- مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
سجل الزوار
القائمة البريدية
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

تصنيف: الصفحة الرئيسية
  • أظهر شجرة التصنيفات الفرعية

    • العقيدة
      756 سؤال، آخر تحديث في: 2006-06-30
      الإيمان , الولاء والبراء , التوحيد , ...
    • القرآن وعلومه
      132 سؤال، آخر تحديث في: 2006-05-01
      تفسير القرآن , فضائل القرآن , أحكام المصاحف , ...
    • الحديث وعلومه
      111 سؤال، آخر تحديث في: 2006-06-10
      مصطلح الحديث , شروح الأحاديث , ...
    • أصول الفقه
      165 سؤال، آخر تحديث في: 2006-06-04
      البدعة , مصادر التشريع , التكليف , ...
    • الفقه
      4915 سؤال، آخر تحديث في: 2006-07-10
      عبادات , معاملات , عادات , ...
    • التاريخ والسيرة
      133 سؤال، آخر تحديث في: 2006-05-30
      السيرة النبوية , المناقب , بدء الخلق وعجائب المخلوقات , ...
    • الرقائق
      300 سؤال، آخر تحديث في: 2006-07-10
      التوبة , الدعاء , فضائل الأعمال , ...
    • الآداب
      379 سؤال، آخر تحديث في: 2006-07-10
      العلاقة بين الجنسين , بر الوالدين , الأسماء والكنى والألقاب , ...
    • الأخلاق
      183 سؤال، آخر تحديث في: 2006-06-20
      الأخلاق المذمومة , الأخلاق المحمودة , ...
    • الدعوة
      234 سؤال، آخر تحديث في: 2006-05-08
      دعوة غير المسلمين , دعوة المسلمين , وسائل الدعوة , ...
    • التربية
      70 سؤال، آخر تحديث في: 2006-06-13
      تربية الأولاد , تربية النفس , ...
    • مشكلات نفسية واجتماعية
      144 سؤال، آخر تحديث في: 2006-07-01
      ...
    • السياسة الشرعية
      73 سؤال، آخر تحديث في: 2006-05-09
      الأمر بالمعروف والنهي عن المنكر , أحكام الجهاد , ...
    • العلم
      84 سؤال، آخر تحديث في: 2006-05-08
      طلب العلم , آداب طلب العلم , العلوم المختلفة , ...
    صفحة : 1
    1. هل هناك علاقة بين قص الأثر والزواج من الجن
      • سؤال رقم: 1000, نشر بتاريخ 2006-05-06

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


- مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

تصنيف: الصفحة الرئيسية
شجرة التصنيفات الفرعية في هذا التصنيف:
    • العقيدة
      756 سؤال، آخر تحديث في: 2006-06-30
      • الإيمان
        359 سؤال، آخر تحديث في: 2006-06-30
        • الإيمان بالجن والسحر والعين
          74 سؤال، آخر تحديث في: 2006-06-16
        • الإيمان بالقضاء والقدر
          45 سؤال، آخر تحديث في: 2006-06-03
        • الإيمان باليوم الآخر وأشراط الساعة
          127 سؤال، آخر تحديث في: 2006-05-29
          • أشراط الساعة
            28 سؤال، آخر تحديث في: 2006-05-29
          • الجنة والنار
            46 سؤال، آخر تحديث في: 2006-05-10
          • عذاب القبر ونعيمه
            14 سؤال، آخر تحديث في: 2005-11-26
        • الإيمان بالرسل
          48 سؤال، آخر تحديث في: 2006-05-24
        • الإيمان بالكتب
          11 سؤال، آخر تحديث في: 2006-05-02
        • الإيمان بالملائكة
          15 سؤال، آخر تحديث في: 2005-07-30
        • الإيمان بالله
          20 سؤال، آخر تحديث في: 2006-04-30
      • التوحيد
        91 سؤال، آخر تحديث في: 2006-06-27
        • الأسماء والصفات
          57 سؤال، آخر تحديث في: 2006-06-27
        • الألوهية
          12 سؤال، آخر تحديث في: 2005-02-27
        • الربوبية
          11 سؤال، آخر تحديث في: 2004-09-22
      • الشرك وأنواعه
        86 سؤال، آخر تحديث في: 2006-06-10
      • الشفاعة
        4 سؤال، آخر تحديث في: 2006-03-14
      • الولاء والبراء
        92 سؤال، آخر تحديث في: 2006-05-28
      • مذاهب وأديان
        89 سؤال، آخر تحديث في: 2006-06-11
        • أديان
          25 سؤال، آخر تحديث في: 2006-06-11
        • مذاهب وفرق
          58 سؤال، آخر تحديث في: 2006-06-05
    • القرآن وعلومه
      132 سؤال، آخر تحديث في: 2006-05-01
      • أحكام المصاحف
        16 سؤال، آخر تحديث في: 2005-05-24
      • فضائل القرآن
        18 سؤال، آخر تحديث في: 2006-05-01
      • تفسير القرآن
        56 سؤال، آخر تحديث في: 2006-04-30
    • الحديث وعلومه
      111 سؤال، آخر تحديث في: 2006-06-10
      • شروح الأحاديث
        37 سؤال، آخر تحديث في: 2006-05-31
      • مصطلح الحديث
        39 سؤال، آخر تحديث في: 2006-06-10
    • أصول الفقه
      165 سؤال، آخر تحديث في: 2006-06-04
      • التكليف
        15 سؤال، آخر تحديث في: 2006-02-28
      • البدعة
        116 سؤال، آخر تحديث في: 2006-06-04
      • مصادر التشريع
        25 سؤال، آخر تحديث في: 2005-08-20
    • الفقه
      4915 سؤال، آخر تحديث في: 2006-07-10
      • معاملات
        1610 سؤال، آخر تحديث في: 2006-07-10
        • النفقة
          30 سؤال، آخر تحديث في: 2006-04-26
        • الزنا واللواط
          40 سؤال، آخر تحديث في: 2006-05-21
        • الوكالة
          6 سؤال، آخر تحديث في: 2006-06-19
        • الرق
          9 سؤال، آخر تحديث في: 2005-12-07
        • العدة
          22 سؤال، آخر تحديث في: 2006-02-11
        • الرضاعة
          19 سؤال، آخر تحديث في: 2005-07-30
        • الحضانة
          9 سؤال، آخر تحديث في: 2006-06-14
        • الطلاق
          87 سؤال، آخر تحديث في: 2006-07-09
        • النكاح
          556 سؤال، آخر تحديث في: 2006-07-05
          • الحقوق الزوجية
            57 سؤال، آخر تحديث في: 2006-06-21
          • تعدد الزوجات والعدل بينهن
            29 سؤال، آخر تحديث في: 2006-05-16
          • العشرة بين الزوجين
            131 سؤال، آخر تحديث في: 2006-06-28
          • الأنكحة الباطلة
            32 سؤال، آخر تحديث في: 2006-04-29
          • المحرمات من النساء
            14 سؤال، آخر تحديث في: 2004-07-27
          • المحارم
            32 سؤال، آخر تحديث في: 2005-03-22
          • الصداق
            21 سؤال، آخر تحديث في: 2006-06-16
          • الخطبة
            48 سؤال، آخر تحديث في: 2006-06-30
          • مبطلات النكاح
            8 سؤال، آخر تحديث في: 2004-04-02
          • أحكام النكاح
            33 سؤال، آخر تحديث في: 2006-06-20
          • عقد النكاح
            40 سؤال، آخر تحديث في: 2006-07-05
          • شروط النكاح
            52 سؤال، آخر تحديث في: 2006-02-01
        • اللقطة
          9 سؤال، آخر تحديث في: 2002-03-17
        • اللقيط
          7 سؤال، آخر تحديث في: 2005-12-28
        • القرض
          18 سؤال، آخر تحديث في: 2006-04-15
        • الضمان
          16 سؤال، آخر تحديث في: 2006-04-07
        • الإرث وتوزيع التركة
          49 سؤال، آخر تحديث في: 2006-07-02
        • الهدية والهبة والعطية
          58 سؤال، آخر تحديث في: 2006-06-05
          • الرشوة
            12 سؤال، آخر تحديث في: 2006-02-22
        • الدين
          16 سؤال، آخر تحديث في: 2006-07-04
        • الجنايات
          29 سؤال، آخر تحديث في: 2006-06-06
          • القتل الخطأ
            9 سؤال، آخر تحديث في: 2006-01-10
        • الحدود والتعزيرات
          41 سؤال، آخر تحديث في: 2006-05-12
        • الديات
          5 سؤال، آخر تحديث في: 2006-01-10
        • البيوع
          283 سؤال، آخر تحديث في: 2006-07-10
          • حقوق النشر
            6 سؤال، آخر تحديث في: 2006-06-02
          • الضرائب والمكوس
            4 سؤال، آخر تحديث في: 2004-09-09
          • العقود التجارية
            13 سؤال، آخر تحديث في: 2005-11-25
          • البطاقات الائتمانية
            8 سؤال، آخر تحديث في: 2006-03-04
          • الاستثمار
            24 سؤال، آخر تحديث في: 2006-05-15
          • الشركة
            6 سؤال، آخر تحديث في: 2005-07-05
          • البيوع المحرمة
            74 سؤال، آخر تحديث في: 2006-07-10
          • الربا
            83 سؤال، آخر تحديث في: 2006-07-02
          • الصرف
            1 سؤال، آخر تحديث في: 2005-07-10
        • التأمين
          19 سؤال، آخر تحديث في: 2006-02-12
        • الميسر والقمار
          9 سؤال، آخر تحديث في: 2005-05-09
        • الأموال المحرمة
          67 سؤال، آخر تحديث في: 2006-07-07
        • الإجارة
          175 سؤال، آخر تحديث في: 2006-06-23
          • أعمال محرمة
            51 سؤال، آخر تحديث في: 2006-06-09
          • عمل المرأة
            16 سؤال، آخر تحديث في: 2006-05-20
          • أحكام الوظائف
            82 سؤال، آخر تحديث في: 2006-06-23
        • الجعالة
          2 سؤال، آخر تحديث في: 2001-05-17
        • الوديعة
          3 سؤال، آخر تحديث في: 2006-01-02
        • حقوق الحيوان
          14 سؤال، آخر تحديث في: 2006-06-12
      • عبادات
        2700 سؤال، آخر تحديث في: 2006-07-09
        • الجهاد والهجرة
          40 سؤال، آخر تحديث في: 2006-04-25
        • الوقف
          22 سؤال، آخر تحديث في: 2006-01-02
        • الجنائز وأحكام المقابر
          149 سؤال، آخر تحديث في: 2006-07-08
          • إهداء العمل الصالح إلى الميت
            2 سؤال، آخر تحديث في: 2005-08-13
        • الردة
          12 سؤال، آخر تحديث في: 2006-02-26
        • أحكام التوبة
          17 سؤال، آخر تحديث في: 2006-01-18
        • التذكية
          17 سؤال، آخر تحديث في: 2005-12-28
        • الأضحية
          40 سؤال، آخر تحديث في: 2006-05-09
        • الأيمان والنذور
          66 سؤال، آخر تحديث في: 2006-06-26
        • الحج والعمرة
          325 سؤال، آخر تحديث في: 2006-06-21
          • محظورات الإحرام
            30 سؤال، آخر تحديث في: 2006-04-12
          • أنواع النسك
            5 سؤال، آخر تحديث في: 2005-01-05
          • المحرم في سفر المرأة
            16 سؤال، آخر تحديث في: 2006-01-21
          • الاستطاعة
            23 سؤال، آخر تحديث في: 2006-04-22
          • حكم الحج والعمرة
            21 سؤال، آخر تحديث في: 2005-12-04
          • أخطاء يقع فيها الحاج والمعتمر
            43 سؤال، آخر تحديث في: 2005-12-04
          • المواقيت
            19 سؤال، آخر تحديث في: 2006-04-12
          • أحكام الحرمين
            8 سؤال، آخر تحديث في: 2005-10-07
          • شروط وجوب الحج
            17 سؤال، آخر تحديث في: 2006-01-27
          • حج المرأة
            19 سؤال، آخر تحديث في: 2005-12-27
          • صفة الحج والعمرة
            48 سؤال، آخر تحديث في: 2006-06-18
          • حج الصغير
            3 سؤال، آخر تحديث في: 2004-01-30
        • الصوم
          555 سؤال، آخر تحديث في: 2006-04-04
          • رؤية الهلال
            25 سؤال، آخر تحديث في: 2006-01-07
          • صوم أصحاب الأعذار
            75 سؤال، آخر تحديث في: 2005-11-21
          • ما يستحب للصائم
            18 سؤال، آخر تحديث في: 2005-10-28
          • ما يباح للصائم
            32 سؤال، آخر تحديث في: 2005-11-18
          • مفسدات الصوم
            134 سؤال، آخر تحديث في: 2006-04-04
          • قضاء الصيام
            37 سؤال، آخر تحديث في: 2006-01-30
          • صيام النافلة
            37 سؤال، آخر تحديث في: 2006-04-01
          • الأيام المنهي عن صيامها
            9 سؤال، آخر تحديث في: 2006-01-10
          • الاعتكاف
            20 سؤال، آخر تحديث في: 2005-10-21
          • الكفارة
            19 سؤال، آخر تحديث في: 2005-12-24
          • صلاة التروايح وليلة القدر
            58 سؤال، آخر تحديث في: 2005-11-23
          • مسائل في الصيام
            29 سؤال، آخر تحديث في: 2005-11-25
          • وجوب الصوم وفضله
            13 سؤال، آخر تحديث في: 2005-11-29
          • المرأة في رمضان
            6 سؤال، آخر تحديث في: 2005-10-22
        • الصدقات
          20 سؤال، آخر تحديث في: 2006-06-13
        • زكاة الفطر
          26 سؤال، آخر تحديث في: 2005-11-01
        • الزكاة
          168 سؤال، آخر تحديث في: 2006-07-09
          • شروط وجوب الزكاة
            16 سؤال، آخر تحديث في: 2006-07-09
          • مصارف الزكاة
            56 سؤال، آخر تحديث في: 2006-03-28
          • ما تجب فيه الزكاة
            50 سؤال، آخر تحديث في: 2006-05-30
          • زكاة عروض التجارة
            15 سؤال، آخر تحديث في: 2006-04-17
          • زكاة الزروع والثمار
            1 سؤال، آخر تحديث في: 2003-12-01
          • زكاة بهيمة الأنعام
            2 سؤال، آخر تحديث في: 2004-01-04
        • الصلاة
          866 سؤال، آخر تحديث في: 2006-07-09
          • سجود التلاوة والشكر
            16 سؤال، آخر تحديث في: 2005-12-18
          • صلاة النافلة
            84 سؤال، آخر تحديث في: 2006-06-16
            • قيام الليل
              34 سؤال، آخر تحديث في: 2006-05-27
            • صلاة الاستخارة
              8 سؤال، آخر تحديث في: 2005-08-01
          • صلوات في مناسبات مختلفة
            98 سؤال، آخر تحديث في: 2006-03-28
            • صلاة الكسوف
              7 سؤال، آخر تحديث في: 2006-03-28
            • صلاة العيدين
              31 سؤال، آخر تحديث في: 2006-01-09
            • صلاة الجمعة
              53 سؤال، آخر تحديث في: 2006-03-08
          • صلاة الجماعة
            108 سؤال، آخر تحديث في: 2006-06-28
            • حكم صلاة الجماعة
              4 سؤال، آخر تحديث في: 2005-11-21
          • القراءة في الصلاة
            19 سؤال، آخر تحديث في: 2005-09-28
          • الإمامة
            65 سؤال، آخر تحديث في: 2006-06-13
          • أهل الأعذار
            53 سؤال، آخر تحديث في: 2006-04-03
            • صلاة المسافر
              30 سؤال، آخر تحديث في: 2006-02-03
          • السهو
            22 سؤال، آخر تحديث في: 2006-07-03
          • أحكام المساجد
            71 سؤال، آخر تحديث في: 2006-01-28
          • الأذان
            29 سؤال، آخر تحديث في: 2006-07-01
          • مواقيت الصلاة
            21 سؤال، آخر تحديث في: 2006-02-28
          • قضاء الفوائت
            26 سؤال، آخر تحديث في: 2006-07-09
          • تارك الصلاة
            40 سؤال، آخر تحديث في: 2006-05-28
          • أحكام الصلاة
            169 سؤال، آخر تحديث في: 2006-07-07
            • مبطلات الصلاة
              8 سؤال، آخر تحديث في: 2006-07-05
            • سنن الصلاة
              35 سؤال، آخر تحديث في: 2006-05-07
            • كيفية الصلاة
              31 سؤال، آخر تحديث في: 2006-04-11
            • واجبات الصلاة
              10 سؤال، آخر تحديث في: 2006-07-07
            • شروط الصلاة
              38 سؤال، آخر تحديث في: 2006-06-17
          • صفة الصلاة
            1 سؤال، آخر تحديث في: 2005-07-13
        • الطهارة
          372 سؤال، آخر تحديث في: 2006-07-05
          • قضاء الحاجة
            16 سؤال، آخر تحديث في: 2005-03-22
          • نواقض الوضوء
            48 سؤال، آخر تحديث في: 2006-07-05
          • إزالة النجاسة
            28 سؤال، آخر تحديث في: 2006-06-12
          • سنن الفطرة
            37 سؤال، آخر تحديث في: 2006-06-17
          • الحيض والنفاس
            71 سؤال، آخر تحديث في: 2006-06-10
          • الغسل
            48 سؤال، آخر تحديث في: 2006-06-25
          • الوضوء
            54 سؤال، آخر تحديث في: 2006-06-14
          • الاستنجاء والاستجمار
            8 سؤال، آخر تحديث في: 2005-09-12
          • الآنية
            7 سؤال، آخر تحديث في: 2005-11-19
          • المسح على الخفين
            17 سؤال، آخر تحديث في: 2006-05-14
          • التيمم
            5 سؤال، آخر تحديث في: 2006-04-28
      • عادات
        589 سؤال، آخر تحديث في: 2006-07-08
        • الطب والتداوي
          118 سؤال، آخر تحديث في: 2006-06-06
          • الرقية
            19 سؤال، آخر تحديث في: 2005-06-11
        • العقيقة وأحكام المولود
          17 سؤال، آخر تحديث في: 2006-04-18
        • الأطعمة
          56 سؤال، آخر تحديث في: 2006-07-08
          • ذبائح أهل الكتاب
            4 سؤال، آخر تحديث في: 2006-02-11
        • الأشربة
          15 سؤال، آخر تحديث في: 2005-08-06
        • المسابقات والألعاب
          17 سؤال، آخر تحديث في: 2006-06-24
        • أحكام الرياضة والتسلية والترفيه
          32 سؤال، آخر تحديث في: 2006-06-09
        • أحكام الفنون والتمثيل
          34 سؤال، آخر تحديث في: 2006-04-14
          • الغناء والملاهي
            26 سؤال، آخر تحديث في: 2006-04-14
        • اللباس والزينة والصور
          293 سؤال، آخر تحديث في: 2006-07-08
          • الصور والتصوير
            54 سؤال، آخر تحديث في: 2006-06-06
          • الزينة
            121 سؤال، آخر تحديث في: 2006-07-07
          • أحكام اللباس
            34 سؤال، آخر تحديث في: 2006-04-04
          • لباس المرأة
            75 سؤال، آخر تحديث في: 2006-07-08
        • العارية
          1 سؤال، آخر تحديث في: 2006-03-24
          • الغصب
            1 سؤال، آخر تحديث في: 2006-03-24
            • التوبة من الأموال المحرمة
              1 سؤال، آخر تحديث في: 2006-03-24
      • الشهادات
        4 سؤال، آخر تحديث في: 2005-01-05
      • الفرائض
        2 سؤال، آخر تحديث في: 2005-06-01
    • التاريخ والسيرة
      133 سؤال، آخر تحديث في: 2006-05-30
      • بدء الخلق وعجائب المخلوقات
        24 سؤال، آخر تحديث في: 2005-09-04
      • السيرة النبوية
        57 سؤال، آخر تحديث في: 2006-05-30
        • صحابة الرسول صلى الله عليه وسلم
          14 سؤال، آخر تحديث في: 2006-05-30
      • المناقب
        30 سؤال، آخر تحديث في: 2006-05-24
    • الرقائق
      300 سؤال، آخر تحديث في: 2006-07-10
      • الإخلاص
        16 سؤال، آخر تحديث في: 2006-04-09
        • الرياء
          10 سؤال، آخر تحديث في: 2005-02-12
      • فضائل الأعمال
        45 سؤال، آخر تحديث في: 2006-01-23
      • الدعاء
        73 سؤال، آخر تحديث في: 2006-07-10
        • أدعية لا تصح
          16 سؤال، آخر تحديث في: 2006-06-04
      • التوبة
        92 سؤال، آخر تحديث في: 2006-06-18
      • الأذكار الشرعية
        34 سؤال، آخر تحديث في: 2006-05-29
      • آفات اللسان
        25 سؤال، آخر تحديث في: 2006-05-19
        • الغيبة
          9 سؤال، آخر تحديث في: 2005-10-09
      • محبة الله
        4 سؤال، آخر تحديث في: 2004-02-28
    • الآداب
      379 سؤال، آخر تحديث في: 2006-07-10
      • المناهي اللفظية
        16 سؤال، آخر تحديث في: 2006-06-28
      • صلة الرحم
        20 سؤال، آخر تحديث في: 2006-04-21
      • حق الجار
        1 سؤال، آخر تحديث في: 1999-06-27
      • بر الوالدين
        73 سؤال، آخر تحديث في: 2006-07-08
      • العلاقة بين الجنسين
        94 سؤال، آخر تحديث في: 2006-07-03
        • آداب الكلام مع النساء
          15 سؤال، آخر تحديث في: 2006-04-23
      • الرؤى والأحلام
        10 سؤال، آخر تحديث في: 2005-09-11
      • الأسماء والكنى والألقاب
        39 سؤال، آخر تحديث في: 2006-02-13
      • الأخوة الإسلامية
        8 سؤال، آخر تحديث في: 2005-11-06
      • آداب النكاح
        12 سؤال، آخر تحديث في: 2005-05-16
      • آداب النوم
        19 سؤال، آخر تحديث في: 2006-07-10
      • آداب العطاس
        4 سؤال، آخر تحديث في: 2005-03-14
      • آداب الأكل والشرب
        13 سؤال، آخر تحديث في: 2005-12-02
      • آداب السلام
        29 سؤال، آخر تحديث في: 2006-04-09
      • آداب التقبيل والمعانقة
        7 سؤال، آخر تحديث في: 2006-02-12
      • آداب التلاوة
        15 سؤال، آخر تحديث في: 2006-04-07
      • آداب الضيافة
        4 سؤال، آخر تحديث في: 2004-08-17
      • آداب السفر
        3 سؤال، آخر تحديث في: 2006-07-01
    • الأخلاق
      183 سؤال، آخر تحديث في: 2006-06-20
      • الأخلاق المذمومة
        156 سؤال، آخر تحديث في: 2006-06-20
        • العشق ومقدمات الفاحشة
          50 سؤال، آخر تحديث في: 2006-06-02
      • الأخلاق المحمودة
        22 سؤال، آخر تحديث في: 2006-05-31
    • الدعوة
      234 سؤال، آخر تحديث في: 2006-05-08
      • أحكام الأمر بالمعروف والنهي عن المنكر
        11 سؤال، آخر تحديث في: 2006-05-07
      • وسائل الدعوة
        17 سؤال، آخر تحديث في: 2005-11-11
      • صفات الداعية
        8 سؤال، آخر تحديث في: 2005-04-20
      • دعوة غير المسلمين
        139 سؤال، آخر تحديث في: 2006-05-08
      • دعوة المسلمين
        55 سؤال، آخر تحديث في: 2006-04-18
    • التربية
      70 سؤال، آخر تحديث في: 2006-06-13
      • تربية النفس
        25 سؤال، آخر تحديث في: 2006-01-13
      • تربية الأولاد
        43 سؤال، آخر تحديث في: 2006-06-13
    • مشكلات نفسية واجتماعية
      144 سؤال، آخر تحديث في: 2006-07-01
    • السياسة الشرعية
      73 سؤال، آخر تحديث في: 2006-05-09
      • الأمر بالمعروف والنهي عن المنكر
        38 سؤال، آخر تحديث في: 2006-05-01
      • أحكام الجهاد
        9 سؤال، آخر تحديث في: 2004-06-26
    • العلم
      84 سؤال، آخر تحديث في: 2006-05-08
      • طلب العلم
        45 سؤال، آخر تحديث في: 2006-05-08
      • العلوم المختلفة
        11 سؤال، آخر تحديث في: 2006-04-30
      • آداب طلب العلم
        22 سؤال، آخر تحديث في: 2006-03-29
صفحة : 1
  1. هل هناك علاقة بين قص الأثر والزواج من الجن
    • سؤال رقم: 1000, نشر بتاريخ 2006-05-06

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العقيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: العقيدة
  • أظهر شجرة التصنيفات الفرعية

    • الإيمان
      359 سؤال، آخر تحديث في: 2006-06-30
      الإيمان باليوم الآخر وأشراط الساعة , الإيمان بالجن والسحر والعين , الإيمان بالرسل , ...
    • التوحيد
      91 سؤال، آخر تحديث في: 2006-06-27
      الأسماء والصفات , الألوهية , الربوبية , ...
    • الشرك وأنواعه
      86 سؤال، آخر تحديث في: 2006-06-10
      ...
    • الشفاعة
      4 سؤال، آخر تحديث في: 2006-03-14
      ...
    • الولاء والبراء
      92 سؤال، آخر تحديث في: 2006-05-28
      ...
    • مذاهب وأديان
      89 سؤال، آخر تحديث في: 2006-06-11
      مذاهب وفرق , أديان , ...
    صفحة : 1 2 3
    1. شروط العبادة في الإسلام
      • سؤال رقم: 21519, نشر بتاريخ 2006-06-12

    2. فضل الصحابة رضوان الله عليهم
      • سؤال رقم: 83121, نشر بتاريخ 2006-05-26

    3. شروط العمل الصالح
      • سؤال رقم: 13830, نشر بتاريخ 2005-08-31

    4. أركان الإسلام
      • سؤال رقم: 13569, نشر بتاريخ 2005-06-08

    5. شروط العمل الصالح
      • سؤال رقم: 21362, نشر بتاريخ 2005-03-21

    6. العقيدة الإسلامية منهج عملي جاد ، والكتب المهمة في العقيدة
      • سؤال رقم: 59911, نشر بتاريخ 2004-10-09

    7. معنى حديث : ( إِنَّ الشَّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلُّونَ فِي جَزِيرَةِ الْعَرَبِ )
      • سؤال رقم: 42919, نشر بتاريخ 2004-09-28

    8. حكم تدريس القوانين الوضعية
      • سؤال رقم: 42950, نشر بتاريخ 2004-09-13

    9. حوار مع نصراني حول عقيدة الفداء عند النصارى
      • سؤال رقم: 42573, نشر بتاريخ 2004-09-10

    10. جهاد المنافقين
      • سؤال رقم: 42534, نشر بتاريخ 2004-09-08

    11. هل رأى النبي صلى الله عليه وسلم ربه ليلة المعراج
      • سؤال رقم: 12423, نشر بتاريخ 2004-08-30

    12. أعمال تُخرج صاحبها من الإسلام
      • سؤال رقم: 31807, نشر بتاريخ 2004-08-18

    13. مراتب الدين الإسلامي
      • سؤال رقم: 49023, نشر بتاريخ 2003-12-30

    14. أقسام العبودية
      • سؤال رقم: 48973, نشر بتاريخ 2003-11-14

    15. نصيحة إلى كاهنة تقرأ الفنجان
      • سؤال رقم: 40924, نشر بتاريخ 2003-10-05

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العقيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: العقيدة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الإيمان
      359 سؤال، آخر تحديث في: 2006-06-30
      • الإيمان بالجن والسحر والعين
        74 سؤال، آخر تحديث في: 2006-06-16
      • الإيمان بالقضاء والقدر
        45 سؤال، آخر تحديث في: 2006-06-03
      • الإيمان باليوم الآخر وأشراط الساعة
        127 سؤال، آخر تحديث في: 2006-05-29
        • أشراط الساعة
          28 سؤال، آخر تحديث في: 2006-05-29
        • الجنة والنار
          46 سؤال، آخر تحديث في: 2006-05-10
        • عذاب القبر ونعيمه
          14 سؤال، آخر تحديث في: 2005-11-26
      • الإيمان بالرسل
        48 سؤال، آخر تحديث في: 2006-05-24
      • الإيمان بالكتب
        11 سؤال، آخر تحديث في: 2006-05-02
      • الإيمان بالملائكة
        15 سؤال، آخر تحديث في: 2005-07-30
      • الإيمان بالله
        20 سؤال، آخر تحديث في: 2006-04-30
    • التوحيد
      91 سؤال، آخر تحديث في: 2006-06-27
      • الأسماء والصفات
        57 سؤال، آخر تحديث في: 2006-06-27
      • الألوهية
        12 سؤال، آخر تحديث في: 2005-02-27
      • الربوبية
        11 سؤال، آخر تحديث في: 2004-09-22
    • الشرك وأنواعه
      86 سؤال، آخر تحديث في: 2006-06-10
    • الشفاعة
      4 سؤال، آخر تحديث في: 2006-03-14
    • الولاء والبراء
      92 سؤال، آخر تحديث في: 2006-05-28
    • مذاهب وأديان
      89 سؤال، آخر تحديث في: 2006-06-11
      • أديان
        25 سؤال، آخر تحديث في: 2006-06-11
      • مذاهب وفرق
        58 سؤال، آخر تحديث في: 2006-06-05
صفحة : 1 2 3
  1. شروط العبادة في الإسلام
    • سؤال رقم: 21519, نشر بتاريخ 2006-06-12

  2. فضل الصحابة رضوان الله عليهم
    • سؤال رقم: 83121, نشر بتاريخ 2006-05-26

  3. شروط العمل الصالح
    • سؤال رقم: 13830, نشر بتاريخ 2005-08-31

  4. أركان الإسلام
    • سؤال رقم: 13569, نشر بتاريخ 2005-06-08

  5. شروط العمل الصالح
    • سؤال رقم: 21362, نشر بتاريخ 2005-03-21

  6. العقيدة الإسلامية منهج عملي جاد ، والكتب المهمة في العقيدة
    • سؤال رقم: 59911, نشر بتاريخ 2004-10-09

  7. معنى حديث : ( إِنَّ الشَّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلُّونَ فِي جَزِيرَةِ الْعَرَبِ )
    • سؤال رقم: 42919, نشر بتاريخ 2004-09-28

  8. حكم تدريس القوانين الوضعية
    • سؤال رقم: 42950, نشر بتاريخ 2004-09-13

  9. حوار مع نصراني حول عقيدة الفداء عند النصارى
    • سؤال رقم: 42573, نشر بتاريخ 2004-09-10

  10. جهاد المنافقين
    • سؤال رقم: 42534, نشر بتاريخ 2004-09-08

  11. هل رأى النبي صلى الله عليه وسلم ربه ليلة المعراج
    • سؤال رقم: 12423, نشر بتاريخ 2004-08-30

  12. أعمال تُخرج صاحبها من الإسلام
    • سؤال رقم: 31807, نشر بتاريخ 2004-08-18

  13. مراتب الدين الإسلامي
    • سؤال رقم: 49023, نشر بتاريخ 2003-12-30

  14. أقسام العبودية
    • سؤال رقم: 48973, نشر بتاريخ 2003-11-14

  15. نصيحة إلى كاهنة تقرأ الفنجان
    • سؤال رقم: 40924, نشر بتاريخ 2003-10-05

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العقيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: العقيدة
  • أظهر شجرة التصنيفات الفرعية

    • الإيمان
      359 سؤال، آخر تحديث في: 2006-06-30
      الإيمان باليوم الآخر وأشراط الساعة , الإيمان بالجن والسحر والعين , الإيمان بالرسل , ...
    • التوحيد
      91 سؤال، آخر تحديث في: 2006-06-27
      الأسماء والصفات , الألوهية , الربوبية , ...
    • الشرك وأنواعه
      86 سؤال، آخر تحديث في: 2006-06-10
      ...
    • الشفاعة
      4 سؤال، آخر تحديث في: 2006-03-14
      ...
    • الولاء والبراء
      92 سؤال، آخر تحديث في: 2006-05-28
      ...
    • مذاهب وأديان
      89 سؤال، آخر تحديث في: 2006-06-11
      مذاهب وفرق , أديان , ...
    صفحة : 1 2 3
    16. لماذا نحاسب على ما كتب علينا
      • سؤال رقم: 11126, نشر بتاريخ 2003-09-04

    17. الحقوق الإسلامية
      • سؤال رقم: 11413, نشر بتاريخ 2003-09-04

    18. بطلان حديث توسل آدم بمحمد عليهما الصلاة والسلام
      • سؤال رقم: 34715, نشر بتاريخ 2003-02-19

    19. المكاشفات
      • سؤال رقم: 12778, نشر بتاريخ 2002-10-14

    20. كلمة عقيدة : اشتقاقها ومدلولها
      • سؤال رقم: 951, نشر بتاريخ 2002-04-29

    21. الدراسة في جامعة كاثوليكية
      • سؤال رقم: 13302, نشر بتاريخ 2002-03-02

    22. الكفر وأنواعه
      • سؤال رقم: 21249, نشر بتاريخ 2002-01-11

    23. معنى كلمة الإسلام
      • سؤال رقم: 10446, نشر بتاريخ 2002-01-05

    24. استحباب العزلة عند الفتن وخوف المسلم على دينه
      • سؤال رقم: 13835, نشر بتاريخ 2001-12-02

    25. شروط العمل الصالح
      • سؤال رقم: 22237, نشر بتاريخ 2001-10-13

    26. مذهب أهل السنة في الصحابة وإمامة أبي بكر الصديق
      • سؤال رقم: 13713, نشر بتاريخ 2001-08-26

    27. الدين لا ينقسم إلى ثوابت ومتغيرات
      • سؤال رقم: 13467, نشر بتاريخ 2001-07-03

    28. لماذا سمي الدين الإسلامي بالإسلام
      • سؤال رقم: 13695, نشر بتاريخ 2001-05-12

    29. غلام بريطاني يسأل عن اختيار النبي صلى الله عليه وسلم للأركان الخمسة
      • سؤال رقم: 13529, نشر بتاريخ 2001-04-28

    30. الإنسان محاسب
      • سؤال رقم: 12377, نشر بتاريخ 2001-03-17

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العقيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: العقيدة
  • أظهر شجرة التصنيفات الفرعية

    • الإيمان
      359 سؤال، آخر تحديث في: 2006-06-30
      الإيمان باليوم الآخر وأشراط الساعة , الإيمان بالجن والسحر والعين , الإيمان بالرسل , ...
    • التوحيد
      91 سؤال، آخر تحديث في: 2006-06-27
      الأسماء والصفات , الألوهية , الربوبية , ...
    • الشرك وأنواعه
      86 سؤال، آخر تحديث في: 2006-06-10
      ...
    • الشفاعة
      4 سؤال، آخر تحديث في: 2006-03-14
      ...
    • الولاء والبراء
      92 سؤال، آخر تحديث في: 2006-05-28
      ...
    • مذاهب وأديان
      89 سؤال، آخر تحديث في: 2006-06-11
      مذاهب وفرق , أديان , ...
    صفحة : 1 2 3
    31. هل للمعصية تأثير على أهل العاصي
      • سؤال رقم: 9047, نشر بتاريخ 2001-02-25

    32. مزايا دين الإسلام
      • سؤال رقم: 219, نشر بتاريخ 2001-02-23

    33. طفلة نصرانية تسأل عن أعياد المسلمين وشعارهم
      • سؤال رقم: 4526, نشر بتاريخ 2000-11-21

    34. الشهادة لمعيّن بالجنة والنار
      • سؤال رقم: 731, نشر بتاريخ 2000-11-21

    35. حكم من يسب الحياة
      • سؤال رقم: 10915, نشر بتاريخ 2000-09-13

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الإيمان
  • أظهر شجرة التصنيفات الفرعية

    • الإيمان بالجن والسحر والعين
      74 سؤال، آخر تحديث في: 2006-06-16
      ...
    • الإيمان بالقضاء والقدر
      45 سؤال، آخر تحديث في: 2006-06-03
      ...
    • الإيمان باليوم الآخر وأشراط الساعة
      127 سؤال، آخر تحديث في: 2006-05-29
      الجنة والنار , أشراط الساعة , عذاب القبر ونعيمه , ...
    • الإيمان بالرسل
      48 سؤال، آخر تحديث في: 2006-05-24
      ...
    • الإيمان بالكتب
      11 سؤال، آخر تحديث في: 2006-05-02
      ...
    • الإيمان بالملائكة
      15 سؤال، آخر تحديث في: 2005-07-30
      ...
    • الإيمان بالله
      20 سؤال، آخر تحديث في: 2006-04-30
      ...
    صفحة : 1 2
    1. يشك في نطقه بالشهادتين بعد عامين من إسلامه!!
      • سؤال رقم: 87733, نشر بتاريخ 2006-06-30

    2. ما هي أسباب نقصان الإيمان
      • سؤال رقم: 10809, نشر بتاريخ 2006-06-02

    3. ما هي أسباب زيادة الإيمان ؟
      • سؤال رقم: 10776, نشر بتاريخ 2006-05-29

    4. تأتيها وساوس الشيطان إذا رأت ثبات أهل الكفر والباطل وتفانيهم في ذلك
      • سؤال رقم: 72307, نشر بتاريخ 2005-08-03

    5. هل العلم بجنس المولود من الغيب
      • سؤال رقم: 12368, نشر بتاريخ 2005-06-05

    6. تفسير خاطيء لكلمة التوحيد وزعم باطل بأنها تغني عن الطعام
      • سؤال رقم: 11535, نشر بتاريخ 2005-05-30

    7. أريد ما يقوي إيماني
      • سؤال رقم: 14041, نشر بتاريخ 2005-05-06

    8. هل رؤية الله عز وجل في المنام جائزة؟
      • سؤال رقم: 43176, نشر بتاريخ 2005-02-20

    9. الدنيا دار الابتلاء والفتن
      • سؤال رقم: 13205, نشر بتاريخ 2004-12-18

    10. أسباب ضعف الإيمان
      • سؤال رقم: 20059, نشر بتاريخ 2004-06-09

    11. هل في الإسلام نقاط ضعف تمكن الكفار من مهاجمته ؟
      • سؤال رقم: 32492, نشر بتاريخ 2003-05-19

    12. متعجب من طول آدم عليه السلام
      • سؤال رقم: 20612, نشر بتاريخ 2003-03-01

    13. روح الميت لا تعود إلى أهله وبيته
      • سؤال رقم: 13183, نشر بتاريخ 2002-03-01

    14. هل للمنافقين إيمان
      • سؤال رقم: 9468, نشر بتاريخ 2001-02-10

    15. وسوس له الشيطان في خلق الله
      • سؤال رقم: 9414, نشر بتاريخ 2001-01-25

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الإيمان
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الإيمان بالجن والسحر والعين
      74 سؤال، آخر تحديث في: 2006-06-16
    • الإيمان بالقضاء والقدر
      45 سؤال، آخر تحديث في: 2006-06-03
    • الإيمان باليوم الآخر وأشراط الساعة
      127 سؤال، آخر تحديث في: 2006-05-29
      • أشراط الساعة
        28 سؤال، آخر تحديث في: 2006-05-29
      • الجنة والنار
        46 سؤال، آخر تحديث في: 2006-05-10
      • عذاب القبر ونعيمه
        14 سؤال، آخر تحديث في: 2005-11-26
    • الإيمان بالرسل
      48 سؤال، آخر تحديث في: 2006-05-24
    • الإيمان بالكتب
      11 سؤال، آخر تحديث في: 2006-05-02
    • الإيمان بالملائكة
      15 سؤال، آخر تحديث في: 2005-07-30
    • الإيمان بالله
      20 سؤال، آخر تحديث في: 2006-04-30
صفحة : 1 2
  1. يشك في نطقه بالشهادتين بعد عامين من إسلامه!!
    • سؤال رقم: 87733, نشر بتاريخ 2006-06-30

  2. ما هي أسباب نقصان الإيمان
    • سؤال رقم: 10809, نشر بتاريخ 2006-06-02

  3. ما هي أسباب زيادة الإيمان ؟
    • سؤال رقم: 10776, نشر بتاريخ 2006-05-29

  4. تأتيها وساوس الشيطان إذا رأت ثبات أهل الكفر والباطل وتفانيهم في ذلك
    • سؤال رقم: 72307, نشر بتاريخ 2005-08-03

  5. هل العلم بجنس المولود من الغيب
    • سؤال رقم: 12368, نشر بتاريخ 2005-06-05

  6. تفسير خاطيء لكلمة التوحيد وزعم باطل بأنها تغني عن الطعام
    • سؤال رقم: 11535, نشر بتاريخ 2005-05-30

  7. أريد ما يقوي إيماني
    • سؤال رقم: 14041, نشر بتاريخ 2005-05-06

  8. هل رؤية الله عز وجل في المنام جائزة؟
    • سؤال رقم: 43176, نشر بتاريخ 2005-02-20

  9. الدنيا دار الابتلاء والفتن
    • سؤال رقم: 13205, نشر بتاريخ 2004-12-18

  10. أسباب ضعف الإيمان
    • سؤال رقم: 20059, نشر بتاريخ 2004-06-09

  11. هل في الإسلام نقاط ضعف تمكن الكفار من مهاجمته ؟
    • سؤال رقم: 32492, نشر بتاريخ 2003-05-19

  12. متعجب من طول آدم عليه السلام
    • سؤال رقم: 20612, نشر بتاريخ 2003-03-01

  13. روح الميت لا تعود إلى أهله وبيته
    • سؤال رقم: 13183, نشر بتاريخ 2002-03-01

  14. هل للمنافقين إيمان
    • سؤال رقم: 9468, نشر بتاريخ 2001-02-10

  15. وسوس له الشيطان في خلق الله
    • سؤال رقم: 9414, نشر بتاريخ 2001-01-25

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الإيمان
  • أظهر شجرة التصنيفات الفرعية

    • الإيمان بالجن والسحر والعين
      74 سؤال، آخر تحديث في: 2006-06-16
      ...
    • الإيمان بالقضاء والقدر
      45 سؤال، آخر تحديث في: 2006-06-03
      ...
    • الإيمان باليوم الآخر وأشراط الساعة
      127 سؤال، آخر تحديث في: 2006-05-29
      الجنة والنار , أشراط الساعة , عذاب القبر ونعيمه , ...
    • الإيمان بالرسل
      48 سؤال، آخر تحديث في: 2006-05-24
      ...
    • الإيمان بالكتب
      11 سؤال، آخر تحديث في: 2006-05-02
      ...
    • الإيمان بالملائكة
      15 سؤال، آخر تحديث في: 2005-07-30
      ...
    • الإيمان بالله
      20 سؤال، آخر تحديث في: 2006-04-30
      ...
    صفحة : 1 2
    16. أركان الإيمان وشعب الإيمان
      • سؤال رقم: 10839, نشر بتاريخ 2001-01-21

    17. هل يزيد الإيمان وينقص عند أهل السنة والجماعة
      • سؤال رقم: 9356, نشر بتاريخ 2001-01-19

    18. حكم قول أنا مؤمن إن شاء الله
      • سؤال رقم: 2689, نشر بتاريخ 2000-11-08

    19. علاقة الروح بالبدن
      • سؤال رقم: 6090, نشر بتاريخ 2000-02-25

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالله
صفحة : 1 2
  1. أخفى إسلامه ودُفن في مقابر الكفار فهل يكون كافراً ؟
    • سؤال رقم: 83471, نشر بتاريخ 2006-04-30

  2. الجواب عن سؤال أهل الإلحاد " هل يستطيع الله أن يخلق صخرة لا يمكنه رفعها ؟ "
    • سؤال رقم: 39679, نشر بتاريخ 2006-04-16

  3. الأدلة على وجود الله ، والحكمة من خلقه للعباد
    • سؤال رقم: 26745, نشر بتاريخ 2006-04-02

  4. رحمة الله بعباده
    • سؤال رقم: 20468, نشر بتاريخ 2005-11-12

  5. معنى الإيمان بالله
    • سؤال رقم: 34630, نشر بتاريخ 2005-11-08

  6. الحكمة مِن خَلْق البشر؟
    • سؤال رقم: 45529, نشر بتاريخ 2005-09-04

  7. يعاني من وساوس الشيطان في ذات الله
    • سؤال رقم: 12315, نشر بتاريخ 2005-06-29

  8. الله مستو على عرشه وهو قريب منا بعلمه
    • سؤال رقم: 11035, نشر بتاريخ 2005-06-28

  9. تقلقه الوسواس والخطرات
    • سؤال رقم: 25778, نشر بتاريخ 2004-06-23

  10. تحمَّل المسئولية فأصيب بالقلق والاكتئاب
    • سؤال رقم: 45847, نشر بتاريخ 2003-12-23

  11. شروط لاإله إلا الله
    • سؤال رقم: 12295, نشر بتاريخ 2003-04-30

  12. حكم إطلاق لفظة نحن أبناء الله
    • سؤال رقم: 26728, نشر بتاريخ 2002-06-24

  13. القرآن مُنَزَّل من الله تعالى غيرمخلوق
    • سؤال رقم: 10153, نشر بتاريخ 2001-03-28

  14. الأدلة على علوّ الله تعالى على خلقه وأنّه سبحانه فوق السموات
    • سؤال رقم: 992, نشر بتاريخ 2001-02-03

  15. نصراني يسأل لماذا خلق الله البشر
    • سؤال رقم: 11804, نشر بتاريخ 2000-11-26

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالله
صفحة : 1 2
  16. من هو معبود المسلمين
    • سؤال رقم: 4524, نشر بتاريخ 2000-11-13

  17. ما هو الفرق بين عرش الربّ وكرسيه
    • سؤال رقم: 9566, نشر بتاريخ 2000-07-31

  18. شروط قبول الشهادتين
    • سؤال رقم: 9104, نشر بتاريخ 2000-07-05

  19. ما معنى لا تسبوا الدهر فإن الله هو الدهر
    • سؤال رقم: 9571, نشر بتاريخ 2000-05-25

  20. الكفّار يسألون من خلق الله
    • سؤال رقم: 6660, نشر بتاريخ 2000-02-25

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالملائكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالملائكة
صفحة : 1
  1. ما صح من الأحاديث في وصف منكر ونكير
    • سؤال رقم: 72400, نشر بتاريخ 2005-07-30

  2. هل يمكن للبشر رؤية الملائكة والنبي صلى الله عليه وسلم يقظة عياناً ؟
    • سؤال رقم: 70364, نشر بتاريخ 2005-05-23

  3. لا نجزم بأن اسم ملك الموت عزرائيل
    • سؤال رقم: 40671, نشر بتاريخ 2005-01-25

  4. الملائكة
    • سؤال رقم: 14610, نشر بتاريخ 2004-06-20

  5. هل الملائكة والجن يموتون
    • سؤال رقم: 26071, نشر بتاريخ 2002-08-22

  6. إبليس ليس من الملائكة
    • سؤال رقم: 6485, نشر بتاريخ 2002-08-01

  7. حقيقة الإيمان بالملائكة
    • سؤال رقم: 9477, نشر بتاريخ 2002-01-17

  8. هل إبليس من الملائكة أم من الجن
    • سؤال رقم: 22232, نشر بتاريخ 2001-10-20

  9. حكم وصف الممرضات بملائكة الرحمة
    • سؤال رقم: 8055, نشر بتاريخ 2000-11-08

  10. باحث غير مسلم يسأل عن دليل تكليم جبريل للنبي صلى الله عليه وسلم
    • سؤال رقم: 10013, نشر بتاريخ 2000-07-11

  11. عدد الملائكة مع كل شخص
    • سؤال رقم: 6523, نشر بتاريخ 2000-06-19

  12. هل إبليس من الجن أو من الملائكة
    • سؤال رقم: 8976, نشر بتاريخ 2000-05-10

  13. حماية الملائكة للنبي صلى الله عليه وسلم
    • سؤال رقم: 6711, نشر بتاريخ 2000-01-23

  14. الملائكة
    • سؤال رقم: 843, نشر بتاريخ 1999-08-26

  15. معنى " الملأ الأعلى "
    • سؤال رقم: 1863, نشر بتاريخ 1999-06-21

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالكتب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالكتب
صفحة : 1
  1. حقيقة الإيمان بالكتب
    • سؤال رقم: 9519, نشر بتاريخ 2006-05-02

  2. حكم اقتناء الكتب السابقة
    • سؤال رقم: 10817, نشر بتاريخ 2004-07-10

  3. يسأل عن إعراب كلمة ( الصابئون ) وكيف نردّ على من يقول إنها خطأ نحوي في القرآن
    • سؤال رقم: 49860, نشر بتاريخ 2004-02-12

  4. الأناجيل الموجودة اليوم كتبت بعد عيسى عليه السلام وقع فيها تحريف كثير
    • سؤال رقم: 47516, نشر بتاريخ 2004-01-14

  5. هل النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذُكِر في الإنجيل
    • سؤال رقم: 44018, نشر بتاريخ 2003-10-21

  6. أشياء أخبر عن وقوعها القرآن ووقعت
    • سؤال رقم: 23475, نشر بتاريخ 2002-06-04

  7. حكم اقتناء الإنجيل والتوراة
    • سؤال رقم: 20020, نشر بتاريخ 2001-05-12

  8. إذا كان اليهودي والنصراني يوحّد الله ولكن لا يُحكّم القرآن
    • سؤال رقم: 4322, نشر بتاريخ 2000-11-08

  9. آخر وصية ليعقوب و مواضع صحف إبراهيم في القرآن و البلد الذي يحتوي على أعلى نسبة للمسلمين وكيف أسلموا
    • سؤال رقم: 4134, نشر بتاريخ 2000-05-18

  10. البشارة بالنبي صلى الله عليه وسلم في الكتب المتقدّمة
    • سؤال رقم: 185, نشر بتاريخ 1999-06-22

  11. ما هي طبيعة سلطة القرآن على المسلمين
    • سؤال رقم: 2110, نشر بتاريخ 1999-06-21

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالرسل
صفحة : 1 2 3 4
  1. المسيح ويحيى عليهما السلام ابنا خالة
    • سؤال رقم: 82569, نشر بتاريخ 2006-05-24

  2. إجابة عن إشكالات في آيات حياة المسيح عليه السلام وموته
    • سؤال رقم: 43506, نشر بتاريخ 2006-04-23

  3. كيف نزيد محبة النبي صلى الله عليه وسلم في قلوبنا ؟
    • سؤال رقم: 2431, نشر بتاريخ 2006-04-04

  4. هل كان النبي صلى الله عليه وسلم نوراً أم بشراً ؟
    • سؤال رقم: 75395, نشر بتاريخ 2005-11-21

  5. الفرق بين الرسول والنبي
    • سؤال رقم: 11725, نشر بتاريخ 2005-07-20

  6. هل يمكن للبشر رؤية الملائكة والنبي صلى الله عليه وسلم يقظة عياناً ؟
    • سؤال رقم: 70364, نشر بتاريخ 2005-05-23

  7. هل سطع نور عند ولادة النبي صلى الله عليه وسلم
    • سؤال رقم: 26713, نشر بتاريخ 2005-04-18

  8. لماذا يجب علينا أن نحب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر من أي شخص آخر ؟
    • سؤال رقم: 14250, نشر بتاريخ 2005-04-17

  9. طفل يسأل لماذا يجب علينا أن نحبّ ونحترم رسولنا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أقصى درجة ؟
    • سؤال رقم: 20257, نشر بتاريخ 2004-09-18

  10. حوار مع نصراني حول صلب المسيح
    • سؤال رقم: 12615, نشر بتاريخ 2004-09-05

  11. شبهة حول ما أخبر به القرآن في شأن عيسى عليه السلام !!
    • سؤال رقم: 12637, نشر بتاريخ 2004-09-03

  12. الحكمة من إمامة النبي صلى الله عليه وسلم للأنبياء في حادثة الإسراء
    • سؤال رقم: 46917, نشر بتاريخ 2004-05-06

  13. هل النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذُكِر في الإنجيل
    • سؤال رقم: 44018, نشر بتاريخ 2003-10-21

  14. عصمة الأنبياء
    • سؤال رقم: 42216, نشر بتاريخ 2003-07-17

  15. مدة حمل مريم بعيسى عليه السلام
    • سؤال رقم: 45820, نشر بتاريخ 2003-06-26

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالرسل
صفحة : 1 2 3 4
  16. هل يقال للنبي محمد حبيب الله
    • سؤال رقم: 34634, نشر بتاريخ 2003-06-08

  17. هل إدريس أول الرسل ؟
    • سؤال رقم: 36836, نشر بتاريخ 2003-05-29

  18. اعتقاد المسلمين في المسيح عليه السلام
    • سؤال رقم: 43148, نشر بتاريخ 2003-05-26

  19. لماذا لا يستجيب الناس لشرع الله
    • سؤال رقم: 34295, نشر بتاريخ 2003-03-25

  20. بطلان حديث (لولاك ما خلقت الأفلاك)
    • سؤال رقم: 23290, نشر بتاريخ 2003-02-16

  21. حياة الأنبياء
    • سؤال رقم: 26117, نشر بتاريخ 2002-08-26

  22. ما هي المنزلة الرفيعة للنبي محمد صلى الله عليه وسلم
    • سؤال رقم: 2036, نشر بتاريخ 2002-08-09

  23. كيف سحر الرسول صلى الله عليه وسلم ؟
    • سؤال رقم: 20177, نشر بتاريخ 2002-02-06

  24. حقيقة الإيمان بالرسل
    • سؤال رقم: 8929, نشر بتاريخ 2002-01-21

  25. التفضيل بين الرسل
    • سؤال رقم: 12096, نشر بتاريخ 2001-12-31

  26. حاجة الناس إلى الرسل
    • سؤال رقم: 13957, نشر بتاريخ 2001-12-11

  27. هل الخضر نبي ؟
    • سؤال رقم: 21793, نشر بتاريخ 2001-10-23

  28. سبب عدم وجود صورة للنبي صلى الله عليه وسلم
    • سؤال رقم: 10452, نشر بتاريخ 2001-04-11

  29. الإيمان بالكتب والرسل
    • سؤال رقم: 10468, نشر بتاريخ 2001-03-26

  30. أوّلُ الأنبياء ، وأوّل الرسُلْ
    • سؤال رقم: 10551, نشر بتاريخ 2001-03-25

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالرسل
صفحة : 1 2 3 4
  31. نوح عليه السلام
    • سؤال رقم: 10470, نشر بتاريخ 2001-03-24

  32. إبراهيم عليه السلام
    • سؤال رقم: 13043, نشر بتاريخ 2001-03-15

  33. نبذة عن موسى عليه السلام
    • سؤال رقم: 10242, نشر بتاريخ 2001-03-01

  34. أفضلية النبي صلى الله عليه وسلم على سائر الخلق
    • سؤال رقم: 10669, نشر بتاريخ 2001-02-28

  35. نبذة عن نبي الله عيسى عليه السلام
    • سؤال رقم: 10277, نشر بتاريخ 2001-02-23

  36. هل الرسول صلى الله عليه وسلم حي وحاضر في الأرض الآن
    • سؤال رقم: 6084, نشر بتاريخ 2001-02-21

  37. ما هي وظائف عيسى عليه السلام
    • سؤال رقم: 9514, نشر بتاريخ 2001-01-15

  38. هل خلق النبي صلى الله عليه وسلم من نور
    • سؤال رقم: 4509, نشر بتاريخ 2000-11-14

  39. هل محمد صلى الله عليه وسلم هو أول الخلق
    • سؤال رقم: 11452, نشر بتاريخ 2000-10-25

  40. رؤية النبي صلى الله عليه وسلم في الدنيا أمورا من الآخرة
    • سؤال رقم: 5643, نشر بتاريخ 2000-06-22

  41. هل الأحاديث في أمور الغيب المستقبلي وحي من الله
    • سؤال رقم: 8490, نشر بتاريخ 2000-05-24

  42. هل الأنبياء متساوون
    • سؤال رقم: 7459, نشر بتاريخ 2000-03-14

  43. هل النبي صلى الله عليه وسلم يُخْطِئ
    • سؤال رقم: 7208, نشر بتاريخ 2000-02-08

  44. لم تتأثر عبادة النبي صلى الله عليه وسلم لما سحر
    • سؤال رقم: 2070, نشر بتاريخ 2000-02-06

  45. كيف تمّ خلْق عيسى عليه السلام
    • سؤال رقم: 6333, نشر بتاريخ 1999-12-16

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالرسل
صفحة : 1 2 3 4
  46. الفرق بين النبي والرسول
    • سؤال رقم: 5455, نشر بتاريخ 1999-10-09

  47. قصة الذبيح
    • سؤال رقم: 5522, نشر بتاريخ 1999-09-02

  48. هل نزل عيسى إلى الأرض بعد رفعه أم لا
    • سؤال رقم: 3221, نشر بتاريخ 1999-06-21

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان باليوم الآخر وأشراط الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان باليوم الآخر وأشراط الساعة
  • أظهر شجرة التصنيفات الفرعية

    • أشراط الساعة
      28 سؤال، آخر تحديث في: 2006-05-29
      ...
    • الجنة والنار
      46 سؤال، آخر تحديث في: 2006-05-10
      ...
    • عذاب القبر ونعيمه
      14 سؤال، آخر تحديث في: 2005-11-26
      ...
    صفحة : 1 2 3
    1. إجابة عن إشكالات في آيات حياة المسيح عليه السلام وموته
      • سؤال رقم: 43506, نشر بتاريخ 2006-04-23

    2. هل يدعو الشيطان المحتضر لليهودية والنصرانية ؟ ما معنى " فتنة الممات "؟
      • سؤال رقم: 60191, نشر بتاريخ 2005-08-23

    3. كيفية التخلص من السحر بعد العثور عليه
      • سؤال رقم: 60137, نشر بتاريخ 2005-04-15

    4. كيف يأخذ المسلم العاصي كتابه يوم القيامة ؟
      • سؤال رقم: 52887, نشر بتاريخ 2004-10-29

    5. من هم الولدان المخلدون ؟
      • سؤال رقم: 43191, نشر بتاريخ 2004-08-31

    6. حقيقة الإيمان باليوم الآخر
      • سؤال رقم: 13994, نشر بتاريخ 2004-07-28

    7. وزن الأعمال وتوزيع الصحائف يوم القيامة
      • سؤال رقم: 31805, نشر بتاريخ 2004-07-11

    8. أسئلة القبر الثلاثة
      • سؤال رقم: 10403, نشر بتاريخ 2004-06-12

    9. هل يزور أو يشعر أو يرى الأموات بعضهم بعضا في القبور ؟
      • سؤال رقم: 20820, نشر بتاريخ 2004-03-30

    10. يسأل عن الموت في شهر رمضان
      • سؤال رقم: 49759, نشر بتاريخ 2004-02-09

    11. حوض الكوثر ونهر الكوثر
      • سؤال رقم: 48995, نشر بتاريخ 2003-12-12

    12. حقيقة النفخ في الصور
      • سؤال رقم: 49009, نشر بتاريخ 2003-11-17

    13. النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يعلم متى تقوم الساعة ؟
      • سؤال رقم: 32627, نشر بتاريخ 2003-07-27

    14. بطلان ما ورد في تحديد عمر الدنيا
      • سؤال رقم: 33689, نشر بتاريخ 2003-07-23

    15. الحكمة من إخفاء عذاب القبر عن البشر
      • سؤال رقم: 34649, نشر بتاريخ 2003-06-04

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان باليوم الآخر وأشراط الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان باليوم الآخر وأشراط الساعة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • أشراط الساعة
      28 سؤال، آخر تحديث في: 2006-05-29
    • الجنة والنار
      46 سؤال، آخر تحديث في: 2006-05-10
    • عذاب القبر ونعيمه
      14 سؤال، آخر تحديث في: 2005-11-26
صفحة : 1 2 3
  1. إجابة عن إشكالات في آيات حياة المسيح عليه السلام وموته
    • سؤال رقم: 43506, نشر بتاريخ 2006-04-23

  2. هل يدعو الشيطان المحتضر لليهودية والنصرانية ؟ ما معنى " فتنة الممات "؟
    • سؤال رقم: 60191, نشر بتاريخ 2005-08-23

  3. كيفية التخلص من السحر بعد العثور عليه
    • سؤال رقم: 60137, نشر بتاريخ 2005-04-15

  4. كيف يأخذ المسلم العاصي كتابه يوم القيامة ؟
    • سؤال رقم: 52887, نشر بتاريخ 2004-10-29

  5. من هم الولدان المخلدون ؟
    • سؤال رقم: 43191, نشر بتاريخ 2004-08-31

  6. حقيقة الإيمان باليوم الآخر
    • سؤال رقم: 13994, نشر بتاريخ 2004-07-28

  7. وزن الأعمال وتوزيع الصحائف يوم القيامة
    • سؤال رقم: 31805, نشر بتاريخ 2004-07-11

  8. أسئلة القبر الثلاثة
    • سؤال رقم: 10403, نشر بتاريخ 2004-06-12

  9. هل يزور أو يشعر أو يرى الأموات بعضهم بعضا في القبور ؟
    • سؤال رقم: 20820, نشر بتاريخ 2004-03-30

  10. يسأل عن الموت في شهر رمضان
    • سؤال رقم: 49759, نشر بتاريخ 2004-02-09

  11. حوض الكوثر ونهر الكوثر
    • سؤال رقم: 48995, نشر بتاريخ 2003-12-12

  12. حقيقة النفخ في الصور
    • سؤال رقم: 49009, نشر بتاريخ 2003-11-17

  13. النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يعلم متى تقوم الساعة ؟
    • سؤال رقم: 32627, نشر بتاريخ 2003-07-27

  14. بطلان ما ورد في تحديد عمر الدنيا
    • سؤال رقم: 33689, نشر بتاريخ 2003-07-23

  15. الحكمة من إخفاء عذاب القبر عن البشر
    • سؤال رقم: 34649, نشر بتاريخ 2003-06-04

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان باليوم الآخر وأشراط الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان باليوم الآخر وأشراط الساعة
  • أظهر شجرة التصنيفات الفرعية

    • أشراط الساعة
      28 سؤال، آخر تحديث في: 2006-05-29
      ...
    • الجنة والنار
      46 سؤال، آخر تحديث في: 2006-05-10
      ...
    • عذاب القبر ونعيمه
      14 سؤال، آخر تحديث في: 2005-11-26
      ...
    صفحة : 1 2 3
    16. كيف يحاسب الكافر في الآخرة مع أنه غير مطالب بالتكاليف الشرعية
      • سؤال رقم: 34694, نشر بتاريخ 2003-05-31

    17. هل نضع جريدة رطبة على القبر لتخفيف العذاب عن الميت
      • سؤال رقم: 41643, نشر بتاريخ 2003-05-29

    18. الدجال يخرج في آخر الزمان فلماذا حذر الأنبياء أقوامهم منه ومتى وأين سيخرج ؟
      • سؤال رقم: 42970, نشر بتاريخ 2003-05-25

    19. كيف يحتمل الناس دنو الشمس يوم القيامة
      • سؤال رقم: 43314, نشر بتاريخ 2003-05-21

    20. كيفية سؤال الميت في القبر
      • سؤال رقم: 43138, نشر بتاريخ 2003-05-20

    21. القبر ليس هو المثوى الأخير
      • سؤال رقم: 33634, نشر بتاريخ 2003-03-30

    22. هل في الجنة مطار وطائرات ؟
      • سؤال رقم: 20286, نشر بتاريخ 2003-03-10

    23. أعمار أهل الجنة
      • سؤال رقم: 20469, نشر بتاريخ 2002-10-27

    24. ما هي الأسئلة التي سيسأل عنها العبد يوم القيامة
      • سؤال رقم: 22203, نشر بتاريخ 2002-09-07

    25. البعث بعد الموت
      • سؤال رقم: 6974, نشر بتاريخ 2002-07-22

    26. حشر الناس والدواب
      • سؤال رقم: 21679, نشر بتاريخ 2002-07-07

    27. حكم القول بتناسخ الأرواح
      • سؤال رقم: 14379, نشر بتاريخ 2002-03-27

    28. حساب الكافر في الآخرة
      • سؤال رقم: 14490, نشر بتاريخ 2002-01-02

    29. القصاص بين البهائم يوم القيامة
      • سؤال رقم: 10673, نشر بتاريخ 2001-06-12

    30. معنى حديث وضع ذنوب المسلمين على كفار أهل الكتاب
      • سؤال رقم: 9488, نشر بتاريخ 2000-12-24

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان باليوم الآخر وأشراط الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان باليوم الآخر وأشراط الساعة
  • أظهر شجرة التصنيفات الفرعية

    • أشراط الساعة
      28 سؤال، آخر تحديث في: 2006-05-29
      ...
    • الجنة والنار
      46 سؤال، آخر تحديث في: 2006-05-10
      ...
    • عذاب القبر ونعيمه
      14 سؤال، آخر تحديث في: 2005-11-26
      ...
    صفحة : 1 2 3
    31. حساب المؤمن أقصر من حساب الكافر بكثير
      • سؤال رقم: 2180, نشر بتاريخ 2000-11-01

    32. مصير الكفّار الذين لم يبلغهم الإسلام
      • سؤال رقم: 1244, نشر بتاريخ 2000-11-01

    33. هل صحيح أن القيامة ستقوم يوم الجمعة 10 محرم
      • سؤال رقم: 8398, نشر بتاريخ 2000-05-25

    34. هل صحيح أن القيامة ستقوم يوم الجمعة 10 محرم
      • سؤال رقم: 8398, نشر بتاريخ 2000-05-25

    35. لقاء الله يوم القيامة
      • سؤال رقم: 1916, نشر بتاريخ 1999-06-30

    36. لا يمكن الحكم بالإسلام لمن لم يشهد بالشهادتين
      • سؤال رقم: 1506, نشر بتاريخ 1999-06-30

    37. تفسير الآية 33 من سورة الرحمن
      • سؤال رقم: 1028, نشر بتاريخ 1999-06-26

    38. الذين لم تصلهم أي معلومات عن الإسلام
      • سؤال رقم: 2443, نشر بتاريخ 1999-06-23

    39. اعتقاد المسلمين في مصير الملاحدة يوم القيامة
      • سؤال رقم: 314, نشر بتاريخ 1999-06-21

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عذاب القبر ونعيمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
تصنيف: عذاب القبر ونعيمه
صفحة : 1
  1. ما حالُ الطفلِ الذي لم يبلغْ في قبرِه إذا مات ؟
    • سؤال رقم: 71175, نشر بتاريخ 2005-11-26

  2. الأسباب المفصلة لعذاب القبر
    • سؤال رقم: 46068, نشر بتاريخ 2005-11-18

  3. أسباب عذاب القبر
    • سؤال رقم: 45325, نشر بتاريخ 2005-11-12

  4. الطريق إلى حسن الخاتمة
    • سؤال رقم: 10903, نشر بتاريخ 2005-07-19

  5. صور من نعيم القبر
    • سؤال رقم: 21713, نشر بتاريخ 2004-07-07

  6. هل نعيم القبر وعذابه على الجسد والروح أم على أحدهما دون الآخر
    • سؤال رقم: 47055, نشر بتاريخ 2004-05-03

  7. هل الميت يرى الملائكة والجن
    • سؤال رقم: 34361, نشر بتاريخ 2003-05-05

  8. صور من عذاب القبر
    • سؤال رقم: 8829, نشر بتاريخ 2002-09-18

  9. عذاب القبر ونعيمه حق يقع على الروح والجسد معاً
    • سؤال رقم: 10547, نشر بتاريخ 2001-12-02

  10. هل يستمر عذاب القبر إلى قيام الساعة
    • سؤال رقم: 21212, نشر بتاريخ 2001-11-18

  11. هل عذاب القبر مستمر
    • سؤال رقم: 7862, نشر بتاريخ 2000-11-09

  12. طبيعة الحياة في القبر
    • سؤال رقم: 9381, نشر بتاريخ 2000-11-01

  13. ما هو البرزخ
    • سؤال رقم: 11110, نشر بتاريخ 2000-10-02

  14. شدائد القبر تكفّر عن المؤمن من سيئاته
    • سؤال رقم: 7861, نشر بتاريخ 2000-01-10

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنة والنار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
تصنيف: الجنة والنار
صفحة : 1 2 3 4
  1. أهل الجنة سالمون من التشوهات والعيوب الخلقية
    • سؤال رقم: 85022, نشر بتاريخ 2006-05-10

  2. هل اللغة العربية هي لغة أهل الجنة
    • سؤال رقم: 83262, نشر بتاريخ 2006-02-14

  3. صفات الحور العين في الكتاب والسنة
    • سؤال رقم: 60188, نشر بتاريخ 2005-08-26

  4. كيف يعذب إبليس بالنار وهو مخلوق منها ؟
    • سؤال رقم: 70276, نشر بتاريخ 2005-05-28

  5. ما صحة حديث إحياء أبوي النبي صلى الله عليه وسلم ؟
    • سؤال رقم: 70297, نشر بتاريخ 2005-05-02

  6. معنى قول الله عز وجل : ( خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك )
    • سؤال رقم: 21365, نشر بتاريخ 2005-03-08

  7. النار لا تفنى ولا يفنى أهلها
    • سؤال رقم: 26792, نشر بتاريخ 2004-12-15

  8. ماذا يحصل للمرأة في الجنة إذا كان زوجها من أهل النار؟
    • سؤال رقم: 59896, نشر بتاريخ 2004-10-05

  9. لماذا النساء في النار أكثر من الرجال
    • سؤال رقم: 21457, نشر بتاريخ 2004-09-14

  10. حياة الآخرة لا فناء بعدها
    • سؤال رقم: 10087, نشر بتاريخ 2004-07-15

  11. منازل ودرجات الجنة والنار وأعمالهما
    • سؤال رقم: 27075, نشر بتاريخ 2004-04-06

  12. المرأة التي تزوجت بأكثر من زوج لأيهم تكون في الجنة
    • سؤال رقم: 8068, نشر بتاريخ 2004-03-21

  13. الجنة والنار موجودتان ، وهما باقيتان بإبقاء الله لهما
    • سؤال رقم: 14526, نشر بتاريخ 2004-03-17

  14. هل يرى المؤمنون ربهم في الجنة ؟
    • سؤال رقم: 14525, نشر بتاريخ 2004-03-08

  15. والدا النبي صلى الله عليه وسلم في الجنة أو في النار ؟
    • سؤال رقم: 47170, نشر بتاريخ 2004-02-17

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنة والنار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
تصنيف: الجنة والنار
صفحة : 1 2 3 4
  16. حكم لعن المعين
    • سؤال رقم: 36674, نشر بتاريخ 2003-07-07

  17. خلود أهل النار في النار
    • سؤال رقم: 45804, نشر بتاريخ 2003-07-03

  18. خلود أهل الجنة في الجنة
    • سؤال رقم: 34913, نشر بتاريخ 2003-07-01

  19. نسبة أهل الجنة إلى أهل النار
    • سؤال رقم: 22836, نشر بتاريخ 2003-05-22

  20. تطهير العصاة
    • سؤال رقم: 22467, نشر بتاريخ 2003-05-14

  21. هل هناك حيوانات في الجنة ؟
    • سؤال رقم: 14404, نشر بتاريخ 2003-04-28

  22. معنى الخلود في النار
    • سؤال رقم: 31174, نشر بتاريخ 2003-04-19

  23. معترضة على كون الرجل عنده حور عين يشاركونها في زوجها
    • سؤال رقم: 25843, نشر بتاريخ 2003-04-17

  24. هل في الجنة مطار وطائرات ؟
    • سؤال رقم: 20286, نشر بتاريخ 2003-03-10

  25. كم تكون أعمار أهل الجنة
    • سؤال رقم: 22802, نشر بتاريخ 2002-04-26

  26. ما حكم رسم الفنان للجنة تخيلا
    • سؤال رقم: 22723, نشر بتاريخ 2002-03-14

  27. ماتت أختها المولودة بتلف في الدماغ فما هو مصيرها
    • سؤال رقم: 14392, نشر بتاريخ 2002-03-11

  28. لا يلزم من دخول أحد الزوجين الجنة أن يدخلها الآخر
    • سؤال رقم: 10144, نشر بتاريخ 2002-03-07

  29. هل القيامة والجنة والنار حقيقة أم رموز
    • سؤال رقم: 12347, نشر بتاريخ 2002-03-05

  30. من هم اليهود والنصارى الذين يدخلون الجنة
    • سؤال رقم: 2912, نشر بتاريخ 2002-01-02

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنة والنار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
تصنيف: الجنة والنار
صفحة : 1 2 3 4
  31. أسماء جهنم
    • سؤال رقم: 8578, نشر بتاريخ 2001-09-01

  32. مشاهدة النبي صلى الله عليه وسلم للجنة .
    • سؤال رقم: 12478, نشر بتاريخ 2001-08-30

  33. ما هو مصير أختها التي عانت من امراض خطيرة ومؤلمة قبل الموت
    • سؤال رقم: 14567, نشر بتاريخ 2001-08-28

  34. الوعد بالجنة مشروط بتحقق الوعد وانتفاء الموانع
    • سؤال رقم: 11742, نشر بتاريخ 2000-11-27

  35. من الذي سيدخل الجنة
    • سؤال رقم: 390, نشر بتاريخ 2000-11-08

  36. هل يتذكّر أهل الجنّة ما كان في الدّنيا
    • سؤال رقم: 1141, نشر بتاريخ 2000-11-08

  37. هل إذا مات الشخص قبل الأربعين يدخل الجنة
    • سؤال رقم: 7480, نشر بتاريخ 2000-10-31

  38. هل يوجد أحد بالجنة الآن
    • سؤال رقم: 4003, نشر بتاريخ 2000-10-31

  39. تريد أن تدعو بالزواج من رجل معين في الجنة
    • سؤال رقم: 12048, نشر بتاريخ 2000-10-01

  40. هل يجامع الرجال في الجنة الحور العين
    • سؤال رقم: 10053, نشر بتاريخ 2000-08-31

  41. لماذا حرمت أشياء في الدنيا وهي في الجنة حلال
    • سؤال رقم: 4994, نشر بتاريخ 2000-01-25

  42. مصير الأطفال الذين ماتوا صغارا في الجنة أم في النار
    • سؤال رقم: 6496, نشر بتاريخ 2000-01-04

  43. هل تجتمع المرأة بزوجها في الجنة
    • سؤال رقم: 5981, نشر بتاريخ 1999-12-07

  44. هل سيدخل إبليس النار ولماذا
    • سؤال رقم: 6297, نشر بتاريخ 1999-10-20

  45. حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب
    • سؤال رقم: 4203, نشر بتاريخ 1999-07-08

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنة والنار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
تصنيف: الجنة والنار
صفحة : 1 2 3 4
  46. ماذا للنساء في الجنة
    • سؤال رقم: 608, نشر بتاريخ 1999-06-23

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالقضاء والقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالقضاء والقدر
صفحة : 1 2 3
  1. تقدير الله للمصائب على الأطفال ؛ لماذا ؟
    • سؤال رقم: 13610, نشر بتاريخ 2006-06-03

  2. هل زواجي مقدَّر ؟ وهل الطاعة والمعصية تغيران القدَر ؟
    • سؤال رقم: 83424, نشر بتاريخ 2006-05-06

  3. انتحر أخوه ويتساءل تساؤلات خطيرة في القدر
    • سؤال رقم: 22407, نشر بتاريخ 2006-04-26

  4. حديث : ( من اعتمد على عقله ضل )
    • سؤال رقم: 71323, نشر بتاريخ 2005-12-06

  5. هل يجوز أن نسأل الله رد القضاء
    • سؤال رقم: 11522, نشر بتاريخ 2005-08-01

  6. ترك الأخذ بالأسباب بحجة التوكل على الله
    • سؤال رقم: 11749, نشر بتاريخ 2005-07-31

  7. الله عز وجل لا يجبر الناس على الكفر
    • سؤال رقم: 22244, نشر بتاريخ 2005-03-28

  8. امرأة مستقيمة ابتليت ، وتسأل لماذا ؟
    • سؤال رقم: 22798, نشر بتاريخ 2004-12-23

  9. هل مشيئة الله هي سبب إنحراف الإنسان
    • سؤال رقم: 22236, نشر بتاريخ 2004-12-19

  10. فوائد الشدائد
    • سؤال رقم: 21631, نشر بتاريخ 2004-11-15

  11. هل نحن نتصرف كما نشاء ؟
    • سؤال رقم: 21521, نشر بتاريخ 2004-08-03

  12. الإيمان بالقضاء والقدر
    • سؤال رقم: 12380, نشر بتاريخ 2004-07-27

  13. فوائد ابتلاء المؤمن
    • سؤال رقم: 12099, نشر بتاريخ 2004-07-18

  14. قام بعملية تغيير الجنس من رجل إلى امرأة فهل له الخلوة بالنساء
    • سؤال رقم: 34553, نشر بتاريخ 2004-06-25

  15. الكلام الذي ينبغي الإمساك عنه
    • سؤال رقم: 9410, نشر بتاريخ 2004-06-16

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالقضاء والقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالقضاء والقدر
صفحة : 1 2 3
  16. السأم من الحياة
    • سؤال رقم: 41703, نشر بتاريخ 2004-06-03

  17. ما هي الحكمة من تألُّم الأطفال في الدنيا ؟
    • سؤال رقم: 20785, نشر بتاريخ 2004-05-01

  18. هل ننقذ المريض أم نتركه للقضاء والقدر
    • سؤال رقم: 6011, نشر بتاريخ 2004-04-30

  19. هل الأشياء السيئة التي تقع في الكون تحدث بإرادة الله ؟
    • سؤال رقم: 49013, نشر بتاريخ 2003-12-17

  20. حكم الاحتجاج بالقدر على فعل المعاصي أو ترك الواجبات ؟
    • سؤال رقم: 49039, نشر بتاريخ 2003-12-10

  21. مجمل اعتقاد أهل السنة في القضاء والقدر
    • سؤال رقم: 49004, نشر بتاريخ 2003-12-02

  22. الإنسان مسيّر أو مخيّر
    • سؤال رقم: 34898, نشر بتاريخ 2003-08-05

  23. لا حرج في استعمال كلمة "صدفة"
    • سؤال رقم: 42054, نشر بتاريخ 2003-07-14

  24. هل الإنسان مسير أو مخير
    • سؤال رقم: 20806, نشر بتاريخ 2003-06-11

  25. معنى الإيمان بالقدر
    • سؤال رقم: 34732, نشر بتاريخ 2003-05-31

  26. والدها يرفض الخاطب لأنه مجاهد وقد يموت في المعركة
    • سؤال رقم: 11730, نشر بتاريخ 2003-05-12

  27. لا يوجد شيء يغير القدَر ؟
    • سؤال رقم: 43021, نشر بتاريخ 2003-05-08

  28. هل تغيير البيت يجلب الرزق ؟
    • سؤال رقم: 10461, نشر بتاريخ 2002-08-06

  29. هل من مسئولية على الأطفال المولودين في بيئة كافرة
    • سؤال رقم: 11783, نشر بتاريخ 2001-02-13

  30. لماذا يموت أناس من الجوع مع أنّ الرزق مكتوب
    • سؤال رقم: 3699, نشر بتاريخ 2001-02-07

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالقضاء والقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالقضاء والقدر
صفحة : 1 2 3
  31. حكم قول : ( ما تستاهل ) للمريض
    • سؤال رقم: 12867, نشر بتاريخ 2000-11-23

  32. هل يجوز التخطيط للمستقبل
    • سؤال رقم: 8630, نشر بتاريخ 2000-10-17

  33. حكم استعمال كلمة لو
    • سؤال رقم: 11010, نشر بتاريخ 2000-09-16

  34. خلق الله عز وجل لبشرٍ معوقين ذهنياً
    • سؤال رقم: 7951, نشر بتاريخ 2000-09-08

  35. هل يجوز قول شاءت الظروف
    • سؤال رقم: 8621, نشر بتاريخ 2000-08-17

  36. فساد مقولة ( إرادة الشعب من إرادة الله )
    • سؤال رقم: 9317, نشر بتاريخ 2000-08-16

  37. تمني الموت من شدة الكرب
    • سؤال رقم: 9846, نشر بتاريخ 2000-08-15

  38. تسخط الزوج إذا ولدت زوجته بنتاً
    • سؤال رقم: 11422, نشر بتاريخ 2000-08-13

  39. التخلي عن مساعدة المنكوبين بحجة أن هذه مشيئة الله
    • سؤال رقم: 11499, نشر بتاريخ 2000-08-12

  40. هل المسلمون جبريون ؟
    • سؤال رقم: 7216, نشر بتاريخ 2000-05-14

  41. هل تتمنى المرأة أن تكون رجلاً
    • سؤال رقم: 5710, نشر بتاريخ 1999-12-15

  42. الرد على من يبرئ اللوطية بأن هذه طبيعة خلقتهم
    • سؤال رقم: 6285, نشر بتاريخ 1999-11-28

  43. نظرة الإسلام للقضاء والقدر
    • سؤال رقم: 6287, نشر بتاريخ 1999-11-20

  44. الحكمة من خلق الحيوانات الضارّة
    • سؤال رقم: 1239, نشر بتاريخ 1999-06-26

  45. هل شريكة الحياة اختيار من العبد أو قضاء من الله
    • سؤال رقم: 1804, نشر بتاريخ 1999-06-22

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالجن والسحر والعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالجن والسحر والعين
صفحة : 1 2 3 4 5
  1. هل يقرأ على من به مسٌّ من الجن أو ينشغل بالدعوة ؟
    • سؤال رقم: 21383, نشر بتاريخ 2006-06-16

  2. استرجاع المسروقات والمفقودات عن طريق الكهان والعرافين
    • سؤال رقم: 60431, نشر بتاريخ 2006-06-14

  3. كيف تتخلص من التميمة بدون ضرر؟
    • سؤال رقم: 60359, نشر بتاريخ 2006-06-10

  4. هل هناك علاقة بين قص الأثر والزواج من الجن
    • سؤال رقم: 1000, نشر بتاريخ 2006-05-06

  5. هل هناك علاقة بين قص الأثر والزواج من الجن
    • سؤال رقم: 1000, نشر بتاريخ 2006-05-06

  6. الإصابة بالعين يمكن أن تقع من الكافر
    • سؤال رقم: 31216, نشر بتاريخ 2006-03-31

  7. مس الجنُّ للإنس والأحكام المترتبة على المس
    • سؤال رقم: 73412, نشر بتاريخ 2006-02-28

  8. هل يجوز له قتل السحرة دون إذن ولي الأمر ؟
    • سؤال رقم: 82201, نشر بتاريخ 2006-02-26

  9. هل تُقبل توبة الساحر؟
    • سؤال رقم: 69914, نشر بتاريخ 2005-09-28

  10. هل للجن دور في إجهاض الجنين وتشويهه
    • سؤال رقم: 69933, نشر بتاريخ 2005-09-27

  11. قصة سحر النبي صلى الله عليه وسلم ومعناها
    • سؤال رقم: 68814, نشر بتاريخ 2005-05-18

  12. هل إبليس مخير ؟ ولماذا يحرص على إغواء الناس
    • سؤال رقم: 20105, نشر بتاريخ 2005-05-15

  13. ما هي علامات السحرة والعرافين والكهان وكيف نميزهم ؟
    • سؤال رقم: 21124, نشر بتاريخ 2005-05-13

  14. حقيقة العيْن وطرق الوقاية منها وعلاجها
    • سؤال رقم: 20954, نشر بتاريخ 2005-05-10

  15. كيف نحمي أنفسنا من أذى الجن
    • سؤال رقم: 10513, نشر بتاريخ 2005-05-08

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالجن والسحر والعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالجن والسحر والعين
صفحة : 1 2 3 4 5
  16. هل هناك فضل أو مزية لمن قتلت بالسحر ؟
    • سؤال رقم: 60160, نشر بتاريخ 2005-03-07

  17. حياة الجن ومساكنهم
    • سؤال رقم: 20666, نشر بتاريخ 2005-01-10

  18. معنى تصفيد الشياطين في رمضان
    • سؤال رقم: 39736, نشر بتاريخ 2004-10-18

  19. هل يمكن أن نرى الجن ؟ وهل توجد لهم صور صحيحة ؟
    • سؤال رقم: 40703, نشر بتاريخ 2004-09-25

  20. حل السحر بالسحر لحل المشاكل الزوجية
    • سؤال رقم: 47130, نشر بتاريخ 2004-09-24

  21. لماذا نتثاءب في رمضان.. وقد صفدت الشياطين؟ وهل نقل التلفزيون للصور محرم؟
    • سؤال رقم: 14253, نشر بتاريخ 2004-08-13

  22. لكل إنسان قرين من الجن
    • سؤال رقم: 26226, نشر بتاريخ 2004-07-21

  23. تعلق التميمة ، وعلاج الكوابيس
    • سؤال رقم: 20349, نشر بتاريخ 2004-05-23

  24. كيفية الوقاية من العين
    • سؤال رقم: 11359, نشر بتاريخ 2004-05-07

  25. مصير الشيطان يوم القيامة
    • سؤال رقم: 46601, نشر بتاريخ 2004-05-04

  26. تتنبأ بأشياء تكاد تكون صحيحة ويعتقدون أنها تعلم الغيب
    • سؤال رقم: 45569, نشر بتاريخ 2004-04-06

  27. هل يرى المسحور مَن سحره أثناء الرقية
    • سؤال رقم: 20776, نشر بتاريخ 2004-03-31

  28. خانت زوجها وسحرته وانقلب على هله
    • سؤال رقم: 39795, نشر بتاريخ 2004-01-19

  29. أريد أن تعود علاقة زوجي معي كما كانت
    • سؤال رقم: 43347, نشر بتاريخ 2003-12-25

  30. حل السحر بسحر مثله
    • سؤال رقم: 48967, نشر بتاريخ 2003-11-16

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالجن والسحر والعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالجن والسحر والعين
صفحة : 1 2 3 4 5
  31. كيف يعرف الشخص الذي حسده ، وعلاج المحسود
    • سؤال رقم: 45659, نشر بتاريخ 2003-09-22

  32. في بيته جنِّي
    • سؤال رقم: 42073, نشر بتاريخ 2003-09-08

  33. ترى في منامها أحلاماً مزعجة بعد أن تزوجت
    • سؤال رقم: 9574, نشر بتاريخ 2003-07-23

  34. هل للسحر حقيقة ؟ وهل يجوز التداوي عند السحرة ؟
    • سؤال رقم: 12578, نشر بتاريخ 2003-05-12

  35. هل يجوز أن أدعو لقريني من الجن بالإسلام
    • سؤال رقم: 23415, نشر بتاريخ 2003-04-10

  36. المس وما يتعلق به من أوهام وحقائق
    • سؤال رقم: 39214, نشر بتاريخ 2003-03-12

  37. تصفيد الشياطين في رمضان
    • سؤال رقم: 12653, نشر بتاريخ 2002-11-23

  38. إبليس ليس من الملائكة
    • سؤال رقم: 6485, نشر بتاريخ 2002-08-01

  39. التعامل مع الجن
    • سؤال رقم: 6846, نشر بتاريخ 2002-07-25

  40. هل الصرع من فعل الجن
    • سؤال رقم: 9117, نشر بتاريخ 2002-05-31

  41. هل سلس البول من تأثير الجن وماذا يفعل في الصلاة
    • سؤال رقم: 8285, نشر بتاريخ 2002-03-07

  42. كيف سحر الرسول صلى الله عليه وسلم ؟
    • سؤال رقم: 20177, نشر بتاريخ 2002-02-06

  43. كيف يتخلص من السحر ، وهل ماء زمزم يستخدم في علاج السحر ؟ وشروط الرقية الصحيحة .
    • سؤال رقم: 13792, نشر بتاريخ 2001-11-13

  44. الوسائل الشرعية التي يُتقى بها السحر قبل وقوعه
    • سؤال رقم: 2662, نشر بتاريخ 2001-07-10

  45. سحر الزوجة للزوج
    • سؤال رقم: 13654, نشر بتاريخ 2001-05-09

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالجن والسحر والعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالجن والسحر والعين
صفحة : 1 2 3 4 5
  46. القول الصحيح في حكم الساحر
    • سؤال رقم: 13941, نشر بتاريخ 2001-05-04

  47. الجــن
    • سؤال رقم: 13378, نشر بتاريخ 2001-04-16

  48. هل الجن يعاونون الإنس على بعض الأشياء
    • سؤال رقم: 8214, نشر بتاريخ 2001-01-02

  49. ربط خيط مقروء عليه آيات من القرآن
    • سؤال رقم: 11788, نشر بتاريخ 2000-12-03

  50. حكم من يرى أن السحر لا يضر ما دام أنه لم يسبب شيئاً من المشاكل
    • سؤال رقم: 11809, نشر بتاريخ 2000-11-27

  51. أثر السحر على العلاقة الزوجية
    • سؤال رقم: 13005, نشر بتاريخ 2000-11-25

  52. أنواع علاج السحر
    • سؤال رقم: 12918, نشر بتاريخ 2000-11-23

  53. طريقة علاج السحر
    • سؤال رقم: 11290, نشر بتاريخ 2000-11-12

  54. هل يمكن أن يختطف الجن إنسياً
    • سؤال رقم: 7871, نشر بتاريخ 2000-11-07

  55. السحر وأنواعه
    • سؤال رقم: 9432, نشر بتاريخ 2000-11-06

  56. اعتقاد أن موت الفجأة بسبب السحر
    • سؤال رقم: 4441, نشر بتاريخ 2000-11-05

  57. عالم الجن
    • سؤال رقم: 2340, نشر بتاريخ 2000-10-31

  58. تلبس الجني بالإنسي
    • سؤال رقم: 11447, نشر بتاريخ 2000-10-31

  59. حكم تعلم السحر وفك السحر عن المسحور
    • سؤال رقم: 4010, نشر بتاريخ 2000-10-24

  60. حكم تخيل المريض للعائن
    • سؤال رقم: 11063, نشر بتاريخ 2000-09-19

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإيمان بالجن والسحر والعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
تصنيف: الإيمان بالجن والسحر والعين
صفحة : 1 2 3 4 5
  61. هل يجوز استخدام السحر لتحقيق أغراض جيدة
    • سؤال رقم: 10173, نشر بتاريخ 2000-09-06

  62. هل إبليس لا زال حيا
    • سؤال رقم: 10034, نشر بتاريخ 2000-08-05

  63. الطرق الروحانية
    • سؤال رقم: 7107, نشر بتاريخ 2000-06-04

  64. هل إبليس من الجن أو من الملائكة
    • سؤال رقم: 8976, نشر بتاريخ 2000-05-10

  65. هل يمكن الكلام مع الجن واستخدامهم ؟
    • سؤال رقم: 7654, نشر بتاريخ 2000-05-09

  66. المسّ الشيطاني والسّحر
    • سؤال رقم: 240, نشر بتاريخ 2000-02-20

  67. شخص يدعي علم أماكن المسروقات
    • سؤال رقم: 7873, نشر بتاريخ 2000-02-18

  68. شخص يخبر من حضر إليه بأمور خاصة وخفية
    • سؤال رقم: 1023, نشر بتاريخ 2000-02-01

  69. هل يُصيب الرجل بالعين زوجته الجميلة
    • سؤال رقم: 7190, نشر بتاريخ 2000-02-01

  70. أشخاص يدعون قدرتهم على مضاعفة الأموال باستخدام الجن
    • سؤال رقم: 1021, نشر بتاريخ 2000-01-27

  71. متى يكفر الساحر
    • سؤال رقم: 7870, نشر بتاريخ 2000-01-21

  72. هل يُمكن حبس الشخص عن زوجته بالسّحر
    • سؤال رقم: 6530, نشر بتاريخ 1999-11-22

  73. حول دخول الجن بدن الإنسان
    • سؤال رقم: 1819, نشر بتاريخ 1999-10-12

  74. هل السحر يقتل؟
    • سؤال رقم: 1670, نشر بتاريخ 1999-08-12

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوحيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: التوحيد
  • أظهر شجرة التصنيفات الفرعية

    • الأسماء والصفات
      57 سؤال، آخر تحديث في: 2006-06-27
      ...
    • الألوهية
      12 سؤال، آخر تحديث في: 2005-02-27
      ...
    • الربوبية
      11 سؤال، آخر تحديث في: 2004-09-22
      ...
    صفحة : 1
    1. ما الدليل على تقسيم التوحيد إلى ثلاثة أقسام ؟
      • سؤال رقم: 26338, نشر بتاريخ 2006-06-04

    2. معرفة أحوال الطقس هل تدخل في التنجيم أو ادعاء علم الغيب ؟
      • سؤال رقم: 83837, نشر بتاريخ 2006-04-08

    3. لا إكراه في قبول الإسلام
      • سؤال رقم: 34770, نشر بتاريخ 2006-02-17

    4. معنى شهادة التوحيد
      • سؤال رقم: 21738, نشر بتاريخ 2005-08-30

    5. الأدلة على أن القرآن كلام الله
      • سؤال رقم: 13804, نشر بتاريخ 2005-06-21

    6. حوار مع نصراني : توحيد الله هو رسالة عيسى والأنبياء جميعا ، عليهم السلام
      • سؤال رقم: 12628, نشر بتاريخ 2004-08-31

    7. تقسيم التوحيد إلى أقسام
      • سؤال رقم: 10262, نشر بتاريخ 2004-06-14

    8. الجمع بين حديث من قال لا إله إلا الله دخل الجنة ، وبين خلود المشركين في النار
      • سؤال رقم: 21683, نشر بتاريخ 2004-05-19

    9. معنى التوحيد ، وأقسامه
      • سؤال رقم: 49030, نشر بتاريخ 2003-12-07

    10. قوانين القبائل والدعوة إلى إحيائها
      • سؤال رقم: 21029, نشر بتاريخ 2001-08-25

    11. حكم قول ( يا رحمة الله )
      • سؤال رقم: 21150, نشر بتاريخ 2001-05-23

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوحيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: التوحيد
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الأسماء والصفات
      57 سؤال، آخر تحديث في: 2006-06-27
    • الألوهية
      12 سؤال، آخر تحديث في: 2005-02-27
    • الربوبية
      11 سؤال، آخر تحديث في: 2004-09-22
صفحة : 1
  1. ما الدليل على تقسيم التوحيد إلى ثلاثة أقسام ؟
    • سؤال رقم: 26338, نشر بتاريخ 2006-06-04

  2. معرفة أحوال الطقس هل تدخل في التنجيم أو ادعاء علم الغيب ؟
    • سؤال رقم: 83837, نشر بتاريخ 2006-04-08

  3. لا إكراه في قبول الإسلام
    • سؤال رقم: 34770, نشر بتاريخ 2006-02-17

  4. معنى شهادة التوحيد
    • سؤال رقم: 21738, نشر بتاريخ 2005-08-30

  5. الأدلة على أن القرآن كلام الله
    • سؤال رقم: 13804, نشر بتاريخ 2005-06-21

  6. حوار مع نصراني : توحيد الله هو رسالة عيسى والأنبياء جميعا ، عليهم السلام
    • سؤال رقم: 12628, نشر بتاريخ 2004-08-31

  7. تقسيم التوحيد إلى أقسام
    • سؤال رقم: 10262, نشر بتاريخ 2004-06-14

  8. الجمع بين حديث من قال لا إله إلا الله دخل الجنة ، وبين خلود المشركين في النار
    • سؤال رقم: 21683, نشر بتاريخ 2004-05-19

  9. معنى التوحيد ، وأقسامه
    • سؤال رقم: 49030, نشر بتاريخ 2003-12-07

  10. قوانين القبائل والدعوة إلى إحيائها
    • سؤال رقم: 21029, نشر بتاريخ 2001-08-25

  11. حكم قول ( يا رحمة الله )
    • سؤال رقم: 21150, نشر بتاريخ 2001-05-23

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الربوبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
تصنيف: الربوبية
صفحة : 1
  1. حقيقة توحيد الحاكمية
    • سؤال رقم: 11745, نشر بتاريخ 2004-09-22

  2. وحدانية الله
    • سؤال رقم: 13532, نشر بتاريخ 2004-08-06

  3. إدعاء الربوبية
    • سؤال رقم: 10032, نشر بتاريخ 2004-06-01

  4. حقيقة توحيد الربوبية والمخالفين فيه
    • سؤال رقم: 49025, نشر بتاريخ 2003-12-26

  5. نسبة الملك والتدبير للمخلوقين
    • سؤال رقم: 48980, نشر بتاريخ 2003-11-15

  6. لماذا خلق الله السموات والأرض في ستة أيام مع قدرته على خلقها في أقل من هذه المدة ؟
    • سؤال رقم: 20613, نشر بتاريخ 2003-02-27

  7. إضافة الخلق إلى غير الله تعالى
    • سؤال رقم: 20011, نشر بتاريخ 2002-03-24

  8. الموقف من أخطاء القضاء
    • سؤال رقم: 21887, نشر بتاريخ 2001-06-14

  9. لله الخلق والأمر
    • سؤال رقم: 13379, نشر بتاريخ 2001-04-14

  10. لماذا يتكلم الله بصيغة الجمع والمفرد
    • سؤال رقم: 2090, نشر بتاريخ 2000-11-01

  11. هل هنالك خالق لهذا الكون
    • سؤال رقم: 4548, نشر بتاريخ 1999-06-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الألوهية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
تصنيف: الألوهية
صفحة : 1
  1. حديث توسل آدم بالنبي وتفسير : ( وابتغوا إليه الوسيلة )
    • سؤال رقم: 60041, نشر بتاريخ 2005-02-27

  2. رب العالمين
    • سؤال رقم: 14010, نشر بتاريخ 2004-08-14

  3. حكم سؤال الله بجاه الصالحين ومكانتهم عنده
    • سؤال رقم: 23265, نشر بتاريخ 2004-05-05

  4. حقيقة العبودية لله تعالى
    • سؤال رقم: 49016, نشر بتاريخ 2004-01-04

  5. أنواع التوسل
    • سؤال رقم: 979, نشر بتاريخ 2003-05-01

  6. وجوب تكسير الأصنام
    • سؤال رقم: 20894, نشر بتاريخ 2003-04-23

  7. أول واجب على الخلق
    • سؤال رقم: 9358, نشر بتاريخ 2001-01-22

  8. حكم نداء الملائكة والطّلب منهم قبل النوم
    • سؤال رقم: 10084, نشر بتاريخ 2000-12-20

  9. ما معنى سجود الملائكة لآدم وسجود إخوة يوسف له
    • سؤال رقم: 8492, نشر بتاريخ 2000-05-27

  10. معنى كلمة الطّاغوت
    • سؤال رقم: 5203, نشر بتاريخ 2000-04-03

  11. معنى العبودية في الإسلام
    • سؤال رقم: 6622, نشر بتاريخ 1999-12-05

  12. أنواع المحبة وأحكامها
    • سؤال رقم: 276, نشر بتاريخ 1999-06-25

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأسماء والصفات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
تصنيف: الأسماء والصفات
صفحة : 1 2 3 4
  1. قول الملحد : هل يقدر الله على خلق إله مثل نفسه !!
    • سؤال رقم: 87677, نشر بتاريخ 2006-06-27

  2. شرعية التخلق بما يحب الله التخلق به من معاني أسمائه وصفاته
    • سؤال رقم: 26348, نشر بتاريخ 2006-06-04

  3. حديث الأوعال حديث ضعيف
    • سؤال رقم: 88746, نشر بتاريخ 2006-05-08

  4. هل الضار النافع من أسماء الله ؟
    • سؤال رقم: 84270, نشر بتاريخ 2006-05-05

  5. الحكمة مِن خَلْق البشر؟
    • سؤال رقم: 45529, نشر بتاريخ 2005-09-04

  6. يرغب في معرفة أسماء الله تعالى وصفاته الواردة في الكتاب والسنة
    • سؤال رقم: 72318, نشر بتاريخ 2005-08-08

  7. معنى اسم الله عز وجل الواسع
    • سؤال رقم: 11186, نشر بتاريخ 2005-06-07

  8. هل يوصف الله تعالى بالنسيان
    • سؤال رقم: 34854, نشر بتاريخ 2005-01-26

  9. الفرق بين أسماء الله وصفاته
    • سؤال رقم: 22642, نشر بتاريخ 2004-12-14

  10. يجادل نصرانيا ويسأل هل لله روح ؟
    • سؤال رقم: 50774, نشر بتاريخ 2004-11-26

  11. معنى اسم الله الحافظ
    • سؤال رقم: 22192, نشر بتاريخ 2004-11-20

  12. كيف نفهم النزول الإلهي والليل مختلف في البلدان
    • سؤال رقم: 34810, نشر بتاريخ 2004-08-04

  13. شرح حديث " خلق الله آدم على صورته "
    • سؤال رقم: 20652, نشر بتاريخ 2004-07-22

  14. تساؤلات عن صفة النزول لله تعالى
    • سؤال رقم: 13491, نشر بتاريخ 2004-05-11

  15. إثبات صفة النزول لله تعالى
    • سؤال رقم: 20081, نشر بتاريخ 2004-05-09

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأسماء والصفات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
تصنيف: الأسماء والصفات
صفحة : 1 2 3 4
  16. معنى قوله تعالى في الحديث القدسي : " كنت سمعه الذي يسمع به ... الحديث "
    • سؤال رقم: 21371, نشر بتاريخ 2004-04-30

  17. هل العرش فوق السماء السابعة ؟
    • سؤال رقم: 47048, نشر بتاريخ 2004-04-23

  18. العلاج بالأسماء الحسنى
    • سؤال رقم: 45559, نشر بتاريخ 2003-12-15

  19. ما هو الضابط في الأسماء التي يصح إطلاقها على الله تعالى ؟
    • سؤال رقم: 48964, نشر بتاريخ 2003-11-14

  20. الدهر ليس من أسماء الله
    • سؤال رقم: 26977, نشر بتاريخ 2003-07-28

  21. هل يوصف الله تعالى بالمكر والخيانة والخداع ؟
    • سؤال رقم: 39803, نشر بتاريخ 2003-07-19

  22. الله تعالى عالٍ على خلقه وهو قِبَل وجه المصلي
    • سؤال رقم: 40865, نشر بتاريخ 2003-07-18

  23. أسماء الله تعالى غير محصورة في تسعة وتسعين اسماً
    • سؤال رقم: 41003, نشر بتاريخ 2003-07-18

  24. الرد على استشهاد الكنيسة بالقرآن على بنوة عيسى لله
    • سؤال رقم: 45470, نشر بتاريخ 2003-07-09

  25. تفسير ( فأينما تولوا فثم وجه الله )
    • سؤال رقم: 10243, نشر بتاريخ 2003-06-22

  26. معنى حديث خلق الله آدم على صورته
    • سؤال رقم: 21949, نشر بتاريخ 2003-01-21

  27. الفرق بين الرحمن والرحيم
    • سؤال رقم: 22200, نشر بتاريخ 2003-01-06

  28. هل يوجد آية في القرآن تقول إن الله لا يزال يقوم بعملية الخلق ؟
    • سؤال رقم: 6543, نشر بتاريخ 2002-10-16

  29. معنى اسم الله الحليم
    • سؤال رقم: 22210, نشر بتاريخ 2002-09-17

  30. معنى اسم الله الخافض
    • سؤال رقم: 20476, نشر بتاريخ 2002-09-15

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأسماء والصفات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
تصنيف: الأسماء والصفات
صفحة : 1 2 3 4
  31. لا تعارض بين نزول الله تعالى إلى السماء الدنيا واستوائه على العرش
    • سؤال رقم: 12290, نشر بتاريخ 2002-03-21

  32. حكم قول ( يا وجه الله )
    • سؤال رقم: 21136, نشر بتاريخ 2001-05-26

  33. المثل الأعلى
    • سؤال رقم: 21200, نشر بتاريخ 2001-05-16

  34. الله بكل شيء عليم
    • سؤال رقم: 10244, نشر بتاريخ 2001-03-03

  35. الله فوق الجنة
    • سؤال رقم: 9564, نشر بتاريخ 2000-11-13

  36. معنى اسم الله الحسيب
    • سؤال رقم: 11278, نشر بتاريخ 2000-11-12

  37. حكم قراءة الأسماء الحسنى بترتيب معين
    • سؤال رقم: 3927, نشر بتاريخ 2000-11-12

  38. ترجمة أسماء الله إلى غير العربية
    • سؤال رقم: 9347, نشر بتاريخ 2000-10-12

  39. معنى الباطن والظاهر
    • سؤال رقم: 11277, نشر بتاريخ 2000-09-20

  40. معنى اسم الله عز وجل المقيت
    • سؤال رقم: 11220, نشر بتاريخ 2000-09-17

  41. ما معنى اسم الله عز وجل القدوس
    • سؤال رقم: 11157, نشر بتاريخ 2000-09-16

  42. معنى اسم الله عز وجل الوكيل
    • سؤال رقم: 11184, نشر بتاريخ 2000-09-10

  43. هل الأحد من أسماء الله
    • سؤال رقم: 10282, نشر بتاريخ 2000-09-09

  44. ما معنى اسم الله عز وجل الشهيد
    • سؤال رقم: 11194, نشر بتاريخ 2000-09-07

  45. معنى اسم الله عز وجل ( الرفيق )
    • سؤال رقم: 11364, نشر بتاريخ 2000-09-06

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأسماء والصفات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
تصنيف: الأسماء والصفات
صفحة : 1 2 3 4
  46. ما معنى اسم الله عز وجل السيد
    • سؤال رقم: 11388, نشر بتاريخ 2000-09-05

  47. معنى اسم الله عز وجل ( السبوح) ؟
    • سؤال رقم: 11302, نشر بتاريخ 2000-09-04

  48. معنى اسم الله عز وجل المتين
    • سؤال رقم: 11391, نشر بتاريخ 2000-09-03

  49. معنى اسم الله عز وجل المصور
    • سؤال رقم: 11317, نشر بتاريخ 2000-09-02

  50. معنى اسم الله الحيي
    • سؤال رقم: 11301, نشر بتاريخ 2000-08-31

  51. معنى اسم الله عز وجل المقدم والمؤخر
    • سؤال رقم: 11366, نشر بتاريخ 2000-08-30

  52. معنى اسم الله عز وجل المؤمن
    • سؤال رقم: 11347, نشر بتاريخ 2000-08-29

  53. معنى استخدام الضمير "نحن" في القرآن
    • سؤال رقم: 606, نشر بتاريخ 2000-02-20

  54. كيف للمسلم أن يتخيل الله ؟
    • سؤال رقم: 5468, نشر بتاريخ 1999-11-19

  55. هل الرشيد من أسماء الله
    • سؤال رقم: 5457, نشر بتاريخ 1999-10-09

  56. في نهايات آيات القرآن الكريم كثير من أسماء الله سبحانه
    • سؤال رقم: 1392, نشر بتاريخ 1999-06-30

  57. أهمية معرفة أسماء الله الحسنى
    • سؤال رقم: 4043, نشر بتاريخ 1999-06-23

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الولاء والبراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الولاء والبراء
صفحة : 1 2 3 4 5 6 7
  1. هل تجالس مسلمة لا تصلي وتأكل معها
    • سؤال رقم: 20471, نشر بتاريخ 2006-05-28

  2. قبول هدية الكافر في يوم عيده
    • سؤال رقم: 85108, نشر بتاريخ 2006-05-22

  3. أسس وضوابط في علاقة المسلمين بغير المسلمين
    • سؤال رقم: 26721, نشر بتاريخ 2006-05-06

  4. حضور أعياد المشركين وتهنئتهم بها
    • سؤال رقم: 11427, نشر بتاريخ 2006-04-15

  5. حكم المشاركة في بعض الاحتفالات السنوية
    • سؤال رقم: 5219, نشر بتاريخ 2006-04-10

  6. لا يجوز تهنئة الكفار بأعيادهم بأي صيغة كانت
    • سؤال رقم: 81977, نشر بتاريخ 2006-03-27

  7. حكم القول بان أخلاق الكفّار أفضل من أخلاق المسلمين
    • سؤال رقم: 43270, نشر بتاريخ 2006-02-19

  8. حكم الاحتفال بعيد الحب
    • سؤال رقم: 73007, نشر بتاريخ 2006-02-13

  9. جمع التبرعات لشراء هدايا للعوائل الفقيرة في الكريسمس
    • سؤال رقم: 8375, نشر بتاريخ 2005-12-23

  10. هل تحضر الكريسمس لتسلم على أقاربها
    • سؤال رقم: 11650, نشر بتاريخ 2005-12-21

  11. تحريم الاحتفال بأعياد الكفار
    • سؤال رقم: 12777, نشر بتاريخ 2005-12-20

  12. حكم مشاركة الكفار في أعيادهم
    • سؤال رقم: 1130, نشر بتاريخ 2005-12-17

  13. حكم أكل المسلم مع الكافر
    • سؤال رقم: 10342, نشر بتاريخ 2005-07-20

  14. حكم طلب المساعدة من الكفار وقبولها
    • سؤال رقم: 9918, نشر بتاريخ 2005-06-28

  15. هل تقطع علاقتها مع بعض الكافرات أم تستغلها في الدعوة ؟
    • سؤال رقم: 69876, نشر بتاريخ 2005-05-20

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الولاء والبراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الولاء والبراء
صفحة : 1 2 3 4 5 6 7
  16. البقاء في البلد الإسلامي ولو كان مخالفاً لرغبة الوالدين
    • سؤال رقم: 21344, نشر بتاريخ 2005-04-03

  17. حكم فتح المحلات التجارية في يوم عيدٍ للكفار
    • سؤال رقم: 69558, نشر بتاريخ 2005-03-30

  18. تقاطع البضائع الأمريكية فهل تترك المعهد لأنه يدرس مواد أمريكية ؟
    • سؤال رقم: 32564, نشر بتاريخ 2005-03-16

  19. هل تشرع مقاطعة المبتدع في هذا العصر ؟
    • سؤال رقم: 22872, نشر بتاريخ 2005-03-06

  20. يعاني من كسل زملائه المسلمين في الدراسة فهل يعمل مع غير المسلمين؟
    • سؤال رقم: 46453, نشر بتاريخ 2005-02-23

  21. هل تفضيله للعمل مع غير المسلمين يعتبر من موالاتهم ؟
    • سؤال رقم: 67610, نشر بتاريخ 2005-02-11

  22. بيع بطاقات أعياد النّصارى
    • سؤال رقم: 782, نشر بتاريخ 2004-12-28

  23. حكم تهنئة الكفار بأعيادهم
    • سؤال رقم: 947, نشر بتاريخ 2004-12-25

  24. هل يجوز له العمل في بيع تحف تتعلق بأعياد الكفار ؟
    • سؤال رقم: 50074, نشر بتاريخ 2004-12-21

  25. مسلم يقوم بجمع التبرعات للكنيسة فهل يقبل صومه؟
    • سؤال رقم: 50173, نشر بتاريخ 2004-12-04

  26. ما معنى اتخاذ الكفار أولياء ؟ وحكم مخالطة الكفار
    • سؤال رقم: 59879, نشر بتاريخ 2004-11-02

  27. هل يدعو لصديقه النصراني بالشفاء
    • سؤال رقم: 47322, نشر بتاريخ 2004-10-11

  28. لا تصلي الصلوات في وقتها بسبب العمل فهل تترك الصوم
    • سؤال رقم: 38158, نشر بتاريخ 2004-07-14

  29. هل يجوز دخول الكنائس لأجل الدعوة ، أو لأجل الفرجة
    • سؤال رقم: 10108, نشر بتاريخ 2004-07-09

  30. حكم عيادة المريض الكافر
    • سؤال رقم: 13933, نشر بتاريخ 2004-06-13

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الولاء والبراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الولاء والبراء
صفحة : 1 2 3 4 5 6 7
  31. ابنها يقع في الفاحشة ، فهل تحاسب على أفعاله ؟
    • سؤال رقم: 52893, نشر بتاريخ 2004-03-09

  32. مقاطعة بضائع الكفار المحاربين
    • سؤال رقم: 20732, نشر بتاريخ 2004-03-06

  33. مسلمة يحتفل أهلها الكفار بأعيادهم
    • سؤال رقم: 4528, نشر بتاريخ 2003-12-14

  34. حكم مصادقة العصاة
    • سؤال رقم: 11266, نشر بتاريخ 2003-10-12

  35. خطر الدراسة في مدارس الكفّار
    • سؤال رقم: 38284, نشر بتاريخ 2003-10-05

  36. بدء إلقاء التحيّة على الكافر
    • سؤال رقم: 48966, نشر بتاريخ 2003-10-02

  37. ضوابط التشبّه بالكفار
    • سؤال رقم: 21694, نشر بتاريخ 2003-09-21

  38. قبول الهدية المشروطة من غير المسلم
    • سؤال رقم: 22181, نشر بتاريخ 2003-08-19

  39. هل النصارى الموجودون الآن أقرب الناس إلينا مودة ؟
    • سؤال رقم: 22182, نشر بتاريخ 2003-08-19

  40. هل يقبل المسلم الهدية من أخيه الكافر .
    • سؤال رقم: 46797, نشر بتاريخ 2003-08-17

  41. هل يعتبر التأريخ بالتاريخ الميلادي مولاة للكفار
    • سؤال رقم: 21314, نشر بتاريخ 2003-08-02

  42. حكم مساعدة الكفار في عدوانهم على المسلمين
    • سؤال رقم: 33691, نشر بتاريخ 2003-07-24

  43. إقامة حفلات توديع للكفار
    • سؤال رقم: 32560, نشر بتاريخ 2003-07-21

  44. معاملة الزوجة الكتابية
    • سؤال رقم: 33862, نشر بتاريخ 2003-07-07

  45. أسلم ولا يحب أن يترك وطنه
    • سؤال رقم: 34687, نشر بتاريخ 2003-06-05

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الولاء والبراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الولاء والبراء
صفحة : 1 2 3 4 5 6 7
  46. حديث " لا تبدؤوا اليهود والنصارى بالسلام .. " أليس منفراً عن الإسلام
    • سؤال رقم: 42235, نشر بتاريخ 2003-05-28

  47. اللين مع الكفار بقصد الدعوة
    • سؤال رقم: 41631, نشر بتاريخ 2003-05-27

  48. رد السلام على الكافر على ثلاثة أقسام
    • سؤال رقم: 43154, نشر بتاريخ 2003-05-24

  49. وجد كافراً على الطريق فهل يوصله
    • سؤال رقم: 42958, نشر بتاريخ 2003-05-22

  50. الاستفادة مما عند الكفار
    • سؤال رقم: 43160, نشر بتاريخ 2003-05-19

  51. السفر إلى بلاد الكفر لغير حاجة
    • سؤال رقم: 8919, نشر بتاريخ 2003-04-30

  52. لبس زي غير المسلمين
    • سؤال رقم: 4056, نشر بتاريخ 2003-04-30

  53. تبادل الزيارات بين المسلمات وغير المسلمات
    • سؤال رقم: 34559, نشر بتاريخ 2002-12-14

  54. معاشرة غير المسلمين
    • سؤال رقم: 11793, نشر بتاريخ 2002-09-17

  55. مصاحبة النصارى والمخنثين
    • سؤال رقم: 26118, نشر بتاريخ 2002-09-05

  56. ما حكم الشراء من كفار مع وجود مسلمين
    • سؤال رقم: 6699, نشر بتاريخ 2002-08-09

  57. مشكلة الذوبان اللغوي للمسلمين في الخارج
    • سؤال رقم: 4839, نشر بتاريخ 2002-07-05

  58. مصادقة الكافرة
    • سؤال رقم: 23325, نشر بتاريخ 2002-06-03

  59. هل يسمح المسلم لضيفه الكافر بأداء شعائر الكفر في بيته
    • سؤال رقم: 4948, نشر بتاريخ 2002-05-13

  60. يتظاهر بأنه غير مسلم في قنوات الحوار الإسلامية
    • سؤال رقم: 4576, نشر بتاريخ 2002-05-13

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الولاء والبراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الولاء والبراء
صفحة : 1 2 3 4 5 6 7
  61. الفرق بين موالاة الكفار والاستعانة بهم
    • سؤال رقم: 10421, نشر بتاريخ 2002-03-12

  62. التبرع بالدم للكافر المسالم الذي ليس بيننا وبينه حرب
    • سؤال رقم: 12729, نشر بتاريخ 2001-10-15

  63. لا يجوز لمسلم أن يقاتل مع الكفار ضد المسلمين إطلاقاً
    • سؤال رقم: 14004, نشر بتاريخ 2001-10-09

  64. هل يدعو لوالديه ولا يعلم على أي شيء ماتا
    • سؤال رقم: 21563, نشر بتاريخ 2001-09-02

  65. حكم السكن مع العوائل في الخارج
    • سؤال رقم: 13694, نشر بتاريخ 2001-05-13

  66. عداوة الكفار للمؤمنين دائمة
    • سؤال رقم: 11400, نشر بتاريخ 2001-03-19

  67. راغب في الإسلام من بلد المخدرات
    • سؤال رقم: 2847, نشر بتاريخ 2001-03-07

  68. حكم إقامة الطلبة المبتعثين في بلاد الكفار
    • سؤال رقم: 6154, نشر بتاريخ 2001-01-08

  69. حكم الإسلام في إقامة المشاريع الإسلامية على أيدي غير المسلمين
    • سؤال رقم: 9404, نشر بتاريخ 2000-11-15

  70. إلقاء محاضرة عن الإسلام داخل الكنيسة
    • سؤال رقم: 11232, نشر بتاريخ 2000-11-08

  71. وَعَد كافرا أن يذهب معه للكنيسة
    • سؤال رقم: 7622, نشر بتاريخ 2000-11-08

  72. تريد الإسلام ولا تريد ترك زوجها الكافر
    • سؤال رقم: 4036, نشر بتاريخ 2000-11-08

  73. حكم الحصول على الجنسية الكافرة
    • سؤال رقم: 6247, نشر بتاريخ 2000-11-07

  74. أسلم وله أصدقاء كفار
    • سؤال رقم: 6099, نشر بتاريخ 2000-11-07

  75. مشاركة الكفار احتفالاتهم ليشاركونا احتفالاتنا
    • سؤال رقم: 3325, نشر بتاريخ 2000-11-01

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الولاء والبراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الولاء والبراء
صفحة : 1 2 3 4 5 6 7
  76. إذا احتاجوا لكتابة التاريخ الميلادي
    • سؤال رقم: 1552, نشر بتاريخ 2000-10-31

  77. مناصرة الجالية الإسلامية في السويد للمسلمين في فلسطين
    • سؤال رقم: 11469, نشر بتاريخ 2000-10-09

  78. هل يقال للكافر جزاك الله خيرا
    • سؤال رقم: 1476, نشر بتاريخ 2000-07-06

  79. تولية غير المسلم على بيت مال المسلمين
    • سؤال رقم: 9606, نشر بتاريخ 2000-07-04

  80. حكم الدعوة إلى وحدة الأديان
    • سؤال رقم: 10213, نشر بتاريخ 2000-04-27

  81. تعلم اللغة الأجنبية
    • سؤال رقم: 3414, نشر بتاريخ 2000-04-02

  82. شراء منتجات الدول الكافرة
    • سؤال رقم: 6572, نشر بتاريخ 2000-02-05

  83. من لم يعتقد كفر الكفار فهو كافر
    • سؤال رقم: 6688, نشر بتاريخ 2000-01-21

  84. يُدعى للذهاب مع الكفّار إلى أماكن
    • سؤال رقم: 7855, نشر بتاريخ 2000-01-01

  85. هل يشارك في حفل زواج أخيه النصراني
    • سؤال رقم: 6992, نشر بتاريخ 1999-12-20

  86. طلب التبرعات من الكفار
    • سؤال رقم: 212, نشر بتاريخ 1999-08-12

  87. هل يجوز تصويت المسلمين للكفار الأخف شراً ؟
    • سؤال رقم: 3062, نشر بتاريخ 1999-06-26

  88. إيضاح القاعدة العظيمة : " تحريم موالاة الكفّار "
    • سؤال رقم: 2179, نشر بتاريخ 1999-06-23

  89. الأرقام العربية والأرقام الأوربية
    • سؤال رقم: 3454, نشر بتاريخ 1999-06-23

  90. اتخاذ الصداقات مع الكفار
    • سؤال رقم: 1204, نشر بتاريخ 1999-06-23

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الولاء والبراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الولاء والبراء
صفحة : 1 2 3 4 5 6 7
  91. الدعاء للوالدين غير المتيقن إسلامهما
    • سؤال رقم: 3485, نشر بتاريخ 1999-06-23

  92. الخدمة العسكرية في جيوش الكفار وتولي وظائف دينية فيها
    • سؤال رقم: 3885, نشر بتاريخ 1999-06-23

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشرك وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الشرك وأنواعه
صفحة : 1 2 3 4 5 6
  1. كيف تتخلص من التميمة بدون ضرر؟
    • سؤال رقم: 60359, نشر بتاريخ 2006-06-10

  2. حكم التحاكم إلى العادات والأعراف القبلية
    • سؤال رقم: 84073, نشر بتاريخ 2006-05-21

  3. هل المجاهرة بالمعصية من الكفر المخرج من الملة ؟
    • سؤال رقم: 20642, نشر بتاريخ 2006-04-12

  4. حكم التبرك بالصالحين
    • سؤال رقم: 26284, نشر بتاريخ 2006-03-13

  5. نصحت أن تغتسل بماء غسل به ميت !!
    • سؤال رقم: 38749, نشر بتاريخ 2006-03-05

  6. هل يجوز أن يتعالج عند من يزعم أنه يتعامل مع طبيب من الجن المسلم ؟
    • سؤال رقم: 78546, نشر بتاريخ 2005-11-14

  7. هل تُقبل توبة الساحر؟
    • سؤال رقم: 69914, نشر بتاريخ 2005-09-28

  8. هل دعاء الرسول صلى الله عليه وسلم شرك
    • سؤال رقم: 10289, نشر بتاريخ 2005-08-02

  9. يأتي الناس إلى منزل جده المتوفى ويتبركون بمائه فماذا يفعل ؟
    • سؤال رقم: 72443, نشر بتاريخ 2005-07-27

  10. ليس الاستحلال دائما شرطا للتكفير
    • سؤال رقم: 10095, نشر بتاريخ 2005-07-09

  11. علم النجوم
    • سؤال رقم: 22445, نشر بتاريخ 2005-06-20

  12. التفاؤل والتشاؤم من طنين الأذن
    • سؤال رقم: 22292, نشر بتاريخ 2005-04-15

  13. حديث توسل آدم بالنبي وتفسير : ( وابتغوا إليه الوسيلة )
    • سؤال رقم: 60041, نشر بتاريخ 2005-02-27

  14. ذهب إلى عراف ، ويسأل هل له من توبة ؟ وكيف يتوب ؟
    • سؤال رقم: 32863, نشر بتاريخ 2005-01-02

  15. وجود قبر النبي صلى الله عليه وسلم في مسجده مع النهي عن اتخاذ القبور مساجد
    • سؤال رقم: 65944, نشر بتاريخ 2004-12-24

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشرك وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الشرك وأنواعه
صفحة : 1 2 3 4 5 6
  16. يسب الدين فهل يصاحبه ؟ وكيف يتصرف معه ؟
    • سؤال رقم: 65551, نشر بتاريخ 2004-12-22

  17. هل النبي صلى الله عليه وسلم يسمع من يناديه وهو في قبره
    • سؤال رقم: 21524, نشر بتاريخ 2004-11-30

  18. حكم الصلاة في مسجد فيه قبر
    • سؤال رقم: 21394, نشر بتاريخ 2004-11-29

  19. لا يجوز أن ينتخب للمجالس البلدية أو غيرها من يسخر من الدين الإسلامي
    • سؤال رقم: 42863, نشر بتاريخ 2004-09-14

  20. سب الدين وهو في حالة غضب شديد
    • سؤال رقم: 42505, نشر بتاريخ 2004-09-04

  21. حكم دراسة القوانين الوضعية
    • سؤال رقم: 12874, نشر بتاريخ 2004-08-13

  22. عمل حجاباً من القرآن لتلبسه زوجته
    • سؤال رقم: 20207, نشر بتاريخ 2004-08-08

  23. الكلام الذي ينبغي الإمساك عنه
    • سؤال رقم: 9410, نشر بتاريخ 2004-06-16

  24. حكم التشاؤم برفة العين
    • سؤال رقم: 46985, نشر بتاريخ 2004-05-09

  25. حكم من كذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
    • سؤال رقم: 34725, نشر بتاريخ 2004-04-14

  26. تتنبأ بأشياء تكاد تكون صحيحة ويعتقدون أنها تعلم الغيب
    • سؤال رقم: 45569, نشر بتاريخ 2004-04-06

  27. يسأل عن معنى كلمة أنواط
    • سؤال رقم: 50147, نشر بتاريخ 2004-02-11

  28. يسأل عن بيع اللعب المجسمة ، وهل يؤثر في الصيام
    • سؤال رقم: 49844, نشر بتاريخ 2004-02-11

  29. يسأل عن بيع الصور والمجسمات
    • سؤال رقم: 49676, نشر بتاريخ 2004-02-06

  30. معنى قول النبي صلى الله عليه وسلم : " لا عدوى"
    • سؤال رقم: 45694, نشر بتاريخ 2003-12-13

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشرك وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الشرك وأنواعه
صفحة : 1 2 3 4 5 6
  31. حكم من طلب من غير الله أن يهبه الأولاد أو يزيد في رزقه ولا ينقصه ؟
    • سؤال رقم: 48993, نشر بتاريخ 2003-11-15

  32. التشاؤم ببعض الأصوات عند الخروج
    • سؤال رقم: 33844, نشر بتاريخ 2003-11-02

  33. متى يكون الذبح لغير الله شركاً
    • سؤال رقم: 44730, نشر بتاريخ 2003-10-07

  34. طلب المدد من غير الله شرك
    • سؤال رقم: 34575, نشر بتاريخ 2003-07-08

  35. ما هي حقيقة الشرك ، وما هي أقسامه؟
    • سؤال رقم: 34817, نشر بتاريخ 2003-06-29

  36. القسم بغير الله من أب وزعيم وشرف وجاه
    • سؤال رقم: 34501, نشر بتاريخ 2003-06-25

  37. دخول الرياء على العبادة
    • سؤال رقم: 9359, نشر بتاريخ 2003-06-23

  38. شرح حديث ( الشؤم في المرأة والدار والفرس )
    • سؤال رقم: 27192, نشر بتاريخ 2003-05-24

  39. حكم التفاؤل والتشاؤم ببعض الأرقام
    • سؤال رقم: 33842, نشر بتاريخ 2003-04-16

  40. قول : "يا رسول الله"
    • سؤال رقم: 1741, نشر بتاريخ 2002-09-25

  41. السجود للنبي صلى الله عليه وسلم كفر بالله
    • سؤال رقم: 13769, نشر بتاريخ 2002-07-02

  42. التحاكم إلى القاضي الكافر أو إمام عاقل وليس بعالم
    • سؤال رقم: 4044, نشر بتاريخ 2002-05-13

  43. الصلاة عند القبور وشروط الشفاعة
    • سؤال رقم: 13490, نشر بتاريخ 2002-05-06

  44. حكم الاستهزاء بالحجاب
    • سؤال رقم: 13245, نشر بتاريخ 2002-03-28

  45. الاستهزاء بمظاهر السنة
    • سؤال رقم: 10397, نشر بتاريخ 2002-03-24

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشرك وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الشرك وأنواعه
صفحة : 1 2 3 4 5 6
  46. حكم بناء المساجد على القبور
    • سؤال رقم: 26312, نشر بتاريخ 2002-02-07

  47. نشرة مكذوبة على زينب
    • سؤال رقم: 21316, نشر بتاريخ 2001-08-26

  48. الغناء بالقرآن ردة
    • سؤال رقم: 22303, نشر بتاريخ 2001-07-15

  49. سوء أدب بعض الكتاب في حق الله عز وجل
    • سؤال رقم: 13631, نشر بتاريخ 2001-05-21

  50. حكم من يحكم بغير ما أنزل الله
    • سؤال رقم: 13659, نشر بتاريخ 2001-05-09

  51. الحكم الشرعي في المغنين الذين يلحنون آيات من القرآن
    • سؤال رقم: 12930, نشر بتاريخ 2001-03-31

  52. أحكام التمائم وتعليقها وهل تدفع التميمة العين والحسد
    • سؤال رقم: 10543, نشر بتاريخ 2001-03-29

  53. الدعاء لله وحده
    • سؤال رقم: 11402, نشر بتاريخ 2001-03-20

  54. هل يجوز سؤال ولي ميت أو حضرة علي
    • سؤال رقم: 8928, نشر بتاريخ 2001-02-13

  55. لا يجوز الحلف بالصلاة ولا بالذمة
    • سؤال رقم: 13019, نشر بتاريخ 2000-12-30

  56. التبرك بالعلماء والصالحين وآثارهم
    • سؤال رقم: 10083, نشر بتاريخ 2000-12-18

  57. ضلال من اعتقد أن الكفر لا يكون إلا بالتكذيب
    • سؤال رقم: 12811, نشر بتاريخ 2000-12-14

  58. كفر من يحكّم القوانين الوضعية
    • سؤال رقم: 11309, نشر بتاريخ 2000-12-14

  59. نصراني يستعمل الموقع في ابحاثه
    • سؤال رقم: 583, نشر بتاريخ 2000-11-21

  60. التوسل الشرعي والبدعي
    • سؤال رقم: 3297, نشر بتاريخ 2000-11-21

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشرك وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الشرك وأنواعه
صفحة : 1 2 3 4 5 6
  61. كفر من يحكم بغير ما أنزل الله
    • سؤال رقم: 974, نشر بتاريخ 2000-11-21

  62. إهداء ثواب العمل إلى من ذبح لغير الله لجهله
    • سؤال رقم: 10029, نشر بتاريخ 2000-11-13

  63. حكم التبرك بآثار النبي صلى الله عليه وسلم
    • سؤال رقم: 10045, نشر بتاريخ 2000-11-13

  64. حكم السفر لزيارة قبر النبي صلى الله عليه وسلم
    • سؤال رقم: 10011, نشر بتاريخ 2000-11-11

  65. الاستشفاء بالمياه المعدنية وذبح الخراف عندها
    • سؤال رقم: 7431, نشر بتاريخ 2000-11-08

  66. معنى تنقض عرى الإسلام عروة عروة
    • سؤال رقم: 8034, نشر بتاريخ 2000-11-07

  67. حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة
    • سؤال رقم: 9438, نشر بتاريخ 2000-11-02

  68. الملحد ذو الأعمال الخيرية أسوأ ممن يقتل أمه ويحسن إلى الكلاب
    • سؤال رقم: 10300, نشر بتاريخ 2000-10-31

  69. الانحناء لغير الله حرام
    • سؤال رقم: 10428, نشر بتاريخ 2000-10-30

  70. الذي يذبح للجن ليس بمسلم
    • سؤال رقم: 11226, نشر بتاريخ 2000-10-29

  71. التحاكم إلى محكمة العدل الدولية
    • سؤال رقم: 11233, نشر بتاريخ 2000-10-28

  72. وضع الأمانات عند قبور الأولياء ليحفظوها
    • سؤال رقم: 11998, نشر بتاريخ 2000-10-10

  73. الاستعانة بالجن في معرفة المرض
    • سؤال رقم: 11114, نشر بتاريخ 2000-09-09

  74. حكم الاستعانة والاستغاثة بالجن
    • سؤال رقم: 10518, نشر بتاريخ 2000-09-03

  75. لست حراً
    • سؤال رقم: 11282, نشر بتاريخ 2000-09-02

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشرك وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الشرك وأنواعه
صفحة : 1 2 3 4 5 6
  76. حكم إتيان المنجمين وتصديقهم
    • سؤال رقم: 8291, نشر بتاريخ 2000-06-30

  77. تحريم التصوير واتّخاذ التماثيل وأثر ذلك على العقيدة
    • سؤال رقم: 7222, نشر بتاريخ 2000-04-05

  78. أمها أتتها بخبر من كاهن بأن زواجها سيكون تعيسا !!
    • سؤال رقم: 7961, نشر بتاريخ 2000-02-27

  79. غضب فسب دين وسماء القلم والورقة
    • سؤال رقم: 1079, نشر بتاريخ 2000-02-06

  80. لماذا لا يجوز الوقوف لتحية العلم
    • سؤال رقم: 6484, نشر بتاريخ 2000-01-29

  81. حكم الحلف بالنبي صلى الله عليه وسلم
    • سؤال رقم: 1074, نشر بتاريخ 2000-01-28

  82. حكم سؤال الله بجاه فلان
    • سؤال رقم: 1439, نشر بتاريخ 2000-01-24

  83. هل تنفع الأعمال الخيرية صاحبها إذا مات كافرا
    • سؤال رقم: 6667, نشر بتاريخ 1999-12-04

  84. الشكوى للمخلوق
    • سؤال رقم: 5952, نشر بتاريخ 1999-10-02

  85. متى تكون طاعة المخلوق شركاً أكبر
    • سؤال رقم: 3431, نشر بتاريخ 1999-06-21

  86. حكم أبراج الحظ
    • سؤال رقم: 2538, نشر بتاريخ 1999-06-21

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مذاهب وأديان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: مذاهب وأديان
  • أظهر شجرة التصنيفات الفرعية

    • أديان
      25 سؤال، آخر تحديث في: 2006-06-11
      ...
    • مذاهب وفرق
      58 سؤال، آخر تحديث في: 2006-06-05
      ...
    صفحة : 1
    1. لا يصحّ التفريق بين السلفية وأهل السنة
      • سؤال رقم: 10714, نشر بتاريخ 2005-07-20

    2. يسأل عن الصابئة : من هم ؟ وما حقيقة مذهبهم ؟
      • سؤال رقم: 49048, نشر بتاريخ 2004-02-11

    3. الماسونية وحكم الانضمام لها
      • سؤال رقم: 34576, نشر بتاريخ 2003-07-07

    4. شبهات من نصراني حائر
      • سؤال رقم: 10469, نشر بتاريخ 2002-05-30

    5. لمن ينسب كتاب " نهج البلاغة "
      • سؤال رقم: 30905, نشر بتاريخ 2002-05-02

    6. كتاب إحياء علوم الدين
      • سؤال رقم: 27328, نشر بتاريخ 2002-05-01

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مذاهب وأديان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: مذاهب وأديان
شجرة التصنيفات الفرعية في هذا التصنيف:
    • أديان
      25 سؤال، آخر تحديث في: 2006-06-11
    • مذاهب وفرق
      58 سؤال، آخر تحديث في: 2006-06-05
صفحة : 1
  1. لا يصحّ التفريق بين السلفية وأهل السنة
    • سؤال رقم: 10714, نشر بتاريخ 2005-07-20

  2. يسأل عن الصابئة : من هم ؟ وما حقيقة مذهبهم ؟
    • سؤال رقم: 49048, نشر بتاريخ 2004-02-11

  3. الماسونية وحكم الانضمام لها
    • سؤال رقم: 34576, نشر بتاريخ 2003-07-07

  4. شبهات من نصراني حائر
    • سؤال رقم: 10469, نشر بتاريخ 2002-05-30

  5. لمن ينسب كتاب " نهج البلاغة "
    • سؤال رقم: 30905, نشر بتاريخ 2002-05-02

  6. كتاب إحياء علوم الدين
    • سؤال رقم: 27328, نشر بتاريخ 2002-05-01

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مذاهب وفرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
تصنيف: مذاهب وفرق
صفحة : 1 2 3 4
  1. تحب رجلاً من غير أهل السنة وتريد الزواج منه
    • سؤال رقم: 4569, نشر بتاريخ 2000-10-31

  2. طائفة الديوبندية
    • سؤال رقم: 22473, نشر بتاريخ 2001-11-01

  3. البابية والبهائية ليسوا مسلمين
    • سؤال رقم: 71346, نشر بتاريخ 2006-06-05

  4. نبذة عن البابية والبهائية
    • سؤال رقم: 88689, نشر بتاريخ 2006-06-03

  5. من هم أهل السنة والجماعة
    • سؤال رقم: 10777, نشر بتاريخ 2006-05-31

  6. الالتزام بالمذهب مع العلم بأنه مرجوح
    • سؤال رقم: 26269, نشر بتاريخ 2006-05-31

  7. الأقطاب والأبدال في الفكر الصوفي
    • سؤال رقم: 83038, نشر بتاريخ 2006-05-30

  8. كيف يخبر الصغير عن معنى الشيعة
    • سؤال رقم: 45638, نشر بتاريخ 2006-04-18

  9. له صديق رافضي هل يبقى على صحبته ؟
    • سؤال رقم: 82287, نشر بتاريخ 2006-02-18

  10. صلاة التراويح غير واجبة ، وحكم الإفطار مع أهل البدع
    • سؤال رقم: 37742, نشر بتاريخ 2005-10-16

  11. الفَرق بين الفرَق العقائدية والمذاهب الفقهية ، وهل تتزوج مبتدعاً ؟
    • سؤال رقم: 69836, نشر بتاريخ 2005-09-27

  12. ما هي الفرقة القاديانية ؟ وهل يجوز للمسلم التزوج منهم ؟
    • سؤال رقم: 45525, نشر بتاريخ 2005-06-13

  13. خصائص الفرقة الناجية
    • سؤال رقم: 10554, نشر بتاريخ 2005-06-04

  14. سدل اليدين عند التعب هل فيه مشابهة للرافضة ؟
    • سؤال رقم: 65597, نشر بتاريخ 2005-01-01

  15. الفرق الضالة لا ينبغي أن يزوجوا من أهل السنة
    • سؤال رقم: 66052, نشر بتاريخ 2004-12-27

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مذاهب وفرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
تصنيف: مذاهب وفرق
صفحة : 1 2 3 4
  16. من هم النواصب وما هو حكمهم
    • سؤال رقم: 43322, نشر بتاريخ 2004-07-20

  17. حكم الانتماء إلى الجماعات الإسلامية
    • سؤال رقم: 12491, نشر بتاريخ 2004-04-04

  18. بعض كتب الردود على شبه الرافضة
    • سؤال رقم: 43305, نشر بتاريخ 2004-03-12

  19. نبذة عن مذهب الإمام أبي حنيفة
    • سؤال رقم: 46992, نشر بتاريخ 2004-03-08

  20. يسأل عن الصوفية وجماعة التبليغ
    • سؤال رقم: 47431, نشر بتاريخ 2004-01-01

  21. حكم بغض الصحابة
    • سؤال رقم: 45563, نشر بتاريخ 2003-10-23

  22. نبذة عن مذهب الدروز
    • سؤال رقم: 26139, نشر بتاريخ 2003-08-31

  23. أخذ العلم عن الأشاعرة
    • سؤال رقم: 34531, نشر بتاريخ 2003-07-22

  24. حقيقة الطريق القادرية
    • سؤال رقم: 45435, نشر بتاريخ 2003-07-17

  25. الإباضية
    • سؤال رقم: 11529, نشر بتاريخ 2003-03-24

  26. متحير من معرفة الحق من بين الطوائف والجماعات
    • سؤال رقم: 20760, نشر بتاريخ 2002-12-18

  27. ما هي الطريقة الظاهرية
    • سؤال رقم: 34759, نشر بتاريخ 2002-12-12

  28. هل الكلمات في السكر الروحي معفوٌّ عنها ؟
    • سؤال رقم: 6083, نشر بتاريخ 2002-09-04

  29. الطرق الصوفية وحكم الانضمام إليها
    • سؤال رقم: 20375, نشر بتاريخ 2002-08-21

  30. وضع اليدين في الصلاة بين أهل السنة وغيرهم
    • سؤال رقم: 5770, نشر بتاريخ 2002-06-26

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مذاهب وفرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
تصنيف: مذاهب وفرق
صفحة : 1 2 3 4
  31. من هو الغزالي
    • سؤال رقم: 13473, نشر بتاريخ 2002-04-20

  32. هل الجماعات الإسلامية المعاصرة من الثلاث ووسبعين فرقة
    • سؤال رقم: 21065, نشر بتاريخ 2001-08-23

  33. هل الجماعات الإسلامية من الفرق الضالة
    • سؤال رقم: 10121, نشر بتاريخ 2001-02-19

  34. لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره
    • سؤال رقم: 9340, نشر بتاريخ 2000-12-09

  35. الرفاعية الذين يطعنون أنفسهم بالسكاكين ولا يتأثرون
    • سؤال رقم: 9338, نشر بتاريخ 2000-12-07

  36. سينتقل إلى بلد آخر قد يختلفون عن أهل السنة
    • سؤال رقم: 11737, نشر بتاريخ 2000-12-05

  37. الأب يهمل الأسرة ويخرج مع جماعة التبليغ
    • سؤال رقم: 3043, نشر بتاريخ 2000-11-21

  38. موقف الإسلام من الأحزاب المنحرفة ومن المنخرطين فيها
    • سؤال رقم: 11180, نشر بتاريخ 2000-11-14

  39. الانتماء للجماعات الإسلامية
    • سؤال رقم: 9429, نشر بتاريخ 2000-11-02

  40. من هو ابن عربي ؟
    • سؤال رقم: 7691, نشر بتاريخ 2000-10-31

  41. القادياينة في ميزان الإسلام
    • سؤال رقم: 4060, نشر بتاريخ 2000-10-31

  42. الفِرق في الإسلام والتأثّر بالدّيانات الأخرى
    • سؤال رقم: 783, نشر بتاريخ 2000-10-29

  43. طالب جامعي يواجه بعض المبتدعة
    • سؤال رقم: 9832, نشر بتاريخ 2000-10-22

  44. اسماعيلي يسأل عن الفرق بيننا وبينهم
    • سؤال رقم: 7974, نشر بتاريخ 2000-08-28

  45. ذكر الله بالاسم المفرد "الله" أو بضمير "هو" من بدع الصوفية
    • سؤال رقم: 9389, نشر بتاريخ 2000-07-15

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مذاهب وفرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
تصنيف: مذاهب وفرق
صفحة : 1 2 3 4
  46. صمود الإسلام بالرغم من انشقاقات المبتدعة
    • سؤال رقم: 6280, نشر بتاريخ 2000-06-14

  47. جماعة الأحباش
    • سؤال رقم: 8571, نشر بتاريخ 2000-05-29

  48. هل يقدم المذهب على الحديث
    • سؤال رقم: 5459, نشر بتاريخ 2000-05-06

  49. سؤال عن عبد الله الهرري الحبشي
    • سؤال رقم: 10216, نشر بتاريخ 2000-05-02

  50. الفِرق أصحاب العقائد المختلفة في هذه الأمة كلها في النار إلا واحدة
    • سؤال رقم: 1393, نشر بتاريخ 2000-02-21

  51. بعضهم يزعم أنّ هناك آية تؤيّد مذهب الصوفية
    • سؤال رقم: 5638, نشر بتاريخ 2000-02-17

  52. ماذا إذا سئلت عن مذهبي
    • سؤال رقم: 1059, نشر بتاريخ 2000-01-29

  53. حول طائفة القرآنيين الضالة
    • سؤال رقم: 3440, نشر بتاريخ 1999-12-12

  54. ما هو أصح المذاهب الأربعة
    • سؤال رقم: 5523, نشر بتاريخ 1999-11-19

  55. طائفة ضالة يستحلون أموال الناس ولا ينظرون إلى غيرهم
    • سؤال رقم: 5869, نشر بتاريخ 1999-09-09

  56. هل يمكن أن يعيش المسلمون بسلام في فلسطين
    • سؤال رقم: 1098, نشر بتاريخ 1999-06-23

  57. صفات الطائفة المنصورة أهل السنّة والجماعة
    • سؤال رقم: 206, نشر بتاريخ 1999-06-22

  58. هل مشايخ الصّوفية متصلون بالله
    • سؤال رقم: 4983, نشر بتاريخ 1999-06-22

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أديان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
تصنيف: أديان
صفحة : 1 2
  1. التثليث عند النصارى هل له وجود في الإسلام ؟
    • سؤال رقم: 12713, نشر بتاريخ 2006-06-11

  2. أخفى إسلامه ودُفن في مقابر الكفار فهل يكون كافراً ؟
    • سؤال رقم: 83471, نشر بتاريخ 2006-04-30

  3. نصرانية تسأل : لم لا يجوز تزوج المسلمة بالكتابي ويجوز العكس ؟
    • سؤال رقم: 83736, نشر بتاريخ 2006-04-29

  4. هل يدعو الشيطان المحتضر لليهودية والنصرانية ؟ ما معنى " فتنة الممات "؟
    • سؤال رقم: 60191, نشر بتاريخ 2005-08-23

  5. الفرق بين المشركين والكفار ومن أي الفريقين اليهود والنصارى؟
    • سؤال رقم: 67626, نشر بتاريخ 2005-02-13

  6. كيف اختلطت النصرانية بالعقائد الشركية ؟
    • سؤال رقم: 12634, نشر بتاريخ 2004-09-04

  7. هل الإسلام كان موجوداً قبل النبي صلى الله عليه وسلم؟
    • سؤال رقم: 48987, نشر بتاريخ 2003-09-17

  8. الإسلام والغرب بين القوة والضعف
    • سؤال رقم: 33679, نشر بتاريخ 2003-05-22

  9. زواج المسلم من غير مسلمة
    • سؤال رقم: 20884, نشر بتاريخ 2003-05-13

  10. الفروق بين النصرانية والإسلام
    • سؤال رقم: 27093, نشر بتاريخ 2003-04-07

  11. حكم النظر في كتب أهل الكتاب ، ومحاورتهم عبر الإنترنت
    • سؤال رقم: 22029, نشر بتاريخ 2002-08-21

  12. موقف الإسلام من الديانات الأخرى
    • سؤال رقم: 21534, نشر بتاريخ 2002-07-15

  13. حكم إطلاق لفظة نحن أبناء الله
    • سؤال رقم: 26728, نشر بتاريخ 2002-06-24

  14. هل يثبت الإسلام لمن يعتقد أن عيسى ابن الله ؟
    • سؤال رقم: 26301, نشر بتاريخ 2002-04-25

  15. ضوابط الدين الحق
    • سؤال رقم: 9607, نشر بتاريخ 2002-01-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أديان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
تصنيف: أديان
صفحة : 1 2
  16. من هم اليهود والنصارى الذين يدخلون الجنة
    • سؤال رقم: 2912, نشر بتاريخ 2002-01-02

  17. حاجة البشر إلى الدين
    • سؤال رقم: 14055, نشر بتاريخ 2001-12-10

  18. أقسام الديانات
    • سؤال رقم: 21525, نشر بتاريخ 2001-12-10

  19. قول اليهود عزير ابن الله
    • سؤال رقم: 9459, نشر بتاريخ 2000-11-12

  20. من ضلالات اليهود في العقيدة
    • سؤال رقم: 9905, نشر بتاريخ 2000-10-21

  21. صحة حديث قتال اليهود
    • سؤال رقم: 9341, نشر بتاريخ 2000-10-09

  22. بعض طائفة المورمون يزورونه ويشككونه بدينه
    • سؤال رقم: 9461, نشر بتاريخ 2000-09-25

  23. هل هناك فرق بين النصارى العرب والنصارى من غير العرب
    • سؤال رقم: 8769, نشر بتاريخ 2000-04-18

  24. نصراني يسأل عن موقف المسلمين من الكاثوليك والتعايش السلمي
    • سؤال رقم: 5976, نشر بتاريخ 1999-10-20

  25. اعتقاد المسلمين في مصير الملاحدة يوم القيامة
    • سؤال رقم: 314, نشر بتاريخ 1999-06-21

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القرآن وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: القرآن وعلومه
  • أظهر شجرة التصنيفات الفرعية

    • أحكام المصاحف
      16 سؤال، آخر تحديث في: 2005-05-24
      ...
    • فضائل القرآن
      18 سؤال، آخر تحديث في: 2006-05-01
      ...
    • تفسير القرآن
      56 سؤال، آخر تحديث في: 2006-04-30
      ...
    صفحة : 1 2 3
    1. هل يجب قراءة القرآن بالتسلسل لمن أراد الختمة ؟
      • سؤال رقم: 50781, نشر بتاريخ 2006-04-24

    2. قراءة القرآن مع الإخلال بنطق بعض الحروف كالثاء والذال
      • سؤال رقم: 67586, نشر بتاريخ 2005-04-10

    3. هل تصلَّى التراويح مفردة أم جماعة ؟ وهل ختم القرآن في رمضان بدعة ؟
      • سؤال رقم: 65572, نشر بتاريخ 2005-01-07

    4. هل في السنة دعاء بعد ختم القرآن ؟
      • سؤال رقم: 65581, نشر بتاريخ 2005-01-02

    5. يقرأون القرآن قبيل صلاة التراويح ثم يكملون في الصلاة
      • سؤال رقم: 50675, نشر بتاريخ 2004-11-09

    6. هل الأفضل قراءة القرآن حفظاً أم من المصحف؟
      • سؤال رقم: 32594, نشر بتاريخ 2004-09-26

    7. الأوقات التي يجوز فيها قراءة القرآن
      • سؤال رقم: 10984, نشر بتاريخ 2004-08-29

    8. خلق السموات والأرض في ستة أو ثمانية أيام ؟
      • سؤال رقم: 31865, نشر بتاريخ 2004-08-27

    9. يجوز أخذ أجر على تعليم القرآن
      • سؤال رقم: 20100, نشر بتاريخ 2004-08-16

    10. دعوى تحريف القرآن
      • سؤال رقم: 23487, نشر بتاريخ 2004-08-10

    11. كيف تحفِّظ أختها ذات الخمس سنوات القرآن ؟
      • سؤال رقم: 32436, نشر بتاريخ 2004-06-08

    12. ما حكم سماع القران قبل النوم من مسجل أو غيره ؟
      • سؤال رقم: 50010, نشر بتاريخ 2004-02-15

    13. أيما أفضل قراءة القرآن الجماعية أم الفردية ؟
      • سؤال رقم: 46088, نشر بتاريخ 2003-05-04

    14. يدعي نقصاً في بلاغة القرآن وفصاحته
      • سؤال رقم: 34234, نشر بتاريخ 2003-03-20

    15. هل للأحجار الكريمة ذكر في القرآن ؟
      • سؤال رقم: 33583, نشر بتاريخ 2003-01-01

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القرآن وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: القرآن وعلومه
شجرة التصنيفات الفرعية في هذا التصنيف:
    • أحكام المصاحف
      16 سؤال، آخر تحديث في: 2005-05-24
    • فضائل القرآن
      18 سؤال، آخر تحديث في: 2006-05-01
    • تفسير القرآن
      56 سؤال، آخر تحديث في: 2006-04-30
صفحة : 1 2 3
  1. هل يجب قراءة القرآن بالتسلسل لمن أراد الختمة ؟
    • سؤال رقم: 50781, نشر بتاريخ 2006-04-24

  2. قراءة القرآن مع الإخلال بنطق بعض الحروف كالثاء والذال
    • سؤال رقم: 67586, نشر بتاريخ 2005-04-10

  3. هل تصلَّى التراويح مفردة أم جماعة ؟ وهل ختم القرآن في رمضان بدعة ؟
    • سؤال رقم: 65572, نشر بتاريخ 2005-01-07

  4. هل في السنة دعاء بعد ختم القرآن ؟
    • سؤال رقم: 65581, نشر بتاريخ 2005-01-02

  5. يقرأون القرآن قبيل صلاة التراويح ثم يكملون في الصلاة
    • سؤال رقم: 50675, نشر بتاريخ 2004-11-09

  6. هل الأفضل قراءة القرآن حفظاً أم من المصحف؟
    • سؤال رقم: 32594, نشر بتاريخ 2004-09-26

  7. الأوقات التي يجوز فيها قراءة القرآن
    • سؤال رقم: 10984, نشر بتاريخ 2004-08-29

  8. خلق السموات والأرض في ستة أو ثمانية أيام ؟
    • سؤال رقم: 31865, نشر بتاريخ 2004-08-27

  9. يجوز أخذ أجر على تعليم القرآن
    • سؤال رقم: 20100, نشر بتاريخ 2004-08-16

  10. دعوى تحريف القرآن
    • سؤال رقم: 23487, نشر بتاريخ 2004-08-10

  11. كيف تحفِّظ أختها ذات الخمس سنوات القرآن ؟
    • سؤال رقم: 32436, نشر بتاريخ 2004-06-08

  12. ما حكم سماع القران قبل النوم من مسجل أو غيره ؟
    • سؤال رقم: 50010, نشر بتاريخ 2004-02-15

  13. أيما أفضل قراءة القرآن الجماعية أم الفردية ؟
    • سؤال رقم: 46088, نشر بتاريخ 2003-05-04

  14. يدعي نقصاً في بلاغة القرآن وفصاحته
    • سؤال رقم: 34234, نشر بتاريخ 2003-03-20

  15. هل للأحجار الكريمة ذكر في القرآن ؟
    • سؤال رقم: 33583, نشر بتاريخ 2003-01-01

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القرآن وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: القرآن وعلومه
  • أظهر شجرة التصنيفات الفرعية

    • أحكام المصاحف
      16 سؤال، آخر تحديث في: 2005-05-24
      ...
    • فضائل القرآن
      18 سؤال، آخر تحديث في: 2006-05-01
      ...
    • تفسير القرآن
      56 سؤال، آخر تحديث في: 2006-04-30
      ...
    صفحة : 1 2 3
    16. القرآن والطب
      • سؤال رقم: 9691, نشر بتاريخ 2002-10-24

    17. معنى حديث قل هو الله أحد تعدل ثلث القرآن
      • سؤال رقم: 10022, نشر بتاريخ 2002-10-01

    18. من الذي كتب القرآن وكيف تم تجميعه ؟
      • سؤال رقم: 10012, نشر بتاريخ 2002-09-30

    19. القرآن شفاء ورحمة للمؤمنين
      • سؤال رقم: 6577, نشر بتاريخ 2002-08-29

    20. تحريف القرآن عند الرافضة
      • سؤال رقم: 21500, نشر بتاريخ 2002-08-24

    21. الرد على من يحاول أن يثبت عدم صحة القرآن
      • سؤال رقم: 5105, نشر بتاريخ 2002-07-04

    22. نزول القرآن على سبعة أحرف
      • سؤال رقم: 5142, نشر بتاريخ 2002-06-29

    23. دخول الخلاء بعقد فيه آيات قرآنية
      • سؤال رقم: 2255, نشر بتاريخ 2002-05-19

    24. ترتيب السور والآيات في المصحف
      • سؤال رقم: 3214, نشر بتاريخ 2002-05-19

    25. هل يُحتفل بختمة القرآن
      • سؤال رقم: 695, نشر بتاريخ 2002-05-19

    26. سورة فيها لفظ الجلالة في كل آية
      • سؤال رقم: 21182, نشر بتاريخ 2001-09-13

    27. حكم قراءة القرآن في منزل فيه كلب
      • سؤال رقم: 8029, نشر بتاريخ 2000-11-13

    28. من ينظر في المصحف دون تحريك الشفتين هل يثاب على ذلك ؟
      • سؤال رقم: 8177, نشر بتاريخ 2000-11-09

    29. مواضع سجود التلاوة في القرآن الكريم
      • سؤال رقم: 5126, نشر بتاريخ 2000-11-02

    30. بخصوص إدعاء عدم وجود دليل على أثر القرآن في القرن السابع
      • سؤال رقم: 4607, نشر بتاريخ 2000-05-20

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القرآن وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: القرآن وعلومه
  • أظهر شجرة التصنيفات الفرعية

    • أحكام المصاحف
      16 سؤال، آخر تحديث في: 2005-05-24
      ...
    • فضائل القرآن
      18 سؤال، آخر تحديث في: 2006-05-01
      ...
    • تفسير القرآن
      56 سؤال، آخر تحديث في: 2006-04-30
      ...
    صفحة : 1 2 3
    31. مخالفة الترتيب في السور والآيات عند التلاوة
      • سؤال رقم: 7198, نشر بتاريخ 2000-02-07

    32. يجتمعون ويقرأ كل منهم جزءاً فهل تعتبر ختمة لكل واحد
      • سؤال رقم: 1505, نشر بتاريخ 2000-01-31

    33. حكم تعليق الآيات على الجدران
      • سؤال رقم: 254, نشر بتاريخ 2000-01-05

    34. أيـهما أفضل قراءة القرآن من المصحف أو عن ظهر قلب
      • سؤال رقم: 3465, نشر بتاريخ 1999-10-31

    35. أحكام المد في القرآن
      • سؤال رقم: 5368, نشر بتاريخ 1999-10-06

    36. نسخ آية حبس الزانية في البيت
      • سؤال رقم: 839, نشر بتاريخ 1999-08-12

    37. حكم تعليق الآيات للحفظ والحماية
      • سؤال رقم: 2915, نشر بتاريخ 1999-06-27

    38. الوصايا العشر
      • سؤال رقم: 2273, نشر بتاريخ 1999-06-27

    39. حكم قراءة القرآن بشكل جماعي
      • سؤال رقم: 4039, نشر بتاريخ 1999-06-26

    40. تحذير من موقع في الإنترنت لتحريف القرآن
      • سؤال رقم: 2428, نشر بتاريخ 1999-06-26

    41. هل يؤجر قارئ القرآن الذي لا يعرف معنى ما يقرأ
      • سؤال رقم: 4040, نشر بتاريخ 1999-06-25

    42. سماعات مسجّل القرآن بمستوى أقدام الركّاب
      • سؤال رقم: 2297, نشر بتاريخ 1999-06-25

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تفسير القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: تفسير القرآن
صفحة : 1 2 3 4
  1. توضيح قوله تعالى ( إني ظلمت نفسي وأسلمت مع سليمان )
    • سؤال رقم: 82613, نشر بتاريخ 2006-04-30

  2. تفسير قوله تعالى ( فَاْليَوْمَ نُنَجِّيْكَ بِبَدَنِكَ )
    • سؤال رقم: 72516, نشر بتاريخ 2006-03-25

  3. معنى قول الله ( فاعفوا واصفحوا حتى يأتي الله بأمره )
    • سؤال رقم: 82281, نشر بتاريخ 2006-03-10

  4. الفرق بين قوله تعالى : (من إملاق ) وقوله : ( خشية إملاق )
    • سؤال رقم: 81149, نشر بتاريخ 2006-01-30

  5. معنى الخيط الأبيض والخيط الأسود المذكورين في آية الصيام
    • سؤال رقم: 50120, نشر بتاريخ 2005-11-25

  6. تفسير : ( وكذلك جعلناكم أمة وسطا)
    • سؤال رقم: 39962, نشر بتاريخ 2005-09-21

  7. معنى كلمة الفتنة في القرآن الكريم
    • سؤال رقم: 22899, نشر بتاريخ 2005-04-26

  8. ما هي الباقيات الصالحات
    • سؤال رقم: 22241, نشر بتاريخ 2005-04-16

  9. فائدة الأمثال في القرآن
    • سؤال رقم: 22298, نشر بتاريخ 2005-04-15

  10. هل تدخل النساء في قوله تعالى (ولا تؤتوا السفهاء أموالكم) ؟
    • سؤال رقم: 69135, نشر بتاريخ 2005-04-04

  11. حديث توسل آدم بالنبي وتفسير : ( وابتغوا إليه الوسيلة )
    • سؤال رقم: 60041, نشر بتاريخ 2005-02-27

  12. أيهما أصح " تفسير ابن كثير " أو " تفسير الطبري " ؟
    • سؤال رقم: 43778, نشر بتاريخ 2004-11-20

  13. تفسير قوله تعالى: (إنما يخشى اللهَ من عباده العلماءُ)
    • سؤال رقم: 52817, نشر بتاريخ 2004-10-25

  14. المقصود بالجنة والناس في سورة الناس
    • سؤال رقم: 59931, نشر بتاريخ 2004-10-12

  15. من هم الولدان المخلدون ؟
    • سؤال رقم: 43191, نشر بتاريخ 2004-08-31

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تفسير القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: تفسير القرآن
صفحة : 1 2 3 4
  16. عنده إشكال في تفسير هذه الآية
    • سؤال رقم: 10683, نشر بتاريخ 2004-08-22

  17. تفسير قول الله عز وجل : ( وترى الشمس إذا طلعت تزاور.... الآية )
    • سؤال رقم: 20941, نشر بتاريخ 2004-08-01

  18. ما هي " اللمم " ؟ وما حكم تكرر وقوعها من المسلم العاصي ؟
    • سؤال رقم: 47748, نشر بتاريخ 2004-07-26

  19. معنى اللمم
    • سؤال رقم: 22422, نشر بتاريخ 2004-07-23

  20. معنى قوله تعالى " أثرن به نقعاً "
    • سؤال رقم: 23397, نشر بتاريخ 2004-06-28

  21. الأمر بالمعروف والنهي عن المنكر وآية ( عليكم أنفسكم )
    • سؤال رقم: 38701, نشر بتاريخ 2004-06-23

  22. معنى آية ( والقمر قدّرناه منازل ..)
    • سؤال رقم: 1084, نشر بتاريخ 2004-05-04

  23. تفسير البسملة ، وحكم افتتاح القراءة بها
    • سؤال رقم: 21722, نشر بتاريخ 2004-04-28

  24. يسأل عن إعراب كلمة ( الصابئون ) وكيف نردّ على من يقول إنها خطأ نحوي في القرآن
    • سؤال رقم: 49860, نشر بتاريخ 2004-02-12

  25. يسأل عن الصابئة : من هم ؟ وما حقيقة مذهبهم ؟
    • سؤال رقم: 49048, نشر بتاريخ 2004-02-11

  26. حكم من يلازم الاستغفار لأجل أن يرزق بالولد
    • سؤال رقم: 39775, نشر بتاريخ 2004-02-07

  27. كيف همّ يوسف بامرأة العزيز مع أنه عفيف
    • سؤال رقم: 45365, نشر بتاريخ 2003-09-21

  28. تفسير ( فأينما تولوا فثم وجه الله )
    • سؤال رقم: 10243, نشر بتاريخ 2003-06-22

  29. التكرار ، والتقديم و التأخير في القرآن وتفسير قوله تعالى : ( واتقوا يوما لا تجزي نفس عن نفس شيئا .. الآية )
    • سؤال رقم: 22471, نشر بتاريخ 2003-05-15

  30. آخر سورة نزلت في القرآن
    • سؤال رقم: 21916, نشر بتاريخ 2003-04-28

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تفسير القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: تفسير القرآن
صفحة : 1 2 3 4
  31. الصابوني وكتابه " صفوة التفاسير "
    • سؤال رقم: 39771, نشر بتاريخ 2003-04-07

  32. لماذا خلق الله السموات والأرض في ستة أيام مع قدرته على خلقها في أقل من هذه المدة ؟
    • سؤال رقم: 20613, نشر بتاريخ 2003-02-27

  33. تفسير قوله تعالى : ( فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ )
    • سؤال رقم: 36808, نشر بتاريخ 2003-02-11

  34. لا تعارض بين الآيتين
    • سؤال رقم: 26288, نشر بتاريخ 2002-02-03

  35. معنى قوله تعالى (وله المثل الأعلى )
    • سؤال رقم: 22871, نشر بتاريخ 2002-02-02

  36. تأخير قول إن شاء الله
    • سؤال رقم: 22243, نشر بتاريخ 2001-10-21

  37. ما الفائدة من ذكر الكلب في قصة أهل الكهف ؟
    • سؤال رقم: 13686, نشر بتاريخ 2001-10-08

  38. معاني كلمة " أمَّة " في القرآن
    • سؤال رقم: 10251, نشر بتاريخ 2001-10-03

  39. المراد بالحروف المقطعة في القرآن الكريم
    • سؤال رقم: 21811, نشر بتاريخ 2001-10-02

  40. ما هو العهد في قوله تعالى : الذين ينقضون عهد الله من بعد ميثاقه
    • سؤال رقم: 21654, نشر بتاريخ 2001-09-05

  41. ما معنى قوله تعالى : كتب عليكم إذا حضر أحدَكم الموتُ
    • سؤال رقم: 21660, نشر بتاريخ 2001-09-04

  42. أقسام الناس يوم القيامة
    • سؤال رقم: 20940, نشر بتاريخ 2001-08-22

  43. مشاركة الشيطان للناس في أموالهم
    • سؤال رقم: 21904, نشر بتاريخ 2001-08-10

  44. مشاركة الشيطان للإنسان في أولاده
    • سؤال رقم: 21946, نشر بتاريخ 2001-08-08

  45. ما هي معاني كلمة " محصنات " في القرآن ؟
    • سؤال رقم: 13563, نشر بتاريخ 2001-08-06

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تفسير القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: تفسير القرآن
صفحة : 1 2 3 4
  46. حكم تفسير القرآن الكريم بالنظريات الحديثة
    • سؤال رقم: 22351, نشر بتاريخ 2001-07-21

  47. من هو روح القدس
    • سؤال رقم: 14403, نشر بتاريخ 2001-04-24

  48. ما معنى يخادعون الله في آية سورة البقرة
    • سؤال رقم: 12191, نشر بتاريخ 2001-01-20

  49. هل اختلف التفسير الحديث عن التفسير القديم للقرآن
    • سؤال رقم: 8399, نشر بتاريخ 2000-11-13

  50. معنى كلمة ارم
    • سؤال رقم: 7737, نشر بتاريخ 2000-11-12

  51. تفسير قول الله تعالى ( وما كان الله ليضل قوماً )
    • سؤال رقم: 11342, نشر بتاريخ 2000-11-12

  52. ما هو اللوح المحفوظ وما معناه
    • سؤال رقم: 7002, نشر بتاريخ 2000-11-12

  53. معنى استخدام الضمير "نحن" في القرآن
    • سؤال رقم: 606, نشر بتاريخ 2000-02-20

  54. معنى قوله تعالى : ( وما أُهلّ به لغير الله )
    • سؤال رقم: 1024, نشر بتاريخ 1999-07-22

  55. تفسير الآية 33 من سورة الرحمن
    • سؤال رقم: 1028, نشر بتاريخ 1999-06-26

  56. ما هي الأشياء التي علمها الله لآدم
    • سؤال رقم: 4622, نشر بتاريخ 1999-06-26

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


فضائل القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: فضائل القرآن
صفحة : 1 2
  1. هل صح قراءة سورتي السجدة والملك بين المغرب والعشاء وفضل أيات من سورة الأنعام ؟
    • سؤال رقم: 47618, نشر بتاريخ 2006-05-01

  2. عزمت على حفظ القرآن وقيل لها تعلمي التجويد أولا
    • سؤال رقم: 84312, نشر بتاريخ 2006-04-28

  3. ما هي السورة التي تعدل نصف القرآن ؟
    • سؤال رقم: 71359, نشر بتاريخ 2006-03-26

  4. فضل قراءة بعض آيات القرآن الكريم قُبَيل النوم
    • سؤال رقم: 72591, نشر بتاريخ 2006-03-17

  5. يكافئ صديقه ويشجعه على حفظ القرآن
    • سؤال رقم: 82219, نشر بتاريخ 2006-02-27

  6. متى وقت قراءة سورة الكهف يوم الجمعة
    • سؤال رقم: 10700, نشر بتاريخ 2005-06-08

  7. حفظ القرآن وفضائل بعض السور
    • سؤال رقم: 6460, نشر بتاريخ 2004-11-24

  8. ثواب حفظ القرآن
    • سؤال رقم: 20803, نشر بتاريخ 2004-07-14

  9. قراءة الإخلاص 1000 مرة على مريض
    • سؤال رقم: 22366, نشر بتاريخ 2004-06-29

  10. حكم التجمع للدعاء وقراءة القرآن
    • سؤال رقم: 22722, نشر بتاريخ 2004-06-22

  11. قراءة سورة الملك تمنع عذاب القبر
    • سؤال رقم: 26240, نشر بتاريخ 2004-06-04

  12. حديث موضوع في فضل سورة المزمل
    • سؤال رقم: 46531, نشر بتاريخ 2004-05-08

  13. القرآن الكريم
    • سؤال رقم: 10197, نشر بتاريخ 2004-04-21

  14. فضل آية الكرسي
    • سؤال رقم: 6092, نشر بتاريخ 2004-03-11

  15. من فضائل سورة الإخلاص
    • سؤال رقم: 2241, نشر بتاريخ 2004-02-29

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


فضائل القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: فضائل القرآن
صفحة : 1 2
  16. الزهراوان
    • سؤال رقم: 14100, نشر بتاريخ 2001-06-02

  17. حديث ضعيف في سورة يس
    • سؤال رقم: 654, نشر بتاريخ 1999-06-28

  18. أجر قراءة ترجمة القرآن الكريم
    • سؤال رقم: 2589, نشر بتاريخ 1999-06-26

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحديث وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الحديث وعلومه
  • أظهر شجرة التصنيفات الفرعية

    • شروح الأحاديث
      37 سؤال، آخر تحديث في: 2006-05-31
      ...
    • مصطلح الحديث
      39 سؤال، آخر تحديث في: 2006-06-10
      ...
    صفحة : 1 2 3
    1. قصة إسلام سلمان الفارسي رضي الله عنه
      • سؤال رقم: 88651, نشر بتاريخ 2006-05-30

    2. حديث من أصابته فاقة فأنزلها بالناس لم تُسد فاقته
      • سؤال رقم: 21276, نشر بتاريخ 2006-04-21

    3. حديث : " خير الأسماء ما عبّد وحمّد" لا يصح
      • سؤال رقم: 72249, نشر بتاريخ 2005-06-04

    4. حديث : ( أسروا الخطبة وأَعْلِنُوا النِّكَاحَ )
      • سؤال رقم: 67884, نشر بتاريخ 2005-03-14

    5. حديث : ( المؤمن بين خمس شدائد ... )
      • سؤال رقم: 60299, نشر بتاريخ 2005-03-01

    6. هل يهجر أهله الذين ينكرون السنة
      • سؤال رقم: 9067, نشر بتاريخ 2004-08-20

    7. حديث إذا رأيت الفقر مقبلاً فقل مرحباً بشعار الصالحين
      • سؤال رقم: 12107, نشر بتاريخ 2004-08-13

    8. صحة حديث ( أوقد على النار ألف سنة حتى احمرت ...)
      • سؤال رقم: 22381, نشر بتاريخ 2004-07-28

    9. حديث : (حسبي من سؤالي علمه بحالي)
      • سؤال رقم: 22498, نشر بتاريخ 2004-05-12

    10. صحة حديث : (إن الله يحب الملحين في الدعاء)
      • سؤال رقم: 22490, نشر بتاريخ 2004-05-10

    11. حديث ضعيف في فضل قراءة آخر سورة الحشر
      • سؤال رقم: 41031, نشر بتاريخ 2004-01-11

    12. ما صحة حديث من داوم على أربعين تكبيرة إحرام من صلاة الفجر
      • سؤال رقم: 34605, نشر بتاريخ 2003-12-09

    13. حديث ضعيف في تحريم الإعانة على قتل مسلم
      • سؤال رقم: 48963, نشر بتاريخ 2003-09-12

    14. هل يمكن الوثوق بجميع الأحاديث ؟
      • سؤال رقم: 11443, نشر بتاريخ 2003-09-02

    15. حديث (لا مهدي إلا عيسى) لا يصح
      • سؤال رقم: 34890, نشر بتاريخ 2003-08-04

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحديث وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الحديث وعلومه
شجرة التصنيفات الفرعية في هذا التصنيف:
    • شروح الأحاديث
      37 سؤال، آخر تحديث في: 2006-05-31
    • مصطلح الحديث
      39 سؤال، آخر تحديث في: 2006-06-10
صفحة : 1 2 3
  1. قصة إسلام سلمان الفارسي رضي الله عنه
    • سؤال رقم: 88651, نشر بتاريخ 2006-05-30

  2. حديث من أصابته فاقة فأنزلها بالناس لم تُسد فاقته
    • سؤال رقم: 21276, نشر بتاريخ 2006-04-21

  3. حديث : " خير الأسماء ما عبّد وحمّد" لا يصح
    • سؤال رقم: 72249, نشر بتاريخ 2005-06-04

  4. حديث : ( أسروا الخطبة وأَعْلِنُوا النِّكَاحَ )
    • سؤال رقم: 67884, نشر بتاريخ 2005-03-14

  5. حديث : ( المؤمن بين خمس شدائد ... )
    • سؤال رقم: 60299, نشر بتاريخ 2005-03-01

  6. هل يهجر أهله الذين ينكرون السنة
    • سؤال رقم: 9067, نشر بتاريخ 2004-08-20

  7. حديث إذا رأيت الفقر مقبلاً فقل مرحباً بشعار الصالحين
    • سؤال رقم: 12107, نشر بتاريخ 2004-08-13

  8. صحة حديث ( أوقد على النار ألف سنة حتى احمرت ...)
    • سؤال رقم: 22381, نشر بتاريخ 2004-07-28

  9. حديث : (حسبي من سؤالي علمه بحالي)
    • سؤال رقم: 22498, نشر بتاريخ 2004-05-12

  10. صحة حديث : (إن الله يحب الملحين في الدعاء)
    • سؤال رقم: 22490, نشر بتاريخ 2004-05-10

  11. حديث ضعيف في فضل قراءة آخر سورة الحشر
    • سؤال رقم: 41031, نشر بتاريخ 2004-01-11

  12. ما صحة حديث من داوم على أربعين تكبيرة إحرام من صلاة الفجر
    • سؤال رقم: 34605, نشر بتاريخ 2003-12-09

  13. حديث ضعيف في تحريم الإعانة على قتل مسلم
    • سؤال رقم: 48963, نشر بتاريخ 2003-09-12

  14. هل يمكن الوثوق بجميع الأحاديث ؟
    • سؤال رقم: 11443, نشر بتاريخ 2003-09-02

  15. حديث (لا مهدي إلا عيسى) لا يصح
    • سؤال رقم: 34890, نشر بتاريخ 2003-08-04

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحديث وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الحديث وعلومه
  • أظهر شجرة التصنيفات الفرعية

    • شروح الأحاديث
      37 سؤال، آخر تحديث في: 2006-05-31
      ...
    • مصطلح الحديث
      39 سؤال، آخر تحديث في: 2006-06-10
      ...
    صفحة : 1 2 3
    16. بدأ الإسلام غريبا وسيعود غريبا
      • سؤال رقم: 45855, نشر بتاريخ 2003-07-03

    17. كيف يعرف الأحاديث المكذوبة
      • سؤال رقم: 34578, نشر بتاريخ 2003-06-03

    18. حديث موضوع عن الوصية لعلي
      • سؤال رقم: 30765, نشر بتاريخ 2003-06-02

    19. ما صحة حديث " من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة " ؟
      • سؤال رقم: 20897, نشر بتاريخ 2003-04-06

    20. حديث أسألك بمعاقد العز من عرشك
      • سؤال رقم: 34692, نشر بتاريخ 2003-03-19

    21. حديث موضوع في فضل قيام الليل ليلة السبت
      • سؤال رقم: 40296, نشر بتاريخ 2003-02-21

    22. بطلان حديث توسل آدم بمحمد عليهما الصلاة والسلام
      • سؤال رقم: 34715, نشر بتاريخ 2003-02-19

    23. ما صحة حديث الحمد لله الذي أطعمني ورزقني
      • سؤال رقم: 25824, نشر بتاريخ 2003-02-18

    24. حديث ضعيف في فضل الصلاة في المسجد النبوي أربعين يوماً
      • سؤال رقم: 34752, نشر بتاريخ 2003-02-17

    25. بطلان حديث (لولاك ما خلقت الأفلاك)
      • سؤال رقم: 23290, نشر بتاريخ 2003-02-16

    26. حديث " استعينوا على قضاء حوائجكم بالكتمان "
      • سؤال رقم: 20801, نشر بتاريخ 2003-01-02

    27. صحة حديث تعلموا السحر
      • سؤال رقم: 14011, نشر بتاريخ 2002-10-15

    28. هذا الحديث مكذوب عليه صلى الله عليه وسلم
      • سؤال رقم: 13921, نشر بتاريخ 2002-10-14

    29. حديث : " اللهم أجرني من النار " سبع مرات
      • سؤال رقم: 6544, نشر بتاريخ 2002-08-01

    30. حديث من حفظ أربعين حديثاً ضعيف
      • سؤال رقم: 6899, نشر بتاريخ 2002-07-27

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحديث وعلومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الحديث وعلومه
  • أظهر شجرة التصنيفات الفرعية

    • شروح الأحاديث
      37 سؤال، آخر تحديث في: 2006-05-31
      ...
    • مصطلح الحديث
      39 سؤال، آخر تحديث في: 2006-06-10
      ...
    صفحة : 1 2 3
    31. ما هي درجة حديث حبب إلي من دنياكم النساء والطيب
      • سؤال رقم: 21883, نشر بتاريخ 2001-12-24

    32. هل حديث من سعادة ابن آدم رضاه بما قضى الله صحيح
      • سؤال رقم: 22087, نشر بتاريخ 2001-12-23

    33. ما هي درجة حديث لا تُرضين أحداً بسخط الله
      • سؤال رقم: 13816, نشر بتاريخ 2001-12-21

    34. صحة حديث الإخلاص سر من سري
      • سؤال رقم: 13246, نشر بتاريخ 2001-12-20

    35. الحديث الشريف
      • سؤال رقم: 13206, نشر بتاريخ 2001-04-07

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصطلح الحديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
تصنيف: مصطلح الحديث
صفحة : 1 2 3
  1. لا يصح حديث : ( لا سياحة في الإسلام )
    • سؤال رقم: 21942, نشر بتاريخ 2006-06-10

  2. هل تشرع صلاة الحاجة ؟ وهل تنفع التجربة لفعلها ؟
    • سؤال رقم: 70295, نشر بتاريخ 2006-06-04

  3. حكم الحديث المعلق
    • سؤال رقم: 83754, نشر بتاريخ 2006-05-28

  4. كم كانت عدد الركعات في صلاة التراويح على عهد عمر بن الخطاب رضي الله عنه
    • سؤال رقم: 82152, نشر بتاريخ 2006-05-27

  5. نقد قصة موضوعة ، والتحذير من القصَّاص الجهلة
    • سؤال رقم: 83731, نشر بتاريخ 2006-05-19

  6. حديث الأوعال حديث ضعيف
    • سؤال رقم: 88746, نشر بتاريخ 2006-05-08

  7. ما هي السورة التي تعدل نصف القرآن ؟
    • سؤال رقم: 71359, نشر بتاريخ 2006-03-26

  8. تعريف بموطأ الإمام مالك
    • سؤال رقم: 81160, نشر بتاريخ 2006-03-24

  9. تخريج حديث استئذان ملك الموت على النبي صلى الله عليه وسلم ليقبض روحه
    • سؤال رقم: 71400, نشر بتاريخ 2006-03-01

  10. قراءة سورة يس على المحتضَر
    • سؤال رقم: 72201, نشر بتاريخ 2006-01-06

  11. من هم القَصَّاصُون ؟
    • سؤال رقم: 73003, نشر بتاريخ 2005-12-30

  12. شروط الحديث الصحيح
    • سؤال رقم: 79163, نشر بتاريخ 2005-12-27

  13. تخريج حديث ( ما أحل الله في كتابه فهو حلال ) والحكم عليه
    • سؤال رقم: 43532, نشر بتاريخ 2005-12-23

  14. حديث : ( من اعتمد على عقله ضل )
    • سؤال رقم: 71323, نشر بتاريخ 2005-12-06

  15. هل يصوم يوم النصف من شعبان حتى لو كان الحديث ضعيفاً ؟
    • سؤال رقم: 49675, نشر بتاريخ 2005-09-14

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصطلح الحديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
تصنيف: مصطلح الحديث
صفحة : 1 2 3
  16. درجة حديث ما يسمى " دعاء جبريل "
    • سؤال رقم: 70265, نشر بتاريخ 2005-05-29

  17. ما صحة حديث إحياء أبوي النبي صلى الله عليه وسلم ؟
    • سؤال رقم: 70297, نشر بتاريخ 2005-05-02

  18. حديث ضعيف في فضل قيام ليلة العيد
    • سؤال رقم: 12504, نشر بتاريخ 2004-11-12

  19. هل وردت أحاديث صحيحة في عتق الأحياء والأموات في رمضان ؟
    • سؤال رقم: 50699, نشر بتاريخ 2004-10-24

  20. الحديث المتواتر
    • سؤال رقم: 34651, نشر بتاريخ 2004-07-16

  21. مبيت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر في غار ثور
    • سؤال رقم: 27224, نشر بتاريخ 2003-02-27

  22. هل صحيح أنه لا توجد أي رواية ضعيفة ؟
    • سؤال رقم: 32638, نشر بتاريخ 2002-12-23

  23. الرد على من شكك في صحيح البخاري
    • سؤال رقم: 20153, نشر بتاريخ 2002-05-26

  24. أصحاب الكتب الستة
    • سؤال رقم: 21523, نشر بتاريخ 2002-05-21

  25. درجة حديث "من كنت مولاه فعلي مولاه "ومعناه
    • سؤال رقم: 26794, نشر بتاريخ 2002-05-04

  26. بيان ضعف حديث في فضل رمضان
    • سؤال رقم: 21364, نشر بتاريخ 2001-12-08

  27. هل هذا حديث صحيح ( أدَّبني ربي فأحسن تأديبي )
    • سؤال رقم: 21635, نشر بتاريخ 2001-08-15

  28. حكم النوم بعد العصر
    • سؤال رقم: 21728, نشر بتاريخ 2001-08-14

  29. أحاديث ضعيفة وموضوعة عند المتصوفة
    • سؤال رقم: 14017, نشر بتاريخ 2001-08-11

  30. صحة حديث ( توسلوا بجاهي )
    • سؤال رقم: 12692, نشر بتاريخ 2001-08-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصطلح الحديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
تصنيف: مصطلح الحديث
صفحة : 1 2 3
  31. هل حديث " اختلاف أمتي رحمة " صحيح ؟
    • سؤال رقم: 13623, نشر بتاريخ 2001-08-07

  32. ما هي درجة حديث " من حج البيت ولم يزرني فقد جفاني " ؟ .
    • سؤال رقم: 14003, نشر بتاريخ 2001-08-06

  33. صحة حديث من قرأ آية الكرسي دبر كل صلاة
    • سؤال رقم: 9786, نشر بتاريخ 2001-06-18

  34. ثلاثة أحاديث موضوعة
    • سؤال رقم: 10163, نشر بتاريخ 2001-04-04

  35. ما صحة حديث عند كل ختمة دعوة مستجابة
    • سؤال رقم: 12949, نشر بتاريخ 2001-04-02

  36. من الذي جمع الأحاديث الصحيحة غير البخاري ومسلم
    • سؤال رقم: 11802, نشر بتاريخ 2000-12-09

  37. ضعف رواية وأنا على ذلك من الشاهدين بعد تلاوة سورة التين
    • سؤال رقم: 2988, نشر بتاريخ 2000-11-21

  38. صحة رواية في كتاب الآيات الشيطانية
    • سؤال رقم: 4135, نشر بتاريخ 2000-11-12

  39. كيف نعرف الأحاديث الصحيحة من المكذوبة
    • سؤال رقم: 6981, نشر بتاريخ 2000-11-01

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروح الأحاديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
تصنيف: شروح الأحاديث
صفحة : 1 2 3
  1. حديث : ( اللهم أحيني مسكيناً )
    • سؤال رقم: 45146, نشر بتاريخ 2006-05-31

  2. حديث تميم الداري عن المسيح الدجال
    • سؤال رقم: 82643, نشر بتاريخ 2006-05-29

  3. قصة ماشطة ابنة فرعون
    • سؤال رقم: 39678, نشر بتاريخ 2006-04-17

  4. ما ثياب الكفار التي نهينا عن لبسها ؟
    • سؤال رقم: 69789, نشر بتاريخ 2005-11-08

  5. لماذا خص الصوم بقوله تعالى : (الصيام لي وأنا أجزي به)؟
    • سؤال رقم: 50388, نشر بتاريخ 2005-09-16

  6. ما هي التلبينة ؟ وكيف يتم العلاج بها ؟
    • سؤال رقم: 60311, نشر بتاريخ 2005-08-02

  7. معنى الإحسان في حديث ( فأحسن إليهن )
    • سؤال رقم: 13260, نشر بتاريخ 2005-07-29

  8. معنى قوله " كنت سمعه الذي يسمع به وبصره .. " الخ
    • سؤال رقم: 14397, نشر بتاريخ 2005-07-08

  9. متى يقال " الصلاة خير من النوم " في الأذان الأول أم الثاني ؟
    • سؤال رقم: 45518, نشر بتاريخ 2005-06-15

  10. معنى الصلاة والسلام على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
    • سؤال رقم: 69944, نشر بتاريخ 2005-06-15

  11. حكم الانتحار والصلاة على المنتحر والدعاء له
    • سؤال رقم: 70363, نشر بتاريخ 2005-06-06

  12. هل يمكن للبشر رؤية الملائكة والنبي صلى الله عليه وسلم يقظة عياناً ؟
    • سؤال رقم: 70364, نشر بتاريخ 2005-05-23

  13. قصة سحر النبي صلى الله عليه وسلم ومعناها
    • سؤال رقم: 68814, نشر بتاريخ 2005-05-18

  14. صحة حديث الحج كل خمس سنوات ومعناه
    • سؤال رقم: 20653, نشر بتاريخ 2004-12-05

  15. معنى حديث : ( إِنَّ الشَّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلُّونَ فِي جَزِيرَةِ الْعَرَبِ )
    • سؤال رقم: 42919, نشر بتاريخ 2004-09-28

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروح الأحاديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
تصنيف: شروح الأحاديث
صفحة : 1 2 3
  16. معنى حديث : ( من وبَّخ أخاه بذنب ) ودرجة صحَّته
    • سؤال رقم: 13731, نشر بتاريخ 2004-09-13

  17. النصيحة لمن يريد الزواج ولا يقدر عليه
    • سؤال رقم: 12403, نشر بتاريخ 2004-06-16

  18. هل هذا الحديث مخالف لمبدأ المساواة والعدل في الإسلام ؟
    • سؤال رقم: 12797, نشر بتاريخ 2004-04-15

  19. يسأل عن معنى كلمة أنواط
    • سؤال رقم: 50147, نشر بتاريخ 2004-02-11

  20. شرح حديث " صنفان من أهل النار لم أرهما ..."
    • سؤال رقم: 47017, نشر بتاريخ 2004-01-24

  21. ما صحة حديث : من زار قبري بعد مماتي فكأنما زارني في حياتي
    • سؤال رقم: 2534, نشر بتاريخ 2003-09-23

  22. ما هي درجة حديث : " لا يصيب رجلاً خدشُ عود .. " ؟
    • سؤال رقم: 32690, نشر بتاريخ 2003-07-02

  23. النمرود وأصحاب الأخدود
    • سؤال رقم: 21711, نشر بتاريخ 2003-06-15

  24. الجمع بين أحاديث تفضيل الجماعة على صلاة المنفرد
    • سؤال رقم: 43147, نشر بتاريخ 2003-05-25

  25. نسبة أهل الجنة إلى أهل النار
    • سؤال رقم: 22836, نشر بتاريخ 2003-05-22

  26. متعجب من طول آدم عليه السلام
    • سؤال رقم: 20612, نشر بتاريخ 2003-03-01

  27. خلع المرأة ثيابها في غير بيت زوجها
    • سؤال رقم: 34750, نشر بتاريخ 2003-02-17

  28. ما هي الاستطاعة في حديث الحث على الزواج
    • سؤال رقم: 9262, نشر بتاريخ 2002-12-12

  29. شرح معنى مائلات مميلات
    • سؤال رقم: 14627, نشر بتاريخ 2002-10-19

  30. ما معنى أن الله يحبّ الجمال
    • سؤال رقم: 6652, نشر بتاريخ 2002-08-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروح الأحاديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
تصنيف: شروح الأحاديث
صفحة : 1 2 3
  31. أسماء شروح لصحيح الإمام مسلم
    • سؤال رقم: 10299, نشر بتاريخ 2002-03-15

  32. معنى حديث استوصوا بالنساء خيرا
    • سؤال رقم: 2665, نشر بتاريخ 2001-07-10

  33. صحة حديث : ( لا تكتبوا عني ... ) وبيان معناه
    • سؤال رقم: 22394, نشر بتاريخ 2001-06-03

  34. معنى حديث لا هامة ولا صفر ولا نوء ولا غول
    • سؤال رقم: 13930, نشر بتاريخ 2001-05-05

  35. معنى حديث إلا رقماً بثوب
    • سؤال رقم: 12817, نشر بتاريخ 2000-10-29

  36. ما معنى حديث إنا أمة امية لا نكتب ولا نحسب
    • سؤال رقم: 4713, نشر بتاريخ 2000-10-01

  37. ما معنى لا تسبوا الدهر فإن الله هو الدهر
    • سؤال رقم: 9571, نشر بتاريخ 2000-05-25

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أصول الفقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: أصول الفقه
  • أظهر شجرة التصنيفات الفرعية

    • التكليف
      15 سؤال، آخر تحديث في: 2006-02-28
      ...
    • البدعة
      116 سؤال، آخر تحديث في: 2006-06-04
      ...
    • مصادر التشريع
      25 سؤال، آخر تحديث في: 2005-08-20
      ...
    صفحة : 1
    1. هل هناك فرق بين السنَّة والمسْتَحبِّ والنَّفل
      • سؤال رقم: 9197, نشر بتاريخ 2005-07-01

    2. تعريف الحرام والمكروه
      • سؤال رقم: 9084, نشر بتاريخ 2005-06-29

    3. تعريف الحلال والحرام
      • سؤال رقم: 10887, نشر بتاريخ 2004-12-11

    4. هل يختلف حكم قيادة السيارة من بلد إلى آخر ؟
      • سؤال رقم: 45880, نشر بتاريخ 2003-12-17

    5. نظام الادخار في أرامكوا والموقف من اختلاف الفتوى فيه
      • سؤال رقم: 30842, نشر بتاريخ 2002-12-23

    6. تحديد الكبائر
      • سؤال رقم: 2380, نشر بتاريخ 2002-07-18

    7. تحريم الزنا والميسر والخنزير
      • سؤال رقم: 751, نشر بتاريخ 2001-12-17

    8. هل الأصل في التصرّفات الإباحة أو الحرمة
      • سؤال رقم: 2376, نشر بتاريخ 2001-08-18

    9. ما هو الوسط في الدين ؟
      • سؤال رقم: 9466, نشر بتاريخ 2001-01-23

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أصول الفقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: أصول الفقه
شجرة التصنيفات الفرعية في هذا التصنيف:
    • التكليف
      15 سؤال، آخر تحديث في: 2006-02-28
    • البدعة
      116 سؤال، آخر تحديث في: 2006-06-04
    • مصادر التشريع
      25 سؤال، آخر تحديث في: 2005-08-20
صفحة : 1
  1. هل هناك فرق بين السنَّة والمسْتَحبِّ والنَّفل
    • سؤال رقم: 9197, نشر بتاريخ 2005-07-01

  2. تعريف الحرام والمكروه
    • سؤال رقم: 9084, نشر بتاريخ 2005-06-29

  3. تعريف الحلال والحرام
    • سؤال رقم: 10887, نشر بتاريخ 2004-12-11

  4. هل يختلف حكم قيادة السيارة من بلد إلى آخر ؟
    • سؤال رقم: 45880, نشر بتاريخ 2003-12-17

  5. نظام الادخار في أرامكوا والموقف من اختلاف الفتوى فيه
    • سؤال رقم: 30842, نشر بتاريخ 2002-12-23

  6. تحديد الكبائر
    • سؤال رقم: 2380, نشر بتاريخ 2002-07-18

  7. تحريم الزنا والميسر والخنزير
    • سؤال رقم: 751, نشر بتاريخ 2001-12-17

  8. هل الأصل في التصرّفات الإباحة أو الحرمة
    • سؤال رقم: 2376, نشر بتاريخ 2001-08-18

  9. ما هو الوسط في الدين ؟
    • سؤال رقم: 9466, نشر بتاريخ 2001-01-23

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصادر التشريع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: مصادر التشريع
صفحة : 1 2
  1. الحكم بما أنزل الله
    • سؤال رقم: 12390, نشر بتاريخ 2005-08-20

  2. أمر النبي صلى الله عليه وسلم هل يفيد الوجوب ؟
    • سؤال رقم: 72242, نشر بتاريخ 2005-08-07

  3. الموقف من الإسرائيليات
    • سؤال رقم: 22289, نشر بتاريخ 2005-06-18

  4. لا يوجد في الإسلام علوم شرعية سرية خاصة بالأولياء
    • سؤال رقم: 22245, نشر بتاريخ 2005-03-29

  5. حكم تقليد الكفار ومعنى " ما رآه المسلمون حسناً فهو عند الله حسن "
    • سؤال رقم: 45200, نشر بتاريخ 2004-07-17

  6. تطبيق قانون غير مذكور في القرآن والسنة
    • سؤال رقم: 22239, نشر بتاريخ 2004-07-13

  7. هل يتبع المفتي الأسهل ؟.
    • سؤال رقم: 9516, نشر بتاريخ 2004-06-08

  8. هل الإسلام يساوي بين الرجل والمرأة
    • سؤال رقم: 1105, نشر بتاريخ 2004-05-03

  9. نبذة عن مذهب الإمام أبي حنيفة
    • سؤال رقم: 46992, نشر بتاريخ 2004-03-08

  10. موقفنا من أحاديث فضائل الأعمال الضعيفة
    • سؤال رقم: 44877, نشر بتاريخ 2003-10-06

  11. هل يُنكر تغير الفتوى بتغير الزمان والمكان
    • سؤال رقم: 39286, نشر بتاريخ 2003-05-11

  12. التقليد واتباع الدليل ، وهل كان ابن حزم حنبليّاً ؟
    • سؤال رقم: 23280, نشر بتاريخ 2003-04-26

  13. الحكمة من التوجه للكعبة
    • سؤال رقم: 13932, نشر بتاريخ 2001-10-19

  14. كيف تطور الفقه الإسلامي ؟
    • سؤال رقم: 13189, نشر بتاريخ 2001-08-31

  15. هل تجوز الفتوى بالتقليد ؟
    • سؤال رقم: 14076, نشر بتاريخ 2001-08-06

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصادر التشريع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: مصادر التشريع
صفحة : 1 2
  16. حكم ما فعل في وقته صلى الله عليه وسلم ولم يطلع عليه
    • سؤال رقم: 21133, نشر بتاريخ 2001-05-22

  17. هل يجوز للمسلم اختيار القول الأسهل من أقوال العلماء
    • سؤال رقم: 10645, نشر بتاريخ 2000-09-26

  18. الموقف من خلاف الفقهاء
    • سؤال رقم: 8294, نشر بتاريخ 2000-09-05

  19. إدعاء ضعف الثقة بالسنة
    • سؤال رقم: 10521, نشر بتاريخ 2000-09-02

  20. هل نأخذ بالتدرج في تطبيق الأحكام
    • سؤال رقم: 10845, نشر بتاريخ 2000-06-10

  21. متى يحق للشاب أن يجتهد ويفتي
    • سؤال رقم: 2071, نشر بتاريخ 2000-02-03

  22. الأدلة الشّرعية على حجيّة السنّة النبوية
    • سؤال رقم: 604, نشر بتاريخ 1999-12-12

  23. هل يُعاقب تارك السنّة
    • سؤال رقم: 6586, نشر بتاريخ 1999-12-12

  24. إطلاق الأحكام من حل وحرمة
    • سؤال رقم: 3922, نشر بتاريخ 1999-06-27

  25. هل السنّة تحكم في أمور الناس الدنيوية
    • سؤال رقم: 1053, نشر بتاريخ 1999-06-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  1. هل تشرع صلاة الحاجة ؟ وهل تنفع التجربة لفعلها ؟
    • سؤال رقم: 70295, نشر بتاريخ 2006-06-04

  2. حكم النطق بالنية في العبادات
    • سؤال رقم: 13337, نشر بتاريخ 2006-04-19

  3. الاحتفال بالأعياد المبتدعة
    • سؤال رقم: 10070, نشر بتاريخ 2006-04-09

  4. نصرانية تسأل عن يوم مولد النبي صلى الله عليه وسلم وما هي أهميّته للمسلمين
    • سؤال رقم: 13810, نشر بتاريخ 2006-04-08

  5. حكم العتاقة أو قراءة القرآن للأموات
    • سؤال رقم: 83829, نشر بتاريخ 2006-04-07

  6. قراءة القرآن جماعة وإهداء الأعمال للأموات والمولد النبوي
    • سؤال رقم: 70317, نشر بتاريخ 2006-04-07

  7. اجتماع العائلة في مواسم المولد وعاشوراء
    • سؤال رقم: 20889, نشر بتاريخ 2006-04-05

  8. أمه ستغضب إن لم يحتفل بعيد الأم
    • سؤال رقم: 59905, نشر بتاريخ 2006-03-19

  9. هل من السنة أن يقول عند مفارقة صاحبه : لا إله إلا الله ؟
    • سؤال رقم: 83092, نشر بتاريخ 2006-02-25

  10. حكم الونيسة
    • سؤال رقم: 31200, نشر بتاريخ 2006-02-18

  11. حكم تعليق المسبحة في العنق
    • سؤال رقم: 36243, نشر بتاريخ 2006-02-01

  12. هل يُوصَى بختم العام بالاستغفار والصيام ؟
    • سؤال رقم: 44021, نشر بتاريخ 2006-01-30

  13. المدرس يطلب منهم الصلاة على النبي 300 مرة قبل الدرس
    • سؤال رقم: 82559, نشر بتاريخ 2006-01-16

  14. هل تدل استقامة المبتدع على صلاح عمله وعقيدته ؟
    • سؤال رقم: 75093, نشر بتاريخ 2006-01-02

  15. كيف يدعو صاحبه إلى السنة والجماعة ؟
    • سؤال رقم: 75099, نشر بتاريخ 2005-11-22

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  16. التلفظ بالنية في صلاة التراويح وغيرها بدعة
    • سؤال رقم: 37841, نشر بتاريخ 2005-10-04

  17. التلفظ بالنية في الصيام بدعة
    • سؤال رقم: 37643, نشر بتاريخ 2005-10-03

  18. الاجتماع للطعام مع أهازيج في آخر يوم من شعبان
    • سؤال رقم: 7051, نشر بتاريخ 2005-10-01

  19. هل يصوم يوم النصف من شعبان حتى لو كان الحديث ضعيفاً ؟
    • سؤال رقم: 49675, نشر بتاريخ 2005-09-14

  20. هل ينزل الله إلى السماء الدنيا في ليلة النصف من شعبان ؟
    • سؤال رقم: 49678, نشر بتاريخ 2005-09-13

  21. ليلة النصف من شعبان لا تخصص بالعبادة
    • سؤال رقم: 8907, نشر بتاريخ 2005-09-10

  22. حكم طباعة لفظ الجلالة في القرآن بلون متميز
    • سؤال رقم: 21875, نشر بتاريخ 2005-08-28

  23. الاحتفال بليلة الإسراء والمعراج
    • سؤال رقم: 60288, نشر بتاريخ 2005-08-24

  24. بدعة صلاة الرغائب
    • سؤال رقم: 60180, نشر بتاريخ 2005-08-23

  25. تحديد أعداد الأذكار وأدعية لم ترد في الشرع
    • سؤال رقم: 22457, نشر بتاريخ 2005-08-23

  26. العُمرة في شهر رجب
    • سؤال رقم: 36766, نشر بتاريخ 2005-08-21

  27. الصوم في شهر رجب
    • سؤال رقم: 75394, نشر بتاريخ 2005-08-20

  28. إهداء ثواب الطاعات للنبي صلى الله عليه وسلم
    • سؤال رقم: 52772, نشر بتاريخ 2005-08-13

  29. الاحتفال بختم القرآن
    • سؤال رقم: 12032, نشر بتاريخ 2005-07-17

  30. حكم تقبيل العينين إذا سمع اسم النبي صلى الله عليه وسلم
    • سؤال رقم: 68837, نشر بتاريخ 2005-05-16

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  31. تفصيل مفيد بالأمثلة عن البدعة والشرك
    • سؤال رقم: 10843, نشر بتاريخ 2005-05-15

  32. لا خير في عبادة لم يفعلها النبي صلى الله عليه وسلم وأصحابه
    • سؤال رقم: 11938, نشر بتاريخ 2005-04-17

  33. حكم الدعاء بعد كل ركعتين من صلاة التراويح
    • سؤال رقم: 46959, نشر بتاريخ 2005-04-11

  34. ما حكم إرسال السلام للنبي صلى الله عليه وسلم مع الذاهبين للمدينة ؟
    • سؤال رقم: 69807, نشر بتاريخ 2005-03-23

  35. هل تشرع مقاطعة المبتدع في هذا العصر ؟
    • سؤال رقم: 22872, نشر بتاريخ 2005-03-06

  36. حكم إظهار الزينة يوم عاشوراء
    • سؤال رقم: 21642, نشر بتاريخ 2005-02-13

  37. حكم الاحتفال بعاشوراء أو إقامة المآتم فيه
    • سؤال رقم: 4033, نشر بتاريخ 2005-02-08

  38. هل هناك دعاء تقوله الحائض فيعدل لها أجر حج وعمرة ؟
    • سؤال رقم: 65575, نشر بتاريخ 2005-01-03

  39. هل في السنة دعاء بعد ختم القرآن ؟
    • سؤال رقم: 65581, نشر بتاريخ 2005-01-02

  40. يسمحون بالاختلاط في المسجد حرصاً على حضور الناس
    • سؤال رقم: 65506, نشر بتاريخ 2004-12-24

  41. ذكر الله تعالى باسم مفرد مثل (الله)
    • سؤال رقم: 26867, نشر بتاريخ 2004-12-10

  42. الاستغفار الجماعي عقب الصلاة
    • سؤال رقم: 32443, نشر بتاريخ 2004-11-26

  43. بدعة التشاؤم من الزواج في شهر شوال
    • سؤال رقم: 12364, نشر بتاريخ 2004-11-17

  44. بدعة عيد الأبرار
    • سؤال رقم: 12366, نشر بتاريخ 2004-11-16

  45. هل يوجد ذكر معيَّن بعد كل صلاة ركعتين من التراويح ؟
    • سؤال رقم: 50718, نشر بتاريخ 2004-10-23

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  46. الصلاة على النبي صلى الله عليه وسلم عند إقامة الصلاة
    • سؤال رقم: 22646, نشر بتاريخ 2004-09-13

  47. تكوين دعاء يدعون به بعد الصلاة
    • سؤال رقم: 34566, نشر بتاريخ 2004-07-17

  48. حكم التجمع للدعاء وقراءة القرآن
    • سؤال رقم: 22722, نشر بتاريخ 2004-06-22

  49. القرآن يوم الجمعة والابتهالات قبل الفجر
    • سؤال رقم: 26793, نشر بتاريخ 2004-06-17

  50. حكم توزيع الأكل عندما يبلغ المولود أربعين يوماً
    • سؤال رقم: 32554, نشر بتاريخ 2004-06-04

  51. الدعاء عقب الفرائض بدعة
    • سؤال رقم: 21976, نشر بتاريخ 2004-05-23

  52. اختراع وِرد من أدعية الكتاب والسنة بعدد معين لزيادة فترة الذكر
    • سؤال رقم: 47073, نشر بتاريخ 2004-05-04

  53. هل تشرع الموعظة عند القبر ؟
    • سؤال رقم: 12833, نشر بتاريخ 2004-03-08

  54. ضوابط الأوراد الشرعية
    • سؤال رقم: 21902, نشر بتاريخ 2004-03-02

  55. نشرة مكذوبة منسوبة لزينب رضي الله عنها في شفاء المرض
    • سؤال رقم: 49702, نشر بتاريخ 2004-01-07

  56. الطريقة المثلى لدعوة تارك الصلاة والتعامل مع المبتدع
    • سؤال رقم: 47425, نشر بتاريخ 2003-12-29

  57. حكم قول الإمام للمأمومين " صلوا صلاة مودع "
    • سؤال رقم: 45622, نشر بتاريخ 2003-09-29

  58. لا يجوز ادّعاء خصوصيات معيّنة لأيام معينّة دون دليل شرعي
    • سؤال رقم: 1305, نشر بتاريخ 2003-09-14

  59. يريد أن يقدم هدية لزوجته في موعد زواجه من كل سنة
    • سؤال رقم: 46665, نشر بتاريخ 2003-08-27

  60. حكم النصب التذكاري للجندي المجهول
    • سؤال رقم: 34842, نشر بتاريخ 2003-06-29

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  61. حكم دفن الميت في تابوت
    • سؤال رقم: 34511, نشر بتاريخ 2003-06-24

  62. هل هناك ما يُسمَّى " دعاء كنز العرش " ؟
    • سؤال رقم: 27237, نشر بتاريخ 2003-06-06

  63. تكذيب الرؤيا المزعومة من خادم الحجرة النبوية
    • سؤال رقم: 31833, نشر بتاريخ 2003-05-12

  64. الصلاة خلف أصحاب البدع الكفرية وغير الكفرية
    • سؤال رقم: 20885, نشر بتاريخ 2003-04-29

  65. إذا طاف للوداع خرج ومشى كعادته ولا يمشي ووجهه للكعبة
    • سؤال رقم: 36769, نشر بتاريخ 2003-02-13

  66. التحذير من كتاب دلائل الخيرات
    • سؤال رقم: 22752, نشر بتاريخ 2003-01-18

  67. حكم الاحتفال بالقرقيعان
    • سؤال رقم: 37638, نشر بتاريخ 2002-11-19

  68. دعاء ختم القرآن
    • سؤال رقم: 37683, نشر بتاريخ 2002-11-18

  69. الدعاء الجماعي بعد صلاة التراويح
    • سؤال رقم: 37753, نشر بتاريخ 2002-11-11

  70. الدعاء جماعياً للمتصدق ؟
    • سؤال رقم: 14623, نشر بتاريخ 2002-10-08

  71. هل يجوز الصلاة عن تارك الصلاة ؟
    • سؤال رقم: 22828, نشر بتاريخ 2002-10-06

  72. حكم الذبح عند انتهاء بناء المسجد
    • سؤال رقم: 27029, نشر بتاريخ 2002-10-01

  73. ليس في الدين قشور
    • سؤال رقم: 12808, نشر بتاريخ 2002-09-28

  74. الاستهزاء بالمبتدعة
    • سؤال رقم: 9057, نشر بتاريخ 2002-08-22

  75. الاحتفالات الدينية
    • سؤال رقم: 486, نشر بتاريخ 2002-07-21

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  76. الصلاة خلف من يلحن القراءة ويبتدع بعد الصلاة
    • سؤال رقم: 26152, نشر بتاريخ 2002-06-05

  77. أمها تريد أن تقيم لها حفلة عيد ميلاد فما العمل ؟
    • سؤال رقم: 26804, نشر بتاريخ 2002-06-04

  78. هل يُحتفل بختمة القرآن
    • سؤال رقم: 695, نشر بتاريخ 2002-05-19

  79. الصلاة النارية
    • سؤال رقم: 7505, نشر بتاريخ 2002-05-12

  80. استعمال مكبرات الصوت في الأذان هل هو بدعة ؟
    • سؤال رقم: 23443, نشر بتاريخ 2002-01-22

  81. لا يشرع قبل قراءة القرآن دعاء مخصوص
    • سؤال رقم: 20005, نشر بتاريخ 2002-01-06

  82. حكم وضع باقة من الزهور على القبر
    • سؤال رقم: 14390, نشر بتاريخ 2001-12-31

  83. تقديم هدايا لبعض النساء في عيد الكريسماس
    • سؤال رقم: 13642, نشر بتاريخ 2001-12-23

  84. طريقة مبتدعة في الوضوء
    • سؤال رقم: 14234, نشر بتاريخ 2001-12-01

  85. حكم مجلس قراءة قرآن جماعي بمناسبة وفاة علي رضي الله عنه
    • سؤال رقم: 21903, نشر بتاريخ 2001-11-20

  86. تقبيل الإبهام عند ذكر اسم النبي صلى الله عليه وسلم بدعة
    • سؤال رقم: 21373, نشر بتاريخ 2001-11-02

  87. هل جمع القرآن ، والأذان الأول للجمعة من البدع ؟
    • سؤال رقم: 13478, نشر بتاريخ 2001-09-16

  88. الذكر الجماعي عقب الصلوات
    • سؤال رقم: 10491, نشر بتاريخ 2001-08-25

  89. الفرق بين تحديد موعد للدرس وتحديد موعد لقيام الليل
    • سؤال رقم: 22322, نشر بتاريخ 2001-08-14

  90. تسأل عن خرافة تتعلّق بالزواج بين العيدين ، وما فيها من المحاذير الشرعية
    • سؤال رقم: 13475, نشر بتاريخ 2001-07-31

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  91. القول بقول المبتدعة هل يُبدّع قائله ؟
    • سؤال رقم: 9788, نشر بتاريخ 2001-06-24

  92. هل تصح صلاة التسابيح
    • سؤال رقم: 14320, نشر بتاريخ 2001-04-24

  93. الاحتفال بذكرى بعض العلماء
    • سؤال رقم: 9055, نشر بتاريخ 2001-02-14

  94. اعتقاد باطل بأن التلاوة تبقى معلقة إذا لم يُهْدَ ثواب التلاوة للميت
    • سؤال رقم: 8596, نشر بتاريخ 2000-12-30

  95. حضور وليمة عيد ميلاد الطفل والأكل فيها
    • سؤال رقم: 9485, نشر بتاريخ 2000-12-17

  96. تقسيم الدين إلى أصول وفروع
    • سؤال رقم: 11739, نشر بتاريخ 2000-12-13

  97. خرافة أن زيارة قبر علي بسبعين حجة
    • سؤال رقم: 9355, نشر بتاريخ 2000-12-03

  98. هل يقال صدق الله العظيم بعد التلاوة
    • سؤال رقم: 2209, نشر بتاريخ 2000-11-23

  99. النقطة الحمراء في جبهة المرأة
    • سؤال رقم: 894, نشر بتاريخ 2000-11-21

  100. صيام يوم المعراج ويوم شابي وباراث
    • سؤال رقم: 11086, نشر بتاريخ 2000-11-18

  101. الذهاب للمزارات والمساجد التي صلى بها الرسول صلى الله عليه وسلم
    • سؤال رقم: 11669, نشر بتاريخ 2000-11-14

  102. هل قول " إنه على رجعه لقادر " ترجع المفقود
    • سؤال رقم: 10888, نشر بتاريخ 2000-11-12

  103. هل يوجد في الإسلام بدعة حسنة
    • سؤال رقم: 205, نشر بتاريخ 2000-11-07

  104. قول " علي كرم الله وجهه "
    • سؤال رقم: 11999, نشر بتاريخ 2000-10-08

  105. الاحتفال ببلوغ الابن الواحدة والعشرين
    • سؤال رقم: 12010, نشر بتاريخ 2000-10-07

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: البدعة
صفحة : 1 2 3 4 5 6 7 8
  106. حكم الدعاء بأدعية لم تثبت
    • سؤال رقم: 11017, نشر بتاريخ 2000-09-24

  107. سجود الشكر بعد الولادة بأربعين يوماً
    • سؤال رقم: 4305, نشر بتاريخ 2000-09-13

  108. كتابة الزلزلة في إناء هل يسهل الولادة
    • سؤال رقم: 10538, نشر بتاريخ 2000-09-04

  109. ما هو تعريف البدعة وما حكم الزيادة في التراويح
    • سؤال رقم: 7277, نشر بتاريخ 2000-06-12

  110. أفعال منكرة في المأتم
    • سؤال رقم: 1333, نشر بتاريخ 2000-01-28

  111. حكم اختراع أذكار أو الاستدلال بالمنامات على صحتها
    • سؤال رقم: 6745, نشر بتاريخ 1999-11-29

  112. البدعة الحسنة
    • سؤال رقم: 864, نشر بتاريخ 1999-06-27

  113. طريقة مبتدعة في قراءة آية والدعاء بعدها
    • سؤال رقم: 485, نشر بتاريخ 1999-06-26

  114. هل يُشرع قراءة الفاتحة 100 مرة للطلب من الله
    • سؤال رقم: 3219, نشر بتاريخ 1999-06-26

  115. حكم الاحتفال بعيد ميلاد الشخص
    • سؤال رقم: 1027, نشر بتاريخ 1999-06-23

  116. خرافة ضرر الجماع يوم الثلاثاء
    • سؤال رقم: 4999, نشر بتاريخ 1999-06-21

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التكليف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
تصنيف: التكليف
صفحة : 1
  1. مس الجنُّ للإنس والأحكام المترتبة على المس
    • سؤال رقم: 73412, نشر بتاريخ 2006-02-28

  2. تشك في صحة صلاتها وصيامها
    • سؤال رقم: 82662, نشر بتاريخ 2005-12-30

  3. ما حكم إعطاء السائق غير المسلم طعاما في نهار رمضان ؟
    • سؤال رقم: 49694, نشر بتاريخ 2005-10-07

  4. هل النية الحسنة تشفع لصاحبها ؟
    • سؤال رقم: 60219, نشر بتاريخ 2005-08-28

  5. هل يجوز له الأخذ من لحيته حتى لا يتعرض للأذى؟
    • سؤال رقم: 52886, نشر بتاريخ 2005-07-02

  6. ما هي الحكمة من تألُّم الأطفال في الدنيا ؟
    • سؤال رقم: 20785, نشر بتاريخ 2004-05-01

  7. الجهل الذي يعذر صاحبه هو الجهل بالحكم لا بالعقوبة
    • سؤال رقم: 20237, نشر بتاريخ 2004-03-15

  8. من هو الذي يعذر بالجهل في العقيدة والأمورالفقهية
    • سؤال رقم: 10065, نشر بتاريخ 2004-03-06

  9. لا يتحكم بالبول وهو كبير جدّاً فهل يصوم ويصلي ؟
    • سؤال رقم: 50058, نشر بتاريخ 2004-02-13

  10. هل تلبس الحجاب إذا كان أهلها سيتضررون بذلك ؟
    • سؤال رقم: 45672, نشر بتاريخ 2003-10-01

  11. وجوب التكاليف على الأصم والأبكم
    • سؤال رقم: 13793, نشر بتاريخ 2003-08-17

  12. هل يجوز أن يصلي الكافر مع المسلمين ؟
    • سؤال رقم: 27101, نشر بتاريخ 2003-04-10

  13. هل النساء مساويات للرجال في الثواب والعقاب
    • سؤال رقم: 12840, نشر بتاريخ 2003-03-17

  14. لم تعرف علامات البلوغ فأفطرت رمضان جهلاً
    • سؤال رقم: 21246, نشر بتاريخ 2002-06-25

  15. أعمال الطفل الذي لم يبلغ لمن تكتب
    • سؤال رقم: 3240, نشر بتاريخ 2000-11-12

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الفقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الفقه
  • أظهر شجرة التصنيفات الفرعية

    • معاملات
      1610 سؤال، آخر تحديث في: 2006-07-10
      النكاح , البيوع , الإجارة , ...
    • عبادات
      2700 سؤال، آخر تحديث في: 2006-07-09
      الصلاة , الصوم , الطهارة , ...
    • عادات
      589 سؤال، آخر تحديث في: 2006-07-08
      اللباس والزينة والصور , الطب والتداوي , الأطعمة , ...
    • الشهادات
      4 سؤال، آخر تحديث في: 2005-01-05
      ...
    • الفرائض
      2 سؤال، آخر تحديث في: 2005-06-01
      ...
    صفحة : 1
    1. صفات المفتي
      • سؤال رقم: 21844, نشر بتاريخ 2006-04-14

    2. طريقة التعامل مع الأوراق المحترمة
      • سؤال رقم: 21511, نشر بتاريخ 2004-04-08

    3. لماذا قدّمت الوصية في قوله تعالى : ( من بعد وصيّة يوصى بها أو دَيْن )
      • سؤال رقم: 21271, نشر بتاريخ 2001-12-06

    4. معنى كلمة بوكيمون
      • سؤال رقم: 21179, نشر بتاريخ 2001-11-07

    5. تسأل عن زكاة الذهب الأبيض وبيت مسكون بالجن
      • سؤال رقم: 22948, نشر بتاريخ 2001-11-03

    6. أحكام إحياء الموات
      • سؤال رقم: 21375, نشر بتاريخ 2001-09-11

    7. أحكام العارية
      • سؤال رقم: 21577, نشر بتاريخ 2001-09-10

    8. يخشى على نفسه العطش في الصحراء فهل يعطي الماء لعطشان آخر
      • سؤال رقم: 21656, نشر بتاريخ 2001-09-05

    9. هل يعتبر شهيداً من مات في سفر تجاري بحري
      • سؤال رقم: 22140, نشر بتاريخ 2001-08-30

    10. باب في أحكام الغصب
      • سؤال رقم: 10323, نشر بتاريخ 2001-06-05

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الفقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الفقه
شجرة التصنيفات الفرعية في هذا التصنيف:
    • معاملات
      1610 سؤال، آخر تحديث في: 2006-07-10
      • النفقة
        30 سؤال، آخر تحديث في: 2006-04-26
      • الزنا واللواط
        40 سؤال، آخر تحديث في: 2006-05-21
      • الوكالة
        6 سؤال، آخر تحديث في: 2006-06-19
      • الرق
        9 سؤال، آخر تحديث في: 2005-12-07
      • العدة
        22 سؤال، آخر تحديث في: 2006-02-11
      • الرضاعة
        19 سؤال، آخر تحديث في: 2005-07-30
      • الحضانة
        9 سؤال، آخر تحديث في: 2006-06-14
      • الطلاق
        87 سؤال، آخر تحديث في: 2006-07-09
      • النكاح
        556 سؤال، آخر تحديث في: 2006-07-05
        • الحقوق الزوجية
          57 سؤال، آخر تحديث في: 2006-06-21
        • تعدد الزوجات والعدل بينهن
          29 سؤال، آخر تحديث في: 2006-05-16
        • العشرة بين الزوجين
          131 سؤال، آخر تحديث في: 2006-06-28
        • الأنكحة الباطلة
          32 سؤال، آخر تحديث في: 2006-04-29
        • المحرمات من النساء
          14 سؤال، آخر تحديث في: 2004-07-27
        • المحارم
          32 سؤال، آخر تحديث في: 2005-03-22
        • الصداق
          21 سؤال، آخر تحديث في: 2006-06-16
        • الخطبة
          48 سؤال، آخر تحديث في: 2006-06-30
        • مبطلات النكاح
          8 سؤال، آخر تحديث في: 2004-04-02
        • أحكام النكاح
          33 سؤال، آخر تحديث في: 2006-06-20
        • عقد النكاح
          40 سؤال، آخر تحديث في: 2006-07-05
        • شروط النكاح
          52 سؤال، آخر تحديث في: 2006-02-01
      • اللقطة
        9 سؤال، آخر تحديث في: 2002-03-17
      • اللقيط
        7 سؤال، آخر تحديث في: 2005-12-28
      • القرض
        18 سؤال، آخر تحديث في: 2006-04-15
      • الضمان
        16 سؤال، آخر تحديث في: 2006-04-07
      • الإرث وتوزيع التركة
        49 سؤال، آخر تحديث في: 2006-07-02
      • الهدية والهبة والعطية
        58 سؤال، آخر تحديث في: 2006-06-05
        • الرشوة
          12 سؤال، آخر تحديث في: 2006-02-22
      • الدين
        16 سؤال، آخر تحديث في: 2006-07-04
      • الجنايات
        29 سؤال، آخر تحديث في: 2006-06-06
        • القتل الخطأ
          9 سؤال، آخر تحديث في: 2006-01-10
      • الحدود والتعزيرات
        41 سؤال، آخر تحديث في: 2006-05-12
      • الديات
        5 سؤال، آخر تحديث في: 2006-01-10
      • البيوع
        283 سؤال، آخر تحديث في: 2006-07-10
        • حقوق النشر
          6 سؤال، آخر تحديث في: 2006-06-02
        • الضرائب والمكوس
          4 سؤال، آخر تحديث في: 2004-09-09
        • العقود التجارية
          13 سؤال، آخر تحديث في: 2005-11-25
        • البطاقات الائتمانية
          8 سؤال، آخر تحديث في: 2006-03-04
        • الاستثمار
          24 سؤال، آخر تحديث في: 2006-05-15
        • الشركة
          6 سؤال، آخر تحديث في: 2005-07-05
        • البيوع المحرمة
          74 سؤال، آخر تحديث في: 2006-07-10
        • الربا
          83 سؤال، آخر تحديث في: 2006-07-02
        • الصرف
          1 سؤال، آخر تحديث في: 2005-07-10
      • التأمين
        19 سؤال، آخر تحديث في: 2006-02-12
      • الميسر والقمار
        9 سؤال، آخر تحديث في: 2005-05-09
      • الأموال المحرمة
        67 سؤال، آخر تحديث في: 2006-07-07
      • الإجارة
        175 سؤال، آخر تحديث في: 2006-06-23
        • أعمال محرمة
          51 سؤال، آخر تحديث في: 2006-06-09
        • عمل المرأة
          16 سؤال، آخر تحديث في: 2006-05-20
        • أحكام الوظائف
          82 سؤال، آخر تحديث في: 2006-06-23
      • الجعالة
        2 سؤال، آخر تحديث في: 2001-05-17
      • الوديعة
        3 سؤال، آخر تحديث في: 2006-01-02
      • حقوق الحيوان
        14 سؤال، آخر تحديث في: 2006-06-12
    • عبادات
      2700 سؤال، آخر تحديث في: 2006-07-09
      • الجهاد والهجرة
        40 سؤال، آخر تحديث في: 2006-04-25
      • الوقف
        22 سؤال، آخر تحديث في: 2006-01-02
      • الجنائز وأحكام المقابر
        149 سؤال، آخر تحديث في: 2006-07-08
        • إهداء العمل الصالح إلى الميت
          2 سؤال، آخر تحديث في: 2005-08-13
      • الردة
        12 سؤال، آخر تحديث في: 2006-02-26
      • أحكام التوبة
        17 سؤال، آخر تحديث في: 2006-01-18
      • التذكية
        17 سؤال، آخر تحديث في: 2005-12-28
      • الأضحية
        40 سؤال، آخر تحديث في: 2006-05-09
      • الأيمان والنذور
        66 سؤال، آخر تحديث في: 2006-06-26
      • الحج والعمرة
        325 سؤال، آخر تحديث في: 2006-06-21
        • محظورات الإحرام
          30 سؤال، آخر تحديث في: 2006-04-12
        • أنواع النسك
          5 سؤال، آخر تحديث في: 2005-01-05
        • المحرم في سفر المرأة
          16 سؤال، آخر تحديث في: 2006-01-21
        • الاستطاعة
          23 سؤال، آخر تحديث في: 2006-04-22
        • حكم الحج والعمرة
          21 سؤال، آخر تحديث في: 2005-12-04
        • أخطاء يقع فيها الحاج والمعتمر
          43 سؤال، آخر تحديث في: 2005-12-04
        • المواقيت
          19 سؤال، آخر تحديث في: 2006-04-12
        • أحكام الحرمين
          8 سؤال، آخر تحديث في: 2005-10-07
        • شروط وجوب الحج
          17 سؤال، آخر تحديث في: 2006-01-27
        • حج المرأة
          19 سؤال، آخر تحديث في: 2005-12-27
        • صفة الحج والعمرة
          48 سؤال، آخر تحديث في: 2006-06-18
        • حج الصغير
          3 سؤال، آخر تحديث في: 2004-01-30
      • الصوم
        555 سؤال، آخر تحديث في: 2006-04-04
        • رؤية الهلال
          25 سؤال، آخر تحديث في: 2006-01-07
        • صوم أصحاب الأعذار
          75 سؤال، آخر تحديث في: 2005-11-21
        • ما يستحب للصائم
          18 سؤال، آخر تحديث في: 2005-10-28
        • ما يباح للصائم
          32 سؤال، آخر تحديث في: 2005-11-18
        • مفسدات الصوم
          134 سؤال، آخر تحديث في: 2006-04-04
        • قضاء الصيام
          37 سؤال، آخر تحديث في: 2006-01-30
        • صيام النافلة
          37 سؤال، آخر تحديث في: 2006-04-01
        • الأيام المنهي عن صيامها
          9 سؤال، آخر تحديث في: 2006-01-10
        • الاعتكاف
          20 سؤال، آخر تحديث في: 2005-10-21
        • الكفارة
          19 سؤال، آخر تحديث في: 2005-12-24
        • صلاة التروايح وليلة القدر
          58 سؤال، آخر تحديث في: 2005-11-23
        • مسائل في الصيام
          29 سؤال، آخر تحديث في: 2005-11-25
        • وجوب الصوم وفضله
          13 سؤال، آخر تحديث في: 2005-11-29
        • المرأة في رمضان
          6 سؤال، آخر تحديث في: 2005-10-22
      • الصدقات
        20 سؤال، آخر تحديث في: 2006-06-13
      • زكاة الفطر
        26 سؤال، آخر تحديث في: 2005-11-01
      • الزكاة
        168 سؤال، آخر تحديث في: 2006-07-09
        • شروط وجوب الزكاة
          16 سؤال، آخر تحديث في: 2006-07-09
        • مصارف الزكاة
          56 سؤال، آخر تحديث في: 2006-03-28
        • ما تجب فيه الزكاة
          50 سؤال، آخر تحديث في: 2006-05-30
        • زكاة عروض التجارة
          15 سؤال، آخر تحديث في: 2006-04-17
        • زكاة الزروع والثمار
          1 سؤال، آخر تحديث في: 2003-12-01
        • زكاة بهيمة الأنعام
          2 سؤال، آخر تحديث في: 2004-01-04
      • الصلاة
        866 سؤال، آخر تحديث في: 2006-07-09
        • سجود التلاوة والشكر
          16 سؤال، آخر تحديث في: 2005-12-18
        • صلاة النافلة
          84 سؤال، آخر تحديث في: 2006-06-16
          • قيام الليل
            34 سؤال، آخر تحديث في: 2006-05-27
          • صلاة الاستخارة
            8 سؤال، آخر تحديث في: 2005-08-01
        • صلوات في مناسبات مختلفة
          98 سؤال، آخر تحديث في: 2006-03-28
          • صلاة الكسوف
            7 سؤال، آخر تحديث في: 2006-03-28
          • صلاة العيدين
            31 سؤال، آخر تحديث في: 2006-01-09
          • صلاة الجمعة
            53 سؤال، آخر تحديث في: 2006-03-08
        • صلاة الجماعة
          108 سؤال، آخر تحديث في: 2006-06-28
          • حكم صلاة الجماعة
            4 سؤال، آخر تحديث في: 2005-11-21
        • القراءة في الصلاة
          19 سؤال، آخر تحديث في: 2005-09-28
        • الإمامة
          65 سؤال، آخر تحديث في: 2006-06-13
        • أهل الأعذار
          53 سؤال، آخر تحديث في: 2006-04-03
          • صلاة المسافر
            30 سؤال، آخر تحديث في: 2006-02-03
        • السهو
          22 سؤال، آخر تحديث في: 2006-07-03
        • أحكام المساجد
          71 سؤال، آخر تحديث في: 2006-01-28
        • الأذان
          29 سؤال، آخر تحديث في: 2006-07-01
        • مواقيت الصلاة
          21 سؤال، آخر تحديث في: 2006-02-28
        • قضاء الفوائت
          26 سؤال، آخر تحديث في: 2006-07-09
        • تارك الصلاة
          40 سؤال، آخر تحديث في: 2006-05-28
        • أحكام الصلاة
          169 سؤال، آخر تحديث في: 2006-07-07
          • مبطلات الصلاة
            8 سؤال، آخر تحديث في: 2006-07-05
          • سنن الصلاة
            35 سؤال، آخر تحديث في: 2006-05-07
          • كيفية الصلاة
            31 سؤال، آخر تحديث في: 2006-04-11
          • واجبات الصلاة
            10 سؤال، آخر تحديث في: 2006-07-07
          • شروط الصلاة
            38 سؤال، آخر تحديث في: 2006-06-17
        • صفة الصلاة
          1 سؤال، آخر تحديث في: 2005-07-13
      • الطهارة
        372 سؤال، آخر تحديث في: 2006-07-05
        • قضاء الحاجة
          16 سؤال، آخر تحديث في: 2005-03-22
        • نواقض الوضوء
          48 سؤال، آخر تحديث في: 2006-07-05
        • إزالة النجاسة
          28 سؤال، آخر تحديث في: 2006-06-12
        • سنن الفطرة
          37 سؤال، آخر تحديث في: 2006-06-17
        • الحيض والنفاس
          71 سؤال، آخر تحديث في: 2006-06-10
        • الغسل
          48 سؤال، آخر تحديث في: 2006-06-25
        • الوضوء
          54 سؤال، آخر تحديث في: 2006-06-14
        • الاستنجاء والاستجمار
          8 سؤال، آخر تحديث في: 2005-09-12
        • الآنية
          7 سؤال، آخر تحديث في: 2005-11-19
        • المسح على الخفين
          17 سؤال، آخر تحديث في: 2006-05-14
        • التيمم
          5 سؤال، آخر تحديث في: 2006-04-28
    • عادات
      589 سؤال، آخر تحديث في: 2006-07-08
      • الطب والتداوي
        118 سؤال، آخر تحديث في: 2006-06-06
        • الرقية
          19 سؤال، آخر تحديث في: 2005-06-11
      • العقيقة وأحكام المولود
        17 سؤال، آخر تحديث في: 2006-04-18
      • الأطعمة
        56 سؤال، آخر تحديث في: 2006-07-08
        • ذبائح أهل الكتاب
          4 سؤال، آخر تحديث في: 2006-02-11
      • الأشربة
        15 سؤال، آخر تحديث في: 2005-08-06
      • المسابقات والألعاب
        17 سؤال، آخر تحديث في: 2006-06-24
      • أحكام الرياضة والتسلية والترفيه
        32 سؤال، آخر تحديث في: 2006-06-09
      • أحكام الفنون والتمثيل
        34 سؤال، آخر تحديث في: 2006-04-14
        • الغناء والملاهي
          26 سؤال، آخر تحديث في: 2006-04-14
      • اللباس والزينة والصور
        293 سؤال، آخر تحديث في: 2006-07-08
        • الصور والتصوير
          54 سؤال، آخر تحديث في: 2006-06-06
        • الزينة
          121 سؤال، آخر تحديث في: 2006-07-07
        • أحكام اللباس
          34 سؤال، آخر تحديث في: 2006-04-04
        • لباس المرأة
          75 سؤال، آخر تحديث في: 2006-07-08
      • العارية
        1 سؤال، آخر تحديث في: 2006-03-24
        • الغصب
          1 سؤال، آخر تحديث في: 2006-03-24
          • التوبة من الأموال المحرمة
            1 سؤال، آخر تحديث في: 2006-03-24
    • الشهادات
      4 سؤال، آخر تحديث في: 2005-01-05
    • الفرائض
      2 سؤال، آخر تحديث في: 2005-06-01
صفحة : 1
  1. صفات المفتي
    • سؤال رقم: 21844, نشر بتاريخ 2006-04-14

  2. طريقة التعامل مع الأوراق المحترمة
    • سؤال رقم: 21511, نشر بتاريخ 2004-04-08

  3. لماذا قدّمت الوصية في قوله تعالى : ( من بعد وصيّة يوصى بها أو دَيْن )
    • سؤال رقم: 21271, نشر بتاريخ 2001-12-06

  4. معنى كلمة بوكيمون
    • سؤال رقم: 21179, نشر بتاريخ 2001-11-07

  5. تسأل عن زكاة الذهب الأبيض وبيت مسكون بالجن
    • سؤال رقم: 22948, نشر بتاريخ 2001-11-03

  6. أحكام إحياء الموات
    • سؤال رقم: 21375, نشر بتاريخ 2001-09-11

  7. أحكام العارية
    • سؤال رقم: 21577, نشر بتاريخ 2001-09-10

  8. يخشى على نفسه العطش في الصحراء فهل يعطي الماء لعطشان آخر
    • سؤال رقم: 21656, نشر بتاريخ 2001-09-05

  9. هل يعتبر شهيداً من مات في سفر تجاري بحري
    • سؤال رقم: 22140, نشر بتاريخ 2001-08-30

  10. باب في أحكام الغصب
    • سؤال رقم: 10323, نشر بتاريخ 2001-06-05

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عبادات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: عبادات
  • أظهر شجرة التصنيفات الفرعية

    • الجهاد والهجرة
      40 سؤال، آخر تحديث في: 2006-04-25
      ...
    • الوقف
      22 سؤال، آخر تحديث في: 2006-01-02
      ...
    • الجنائز وأحكام المقابر
      149 سؤال، آخر تحديث في: 2006-07-08
      إهداء العمل الصالح إلى الميت , ...
    • الردة
      12 سؤال، آخر تحديث في: 2006-02-26
      ...
    • أحكام التوبة
      17 سؤال، آخر تحديث في: 2006-01-18
      ...
    • التذكية
      17 سؤال، آخر تحديث في: 2005-12-28
      ...
    • الأضحية
      40 سؤال، آخر تحديث في: 2006-05-09
      ...
    • الأيمان والنذور
      66 سؤال، آخر تحديث في: 2006-06-26
      ...
    • الحج والعمرة
      325 سؤال، آخر تحديث في: 2006-06-21
      صفة الحج والعمرة , أخطاء يقع فيها الحاج والمعتمر , محظورات الإحرام , ...
    • الصوم
      555 سؤال، آخر تحديث في: 2006-04-04
      مفسدات الصوم , صوم أصحاب الأعذار , صلاة التروايح وليلة القدر , ...
    • الصدقات
      20 سؤال، آخر تحديث في: 2006-06-13
      ...
    • زكاة الفطر
      26 سؤال، آخر تحديث في: 2005-11-01
      ...
    • الزكاة
      168 سؤال، آخر تحديث في: 2006-07-09
      مصارف الزكاة , ما تجب فيه الزكاة , شروط وجوب الزكاة , ...
    • الصلاة
      866 سؤال، آخر تحديث في: 2006-07-09
      أحكام الصلاة , صلاة الجماعة , صلوات في مناسبات مختلفة , ...
    • الطهارة
      372 سؤال، آخر تحديث في: 2006-07-05
      الحيض والنفاس , الوضوء , نواقض الوضوء , ...
    صفحة : 1
    1. هل يجوز الذبح بنية دفع السوء
      • سؤال رقم: 26952, نشر بتاريخ 2004-04-25

    2. سجود ما في الكون لله تعالى
      • سؤال رقم: 27036, نشر بتاريخ 2004-04-15

    3. هل يشتغل بطهارة القلب أم بنوافل الأعمال ؟
      • سؤال رقم: 21673, نشر بتاريخ 2004-03-22

    4. دخول الرياء على العبادة
      • سؤال رقم: 9359, نشر بتاريخ 2003-06-23

    5. أريد أن أكون ربانيّا .. الوصايا العشر
      • سؤال رقم: 34306, نشر بتاريخ 2003-02-03

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عبادات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: عبادات
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الجهاد والهجرة
      40 سؤال، آخر تحديث في: 2006-04-25
    • الوقف
      22 سؤال، آخر تحديث في: 2006-01-02
    • الجنائز وأحكام المقابر
      149 سؤال، آخر تحديث في: 2006-07-08
      • إهداء العمل الصالح إلى الميت
        2 سؤال، آخر تحديث في: 2005-08-13
    • الردة
      12 سؤال، آخر تحديث في: 2006-02-26
    • أحكام التوبة
      17 سؤال، آخر تحديث في: 2006-01-18
    • التذكية
      17 سؤال، آخر تحديث في: 2005-12-28
    • الأضحية
      40 سؤال، آخر تحديث في: 2006-05-09
    • الأيمان والنذور
      66 سؤال، آخر تحديث في: 2006-06-26
    • الحج والعمرة
      325 سؤال، آخر تحديث في: 2006-06-21
      • محظورات الإحرام
        30 سؤال، آخر تحديث في: 2006-04-12
      • أنواع النسك
        5 سؤال، آخر تحديث في: 2005-01-05
      • المحرم في سفر المرأة
        16 سؤال، آخر تحديث في: 2006-01-21
      • الاستطاعة
        23 سؤال، آخر تحديث في: 2006-04-22
      • حكم الحج والعمرة
        21 سؤال، آخر تحديث في: 2005-12-04
      • أخطاء يقع فيها الحاج والمعتمر
        43 سؤال، آخر تحديث في: 2005-12-04
      • المواقيت
        19 سؤال، آخر تحديث في: 2006-04-12
      • أحكام الحرمين
        8 سؤال، آخر تحديث في: 2005-10-07
      • شروط وجوب الحج
        17 سؤال، آخر تحديث في: 2006-01-27
      • حج المرأة
        19 سؤال، آخر تحديث في: 2005-12-27
      • صفة الحج والعمرة
        48 سؤال، آخر تحديث في: 2006-06-18
      • حج الصغير
        3 سؤال، آخر تحديث في: 2004-01-30
    • الصوم
      555 سؤال، آخر تحديث في: 2006-04-04
      • رؤية الهلال
        25 سؤال، آخر تحديث في: 2006-01-07
      • صوم أصحاب الأعذار
        75 سؤال، آخر تحديث في: 2005-11-21
      • ما يستحب للصائم
        18 سؤال، آخر تحديث في: 2005-10-28
      • ما يباح للصائم
        32 سؤال، آخر تحديث في: 2005-11-18
      • مفسدات الصوم
        134 سؤال، آخر تحديث في: 2006-04-04
      • قضاء الصيام
        37 سؤال، آخر تحديث في: 2006-01-30
      • صيام النافلة
        37 سؤال، آخر تحديث في: 2006-04-01
      • الأيام المنهي عن صيامها
        9 سؤال، آخر تحديث في: 2006-01-10
      • الاعتكاف
        20 سؤال، آخر تحديث في: 2005-10-21
      • الكفارة
        19 سؤال، آخر تحديث في: 2005-12-24
      • صلاة التروايح وليلة القدر
        58 سؤال، آخر تحديث في: 2005-11-23
      • مسائل في الصيام
        29 سؤال، آخر تحديث في: 2005-11-25
      • وجوب الصوم وفضله
        13 سؤال، آخر تحديث في: 2005-11-29
      • المرأة في رمضان
        6 سؤال، آخر تحديث في: 2005-10-22
    • الصدقات
      20 سؤال، آخر تحديث في: 2006-06-13
    • زكاة الفطر
      26 سؤال، آخر تحديث في: 2005-11-01
    • الزكاة
      168 سؤال، آخر تحديث في: 2006-07-09
      • شروط وجوب الزكاة
        16 سؤال، آخر تحديث في: 2006-07-09
      • مصارف الزكاة
        56 سؤال، آخر تحديث في: 2006-03-28
      • ما تجب فيه الزكاة
        50 سؤال، آخر تحديث في: 2006-05-30
      • زكاة عروض التجارة
        15 سؤال، آخر تحديث في: 2006-04-17
      • زكاة الزروع والثمار
        1 سؤال، آخر تحديث في: 2003-12-01
      • زكاة بهيمة الأنعام
        2 سؤال، آخر تحديث في: 2004-01-04
    • الصلاة
      866 سؤال، آخر تحديث في: 2006-07-09
      • سجود التلاوة والشكر
        16 سؤال، آخر تحديث في: 2005-12-18
      • صلاة النافلة
        84 سؤال، آخر تحديث في: 2006-06-16
        • قيام الليل
          34 سؤال، آخر تحديث في: 2006-05-27
        • صلاة الاستخارة
          8 سؤال، آخر تحديث في: 2005-08-01
      • صلوات في مناسبات مختلفة
        98 سؤال، آخر تحديث في: 2006-03-28
        • صلاة الكسوف
          7 سؤال، آخر تحديث في: 2006-03-28
        • صلاة العيدين
          31 سؤال، آخر تحديث في: 2006-01-09
        • صلاة الجمعة
          53 سؤال، آخر تحديث في: 2006-03-08
      • صلاة الجماعة
        108 سؤال، آخر تحديث في: 2006-06-28
        • حكم صلاة الجماعة
          4 سؤال، آخر تحديث في: 2005-11-21
      • القراءة في الصلاة
        19 سؤال، آخر تحديث في: 2005-09-28
      • الإمامة
        65 سؤال، آخر تحديث في: 2006-06-13
      • أهل الأعذار
        53 سؤال، آخر تحديث في: 2006-04-03
        • صلاة المسافر
          30 سؤال، آخر تحديث في: 2006-02-03
      • السهو
        22 سؤال، آخر تحديث في: 2006-07-03
      • أحكام المساجد
        71 سؤال، آخر تحديث في: 2006-01-28
      • الأذان
        29 سؤال، آخر تحديث في: 2006-07-01
      • مواقيت الصلاة
        21 سؤال، آخر تحديث في: 2006-02-28
      • قضاء الفوائت
        26 سؤال، آخر تحديث في: 2006-07-09
      • تارك الصلاة
        40 سؤال، آخر تحديث في: 2006-05-28
      • أحكام الصلاة
        169 سؤال، آخر تحديث في: 2006-07-07
        • مبطلات الصلاة
          8 سؤال، آخر تحديث في: 2006-07-05
        • سنن الصلاة
          35 سؤال، آخر تحديث في: 2006-05-07
        • كيفية الصلاة
          31 سؤال، آخر تحديث في: 2006-04-11
        • واجبات الصلاة
          10 سؤال، آخر تحديث في: 2006-07-07
        • شروط الصلاة
          38 سؤال، آخر تحديث في: 2006-06-17
      • صفة الصلاة
        1 سؤال، آخر تحديث في: 2005-07-13
    • الطهارة
      372 سؤال، آخر تحديث في: 2006-07-05
      • قضاء الحاجة
        16 سؤال، آخر تحديث في: 2005-03-22
      • نواقض الوضوء
        48 سؤال، آخر تحديث في: 2006-07-05
      • إزالة النجاسة
        28 سؤال، آخر تحديث في: 2006-06-12
      • سنن الفطرة
        37 سؤال، آخر تحديث في: 2006-06-17
      • الحيض والنفاس
        71 سؤال، آخر تحديث في: 2006-06-10
      • الغسل
        48 سؤال، آخر تحديث في: 2006-06-25
      • الوضوء
        54 سؤال، آخر تحديث في: 2006-06-14
      • الاستنجاء والاستجمار
        8 سؤال، آخر تحديث في: 2005-09-12
      • الآنية
        7 سؤال، آخر تحديث في: 2005-11-19
      • المسح على الخفين
        17 سؤال، آخر تحديث في: 2006-05-14
      • التيمم
        5 سؤال، آخر تحديث في: 2006-04-28
صفحة : 1
  1. هل يجوز الذبح بنية دفع السوء
    • سؤال رقم: 26952, نشر بتاريخ 2004-04-25

  2. سجود ما في الكون لله تعالى
    • سؤال رقم: 27036, نشر بتاريخ 2004-04-15

  3. هل يشتغل بطهارة القلب أم بنوافل الأعمال ؟
    • سؤال رقم: 21673, نشر بتاريخ 2004-03-22

  4. دخول الرياء على العبادة
    • سؤال رقم: 9359, نشر بتاريخ 2003-06-23

  5. أريد أن أكون ربانيّا .. الوصايا العشر
    • سؤال رقم: 34306, نشر بتاريخ 2003-02-03

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الطهارة
  • أظهر شجرة التصنيفات الفرعية

    • قضاء الحاجة
      16 سؤال، آخر تحديث في: 2005-03-22
      ...
    • نواقض الوضوء
      48 سؤال، آخر تحديث في: 2006-07-05
      ...
    • إزالة النجاسة
      28 سؤال، آخر تحديث في: 2006-06-12
      ...
    • سنن الفطرة
      37 سؤال، آخر تحديث في: 2006-06-17
      ...
    • الحيض والنفاس
      71 سؤال، آخر تحديث في: 2006-06-10
      ...
    • الغسل
      48 سؤال، آخر تحديث في: 2006-06-25
      ...
    • الوضوء
      54 سؤال، آخر تحديث في: 2006-06-14
      ...
    • الاستنجاء والاستجمار
      8 سؤال، آخر تحديث في: 2005-09-12
      ...
    • الآنية
      7 سؤال، آخر تحديث في: 2005-11-19
      ...
    • المسح على الخفين
      17 سؤال، آخر تحديث في: 2006-05-14
      ...
    • التيمم
      5 سؤال، آخر تحديث في: 2006-04-28
      ...
    صفحة : 1 2 3
    1. يعاني من تأخر انقطاع البول بعد التبول
      • سؤال رقم: 26806, نشر بتاريخ 2006-05-22

    2. مصابة بالوسواس وتشك في عبادتها
      • سؤال رقم: 82763, نشر بتاريخ 2006-02-01

    3. حكم التيمم مع وجود الماء
      • سؤال رقم: 13618, نشر بتاريخ 2005-06-19

    4. شخص مريض بالسيلان فهل تقبل صلاته وصيامه؟
      • سؤال رقم: 65868, نشر بتاريخ 2004-12-22

    5. طهارة وصلاة من به سلس البول
      • سؤال رقم: 39494, نشر بتاريخ 2003-04-24

    6. الصلاة بطلاء الأظافر
      • سؤال رقم: 20728, نشر بتاريخ 2002-12-28

    7. يعجز عن الوضوء والتيميم فكيف يصلي ؟
      • سؤال رقم: 5430, نشر بتاريخ 2002-06-21

    8. جامعها زوجها ثم أتتها الدورة فمتى تغتسل
      • سؤال رقم: 11963, نشر بتاريخ 2002-05-31

    9. خرج منها شيء بعد الفحص الطبي
      • سؤال رقم: 11780, نشر بتاريخ 2002-05-31

    10. عاجزة عن استخدام الماء ؟ متى يُشرع التيمم ؟
      • سؤال رقم: 11973, نشر بتاريخ 2002-05-20

    11. يجوز لمس الشريط المسجل عليه قرآن للجنب
      • سؤال رقم: 22000, نشر بتاريخ 2002-04-13

    12. التطيب بالكولونيا بعد الوضوء
      • سؤال رقم: 13936, نشر بتاريخ 2002-04-12

    13. امرأة مصابة بالوسواس في الطهارة
      • سؤال رقم: 10160, نشر بتاريخ 2002-03-15

    14. صفة التيمم
      • سؤال رقم: 21074, نشر بتاريخ 2002-01-03

    15. حكم لمس الكتب أو المجلات التي تحتوي على آيات قرآنية للحائض والجنب
      • سؤال رقم: 22829, نشر بتاريخ 2001-12-19

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الطهارة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • قضاء الحاجة
      16 سؤال، آخر تحديث في: 2005-03-22
    • نواقض الوضوء
      48 سؤال، آخر تحديث في: 2006-07-05
    • إزالة النجاسة
      28 سؤال، آخر تحديث في: 2006-06-12
    • سنن الفطرة
      37 سؤال، آخر تحديث في: 2006-06-17
    • الحيض والنفاس
      71 سؤال، آخر تحديث في: 2006-06-10
    • الغسل
      48 سؤال، آخر تحديث في: 2006-06-25
    • الوضوء
      54 سؤال، آخر تحديث في: 2006-06-14
    • الاستنجاء والاستجمار
      8 سؤال، آخر تحديث في: 2005-09-12
    • الآنية
      7 سؤال، آخر تحديث في: 2005-11-19
    • المسح على الخفين
      17 سؤال، آخر تحديث في: 2006-05-14
    • التيمم
      5 سؤال، آخر تحديث في: 2006-04-28
صفحة : 1 2 3
  1. يعاني من تأخر انقطاع البول بعد التبول
    • سؤال رقم: 26806, نشر بتاريخ 2006-05-22

  2. مصابة بالوسواس وتشك في عبادتها
    • سؤال رقم: 82763, نشر بتاريخ 2006-02-01

  3. حكم التيمم مع وجود الماء
    • سؤال رقم: 13618, نشر بتاريخ 2005-06-19

  4. شخص مريض بالسيلان فهل تقبل صلاته وصيامه؟
    • سؤال رقم: 65868, نشر بتاريخ 2004-12-22

  5. طهارة وصلاة من به سلس البول
    • سؤال رقم: 39494, نشر بتاريخ 2003-04-24

  6. الصلاة بطلاء الأظافر
    • سؤال رقم: 20728, نشر بتاريخ 2002-12-28

  7. يعجز عن الوضوء والتيميم فكيف يصلي ؟
    • سؤال رقم: 5430, نشر بتاريخ 2002-06-21

  8. جامعها زوجها ثم أتتها الدورة فمتى تغتسل
    • سؤال رقم: 11963, نشر بتاريخ 2002-05-31

  9. خرج منها شيء بعد الفحص الطبي
    • سؤال رقم: 11780, نشر بتاريخ 2002-05-31

  10. عاجزة عن استخدام الماء ؟ متى يُشرع التيمم ؟
    • سؤال رقم: 11973, نشر بتاريخ 2002-05-20

  11. يجوز لمس الشريط المسجل عليه قرآن للجنب
    • سؤال رقم: 22000, نشر بتاريخ 2002-04-13

  12. التطيب بالكولونيا بعد الوضوء
    • سؤال رقم: 13936, نشر بتاريخ 2002-04-12

  13. امرأة مصابة بالوسواس في الطهارة
    • سؤال رقم: 10160, نشر بتاريخ 2002-03-15

  14. صفة التيمم
    • سؤال رقم: 21074, نشر بتاريخ 2002-01-03

  15. حكم لمس الكتب أو المجلات التي تحتوي على آيات قرآنية للحائض والجنب
    • سؤال رقم: 22829, نشر بتاريخ 2001-12-19

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الطهارة
  • أظهر شجرة التصنيفات الفرعية

    • قضاء الحاجة
      16 سؤال، آخر تحديث في: 2005-03-22
      ...
    • نواقض الوضوء
      48 سؤال، آخر تحديث في: 2006-07-05
      ...
    • إزالة النجاسة
      28 سؤال، آخر تحديث في: 2006-06-12
      ...
    • سنن الفطرة
      37 سؤال، آخر تحديث في: 2006-06-17
      ...
    • الحيض والنفاس
      71 سؤال، آخر تحديث في: 2006-06-10
      ...
    • الغسل
      48 سؤال، آخر تحديث في: 2006-06-25
      ...
    • الوضوء
      54 سؤال، آخر تحديث في: 2006-06-14
      ...
    • الاستنجاء والاستجمار
      8 سؤال، آخر تحديث في: 2005-09-12
      ...
    • الآنية
      7 سؤال، آخر تحديث في: 2005-11-19
      ...
    • المسح على الخفين
      17 سؤال، آخر تحديث في: 2006-05-14
      ...
    • التيمم
      5 سؤال، آخر تحديث في: 2006-04-28
      ...
    صفحة : 1 2 3
    16. يحس بخروج شيء عند تحدثه مع النساء
      • سؤال رقم: 10156, نشر بتاريخ 2001-11-06

    17. الحكمة في كون التيمم على عضوين
      • سؤال رقم: 14236, نشر بتاريخ 2001-09-26

    18. القولون العصبي والغازات المستمرة
      • سؤال رقم: 22343, نشر بتاريخ 2001-09-16

    19. أخبره رجل بخروج ريح منه
      • سؤال رقم: 21659, نشر بتاريخ 2001-09-08

    20. حكم استخدام الصرف الصحي في سقي النخيل
      • سؤال رقم: 1363, نشر بتاريخ 2001-07-04

    21. يجوز لكل من الزوجين قراءة القرآن بجانب بعضهما
      • سؤال رقم: 14371, نشر بتاريخ 2001-04-15

    22. هل المرأة يخرج منها المَذي والوَدي
      • سؤال رقم: 12223, نشر بتاريخ 2001-04-08

    23. حكم نجاسة لحم الخنزير
      • سؤال رقم: 10528, نشر بتاريخ 2001-03-28

    24. صلاة من يُلابس لحم الخنزير
      • سؤال رقم: 1395, نشر بتاريخ 2001-03-26

    25. حكم مس المصحف للمحدث ، ومعنى حديث إن المؤمن لا ينجس
      • سؤال رقم: 10672, نشر بتاريخ 2001-02-28

    26. الفرق بين المني والودي
      • سؤال رقم: 10540, نشر بتاريخ 2001-02-02

    27. ما هي صفة التَّيَمٌّم
      • سؤال رقم: 9706, نشر بتاريخ 2001-01-13

    28. حكم المصنوعات من جلود الحيوانات
      • سؤال رقم: 1695, نشر بتاريخ 2000-11-17

    29. هل الطهارة واجبة في سجود التلاوة
      • سؤال رقم: 4913, نشر بتاريخ 1999-08-22

    30. الفروق بين المني والمذي
      • سؤال رقم: 2458, نشر بتاريخ 1999-08-08

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الطهارة
  • أظهر شجرة التصنيفات الفرعية

    • قضاء الحاجة
      16 سؤال، آخر تحديث في: 2005-03-22
      ...
    • نواقض الوضوء
      48 سؤال، آخر تحديث في: 2006-07-05
      ...
    • إزالة النجاسة
      28 سؤال، آخر تحديث في: 2006-06-12
      ...
    • سنن الفطرة
      37 سؤال، آخر تحديث في: 2006-06-17
      ...
    • الحيض والنفاس
      71 سؤال، آخر تحديث في: 2006-06-10
      ...
    • الغسل
      48 سؤال، آخر تحديث في: 2006-06-25
      ...
    • الوضوء
      54 سؤال، آخر تحديث في: 2006-06-14
      ...
    • الاستنجاء والاستجمار
      8 سؤال، آخر تحديث في: 2005-09-12
      ...
    • الآنية
      7 سؤال، آخر تحديث في: 2005-11-19
      ...
    • المسح على الخفين
      17 سؤال، آخر تحديث في: 2006-05-14
      ...
    • التيمم
      5 سؤال، آخر تحديث في: 2006-04-28
      ...
    صفحة : 1 2 3
    31. صاحب السلس يتوضأ لكل صلاة فريضة وضوءا مستقلا
      • سؤال رقم: 2723, نشر بتاريخ 1999-08-08

    32. علاج الوسواس في الطهارة
      • سؤال رقم: 1174, نشر بتاريخ 1999-08-05

    33. الطهارة بماء زمزم
      • سؤال رقم: 3487, نشر بتاريخ 1999-08-05

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المسح على الخفين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: المسح على الخفين
صفحة : 1 2
  1. هل يصح المسح على الخفين في الصيف ؟
    • سؤال رقم: 20431, نشر بتاريخ 2006-05-14

  2. هل يمسح على الجورب مع أن رائحته كريهة ؟
    • سؤال رقم: 69858, نشر بتاريخ 2005-05-01

  3. إذا لبس خفا على خف أو جوربا على جورب فعلى أيهما يمسح ؟
    • سؤال رقم: 36737, نشر بتاريخ 2005-04-29

  4. هل فرض الرجلين أثناء الوضوء الغسل أم المسح ؟
    • سؤال رقم: 69761, نشر بتاريخ 2005-03-28

  5. مسح ثلاثة أيام وهو مقيم فهل يعيد صلاة يومين ؟
    • سؤال رقم: 69829, نشر بتاريخ 2005-03-26

  6. هل يمسح على الجوربين إذا لبس اليمنى قبل غسل الرجل اليسرى؟
    • سؤال رقم: 69866, نشر بتاريخ 2005-02-16

  7. إذا مسح على الخفين ثم خلعها هل تبطل طهارته بذلك؟
    • سؤال رقم: 45788, نشر بتاريخ 2005-02-14

  8. هل المسح على الخفين أفضل أم غسل القدمين؟
    • سؤال رقم: 45535, نشر بتاريخ 2005-01-22

  9. صفة المسح على الخف أو الجورب
    • سؤال رقم: 12796, نشر بتاريخ 2004-11-23

  10. شروط المسح على الخفين
    • سؤال رقم: 9640, نشر بتاريخ 2004-11-21

  11. بقاء الطهارة بعد انتهاء مدة المسح على الجوربين
    • سؤال رقم: 21705, نشر بتاريخ 2002-07-10

  12. هل ينتقض الوضوء بخلع الجوارب ؟
    • سؤال رقم: 26343, نشر بتاريخ 2002-01-31

  13. لا يشترط أن يكون الجورب من الجلد
    • سؤال رقم: 13954, نشر بتاريخ 2001-08-23

  14. حكم المسح على الجورب المثقوب
    • سؤال رقم: 8186, نشر بتاريخ 2001-01-02

  15. للمسح على الجوربين لا بد من لبسهما جميعا بعد الطهارة الكاملة
    • سؤال رقم: 2172, نشر بتاريخ 1999-08-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المسح على الخفين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: المسح على الخفين
صفحة : 1 2
  16. من مسح على الجوربين من غير طهارة وصلى
    • سؤال رقم: 2170, نشر بتاريخ 1999-08-08

  17. حكم المسح على الجوارب المخرقة والشفافة
    • سؤال رقم: 2171, نشر بتاريخ 1999-08-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الآنية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الآنية
صفحة : 1
  1. اقتناء الكلب ولمسه وتقبيله
    • سؤال رقم: 69840, نشر بتاريخ 2005-11-19

  2. هل يلزمه غسل الأطباق بعد استعمالها وغسلها من قبل غير المسلمين؟
    • سؤال رقم: 65617, نشر بتاريخ 2005-01-08

  3. هل يجوز استخدام مكحلة من ذهب ؟
    • سؤال رقم: 32556, نشر بتاريخ 2004-05-17

  4. لبس قفازات من جلد الخنزير
    • سؤال رقم: 22713, نشر بتاريخ 2003-01-13

  5. حكم أكل ذبائح الكفار واستعمال أوانيهم
    • سؤال رقم: 34496, نشر بتاريخ 2002-12-18

  6. تحريم آنية الذهب والفضة
    • سؤال رقم: 13733, نشر بتاريخ 2002-10-17

  7. الآنية المطلية بالفضّة وحكم إهداء الهدايا
    • سؤال رقم: 2442, نشر بتاريخ 2000-11-07

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الاستنجاء والاستجمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الاستنجاء والاستجمار
صفحة : 1
  1. دخول الحمام بالجوال وفي شاشته لفظ الجلالة
    • سؤال رقم: 72235, نشر بتاريخ 2005-09-12

  2. لا يلزم الاستنجاء لمن به سلس بول قبل خروج الوقت
    • سؤال رقم: 39431, نشر بتاريخ 2003-04-01

  3. الاستنجاء والاستجمار
    • سؤال رقم: 8003, نشر بتاريخ 2002-09-10

  4. ماهي الأعضاء التي يجب غسلها عند الاستنجاء
    • سؤال رقم: 12657, نشر بتاريخ 2001-04-03

  5. ما هو الاستِجْمارُ
    • سؤال رقم: 9645, نشر بتاريخ 2001-01-13

  6. حكم الاستجمار بالقواقع البحرية
    • سؤال رقم: 8865, نشر بتاريخ 2000-11-08

  7. هل يلزم الاستنجاء عند كل وضوء
    • سؤال رقم: 1170, نشر بتاريخ 2000-08-05

  8. الاستنجاء من الريح
    • سؤال رقم: 2137, نشر بتاريخ 1999-08-08

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الوضوء
صفحة : 1 2 3 4
  1. يتكون على طرف عينه مثل القشر، فما أثر ذلك على وضوئه
    • سؤال رقم: 45812, نشر بتاريخ 2006-06-14

  2. عندما أغسل أذني في الوضوء هل يجب إدخال يدي في جميع الأذن
    • سؤال رقم: 34172, نشر بتاريخ 2006-05-19

  3. حامل ولا تستطيع أن ترفع رجلها لتغسلها في الوضوء
    • سؤال رقم: 90218, نشر بتاريخ 2006-05-09

  4. وضوء المرأة لأجل السوائل مستمرة الخروج
    • سؤال رقم: 22282, نشر بتاريخ 2006-04-17

  5. يجزئ غسل الرجل مرة واحدة في الوضوء
    • سؤال رقم: 72450, نشر بتاريخ 2006-01-11

  6. كيف يتوضأ ويغتسل من عليه عصابة بسبب جرح
    • سؤال رقم: 69796, نشر بتاريخ 2005-09-30

  7. صفة الوضوء
    • سؤال رقم: 11497, نشر بتاريخ 2005-08-21

  8. يدخل الماء إلى أنفه في الوضوء عند غسل الوجه
    • سؤال رقم: 71169, نشر بتاريخ 2005-08-13

  9. هل يجزئ مسح بعض الرأس في الوضوء؟
    • سؤال رقم: 70530, نشر بتاريخ 2005-06-20

  10. هل يلزم من يغتسل للتبرد أن يتوضأ للصلاة ؟
    • سؤال رقم: 68854, نشر بتاريخ 2005-05-20

  11. هل فرض الرجلين أثناء الوضوء الغسل أم المسح ؟
    • سؤال رقم: 69761, نشر بتاريخ 2005-03-28

  12. لا يجب الوضوء من ألبان الإبل
    • سؤال رقم: 36736, نشر بتاريخ 2005-03-12

  13. لا يشرع مسح العنق في الوضوء
    • سؤال رقم: 70120, نشر بتاريخ 2005-02-06

  14. صفة مسح الرأس في الوضوء
    • سؤال رقم: 45867, نشر بتاريخ 2005-01-21

  15. الأدعية التي تقال في الوضوء
    • سؤال رقم: 45730, نشر بتاريخ 2005-01-17

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الوضوء
صفحة : 1 2 3 4
  16. مصاب بسلس ريح فهل يلزمه الوضوء لحدث آخر لأداء النوافل؟
    • سؤال رقم: 65648, نشر بتاريخ 2004-12-31

  17. متى ينوي الوضوء ؟
    • سؤال رقم: 39687, نشر بتاريخ 2004-11-16

  18. يعاني من مرض جلدي فهل يتيمم ؟
    • سؤال رقم: 20935, نشر بتاريخ 2004-04-01

  19. المسح على اللصقة التي توضع على الجروح
    • سؤال رقم: 22178, نشر بتاريخ 2003-08-20

  20. هل تشترط الطهارة للطواف والسعي؟
    • سؤال رقم: 34695, نشر بتاريخ 2003-07-05

  21. صبغة الشعر هل يجوز المسح عليها في الوضوء
    • سؤال رقم: 33724, نشر بتاريخ 2003-05-28

  22. هل يصح الوضوء مع وجود الزيت في الشعر ؟
    • سؤال رقم: 39493, نشر بتاريخ 2003-05-06

  23. الكلام بعد الوضوء
    • سؤال رقم: 20850, نشر بتاريخ 2003-01-08

  24. هل لمس المرأة ينقض الوضوء ؟
    • سؤال رقم: 22757, نشر بتاريخ 2002-10-09

  25. حكم التسمية في الوضوء
    • سؤال رقم: 21241, نشر بتاريخ 2002-09-25

  26. القبلة بمجردها لا تنقض الوضوء
    • سؤال رقم: 21242, نشر بتاريخ 2002-04-08

  27. هل سلس البول من تأثير الجن وماذا يفعل في الصلاة
    • سؤال رقم: 8285, نشر بتاريخ 2002-03-07

  28. طريقة مبتدعة في الوضوء
    • سؤال رقم: 14234, نشر بتاريخ 2001-12-01

  29. حكم ما يسيل من المرأة باستمرار
    • سؤال رقم: 22949, نشر بتاريخ 2001-11-05

  30. ماذا يفعل في الطهارة إذا لم يجد ماءً ولا تراباً
    • سؤال رقم: 21573, نشر بتاريخ 2001-09-06

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الوضوء
صفحة : 1 2 3 4
  31. هل يؤم المتيمم المتوضئين
    • سؤال رقم: 21564, نشر بتاريخ 2001-09-03

  32. أوقات النهي عن الصلاة لا تشمل الوضوء
    • سؤال رقم: 13628, نشر بتاريخ 2001-07-24

  33. التسمية في الوضوء إذا كان الشخص في الحمام
    • سؤال رقم: 21895, نشر بتاريخ 2001-05-08

  34. حكم الوضوء في المسجد
    • سؤال رقم: 12942, نشر بتاريخ 2001-04-01

  35. حكم استعمال المناكير وهل تجب إزالته عند الوضوء
    • سؤال رقم: 9066, نشر بتاريخ 2001-03-06

  36. هل يجب الوضوء في غير وقت الصلاة
    • سؤال رقم: 8924, نشر بتاريخ 2001-02-18

  37. كيف يتوضأ راكب الطائرة عند فقد الماء ؟
    • سؤال رقم: 10798, نشر بتاريخ 2001-01-24

  38. الشك أثناء الوضوء
    • سؤال رقم: 10778, نشر بتاريخ 2001-01-23

  39. صلى بغير وضوء ناسياً
    • سؤال رقم: 10780, نشر بتاريخ 2001-01-18

  40. الإسراف في الوضوء
    • سؤال رقم: 12159, نشر بتاريخ 2001-01-14

  41. حكم الوضوء وبين الأسنان بقايا طعام
    • سؤال رقم: 2166, نشر بتاريخ 2000-11-18

  42. أذكار الوضوء
    • سؤال رقم: 2165, نشر بتاريخ 2000-11-18

  43. لا تجب إعادة الوضوء بغير ناقض
    • سؤال رقم: 9945, نشر بتاريخ 2000-09-09

  44. لا بد من غسل الكف في غسل اليد في الوضوء
    • سؤال رقم: 2069, نشر بتاريخ 2000-02-16

  45. حكم الوضوء بالماء الحار
    • سؤال رقم: 1991, نشر بتاريخ 2000-01-29

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الوضوء
صفحة : 1 2 3 4
  46. الغسل بالصابون في الوضوء وتغيير حفاظة الطّفل
    • سؤال رقم: 6987, نشر بتاريخ 1999-12-19

  47. هل يجوز الزيادة عن الركعتين بعد الوضوء
    • سؤال رقم: 5253, نشر بتاريخ 1999-08-26

  48. لا يُشرع مسح الرقبة في الوضوء
    • سؤال رقم: 2168, نشر بتاريخ 1999-08-08

  49. حكم الوضوء عاريا
    • سؤال رقم: 2167, نشر بتاريخ 1999-08-08

  50. المسح على اللصقة في الوضوء
    • سؤال رقم: 2173, نشر بتاريخ 1999-08-08

  51. الاستنشاق واجب في الوضوء
    • سؤال رقم: 1197, نشر بتاريخ 1999-08-05

  52. دعاء الوضوء
    • سؤال رقم: 1180, نشر بتاريخ 1999-08-05

  53. طريقة المضمضة في الوضوء
    • سؤال رقم: 1175, نشر بتاريخ 1999-08-05

  54. حكم الوضوء بالماء الملوث غير النجس
    • سؤال رقم: 3427, نشر بتاريخ 1999-07-12

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الغسل
صفحة : 1 2 3 4
  1. تذكر أنه جنب وتعذر عليه الغسل فتيمم ثم توضأ
    • سؤال رقم: 85219, نشر بتاريخ 2006-06-25

  2. إذا جامع ولم ينزل وجب الغسل
    • سؤال رقم: 83570, نشر بتاريخ 2006-06-24

  3. أخذ منه الطبيب عينة من الحيوانات المنوية فهل يجب عليه الغسل ؟
    • سؤال رقم: 84409, نشر بتاريخ 2006-03-19

  4. إذا أجنب مرتين كفاه غسل واحد
    • سؤال رقم: 81772, نشر بتاريخ 2006-01-28

  5. احتلم وهو صائم ولم ير أثراً للمني
    • سؤال رقم: 38623, نشر بتاريخ 2005-10-09

  6. كيف يتوضأ ويغتسل من عليه عصابة بسبب جرح
    • سؤال رقم: 69796, نشر بتاريخ 2005-09-30

  7. هل يجب الغسل لو حصل الجماع بحائل ؟
    • سؤال رقم: 37031, نشر بتاريخ 2005-09-16

  8. يجب الغسل من الجماع وإن لم يحصل إنزال
    • سؤال رقم: 36865, نشر بتاريخ 2005-09-13

  9. بماذا يكون الجماع ؟
    • سؤال رقم: 43479, نشر بتاريخ 2005-09-05

  10. أحدث أثناء الغسل من الجنابة فهل يبطل غسله ؟
    • سؤال رقم: 49693, نشر بتاريخ 2005-09-03

  11. قراءة الأذكار للجُنُبْ
    • سؤال رقم: 8828, نشر بتاريخ 2005-07-01

  12. هل يتيمم أيام البرد الشديد من الجنابة ؟
    • سؤال رقم: 70507, نشر بتاريخ 2005-05-25

  13. هل يلزم من يغتسل للتبرد أن يتوضأ للصلاة ؟
    • سؤال رقم: 68854, نشر بتاريخ 2005-05-20

  14. يجوز رفع الجنابة بالتيمم عند العذر
    • سؤال رقم: 40204, نشر بتاريخ 2005-05-18

  15. إذا خرج المنيّ حال اليقظة بسبب المرض فلا يجب الغسل
    • سؤال رقم: 12317, نشر بتاريخ 2005-05-18

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الغسل
صفحة : 1 2 3 4
  16. ماذا يصنع من لم يعلم بالاحتلام إلا في آخر اليوم ؟
    • سؤال رقم: 45556, نشر بتاريخ 2005-05-15

  17. هل يجب على الزوجين أن يغتسلا مباشرة بعد الجماع ؟
    • سؤال رقم: 3963, نشر بتاريخ 2005-05-13

  18. صفة الغُسْل للجَنابة
    • سؤال رقم: 10790, نشر بتاريخ 2005-05-11

  19. لا يكفي مسح الرأس وتخليله في غسل الجنابة
    • سؤال رقم: 27065, نشر بتاريخ 2005-05-09

  20. هل يجب على المرأة نقض شعر رأسها لغسل الجنابة ؟
    • سؤال رقم: 40329, نشر بتاريخ 2004-11-19

  21. نزول المني من غير شهوة لا يوجب الاغتسال
    • سؤال رقم: 47693, نشر بتاريخ 2004-05-22

  22. أخر الصلاة عن وقتها بلا عذر ، فهل يلزمه الاغتسال ؟
    • سؤال رقم: 46562, نشر بتاريخ 2004-05-11

  23. لم يكن يعلم بوجوب غسل الجنابة فهل يعيد الصلوات ؟
    • سؤال رقم: 45648, نشر بتاريخ 2004-04-07

  24. صلَّى وحده وبالناس وهو على جنابة فماذا يترتب عليه ؟
    • سؤال رقم: 27091, نشر بتاريخ 2004-04-03

  25. صلَّت وعليها جنابة نسياناً فهل تعيد الصلوات ؟
    • سؤال رقم: 32680, نشر بتاريخ 2004-03-11

  26. تريد أن تتيمم بدلا عن غسل الجنابة حياء من أهل زوجها
    • سؤال رقم: 42979, نشر بتاريخ 2003-12-24

  27. إذا نزل المني بعد الغسل من الجنابة
    • سؤال رقم: 44945, نشر بتاريخ 2003-12-20

  28. هل يجوز للمرأة أن تؤدي أعمال البيت وهي جنب
    • سؤال رقم: 20847, نشر بتاريخ 2003-07-20

  29. حبس المني هل يوجب الغسل
    • سؤال رقم: 40126, نشر بتاريخ 2003-03-17

  30. هل يجب الغسل بعد إدخال أنبوب التصوير لفرج المرأة
    • سؤال رقم: 21611, نشر بتاريخ 2003-03-04

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الغسل
صفحة : 1 2 3 4
  31. كيف تغسل المرأة شعرها عن الغسل من الجنابة
    • سؤال رقم: 34776, نشر بتاريخ 2002-12-11

  32. الاحتلام أمر طبيعي لا يؤاخذ عليه الإنسان
    • سؤال رقم: 9208, نشر بتاريخ 2002-09-08

  33. ترى في المنام أحلاماً مزعجة ، وتَتَخَيَّل الجِماع في النوم
    • سؤال رقم: 11731, نشر بتاريخ 2002-05-30

  34. إذا استيقظ ووجد بللا في الثوب ولا يدري ما هو
    • سؤال رقم: 22705, نشر بتاريخ 2002-04-02

  35. احتلم ولم يغتسل لشدة البرد
    • سؤال رقم: 20156, نشر بتاريخ 2001-12-19

  36. لا يجب الغسل من الجنابة عند الأكل
    • سؤال رقم: 10319, نشر بتاريخ 2001-09-26

  37. هل يجوز للزوجين التَّجرّد من الثياب حال النوم وما أثر ذلك في الطهارة
    • سؤال رقم: 13486, نشر بتاريخ 2001-08-01

  38. خروج بقايا المني بعد الغسل هل يوجب الغسل مرة أخرى
    • سؤال رقم: 12352, نشر بتاريخ 2001-05-07

  39. هل يجوز الاستحمام عريانا
    • سؤال رقم: 6894, نشر بتاريخ 2000-11-18

  40. خروج المني من المرأة بدون جماع
    • سؤال رقم: 6010, نشر بتاريخ 2000-11-18

  41. هل يجب الوضوء بعد الغسل للطهارة
    • سؤال رقم: 5032, نشر بتاريخ 2000-11-01

  42. اغتسلت وصلت دون أن تغسل شعرها
    • سؤال رقم: 9755, نشر بتاريخ 2000-07-02

  43. هل يلزم الغسل من حصول الاستمتاع
    • سؤال رقم: 7529, نشر بتاريخ 2000-03-20

  44. عملت في نفسها ما أدّى إلى الإنزال
    • سؤال رقم: 3578, نشر بتاريخ 2000-02-22

  45. حكم التعرّي عند الاغتسال
    • سؤال رقم: 6976, نشر بتاريخ 2000-01-03

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الغسل
صفحة : 1 2 3 4
  46. هل يحرم على المرأة الجُنُب الطّبخ ومسّ الأشياء
    • سؤال رقم: 6533, نشر بتاريخ 1999-12-14

  47. تأخير غسل الجنابة لبعد طلوع الفجر في رمضان
    • سؤال رقم: 7310, نشر بتاريخ 1999-11-13

  48. هل يجب غسل الشعر في غسل الجماع
    • سؤال رقم: 2648, نشر بتاريخ 1999-08-09

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحيض والنفاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الحيض والنفاس
صفحة : 1 2 3 4 5
  1. طهرت من النفاس قبل الأربعين لكنها لم تصل فهل يلزمها القضاء؟
    • سؤال رقم: 82868, نشر بتاريخ 2006-06-10

  2. تناولت حبوباً فاضطربت العادة
    • سؤال رقم: 25784, نشر بتاريخ 2006-05-13

  3. غلب على ظنها أنها طهُرت فاغتسلت وجامعها زوجها ثم نزل الدم
    • سؤال رقم: 12351, نشر بتاريخ 2006-04-23

  4. ظنت أن الدم النازل مع السقط دم نفاس فأفطرت
    • سؤال رقم: 81169, نشر بتاريخ 2006-02-26

  5. أجري لها عملية في الرحم
    • سؤال رقم: 35829, نشر بتاريخ 2006-01-16

  6. تأتيها الدورة في ميعادها ويتوقف الدم يوما أو نصف يوم في أولها وآخرها
    • سؤال رقم: 65852, نشر بتاريخ 2005-10-22

  7. هل تصوم المرأة المستحاضة ؟
    • سؤال رقم: 66571, نشر بتاريخ 2005-10-21

  8. قراءة القرآن أثناء الحيض
    • سؤال رقم: 2564, نشر بتاريخ 2005-10-21

  9. لم تتقين من طهارتها من الحيض فصلَّت وصامت
    • سؤال رقم: 66062, نشر بتاريخ 2005-10-20

  10. تنزل منها إفرازات وهي حامل فهل تترك الصلاة ؟
    • سؤال رقم: 38703, نشر بتاريخ 2005-10-19

  11. ما زاد من أيام العادة على 15 يوماً هل تعتبره حيضاً أم تصوم؟
    • سؤال رقم: 65570, نشر بتاريخ 2005-10-14

  12. رأت الطهر ثم نزل عليها إفرازات فماذا تفعل؟
    • سؤال رقم: 65593, نشر بتاريخ 2005-09-30

  13. منع العادة الشهرية في رمضان
    • سؤال رقم: 7416, نشر بتاريخ 2005-09-27

  14. تأتيها الدورة مرتين في الشهر فهل تترك الصلاة والصيام ؟
    • سؤال رقم: 49671, نشر بتاريخ 2005-09-18

  15. جامعها زوجها وهو لا يعلم بأنها حائض
    • سؤال رقم: 14043, نشر بتاريخ 2005-08-13

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحيض والنفاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الحيض والنفاس
صفحة : 1 2 3 4 5
  16. اضطرت للمس المصحف وهي حائض
    • سؤال رقم: 70403, نشر بتاريخ 2005-05-24

  17. الاستمتاع بالحائض
    • سؤال رقم: 36864, نشر بتاريخ 2005-05-20

  18. ما هي المدة بين الحيضتين
    • سؤال رقم: 20898, نشر بتاريخ 2005-04-27

  19. ليس على الحائض حرج في دخولها للمدينة النبوية ؟
    • سؤال رقم: 69758, نشر بتاريخ 2005-03-20

  20. دخول الحائض المسجد لحضور مجلس علم أو حلقة لتحفيظ القرآن
    • سؤال رقم: 60213, نشر بتاريخ 2005-03-07

  21. السائل الذي ينزل من المرأة باستمرار لا يؤثر على الصيام
    • سؤال رقم: 37752, نشر بتاريخ 2004-11-04

  22. الكدرة التي قبل الحيض
    • سؤال رقم: 37840, نشر بتاريخ 2004-10-31

  23. زادت أيام الحيض بسبب تركيب اللولب
    • سؤال رقم: 37656, نشر بتاريخ 2004-10-25

  24. إذا طهرت الحائض قبل الفجر
    • سؤال رقم: 37926, نشر بتاريخ 2004-10-17

  25. انقطع الحيض لكن تنزل بقعة دم لونها باهت
    • سؤال رقم: 50292, نشر بتاريخ 2004-06-11

  26. طهرت من الحيض ثم رأت قطرات من الدم
    • سؤال رقم: 12693, نشر بتاريخ 2004-04-24

  27. استمر بها الدم بعد الولادة ، وتركت الصلاة فهل تقضي ما زاد على الأربعين
    • سؤال رقم: 31803, نشر بتاريخ 2004-04-19

  28. إذا أخطأت المرأة في تحديد موعد الطهر فهل تأثم ؟
    • سؤال رقم: 45885, نشر بتاريخ 2004-01-03

  29. متى يكون الدم النازل نفاساً؟
    • سؤال رقم: 37784, نشر بتاريخ 2003-11-19

  30. ما الحكمة من تحريم الصوم على الحائض ؟
    • سؤال رقم: 50330, نشر بتاريخ 2003-11-08

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحيض والنفاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الحيض والنفاس
صفحة : 1 2 3 4 5
  31. إذا طهرت النفساء قبل الأربعين فإنها تغتسل وتصلي وتصوم
    • سؤال رقم: 50308, نشر بتاريخ 2003-11-05

  32. الكدرة قبل الطهر تعتبر حيضا
    • سؤال رقم: 50430, نشر بتاريخ 2003-11-04

  33. إذا حاضت قبل الغروب ولو بلحظة بطل صومها ووجب عليها القضاء
    • سؤال رقم: 50282, نشر بتاريخ 2003-11-03

  34. من أسقطت بعد شهرين هل يكون دمها نفاساً؟
    • سؤال رقم: 45564, نشر بتاريخ 2003-10-22

  35. طهارة وصلاة من به سلس البول
    • سؤال رقم: 39494, نشر بتاريخ 2003-04-24

  36. الحكمة من تحريم إتيان الزوجة في حال الحيض والنفاس
    • سؤال رقم: 43028, نشر بتاريخ 2003-04-24

  37. ترى بقعة بنية حمراء جافة قبل العادة بأيام
    • سؤال رقم: 38750, نشر بتاريخ 2003-04-10

  38. لا يلزم الاستنجاء لمن به سلس بول قبل خروج الوقت
    • سؤال رقم: 39431, نشر بتاريخ 2003-04-01

  39. صلّت وهي حائض حياءً
    • سؤال رقم: 33594, نشر بتاريخ 2003-03-11

  40. اعتمرت وصلت وهي حائض
    • سؤال رقم: 36929, نشر بتاريخ 2003-01-29

  41. دخول الحائض المسجد لسماع الخطبة
    • سؤال رقم: 33649, نشر بتاريخ 2003-01-10

  42. دخول الحائض لما يلحق بالمسجد
    • سؤال رقم: 34815, نشر بتاريخ 2003-01-09

  43. لا يستطيع أن يصبر عن زوجته في فترة الحيض
    • سؤال رقم: 36740, نشر بتاريخ 2002-12-30

  44. مباشرة المرأة وهي حائض أو نفساء
    • سؤال رقم: 36722, نشر بتاريخ 2002-12-25

  45. اليبوسة التي تحصل للمرأة أثناء عادتها
    • سؤال رقم: 37839, نشر بتاريخ 2002-11-16

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحيض والنفاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الحيض والنفاس
صفحة : 1 2 3 4 5
  46. حاضت بعد أسبوع من الحيضة السابقة
    • سؤال رقم: 37828, نشر بتاريخ 2002-11-15

  47. نفساء أكملت أربعين يوما ولم تطهر فهل تصوم وتصلي ؟
    • سؤال رقم: 37662, نشر بتاريخ 2002-11-09

  48. رأت قطرات من الدم أثناء الحمل فهل تترك الصلاة
    • سؤال رقم: 23400, نشر بتاريخ 2002-08-19

  49. هل يشترط غسل الخرق من دم الحيض قبل رميها
    • سؤال رقم: 20009, نشر بتاريخ 2002-06-01

  50. حاضت بعد دخول وقت الصلاة ؛ فما الحكم ؟
    • سؤال رقم: 26336, نشر بتاريخ 2002-02-07

  51. حكم السائل البنّي القاتم إذا نزل على المرأة بعد انتهاء حيضها
    • سؤال رقم: 14230, نشر بتاريخ 2001-11-14

  52. طريقة التوبة من جماع الزوجة بعد انتهاء الحيض وقبل الاغتسال
    • سؤال رقم: 12662, نشر بتاريخ 2001-10-31

  53. يريد أن يقضي الصلاة عن زوجته حال حيضها !!
    • سؤال رقم: 13995, نشر بتاريخ 2001-09-24

  54. تسأل عن دعاء خاص للطهارة من الحيض
    • سؤال رقم: 12897, نشر بتاريخ 2001-06-27

  55. أقصى مدة للنفاس 40 يوما
    • سؤال رقم: 10488, نشر بتاريخ 2001-06-07

  56. أخذ حبوب منع الحيض في العشر الأواخر من رمضان
    • سؤال رقم: 13738, نشر بتاريخ 2001-04-22

  57. استعمال النساء للحفائظ
    • سؤال رقم: 10559, نشر بتاريخ 2001-04-12

  58. طريقة عجيبة ومبتدعة للطهارة من الحيض
    • سؤال رقم: 5900, نشر بتاريخ 2000-11-18

  59. حكم الدعاء للحائض
    • سؤال رقم: 5048, نشر بتاريخ 2000-11-18

  60. حكم الدم قبل الولادة
    • سؤال رقم: 6944, نشر بتاريخ 2000-11-18

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحيض والنفاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: الحيض والنفاس
صفحة : 1 2 3 4 5
  61. زوجها يرغمها على الجماع وقت الحيض
    • سؤال رقم: 7838, نشر بتاريخ 2000-11-18

  62. هل تغتسل الحائض عند المعاشرة
    • سؤال رقم: 2121, نشر بتاريخ 2000-11-18

  63. هل للحائض أن تصوم
    • سؤال رقم: 7852, نشر بتاريخ 2000-11-18

  64. نزول قطرات من الدم بعد غسل الحيض
    • سؤال رقم: 9202, نشر بتاريخ 2000-11-01

  65. يجوز للنفساء أن تخرج من بيتها متى شاءت بالشروط الشرعية
    • سؤال رقم: 1478, نشر بتاريخ 2000-07-13

  66. متى تصوم الحائض
    • سؤال رقم: 10052, نشر بتاريخ 2000-06-12

  67. كيف تحدّد المرأة انتهاء فترة الحيض لتصلي
    • سؤال رقم: 5595, نشر بتاريخ 2000-02-26

  68. حكم من طهرت من النفاس ثم عاد الدم
    • سؤال رقم: 7417, نشر بتاريخ 1999-11-17

  69. ماذا تفعل النفساء إذا رأت الصفار
    • سؤال رقم: 7419, نشر بتاريخ 1999-11-16

  70. ما حكم الدم الذي يخرج في غير أيام الدورة الشهرية
    • سؤال رقم: 7501, نشر بتاريخ 1999-11-15

  71. حكم دخول الحائض لما يلحق بالمسجد
    • سؤال رقم: 183, نشر بتاريخ 1999-08-08

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سنن الفطرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: سنن الفطرة
صفحة : 1 2 3
  1. استعمال النورة لإزالة الشعر
    • سؤال رقم: 88161, نشر بتاريخ 2006-06-17

  2. هل ورد حديث صحيح في ختان الإناث
    • سؤال رقم: 82859, نشر بتاريخ 2006-05-14

  3. حكم دفن الأظافر وقصها بالليل والتسمية عليها
    • سؤال رقم: 11993, نشر بتاريخ 2006-03-15

  4. الفوائد الطبية من ختان البنات
    • سؤال رقم: 45528, نشر بتاريخ 2005-09-23

  5. ختان البنات وإنكار بعض الأطباء له
    • سؤال رقم: 60314, نشر بتاريخ 2005-08-24

  6. حدُّ اللحية وحكم حلق الشعر الذي على العنق
    • سؤال رقم: 69749, نشر بتاريخ 2005-04-03

  7. مصالح الختان تفوق آلامه
    • سؤال رقم: 2425, نشر بتاريخ 2004-12-10

  8. لا يوجد من يحلق لها العانة وهي في الثمانين فهل تحلقها لها الخادمة؟
    • سؤال رقم: 50805, نشر بتاريخ 2004-10-26

  9. بلغ عشرين سنة .. ولم يختتن
    • سؤال رقم: 46849, نشر بتاريخ 2004-03-31

  10. حكم صبغ الشعر باللون الأحمر والأصفر
    • سؤال رقم: 45191, نشر بتاريخ 2003-09-30

  11. وقت الختان
    • سؤال رقم: 14624, نشر بتاريخ 2002-10-12

  12. الختان ؛ كيفيته وأحكامه
    • سؤال رقم: 9412, نشر بتاريخ 2002-10-10

  13. إذا مات الرجل وهو لم يختن ، فهل نختنه ؟
    • سؤال رقم: 31086, نشر بتاريخ 2002-10-05

  14. إزالة شعر الإبط بمساعدة الغير
    • سؤال رقم: 9028, نشر بتاريخ 2002-08-31

  15. استخدام وسيلة لإزالة الشّعر بشكل نهائي
    • سؤال رقم: 2213, نشر بتاريخ 2002-05-29

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سنن الفطرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: سنن الفطرة
صفحة : 1 2 3
  16. حكم تطويل الأظافر
    • سؤال رقم: 21606, نشر بتاريخ 2002-04-10

  17. ما حكم إهمال سنن الفطرة ، وهل يؤثر هذا على الطهارة ؟
    • سؤال رقم: 26266, نشر بتاريخ 2002-02-10

  18. تركيب الرموش والأظافر
    • سؤال رقم: 22803, نشر بتاريخ 2001-11-14

  19. حكم الختان
    • سؤال رقم: 20015, نشر بتاريخ 2001-05-10

  20. فوائد الختان الصحية والشرعية
    • سؤال رقم: 7073, نشر بتاريخ 2001-04-14

  21. الختان وانتقاء الاسم للمسلم الجديد
    • سؤال رقم: 1150, نشر بتاريخ 2001-03-27

  22. لا بأس بختان الطبيبة للصبي الرضيع
    • سؤال رقم: 11002, نشر بتاريخ 2001-02-09

  23. حلق شعر الخصيتين والدبر
    • سؤال رقم: 2602, نشر بتاريخ 2000-11-18

  24. حكم تطويل الأظافر للنساء والرجال
    • سؤال رقم: 1195, نشر بتاريخ 2000-11-18

  25. هل يجب على المرأة حلق شعر العانة بعد كل حيضة
    • سؤال رقم: 1181, نشر بتاريخ 2000-11-18

  26. تحديد شعر العانة
    • سؤال رقم: 5123, نشر بتاريخ 2000-11-18

  27. رمي الأظافر بعد قصها
    • سؤال رقم: 1179, نشر بتاريخ 2000-11-18

  28. نصحها الأطباء بتأخير ختان الطفل لمرضه
    • سؤال رقم: 6793, نشر بتاريخ 2000-11-08

  29. حكم إزالة الشعر
    • سؤال رقم: 742, نشر بتاريخ 1999-08-09

  30. حلاقة شعر الساقين
    • سؤال رقم: 832, نشر بتاريخ 1999-08-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سنن الفطرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: سنن الفطرة
صفحة : 1 2 3
  31. حكم ختان المرأة
    • سؤال رقم: 1188, نشر بتاريخ 1999-08-05

  32. حكم إزالة شعر عانة الرجل الكبير لعجزه
    • سؤال رقم: 1193, نشر بتاريخ 1999-08-05

  33. ختان الإناث ليس بواجب
    • سؤال رقم: 427, نشر بتاريخ 1999-08-05

  34. حلق شعر الإبط بشفرة الحلاقة
    • سؤال رقم: 1183, نشر بتاريخ 1999-08-05

  35. لا يجوز أن يكون الختان عائقا بين الشخص وبين الدخول في الدين
    • سؤال رقم: 4, نشر بتاريخ 1999-08-05

  36. صلاة من لم يحلق عانته
    • سؤال رقم: 1177, نشر بتاريخ 1999-08-04

  37. إمامة الرجل غير المختون
    • سؤال رقم: 2140, نشر بتاريخ 1999-08-03

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


إزالة النجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: إزالة النجاسة
صفحة : 1 2
  1. يصيبه دم في ملابسه الداخلية ويشق عليه تبديلها
    • سؤال رقم: 87851, نشر بتاريخ 2006-06-12

  2. إرخاء المرأة لثوبها شبرا ألا يؤدي إلى اتساخ ثيابها ، وكيف تصلي به ؟
    • سؤال رقم: 22854, نشر بتاريخ 2006-05-21

  3. هل شرب أحد الصحابة دم النبي صلى الله عليه وسلم ؟
    • سؤال رقم: 81692, نشر بتاريخ 2006-05-13

  4. هل ينتقض الوضوء بخروج الرطوبة من الفرج
    • سؤال رقم: 44980, نشر بتاريخ 2006-05-03

  5. ما يترتب على نزول المذي
    • سؤال رقم: 81774, نشر بتاريخ 2006-02-24

  6. اقتناء الكلب ولمسه وتقبيله
    • سؤال رقم: 69840, نشر بتاريخ 2005-11-19

  7. استعمال التراب في تطهير نجاسة الكلب
    • سؤال رقم: 46314, نشر بتاريخ 2005-11-12

  8. كيفية تطهير نجاسة الكلب
    • سؤال رقم: 41090, نشر بتاريخ 2005-11-09

  9. السن التي يجب فيها غسل بول الغلام
    • سؤال رقم: 36877, نشر بتاريخ 2005-03-19

  10. ما الفرق بين الاستتار والتنزه في حديث المعذَّبَيْن ؟
    • سؤال رقم: 59934, نشر بتاريخ 2005-03-02

  11. هل القيء نجس ؟
    • سؤال رقم: 42929, نشر بتاريخ 2005-02-26

  12. حكم الإفرازات التي تخرج من رحم المرأة
    • سؤال رقم: 50404, نشر بتاريخ 2004-06-13

  13. سلس الريح ونقض الوضوء
    • سؤال رقم: 22843, نشر بتاريخ 2004-03-24

  14. كيفية التطهر من نجاسة الخنزير
    • سؤال رقم: 20843, نشر بتاريخ 2003-01-20

  15. لبس قفازات من جلد الخنزير
    • سؤال رقم: 22713, نشر بتاريخ 2003-01-13

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


إزالة النجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: إزالة النجاسة
صفحة : 1 2
  16. ماذا يفعل إذا أصاب ثوبه نجاسة
    • سؤال رقم: 12720, نشر بتاريخ 2002-06-22

  17. هل الوسخ تحت الظفر يمنع من صحة الوضوء ؟
    • سؤال رقم: 27070, نشر بتاريخ 2002-02-25

  18. جواز الاقتصار على الاستجمار بالمنديل
    • سؤال رقم: 10257, نشر بتاريخ 2002-01-10

  19. هل يجب غسل الفراش عند تلوّثه من أثر الجماع
    • سؤال رقم: 14521, نشر بتاريخ 2002-01-03

  20. هل مسّ الكلب ينجّس يد لامسه
    • سؤال رقم: 13356, نشر بتاريخ 2001-12-05

  21. خرج منه المذي مراراً أثناء الطواف
    • سؤال رقم: 21270, نشر بتاريخ 2001-06-12

  22. إذا شك هل لعق الكلب موضعاً
    • سؤال رقم: 10949, نشر بتاريخ 2001-04-07

  23. هل قيء الرضيع على أمه نجس ؟
    • سؤال رقم: 10520, نشر بتاريخ 2001-02-03

  24. هل تتنجس الملابس بملامسة النجاسة
    • سؤال رقم: 9652, نشر بتاريخ 2001-01-11

  25. نشر الغسيل على حبال نشرت عليها ملابس نجسة
    • سؤال رقم: 8808, نشر بتاريخ 2000-11-18

  26. الغسالة تغسل الملابس مرتين هل تكفي لإزالة النجاسة
    • سؤال رقم: 6725, نشر بتاريخ 2000-11-08

  27. حكم السائل الأصفر الذي ينزل على المرأة
    • سؤال رقم: 7776, نشر بتاريخ 2000-08-01

  28. إذا لعق كلب ثوب المسلم فما الحكم ؟
    • سؤال رقم: 2453, نشر بتاريخ 1999-08-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


نواقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: نواقض الوضوء
صفحة : 1 2 3 4
  1. إرضاع الطفل لا ينقض الوضوء
    • سؤال رقم: 74901, نشر بتاريخ 2006-07-05

  2. إذا توضأ واستنثر خرج الدم من أنفه فهل يعيد الوضوء ؟
    • سؤال رقم: 88040, نشر بتاريخ 2006-07-04

  3. تنظيف حفاظات الطفل لا ينقض الوضوء
    • سؤال رقم: 82517, نشر بتاريخ 2006-06-23

  4. خروج ماء الجروح من الجسم لا ينقض الوضوء
    • سؤال رقم: 13676, نشر بتاريخ 2006-06-07

  5. يخرج منه سائل باستمرار فكيف يطوف
    • سؤال رقم: 20474, نشر بتاريخ 2006-05-19

  6. حكم طهارة من يكثر منه خروج الريح
    • سؤال رقم: 26280, نشر بتاريخ 2006-03-11

  7. هل شرب الدخان ينقض الوضوء ؟
    • سؤال رقم: 36301, نشر بتاريخ 2006-02-03

  8. هل يؤثر نزول الكدرة على الحج والعمرة ؟
    • سؤال رقم: 42373, نشر بتاريخ 2005-12-27

  9. هل السب ينقض الوضوء ؟
    • سؤال رقم: 44957, نشر بتاريخ 2005-09-25

  10. القيء لا ينقض الوضوء
    • سؤال رقم: 44633, نشر بتاريخ 2005-09-20

  11. الإغماء ينقض الوضوء
    • سؤال رقم: 36903, نشر بتاريخ 2005-09-14

  12. أحدث أثناء الغسل من الجنابة فهل يبطل غسله ؟
    • سؤال رقم: 49693, نشر بتاريخ 2005-09-03

  13. لا ينتقض وضوء النبي صلى الله عليه وسلم بالنوم
    • سؤال رقم: 43355, نشر بتاريخ 2005-08-08

  14. إذا نام وشك هل هذا النوم مستغرق أو غير مستغرق ؟
    • سؤال رقم: 39180, نشر بتاريخ 2005-08-06

  15. النوم ينقض الوضوء إذا كان مستغرقاً
    • سؤال رقم: 36889, نشر بتاريخ 2005-07-27

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


نواقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: نواقض الوضوء
صفحة : 1 2 3 4
  16. الإغماء ينقض الوضوء
    • سؤال رقم: 74991, نشر بتاريخ 2005-07-23

  17. تَتَخَيَّل خروج الريح منها فهل ينتقض وضوؤها
    • سؤال رقم: 14383, نشر بتاريخ 2005-04-13

  18. لا ينتقض الوضوء بخروج الدم من البدن
    • سؤال رقم: 45666, نشر بتاريخ 2005-02-27

  19. مصاب بسلس ريح فهل يلزمه الوضوء لحدث آخر لأداء النوافل؟
    • سؤال رقم: 65648, نشر بتاريخ 2004-12-31

  20. لا ينتقض الوضوء بلمس النجاسة
    • سؤال رقم: 12801, نشر بتاريخ 2004-08-16

  21. حكم الإفرازات التي تخرج من رحم المرأة
    • سؤال رقم: 50404, نشر بتاريخ 2004-06-13

  22. الشك في خروج الريح
    • سؤال رقم: 13892, نشر بتاريخ 2004-03-07

  23. هل يبطل الوضوء إذا نظر الرجل إلى عورة زوجته ؟
    • سؤال رقم: 49018, نشر بتاريخ 2004-01-01

  24. إذا تحركت الريح ولم تخرج هل ينتقض الوضوء؟
    • سؤال رقم: 20330, نشر بتاريخ 2003-03-26

  25. استخدام زيت الشعر لا ينقُضُ الوضوء
    • سؤال رقم: 22040, نشر بتاريخ 2002-10-19

  26. خروج الريح باستمرار هل ينقض الوضوء ؟
    • سؤال رقم: 8910, نشر بتاريخ 2002-09-15

  27. حكم الجمع بين الصلاتين لمن به سلسل بول
    • سؤال رقم: 14303, نشر بتاريخ 2001-11-29

  28. نواقض الوضوء
    • سؤال رقم: 14321, نشر بتاريخ 2001-10-18

  29. هل استعمال الكريم ينقض الوضوء
    • سؤال رقم: 21791, نشر بتاريخ 2001-10-15

  30. هل يبطل الوضوء بالانتصاب
    • سؤال رقم: 12822, نشر بتاريخ 2001-08-23

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


نواقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: نواقض الوضوء
صفحة : 1 2 3 4
  31. هل يلزم الوضوء أو الغُسْل إذا أصاب الشخص نجاسة في بدنه أو ثوبه
    • سؤال رقم: 13665, نشر بتاريخ 2001-06-14

  32. هل الأصوات داخل البطن تبطل الوضوء
    • سؤال رقم: 11591, نشر بتاريخ 2001-04-01

  33. تخرج منه قطرات من البول ماذا يفعل ؟
    • سؤال رقم: 6656, نشر بتاريخ 2000-11-18

  34. مصافحة أخت الزوجة هل ينقض الوضوء
    • سؤال رقم: 8531, نشر بتاريخ 2000-11-01

  35. هل لمس المرأة ينقض الوضوء
    • سؤال رقم: 2178, نشر بتاريخ 2000-11-01

  36. أكل لحم الإبل ينقض الوضوء
    • سؤال رقم: 7103, نشر بتاريخ 2000-11-01

  37. هل شرب الدخان ينقض الوضوء ؟
    • سؤال رقم: 6679, نشر بتاريخ 2000-03-21

  38. يخرج منه المذي باستمرار دون شهوة
    • سؤال رقم: 2075, نشر بتاريخ 2000-01-26

  39. لمس الكلب ولعابه لا ينقضان الوضوء
    • سؤال رقم: 5212, نشر بتاريخ 1999-09-12

  40. تحرك الغازات في البطن
    • سؤال رقم: 2174, نشر بتاريخ 1999-08-08

  41. خروج الرّيح من قُبُل المرأة
    • سؤال رقم: 2175, نشر بتاريخ 1999-08-08

  42. خروج شيء من المعدة لا ينقض الوضوء
    • سؤال رقم: 2177, نشر بتاريخ 1999-08-08

  43. هل خروج الدم ينقض الوضوء
    • سؤال رقم: 2176, نشر بتاريخ 1999-08-08

  44. خروج قطرات من البول بعد قضاء الحاجة
    • سؤال رقم: 2169, نشر بتاريخ 1999-08-08

  45. توهم خروج ريح أثناء الطهارة والصلاة
    • سؤال رقم: 2163, نشر بتاريخ 1999-08-08

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


نواقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: نواقض الوضوء
صفحة : 1 2 3 4
  46. بقاء قطرات من البول عالقة في القضيب بعد التبول
    • سؤال رقم: 2164, نشر بتاريخ 1999-08-08

  47. هل التبرع بالدم ينقض الوضوء
    • سؤال رقم: 2570, نشر بتاريخ 1999-08-08

  48. الشك في نزول قطرة من البول على الثوب
    • سؤال رقم: 1198, نشر بتاريخ 1999-08-05

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قضاء الحاجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: قضاء الحاجة
صفحة : 1 2
  1. حكم بناء المرحاض في اتجاه القبلة
    • سؤال رقم: 69808, نشر بتاريخ 2005-03-22

  2. ما الفرق بين الاستتار والتنزه في حديث المعذَّبَيْن ؟
    • سؤال رقم: 59934, نشر بتاريخ 2005-03-02

  3. المصاب بالسلس هل يصلي مع الجماعة ؟
    • سؤال رقم: 66074, نشر بتاريخ 2005-02-28

  4. حكم دخول الحمام بالمصحف أو أشرطة القرآن
    • سؤال رقم: 42061, نشر بتاريخ 2005-02-22

  5. الاستبراء من البول لا يشرع فيه التعمق والتفتيش والنتر
    • سؤال رقم: 65521, نشر بتاريخ 2004-12-25

  6. أيها أفضل الاستنجاء أم الاستجمار
    • سؤال رقم: 59928, نشر بتاريخ 2004-09-29

  7. هل التَّبَوّل قائماً مُحَرَّم
    • سؤال رقم: 9790, نشر بتاريخ 2004-06-10

  8. قضت حاجتها في كأس في الحرم
    • سؤال رقم: 39947, نشر بتاريخ 2003-04-12

  9. صلاة من يدافع الجوع أو الريح
    • سؤال رقم: 20958, نشر بتاريخ 2003-03-13

  10. حكم البول واقفاً
    • سؤال رقم: 14629, نشر بتاريخ 2002-10-07

  11. التسمية في القلب عند الوضوء في الحمام
    • سؤال رقم: 23308, نشر بتاريخ 2002-09-22

  12. كيف يستتر الإنسان عن أعين الجن في الخلاء
    • سؤال رقم: 26816, نشر بتاريخ 2002-08-25

  13. هل يستعمل يده اليسرى أو بعضها في الاستنجاء
    • سؤال رقم: 14053, نشر بتاريخ 2001-05-29

  14. الوضوء والشرب والبول قائماً
    • سؤال رقم: 2181, نشر بتاريخ 2000-11-18

  15. التبول في البانيو
    • سؤال رقم: 4026, نشر بتاريخ 2000-11-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قضاء الحاجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: قضاء الحاجة
صفحة : 1 2
  16. آداب قضاء الحاجة عند المسلمين
    • سؤال رقم: 2532, نشر بتاريخ 1999-08-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصلاة
  • أظهر شجرة التصنيفات الفرعية

    • سجود التلاوة والشكر
      16 سؤال، آخر تحديث في: 2005-12-18
      ...
    • صلاة النافلة
      84 سؤال، آخر تحديث في: 2006-06-16
      قيام الليل , صلاة الاستخارة , ...
    • صلوات في مناسبات مختلفة
      98 سؤال، آخر تحديث في: 2006-03-28
      صلاة الجمعة , صلاة العيدين , صلاة الكسوف , ...
    • صلاة الجماعة
      108 سؤال، آخر تحديث في: 2006-06-28
      حكم صلاة الجماعة , ...
    • القراءة في الصلاة
      19 سؤال، آخر تحديث في: 2005-09-28
      ...
    • الإمامة
      65 سؤال، آخر تحديث في: 2006-06-13
      ...
    • أهل الأعذار
      53 سؤال، آخر تحديث في: 2006-04-03
      صلاة المسافر , ...
    • السهو
      22 سؤال، آخر تحديث في: 2006-07-03
      ...
    • أحكام المساجد
      71 سؤال، آخر تحديث في: 2006-01-28
      ...
    • الأذان
      29 سؤال، آخر تحديث في: 2006-07-01
      ...
    • مواقيت الصلاة
      21 سؤال، آخر تحديث في: 2006-02-28
      ...
    • قضاء الفوائت
      26 سؤال، آخر تحديث في: 2006-07-09
      ...
    • تارك الصلاة
      40 سؤال، آخر تحديث في: 2006-05-28
      ...
    • أحكام الصلاة
      169 سؤال، آخر تحديث في: 2006-07-07
      شروط الصلاة , سنن الصلاة , كيفية الصلاة , ...
    • صفة الصلاة
      1 سؤال، آخر تحديث في: 2005-07-13
      ...
    صفحة : 1 2 3
    1. تتنفل بعد صلاة الصبح وقيل لها إن هذا خروج من الملة !!
      • سؤال رقم: 82709, نشر بتاريخ 2006-04-28

    2. متى يركع المأموم ؟ عند تكبير الإمام أم بعد التكبير مباشرة أم ماذا ؟
      • سؤال رقم: 38634, نشر بتاريخ 2006-03-21

    3. متى تكون تكبيرات الانتقال في الصلاة ؟
      • سؤال رقم: 82627, نشر بتاريخ 2006-03-13

    4. حكم الصلاة في مقر العمل
      • سؤال رقم: 74978, نشر بتاريخ 2005-11-29

    5. إذا دعا في السجود بدعاء وارد في القرآن الكريم
      • سؤال رقم: 46997, نشر بتاريخ 2005-08-21

    6. جواز الصلاة بالأحذية
      • سؤال رقم: 12033, نشر بتاريخ 2005-07-16

    7. حكم الصلاة في مسجد فيه قبر
      • سؤال رقم: 21394, نشر بتاريخ 2004-11-29

    8. تقلقه الوسواس والخطرات
      • سؤال رقم: 25778, نشر بتاريخ 2004-06-23

    9. لماذا نصلي خمس صلوات
      • سؤال رقم: 9603, نشر بتاريخ 2004-02-26

    10. أوقات النهي عن الصلاة
      • سؤال رقم: 48998, نشر بتاريخ 2003-12-30

    11. مسلم جديد يريد أن يتعلم الدين
      • سؤال رقم: 20267, نشر بتاريخ 2003-03-09

    12. مكانة الصلاة في الإسلام
      • سؤال رقم: 33694, نشر بتاريخ 2003-03-05

    13. كيف كان ابتداء تشريع الصلاة ؟
      • سؤال رقم: 26155, نشر بتاريخ 2002-08-21

    14. النهي عن الصلاة عند طلوع الشمس وعند غروبها
      • سؤال رقم: 12485, نشر بتاريخ 2002-06-16

    15. النية ، والدعاء في الصلاة
      • سؤال رقم: 20193, نشر بتاريخ 2002-05-16

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصلاة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • سجود التلاوة والشكر
      16 سؤال، آخر تحديث في: 2005-12-18
    • صلاة النافلة
      84 سؤال، آخر تحديث في: 2006-06-16
      • قيام الليل
        34 سؤال، آخر تحديث في: 2006-05-27
      • صلاة الاستخارة
        8 سؤال، آخر تحديث في: 2005-08-01
    • صلوات في مناسبات مختلفة
      98 سؤال، آخر تحديث في: 2006-03-28
      • صلاة الكسوف
        7 سؤال، آخر تحديث في: 2006-03-28
      • صلاة العيدين
        31 سؤال، آخر تحديث في: 2006-01-09
      • صلاة الجمعة
        53 سؤال، آخر تحديث في: 2006-03-08
    • صلاة الجماعة
      108 سؤال، آخر تحديث في: 2006-06-28
      • حكم صلاة الجماعة
        4 سؤال، آخر تحديث في: 2005-11-21
    • القراءة في الصلاة
      19 سؤال، آخر تحديث في: 2005-09-28
    • الإمامة
      65 سؤال، آخر تحديث في: 2006-06-13
    • أهل الأعذار
      53 سؤال، آخر تحديث في: 2006-04-03
      • صلاة المسافر
        30 سؤال، آخر تحديث في: 2006-02-03
    • السهو
      22 سؤال، آخر تحديث في: 2006-07-03
    • أحكام المساجد
      71 سؤال، آخر تحديث في: 2006-01-28
    • الأذان
      29 سؤال، آخر تحديث في: 2006-07-01
    • مواقيت الصلاة
      21 سؤال، آخر تحديث في: 2006-02-28
    • قضاء الفوائت
      26 سؤال، آخر تحديث في: 2006-07-09
    • تارك الصلاة
      40 سؤال، آخر تحديث في: 2006-05-28
    • أحكام الصلاة
      169 سؤال، آخر تحديث في: 2006-07-07
      • مبطلات الصلاة
        8 سؤال، آخر تحديث في: 2006-07-05
      • سنن الصلاة
        35 سؤال، آخر تحديث في: 2006-05-07
      • كيفية الصلاة
        31 سؤال، آخر تحديث في: 2006-04-11
      • واجبات الصلاة
        10 سؤال، آخر تحديث في: 2006-07-07
      • شروط الصلاة
        38 سؤال، آخر تحديث في: 2006-06-17
    • صفة الصلاة
      1 سؤال، آخر تحديث في: 2005-07-13
صفحة : 1 2 3
  1. تتنفل بعد صلاة الصبح وقيل لها إن هذا خروج من الملة !!
    • سؤال رقم: 82709, نشر بتاريخ 2006-04-28

  2. متى يركع المأموم ؟ عند تكبير الإمام أم بعد التكبير مباشرة أم ماذا ؟
    • سؤال رقم: 38634, نشر بتاريخ 2006-03-21

  3. متى تكون تكبيرات الانتقال في الصلاة ؟
    • سؤال رقم: 82627, نشر بتاريخ 2006-03-13

  4. حكم الصلاة في مقر العمل
    • سؤال رقم: 74978, نشر بتاريخ 2005-11-29

  5. إذا دعا في السجود بدعاء وارد في القرآن الكريم
    • سؤال رقم: 46997, نشر بتاريخ 2005-08-21

  6. جواز الصلاة بالأحذية
    • سؤال رقم: 12033, نشر بتاريخ 2005-07-16

  7. حكم الصلاة في مسجد فيه قبر
    • سؤال رقم: 21394, نشر بتاريخ 2004-11-29

  8. تقلقه الوسواس والخطرات
    • سؤال رقم: 25778, نشر بتاريخ 2004-06-23

  9. لماذا نصلي خمس صلوات
    • سؤال رقم: 9603, نشر بتاريخ 2004-02-26

  10. أوقات النهي عن الصلاة
    • سؤال رقم: 48998, نشر بتاريخ 2003-12-30

  11. مسلم جديد يريد أن يتعلم الدين
    • سؤال رقم: 20267, نشر بتاريخ 2003-03-09

  12. مكانة الصلاة في الإسلام
    • سؤال رقم: 33694, نشر بتاريخ 2003-03-05

  13. كيف كان ابتداء تشريع الصلاة ؟
    • سؤال رقم: 26155, نشر بتاريخ 2002-08-21

  14. النهي عن الصلاة عند طلوع الشمس وعند غروبها
    • سؤال رقم: 12485, نشر بتاريخ 2002-06-16

  15. النية ، والدعاء في الصلاة
    • سؤال رقم: 20193, نشر بتاريخ 2002-05-16

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصلاة
  • أظهر شجرة التصنيفات الفرعية

    • سجود التلاوة والشكر
      16 سؤال، آخر تحديث في: 2005-12-18
      ...
    • صلاة النافلة
      84 سؤال، آخر تحديث في: 2006-06-16
      قيام الليل , صلاة الاستخارة , ...
    • صلوات في مناسبات مختلفة
      98 سؤال، آخر تحديث في: 2006-03-28
      صلاة الجمعة , صلاة العيدين , صلاة الكسوف , ...
    • صلاة الجماعة
      108 سؤال، آخر تحديث في: 2006-06-28
      حكم صلاة الجماعة , ...
    • القراءة في الصلاة
      19 سؤال، آخر تحديث في: 2005-09-28
      ...
    • الإمامة
      65 سؤال، آخر تحديث في: 2006-06-13
      ...
    • أهل الأعذار
      53 سؤال، آخر تحديث في: 2006-04-03
      صلاة المسافر , ...
    • السهو
      22 سؤال، آخر تحديث في: 2006-07-03
      ...
    • أحكام المساجد
      71 سؤال، آخر تحديث في: 2006-01-28
      ...
    • الأذان
      29 سؤال، آخر تحديث في: 2006-07-01
      ...
    • مواقيت الصلاة
      21 سؤال، آخر تحديث في: 2006-02-28
      ...
    • قضاء الفوائت
      26 سؤال، آخر تحديث في: 2006-07-09
      ...
    • تارك الصلاة
      40 سؤال، آخر تحديث في: 2006-05-28
      ...
    • أحكام الصلاة
      169 سؤال، آخر تحديث في: 2006-07-07
      شروط الصلاة , سنن الصلاة , كيفية الصلاة , ...
    • صفة الصلاة
      1 سؤال، آخر تحديث في: 2005-07-13
      ...
    صفحة : 1 2 3
    16. القنوت في الصلاة
      • سؤال رقم: 20031, نشر بتاريخ 2002-04-14

    17. حكم قطع الصلاة عند حدوث أمر مهم
      • سؤال رقم: 26230, نشر بتاريخ 2002-02-09

    18. بم تُدرك الركعة ؟
      • سؤال رقم: 22155, نشر بتاريخ 2001-12-22

    19. حكم استعمال المنديل في الصلاة
      • سؤال رقم: 8673, نشر بتاريخ 2001-11-30

    20. هل النية شرط للجمع
      • سؤال رقم: 22308, نشر بتاريخ 2001-08-29

    21. الفروق بين النساء والرجال في الصلاة ؟
      • سؤال رقم: 1106, نشر بتاريخ 2001-04-21

    22. حكم الصلاة في أوقات النهي
      • سؤال رقم: 8818, نشر بتاريخ 2001-02-05

    23. لماذا نصلي بلا جمع
      • سؤال رقم: 11619, نشر بتاريخ 2000-12-17

    24. صلى وتذكر أنه أحدث بعد الوضوء
      • سؤال رقم: 11632, نشر بتاريخ 2000-12-04

    25. عنده رعاف مستمر ويمسح أثناء الصلاة
      • سؤال رقم: 11493, نشر بتاريخ 2000-12-02

    26. فيما إذا عطس في صلاته
      • سؤال رقم: 4058, نشر بتاريخ 2000-11-22

    27. هل يصلي المسلمون الاستسقاء في بلاد الكفار
      • سؤال رقم: 9167, نشر بتاريخ 2000-11-07

    28. حكم تشمير الأكمام في الصلاة
      • سؤال رقم: 11796, نشر بتاريخ 2000-08-24

    29. الرد على التليفون أثناء الصلاة
      • سؤال رقم: 8647, نشر بتاريخ 2000-08-23

    30. هل يقتل الثعبان أو العقرب أثناء الصلاة
      • سؤال رقم: 9903, نشر بتاريخ 2000-08-22

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصلاة
  • أظهر شجرة التصنيفات الفرعية

    • سجود التلاوة والشكر
      16 سؤال، آخر تحديث في: 2005-12-18
      ...
    • صلاة النافلة
      84 سؤال، آخر تحديث في: 2006-06-16
      قيام الليل , صلاة الاستخارة , ...
    • صلوات في مناسبات مختلفة
      98 سؤال، آخر تحديث في: 2006-03-28
      صلاة الجمعة , صلاة العيدين , صلاة الكسوف , ...
    • صلاة الجماعة
      108 سؤال، آخر تحديث في: 2006-06-28
      حكم صلاة الجماعة , ...
    • القراءة في الصلاة
      19 سؤال، آخر تحديث في: 2005-09-28
      ...
    • الإمامة
      65 سؤال، آخر تحديث في: 2006-06-13
      ...
    • أهل الأعذار
      53 سؤال، آخر تحديث في: 2006-04-03
      صلاة المسافر , ...
    • السهو
      22 سؤال، آخر تحديث في: 2006-07-03
      ...
    • أحكام المساجد
      71 سؤال، آخر تحديث في: 2006-01-28
      ...
    • الأذان
      29 سؤال، آخر تحديث في: 2006-07-01
      ...
    • مواقيت الصلاة
      21 سؤال، آخر تحديث في: 2006-02-28
      ...
    • قضاء الفوائت
      26 سؤال، آخر تحديث في: 2006-07-09
      ...
    • تارك الصلاة
      40 سؤال، آخر تحديث في: 2006-05-28
      ...
    • أحكام الصلاة
      169 سؤال، آخر تحديث في: 2006-07-07
      شروط الصلاة , سنن الصلاة , كيفية الصلاة , ...
    • صفة الصلاة
      1 سؤال، آخر تحديث في: 2005-07-13
      ...
    صفحة : 1 2 3
    31. دفع وساوس الشيطان
      • سؤال رقم: 8597, نشر بتاريخ 2000-08-19

    32. هل يجوز السلام على المصلي
      • سؤال رقم: 8599, نشر بتاريخ 2000-08-19

    33. قطع الصلاة للضرورة
      • سؤال رقم: 3878, نشر بتاريخ 2000-07-19

    34. حكم الصلاة في مكان فيه تصاوير
      • سؤال رقم: 9437, نشر بتاريخ 2000-07-18

    35. هل تُقبل صلاة آكل الطعام المحرم
      • سؤال رقم: 10191, نشر بتاريخ 2000-07-17

    36. الصلاة في الظلام
      • سؤال رقم: 8378, نشر بتاريخ 2000-07-11

    37. الصلاة في مكان تحته مصرف للمجاري
      • سؤال رقم: 10111, نشر بتاريخ 2000-07-04

    38. ماذا عن العلامة في جبهة المصلي من أثر السجود
      • سؤال رقم: 6834, نشر بتاريخ 2000-05-19

    39. بدأت الطفلة بالاختناق والأم تصلي
      • سؤال رقم: 7698, نشر بتاريخ 2000-05-14

    40. حكم حمل الأشياء المتسخة في الصلاة
      • سؤال رقم: 6296, نشر بتاريخ 1999-11-22

    41. الصلاة في الغرفة التي فيها صور
      • سؤال رقم: 6390, نشر بتاريخ 1999-09-20

    42. حكم المصافحة ورفع اليدين بالدّعاء بعد السلام من الصلاة
      • سؤال رقم: 1884, نشر بتاريخ 1999-08-09

    43. حضر وقت الصلاة وهو في بيت شخص نصراني
      • سؤال رقم: 2188, نشر بتاريخ 1999-08-09

    44. هل الصلوات الخمس مذكورة في القرآن
      • سؤال رقم: 1092, نشر بتاريخ 1999-07-10

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام الصلاة
  • أظهر شجرة التصنيفات الفرعية

    • مبطلات الصلاة
      8 سؤال، آخر تحديث في: 2006-07-05
      ...
    • سنن الصلاة
      35 سؤال، آخر تحديث في: 2006-05-07
      ...
    • كيفية الصلاة
      31 سؤال، آخر تحديث في: 2006-04-11
      ...
    • واجبات الصلاة
      10 سؤال، آخر تحديث في: 2006-07-07
      ...
    • شروط الصلاة
      38 سؤال، آخر تحديث في: 2006-06-17
      ...
    صفحة : 1 2 3 4
    1. هل تخرج من صلاة الجماعة بسبب بكاء ولدها ؟
      • سؤال رقم: 75005, نشر بتاريخ 2005-11-30

    2. أحكام ومسائل في الصلاة على الكرسي
      • سؤال رقم: 50684, نشر بتاريخ 2005-10-15

    3. إذا أدرك الإمام ساجدا أو جالساً
      • سؤال رقم: 39235, نشر بتاريخ 2005-09-17

    4. هل تعتبر صلاة المرأة بالمكياج جائزة ؟
      • سؤال رقم: 72390, نشر بتاريخ 2005-08-30

    5. يعاني من كثرة التثاؤب داخل الصلاة فماذا يصنع ؟
      • سؤال رقم: 72313, نشر بتاريخ 2005-08-09

    6. إذا عطس أو سمع نهيق حمار في الصلاة فهل يقول الذكر الوارد؟
      • سؤال رقم: 34523, نشر بتاريخ 2005-03-04

    7. حكم الدعاء بغير العربية في الصلاة
      • سؤال رقم: 20953, نشر بتاريخ 2005-02-28

    8. هل يجوز عمل مصلى تكون فيه النساء أمام الإمام؟
      • سؤال رقم: 65685, نشر بتاريخ 2005-02-21

    9. صلاة التراويح قبل العشاء
      • سؤال رقم: 65561, نشر بتاريخ 2004-12-17

    10. ما هي المشقة التي تجيز صلاة الفريضة قاعداً؟
      • سؤال رقم: 50180, نشر بتاريخ 2004-12-11

    11. القراءة من المصحف في صلاة الفرض
      • سؤال رقم: 65924, نشر بتاريخ 2004-12-10

    12. أحكام تغيير النية في الصلاة بعد الشروع فيها
      • سؤال رقم: 39689, نشر بتاريخ 2004-12-01

    13. تحرك في الصلاة لتشغيل الميكرفون
      • سؤال رقم: 34536, نشر بتاريخ 2004-09-03

    14. الحركة في الصلاة
      • سؤال رقم: 12683, نشر بتاريخ 2004-08-31

    15. من ترك تكبيرة الإحرام لم تنعقد صلاته
      • سؤال رقم: 52424, نشر بتاريخ 2004-05-14

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام الصلاة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • مبطلات الصلاة
      8 سؤال، آخر تحديث في: 2006-07-05
    • سنن الصلاة
      35 سؤال، آخر تحديث في: 2006-05-07
    • كيفية الصلاة
      31 سؤال، آخر تحديث في: 2006-04-11
    • واجبات الصلاة
      10 سؤال، آخر تحديث في: 2006-07-07
    • شروط الصلاة
      38 سؤال، آخر تحديث في: 2006-06-17
صفحة : 1 2 3 4
  1. هل تخرج من صلاة الجماعة بسبب بكاء ولدها ؟
    • سؤال رقم: 75005, نشر بتاريخ 2005-11-30

  2. أحكام ومسائل في الصلاة على الكرسي
    • سؤال رقم: 50684, نشر بتاريخ 2005-10-15

  3. إذا أدرك الإمام ساجدا أو جالساً
    • سؤال رقم: 39235, نشر بتاريخ 2005-09-17

  4. هل تعتبر صلاة المرأة بالمكياج جائزة ؟
    • سؤال رقم: 72390, نشر بتاريخ 2005-08-30

  5. يعاني من كثرة التثاؤب داخل الصلاة فماذا يصنع ؟
    • سؤال رقم: 72313, نشر بتاريخ 2005-08-09

  6. إذا عطس أو سمع نهيق حمار في الصلاة فهل يقول الذكر الوارد؟
    • سؤال رقم: 34523, نشر بتاريخ 2005-03-04

  7. حكم الدعاء بغير العربية في الصلاة
    • سؤال رقم: 20953, نشر بتاريخ 2005-02-28

  8. هل يجوز عمل مصلى تكون فيه النساء أمام الإمام؟
    • سؤال رقم: 65685, نشر بتاريخ 2005-02-21

  9. صلاة التراويح قبل العشاء
    • سؤال رقم: 65561, نشر بتاريخ 2004-12-17

  10. ما هي المشقة التي تجيز صلاة الفريضة قاعداً؟
    • سؤال رقم: 50180, نشر بتاريخ 2004-12-11

  11. القراءة من المصحف في صلاة الفرض
    • سؤال رقم: 65924, نشر بتاريخ 2004-12-10

  12. أحكام تغيير النية في الصلاة بعد الشروع فيها
    • سؤال رقم: 39689, نشر بتاريخ 2004-12-01

  13. تحرك في الصلاة لتشغيل الميكرفون
    • سؤال رقم: 34536, نشر بتاريخ 2004-09-03

  14. الحركة في الصلاة
    • سؤال رقم: 12683, نشر بتاريخ 2004-08-31

  15. من ترك تكبيرة الإحرام لم تنعقد صلاته
    • سؤال رقم: 52424, نشر بتاريخ 2004-05-14

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام الصلاة
  • أظهر شجرة التصنيفات الفرعية

    • مبطلات الصلاة
      8 سؤال، آخر تحديث في: 2006-07-05
      ...
    • سنن الصلاة
      35 سؤال، آخر تحديث في: 2006-05-07
      ...
    • كيفية الصلاة
      31 سؤال، آخر تحديث في: 2006-04-11
      ...
    • واجبات الصلاة
      10 سؤال، آخر تحديث في: 2006-07-07
      ...
    • شروط الصلاة
      38 سؤال، آخر تحديث في: 2006-06-17
      ...
    صفحة : 1 2 3 4
    16. يقيمون في مكان العمل 28 يوماً ، فهل يقصرون الصلاة
      • سؤال رقم: 31926, نشر بتاريخ 2004-03-18

    17. حكم تغطية الوجه للمرأة وهي تصلي لاحتمال مرور أجانب
      • سؤال رقم: 45871, نشر بتاريخ 2003-12-20

    18. إذا لم يسجد على الأعضاء السبعة جميعها بطلت صلاته
      • سؤال رقم: 33761, نشر بتاريخ 2003-08-26

    19. إذا فسدت صلاته أو قطعها فهل يسلّم
      • سؤال رقم: 33742, نشر بتاريخ 2003-08-21

    20. هل العمل من الأعذار المبيحة لتأخير الصلاة عن وقتها ؟
      • سؤال رقم: 36784, نشر بتاريخ 2003-08-14

    21. هل شارب الخمر لا تُقبل له صلاة أربعين يوماً ؟
      • سؤال رقم: 27143, نشر بتاريخ 2003-04-21

    22. لماذا تقطع المرأة صلاة الرجل
      • سؤال رقم: 12717, نشر بتاريخ 2003-03-16

    23. صلاة من يدافع الجوع أو الريح
      • سؤال رقم: 20958, نشر بتاريخ 2003-03-13

    24. زيادة ( والشكر ) بعد الرفع من الركوع
      • سؤال رقم: 33592, نشر بتاريخ 2003-03-09

    25. هل المخاط يُبطل الصلاة ؟
      • سؤال رقم: 26872, نشر بتاريخ 2002-10-31

    26. الصلاة على السجادة
      • سؤال رقم: 27000, نشر بتاريخ 2002-10-03

    27. قراءة البسملة في الصلاة
      • سؤال رقم: 22186, نشر بتاريخ 2002-09-11

    28. الاستعاذة في الصلاة
      • سؤال رقم: 9062, نشر بتاريخ 2002-09-09

    29. مسلمة جديدة يشقّ عليها قراءة سورة الفاتحة
      • سؤال رقم: 5410, نشر بتاريخ 2002-09-02

    30. المرور بين يدي المصلي
      • سؤال رقم: 26182, نشر بتاريخ 2002-08-27

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام الصلاة
  • أظهر شجرة التصنيفات الفرعية

    • مبطلات الصلاة
      8 سؤال، آخر تحديث في: 2006-07-05
      ...
    • سنن الصلاة
      35 سؤال، آخر تحديث في: 2006-05-07
      ...
    • كيفية الصلاة
      31 سؤال، آخر تحديث في: 2006-04-11
      ...
    • واجبات الصلاة
      10 سؤال، آخر تحديث في: 2006-07-07
      ...
    • شروط الصلاة
      38 سؤال، آخر تحديث في: 2006-06-17
      ...
    صفحة : 1 2 3 4
    31. ترصيص الصفوف في الصلاة
      • سؤال رقم: 21502, نشر بتاريخ 2002-08-11

    32. هل يشترط إذن صاحب العمل لصحة الصلاة ؟ وهل تصح الصلاة عند رؤية غير المحارم
      • سؤال رقم: 10453, نشر بتاريخ 2002-06-27

    33. وجوب تسوية الصفوف
      • سؤال رقم: 26786, نشر بتاريخ 2002-05-04

    34. انتظار الإمام المأمومين في أثناء الركوع
      • سؤال رقم: 26791, نشر بتاريخ 2002-05-02

    35. المسبوق منفرد فلا يسمح للمار بين يديه
      • سؤال رقم: 21984, نشر بتاريخ 2002-05-01

    36. تنبيه الإمام حتى ينتظر
      • سؤال رقم: 21963, نشر بتاريخ 2002-04-30

    37. المدخنة أمام المصلين
      • سؤال رقم: 21846, نشر بتاريخ 2002-04-30

    38. أتمم ما نسيت مادام الوقت قصيراً
      • سؤال رقم: 21859, نشر بتاريخ 2002-04-29

    39. معيار الإطالة والتخفيف في الصلاة السنة وليس الأهواء
      • سؤال رقم: 21965, نشر بتاريخ 2002-04-28

    40. هل تصح الصلاة بالحذاء
      • سؤال رقم: 20258, نشر بتاريخ 2002-04-27

    41. تأخير الصلاة إلى الليل بحجة العمل
      • سؤال رقم: 21958, نشر بتاريخ 2002-04-13

    42. حكم أخذ المصحف من المسجد ومد الظهر جداً في أثناء السجود ، والعبث في الصلاة
      • سؤال رقم: 21947, نشر بتاريخ 2002-04-12

    43. رفع اليدين في الصلاة
      • سؤال رقم: 21439, نشر بتاريخ 2002-01-10

    44. التسليم من الصلاة واحدة أم اثنتان ؟
      • سؤال رقم: 22965, نشر بتاريخ 2001-12-27

    45. حديث ( لا صلاة لمسبل ) ، وحكم صلاة المسبل
      • سؤال رقم: 21650, نشر بتاريخ 2001-06-18

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام الصلاة
  • أظهر شجرة التصنيفات الفرعية

    • مبطلات الصلاة
      8 سؤال، آخر تحديث في: 2006-07-05
      ...
    • سنن الصلاة
      35 سؤال، آخر تحديث في: 2006-05-07
      ...
    • كيفية الصلاة
      31 سؤال، آخر تحديث في: 2006-04-11
      ...
    • واجبات الصلاة
      10 سؤال، آخر تحديث في: 2006-07-07
      ...
    • شروط الصلاة
      38 سؤال، آخر تحديث في: 2006-06-17
      ...
    صفحة : 1 2 3 4
    46. كيف تصلي المرأة في الأماكن العامة
      • سؤال رقم: 21803, نشر بتاريخ 2001-05-21

    47. الصلاة أمام المرآة
      • سؤال رقم: 10558, نشر بتاريخ 2001-03-24

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: شروط الصلاة
صفحة : 1 2 3
  1. صلى بالناس وهو محدث ناسيا
    • سؤال رقم: 85011, نشر بتاريخ 2006-06-17

  2. حكم الصلاة في ثوب فيه صورة حيوان أو إنسان
    • سؤال رقم: 83154, نشر بتاريخ 2006-04-04

  3. لم تتقين من طهارتها من الحيض فصلَّت وصامت
    • سؤال رقم: 66062, نشر بتاريخ 2005-10-20

  4. يصلين إلى جهة أخرى غير القبلة مدة طويلة
    • سؤال رقم: 43504, نشر بتاريخ 2005-09-24

  5. هل يشترط في السنة القبلية دخول وقت فريضتها ؟
    • سؤال رقم: 72349, نشر بتاريخ 2005-08-07

  6. هل يجوز لها أن تصلي أمام الموظفين في الشركة ؟
    • سؤال رقم: 39178, نشر بتاريخ 2005-07-29

  7. الصلاة بغير طهارة متعمدًا كبيرة وليست كفرًا
    • سؤال رقم: 65731, نشر بتاريخ 2005-07-04

  8. ماذا يصنع من لم يعلم بالاحتلام إلا في آخر اليوم ؟
    • سؤال رقم: 45556, نشر بتاريخ 2005-05-15

  9. الصلاة قاعدا لغيرعذر
    • سؤال رقم: 13822, نشر بتاريخ 2005-04-16

  10. الصلاة في غرفة في طرفها حمام
    • سؤال رقم: 14506, نشر بتاريخ 2005-03-23

  11. تريد الإسلام لكنها لا تعرف القبلة
    • سؤال رقم: 70110, نشر بتاريخ 2005-03-21

  12. قبلة المسجد تختلف عن اتجاه البوصلة
    • سؤال رقم: 11691, نشر بتاريخ 2005-03-12

  13. هل يمكن للفتاة أن تصلي بالبنطلون؟
    • سؤال رقم: 32993, نشر بتاريخ 2005-02-23

  14. هل الصلاة في البنطلون باطلة؟
    • سؤال رقم: 46529, نشر بتاريخ 2005-02-20

  15. الحالات التي يسقط فيها شرط استقبال القبلة
    • سؤال رقم: 65853, نشر بتاريخ 2004-12-26

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: شروط الصلاة
صفحة : 1 2 3
  16. خطأ في الاتجاه إلى القبلة
    • سؤال رقم: 42574, نشر بتاريخ 2004-09-08

  17. صلَّى وحده وبالناس وهو على جنابة فماذا يترتب عليه ؟
    • سؤال رقم: 27091, نشر بتاريخ 2004-04-03

  18. صلَّت وعليها جنابة نسياناً فهل تعيد الصلوات ؟
    • سؤال رقم: 32680, نشر بتاريخ 2004-03-11

  19. إذا أخطأت المرأة في تحديد موعد الطهر فهل تأثم ؟
    • سؤال رقم: 45885, نشر بتاريخ 2004-01-03

  20. ما هو الدليل على النظر إلى موضع السجود حال الركوع
    • سؤال رقم: 25848, نشر بتاريخ 2003-08-07

  21. لا يجد مكاناً نظيفاً للوضوء والصلاة فهل يؤخر الصلاة ؟
    • سؤال رقم: 20960, نشر بتاريخ 2003-05-20

  22. هل يجوز أن يصلي الكافر مع المسلمين ؟
    • سؤال رقم: 27101, نشر بتاريخ 2003-04-10

  23. تأخير الصلاة
    • سؤال رقم: 39818, نشر بتاريخ 2003-03-06

  24. كيفية الصلاة والصوم في البلاد التي نهارها دائم أو ليلها دائم
    • سؤال رقم: 5842, نشر بتاريخ 2002-09-06

  25. الصلاة في السيارة والطائرة
    • سؤال رقم: 21869, نشر بتاريخ 2002-08-15

  26. الصلاة في ثوب شفاف
    • سؤال رقم: 5809, نشر بتاريخ 2002-07-30

  27. صلاة المرأة بثوب واحد
    • سؤال رقم: 11073, نشر بتاريخ 2002-06-15

  28. المنع من الصلاة في حال النعاس
    • سؤال رقم: 13627, نشر بتاريخ 2002-06-09

  29. الصلاة في الطائرة
    • سؤال رقم: 21874, نشر بتاريخ 2002-04-11

  30. دخل مع الإمام بنيةٍ غير نيةِ إمامه
    • سؤال رقم: 12787, نشر بتاريخ 2001-10-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: شروط الصلاة
صفحة : 1 2 3
  31. الأفضل للمرأة سماع الأذان ثم الصلاة بعد ذلك
    • سؤال رقم: 11708, نشر بتاريخ 2001-10-06

  32. يريد أن يصلي في المدرسة ولا يوجد مكان يصلي فيه
    • سؤال رقم: 13705, نشر بتاريخ 2001-07-29

  33. يجب على المرأة ستر بدنها في الصلاة وإن كانت وراء زوجها
    • سؤال رقم: 12612, نشر بتاريخ 2001-04-15

  34. صلى بغير وضوء ناسياً
    • سؤال رقم: 10780, نشر بتاريخ 2001-01-18

  35. لماذا تمّ تحويل القبلة من بيت المقدس إلى الكعبة
    • سؤال رقم: 1953, نشر بتاريخ 2000-11-08

  36. كيف يكون استقبال القبلة في الطائرة
    • سؤال رقم: 10945, نشر بتاريخ 2000-09-12

  37. كيف نحدد جهة القبلة للطلاب المسلمين في جامعة كاليفورنيا
    • سؤال رقم: 7535, نشر بتاريخ 2000-05-26

  38. كيف أصلي على متن الطائرة ومسارها متغير ؟
    • سؤال رقم: 3436, نشر بتاريخ 2000-03-29

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


واجبات الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: واجبات الصلاة
صفحة : 1
  1. حكم التسميع والتحميد في الصلاة
    • سؤال رقم: 90094, نشر بتاريخ 2006-07-07

  2. هل يقول المأموم ( سمع الله لمن حمده ) عند رفعه من الركوع ؟
    • سؤال رقم: 43574, نشر بتاريخ 2005-12-19

  3. شكّ هل كبّر تكبيرة الإحرام أم لا ؟
    • سؤال رقم: 69853, نشر بتاريخ 2005-04-27

  4. متى يجوز للإنسان أن يصلي قاعدا في الفريضة ؟
    • سؤال رقم: 67934, نشر بتاريخ 2005-03-20

  5. أركان الصلاة وواجباتها وسننها
    • سؤال رقم: 65847, نشر بتاريخ 2004-12-20

  6. إذا صلى محدثا ناسيا وجب عليه إعادة الصلاة
    • سؤال رقم: 9023, نشر بتاريخ 2003-03-07

  7. هل يؤم المتيمم المتوضئين
    • سؤال رقم: 21564, نشر بتاريخ 2001-09-03

  8. ما حكم الصلاة في الحدائق العامة علماً بأنها تسقى بمياه فيها رائحة غريبة
    • سؤال رقم: 2696, نشر بتاريخ 2001-07-10

  9. حكم تغطية المرأة قدميها في الصلاة
    • سؤال رقم: 1046, نشر بتاريخ 2001-02-16

  10. ترك التشهد الأوسط عمداً
    • سؤال رقم: 9897, نشر بتاريخ 2000-08-21

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


كيفية الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: كيفية الصلاة
صفحة : 1 2 3
  1. يريد الأدلة على الذكر الذي يقوله في الركوع والسجود
    • سؤال رقم: 39677, نشر بتاريخ 2006-04-11

  2. دخل المسجد والإمام قائماً
    • سؤال رقم: 69821, نشر بتاريخ 2005-07-02

  3. كيفية صلاة النبي صلى الله عليه وسلم
    • سؤال رقم: 13340, نشر بتاريخ 2005-05-17

  4. السجود على الطاقية والعمامة ومع لبس القفازين
    • سؤال رقم: 69855, نشر بتاريخ 2005-04-24

  5. متى يجوز للإنسان أن يصلي قاعدا في الفريضة ؟
    • سؤال رقم: 67934, نشر بتاريخ 2005-03-20

  6. صفة وضع اليدين على الصدر في الصلاة
    • سؤال رقم: 41675, نشر بتاريخ 2005-02-25

  7. استشكل قضاء ركعتين لمسبوق بتشهدين
    • سؤال رقم: 50658, نشر بتاريخ 2004-11-02

  8. نسي إمامهم سجدة وسلَّم فأعاد ركعة وبعضهم لم يُعد
    • سؤال رقم: 47627, نشر بتاريخ 2004-09-09

  9. كيف تصلى صلاة النهار الرباعية ؟
    • سؤال رقم: 45268, نشر بتاريخ 2004-05-30

  10. هل يوجد فرق بين الرجال والنساء في هيئة السجود ؟
    • سؤال رقم: 38162, نشر بتاريخ 2004-04-26

  11. صفة صلاة المرأة كصفة صلاة الرجل
    • سؤال رقم: 9276, نشر بتاريخ 2004-04-20

  12. بعض الأدعية الواردة في الصلاة
    • سؤال رقم: 7646, نشر بتاريخ 2004-04-10

  13. الطريقة المناسبة للدعاء في الصلاة
    • سؤال رقم: 7886, نشر بتاريخ 2004-04-08

  14. إذا نسي الإمام أو المأموم قراءة الفاتحة فماذا يفعل ؟
    • سؤال رقم: 13498, نشر بتاريخ 2004-03-10

  15. حكم صلاة من نسي تكبيرة الإحرام
    • سؤال رقم: 49047, نشر بتاريخ 2004-02-14

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


كيفية الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: كيفية الصلاة
صفحة : 1 2 3
  16. بم تدرك الركعة ؟
    • سؤال رقم: 45494, نشر بتاريخ 2003-12-14

  17. لم تصل على النبي في التشهد فهل صلاتها باطلة ؟
    • سؤال رقم: 36610, نشر بتاريخ 2003-12-08

  18. إذا لم يسجد على الأعضاء السبعة جميعها بطلت صلاته
    • سؤال رقم: 33761, نشر بتاريخ 2003-08-26

  19. لا ينبغي للمصلي أن يجعل الحذاء أمامه سترة
    • سؤال رقم: 21662, نشر بتاريخ 2003-08-02

  20. هل نقول في التشهد " السلام عليك أيها النبي " أم " السلام على النبي " ؟
    • سؤال رقم: 34535, نشر بتاريخ 2003-07-31

  21. تحريك الأصبع في التشهد
    • سؤال رقم: 7570, نشر بتاريخ 2003-06-19

  22. هل دعاء الوتر واجب وماذا يقول إذا لم يحفظه
    • سؤال رقم: 9061, نشر بتاريخ 2002-09-19

  23. أين توضع اليدين بعد الرفع من الركوع
    • سؤال رقم: 21358, نشر بتاريخ 2002-08-06

  24. السنة في كيفية القعود في صلاة الجالس
    • سؤال رقم: 20016, نشر بتاريخ 2002-06-22

  25. من أين يبدأ الصف
    • سؤال رقم: 21879, نشر بتاريخ 2002-04-26

  26. لا يستطيع السجود على الأرض إذا صلى مع الجماعة
    • سؤال رقم: 21967, نشر بتاريخ 2002-04-11

  27. يريد أن يتعلم التشهد
    • سؤال رقم: 11417, نشر بتاريخ 2001-03-12

  28. السجود الشرعي
    • سؤال رقم: 11040, نشر بتاريخ 2000-09-18

  29. رفع اليدين في القنوت
    • سؤال رقم: 8594, نشر بتاريخ 2000-08-20

  30. أين ينظر المصلي حال سجوده وتشهده
    • سؤال رقم: 8580, نشر بتاريخ 2000-08-18

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


كيفية الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: كيفية الصلاة
صفحة : 1 2 3
  31. أين يضع المصلي يديه بعد الرفع من الركوع
    • سؤال رقم: 2427, نشر بتاريخ 1999-07-12

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تارك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: تارك الصلاة
صفحة : 1 2 3
  1. هل تجالس مسلمة لا تصلي وتأكل معها
    • سؤال رقم: 20471, نشر بتاريخ 2006-05-28

  2. نصيحة مهمل الصلاة
    • سؤال رقم: 266, نشر بتاريخ 2006-04-02

  3. هل يحج عن تارك الصلاة ؟
    • سؤال رقم: 9400, نشر بتاريخ 2005-12-11

  4. يشق عليه القيام للصلوات نظراً لظروف عمله وثقَل نومه
    • سؤال رقم: 65605, نشر بتاريخ 2005-11-22

  5. الفرق بين الزوجة الكتابية والزوجة تاركة الصلاة
    • سؤال رقم: 72245, نشر بتاريخ 2005-11-18

  6. صاحب العمل يمنعه من الصلاة
    • سؤال رقم: 38106, نشر بتاريخ 2005-10-13

  7. لا يقبل الصيام مع تضييع الصلاة
    • سؤال رقم: 49698, نشر بتاريخ 2005-09-27

  8. لا يتذكر عدد الصلوات ولا أيام الصيام الواجبة في ذمته فماذا يفعل ؟
    • سؤال رقم: 72216, نشر بتاريخ 2005-09-11

  9. هل الخلاف معتبر في تارك الصلاة والحكم بغير ما انزل الله
    • سؤال رقم: 10061, نشر بتاريخ 2005-07-19

  10. هل تؤكل ذبيحة تارك الصلاة ؟
    • سؤال رقم: 70278, نشر بتاريخ 2005-05-27

  11. يصوم رمضان ثم يترك الصلاة بعد رمضان
    • سؤال رقم: 12675, نشر بتاريخ 2004-11-15

  12. لا يصلي ويقيم مع عشيقته ويريد أن يتوب ويتزوجها ؟
    • سؤال رقم: 50508, نشر بتاريخ 2004-11-05

  13. لا تصلي الصلوات في وقتها بسبب العمل فهل تترك الصوم
    • سؤال رقم: 38158, نشر بتاريخ 2004-07-14

  14. أخر الصلاة عن وقتها بلا عذر ، فهل يلزمه الاغتسال ؟
    • سؤال رقم: 46562, نشر بتاريخ 2004-05-11

  15. إذا أخطأت المرأة في تحديد موعد الطهر فهل تأثم ؟
    • سؤال رقم: 45885, نشر بتاريخ 2004-01-03

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تارك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: تارك الصلاة
صفحة : 1 2 3
  16. الطريقة المثلى لدعوة تارك الصلاة والتعامل مع المبتدع
    • سؤال رقم: 47425, نشر بتاريخ 2003-12-29

  17. نسيت أن تغتسل من الجنابة حتى غربت الشمس
    • سؤال رقم: 43307, نشر بتاريخ 2003-12-19

  18. يتكاسل أحيانا عن الصلاة فما العلاج ؟
    • سؤال رقم: 47123, نشر بتاريخ 2003-12-14

  19. يثقل عليها الغسل من الجنابة فتترك الصلاة ثم تتوب ثم تعود لذلك
    • سؤال رقم: 45716, نشر بتاريخ 2003-11-30

  20. حكم مصادقة العصاة
    • سؤال رقم: 11266, نشر بتاريخ 2003-10-12

  21. بعض أحكام الردة والمرتدين
    • سؤال رقم: 14231, نشر بتاريخ 2003-07-01

  22. ما صحة حديث " من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة " ؟
    • سؤال رقم: 20897, نشر بتاريخ 2003-04-06

  23. عمل الصالحات مع التهاون بالصلاوات
    • سؤال رقم: 40111, نشر بتاريخ 2003-03-18

  24. هل يجوز الصلاة عن تارك الصلاة ؟
    • سؤال رقم: 22828, نشر بتاريخ 2002-10-06

  25. غاب عقلها بسبب المسكر فتركت بعض الصلوات ، فما الحكم
    • سؤال رقم: 23355, نشر بتاريخ 2002-06-24

  26. يسمع النداء ولا يجيب
    • سؤال رقم: 10292, نشر بتاريخ 2002-03-23

  27. زنى بامرأة وتزوجت بغيره ويريد الزاني الزواج منها
    • سؤال رقم: 22448, نشر بتاريخ 2001-11-25

  28. يأمرهم والدهم بالصلاة والتمسك بتعاليم الإسلام ولا يصلي
    • سؤال رقم: 13708, نشر بتاريخ 2001-07-29

  29. حكم عقد نكاح من كان لا يصلي ثم هداه الله
    • سؤال رقم: 12467, نشر بتاريخ 2001-05-08

  30. يعود إلى النوم إذا استيقظ دون أن يصلي
    • سؤال رقم: 10914, نشر بتاريخ 2000-11-06

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تارك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: تارك الصلاة
صفحة : 1 2 3
  31. نطق الشهادة ولم يقم الفروض
    • سؤال رقم: 9558, نشر بتاريخ 2000-10-08

  32. حكم من يقرأ القران ولا يصلي
    • سؤال رقم: 10094, نشر بتاريخ 2000-07-07

  33. الأكل عند من لا يصلي ويبيع الخمر
    • سؤال رقم: 6030, نشر بتاريخ 2000-02-14

  34. دفن تارك الصلاة مع المسلمين
    • سؤال رقم: 7864, نشر بتاريخ 2000-01-13

  35. كيف يبقى مسلماً من وصل إلى القتل ويصر على ترك الصلاة
    • سؤال رقم: 6035, نشر بتاريخ 1999-12-10

  36. حكم تأخير العشاء إلى صباح اليوم التالي
    • سؤال رقم: 5448, نشر بتاريخ 1999-10-17

  37. ترك الصلاة كسلاً
    • سؤال رقم: 5208, نشر بتاريخ 1999-09-14

  38. توبة تارك الصلاة
    • سؤال رقم: 610, نشر بتاريخ 1999-08-04

  39. أحكام تارك الصلاة
    • سؤال رقم: 2182, نشر بتاريخ 1999-07-10

  40. مقاطعة تارك الصلاة
    • سؤال رقم: 4420, نشر بتاريخ 1999-06-27

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قضاء الفوائت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: قضاء الفوائت
صفحة : 1 2
  1. أجريت لها عملية وصلت صلوات بغير طهارة وبدون استقبال للقبلة
    • سؤال رقم: 87760, نشر بتاريخ 2006-07-09

  2. هل تقضى صلاة الضحى إذا خرج وقتها ؟
    • سؤال رقم: 72828, نشر بتاريخ 2006-06-16

  3. قضت ما فاتها من الصلوات في صغرها وتريد أن تستمر في القضاء
    • سؤال رقم: 82326, نشر بتاريخ 2006-03-29

  4. تفوته أوقات الصلوات في رمضان بسبب النوم فماذا عليه ؟
    • سؤال رقم: 66900, نشر بتاريخ 2005-11-19

  5. كان يصلي من غير طهارة
    • سؤال رقم: 78409, نشر بتاريخ 2005-11-07

  6. صلاة الوتر بعد أذان الفجر
    • سؤال رقم: 65692, نشر بتاريخ 2005-10-30

  7. لا يتذكر عدد الصلوات ولا أيام الصيام الواجبة في ذمته فماذا يفعل ؟
    • سؤال رقم: 72216, نشر بتاريخ 2005-09-11

  8. صلاة المغرب خلف من يصلي العشاء
    • سؤال رقم: 40598, نشر بتاريخ 2005-02-05

  9. لم يكن يعلم بوجوب غسل الجنابة فهل يعيد الصلوات ؟
    • سؤال رقم: 45648, نشر بتاريخ 2004-04-07

  10. كيفية ترتيب الصلوات المقضية
    • سؤال رقم: 49019, نشر بتاريخ 2004-01-07

  11. هل العمل من الأعذار المبيحة لتأخير الصلاة عن وقتها ؟
    • سؤال رقم: 36784, نشر بتاريخ 2003-08-14

  12. كيف يقضي الصلوات الفائتة ؟
    • سؤال رقم: 20882, نشر بتاريخ 2003-07-24

  13. كفارة ترك الصلاة
    • سؤال رقم: 20340, نشر بتاريخ 2003-05-14

  14. قضاء الصلاة بعد العصر
    • سؤال رقم: 20338, نشر بتاريخ 2002-10-30

  15. حكم قضاء الصلاة الفائتة
    • سؤال رقم: 13664, نشر بتاريخ 2002-06-27

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قضاء الفوائت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: قضاء الفوائت
صفحة : 1 2
  16. تذكر أنه لم يصل الصبح وهو في صلاة الظهر
    • سؤال رقم: 30788, نشر بتاريخ 2002-04-18

  17. فقد الوعي بسبب حادث سيارة فهل يقضي ما فاته من رمضان
    • سؤال رقم: 22204, نشر بتاريخ 2002-04-07

  18. صلاة المغمى عليه والمريض الذي ترك الصلاة
    • سؤال رقم: 10352, نشر بتاريخ 2002-03-18

  19. قضاء الصلاة في أوقات النهي
    • سؤال رقم: 20013, نشر بتاريخ 2002-01-09

  20. هل يصلي الصلاة الحاضرة أو الفائتة
    • سؤال رقم: 21616, نشر بتاريخ 2001-05-26

  21. قضاء المسلم الجديد للفروض الإسلامية
    • سؤال رقم: 2195, نشر بتاريخ 2001-03-19

  22. فقد الوعي ثلاثة أيام فهل يقضي
    • سؤال رقم: 10229, نشر بتاريخ 2000-11-07

  23. قضاء النفل
    • سؤال رقم: 10771, نشر بتاريخ 2000-09-15

  24. كان يصلي ثلاث سنوات دون غسل الجنابة
    • سؤال رقم: 9446, نشر بتاريخ 2000-07-12

  25. فاتتها صلوات في الماضي ماذا تفعل ؟
    • سؤال رقم: 7969, نشر بتاريخ 2000-03-23

  26. من انتظم في الصلاة بعد الأربعين ماذا يفعل فيما مضى
    • سؤال رقم: 2199, نشر بتاريخ 1999-07-10

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مواقيت الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: مواقيت الصلاة
صفحة : 1 2
  1. العمل بالتقويم في معرفة أوقات الصلوات
    • سؤال رقم: 71367, نشر بتاريخ 2006-02-28

  2. هل هناك فرق بين صلاة الصبح وصلاة الفجر ؟
    • سؤال رقم: 79345, نشر بتاريخ 2006-02-24

  3. هل يفطر في المعهد أم يؤخر الإفطار والصلاة ؟
    • سؤال رقم: 65711, نشر بتاريخ 2005-11-01

  4. هل يصح الاعتماد على الإمساكيات الرمضانية ؟
    • سؤال رقم: 66891, نشر بتاريخ 2005-10-05

  5. المقصود بدخول الوقت وبدايته في أوقات الصلوات
    • سؤال رقم: 60412, نشر بتاريخ 2005-08-27

  6. الحد المسموح به في تأخير الصلوات بالنسبة للمرأة
    • سؤال رقم: 67911, نشر بتاريخ 2005-04-06

  7. تأخير صلاة الفجر قرب شروق الشمس
    • سؤال رقم: 65941, نشر بتاريخ 2004-12-04

  8. تأخير صلاة العشاء في رمضان
    • سؤال رقم: 38270, نشر بتاريخ 2004-10-20

  9. لا يتمكن من أداء الصلاة في وقتها بسبب العمل ، فماذا يفعل؟
    • سؤال رقم: 20712, نشر بتاريخ 2003-08-05

  10. لا يجد مكاناً نظيفاً للوضوء والصلاة فهل يؤخر الصلاة ؟
    • سؤال رقم: 20960, نشر بتاريخ 2003-05-20

  11. الصلاة قبل الوقت
    • سؤال رقم: 20788, نشر بتاريخ 2003-04-09

  12. وقت الفجر وخطأ بعض التقاويم
    • سؤال رقم: 26763, نشر بتاريخ 2002-07-06

  13. من لم يجد الماء ؛ فهل الأفضل أن يؤخر الصلاة أم يصليها في أول الوقت ؟
    • سؤال رقم: 26270, نشر بتاريخ 2002-02-15

  14. مواقيت الصلوات الخمس
    • سؤال رقم: 9940, نشر بتاريخ 2002-01-08

  15. تأخير صلاة الفجر عن وقتها
    • سؤال رقم: 631, نشر بتاريخ 2001-11-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مواقيت الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: مواقيت الصلاة
صفحة : 1 2
  16. الفرق بين تأخير الصلاة وإخراجها عن وقتها
    • سؤال رقم: 13496, نشر بتاريخ 2001-11-12

  17. وقت صلاة العشاء
    • سؤال رقم: 10125, نشر بتاريخ 2001-05-07

  18. بين وقت الفجر في التقويم وطلوع الشمس ساعة ونصف . هل يصح هذا ؟
    • سؤال رقم: 8048, نشر بتاريخ 2000-05-28

  19. أوقات الصلوات متقاربة في الشمال هل يجوز الجمع
    • سؤال رقم: 5709, نشر بتاريخ 2000-01-31

  20. أوقات الصلوات
    • سؤال رقم: 2183, نشر بتاريخ 1999-08-04

  21. ما هو الأمر المعتبر في دخول وقت الفجر في شمال بريطانيا
    • سؤال رقم: 2196, نشر بتاريخ 1999-08-04

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: الأذان
صفحة : 1 2
  1. حكم الأذان عن طريق المذياع ونحوه
    • سؤال رقم: 48990, نشر بتاريخ 2003-10-03

  2. هل يُجاب الأذان المسجل ؟
    • سؤال رقم: 87667, نشر بتاريخ 2006-07-01

  3. هل يفطر المؤذن أولاً أم يؤذن ؟
    • سؤال رقم: 66605, نشر بتاريخ 2005-10-11

  4. أجر المؤذن والمقيم
    • سؤال رقم: 70472, نشر بتاريخ 2005-06-22

  5. متى يقال " الصلاة خير من النوم " في الأذان الأول أم الثاني ؟
    • سؤال رقم: 45518, نشر بتاريخ 2005-06-15

  6. ما حكم الأذانين والإقامتين عند الجمع بين الصلاتين ؟
    • سؤال رقم: 70298, نشر بتاريخ 2005-06-01

  7. حكم تولي المرأة الأذان
    • سؤال رقم: 39186, نشر بتاريخ 2005-03-27

  8. انقطع التيار الكهربائي ثم أُصِلح ، فهل يعيد الأذان ؟
    • سؤال رقم: 69852, نشر بتاريخ 2005-02-12

  9. حكم التغني بالأذان
    • سؤال رقم: 47682, نشر بتاريخ 2004-10-27

  10. الصلاة على النبي صلى الله عليه وسلم عند إقامة الصلاة
    • سؤال رقم: 22646, نشر بتاريخ 2004-09-13

  11. الأذكار بين الأذان والإقامة
    • سؤال رقم: 5666, نشر بتاريخ 2004-03-18

  12. معنى الخيط الأبيض والخيط الأسود في آية الصيام
    • سؤال رقم: 37790, نشر بتاريخ 2002-11-18

  13. صيغة الإقامة
    • سؤال رقم: 10458, نشر بتاريخ 2002-09-08

  14. صفة الأذان
    • سؤال رقم: 21376, نشر بتاريخ 2002-09-07

  15. هل على النساء أذان وإقامة ؟
    • سؤال رقم: 20225, نشر بتاريخ 2002-09-04

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: الأذان
صفحة : 1 2
  16. مشروعية الأذان
    • سؤال رقم: 21517, نشر بتاريخ 2002-08-23

  17. حكم الأذان
    • سؤال رقم: 10078, نشر بتاريخ 2002-08-19

  18. حكم الأذان والإقامة للمرأة
    • سؤال رقم: 26332, نشر بتاريخ 2002-02-07

  19. حكم الأذان والإقامة بغير طهارة
    • سؤال رقم: 20411, نشر بتاريخ 2002-01-28

  20. استعمال مكبرات الصوت في الأذان هل هو بدعة ؟
    • سؤال رقم: 23443, نشر بتاريخ 2002-01-22

  21. الترديد مع المؤذن أثناء الوضوء والطواف
    • سؤال رقم: 21655, نشر بتاريخ 2001-09-06

  22. التلحين والتمطيط في الأذان
    • سؤال رقم: 10523, نشر بتاريخ 2001-03-23

  23. ليس للنوافل أذان ولا إقامة
    • سؤال رقم: 9360, نشر بتاريخ 2000-08-03

  24. متى كان ابتداء الأذان
    • سؤال رقم: 9476, نشر بتاريخ 2000-03-05

  25. هل الأذان من الوحي أو اقتراح من صحابي
    • سؤال رقم: 7945, نشر بتاريخ 2000-02-27

  26. هل يؤذّن ويجهر بالقراءة إذا صلى وحده
    • سؤال رقم: 6130, نشر بتاريخ 1999-10-21

  27. كم أذانا للفجر
    • سؤال رقم: 209, نشر بتاريخ 1999-08-12

  28. استخدام الطبول للنداء للصلاة
    • سؤال رقم: 2184, نشر بتاريخ 1999-08-02

  29. الأذان والإقامة للمنفرد
    • سؤال رقم: 5660, نشر بتاريخ 1999-08-02

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام المساجد
صفحة : 1 2 3 4 5
  1. حكم تسمية المسجد باسم شخص معين
    • سؤال رقم: 71301, نشر بتاريخ 2006-01-28

  2. حكم صلاة النساء في المسجد وهن لا يرين الإمام ولا المأمومين
    • سؤال رقم: 36855, نشر بتاريخ 2006-01-04

  3. هل صلاة النساء بجوار الرجال مع الفاصل صحيحة ؟
    • سؤال رقم: 79122, نشر بتاريخ 2005-12-14

  4. هل يمنع المتسولين في المسجد ؟
    • سؤال رقم: 46241, نشر بتاريخ 2005-11-28

  5. هل يجوز نقل الكتب الموقوفة على مسجد لمسجد آخر ؟
    • سؤال رقم: 49886, نشر بتاريخ 2005-11-09

  6. حكم بناء المسجد أو ملحقاته من مالٍ حرام
    • سؤال رقم: 75410, نشر بتاريخ 2005-10-21

  7. النهي عن الخروج من المسجد بعد الأذان هل يشمل المرأة
    • سؤال رقم: 10008, نشر بتاريخ 2005-07-19

  8. الجامعة تعطيهم مكاناً للصلاة لهم ولغيرهم من الكفار
    • سؤال رقم: 11365, نشر بتاريخ 2005-07-11

  9. الذهاب إلى المسجد ماشياً
    • سؤال رقم: 70216, نشر بتاريخ 2005-07-09

  10. حكم بيع أشرطة وكتب إسلامية في المسجد
    • سؤال رقم: 10524, نشر بتاريخ 2005-07-03

  11. الصلاة بالنعال في المسجد المفروش بالسجاد
    • سؤال رقم: 69793, نشر بتاريخ 2005-03-16

  12. هل يأخذ أجر الصف الأول ولو لم يكن في المسجد إلا صف واحد؟
    • سؤال رقم: 67797, نشر بتاريخ 2005-03-13

  13. هل يجوز عمل مصلى تكون فيه النساء أمام الإمام؟
    • سؤال رقم: 65685, نشر بتاريخ 2005-02-21

  14. حكم مد المصلين أرجلهم باتجاه المصاحف
    • سؤال رقم: 66200, نشر بتاريخ 2005-02-04

  15. حكم حجز المكان في الصف الأول والابتعاد عنه فترة طويلة
    • سؤال رقم: 66279, نشر بتاريخ 2005-02-02

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام المساجد
صفحة : 1 2 3 4 5
  16. وجود قبر النبي صلى الله عليه وسلم في مسجده مع النهي عن اتخاذ القبور مساجد
    • سؤال رقم: 65944, نشر بتاريخ 2004-12-24

  17. حكم الاقتداء بالإمام من خارج المسجد أو الصلاة خلف المذياع
    • سؤال رقم: 45611, نشر بتاريخ 2003-10-12

  18. شحن الجوال من كهرباء الحرم
    • سؤال رقم: 40241, نشر بتاريخ 2003-08-28

  19. حكم الساحة التابعة للمسجد
    • سؤال رقم: 33748, نشر بتاريخ 2003-08-21

  20. فضل تنظيف المسجد
    • سؤال رقم: 21538, نشر بتاريخ 2003-08-06

  21. هل هناك نص يحدد تحية المسجد بثلاثة الصفوف الأولى من المسجد ؟
    • سؤال رقم: 32732, نشر بتاريخ 2003-07-13

  22. مشكلة مسجد يُزعم أنه بني على أرض وقف لمسجد آخر
    • سؤال رقم: 34504, نشر بتاريخ 2003-05-07

  23. قضت حاجتها في كأس في الحرم
    • سؤال رقم: 39947, نشر بتاريخ 2003-04-12

  24. ما مقدار المسافة التي توجب الصلاة في المسجد ؟
    • سؤال رقم: 20655, نشر بتاريخ 2003-02-16

  25. دخول الحائض المسجد لسماع الخطبة
    • سؤال رقم: 33649, نشر بتاريخ 2003-01-10

  26. جوالات تعلن الباطل والمحرم
    • سؤال رقم: 34217, نشر بتاريخ 2003-01-09

  27. حكم الذهاب إلى المساجد البعيدة للصلاة خلف القارئ الجيد
    • سؤال رقم: 21877, نشر بتاريخ 2002-04-20

  28. ما هي الحكمة من إدخال قبر الرسول صلى الله عليه وسلم في المسجد
    • سؤال رقم: 21960, نشر بتاريخ 2002-04-15

  29. هل يصح إغلاق المسجد إذا كان يدخله السكارى
    • سؤال رقم: 21414, نشر بتاريخ 2002-01-19

  30. تنظيف المسجد
    • سؤال رقم: 20160, نشر بتاريخ 2002-01-13

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام المساجد
صفحة : 1 2 3 4 5
  31. حكم افتتاح المساجد بالحفلات والاجتماع لذلك
    • سؤال رقم: 14393, نشر بتاريخ 2001-12-29

  32. الصلاة في المصليات
    • سؤال رقم: 10268, نشر بتاريخ 2001-10-02

  33. إذا سبق الصبيان من هم أكبر منهم إلى الصف الأول فهم أولى به
    • سؤال رقم: 22355, نشر بتاريخ 2001-08-02

  34. هل أجر ترميم المساجد مثل أجر بنائها
    • سؤال رقم: 10172, نشر بتاريخ 2001-04-10

  35. هل يجوز إسكات الشّحاذ داخل المسجد
    • سؤال رقم: 5154, نشر بتاريخ 2001-02-08

  36. إذا لم يكف المبلغ المجموع لبناء المسجد
    • سؤال رقم: 10533, نشر بتاريخ 2001-01-31

  37. الاستماع إلى برنامج نور على الدرب في المسجد
    • سؤال رقم: 10092, نشر بتاريخ 2000-12-24

  38. بيع مسجد لشراء مسجد في موقع أفضل
    • سؤال رقم: 4830, نشر بتاريخ 2000-11-07

  39. المكان المستأجر للصلاة هل يأخذ حكم المسجد
    • سؤال رقم: 4399, نشر بتاريخ 2000-11-07

  40. الإعلان عن إفطار جماعي في المسجد لمن صام
    • سؤال رقم: 3468, نشر بتاريخ 2000-11-07

  41. هل يمنع الأطفال من القدوم إلى المسجد
    • سؤال رقم: 11605, نشر بتاريخ 2000-11-07

  42. انتقل أهل الحيّ عن المسجد فماذا يفعل الإمام
    • سؤال رقم: 8815, نشر بتاريخ 2000-11-07

  43. الصلاة في مسجد يلاصقه قبر من جهة القبلة
    • سؤال رقم: 7875, نشر بتاريخ 2000-11-07

  44. اختلفوا على إبقاء الستارة بين الرجال والنساء في المسجد
    • سؤال رقم: 4019, نشر بتاريخ 2000-11-07

  45. مشكلات في مجلس إدارة أحد المساجد
    • سؤال رقم: 10682, نشر بتاريخ 2000-11-05

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام المساجد
صفحة : 1 2 3 4 5
  46. زيارة المسجد الأقصى في فلسطين
    • سؤال رقم: 9423, نشر بتاريخ 2000-11-04

  47. حكم دخول الكفار المساجد
    • سؤال رقم: 9444, نشر بتاريخ 2000-11-02

  48. بناء القبة والمئذنة للمسجد
    • سؤال رقم: 9601, نشر بتاريخ 2000-10-15

  49. عرض الأشرطة المرئية التي بها صلبان في المسجد
    • سؤال رقم: 9440, نشر بتاريخ 2000-09-07

  50. حكم شرب الدخان وإتيان المسجد
    • سؤال رقم: 11286, نشر بتاريخ 2000-08-30

  51. خلاف في المسجد حول تطويل الصلاة وتقصيرها
    • سؤال رقم: 11483, نشر بتاريخ 2000-08-10

  52. المشي بالنعال في المسجد
    • سؤال رقم: 9631, نشر بتاريخ 2000-07-11

  53. حكم شراء مسجد بقرض ربوي
    • سؤال رقم: 10234, نشر بتاريخ 2000-05-23

  54. تطيب المرأة عند خروجها إلى المسجد
    • سؤال رقم: 7850, نشر بتاريخ 1999-12-21

  55. تكبير المجتمعين في المسجد إذا سمعوا خبرا سارا
    • سؤال رقم: 3751, نشر بتاريخ 1999-10-04

  56. بناء المساجد في مكان لا يتوقع بقاء المسلمين فيه بصفة دائمة
    • سؤال رقم: 2191, نشر بتاريخ 1999-08-09

  57. ما العمل إذا لم تعد هناك حاجة لبعض أثاث المسجد
    • سؤال رقم: 1743, نشر بتاريخ 1999-08-09

  58. شراء الكنيسة لتكون مسجداً
    • سؤال رقم: 2194, نشر بتاريخ 1999-08-09

  59. دخول غير المسلم المسجد
    • سؤال رقم: 2192, نشر بتاريخ 1999-08-09

  60. حكم استئجار الكنائس لصلاة الجمعة فيها
    • سؤال رقم: 2189, نشر بتاريخ 1999-08-09

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أحكام المساجد
صفحة : 1 2 3 4 5
  61. غضب بعض كبار السن ممن يسبقهم إلى مكان في المسجد
    • سؤال رقم: 3079, نشر بتاريخ 1999-08-09

  62. هل تجوز الصلاة في المسجد المبني بالربا
    • سؤال رقم: 1885, نشر بتاريخ 1999-08-09

  63. هل يجوز الاحتياط في بناء المسجد بإجراء عقود محرّمة
    • سؤال رقم: 1888, نشر بتاريخ 1999-08-09

  64. الكلام في المسجد في أمور الدنيا
    • سؤال رقم: 4448, نشر بتاريخ 1999-08-09

  65. المساجد التي تبنيها دولة كافرة للمسلمين فيها
    • سؤال رقم: 2190, نشر بتاريخ 1999-08-09

  66. شراء أماكن للهو وتحويلها إلى مساجد
    • سؤال رقم: 2193, نشر بتاريخ 1999-08-09

  67. حكم نقل مال مسجد لآخر
    • سؤال رقم: 4571, نشر بتاريخ 1999-08-09

  68. حكم استئجار الكنائس لإقامة الصلاة فيها
    • سؤال رقم: 1833, نشر بتاريخ 1999-08-09

  69. حكم دخول الحائض لما يلحق بالمسجد
    • سؤال رقم: 183, نشر بتاريخ 1999-08-08

  70. هل يجوز بيع المسجد إذا لم يعد هناك مسلمون حوله
    • سؤال رقم: 1828, نشر بتاريخ 1999-07-08

  71. نبذة عن تاريخ المسجد الحرام في مكة
    • سؤال رقم: 3748, نشر بتاريخ 1999-06-26

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السهو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: السهو
صفحة : 1 2
  1. إذا قام الإمام لركعة زائدة فماذا على المأموم ؟
    • سؤال رقم: 87853, نشر بتاريخ 2006-07-03

  2. مسبوق نسي وسلَّم مع الإمام ، فهل يسجد للسهو بعد أن يأتي بما عليه ؟
    • سؤال رقم: 81966, نشر بتاريخ 2006-06-13

  3. هل يسترشد بمن يصلي بجانبه إذا شك بعدد الركعات
    • سؤال رقم: 23424, نشر بتاريخ 2006-05-03

  4. إذا سجد للسهو بعد السلام ، فهل يتشهد ويسلم ؟
    • سؤال رقم: 45076, نشر بتاريخ 2006-04-29

  5. محل سجود السهو ، وماذا يقول فيه ؟
    • سؤال رقم: 77430, نشر بتاريخ 2006-03-31

  6. أحوال المأموم مع سجود السهو
    • سؤال رقم: 72290, نشر بتاريخ 2006-03-03

  7. مسبوقٌ تركَ التشهدَ الأولَ ناسيًا
    • سؤال رقم: 35909, نشر بتاريخ 2005-11-27

  8. ماذا يقول في سجدتي السهو وبينهما؟
    • سؤال رقم: 39399, نشر بتاريخ 2004-12-03

  9. نسي إمامهم سجدة وسلَّم فأعاد ركعة وبعضهم لم يُعد
    • سؤال رقم: 47627, نشر بتاريخ 2004-09-09

  10. هل يسجد للسهو عن كل سرحان
    • سؤال رقم: 34570, نشر بتاريخ 2004-09-05

  11. أسباب سجود السهو
    • سؤال رقم: 12527, نشر بتاريخ 2004-09-01

  12. هل يعتد المسبوق بالركعة الزائدة مع الإمام ؟
    • سؤال رقم: 49046, نشر بتاريخ 2004-02-13

  13. هل يسجد المصلي للسهو في صلاة النافلة
    • سؤال رقم: 45456, نشر بتاريخ 2003-09-27

  14. ما يقال في سجود السهو والتلاوة
    • سؤال رقم: 34689, نشر بتاريخ 2003-03-21

  15. الشك في عدد الركعات
    • سؤال رقم: 33624, نشر بتاريخ 2003-03-06

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السهو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: السهو
صفحة : 1 2
  16. ترك سجود السهو دفعاً للوسوسة
    • سؤال رقم: 10271, نشر بتاريخ 2000-11-07

  17. سجد السجدة الأولى من سجود السهو ثم تذكر أنه لم يقع منه سهو
    • سؤال رقم: 10230, نشر بتاريخ 2000-11-07

  18. هل يوجد تشهد بعد سجدتي السهو
    • سؤال رقم: 7895, نشر بتاريخ 2000-11-07

  19. ما حكم السهو في الصلاة
    • سؤال رقم: 8646, نشر بتاريخ 2000-08-20

  20. نسي الإمام وقام للثالثة في صلاة التراويح ثم جلس
    • سؤال رقم: 8413, نشر بتاريخ 2000-07-23

  21. هل سجود السهو يقضى
    • سؤال رقم: 257, نشر بتاريخ 1999-08-04

  22. سجود السهو عند الشكّ في الصلاة
    • سؤال رقم: 211, نشر بتاريخ 1999-07-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أهل الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أهل الأعذار
  • أظهر شجرة التصنيفات الفرعية

    • صلاة المسافر
      30 سؤال، آخر تحديث في: 2006-02-03
      ...
      صفحة : 1 2
      1. يترك صلاة الجماعة خشية تأخر شفاء قدمه
        • سؤال رقم: 82278, نشر بتاريخ 2006-04-03

      2. كيفَ يتوضّأُ ويصلِّي من بِهِ شَلَلٌ نِصْفِيٌّ ؟
        • سؤال رقم: 71202, نشر بتاريخ 2005-12-04

      3. يشق عليه القيام للصلوات نظراً لظروف عمله وثقَل نومه
        • سؤال رقم: 65605, نشر بتاريخ 2005-11-22

      4. أحكام ومسائل في الصلاة على الكرسي
        • سؤال رقم: 50684, نشر بتاريخ 2005-10-15

      5. مصابة بمرض نفسي ، فكيف تصوم وتصلي ؟
        • سؤال رقم: 72212, نشر بتاريخ 2005-10-12

      6. الجمع بين المغرب والعشاء بسبب حظر التجول
        • سؤال رقم: 39176, نشر بتاريخ 2005-07-26

      7. صفة صلاة الخوف
        • سؤال رقم: 36896, نشر بتاريخ 2005-07-25

      8. ما حكم الأذانين والإقامتين عند الجمع بين الصلاتين ؟
        • سؤال رقم: 70298, نشر بتاريخ 2005-06-01

      9. حكم صلاة الجماعة للمريض ولمن لا يتحكم بالنجاسة
        • سؤال رقم: 50075, نشر بتاريخ 2004-01-20

      10. لا يتمكن من أداء الصلاة في وقتها بسبب العمل ، فماذا يفعل؟
        • سؤال رقم: 20712, نشر بتاريخ 2003-08-05

      11. كيف يقضي الصلوات الفائتة ؟
        • سؤال رقم: 20882, نشر بتاريخ 2003-07-24

      12. جمع الصلاة بسبب المطر
        • سؤال رقم: 31172, نشر بتاريخ 2003-04-24

      13. حامل ولا تستطيع الركوع ولا السجود
        • سؤال رقم: 36738, نشر بتاريخ 2003-01-04

      14. خروج الريح باستمرار هل ينقض الوضوء ؟
        • سؤال رقم: 8910, نشر بتاريخ 2002-09-15

      15. كيفية صلاة الموجودين من الوحدات العسكرية في الخطوط الأمامية
        • سؤال رقم: 13997, نشر بتاريخ 2001-08-12

      صفحة : 1 2
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أهل الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أهل الأعذار
شجرة التصنيفات الفرعية في هذا التصنيف:
    • صلاة المسافر
      30 سؤال، آخر تحديث في: 2006-02-03
صفحة : 1 2
  1. يترك صلاة الجماعة خشية تأخر شفاء قدمه
    • سؤال رقم: 82278, نشر بتاريخ 2006-04-03

  2. كيفَ يتوضّأُ ويصلِّي من بِهِ شَلَلٌ نِصْفِيٌّ ؟
    • سؤال رقم: 71202, نشر بتاريخ 2005-12-04

  3. يشق عليه القيام للصلوات نظراً لظروف عمله وثقَل نومه
    • سؤال رقم: 65605, نشر بتاريخ 2005-11-22

  4. أحكام ومسائل في الصلاة على الكرسي
    • سؤال رقم: 50684, نشر بتاريخ 2005-10-15

  5. مصابة بمرض نفسي ، فكيف تصوم وتصلي ؟
    • سؤال رقم: 72212, نشر بتاريخ 2005-10-12

  6. الجمع بين المغرب والعشاء بسبب حظر التجول
    • سؤال رقم: 39176, نشر بتاريخ 2005-07-26

  7. صفة صلاة الخوف
    • سؤال رقم: 36896, نشر بتاريخ 2005-07-25

  8. ما حكم الأذانين والإقامتين عند الجمع بين الصلاتين ؟
    • سؤال رقم: 70298, نشر بتاريخ 2005-06-01

  9. حكم صلاة الجماعة للمريض ولمن لا يتحكم بالنجاسة
    • سؤال رقم: 50075, نشر بتاريخ 2004-01-20

  10. لا يتمكن من أداء الصلاة في وقتها بسبب العمل ، فماذا يفعل؟
    • سؤال رقم: 20712, نشر بتاريخ 2003-08-05

  11. كيف يقضي الصلوات الفائتة ؟
    • سؤال رقم: 20882, نشر بتاريخ 2003-07-24

  12. جمع الصلاة بسبب المطر
    • سؤال رقم: 31172, نشر بتاريخ 2003-04-24

  13. حامل ولا تستطيع الركوع ولا السجود
    • سؤال رقم: 36738, نشر بتاريخ 2003-01-04

  14. خروج الريح باستمرار هل ينقض الوضوء ؟
    • سؤال رقم: 8910, نشر بتاريخ 2002-09-15

  15. كيفية صلاة الموجودين من الوحدات العسكرية في الخطوط الأمامية
    • سؤال رقم: 13997, نشر بتاريخ 2001-08-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أهل الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: أهل الأعذار
  • أظهر شجرة التصنيفات الفرعية

    • صلاة المسافر
      30 سؤال، آخر تحديث في: 2006-02-03
      ...
      صفحة : 1 2
      16. حامل تشعر بالغثيان دائماً كيف تصلي ؟
        • سؤال رقم: 11878, نشر بتاريخ 2001-04-18

      17. يصعب عليه أداء الصلوات لأن عمله شاق
        • سؤال رقم: 9561, نشر بتاريخ 2000-11-07

      18. هل نجمع العشاء والتراويح مع المغرب في رمضان إذا نزل المطر
        • سؤال رقم: 11643, نشر بتاريخ 2000-08-06

      19. الذين يصلّون على الكراسي في المساجد
        • سؤال رقم: 9307, نشر بتاريخ 2000-03-06

      20. لا تستطيع الركوع والسجود للصلاة
        • سؤال رقم: 7522, نشر بتاريخ 2000-02-26

      21. طفلها يشغلها في الصلاة
        • سؤال رقم: 5485, نشر بتاريخ 1999-11-18

      22. صلاة المريض إذا عجز عن إزالة النجاسة
        • سؤال رقم: 3495, نشر بتاريخ 1999-08-04

      23. طبيب جراح ترك النصرانية ويتساءل كيف يصلي أثناء العملية لو أسلم
        • سؤال رقم: 4426, نشر بتاريخ 1999-07-10

      صفحة : 1 2
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: الإمامة
صفحة : 1 2 3 4 5
  1. مسبوق نسي وسلَّم مع الإمام ، فهل يسجد للسهو بعد أن يأتي بما عليه ؟
    • سؤال رقم: 81966, نشر بتاريخ 2006-06-13

  2. حكم إمامة المدين في الصلاة
    • سؤال رقم: 83887, نشر بتاريخ 2006-03-27

  3. متى يركع المأموم ؟ عند تكبير الإمام أم بعد التكبير مباشرة أم ماذا ؟
    • سؤال رقم: 38634, نشر بتاريخ 2006-03-21

  4. متى تكون تكبيرات الانتقال في الصلاة ؟
    • سؤال رقم: 82627, نشر بتاريخ 2006-03-13

  5. إذا صلى بعض المأمومين خارج المسجد وانقطع التيار الكهربائي
    • سؤال رقم: 83009, نشر بتاريخ 2006-02-19

  6. إذا أحدث الإمام أو تذكر الحدث في الصلاة جاز له الاستخلاف
    • سؤال رقم: 83110, نشر بتاريخ 2006-02-14

  7. انقطعت الكهرباء أثناء صلاة الجمعة ولم يتمكنوا من متابعة الإمام
    • سؤال رقم: 71231, نشر بتاريخ 2006-01-24

  8. هل يقول المأموم ( سمع الله لمن حمده ) عند رفعه من الركوع ؟
    • سؤال رقم: 43574, نشر بتاريخ 2005-12-19

  9. كان يُصَلِّي نافلةً ، فصلّى خلفَه آخرون ، فقلبَ نِيَّتَه إلى فريضةٍ
    • سؤال رقم: 71177, نشر بتاريخ 2005-09-19

  10. المراد من حديث : من زار قوما فلا يؤمهم
    • سؤال رقم: 72234, نشر بتاريخ 2005-09-05

  11. هل يصلي خلف من يجهل عقيدته وفي الولاية متصوفة وشيعة ؟
    • سؤال رقم: 72441, نشر بتاريخ 2005-09-02

  12. لا تجوز الصلاة خلف إمام مشعوذ ودجال
    • سؤال رقم: 9346, نشر بتاريخ 2005-07-22

  13. كيف تقف المرأة إذا صلت مع زوجها جماعة
    • سؤال رقم: 13757, نشر بتاريخ 2005-07-16

  14. إمامة الصبي للمرأة وإمامة المرأة للصبي
    • سؤال رقم: 9933, نشر بتاريخ 2005-06-01

  15. ردَّ المأموم على الإمام إذا أخطأ في الصلاة
    • سؤال رقم: 14278, نشر بتاريخ 2005-05-16

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: الإمامة
صفحة : 1 2 3 4 5
  16. حكم إمامة المرأة للرجال
    • سؤال رقم: 39188, نشر بتاريخ 2005-03-30

  17. إمامهم ألثغ ، وبعض المأمومين يخفي أنه أقرأ
    • سؤال رقم: 43737, نشر بتاريخ 2004-11-24

  18. حكم إمامة الألثغ
    • سؤال رقم: 50536, نشر بتاريخ 2004-11-20

  19. هل يصلون خلف من يقنت في الفجر
    • سؤال رقم: 59925, نشر بتاريخ 2004-10-08

  20. حكم الصلاة خلف الفاسق
    • سؤال رقم: 47884, نشر بتاريخ 2004-10-04

  21. إمام يصلي بالمسلمين وهم له كارهون ويعلم ذلك
    • سؤال رقم: 13766, نشر بتاريخ 2004-07-30

  22. إمامة من يرتكب بعض المعاصي
    • سؤال رقم: 46557, نشر بتاريخ 2004-06-01

  23. مسابقة الإمام في الصلاة
    • سؤال رقم: 9843, نشر بتاريخ 2004-02-20

  24. حكم قول الإمام للمأمومين " صلوا صلاة مودع "
    • سؤال رقم: 45622, نشر بتاريخ 2003-09-29

  25. مسبوقان هل يكون أحدهما إماماً ؟
    • سؤال رقم: 20271, نشر بتاريخ 2003-04-08

  26. الصلاة خلف الإباضية وأهل البدع
    • سؤال رقم: 40147, نشر بتاريخ 2003-03-27

  27. إذا لم ينو الإمام أن يؤم ثم جاء قوم فأمهم
    • سؤال رقم: 3189, نشر بتاريخ 2002-08-07

  28. من أحق الناس بالإمامة في الصلاة
    • سؤال رقم: 20219, نشر بتاريخ 2002-06-19

  29. الصلاة خلف من يلحن القراءة ويبتدع بعد الصلاة
    • سؤال رقم: 26152, نشر بتاريخ 2002-06-05

  30. الإمام حسن الصوت ينشط المصلين
    • سؤال رقم: 26154, نشر بتاريخ 2002-05-06

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: الإمامة
صفحة : 1 2 3 4 5
  31. أتُهِم الإمام باللحن بالقراءة فما صحة الصلاوات الماضية
    • سؤال رقم: 27049, نشر بتاريخ 2002-01-27

  32. انضمام الداخل للمسجد إلى المسبوق الذي قام ليأتي بما عليه
    • سؤال رقم: 21009, نشر بتاريخ 2002-01-23

  33. إمامة من لا يُحسن الركوع
    • سؤال رقم: 13360, نشر بتاريخ 2001-12-29

  34. الصلاة خلف الإمام العاجز
    • سؤال رقم: 11465, نشر بتاريخ 2001-12-04

  35. مكانة إمامة المصلين في الإسلام
    • سؤال رقم: 13474, نشر بتاريخ 2001-12-02

  36. ما يدركه المسبوق مع الإمام هو أول صلاته
    • سؤال رقم: 23426, نشر بتاريخ 2001-11-22

  37. حكم صلاة من يصلي فرضا خلف من يصلي نافلة
    • سؤال رقم: 21764, نشر بتاريخ 2001-10-22

  38. إمامة المسبوق
    • سؤال رقم: 21765, نشر بتاريخ 2001-10-21

  39. أين تقف إمامة النساء في صلاة الجماعة ، وأفضلية الصلاة في البيت للمرأة
    • سؤال رقم: 12451, نشر بتاريخ 2001-10-10

  40. هل تصح إمامة الفاسق ؟
    • سؤال رقم: 13465, نشر بتاريخ 2001-09-15

  41. الإمام يعاني من مشكلة في النطق
    • سؤال رقم: 10982, نشر بتاريخ 2001-08-23

  42. الصلاة خلف موظف في بنك ربوي
    • سؤال رقم: 12285, نشر بتاريخ 2001-04-21

  43. حكم الصلاة خلف الشيعي
    • سؤال رقم: 20093, نشر بتاريخ 2001-04-19

  44. إمامة الفاسق
    • سؤال رقم: 11433, نشر بتاريخ 2001-03-11

  45. تطويل السجدة الأخيرة عمل غير مشروع
    • سؤال رقم: 9856, نشر بتاريخ 2001-01-27

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: الإمامة
صفحة : 1 2 3 4 5
  46. إمامة المرأة في الصلاة
    • سؤال رقم: 14247, نشر بتاريخ 2000-12-26

  47. بر الوالد المنكر للحديث
    • سؤال رقم: 245, نشر بتاريخ 2000-11-12

  48. هل تصلي خلف زوجها الحليق والمسبل
    • سؤال رقم: 9634, نشر بتاريخ 2000-11-07

  49. حكم الصلاة خلف شارب الدخان والشيشة
    • سؤال رقم: 9596, نشر بتاريخ 2000-11-01

  50. الصلاة خلف من يعقد التمائم
    • سؤال رقم: 12000, نشر بتاريخ 2000-10-05

  51. يقرأ السورة بعد الفاتحة بصوت منخفض ليقرأ المأموم الفاتحة
    • سؤال رقم: 12044, نشر بتاريخ 2000-09-30

  52. الإقتداء بالإمام من وراء باب المسجد
    • سؤال رقم: 9310, نشر بتاريخ 2000-08-16

  53. حكم إمامة المرأة للرجال
    • سؤال رقم: 9783, نشر بتاريخ 2000-07-28

  54. حكم الإمامة للمصلين والرأس مكشوف
    • سؤال رقم: 8890, نشر بتاريخ 2000-07-14

  55. يجوز للإمام أن يؤذن ويقيم ويصلي
    • سؤال رقم: 8975, نشر بتاريخ 2000-07-10

  56. حكم إمامة شارب الدخان
    • سؤال رقم: 11412, نشر بتاريخ 2000-07-06

  57. حكم الصلاة خلف المنفرد
    • سؤال رقم: 9182, نشر بتاريخ 2000-07-05

  58. إمام له معاصٍ خفية هل يستمر في الإمامة
    • سؤال رقم: 449, نشر بتاريخ 2000-06-27

  59. هل يشترط أن يكون الإمام واحدا وأن يكون هو الخطيب
    • سؤال رقم: 7231, نشر بتاريخ 2000-05-19

  60. الأحق بالإمامة
    • سؤال رقم: 1875, نشر بتاريخ 1999-10-25

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: الإمامة
صفحة : 1 2 3 4 5
  61. إمامة المرأة للرجل إذا كانت أحفظ منه للقرآن
    • سؤال رقم: 3760, نشر بتاريخ 1999-08-04

  62. إذا كان الأحفظ للقرآن أشعري العقيدة فهل يقدّم للإمامة
    • سؤال رقم: 4025, نشر بتاريخ 1999-08-04

  63. إمامة الرجل غير المختون
    • سؤال رقم: 2140, نشر بتاريخ 1999-08-03

  64. هل يستخلف الإمام أحدا إذا بطلت صلاته
    • سؤال رقم: 3475, نشر بتاريخ 1999-08-03

  65. إذا زاد ركعة على وتر الإمام ليكمل بعد ذلك
    • سؤال رقم: 3453, نشر بتاريخ 1999-07-10

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القراءة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: القراءة في الصلاة
صفحة : 1 2
  1. إذا أطال الإمام القراءة في الصلاة السرية فماذا يفعل المأموم ؟
    • سؤال رقم: 69846, نشر بتاريخ 2005-09-28

  2. تسقط الفاتحة عن المأموم في موضعين ؟
    • سؤال رقم: 74999, نشر بتاريخ 2005-07-05

  3. حكم قراءة الفاتحة في صلاة الجنازة
    • سؤال رقم: 72221, نشر بتاريخ 2005-06-21

  4. هل يشترط في قراءة القرآن والأذكار تحريك اللسان ؟
    • سؤال رقم: 70577, نشر بتاريخ 2005-06-03

  5. هل يجوز قراءة سورتين في كل ركعة ؟
    • سؤال رقم: 69915, نشر بتاريخ 2005-04-01

  6. هل يكرر السورة نفسها في الصلاة؟
    • سؤال رقم: 65562, نشر بتاريخ 2004-12-21

  7. السنة في قراءة سورتي السجدة والإنسان كاملتين في فجر يوم الجمعة
    • سؤال رقم: 20436, نشر بتاريخ 2004-03-24

  8. قراءة الفاتحة في الصلاة
    • سؤال رقم: 10995, نشر بتاريخ 2003-09-10

  9. من لا يعرف يقرأ ولا يكتب كيف يصلي ؟
    • سؤال رقم: 22900, نشر بتاريخ 2002-08-24

  10. تصحيح قراءة الإمام في غير الفاتحة
    • سؤال رقم: 8686, نشر بتاريخ 2002-06-28

  11. تقليد الأصوات في صلاة التراويح
    • سؤال رقم: 26196, نشر بتاريخ 2002-05-07

  12. استحباب قراءة سورة كاملة بعد الفاتحة في الصلاة
    • سؤال رقم: 20043, نشر بتاريخ 2002-02-17

  13. قراءة سورة قبل الفاتحة مخالفة للهدي النبوي
    • سؤال رقم: 5248, نشر بتاريخ 2000-11-07

  14. يقرأ السورة بعد الفاتحة بصوت منخفض ليقرأ المأموم الفاتحة
    • سؤال رقم: 12044, نشر بتاريخ 2000-09-30

  15. فوجئوا أنّ إمامهم يقرأ الفاتحة باللغة الإنجليزية
    • سؤال رقم: 10017, نشر بتاريخ 2000-09-28

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القراءة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: القراءة في الصلاة
صفحة : 1 2
  16. الدعاء في الصلاة بغير العربية
    • سؤال رقم: 4337, نشر بتاريخ 2000-09-14

  17. حكم قراءة سورة قبل الفاتحة في الصلاة
    • سؤال رقم: 5451, نشر بتاريخ 1999-10-07

  18. حكم القراءة من المصحف في الصلاة
    • سؤال رقم: 1255, نشر بتاريخ 1999-07-10

  19. ماذا يفعل غير العربي بأذكار الصلاة
    • سؤال رقم: 3471, نشر بتاريخ 1999-07-10

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
  • أظهر شجرة التصنيفات الفرعية

    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
      ...
      صفحة : 1 2 3 4 5 6 7
      1. مصاب بشلل الأطفال ويترك الجماعة في بعض الصلوات
        • سؤال رقم: 85125, نشر بتاريخ 2006-06-28

      2. يقيم في أوربا والمسجد بعيد عنه فهل يصلي في بيته ؟
        • سؤال رقم: 89676, نشر بتاريخ 2006-06-24

      3. صلى بالناس وهو محدث ناسيا
        • سؤال رقم: 85011, نشر بتاريخ 2006-06-17

      4. صاحب العمل يمنعهم من صلاة الجماعة في المسجد
        • سؤال رقم: 72895, نشر بتاريخ 2006-04-05

      5. يترك صلاة الجماعة خشية تأخر شفاء قدمه
        • سؤال رقم: 82278, نشر بتاريخ 2006-04-03

      6. على المأموم أن يتابع إمامه في المسائل الاجتهادية
        • سؤال رقم: 12585, نشر بتاريخ 2006-04-02

      7. أصر على أن تخرج زوجته لصلاة العشاء والتراويح ويجلس هو بابنته
        • سؤال رقم: 78966, نشر بتاريخ 2006-04-01

      8. صلاة النافلة جماعة
        • سؤال رقم: 38606, نشر بتاريخ 2006-03-04

      9. إذا أحدث الإمام أو تذكر الحدث في الصلاة جاز له الاستخلاف
        • سؤال رقم: 83110, نشر بتاريخ 2006-02-14

      10. دخل شخصان المسجد وليس في الصف الأول إلا مكان لشخص واحد فقط
        • سؤال رقم: 72199, نشر بتاريخ 2006-01-23

      11. حكم صلاة النساء في المسجد وهن لا يرين الإمام ولا المأمومين
        • سؤال رقم: 36855, نشر بتاريخ 2006-01-04

      12. هل صلاة النساء بجوار الرجال مع الفاصل صحيحة ؟
        • سؤال رقم: 79122, نشر بتاريخ 2005-12-14

      13. يصلون الجماعة في البيت
        • سؤال رقم: 72398, نشر بتاريخ 2005-12-03

      14. ولدٌ يجادلُ والدتَه في أمورِ طعامِهِ وصلاتِهِ
        • سؤال رقم: 71173, نشر بتاريخ 2005-12-02

      15. هل تخرج من صلاة الجماعة بسبب بكاء ولدها ؟
        • سؤال رقم: 75005, نشر بتاريخ 2005-11-30

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
صفحة : 1 2 3 4 5 6 7
  1. مصاب بشلل الأطفال ويترك الجماعة في بعض الصلوات
    • سؤال رقم: 85125, نشر بتاريخ 2006-06-28

  2. يقيم في أوربا والمسجد بعيد عنه فهل يصلي في بيته ؟
    • سؤال رقم: 89676, نشر بتاريخ 2006-06-24

  3. صلى بالناس وهو محدث ناسيا
    • سؤال رقم: 85011, نشر بتاريخ 2006-06-17

  4. صاحب العمل يمنعهم من صلاة الجماعة في المسجد
    • سؤال رقم: 72895, نشر بتاريخ 2006-04-05

  5. يترك صلاة الجماعة خشية تأخر شفاء قدمه
    • سؤال رقم: 82278, نشر بتاريخ 2006-04-03

  6. على المأموم أن يتابع إمامه في المسائل الاجتهادية
    • سؤال رقم: 12585, نشر بتاريخ 2006-04-02

  7. أصر على أن تخرج زوجته لصلاة العشاء والتراويح ويجلس هو بابنته
    • سؤال رقم: 78966, نشر بتاريخ 2006-04-01

  8. صلاة النافلة جماعة
    • سؤال رقم: 38606, نشر بتاريخ 2006-03-04

  9. إذا أحدث الإمام أو تذكر الحدث في الصلاة جاز له الاستخلاف
    • سؤال رقم: 83110, نشر بتاريخ 2006-02-14

  10. دخل شخصان المسجد وليس في الصف الأول إلا مكان لشخص واحد فقط
    • سؤال رقم: 72199, نشر بتاريخ 2006-01-23

  11. حكم صلاة النساء في المسجد وهن لا يرين الإمام ولا المأمومين
    • سؤال رقم: 36855, نشر بتاريخ 2006-01-04

  12. هل صلاة النساء بجوار الرجال مع الفاصل صحيحة ؟
    • سؤال رقم: 79122, نشر بتاريخ 2005-12-14

  13. يصلون الجماعة في البيت
    • سؤال رقم: 72398, نشر بتاريخ 2005-12-03

  14. ولدٌ يجادلُ والدتَه في أمورِ طعامِهِ وصلاتِهِ
    • سؤال رقم: 71173, نشر بتاريخ 2005-12-02

  15. هل تخرج من صلاة الجماعة بسبب بكاء ولدها ؟
    • سؤال رقم: 75005, نشر بتاريخ 2005-11-30

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
  • أظهر شجرة التصنيفات الفرعية

    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
      ...
      صفحة : 1 2 3 4 5 6 7
      16. يترك صلاة الجماعة بسبب العمل
        • سؤال رقم: 65783, نشر بتاريخ 2005-11-23

      17. يشق عليه القيام للصلوات نظراً لظروف عمله وثقَل نومه
        • سؤال رقم: 65605, نشر بتاريخ 2005-11-22

      18. كان يُصَلِّي نافلةً ، فصلّى خلفَه آخرون ، فقلبَ نِيَّتَه إلى فريضةٍ
        • سؤال رقم: 71177, نشر بتاريخ 2005-09-19

      19. وجوب تسوية الصفوف في الصلاة ومعناها
        • سؤال رقم: 36881, نشر بتاريخ 2005-09-13

      20. الدخول مع الإمام على أي حال
        • سؤال رقم: 46811, نشر بتاريخ 2005-09-09

      21. هل تصح إمامة المصاب بسلس البول ؟
        • سؤال رقم: 60375, نشر بتاريخ 2005-08-26

      22. والده يمنعه من صلاة الفجر في المسجد فهل يطيعه ؟
        • سؤال رقم: 60259, نشر بتاريخ 2005-08-19

      23. كيف يقف المأموم الواحد مع الإمام
        • سؤال رقم: 13678, نشر بتاريخ 2005-08-08

      24. إذا أدرك الإمام راكعاً فماذا يفعل ؟
        • سؤال رقم: 75156, نشر بتاريخ 2005-07-13

      25. كراهة تشبيك الأصابع إذا خرج إلى الصلاة حتى يصلي
        • سؤال رقم: 36801, نشر بتاريخ 2005-06-18

      26. السُّنَّة أن يكون الإمامُ مقابلَ وسط الصف
        • سؤال رقم: 66017, نشر بتاريخ 2005-06-14

      27. متى يتحرك المأموم خلف الإمام في الصلاة
        • سؤال رقم: 26144, نشر بتاريخ 2005-05-04

      28. حكم الصلاة جماعات متوالية في مصلى العمل
        • سؤال رقم: 20150, نشر بتاريخ 2005-04-26

      29. لا يجوز للمأموم قراءة غير الفاتحة خلف الإمام
        • سؤال رقم: 21717, نشر بتاريخ 2005-03-30

      30. ما الحكمة من الصلاة الجهرية والسرية ؟
        • سؤال رقم: 67672, نشر بتاريخ 2005-03-15

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
  • أظهر شجرة التصنيفات الفرعية

    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
      ...
      صفحة : 1 2 3 4 5 6 7
      31. هل يدخل مع الإمام بعد الرفع من الركوع في الركعة الأخيرة أم ينتظر الجماعة الثانية
        • سؤال رقم: 31029, نشر بتاريخ 2005-03-14

      32. هل يأخذ أجر الصف الأول ولو لم يكن في المسجد إلا صف واحد؟
        • سؤال رقم: 67797, نشر بتاريخ 2005-03-13

      33. المصاب بالسلس هل يصلي مع الجماعة ؟
        • سؤال رقم: 66074, نشر بتاريخ 2005-02-28

      34. هل يجوز تخطي الرقاب ليرجع إلى موضعه الذي قام منه؟
        • سؤال رقم: 38890, نشر بتاريخ 2005-02-11

      35. تحريم تخطي رقاب الجالسين يوم الجمعة
        • سؤال رقم: 41731, نشر بتاريخ 2005-02-08

      36. صلاة المغرب خلف من يصلي العشاء
        • سؤال رقم: 40598, نشر بتاريخ 2005-02-05

      37. حكم حجز المكان في الصف الأول والابتعاد عنه فترة طويلة
        • سؤال رقم: 66279, نشر بتاريخ 2005-02-02

      38. صلاة التراويح قبل العشاء
        • سؤال رقم: 65561, نشر بتاريخ 2004-12-17

      39. استشكل قضاء ركعتين لمسبوق بتشهدين
        • سؤال رقم: 50658, نشر بتاريخ 2004-11-02

      40. نسي إمامهم سجدة وسلَّم فأعاد ركعة وبعضهم لم يُعد
        • سؤال رقم: 47627, نشر بتاريخ 2004-09-09

      41. حكم الصلاة مع هؤلاء
        • سؤال رقم: 42629, نشر بتاريخ 2004-09-06

      42. يصلي جميع الفروض في المسجد إلا الفجر فما الحكم ؟
        • سؤال رقم: 40150, نشر بتاريخ 2004-08-23

      43. الصلاة خلف الصف منفرداً
        • سؤال رقم: 11199, نشر بتاريخ 2004-08-21

      44. يصلي في المسجد مع الجماعة ولكنه يكون منفرداً خلف الصف دائماً
        • سؤال رقم: 14376, نشر بتاريخ 2004-08-10

      45. متعب من العمل ولا يريد الصلاة مع الجماعة
        • سؤال رقم: 22326, نشر بتاريخ 2004-07-16

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
  • أظهر شجرة التصنيفات الفرعية

    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
      ...
      صفحة : 1 2 3 4 5 6 7
      46. هل هناك زيادة أجر إذا كانت الجماعة أكثر ؟
        • سؤال رقم: 38194, نشر بتاريخ 2004-07-03

      47. الدعاء عقب الفرائض بدعة
        • سؤال رقم: 21976, نشر بتاريخ 2004-05-23

      48. صلَّى وحده وبالناس وهو على جنابة فماذا يترتب عليه ؟
        • سؤال رقم: 27091, نشر بتاريخ 2004-04-03

      49. صلاة الجماعة تنعقد باثنين إمام ومأموم
        • سؤال رقم: 52906, نشر بتاريخ 2004-03-07

      50. حكم صلاة الجماعة للمريض ولمن لا يتحكم بالنجاسة
        • سؤال رقم: 50075, نشر بتاريخ 2004-01-20

      51. كيف يتم صلاته من أدرك مع الجماعة ركعة من المغرب؟
        • سؤال رقم: 49037, نشر بتاريخ 2004-01-04

      52. هل يجوز أن يصلي الرجل بامرأة واحدة ؟
        • سؤال رقم: 46524, نشر بتاريخ 2003-12-31

      53. بيته بعيد عن المسجد فهل يصلي العشاء والتراويح مع أهله في البيت ؟
        • سؤال رقم: 49947, نشر بتاريخ 2003-12-27

      54. هل يصلي المسافر قصرا في بيته أم جماعة في المسجد ؟
        • سؤال رقم: 40299, نشر بتاريخ 2003-12-21

      55. ما صحة حديث من داوم على أربعين تكبيرة إحرام من صلاة الفجر
        • سؤال رقم: 34605, نشر بتاريخ 2003-12-09

      56. لا تصح الصلاة في البيت وهو يتابع الإمام من خلال المذياع أو التليفزيون
        • سؤال رقم: 50245, نشر بتاريخ 2003-11-03

      57. لا ينبغي استعمال مكبرات الصوت خارج المسجد في الصلاة ؟
        • سؤال رقم: 38521, نشر بتاريخ 2003-10-29

      58. الأفضل للموظف أن يبادر إلى الصلاة بمجرد سماع الأذان
        • سؤال رقم: 26201, نشر بتاريخ 2003-08-29

      59. شرح حديث : ( لا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمْ اللَّهُ ) .
        • سؤال رقم: 34852, نشر بتاريخ 2003-08-03

      60. هل أتابع المؤذن أم أصلي تحية المسجد ؟
        • سؤال رقم: 11960, نشر بتاريخ 2003-07-27

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
  • أظهر شجرة التصنيفات الفرعية

    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
      ...
      صفحة : 1 2 3 4 5 6 7
      61. حكم بيع التحف الفخارية وحكم الصلاة في المحل
        • سؤال رقم: 32730, نشر بتاريخ 2003-07-16

      62. هل نشهد للرجل بالإيمان إذا كان يعتاد الصلاة في المسجد ؟
        • سؤال رقم: 34593, نشر بتاريخ 2003-07-12

      63. الجمع بين أحاديث تفضيل الجماعة على صلاة المنفرد
        • سؤال رقم: 43147, نشر بتاريخ 2003-05-25

      64. الصلاة خلف أصحاب البدع الكفرية وغير الكفرية
        • سؤال رقم: 20885, نشر بتاريخ 2003-04-29

      65. جمع الصلاة بسبب المطر
        • سؤال رقم: 31172, نشر بتاريخ 2003-04-24

      66. حكم صلاة الجماعة على الرجال
        • سؤال رقم: 40113, نشر بتاريخ 2003-04-13

      67. هل تجب الجماعة في المسجد البعيد عن البيت
        • سؤال رقم: 38881, نشر بتاريخ 2003-04-11

      68. حكم الصلاة جماعة مع الرافضي
        • سؤال رقم: 22033, نشر بتاريخ 2003-04-02

      69. أحوال المأموم مع إمامه في الصلاة
        • سؤال رقم: 33790, نشر بتاريخ 2003-03-07

      70. إذا كان الإمام لا يجلس للاستراحة فهل يجلسها المأموم ؟
        • سؤال رقم: 34458, نشر بتاريخ 2003-03-01

      71. إذا أقيمت الصلاة وهو يصلي النافلة
        • سؤال رقم: 33582, نشر بتاريخ 2003-02-25

      72. ما مقدار المسافة التي توجب الصلاة في المسجد ؟
        • سؤال رقم: 20655, نشر بتاريخ 2003-02-16

      73. يقارب بين المصلين ليدخل معهم في الصف
        • سؤال رقم: 34160, نشر بتاريخ 2003-01-13

      74. حكم الإئتمام بالإمام من البيت
        • سؤال رقم: 37695, نشر بتاريخ 2002-11-09

      75. هل تجهر المرأة بالتأمين إذا صلت مع زوجها في المنزل ؟
        • سؤال رقم: 9063, نشر بتاريخ 2002-10-10

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
  • أظهر شجرة التصنيفات الفرعية

    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
      ...
      صفحة : 1 2 3 4 5 6 7
      76. صلاة المرأة في بيتها أفضل من المسجد
        • سؤال رقم: 8868, نشر بتاريخ 2002-09-26

      77. الصلاة في المصلى من وجود مسجد قريب
        • سؤال رقم: 21345, نشر بتاريخ 2002-09-24

      78. إذا أخطأ الإمام في القراءة وليس معه إلا امرأة فماذا تفعل ؟
        • سؤال رقم: 9279, نشر بتاريخ 2002-09-23

      79. الأدلة على وجوب صلاة الجماعة في المسجد
        • سؤال رقم: 8918, نشر بتاريخ 2002-09-11

      80. مشكلة رنين الجوال في المساجد
        • سؤال رقم: 10193, نشر بتاريخ 2002-06-18

      81. لا يجوز منع السائقين من أداء صلاة الجماعة
        • سؤال رقم: 21609, نشر بتاريخ 2002-04-11

      82. يسمع النداء ولا يجيب
        • سؤال رقم: 10292, نشر بتاريخ 2002-03-23

      83. ما هي المسافة التي تُوجب الصلاة في المسجد
        • سؤال رقم: 21969, نشر بتاريخ 2001-10-12

      84. القائمون على المسجد مقصرون دينياً فهل يترك الصلاة فيه
        • سؤال رقم: 13746, نشر بتاريخ 2001-09-20

      85. صلاة الجماعة للنساء
        • سؤال رقم: 258, نشر بتاريخ 2001-02-16

      86. حكم صلاة الجماعة في المسجد
        • سؤال رقم: 120, نشر بتاريخ 2001-02-16

      87. حمل المصحف للمأموم مخالفة للسنة
        • سؤال رقم: 10067, نشر بتاريخ 2000-12-17

      88. رجال متأخرون يصلون خلف النساء في صلاة الجماعة
        • سؤال رقم: 9486, نشر بتاريخ 2000-11-21

      89. هل محاذاة الصف تكون بالأقدام أم بالمناكب
        • سؤال رقم: 6238, نشر بتاريخ 2000-11-17

      90. هل تقتدي المرأة بالإمام من خيمة خارج المسجد
        • سؤال رقم: 7841, نشر بتاريخ 2000-11-07

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة الجماعة
  • أظهر شجرة التصنيفات الفرعية

    • حكم صلاة الجماعة
      4 سؤال، آخر تحديث في: 2005-11-21
      ...
      صفحة : 1 2 3 4 5 6 7
      91. السلام قبل الإمام عند اشتداد الحاجة
        • سؤال رقم: 7420, نشر بتاريخ 2000-11-07

      92. هل يجعل أرجل الكرسي الخلفية بموازاة الصف
        • سؤال رقم: 9209, نشر بتاريخ 2000-11-07

      93. صلوا في جماعتين منفصلتين في وقت واحد
        • سؤال رقم: 12055, نشر بتاريخ 2000-10-12

      94. هل الأفضل للنساء إذا اجتمعن صلاة الجماعة أم فرادى
        • سؤال رقم: 12093, نشر بتاريخ 2000-10-07

      95. يخشع وحده ولا يخشع في المسجد
        • سؤال رقم: 6295, نشر بتاريخ 2000-09-11

      96. مرّت امرأة بين صفوفنا ونحن نصلي الجماعة
        • سؤال رقم: 3404, نشر بتاريخ 2000-06-18

      97. متى تُدرك الجماعة وماذا إذا أسرع الإمام في الصلاة
        • سؤال رقم: 6551, نشر بتاريخ 2000-03-15

      98. رؤية المرأة للإمام في الصلاة
        • سؤال رقم: 3832, نشر بتاريخ 1999-10-10

      99. التصدّق على شخص بالصلاة معه بعد الفجر
        • سؤال رقم: 1744, نشر بتاريخ 1999-08-04

      100. فيما إذا أدرك المسبوق الإمام راكعاً
        • سؤال رقم: 4059, نشر بتاريخ 1999-08-04

      101. إذا جاء للمسجد فوجد الصفّ ممتلئا
        • سؤال رقم: 5362, نشر بتاريخ 1999-08-04

      102. كيف تكون الحركة إذا جاء ثالث إلى إثنين يصليان جماعة ؟
        • سؤال رقم: 3262, نشر بتاريخ 1999-08-04

      103. شك المأموم بتقدمه على الإمام فما الحكم
        • سؤال رقم: 3494, نشر بتاريخ 1999-08-04

      104. هل يقف المأموم عن يمين الإمام عند اكتمال الصف
        • سؤال رقم: 1809, نشر بتاريخ 1999-07-10

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلوات في مناسبات مختلفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلوات في مناسبات مختلفة
  • أظهر شجرة التصنيفات الفرعية

    • صلاة الكسوف
      7 سؤال، آخر تحديث في: 2006-03-28
      ...
    • صلاة العيدين
      31 سؤال، آخر تحديث في: 2006-01-09
      ...
    • صلاة الجمعة
      53 سؤال، آخر تحديث في: 2006-03-08
      ...
    صفحة : 1
    1. هل يصوم يوم النصف من شعبان حتى لو كان الحديث ضعيفاً ؟
      • سؤال رقم: 49675, نشر بتاريخ 2005-09-14

    2. هل ينزل الله إلى السماء الدنيا في ليلة النصف من شعبان ؟
      • سؤال رقم: 49678, نشر بتاريخ 2005-09-13

    3. حكم الانتحار والصلاة على المنتحر والدعاء له
      • سؤال رقم: 70363, نشر بتاريخ 2005-06-06

    4. قلب الرداء يكون أثناء خطبة الاستسقاء عندما يحول الإمام رداءه
      • سؤال رقم: 26108, نشر بتاريخ 2003-07-30

    5. تحديد وقت لصلاة الاستسقاء
      • سؤال رقم: 26167, نشر بتاريخ 2002-05-11

    6. صلاة الحاجة
      • سؤال رقم: 10387, نشر بتاريخ 2001-04-01

    7. حكم إقامة صلاة الاستسقاء إذا لم يأمر الوالي
      • سؤال رقم: 9364, نشر بتاريخ 2001-01-22

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلوات في مناسبات مختلفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلوات في مناسبات مختلفة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • صلاة الكسوف
      7 سؤال، آخر تحديث في: 2006-03-28
    • صلاة العيدين
      31 سؤال، آخر تحديث في: 2006-01-09
    • صلاة الجمعة
      53 سؤال، آخر تحديث في: 2006-03-08
صفحة : 1
  1. هل يصوم يوم النصف من شعبان حتى لو كان الحديث ضعيفاً ؟
    • سؤال رقم: 49675, نشر بتاريخ 2005-09-14

  2. هل ينزل الله إلى السماء الدنيا في ليلة النصف من شعبان ؟
    • سؤال رقم: 49678, نشر بتاريخ 2005-09-13

  3. حكم الانتحار والصلاة على المنتحر والدعاء له
    • سؤال رقم: 70363, نشر بتاريخ 2005-06-06

  4. قلب الرداء يكون أثناء خطبة الاستسقاء عندما يحول الإمام رداءه
    • سؤال رقم: 26108, نشر بتاريخ 2003-07-30

  5. تحديد وقت لصلاة الاستسقاء
    • سؤال رقم: 26167, نشر بتاريخ 2002-05-11

  6. صلاة الحاجة
    • سؤال رقم: 10387, نشر بتاريخ 2001-04-01

  7. حكم إقامة صلاة الاستسقاء إذا لم يأمر الوالي
    • سؤال رقم: 9364, نشر بتاريخ 2001-01-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة الجمعة
صفحة : 1 2 3 4
  1. عبادات يشرع فعلها يوم الجمعة
    • سؤال رقم: 13815, نشر بتاريخ 2006-03-08

  2. صلاة الجمعة غير واجبة على النساء
    • سؤال رقم: 73339, نشر بتاريخ 2006-02-22

  3. يصلون الجمعة في مكان العمل ولا يذهبون إلى المساجد
    • سؤال رقم: 83975, نشر بتاريخ 2006-02-15

  4. حكم الطواف أثناء خطبة الجمعة
    • سؤال رقم: 38592, نشر بتاريخ 2006-02-13

  5. انقطعت الكهرباء أثناء صلاة الجمعة ولم يتمكنوا من متابعة الإمام
    • سؤال رقم: 71231, نشر بتاريخ 2006-01-24

  6. حكم جمع التبرعات أثناء خطبة الجمعة
    • سؤال رقم: 72960, نشر بتاريخ 2006-01-11

  7. متى تبدأ الساعة الأولى والثانية لصلاة الجمعة ؟
    • سؤال رقم: 60318, نشر بتاريخ 2005-08-17

  8. من السنة استقبال الخطيب بالوجه والنظر إليه
    • سؤال رقم: 10667, نشر بتاريخ 2005-08-16

  9. تحريم تخطي رقاب الجالسين يوم الجمعة
    • سؤال رقم: 41731, نشر بتاريخ 2005-02-08

  10. فضائل صلاة الجمعة
    • سؤال رقم: 13692, نشر بتاريخ 2004-06-10

  11. يعملون في مكان خال من السكان ، فهل تجب عليهم صلاة الجمعة ؟
    • سؤال رقم: 11556, نشر بتاريخ 2004-04-07

  12. فضل يوم الجمعة
    • سؤال رقم: 12309, نشر بتاريخ 2004-02-12

  13. يعمل في مصنع ولا يستطيع الذهاب لصلاة الجمعة
    • سؤال رقم: 36530, نشر بتاريخ 2003-12-28

  14. حكم الإنصات والكلام يوم الجمعة أثناء الخطبة
    • سؤال رقم: 45651, نشر بتاريخ 2003-09-18

  15. غسل الجمعة سنة عند التهيؤ للصلاة
    • سؤال رقم: 14073, نشر بتاريخ 2003-09-11

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة الجمعة
صفحة : 1 2 3 4
  16. لا يصح جمع صلاة العصر مع الجمعة
    • سؤال رقم: 26198, نشر بتاريخ 2003-08-30

  17. يستقبل الطوارئ والحوادث في المستشفى ، فهل يجوز له ترك صلاة الجمعة ؟
    • سؤال رقم: 22185, نشر بتاريخ 2003-08-18

  18. رفع اليدين في الدعاء يوم الجمعة
    • سؤال رقم: 31897, نشر بتاريخ 2003-06-18

  19. الصلاة على النبي أثناء خطبة الجمعة
    • سؤال رقم: 20494, نشر بتاريخ 2003-05-15

  20. هل للجمعة سنّة قبليّة وسنّة بعدية
    • سؤال رقم: 6653, نشر بتاريخ 2003-04-25

  21. فضائل يوم الجمعة
    • سؤال رقم: 9211, نشر بتاريخ 2003-04-25

  22. إقامة جماعة أخرى في المسجد
    • سؤال رقم: 13482, نشر بتاريخ 2003-04-05

  23. رئيسه يمنعه من حضور صلاة الجمعة
    • سؤال رقم: 34617, نشر بتاريخ 2002-10-28

  24. حكم ترك الجمعة
    • سؤال رقم: 7699, نشر بتاريخ 2002-08-08

  25. هل تقام صلاة الجمعة في دار الحرب ؟ أو دار الكفر ؟
    • سؤال رقم: 26800, نشر بتاريخ 2002-05-07

  26. الموظف الذي يقتضي عمله الاستمرار وقت صلاة الجمعة
    • سؤال رقم: 26807, نشر بتاريخ 2002-05-03

  27. لا يصلون الجمعة لعدم وجود الخليفة
    • سؤال رقم: 26809, نشر بتاريخ 2002-05-02

  28. صلاة الجمعة في حجرة في العمل
    • سؤال رقم: 14564, نشر بتاريخ 2002-03-17

  29. ما العمل إذا وافق العيد يوم الجمعة
    • سؤال رقم: 7857, نشر بتاريخ 2002-02-21

  30. ماذا يفعل إذا كان لا يفهم شيئاً من خطبة الجمعة
    • سؤال رقم: 21624, نشر بتاريخ 2002-02-02

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة الجمعة
صفحة : 1 2 3 4
  31. ماذا يفعل من أدرك التشهد في صلاة الجمعة ؟
    • سؤال رقم: 12601, نشر بتاريخ 2001-11-21

  32. الصلاة أثناء خطبة الإمام
    • سؤال رقم: 14224, نشر بتاريخ 2001-09-25

  33. حكم صلاة السجناء جمعة وهم في عنابرهم
    • سؤال رقم: 22114, نشر بتاريخ 2001-08-19

  34. كيفية رد السلام على من مد يده للسلام أثناء الخطبة
    • سؤال رقم: 22262, نشر بتاريخ 2001-08-18

  35. ليس للجمعة سنة راتبة قبلها
    • سؤال رقم: 14075, نشر بتاريخ 2001-08-08

  36. رفع الصوت بالتسبيح يوم الجمعة
    • سؤال رقم: 22256, نشر بتاريخ 2001-08-03

  37. رفع اليدين أثناء دعاء الخطيب في الخطبة الثانية
    • سؤال رقم: 22115, نشر بتاريخ 2001-08-01

  38. قراءة القرآن في مكبرات الصوت قبل الجمعة
    • سؤال رقم: 22121, نشر بتاريخ 2001-07-31

  39. هل يستعمل السواك أثناء الخطبة ؟
    • سؤال رقم: 22278, نشر بتاريخ 2001-07-28

  40. حكم إقامة صلاة الظهر بعد الجمعة
    • سؤال رقم: 22266, نشر بتاريخ 2001-07-23

  41. من لم يتمكن من إكمال متابعة الإمام في الجمعة بسبب انقطاع الكهرباء
    • سؤال رقم: 22306, نشر بتاريخ 2001-07-22

  42. الكلام أثناء سكوت الإمام بين الخطبتين
    • سؤال رقم: 22350, نشر بتاريخ 2001-07-20

  43. الجمعة تدرك بركعة
    • سؤال رقم: 22344, نشر بتاريخ 2001-07-19

  44. إلقاء الخطبة باللهجة العامية
    • سؤال رقم: 21708, نشر بتاريخ 2001-06-18

  45. إقامة صلاة الجمعة في المطار
    • سؤال رقم: 21196, نشر بتاريخ 2001-05-17

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة الجمعة
صفحة : 1 2 3 4
  46. ترجمة خطبة الجمعة
    • سؤال رقم: 984, نشر بتاريخ 2001-05-14

  47. تأخر الإمام يوم الجمعة فأقام الصلاة وصلى بالناس الظهر
    • سؤال رقم: 10840, نشر بتاريخ 2000-06-08

  48. هل يشترط أن يكون الإمام واحدا وأن يكون هو الخطيب
    • سؤال رقم: 7231, نشر بتاريخ 2000-05-19

  49. هل يُمكن مقاطعة خطيب الجمعة أثناء الخطبة
    • سؤال رقم: 6366, نشر بتاريخ 2000-04-06

  50. العدد الذي تقوم به الجمعة
    • سؤال رقم: 7718, نشر بتاريخ 2000-03-03

  51. هل يجهر المسبوق في إتيانه بركعة الجمعة التي فاتته
    • سؤال رقم: 6740, نشر بتاريخ 1999-10-23

  52. حكم استئجار الكنائس لصلاة الجمعة فيها
    • سؤال رقم: 2189, نشر بتاريخ 1999-08-09

  53. هل يجوز أن يخطب الجمعة شخص ويؤم آخر
    • سؤال رقم: 3984, نشر بتاريخ 1999-07-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة العيدين
صفحة : 1 2 3
  1. هل الأفضل للمرأة أن تخرج إلى صلاة العيد أم تبقى في بيتها؟
    • سؤال رقم: 49011, نشر بتاريخ 2006-01-09

  2. هديه صلى الله عليه وسلم في صلاة العيدين
    • سؤال رقم: 49020, نشر بتاريخ 2006-01-09

  3. حكم صلاة العيدين
    • سؤال رقم: 48983, نشر بتاريخ 2006-01-08

  4. أحكام العيد والسنن التي فيه
    • سؤال رقم: 49014, نشر بتاريخ 2006-01-08

  5. وقت غسل العيد
    • سؤال رقم: 48988, نشر بتاريخ 2006-01-08

  6. آداب العيد
    • سؤال رقم: 36442, نشر بتاريخ 2006-01-07

  7. حكم صلاة العيدين
    • سؤال رقم: 26989, نشر بتاريخ 2006-01-04

  8. صفة صلاة العيد
    • سؤال رقم: 36491, نشر بتاريخ 2006-01-03

  9. أخطاء تقع في العيد
    • سؤال رقم: 36856, نشر بتاريخ 2006-01-02

  10. هل يَخطب في العيد خطبتين أو خطبة واحدة ؟
    • سؤال رقم: 67942, نشر بتاريخ 2006-01-01

  11. حكم التهنئة بالعيد والمصافحة والمعانقة بعد الصلاة
    • سؤال رقم: 49021, نشر بتاريخ 2005-11-02

  12. صلاة العيد لا نداء لها ولا أذان ولا شيء
    • سؤال رقم: 48972, نشر بتاريخ 2005-11-02

  13. متى يبدأ التكبير في عيد الفطر ومتى ينتهي؟
    • سؤال رقم: 48969, نشر بتاريخ 2005-11-01

  14. صلاة العيد للمرأة سنة
    • سؤال رقم: 26983, نشر بتاريخ 2005-10-28

  15. حديث ضعيف في فضل قيام ليلة العيد
    • سؤال رقم: 12504, نشر بتاريخ 2004-11-12

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة العيدين
صفحة : 1 2 3
  16. يسأل عن مكان صلاة العيد
    • سؤال رقم: 49050, نشر بتاريخ 2004-11-12

  17. ما يشرع لمن أتى مصلى العيد
    • سؤال رقم: 9464, نشر بتاريخ 2004-11-07

  18. الحكمة من مخالفة الطريق في صلاة العيد
    • سؤال رقم: 49010, نشر بتاريخ 2003-11-25

  19. لا تستحب مخالفة الطريق في شيء من الصلوات إلا صلاة العيد
    • سؤال رقم: 48976, نشر بتاريخ 2003-11-25

  20. دخل مع الإمام أثناء التكبيرات الزوائد
    • سؤال رقم: 48974, نشر بتاريخ 2003-11-24

  21. لماذا يكبر الإمام في صلاة العيد
    • سؤال رقم: 34784, نشر بتاريخ 2002-12-10

  22. إقامة أكثر من مصلى للعيد في المدينة
    • سؤال رقم: 38468, نشر بتاريخ 2002-12-05

  23. النداء لصلاة العيدين
    • سؤال رقم: 37635, نشر بتاريخ 2002-12-05

  24. الدعاء في صلاة العيد
    • سؤال رقم: 26991, نشر بتاريخ 2002-12-04

  25. قضاء صلاة العيدين
    • سؤال رقم: 27026, نشر بتاريخ 2002-12-04

  26. توحيد وقت صلاة العيد في مساجد البلد
    • سؤال رقم: 27007, نشر بتاريخ 2002-12-04

  27. تأخير صلاة العيدين عن يوم العيد
    • سؤال رقم: 27004, نشر بتاريخ 2002-12-04

  28. ما العمل إذا وافق العيد يوم الجمعة
    • سؤال رقم: 7857, نشر بتاريخ 2002-02-21

  29. الرد على من قال إن المرأة لا تصلي العيد في المسجد
    • سؤال رقم: 21615, نشر بتاريخ 2001-05-23

  30. إقامة صلاة العيد في الاستاد الرياضي
    • سؤال رقم: 10506, نشر بتاريخ 2000-12-27

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة العيدين
صفحة : 1 2 3
  31. هل يجوز للذي خرج إلى صلاة العيد أن يصلي ركعتي تحية المسجد في المصلى
    • سؤال رقم: 5266, نشر بتاريخ 1999-08-25

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الكسوف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
تصنيف: صلاة الكسوف
صفحة : 1
  1. صلاة الكسوف لا تشرع إلا لمن شاهد الكسوف أو وقع في بلده
    • سؤال رقم: 20368, نشر بتاريخ 2006-03-28

  2. إذا كان الكسوف ظاهرة طبيعية فلماذا نفزع ونصلي
    • سؤال رقم: 5901, نشر بتاريخ 2006-03-26

  3. فاتته صلاة الفجر ووجد الجماعة يصلون الكسوف
    • سؤال رقم: 66105, نشر بتاريخ 2004-11-01

  4. صلاة الكسوف بعد طلوع الفجر
    • سؤال رقم: 65719, نشر بتاريخ 2004-10-31

  5. ينادَى لصلاة الكسوف بقول : ( الصلاة جامعة )
    • سؤال رقم: 9954, نشر بتاريخ 2004-04-17

  6. أدرك الركوع الثاني في صلاة الكسوف
    • سؤال رقم: 6309, نشر بتاريخ 1999-08-10

  7. إذا كسفت الشمس وقت صلاة العصر
    • سؤال رقم: 6124, نشر بتاريخ 1999-08-10

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة النافلة
  • أظهر شجرة التصنيفات الفرعية

    • قيام الليل
      34 سؤال، آخر تحديث في: 2006-05-27
      ...
    • صلاة الاستخارة
      8 سؤال، آخر تحديث في: 2005-08-01
      ...
    صفحة : 1 2 3
    1. هل تقضى صلاة الضحى إذا خرج وقتها ؟
      • سؤال رقم: 72828, نشر بتاريخ 2006-06-16

    2. أذن المؤذن للفجر وهو يصلي الوتر
      • سؤال رقم: 45075, نشر بتاريخ 2006-04-29

    3. صلاة النافلة جماعة
      • سؤال رقم: 38606, نشر بتاريخ 2006-03-04

    4. صوم عاشوراء لمن عليه قضاء رمضان
      • سؤال رقم: 21787, نشر بتاريخ 2006-02-06

    5. متى تُصلى راتبة الفجر ؟
      • سؤال رقم: 81471, نشر بتاريخ 2005-12-28

    6. صلاة الوتر بعد أذان الفجر
      • سؤال رقم: 65692, نشر بتاريخ 2005-10-30

    7. هل يجوز صلاة الوتر تسع ركعات بتشهدين وسلام واحد ؟
      • سؤال رقم: 66652, نشر بتاريخ 2005-10-12

    8. هل تختلف صلاة الوتر عن صلاة الليل
      • سؤال رقم: 52875, نشر بتاريخ 2005-10-10

    9. هل يصلي خلف من يصلي الوتر ثلاثاً بتشهدين وسلام ويقنتون قبل الركوع ؟
      • سؤال رقم: 66613, نشر بتاريخ 2005-10-09

    10. بدعة صلاة الرغائب
      • سؤال رقم: 60180, نشر بتاريخ 2005-08-23

    11. تجزئ صلاة ركعتي الفجر عن تحية المسجد
      • سؤال رقم: 21206, نشر بتاريخ 2005-08-09

    12. هل يشترط في السنة القبلية دخول وقت فريضتها ؟
      • سؤال رقم: 72349, نشر بتاريخ 2005-08-07

    13. السنن الرّواتب
      • سؤال رقم: 1048, نشر بتاريخ 2005-07-18

    14. لا توجد صلاة سنة بعد فريضة الفجر؟
      • سؤال رقم: 65746, نشر بتاريخ 2005-02-18

    15. الكيفيات الواردة لصلاة الوتر
      • سؤال رقم: 46544, نشر بتاريخ 2004-06-06

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة النافلة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • قيام الليل
      34 سؤال، آخر تحديث في: 2006-05-27
    • صلاة الاستخارة
      8 سؤال، آخر تحديث في: 2005-08-01
صفحة : 1 2 3
  1. هل تقضى صلاة الضحى إذا خرج وقتها ؟
    • سؤال رقم: 72828, نشر بتاريخ 2006-06-16

  2. أذن المؤذن للفجر وهو يصلي الوتر
    • سؤال رقم: 45075, نشر بتاريخ 2006-04-29

  3. صلاة النافلة جماعة
    • سؤال رقم: 38606, نشر بتاريخ 2006-03-04

  4. صوم عاشوراء لمن عليه قضاء رمضان
    • سؤال رقم: 21787, نشر بتاريخ 2006-02-06

  5. متى تُصلى راتبة الفجر ؟
    • سؤال رقم: 81471, نشر بتاريخ 2005-12-28

  6. صلاة الوتر بعد أذان الفجر
    • سؤال رقم: 65692, نشر بتاريخ 2005-10-30

  7. هل يجوز صلاة الوتر تسع ركعات بتشهدين وسلام واحد ؟
    • سؤال رقم: 66652, نشر بتاريخ 2005-10-12

  8. هل تختلف صلاة الوتر عن صلاة الليل
    • سؤال رقم: 52875, نشر بتاريخ 2005-10-10

  9. هل يصلي خلف من يصلي الوتر ثلاثاً بتشهدين وسلام ويقنتون قبل الركوع ؟
    • سؤال رقم: 66613, نشر بتاريخ 2005-10-09

  10. بدعة صلاة الرغائب
    • سؤال رقم: 60180, نشر بتاريخ 2005-08-23

  11. تجزئ صلاة ركعتي الفجر عن تحية المسجد
    • سؤال رقم: 21206, نشر بتاريخ 2005-08-09

  12. هل يشترط في السنة القبلية دخول وقت فريضتها ؟
    • سؤال رقم: 72349, نشر بتاريخ 2005-08-07

  13. السنن الرّواتب
    • سؤال رقم: 1048, نشر بتاريخ 2005-07-18

  14. لا توجد صلاة سنة بعد فريضة الفجر؟
    • سؤال رقم: 65746, نشر بتاريخ 2005-02-18

  15. الكيفيات الواردة لصلاة الوتر
    • سؤال رقم: 46544, نشر بتاريخ 2004-06-06

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة النافلة
  • أظهر شجرة التصنيفات الفرعية

    • قيام الليل
      34 سؤال، آخر تحديث في: 2006-05-27
      ...
    • صلاة الاستخارة
      8 سؤال، آخر تحديث في: 2005-08-01
      ...
    صفحة : 1 2 3
    16. كيف تصلى صلاة النهار الرباعية ؟
      • سؤال رقم: 45268, نشر بتاريخ 2004-05-30

    17. متى ينتهي وقت صلاة الوتر ؟
      • سؤال رقم: 32577, نشر بتاريخ 2004-05-18

    18. يريد أن يقتصر على الصلوات المفروضة ولا يصلي النوافل
      • سؤال رقم: 21170, نشر بتاريخ 2004-05-16

    19. دعاء القنوت في الوتر
      • سؤال رقم: 14093, نشر بتاريخ 2004-05-15

    20. حكم صلاة الوتر على هيئة المغرب
      • سؤال رقم: 38230, نشر بتاريخ 2004-04-04

    21. بيته بعيد عن المسجد فهل يصلي العشاء والتراويح مع أهله في البيت ؟
      • سؤال رقم: 49947, نشر بتاريخ 2003-12-27

    22. إذا صلى العشاء جمع تقديم مع المغرب فله أن يوتر بعدها مباشرة
      • سؤال رقم: 48978, نشر بتاريخ 2003-12-10

    23. شرع في صوم نافلة ثم دعي للأكل فأكل
      • سؤال رقم: 49610, نشر بتاريخ 2003-10-17

    24. الأفضل للموظف أن يبادر إلى الصلاة بمجرد سماع الأذان
      • سؤال رقم: 26201, نشر بتاريخ 2003-08-29

    25. هل هناك نص يحدد تحية المسجد بثلاثة الصفوف الأولى من المسجد ؟
      • سؤال رقم: 32732, نشر بتاريخ 2003-07-13

    26. هل يكثر من الطواف أم الصلاة في المسجد الحرام؟
      • سؤال رقم: 36636, نشر بتاريخ 2003-02-07

    27. الأفضل صلاة النافلة في البيت
      • سؤال رقم: 22209, نشر بتاريخ 2002-09-12

    28. وقت صلاة الضحى
      • سؤال رقم: 22389, نشر بتاريخ 2002-09-10

    29. الاضطجاع بعد ركعتي الفجر
      • سؤال رقم: 32667, نشر بتاريخ 2002-08-25

    30. ترك السنة الراتبة في السفر ما عدا سنة الفجر
      • سؤال رقم: 21467, نشر بتاريخ 2002-07-03

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صلاة النافلة
  • أظهر شجرة التصنيفات الفرعية

    • قيام الليل
      34 سؤال، آخر تحديث في: 2006-05-27
      ...
    • صلاة الاستخارة
      8 سؤال، آخر تحديث في: 2005-08-01
      ...
    صفحة : 1 2 3
    31. إذا دخل المسجد هل يصلي ركعتي التحية
      • سؤال رقم: 5074, نشر بتاريخ 2002-05-17

    32. صلاة التراويح جماعة في رمضان سنة وليس بدعة
      • سؤال رقم: 21740, نشر بتاريخ 2002-01-06

    33. موضع دعاء القنوت ، وصفة رفع اليدين فيه
      • سؤال رقم: 12311, نشر بتاريخ 2002-01-01

    34. هل يردد مع المؤذن أو يصلي تحيَّة المسجد
      • سؤال رقم: 14387, نشر بتاريخ 2001-04-30

    35. السنة القبلية للظهر ثنتان أم أربع
      • سؤال رقم: 10889, نشر بتاريخ 2000-11-04

    36. قضاء النفل
      • سؤال رقم: 10771, نشر بتاريخ 2000-09-15

    37. ليس للنوافل أذان ولا إقامة
      • سؤال رقم: 9360, نشر بتاريخ 2000-08-03

    38. صلاة تحية المسجد في وقت النهي
      • سؤال رقم: 306, نشر بتاريخ 2000-05-18

    39. هل تكفي تحية المسجد عن سنة الفجر
      • سؤال رقم: 5100, نشر بتاريخ 1999-08-24

    40. هل يصلي تحية المسجد أم يستمع الأذان
      • سؤال رقم: 5070, نشر بتاريخ 1999-08-23

    41. كيف تصلى سنة الظهر الرباعية
      • سؤال رقم: 4057, نشر بتاريخ 1999-08-04

    42. صلاة الأوابين
      • سؤال رقم: 2626, نشر بتاريخ 1999-07-10

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة الاستخارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
تصنيف: صلاة الاستخارة
صفحة : 1
  1. كيف يمكن الاستفادة من صلاة الاستخارة بشكل صحيح ؟
    • سؤال رقم: 72255, نشر بتاريخ 2005-08-01

  2. هل يصلي صلاة الاستخارة في وقت النهي؟
    • سؤال رقم: 41697, نشر بتاريخ 2005-02-26

  3. يحب الدعوة ورأى حلماً مزعجاً
    • سؤال رقم: 31762, نشر بتاريخ 2002-07-09

  4. صلاة الاستخارة
    • سؤال رقم: 11981, نشر بتاريخ 2002-05-22

  5. هل يستخير المسلم في الأمور الإجبارية
    • سؤال رقم: 9588, نشر بتاريخ 2000-11-01

  6. صلّى الاستخارة ولم يحسّ بأيّ شيء
    • سؤال رقم: 5882, نشر بتاريخ 1999-12-16

  7. تكرار الاستخارة وهل يرى مناما
    • سؤال رقم: 410, نشر بتاريخ 1999-12-16

  8. كيفية صلاة الاستخارة وشرح دعائها
    • سؤال رقم: 2217, نشر بتاريخ 1999-12-16

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قيام الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
تصنيف: قيام الليل
صفحة : 1 2 3
  1. شروط خروج المرأة إلى المسجد
    • سؤال رقم: 49898, نشر بتاريخ 2003-11-02

  2. كم كانت عدد الركعات في صلاة التراويح على عهد عمر بن الخطاب رضي الله عنه
    • سؤال رقم: 82152, نشر بتاريخ 2006-05-27

  3. يتفقون على قيام الليل وأنشطة أخرى مرة كل شهر
    • سؤال رقم: 20813, نشر بتاريخ 2006-03-01

  4. ثواب قيام الليل
    • سؤال رقم: 50070, نشر بتاريخ 2005-10-17

  5. هل للمأموم أن يقرأ من المصحف خلف إمامه بغير قراءة الإمام ؟
    • سؤال رقم: 66742, نشر بتاريخ 2005-10-08

  6. فضل قيام رمضان
    • سؤال رقم: 3452, نشر بتاريخ 2005-10-07

  7. المراد بصلاة الشفع والوتر
    • سؤال رقم: 72246, نشر بتاريخ 2005-06-17

  8. حكم التهاون في أداء الوتر
    • سؤال رقم: 36793, نشر بتاريخ 2005-06-06

  9. تطويل الركعة الثانية وتقصير الأولى
    • سؤال رقم: 66133, نشر بتاريخ 2005-04-18

  10. حكم الدعاء بعد كل ركعتين من صلاة التراويح
    • سؤال رقم: 46959, نشر بتاريخ 2005-04-11

  11. يقرأ خواتيم سورة البقرة في صلاة الوتر
    • سؤال رقم: 69902, نشر بتاريخ 2005-04-09

  12. تريد أن تتهجد آخر الليل فهل توتر مع الإمام في التروايح؟
    • سؤال رقم: 65702, نشر بتاريخ 2005-01-10

  13. هل يجتمعن في بيت إحداهن لأداء صلاة التراويح ؟
    • سؤال رقم: 65965, نشر بتاريخ 2004-12-28

  14. هل يكرر السورة نفسها في الصلاة؟
    • سؤال رقم: 65562, نشر بتاريخ 2004-12-21

  15. هل لا بد له من إتمام صلاة التراويح مع الإمام حتى يؤجر؟
    • سؤال رقم: 65501, نشر بتاريخ 2004-12-12

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قيام الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
تصنيف: قيام الليل
صفحة : 1 2 3
  16. صلاة التراويح في المسجد جماعة أفضل من صلاتها في البيت
    • سؤال رقم: 45781, نشر بتاريخ 2004-12-06

  17. ما هي أفضل ليلة يقومها إذا كان لا يمكنه ذلك إلا مرة واحدة في الشهر ؟
    • سؤال رقم: 39682, نشر بتاريخ 2004-11-27

  18. هل من فرق بين صلاة التراويح وصلاة القيام
    • سؤال رقم: 2730, نشر بتاريخ 2003-11-14

  19. فضل صلاة التراويح
    • سؤال رقم: 48957, نشر بتاريخ 2003-11-08

  20. هل تصلي التراويح أم تلبي طلبات زوجها ؟
    • سؤال رقم: 38553, نشر بتاريخ 2003-04-20

  21. هل يجوز أن يصلي التراويح في البيت ؟
    • سؤال رقم: 38922, نشر بتاريخ 2003-04-19

  22. هل يجوز التطوع بعد الوتر ؟
    • سؤال رقم: 20851, نشر بتاريخ 2003-01-25

  23. يصلي إماماً ويريد أن يؤخر الوتر
    • سؤال رقم: 37729, نشر بتاريخ 2002-11-29

  24. عدد ركعات صلاة التراويح
    • سؤال رقم: 9036, نشر بتاريخ 2002-11-06

  25. مشابهة الوتر للمغرب
    • سؤال رقم: 26844, نشر بتاريخ 2002-08-27

  26. الأسباب المعينة على قيام الليل
    • سؤال رقم: 3749, نشر بتاريخ 2002-08-02

  27. الإطالة في الدعاء في صلاة التراويح
    • سؤال رقم: 26149, نشر بتاريخ 2002-05-05

  28. قيام الليل جماعة في غير شهر رمضان
    • سؤال رقم: 21210, نشر بتاريخ 2001-08-25

  29. صلاة التراويح في البيت / ووضع الكريم على الجسم أثناء الصوم
    • سؤال رقم: 13617, نشر بتاريخ 2001-04-28

  30. حكم صلاة التراويح للنساء
    • سؤال رقم: 3457, نشر بتاريخ 2000-12-16

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قيام الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
تصنيف: قيام الليل
صفحة : 1 2 3
  31. زاد ركعة في أحد تسليمات التراويح
    • سؤال رقم: 8825, نشر بتاريخ 2000-11-07

  32. يحمل مصحف بتفسير في قيام الليل
    • سؤال رقم: 9505, نشر بتاريخ 2000-10-31

  33. متابعة الإمام حتى ينصرف في التراويح
    • سؤال رقم: 3456, نشر بتاريخ 1999-09-01

  34. صلاة الوتر في السفر
    • سؤال رقم: 208, نشر بتاريخ 1999-08-04

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الزكاة
  • أظهر شجرة التصنيفات الفرعية

    • شروط وجوب الزكاة
      16 سؤال، آخر تحديث في: 2006-07-09
      ...
    • مصارف الزكاة
      56 سؤال، آخر تحديث في: 2006-03-28
      ...
    • ما تجب فيه الزكاة
      50 سؤال، آخر تحديث في: 2006-05-30
      ...
    • زكاة عروض التجارة
      15 سؤال، آخر تحديث في: 2006-04-17
      ...
    • زكاة الزروع والثمار
      1 سؤال، آخر تحديث في: 2003-12-01
      ...
    • زكاة بهيمة الأنعام
      2 سؤال، آخر تحديث في: 2004-01-04
      ...
    صفحة : 1 2
    1. يجوز إخراج الزكاة من غير النقود المدخرة
      • سؤال رقم: 84322, نشر بتاريخ 2006-03-20

    2. لديها أموال أيتام أمانة وقد تأكله الزكاة فهل تأثم إذا لم تستثمره ؟
      • سؤال رقم: 83575, نشر بتاريخ 2006-03-15

    3. استثمر والدهم لهم أموالا ولم يكن يخرج زكاتها ، فما العمل ؟
      • سؤال رقم: 75119, نشر بتاريخ 2005-11-05

    4. الفرق بين زكاة المال وزكاة الفطر
      • سؤال رقم: 49632, نشر بتاريخ 2005-10-29

    5. ما هو الأفضل في رمضان الزكاة بالمال أو إطعام الفقراء ؟
      • سؤال رقم: 67280, نشر بتاريخ 2005-10-26

    6. إعطاء الزكاة لجمعية حتى تصرف الزكاة للمحتاجين
      • سؤال رقم: 13064, نشر بتاريخ 2005-08-12

    7. الحكمة من تشريع الزكاة
      • سؤال رقم: 43609, نشر بتاريخ 2005-08-10

    8. إخراج الزكاة عن مال الصبي عن السنوات الماضية
      • سؤال رقم: 69798, نشر بتاريخ 2005-07-13

    9. الفرق بين الأسهم والسندات
      • سؤال رقم: 69941, نشر بتاريخ 2005-07-11

    10. تفصيل القول في زكاة الأسهم
      • سؤال رقم: 69912, نشر بتاريخ 2005-07-08

    11. زكاة الحلي واجبة على المرأة ، ويصح دفعها لزوجها المحتاج
      • سؤال رقم: 12338, نشر بتاريخ 2005-03-22

    12. هل تجوز كفالة اليتيم من مال الزكاة ؟
      • سؤال رقم: 66116, نشر بتاريخ 2005-03-01

    13. الفرق بين الزكاة والصدقة
      • سؤال رقم: 9449, نشر بتاريخ 2004-10-28

    14. هل الأفضل إخراج الزكاة في رمضان؟
      • سؤال رقم: 8400, نشر بتاريخ 2004-09-25

    15. لا يجوز تأخير الزكاة إلى رمضان
      • سؤال رقم: 13981, نشر بتاريخ 2004-09-21

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الزكاة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • شروط وجوب الزكاة
      16 سؤال، آخر تحديث في: 2006-07-09
    • مصارف الزكاة
      56 سؤال، آخر تحديث في: 2006-03-28
    • ما تجب فيه الزكاة
      50 سؤال، آخر تحديث في: 2006-05-30
    • زكاة عروض التجارة
      15 سؤال، آخر تحديث في: 2006-04-17
    • زكاة الزروع والثمار
      1 سؤال، آخر تحديث في: 2003-12-01
    • زكاة بهيمة الأنعام
      2 سؤال، آخر تحديث في: 2004-01-04
صفحة : 1 2
  1. يجوز إخراج الزكاة من غير النقود المدخرة
    • سؤال رقم: 84322, نشر بتاريخ 2006-03-20

  2. لديها أموال أيتام أمانة وقد تأكله الزكاة فهل تأثم إذا لم تستثمره ؟
    • سؤال رقم: 83575, نشر بتاريخ 2006-03-15

  3. استثمر والدهم لهم أموالا ولم يكن يخرج زكاتها ، فما العمل ؟
    • سؤال رقم: 75119, نشر بتاريخ 2005-11-05

  4. الفرق بين زكاة المال وزكاة الفطر
    • سؤال رقم: 49632, نشر بتاريخ 2005-10-29

  5. ما هو الأفضل في رمضان الزكاة بالمال أو إطعام الفقراء ؟
    • سؤال رقم: 67280, نشر بتاريخ 2005-10-26

  6. إعطاء الزكاة لجمعية حتى تصرف الزكاة للمحتاجين
    • سؤال رقم: 13064, نشر بتاريخ 2005-08-12

  7. الحكمة من تشريع الزكاة
    • سؤال رقم: 43609, نشر بتاريخ 2005-08-10

  8. إخراج الزكاة عن مال الصبي عن السنوات الماضية
    • سؤال رقم: 69798, نشر بتاريخ 2005-07-13

  9. الفرق بين الأسهم والسندات
    • سؤال رقم: 69941, نشر بتاريخ 2005-07-11

  10. تفصيل القول في زكاة الأسهم
    • سؤال رقم: 69912, نشر بتاريخ 2005-07-08

  11. زكاة الحلي واجبة على المرأة ، ويصح دفعها لزوجها المحتاج
    • سؤال رقم: 12338, نشر بتاريخ 2005-03-22

  12. هل تجوز كفالة اليتيم من مال الزكاة ؟
    • سؤال رقم: 66116, نشر بتاريخ 2005-03-01

  13. الفرق بين الزكاة والصدقة
    • سؤال رقم: 9449, نشر بتاريخ 2004-10-28

  14. هل الأفضل إخراج الزكاة في رمضان؟
    • سؤال رقم: 8400, نشر بتاريخ 2004-09-25

  15. لا يجوز تأخير الزكاة إلى رمضان
    • سؤال رقم: 13981, نشر بتاريخ 2004-09-21

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الزكاة
  • أظهر شجرة التصنيفات الفرعية

    • شروط وجوب الزكاة
      16 سؤال، آخر تحديث في: 2006-07-09
      ...
    • مصارف الزكاة
      56 سؤال، آخر تحديث في: 2006-03-28
      ...
    • ما تجب فيه الزكاة
      50 سؤال، آخر تحديث في: 2006-05-30
      ...
    • زكاة عروض التجارة
      15 سؤال، آخر تحديث في: 2006-04-17
      ...
    • زكاة الزروع والثمار
      1 سؤال، آخر تحديث في: 2003-12-01
      ...
    • زكاة بهيمة الأنعام
      2 سؤال، آخر تحديث في: 2004-01-04
      ...
    صفحة : 1 2
    16. لا بأس بإخراج زكاة عروض التجارة من البضاعة
      • سؤال رقم: 22449, نشر بتاريخ 2004-06-23

    17. حكم دفع الصدقات لمن عنده بدعة
      • سؤال رقم: 21944, نشر بتاريخ 2004-06-11

    18. علاقة الزكاة بالنظام الاقتصادي والتكافل الاجتماعي
      • سؤال رقم: 43162, نشر بتاريخ 2004-01-19

    19. لا تخصم المصروفات التي أنفقها على الزرع من الزكاة
      • سؤال رقم: 48982, نشر بتاريخ 2003-11-18

    20. هل يجوز نقل الزكاة إلى بلد آخر ؟
      • سؤال رقم: 43146, نشر بتاريخ 2003-05-18

    21. كيف يزكي الذهب المخلوط بالألماس
      • سؤال رقم: 42238, نشر بتاريخ 2003-04-27

    22. بناء البيوت زيادة عن الحاجة والزكاة فيها
      • سؤال رقم: 20275, نشر بتاريخ 2003-03-10

    23. لا يجب إخبار المستحق للزكاة بأن المال زكاة
      • سؤال رقم: 33777, نشر بتاريخ 2003-03-01

    24. دفع الزكاة عن طريق بطاقة الائتمان
      • سؤال رقم: 20107, نشر بتاريخ 2002-12-25

    25. الزكاة المتروكة عن سنين ماضيه
      • سؤال رقم: 21715, نشر بتاريخ 2001-11-06

    26. وقت إخراج الزكاة
      • سؤال رقم: 10246, نشر بتاريخ 2001-02-27

    27. كيفية الزكاة في صندوق استثماري فيه أموال خيرية وأموال خاصة
      • سؤال رقم: 3934, نشر بتاريخ 2000-11-16

    28. مصير مانع الزكاة إذا مات
      • سؤال رقم: 1344, نشر بتاريخ 1999-08-02

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما تجب فيه الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: ما تجب فيه الزكاة
صفحة : 1 2 3 4
  1. هل زكاة التجارة على سعر الشراء أم على سعر البيع ؟
    • سؤال رقم: 26236, نشر بتاريخ 2006-05-30

  2. ما هي الطرق الشرعية لاستخراج الركاز ؟
    • سؤال رقم: 83746, نشر بتاريخ 2006-05-20

  3. ورثت عن أمها إسورة ذهب لم تكن تؤدي زكاتها
    • سؤال رقم: 46955, نشر بتاريخ 2006-04-14

  4. والدهم عنده راتب شهري وصار كبيراً فهل عليه زكاة ؟
    • سؤال رقم: 72258, نشر بتاريخ 2006-02-22

  5. لديه جنبية ومسدس فهل فيهما الزكاة ؟
    • سؤال رقم: 79676, نشر بتاريخ 2006-01-29

  6. زكاة الرواتب الشهرية ، وكيفية زكاة من عليه دين
    • سؤال رقم: 78807, نشر بتاريخ 2005-11-16

  7. هل تجب الزكاة على ذات المحل التجاري ؟
    • سؤال رقم: 78607, نشر بتاريخ 2005-11-13

  8. يسأل عن إخراج الزكاة عن أرباح المؤسسة فقط
    • سؤال رقم: 72315, نشر بتاريخ 2005-07-16

  9. هل تجب الزكاة في مكافأة نهاية الخدمة ؟
    • سؤال رقم: 75390, نشر بتاريخ 2005-07-15

  10. سيارات الأجرة والنقل ليس فيها زكاة
    • سؤال رقم: 74988, نشر بتاريخ 2005-07-06

  11. هل تجب الزكاة في آلات المصانع ؟
    • سؤال رقم: 74987, نشر بتاريخ 2005-07-04

  12. كيف يزكي اصحاب الجمعيات
    • سؤال رقم: 11193, نشر بتاريخ 2005-06-12

  13. التوفير في مكتب البريد وكيفية إخراج الزكاة؟
    • سؤال رقم: 70315, نشر بتاريخ 2005-04-29

  14. هل يزكي عن سنوات سابقة ؟ وكيف يحسبها ؟
    • سؤال رقم: 69940, نشر بتاريخ 2005-04-23

  15. لا زكاة على معدات المصانع ، وزكاة من عليه دين
    • سؤال رقم: 65763, نشر بتاريخ 2005-02-28

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما تجب فيه الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: ما تجب فيه الزكاة
صفحة : 1 2 3 4
  16. هل في العسل زكاة ؟
    • سؤال رقم: 46315, نشر بتاريخ 2005-02-25

  17. اشترى أرضاً وسينتظر حتى يرتفع سعرها ليبيعها فهل عليها زكاة؟
    • سؤال رقم: 67594, نشر بتاريخ 2005-02-15

  18. المستأجرون لا يدفعون له أجرة السكن لفقرهم فكيف يؤدي الزكاة
    • سؤال رقم: 38577, نشر بتاريخ 2004-12-28

  19. لا تملك مالا غير الحلي فهل تبيع منه لتؤدي زكاته؟
    • سؤال رقم: 50273, نشر بتاريخ 2004-12-05

  20. كيف يزكي المدخرات المتتابعة غير المستقرة؟
    • سؤال رقم: 50801, نشر بتاريخ 2004-11-01

  21. زكاة الحلي المعد للاستعمال
    • سؤال رقم: 59866, نشر بتاريخ 2004-10-18

  22. زكاة أسهم الشركات
    • سؤال رقم: 21574, نشر بتاريخ 2004-07-09

  23. هل على بيتهم ومتجرهم وجواهرهم زكاة
    • سؤال رقم: 20057, نشر بتاريخ 2004-07-02

  24. ساهم في أرض تجارية فكيف يزكي ؟
    • سؤال رقم: 32678, نشر بتاريخ 2004-02-23

  25. هل تحسب الزكاة على الحلي بسعر الذهب الجديد أم المستعمل
    • سؤال رقم: 43033, نشر بتاريخ 2004-02-02

  26. حكم زكاة الدَّيْن وهل تُخرج من غير المال ؟
    • سؤال رقم: 50014, نشر بتاريخ 2004-01-25

  27. لا زكاة في الأحجار الكريمة إلا إذا كانت للتجارة
    • سؤال رقم: 40210, نشر بتاريخ 2003-11-17

  28. معها مال لتأثيث منزل الزوجية ، فهل فيه الزكاة؟
    • سؤال رقم: 41805, نشر بتاريخ 2003-11-16

  29. على من تكون زكاة الأرض المستأجرة للزراعة ؟
    • سؤال رقم: 45623, نشر بتاريخ 2003-10-04

  30. اشترى أرضاً بغرض التجارة فكيف يزكيها ؟
    • سؤال رقم: 32715, نشر بتاريخ 2003-07-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما تجب فيه الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: ما تجب فيه الزكاة
صفحة : 1 2 3 4
  31. عندها ذهب جعلته وديعة عند والدتها ، فهل تزكيه أم لا ؟
    • سؤال رقم: 31014, نشر بتاريخ 2003-03-18

  32. من كانت له أراض وأملاك فهل تجب فيها الزكاة
    • سؤال رقم: 10823, نشر بتاريخ 2002-09-26

  33. الزكاة في أموال الأبناء
    • سؤال رقم: 4016, نشر بتاريخ 2002-07-05

  34. زكاة راتب الموظف
    • سؤال رقم: 26113, نشر بتاريخ 2002-04-19

  35. سدد مبلغاً مقدماً لشراء سيارة وتأخر التسليم فهل يزكيه
    • سؤال رقم: 21247, نشر بتاريخ 2002-03-14

  36. زكاة أسهم المرابحة
    • سؤال رقم: 13479, نشر بتاريخ 2001-07-14

  37. زكاة مشاريع الألبان والشركات الزراعية
    • سؤال رقم: 12927, نشر بتاريخ 2001-07-14

  38. يصيد ويبيع بعد ثلاثة أيام
    • سؤال رقم: 11213, نشر بتاريخ 2000-11-07

  39. إذا كسب مالا جديد أثناء الحول فما حكم زكاته
    • سؤال رقم: 753, نشر بتاريخ 2000-10-31

  40. هل يزكى ما وجد في بطن الحيوان من أشياء ثمينة
    • سؤال رقم: 12012, نشر بتاريخ 2000-09-29

  41. زكاة الذهب المعد للاستعمال
    • سؤال رقم: 19901, نشر بتاريخ 2000-08-07

  42. زكاة الخضراوات والفواكه
    • سؤال رقم: 3593, نشر بتاريخ 2000-04-16

  43. الزكاة في الديون المشكوك في تحصيلها
    • سؤال رقم: 1117, نشر بتاريخ 1999-08-02

  44. الزكاة على الأموال الدائرة في التجارة
    • سؤال رقم: 2544, نشر بتاريخ 1999-08-02

  45. هل تجب الزكاة في الدّيْن على المعسر أو المماطل
    • سؤال رقم: 1346, نشر بتاريخ 1999-08-02

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما تجب فيه الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: ما تجب فيه الزكاة
صفحة : 1 2 3 4
  46. هل في المنحة الدراسية زكاة
    • سؤال رقم: 1119, نشر بتاريخ 1999-08-02

  47. الصندوق الخيري للعائلة
    • سؤال رقم: 1533, نشر بتاريخ 1999-08-02

  48. الجمعيات التعاونية
    • سؤال رقم: 3346, نشر بتاريخ 1999-08-02

  49. زكاة الأموال المستحقة إذا تأخر صرفها
    • سؤال رقم: 1995, نشر بتاريخ 1999-08-02

  50. هل تجب الزكاة في الأموال الخيرية المستثمرة
    • سؤال رقم: 2822, نشر بتاريخ 1999-08-02

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصارف الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: مصارف الزكاة
صفحة : 1 2 3 4
  1. يجوز للمرأة أن تعطي زكاة مالها لزوجها
    • سؤال رقم: 43207, نشر بتاريخ 2003-11-18

  2. عليها زكاة متراكمة ، فهل تدفعها لأخيها على هيئة مرتبات شهرية ؟
    • سؤال رقم: 83274, نشر بتاريخ 2006-03-28

  3. إعطاء الزكاة لمن يريد أن يتزوج
    • سؤال رقم: 21975, نشر بتاريخ 2006-03-25

  4. صرف الزكاة
    • سؤال رقم: 45185, نشر بتاريخ 2006-03-22

  5. هل يعطى من يتطوع للجهاد في سبيل الله من الزكاة ؟
    • سؤال رقم: 78593, نشر بتاريخ 2006-01-25

  6. لديه نصاب المال وراتبه لا يكفيه فهل تجوز له الزكاة ؟
    • سؤال رقم: 79059, نشر بتاريخ 2005-12-31

  7. أسرة تريد التنزه ثم العمرة فهل تعطى من الزكاة ؟!
    • سؤال رقم: 78592, نشر بتاريخ 2005-12-03

  8. أي السائِلِين أولى بإعطائه الصدقة
    • سؤال رقم: 75406, نشر بتاريخ 2005-11-30

  9. مصارف الزكاة
    • سؤال رقم: 46209, نشر بتاريخ 2005-11-28

  10. من هو ابن السبيل الذي يعطى من الزكاة ؟
    • سؤال رقم: 35889, نشر بتاريخ 2005-11-20

  11. سداد دين الوالد من الزكاة
    • سؤال رقم: 39175, نشر بتاريخ 2005-09-23

  12. على أخيه دين فهل يعينه من الزكاة
    • سؤال رقم: 11492, نشر بتاريخ 2005-07-25

  13. موكل على صدقات وله دين على أخيه فهل يعطيه منها
    • سؤال رقم: 21386, نشر بتاريخ 2005-05-02

  14. كان أخوه غنيّاً ثم افتقر فهل يعطيه الزكاة مع بقاء أساس منزله عنده ؟
    • سؤال رقم: 50640, نشر بتاريخ 2005-04-13

  15. لا يجوز إعطاء الزكاة للوالدين مقابل النفقة
    • سؤال رقم: 20173, نشر بتاريخ 2005-04-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصارف الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: مصارف الزكاة
صفحة : 1 2 3 4
  16. هل يدفع الزكاة للعمال والخدم الذين يعملون عنده ؟
    • سؤال رقم: 67926, نشر بتاريخ 2005-03-19

  17. حكم تأخير الزكاة واستثمار أموالها
    • سؤال رقم: 67578, نشر بتاريخ 2005-03-08

  18. الوكيل في تفريق الزكاة ليس من العاملين عليها
    • سؤال رقم: 36512, نشر بتاريخ 2005-01-24

  19. لا يجوز خصم نفقات نقل الزكاة من الزكاة
    • سؤال رقم: 70075, نشر بتاريخ 2005-01-19

  20. هل يدفع زكاة ماله لأخيه الذي يصرف عليه والده ؟
    • سؤال رقم: 50739, نشر بتاريخ 2004-11-26

  21. هل يجوز توزيع الزكاة شهريّاً ؟ وهل تحوَّل طعاماً ؟
    • سؤال رقم: 52852, نشر بتاريخ 2004-11-23

  22. هل يجوز شراء سلع للفقراء بأموال الزكاة بدلا من إعطائهم نقوداً؟
    • سؤال رقم: 42542, نشر بتاريخ 2004-11-21

  23. لا يجوز إعطاء الزكاة لكافر إلا إذا كان من المؤلفة قلوبهم
    • سؤال رقم: 39655, نشر بتاريخ 2004-11-19

  24. دفع الزكاة للأقارب
    • سؤال رقم: 20278, نشر بتاريخ 2004-10-21

  25. هل يجوز دفع الزكاة إلى صندوق العائلة لمساعدة الفقراء
    • سؤال رقم: 46857, نشر بتاريخ 2004-03-15

  26. حكم زكاة الدَّيْن وهل تُخرج من غير المال ؟
    • سؤال رقم: 50014, نشر بتاريخ 2004-01-25

  27. هل يعطي صدقة التطوع لأهل البدع
    • سؤال رقم: 44738, نشر بتاريخ 2004-01-12

  28. أخذ زكاة أموال ليوزعها على الفقراء فهل يأخذ منها ؟
    • سؤال رقم: 49899, نشر بتاريخ 2003-10-29

  29. هل إعطاء الزكاة للمؤلفة قلوبهم رشوة
    • سؤال رقم: 48981, نشر بتاريخ 2003-09-21

  30. إعطاء الزكاة لطالب العلم
    • سؤال رقم: 34631, نشر بتاريخ 2003-08-13

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصارف الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: مصارف الزكاة
صفحة : 1 2 3 4
  31. من هم الغارمون الذين يُعطون من الزكاة ؟
    • سؤال رقم: 32468, نشر بتاريخ 2003-05-17

  32. وضع المال في البنك ، وهل بناء المستشفيات من مصارف الزكاة ؟
    • سؤال رقم: 39211, نشر بتاريخ 2003-03-13

  33. إعطاء الفقير من الزكاة ليحج
    • سؤال رقم: 40023, نشر بتاريخ 2003-01-21

  34. هل يجوز فك أسرى المسلمين من الزكاة ؟
    • سؤال رقم: 20936, نشر بتاريخ 2002-03-02

  35. بناء المساجد من مال الزكاة
    • سؤال رقم: 13734, نشر بتاريخ 2001-11-01

  36. طباعة القرآن ليست من مصارف الزكاة
    • سؤال رقم: 21797, نشر بتاريخ 2001-10-26

  37. إعطاء الزكاة للكافر
    • سؤال رقم: 21384, نشر بتاريخ 2001-10-25

  38. حكم دفع الزكاة للأخ والأخت والعم والعمة وسائر الأقارب
    • سؤال رقم: 21810, نشر بتاريخ 2001-10-20

  39. حكم صرف الزكاة لبناء مسجد
    • سؤال رقم: 21805, نشر بتاريخ 2001-10-18

  40. حكم دفع الزكاة للجدات
    • سؤال رقم: 21801, نشر بتاريخ 2001-10-17

  41. لا يجوز إسقاط الدَّين واعتباره من الزكاة
    • سؤال رقم: 13901, نشر بتاريخ 2001-09-28

  42. هل يجوز بناء المساجد من مال الزكاة
    • سؤال رقم: 12330, نشر بتاريخ 2001-09-26

  43. هل يأخذ من زكاة أبيه لقضاء دينه
    • سؤال رقم: 22160, نشر بتاريخ 2001-09-10

  44. حكم صرف الزكاة لآل البيت
    • سؤال رقم: 21981, نشر بتاريخ 2001-08-29

  45. هل يعطي خاله المدين زكاته وهل يخبره بذلك ؟
    • سؤال رقم: 13937, نشر بتاريخ 2001-06-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مصارف الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: مصارف الزكاة
صفحة : 1 2 3 4
  46. إعطاء الزكاة لمن يسمون بالسادة
    • سؤال رقم: 10527, نشر بتاريخ 2001-03-10

  47. دفع الزكاة للمجاهدين الشيشان
    • سؤال رقم: 12359, نشر بتاريخ 2001-01-27

  48. إعطاء الزكاة لامرأة لشراء منزل للاستثمار
    • سؤال رقم: 11432, نشر بتاريخ 2000-10-19

  49. حكم تقديم الزكاة لبناء بيت
    • سؤال رقم: 9246, نشر بتاريخ 2000-10-16

  50. المرأة التي لها حلي هل تُعطى من الزكاة
    • سؤال رقم: 8870, نشر بتاريخ 2000-03-08

  51. حكم دفع الزكاة للرافضي
    • سؤال رقم: 1148, نشر بتاريخ 2000-01-23

  52. دفع الزكاة إلى مدرسة ابتدائية بحاجة للدعم
    • سؤال رقم: 6977, نشر بتاريخ 2000-01-18

  53. دفع الزكاة لأهل الشيشان
    • سؤال رقم: 7853, نشر بتاريخ 1999-12-27

  54. هل تدفع المرأة زكاة مالها لزوجها
    • سؤال رقم: 3144, نشر بتاريخ 1999-08-02

  55. هل تحسب الضرائب من الزكاة
    • سؤال رقم: 2447, نشر بتاريخ 1999-08-02

  56. إصلاح عقارات الأيتام من مال الزكاة
    • سؤال رقم: 1816, نشر بتاريخ 1999-07-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط وجوب الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: شروط وجوب الزكاة
صفحة : 1 2
  1. لديه رصيد يقتطع منه مصروفاته الشهرية فهل تجب عليه الزكاة ؟
    • سؤال رقم: 88168, نشر بتاريخ 2006-07-09

  2. لديها مال وأبوها لا ينفق عليها فهل تجب عليها الزكاة ؟
    • سؤال رقم: 85098, نشر بتاريخ 2006-06-27

  3. زكاة الرواتب الشهرية ، وكيفية زكاة من عليه دين
    • سؤال رقم: 78807, نشر بتاريخ 2005-11-16

  4. نصاب الإبل والبقر والغنم
    • سؤال رقم: 71267, نشر بتاريخ 2005-09-07

  5. وجوب الزكاة في مال الصبي والمجنون
    • سؤال رقم: 75307, نشر بتاريخ 2005-07-03

  6. لا زكاة على معدات المصانع ، وزكاة من عليه دين
    • سؤال رقم: 65763, نشر بتاريخ 2005-02-28

  7. إخراج الزكاة في رمضان هل يكون على كل المال
    • سؤال رقم: 26716, نشر بتاريخ 2004-10-29

  8. هل تجب الزكاة في الأجرة المستلمة أو المستحقة ؟
    • سؤال رقم: 47760, نشر بتاريخ 2004-07-13

  9. هل تجب الزكاة على من عليه دين ؟
    • سؤال رقم: 22426, نشر بتاريخ 2004-06-18

  10. هل تجب عليه زكاة مال يدَّخِره له أبوه
    • سؤال رقم: 14401, نشر بتاريخ 2004-05-31

  11. قضاء زكاة السنوات الماضية
    • سؤال رقم: 26119, نشر بتاريخ 2004-05-03

  12. يزعم أن الزكاة لا تتكرر كلّ سنة
    • سؤال رقم: 47088, نشر بتاريخ 2004-01-05

  13. طالبة تسأل عن الزكاة ودخلها 400 دولار شهرياً
    • سؤال رقم: 11576, نشر بتاريخ 2000-11-28

  14. نصاب الذهب بالدولار
    • سؤال رقم: 64, نشر بتاريخ 2000-11-13

  15. ما هو النصاب في المال
    • سؤال رقم: 2795, نشر بتاريخ 1999-08-02

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط وجوب الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: شروط وجوب الزكاة
صفحة : 1 2
  16. تقديم الزكاة عن وقتها
    • سؤال رقم: 1966, نشر بتاريخ 1999-08-02

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: زكاة الفطر
صفحة : 1 2
  1. هل يعطي زكاة الفطر لشخص واحد أم يوزعها
    • سؤال رقم: 27021, نشر بتاريخ 2005-11-01

  2. هل هناك دعاء عند إخراج زكاة الفطر
    • سؤال رقم: 27015, نشر بتاريخ 2005-10-31

  3. هل على الفقير وأهله زكاة الفطر
    • سؤال رقم: 32751, نشر بتاريخ 2005-10-30

  4. الفرق بين زكاة المال وزكاة الفطر
    • سؤال رقم: 49632, نشر بتاريخ 2005-10-29

  5. حكم من لم يخرج زكاة الفطر مع القدرة
    • سؤال رقم: 34516, نشر بتاريخ 2005-10-27

  6. مقدار زكاة الفطر ووقت إخراجها
    • سؤال رقم: 49793, نشر بتاريخ 2005-10-26

  7. مغتربون ولا يعرفون الفقراء جيدا ، فهل يخرجون زكاة الفطر في بلد آخر
    • سؤال رقم: 66293, نشر بتاريخ 2005-10-25

  8. دفع قيمة زكاة الفطر لهيئة خيرية في بداية رمضان
    • سؤال رقم: 10526, نشر بتاريخ 2005-10-24

  9. حكم زكاة الفطر ومقدارها
    • سؤال رقم: 12459, نشر بتاريخ 2005-10-23

  10. إخراج زكاة الفطر عن الأموات
    • سؤال رقم: 65780, نشر بتاريخ 2005-03-02

  11. زكاة الفطر عن الجنين
    • سؤال رقم: 27005, نشر بتاريخ 2004-11-11

  12. هل يجوز للابنة دفع زكاة الفطر عن والدها ؟
    • سؤال رقم: 26770, نشر بتاريخ 2004-11-10

  13. هل لإمام المسجد جمع زكاة الفطر ، وأين تُوزع ؟
    • سؤال رقم: 27016, نشر بتاريخ 2004-11-09

  14. مقدار زكاة الفطر ، وهل يجوز إخراجها نقوداً
    • سؤال رقم: 22888, نشر بتاريخ 2004-11-08

  15. لمن تدفع زكاة الفطر
    • سؤال رقم: 27006, نشر بتاريخ 2004-11-05

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: زكاة الفطر
صفحة : 1 2
  16. تأخير زكاة الفطر عن وقتها
    • سؤال رقم: 37990, نشر بتاريخ 2003-11-23

  17. الزيادة على زكاة الفطر
    • سؤال رقم: 34801, نشر بتاريخ 2002-12-31

  18. إخراج الزكاة عن العمال
    • سؤال رقم: 34519, نشر بتاريخ 2002-12-14

  19. أخرج زكاة الفطر عن الجنين فتبين أنه توأم
    • سؤال رقم: 34766, نشر بتاريخ 2002-12-13

  20. بينه وبين زوجته نزاع فهل يخرج عنها زكاة الفطر ؟
    • سؤال رقم: 34748, نشر بتاريخ 2002-12-12

  21. زكاة الفطر عن الكفار
    • سؤال رقم: 37637, نشر بتاريخ 2002-12-05

  22. حجز اليهود أزواجهن فكيف يخرجن زكاة الفطر
    • سؤال رقم: 27008, نشر بتاريخ 2002-12-04

  23. وقت إخراج زكاة الفطر
    • سؤال رقم: 37636, نشر بتاريخ 2002-11-29

  24. لمن تعطى زكاة الفطر
    • سؤال رقم: 12938, نشر بتاريخ 2001-12-12

  25. الولد مقتدر والأب يريد إخراج زكاة الفطر عنه
    • سؤال رقم: 3462, نشر بتاريخ 2000-11-16

  26. حكم شراء طعام زكاة الفطر قبل مدة
    • سؤال رقم: 7175, نشر بتاريخ 2000-11-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصدقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصدقات
صفحة : 1 2
  1. هل يلزم الموظف قدر معين من الصدقة عن راتبه ؟
    • سؤال رقم: 72962, نشر بتاريخ 2006-06-13

  2. هل تتصدق من نفقة بيتها دون علم زوجها ؟
    • سؤال رقم: 47705, نشر بتاريخ 2006-04-15

  3. أي السائِلِين أولى بإعطائه الصدقة
    • سؤال رقم: 75406, نشر بتاريخ 2005-11-30

  4. ما هو الأفضل في رمضان الزكاة بالمال أو إطعام الفقراء ؟
    • سؤال رقم: 67280, نشر بتاريخ 2005-10-26

  5. هل يشترط في وصول أجر الصدقة للميت أن تكون من مال الميت ؟
    • سؤال رقم: 10507, نشر بتاريخ 2005-07-01

  6. الفرق بين الزكاة والصدقة
    • سؤال رقم: 9449, نشر بتاريخ 2004-10-28

  7. الصدقة في حال الحياة أفضل
    • سؤال رقم: 22885, نشر بتاريخ 2004-04-07

  8. الفرق بين الصدقة الجارية وغيرها من الصدقات
    • سؤال رقم: 43101, نشر بتاريخ 2004-02-03

  9. أحاديث في فضل الصدقة
    • سؤال رقم: 36783, نشر بتاريخ 2003-06-07

  10. ساهم معنا في شراء بطانية الشتاء
    • سؤال رقم: 31771, نشر بتاريخ 2002-07-08

  11. تحريم شراء المتصدق لصدقته
    • سؤال رقم: 21770, نشر بتاريخ 2002-04-14

  12. حكم الصدقة بكل ما يملك
    • سؤال رقم: 22881, نشر بتاريخ 2001-11-19

  13. إعطاء محتويات الحصالة الخيرية لجهة غير صاحبة الحصالة
    • سؤال رقم: 10275, نشر بتاريخ 2000-11-07

  14. دفع المال للمنظمات الإغاثية
    • سؤال رقم: 8006, نشر بتاريخ 2000-11-07

  15. إعطاء الصدقة لغير المسلم
    • سؤال رقم: 3854, نشر بتاريخ 2000-05-13

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصدقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصدقات
صفحة : 1 2
  16. غلط الإمام في اسم الجمعية التي طلب جمع التبرعات لها
    • سؤال رقم: 8860, نشر بتاريخ 2000-02-09

  17. ماذا يجب على الأغنياء غير الزكاة
    • سؤال رقم: 6266, نشر بتاريخ 1999-11-25

  18. حكم إعطاء الشحاذ غير المسلم
    • سؤال رقم: 2756, نشر بتاريخ 1999-08-12

  19. هل يلزم الولد بطاعة أبيه في مواضع صدقاته
    • سؤال رقم: 4541, نشر بتاريخ 1999-08-12

  20. قبول تبرع امرأة بمال حرام لمركز إسلامي
    • سؤال رقم: 4820, نشر بتاريخ 1999-08-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصوم
  • أظهر شجرة التصنيفات الفرعية

    • رؤية الهلال
      25 سؤال، آخر تحديث في: 2006-01-07
      ...
    • صوم أصحاب الأعذار
      75 سؤال، آخر تحديث في: 2005-11-21
      ...
    • ما يستحب للصائم
      18 سؤال، آخر تحديث في: 2005-10-28
      ...
    • ما يباح للصائم
      32 سؤال، آخر تحديث في: 2005-11-18
      ...
    • مفسدات الصوم
      134 سؤال، آخر تحديث في: 2006-04-04
      ...
    • قضاء الصيام
      37 سؤال، آخر تحديث في: 2006-01-30
      ...
    • صيام النافلة
      37 سؤال، آخر تحديث في: 2006-04-01
      ...
    • الأيام المنهي عن صيامها
      9 سؤال، آخر تحديث في: 2006-01-10
      ...
    • الاعتكاف
      20 سؤال، آخر تحديث في: 2005-10-21
      ...
    • الكفارة
      19 سؤال، آخر تحديث في: 2005-12-24
      ...
    • صلاة التروايح وليلة القدر
      58 سؤال، آخر تحديث في: 2005-11-23
      ...
    • مسائل في الصيام
      29 سؤال، آخر تحديث في: 2005-11-25
      ...
    • وجوب الصوم وفضله
      13 سؤال، آخر تحديث في: 2005-11-29
      ...
    • المرأة في رمضان
      6 سؤال، آخر تحديث في: 2005-10-22
      ...
    صفحة : 1 2 3
    1. ظنت أن الدم النازل مع السقط دم نفاس فأفطرت
      • سؤال رقم: 81169, نشر بتاريخ 2006-02-26

    2. هل يثبت أجر عاشوراء لمن نوى صيامه أثناء اليوم
      • سؤال رقم: 21819, نشر بتاريخ 2006-02-08

    3. زوجته لا تريد أن تصوم
      • سؤال رقم: 38282, نشر بتاريخ 2006-01-03

    4. هل تذهب للحج في عدة وفاة زوجها ؟
      • سؤال رقم: 41610, نشر بتاريخ 2005-12-25

    5. هل الأفضل الإفطار في البيت أم في المسجد
      • سؤال رقم: 38264, نشر بتاريخ 2005-11-26

    6. كيف تستغل وقتها وهي تطبخ في رمضان؟
      • سؤال رقم: 65875, نشر بتاريخ 2005-10-19

    7. الفطر في نهار رمضان لأجل الامتحانات
      • سؤال رقم: 60296, نشر بتاريخ 2005-10-17

    8. هل يفطر المؤذن أولاً أم يؤذن ؟
      • سؤال رقم: 66605, نشر بتاريخ 2005-10-11

    9. ما حكم من يقول متى يأتي وقت الفطور ؟
      • سؤال رقم: 66827, نشر بتاريخ 2005-10-08

    10. الإمساك قبل الفجر بدقائق بدعة
      • سؤال رقم: 12602, نشر بتاريخ 2005-10-08

    11. هل تضاعف السيئة والحسنة في رمضان
      • سؤال رقم: 38213, نشر بتاريخ 2005-10-07

    12. كيفية تهذيب الغريزة بالصيام
      • سؤال رقم: 26811, نشر بتاريخ 2005-10-05

    13. حكم تناول السحور والمؤذن يؤذن
      • سؤال رقم: 22844, نشر بتاريخ 2005-10-04

    14. البيت ورمضان
      • سؤال رقم: 26830, نشر بتاريخ 2005-09-28

    15. منع العادة الشهرية في رمضان
      • سؤال رقم: 7416, نشر بتاريخ 2005-09-27

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصوم
شجرة التصنيفات الفرعية في هذا التصنيف:
    • رؤية الهلال
      25 سؤال، آخر تحديث في: 2006-01-07
    • صوم أصحاب الأعذار
      75 سؤال، آخر تحديث في: 2005-11-21
    • ما يستحب للصائم
      18 سؤال، آخر تحديث في: 2005-10-28
    • ما يباح للصائم
      32 سؤال، آخر تحديث في: 2005-11-18
    • مفسدات الصوم
      134 سؤال، آخر تحديث في: 2006-04-04
    • قضاء الصيام
      37 سؤال، آخر تحديث في: 2006-01-30
    • صيام النافلة
      37 سؤال، آخر تحديث في: 2006-04-01
    • الأيام المنهي عن صيامها
      9 سؤال، آخر تحديث في: 2006-01-10
    • الاعتكاف
      20 سؤال، آخر تحديث في: 2005-10-21
    • الكفارة
      19 سؤال، آخر تحديث في: 2005-12-24
    • صلاة التروايح وليلة القدر
      58 سؤال، آخر تحديث في: 2005-11-23
    • مسائل في الصيام
      29 سؤال، آخر تحديث في: 2005-11-25
    • وجوب الصوم وفضله
      13 سؤال، آخر تحديث في: 2005-11-29
    • المرأة في رمضان
      6 سؤال، آخر تحديث في: 2005-10-22
صفحة : 1 2 3
  1. ظنت أن الدم النازل مع السقط دم نفاس فأفطرت
    • سؤال رقم: 81169, نشر بتاريخ 2006-02-26

  2. هل يثبت أجر عاشوراء لمن نوى صيامه أثناء اليوم
    • سؤال رقم: 21819, نشر بتاريخ 2006-02-08

  3. زوجته لا تريد أن تصوم
    • سؤال رقم: 38282, نشر بتاريخ 2006-01-03

  4. هل تذهب للحج في عدة وفاة زوجها ؟
    • سؤال رقم: 41610, نشر بتاريخ 2005-12-25

  5. هل الأفضل الإفطار في البيت أم في المسجد
    • سؤال رقم: 38264, نشر بتاريخ 2005-11-26

  6. كيف تستغل وقتها وهي تطبخ في رمضان؟
    • سؤال رقم: 65875, نشر بتاريخ 2005-10-19

  7. الفطر في نهار رمضان لأجل الامتحانات
    • سؤال رقم: 60296, نشر بتاريخ 2005-10-17

  8. هل يفطر المؤذن أولاً أم يؤذن ؟
    • سؤال رقم: 66605, نشر بتاريخ 2005-10-11

  9. ما حكم من يقول متى يأتي وقت الفطور ؟
    • سؤال رقم: 66827, نشر بتاريخ 2005-10-08

  10. الإمساك قبل الفجر بدقائق بدعة
    • سؤال رقم: 12602, نشر بتاريخ 2005-10-08

  11. هل تضاعف السيئة والحسنة في رمضان
    • سؤال رقم: 38213, نشر بتاريخ 2005-10-07

  12. كيفية تهذيب الغريزة بالصيام
    • سؤال رقم: 26811, نشر بتاريخ 2005-10-05

  13. حكم تناول السحور والمؤذن يؤذن
    • سؤال رقم: 22844, نشر بتاريخ 2005-10-04

  14. البيت ورمضان
    • سؤال رقم: 26830, نشر بتاريخ 2005-09-28

  15. منع العادة الشهرية في رمضان
    • سؤال رقم: 7416, نشر بتاريخ 2005-09-27

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصوم
  • أظهر شجرة التصنيفات الفرعية

    • رؤية الهلال
      25 سؤال، آخر تحديث في: 2006-01-07
      ...
    • صوم أصحاب الأعذار
      75 سؤال، آخر تحديث في: 2005-11-21
      ...
    • ما يستحب للصائم
      18 سؤال، آخر تحديث في: 2005-10-28
      ...
    • ما يباح للصائم
      32 سؤال، آخر تحديث في: 2005-11-18
      ...
    • مفسدات الصوم
      134 سؤال، آخر تحديث في: 2006-04-04
      ...
    • قضاء الصيام
      37 سؤال، آخر تحديث في: 2006-01-30
      ...
    • صيام النافلة
      37 سؤال، آخر تحديث في: 2006-04-01
      ...
    • الأيام المنهي عن صيامها
      9 سؤال، آخر تحديث في: 2006-01-10
      ...
    • الاعتكاف
      20 سؤال، آخر تحديث في: 2005-10-21
      ...
    • الكفارة
      19 سؤال، آخر تحديث في: 2005-12-24
      ...
    • صلاة التروايح وليلة القدر
      58 سؤال، آخر تحديث في: 2005-11-23
      ...
    • مسائل في الصيام
      29 سؤال، آخر تحديث في: 2005-11-25
      ...
    • وجوب الصوم وفضله
      13 سؤال، آخر تحديث في: 2005-11-29
      ...
    • المرأة في رمضان
      6 سؤال، آخر تحديث في: 2005-10-22
      ...
    صفحة : 1 2 3
    16. لا يقبل الصيام مع تضييع الصلاة
      • سؤال رقم: 49698, نشر بتاريخ 2005-09-27

    17. لماذا خص الصوم بقوله تعالى : (الصيام لي وأنا أجزي به)؟
      • سؤال رقم: 50388, نشر بتاريخ 2005-09-16

    18. مَنْ كان مِنْ أهل الصيام دُعِيَ من باب الرَّيَّان
      • سؤال رقم: 13934, نشر بتاريخ 2005-09-09

    19. ما هو السن المناسب لتعويد الأطفال على الصيام ؟
      • سؤال رقم: 65558, نشر بتاريخ 2004-12-26

    20. نصراني يسأل ماذا تفعلون في شهر رمضان؟
      • سؤال رقم: 65517, نشر بتاريخ 2004-12-15

    21. لا يدرون عن حل مكسب الذين يرسلون الأطعمة إلى المسجد
      • سؤال رقم: 37789, نشر بتاريخ 2004-10-21

    22. استحباب العمرة في جميع رمضان
      • سؤال رقم: 38221, نشر بتاريخ 2004-10-05

    23. يصلي ولكنه لا يصوم رمضان فهل يكفر ؟
      • سؤال رقم: 12654, نشر بتاريخ 2004-10-04

    24. الصيام بنية القضاء والتطوع
      • سؤال رقم: 34564, نشر بتاريخ 2004-10-04

    25. لماذا يصوم المسلمون ؟
      • سؤال رقم: 38064, نشر بتاريخ 2004-10-03

    26. أركان الصيام
      • سؤال رقم: 38927, نشر بتاريخ 2004-10-03

    27. عقوبة الإفطار في رمضان من غير عذر
      • سؤال رقم: 38747, نشر بتاريخ 2004-09-20

    28. يسأل عن بيع اللعب المجسمة ، وهل يؤثر في الصيام
      • سؤال رقم: 49844, نشر بتاريخ 2004-02-11

    29. ما الحكمة من تحريم الصوم على الحائض ؟
      • سؤال رقم: 50330, نشر بتاريخ 2003-11-08

    30. هل التبرج مبطل للصوم ؟
      • سؤال رقم: 50063, نشر بتاريخ 2003-11-07

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الصوم
  • أظهر شجرة التصنيفات الفرعية

    • رؤية الهلال
      25 سؤال، آخر تحديث في: 2006-01-07
      ...
    • صوم أصحاب الأعذار
      75 سؤال، آخر تحديث في: 2005-11-21
      ...
    • ما يستحب للصائم
      18 سؤال، آخر تحديث في: 2005-10-28
      ...
    • ما يباح للصائم
      32 سؤال، آخر تحديث في: 2005-11-18
      ...
    • مفسدات الصوم
      134 سؤال، آخر تحديث في: 2006-04-04
      ...
    • قضاء الصيام
      37 سؤال، آخر تحديث في: 2006-01-30
      ...
    • صيام النافلة
      37 سؤال، آخر تحديث في: 2006-04-01
      ...
    • الأيام المنهي عن صيامها
      9 سؤال، آخر تحديث في: 2006-01-10
      ...
    • الاعتكاف
      20 سؤال، آخر تحديث في: 2005-10-21
      ...
    • الكفارة
      19 سؤال، آخر تحديث في: 2005-12-24
      ...
    • صلاة التروايح وليلة القدر
      58 سؤال، آخر تحديث في: 2005-11-23
      ...
    • مسائل في الصيام
      29 سؤال، آخر تحديث في: 2005-11-25
      ...
    • وجوب الصوم وفضله
      13 سؤال، آخر تحديث في: 2005-11-29
      ...
    • المرأة في رمضان
      6 سؤال، آخر تحديث في: 2005-10-22
      ...
    صفحة : 1 2 3
    31. هل لزوجها أن يترك الإفطار معها ليفطر في المسجد
      • سؤال رقم: 38135, نشر بتاريخ 2003-11-01

    32. الإفطار مع غير المسلمين
      • سؤال رقم: 38125, نشر بتاريخ 2003-10-29

    33. كيف تقع المعاصي في رمضان مع أن الشياطين مقيدة بالسلاسل؟
      • سؤال رقم: 37965, نشر بتاريخ 2003-10-23

    34. استعمال العمال غير المسلمين والسماح لهم بالأكل أمام المسلمين وقت الصيام
      • سؤال رقم: 43041, نشر بتاريخ 2003-05-05

    35. تصفيد الشياطين في رمضان
      • سؤال رقم: 12653, نشر بتاريخ 2002-11-23

    36. الاجتماع على مائدة الإفطار
      • سؤال رقم: 37702, نشر بتاريخ 2002-11-13

    37. قضاء الوقت في الأفلام والمسلسلات واللعب في رمضان
      • سؤال رقم: 13956, نشر بتاريخ 2002-11-07

    38. الإسراف في الأكل والشرب في رمضان
      • سؤال رقم: 11153, نشر بتاريخ 2002-11-06

    39. كيفية الصلاة والصوم في البلاد التي نهارها دائم أو ليلها دائم
      • سؤال رقم: 5842, نشر بتاريخ 2002-09-06

    40. بيان ضعف حديث في فضل رمضان
      • سؤال رقم: 21364, نشر بتاريخ 2001-12-08

    41. الأكل في رمضان ناسياً لا يضر
      • سؤال رقم: 22833, نشر بتاريخ 2001-11-13

    42. حكم من قبّل فتاة أجنبية منه في رمضان
      • سؤال رقم: 22838, نشر بتاريخ 2001-11-08

    43. ما صحة حديث عند كل ختمة دعوة مستجابة
      • سؤال رقم: 12949, نشر بتاريخ 2001-04-02

    صفحة : 1 2 3
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


رؤية الهلال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: رؤية الهلال
صفحة : 1 2
  1. لا يجوز مخالفة أهل البلد في الصيام والعيد
    • سؤال رقم: 12660, نشر بتاريخ 2006-01-07

  2. لم يروا هلال ذي الحجة فماذا يفعلون
    • سؤال رقم: 36649, نشر بتاريخ 2005-12-31

  3. هل له أن يفطر تبعا للسعودية ، وأهل بلده صائمون
    • سؤال رقم: 67895, نشر بتاريخ 2005-10-30

  4. هل يلزم من رأى هلال رمضان وحده أن يصوم ؟
    • سؤال رقم: 66176, نشر بتاريخ 2005-10-19

  5. يقيم في ألمانيا فهل يصوم مع الجمعية الأوربية أم مع السعودية
    • سؤال رقم: 50412, نشر بتاريخ 2005-10-18

  6. هل يتبع في صيامه وإفطاره رؤية أهل بلده ؟
    • سؤال رقم: 66219, نشر بتاريخ 2005-10-17

  7. إذا سافر أثناء الشهر إلى بلد اختلف عن بلده في الصيام ، فكيف يصوم ؟
    • سؤال رقم: 71203, نشر بتاريخ 2005-10-16

  8. هل يصح الاعتماد على الإمساكيات الرمضانية ؟
    • سؤال رقم: 66891, نشر بتاريخ 2005-10-05

  9. صام ثم سافر إلى بلد تأخر عنهم في الصيام فهل يصوم واحدا وثلاثين يوماً؟
    • سؤال رقم: 45545, نشر بتاريخ 2004-12-05

  10. لماذا لا يتوحد المسلمون في الصيام؟
    • سؤال رقم: 50487, نشر بتاريخ 2004-11-09

  11. يعيشون في هولندا فمع من يبدؤون الصوم ؟
    • سؤال رقم: 50522, نشر بتاريخ 2004-11-06

  12. هل مسألة اختلاف مطالع القمر معتبرة وموقف الجاليات الإسلامية
    • سؤال رقم: 1248, نشر بتاريخ 2004-10-11

  13. يجوز الاستعانة بآلات الرصد لرؤية الهلال وليس بالحسابات
    • سؤال رقم: 1245, نشر بتاريخ 2004-10-10

  14. متى ينوي الصوم وماذا لو علم في النهار بدخول رمضان ؟
    • سؤال رقم: 26863, نشر بتاريخ 2004-10-10

  15. صعوبة تحري الهلال في البلدان الصناعية
    • سؤال رقم: 37743, نشر بتاريخ 2004-10-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


رؤية الهلال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: رؤية الهلال
صفحة : 1 2
  16. من هو العدل المأخوذ بقوله في رؤية الهلال ؟
    • سؤال رقم: 26824, نشر بتاريخ 2004-10-08

  17. هل يتبعون المجلس الأوروبي ولو أخذ بالحساب الفلكي؟
    • سؤال رقم: 37667, نشر بتاريخ 2004-10-03

  18. معنى آية ( والقمر قدّرناه منازل ..)
    • سؤال رقم: 1084, نشر بتاريخ 2004-05-04

  19. اختلاف المطالع بين البلدان تأثيرها على المنتقلين بينها
    • سؤال رقم: 38101, نشر بتاريخ 2003-10-30

  20. علموا بدخول رمضان في النهار فصاموا
    • سؤال رقم: 26813, نشر بتاريخ 2002-11-05

  21. العمل بالرؤية لا بحسابات الفلكيين
    • سؤال رقم: 1226, نشر بتاريخ 2002-11-04

  22. الاعتماد على رؤية الهلال وليس الحسابات الفلكية
    • سؤال رقم: 1602, نشر بتاريخ 2002-11-04

  23. هل يشكّل المسلمون في بلاد الغرب لجنة لتحري رؤية الهلال
    • سؤال رقم: 2511, نشر بتاريخ 2002-11-03

  24. هل يشترط أن يرى هلال رمضان كل واحد من المسلمين
    • سؤال رقم: 1584, نشر بتاريخ 2002-11-03

  25. هل تُشترط مدة معينة لبقاء الهلال المولود في السماء
    • سؤال رقم: 1456, نشر بتاريخ 1999-08-04

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صوم أصحاب الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صوم أصحاب الأعذار
صفحة : 1 2 3 4 5
  1. مهنته غطاس فكيف يصوم وقد يدخل في حلقه الماء ؟
    • سؤال رقم: 66242, نشر بتاريخ 2005-11-21

  2. هل يصوم عن شخص مريض في ليل رمضان ؟!
    • سؤال رقم: 65928, نشر بتاريخ 2005-11-16

  3. أنواع أدوية الربو وحكم تناولها في نهار رمضان
    • سؤال رقم: 78459, نشر بتاريخ 2005-11-13

  4. يرهقها الصيام جدّاً فهل تفطر ؟
    • سؤال رقم: 65633, نشر بتاريخ 2005-10-31

  5. لم تجد مسكيناً لإطعامه عن فدية الصيام فهل تتصدق بالمال ؟
    • سؤال رقم: 66822, نشر بتاريخ 2005-10-24

  6. مريض يتناول ستة أقراص دواء يوميّاً فهل له الفطر ؟
    • سؤال رقم: 50555, نشر بتاريخ 2005-10-23

  7. لم تتقين من طهارتها من الحيض فصلَّت وصامت
    • سؤال رقم: 66062, نشر بتاريخ 2005-10-20

  8. هل يفطر بسبب مشقة العمل ؟
    • سؤال رقم: 43772, نشر بتاريخ 2005-10-16

  9. هل يجب على هؤلاء الصوم ؟ وهل يلزمهم القضاء ؟
    • سؤال رقم: 65635, نشر بتاريخ 2005-10-15

  10. هل يقصر ويأكل قبل مغادرته بيته مسافراً ؟
    • سؤال رقم: 69816, نشر بتاريخ 2005-10-14

  11. مصابة بمرض نفسي ، فكيف تصوم وتصلي ؟
    • سؤال رقم: 72212, نشر بتاريخ 2005-10-12

  12. إذا شعرت الحامل ببعض التعب فهل تفطر؟
    • سؤال رقم: 50762, نشر بتاريخ 2005-10-12

  13. هل يجب على الحامل أن تصوم
    • سؤال رقم: 37719, نشر بتاريخ 2005-10-11

  14. حكم صيام المرضع والحامل
    • سؤال رقم: 50005, نشر بتاريخ 2005-10-10

  15. هل يجوز له الإفطار بسبب مشقة العمل ؟
    • سؤال رقم: 65803, نشر بتاريخ 2005-10-03

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صوم أصحاب الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صوم أصحاب الأعذار
صفحة : 1 2 3 4 5
  16. الأعذار التي تبيح الفطر في رمضان
    • سؤال رقم: 23296, نشر بتاريخ 2005-09-20

  17. تأتيها الدورة مرتين في الشهر فهل تترك الصلاة والصيام ؟
    • سؤال رقم: 49671, نشر بتاريخ 2005-09-18

  18. الحامل والمرضع تفطران وتقضيان ولا يجزئهما الإطعام
    • سؤال رقم: 49794, نشر بتاريخ 2005-09-12

  19. نوى الفطر لأنه سيسافر من الغد ثم لم يسافر
    • سؤال رقم: 66086, نشر بتاريخ 2005-02-22

  20. سيسافر من بلدة إلى أخرى ويعود في نفس اليوم فهل له الفطر؟
    • سؤال رقم: 65629, نشر بتاريخ 2005-01-08

  21. هل تأكل من أفطرت بسبب الحيض في نهار رمضان؟
    • سؤال رقم: 65670, نشر بتاريخ 2005-01-01

  22. حكم تطعيم الكبد الوبائي في نهار رمضان
    • سؤال رقم: 59863, نشر بتاريخ 2004-11-11

  23. الأفضل للحامل والمرضع أن تفطر إذا وجدت مشقة من الصيام
    • سؤال رقم: 66391, نشر بتاريخ 2004-11-10

  24. لا يحل للحامل والمرضع أن تفطر إلا إذا خافت على نفسها أو لدها
    • سؤال رقم: 66438, نشر بتاريخ 2004-11-08

  25. كان ممنوعا من الطعام بسبب المرض فهل يجب عليه الصيام ؟
    • سؤال رقم: 50488, نشر بتاريخ 2004-11-06

  26. السائل الذي ينزل من المرأة باستمرار لا يؤثر على الصيام
    • سؤال رقم: 37752, نشر بتاريخ 2004-11-04

  27. متى يحرم الفطر على المسافر؟
    • سؤال رقم: 50758, نشر بتاريخ 2004-11-03

  28. مريض ولا يستطيع الصيام
    • سؤال رقم: 37761, نشر بتاريخ 2004-10-27

  29. مريض بالسكر ويفطر
    • سؤال رقم: 38334, نشر بتاريخ 2004-10-21

  30. حكم الكبير الذي لا يستطيع الصيام
    • سؤال رقم: 49768, نشر بتاريخ 2004-10-20

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صوم أصحاب الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صوم أصحاب الأعذار
صفحة : 1 2 3 4 5
  31. إذا طهرت الحائض قبل الفجر
    • سؤال رقم: 37926, نشر بتاريخ 2004-10-17

  32. حد السفر الذي يبيح الفطر والقصر
    • سؤال رقم: 38079, نشر بتاريخ 2004-10-16

  33. إذا أخطأت المرأة في تحديد موعد الطهر فهل تأثم ؟
    • سؤال رقم: 45885, نشر بتاريخ 2004-01-03

  34. مسافر يعلم أنه سيقدم غداً فهل يجوز له الفطر ؟
    • سؤال رقم: 36721, نشر بتاريخ 2003-11-26

  35. إذا قدم المسافر مفطراً لم يلزمه الإمساك
    • سؤال رقم: 49008, نشر بتاريخ 2003-11-22

  36. إذا سافر الصائم أثناء النهار فله الفطر
    • سؤال رقم: 48975, نشر بتاريخ 2003-11-21

  37. متى يكون الدم النازل نفاساً؟
    • سؤال رقم: 37784, نشر بتاريخ 2003-11-19

  38. كيف يصوم المصاب بالفشل الكلوي ؟
    • سؤال رقم: 49987, نشر بتاريخ 2003-11-19

  39. هل الأفضل أن تفطر لترضع ولدها أو تقطع الرضاعة وتصوم ؟
    • سؤال رقم: 50008, نشر بتاريخ 2003-11-08

  40. من جامع امرأته في نهار رمضان وهو مسافر فلا شيء عليه
    • سؤال رقم: 50256, نشر بتاريخ 2003-11-04

  41. من أسقطت بعد شهرين هل يكون دمها نفاساً؟
    • سؤال رقم: 45564, نشر بتاريخ 2003-10-22

  42. لم تقض أيام حيضها وهي الآن لا تستطيع الصيام
    • سؤال رقم: 49617, نشر بتاريخ 2003-10-16

  43. العلك للصائم المصاب بمرض الفك
    • سؤال رقم: 38552, نشر بتاريخ 2003-06-15

  44. هل الأفضل للحامل الصيام أم الفطر؟
    • سؤال رقم: 3434, نشر بتاريخ 2003-05-14

  45. هل له الفطر في نهار رمضان من أجل الفحص
    • سؤال رقم: 38532, نشر بتاريخ 2003-05-13

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صوم أصحاب الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صوم أصحاب الأعذار
صفحة : 1 2 3 4 5
  46. أفطر في اليوم الذي ينوي فيه الرجوع لبلده
    • سؤال رقم: 38933, نشر بتاريخ 2003-04-15

  47. رجل كثير السفر لطلب الرزق فهل يُفطر في رمضان ؟
    • سؤال رقم: 27027, نشر بتاريخ 2002-12-02

  48. يعمل في القطاع العسكري فهل يجوز له الإفطار في رمضان ؟
    • سؤال رقم: 12407, نشر بتاريخ 2002-11-28

  49. حديث من صام فله أجر ومن أفطر فله أجران
    • سؤال رقم: 12483, نشر بتاريخ 2002-11-28

  50. يسافر عشرة أيام فهل يترخص برخص السفر
    • سؤال رقم: 37639, نشر بتاريخ 2002-11-26

  51. مسلمة جديدة تريد الصوم سراً
    • سؤال رقم: 37730, نشر بتاريخ 2002-11-26

  52. شرح حديث ( أولئك العصاة أولئك العصاة )
    • سؤال رقم: 12656, نشر بتاريخ 2002-11-25

  53. هل الصداع النصفي يبيح الفطر ؟
    • سؤال رقم: 38040, نشر بتاريخ 2002-11-24

  54. صيام من يفقد الوعي
    • سؤال رقم: 37684, نشر بتاريخ 2002-11-23

  55. يعاني من ألآم في البطن
    • سؤال رقم: 37921, نشر بتاريخ 2002-11-22

  56. مشروعية الفطر للتقوي على الجهاد
    • سؤال رقم: 12641, نشر بتاريخ 2002-11-21

  57. مدرس يفطر حتى يتمكن من رفع صوته
    • سؤال رقم: 37940, نشر بتاريخ 2002-11-20

  58. يعملون في الأعمال الشاقة كصهر المعادن
    • سؤال رقم: 12592, نشر بتاريخ 2002-11-20

  59. تفطير الصائم بنية كفارة اليمين
    • سؤال رقم: 37968, نشر بتاريخ 2002-11-17

  60. كيف يصوم طاقم الطائرة
    • سؤال رقم: 37717, نشر بتاريخ 2002-11-16

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صوم أصحاب الأعذار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صوم أصحاب الأعذار
صفحة : 1 2 3 4 5
  61. معنى حديث : ( ليس من البر الصوم في السفر)
    • سؤال رقم: 12481, نشر بتاريخ 2002-11-10

  62. هل الأفضل للمريض أن يفطر في رمضان ؟
    • سؤال رقم: 11107, نشر بتاريخ 2002-11-10

  63. الامتحان لا يبيح الفطر في رمضان
    • سؤال رقم: 13643, نشر بتاريخ 2002-11-08

  64. ما هو المرض الذي يبيح للصائم أن يفطر؟
    • سؤال رقم: 12488, نشر بتاريخ 2002-11-07

  65. حكم الصوم لمريض السكر ومتى يجوز له الفطر
    • سؤال رقم: 1319, نشر بتاريخ 2002-11-06

  66. حكم صيام الحامل التي تتضرر بالصوم
    • سؤال رقم: 21589, نشر بتاريخ 2002-11-06

  67. أيهما أفضل : الفطر في السفر أم الصوم ؟
    • سؤال رقم: 20165, نشر بتاريخ 2001-11-25

  68. حكم الدم قبل الولادة
    • سؤال رقم: 6944, نشر بتاريخ 2000-11-18

  69. هل للحائض أن تصوم
    • سؤال رقم: 7852, نشر بتاريخ 2000-11-18

  70. قضاء صوم رمضان بسبب الولادة
    • سؤال رقم: 11141, نشر بتاريخ 2000-09-30

  71. حكم الإفطار للحر الشديد وعلاج المصابين
    • سؤال رقم: 7412, نشر بتاريخ 2000-07-23

  72. متى تصوم الحائض
    • سؤال رقم: 10052, نشر بتاريخ 2000-06-12

  73. تركت الصيام خوفاً على رضيعها
    • سؤال رقم: 3711, نشر بتاريخ 1999-11-14

  74. إذا انتقل المسلم إلى بلد آخر أثناء رمضان
    • سؤال رقم: 1277, نشر بتاريخ 1999-08-04

  75. هل للحامل والمرضع حل غير القضاء
    • سؤال رقم: 3253, نشر بتاريخ 1999-07-12

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  1. مفسدات الصيام
    • سؤال رقم: 38023, نشر بتاريخ 2004-10-06

  2. كانت تمارس العادة السرية أثناء الصوم جهلا
    • سؤال رقم: 82740, نشر بتاريخ 2006-04-04

  3. احتال على الجماع في نهار رمضان بالفطر قبله
    • سؤال رقم: 38287, نشر بتاريخ 2006-01-21

  4. تشك في صحة صلاتها وصيامها
    • سؤال رقم: 82662, نشر بتاريخ 2005-12-30

  5. أعلن ردّته فراراً من الكفارة ثم تاب وندم !!
    • سؤال رقم: 82033, نشر بتاريخ 2005-12-26

  6. مهنته غطاس فكيف يصوم وقد يدخل في حلقه الماء ؟
    • سؤال رقم: 66242, نشر بتاريخ 2005-11-21

  7. إذا بلع بعض أجزاء جِلده فهل يفطر ؟
    • سؤال رقم: 78479, نشر بتاريخ 2005-11-14

  8. هل يبطل صومه بانكشاف عورته ورؤية أحدهم لها ؟
    • سؤال رقم: 66888, نشر بتاريخ 2005-11-07

  9. يرى رأي ابن حزم في المباشرة فهل يجوز لزوجته مداعبته وهو صائم ؟
    • سؤال رقم: 66803, نشر بتاريخ 2005-10-29

  10. الاستمناء ومباشرة المرأة حتى الإنزال في نهار رمضان
    • سؤال رقم: 71213, نشر بتاريخ 2005-10-28

  11. حكم السباحة للصائم
    • سؤال رقم: 65734, نشر بتاريخ 2005-10-25

  12. المراسلة بين الجنسين وأثرها على الصيام
    • سؤال رقم: 78375, نشر بتاريخ 2005-10-23

  13. ابتلاع بقايا الطعام في فمه أثناء النهار
    • سؤال رقم: 78438, نشر بتاريخ 2005-10-22

  14. أثر استعمال الأدوية والأدوات الطبيّة على الصيام
    • سؤال رقم: 2299, نشر بتاريخ 2005-10-22

  15. ضابط الدم المفسد للصوم
    • سؤال رقم: 37918, نشر بتاريخ 2005-10-20

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  16. ممارسة العادة السرية في رمضان دون إنزال
    • سؤال رقم: 40664, نشر بتاريخ 2005-10-15

  17. هل تفطر العادة السرية بدون إنزال
    • سؤال رقم: 38074, نشر بتاريخ 2005-10-14

  18. إذا حاضت قبل المغرب بخمس دقائق فهل تكمل الصيام؟
    • سؤال رقم: 38027, نشر بتاريخ 2005-10-13

  19. يصح الصيام مع القيام بالإرضاع
    • سؤال رقم: 37773, نشر بتاريخ 2005-10-13

  20. استمنى جاهلاً أنه مفطر
    • سؤال رقم: 50017, نشر بتاريخ 2005-10-12

  21. حكم صيام من فكّر فأنزل
    • سؤال رقم: 22750, نشر بتاريخ 2005-10-11

  22. ممارسة العادة السرية في رمضان
    • سؤال رقم: 40589, نشر بتاريخ 2005-10-10

  23. احتلم وهو صائم ولم ير أثراً للمني
    • سؤال رقم: 38623, نشر بتاريخ 2005-10-09

  24. معانقة الرجل زوجته وهو صائم
    • سؤال رقم: 14315, نشر بتاريخ 2005-10-08

  25. إجازته في رمضان ، فما الحل ؟
    • سؤال رقم: 65749, نشر بتاريخ 2005-10-04

  26. يريد الزواج في شهر رمضان
    • سؤال رقم: 65736, نشر بتاريخ 2005-10-04

  27. تريد الصيام وهي تكشف الوجه والشعر
    • سؤال رقم: 10394, نشر بتاريخ 2005-09-26

  28. الضابط في المفطرات التي تفطّر الصائم
    • سؤال رقم: 22981, نشر بتاريخ 2005-09-24

  29. كانت لا تقضي الصوم أيام حيضها من سنوات
    • سؤال رقم: 40695, نشر بتاريخ 2005-09-06

  30. يسأل عن مواضع الحجامة
    • سؤال رقم: 66144, نشر بتاريخ 2005-04-22

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  31. أجرت عملية في رمضان فنزل عليها الدم أياماً
    • سؤال رقم: 67777, نشر بتاريخ 2005-03-13

  32. استعمال العدسات اللاصقة بعد وضعها في محلول التنظيف لا يؤثر على الصيام
    • سؤال رقم: 65693, نشر بتاريخ 2005-02-23

  33. هل يفطر بأخذ حقنة البنج لإجراء عملية في رمضان؟
    • سؤال رقم: 65632, نشر بتاريخ 2005-02-19

  34. حكم مس يد الفتاة في رمضان
    • سؤال رقم: 36648, نشر بتاريخ 2005-01-26

  35. حكم استنشاق رائحة الطعام تعمدا
    • سؤال رقم: 66079, نشر بتاريخ 2005-01-09

  36. أذن المؤذن قبل الوقت بسبع دقائق فأفطروا
    • سؤال رقم: 66155, نشر بتاريخ 2005-01-04

  37. تبادل الكلام العاطفي والأفعال العاطفية بين الخاطبين هل يؤثر على الصوم؟
    • سؤال رقم: 65698, نشر بتاريخ 2004-12-31

  38. يعاني من الوسواس ويخشى بطلان صومه بالاستنشاق
    • سؤال رقم: 65893, نشر بتاريخ 2004-12-13

  39. حكم تطعيم الكبد الوبائي في نهار رمضان
    • سؤال رقم: 59863, نشر بتاريخ 2004-11-11

  40. ستة مسائل عن الجماع في نهار رمضان
    • سؤال رقم: 12329, نشر بتاريخ 2004-11-06

  41. حكم من أتى زوجته في دبرها في نهار رمضان
    • سؤال رقم: 50452, نشر بتاريخ 2004-11-05

  42. هل الاستمناء في ليالي رمضان يفطر
    • سؤال رقم: 37673, نشر بتاريخ 2004-11-04

  43. هل النظر إلى النساء يبطل الصيام
    • سؤال رقم: 37654, نشر بتاريخ 2004-11-01

  44. الكدرة التي قبل الحيض
    • سؤال رقم: 37840, نشر بتاريخ 2004-10-31

  45. هل ينكر على من رآه يأكل ناسياً في رمضان
    • سؤال رقم: 23423, نشر بتاريخ 2004-10-30

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  46. الرعاف إذا وصل للحلق
    • سؤال رقم: 27003, نشر بتاريخ 2004-10-28

  47. جامع زوجته وهي تقضي من رمضان فماذا يترتب عليهما ؟
    • سؤال رقم: 50632, نشر بتاريخ 2004-10-27

  48. هل يجوز الجماع خلال شهر رمضان
    • سؤال رقم: 23339, نشر بتاريخ 2004-10-27

  49. إذا سمع أذان الفجر وهو يجامع زوجته
    • سؤال رقم: 37679, نشر بتاريخ 2004-10-26

  50. حكم قطرة العين للصائم
    • سؤال رقم: 22199, نشر بتاريخ 2004-10-25

  51. زادت أيام الحيض بسبب تركيب اللولب
    • سؤال رقم: 37656, نشر بتاريخ 2004-10-25

  52. استعمال البخاخ للربو لا يفطر الصائم
    • سؤال رقم: 37650, نشر بتاريخ 2004-10-24

  53. خرج منها سائل أصفر أثناء الصوم بعد أن طهرت
    • سؤال رقم: 12689, نشر بتاريخ 2004-10-21

  54. هل حلق اللحية يبطل الصوم؟
    • سؤال رقم: 50784, نشر بتاريخ 2004-10-17

  55. رياضي فهل يتناول الهرمونات في السحور ؟
    • سؤال رقم: 49686, نشر بتاريخ 2004-04-08

  56. يريد الزوجان القيام بعملية التلقيح الصناعي في رمضان
    • سؤال رقم: 49727, نشر بتاريخ 2004-01-16

  57. مبتلى بكثرة الاستمناء في رمضان فماذا يفعل ؟
    • سؤال رقم: 49943, نشر بتاريخ 2003-12-28

  58. ارتجاع السوائل إلى المريء هل هو من المفطرات
    • سؤال رقم: 40696, نشر بتاريخ 2003-12-27

  59. دخول الماء إلى الجوف خطأ
    • سؤال رقم: 40698, نشر بتاريخ 2003-12-24

  60. نسيت أن تغتسل من الجنابة حتى غربت الشمس
    • سؤال رقم: 43307, نشر بتاريخ 2003-12-19

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  61. هل تجب الكفارة بالجماع في قضاء رمضان ؟
    • سؤال رقم: 40242, نشر بتاريخ 2003-12-09

  62. ظنّ أن صوم القضاء كصوم التطوع يجوز قطعه
    • سؤال رقم: 39752, نشر بتاريخ 2003-12-06

  63. مضغ العلك (اللبان) الذي فيه مواد سكرية للصائم
    • سؤال رقم: 38206, نشر بتاريخ 2003-11-28

  64. حكم تقيؤ الشيء القليل من الصائم
    • سؤال رقم: 38205, نشر بتاريخ 2003-11-26

  65. إذا طهرت النفساء قبل الأربعين فإنها تغتسل وتصلي وتصوم
    • سؤال رقم: 50308, نشر بتاريخ 2003-11-05

  66. أخذ عينة دم للتحليل لا تفطر الصائم
    • سؤال رقم: 50406, نشر بتاريخ 2003-11-03

  67. إذا حاضت قبل الغروب ولو بلحظة بطل صومها ووجب عليها القضاء
    • سؤال رقم: 50282, نشر بتاريخ 2003-11-03

  68. حكم من أفطر ناسياً
    • سؤال رقم: 50041, نشر بتاريخ 2003-11-01

  69. إذا رأت كدرة بعد الطهر فإنها تصلي وتصوم ؟
    • سؤال رقم: 50059, نشر بتاريخ 2003-10-31

  70. شرب بعد الأذان ظنا منه عدم طلوع الفجر
    • سؤال رقم: 27227, نشر بتاريخ 2003-10-30

  71. نزول دم يسير بعد الحيض بمدة
    • سؤال رقم: 38624, نشر بتاريخ 2003-10-30

  72. مازح فتاة في رمضان فأفطر تأديبا لنفسه
    • سؤال رقم: 45793, نشر بتاريخ 2003-10-28

  73. حكم جماع الزوجة في رمضان
    • سؤال رقم: 49750, نشر بتاريخ 2003-10-27

  74. نزول المذي لا يفسد الصيام
    • سؤال رقم: 49752, نشر بتاريخ 2003-10-27

  75. زنى في نهار رمضان ، فماذا عليه ؟!
    • سؤال رقم: 39734, نشر بتاريخ 2003-10-24

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  76. إذا غلبه القيء ورجع بعضه القيء إلى المعدة من غير قصد فلا يفسد صومه
    • سؤال رقم: 38579, نشر بتاريخ 2003-10-23

  77. يحتاج إلى أخذ حقن في الوريد فهل يؤثر ذلك على الصيام ؟
    • سؤال رقم: 49706, نشر بتاريخ 2003-10-20

  78. يريد من زوجته أن تفطر وتقضي من غير عذر
    • سؤال رقم: 49615, نشر بتاريخ 2003-10-18

  79. صامت في آخر أيام الدورة لأنها لم تر دماً
    • سؤال رقم: 38932, نشر بتاريخ 2003-05-05

  80. هل التجشؤ يفطر الصائم
    • سؤال رقم: 38565, نشر بتاريخ 2003-04-21

  81. أكل بعد طلوع الفجر جاهلاً
    • سؤال رقم: 38543, نشر بتاريخ 2003-04-18

  82. هل يجب الغسل بعد إدخال أنبوب التصوير لفرج المرأة
    • سؤال رقم: 21611, نشر بتاريخ 2003-03-04

  83. اغتصبها كافر في نهار رمضان
    • سؤال رقم: 26843, نشر بتاريخ 2003-01-14

  84. التطعيم ضد الحمى الشوكية لا يُبطل الصيام
    • سؤال رقم: 10901, نشر بتاريخ 2002-12-19

  85. أخذ الحقن للصائم
    • سؤال رقم: 8652, نشر بتاريخ 2002-12-02

  86. سماع الموسيقى في رمضان
    • سؤال رقم: 12647, نشر بتاريخ 2002-11-28

  87. نزول المني بدون لذة
    • سؤال رقم: 12679, نشر بتاريخ 2002-11-28

  88. أصابه الرعاف وهو صائم
    • سؤال رقم: 12687, نشر بتاريخ 2002-11-27

  89. التدخين في رمضان
    • سؤال رقم: 37765, نشر بتاريخ 2002-11-27

  90. لها عشيق يباشرها في ليالي رمضان
    • سؤال رقم: 37746, نشر بتاريخ 2002-11-26

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  91. الحجامة للصائم
    • سؤال رقم: 12610, نشر بتاريخ 2002-11-25

  92. تقيأ ثم ابتلع قيئه بغير عمد فهل بطل صومه ؟
    • سؤال رقم: 12659, نشر بتاريخ 2002-11-25

  93. مصافحة النساء في رمضان
    • سؤال رقم: 38153, نشر بتاريخ 2002-11-24

  94. لم تتسحر ولم تستيقظ لصلاة الفجر فهل تستمر في الصيام أم تفطر؟
    • سؤال رقم: 37943, نشر بتاريخ 2002-11-22

  95. إذا وصل الماء إلى داخل البدن أثناء الاستنجاء
    • سؤال رقم: 37890, نشر بتاريخ 2002-11-21

  96. هل يبطل الصوم بالإغماء
    • سؤال رقم: 9245, نشر بتاريخ 2002-11-19

  97. لا يجوز للصائم أن يشتم أحداً
    • سؤال رقم: 37658, نشر بتاريخ 2002-11-17

  98. اليبوسة التي تحصل للمرأة أثناء عادتها
    • سؤال رقم: 37839, نشر بتاريخ 2002-11-16

  99. ابتلع الدم وهو في الصلاة
    • سؤال رقم: 37937, نشر بتاريخ 2002-11-16

  100. يصوم ويكذب
    • سؤال رقم: 37989, نشر بتاريخ 2002-11-16

  101. سحب الدم هل يبطل الصيام ؟
    • سؤال رقم: 37780, نشر بتاريخ 2002-11-15

  102. الرائحة المنبعثة من الفكس
    • سؤال رقم: 37949, نشر بتاريخ 2002-11-15

  103. حاضت بعد أسبوع من الحيضة السابقة
    • سؤال رقم: 37828, نشر بتاريخ 2002-11-15

  104. الدم الذي يخرج من الأسنان لا يُبطل الصوم
    • سؤال رقم: 12487, نشر بتاريخ 2002-11-14

  105. الإغماء في رمضان
    • سؤال رقم: 12425, نشر بتاريخ 2002-11-14

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  106. النوم طيلة النهار في رمضان
    • سؤال رقم: 37886, نشر بتاريخ 2002-11-13

  107. هل الكبائر تُبطل الصوم
    • سؤال رقم: 37877, نشر بتاريخ 2002-11-13

  108. لا يقبل صوم رمضان مع ترك الصلاة
    • سؤال رقم: 37820, نشر بتاريخ 2002-11-13

  109. داعب زوجته حتى أنزل
    • سؤال رقم: 37887, نشر بتاريخ 2002-11-12

  110. الأكل والشرب نسياناً في نهار رمضان
    • سؤال رقم: 12589, نشر بتاريخ 2002-11-12

  111. خروج الدم من الصائم هل يُبطل الصيام ؟
    • سؤال رقم: 38073, نشر بتاريخ 2002-11-12

  112. بلع الصائم للريق وللنخاعة
    • سؤال رقم: 12597, نشر بتاريخ 2002-11-12

  113. لا يجب نزع تقويم الفك من الفم لأجل الصيام
    • سؤال رقم: 37665, نشر بتاريخ 2002-11-11

  114. استعمل اللبوس لا يفسد الصيام
    • سؤال رقم: 37749, نشر بتاريخ 2002-11-11

  115. نزول المذي لا يفسد الصيام
    • سؤال رقم: 37715, نشر بتاريخ 2002-11-10

  116. نفساء أكملت أربعين يوما ولم تطهر فهل تصوم وتصلي ؟
    • سؤال رقم: 37662, نشر بتاريخ 2002-11-09

  117. رجل جامع زوجته في نهار رمضان بدون إنزال
    • سؤال رقم: 22938, نشر بتاريخ 2002-11-05

  118. جامع زوجته من غير إنزال في نهار رمضان جاهلاً تحريم ذلك ، ولا يغتسل بعد الجماع
    • سؤال رقم: 21806, نشر بتاريخ 2002-09-07

  119. حكم المضمضة حال الصيام
    • سؤال رقم: 14065, نشر بتاريخ 2002-06-17

  120. تذوق الطعام للحاجة وابتلاعه نسياناً
    • سؤال رقم: 26837, نشر بتاريخ 2002-06-13

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مفسدات الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مفسدات الصوم
صفحة : 1 2 3 4 5 6 7 8 9
  121. معنى الآية (ثم أتموا الصيام إلى الليل)
    • سؤال رقم: 8691, نشر بتاريخ 2002-01-16

  122. دواء الغرغرة هل يُبطل الصوم
    • سؤال رقم: 22962, نشر بتاريخ 2001-11-12

  123. نزول ماء الحمل في رمضان
    • سؤال رقم: 22668, نشر بتاريخ 2001-11-11

  124. الحقنة الشرجيّة هل تفطّر الصائم
    • سؤال رقم: 22959, نشر بتاريخ 2001-11-11

  125. استعمال التحاميل في نهار رمضان
    • سؤال رقم: 22927, نشر بتاريخ 2001-11-08

  126. السحور ليس شرطاً في صحة الصيام
    • سؤال رقم: 20135, نشر بتاريخ 2001-10-31

  127. تأخير الغسل من الجنابة في رمضان حتى يطلع الفجر لا يُبطل الصيام
    • سؤال رقم: 14225, نشر بتاريخ 2001-10-02

  128. الاحتلام في نهار رمضان ، ومعنى حديث : ( الحلم من الشيطان )
    • سؤال رقم: 14014, نشر بتاريخ 2001-09-30

  129. وصل رذاذ العطر إلى حلقه من غير قصد منه
    • سؤال رقم: 13967, نشر بتاريخ 2001-09-29

  130. هل أخذ عينة من عنق الرَّحم يفطّر المرأة الصائمة
    • سؤال رقم: 13982, نشر بتاريخ 2001-06-17

  131. يجوز الطبخ أثناء الصيام
    • سؤال رقم: 20518, نشر بتاريخ 2001-04-12

  132. هل مص الإبهام يبطل الصيام
    • سؤال رقم: 3624, نشر بتاريخ 2000-11-16

  133. وطء السجين الصائم لزوجته في نهار رمضان
    • سؤال رقم: 1051, نشر بتاريخ 2000-11-07

  134. استمنى في نهار رمضان وأكل
    • سؤال رقم: 2571, نشر بتاريخ 2000-11-01

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الحج والعمرة
  • أظهر شجرة التصنيفات الفرعية

    • محظورات الإحرام
      30 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أنواع النسك
      5 سؤال، آخر تحديث في: 2005-01-05
      ...
    • المحرم في سفر المرأة
      16 سؤال، آخر تحديث في: 2006-01-21
      ...
    • الاستطاعة
      23 سؤال، آخر تحديث في: 2006-04-22
      ...
    • حكم الحج والعمرة
      21 سؤال، آخر تحديث في: 2005-12-04
      ...
    • أخطاء يقع فيها الحاج والمعتمر
      43 سؤال، آخر تحديث في: 2005-12-04
      ...
    • المواقيت
      19 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أحكام الحرمين
      8 سؤال، آخر تحديث في: 2005-10-07
      ...
    • شروط وجوب الحج
      17 سؤال، آخر تحديث في: 2006-01-27
      ...
    • حج المرأة
      19 سؤال، آخر تحديث في: 2005-12-27
      ...
    • صفة الحج والعمرة
      48 سؤال، آخر تحديث في: 2006-06-18
      ...
    • حج الصغير
      3 سؤال، آخر تحديث في: 2004-01-30
      ...
    صفحة : 1 2 3 4 5
    1. وقع في العادة السرية في ليالي منى في الحج !
      • سؤال رقم: 44833, نشر بتاريخ 2005-12-19

    2. نسي طواف الإفاضة وعاد إلى بلده ولم يمكنه الرجوع إلى مكة
      • سؤال رقم: 85667, نشر بتاريخ 2006-06-21

    3. أخذت قرضا ربويا وأعطته لأخيها ليحج
      • سؤال رقم: 82659, نشر بتاريخ 2006-03-14

    4. حكم الطواف أثناء خطبة الجمعة
      • سؤال رقم: 38592, نشر بتاريخ 2006-02-13

    5. يخرج من منى نهارا ويعود إليها ليلاً أيام التشريق
      • سؤال رقم: 36244, نشر بتاريخ 2006-01-31

    6. حجت قبل استقامتها فهل تعيد الحج ؟
      • سؤال رقم: 83473, نشر بتاريخ 2006-01-23

    7. إذا أحرم بالحج أو العمرة عن شخصين
      • سؤال رقم: 79681, نشر بتاريخ 2005-12-30

    8. اقترضت بالربا ، وتريد أن تحجّ من راتبها
      • سؤال رقم: 81465, نشر بتاريخ 2005-12-27

    9. أثر الحج على نفس المسلم وحياته
      • سؤال رقم: 2807, نشر بتاريخ 2005-12-25

    10. هل يجوز تبديل ملابس الإحرام ؟
      • سؤال رقم: 42441, نشر بتاريخ 2005-12-07

    11. هل يجوز أن أعتمر للأحياء القادرين ؟
      • سؤال رقم: 65641, نشر بتاريخ 2005-09-18

    12. العُمرة في شهر رجب
      • سؤال رقم: 36766, نشر بتاريخ 2005-08-21

    13. شكت في قص شعرها للتحلل من الحج، فماذا تفعل ؟
      • سؤال رقم: 67728, نشر بتاريخ 2005-06-14

    14. حكم أداء العمرة عن الغير بين العمرة والحج للمتمتع
      • سؤال رقم: 21469, نشر بتاريخ 2005-06-12

    15. كيف أسلم على الرسول صلى الله عليه وسلم عند زيارة قبره ؟
      • سؤال رقم: 26286, نشر بتاريخ 2005-04-27

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الحج والعمرة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • محظورات الإحرام
      30 سؤال، آخر تحديث في: 2006-04-12
    • أنواع النسك
      5 سؤال، آخر تحديث في: 2005-01-05
    • المحرم في سفر المرأة
      16 سؤال، آخر تحديث في: 2006-01-21
    • الاستطاعة
      23 سؤال، آخر تحديث في: 2006-04-22
    • حكم الحج والعمرة
      21 سؤال، آخر تحديث في: 2005-12-04
    • أخطاء يقع فيها الحاج والمعتمر
      43 سؤال، آخر تحديث في: 2005-12-04
    • المواقيت
      19 سؤال، آخر تحديث في: 2006-04-12
    • أحكام الحرمين
      8 سؤال، آخر تحديث في: 2005-10-07
    • شروط وجوب الحج
      17 سؤال، آخر تحديث في: 2006-01-27
    • حج المرأة
      19 سؤال، آخر تحديث في: 2005-12-27
    • صفة الحج والعمرة
      48 سؤال، آخر تحديث في: 2006-06-18
    • حج الصغير
      3 سؤال، آخر تحديث في: 2004-01-30
صفحة : 1 2 3 4 5
  1. وقع في العادة السرية في ليالي منى في الحج !
    • سؤال رقم: 44833, نشر بتاريخ 2005-12-19

  2. نسي طواف الإفاضة وعاد إلى بلده ولم يمكنه الرجوع إلى مكة
    • سؤال رقم: 85667, نشر بتاريخ 2006-06-21

  3. أخذت قرضا ربويا وأعطته لأخيها ليحج
    • سؤال رقم: 82659, نشر بتاريخ 2006-03-14

  4. حكم الطواف أثناء خطبة الجمعة
    • سؤال رقم: 38592, نشر بتاريخ 2006-02-13

  5. يخرج من منى نهارا ويعود إليها ليلاً أيام التشريق
    • سؤال رقم: 36244, نشر بتاريخ 2006-01-31

  6. حجت قبل استقامتها فهل تعيد الحج ؟
    • سؤال رقم: 83473, نشر بتاريخ 2006-01-23

  7. إذا أحرم بالحج أو العمرة عن شخصين
    • سؤال رقم: 79681, نشر بتاريخ 2005-12-30

  8. اقترضت بالربا ، وتريد أن تحجّ من راتبها
    • سؤال رقم: 81465, نشر بتاريخ 2005-12-27

  9. أثر الحج على نفس المسلم وحياته
    • سؤال رقم: 2807, نشر بتاريخ 2005-12-25

  10. هل يجوز تبديل ملابس الإحرام ؟
    • سؤال رقم: 42441, نشر بتاريخ 2005-12-07

  11. هل يجوز أن أعتمر للأحياء القادرين ؟
    • سؤال رقم: 65641, نشر بتاريخ 2005-09-18

  12. العُمرة في شهر رجب
    • سؤال رقم: 36766, نشر بتاريخ 2005-08-21

  13. شكت في قص شعرها للتحلل من الحج، فماذا تفعل ؟
    • سؤال رقم: 67728, نشر بتاريخ 2005-06-14

  14. حكم أداء العمرة عن الغير بين العمرة والحج للمتمتع
    • سؤال رقم: 21469, نشر بتاريخ 2005-06-12

  15. كيف أسلم على الرسول صلى الله عليه وسلم عند زيارة قبره ؟
    • سؤال رقم: 26286, نشر بتاريخ 2005-04-27

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الحج والعمرة
  • أظهر شجرة التصنيفات الفرعية

    • محظورات الإحرام
      30 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أنواع النسك
      5 سؤال، آخر تحديث في: 2005-01-05
      ...
    • المحرم في سفر المرأة
      16 سؤال، آخر تحديث في: 2006-01-21
      ...
    • الاستطاعة
      23 سؤال، آخر تحديث في: 2006-04-22
      ...
    • حكم الحج والعمرة
      21 سؤال، آخر تحديث في: 2005-12-04
      ...
    • أخطاء يقع فيها الحاج والمعتمر
      43 سؤال، آخر تحديث في: 2005-12-04
      ...
    • المواقيت
      19 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أحكام الحرمين
      8 سؤال، آخر تحديث في: 2005-10-07
      ...
    • شروط وجوب الحج
      17 سؤال، آخر تحديث في: 2006-01-27
      ...
    • حج المرأة
      19 سؤال، آخر تحديث في: 2005-12-27
      ...
    • صفة الحج والعمرة
      48 سؤال، آخر تحديث في: 2006-06-18
      ...
    • حج الصغير
      3 سؤال، آخر تحديث في: 2004-01-30
      ...
    صفحة : 1 2 3 4 5
    16. كيف يتعجل من كانت خيمته خارج منى؟
      • سؤال رقم: 45531, نشر بتاريخ 2005-02-26

    17. هل الأفضل أن يكرر الحج عن نفسه أم يحج عن أقاربه؟
      • سؤال رقم: 46547, نشر بتاريخ 2005-02-09

    18. حكم الاستنابة في الحج والعمرة
      • سؤال رقم: 41732, نشر بتاريخ 2005-02-08

    19. هل يستخير قبل الحج؟
      • سؤال رقم: 41709, نشر بتاريخ 2005-02-06

    20. الإخلاص في الحج
      • سؤال رقم: 48027, نشر بتاريخ 2005-02-02

    21. نذرت أن تحج ولم تحج الفريضة
      • سؤال رقم: 44679, نشر بتاريخ 2005-02-01

    22. هل يحج عن جدته ولو لم يرض أبوه؟
      • سؤال رقم: 40583, نشر بتاريخ 2005-01-31

    23. هل يجوز أن يحج عن شخص ويعتمر عن آخر في نفس العام؟
      • سؤال رقم: 47624, نشر بتاريخ 2005-01-31

    24. الحج عن الميت أفضل أم الصدقة ؟
      • سؤال رقم: 42088, نشر بتاريخ 2005-01-30

    25. جاءته صدقه من أموال ربوية فهل يحج بها ؟
      • سؤال رقم: 42475, نشر بتاريخ 2005-01-30

    26. هل يحج عن أمه أو عن أبيه؟
      • سؤال رقم: 41855, نشر بتاريخ 2005-01-28

    27. مكانة الحج في الإسلام وشروط وجوبه
      • سؤال رقم: 41949, نشر بتاريخ 2005-01-27

    28. قول بعض الناس : من حج فليترك المجال لغيره!
      • سؤال رقم: 41977, نشر بتاريخ 2005-01-27

    29. سافر إلى الحج ولكنه مات قبل الحج فهل يعتبر حاجاً؟
      • سؤال رقم: 41849, نشر بتاريخ 2005-01-26

    30. حج عن غيره فهل له فضائل الحج؟
      • سؤال رقم: 45766, نشر بتاريخ 2005-01-25

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الحج والعمرة
  • أظهر شجرة التصنيفات الفرعية

    • محظورات الإحرام
      30 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أنواع النسك
      5 سؤال، آخر تحديث في: 2005-01-05
      ...
    • المحرم في سفر المرأة
      16 سؤال، آخر تحديث في: 2006-01-21
      ...
    • الاستطاعة
      23 سؤال، آخر تحديث في: 2006-04-22
      ...
    • حكم الحج والعمرة
      21 سؤال، آخر تحديث في: 2005-12-04
      ...
    • أخطاء يقع فيها الحاج والمعتمر
      43 سؤال، آخر تحديث في: 2005-12-04
      ...
    • المواقيت
      19 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أحكام الحرمين
      8 سؤال، آخر تحديث في: 2005-10-07
      ...
    • شروط وجوب الحج
      17 سؤال، آخر تحديث في: 2006-01-27
      ...
    • حج المرأة
      19 سؤال، آخر تحديث في: 2005-12-27
      ...
    • صفة الحج والعمرة
      48 سؤال، آخر تحديث في: 2006-06-18
      ...
    • حج الصغير
      3 سؤال، آخر تحديث في: 2004-01-30
      ...
    صفحة : 1 2 3 4 5
    31. معنى الحديث : (من حج فلم يرفث . . )
      • سؤال رقم: 41811, نشر بتاريخ 2005-01-24

    32. كيف يكون حجك مقبولاً ؟
      • سؤال رقم: 41833, نشر بتاريخ 2005-01-23

    33. آداب السفر إلى الحج أو غيره
      • سؤال رقم: 41734, نشر بتاريخ 2005-01-20

    34. فضل يوم النحر
      • سؤال رقم: 36477, نشر بتاريخ 2005-01-19

    35. حاضت أثناء الحج ولا تستطيع البقاء
      • سؤال رقم: 14217, نشر بتاريخ 2005-01-15

    36. الحج على نفقة الغير
      • سؤال رقم: 36841, نشر بتاريخ 2005-01-12

    37. آثار الحج ومقاصده بين الواقع والمطلوب
      • سؤال رقم: 34778, نشر بتاريخ 2005-01-11

    38. آداب الحج والعمرة
      • سؤال رقم: 34188, نشر بتاريخ 2005-01-04

    39. تاريخ الحج
      • سؤال رقم: 30897, نشر بتاريخ 2004-12-31

    40. صحة حديث الحج كل خمس سنوات ومعناه
      • سؤال رقم: 20653, نشر بتاريخ 2004-12-05

    41. هل يجوز تكرار العمرة ؟ وكم يكون بينهما ؟
      • سؤال رقم: 49897, نشر بتاريخ 2004-10-23

    42. استحباب العمرة في جميع رمضان
      • سؤال رقم: 38221, نشر بتاريخ 2004-10-05

    43. مختصر صفة الحج عن النفس أو الغير، وأنواع النسك
      • سؤال رقم: 27090, نشر بتاريخ 2004-03-28

    44. المعصية وأثرها على صاحبها
      • سؤال رقم: 23425, نشر بتاريخ 2004-02-14

    45. هل الفدية تعوض ما يخل به الإنسان من أحكام المناسك ؟
      • سؤال رقم: 49043, نشر بتاريخ 2004-02-09

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الحج والعمرة
  • أظهر شجرة التصنيفات الفرعية

    • محظورات الإحرام
      30 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أنواع النسك
      5 سؤال، آخر تحديث في: 2005-01-05
      ...
    • المحرم في سفر المرأة
      16 سؤال، آخر تحديث في: 2006-01-21
      ...
    • الاستطاعة
      23 سؤال، آخر تحديث في: 2006-04-22
      ...
    • حكم الحج والعمرة
      21 سؤال، آخر تحديث في: 2005-12-04
      ...
    • أخطاء يقع فيها الحاج والمعتمر
      43 سؤال، آخر تحديث في: 2005-12-04
      ...
    • المواقيت
      19 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أحكام الحرمين
      8 سؤال، آخر تحديث في: 2005-10-07
      ...
    • شروط وجوب الحج
      17 سؤال، آخر تحديث في: 2006-01-27
      ...
    • حج المرأة
      19 سؤال، آخر تحديث في: 2005-12-27
      ...
    • صفة الحج والعمرة
      48 سؤال، آخر تحديث في: 2006-06-18
      ...
    • حج الصغير
      3 سؤال، آخر تحديث في: 2004-01-30
      ...
    صفحة : 1 2 3 4 5
    46. أحرمت وطافت وسعت وهي حائض ...
      • سؤال رقم: 47289, نشر بتاريخ 2004-02-03

    47. أيام التشريق
      • سؤال رقم: 36950, نشر بتاريخ 2004-02-01

    48. هل على أهل مكة طواف وداع إذا خرجوا منها بعد الحج؟
      • سؤال رقم: 41894, نشر بتاريخ 2004-02-01

    49. حاج مات بعرفة فهل يتم عنه الحج أو يحج عنه ؟
      • سؤال رقم: 49049, نشر بتاريخ 2004-01-31

    50. هل يجزئ غسل الإحرام عن غسل الجنابة ؟
      • سؤال رقم: 49035, نشر بتاريخ 2004-01-28

    51. حج بمال حرام
      • سؤال رقم: 48986, نشر بتاريخ 2004-01-10

    52. أسئلة عن الحجر الأسود
      • سؤال رقم: 45643, نشر بتاريخ 2003-09-29

    53. أخذ المال مقابل الحج عن الغير
      • سؤال رقم: 26978, نشر بتاريخ 2003-07-28

    54. إذا أخذ المال للحج عن شخص فنقص أو زاد فما الحكم ؟
      • سؤال رقم: 26342, نشر بتاريخ 2003-03-01

    55. الحج بمال حرام
      • سؤال رقم: 34517, نشر بتاريخ 2003-02-15

    56. الحج أفضل أم الصدقة ؟
      • سؤال رقم: 36875, نشر بتاريخ 2003-02-14

    57. لا يصح أن يشترط بعد الإحرام بمدة
      • سؤال رقم: 37055, نشر بتاريخ 2003-02-13

    58. تفسير قوله تعالى : ( فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ )
      • سؤال رقم: 36808, نشر بتاريخ 2003-02-11

    59. هل يكثر من الطواف أم الصلاة في المسجد الحرام؟
      • سؤال رقم: 36636, نشر بتاريخ 2003-02-07

    60. اعتمرت وصلت وهي حائض
      • سؤال رقم: 36929, نشر بتاريخ 2003-01-29

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الحج والعمرة
  • أظهر شجرة التصنيفات الفرعية

    • محظورات الإحرام
      30 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أنواع النسك
      5 سؤال، آخر تحديث في: 2005-01-05
      ...
    • المحرم في سفر المرأة
      16 سؤال، آخر تحديث في: 2006-01-21
      ...
    • الاستطاعة
      23 سؤال، آخر تحديث في: 2006-04-22
      ...
    • حكم الحج والعمرة
      21 سؤال، آخر تحديث في: 2005-12-04
      ...
    • أخطاء يقع فيها الحاج والمعتمر
      43 سؤال، آخر تحديث في: 2005-12-04
      ...
    • المواقيت
      19 سؤال، آخر تحديث في: 2006-04-12
      ...
    • أحكام الحرمين
      8 سؤال، آخر تحديث في: 2005-10-07
      ...
    • شروط وجوب الحج
      17 سؤال، آخر تحديث في: 2006-01-27
      ...
    • حج المرأة
      19 سؤال، آخر تحديث في: 2005-12-27
      ...
    • صفة الحج والعمرة
      48 سؤال، آخر تحديث في: 2006-06-18
      ...
    • حج الصغير
      3 سؤال، آخر تحديث في: 2004-01-30
      ...
    صفحة : 1 2 3 4 5
    61. حِجر إسماعيل ، تسمية لا أصل لها
      • سؤال رقم: 22004, نشر بتاريخ 2002-12-21

    62. طافت ابنته الصغيرة شوطين ولم تكمل العمرة لمرضها
      • سؤال رقم: 37995, نشر بتاريخ 2002-11-30

    63. الصعوبات التي تواجه الحاج
      • سؤال رقم: 2808, نشر بتاريخ 2002-09-29

    64. الركن اليماني
      • سؤال رقم: 20425, نشر بتاريخ 2002-09-09

    65. أخذ النقود للحج عن الغير بنية جمع الدراهم
      • سؤال رقم: 21698, نشر بتاريخ 2002-07-10

    66. هل الحجر الأسود من السماء
      • سؤال رقم: 21402, نشر بتاريخ 2002-02-18

    67. من يدفع تكاليف مرافق المعوق في العمرة
      • سؤال رقم: 11884, نشر بتاريخ 2001-04-21

    68. أيهما أولا حج الفريضة أو قضاء دين الأب
      • سؤال رقم: 3469, نشر بتاريخ 2000-11-07

    69. هل يودع حمام المدينة المنورة الكعبة قبل موته
      • سؤال رقم: 9337, نشر بتاريخ 2000-10-18

    70. هل يمكن إرسال شخص للحج عن المتوفى بدلا من ابنه
      • سؤال رقم: 9124, نشر بتاريخ 2000-05-29

    71. سبب جعل الكعبة عن يسار الطائفين
      • سؤال رقم: 481, نشر بتاريخ 1999-08-02

    72. لا يحجّ المسلم عن غيره إلا بعد أن يحجّ عن نفسه
      • سؤال رقم: 1463, نشر بتاريخ 1999-08-02

    73. ما هو الحجّ
      • سؤال رقم: 2804, نشر بتاريخ 1999-08-02

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الاستطاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: الاستطاعة
صفحة : 1 2
  1. هل يجوز أخذ نفقات الحج من والده ؟
    • سؤال رقم: 59874, نشر بتاريخ 2006-04-22

  2. والده غير قادر صحيا على الحج ويريد أن يحج عنه
    • سؤال رقم: 83765, نشر بتاريخ 2006-03-06

  3. هل للطبيبة أن تسافر مع حملة الحج دون محرم ؟
    • سؤال رقم: 83720, نشر بتاريخ 2006-01-20

  4. الحج على نفقة إحدى الدوائر الحكومية
    • سؤال رقم: 82293, نشر بتاريخ 2006-01-14

  5. عليه دين ويريد أن يحج
    • سؤال رقم: 3974, نشر بتاريخ 2005-12-10

  6. تريد العمرة ولا تجد محرماً
    • سؤال رقم: 25841, نشر بتاريخ 2005-06-13

  7. لديها طفل رضيع فهل يجب عليها الحج؟
    • سؤال رقم: 41806, نشر بتاريخ 2005-01-29

  8. إذن الدائن للمدين بالحج
    • سؤال رقم: 36868, نشر بتاريخ 2005-01-14

  9. حكم الذهاب للحج والعمرة والدفع بواسطة قروض الائتمان
    • سؤال رقم: 65494, نشر بتاريخ 2004-12-12

  10. هل يؤجل الحج لحاجته إلى الأموال التي معه ؟
    • سؤال رقم: 11534, نشر بتاريخ 2004-08-28

  11. هل هناك سن لا تحتاج فيه المرأة لمحرم
    • سؤال رقم: 52703, نشر بتاريخ 2004-08-25

  12. ما هي الاستطاعة في الحج
    • سؤال رقم: 5261, نشر بتاريخ 2004-01-25

  13. يساعد والديه على الحج وهو لم يحج
    • سؤال رقم: 36637, نشر بتاريخ 2004-01-20

  14. هل يقترض من صاحب العمل ليحج ؟
    • سؤال رقم: 34502, نشر بتاريخ 2003-02-20

  15. ليس له مال ويريد الحج عن غيره بمقابل
    • سؤال رقم: 36370, نشر بتاريخ 2003-02-01

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الاستطاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: الاستطاعة
صفحة : 1 2
  16. دخلي يساوي مصاريفي ، فهل عليَّ حج ؟
    • سؤال رقم: 36437, نشر بتاريخ 2003-01-31

  17. الحج على نفقة الغير
    • سؤال رقم: 36990, نشر بتاريخ 2003-01-31

  18. حج من عليه دين
    • سؤال رقم: 36852, نشر بتاريخ 2003-01-30

  19. حكم الحج قبل قضاء الدَّين
    • سؤال رقم: 11771, نشر بتاريخ 2001-10-09

  20. هل تأخذ نفقة الحج من زوجها بائع المحرمات
    • سؤال رقم: 6493, نشر بتاريخ 2000-11-07

  21. هل يُلزم كل من الولد والوالد بنفقة حج الآخر
    • سؤال رقم: 3463, نشر بتاريخ 2000-11-07

  22. هل يحج أم يكمل دراسته
    • سؤال رقم: 8796, نشر بتاريخ 2000-06-30

  23. تعهد صديقه بوفاء دينه فما حكم حجه ؟
    • سؤال رقم: 6229, نشر بتاريخ 2000-03-21

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المحرم في سفر المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: المحرم في سفر المرأة
صفحة : 1 2
  1. لديها مال يكفي للحج ولا تجد محرما
    • سؤال رقم: 83762, نشر بتاريخ 2006-01-21

  2. لا يجوز للمرأة أن تسافر للحج إلا مع محرم
    • سؤال رقم: 3098, نشر بتاريخ 2005-12-26

  3. الشروط المعتبرة في المحرم الذي يصح معه السفر ، وتندفع به الخلوة
    • سؤال رقم: 22369, نشر بتاريخ 2005-06-25

  4. تريد العمرة ولا تجد محرماً
    • سؤال رقم: 25841, نشر بتاريخ 2005-06-13

  5. حكم خروجها من البيت دون إذن زوجها وسفرها دون محرم ؟
    • سؤال رقم: 69937, نشر بتاريخ 2005-04-30

  6. هل هناك سن لا تحتاج فيه المرأة لمحرم
    • سؤال رقم: 52703, نشر بتاريخ 2004-08-25

  7. هل تسافر بلا محرم لزيارة الوالدين ؟
    • سؤال رقم: 47029, نشر بتاريخ 2004-02-06

  8. تريد السّفر للحجّ مع حملة دون محْرم
    • سؤال رقم: 5207, نشر بتاريخ 2004-01-24

  9. إذا جاز للمرأة أن تسكن بمفردها فلم لا تسافر دون محرم؟
    • سؤال رقم: 45917, نشر بتاريخ 2003-12-26

  10. حكم استقدام الخادمة بدون محرم
    • سؤال رقم: 22980, نشر بتاريخ 2003-03-25

  11. تحريم سفر المرأة بغير محرم وشروط المحرم
    • سؤال رقم: 316, نشر بتاريخ 2002-06-10

  12. اصطحاب الخادمة للحج دون محرم لها
    • سؤال رقم: 22031, نشر بتاريخ 2001-07-17

  13. حكمُ سَفَر المرأة بدون محرمٍ
    • سؤال رقم: 9708, نشر بتاريخ 2001-01-11

  14. سفر المرأة مع المرأة بدون محرم
    • سؤال رقم: 9370, نشر بتاريخ 2000-10-31

  15. سفر المرأة بغير محرم
    • سؤال رقم: 4523, نشر بتاريخ 2000-05-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المحرم في سفر المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: المحرم في سفر المرأة
صفحة : 1 2
  16. حكم الحج من غير محرم
    • سؤال رقم: 6057, نشر بتاريخ 1999-11-11

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أنواع النسك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: أنواع النسك
صفحة : 1
  1. العمرة في أشهر الحج
    • سؤال رقم: 22658, نشر بتاريخ 2005-01-05

  2. مختصر صفة الحج عن النفس أو الغير، وأنواع النسك
    • سؤال رقم: 27090, نشر بتاريخ 2004-03-28

  3. اعتمر في أشهر الحج ثم رجع إلى بلده فهل يكون متمتعاً؟
    • سؤال رقم: 40356, نشر بتاريخ 2003-01-29

  4. هل يجوز للقارن أن يقلب نيته إلى إفراد
    • سؤال رقم: 12187, نشر بتاريخ 2001-03-03

  5. صفة الحج عن الغير ونوع النسك فيها
    • سؤال رقم: 1745, نشر بتاريخ 1999-08-02

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


محظورات الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: محظورات الإحرام
صفحة : 1 2
  1. المرور على الميقات من غير إحرام وهو يريد العمرة أو الحج
    • سؤال رقم: 69934, نشر بتاريخ 2006-04-12

  2. هل يجوز أن يلبس الجاكيت في الإحرام إذا كان الجو بارداً ؟
    • سؤال رقم: 41140, نشر بتاريخ 2005-12-24

  3. من فعل شيئا من المحظورات ، جاهلا بما يترتب عليها
    • سؤال رقم: 49026, نشر بتاريخ 2005-12-09

  4. محظورات الإحرام
    • سؤال رقم: 11356, نشر بتاريخ 2005-12-05

  5. لبس حمالة الطفل أثناء الإحرام
    • سؤال رقم: 60186, نشر بتاريخ 2005-04-16

  6. حجت وهي منتقبة فماذا عليها ؟
    • سؤال رقم: 12516, نشر بتاريخ 2004-04-03

  7. قبل الطيب من غيره ، مجاملة له ، وهو محرم
    • سؤال رقم: 49032, نشر بتاريخ 2004-01-31

  8. يسأل عن التخيير في الفدية
    • سؤال رقم: 49027, نشر بتاريخ 2004-01-30

  9. لبس الجوارب في الإحرام للرجل والمرأة
    • سؤال رقم: 49034, نشر بتاريخ 2004-01-29

  10. لم يكمل طواف العمرة ، وهو متمتع ؟
    • سؤال رقم: 49029, نشر بتاريخ 2004-01-28

  11. لا يستطيع أن يلبس لبس الإحرام ، فهل له أن يحرم في ثيابه
    • سؤال رقم: 49033, نشر بتاريخ 2004-01-27

  12. من فعل محظوراً من محظورات الإحرام ناسياً أو جاهلاً
    • سؤال رقم: 36522, نشر بتاريخ 2003-02-02

  13. لا بأس بلبس الحزام في الإحرام
    • سؤال رقم: 36854, نشر بتاريخ 2003-01-30

  14. هل يجوز للمحرم أن يسرح شعره ؟
    • سؤال رقم: 36897, نشر بتاريخ 2003-01-28

  15. هل يلبس القفازين في الطواف حتى لا يمس النساء؟
    • سؤال رقم: 20710, نشر بتاريخ 2003-01-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


محظورات الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: محظورات الإحرام
صفحة : 1 2
  16. تغطية الرأس للمحرم ، والتظليل بالشمسية
    • سؤال رقم: 7268, نشر بتاريخ 2003-01-23

  17. انتقبت في حجها فهل عليها شيء
    • سؤال رقم: 4182, نشر بتاريخ 2002-07-01

  18. لماذا يلبس الحجاج تلك الملابس ؟
    • سؤال رقم: 21237, نشر بتاريخ 2002-02-28

  19. تغيير ملابس الإحرام
    • سؤال رقم: 26722, نشر بتاريخ 2002-02-27

  20. أصلع تضره الشمس فهل يغطي رأسه وهو محرم ؟
    • سؤال رقم: 26724, نشر بتاريخ 2002-02-27

  21. غسل الجسم للتبرد أثناء الإحرام
    • سؤال رقم: 20707, نشر بتاريخ 2002-02-26

  22. لبس الإحرام ثم أراد ترك الحج
    • سؤال رقم: 20663, نشر بتاريخ 2002-02-23

  23. قبل وباشر زوجته وهو محرم
    • سؤال رقم: 26331, نشر بتاريخ 2002-02-23

  24. تقليم الأظافر للمحرم
    • سؤال رقم: 26715, نشر بتاريخ 2002-02-22

  25. لماذا يحرم على الحاج لبس المخيط
    • سؤال رقم: 20501, نشر بتاريخ 2002-02-21

  26. مرض ولم يستطع أن يُحرم بثياب الإحرام
    • سؤال رقم: 20870, نشر بتاريخ 2002-02-21

  27. استعمال الكريمات غير المعطّرة أثناء الإحرام
    • سؤال رقم: 20019, نشر بتاريخ 2001-12-26

  28. هل يجوز للمحرم لبس النِّعال
    • سؤال رقم: 14263, نشر بتاريخ 2001-09-27

  29. النعناع ليس من الطيب
    • سؤال رقم: 21180, نشر بتاريخ 2001-05-19

  30. هل من المحظورات وضع كيس على عضو من به سلس
    • سؤال رقم: 11013, نشر بتاريخ 2000-11-07

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأيمان والنذور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأيمان والنذور
صفحة : 1 2 3 4 5
  1. اعتاد أن يحلف صادقاً أو كاذباً ، فكيف يكفر عن هذه الأَيمان؟
    • سؤال رقم: 36734, نشر بتاريخ 2004-01-12

  2. حلفت أن تنفصل عن زوجها فما الحكم ؟
    • سؤال رقم: 87654, نشر بتاريخ 2006-06-26

  3. قال لزوجته : الكلام بيني وبينك حرام لو ذهبت إلى مكان كذا
    • سؤال رقم: 88085, نشر بتاريخ 2006-06-11

  4. قال لامرأته : أنت عليّ مثل أمي
    • سؤال رقم: 50305, نشر بتاريخ 2006-04-19

  5. هل يجوز الحلف في البيع والشراء إذا كان صاحبه صادقاً ؟
    • سؤال رقم: 38619, نشر بتاريخ 2006-03-05

  6. يعاني من الوسواس وحلف أيماناً كثيراً وحنث فيها
    • سؤال رقم: 38602, نشر بتاريخ 2006-02-15

  7. من نذر ذبيحة للمساكين هل له أن يأكل منها ؟
    • سؤال رقم: 82667, نشر بتاريخ 2006-02-10

  8. هل يجوز الحلف كاذباً للصلح بين المتخاصمين ؟
    • سؤال رقم: 60316, نشر بتاريخ 2005-08-17

  9. يأتي الناس إلى منزل جده المتوفى ويتبركون بمائه فماذا يفعل ؟
    • سؤال رقم: 72443, نشر بتاريخ 2005-07-27

  10. حلف الرجل وهو في حالة قد لا يملك شعوره
    • سؤال رقم: 10027, نشر بتاريخ 2005-07-24

  11. نذرت أن تتصدق بحليها فهل تعطيه لأخواتها ؟
    • سؤال رقم: 69907, نشر بتاريخ 2005-04-09

  12. نذرت أن تتصدق بكل حليها وعليها زكاة فما العمل؟
    • سؤال رقم: 67886, نشر بتاريخ 2005-04-05

  13. أقسم أن يفطر في رمضان
    • سؤال رقم: 65694, نشر بتاريخ 2005-02-05

  14. نذرت أن تحج ولم تحج الفريضة
    • سؤال رقم: 44679, نشر بتاريخ 2005-02-01

  15. نذر أن يتزوج فتاة معينة ثم لم يف بنذره
    • سؤال رقم: 50629, نشر بتاريخ 2004-10-30

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأيمان والنذور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأيمان والنذور
صفحة : 1 2 3 4 5
  16. هل يجوز أن يخرج مالاً بدلاً من النذر أو العقيقة أو الوليمة ؟
    • سؤال رقم: 46827, نشر بتاريخ 2004-09-21

  17. عليه كفارات يمين كثيرة ، وبعضها لا يعرفها
    • سؤال رقم: 36749, نشر بتاريخ 2004-09-19

  18. لا يجزئ الصيام مع القدرة على الإطعام في كفارة اليمين
    • سؤال رقم: 42804, نشر بتاريخ 2004-09-11

  19. عليه كفارات يمين عديدة ، ولا يعرف كيف يتصرف
    • سؤال رقم: 40461, نشر بتاريخ 2004-09-09

  20. إذا وفَّى بنذره فهل يجوز أن يأكل منه ؟
    • سؤال رقم: 44874, نشر بتاريخ 2004-08-24

  21. لا يُشترط التتابع في صيام كفارة اليمين
    • سؤال رقم: 12700, نشر بتاريخ 2004-08-14

  22. قالت لزوجها : أنت عليَّ مثل أبي
    • سؤال رقم: 32706, نشر بتاريخ 2004-08-08

  23. هل يخرج نقوداً في كفارة اليمين لأنها الآن أنفع من الطعام
    • سؤال رقم: 20881, نشر بتاريخ 2004-08-08

  24. عاهدت زوجها أن لا تتزوج بعده أحداً !!
    • سؤال رقم: 12528, نشر بتاريخ 2004-08-03

  25. نذرت أن تصوم شهراً فهل تقضي أيام الحيض ؟
    • سؤال رقم: 21848, نشر بتاريخ 2004-08-02

  26. هل يجوز تغيير جهة النذر إلى ما هو أفضل ؟
    • سؤال رقم: 21350, نشر بتاريخ 2004-07-31

  27. لا يجزئ إطعام مسكين واحد عشر مرات في كفارة اليمين
    • سؤال رقم: 13788, نشر بتاريخ 2004-07-30

  28. هل القسم شرط في التوبة
    • سؤال رقم: 20661, نشر بتاريخ 2004-05-31

  29. قال عن نفسه ( عليه لعنة الله إن شرب الدخان ) ثم شربه
    • سؤال رقم: 6262, نشر بتاريخ 2004-03-29

  30. عاهد الله على ترك العادة السرية فعاد وفعلها فماذا يلزمه ؟
    • سؤال رقم: 47738, نشر بتاريخ 2004-03-17

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأيمان والنذور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأيمان والنذور
صفحة : 1 2 3 4 5
  31. تعدد الكفارات بتعدد الأيمان
    • سؤال رقم: 46868, نشر بتاريخ 2004-03-04

  32. نذر أن يتصدق كلما وقع في الذنب ووقع فيه ولم يتصدق
    • سؤال رقم: 45889, نشر بتاريخ 2003-12-16

  33. نذر صيام كل اثنين وخميس ولم يصم لمدة سنوات
    • سؤال رقم: 43396, نشر بتاريخ 2003-12-12

  34. ما هي كفارة اليمين بالتفصيل ؟
    • سؤال رقم: 45676, نشر بتاريخ 2003-10-05

  35. نذرت نذوراً فنسيتها
    • سؤال رقم: 36445, نشر بتاريخ 2003-10-04

  36. وجوب الوفاء بالوعد والنذر
    • سؤال رقم: 32719, نشر بتاريخ 2003-07-20

  37. نذر إذا حصل شيء معين ولم يحصل ، وعقوبة عدم الوفاء بالنذر
    • سؤال رقم: 27303, نشر بتاريخ 2003-07-17

  38. عقوبة عدم الوفاء بالنذر
    • سؤال رقم: 42178, نشر بتاريخ 2003-07-16

  39. نذرت إن انتهى الخلاف مع زوجها أن تصوم الخميس إلى الأبد
    • سؤال رقم: 36800, نشر بتاريخ 2003-07-08

  40. القسم بغير الله من أب وزعيم وشرف وجاه
    • سؤال رقم: 34501, نشر بتاريخ 2003-06-25

  41. حكم ظهار المرأة من زوجها وهل عليها الكفارة ؟
    • سؤال رقم: 40441, نشر بتاريخ 2003-06-21

  42. عاهدت ربها على شيء وتريد نقضه
    • سؤال رقم: 20419, نشر بتاريخ 2003-06-17

  43. أقسمت ألا تفضح سراً فأفشته نسياناً
    • سؤال رقم: 42334, نشر بتاريخ 2003-06-16

  44. حلف على أولاده كثيراً وحنث ولم يكفّر
    • سؤال رقم: 34730, نشر بتاريخ 2003-06-10

  45. حلفت ألا تذهب إلى مدينة ثم ذهبت إليها
    • سؤال رقم: 34699, نشر بتاريخ 2003-06-03

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأيمان والنذور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأيمان والنذور
صفحة : 1 2 3 4 5
  46. توكيل جمعية خيرية بإخراج كفارة اليمين
    • سؤال رقم: 4347, نشر بتاريخ 2003-05-01

  47. عاهد الله على ترك المعصية مرارا وعاد إليها
    • سؤال رقم: 38934, نشر بتاريخ 2003-04-23

  48. نذر أن يتصدق بمئة ألف ريال فهل يوفي بنذره ؟
    • سؤال رقم: 32724, نشر بتاريخ 2002-11-03

  49. القسم برفع اليد فقط هل يعتبر قسماً ؟
    • سؤال رقم: 26870, نشر بتاريخ 2002-07-11

  50. نذرت ولا تذكر هل قصدته مستمراً أم مرة واحدة
    • سؤال رقم: 27057, نشر بتاريخ 2002-01-27

  51. هل في نذر المعصية كفارَّة ؟
    • سؤال رقم: 21833, نشر بتاريخ 2001-09-09

  52. احمد ربك على الهداية
    • سؤال رقم: 21892, نشر بتاريخ 2001-08-08

  53. حلفت أمّه أن لا تعطيه مالا ثم أرادت إعطاءه
    • سؤال رقم: 9985, نشر بتاريخ 2001-01-27

  54. مقدار كفارة اليمين وحكم إخراجها نقداً
    • سؤال رقم: 9943, نشر بتاريخ 2001-01-25

  55. لا كفارة عليك إذا لم تحلف
    • سؤال رقم: 13024, نشر بتاريخ 2001-01-03

  56. تحقّق ما شرطه في النذر ولكن ليس كاملا
    • سؤال رقم: 5289, نشر بتاريخ 2000-11-22

  57. حلف ولعن نفسه إن عاد إلى التدخين
    • سؤال رقم: 6270, نشر بتاريخ 2000-11-15

  58. حلَّفها زوجها على ذنب فعلته
    • سؤال رقم: 3139, نشر بتاريخ 2000-11-12

  59. ملخص أنواع النذر وأحكامه
    • سؤال رقم: 2587, نشر بتاريخ 2000-11-12

  60. نذرت أن تضرب ابنها
    • سؤال رقم: 10018, نشر بتاريخ 2000-11-11

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأيمان والنذور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأيمان والنذور
صفحة : 1 2 3 4 5
  61. يريد ترك التدخين هل يحلف على نفسه
    • سؤال رقم: 11163, نشر بتاريخ 2000-11-07

  62. هل يفي بالعهد مع وثني
    • سؤال رقم: 6449, نشر بتاريخ 2000-11-07

  63. إخبار الشخص بنقض اليمين ليكفر
    • سؤال رقم: 7032, نشر بتاريخ 2000-11-07

  64. حكم وضع اليد على التوراة والإنجيل حين القسم
    • سؤال رقم: 4023, نشر بتاريخ 2000-11-01

  65. قال والله عشرة أيمان لا أفعل فما الحكم
    • سؤال رقم: 12086, نشر بتاريخ 2000-10-06

  66. حلف لا يشتري لحما
    • سؤال رقم: 6058, نشر بتاريخ 2000-07-03

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأضحية
صفحة : 1 2 3
  1. يقيم في بلد تمنع الذبح فهل يتصدق بثمن الأضحية
    • سؤال رقم: 85039, نشر بتاريخ 2006-05-09

  2. بيع الهدي والسن المجزئة في العقيقة
    • سؤال رقم: 47030, نشر بتاريخ 2006-04-18

  3. هل يجوز أن يضحي ببهيمة خنثى ؟
    • سؤال رقم: 45152, نشر بتاريخ 2006-03-22

  4. الرجل والمرأة إذا أرادا الأضحية منعا من قص الشعر والظفر
    • سؤال رقم: 83381, نشر بتاريخ 2006-01-18

  5. وقت ذبح الأضحية
    • سؤال رقم: 36651, نشر بتاريخ 2006-01-08

  6. حكم الأضحية بغير بهيمة الأنعام
    • سؤال رقم: 71275, نشر بتاريخ 2006-01-03

  7. التلفظ بالنية عند ذبح الأضحية
    • سؤال رقم: 36518, نشر بتاريخ 2006-01-01

  8. فيما يؤكل ويفرق من الأضحية
    • سؤال رقم: 36532, نشر بتاريخ 2005-12-31

  9. الاشتراك في الأضحية
    • سؤال رقم: 45757, نشر بتاريخ 2005-12-30

  10. سقطت الأضحية فذبحها قبل موتها ، فهل تعد أضحية ؟
    • سؤال رقم: 69917, نشر بتاريخ 2005-12-28

  11. ذبح الأضحية أفضل من التصدق بثمنها
    • سؤال رقم: 36645, نشر بتاريخ 2005-12-27

  12. يشترط في الأضحية أن يذبحها مسلم بنية الأضحية
    • سؤال رقم: 20800, نشر بتاريخ 2005-12-26

  13. لا حرج على الوكيل في ذبح الأضحية أن يحلق رأسه في العشر
    • سؤال رقم: 33613, نشر بتاريخ 2005-12-25

  14. لا كفارة على من نوى الأضحية وحلق شعره بعد دخول العشر
    • سؤال رقم: 33760, نشر بتاريخ 2005-12-24

  15. فيمن تجزىء عنه الأضحية
    • سؤال رقم: 36387, نشر بتاريخ 2005-12-21

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأضحية
صفحة : 1 2 3
  16. الأفضل في الأضحية الإبل ثم البقر ثم الغنم ثم الاشتراك
    • سؤال رقم: 45767, نشر بتاريخ 2005-12-20

  17. ما الذي يمتنع عنه من أراد أن يضحي؟
    • سؤال رقم: 70290, نشر بتاريخ 2005-12-18

  18. شروط الأضحية
    • سؤال رقم: 36755, نشر بتاريخ 2005-12-16

  19. تعريف الأضحية وحكمها
    • سؤال رقم: 36432, نشر بتاريخ 2005-12-14

  20. هل تؤكل ذبيحة تارك الصلاة ؟
    • سؤال رقم: 70278, نشر بتاريخ 2005-05-27

  21. إذا تعيبت الأضحية بعد تعيينها
    • سؤال رقم: 39191, نشر بتاريخ 2005-04-03

  22. يجوز الاشتراك في الأضحية ولو كان بعضهم يريد اللحم؟
    • سؤال رقم: 45771, نشر بتاريخ 2005-01-22

  23. إذا حلق شعره في العشر فقد أساء وأضحيته صحيحة
    • سؤال رقم: 33818, نشر بتاريخ 2005-01-22

  24. السن الواجب مراعاته في الأضحية
    • سؤال رقم: 41899, نشر بتاريخ 2005-01-21

  25. لا تجزئ أضحية الوالد عن ولده إذا كان يعيش في بيت مستقل
    • سؤال رقم: 41766, نشر بتاريخ 2005-01-21

  26. هل يستدين لشراء الأضحية؟
    • سؤال رقم: 41696, نشر بتاريخ 2005-01-20

  27. تكفي أضحية واحدة عن أهل البيت جميعاً
    • سؤال رقم: 45544, نشر بتاريخ 2005-01-19

  28. ماذا يقول عند ذبح الأضحية ؟
    • سؤال رقم: 36733, نشر بتاريخ 2005-01-18

  29. له زوجتان ، فهل يذبح أضحيتين؟
    • سؤال رقم: 45768, نشر بتاريخ 2005-01-18

  30. تجزئ أضحية واحدة عن أهل البيت ولو كانوا مئة
    • سؤال رقم: 45916, نشر بتاريخ 2005-01-16

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الأضحية
صفحة : 1 2 3
  31. الأفضل في الأضاحي جنساً ووصفاً
    • سؤال رقم: 36663, نشر بتاريخ 2005-01-12

  32. فيما يجتنبه من أراد الأضحية
    • سؤال رقم: 36567, نشر بتاريخ 2005-01-08

  33. كيفية تقسيم الأضحية في الأكل والصدقة
    • سؤال رقم: 3967, نشر بتاريخ 2004-01-28

  34. هل يجوز إعطاء الكافر من الأضحية ؟
    • سؤال رقم: 36376, نشر بتاريخ 2004-01-25

  35. إصابة الأضحية بعيب قبل الذبح
    • سؤال رقم: 20875, نشر بتاريخ 2004-01-23

  36. الأضحية عن الأموات
    • سؤال رقم: 36596, نشر بتاريخ 2004-01-21

  37. الأضحية للميت
    • سؤال رقم: 36706, نشر بتاريخ 2004-01-19

  38. الخروف المقطوع الألية لا يصلح أضحية
    • سؤال رقم: 37039, نشر بتاريخ 2004-01-16

  39. لأهل المضحي أن يأخذوا من شعورهم وأظفارهم في العشر
    • سؤال رقم: 33743, نشر بتاريخ 2004-01-15

  40. اشترى أضحية فولدت
    • سؤال رقم: 36494, نشر بتاريخ 2003-02-11

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التذكية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: التذكية
صفحة : 1 2
  1. سقطت الأضحية فذبحها قبل موتها ، فهل تعد أضحية ؟
    • سؤال رقم: 69917, نشر بتاريخ 2005-12-28

  2. علة تحريم أكل اللحوم دون تذكية شرعية
    • سؤال رقم: 22341, نشر بتاريخ 2005-08-26

  3. ذبيحة الجنب والحائض
    • سؤال رقم: 72205, نشر بتاريخ 2005-05-31

  4. هل تؤكل ذبيحة تارك الصلاة ؟
    • سؤال رقم: 70278, نشر بتاريخ 2005-05-27

  5. هل يشتري اللحم من جزار غير مسلم يدعي أن ذبيحته حلال؟
    • سؤال رقم: 52800, نشر بتاريخ 2004-03-10

  6. ما حكم أكل الدجاج الوطني لمن لا يعلم كيف ذكِّي ؟
    • سؤال رقم: 40216, نشر بتاريخ 2004-03-02

  7. هل يكفي ذكر اسم الله على أي لحم
    • سؤال رقم: 6509, نشر بتاريخ 2003-09-09

  8. ذبيحة الأخرس
    • سؤال رقم: 13223, نشر بتاريخ 2001-08-05

  9. أكل ذبيحة من انتقل من دين كافر إلى دين آخر كافر
    • سؤال رقم: 10536, نشر بتاريخ 2001-02-04

  10. حكم طعام أهل الكتاب
    • سؤال رقم: 1998, نشر بتاريخ 2000-12-02

  11. تلقى في الماء المغلي وهي تتحرك بعد الذبح
    • سؤال رقم: 10236, نشر بتاريخ 2000-11-07

  12. ترك الدم في الذبيحة بعد الذبح
    • سؤال رقم: 7619, نشر بتاريخ 2000-11-07

  13. يذبح في المسلخ أصحاب أديان متعددة
    • سؤال رقم: 5246, نشر بتاريخ 2000-10-24

  14. المسلخ فيه عمال لا يصلون
    • سؤال رقم: 1553, نشر بتاريخ 2000-02-08

  15. تمكين المسلمين من الذّبح حسب شريعة الإسلام
    • سؤال رقم: 1347, نشر بتاريخ 1999-12-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التذكية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: التذكية
صفحة : 1 2
  16. هل تسمية المسلم على لحم أهل الكتاب يبيح أكله
    • سؤال رقم: 3261, نشر بتاريخ 1999-08-12

  17. معنى قوله تعالى : ( وما أُهلّ به لغير الله )
    • سؤال رقم: 1024, نشر بتاريخ 1999-07-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: أحكام التوبة
صفحة : 1 2
  1. فضائل الأعمال لا تكفر حقوق العباد
    • سؤال رقم: 65649, نشر بتاريخ 2006-01-18

  2. تاب من الذهاب إلى النوادي الليلة وعليه فاتورة حساب فماذا يفعل؟
    • سؤال رقم: 75072, نشر بتاريخ 2006-01-01

  3. في خِصامٍ حادٍّ ، أخبر عن نفسِه أنَّه كفر، فما الحُكمُ ؟
    • سؤال رقم: 71174, نشر بتاريخ 2005-11-25

  4. التوبة من الاقتراض بالربا
    • سؤال رقم: 60185, نشر بتاريخ 2005-09-12

  5. زنا ويؤنبه ضميره ويريد التخلص من الجنين
    • سؤال رقم: 11195, نشر بتاريخ 2005-06-03

  6. حصل بينها وبين خطيبها بعض المنكرات فهل بزواجهما تغتفر؟
    • سؤال رقم: 70275, نشر بتاريخ 2005-05-02

  7. هل فعل الكبائر يمنع قبول التوبة والطاعات؟
    • سؤال رقم: 65621, نشر بتاريخ 2005-01-03

  8. حكم أخذ أموال الكفار غدراً
    • سؤال رقم: 50716, نشر بتاريخ 2004-11-15

  9. سب الدين وهو في حالة غضب شديد
    • سؤال رقم: 42505, نشر بتاريخ 2004-09-04

  10. هل القسم شرط في التوبة
    • سؤال رقم: 20661, نشر بتاريخ 2004-05-31

  11. كان يأخذ أغراضاً من العمل فكيف يتصرف بعد التوبة ؟
    • سؤال رقم: 47791, نشر بتاريخ 2004-03-25

  12. هل يقبل الله توبة العبد كلما أذنب وتاب حتى لو عاد مرات كثيرة ؟
    • سؤال رقم: 45887, نشر بتاريخ 2003-12-09

  13. مدمن مخدرات ويريد التوبة
    • سؤال رقم: 32466, نشر بتاريخ 2003-05-19

  14. هل يجوز للزاني الزواج من مؤمنة
    • سؤال رقم: 12515, نشر بتاريخ 2001-12-03

  15. ماذا يفعل التائب إذا اختلطت أمواله الحرام بأمواله الحلال
    • سؤال رقم: 26, نشر بتاريخ 2000-12-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: أحكام التوبة
صفحة : 1 2
  16. هل يجزم التائب النادم بأنّ توبته قد قُبلت
    • سؤال رقم: 5220, نشر بتاريخ 2000-11-12

  17. هل تصح التوبة ممن أصيب بمرض لا يرجى شفاؤه ؟
    • سؤال رقم: 1807, نشر بتاريخ 2000-11-02

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
تصنيف: أحكام الجهاد
صفحة : 1
  1. الفرق بين الجهاد والقتال ، وأنواع الجهاد في سبيل الله
    • سؤال رقم: 26125, نشر بتاريخ 2004-06-26

  2. الحكمة من الجهاد
    • سؤال رقم: 21961, نشر بتاريخ 2004-06-14

  3. حكم من يموت دفاعاً عن وطنه من غير المسلمين
    • سؤال رقم: 39344, نشر بتاريخ 2003-04-14

  4. معاملة الأسرى في الإسلام
    • سؤال رقم: 13241, نشر بتاريخ 2002-03-26

  5. الحيلة والخداع في الحرب
    • سؤال رقم: 10138, نشر بتاريخ 2002-03-23

  6. حكم الإسلام في الدفاع عن النفس
    • سؤال رقم: 21932, نشر بتاريخ 2002-01-29

  7. حكم الجهاد وأنواعه
    • سؤال رقم: 20214, نشر بتاريخ 2001-11-27

  8. هل يتعطل الجهاد إذا لم يوجد خليفة
    • سؤال رقم: 5275, نشر بتاريخ 2000-10-26

  9. حكم الجهاد
    • سؤال رقم: 8961, نشر بتاريخ 2000-03-04

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الردة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الردة
صفحة : 1
  1. هل يجوز له قتل السحرة دون إذن ولي الأمر ؟
    • سؤال رقم: 82201, نشر بتاريخ 2006-02-26

  2. أعلن ردّته فراراً من الكفارة ثم تاب وندم !!
    • سؤال رقم: 82033, نشر بتاريخ 2005-12-26

  3. في خِصامٍ حادٍّ ، أخبر عن نفسِه أنَّه كفر، فما الحُكمُ ؟
    • سؤال رقم: 71174, نشر بتاريخ 2005-11-25

  4. بعض أحكام الردة والمرتدين
    • سؤال رقم: 14231, نشر بتاريخ 2003-07-01

  5. دعت ولم يُستجب لها فقالت : لا وجود لله !
    • سؤال رقم: 33699, نشر بتاريخ 2003-03-31

  6. تحليل الربا
    • سؤال رقم: 22339, نشر بتاريخ 2002-08-28

  7. أسلم ثم خرج من الإسلام
    • سؤال رقم: 20060, نشر بتاريخ 2002-08-03

  8. حكم من سب النبي صلى الله عليه وسلم
    • سؤال رقم: 22809, نشر بتاريخ 2002-06-12

  9. التعامل مع الأم المطلّقة التي تحنّ إلى دين الكفر
    • سؤال رقم: 3173, نشر بتاريخ 2000-11-21

  10. ارتدت زوجته عن الإسلام
    • سؤال رقم: 7328, نشر بتاريخ 2000-10-23

  11. ارتد عن الإسلام ثلاث مرات
    • سؤال رقم: 7810, نشر بتاريخ 2000-08-27

  12. كيف يعود المرتد إلى الإسلام ؟
    • سؤال رقم: 7057, نشر بتاريخ 2000-05-11

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      1. انتفاع الميت بالصدقة عنه
        • سؤال رقم: 42384, نشر بتاريخ 2003-12-24

      2. الصلاة على الميت بعد دفنه بسنوات
        • سؤال رقم: 90030, نشر بتاريخ 2006-07-08

      3. هل يجوز أن تشتري أرضًا كي تدفن فيها حين تموت ؟
        • سؤال رقم: 82184, نشر بتاريخ 2006-04-26

      4. طريقة دفن الميت وتعزية أهله
        • سؤال رقم: 10373, نشر بتاريخ 2006-04-25

      5. حكم غرقى العبارة المصرية ، والصلاة عليهم
        • سؤال رقم: 36830, نشر بتاريخ 2006-02-10

      6. حكم الصلاة على الميت الغائب
        • سؤال رقم: 35853, نشر بتاريخ 2006-02-07

      7. قراءة سورة يس على المحتضَر
        • سؤال رقم: 72201, نشر بتاريخ 2006-01-06

      8. كفن الشهيد
        • سؤال رقم: 72303, نشر بتاريخ 2005-11-26

      9. تكاليف الكفن والدفن والتغسيل
        • سؤال رقم: 44039, نشر بتاريخ 2005-11-06

      10. هل يجوز للمرأة الاعتكاف عن والديها الأموات ؟
        • سؤال رقم: 66998, نشر بتاريخ 2005-10-21

      11. تطيب الميت وتبخير الكفن للرجل والمرأة
        • سؤال رقم: 39201, نشر بتاريخ 2005-10-02

      12. من أحكام السقط
        • سؤال رقم: 71161, نشر بتاريخ 2005-10-01

      13. هل يجب حضور وفاة المحتضر وماذا يفعل من حضر
        • سؤال رقم: 21870, نشر بتاريخ 2005-08-10

      14. الطريق إلى حسن الخاتمة
        • سؤال رقم: 10903, نشر بتاريخ 2005-07-19

      15. تلقين المحتضر
        • سؤال رقم: 36826, نشر بتاريخ 2005-07-15

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
شجرة التصنيفات الفرعية في هذا التصنيف:
    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
صفحة : 1 2 3 4 5 6 7 8 9 10
  1. انتفاع الميت بالصدقة عنه
    • سؤال رقم: 42384, نشر بتاريخ 2003-12-24

  2. الصلاة على الميت بعد دفنه بسنوات
    • سؤال رقم: 90030, نشر بتاريخ 2006-07-08

  3. هل يجوز أن تشتري أرضًا كي تدفن فيها حين تموت ؟
    • سؤال رقم: 82184, نشر بتاريخ 2006-04-26

  4. طريقة دفن الميت وتعزية أهله
    • سؤال رقم: 10373, نشر بتاريخ 2006-04-25

  5. حكم غرقى العبارة المصرية ، والصلاة عليهم
    • سؤال رقم: 36830, نشر بتاريخ 2006-02-10

  6. حكم الصلاة على الميت الغائب
    • سؤال رقم: 35853, نشر بتاريخ 2006-02-07

  7. قراءة سورة يس على المحتضَر
    • سؤال رقم: 72201, نشر بتاريخ 2006-01-06

  8. كفن الشهيد
    • سؤال رقم: 72303, نشر بتاريخ 2005-11-26

  9. تكاليف الكفن والدفن والتغسيل
    • سؤال رقم: 44039, نشر بتاريخ 2005-11-06

  10. هل يجوز للمرأة الاعتكاف عن والديها الأموات ؟
    • سؤال رقم: 66998, نشر بتاريخ 2005-10-21

  11. تطيب الميت وتبخير الكفن للرجل والمرأة
    • سؤال رقم: 39201, نشر بتاريخ 2005-10-02

  12. من أحكام السقط
    • سؤال رقم: 71161, نشر بتاريخ 2005-10-01

  13. هل يجب حضور وفاة المحتضر وماذا يفعل من حضر
    • سؤال رقم: 21870, نشر بتاريخ 2005-08-10

  14. الطريق إلى حسن الخاتمة
    • سؤال رقم: 10903, نشر بتاريخ 2005-07-19

  15. تلقين المحتضر
    • سؤال رقم: 36826, نشر بتاريخ 2005-07-15

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      16. معنى تعذيب الميت ببكاء أهله عليه
        • سؤال رقم: 69931, نشر بتاريخ 2005-07-10

      17. التعزية في أهل المعاصي
        • سؤال رقم: 12530, نشر بتاريخ 2005-07-04

      18. صنع الطعام في العزاء
        • سؤال رقم: 13307, نشر بتاريخ 2005-06-26

      19. حكم قراءة الفاتحة في صلاة الجنازة
        • سؤال رقم: 72221, نشر بتاريخ 2005-06-21

      20. حكم قراءة القرآن عند القبر ووضع الورود والريحان
        • سؤال رقم: 14285, نشر بتاريخ 2005-06-08

      21. هل الشجرة النابتة على القبر تدل على صلاح الميت
        • سؤال رقم: 20001, نشر بتاريخ 2005-05-17

      22. لو تبع جنازة دون أن يصلي عليها فهل له قيراط من الأجر؟
        • سؤال رقم: 67804, نشر بتاريخ 2005-03-12

      23. هل البكاء على الميت بالدموع يعذب الميت ؟
        • سؤال رقم: 33866, نشر بتاريخ 2005-03-11

      24. هل يترك تشييع جنازة شخص كان معروفا بالقسوة والوحشية ؟
        • سؤال رقم: 67576, نشر بتاريخ 2005-03-09

      25. أنوع النعي وأحكامه
        • سؤال رقم: 60008, نشر بتاريخ 2005-03-05

      26. حكم النعي على منارات المساجد في مكبرات الصوت
        • سؤال رقم: 41959, نشر بتاريخ 2005-03-04

      27. ما يسن قوله عند الدفن
        • سؤال رقم: 47902, نشر بتاريخ 2004-10-01

      28. حكم قراءة القرآن عند القبر
        • سؤال رقم: 36513, نشر بتاريخ 2004-09-28

      29. لا يشرع غرس الشجر على القبر
        • سؤال رقم: 14370, نشر بتاريخ 2004-08-11

      30. من فاتته بعض التكبيرات في صلاة الجنازة
        • سؤال رقم: 22486, نشر بتاريخ 2004-05-06

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      31. متى تشرع الصلاة على الغائب
        • سؤال رقم: 22890, نشر بتاريخ 2004-05-02

      32. حكم الاجتماع لتعزية أهل الميت
        • سؤال رقم: 14396, نشر بتاريخ 2004-04-28

      33. من صور النعي المباح والنعي المنهي عنه
        • سؤال رقم: 22502, نشر بتاريخ 2004-04-27

      34. حكم التعزية والشكر عليها في الصحف والمجلات
        • سؤال رقم: 13988, نشر بتاريخ 2004-04-26

      35. هل تشرع الموعظة عند القبر ؟
        • سؤال رقم: 12833, نشر بتاريخ 2004-03-08

      36. هل تخلع السن الذهب من الميت ؟
        • سؤال رقم: 40225, نشر بتاريخ 2004-03-05

      37. حكم لبس السواد حداداً على الميت
        • سؤال رقم: 47488, نشر بتاريخ 2003-11-29

      38. هل تجوز الصلاة على المنتحر ؟
        • سؤال رقم: 45617, نشر بتاريخ 2003-10-13

      39. هل يعتبر من مات نتيجة مداهمة سيارة له شهيداً ؟
        • سؤال رقم: 45669, نشر بتاريخ 2003-09-24

      40. حكم تغطية النعش بغطاء مكتوب عليه بعض الآيات القرآنية أو "لا إله إلا الله"
        • سؤال رقم: 48991, نشر بتاريخ 2003-09-15

      41. لا يجوز كشف وجه الميت بعد وضعه في القبر
        • سؤال رقم: 48959, نشر بتاريخ 2003-09-14

      42. هل الدعاء للميت عند القبر يكون جماعة؟
        • سؤال رقم: 48977, نشر بتاريخ 2003-09-13

      43. رفع الصوت في الجنائز
        • سؤال رقم: 48971, نشر بتاريخ 2003-09-13

      44. لا يشرع وضع جريدة أو زهور على القبر
        • سؤال رقم: 48958, نشر بتاريخ 2003-09-12

      45. هل يمكن العودة للدنيا لعمل الصالحات ؟
        • سؤال رقم: 42464, نشر بتاريخ 2003-08-18

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      46. حكم تسويك الميت
        • سؤال رقم: 43079, نشر بتاريخ 2003-07-31

      47. حكم قراءة الفاتحة في صلاة الجنازة
        • سؤال رقم: 20435, نشر بتاريخ 2003-07-26

      48. صفة الدعاء للميت في صلاة الجنازة
        • سؤال رقم: 31139, نشر بتاريخ 2003-07-20

      49. حكم دفن الميت في تابوت
        • سؤال رقم: 34511, نشر بتاريخ 2003-06-24

      50. امرأة مرت بجانب مقبرة فهل تسلم ؟
        • سؤال رقم: 31908, نشر بتاريخ 2003-06-14

      51. من الذي يُنزل الميت إلى القبر
        • سؤال رقم: 34609, نشر بتاريخ 2003-06-07

      52. الدعاء للكفار بالهداية
        • سؤال رقم: 43164, نشر بتاريخ 2003-05-18

      53. تغسيل الميت المحترق
        • سؤال رقم: 39288, نشر بتاريخ 2003-04-22

      54. القبر ليس هو المثوى الأخير
        • سؤال رقم: 33634, نشر بتاريخ 2003-03-30

      55. يحرم على النساء زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
        • سؤال رقم: 36812, نشر بتاريخ 2003-02-14

      56. قطع الشوك والأشجار المؤذية من المقابر
        • سؤال رقم: 34503, نشر بتاريخ 2002-12-19

      57. حكم نبش القبر
        • سؤال رقم: 22748, نشر بتاريخ 2002-10-31

      58. حضور جنازة زميله غير المسلم في الكنيسة تقديرا للميت
        • سؤال رقم: 13730, نشر بتاريخ 2002-10-23

      59. نقل الميت إلى بلده
        • سؤال رقم: 8852, نشر بتاريخ 2002-10-21

      60. كيفية السلام على أهل القبور
        • سؤال رقم: 34561, نشر بتاريخ 2002-10-20

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      61. هل يُغسل ويُكفن الشهيد ؟
        • سؤال رقم: 13762, نشر بتاريخ 2002-10-17

      62. هل الشهيد يصلى عليه إذا قتل ؟
        • سؤال رقم: 14012, نشر بتاريخ 2002-10-16

      63. فتح القبر ونشر الحبوب عليه
        • سؤال رقم: 13991, نشر بتاريخ 2002-10-13

      64. من مات ولم يصل عليه
        • سؤال رقم: 20472, نشر بتاريخ 2002-10-01

      65. هل يجوز وضع علامة على القبر لمعرفة صاحبه
        • سؤال رقم: 8991, نشر بتاريخ 2002-07-31

      66. من غسل ميتاً فليغتسل
        • سؤال رقم: 6962, نشر بتاريخ 2002-07-26

      67. الصلاة عند القبور وشروط الشفاعة
        • سؤال رقم: 13490, نشر بتاريخ 2002-05-06

      68. صلاة الجنازة على الطفل
        • سؤال رقم: 23301, نشر بتاريخ 2002-01-08

      69. حكم الأخذ من شارب وإبط وأظفار وعانة الميت
        • سؤال رقم: 21595, نشر بتاريخ 2001-12-29

      70. حكم السفر لأجل الصلاة على الميت
        • سؤال رقم: 21597, نشر بتاريخ 2001-12-27

      71. غسل الميت بالصابون والشامبو
        • سؤال رقم: 21588, نشر بتاريخ 2001-12-26

      72. إذا صلى على أكثر من جنازة فكيف يكون الأجر
        • سؤال رقم: 21586, نشر بتاريخ 2001-12-24

      73. التسابق في حمل الميت
        • سؤال رقم: 13699, نشر بتاريخ 2001-10-01

      74. تعزية النصارى
        • سؤال رقم: 14229, نشر بتاريخ 2001-09-18

      75. حكم عيادة المريض الكافر وشهود جنازته
        • سؤال رقم: 12718, نشر بتاريخ 2001-09-15

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      76. أين تُدفن النصرانية الحامل من زوج مسلم
        • سؤال رقم: 22156, نشر بتاريخ 2001-09-09

      77. تغسيل الولد لأمه بعد وفاتها
        • سؤال رقم: 13983, نشر بتاريخ 2001-08-28

      78. تغسيل الرجل امرأة من محارمه غير زوجته
        • سؤال رقم: 14069, نشر بتاريخ 2001-08-21

      79. إلى كم يؤخر دفن الميت انتظاراً لأقاربه
        • سؤال رقم: 12386, نشر بتاريخ 2001-08-19

      80. الصلاة على المرأة التي لم تتزوج
        • سؤال رقم: 12280, نشر بتاريخ 2001-08-18

      81. تغسيل من مات بحادث قطَّع جسمه
        • سؤال رقم: 22271, نشر بتاريخ 2001-08-16

      82. تغسيل الزوجة لزوجها
        • سؤال رقم: 14016, نشر بتاريخ 2001-08-13

      83. معاملة السقط
        • سؤال رقم: 13985, نشر بتاريخ 2001-08-05

      84. صلاة الجنازة فرض كفاية
        • سؤال رقم: 14040, نشر بتاريخ 2001-08-04

      85. يجوز للمرأة رؤية زوجها بعد موته
        • سؤال رقم: 13471, نشر بتاريخ 2001-08-02

      86. دفن المسلم وتغسيله مع الكفار
        • سؤال رقم: 22143, نشر بتاريخ 2001-07-31

      87. جمع رفات الشهداء
        • سؤال رقم: 22144, نشر بتاريخ 2001-07-30

      88. هل يجوز دفن الميت بالليل ؟
        • سؤال رقم: 22285, نشر بتاريخ 2001-07-26

      89. كيفية قضاء ما فات من صلاة الجنازة
        • سؤال رقم: 22288, نشر بتاريخ 2001-07-23

      90. ماذا يفعل الابن المسلم بأبيه الكافر إذا مات
        • سؤال رقم: 10679, نشر بتاريخ 2001-06-13

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      91. لبس الأسود عند المصائب .. شعار باطل لا أصل له
        • سؤال رقم: 10919, نشر بتاريخ 2001-05-14

      92. حكم زيارة المسلم لقبور الكفار
        • سؤال رقم: 11890, نشر بتاريخ 2001-03-20

      93. ماذا يفعل الشخص إذا فوجئ بوفاة شخص في بيته
        • سؤال رقم: 13543, نشر بتاريخ 2001-03-11

      94. آداب زيارة القبور
        • سؤال رقم: 14287, نشر بتاريخ 2001-03-08

      95. حكم تخصيص يوم الجمعة لزيارة المقابر
        • سؤال رقم: 12322, نشر بتاريخ 2001-02-11

      96. لا يجوز إحراق جثة الميت بعد الموت
        • سؤال رقم: 9089, نشر بتاريخ 2001-02-03

      97. حكم تغسيل المنتحر والصلاة عليه
        • سؤال رقم: 12316, نشر بتاريخ 2001-02-01

      98. حكم السفر للتعزية
        • سؤال رقم: 12326, نشر بتاريخ 2001-01-29

      99. صفة صلاة الجنازة
        • سؤال رقم: 12363, نشر بتاريخ 2001-01-26

      100. الاجتماع في بيت الميت والدعاء الجماعي له
        • سؤال رقم: 9965, نشر بتاريخ 2001-01-25

      101. المطلقة طلاقاً رجعياً يغسّلها زوجها
        • سؤال رقم: 10804, نشر بتاريخ 2001-01-20

      102. ترفض المزيد من غسل النساء الميتات منعاً لتبلد الإحساس
        • سؤال رقم: 10803, نشر بتاريخ 2001-01-19

      103. هل هناك أجر محدد لتجهيز الميت
        • سؤال رقم: 12193, نشر بتاريخ 2001-01-17

      104. إمام المسجد أحقّ بالإمامة في صلاة الجنازة
        • سؤال رقم: 8187, نشر بتاريخ 2001-01-16

      105. الذكرى الأربعينية عادة فرعونية
        • سؤال رقم: 12552, نشر بتاريخ 2001-01-14

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      106. أفضلية كثرة المصلين على الجنازة
        • سؤال رقم: 9966, نشر بتاريخ 2001-01-13

      107. جواز غسل أحد الزوجين للآخر بعد الوفاة
        • سؤال رقم: 9942, نشر بتاريخ 2001-01-12

      108. من الأَوْلَى بتغسيل الميت
        • سؤال رقم: 9947, نشر بتاريخ 2001-01-11

      109. حكم قراءة القرآن على قبر الميت
        • سؤال رقم: 9979, نشر بتاريخ 2001-01-09

      110. حكم مشاهد القبور المكتوب عليها معلومات عن الميت
        • سؤال رقم: 9986, نشر بتاريخ 2001-01-08

      111. الوقوف عن يمين الإمام إذا ضاق المكان في صلاة الجنازة
        • سؤال رقم: 11680, نشر بتاريخ 2001-01-07

      112. حكم صلاة المرأة على الجنازة
        • سؤال رقم: 14522, نشر بتاريخ 2001-01-07

      113. يكفي السلام على الموتى في أول المقبرة مرة واحدة
        • سؤال رقم: 12624, نشر بتاريخ 2001-01-06

      114. هل يخبر مغسّل الميت الآخرين بعلامات الخير والشر
        • سؤال رقم: 12492, نشر بتاريخ 2001-01-06

      115. هل يغَسَّل من قتل ظلماً
        • سؤال رقم: 8191, نشر بتاريخ 2001-01-04

      116. حكم إقامة دورات لتعليم تغسيل الأموات
        • سؤال رقم: 8188, نشر بتاريخ 2001-01-04

      117. موقف الإمام في صلاة الجنازة
        • سؤال رقم: 8192, نشر بتاريخ 2001-01-03

      118. تحليل جثة طفلة
        • سؤال رقم: 11962, نشر بتاريخ 2000-12-20

      119. قراءة الفاتحة للميت
        • سؤال رقم: 9304, نشر بتاريخ 2000-12-06

      120. وضع المصحف على بطن الميت وهل للعزاء مدة محددة ؟
        • سؤال رقم: 8231, نشر بتاريخ 2000-11-21

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      121. دفن الكافر في مقابر المسلمين
        • سؤال رقم: 10026, نشر بتاريخ 2000-11-13

      122. زيارة القبور وشهود مناسبة يزعمون فيها حضور أرواح الأولياء
        • سؤال رقم: 6744, نشر بتاريخ 2000-11-12

      123. تشييع جنازة المستغيث بالقبور
        • سؤال رقم: 2900, نشر بتاريخ 2000-11-07

      124. وعظ الناس في المقبرة بعد الدّفن
        • سؤال رقم: 4020, نشر بتاريخ 2000-11-07

      125. صلاة الجنازة على المفقود في البحر
        • سؤال رقم: 2313, نشر بتاريخ 2000-11-07

      126. ماذا ينفع الميت بعد موته وهل يسمع خطاب الأحياء
        • سؤال رقم: 763, نشر بتاريخ 2000-11-05

      127. حكم زيارة النساء للقبور
        • سؤال رقم: 8198, نشر بتاريخ 2000-11-05

      128. هل السلام على أهل المقابر للمار أم للداخل فقط
        • سؤال رقم: 12092, نشر بتاريخ 2000-10-04

      129. صلاة الغائب وطعام العزاء وقراءة القرآن للميت
        • سؤال رقم: 4910, نشر بتاريخ 2000-09-27

      130. تزكية الميت
        • سؤال رقم: 11320, نشر بتاريخ 2000-08-31

      131. قول البعض في التعزية البقية في حياتك
        • سؤال رقم: 9845, نشر بتاريخ 2000-08-15

      132. تغسيل الرجل لأمه
        • سؤال رقم: 11448, نشر بتاريخ 2000-07-22

      133. حكم إخراج الجنين من المرأة الميتة
        • سؤال رقم: 11553, نشر بتاريخ 2000-07-21

      134. لا يجوز امتهان المقابر
        • سؤال رقم: 4309, نشر بتاريخ 2000-07-16

      135. كيف يمكن أن يستفيد أقربائي من قراءتي
        • سؤال رقم: 6648, نشر بتاريخ 2000-06-13

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنائز وأحكام المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجنائز وأحكام المقابر
  • أظهر شجرة التصنيفات الفرعية

    • إهداء العمل الصالح إلى الميت
      2 سؤال، آخر تحديث في: 2005-08-13
      ...
      صفحة : 1 2 3 4 5 6 7 8 9 10
      136. دفن الكافر
        • سؤال رقم: 10042, نشر بتاريخ 2000-06-11

      137. هل يوجّه الميّت إلى القبلة عند موته
        • سؤال رقم: 7076, نشر بتاريخ 2000-02-10

      138. هل التأثر لذكر الميت والحزن عليه يضره في قبره
        • سؤال رقم: 2072, نشر بتاريخ 2000-02-07

      139. تشيع جنازة الكافر
        • سؤال رقم: 7869, نشر بتاريخ 2000-01-16

      140. دفن المسلمين في بلاد الكفار
        • سؤال رقم: 7866, نشر بتاريخ 2000-01-15

      141. تشييع جنازة عباد القبور
        • سؤال رقم: 7867, نشر بتاريخ 2000-01-15

      142. دفن تارك الصلاة مع المسلمين
        • سؤال رقم: 7864, نشر بتاريخ 2000-01-13

      143. بماذا يعزى المسلم
        • سؤال رقم: 2325, نشر بتاريخ 1999-10-17

      144. حرمة الميت من المسلمين كحرمته حيا
        • سؤال رقم: 4698, نشر بتاريخ 1999-08-15

      145. حكم قضاء الحاجة في المقابر
        • سؤال رقم: 6050, نشر بتاريخ 1999-08-12

      146. حضور واتباع جنازة الجار غير المسلم
        • سؤال رقم: 2278, نشر بتاريخ 1999-08-02

      147. اعتقاد خاطئ في رؤية الأموات للزائرين الأحياء عراة
        • سؤال رقم: 251, نشر بتاريخ 1999-06-21

      صفحة : 1 2 3 4 5 6 7 8 9 10
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوقف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الوقف
صفحة : 1 2
  1. انتفاع الميت بالصدقة عنه
    • سؤال رقم: 42384, نشر بتاريخ 2003-12-24

  2. أضاعت صندوق وقفٍ كان في عهدتها فهل تضمنه ؟
    • سؤال رقم: 75568, نشر بتاريخ 2006-01-02

  3. هل يجوز نقل الكتب الموقوفة على مسجد لمسجد آخر ؟
    • سؤال رقم: 49886, نشر بتاريخ 2005-11-09

  4. أوصى والدهم بوقف ولم ينفذوه
    • سؤال رقم: 52724, نشر بتاريخ 2004-08-24

  5. هل أعطى النبي صلى الله عليه وسلم وقفاً لتميم الداري في فلسطين ؟
    • سؤال رقم: 52606, نشر بتاريخ 2004-08-18

  6. يجوز نقل فرش مسجد قديم إلى مسجد آخر
    • سؤال رقم: 50407, نشر بتاريخ 2004-06-09

  7. يريد أن يوقف مالاً لمن ليس له ذرية من المسلمين
    • سؤال رقم: 40410, نشر بتاريخ 2004-02-28

  8. مات وترك مالا لم يزكه وفوائد ربوية
    • سؤال رقم: 34551, نشر بتاريخ 2003-07-22

  9. مشكلة مسجد يُزعم أنه بني على أرض وقف لمسجد آخر
    • سؤال رقم: 34504, نشر بتاريخ 2003-05-07

  10. هل يعطى وكيل ناظر الوقف من عائد الوقف ؟
    • سؤال رقم: 13040, نشر بتاريخ 2002-10-04

  11. إذا لم يحدد المتبرع كمية الوقف فما العمل ؟
    • سؤال رقم: 13045, نشر بتاريخ 2002-10-03

  12. كم يأخذ ناظر الوقف مقابل عمله ؟
    • سؤال رقم: 13044, نشر بتاريخ 2002-10-02

  13. عمل حدائق للمسجد
    • سؤال رقم: 12805, نشر بتاريخ 2002-09-30

  14. هل تعتبر ممتلكات الجمعيات الخيرية وقفاً ؟
    • سؤال رقم: 12845, نشر بتاريخ 2002-09-29

  15. حكم بيع أغراض المسجد
    • سؤال رقم: 11247, نشر بتاريخ 2002-09-28

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوقف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الوقف
صفحة : 1 2
  16. هل الأفضل ترميم الوقف أو بناء جديد
    • سؤال رقم: 12810, نشر بتاريخ 2002-09-27

  17. اشترط المتبرع بالوقف شرطاً محرماً فهل نوفي به ؟
    • سؤال رقم: 26184, نشر بتاريخ 2002-06-09

  18. حكم الوقف المشتمل على منكر
    • سؤال رقم: 22901, نشر بتاريخ 2001-11-25

  19. أحكام الوقف
    • سؤال رقم: 13720, نشر بتاريخ 2001-05-19

  20. الفرق بين الوقف والهبة
    • سؤال رقم: 10646, نشر بتاريخ 2000-09-26

  21. القبور وقف على من دفن بها
    • سؤال رقم: 4658, نشر بتاريخ 1999-08-14

  22. أوقف أرضا لتكون مسجدا ثم رجع عن ذلك
    • سؤال رقم: 685, نشر بتاريخ 1999-08-11

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


معاملات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: معاملات
  • أظهر شجرة التصنيفات الفرعية

    • النفقة
      30 سؤال، آخر تحديث في: 2006-04-26
      ...
    • الزنا واللواط
      40 سؤال، آخر تحديث في: 2006-05-21
      ...
    • الوكالة
      6 سؤال، آخر تحديث في: 2006-06-19
      ...
    • الرق
      9 سؤال، آخر تحديث في: 2005-12-07
      ...
    • العدة
      22 سؤال، آخر تحديث في: 2006-02-11
      ...
    • الرضاعة
      19 سؤال، آخر تحديث في: 2005-07-30
      ...
    • الحضانة
      9 سؤال، آخر تحديث في: 2006-06-14
      ...
    • الطلاق
      87 سؤال، آخر تحديث في: 2006-07-09
      ...
    • النكاح
      556 سؤال، آخر تحديث في: 2006-07-05
      العشرة بين الزوجين , الحقوق الزوجية , شروط النكاح , ...
    • اللقطة
      9 سؤال، آخر تحديث في: 2002-03-17
      ...
    • اللقيط
      7 سؤال، آخر تحديث في: 2005-12-28
      ...
    • القرض
      18 سؤال، آخر تحديث في: 2006-04-15
      ...
    • الضمان
      16 سؤال، آخر تحديث في: 2006-04-07
      ...
    • الإرث وتوزيع التركة
      49 سؤال، آخر تحديث في: 2006-07-02
      ...
    • الهدية والهبة والعطية
      58 سؤال، آخر تحديث في: 2006-06-05
      الرشوة , ...
    • الدين
      16 سؤال، آخر تحديث في: 2006-07-04
      ...
    • الجنايات
      29 سؤال، آخر تحديث في: 2006-06-06
      القتل الخطأ , ...
    • الحدود والتعزيرات
      41 سؤال، آخر تحديث في: 2006-05-12
      ...
    • الديات
      5 سؤال، آخر تحديث في: 2006-01-10
      ...
    • البيوع
      283 سؤال، آخر تحديث في: 2006-07-10
      الربا , البيوع المحرمة , الاستثمار , ...
    • التأمين
      19 سؤال، آخر تحديث في: 2006-02-12
      ...
    • الميسر والقمار
      9 سؤال، آخر تحديث في: 2005-05-09
      ...
    • الأموال المحرمة
      67 سؤال، آخر تحديث في: 2006-07-07
      ...
    • الإجارة
      175 سؤال، آخر تحديث في: 2006-06-23
      أحكام الوظائف , أعمال محرمة , عمل المرأة , ...
    • الجعالة
      2 سؤال، آخر تحديث في: 2001-05-17
      ...
    • الوديعة
      3 سؤال، آخر تحديث في: 2006-01-02
      ...
    • حقوق الحيوان
      14 سؤال، آخر تحديث في: 2006-06-12
      ...
    صفحة : 1
    1. العمولة
      • سؤال رقم: 21980, نشر بتاريخ 2006-04-01

    2. حكم التهنئة بابتداء العام الهجري
      • سؤال رقم: 21290, نشر بتاريخ 2006-01-25

    3. مندوب المبيعات والعمولة
      • سؤال رقم: 20279, نشر بتاريخ 2005-11-13

    4. خلط ذهب الناس بعضهم ببعض عند تصنيعه
      • سؤال رقم: 41803, نشر بتاريخ 2005-08-09

    5. حكم استبدال الأوراق النقدية الممزقة بنصف قيمتها
      • سؤال رقم: 46836, نشر بتاريخ 2004-09-19

    6. الأخذ ممن يتعامل بالحرام
      • سؤال رقم: 13503, نشر بتاريخ 2004-06-07

    7. البنوك الإسلامية
      • سؤال رقم: 47651, نشر بتاريخ 2004-05-21

    8. حكم بطاقات التخفيض
      • سؤال رقم: 13743, نشر بتاريخ 2002-10-18

    9. متى تُدفع لليتامى أموالهم
      • سؤال رقم: 13262, نشر بتاريخ 2002-03-30

    10. إعطاء عينة من دم السجين للمسؤولين في الولاية لتحليلها
      • سؤال رقم: 14042, نشر بتاريخ 2002-03-08

    11. كيفية تملك الأراضي التي لا مالك لها
      • سؤال رقم: 26344, نشر بتاريخ 2002-03-06

    12. استخدام صراف بنك آخر
      • سؤال رقم: 20769, نشر بتاريخ 2002-03-03

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


معاملات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: معاملات
شجرة التصنيفات الفرعية في هذا التصنيف:
    • النفقة
      30 سؤال، آخر تحديث في: 2006-04-26
    • الزنا واللواط
      40 سؤال، آخر تحديث في: 2006-05-21
    • الوكالة
      6 سؤال، آخر تحديث في: 2006-06-19
    • الرق
      9 سؤال، آخر تحديث في: 2005-12-07
    • العدة
      22 سؤال، آخر تحديث في: 2006-02-11
    • الرضاعة
      19 سؤال، آخر تحديث في: 2005-07-30
    • الحضانة
      9 سؤال، آخر تحديث في: 2006-06-14
    • الطلاق
      87 سؤال، آخر تحديث في: 2006-07-09
    • النكاح
      556 سؤال، آخر تحديث في: 2006-07-05
      • الحقوق الزوجية
        57 سؤال، آخر تحديث في: 2006-06-21
      • تعدد الزوجات والعدل بينهن
        29 سؤال، آخر تحديث في: 2006-05-16
      • العشرة بين الزوجين
        131 سؤال، آخر تحديث في: 2006-06-28
      • الأنكحة الباطلة
        32 سؤال، آخر تحديث في: 2006-04-29
      • المحرمات من النساء
        14 سؤال، آخر تحديث في: 2004-07-27
      • المحارم
        32 سؤال، آخر تحديث في: 2005-03-22
      • الصداق
        21 سؤال، آخر تحديث في: 2006-06-16
      • الخطبة
        48 سؤال، آخر تحديث في: 2006-06-30
      • مبطلات النكاح
        8 سؤال، آخر تحديث في: 2004-04-02
      • أحكام النكاح
        33 سؤال، آخر تحديث في: 2006-06-20
      • عقد النكاح
        40 سؤال، آخر تحديث في: 2006-07-05
      • شروط النكاح
        52 سؤال، آخر تحديث في: 2006-02-01
    • اللقطة
      9 سؤال، آخر تحديث في: 2002-03-17
    • اللقيط
      7 سؤال، آخر تحديث في: 2005-12-28
    • القرض
      18 سؤال، آخر تحديث في: 2006-04-15
    • الضمان
      16 سؤال، آخر تحديث في: 2006-04-07
    • الإرث وتوزيع التركة
      49 سؤال، آخر تحديث في: 2006-07-02
    • الهدية والهبة والعطية
      58 سؤال، آخر تحديث في: 2006-06-05
      • الرشوة
        12 سؤال، آخر تحديث في: 2006-02-22
    • الدين
      16 سؤال، آخر تحديث في: 2006-07-04
    • الجنايات
      29 سؤال، آخر تحديث في: 2006-06-06
      • القتل الخطأ
        9 سؤال، آخر تحديث في: 2006-01-10
    • الحدود والتعزيرات
      41 سؤال، آخر تحديث في: 2006-05-12
    • الديات
      5 سؤال، آخر تحديث في: 2006-01-10
    • البيوع
      283 سؤال، آخر تحديث في: 2006-07-10
      • حقوق النشر
        6 سؤال، آخر تحديث في: 2006-06-02
      • الضرائب والمكوس
        4 سؤال، آخر تحديث في: 2004-09-09
      • العقود التجارية
        13 سؤال، آخر تحديث في: 2005-11-25
      • البطاقات الائتمانية
        8 سؤال، آخر تحديث في: 2006-03-04
      • الاستثمار
        24 سؤال، آخر تحديث في: 2006-05-15
      • الشركة
        6 سؤال، آخر تحديث في: 2005-07-05
      • البيوع المحرمة
        74 سؤال، آخر تحديث في: 2006-07-10
      • الربا
        83 سؤال، آخر تحديث في: 2006-07-02
      • الصرف
        1 سؤال، آخر تحديث في: 2005-07-10
    • التأمين
      19 سؤال، آخر تحديث في: 2006-02-12
    • الميسر والقمار
      9 سؤال، آخر تحديث في: 2005-05-09
    • الأموال المحرمة
      67 سؤال، آخر تحديث في: 2006-07-07
    • الإجارة
      175 سؤال، آخر تحديث في: 2006-06-23
      • أعمال محرمة
        51 سؤال، آخر تحديث في: 2006-06-09
      • عمل المرأة
        16 سؤال، آخر تحديث في: 2006-05-20
      • أحكام الوظائف
        82 سؤال، آخر تحديث في: 2006-06-23
    • الجعالة
      2 سؤال، آخر تحديث في: 2001-05-17
    • الوديعة
      3 سؤال، آخر تحديث في: 2006-01-02
    • حقوق الحيوان
      14 سؤال، آخر تحديث في: 2006-06-12
صفحة : 1
  1. العمولة
    • سؤال رقم: 21980, نشر بتاريخ 2006-04-01

  2. حكم التهنئة بابتداء العام الهجري
    • سؤال رقم: 21290, نشر بتاريخ 2006-01-25

  3. مندوب المبيعات والعمولة
    • سؤال رقم: 20279, نشر بتاريخ 2005-11-13

  4. خلط ذهب الناس بعضهم ببعض عند تصنيعه
    • سؤال رقم: 41803, نشر بتاريخ 2005-08-09

  5. حكم استبدال الأوراق النقدية الممزقة بنصف قيمتها
    • سؤال رقم: 46836, نشر بتاريخ 2004-09-19

  6. الأخذ ممن يتعامل بالحرام
    • سؤال رقم: 13503, نشر بتاريخ 2004-06-07

  7. البنوك الإسلامية
    • سؤال رقم: 47651, نشر بتاريخ 2004-05-21

  8. حكم بطاقات التخفيض
    • سؤال رقم: 13743, نشر بتاريخ 2002-10-18

  9. متى تُدفع لليتامى أموالهم
    • سؤال رقم: 13262, نشر بتاريخ 2002-03-30

  10. إعطاء عينة من دم السجين للمسؤولين في الولاية لتحليلها
    • سؤال رقم: 14042, نشر بتاريخ 2002-03-08

  11. كيفية تملك الأراضي التي لا مالك لها
    • سؤال رقم: 26344, نشر بتاريخ 2002-03-06

  12. استخدام صراف بنك آخر
    • سؤال رقم: 20769, نشر بتاريخ 2002-03-03

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأموال المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الأموال المحرمة
صفحة : 1 2 3 4 5
  1. عمتها تضع مالها في البنك الربوي فهل تقبل ضيافتها ؟
    • سؤال رقم: 87747, نشر بتاريخ 2006-07-07

  2. أخذ مالا من فيلا صادرتها الدولة فكيف يرد المال ؟
    • سؤال رقم: 85266, نشر بتاريخ 2006-05-16

  3. حكم أخذ الوصي من أموال الأيتام
    • سؤال رقم: 59933, نشر بتاريخ 2006-04-26

  4. هل يجوز أخذ قرض من الصندوق الاجتماعي الحكومي ؟
    • سؤال رقم: 69973, نشر بتاريخ 2006-04-15

  5. إذا احتاج الأب للمال فهل يأخذ من مال ابنه المكتسب من مقهى ؟
    • سؤال رقم: 82761, نشر بتاريخ 2006-02-21

  6. كيف يتصرف في المال الحرام بعد التوبة مع حاجته له ؟
    • سؤال رقم: 81915, نشر بتاريخ 2006-01-28

  7. حكم المال الذي يأخذه محامٍ يدافع عن تجار مخدرات
    • سؤال رقم: 78210, نشر بتاريخ 2006-01-13

  8. تاب من الذهاب إلى النوادي الليلة وعليه فاتورة حساب فماذا يفعل؟
    • سؤال رقم: 75072, نشر بتاريخ 2006-01-01

  9. كيفية التصرف في المال الحرام بعد التوبة
    • سؤال رقم: 78289, نشر بتاريخ 2005-12-21

  10. هل يأكل من مال أبيه ومصدره من مقهى فيه أمور محرمة
    • سؤال رقم: 72880, نشر بتاريخ 2005-12-20

  11. ماذا يفعل بالجائزة التي ربحها من البنك ؟
    • سؤال رقم: 72413, نشر بتاريخ 2005-12-04

  12. حكم بناء المسجد أو ملحقاته من مالٍ حرام
    • سؤال رقم: 75410, نشر بتاريخ 2005-10-21

  13. هل يجوز بيع المحرمات كلحم الخنزير لغير المسلمين ؟
    • سؤال رقم: 40651, نشر بتاريخ 2005-09-19

  14. كان يسرق المال من والده ويريد أن يرده دون أن يخبره
    • سؤال رقم: 71249, نشر بتاريخ 2005-08-31

  15. هل يجوز التهرب من دفع فواتير الكهرباء لأن الدولة ترهقهم بذلك؟
    • سؤال رقم: 70274, نشر بتاريخ 2005-07-31

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأموال المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الأموال المحرمة
صفحة : 1 2 3 4 5
  16. سرقة الكهرباء من الدولة بحجة أنها لا تعطي المواطن حقه
    • سؤال رقم: 72384, نشر بتاريخ 2005-07-23

  17. حكم الاقتراض ممن ماله حرام
    • سؤال رقم: 74986, نشر بتاريخ 2005-07-03

  18. أخذ الفائدة الربوية ، وتعويض الخسارة بالربا
    • سؤال رقم: 20876, نشر بتاريخ 2005-05-24

  19. قبول الموظف الهدايا وانتفاع أولاده بها
    • سؤال رقم: 39488, نشر بتاريخ 2005-05-10

  20. كيف يتخلص من أسهم الشركة التعاونية
    • سؤال رقم: 36754, نشر بتاريخ 2005-02-19

  21. هل يجوز له خداع حكومة الكفار وأخذ الأموال منهم
    • سؤال رقم: 52810, نشر بتاريخ 2004-12-19

  22. حكم أخذ أموال الكفار غدراً
    • سؤال رقم: 50716, نشر بتاريخ 2004-11-15

  23. فتوى اللجنة الدائمة في شركة بزناس وهبة الجزيرة وشركات التسويق الهرمي
    • سؤال رقم: 42579, نشر بتاريخ 2004-09-12

  24. يستلم بطاقة ويدفع لصاحبها ولخمسة أشخاص مبلغا.. في نظام هرمي
    • سؤال رقم: 42909, نشر بتاريخ 2004-09-11

  25. سرقة المكالمات الهاتفية من دولة كافرة
    • سؤال رقم: 42513, نشر بتاريخ 2004-09-07

  26. يأخذ من مال الشركة في بلاد الكفر فوق راتبه
    • سؤال رقم: 32503, نشر بتاريخ 2004-08-24

  27. هل يأخذ الراتب الذي تدفعه له الشركة دون أن يعمل عندها ؟
    • سؤال رقم: 12600, نشر بتاريخ 2004-08-17

  28. حكم تأجير بناء للبنك وهل قيمة الإيجار حلال ؟
    • سؤال رقم: 22870, نشر بتاريخ 2004-08-06

  29. اغتصب مالاً من رجل ويريد التوبة
    • سؤال رقم: 33858, نشر بتاريخ 2004-06-22

  30. هل الكسب من محل الإنترنت حلال أم حرام ؟
    • سؤال رقم: 39903, نشر بتاريخ 2004-04-03

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأموال المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الأموال المحرمة
صفحة : 1 2 3 4 5
  31. كان يأخذ أغراضاً من العمل فكيف يتصرف بعد التوبة ؟
    • سؤال رقم: 47791, نشر بتاريخ 2004-03-25

  32. طبع كتاب لبنك فيه صور فما حكم المال ؟
    • سؤال رقم: 44922, نشر بتاريخ 2004-02-21

  33. هل يجوز أن يعمل البحث للطالب مقابل أجر ؟
    • سؤال رقم: 22914, نشر بتاريخ 2004-02-20

  34. هل للتجار أن يتفقوا على الأسعار قبل دخولهم في المناقصة؟
    • سؤال رقم: 47354, نشر بتاريخ 2004-02-10

  35. أين يضع ماله في هذا الزمان الذي انتشر فيه الربا ؟
    • سؤال رقم: 49677, نشر بتاريخ 2004-01-02

  36. هل يأخذ من مال أبيه الذي اكتسبه من الحرام
    • سؤال رقم: 45018, نشر بتاريخ 2003-10-20

  37. كان يأخذ مالاً بدون علم والديه فكيف يتصرف الآن ؟
    • سؤال رقم: 45670, نشر بتاريخ 2003-09-22

  38. سرق من مال والده وأخيه وندم
    • سؤال رقم: 45016, نشر بتاريخ 2003-08-27

  39. قبول الهدية والتبرعات من مال حرام
    • سؤال رقم: 34591, نشر بتاريخ 2003-08-13

  40. يأمر الطلاب بدفع مبلغ لإصلاح الفصل ويعطيهم درجات مشاركة
    • سؤال رقم: 40234, نشر بتاريخ 2003-08-10

  41. يتهرب من السداد للبنك العقاري بحجة أن له حقا في بيت المال
    • سؤال رقم: 40245, نشر بتاريخ 2003-08-09

  42. هل يجوز له أخذ المال الباقي من الطلاب بعد الرحلة لأنه لا يأخذ مالاً على الإشراف ؟
    • سؤال رقم: 40468, نشر بتاريخ 2003-08-07

  43. لم يذهب للانتداب فهل يأخذ البدل؟
    • سؤال رقم: 46645, نشر بتاريخ 2003-08-01

  44. مات وترك مالا لم يزكه وفوائد ربوية
    • سؤال رقم: 34551, نشر بتاريخ 2003-07-22

  45. لا تخن من خانك ؟
    • سؤال رقم: 40649, نشر بتاريخ 2003-07-09

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأموال المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الأموال المحرمة
صفحة : 1 2 3 4 5
  46. حكم الاشتراك في نظام التقاعد
    • سؤال رقم: 42567, نشر بتاريخ 2003-06-21

  47. اختلس أموالاً ولا يدري مقدارها ولا يستطيع ردها فما العمل؟
    • سؤال رقم: 40019, نشر بتاريخ 2003-06-10

  48. يخشى إن أرجع أموالاً سرقها قبل الهداية أن يفتضح أمره ، فماذا يفعل ؟
    • سؤال رقم: 40157, نشر بتاريخ 2003-06-08

  49. الدعوة لوليمة يقيمها بنك ربوي
    • سؤال رقم: 36788, نشر بتاريخ 2003-05-13

  50. أخذ أموالاً من غير وجه حق فكيف يتوب
    • سؤال رقم: 43100, نشر بتاريخ 2003-05-04

  51. ماذا يفعل في الأموال الربوية
    • سؤال رقم: 20695, نشر بتاريخ 2003-03-31

  52. هل يأخذ المال الذي جاءه من شركة يانصيب ؟
    • سؤال رقم: 20952, نشر بتاريخ 2003-03-12

  53. ماذا يفعل من جمع ماله من حرام
    • سؤال رقم: 33695, نشر بتاريخ 2003-02-22

  54. حكم المال المكتسب من محرم
    • سؤال رقم: 33852, نشر بتاريخ 2003-02-21

  55. خداع جهة العمل لأخذ بدل سفر
    • سؤال رقم: 13710, نشر بتاريخ 2002-10-23

  56. هل تجوز السرقة من الكفار ؟
    • سؤال رقم: 14367, نشر بتاريخ 2002-08-19

  57. أعطي من المال أكثر مما يستحق
    • سؤال رقم: 20062, نشر بتاريخ 2002-08-07

  58. أغنياء يأخذون مخصصات للفقراء من دولة كافرة
    • سؤال رقم: 21401, نشر بتاريخ 2002-06-10

  59. هل تستعمل ما يأخذه والدها من العمل بدون حق ؟
    • سؤال رقم: 31217, نشر بتاريخ 2002-05-21

  60. حكم العمل والشراء لمجلات يغلب عليها الحرام لكثير من المجلات النسائية العربية والغربية
    • سؤال رقم: 22399, نشر بتاريخ 2002-02-23

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأموال المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الأموال المحرمة
صفحة : 1 2 3 4 5
  61. حكم الضرائب المأخوذة على البضائع
    • سؤال رقم: 25758, نشر بتاريخ 2001-11-29

  62. أخذ مال اليتيم سرقة
    • سؤال رقم: 1203, نشر بتاريخ 2001-07-05

  63. الكذب على الحكومة لأخذ المعونة
    • سؤال رقم: 7959, نشر بتاريخ 2000-11-13

  64. سرق مالا وأعطاه لأبيه
    • سؤال رقم: 8872, نشر بتاريخ 2000-11-07

  65. أخذ الكويتيين لغرامة تأخير التعويضات من العراقيين عن طريق الأمم المتحدة
    • سؤال رقم: 12088, نشر بتاريخ 2000-10-19

  66. ترك والدهم مالاً حراماً
    • سؤال رقم: 5559, نشر بتاريخ 2000-05-08

  67. حلق ذقنه عند الحلاق ثم تاب فهل يدفع المال
    • سؤال رقم: 4642, نشر بتاريخ 1999-10-10

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الميسر والقمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الميسر والقمار
صفحة : 1
  1. الحكمة من تحريم القمار
    • سؤال رقم: 4013, نشر بتاريخ 2005-05-09

  2. حكم لعب البلياردو ودفع الخاسر لإيجار اللعبة
    • سؤال رقم: 20962, نشر بتاريخ 2005-05-08

  3. يستلم بطاقة ويدفع لصاحبها ولخمسة أشخاص مبلغا.. في نظام هرمي
    • سؤال رقم: 42909, نشر بتاريخ 2004-09-11

  4. حكم الاشتراك في نظام التقاعد
    • سؤال رقم: 42567, نشر بتاريخ 2003-06-21

  5. تحريم الزنا والميسر والخنزير
    • سؤال رقم: 751, نشر بتاريخ 2001-12-17

  6. التوبة من القمار
    • سؤال رقم: 10510, نشر بتاريخ 2001-01-31

  7. الإشتراك في اليانصيب
    • سؤال رقم: 6476, نشر بتاريخ 2000-12-26

  8. يسكن في بيت اشتراه أبوه من الربا والميسر
    • سؤال رقم: 11139, نشر بتاريخ 2000-10-11

  9. الحصول على بطاقة تخفيض لقاء دفع مبلغ معيّن
    • سؤال رقم: 1806, نشر بتاريخ 1999-07-08

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: التأمين
صفحة : 1 2
  1. تحريم التأمين التجاري بجميع صوره
    • سؤال رقم: 83035, نشر بتاريخ 2006-02-12

  2. هل يأخذون دية ميتهم من شركة التأمين ؟
    • سؤال رقم: 70318, نشر بتاريخ 2006-01-10

  3. العمل في شركة التأمين
    • سؤال رقم: 40336, نشر بتاريخ 2005-05-28

  4. هل يوكل محامياً كافراً لاستحصال ماله من شركة التأمين
    • سؤال رقم: 21262, نشر بتاريخ 2005-05-14

  5. هل يستقيد الورثة من تعويض تأمين السيارة
    • سؤال رقم: 21559, نشر بتاريخ 2005-05-11

  6. حكم الأسهم في شركه تامين سيارات
    • سؤال رقم: 22933, نشر بتاريخ 2005-05-10

  7. الانتفاع بالتأمين
    • سؤال رقم: 39474, نشر بتاريخ 2005-05-09

  8. حقيقة التأمين وحكمه
    • سؤال رقم: 8889, نشر بتاريخ 2005-05-08

  9. حكم الاشتراك في التأمين الإلزامي للفرد والاختياري للعائلة
    • سؤال رقم: 45918, نشر بتاريخ 2005-02-25

  10. حكم شراء أسهم التعاونية للتأمين
    • سؤال رقم: 36955, نشر بتاريخ 2005-02-16

  11. التأمين على البطاقة الائتمانية
    • سؤال رقم: 21886, نشر بتاريخ 2004-08-03

  12. يعمل في شركة تتعامل بالتأمين
    • سؤال رقم: 9348, نشر بتاريخ 2002-10-11

  13. الاقتراض ممن يشترط ( التأمين على الحياة )
    • سؤال رقم: 30740, نشر بتاريخ 2002-07-21

  14. التأمين على الحياة
    • سؤال رقم: 10805, نشر بتاريخ 2001-02-27

  15. هل يجوز التأمين لدفع تكاليف الجنازة
    • سؤال رقم: 11361, نشر بتاريخ 2001-02-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: التأمين
صفحة : 1 2
  16. ماذا يأخذ صاحب عقد التأمين عند تعويضات الكوارث
    • سؤال رقم: 2352, نشر بتاريخ 1999-12-18

  17. إخفاء قيمة السيارة الحقيقية عند عقد التأمين
    • سؤال رقم: 5392, نشر بتاريخ 1999-08-30

  18. يخشى إذا لم يتعامل بالتأمين الصحّي أن يفلس
    • سؤال رقم: 4210, نشر بتاريخ 1999-07-08

  19. ادّعى كذبا أن الحادثة إصابة عمل ليحصل على التأمين
    • سؤال رقم: 3104, نشر بتاريخ 1999-07-05

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: البيوع
  • أظهر شجرة التصنيفات الفرعية

    • حقوق النشر
      6 سؤال، آخر تحديث في: 2006-06-02
      ...
    • الضرائب والمكوس
      4 سؤال، آخر تحديث في: 2004-09-09
      ...
    • العقود التجارية
      13 سؤال، آخر تحديث في: 2005-11-25
      ...
    • البطاقات الائتمانية
      8 سؤال، آخر تحديث في: 2006-03-04
      ...
    • الاستثمار
      24 سؤال، آخر تحديث في: 2006-05-15
      ...
    • الشركة
      6 سؤال، آخر تحديث في: 2005-07-05
      ...
    • البيوع المحرمة
      74 سؤال، آخر تحديث في: 2006-07-10
      ...
    • الربا
      83 سؤال، آخر تحديث في: 2006-07-02
      ...
    • الصرف
      1 سؤال، آخر تحديث في: 2005-07-10
      ...
    صفحة : 1 2 3 4 5
    1. حكم شراء بساتين المِشمِش قبل نضجها
      • سؤال رقم: 72505, نشر بتاريخ 2006-03-07

    2. هل للربح نسبة محددة في التجارة ؟
      • سؤال رقم: 38697, نشر بتاريخ 2006-03-04

    3. شراء طيور الزينة من أجل صوتها وألوانها
      • سؤال رقم: 72222, نشر بتاريخ 2006-01-24

    4. حكمُ شراءِ المنتجاتِ التي عليها صور
      • سؤال رقم: 44029, نشر بتاريخ 2006-01-04

    5. يصنع بطاقات في الأعياد ويبيعها فهل يجوز له ؟
      • سؤال رقم: 65943, نشر بتاريخ 2005-12-14

    6. بيع الذهب المحتوي على أحجار الزركون بسعر الذهب الخالص
      • سؤال رقم: 36762, نشر بتاريخ 2005-07-25

    7. يشتري سيارة من البنك بثمن مقسط ، ثم يبيعها ليستفيد من ثمنها في زواجه
      • سؤال رقم: 36410, نشر بتاريخ 2005-05-29

    8. عند شراء عدد معين يعطونه خدمة مجانية
      • سؤال رقم: 22085, نشر بتاريخ 2005-05-11

    9. لا تكتب السيارة باسمه إلا إذا دفع آخر قسط من ثمنها
      • سؤال رقم: 69877, نشر بتاريخ 2005-04-24

    10. بيع التذاكر الجوية الحكومية إذا سافر بالبر
      • سؤال رقم: 26217, نشر بتاريخ 2005-04-08

    11. حكم فتح المحلات التجارية في يوم عيدٍ للكفار
      • سؤال رقم: 69558, نشر بتاريخ 2005-03-30

    12. حكم بيع المعادن ، وهي في مخازن الشركات الحافظة
      • سؤال رقم: 41098, نشر بتاريخ 2004-09-15

    13. هل التاجر ملزم بحد معين في الربح؟
      • سؤال رقم: 47889, نشر بتاريخ 2004-09-08

    14. حكم بيع العربون
      • سؤال رقم: 12580, نشر بتاريخ 2004-09-04

    15. أخذ عينة من الملابس من أحد المحلات وصناعة مثلها بغرض البيع ؟
      • سؤال رقم: 34510, نشر بتاريخ 2004-06-22

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: البيوع
شجرة التصنيفات الفرعية في هذا التصنيف:
    • حقوق النشر
      6 سؤال، آخر تحديث في: 2006-06-02
    • الضرائب والمكوس
      4 سؤال، آخر تحديث في: 2004-09-09
    • العقود التجارية
      13 سؤال، آخر تحديث في: 2005-11-25
    • البطاقات الائتمانية
      8 سؤال، آخر تحديث في: 2006-03-04
    • الاستثمار
      24 سؤال، آخر تحديث في: 2006-05-15
    • الشركة
      6 سؤال، آخر تحديث في: 2005-07-05
    • البيوع المحرمة
      74 سؤال، آخر تحديث في: 2006-07-10
    • الربا
      83 سؤال، آخر تحديث في: 2006-07-02
    • الصرف
      1 سؤال، آخر تحديث في: 2005-07-10
صفحة : 1 2 3 4 5
  1. حكم شراء بساتين المِشمِش قبل نضجها
    • سؤال رقم: 72505, نشر بتاريخ 2006-03-07

  2. هل للربح نسبة محددة في التجارة ؟
    • سؤال رقم: 38697, نشر بتاريخ 2006-03-04

  3. شراء طيور الزينة من أجل صوتها وألوانها
    • سؤال رقم: 72222, نشر بتاريخ 2006-01-24

  4. حكمُ شراءِ المنتجاتِ التي عليها صور
    • سؤال رقم: 44029, نشر بتاريخ 2006-01-04

  5. يصنع بطاقات في الأعياد ويبيعها فهل يجوز له ؟
    • سؤال رقم: 65943, نشر بتاريخ 2005-12-14

  6. بيع الذهب المحتوي على أحجار الزركون بسعر الذهب الخالص
    • سؤال رقم: 36762, نشر بتاريخ 2005-07-25

  7. يشتري سيارة من البنك بثمن مقسط ، ثم يبيعها ليستفيد من ثمنها في زواجه
    • سؤال رقم: 36410, نشر بتاريخ 2005-05-29

  8. عند شراء عدد معين يعطونه خدمة مجانية
    • سؤال رقم: 22085, نشر بتاريخ 2005-05-11

  9. لا تكتب السيارة باسمه إلا إذا دفع آخر قسط من ثمنها
    • سؤال رقم: 69877, نشر بتاريخ 2005-04-24

  10. بيع التذاكر الجوية الحكومية إذا سافر بالبر
    • سؤال رقم: 26217, نشر بتاريخ 2005-04-08

  11. حكم فتح المحلات التجارية في يوم عيدٍ للكفار
    • سؤال رقم: 69558, نشر بتاريخ 2005-03-30

  12. حكم بيع المعادن ، وهي في مخازن الشركات الحافظة
    • سؤال رقم: 41098, نشر بتاريخ 2004-09-15

  13. هل التاجر ملزم بحد معين في الربح؟
    • سؤال رقم: 47889, نشر بتاريخ 2004-09-08

  14. حكم بيع العربون
    • سؤال رقم: 12580, نشر بتاريخ 2004-09-04

  15. أخذ عينة من الملابس من أحد المحلات وصناعة مثلها بغرض البيع ؟
    • سؤال رقم: 34510, نشر بتاريخ 2004-06-22

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: البيوع
  • أظهر شجرة التصنيفات الفرعية

    • حقوق النشر
      6 سؤال، آخر تحديث في: 2006-06-02
      ...
    • الضرائب والمكوس
      4 سؤال، آخر تحديث في: 2004-09-09
      ...
    • العقود التجارية
      13 سؤال، آخر تحديث في: 2005-11-25
      ...
    • البطاقات الائتمانية
      8 سؤال، آخر تحديث في: 2006-03-04
      ...
    • الاستثمار
      24 سؤال، آخر تحديث في: 2006-05-15
      ...
    • الشركة
      6 سؤال، آخر تحديث في: 2005-07-05
      ...
    • البيوع المحرمة
      74 سؤال، آخر تحديث في: 2006-07-10
      ...
    • الربا
      83 سؤال، آخر تحديث في: 2006-07-02
      ...
    • الصرف
      1 سؤال، آخر تحديث في: 2005-07-10
      ...
    صفحة : 1 2 3 4 5
    16. يبيع السلعة بأسعار مختلفة للزبائن
      • سؤال رقم: 13341, نشر بتاريخ 2004-05-29

    17. حكم بيع الكلونيا والتطيب بها
      • سؤال رقم: 13940, نشر بتاريخ 2004-05-15

    18. حكم الإجارة المنتهية بالتمليك
      • سؤال رقم: 14304, نشر بتاريخ 2004-04-21

    19. مقاطعة بضائع الكفار المحاربين
      • سؤال رقم: 20732, نشر بتاريخ 2004-03-06

    20. لا يجوز أن يشتري البضاعة ثم يبيعها وهي في مستودعات البائع الأول قبل أن ينقلها
      • سؤال رقم: 39761, نشر بتاريخ 2004-03-03

    21. هل يستأجر الشبكة ثم يعيدها إلى الصايغ لإتمام الخطوبة
      • سؤال رقم: 46667, نشر بتاريخ 2003-09-10

    22. ما يشترط لجواز بيع المرابحة الذي تجريه البنوك
      • سؤال رقم: 36408, نشر بتاريخ 2003-08-30

    23. التنازل عن دوره في صندوق التنمية العقاري نظير مبلغ مالي
      • سؤال رقم: 36397, نشر بتاريخ 2003-08-26

    24. شراء السيارة بالتقسيط
      • سؤال رقم: 20091, نشر بتاريخ 2003-02-28

    25. عبارة البضاعة التي تباع لا ترد ولا تستبدل
      • سؤال رقم: 33625, نشر بتاريخ 2003-02-28

    26. بيع الحيوان بالوزن
      • سؤال رقم: 39507, نشر بتاريخ 2003-01-12

    27. عمل طبق خيري على مائدة الإفطار
      • سؤال رقم: 37701, نشر بتاريخ 2002-11-14

    28. ينص على الزيادة في بيع التقسيط مفصولة عن الثمن
      • سؤال رقم: 26817, نشر بتاريخ 2002-10-29

    29. تحديد ثمن للسلعة نقدا وآخر بالتقسيط
      • سؤال رقم: 13722, نشر بتاريخ 2002-10-22

    30. البيع بالتقسيط قد يكون مستحباً
      • سؤال رقم: 13721, نشر بتاريخ 2002-10-20

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: البيوع
  • أظهر شجرة التصنيفات الفرعية

    • حقوق النشر
      6 سؤال، آخر تحديث في: 2006-06-02
      ...
    • الضرائب والمكوس
      4 سؤال، آخر تحديث في: 2004-09-09
      ...
    • العقود التجارية
      13 سؤال، آخر تحديث في: 2005-11-25
      ...
    • البطاقات الائتمانية
      8 سؤال، آخر تحديث في: 2006-03-04
      ...
    • الاستثمار
      24 سؤال، آخر تحديث في: 2006-05-15
      ...
    • الشركة
      6 سؤال، آخر تحديث في: 2005-07-05
      ...
    • البيوع المحرمة
      74 سؤال، آخر تحديث في: 2006-07-10
      ...
    • الربا
      83 سؤال، آخر تحديث في: 2006-07-02
      ...
    • الصرف
      1 سؤال، آخر تحديث في: 2005-07-10
      ...
    صفحة : 1 2 3 4 5
    31. الأفضل ألا يشتري بالتقسيط وهو قادر على السداد نقداً
      • سؤال رقم: 14071, نشر بتاريخ 2002-10-16

    32. يجوز زيادة ثمن السلعة مقابل بيعها بالتقسيط
      • سؤال رقم: 13973, نشر بتاريخ 2002-10-13

    33. إذا باع الوكيل بأكثر من الثمن المحدد له فلمن تكون الزيادة ؟
      • سؤال رقم: 9386, نشر بتاريخ 2002-10-12

    34. السماح للعاصي بالمعصية
      • سؤال رقم: 9668, نشر بتاريخ 2002-09-10

    35. ما حكم الشراء من كفار مع وجود مسلمين
      • سؤال رقم: 6699, نشر بتاريخ 2002-08-09

    36. ما هو مقدار السعي عند البيع
      • سؤال رقم: 13960, نشر بتاريخ 2002-04-20

    37. حكم من يبيع السلع على من يشتريها بمال ربوي
      • سؤال رقم: 10676, نشر بتاريخ 2002-03-20

    38. هل يجوز شراء مؤسسة بشرط أن يسدد عنها الديون؟
      • سؤال رقم: 21218, نشر بتاريخ 2002-03-03

    39. المتاجرة بالعصافير
      • سؤال رقم: 22443, نشر بتاريخ 2001-12-18

    40. حكم الإخبار بسعر غير السعر الحقيقي للشراء
      • سؤال رقم: 22396, نشر بتاريخ 2001-12-15

    41. بيع الأب بعض ممتلكاته على أحد أولاده
      • سؤال رقم: 12946, نشر بتاريخ 2001-12-12

    42. حكم بيع السلعة إلى أجَل بأكثر من سعرها الحاضر
      • سؤال رقم: 12638, نشر بتاريخ 2001-05-08

    43. ماذا يعمل بالزائد عن عينات تحليل الجودة
      • سؤال رقم: 3066, نشر بتاريخ 2000-11-15

    44. هل يجيز الإسلام تقديم عطاءات في المزادات ؟
      • سؤال رقم: 7294, نشر بتاريخ 2000-11-09

    45. هل يجوز البيع للزبائن السكارى
      • سؤال رقم: 6194, نشر بتاريخ 2000-11-07

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: البيوع
  • أظهر شجرة التصنيفات الفرعية

    • حقوق النشر
      6 سؤال، آخر تحديث في: 2006-06-02
      ...
    • الضرائب والمكوس
      4 سؤال، آخر تحديث في: 2004-09-09
      ...
    • العقود التجارية
      13 سؤال، آخر تحديث في: 2005-11-25
      ...
    • البطاقات الائتمانية
      8 سؤال، آخر تحديث في: 2006-03-04
      ...
    • الاستثمار
      24 سؤال، آخر تحديث في: 2006-05-15
      ...
    • الشركة
      6 سؤال، آخر تحديث في: 2005-07-05
      ...
    • البيوع المحرمة
      74 سؤال، آخر تحديث في: 2006-07-10
      ...
    • الربا
      83 سؤال، آخر تحديث في: 2006-07-02
      ...
    • الصرف
      1 سؤال، آخر تحديث في: 2005-07-10
      ...
    صفحة : 1 2 3 4 5
    46. التنازل عن الهاتف مقابل تسديد الفاتورة
      • سؤال رقم: 9499, نشر بتاريخ 2000-07-15

    47. بيع بربح أكثر من 10%
      • سؤال رقم: 10031, نشر بتاريخ 2000-06-14

    48. الشراء من صندوق بأقساط وهو شريك فيه
      • سؤال رقم: 8507, نشر بتاريخ 2000-06-03

    49. البيع على الأطفال بأغلى من سعر الجملة
      • سؤال رقم: 5375, نشر بتاريخ 2000-05-30

    50. ما حكم بيع السلع النسائية
      • سؤال رقم: 10203, نشر بتاريخ 2000-04-14

    51. بيع قسائم بنزين مقدماً بالتخفيض
      • سؤال رقم: 3223, نشر بتاريخ 2000-04-05

    52. بيع الأب بعض ممتلكاته على أحد أولاده
      • سؤال رقم: 3138, نشر بتاريخ 2000-04-02

    53. حكم بيع أمواس الحلاقة
      • سؤال رقم: 3003, نشر بتاريخ 2000-03-29

    54. تخفيض أجرة مغسلة الملابس إذا دفعها مقدما
      • سؤال رقم: 8938, نشر بتاريخ 2000-02-18

    55. شراء منتجات الدول الكافرة
      • سؤال رقم: 6572, نشر بتاريخ 2000-02-05

    56. حكم التخفيضات التجارية
      • سؤال رقم: 7842, نشر بتاريخ 1999-12-09

    57. رفع قيمة الأرض مقابل التنازل عن القرض الحكومي لمشتريها
      • سؤال رقم: 7835, نشر بتاريخ 1999-12-02

    58. تحويل المرضى للفحص في مستشفى خاص مقابل نسبة
      • سؤال رقم: 7836, نشر بتاريخ 1999-12-02

    59. حكم الدعايات التجارية
      • سؤال رقم: 7834, نشر بتاريخ 1999-12-01

    60. تأجير المسلم داره لكافر
      • سؤال رقم: 7224, نشر بتاريخ 1999-11-09

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: البيوع
  • أظهر شجرة التصنيفات الفرعية

    • حقوق النشر
      6 سؤال، آخر تحديث في: 2006-06-02
      ...
    • الضرائب والمكوس
      4 سؤال، آخر تحديث في: 2004-09-09
      ...
    • العقود التجارية
      13 سؤال، آخر تحديث في: 2005-11-25
      ...
    • البطاقات الائتمانية
      8 سؤال، آخر تحديث في: 2006-03-04
      ...
    • الاستثمار
      24 سؤال، آخر تحديث في: 2006-05-15
      ...
    • الشركة
      6 سؤال، آخر تحديث في: 2005-07-05
      ...
    • البيوع المحرمة
      74 سؤال، آخر تحديث في: 2006-07-10
      ...
    • الربا
      83 سؤال، آخر تحديث في: 2006-07-02
      ...
    • الصرف
      1 سؤال، آخر تحديث في: 2005-07-10
      ...
    صفحة : 1 2 3 4 5
    61. البيع بالتقسيط
      • سؤال رقم: 1847, نشر بتاريخ 1999-09-27

    62. حكم بيع المزايدة
      • سؤال رقم: 2150, نشر بتاريخ 1999-07-09

    63. بيع العربون
      • سؤال رقم: 2149, نشر بتاريخ 1999-07-09

    64. حكم التعامل بالسندات
      • سؤال رقم: 2143, نشر بتاريخ 1999-07-08

    صفحة : 1 2 3 4 5
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الربا
صفحة : 1 2 3 4 5 6
  1. بنى أبوه البيت بالقرض الربوي فهل يتزوج فيه
    • سؤال رقم: 88133, نشر بتاريخ 2006-07-02

  2. رسم خرائط إنشائية لمن يبني بالقروض الربوية
    • سؤال رقم: 82277, نشر بتاريخ 2006-06-11

  3. هل يعمل في الزراعة بقرض ربوي ؟
    • سؤال رقم: 45852, نشر بتاريخ 2006-06-03

  4. استعمال الأموال الربوية في إصلاح الطرق
    • سؤال رقم: 60007, نشر بتاريخ 2006-04-19

  5. هل يجوز أخذ قرض من الصندوق الاجتماعي الحكومي ؟
    • سؤال رقم: 69973, نشر بتاريخ 2006-04-15

  6. أخذت قرضا ربويا وأعطته لأخيها ليحج
    • سؤال رقم: 82659, نشر بتاريخ 2006-03-14

  7. بطاقة ((فيزا)) سامبا
    • سؤال رقم: 13735, نشر بتاريخ 2006-03-04

  8. هل يقترض بالربا لأجل الزواج ؟
    • سؤال رقم: 83074, نشر بتاريخ 2006-02-24

  9. الإيداع في البنك الربوي لضرورة حفظ المال
    • سؤال رقم: 82669, نشر بتاريخ 2006-02-05

  10. هل يتخلص من الفائدة الربوية بإعطائها لأخيه المدين ؟
    • سؤال رقم: 81952, نشر بتاريخ 2006-01-11

  11. حكم التأخر في دفع الفواتير مع ترتب فوائد ربوية
    • سؤال رقم: 75040, نشر بتاريخ 2005-12-31

  12. عليه دين ويريد أن يحج
    • سؤال رقم: 3974, نشر بتاريخ 2005-12-10

  13. ماذا يفعل بالجائزة التي ربحها من البنك ؟
    • سؤال رقم: 72413, نشر بتاريخ 2005-12-04

  14. زكاة الرواتب الشهرية ، وكيفية زكاة من عليه دين
    • سؤال رقم: 78807, نشر بتاريخ 2005-11-16

  15. التوبة من الاقتراض بالربا
    • سؤال رقم: 60185, نشر بتاريخ 2005-09-12

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الربا
صفحة : 1 2 3 4 5 6
  16. بيع خواتم الذهب للرجال
    • سؤال رقم: 36906, نشر بتاريخ 2005-07-29

  17. العمل في شركة تبيع الذهب بالدين
    • سؤال رقم: 72404, نشر بتاريخ 2005-07-26

  18. بيع الذهب المصنع بالذهب السبيكة مع دفع أجرة التصنيع
    • سؤال رقم: 74994, نشر بتاريخ 2005-07-24

  19. يكتب تعريفاً لمن يحصل به على قرض ربوي
    • سؤال رقم: 59864, نشر بتاريخ 2005-07-12

  20. الفرق بين الأسهم والسندات
    • سؤال رقم: 69941, نشر بتاريخ 2005-07-11

  21. حكم بيع التورق
    • سؤال رقم: 45042, نشر بتاريخ 2005-07-06

  22. الدخول في شركة من يتعامل بالرشوة والربا
    • سؤال رقم: 48005, نشر بتاريخ 2005-07-05

  23. يشتري سيارة من البنك بثمن مقسط ، ثم يبيعها ليستفيد من ثمنها في زواجه
    • سؤال رقم: 36410, نشر بتاريخ 2005-05-29

  24. إحالة الدائن على مدين له بزيادة مبلغ
    • سؤال رقم: 10233, نشر بتاريخ 2005-05-27

  25. أخذ الفائدة الربوية ، وتعويض الخسارة بالربا
    • سؤال رقم: 20876, نشر بتاريخ 2005-05-24

  26. تعامل بطاقة الفيزا المحرمة وعليه مبالغ فهل يسددها؟
    • سؤال رقم: 45902, نشر بتاريخ 2005-05-23

  27. كيف تسمح الدول الإسلامية بإنشاء البنوك الربوية ؟
    • سؤال رقم: 32534, نشر بتاريخ 2005-05-22

  28. يريد إدخال شخص بدلا منه في حساب بنكي ربوي استثماري لينجو هو
    • سؤال رقم: 9241, نشر بتاريخ 2005-05-14

  29. التوفير في مكتب البريد وكيفية إخراج الزكاة؟
    • سؤال رقم: 70315, نشر بتاريخ 2005-04-29

  30. هل يأخذ قرضاً ربويّاً ليشتري به بيتاً ؟
    • سؤال رقم: 45910, نشر بتاريخ 2005-04-11

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الربا
صفحة : 1 2 3 4 5 6
  31. هل يجوز تأخير دفع ثمن الذهب وقيمة صياغته ؟
    • سؤال رقم: 59936, نشر بتاريخ 2005-03-06

  32. النظام المالي الإسلامي
    • سؤال رقم: 20720, نشر بتاريخ 2005-03-01

  33. حكم الذهاب للحج والعمرة والدفع بواسطة قروض الائتمان
    • سؤال رقم: 65494, نشر بتاريخ 2004-12-12

  34. يستأجر بيتا ثم يسترد ما دفع عند نهاية المدة
    • سؤال رقم: 59867, نشر بتاريخ 2004-10-13

  35. حكم الإيداع في البنوك ، وماذا يفعل بالفوائد
    • سؤال رقم: 23346, نشر بتاريخ 2004-07-31

  36. الاقتراض من البنك الربوي لشراء منزل
    • سؤال رقم: 39829, نشر بتاريخ 2004-04-22

  37. لا يجوز شراء أسهم البنوك ولا المتاجرة فيها
    • سؤال رقم: 40409, نشر بتاريخ 2004-02-27

  38. هل يجوز أن يضمن شخصاً في قرض من البنك ؟
    • سؤال رقم: 50016, نشر بتاريخ 2004-01-18

  39. أين يضع ماله في هذا الزمان الذي انتشر فيه الربا ؟
    • سؤال رقم: 49677, نشر بتاريخ 2004-01-02

  40. هل إخراج قدر أكثر من الزكاة يحلل له الفوائد الربوية ؟
    • سؤال رقم: 45691, نشر بتاريخ 2003-12-02

  41. هل يجوز له أن يرث عقارا اشتري بقرض ربوي ؟
    • سؤال رقم: 20709, نشر بتاريخ 2003-08-04

  42. تاب من التعامل مع البنوك الربوية ولا يدري أصل المال
    • سؤال رقم: 40217, نشر بتاريخ 2003-08-03

  43. شركة تقترض قروضاً ربوية للموظفين
    • سؤال رقم: 33709, نشر بتاريخ 2003-04-03

  44. ماذا يفعل في الأموال الربوية
    • سؤال رقم: 20695, نشر بتاريخ 2003-03-31

  45. وضع المال في البنك ، وهل بناء المستشفيات من مصارف الزكاة ؟
    • سؤال رقم: 39211, نشر بتاريخ 2003-03-13

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الربا
صفحة : 1 2 3 4 5 6
  46. هل يأخذ المال الذي جاءه من شركة يانصيب ؟
    • سؤال رقم: 20952, نشر بتاريخ 2003-03-12

  47. العمل في البنوك الموجودة بالدول الإسلامية
    • سؤال رقم: 26771, نشر بتاريخ 2003-01-21

  48. دفع الزكاة عن طريق بطاقة الائتمان
    • سؤال رقم: 20107, نشر بتاريخ 2002-12-25

  49. نظام الادخار في أرامكوا والموقف من اختلاف الفتوى فيه
    • سؤال رقم: 30842, نشر بتاريخ 2002-12-23

  50. تحريم حسم الديون
    • سؤال رقم: 14098, نشر بتاريخ 2002-10-13

  51. يعمل في شركة تتعامل بالتأمين
    • سؤال رقم: 9348, نشر بتاريخ 2002-10-11

  52. هل يُسدد القرض الربوي
    • سؤال رقم: 9700, نشر بتاريخ 2002-08-31

  53. تحليل الربا
    • سؤال رقم: 22339, نشر بتاريخ 2002-08-28

  54. الانتفاع ببيت بني بقرض ربوي
    • سؤال رقم: 22905, نشر بتاريخ 2002-08-24

  55. وضع المال في البنوك الربوية
    • سؤال رقم: 30798, نشر بتاريخ 2002-08-03

  56. استخدام بطاقة الفيزا للضرورة
    • سؤال رقم: 7030, نشر بتاريخ 2002-07-23

  57. حكم وضع الأموال في البنوك الربوية
    • سؤال رقم: 26789, نشر بتاريخ 2002-05-05

  58. وضع الأموال في البنوك الربوية
    • سؤال رقم: 22392, نشر بتاريخ 2002-04-08

  59. لا يجوز فرض غرامة تأخير تحصيل الدَّينْ
    • سؤال رقم: 13709, نشر بتاريخ 2002-03-14

  60. ما الحكم إذا بيعت الشركة ولها ديون عند الناس؟
    • سؤال رقم: 20933, نشر بتاريخ 2002-03-04

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الربا
صفحة : 1 2 3 4 5 6
  61. حكم تحصيل الدين من مال ربوي
    • سؤال رقم: 20807, نشر بتاريخ 2002-03-03

  62. فوائد البنوك تسمى ربا في الشرع
    • سؤال رقم: 12823, نشر بتاريخ 2002-01-28

  63. هل يلجأ للرهن الربوي إذا كان أرخص من الإيجار
    • سؤال رقم: 21914, نشر بتاريخ 2002-01-17

  64. تحويل المال من عملة إلى عملة أخرى
    • سؤال رقم: 2711, نشر بتاريخ 2001-07-09

  65. لا يجوز للبائع الزيادة على من يتأخّر في تسديد الثمن
    • سؤال رقم: 1231, نشر بتاريخ 2001-04-07

  66. حكم أخذ القرض الربوي للحاجة الماسة
    • سؤال رقم: 9054, نشر بتاريخ 2001-02-14

  67. التخلص من الربا بإعطائه للفقير
    • سؤال رقم: 2370, نشر بتاريخ 2000-11-15

  68. إعطاء الربا لمن يسدد به دين ربوي
    • سؤال رقم: 6002, نشر بتاريخ 2000-11-15

  69. هل يجب التخلّص من الربا المكتسب قبل العلم بالتحريم
    • سؤال رقم: 2492, نشر بتاريخ 2000-11-09

  70. مماطلة البنك بالتسديد لإسقاط الربا
    • سؤال رقم: 7840, نشر بتاريخ 2000-11-07

  71. هذا هو عين الربا
    • سؤال رقم: 750, نشر بتاريخ 2000-07-24

  72. اشتروا بنصيبه أسهما في بنك ربوي
    • سؤال رقم: 10825, نشر بتاريخ 2000-06-24

  73. حكم الشهادة على قرض ربوي
    • سؤال رقم: 10235, نشر بتاريخ 2000-05-24

  74. حكم شراء مسجد بقرض ربوي
    • سؤال رقم: 10234, نشر بتاريخ 2000-05-23

  75. هل يجوز التعامل بالربا في مجتمع ربوي
    • سؤال رقم: 1120, نشر بتاريخ 2000-05-18

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الربا
صفحة : 1 2 3 4 5 6
  76. المعاونة في شراء سيارات مستعملة بالربا
    • سؤال رقم: 7638, نشر بتاريخ 2000-04-09

  77. حكم أخذ الربا على الودائع في بنوك الكفار
    • سؤال رقم: 8141, نشر بتاريخ 2000-03-19

  78. تعبئة نماذج " بكشف الراتب " تطلبها البنوك الربوية
    • سؤال رقم: 8967, نشر بتاريخ 2000-02-16

  79. هل تجوز الصلاة في المسجد المبني بالربا
    • سؤال رقم: 1885, نشر بتاريخ 1999-08-09

  80. التعامل مع البنوك الربوية
    • سؤال رقم: 181, نشر بتاريخ 1999-07-09

  81. الانتفاع بالربا
    • سؤال رقم: 292, نشر بتاريخ 1999-07-09

  82. زيادة في المبلغ عند تأخير السداد
    • سؤال رقم: 590, نشر بتاريخ 1999-07-09

  83. استعمال ما شُري بالربا
    • سؤال رقم: 1391, نشر بتاريخ 1999-07-09

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: البيوع المحرمة
صفحة : 1 2 3 4 5
  1. لا يجوز بيع السجائر ولو كنت عاملا في المحل
    • سؤال رقم: 87800, نشر بتاريخ 2006-07-10

  2. شراء العملات الذهبية المشتملة على صور
    • سؤال رقم: 22390, نشر بتاريخ 2006-05-27

  3. الاتجّار في الكحول ولوازم أعياد النصارى والواقي الذكري والمعاجين
    • سؤال رقم: 14355, نشر بتاريخ 2006-04-11

  4. بيع برامج محاسبة لمن يبيع كتبا مخالفة لعقيدة أهل السنة
    • سؤال رقم: 82551, نشر بتاريخ 2006-03-10

  5. تحريم بيع الدم
    • سؤال رقم: 38605, نشر بتاريخ 2006-03-03

  6. تحريم تلقي البضائع من أصحابها قبل وصولها إلى السوق
    • سؤال رقم: 43819, نشر بتاريخ 2006-01-21

  7. حكم بيع الملابس التي لا يُدرى هل تستخدم في الحلال أو الحرام ؟
    • سؤال رقم: 75007, نشر بتاريخ 2005-11-25

  8. هل يجوز بيع المحرمات كلحم الخنزير لغير المسلمين ؟
    • سؤال رقم: 40651, نشر بتاريخ 2005-09-19

  9. بيع الخمور على الكفار
    • سؤال رقم: 6682, نشر بتاريخ 2005-09-14

  10. بيع الذهب المستعمل على أنه جديد
    • سؤال رقم: 39181, نشر بتاريخ 2005-08-01

  11. العمل في شركة تبيع الذهب بالدين
    • سؤال رقم: 72404, نشر بتاريخ 2005-07-26

  12. المتاجرة بالسجائر
    • سؤال رقم: 10204, نشر بتاريخ 2005-07-17

  13. حكم بيع التورق
    • سؤال رقم: 45042, نشر بتاريخ 2005-07-06

  14. هل يجوز له بيع الكتب السياسية والروايات المسرحية ؟
    • سؤال رقم: 70458, نشر بتاريخ 2005-06-25

  15. تحريم بيع الكلب
    • سؤال رقم: 69818, نشر بتاريخ 2005-06-25

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: البيوع المحرمة
صفحة : 1 2 3 4 5
  16. حكم بيع القطط
    • سؤال رقم: 69770, نشر بتاريخ 2005-06-22

  17. بيع ما يسهّل فكّ الشفرات الإباحية
    • سؤال رقم: 21213, نشر بتاريخ 2005-04-11

  18. حكم بيع أدوات التجميل
    • سؤال رقم: 67745, نشر بتاريخ 2005-04-06

  19. حكم بيع التصريف
    • سؤال رقم: 46515, نشر بتاريخ 2005-02-20

  20. يستورد بضاعة ويبيعها قبل وصولها
    • سؤال رقم: 69833, نشر بتاريخ 2005-02-15

  21. يشتري الذهب بالهاتف ثم يُرسل له
    • سؤال رقم: 65919, نشر بتاريخ 2004-10-30

  22. أوصى والدهم بوقف ولم ينفذوه
    • سؤال رقم: 52724, نشر بتاريخ 2004-08-24

  23. حكم بيع واقتناء الحيوانات المحنطة
    • سؤال رقم: 11502, نشر بتاريخ 2004-08-22

  24. والده يريد أن يساعده في عمله التجاري الذي يحتوي بعض المخالفات الشرعية
    • سؤال رقم: 47244, نشر بتاريخ 2004-07-25

  25. حكم السحب على السيارات
    • سؤال رقم: 10315, نشر بتاريخ 2004-06-18

  26. حكم بيع النظارات والساعات والأواني المطلية بالذهب
    • سؤال رقم: 21181, نشر بتاريخ 2004-05-13

  27. لا يجوز استبدال ذهب قديم بذهب جديد مع إعطاء فرق القيمة
    • سؤال رقم: 12681, نشر بتاريخ 2004-04-22

  28. لا يجوز شراء أسهم البنوك ولا المتاجرة فيها
    • سؤال رقم: 40409, نشر بتاريخ 2004-02-27

  29. حكم بيع مستحضرات التجميل
    • سؤال رقم: 41052, نشر بتاريخ 2004-02-22

  30. لا يحوز بيع الذهب بنقود إلا إذا استلم الثمن كاملا في المجلس نفسه
    • سؤال رقم: 22869, نشر بتاريخ 2004-02-21

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: البيوع المحرمة
صفحة : 1 2 3 4 5
  31. لا يجوز استبدال الذهب القديم بذهب جديد مع دفع فرق الثمن
    • سؤال رقم: 49045, نشر بتاريخ 2004-02-18

  32. يسأل عن بيع اللعب المجسمة ، وهل يؤثر في الصيام
    • سؤال رقم: 49844, نشر بتاريخ 2004-02-11

  33. يسأل عن بيع الصور والمجسمات
    • سؤال رقم: 49676, نشر بتاريخ 2004-02-06

  34. لا يجوز بيع ما يستعمل في المعصية
    • سؤال رقم: 34587, نشر بتاريخ 2003-08-16

  35. حكم بيع التلفاز والفيديو والبلايستيشن
    • سؤال رقم: 39744, نشر بتاريخ 2003-07-05

  36. بيع المنحة قبل قبضها
    • سؤال رقم: 40354, نشر بتاريخ 2003-07-01

  37. مختصر عن حكم شركة بزناس
    • سؤال رقم: 41620, نشر بتاريخ 2003-05-27

  38. حكم ( بزناس ) ومثيلاتها من عمليات الخداع
    • سؤال رقم: 40263, نشر بتاريخ 2003-05-18

  39. بيع ما لا يجوز لبسه
    • سؤال رقم: 34674, نشر بتاريخ 2003-03-22

  40. تصميم موقع يبيع المحرم
    • سؤال رقم: 22756, نشر بتاريخ 2003-01-26

  41. شراء الذهب عبر موقع في الانترنت
    • سؤال رقم: 34325, نشر بتاريخ 2003-01-17

  42. بيع الأشرطة المرئية واقتناء التلفزيون والفيديو
    • سؤال رقم: 32752, نشر بتاريخ 2003-01-10

  43. حكم بيع ريالات الفضة بريالات الورق متفاضلا
    • سؤال رقم: 13724, نشر بتاريخ 2002-10-16

  44. بيع تذاكر البيرة واليانصيب
    • سؤال رقم: 22907, نشر بتاريخ 2002-08-25

  45. بيع الوفاء
    • سؤال رقم: 2147, نشر بتاريخ 2002-07-05

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: البيوع المحرمة
صفحة : 1 2 3 4 5
  46. تحريم شراء المتصدق لصدقته
    • سؤال رقم: 21770, نشر بتاريخ 2002-04-14

  47. بيع أشياء قد تستعمل استعمالاً محرماً
    • سؤال رقم: 21649, نشر بتاريخ 2002-03-17

  48. ما حكم بيع نصيبه من شركة كل مالها ديون عند الناس ؟
    • سؤال رقم: 10443, نشر بتاريخ 2002-03-05

  49. حكم بيع مجلات فيها دعاية محرمة وصور شبه عارية
    • سؤال رقم: 22404, نشر بتاريخ 2002-02-26

  50. نسخ الأشرطة والأقراص دون إذن
    • سؤال رقم: 21927, نشر بتاريخ 2001-12-13

  51. بيع الملصقات والبراويز المشتملة على الآيات
    • سؤال رقم: 13648, نشر بتاريخ 2001-10-06

  52. بيع تأشيرات الحج
    • سؤال رقم: 14228, نشر بتاريخ 2001-09-22

  53. بيع كاميرات التصوير لمن يستخدمها في التصوير المحرَّم
    • سؤال رقم: 12274, نشر بتاريخ 2001-04-06

  54. هيئة خيرية تريد إصدار بطاقات تخفيض
    • سؤال رقم: 10541, نشر بتاريخ 2001-02-07

  55. حكم بيع العطر لغير المسلمة
    • سؤال رقم: 5444, نشر بتاريخ 2000-11-16

  56. البيع على التصريف وبيع البضاعة قبل أن تصل
    • سؤال رقم: 1810, نشر بتاريخ 2000-11-07

  57. إصدار خطاب تعريف بالراتب لمن يشتري عن طريق البنك
    • سؤال رقم: 8949, نشر بتاريخ 2000-11-07

  58. بيع القردة
    • سؤال رقم: 10207, نشر بتاريخ 2000-11-07

  59. هل يببيع الخمر ليسدد القرض الربوي
    • سؤال رقم: 5669, نشر بتاريخ 2000-11-07

  60. يبيعه هاتف جوالا بالأقساط ويسدّد عنه ثمن الشريحة
    • سؤال رقم: 7851, نشر بتاريخ 2000-11-07

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البيوع المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: البيوع المحرمة
صفحة : 1 2 3 4 5
  61. هل يجوز للداخلين في المزاد طلب عدم الزيادة من أحد الحاضرين
    • سؤال رقم: 5224, نشر بتاريخ 2000-11-07

  62. حكم بيع الفيز والتأشيرات
    • سؤال رقم: 9385, نشر بتاريخ 2000-11-01

  63. حكم بيع الصيدلي لموانع الحمل
    • سؤال رقم: 10101, نشر بتاريخ 2000-10-05

  64. البيع قبل التملك وبالتقسيط
    • سؤال رقم: 10958, نشر بتاريخ 2000-09-12

  65. بيع وشراء أسهم الشركات عن طريق البنك
    • سؤال رقم: 10161, نشر بتاريخ 2000-08-23

  66. تأجير أشرطة فيديو
    • سؤال رقم: 10205, نشر بتاريخ 2000-04-15

  67. بيع ما تتبرج به النساء
    • سؤال رقم: 10201, نشر بتاريخ 2000-04-13

  68. بقالة بأطعمة ذات مشتقات خنزيرية
    • سؤال رقم: 9941, نشر بتاريخ 2000-04-11

  69. فتح محل لبيع الزواحف والسباع
    • سؤال رقم: 3004, نشر بتاريخ 2000-03-28

  70. بيع علب ألعاب لا يدري ما بداخلها
    • سؤال رقم: 2997, نشر بتاريخ 2000-03-26

  71. مكآفات المتبرع بالدم
    • سؤال رقم: 6700, نشر بتاريخ 2000-03-20

  72. والده يطلب منه شراء الدخان
    • سؤال رقم: 4270, نشر بتاريخ 2000-03-17

  73. هل يجوز بيع الحرير الخالص
    • سؤال رقم: 3011, نشر بتاريخ 1999-10-12

  74. بيع المحرم والمشكوك في تحريمه
    • سؤال رقم: 3746, نشر بتاريخ 1999-07-09

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الشركة
صفحة : 1
  1. الدخول في شركة من يتعامل بالرشوة والربا
    • سؤال رقم: 48005, نشر بتاريخ 2005-07-05

  2. اتفق مع شريكه أن يعطيه ربحا ثابتا كل شهر
    • سؤال رقم: 65689, نشر بتاريخ 2005-06-17

  3. شركة للتسويق الهرمي تبيع أشرطة دعوية
    • سؤال رقم: 45898, نشر بتاريخ 2003-12-22

  4. هل يجوز الاشتراك بشركة " تسويق نت " ؟
    • سؤال رقم: 46595, نشر بتاريخ 2003-12-14

  5. هل يجوز جعل الزوجات شريكات في العمل التجاري
    • سؤال رقم: 9384, نشر بتاريخ 2000-07-18

  6. حكم مشاركة المسلم للكافر في الأعمال التجارية
    • سؤال رقم: 2371, نشر بتاريخ 1999-07-09

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الاستثمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الاستثمار
صفحة : 1 2
  1. لديه مقهى إنترنت ويسأل عن كسبه
    • سؤال رقم: 82873, نشر بتاريخ 2006-05-15

  2. حكم المضاربة (قصيرة الأجل) في الأسهم المختلطة والمحرمة
    • سؤال رقم: 83969, نشر بتاريخ 2006-03-25

  3. لديها أموال أيتام أمانة وقد تأكله الزكاة فهل تأثم إذا لم تستثمره ؟
    • سؤال رقم: 83575, نشر بتاريخ 2006-03-15

  4. الاشتراك في برنامج وطني لتقسيط الأسهم السعودية للراجحي
    • سؤال رقم: 73296, نشر بتاريخ 2006-03-08

  5. الاستثمار في صناديق بنك البلاد
    • سؤال رقم: 83227, نشر بتاريخ 2006-02-08

  6. كيف يتخلص من أسهم البنوك الربوية ؟
    • سؤال رقم: 35726, نشر بتاريخ 2006-01-06

  7. حكم الاتجار في العملات
    • سؤال رقم: 72210, نشر بتاريخ 2005-07-08

  8. السحب على الشهادات الإستثمارية
    • سؤال رقم: 10064, نشر بتاريخ 2005-06-11

  9. حكم الأسهم في شركه تامين سيارات
    • سؤال رقم: 22933, نشر بتاريخ 2005-05-10

  10. التوفير في مكتب البريد وكيفية إخراج الزكاة؟
    • سؤال رقم: 70315, نشر بتاريخ 2005-04-29

  11. ما حكم شراء وبيع أسهم البنوك الإسلامية؟
    • سؤال رقم: 67657, نشر بتاريخ 2005-02-21

  12. حكم الاكتتاب في بنك البلاد
    • سؤال رقم: 46588, نشر بتاريخ 2005-02-14

  13. هل الكسب من محل الإنترنت حلال أم حرام ؟
    • سؤال رقم: 39903, نشر بتاريخ 2004-04-03

  14. قرض بفائدة
    • سؤال رقم: 39505, نشر بتاريخ 2003-04-06

  15. عشر نصائح للذين فقدوا أموالهم في شركات الاستثمار
    • سؤال رقم: 34808, نشر بتاريخ 2002-12-28

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الاستثمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الاستثمار
صفحة : 1 2
  16. نظام الادخار في أرامكوا والموقف من اختلاف الفتوى فيه
    • سؤال رقم: 30842, نشر بتاريخ 2002-12-23

  17. أسهم شركات الاتصالات والخدمات
    • سؤال رقم: 34512, نشر بتاريخ 2002-12-17

  18. حكم شراء أسهم شركة أجنبية
    • سؤال رقم: 21127, نشر بتاريخ 2002-06-04

  19. الاشتراك في نظام الإدخار في شركة البترول
    • سؤال رقم: 21087, نشر بتاريخ 2002-01-25

  20. شراء أسهم شركات كمبيوتر
    • سؤال رقم: 1210, نشر بتاريخ 2001-10-28

  21. الاستثمار في شبكات خدمات الإنترنت
    • سؤال رقم: 2467, نشر بتاريخ 2000-11-07

  22. المتاجرة بالأسهم
    • سؤال رقم: 8590, نشر بتاريخ 2000-10-21

  23. الاستثمار في الأندية الكروية
    • سؤال رقم: 12047, نشر بتاريخ 2000-10-11

  24. مبلغ كبير لصاحب شهادة استثمار
    • سؤال رقم: 8886, نشر بتاريخ 2000-06-02

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البطاقات الائتمانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: البطاقات الائتمانية
صفحة : 1
  1. بطاقة ((فيزا)) سامبا
    • سؤال رقم: 13735, نشر بتاريخ 2006-03-04

  2. التعامل بـ ( فيزا سامبا ) حرام ولو سدد في الوقت المحدد
    • سؤال رقم: 13725, نشر بتاريخ 2006-02-20

  3. استخدام بطاقة الائتمان في السحب المالي
    • سؤال رقم: 11179, نشر بتاريخ 2005-06-07

  4. استخدام بطاقة الائتمان للزواج
    • سؤال رقم: 6847, نشر بتاريخ 2002-07-29

  5. رضخت لزوجها في استصدار بطاقة " فيزا "
    • سؤال رقم: 665, نشر بتاريخ 2000-11-18

  6. التعامل ببطاقات الائتمان الربوية في حالة الضرورة
    • سؤال رقم: 3402, نشر بتاريخ 2000-11-07

  7. الشراء بواسطة البطاقات
    • سؤال رقم: 10826, نشر بتاريخ 2000-06-25

  8. تسديد الرسوم الدراسية بالبطاقة الربوية
    • سؤال رقم: 5540, نشر بتاريخ 2000-05-05

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العقود التجارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: العقود التجارية
صفحة : 1
  1. حكم بيع الملابس التي لا يُدرى هل تستخدم في الحلال أو الحرام ؟
    • سؤال رقم: 75007, نشر بتاريخ 2005-11-25

  2. هل يشتري بضائع مباحة من مؤسسة تبيع خموراً؟
    • سؤال رقم: 75003, نشر بتاريخ 2005-11-23

  3. حكم بيع التورق
    • سؤال رقم: 45042, نشر بتاريخ 2005-07-06

  4. يشتري سيارة من البنك بثمن مقسط ، ثم يبيعها ليستفيد من ثمنها في زواجه
    • سؤال رقم: 36410, نشر بتاريخ 2005-05-29

  5. هل يجوز تأخير دفع ثمن الذهب وقيمة صياغته ؟
    • سؤال رقم: 59936, نشر بتاريخ 2005-03-06

  6. حكم بيع أرقام هواتف وسيارات مميزة بأسعار باهظة
    • سؤال رقم: 40752, نشر بتاريخ 2004-09-20

  7. البيع بالتقسيط للآمر بالشراء
    • سؤال رقم: 40000, نشر بتاريخ 2004-08-28

  8. ما يشترط لجواز بيع المرابحة الذي تجريه البنوك
    • سؤال رقم: 36408, نشر بتاريخ 2003-08-30

  9. حكم إجراء العقود بآلات الاتصال الحديثة
    • سؤال رقم: 1848, نشر بتاريخ 2003-05-01

  10. دفع قيمة الكشف الطبي مقدما
    • سؤال رقم: 6892, نشر بتاريخ 2000-11-07

  11. المساهمة في بنك لا يتعامل بالربا
    • سؤال رقم: 10274, نشر بتاريخ 2000-06-26

  12. عقد الاستصناع
    • سؤال رقم: 2146, نشر بتاريخ 1999-11-05

  13. بدل الخلو
    • سؤال رقم: 1839, نشر بتاريخ 1999-07-08

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الضرائب والمكوس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الضرائب والمكوس
صفحة : 1
  1. فتوى اللجنة الدائمة في الجمارك
    • سؤال رقم: 42563, نشر بتاريخ 2004-09-09

  2. حاصل على إعفاء جمركي فهل يحق لغيره شراء سلعة باسمه؟
    • سؤال رقم: 45713, نشر بتاريخ 2003-12-05

  3. يأمر الطلاب بدفع مبلغ لإصلاح الفصل ويعطيهم درجات مشاركة
    • سؤال رقم: 40234, نشر بتاريخ 2003-08-10

  4. تقديم بيان غير صحيح بالراتب لينجو من ضريبة موضوعة باختياره
    • سؤال رقم: 5218, نشر بتاريخ 2000-11-07

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حقوق النشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: حقوق النشر
صفحة : 1
  1. استخدام أقراص منسوخة من أنظمة التشغيل في صيانة الأجهزة وتهيئتها
    • سؤال رقم: 72848, نشر بتاريخ 2006-06-02

  2. نسخ الأشرطة والأسطوانات بهدف التوزيع الخيري
    • سؤال رقم: 52903, نشر بتاريخ 2004-11-30

  3. حقوق التأليف وحكم تصوير أجزاء من المراجع العلمية
    • سؤال رقم: 26307, نشر بتاريخ 2003-04-23

  4. تنزيل المحاضرات من الإنترنت وتوزيعها للدعوة
    • سؤال رقم: 38847, نشر بتاريخ 2003-04-15

  5. حقوق الملكية الفكرية
    • سؤال رقم: 21899, نشر بتاريخ 2001-08-12

  6. حكم نسخ برامج الحاسب الآلي
    • سؤال رقم: 454, نشر بتاريخ 2000-11-16

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الديات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الديات
صفحة : 1
  1. هل يأخذون دية ميتهم من شركة التأمين ؟
    • سؤال رقم: 70318, نشر بتاريخ 2006-01-10

  2. قتل الخطأ يوجب الدية على العاقلة والكفارة على القاتل
    • سؤال رقم: 52809, نشر بتاريخ 2005-08-14

  3. زوج يجبر امرأته على إسقاط الحمل
    • سؤال رقم: 40269, نشر بتاريخ 2004-08-27

  4. قتل رجلاً ثم انتحر فهل لأولياء القتيل المظلوم حق مالي
    • سؤال رقم: 12049, نشر بتاريخ 2000-10-10

  5. أخذ الإرث من والده الكافرعلى أنه دية لقتله والدته
    • سؤال رقم: 9112, نشر بتاريخ 2000-05-09

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحدود والتعزيرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الحدود والتعزيرات
صفحة : 1 2 3
  1. طلقها مقابل نصف المهر بعد أن قذفها فهل له الحق في هذا المال ؟
    • سؤال رقم: 83613, نشر بتاريخ 2006-05-12

  2. الحكمة من قتل المفعول به في اللواط
    • سؤال رقم: 84140, نشر بتاريخ 2006-03-20

  3. عقوبة اللواط
    • سؤال رقم: 38622, نشر بتاريخ 2006-03-14

  4. هل يجوز له قتل السحرة دون إذن ولي الأمر ؟
    • سؤال رقم: 82201, نشر بتاريخ 2006-02-26

  5. هل يرشي الشرطي لئلا يعطيه مخالفة على تكلمه بالجوال في السيارة ؟
    • سؤال رقم: 72831, نشر بتاريخ 2006-02-22

  6. متى يجب على الرجل حد الزنا ؟
    • سؤال رقم: 76060, نشر بتاريخ 2005-12-20

  7. الزنا الذي يوجب الحد
    • سؤال رقم: 76052, نشر بتاريخ 2005-12-17

  8. حكم جريمة الاغتصاب ؟
    • سؤال رقم: 72338, نشر بتاريخ 2005-08-22

  9. الحكم فيمن يسطو ويسرق ويغتصب بالسلاح
    • سؤال رقم: 41682, نشر بتاريخ 2005-08-12

  10. حكم تناول المخدرات وهل تأخذ أحكام الخمر ؟
    • سؤال رقم: 66227, نشر بتاريخ 2005-04-22

  11. هل للسارق أن يعيد تركيب يده المقطوعة بعملية جراحية ؟
    • سؤال رقم: 13926, نشر بتاريخ 2004-05-13

  12. لا يجوز استبدال رجم الزاني بقتله بطريقة أخرى
    • سؤال رقم: 14312, نشر بتاريخ 2004-04-15

  13. هل هذا الحديث مخالف لمبدأ المساواة والعدل في الإسلام ؟
    • سؤال رقم: 12797, نشر بتاريخ 2004-04-15

  14. تاب من الزنى ، فهل لا بد من إقامة الحد عليه ؟
    • سؤال رقم: 14528, نشر بتاريخ 2004-04-12

  15. هل تقبل التوبة إذا لم يُقم الحد على الشخص ؟
    • سؤال رقم: 47834, نشر بتاريخ 2004-04-01

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحدود والتعزيرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الحدود والتعزيرات
صفحة : 1 2 3
  16. لماذا يقتل من كفر بعد إسلامه ؟
    • سؤال رقم: 12406, نشر بتاريخ 2004-03-28

  17. من ارتكب حداً في بلد لا يحكم بما أنزل الله ، ماذا يفعل ؟
    • سؤال رقم: 12461, نشر بتاريخ 2004-03-23

  18. رد الأموال المسروقة إلى أصحابها الكفار
    • سؤال رقم: 47086, نشر بتاريخ 2004-01-17

  19. من هو الذي يُقيم حد الزنا
    • سؤال رقم: 8980, نشر بتاريخ 2003-06-26

  20. صفة جلد الزاني غير المحصن
    • سؤال رقم: 13233, نشر بتاريخ 2003-06-16

  21. هل يُغفر للزاني التائب ولو لم يُقم عليه الحد ؟
    • سؤال رقم: 27113, نشر بتاريخ 2003-04-20

  22. عقوبة السحاق
    • سؤال رقم: 21058, نشر بتاريخ 2003-04-08

  23. ضم أخته وهما عاريان
    • سؤال رقم: 20848, نشر بتاريخ 2003-01-07

  24. أسباب عقوبة القتل في الإسلام
    • سؤال رقم: 20824, نشر بتاريخ 2002-12-28

  25. أطعمت والدتها ما يضرها فماتت
    • سؤال رقم: 21716, نشر بتاريخ 2002-09-27

  26. زنت وهي صغيرة فهل يُقام عليها الحد
    • سؤال رقم: 8981, نشر بتاريخ 2002-08-17

  27. تاب من سرقة الكفار
    • سؤال رقم: 7545, نشر بتاريخ 2002-07-25

  28. اشترى أشياء ولم يدفع قيمتها
    • سؤال رقم: 31234, نشر بتاريخ 2002-07-22

  29. عقوبة شارب الخمر ، وهل تصح منه الصلاة والصيام ؟
    • سؤال رقم: 20037, نشر بتاريخ 2002-05-27

  30. لماذا يُقتل المرتد عن الإسلام
    • سؤال رقم: 20327, نشر بتاريخ 2002-05-20

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحدود والتعزيرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الحدود والتعزيرات
صفحة : 1 2 3
  31. لماذا حرم الإسلام السحاق واللواط
    • سؤال رقم: 10050, نشر بتاريخ 2002-01-26

  32. لماذا تقطع اليد في السرقة بخلاف النهب والغصب ؟
    • سؤال رقم: 14238, نشر بتاريخ 2001-09-19

  33. ما الفرق بين اليد في الدية وفي السرقة ؟
    • سؤال رقم: 14240, نشر بتاريخ 2001-09-18

  34. حكم العقوبات المالية في الإسلام ؟
    • سؤال رقم: 21900, نشر بتاريخ 2001-08-09

  35. هل يعاقب العاصي في الآخرة إذا أقيم عليه الحدّ في الدنيا
    • سؤال رقم: 6202, نشر بتاريخ 2000-11-15

  36. زوجها يسرق من المحل بحجة أنه يرفع الأسعار
    • سؤال رقم: 9589, نشر بتاريخ 2000-11-01

  37. زنا ثم أسلم فهل يحد
    • سؤال رقم: 8895, نشر بتاريخ 2000-07-09

  38. الرعاية الصحية للمسجونين في الإسلام
    • سؤال رقم: 5157, نشر بتاريخ 2000-02-12

  39. هل السحر يقتل؟
    • سؤال رقم: 1670, نشر بتاريخ 1999-08-12

  40. موقف المسلمين من فاحشة اللواط
    • سؤال رقم: 2104, نشر بتاريخ 1999-08-12

  41. حكم إسقاط الجنين المشوّه
    • سؤال رقم: 1978, نشر بتاريخ 1999-08-12

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنايات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الجنايات
  • أظهر شجرة التصنيفات الفرعية

    • القتل الخطأ
      9 سؤال، آخر تحديث في: 2006-01-10
      ...
      صفحة : 1 2
      1. إسقاط الجنين المشوه خلقياً
        • سؤال رقم: 12118, نشر بتاريخ 2006-06-06

      2. أسلما بعد طلاقهما ولهما طفلة ، فما هي حقوق كل منهما ؟
        • سؤال رقم: 75408, نشر بتاريخ 2005-11-20

      3. زوج يجبر امرأته على إسقاط الحمل
        • سؤال رقم: 40269, نشر بتاريخ 2004-08-27

      4. الإجهاض للحمل الناتج عن اغتصاب
        • سؤال رقم: 13317, نشر بتاريخ 2004-04-30

      5. الأحكام المترتبة على إسقاط الجنين
        • سؤال رقم: 12475, نشر بتاريخ 2004-04-02

      6. حكم إسقاط الجنين المشوَّه
        • سؤال رقم: 12289, نشر بتاريخ 2004-03-26

      7. أسقطت الجنين في شهره الثاني ، فهل عليها كفارة؟
        • سؤال رقم: 11875, نشر بتاريخ 2004-03-23

      8. زوجها سيطلقها وهي في أول الحمل فهل يجوز لها الإسقاط
        • سؤال رقم: 48996, نشر بتاريخ 2003-10-15

      9. يجب في قتل الكافر المعصوم الدية والكفارة
        • سؤال رقم: 33683, نشر بتاريخ 2003-04-04

      10. انقلبت سيارة أمامه فاصطدم بها ومات اثنان
        • سؤال رقم: 39502, نشر بتاريخ 2003-03-24

      11. حكم إجهاض الحمل في الأشهر الأولى
        • سؤال رقم: 42321, نشر بتاريخ 2003-03-12

      12. هل نسامح الكافر إذا آذانا
        • سؤال رقم: 8894, نشر بتاريخ 2002-09-09

      13. عدة المطلقة الحامل
        • سؤال رقم: 27662, نشر بتاريخ 2002-01-30

      14. قتل العمد من أكبر الكبائر
        • سؤال رقم: 10923, نشر بتاريخ 2001-05-15

      15. الإجهاض بعد نفخ الروح
        • سؤال رقم: 13319, نشر بتاريخ 2001-04-04

      صفحة : 1 2
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنايات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الجنايات
شجرة التصنيفات الفرعية في هذا التصنيف:
    • القتل الخطأ
      9 سؤال، آخر تحديث في: 2006-01-10
صفحة : 1 2
  1. إسقاط الجنين المشوه خلقياً
    • سؤال رقم: 12118, نشر بتاريخ 2006-06-06

  2. أسلما بعد طلاقهما ولهما طفلة ، فما هي حقوق كل منهما ؟
    • سؤال رقم: 75408, نشر بتاريخ 2005-11-20

  3. زوج يجبر امرأته على إسقاط الحمل
    • سؤال رقم: 40269, نشر بتاريخ 2004-08-27

  4. الإجهاض للحمل الناتج عن اغتصاب
    • سؤال رقم: 13317, نشر بتاريخ 2004-04-30

  5. الأحكام المترتبة على إسقاط الجنين
    • سؤال رقم: 12475, نشر بتاريخ 2004-04-02

  6. حكم إسقاط الجنين المشوَّه
    • سؤال رقم: 12289, نشر بتاريخ 2004-03-26

  7. أسقطت الجنين في شهره الثاني ، فهل عليها كفارة؟
    • سؤال رقم: 11875, نشر بتاريخ 2004-03-23

  8. زوجها سيطلقها وهي في أول الحمل فهل يجوز لها الإسقاط
    • سؤال رقم: 48996, نشر بتاريخ 2003-10-15

  9. يجب في قتل الكافر المعصوم الدية والكفارة
    • سؤال رقم: 33683, نشر بتاريخ 2003-04-04

  10. انقلبت سيارة أمامه فاصطدم بها ومات اثنان
    • سؤال رقم: 39502, نشر بتاريخ 2003-03-24

  11. حكم إجهاض الحمل في الأشهر الأولى
    • سؤال رقم: 42321, نشر بتاريخ 2003-03-12

  12. هل نسامح الكافر إذا آذانا
    • سؤال رقم: 8894, نشر بتاريخ 2002-09-09

  13. عدة المطلقة الحامل
    • سؤال رقم: 27662, نشر بتاريخ 2002-01-30

  14. قتل العمد من أكبر الكبائر
    • سؤال رقم: 10923, نشر بتاريخ 2001-05-15

  15. الإجهاض بعد نفخ الروح
    • سؤال رقم: 13319, نشر بتاريخ 2001-04-04

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجنايات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الجنايات
  • أظهر شجرة التصنيفات الفرعية

    • القتل الخطأ
      9 سؤال، آخر تحديث في: 2006-01-10
      ...
      صفحة : 1 2
      16. الإجهاض الناتج عن علاقة زنا
        • سؤال رقم: 13331, نشر بتاريخ 2001-04-03

      17. متى يُقتل غير المسلم
        • سؤال رقم: 11406, نشر بتاريخ 2001-02-20

      18. حكم عزل المصابين بالإيدز وحكم من تعمّد نقله
        • سؤال رقم: 1182, نشر بتاريخ 1999-08-12

      19. هل يجب على المرأة أن تدافع عن نفسها ضد من يريد اغتصابها
        • سؤال رقم: 4017, نشر بتاريخ 1999-07-22

      20. حكم إجهاض وحضانة الطفل المصابة أمه بالإيدز
        • سؤال رقم: 4038, نشر بتاريخ 1999-07-22

      صفحة : 1 2
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القتل الخطأ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
تصنيف: القتل الخطأ
صفحة : 1
  1. هل يأخذون دية ميتهم من شركة التأمين ؟
    • سؤال رقم: 70318, نشر بتاريخ 2006-01-10

  2. لم يكن في صدرِها حليبٌ ، فأطعمت طفلتَها زبدةً ، فماتت
    • سؤال رقم: 71185, نشر بتاريخ 2005-11-23

  3. غطت طفلها بسجادة ثقيلة فمات
    • سؤال رقم: 71206, نشر بتاريخ 2005-08-16

  4. هل عليه كفارة قتل الخطأ إذا صدمتهم سيارة فماتت زوجته؟
    • سؤال رقم: 52918, نشر بتاريخ 2004-12-08

  5. اصطدمت سيارتان ومات ثلاثة أشخاص فما الواجب ؟
    • سؤال رقم: 46720, نشر بتاريخ 2004-04-09

  6. قتل نصرانياً خطأً فهل يصوم شهرين متتابعين
    • سؤال رقم: 38853, نشر بتاريخ 2003-04-16

  7. ما يجب على من تعمدت إسقاط جنينها
    • سؤال رقم: 12733, نشر بتاريخ 2001-04-26

  8. مدّت البنت يدها إلى جيب الأم وأخذت حبوبا وابتلعتها
    • سؤال رقم: 5241, نشر بتاريخ 2000-11-07

  9. وضعت الرضاعة للبنت ونامت فماتت البنت
    • سؤال رقم: 10019, نشر بتاريخ 2000-07-17

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الدين
صفحة : 1 2
  1. عليه دين للشركة ويريد قضاءه من مكافأة ترك الخدمة
    • سؤال رقم: 88073, نشر بتاريخ 2006-07-04

  2. هل يلزم الابن بسداد دين والدته ؟
    • سؤال رقم: 43085, نشر بتاريخ 2005-12-18

  3. حكم الاقتراض ممن ماله حرام
    • سؤال رقم: 74986, نشر بتاريخ 2005-07-03

  4. كتابة الدين والإشهاد عليه
    • سؤال رقم: 13180, نشر بتاريخ 2004-12-29

  5. يجوز وضع بعض الدين المؤجل مقابل تعجيله
    • سؤال رقم: 13945, نشر بتاريخ 2004-10-02

  6. هل يقدم الزواج على دفع الديون
    • سؤال رقم: 33700, نشر بتاريخ 2003-02-24

  7. أسقط الدين ثم طالب به
    • سؤال رقم: 26842, نشر بتاريخ 2002-10-28

  8. إذا لم يجد الدائن ليردّ المال فماذا يفعل
    • سؤال رقم: 2806, نشر بتاريخ 2001-09-18

  9. استدان مالاً ومات صاحب الدَّين ولا يعرف كيف يردَّه
    • سؤال رقم: 21626, نشر بتاريخ 2001-05-22

  10. أيهما أولا حج الفريضة أو قضاء دين الأب
    • سؤال رقم: 3469, نشر بتاريخ 2000-11-07

  11. سدّد دينا بشيك ولم يصرفه البائع إلى الآن
    • سؤال رقم: 6362, نشر بتاريخ 2000-11-07

  12. عليه دين من شراء شيء محرم فهل يسدده
    • سؤال رقم: 5980, نشر بتاريخ 1999-11-29

  13. يقترضون ولا يعيدون فما العمل
    • سؤال رقم: 5345, نشر بتاريخ 1999-11-10

  14. مدين لأشخاص وبأموال يجهلها
    • سؤال رقم: 5979, نشر بتاريخ 1999-11-10

  15. المشروع الصدقة عنهم
    • سؤال رقم: 4693, نشر بتاريخ 1999-08-14

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الدين
صفحة : 1 2
  16. تاب وعليه دين لتسديد ثمن أشرطة أغاني
    • سؤال رقم: 3674, نشر بتاريخ 1999-07-10

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإجارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الإجارة
  • أظهر شجرة التصنيفات الفرعية

    • أعمال محرمة
      51 سؤال، آخر تحديث في: 2006-06-09
      ...
    • عمل المرأة
      16 سؤال، آخر تحديث في: 2006-05-20
      ...
    • أحكام الوظائف
      82 سؤال، آخر تحديث في: 2006-06-23
      ...
    صفحة : 1 2
    1. هل يلزمها إعادة الإناء لأصحاب الشقة المفروشة ؟
      • سؤال رقم: 83242, نشر بتاريخ 2006-04-07

    2. العمل في بناء وتشطيب الفنادق والقرى السياحية
      • سؤال رقم: 82292, نشر بتاريخ 2006-03-07

    3. الإيداع في البنك الربوي لضرورة حفظ المال
      • سؤال رقم: 82669, نشر بتاريخ 2006-02-05

    4. تريد أن تأخذ كراسة خادمتها بدعوى أنها علمتها ما فيها
      • سؤال رقم: 52822, نشر بتاريخ 2005-08-29

    5. العمل في مجال التخليص الجمركي وأجرة السمسرة
      • سؤال رقم: 66146, نشر بتاريخ 2005-01-16

    6. حكم السمسرة
      • سؤال رقم: 45726, نشر بتاريخ 2005-01-07

    7. حكم استئجار من تضرب على الدف من النساء
      • سؤال رقم: 52804, نشر بتاريخ 2004-12-08

    8. يستأجر بيتا ثم يسترد ما دفع عند نهاية المدة
      • سؤال رقم: 59867, نشر بتاريخ 2004-10-13

    9. حكم تأجير بناء للبنك وهل قيمة الإيجار حلال ؟
      • سؤال رقم: 22870, نشر بتاريخ 2004-08-06

    10. حكم استضافة مواقع تحتوي بعض أقسامها على الأغاني
      • سؤال رقم: 36650, نشر بتاريخ 2004-07-20

    11. هل يجوز أن يستأجر في محل شيشة لبيع المأكولات ؟
      • سؤال رقم: 45271, نشر بتاريخ 2004-05-22

    12. حكم الإجارة المنتهية بالتمليك
      • سؤال رقم: 14304, نشر بتاريخ 2004-04-21

    13. ماذا يفعل مع هذا المستأجر الذي لا يريد الخروج من البيت ؟
      • سؤال رقم: 45653, نشر بتاريخ 2003-10-06

    14. هل يستأجر الشبكة ثم يعيدها إلى الصايغ لإتمام الخطوبة
      • سؤال رقم: 46667, نشر بتاريخ 2003-09-10

    15. من استؤجر على عمل ، جاز له أن يستأجر غيره للقيام به
      • سؤال رقم: 34590, نشر بتاريخ 2003-08-31

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإجارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الإجارة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • أعمال محرمة
      51 سؤال، آخر تحديث في: 2006-06-09
    • عمل المرأة
      16 سؤال، آخر تحديث في: 2006-05-20
    • أحكام الوظائف
      82 سؤال، آخر تحديث في: 2006-06-23
صفحة : 1 2
  1. هل يلزمها إعادة الإناء لأصحاب الشقة المفروشة ؟
    • سؤال رقم: 83242, نشر بتاريخ 2006-04-07

  2. العمل في بناء وتشطيب الفنادق والقرى السياحية
    • سؤال رقم: 82292, نشر بتاريخ 2006-03-07

  3. الإيداع في البنك الربوي لضرورة حفظ المال
    • سؤال رقم: 82669, نشر بتاريخ 2006-02-05

  4. تريد أن تأخذ كراسة خادمتها بدعوى أنها علمتها ما فيها
    • سؤال رقم: 52822, نشر بتاريخ 2005-08-29

  5. العمل في مجال التخليص الجمركي وأجرة السمسرة
    • سؤال رقم: 66146, نشر بتاريخ 2005-01-16

  6. حكم السمسرة
    • سؤال رقم: 45726, نشر بتاريخ 2005-01-07

  7. حكم استئجار من تضرب على الدف من النساء
    • سؤال رقم: 52804, نشر بتاريخ 2004-12-08

  8. يستأجر بيتا ثم يسترد ما دفع عند نهاية المدة
    • سؤال رقم: 59867, نشر بتاريخ 2004-10-13

  9. حكم تأجير بناء للبنك وهل قيمة الإيجار حلال ؟
    • سؤال رقم: 22870, نشر بتاريخ 2004-08-06

  10. حكم استضافة مواقع تحتوي بعض أقسامها على الأغاني
    • سؤال رقم: 36650, نشر بتاريخ 2004-07-20

  11. هل يجوز أن يستأجر في محل شيشة لبيع المأكولات ؟
    • سؤال رقم: 45271, نشر بتاريخ 2004-05-22

  12. حكم الإجارة المنتهية بالتمليك
    • سؤال رقم: 14304, نشر بتاريخ 2004-04-21

  13. ماذا يفعل مع هذا المستأجر الذي لا يريد الخروج من البيت ؟
    • سؤال رقم: 45653, نشر بتاريخ 2003-10-06

  14. هل يستأجر الشبكة ثم يعيدها إلى الصايغ لإتمام الخطوبة
    • سؤال رقم: 46667, نشر بتاريخ 2003-09-10

  15. من استؤجر على عمل ، جاز له أن يستأجر غيره للقيام به
    • سؤال رقم: 34590, نشر بتاريخ 2003-08-31

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإجارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الإجارة
  • أظهر شجرة التصنيفات الفرعية

    • أعمال محرمة
      51 سؤال، آخر تحديث في: 2006-06-09
      ...
    • عمل المرأة
      16 سؤال، آخر تحديث في: 2006-05-20
      ...
    • أحكام الوظائف
      82 سؤال، آخر تحديث في: 2006-06-23
      ...
    صفحة : 1 2
    16. الأفضل للموظف أن يبادر إلى الصلاة بمجرد سماع الأذان
      • سؤال رقم: 26201, نشر بتاريخ 2003-08-29

    17. التوكيل في الشراء واستفادة الوكيل من العروض
      • سؤال رقم: 39508, نشر بتاريخ 2003-04-03

    18. هل يستأجر من الكفار ؟
      • سؤال رقم: 20421, نشر بتاريخ 2002-09-03

    19. هل يعمل في شركة يديرها كافر ؟
      • سؤال رقم: 21688, نشر بتاريخ 2002-07-14

    20. حكم الواسطة
      • سؤال رقم: 26801, نشر بتاريخ 2002-05-09

    21. هل يجوز استخدام خادم غير مسلم
      • سؤال رقم: 31242, نشر بتاريخ 2002-04-18

    22. الاستئذان للانصراف من العمل بعد إنجاز المطلوب
      • سؤال رقم: 26267, نشر بتاريخ 2002-02-26

    23. مكافأة نهاية الخدمة لموظفي البنك
      • سؤال رقم: 12397, نشر بتاريخ 2001-02-26

    24. تعليم المدرس للطلاب خارج المدرسة ( الدروس الخصوصية )
      • سؤال رقم: 12332, نشر بتاريخ 2001-02-15

    25. أخذ الأجرة على القراءة على المرضى
      • سؤال رقم: 12627, نشر بتاريخ 2000-12-16

    26. أعطته الذهب ليذيبه ويصنع منه حلى
      • سؤال رقم: 10844, نشر بتاريخ 2000-06-26

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أحكام الوظائف
صفحة : 1 2 3 4 5 6
  1. تعمل في محل وسرق منه مبلغ وتخاف أن تتهم به
    • سؤال رقم: 88047, نشر بتاريخ 2006-06-23

  2. هل يعطي عامل الهواتف إكرامية مع أنه يأخذ راتباً ؟
    • سؤال رقم: 83590, نشر بتاريخ 2006-06-09

  3. انصراف المعلمين قبل نهاية الدوام لعدم وجود طلبة
    • سؤال رقم: 85055, نشر بتاريخ 2006-05-26

  4. يتلاعبون في تسجيل وقت الحضور بعلم الإدارة
    • سؤال رقم: 85053, نشر بتاريخ 2006-05-23

  5. العمل في فندق كأمين مخزن وبه خمور
    • سؤال رقم: 82886, نشر بتاريخ 2006-05-12

  6. أجرة الموظف بشهادة سبق أن غش في امتحاناتها
    • سؤال رقم: 26123, نشر بتاريخ 2006-05-05

  7. هل يسافر لدول الكفر أم يعمل في مدينة سياحية ؟
    • سؤال رقم: 59897, نشر بتاريخ 2006-04-25

  8. تعمل في شركة مملوكة لجهات متعددة منها بنوك ربوية
    • سؤال رقم: 83999, نشر بتاريخ 2006-04-16

  9. يمتنع من تدريس الموسيقى للطلاب ، ويسأل عن راتبه
    • سؤال رقم: 47779, نشر بتاريخ 2006-04-12

  10. هل يدفع مبلغاً للحصول على وظيفة ؟
    • سؤال رقم: 60183, نشر بتاريخ 2006-04-10

  11. خيره صاحب العمل بين تخفيف اللحية أو ترك العمل
    • سؤال رقم: 82720, نشر بتاريخ 2006-03-31

  12. القيام بعمل خاص أثناء فترة العمل الرسمي
    • سؤال رقم: 72833, نشر بتاريخ 2006-03-26

  13. العمل في بناء وتشطيب الفنادق والقرى السياحية
    • سؤال رقم: 82292, نشر بتاريخ 2006-03-07

  14. وظيفته : التأكد من ضبط الشركة للسجلات ومنها سجلات القروض الربوية
    • سؤال رقم: 72839, نشر بتاريخ 2006-02-11

  15. حكم العمل في مجال السياحة ؟
    • سؤال رقم: 82402, نشر بتاريخ 2006-02-07

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أحكام الوظائف
صفحة : 1 2 3 4 5 6
  16. هل يعمل طباعا في مكتب محاماة يدافع عن المجرمين ؟
    • سؤال رقم: 82799, نشر بتاريخ 2006-02-06

  17. هل يفتح محلاً للحجامة بأجرة؟
    • سؤال رقم: 71303, نشر بتاريخ 2006-01-22

  18. هل يجوز للموظف أن يقرأ القرآن في ساعات العمل
    • سؤال رقم: 79636, نشر بتاريخ 2006-01-15

  19. يكتب شكاوى الناس -وفيهم الظالم- ليقدموها للمحكمة
    • سؤال رقم: 35573, نشر بتاريخ 2006-01-14

  20. حكم تدريس الرجل للفتيات بلا حائل
    • سؤال رقم: 79549, نشر بتاريخ 2006-01-04

  21. ما حكم احتراف كرة القدم ؟
    • سؤال رقم: 75644, نشر بتاريخ 2005-12-16

  22. يعمل في شركة بها مطعم يبيع الخمر ولحم الخنزير
    • سؤال رقم: 70520, نشر بتاريخ 2005-11-16

  23. يعمل في محل ألعاب فيديو ويسأل عن دخله
    • سؤال رقم: 46203, نشر بتاريخ 2005-11-11

  24. يعمل في مكان مختلط ويخاف على صيامه
    • سؤال رقم: 50398, نشر بتاريخ 2005-10-25

  25. هل يجوز عمل المرأة مسوِّقة منتوجات على الهاتف ؟
    • سؤال رقم: 60221, نشر بتاريخ 2005-08-19

  26. هل يجوز تأخير رواتب الموظفين ؟
    • سؤال رقم: 60407, نشر بتاريخ 2005-08-16

  27. حصل على شهادته الجامعية بالواسطة وعمل بها فماذا يصنع ؟
    • سؤال رقم: 60199, نشر بتاريخ 2005-08-05

  28. لا تستطيع خلع الحجاب عند الوضوء في محل عملها فهل تمسح عليه ؟
    • سؤال رقم: 72391, نشر بتاريخ 2005-08-02

  29. هل يجوز لها أن تصلي أمام الموظفين في الشركة ؟
    • سؤال رقم: 39178, نشر بتاريخ 2005-07-29

  30. العمل في شركة تبيع الذهب بالدين
    • سؤال رقم: 72404, نشر بتاريخ 2005-07-26

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أحكام الوظائف
صفحة : 1 2 3 4 5 6
  31. شرط جواز الإقامة في بلاد الكفار
    • سؤال رقم: 12866, نشر بتاريخ 2005-07-23

  32. يكتب تعريفاً لمن يحصل به على قرض ربوي
    • سؤال رقم: 59864, نشر بتاريخ 2005-07-12

  33. حكم الراتب إذا كان قد غش في اختبارات الشهادة
    • سؤال رقم: 69820, نشر بتاريخ 2005-06-24

  34. هل يحلق لحيته من أجل العمل ؟
    • سؤال رقم: 70319, نشر بتاريخ 2005-04-23

  35. يشق عليه الذهاب للعمل ويوقع بالحضور في أيام الغياب
    • سؤال رقم: 60134, نشر بتاريخ 2005-04-12

  36. العمل في مجال إنتاج أفلام فيها حفلات أعراس وحكم تأجيرها
    • سؤال رقم: 69753, نشر بتاريخ 2005-03-27

  37. حكم العمل في بنك البلاد
    • سؤال رقم: 67787, نشر بتاريخ 2005-03-09

  38. هل تفضيله للعمل مع غير المسلمين يعتبر من موالاتهم ؟
    • سؤال رقم: 67610, نشر بتاريخ 2005-02-11

  39. العمل في مجال التخليص الجمركي وأجرة السمسرة
    • سؤال رقم: 66146, نشر بتاريخ 2005-01-16

  40. هل يجوز له العمل في بيع تحف تتعلق بأعياد الكفار ؟
    • سؤال رقم: 50074, نشر بتاريخ 2004-12-21

  41. حكم عمل المحامي في دولة تحكم بغير ما أنزل الله
    • سؤال رقم: 42521, نشر بتاريخ 2004-09-10

  42. عمل المحامي في نظام القضاء الإسلامي
    • سؤال رقم: 42523, نشر بتاريخ 2004-09-06

  43. هل يأخذ الراتب الذي تدفعه له الشركة دون أن يعمل عندها ؟
    • سؤال رقم: 12600, نشر بتاريخ 2004-08-17

  44. يجوز أخذ أجر على تعليم القرآن
    • سؤال رقم: 20100, نشر بتاريخ 2004-08-16

  45. حكم العمل كحارس أمن في فندق
    • سؤال رقم: 46704, نشر بتاريخ 2004-07-12

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أحكام الوظائف
صفحة : 1 2 3 4 5 6
  46. حكم العمل في شركة تبث قنوات فضائية
    • سؤال رقم: 41105, نشر بتاريخ 2004-07-10

  47. حكم العمل في الجمارك والضرائب
    • سؤال رقم: 39461, نشر بتاريخ 2004-07-07

  48. هل يأخذ حقه دون علم من ظلمه ؟
    • سؤال رقم: 27068, نشر بتاريخ 2004-03-24

  49. حكم المشاركة في بناء القرى السياحية
    • سؤال رقم: 47513, نشر بتاريخ 2004-02-16

  50. حكم عمله مديرا لمقهى إنترنت
    • سؤال رقم: 47396, نشر بتاريخ 2004-02-10

  51. حكم العمل في مؤسسة تقوم على صيانة البنك المركزي
    • سؤال رقم: 49829, نشر بتاريخ 2004-02-09

  52. استخدام أموال الشركة للأغراض الشخصية .
    • سؤال رقم: 47067, نشر بتاريخ 2004-02-04

  53. يعمل نائب مدير في فندق يبيع الخمور فما حكم عمله
    • سؤال رقم: 43062, نشر بتاريخ 2004-01-15

  54. إذا بقي نصف ساعة من دوام الموظف الميداني فهل يرجع إلى العمل ؟
    • سؤال رقم: 34518, نشر بتاريخ 2003-08-20

  55. يأمر الطلاب بدفع مبلغ لإصلاح الفصل ويعطيهم درجات مشاركة
    • سؤال رقم: 40234, نشر بتاريخ 2003-08-10

  56. عالج المسؤول المالي فصرف له مبلغاً
    • سؤال رقم: 36599, نشر بتاريخ 2003-07-16

  57. حكم عمل الخادمات في البيوت وهل هن إماء ؟!
    • سؤال رقم: 20869, نشر بتاريخ 2003-07-09

  58. العمل في شركة تغش ، وحكم العمل في شركة فيها أقسام مباحة وأخرى محرمة
    • سؤال رقم: 31781, نشر بتاريخ 2003-07-06

  59. موظف صيانة ينام إذا لم يوجد عمل
    • سؤال رقم: 40509, نشر بتاريخ 2003-06-28

  60. شروط مهمة ودقيقة لارتكاب منكر اضطراراً من أجل تحقيق مصلحة عامة للمسلمين
    • سؤال رقم: 34718, نشر بتاريخ 2003-06-05

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أحكام الوظائف
صفحة : 1 2 3 4 5 6
  61. ينوي العمل في شركة تنشيء برامج لبنوك ربوية
    • سؤال رقم: 38877, نشر بتاريخ 2003-04-15

  62. حكم مخاطبة النساء في العمل
    • سؤال رقم: 27304, نشر بتاريخ 2003-04-03

  63. هل يجلس مع زملائه في العمل وهم يشربون الخمر ؟
    • سؤال رقم: 20959, نشر بتاريخ 2003-03-10

  64. حكم العمل كخبير في شؤون التأمين
    • سؤال رقم: 13715, نشر بتاريخ 2001-08-16

  65. حكم العمل في المحاماة
    • سؤال رقم: 9496, نشر بتاريخ 2001-06-25

  66. حكم العمل في تظهير أفلام الصور الفتوغرافية
    • سؤال رقم: 12786, نشر بتاريخ 2001-05-01

  67. يريد أن يعمل بعض أيام الأسبوع والباقي في العبادة
    • سؤال رقم: 10946, نشر بتاريخ 2001-04-18

  68. رئيسه في العمل كافر لوطي
    • سؤال رقم: 2889, نشر بتاريخ 2001-04-14

  69. حكم إبلاغ المسؤولين بالإدارة لمن وجد فيه مخالفة أو تقصير
    • سؤال رقم: 9978, نشر بتاريخ 2001-01-09

  70. هل يوافق المدير على استئذان الموظف المتلاعب ؟
    • سؤال رقم: 12489, نشر بتاريخ 2001-01-06

  71. إعانة من يريد الهجرة إلى بلاد الكفار
    • سؤال رقم: 846, نشر بتاريخ 2000-11-21

  72. الوظائف في القطاعات الخاصة والحكومية
    • سؤال رقم: 213, نشر بتاريخ 2000-11-15

  73. السؤال عن أحوال طالبي الوظائف
    • سؤال رقم: 8802, نشر بتاريخ 2000-11-09

  74. قراءة القرآن في أوقات العمل
    • سؤال رقم: 9374, نشر بتاريخ 2000-11-01

  75. تدريس أولاد موظف البنك
    • سؤال رقم: 11289, نشر بتاريخ 2000-10-22

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أحكام الوظائف
صفحة : 1 2 3 4 5 6
  76. تزييف الشهادات من أجل الوظائف
    • سؤال رقم: 11335, نشر بتاريخ 2000-08-29

  77. يعمل محاسبا في شركة ويكتب الأرقام في القيد للمال الربوي
    • سؤال رقم: 11315, نشر بتاريخ 2000-07-26

  78. أسئلة خاصة بالموظفين والأمانة في العمل
    • سؤال رقم: 4651, نشر بتاريخ 2000-05-18

  79. حكم الإضراب عن العمل
    • سؤال رقم: 5230, نشر بتاريخ 1999-09-26

  80. هل يحقّ للموظف أخذ دعاية الشّركة لنفسه
    • سؤال رقم: 2097, نشر بتاريخ 1999-08-12

  81. عمل الطلاب في مطاعم تقدّم الخمر والخنزير
    • سؤال رقم: 1830, نشر بتاريخ 1999-07-08

  82. عمل المسلم عند رجل ملحد
    • سؤال رقم: 2875, نشر بتاريخ 1999-07-03

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عمل المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: عمل المرأة
صفحة : 1 2
  1. ترغب في العمل وزوجها يمنعها
    • سؤال رقم: 22397, نشر بتاريخ 2006-05-20

  2. هل يجوز عمل المرأة مسوِّقة منتوجات على الهاتف ؟
    • سؤال رقم: 60221, نشر بتاريخ 2005-08-19

  3. عمل المرأة سكرتيرة في مكتب للرجال
    • سؤال رقم: 20140, نشر بتاريخ 2005-06-24

  4. يمتلك مقهى يختلط فيه الرجال بالنساء
    • سؤال رقم: 39799, نشر بتاريخ 2004-05-31

  5. هل تجب طاعة زوجها إذا أمرها بالعمل خارج البيت
    • سؤال رقم: 12465, نشر بتاريخ 2004-03-29

  6. هل يجوز للأب إجبار ابنته على العمل في مكان مختلط؟
    • سؤال رقم: 45905, نشر بتاريخ 2004-01-21

  7. حكم عمل الخادمات في البيوت وهل هن إماء ؟!
    • سؤال رقم: 20869, نشر بتاريخ 2003-07-09

  8. تريد العمل وخطيبها يرفض
    • سؤال رقم: 33710, نشر بتاريخ 2003-03-13

  9. لا يجوز للمرأة تولي القضاء
    • سؤال رقم: 21062, نشر بتاريخ 2003-03-02

  10. هل يجوز في الشريعة الإسلامية أن تكون المرأة حاكمة ؟
    • سؤال رقم: 20677, نشر بتاريخ 2003-02-16

  11. أيهما أفضل العلم أم خدمة المنزل
    • سؤال رقم: 20004, نشر بتاريخ 2002-04-03

  12. حكم عمل المرأة مندوبة إعلانات
    • سؤال رقم: 11146, نشر بتاريخ 2001-07-02

  13. هل تستمرّ في عمل تختلط فيه بالرجال
    • سؤال رقم: 6666, نشر بتاريخ 2000-11-15

  14. حكم دخول المرأة الانتخابات
    • سؤال رقم: 5228, نشر بتاريخ 2000-11-12

  15. عمل المرأة في الوظائف الأمنية
    • سؤال رقم: 9605, نشر بتاريخ 2000-07-13

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عمل المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: عمل المرأة
صفحة : 1 2
  16. حكم بيع المرأة بضاعتها في السوق
    • سؤال رقم: 6799, نشر بتاريخ 2000-03-16

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أعمال محرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أعمال محرمة
صفحة : 1 2 3 4
  1. تحريم التجسس على الآخرين
    • سؤال رقم: 26964, نشر بتاريخ 2004-05-21

  2. هل يعطي عامل الهواتف إكرامية مع أنه يأخذ راتباً ؟
    • سؤال رقم: 83590, نشر بتاريخ 2006-06-09

  3. العمل في البنك الربوي بغير مباشرة للربا وإيداع الأموال فيه
    • سؤال رقم: 21113, نشر بتاريخ 2006-06-07

  4. هل يعمل في الزراعة بقرض ربوي ؟
    • سؤال رقم: 45852, نشر بتاريخ 2006-06-03

  5. لديه مقهى إنترنت ويسأل عن كسبه
    • سؤال رقم: 82873, نشر بتاريخ 2006-05-15

  6. هل يطيع والده ويحلق اللحى في محله ؟
    • سؤال رقم: 69965, نشر بتاريخ 2006-04-11

  7. حكم العمل في مجال السياحة ؟
    • سؤال رقم: 82402, نشر بتاريخ 2006-02-07

  8. حكم المال الذي يأخذه محامٍ يدافع عن تجار مخدرات
    • سؤال رقم: 78210, نشر بتاريخ 2006-01-13

  9. فتاة تسأل عن حكم العمل في صالة قمار
    • سؤال رقم: 82356, نشر بتاريخ 2005-12-25

  10. يوصل زبائنه إلى أماكن معصية ويأخذ عمولة من أصحابها
    • سؤال رقم: 75443, نشر بتاريخ 2005-12-05

  11. يشق عليه القيام للصلوات نظراً لظروف عمله وثقَل نومه
    • سؤال رقم: 65605, نشر بتاريخ 2005-11-22

  12. هل يجوز بيع المحرمات كلحم الخنزير لغير المسلمين ؟
    • سؤال رقم: 40651, نشر بتاريخ 2005-09-19

  13. حصل على شهادته الجامعية بالواسطة وعمل بها فماذا يصنع ؟
    • سؤال رقم: 60199, نشر بتاريخ 2005-08-05

  14. معروض عليه عمل في بنك ربوي
    • سؤال رقم: 11349, نشر بتاريخ 2005-07-12

  15. عمل برنامج يستعمل في الحرام والحلال
    • سؤال رقم: 11517, نشر بتاريخ 2005-06-26

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أعمال محرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أعمال محرمة
صفحة : 1 2 3 4
  16. بيع بطاقات أعياد النّصارى
    • سؤال رقم: 782, نشر بتاريخ 2004-12-28

  17. هل يجوز له العمل في بيع تحف تتعلق بأعياد الكفار ؟
    • سؤال رقم: 50074, نشر بتاريخ 2004-12-21

  18. حكم تدريس القوانين الوضعية
    • سؤال رقم: 42950, نشر بتاريخ 2004-09-13

  19. فتوى اللجنة الدائمة في شركة بزناس وهبة الجزيرة وشركات التسويق الهرمي
    • سؤال رقم: 42579, نشر بتاريخ 2004-09-12

  20. حكم العمل في شركة تبث قنوات فضائية
    • سؤال رقم: 41105, نشر بتاريخ 2004-07-10

  21. حكم تصليح أجهزة التلفاز والفيديو
    • سؤال رقم: 40472, نشر بتاريخ 2004-02-22

  22. طبع كتاب لبنك فيه صور فما حكم المال ؟
    • سؤال رقم: 44922, نشر بتاريخ 2004-02-21

  23. حكم العمل في مؤسسة تقوم على صيانة البنك المركزي
    • سؤال رقم: 49829, نشر بتاريخ 2004-02-09

  24. لم يجد عملاً إلا عمارة الكنائس
    • سؤال رقم: 36524, نشر بتاريخ 2003-07-10

  25. العمل في شركة تغش ، وحكم العمل في شركة فيها أقسام مباحة وأخرى محرمة
    • سؤال رقم: 31781, نشر بتاريخ 2003-07-06

  26. حكم إصلاح الأجهزة التي تستخدم غالباً في المحرم
    • سؤال رقم: 34597, نشر بتاريخ 2003-06-10

  27. فتح محل انترنت لا رقابة فيه على المستخدمين
    • سؤال رقم: 34672, نشر بتاريخ 2003-06-06

  28. ينوي العمل في شركة تنشيء برامج لبنوك ربوية
    • سؤال رقم: 38877, نشر بتاريخ 2003-04-15

  29. حكم عمل الرجل في محل تزين شعر للنساء
    • سؤال رقم: 33645, نشر بتاريخ 2003-02-23

  30. غش في اختبارات الشهادة الجامعية وتوظّف بها
    • سؤال رقم: 6418, نشر بتاريخ 2003-01-26

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أعمال محرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أعمال محرمة
صفحة : 1 2 3 4
  31. حكم عمل المرأة بدار العجزة
    • سؤال رقم: 26788, نشر بتاريخ 2002-06-06

  32. العمل في مصانع الخمر
    • سؤال رقم: 14102, نشر بتاريخ 2001-05-10

  33. عمل المسلم طبيبا في جيش الكفار
    • سؤال رقم: 3478, نشر بتاريخ 2000-11-18

  34. إيصال صاحب سيارة الأجرة الركاب إلى الأماكن المحرمة
    • سؤال رقم: 3609, نشر بتاريخ 2000-11-16

  35. حكم زراعة الدخان
    • سؤال رقم: 7432, نشر بتاريخ 2000-11-15

  36. العمل في برامج يستفيد منها الكفار عسكرياً
    • سؤال رقم: 3659, نشر بتاريخ 2000-11-15

  37. الراتب من عمل حصل عليه بشهادة مزورة
    • سؤال رقم: 3481, نشر بتاريخ 2000-11-15

  38. أخذ الأجرة على حلق اللحية حرام
    • سؤال رقم: 8196, نشر بتاريخ 2000-11-07

  39. صاحب سيارة أجرة يأخذ بعض الناس إلى أماكن محرمة
    • سؤال رقم: 10398, نشر بتاريخ 2000-10-29

  40. هل يصلح كمبيوتر به صور عارية
    • سؤال رقم: 11789, نشر بتاريخ 2000-08-09

  41. معروض عليه عمل مغرٍ في مجال تطوير نوعية لحم الخنزير
    • سؤال رقم: 7489, نشر بتاريخ 2000-04-29

  42. يعمل في مصنع ملابس نسائية ضيقة وقصيرة
    • سؤال رقم: 3149, نشر بتاريخ 2000-04-07

  43. العمل في مطاعم تقدم الخمور
    • سؤال رقم: 681, نشر بتاريخ 2000-04-01

  44. العمل في جيش الدولة الذي يوجد به منكرات
    • سؤال رقم: 8797, نشر بتاريخ 2000-03-07

  45. العمل في معهد للدراسات المصرفية الربوية
    • سؤال رقم: 5237, نشر بتاريخ 1999-09-19

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أعمال محرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
تصنيف: أعمال محرمة
صفحة : 1 2 3 4
  46. حكم حلق اللحية لرجل آخر
    • سؤال رقم: 1190, نشر بتاريخ 1999-08-09

  47. عمل برامج كمبيوتر للبنوك الربوية
    • سؤال رقم: 1073, نشر بتاريخ 1999-07-09

  48. العمل مهندس نظم معلومات في بنك ربوي
    • سؤال رقم: 2834, نشر بتاريخ 1999-07-09

  49. العمل في البنوك الربوية
    • سؤال رقم: 866, نشر بتاريخ 1999-07-08

  50. كسب المصور
    • سؤال رقم: 3243, نشر بتاريخ 1999-07-08

  51. عمل حماية لبرامج فيها منكرات
    • سؤال رقم: 4029, نشر بتاريخ 1999-07-08

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الهدية والهبة والعطية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الهدية والهبة والعطية
  • أظهر شجرة التصنيفات الفرعية

    • الرشوة
      12 سؤال، آخر تحديث في: 2006-02-22
      ...
      صفحة : 1 2 3 4
      1. كيفية كتابة الوصية
        • سؤال رقم: 10447, نشر بتاريخ 2006-06-05

      2. حكم دفع الإكرامية والبقشيش للسباك والنجار وموظف الهاتف
        • سؤال رقم: 82497, نشر بتاريخ 2006-03-11

      3. إذا احتاج الأب للمال فهل يأخذ من مال ابنه المكتسب من مقهى ؟
        • سؤال رقم: 82761, نشر بتاريخ 2006-02-21

      4. يرعى عمته ويقوم على شئونها فهل لها أن تهبه دون باقي إخوته ؟
        • سؤال رقم: 74974, نشر بتاريخ 2006-01-22

      5. تنازل عن حقٍّ ماليٍّ له فهل له الرجوع عن تنازله ؟
        • سؤال رقم: 75056, نشر بتاريخ 2006-01-02

      6. جمع التبرعات لشراء هدايا للعوائل الفقيرة في الكريسمس
        • سؤال رقم: 8375, نشر بتاريخ 2005-12-23

      7. إعطاء الهدية لمعلم القرآن
        • سؤال رقم: 82386, نشر بتاريخ 2005-12-21

      8. أُعطي مالاً كمساعدة على الزواج فهل يقبله
        • سؤال رقم: 34658, نشر بتاريخ 2005-05-21

      9. قبول الموظف الهدايا وانتفاع أولاده بها
        • سؤال رقم: 39488, نشر بتاريخ 2005-05-10

      10. هل الهدية لا تُهدى ولا تُباع ؟
        • سؤال رقم: 70272, نشر بتاريخ 2005-05-03

      11. أعطت أمها أخاه عطايا دون باقي إخوته فهل تحل هذه العطية ؟
        • سؤال رقم: 69790, نشر بتاريخ 2005-03-26

      12. هل يجب على الأم العدل في العطية بين أولادها ؟
        • سؤال رقم: 67652, نشر بتاريخ 2005-03-11

      13. حكم أخذ ما يهدى إلى المسئولين في الشركات والدوائر
        • سؤال رقم: 22754, نشر بتاريخ 2005-03-05

      14. أعطاه والده أكثر مما دفعه فهل يعتبر هذا من الربا
        • سؤال رقم: 47103, نشر بتاريخ 2004-08-09

      15. هل يجوز أخذ الهدية من رجل يتعامل بالربا ؟
        • سؤال رقم: 39661, نشر بتاريخ 2004-03-03

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الهدية والهبة والعطية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الهدية والهبة والعطية
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الرشوة
      12 سؤال، آخر تحديث في: 2006-02-22
صفحة : 1 2 3 4
  1. كيفية كتابة الوصية
    • سؤال رقم: 10447, نشر بتاريخ 2006-06-05

  2. حكم دفع الإكرامية والبقشيش للسباك والنجار وموظف الهاتف
    • سؤال رقم: 82497, نشر بتاريخ 2006-03-11

  3. إذا احتاج الأب للمال فهل يأخذ من مال ابنه المكتسب من مقهى ؟
    • سؤال رقم: 82761, نشر بتاريخ 2006-02-21

  4. يرعى عمته ويقوم على شئونها فهل لها أن تهبه دون باقي إخوته ؟
    • سؤال رقم: 74974, نشر بتاريخ 2006-01-22

  5. تنازل عن حقٍّ ماليٍّ له فهل له الرجوع عن تنازله ؟
    • سؤال رقم: 75056, نشر بتاريخ 2006-01-02

  6. جمع التبرعات لشراء هدايا للعوائل الفقيرة في الكريسمس
    • سؤال رقم: 8375, نشر بتاريخ 2005-12-23

  7. إعطاء الهدية لمعلم القرآن
    • سؤال رقم: 82386, نشر بتاريخ 2005-12-21

  8. أُعطي مالاً كمساعدة على الزواج فهل يقبله
    • سؤال رقم: 34658, نشر بتاريخ 2005-05-21

  9. قبول الموظف الهدايا وانتفاع أولاده بها
    • سؤال رقم: 39488, نشر بتاريخ 2005-05-10

  10. هل الهدية لا تُهدى ولا تُباع ؟
    • سؤال رقم: 70272, نشر بتاريخ 2005-05-03

  11. أعطت أمها أخاه عطايا دون باقي إخوته فهل تحل هذه العطية ؟
    • سؤال رقم: 69790, نشر بتاريخ 2005-03-26

  12. هل يجب على الأم العدل في العطية بين أولادها ؟
    • سؤال رقم: 67652, نشر بتاريخ 2005-03-11

  13. حكم أخذ ما يهدى إلى المسئولين في الشركات والدوائر
    • سؤال رقم: 22754, نشر بتاريخ 2005-03-05

  14. أعطاه والده أكثر مما دفعه فهل يعتبر هذا من الربا
    • سؤال رقم: 47103, نشر بتاريخ 2004-08-09

  15. هل يجوز أخذ الهدية من رجل يتعامل بالربا ؟
    • سؤال رقم: 39661, نشر بتاريخ 2004-03-03

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الهدية والهبة والعطية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الهدية والهبة والعطية
  • أظهر شجرة التصنيفات الفرعية

    • الرشوة
      12 سؤال، آخر تحديث في: 2006-02-22
      ...
      صفحة : 1 2 3 4
      16. حكم قبول المقرِض هديةً من المقترض
        • سؤال رقم: 49015, نشر بتاريخ 2003-12-03

      17. قبول الهدية المشروطة من غير المسلم
        • سؤال رقم: 22181, نشر بتاريخ 2003-08-19

      18. هل يقبل المسلم الهدية من أخيه الكافر .
        • سؤال رقم: 46797, نشر بتاريخ 2003-08-17

      19. شراء الهدية من غير المهدي إليه
        • سؤال رقم: 47148, نشر بتاريخ 2003-08-17

      20. شراء المهدي الهدية من المُهدى له
        • سؤال رقم: 34602, نشر بتاريخ 2003-08-14

      21. قبول الهدية والتبرعات من مال حرام
        • سؤال رقم: 34591, نشر بتاريخ 2003-08-13

      22. لا بأس بقبول الهدية ، ويُكافأ المهدي عليها
        • سؤال رقم: 34640, نشر بتاريخ 2003-08-12

      23. أيهما أفضل الهدية أم الصدقة ؟
        • سؤال رقم: 34614, نشر بتاريخ 2003-08-11

      24. وجوب العدل بين الزوجات في العطية
        • سؤال رقم: 34701, نشر بتاريخ 2003-08-09

      25. قبول هدية الكافر
        • سؤال رقم: 11564, نشر بتاريخ 2003-03-27

      26. شراء المهدي الهدية من المهدى له
        • سؤال رقم: 11585, نشر بتاريخ 2003-03-24

      27. إذا أُهديت هدية هل أرد مثلها للمهدي
        • سؤال رقم: 34655, نشر بتاريخ 2003-03-20

      28. قبول أموال الكفار
        • سؤال رقم: 6964, نشر بتاريخ 2002-07-26

      29. أخذ المدرسة هدية من الطالبات
        • سؤال رقم: 22762, نشر بتاريخ 2002-03-20

      30. والدها يطلب منها جزء من مهرها
        • سؤال رقم: 9810, نشر بتاريخ 2002-01-12

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الهدية والهبة والعطية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الهدية والهبة والعطية
  • أظهر شجرة التصنيفات الفرعية

    • الرشوة
      12 سؤال، آخر تحديث في: 2006-02-22
      ...
      صفحة : 1 2 3 4
      31. هل يلبي الطبيب دعوات شركات الأدوية
        • سؤال رقم: 12599, نشر بتاريخ 2001-12-14

      32. حكم التفضيل بين الأولاد في العطية
        • سؤال رقم: 22169, نشر بتاريخ 2001-10-25

      33. حكم الرجوع في عطية الوالد لإبنه
        • سؤال رقم: 9329, نشر بتاريخ 2000-12-07

      34. يريد فتح حساب يدخر فيه لكل ولد من أولاده
        • سؤال رقم: 11505, نشر بتاريخ 2000-12-06

      35. حول تفضيل أحد الأولاد على الآخرين في العطاء
        • سؤال رقم: 8217, نشر بتاريخ 2000-11-21

      36. حكم التبرع بالدم
        • سؤال رقم: 2320, نشر بتاريخ 2000-11-18

      37. إعطاء المال كهدية لحامل البطاقة البنكية
        • سؤال رقم: 6148, نشر بتاريخ 2000-11-15

      38. هل يشرع الطواف أسبوعاً وأهداء ثوابه لآخر
        • سؤال رقم: 9014, نشر بتاريخ 2000-11-09

      39. الفرق بين الوقف والهبة
        • سؤال رقم: 10646, نشر بتاريخ 2000-09-26

      40. حكم مكافأة المأذون
        • سؤال رقم: 10830, نشر بتاريخ 2000-09-19

      41. ترغيب التجار بالتبرع بالإعلان عن محلاتهم
        • سؤال رقم: 10430, نشر بتاريخ 2000-08-24

      42. هل يقبل المعلم هدية الطالب
        • سؤال رقم: 9633, نشر بتاريخ 2000-07-01

      43. الهدايا المتبادلة بين المديرة والمدرّسات
        • سؤال رقم: 5238, نشر بتاريخ 1999-09-05

      44. إهداء الطالبة للمعلّمة
        • سؤال رقم: 5229, نشر بتاريخ 1999-09-04

      45. إخفاء مصدر الدخل لطالب المساعدة الحكومية
        • سؤال رقم: 6357, نشر بتاريخ 1999-08-29

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الهدية والهبة والعطية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الهدية والهبة والعطية
  • أظهر شجرة التصنيفات الفرعية

    • الرشوة
      12 سؤال، آخر تحديث في: 2006-02-22
      ...
      صفحة : 1 2 3 4
      46. اكتشف أن الهدية مسروقة
        • سؤال رقم: 4272, نشر بتاريخ 1999-08-12

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرشوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
تصنيف: الرشوة
صفحة : 1
  1. هل يرشي الشرطي لئلا يعطيه مخالفة على تكلمه بالجوال في السيارة ؟
    • سؤال رقم: 72831, نشر بتاريخ 2006-02-22

  2. دفع الرشوة ليأخذ حقه
    • سؤال رقم: 72268, نشر بتاريخ 2005-11-27

  3. الموظف إذا أعطاه المراجعون مالا بدون طلب منه فهل له أخذه ؟
    • سؤال رقم: 70367, نشر بتاريخ 2005-05-25

  4. لا يجوز للطبيب أن يقبل هدية من شركات الأدوية
    • سؤال رقم: 36757, نشر بتاريخ 2004-09-20

  5. صاحب مختبر تحليل يريد أن يعطي الأطباء نسبة ليرسلوا مرضاهم إليه
    • سؤال رقم: 42822, نشر بتاريخ 2004-09-17

  6. شركة أدوية تقدم رشوة للأطباء خوفاً من كساد منتجاتها
    • سؤال رقم: 42894, نشر بتاريخ 2004-09-11

  7. حكم الهدية من مندوب شركات الأدوية للأطباء
    • سؤال رقم: 12699, نشر بتاريخ 2004-08-15

  8. دفع بعض الهدايا من أجل كسب المناقصة
    • سؤال رقم: 22452, نشر بتاريخ 2004-06-12

  9. هل يجوز إعطاء العامل في المطعم زيادة ؟
    • سؤال رقم: 21605, نشر بتاريخ 2003-08-28

  10. هل يأخذ مساعدة من الدولة بعد دفع رشوة للموظف المختص ؟
    • سؤال رقم: 40272, نشر بتاريخ 2003-08-21

  11. الفرق بين الهدية والرشوة
    • سؤال رقم: 3871, نشر بتاريخ 2003-05-01

  12. التغاضي عن الوزن في شركات الطيران وأخذ الدعايات
    • سؤال رقم: 5216, نشر بتاريخ 2000-12-12

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإرث وتوزيع التركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الإرث وتوزيع التركة
صفحة : 1 2 3 4
  1. مصالحة الجد عن نصيبه من التركة قبل حصرها
    • سؤال رقم: 84098, نشر بتاريخ 2006-07-02

  2. مات عن زوجة وأولاد إخوة ذكورا وإناثا
    • سؤال رقم: 85136, نشر بتاريخ 2006-06-26

  3. إذا مات وترك والدا وأولادا فكيف توزع التركة ؟
    • سؤال رقم: 83065, نشر بتاريخ 2006-02-27

  4. مات وترك زوجة وابنين وثلاث بنات
    • سؤال رقم: 83056, نشر بتاريخ 2006-02-20

  5. كيف يقتسمون أجرة بيت ورثوه معاً ؟
    • سؤال رقم: 83283, نشر بتاريخ 2006-02-08

  6. قسم ماله قبل موته وأعطى بعض الأولاد دون بعض
    • سؤال رقم: 72793, نشر بتاريخ 2006-01-29

  7. هل يجوز أن يقسم ماله بين ورثته في حياته ؟
    • سؤال رقم: 71297, نشر بتاريخ 2006-01-25

  8. هل يعطي بعض أولاده دون الآخرين إذا كان فقيراً ؟
    • سؤال رقم: 36872, نشر بتاريخ 2006-01-24

  9. توفيت ولها بنت وأخ
    • سؤال رقم: 72571, نشر بتاريخ 2005-12-23

  10. كيفية توزيع التركة على الأولاد
    • سؤال رقم: 76418, نشر بتاريخ 2005-12-13

  11. توفي عن أم وأب وزوجة لم يدخل بها
    • سؤال رقم: 11724, نشر بتاريخ 2004-09-05

  12. توفي عن أم وإخوة أشقاء وإخوة لأب
    • سؤال رقم: 12684, نشر بتاريخ 2004-08-16

  13. توفيت عن أخ شقيق وأخ لأب وأولاد إخوة
    • سؤال رقم: 21925, نشر بتاريخ 2004-08-04

  14. تعويض ميراث النساء بالهدايا
    • سؤال رقم: 47142, نشر بتاريخ 2004-06-09

  15. هل تخلع السن الذهب من الميت ؟
    • سؤال رقم: 40225, نشر بتاريخ 2004-03-05

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإرث وتوزيع التركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الإرث وتوزيع التركة
صفحة : 1 2 3 4
  16. مسألة في الوصية والميراث
    • سؤال رقم: 47032, نشر بتاريخ 2004-02-08

  17. تقسيم تركة الوالدين بين الأبناء والبنات ؟
    • سؤال رقم: 47057, نشر بتاريخ 2004-02-02

  18. خانت زوجها وسحرته وانقلب على هله
    • سؤال رقم: 39795, نشر بتاريخ 2004-01-19

  19. هل يأخذ من مال أبيه الذي اكتسبه من الحرام
    • سؤال رقم: 45018, نشر بتاريخ 2003-10-20

  20. هل يجوز له أن يرث عقارا اشتري بقرض ربوي ؟
    • سؤال رقم: 20709, نشر بتاريخ 2003-08-04

  21. منع البنت من الميراث لئلا يأخذه زوجها
    • سؤال رقم: 34657, نشر بتاريخ 2003-03-22

  22. والدهم يتحرش بهم فهل يقاطعونه ؟
    • سؤال رقم: 33603, نشر بتاريخ 2003-01-19

  23. هل يرث ابن الابن جده ؟
    • سؤال رقم: 20782, نشر بتاريخ 2003-01-05

  24. هل السرقة تمنع من الميراث ؟
    • سؤال رقم: 13772, نشر بتاريخ 2002-09-27

  25. مسألة ميراث
    • سؤال رقم: 7019, نشر بتاريخ 2002-07-30

  26. قبول أموال الكفار
    • سؤال رقم: 6964, نشر بتاريخ 2002-07-26

  27. لا يجوز حرمان الولد المسلم من الميراث
    • سؤال رقم: 2086, نشر بتاريخ 2002-06-15

  28. حكم أخذ المسلم ميراثه من كافر للتصدق به
    • سؤال رقم: 2261, نشر بتاريخ 2002-05-29

  29. أوصى لبناته بالثلث تأديبا للابن الذي أخذ المال كله فما الحكم؟
    • سؤال رقم: 21696, نشر بتاريخ 2002-04-03

  30. إذا كانت الزوجة تنفق على البيت هل يختلف نصيبها من الميراث
    • سؤال رقم: 14357, نشر بتاريخ 2002-03-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإرث وتوزيع التركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الإرث وتوزيع التركة
صفحة : 1 2 3 4
  31. لا وصية لوارث
    • سؤال رقم: 23300, نشر بتاريخ 2001-11-28

  32. مات وترك زوجة وأماً وصبيين وأخوة وأخوات
    • سؤال رقم: 13965, نشر بتاريخ 2001-09-23

  33. هل يجوز للجدّة أن توصي لأحفادها مع وجود الآباء
    • سؤال رقم: 13749, نشر بتاريخ 2001-08-19

  34. ما هو نصيب البنت في الميراث
    • سؤال رقم: 12911, نشر بتاريخ 2001-06-23

  35. توزيع تركة على أم وأب و أربعة أخوة
    • سؤال رقم: 13632, نشر بتاريخ 2001-05-20

  36. هل يجوز اصطلاح الورثة أن يأخذ الذكر مثل الأنثى
    • سؤال رقم: 12221, نشر بتاريخ 2001-02-14

  37. قسمة رجل مات وترك زوجة وأماً وأخاً وأختاً
    • سؤال رقم: 11803, نشر بتاريخ 2000-12-03

  38. تركة ميت له زوجة وأبناء وأخوات وأحفاد
    • سؤال رقم: 11021, نشر بتاريخ 2000-10-16

  39. أخذ الإرث من والده الكافرعلى أنه دية لقتله والدته
    • سؤال رقم: 9112, نشر بتاريخ 2000-05-09

  40. هل يُعطى المسلم بالاسم فقط شيئا من الميراث
    • سؤال رقم: 7578, نشر بتاريخ 2000-04-30

  41. كتابة وصية تقسم الإرث بالشريعة الإسلامية
    • سؤال رقم: 6902, نشر بتاريخ 1999-10-11

  42. حكم الوصية بمنع بعض الأبناء من الإرث
    • سؤال رقم: 1511, نشر بتاريخ 1999-08-12

  43. مسألة ميراث
    • سؤال رقم: 307, نشر بتاريخ 1999-08-10

  44. قسمة تركة من مات عن زوجة وابنين وبنت
    • سؤال رقم: 2479, نشر بتاريخ 1999-08-09

  45. اختلاف الدين وأثره على التوارث
    • سؤال رقم: 2815, نشر بتاريخ 1999-08-09

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإرث وتوزيع التركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الإرث وتوزيع التركة
صفحة : 1 2 3 4
  46. تقسيم الميراث وحرمان الابن تارك الصلاة
    • سؤال رقم: 4030, نشر بتاريخ 1999-08-09

  47. توزيع تركة الأب وزوجته شريكته
    • سؤال رقم: 4089, نشر بتاريخ 1999-07-13

  48. أخوها سيتزوج من فاسقة وأهله سيحرمونه من الميراث
    • سؤال رقم: 3810, نشر بتاريخ 1999-06-24

  49. حكم وصية المسلم للكافر والكافر للمسلم
    • سؤال رقم: 2722, نشر بتاريخ 1999-06-23

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الضمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الضمان
صفحة : 1 2
  1. هل يلزمها إعادة الإناء لأصحاب الشقة المفروشة ؟
    • سؤال رقم: 83242, نشر بتاريخ 2006-04-07

  2. هل يجوز أن يضمن شخصاً في قرض من البنك ؟
    • سؤال رقم: 50016, نشر بتاريخ 2004-01-18

  3. ضمان الأمانات
    • سؤال رقم: 22830, نشر بتاريخ 2003-01-09

  4. أخذت خاتماً من أمها بغير إذنها وأضاعته
    • سؤال رقم: 26962, نشر بتاريخ 2002-06-17

  5. باب في أحكام الإتلافات
    • سؤال رقم: 13634, نشر بتاريخ 2001-05-24

  6. حكم رفع سعر السلعة لزيادة مدة الضمان
    • سؤال رقم: 6249, نشر بتاريخ 2000-11-07

  7. سرق مالا عاما فسرق منه
    • سؤال رقم: 3269, نشر بتاريخ 2000-11-07

  8. استودع عنده شيئا في الحرم وتركه فماذا يفعل
    • سؤال رقم: 9234, نشر بتاريخ 2000-11-07

  9. من سرق ماله الحرام هل يخرجه مرة أخرى
    • سؤال رقم: 7832, نشر بتاريخ 2000-11-07

  10. كفل كفالة غرمية ومات فهل يسدد ورثته ؟
    • سؤال رقم: 12046, نشر بتاريخ 2000-10-15

  11. تحريم استعمال الأمانة بغير إذن صاحبها
    • سؤال رقم: 11103, نشر بتاريخ 2000-07-25

  12. غرامة التأخير
    • سؤال رقم: 5428, نشر بتاريخ 2000-05-11

  13. حكم التصرف في الوديعة واستثمارها
    • سؤال رقم: 4849, نشر بتاريخ 1999-09-15

  14. حكم التعامل بخطاب الضمان
    • سؤال رقم: 1822, نشر بتاريخ 1999-09-09

  15. سافر صاحب السلعة دون أن يأخذ الثمن
    • سؤال رقم: 4616, نشر بتاريخ 1999-08-18

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الضمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الضمان
صفحة : 1 2
  16. الوديعة إذا هلكت بدون تعد لا تضمن
    • سؤال رقم: 4652, نشر بتاريخ 1999-08-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: القرض
صفحة : 1 2
  1. هل يجوز أخذ قرض من الصندوق الاجتماعي الحكومي ؟
    • سؤال رقم: 69973, نشر بتاريخ 2006-04-15

  2. هل عليه إثم إذا اقترض لغيره ولم يسدد ؟
    • سؤال رقم: 84224, نشر بتاريخ 2006-03-19

  3. تنازل عن حقٍّ ماليٍّ له فهل له الرجوع عن تنازله ؟
    • سؤال رقم: 75056, نشر بتاريخ 2006-01-02

  4. حكم الذهاب للحج والعمرة والدفع بواسطة قروض الائتمان
    • سؤال رقم: 65494, نشر بتاريخ 2004-12-12

  5. هل يجوز أن يضمن شخصاً في قرض من البنك ؟
    • سؤال رقم: 50016, نشر بتاريخ 2004-01-18

  6. حكم قبول المقرِض هديةً من المقترض
    • سؤال رقم: 49015, نشر بتاريخ 2003-12-03

  7. يستحي أن يرد المال لجاره لأنه زهيد جدا
    • سؤال رقم: 45687, نشر بتاريخ 2003-11-30

  8. دفع الفوائد بسبب التضخم ربا
    • سؤال رقم: 23388, نشر بتاريخ 2003-07-12

  9. اقترض من زوجته ويريد أن يتزوج عليها
    • سؤال رقم: 9419, نشر بتاريخ 2003-04-29

  10. نظام الجمعيات
    • سؤال رقم: 8995, نشر بتاريخ 2002-08-23

  11. إعطاء هدية عند ردّ الشيء المستعار
    • سؤال رقم: 14032, نشر بتاريخ 2001-06-20

  12. حكم الاقتراض من بنك متعامل مع شركته بدون ربا
    • سؤال رقم: 7309, نشر بتاريخ 2000-11-07

  13. اقترض بالربا قبل أن يُسلم فكيف يسددّه بعد الإسلام
    • سؤال رقم: 3685, نشر بتاريخ 2000-11-07

  14. اقترض بربا لصديقه ثم تاب فماذا عليه
    • سؤال رقم: 9664, نشر بتاريخ 2000-11-07

  15. أرباح المقترض بربا
    • سؤال رقم: 244, نشر بتاريخ 2000-11-05

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


القرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: القرض
صفحة : 1 2
  16. كيفية تسديد القرض الربوي عن الميت
    • سؤال رقم: 2379, نشر بتاريخ 1999-07-09

  17. شراء البيوت عن طريق البنك
    • سؤال رقم: 2128, نشر بتاريخ 1999-07-09

  18. ماذا يفعل من اقترض بالربا
    • سؤال رقم: 824, نشر بتاريخ 1999-07-09

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اللقيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: اللقيط
صفحة : 1
  1. الفرق بين كفالة الأيتام وتبنيهم
    • سؤال رقم: 5201, نشر بتاريخ 2005-12-28

  2. أرضعت والدتهم ولداً فهل يرث من أبيهم؟
    • سؤال رقم: 33020, نشر بتاريخ 2003-02-20

  3. هل اللقيط في النار
    • سؤال رقم: 33853, نشر بتاريخ 2003-02-16

  4. تريد تربية مولود غير شرعي مع أولادها
    • سؤال رقم: 21409, نشر بتاريخ 2001-12-15

  5. أحكام اللقيط
    • سؤال رقم: 13718, نشر بتاريخ 2001-05-23

  6. التبني قسمان ممنوع ومشروع
    • سؤال رقم: 10010, نشر بتاريخ 2001-05-16

  7. حكم إضافة اللقيط إلى من تبناه إضافة نسب
    • سؤال رقم: 4696, نشر بتاريخ 1999-08-17

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اللقطة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: اللقطة
صفحة : 1
  1. وجد شاة في الصحراء فماذا يفعل بها
    • سؤال رقم: 10284, نشر بتاريخ 2002-03-17

  2. وجد ساعة في مكة فأخذها وسافر
    • سؤال رقم: 8109, نشر بتاريخ 2002-01-16

  3. وجد مبلغا من المال في طريق السفر
    • سؤال رقم: 4603, نشر بتاريخ 1999-08-19

  4. لقطة الحرم
    • سؤال رقم: 4588, نشر بتاريخ 1999-08-15

  5. باع بقرة فرجعت إليه
    • سؤال رقم: 4672, نشر بتاريخ 1999-08-12

  6. أحكام اللقطة
    • سؤال رقم: 5049, نشر بتاريخ 1999-08-12

  7. التقط الولد الصغير قطعة ذهب ضائعة
    • سؤال رقم: 4051, نشر بتاريخ 1999-08-12

  8. اللقطة تعرف سنة كاملة
    • سؤال رقم: 4046, نشر بتاريخ 1999-08-11

  9. وجد مبلغا من المال في الحرم
    • سؤال رقم: 4050, نشر بتاريخ 1999-07-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: النكاح
  • أظهر شجرة التصنيفات الفرعية

    • الحقوق الزوجية
      57 سؤال، آخر تحديث في: 2006-06-21
      ...
    • تعدد الزوجات والعدل بينهن
      29 سؤال، آخر تحديث في: 2006-05-16
      ...
    • العشرة بين الزوجين
      131 سؤال، آخر تحديث في: 2006-06-28
      ...
    • الأنكحة الباطلة
      32 سؤال، آخر تحديث في: 2006-04-29
      ...
    • المحرمات من النساء
      14 سؤال، آخر تحديث في: 2004-07-27
      ...
    • المحارم
      32 سؤال، آخر تحديث في: 2005-03-22
      ...
    • الصداق
      21 سؤال، آخر تحديث في: 2006-06-16
      ...
    • الخطبة
      48 سؤال، آخر تحديث في: 2006-06-30
      ...
    • مبطلات النكاح
      8 سؤال، آخر تحديث في: 2004-04-02
      ...
    • أحكام النكاح
      33 سؤال، آخر تحديث في: 2006-06-20
      ...
    • عقد النكاح
      40 سؤال، آخر تحديث في: 2006-07-05
      ...
    • شروط النكاح
      52 سؤال، آخر تحديث في: 2006-02-01
      ...
    صفحة : 1 2 3 4
    1. حكم من حرم النكاح على نفسه
      • سؤال رقم: 87998, نشر بتاريخ 2006-07-03

    2. المصاب بالإيدز هل له أن يستمني ؟
      • سؤال رقم: 83140, نشر بتاريخ 2006-06-20

    3. عقد عليها ولم يوفر لها سكنا ويريد الاستمتاع بها
      • سؤال رقم: 82331, نشر بتاريخ 2006-05-27

    4. تسأل عن الزواج من لاعب كرة قدم
      • سؤال رقم: 84291, نشر بتاريخ 2006-05-22

    5. حكم الزواج من امرأة صوفية
      • سؤال رقم: 85370, نشر بتاريخ 2006-05-21

    6. ادعت أنها طلقت من زوجها هل يجوز تزويجها بدون بينة
      • سؤال رقم: 82199, نشر بتاريخ 2006-05-13

    7. هل يتزوج ممن تفوقه في المستوى الاجتماعي ؟
      • سؤال رقم: 84306, نشر بتاريخ 2006-05-02

    8. نصيحة لمن لا يريد أن يتزوج
      • سؤال رقم: 82968, نشر بتاريخ 2006-05-01

    9. خطيبها غير ملتزم هل تتزوجه
      • سؤال رقم: 12555, نشر بتاريخ 2006-04-24

    10. هل يجب عليه حضور الوليمة وفيها من يؤذيه بكلامه وحركاته ؟
      • سؤال رقم: 83806, نشر بتاريخ 2006-04-08

    11. هل تأثم بحضورها حفلات الزواج المنكرة إن جلست بعيدا وعاونتهم في الطبخ ونحوه؟
      • سؤال رقم: 60442, نشر بتاريخ 2005-08-14

    12. أخذت إبراً للعقم فما الحكم
      • سؤال رقم: 47196, نشر بتاريخ 2004-07-16

    13. تريد أن تتزوج من شخص مريض بمرض معدٍ
      • سؤال رقم: 46517, نشر بتاريخ 2004-05-18

    14. يريد الزواج ووالداه يريدان تأجيل ذلك
      • سؤال رقم: 46532, نشر بتاريخ 2004-05-07

    15. لا بأس بلبس المرأة فستان الزفاف الأبيض
      • سؤال رقم: 12853, نشر بتاريخ 2004-04-12

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: النكاح
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الحقوق الزوجية
      57 سؤال، آخر تحديث في: 2006-06-21
    • تعدد الزوجات والعدل بينهن
      29 سؤال، آخر تحديث في: 2006-05-16
    • العشرة بين الزوجين
      131 سؤال، آخر تحديث في: 2006-06-28
    • الأنكحة الباطلة
      32 سؤال، آخر تحديث في: 2006-04-29
    • المحرمات من النساء
      14 سؤال، آخر تحديث في: 2004-07-27
    • المحارم
      32 سؤال، آخر تحديث في: 2005-03-22
    • الصداق
      21 سؤال، آخر تحديث في: 2006-06-16
    • الخطبة
      48 سؤال، آخر تحديث في: 2006-06-30
    • مبطلات النكاح
      8 سؤال، آخر تحديث في: 2004-04-02
    • أحكام النكاح
      33 سؤال، آخر تحديث في: 2006-06-20
    • عقد النكاح
      40 سؤال، آخر تحديث في: 2006-07-05
    • شروط النكاح
      52 سؤال، آخر تحديث في: 2006-02-01
صفحة : 1 2 3 4
  1. حكم من حرم النكاح على نفسه
    • سؤال رقم: 87998, نشر بتاريخ 2006-07-03

  2. المصاب بالإيدز هل له أن يستمني ؟
    • سؤال رقم: 83140, نشر بتاريخ 2006-06-20

  3. عقد عليها ولم يوفر لها سكنا ويريد الاستمتاع بها
    • سؤال رقم: 82331, نشر بتاريخ 2006-05-27

  4. تسأل عن الزواج من لاعب كرة قدم
    • سؤال رقم: 84291, نشر بتاريخ 2006-05-22

  5. حكم الزواج من امرأة صوفية
    • سؤال رقم: 85370, نشر بتاريخ 2006-05-21

  6. ادعت أنها طلقت من زوجها هل يجوز تزويجها بدون بينة
    • سؤال رقم: 82199, نشر بتاريخ 2006-05-13

  7. هل يتزوج ممن تفوقه في المستوى الاجتماعي ؟
    • سؤال رقم: 84306, نشر بتاريخ 2006-05-02

  8. نصيحة لمن لا يريد أن يتزوج
    • سؤال رقم: 82968, نشر بتاريخ 2006-05-01

  9. خطيبها غير ملتزم هل تتزوجه
    • سؤال رقم: 12555, نشر بتاريخ 2006-04-24

  10. هل يجب عليه حضور الوليمة وفيها من يؤذيه بكلامه وحركاته ؟
    • سؤال رقم: 83806, نشر بتاريخ 2006-04-08

  11. هل تأثم بحضورها حفلات الزواج المنكرة إن جلست بعيدا وعاونتهم في الطبخ ونحوه؟
    • سؤال رقم: 60442, نشر بتاريخ 2005-08-14

  12. أخذت إبراً للعقم فما الحكم
    • سؤال رقم: 47196, نشر بتاريخ 2004-07-16

  13. تريد أن تتزوج من شخص مريض بمرض معدٍ
    • سؤال رقم: 46517, نشر بتاريخ 2004-05-18

  14. يريد الزواج ووالداه يريدان تأجيل ذلك
    • سؤال رقم: 46532, نشر بتاريخ 2004-05-07

  15. لا بأس بلبس المرأة فستان الزفاف الأبيض
    • سؤال رقم: 12853, نشر بتاريخ 2004-04-12

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: النكاح
  • أظهر شجرة التصنيفات الفرعية

    • الحقوق الزوجية
      57 سؤال، آخر تحديث في: 2006-06-21
      ...
    • تعدد الزوجات والعدل بينهن
      29 سؤال، آخر تحديث في: 2006-05-16
      ...
    • العشرة بين الزوجين
      131 سؤال، آخر تحديث في: 2006-06-28
      ...
    • الأنكحة الباطلة
      32 سؤال، آخر تحديث في: 2006-04-29
      ...
    • المحرمات من النساء
      14 سؤال، آخر تحديث في: 2004-07-27
      ...
    • المحارم
      32 سؤال، آخر تحديث في: 2005-03-22
      ...
    • الصداق
      21 سؤال، آخر تحديث في: 2006-06-16
      ...
    • الخطبة
      48 سؤال، آخر تحديث في: 2006-06-30
      ...
    • مبطلات النكاح
      8 سؤال، آخر تحديث في: 2004-04-02
      ...
    • أحكام النكاح
      33 سؤال، آخر تحديث في: 2006-06-20
      ...
    • عقد النكاح
      40 سؤال، آخر تحديث في: 2006-07-05
      ...
    • شروط النكاح
      52 سؤال، آخر تحديث في: 2006-02-01
      ...
    صفحة : 1 2 3 4
    16. حكم جلوس العروس في كوشة الفرح
      • سؤال رقم: 46979, نشر بتاريخ 2004-02-19

    17. حضور حفلات الزواج المشتملة على منكرات
      • سؤال رقم: 45789, نشر بتاريخ 2003-12-10

    18. حكمة زواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعائشة رُغم فارق السنّ
      • سؤال رقم: 44990, نشر بتاريخ 2003-10-15

    19. الترغيب في تكثير النسل والأولاد
      • سؤال رقم: 13492, نشر بتاريخ 2003-04-05

    20. أيهما أفضل النكاح أم الحج
      • سؤال رقم: 11565, نشر بتاريخ 2003-03-23

    21. تريد الزواج من طالب مثلها وأهلها يرفضون
      • سؤال رقم: 8805, نشر بتاريخ 2003-03-09

    22. زواج المسلم من نصرانية عفيفة
      • سؤال رقم: 33656, نشر بتاريخ 2002-12-31

    23. حكم إبداء المرأة للرجل الرغبة في الزواج منه
      • سؤال رقم: 22897, نشر بتاريخ 2002-12-23

    24. هل للمرأة أن تبحث عن شريك حياتها بنفسها ؟
      • سؤال رقم: 9694, نشر بتاريخ 2002-10-10

    25. حال ولد الزنا وحكم الزواج منه
      • سؤال رقم: 21818, نشر بتاريخ 2002-05-09

    26. العزل واستخدام حبوب منع الحمل
      • سؤال رقم: 11885, نشر بتاريخ 2002-04-22

    27. إذا اتفقا على الخلع فهل للزوج أن يرجع؟
      • سؤال رقم: 10140, نشر بتاريخ 2002-03-12

    28. أهله يريدون تزويجه فتاة غير متدينة ويقولون ستتغير مع الوقت
      • سؤال رقم: 22446, نشر بتاريخ 2001-12-13

    29. حكم لبس الدبلة للخاطب والمخطوبة
      • سؤال رقم: 21441, نشر بتاريخ 2001-11-17

    30. كم يأخذ الزوج من امرأته المختلعة
      • سؤال رقم: 22219, نشر بتاريخ 2001-08-15

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: النكاح
  • أظهر شجرة التصنيفات الفرعية

    • الحقوق الزوجية
      57 سؤال، آخر تحديث في: 2006-06-21
      ...
    • تعدد الزوجات والعدل بينهن
      29 سؤال، آخر تحديث في: 2006-05-16
      ...
    • العشرة بين الزوجين
      131 سؤال، آخر تحديث في: 2006-06-28
      ...
    • الأنكحة الباطلة
      32 سؤال، آخر تحديث في: 2006-04-29
      ...
    • المحرمات من النساء
      14 سؤال، آخر تحديث في: 2004-07-27
      ...
    • المحارم
      32 سؤال، آخر تحديث في: 2005-03-22
      ...
    • الصداق
      21 سؤال، آخر تحديث في: 2006-06-16
      ...
    • الخطبة
      48 سؤال، آخر تحديث في: 2006-06-30
      ...
    • مبطلات النكاح
      8 سؤال، آخر تحديث في: 2004-04-02
      ...
    • أحكام النكاح
      33 سؤال، آخر تحديث في: 2006-06-20
      ...
    • عقد النكاح
      40 سؤال، آخر تحديث في: 2006-07-05
      ...
    • شروط النكاح
      52 سؤال، آخر تحديث في: 2006-02-01
      ...
    صفحة : 1 2 3 4
    31. حكم تزويج مريض الإيدز
      • سؤال رقم: 11137, نشر بتاريخ 2001-07-02

    32. هل يجوز الاستمناء إذا علم عدم قدرته على القيام بواجبات الزوجة
      • سؤال رقم: 12277, نشر بتاريخ 2001-04-05

    33. محتار بين الزواج من بكر أو من أرملة
      • سؤال رقم: 9126, نشر بتاريخ 2001-03-07

    34. حكم وطء المرأة في دبرها
      • سؤال رقم: 1103, نشر بتاريخ 2001-01-26

    35. هل الوطء في الدّبر يُلغي عقد النّكاح
      • سؤال رقم: 6792, نشر بتاريخ 2000-11-18

    36. متعلّقة بمسلم وتريد الزواج منه فهل لا بدّ أن تُسلم
      • سؤال رقم: 3023, نشر بتاريخ 2000-11-18

    37. فك السحر عن الزوج ليلة عرسه
      • سؤال رقم: 12819, نشر بتاريخ 2000-11-13

    38. يريد الانتحار لرفضهم تزويجه
      • سؤال رقم: 6376, نشر بتاريخ 2000-11-02

    39. هل الفترة الطويلة بين العقد والدخلة مكروهة
      • سؤال رقم: 10048, نشر بتاريخ 2000-10-03

    40. هل جماع الزوجة يعدل صلاة سبعين نافلة
      • سؤال رقم: 4536, نشر بتاريخ 2000-09-28

    41. تزوج فتاة ولا يشعر تجاهها بأي انجذاب
      • سؤال رقم: 7885, نشر بتاريخ 2000-09-18

    42. يريد تحديد النسل لفقره
      • سؤال رقم: 10033, نشر بتاريخ 2000-08-29

    43. وجد امرأة متدينة ولكن شكلها لا يجذبه فهل يتزوجها
      • سؤال رقم: 8391, نشر بتاريخ 2000-07-19

    44. هل الزواج من أعمال الدنيا أم الآخرة
      • سؤال رقم: 8891, نشر بتاريخ 2000-06-27

    45. ضرب الولد للتأديب والتلويح بالعقوبة للزوجة
      • سؤال رقم: 3347, نشر بتاريخ 2000-04-25

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: النكاح
  • أظهر شجرة التصنيفات الفرعية

    • الحقوق الزوجية
      57 سؤال، آخر تحديث في: 2006-06-21
      ...
    • تعدد الزوجات والعدل بينهن
      29 سؤال، آخر تحديث في: 2006-05-16
      ...
    • العشرة بين الزوجين
      131 سؤال، آخر تحديث في: 2006-06-28
      ...
    • الأنكحة الباطلة
      32 سؤال، آخر تحديث في: 2006-04-29
      ...
    • المحرمات من النساء
      14 سؤال، آخر تحديث في: 2004-07-27
      ...
    • المحارم
      32 سؤال، آخر تحديث في: 2005-03-22
      ...
    • الصداق
      21 سؤال، آخر تحديث في: 2006-06-16
      ...
    • الخطبة
      48 سؤال، آخر تحديث في: 2006-06-30
      ...
    • مبطلات النكاح
      8 سؤال، آخر تحديث في: 2004-04-02
      ...
    • أحكام النكاح
      33 سؤال، آخر تحديث في: 2006-06-20
      ...
    • عقد النكاح
      40 سؤال، آخر تحديث في: 2006-07-05
      ...
    • شروط النكاح
      52 سؤال، آخر تحديث في: 2006-02-01
      ...
    صفحة : 1 2 3 4
    46. أهل الزوجة مصرون على عمل منكر في حفل الزفاف
      • سؤال رقم: 7577, نشر بتاريخ 2000-03-04

    47. يحبّ ابنة خاله جدا ويريد الزواج منها
      • سؤال رقم: 5240, نشر بتاريخ 2000-02-13

    48. مواصفات الزوج المسلم
      • سؤال رقم: 5202, نشر بتاريخ 2000-02-10

    49. تريد الزواج وحملت بها أمها في غير نكاح شرعي
      • سؤال رقم: 6145, نشر بتاريخ 2000-02-09

    50. ماذا يفعل المسلم إذا أراد الدخول بزوجته ؟
      • سؤال رقم: 854, نشر بتاريخ 1999-12-29

    51. هل يشترط الزواج لدخول الجنة
      • سؤال رقم: 6254, نشر بتاريخ 1999-11-21

    52. الفرق بين زواج المسلمين والكفار
      • سؤال رقم: 6276, نشر بتاريخ 1999-11-18

    53. لا تريد تكرار زواج فاشل
      • سؤال رقم: 7174, نشر بتاريخ 1999-10-24

    54. تحب رجلا في سرّها وتدعو أن تتزوجه
      • سؤال رقم: 1431, نشر بتاريخ 1999-08-11

    55. كتابة البسملة على بطاقات الزفاف مشروعة
      • سؤال رقم: 3002, نشر بتاريخ 1999-08-11

    56. زوجها لا يحترم أهلها وطلّقها بعد العقد وقبل الزفاف
      • سؤال رقم: 4318, نشر بتاريخ 1999-08-10

    57. الزواج بعد طلاق الزوجة المسحورة
      • سؤال رقم: 653, نشر بتاريخ 1999-06-24

    58. تزوج امرأة غير التي يريدها أبواه
      • سؤال رقم: 2731, نشر بتاريخ 1999-06-24

    59. زوجته لا تنجب الآن ويرغب في المزيد من الأطفال
      • سؤال رقم: 2579, نشر بتاريخ 1999-06-24

    صفحة : 1 2 3 4
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: شروط النكاح
صفحة : 1 2 3 4
  1. تحب رجلاً من غير أهل السنة وتريد الزواج منه
    • سؤال رقم: 4569, نشر بتاريخ 2000-10-31

  2. أبوها يرفض تزويجها بحجة إتمام الدراسة فهل تسقط ولايته
    • سؤال رقم: 36209, نشر بتاريخ 2006-02-01

  3. لا يشترط لصحة الإسلام إعلانه أمام شهود ؟
    • سؤال رقم: 49715, نشر بتاريخ 2005-08-31

  4. حكم الزواج العرفي ، وهل يجوز للزوجة أن تنتقل لولي آخر بإرادتها؟
    • سؤال رقم: 45513, نشر بتاريخ 2005-08-27

  5. هل يصح أن يكون والد الزوج شاهدا على عقد نكاحه؟
    • سؤال رقم: 40290, نشر بتاريخ 2004-08-29

  6. أجبرت على الزواج ممن لا تريده ، فهل تستخدم حبوب منع الحمل
    • سؤال رقم: 47439, نشر بتاريخ 2004-07-15

  7. هل يتزوج بغير رضى والده ؟
    • سؤال رقم: 30796, نشر بتاريخ 2004-06-05

  8. ملخّص مهم في أركان النّكاح وشروطه وشروط الوليّ
    • سؤال رقم: 2127, نشر بتاريخ 2004-05-26

  9. الزواج من الكتابية هل تنصحون به ؟
    • سؤال رقم: 22661, نشر بتاريخ 2004-05-17

  10. حكم زواج المسلم من غير المسلمة والعكس
    • سؤال رقم: 21380, نشر بتاريخ 2004-05-15

  11. الولاية على نكاح المرأة وأموالها
    • سؤال رقم: 8190, نشر بتاريخ 2004-04-26

  12. عوائق في زواج نصرانية من مسلم
    • سؤال رقم: 43483, نشر بتاريخ 2003-10-19

  13. مسلمة جديدة تزوجت مسلماً بدون علم والديها
    • سؤال رقم: 48992, نشر بتاريخ 2003-10-03

  14. نظرة واقعية للزواج من الكتابيات
    • سؤال رقم: 45645, نشر بتاريخ 2003-09-29

  15. هل اليهود والنصارى في هذا العصر مشركون وهل يجوز الزواج منهم؟
    • سؤال رقم: 44695, نشر بتاريخ 2003-09-27

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: شروط النكاح
صفحة : 1 2 3 4
  16. هل تقبل الزواج مع أنها لم تحض
    • سؤال رقم: 12708, نشر بتاريخ 2003-06-22

  17. هل تجب طاعة أبي في اختيار الزوج وكيف أعدّل من أخلاقه
    • سؤال رقم: 22760, نشر بتاريخ 2003-03-29

  18. حكم العقد على المرأة وهي حائض
    • سؤال رقم: 40496, نشر بتاريخ 2003-03-02

  19. إعلان النكاح
    • سؤال رقم: 22737, نشر بتاريخ 2002-12-25

  20. دفع مهر البنت من مال أخيها
    • سؤال رقم: 5333, نشر بتاريخ 2002-09-16

  21. الزواج من ثانية مع عدم القدرة على إعالة زوجتين
    • سؤال رقم: 26069, نشر بتاريخ 2002-09-05

  22. تزوج امرأة بدون ولي
    • سؤال رقم: 7989, نشر بتاريخ 2002-08-27

  23. كافر تزوج مسلمة ثم أسلم
    • سؤال رقم: 6402, نشر بتاريخ 2002-08-04

  24. عن التمثيل ، وحكم تزويج البنات الصغيرات
    • سؤال رقم: 22442, نشر بتاريخ 2002-07-01

  25. زواج حديث الإسلام ، وهل يشترط أن تكون من نفس العرق الذي ينتمي إليه
    • سؤال رقم: 13780, نشر بتاريخ 2002-06-24

  26. هل يتزوج نصرانية ويرغمها على الإسلام
    • سؤال رقم: 20227, نشر بتاريخ 2002-06-19

  27. تزوجت بغير رضا والدها
    • سؤال رقم: 20213, نشر بتاريخ 2002-06-09

  28. يجب إعادة العقد الفاسد ولو مضى عليه عشر سنين
    • سؤال رقم: 13501, نشر بتاريخ 2002-05-04

  29. أحبته وأحسن إلى يتمتها وأهلهما يرفضان زواجهما
    • سؤال رقم: 31119, نشر بتاريخ 2002-04-28

  30. هل يلزمه الزواج من قريبته التي لمسها بالحرام
    • سؤال رقم: 21841, نشر بتاريخ 2002-04-09

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: شروط النكاح
صفحة : 1 2 3 4
  31. حكم زواج المرأة بمن يحضر الموالد وعنده بعض البدع
    • سؤال رقم: 13808, نشر بتاريخ 2001-10-17

  32. شرطت عليه إن تزوج عليها فزوجته الثانية تكون طالقاً
    • سؤال رقم: 21860, نشر بتاريخ 2001-09-11

  33. لماذا لا يجوز للمسلمة أن تتزوج بكافر
    • سؤال رقم: 21047, نشر بتاريخ 2001-08-23

  34. نساء يجوز الزواج منهن في حالة ولا يجوز في حالة أخرى
    • سؤال رقم: 22302, نشر بتاريخ 2001-07-21

  35. زوَّجها أخوها من غير رضا الأب ثم وافق بعد سنة
    • سؤال رقم: 13929, نشر بتاريخ 2001-04-28

  36. لا ينبغي اعتبار كون المرأة أكبر من الرجل مانعاً من الزواج
    • سؤال رقم: 12630, نشر بتاريخ 2001-04-26

  37. نصرانية تسأل عن صحة زواجها من مسلم
    • سؤال رقم: 12283, نشر بتاريخ 2001-03-31

  38. تُنزع ولاية النكاح ممن لا يؤمن بالسنة
    • سؤال رقم: 6690, نشر بتاريخ 2000-12-28

  39. من هي الكتابية التي يجوز للمسلم الزواج بها
    • سؤال رقم: 2527, نشر بتاريخ 2000-11-18

  40. ولي النصرانية التي أسلمت
    • سؤال رقم: 389, نشر بتاريخ 2000-11-18

  41. الزواج بغير المسلمة للحصول على حقّ الإقامة
    • سؤال رقم: 3975, نشر بتاريخ 2000-11-07

  42. يدعي الإسلام ولكن لا يطبقه ومستعد للتعلم فهل تتزوجه
    • سؤال رقم: 8435, نشر بتاريخ 2000-09-28

  43. مواصفات الزوج
    • سؤال رقم: 8412, نشر بتاريخ 2000-05-30

  44. تزوج نصرانية بحضور أخيها الكافر
    • سؤال رقم: 5964, نشر بتاريخ 2000-02-14

  45. اعترض الأب على الزواج فما الحلّ
    • سؤال رقم: 7193, نشر بتاريخ 2000-02-02

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: شروط النكاح
صفحة : 1 2 3 4
  46. كيف تتأكّد من إسلام شخص تحبّه لتتزوّجه
    • سؤال رقم: 6491, نشر بتاريخ 2000-01-02

  47. تزوجت دون علم والديها فما الحكم ؟
    • سؤال رقم: 6122, نشر بتاريخ 1999-11-29

  48. اختيار الزوج
    • سؤال رقم: 6942, نشر بتاريخ 1999-10-23

  49. موافقة الأب وإسلام الخاطب شرطان للزواج من مسلمة
    • سؤال رقم: 1018, نشر بتاريخ 1999-08-11

  50. عقد النكاح إذا لم يُشهدا عليه يُعاد بوليّ وشاهدين
    • سؤال رقم: 661, نشر بتاريخ 1999-08-11

  51. زواج المسلم من نصرانية ولم يكن نصرانيا من قبل
    • سؤال رقم: 689, نشر بتاريخ 1999-08-11

  52. زنا بكافرة مرارا ثم أسلمت ويريد الزواج منها
    • سؤال رقم: 2627, نشر بتاريخ 1999-07-14

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عقد النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: عقد النكاح
صفحة : 1 2 3
  1. تأخير الدخول عن عقد النكاح
    • سؤال رقم: 87548, نشر بتاريخ 2006-07-05

  2. تزوجت به بعد أن أسلم والآن لا يصلي
    • سؤال رقم: 88334, نشر بتاريخ 2006-06-25

  3. قول الخاطب لمخطوبته زوجيني نفسك لا يعتبر زواجا
    • سؤال رقم: 87496, نشر بتاريخ 2006-06-21

  4. هل يصح عقد النكاح مع عدم حضورها؟
    • سؤال رقم: 82266, نشر بتاريخ 2006-06-20

  5. لم يُذكر في عقد النكاح اسم الزوجة ولا صفتها فهل يجدد العقد
    • سؤال رقم: 82316, نشر بتاريخ 2006-06-17

  6. حملت منه بعد العقد الأهلي وقبل حصول العقد الإداري
    • سؤال رقم: 88182, نشر بتاريخ 2006-06-09

  7. هل يجوز تأخير العقد عن الخطبة مدة طويلة
    • سؤال رقم: 82876, نشر بتاريخ 2006-05-20

  8. هل يجوز للمرأة أن تكتب عقود الزواج ؟
    • سؤال رقم: 83782, نشر بتاريخ 2006-05-15

  9. أحكام ما قبل الدخول على الزوجة وهل يحرم الجماع بعد العقد ؟
    • سؤال رقم: 75026, نشر بتاريخ 2005-12-09

  10. أقامت علاقة مع آخر فهل يفي بوعده لها بالزواج منها ؟
    • سؤال رقم: 72262, نشر بتاريخ 2005-11-20

  11. الفَرق بين الفرَق العقائدية والمذاهب الفقهية ، وهل تتزوج مبتدعاً ؟
    • سؤال رقم: 69836, نشر بتاريخ 2005-09-27

  12. مريض بالإيدز هل يتزوج مصابة بالمرض نفسه ؟
    • سؤال رقم: 69742, نشر بتاريخ 2005-03-21

  13. تعلقت بشاب أقل منها في النسب وأهلها معارضون زواجها منه
    • سؤال رقم: 65510, نشر بتاريخ 2005-01-09

  14. الفرق الضالة لا ينبغي أن يزوجوا من أهل السنة
    • سؤال رقم: 66052, نشر بتاريخ 2004-12-27

  15. تعرَّف على فتاة في الانترنت ويرغب بالزواج منها وأبوها رافض
    • سؤال رقم: 36618, نشر بتاريخ 2004-06-28

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عقد النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: عقد النكاح
صفحة : 1 2 3
  16. الزواج من الكتابية هل تنصحون به ؟
    • سؤال رقم: 22661, نشر بتاريخ 2004-05-17

  17. اشترطت على زوجها ترك التدخين فخالفه ؟
    • سؤال رقم: 20757, نشر بتاريخ 2004-03-26

  18. زنت مع نصراني ثم تزوجت مسلما فما حكم الأولاد الذين أنجبتهم؟
    • سؤال رقم: 44600, نشر بتاريخ 2003-10-04

  19. نظرة واقعية للزواج من الكتابيات
    • سؤال رقم: 45645, نشر بتاريخ 2003-09-29

  20. هل اليهود والنصارى في هذا العصر مشركون وهل يجوز الزواج منهم؟
    • سؤال رقم: 44695, نشر بتاريخ 2003-09-27

  21. الزواج بدون تسجيل العقد رسمياً
    • سؤال رقم: 22728, نشر بتاريخ 2003-02-18

  22. هل تشتكي إلى القاضي لأن والدها يمنعها من الزواج
    • سؤال رقم: 32580, نشر بتاريخ 2002-12-24

  23. عقد على امرأة بدون قصد النكاح
    • سؤال رقم: 20424, نشر بتاريخ 2002-08-25

  24. هل الرجل الصالح لا يتزوج إلا امرأة صالحة ؟
    • سؤال رقم: 10376, نشر بتاريخ 2002-08-20

  25. هل يجب إقامة حفلة زواج
    • سؤال رقم: 20066, نشر بتاريخ 2002-08-13

  26. اشترطت عليه أن لا يخرجها من دارها أو بلدها
    • سؤال رقم: 10343, نشر بتاريخ 2002-03-26

  27. الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران
    • سؤال رقم: 10941, نشر بتاريخ 2001-05-15

  28. ما يحل للزوج من زوجته بعد العقد
    • سؤال رقم: 13886, نشر بتاريخ 2001-04-17

  29. إجراء عقد الزواج بالهاتف
    • سؤال رقم: 2201, نشر بتاريخ 2001-01-28

  30. هل يشترط حضور الزوجين وليمة النكاح
    • سؤال رقم: 11810, نشر بتاريخ 2000-12-04

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عقد النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: عقد النكاح
صفحة : 1 2 3
  31. الحكم إذا اشترطت الخطيبة مُحرماً في العقد
    • سؤال رقم: 1260, نشر بتاريخ 2000-11-07

  32. تسجيل عقد النكاح في مكتب قانوني في بريطانيا
    • سؤال رقم: 7714, نشر بتاريخ 2000-04-18

  33. لا يُعاد عقد الزوجين إذا أسلما
    • سؤال رقم: 1037, نشر بتاريخ 1999-12-19

  34. حكم زواج المسلم بامرأة ليس لها دين
    • سؤال رقم: 2851, نشر بتاريخ 1999-11-05

  35. العقد على نصرانية ورقياً للحصول على حقّ الإقامة في بلاد الكفر
    • سؤال رقم: 2886, نشر بتاريخ 1999-10-13

  36. عقد النّكاح لا يبطل بمرور أي مدّة عليه
    • سؤال رقم: 2969, نشر بتاريخ 1999-10-13

  37. اشتراط الزوجة في العقد أن لا يتزوج عليها
    • سؤال رقم: 5983, نشر بتاريخ 1999-08-12

  38. إخفاء الزواج بالفتاة عن الأهل والزواج بها مرة أخرى لإرضائهم
    • سؤال رقم: 3799, نشر بتاريخ 1999-08-11

  39. ينعقد النكاح باللفظ ولا تُشترط الكتابة
    • سؤال رقم: 364, نشر بتاريخ 1999-08-11

  40. هل يصح العقد من غير حضور المأذون
    • سؤال رقم: 813, نشر بتاريخ 1999-07-13

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: أحكام النكاح
صفحة : 1 2 3
  1. أجرت عملية لربط الأنابيب قبل إسلامها فهل يلزمها الآن حلها؟
    • سؤال رقم: 82511, نشر بتاريخ 2006-06-20

  2. زنى بامرأة فهل له أن يتزوج بابنتها ؟
    • سؤال رقم: 78597, نشر بتاريخ 2006-02-25

  3. هل يصح عقد الزواج الثاني مع عدم إخباره باستمرار زواجه الأول ؟
    • سؤال رقم: 75405, نشر بتاريخ 2005-12-11

  4. أحكام ما قبل الدخول على الزوجة وهل يحرم الجماع بعد العقد ؟
    • سؤال رقم: 75026, نشر بتاريخ 2005-12-09

  5. يريد الزواج في شهر رمضان
    • سؤال رقم: 65736, نشر بتاريخ 2005-10-04

  6. هل الأفضل الزواج من البعيدة أو القريبة ؟
    • سؤال رقم: 72263, نشر بتاريخ 2005-09-06

  7. حكم استئجار من تضرب على الدف من النساء
    • سؤال رقم: 52804, نشر بتاريخ 2004-12-08

  8. الصداق المؤجل يعتبر دَيْناً في ذمة الزوج
    • سؤال رقم: 32716, نشر بتاريخ 2004-08-07

  9. تنظيم وتحديد النسل
    • سؤال رقم: 32479, نشر بتاريخ 2004-05-26

  10. هل يحق للابن أو للبنت رفض من اختاره لهما والداهما في الزواج
    • سؤال رقم: 26852, نشر بتاريخ 2004-05-25

  11. امتنع الأب من تجهيز ابنته للزواج ، فهل يلزم خالها بذلك ؟
    • سؤال رقم: 12506, نشر بتاريخ 2004-04-04

  12. عنده ألم شديد في أسفل ظهره فهل يمنعه ذلك من الزواج؟
    • سؤال رقم: 43496, نشر بتاريخ 2003-10-12

  13. الزواج من فتاة عمرها 13 سنة
    • سؤال رقم: 27305, نشر بتاريخ 2003-07-19

  14. هددها زوجها إن لم تشاهد معه أفلام فاضحة بالطلاق
    • سؤال رقم: 40040, نشر بتاريخ 2003-07-06

  15. الزواج من هندوسية تريد الإسلام
    • سؤال رقم: 26220, نشر بتاريخ 2003-06-25

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: أحكام النكاح
صفحة : 1 2 3
  16. تزوج أرملة فعارضه أهله
    • سؤال رقم: 27173, نشر بتاريخ 2003-04-20

  17. نشر أسرار الزوجية ، والزواج بنية الطلاق
    • سؤال رقم: 27104, نشر بتاريخ 2003-04-04

  18. البقاء بلا زواج من أجل العبادة
    • سؤال رقم: 34652, نشر بتاريخ 2003-03-23

  19. زواج الابن من ربيبة والده
    • سؤال رقم: 33711, نشر بتاريخ 2003-03-13

  20. هل يقدم الزواج على دفع الديون
    • سؤال رقم: 33700, نشر بتاريخ 2003-02-24

  21. هل للرجل ولي في النكاح ؟
    • سؤال رقم: 23324, نشر بتاريخ 2003-01-03

  22. الزواج من نصرانية أسلمت حديثاً ولها ولد
    • سؤال رقم: 20106, نشر بتاريخ 2002-12-22

  23. حكم تأخير الزواج بدون مبرر
    • سؤال رقم: 22107, نشر بتاريخ 2002-08-29

  24. ترغب بالزواج من شخص تحبه وأهلها رافضون
    • سؤال رقم: 6398, نشر بتاريخ 2002-08-20

  25. هل الحب قبل الزواج أفضل
    • سؤال رقم: 23420, نشر بتاريخ 2002-06-07

  26. خطبها رجل مسلم وقد وقعت في ذنب سابق
    • سؤال رقم: 11095, نشر بتاريخ 2002-05-29

  27. حكم تأخير الزواج بسبب الدراسة لمن تخاف على نفسها من الحرام
    • سؤال رقم: 14090, نشر بتاريخ 2002-05-05

  28. تزويج ناقص العقل
    • سؤال رقم: 23472, نشر بتاريخ 2002-03-01

  29. هل يجوز الزواج لمن يعاني من الضعف الجنسي
    • سؤال رقم: 10620, نشر بتاريخ 2001-11-26

  30. هل يجب طلاق الزوجة إذا رفضت الإسلام
    • سؤال رقم: 10004, نشر بتاريخ 2001-05-06

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: أحكام النكاح
صفحة : 1 2 3
  31. لماذا يحرم على المرأة تعدد الأزواج في وقت واحد
    • سؤال رقم: 10009, نشر بتاريخ 2001-05-05

  32. متى يجب الزواج على الرجل
    • سؤال رقم: 5511, نشر بتاريخ 1999-08-16

  33. هل يجب على المرأة أن تتزوج
    • سؤال رقم: 1665, نشر بتاريخ 1999-08-11

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مبطلات النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: مبطلات النكاح
صفحة : 1
  1. أسلمت قبل زوجها بنحو أسبوعين ، فهل ينفسخ نكاحهما
    • سؤال رقم: 21690, نشر بتاريخ 2004-04-02

  2. حكم الزواج من ملحد
    • سؤال رقم: 22468, نشر بتاريخ 2004-04-02

  3. اكتشفت أن الذي عقد عليها مقصّر في الصلاة ويخالط النساء
    • سؤال رقم: 22010, نشر بتاريخ 2002-01-18

  4. أسلم ولم تسلم زوجته وليست من أهل الكتاب فهل يجوز له معاشرتها
    • سؤال رقم: 9949, نشر بتاريخ 2001-01-24

  5. مسلم استمرت زوجته على ممارسة طقوس الهندوسية بعد إسلامها
    • سؤال رقم: 4226, نشر بتاريخ 2000-11-07

  6. مأساة امرأة أسلمت لها ولدان أبوهما هندوسي
    • سؤال رقم: 3127, نشر بتاريخ 2000-11-02

  7. متزوجة من تارك للصلاة ماذا تفعل
    • سؤال رقم: 4131, نشر بتاريخ 1999-08-11

  8. تطلب الخلع لإدمان زوجها
    • سؤال رقم: 204, نشر بتاريخ 1999-07-12

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الخطبة
صفحة : 1 2 3 4
  1. إجراءات الخطبة المشروعة
    • سؤال رقم: 88130, نشر بتاريخ 2006-06-30

  2. لديها عيب خلقي في سمع إحدى أذنيها فهل تخبر خاطبها ؟
    • سؤال رقم: 89809, نشر بتاريخ 2006-06-26

  3. قبل مخطوبته ولمسها فهل تحرم عليه ؟
    • سؤال رقم: 85142, نشر بتاريخ 2006-06-23

  4. قول الخاطب لمخطوبته زوجيني نفسك لا يعتبر زواجا
    • سؤال رقم: 87496, نشر بتاريخ 2006-06-21

  5. ما حكم منع الأب ابنته من الزواج بمن تريده
    • سؤال رقم: 10196, نشر بتاريخ 2006-06-06

  6. يتقدم إليها الخطاب وتتردد في القبول
    • سؤال رقم: 85056, نشر بتاريخ 2006-05-23

  7. تقدمت لخطبة فتاة متدينة وليست جميلة ، فهل أتزوجها ؟
    • سؤال رقم: 83777, نشر بتاريخ 2006-05-03

  8. يحرم على الخاطب أن يخلو بمخطوبته أو يقبلها
    • سؤال رقم: 81931, نشر بتاريخ 2005-12-19

  9. هل الأفضل الزواج من البعيدة أو القريبة ؟
    • سؤال رقم: 72263, نشر بتاريخ 2005-09-06

  10. تأخر الزواج وعلاقته بالقضاء والقدَر
    • سؤال رقم: 72257, نشر بتاريخ 2005-09-03

  11. هل يتقدم لخطبة من رآها صاحبه قبله وتركها؟
    • سؤال رقم: 70331, نشر بتاريخ 2005-05-30

  12. سؤال المرأة عن دين من تقدم لخطبتها ليس تعقيداً
    • سؤال رقم: 69964, نشر بتاريخ 2005-05-22

  13. هل يتزوج من فتاة تصر على التبرج مع أن أخلاقها حسنة ؟
    • سؤال رقم: 70402, نشر بتاريخ 2005-05-21

  14. حصل بينها وبين خطيبها بعض المنكرات فهل بزواجهما تغتفر؟
    • سؤال رقم: 70275, نشر بتاريخ 2005-05-02

  15. هل يجوز مراسلة المخطوبة عبر البريد الإلكتروني ؟
    • سؤال رقم: 36807, نشر بتاريخ 2005-03-18

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الخطبة
صفحة : 1 2 3 4
  16. حديث : ( أسروا الخطبة وأَعْلِنُوا النِّكَاحَ )
    • سؤال رقم: 67884, نشر بتاريخ 2005-03-14

  17. تبادل الكلام العاطفي والأفعال العاطفية بين الخاطبين هل يؤثر على الصوم؟
    • سؤال رقم: 65698, نشر بتاريخ 2004-12-31

  18. هل يجب على الخاطب أو المخطوبة الإخبار بإصابته بمرض السكري ؟
    • سؤال رقم: 46011, نشر بتاريخ 2004-09-17

  19. هل لها فسخ الخطبة بعد استمرارها مدة طويلة ؟
    • سؤال رقم: 25793, نشر بتاريخ 2004-08-25

  20. هل ترفض الزواج ممن لهم سوابق سيئة ؟
    • سؤال رقم: 20744, نشر بتاريخ 2004-05-13

  21. هل يجوز للمرأة المسلمة أن تطلب من الرجل أن يتزوجها ؟
    • سؤال رقم: 20916, نشر بتاريخ 2004-03-30

  22. كيف يعرف الزوجةَ المرأة الودود والولود قبل الزواج ؟
    • سؤال رقم: 32668, نشر بتاريخ 2004-03-06

  23. هل ما فعله للتعرف على صفات مخطوبته صحيح ؟
    • سؤال رقم: 45668, نشر بتاريخ 2003-09-27

  24. ترتكب المحرمات مع خطيبها
    • سؤال رقم: 41693, نشر بتاريخ 2003-08-18

  25. خطيبها تارك للصلاة ومرابٍ فهل تكمل الزواج ؟
    • سؤال رقم: 33007, نشر بتاريخ 2003-06-18

  26. الزواج من غير العفيفة
    • سؤال رقم: 26744, نشر بتاريخ 2003-04-06

  27. تريد العمل وخطيبها يرفض
    • سؤال رقم: 33710, نشر بتاريخ 2003-03-13

  28. تعرف ابنه على فتاة عبر الشات ويريد الزواج بها
    • سؤال رقم: 22003, نشر بتاريخ 2002-08-17

  29. جماع المخطوبة والاستمناء بيدها
    • سؤال رقم: 23432, نشر بتاريخ 2002-01-19

  30. هل يتثبت من كون المخطوبة بكراً
    • سؤال رقم: 21566, نشر بتاريخ 2002-01-15

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الخطبة
صفحة : 1 2 3 4
  31. كيف يخبرها بأنه يريد الزواج بها
    • سؤال رقم: 11618, نشر بتاريخ 2001-12-06

  32. هل يجوز أن ترفض مسلما جيدا لسبب شخصي
    • سؤال رقم: 7738, نشر بتاريخ 2001-11-23

  33. يتصل بها مرارا بزعم الخطبة ، ولا تعرف عنه شيئاً .
    • سؤال رقم: 21973, نشر بتاريخ 2001-11-18

  34. يريد الحديث مع امرأة قبل أن يخطبها
    • سؤال رقم: 13791, نشر بتاريخ 2001-11-14

  35. تقدم لها شخص عنده هفوات وهي تعالجه وتناقشه
    • سؤال رقم: 22453, نشر بتاريخ 2001-11-12

  36. متعلق بامرأة خطبها غيره
    • سؤال رقم: 10681, نشر بتاريخ 2001-06-23

  37. لم تشعر برغبة في الشخص المتقدم لها فهل تكمل المشوار
    • سؤال رقم: 12182, نشر بتاريخ 2001-02-11

  38. لا تجوز خلوة الخاطب بالمخطوبة
    • سؤال رقم: 7757, نشر بتاريخ 2000-12-30

  39. خطبها متعاطٍ للخمر
    • سؤال رقم: 3938, نشر بتاريخ 2000-11-18

  40. إرسال صورة المخطوبة للخاطب بالإنترنت
    • سؤال رقم: 4027, نشر بتاريخ 2000-11-07

  41. حكم الاستمتاع بين الخاطب والمخطوبة
    • سؤال رقم: 8994, نشر بتاريخ 2000-10-13

  42. النظر إلى عدة نساء بغرض الزواج
    • سؤال رقم: 5503, نشر بتاريخ 2000-05-05

  43. يخشى أن يفاتح صديقه بخطبة أخته
    • سؤال رقم: 5343, نشر بتاريخ 2000-05-04

  44. تريد الخروج مع الخاطب للتأكد من حاله حتى لا تحدث كارثة
    • سؤال رقم: 7492, نشر بتاريخ 2000-04-22

  45. أبواها لا يرغبان انفرادها بزوجها قبل الزفاف
    • سؤال رقم: 3215, نشر بتاريخ 1999-08-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الخطبة
صفحة : 1 2 3 4
  46. حدود النظر إلى المخطوبة وحكم مسها والخلوة بها وهل يُشترط إذنها
    • سؤال رقم: 2572, نشر بتاريخ 1999-08-10

  47. هل تكشف المخطوبة شعرها أمام الخاطب قبل عقد النّكاح
    • سؤال رقم: 3307, نشر بتاريخ 1999-08-10

  48. تقدّم لخطبتها شخص ذو ماض سيّئ
    • سؤال رقم: 2528, نشر بتاريخ 1999-06-24

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصداق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الصداق
صفحة : 1 2
  1. لديه مطعم يبيع فيه الخمر وأعطاها مؤخر الصداق من هذا المال
    • سؤال رقم: 85419, نشر بتاريخ 2006-06-16

  2. عقد عليها ولم يوفر لها سكنا ويريد الاستمتاع بها
    • سؤال رقم: 82331, نشر بتاريخ 2006-05-27

  3. طلقها مقابل نصف المهر بعد أن قذفها فهل له الحق في هذا المال ؟
    • سؤال رقم: 83613, نشر بتاريخ 2006-05-12

  4. أحكام ما قبل الدخول على الزوجة وهل يحرم الجماع بعد العقد ؟
    • سؤال رقم: 75026, نشر بتاريخ 2005-12-09

  5. في بلادهم يُعطى الزوج مهراً!
    • سؤال رقم: 45527, نشر بتاريخ 2005-09-10

  6. ما أقل المهر ؟ وكم مهور أمهات المؤمنين بالعملة الحالية ؟
    • سؤال رقم: 3119, نشر بتاريخ 2005-08-06

  7. إذا كان المهر مجهولا فللزوجة مهر المثل
    • سؤال رقم: 69843, نشر بتاريخ 2005-05-01

  8. هل تأثيث بيت الزوجية يكون من المهر ؟
    • سؤال رقم: 10509, نشر بتاريخ 2004-06-17

  9. حقوق امرأة طلقها زوجها قبل الزواج
    • سؤال رقم: 49821, نشر بتاريخ 2004-06-10

  10. هل يستأجر الشبكة ثم يعيدها إلى الصايغ لإتمام الخطوبة
    • سؤال رقم: 46667, نشر بتاريخ 2003-09-10

  11. مفاسد وأضرار المغالاة في المهور
    • سؤال رقم: 12572, نشر بتاريخ 2003-09-09

  12. تخفيف المهر هو السنة
    • سؤال رقم: 10525, نشر بتاريخ 2003-09-08

  13. طلقها بحجة أنها مريضة بمرض مُعدٍ فهل لها الصداق
    • سؤال رقم: 40370, نشر بتاريخ 2003-01-23

  14. اتفقا على تبديل المهر من مال إلى ذهب ، فما الحكم ؟
    • سؤال رقم: 20154, نشر بتاريخ 2002-05-15

  15. مات بعد العقد فهل يعد باقي المهر دينا عليه
    • سؤال رقم: 12045, نشر بتاريخ 2000-10-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصداق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الصداق
صفحة : 1 2
  16. كتابة الصداق على الحرير
    • سؤال رقم: 8884, نشر بتاريخ 2000-07-05

  17. إذا سامحت الزوجة زوجها بالمهر
    • سؤال رقم: 5460, نشر بتاريخ 2000-05-03

  18. المهر حقّ ثابت للزوجة
    • سؤال رقم: 2378, نشر بتاريخ 1999-12-18

  19. أحقية النصرانية في المهر عند زواجها بمسلم
    • سؤال رقم: 3025, نشر بتاريخ 1999-10-14

  20. اكتشف بعد الزواج أنها مريضة نفسيا هل يسترجع المهر
    • سؤال رقم: 3784, نشر بتاريخ 1999-08-11

  21. اشتراط الأب شيئا لنفسه مع المهر عند عقد النكاح
    • سؤال رقم: 2491, نشر بتاريخ 1999-08-11

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: المحارم
صفحة : 1 2 3
  1. سفر المرأة مع ابن جارتها أو زوج بنت زوجها
    • سؤال رقم: 69849, نشر بتاريخ 2005-03-22

  2. هل ابن بنت زوجها يعتبر محرماً لها ؟
    • سؤال رقم: 67921, نشر بتاريخ 2005-03-20

  3. هل لزوجته الكشف أمام عمه المسنّ ؟
    • سؤال رقم: 60144, نشر بتاريخ 2005-03-06

  4. خال المرأة محرم لها يجوز له أن ينفرد بها
    • سؤال رقم: 65925, نشر بتاريخ 2004-12-07

  5. تحريم بنت الأخت من الرضاعة
    • سؤال رقم: 52773, نشر بتاريخ 2004-12-06

  6. رضع أخوها من زوجة خالها ، فهل يكون أولاد خالها محارماً لها؟
    • سؤال رقم: 12297, نشر بتاريخ 2004-08-20

  7. هل يجوز لأخي الزوج أن يذهب بزوجة أخيه إلى الدكتور؟
    • سؤال رقم: 12852, نشر بتاريخ 2004-04-27

  8. هل أخت الزوجة تعتبر من المحارم؟
    • سؤال رقم: 32689, نشر بتاريخ 2004-04-05

  9. هل زوجة الابن من الرضاع من المحارم
    • سؤال رقم: 40401, نشر بتاريخ 2004-03-04

  10. والد الزوج محرم لزوجة ابنه
    • سؤال رقم: 45970, نشر بتاريخ 2003-07-18

  11. قريبه مسجون ويجلس مع زوجته وأولاده ليرعاهم
    • سؤال رقم: 33628, نشر بتاريخ 2003-03-30

  12. ما هي الخلوة المحرمة ؟
    • سؤال رقم: 21603, نشر بتاريخ 2003-03-29

  13. لا تجوز خلوة شيخ بامرأة أجنبية لرقيتها ؟
    • سؤال رقم: 21599, نشر بتاريخ 2003-03-29

  14. الجلوس مع غير المحارم بالحجاب الكامل
    • سؤال رقم: 23302, نشر بتاريخ 2003-03-20

  15. أخوال الوالدين وأعمامهما من المحارم
    • سؤال رقم: 34791, نشر بتاريخ 2003-02-20

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: المحارم
صفحة : 1 2 3
  16. أولاد الزوج محرم لزوجة أبيهم
    • سؤال رقم: 20755, نشر بتاريخ 2002-12-16

  17. هل والد الزوج السابق محرم ؟
    • سؤال رقم: 20750, نشر بتاريخ 2002-12-15

  18. ظهور المرأة أمام الرجال
    • سؤال رقم: 13728, نشر بتاريخ 2002-10-21

  19. زواج المرأة من خال والدها
    • سؤال رقم: 32455, نشر بتاريخ 2002-08-30

  20. زوجة والد زوجتك لا تعد محرماً لك
    • سؤال رقم: 10239, نشر بتاريخ 2002-08-27

  21. هل تحتجب عن خالها النصراني؟
    • سؤال رقم: 21953, نشر بتاريخ 2002-06-20

  22. مجالسة أقارب الزوج ومصافحتهم
    • سؤال رقم: 12837, نشر بتاريخ 2002-06-14

  23. تحريم سفر المرأة بغير محرم وشروط المحرم
    • سؤال رقم: 316, نشر بتاريخ 2002-06-10

  24. هل زوجي محرم لابنة أخي التي ربيتها
    • سؤال رقم: 20248, نشر بتاريخ 2002-04-24

  25. حكم التحجب عن زوج البنت
    • سؤال رقم: 13231, نشر بتاريخ 2002-03-30

  26. الكشف لأبي الزوج من الرضاع
    • سؤال رقم: 13257, نشر بتاريخ 2002-03-30

  27. هذه المرأة ليست محرماً لك
    • سؤال رقم: 14333, نشر بتاريخ 2001-12-05

  28. هل ابن عم الوالدة يعتبر محرماً
    • سؤال رقم: 12335, نشر بتاريخ 2001-04-25

  29. هل تقطع العلاقة بأخيها بالتبني
    • سؤال رقم: 6102, نشر بتاريخ 1999-11-24

  30. من هم المحارم الذين تكشف أمامهم المرأة
    • سؤال رقم: 5538, نشر بتاريخ 1999-11-24

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: المحارم
صفحة : 1 2 3
  31. حكم زواج الشّخص من زوجة خاله
    • سؤال رقم: 2661, نشر بتاريخ 1999-08-11

  32. ابنة جده وهي زوجة عمه
    • سؤال رقم: 4332, نشر بتاريخ 1999-07-18

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المحرمات من النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: المحرمات من النساء
صفحة : 1
  1. زواج الخال من بنت ابن أخته
    • سؤال رقم: 47336, نشر بتاريخ 2004-07-27

  2. إذا تزوج بامرأة حرمت على أبيه تحريماً مؤبداً
    • سؤال رقم: 40251, نشر بتاريخ 2004-07-09

  3. هل له أن يتزوج بنت زوجة أبيه ؟
    • سؤال رقم: 48954, نشر بتاريخ 2003-09-12

  4. لا يصح قياس التبرع بالدم على الرضاع في ثبوت المحرمية
    • سؤال رقم: 26202, نشر بتاريخ 2003-08-29

  5. لأخته من الأب أختٌ من الأم ، هل يجوز له أن يتزوج منها ؟
    • سؤال رقم: 33752, نشر بتاريخ 2003-08-26

  6. زواج المسلم من غير مسلمة
    • سؤال رقم: 20884, نشر بتاريخ 2003-05-13

  7. هل هناك ما يسمى التحريم المؤقت
    • سؤال رقم: 34682, نشر بتاريخ 2003-03-20

  8. مصافحته لأم مخطوبته بشهوة هل تمنعه من زواجه بابنتها
    • سؤال رقم: 26828, نشر بتاريخ 2002-10-01

  9. الزواج من أخت مطلقته
    • سؤال رقم: 22179, نشر بتاريخ 2002-09-01

  10. حكم نكاح الخامسة في عدة طلاق الرابعة
    • سؤال رقم: 12298, نشر بتاريخ 2002-05-08

  11. الجمع بين المرأة وزوجة أبيها
    • سؤال رقم: 23435, نشر بتاريخ 2002-01-14

  12. هل يقبل رأس ابنة عمه البالغة من العمر سبعين عاماً
    • سؤال رقم: 10090, نشر بتاريخ 2000-12-23

  13. يريد الزواج من بنت زوج أخته
    • سؤال رقم: 10177, نشر بتاريخ 2000-08-03

  14. هل يجوز الجمع بين أختين لأب
    • سؤال رقم: 8442, نشر بتاريخ 2000-05-01

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأنكحة الباطلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الأنكحة الباطلة
صفحة : 1 2 3
  1. نصرانية تسأل : لم لا يجوز تزوج المسلمة بالكتابي ويجوز العكس ؟
    • سؤال رقم: 83736, نشر بتاريخ 2006-04-29

  2. اشترط عليه أبوها أن يطلقها إذا جاء وقت سفرها
    • سؤال رقم: 59929, نشر بتاريخ 2006-04-25

  3. تريد أن تتزوج من كافر على الأوراق فقط !!
    • سؤال رقم: 82515, نشر بتاريخ 2006-03-11

  4. هل يحرم الزواج بامرأة لا تنجب ؟
    • سؤال رقم: 73416, نشر بتاريخ 2006-01-01

  5. أسلمت وأهلها لا يدرون ويريدون تزويجها لغير مسلم
    • سؤال رقم: 69752, نشر بتاريخ 2005-09-04

  6. حكم الزواج العرفي ، وهل يجوز للزوجة أن تنتقل لولي آخر بإرادتها؟
    • سؤال رقم: 45513, نشر بتاريخ 2005-08-27

  7. ما هي الفرقة القاديانية ؟ وهل يجوز للمسلم التزوج منهم ؟
    • سؤال رقم: 45525, نشر بتاريخ 2005-06-13

  8. لا يصلي ويقيم مع عشيقته ويريد أن يتوب ويتزوجها ؟
    • سؤال رقم: 50508, نشر بتاريخ 2004-11-05

  9. تعرَّف على فتاة في الانترنت ويرغب بالزواج منها وأبوها رافض
    • سؤال رقم: 36618, نشر بتاريخ 2004-06-28

  10. حكم زواج المسلمة من شيعي
    • سؤال رقم: 44549, نشر بتاريخ 2003-10-13

  11. زواج المتعة والزواج العرفي
    • سؤال رقم: 45663, نشر بتاريخ 2003-10-01

  12. تحريم نكاح الشغار وفساده
    • سؤال رقم: 11515, نشر بتاريخ 2003-09-01

  13. هل تجب طاعة أبي في اختيار الزوج وكيف أعدّل من أخلاقه
    • سؤال رقم: 22760, نشر بتاريخ 2003-03-29

  14. زواج المتعة والرد على من يبيحه من الروافض
    • سؤال رقم: 20738, نشر بتاريخ 2002-12-17

  15. مسلم أحب فتاة هنوكية ويريد الزواج بها
    • سؤال رقم: 8015, نشر بتاريخ 2002-09-22

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأنكحة الباطلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الأنكحة الباطلة
صفحة : 1 2 3
  16. سيخية تريد الزواج من مسلم
    • سؤال رقم: 26885, نشر بتاريخ 2002-04-28

  17. أراد أن يسلم ليتزوج مسلمة
    • سؤال رقم: 26758, نشر بتاريخ 2002-04-19

  18. زنى بامرأة وتزوجت بغيره ويريد الزاني الزواج منها
    • سؤال رقم: 22448, نشر بتاريخ 2001-11-25

  19. مسلمة تريد أن تتزوج كافراً
    • سؤال رقم: 12914, نشر بتاريخ 2001-06-19

  20. حكم عقد نكاح من كان لا يصلي ثم هداه الله
    • سؤال رقم: 12467, نشر بتاريخ 2001-05-08

  21. حكم نِكَاح السُّنِّية من الإسْمَاعِيلي
    • سؤال رقم: 9072, نشر بتاريخ 2001-02-24

  22. حكم عقد الزواج لزوجين أحدهما لا يصلي
    • سؤال رقم: 10077, نشر بتاريخ 2000-11-13

  23. ما هي عقوبة المرأة المسلمة التي تتزوج من نصراني
    • سؤال رقم: 8396, نشر بتاريخ 2000-05-24

  24. عقد على امرأة متزوجة ليحصل على الجنسية
    • سؤال رقم: 4458, نشر بتاريخ 2000-04-05

  25. تزوجت من غير ولي وزوجها يرفض إعادة العقد
    • سؤال رقم: 7877, نشر بتاريخ 2000-01-27

  26. حكم نكاح المتعة
    • سؤال رقم: 1373, نشر بتاريخ 2000-01-23

  27. الزّواج المؤقّت
    • سؤال رقم: 2377, نشر بتاريخ 1999-12-17

  28. امرأة نصرانية وقعت ضحية في نكاح المتعة المحرّم
    • سؤال رقم: 6595, نشر بتاريخ 1999-09-23

  29. زواج المسلم من قاديانية شخصيتها جيدة
    • سؤال رقم: 6153, نشر بتاريخ 1999-09-07

  30. تزوجها عرفيا ثم تركها وذهب إلى بلده
    • سؤال رقم: 5941, نشر بتاريخ 1999-08-11

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأنكحة الباطلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الأنكحة الباطلة
صفحة : 1 2 3
  31. زواج المسلمة من غير المسلم المرجو إسلامه
    • سؤال رقم: 1825, نشر بتاريخ 1999-08-11

  32. أخوها سيتزوج من فاسقة وأهله سيحرمونه من الميراث
    • سؤال رقم: 3810, نشر بتاريخ 1999-06-24

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  1. يأمرها أن تصافح الرجال ويهددها بالطلاق إن لم تفعل!!
    • سؤال رقم: 88099, نشر بتاريخ 2006-06-28

  2. حلفت أن تنفصل عن زوجها فما الحكم ؟
    • سؤال رقم: 87654, نشر بتاريخ 2006-06-26

  3. رضيت أمها بالخاطب ثم رفضته فهل تأثم إذا تزوجت منه ؟
    • سؤال رقم: 88269, نشر بتاريخ 2006-06-25

  4. إذا جامع ولم ينزل وجب الغسل
    • سؤال رقم: 83570, نشر بتاريخ 2006-06-24

  5. هل تطلب الطلاق من زوجها الذي لا يحافظ على الصلاة ويقصر في حقوقها ؟
    • سؤال رقم: 67940, نشر بتاريخ 2006-06-21

  6. تريد مساعدة زوجها في شئون الزواج وأخواتها يرفضن
    • سؤال رقم: 83748, نشر بتاريخ 2006-05-28

  7. أسلمت وتشكو من حال زوجها
    • سؤال رقم: 21898, نشر بتاريخ 2006-05-26

  8. خروج المرأة لزيارة والديها وأقاربها بدون إذن الزوج
    • سؤال رقم: 83360, نشر بتاريخ 2006-05-10

  9. اختلفت مع زوجها وذهبت إلى بيت أهلها لمدة ثلاثة أشهر
    • سؤال رقم: 82550, نشر بتاريخ 2006-04-05

  10. أصر على أن تخرج زوجته لصلاة العشاء والتراويح ويجلس هو بابنته
    • سؤال رقم: 78966, نشر بتاريخ 2006-04-01

  11. لا تستطيع مفارقة زوجها الذي لا يصلي
    • سؤال رقم: 26168, نشر بتاريخ 2006-03-10

  12. اشترط أهل زوجته أن يصبح غنيا حتى يرجعوا إليه زوجته وبنته
    • سؤال رقم: 82073, نشر بتاريخ 2006-02-19

  13. يحادث النساء ويشاهد الصفحات الماجنة على الإنترنت وزوجته تنكر عليه
    • سؤال رقم: 82089, نشر بتاريخ 2006-01-31

  14. يتخيل أنه يجامع غير زوجته
    • سؤال رقم: 35455, نشر بتاريخ 2006-01-17

  15. هل يحرم الزواج بامرأة لا تنجب ؟
    • سؤال رقم: 73416, نشر بتاريخ 2006-01-01

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  16. الاستمتاع بالدبر
    • سؤال رقم: 71345, نشر بتاريخ 2005-12-05

  17. ظاهر من امرأته ، وحلف أن لا يجامعها حتى يرضى
    • سؤال رقم: 72203, نشر بتاريخ 2005-11-15

  18. هل للزوجة أن تمتنع عن زوجها في رمضان للعبادة ؟
    • سؤال رقم: 66621, نشر بتاريخ 2005-10-10

  19. حكم تقبيل الزوجة في الطريق أمام الناس
    • سؤال رقم: 72220, نشر بتاريخ 2005-09-06

  20. تشعر بالانجذاب نحو شخص آخر غير زوجها
    • سؤال رقم: 45520, نشر بتاريخ 2005-08-30

  21. هل يجوز للزوجين التجرد من الثياب وقت الجماع بدون أي غطاء ؟
    • سؤال رقم: 45514, نشر بتاريخ 2005-08-28

  22. تناول حبوب لزيادة الإخصاب
    • سؤال رقم: 11906, نشر بتاريخ 2005-07-06

  23. ما حكم الغِيلة في الإسلام ؟
    • سؤال رقم: 70350, نشر بتاريخ 2005-06-03

  24. هل يلزم أهله بالسفر بعيدا عنه حتى لا يعيشوا في بلاد الكفر؟
    • سؤال رقم: 70222, نشر بتاريخ 2005-05-22

  25. الاستمتاع بالحائض
    • سؤال رقم: 36864, نشر بتاريخ 2005-05-20

  26. تصرخ في وجه زوجها وعاهدت الله على ترك ذلك ؟
    • سؤال رقم: 69834, نشر بتاريخ 2005-05-03

  27. حكم خروجها من البيت دون إذن زوجها وسفرها دون محرم ؟
    • سؤال رقم: 69937, نشر بتاريخ 2005-04-30

  28. هل تمضي في هذا الزواج أم لا
    • سؤال رقم: 69854, نشر بتاريخ 2005-04-26

  29. لا يشترط رضى الزوجة الأولى للزواج من الثانية
    • سؤال رقم: 12544, نشر بتاريخ 2005-04-20

  30. هل تُخبر زوجها بعلاقاتها السابقة ؟
    • سؤال رقم: 69769, نشر بتاريخ 2005-04-08

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  31. له زوجتان ويصعب عليه العدل بينهما
    • سؤال رقم: 41737, نشر بتاريخ 2005-02-07

  32. هل لإتيان المرأة في الدبر كفارة؟
    • سؤال رقم: 52803, نشر بتاريخ 2004-12-01

  33. لماذا شعرت سارة بالغيرة مع جلالة قدرها من هاجر ؟
    • سؤال رقم: 39686, نشر بتاريخ 2004-11-22

  34. هل يجوز قراءة كتب تتعلق بالجماع للمقبل على الزواج ؟
    • سؤال رقم: 52631, نشر بتاريخ 2004-09-03

  35. أجبرت على الزواج ممن لا تريده ، فهل تستخدم حبوب منع الحمل
    • سؤال رقم: 47439, نشر بتاريخ 2004-07-15

  36. هل يستمع الرجل لاقتراحات زوجته ويشاورها في أموره
    • سؤال رقم: 36748, نشر بتاريخ 2004-06-27

  37. خلافات مع زوجها ، وتسأل كيف تصبح زوجة صالحة ؟
    • سؤال رقم: 11440, نشر بتاريخ 2004-05-28

  38. امتنعت عن جماعه لأنه لا يصلي
    • سؤال رقم: 4501, نشر بتاريخ 2004-04-27

  39. حدود الاستمتاع بين الزوجين وحكم رضاع الرجل من زوجته
    • سؤال رقم: 47721, نشر بتاريخ 2004-03-27

  40. هجرها زوجها مدة طويلة برضاها فهل هي تأثم بعدم طلب الطلاق ؟
    • سؤال رقم: 36818, نشر بتاريخ 2004-03-07

  41. حكم قراءة القصص الجنسية بين الزوجين
    • سؤال رقم: 34489, نشر بتاريخ 2004-02-24

  42. حكم تقبيل الزوجة أمام الأولاد
    • سؤال رقم: 31773, نشر بتاريخ 2004-02-16

  43. تشتكي من تقصير زوجها في حقوقها الزوجية
    • سؤال رقم: 23283, نشر بتاريخ 2004-01-13

  44. مشاكل بسبب مرض الزوجة
    • سؤال رقم: 34589, نشر بتاريخ 2004-01-12

  45. زوجته لا تستر يديها فهل يهددها بالطلاق ؟
    • سؤال رقم: 49945, نشر بتاريخ 2003-12-27

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  46. والدها أساء معاملتها وأمها فحقدت عليه وأثَّر على علاقتها بزوجها
    • سؤال رقم: 45864, نشر بتاريخ 2003-12-20

  47. هل لزوجها أن يترك الإفطار معها ليفطر في المسجد
    • سؤال رقم: 38135, نشر بتاريخ 2003-11-01

  48. السبب في تفضيل الزوج وجعل القوامة بيده
    • سؤال رقم: 43252, نشر بتاريخ 2003-10-11

  49. طاعة الزوج مقدمة على طاعة الوالدين والإخوة
    • سؤال رقم: 43123, نشر بتاريخ 2003-10-10

  50. الكلام أثناء الجماع لإثارة الشهوة
    • سؤال رقم: 45597, نشر بتاريخ 2003-09-30

  51. زوجها لا يعطيها إلا النفقة ويعيش بعيداً عنها فهل تطلب الطلاق ؟
    • سؤال رقم: 45600, نشر بتاريخ 2003-09-26

  52. من صور الاستمتاع المستقذرة
    • سؤال رقم: 44971, نشر بتاريخ 2003-09-25

  53. هل يجوز العزل أو استخدام الواقي؟
    • سؤال رقم: 12529, نشر بتاريخ 2003-09-24

  54. إيلاج الاصبع في الدبر
    • سؤال رقم: 40520, نشر بتاريخ 2003-09-20

  55. أخذها أهلها بدون إذن زوجها
    • سؤال رقم: 44997, نشر بتاريخ 2003-08-29

  56. يريد أن يقدم هدية لزوجته في موعد زواجه من كل سنة
    • سؤال رقم: 46665, نشر بتاريخ 2003-08-27

  57. وجوب العدل بين الزوجات في العطية
    • سؤال رقم: 34701, نشر بتاريخ 2003-08-09

  58. هل تنادي الزوجة زوجها باسمه
    • سؤال رقم: 21532, نشر بتاريخ 2003-07-29

  59. تشتكي من تعلق زوجها الداعية بهيئة الأمر بالمعروف
    • سؤال رقم: 32725, نشر بتاريخ 2003-07-12

  60. معاملة الزوجة الكتابية
    • سؤال رقم: 33862, نشر بتاريخ 2003-07-07

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  61. مريضة وزوجها يضغط عليها للذهاب للعمل
    • سؤال رقم: 41086, نشر بتاريخ 2003-06-30

  62. امتناع الزوج عن إخبار زوجته بأملاك
    • سؤال رقم: 14511, نشر بتاريخ 2003-06-17

  63. دخل بها زوجها فوجدها ليست بكراً وهي لم تفعل الفاحشة قط
    • سؤال رقم: 40278, نشر بتاريخ 2003-06-14

  64. تردد نصرانية تريد الإسلام وتسأل عن علاقتها بأهلها
    • سؤال رقم: 20961, نشر بتاريخ 2003-05-21

  65. مدمن مخدرات ويريد التوبة
    • سؤال رقم: 32466, نشر بتاريخ 2003-05-19

  66. يشك في زوجته النصرانية فهل له أن يتبرأ مما في بطنها
    • سؤال رقم: 33615, نشر بتاريخ 2003-05-07

  67. الحكمة من تحريم إتيان الزوجة في حال الحيض والنفاس
    • سؤال رقم: 43028, نشر بتاريخ 2003-04-24

  68. تركت بيت زوجها وأبت الرجوع
    • سؤال رقم: 39318, نشر بتاريخ 2003-04-22

  69. تزوجها لينسى خطيبته ، وحكم المراسلات بين الجنسين
    • سؤال رقم: 22101, نشر بتاريخ 2003-04-17

  70. زوجها على علاقة بغيرها
    • سؤال رقم: 39496, نشر بتاريخ 2003-04-06

  71. لا يستطع زوجها معاشرتها بسبب ما يحصل لها من آلام فما هو الحل ؟
    • سؤال رقم: 38013, نشر بتاريخ 2003-03-16

  72. ضرب الزوجة
    • سؤال رقم: 41199, نشر بتاريخ 2003-03-14

  73. جماع الزوجة أمام الزوجة الأخرى
    • سؤال رقم: 26265, نشر بتاريخ 2003-03-11

  74. متى يحرم الجماع
    • سؤال رقم: 20846, نشر بتاريخ 2003-01-06

  75. إجبار الزوج زوجته على الجماع
    • سؤال رقم: 33597, نشر بتاريخ 2003-01-01

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  76. لا يستطيع أن يصبر عن زوجته في فترة الحيض
    • سؤال رقم: 36740, نشر بتاريخ 2002-12-30

  77. زوجته ضعيفة الدين فماذا يفعل ؟
    • سؤال رقم: 34151, نشر بتاريخ 2002-12-29

  78. مباشرة المرأة وهي حائض أو نفساء
    • سؤال رقم: 36722, نشر بتاريخ 2002-12-25

  79. ما هي حدود تدخل أقارب الزوج في حياة زوجته
    • سؤال رقم: 6388, نشر بتاريخ 2002-12-20

  80. مشكلة عائلية بسبب أخي الزوج
    • سؤال رقم: 20607, نشر بتاريخ 2002-12-11

  81. يعزل عن زوجته حتى لا تحمل وهي في الدراسة
    • سؤال رقم: 20597, نشر بتاريخ 2002-12-09

  82. الجماع في ليلة العيد ويومها
    • سؤال رقم: 38224, نشر بتاريخ 2002-11-23

  83. زوجها قوي الشهوة فماذا تفعل ؟
    • سؤال رقم: 9602, نشر بتاريخ 2002-09-19

  84. زوجها لا يشبع رغبتها الجنسية
    • سؤال رقم: 23390, نشر بتاريخ 2002-09-09

  85. تخيل الجماع بين الزوجين
    • سؤال رقم: 8986, نشر بتاريخ 2002-08-31

  86. تصرف الزوجة في مالها بدون علم زوجها
    • سؤال رقم: 21684, نشر بتاريخ 2002-07-14

  87. محاسبة الزوج لزوجته في صرفها للمهر
    • سؤال رقم: 10089, نشر بتاريخ 2002-05-24

  88. حكم الجماع في دورة المياه
    • سؤال رقم: 21195, نشر بتاريخ 2002-05-21

  89. ذكر ألفاظ حسّاسة بين الزوجين في الفراش
    • سؤال رقم: 13621, نشر بتاريخ 2002-04-21

  90. هل يجوز أن يجامع زوجته في الحمام
    • سؤال رقم: 21745, نشر بتاريخ 2002-03-16

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  91. يسيئ معاملة زوجته لكي تسجل السيارة باسمه
    • سؤال رقم: 11933, نشر بتاريخ 2002-03-15

  92. مداعبة الزوجة بالأصبع
    • سؤال رقم: 21676, نشر بتاريخ 2002-01-24

  93. طريقة التوبة من جماع الزوجة بعد انتهاء الحيض وقبل الاغتسال
    • سؤال رقم: 12662, نشر بتاريخ 2001-10-31

  94. لماذا تطيع المرأة زوجها
    • سؤال رقم: 13661, نشر بتاريخ 2001-09-30

  95. لا يتحمل الزوج مسؤولية ديون زوجته الخاصة
    • سؤال رقم: 12324, نشر بتاريخ 2001-09-24

  96. خلاف حول زيارة الزوجة لأهلها
    • سؤال رقم: 21137, نشر بتاريخ 2001-09-23

  97. هل يجوز أن يمشي في الغرفة المغلقة بعد الجماع عارياً
    • سؤال رقم: 13698, نشر بتاريخ 2001-08-12

  98. هل يجوز للزوجين التَّجرّد من الثياب حال النوم وما أثر ذلك في الطهارة
    • سؤال رقم: 13486, نشر بتاريخ 2001-08-01

  99. ذكر اسم الزوج أو الزوجة عند الناس
    • سؤال رقم: 13778, نشر بتاريخ 2001-07-25

  100. نصح المرأة لزوجها ليؤدي صلاة الجماعة
    • سؤال رقم: 22105, نشر بتاريخ 2001-07-16

  101. ما حكم جماع الرجل زوجته الحامل
    • سؤال رقم: 21725, نشر بتاريخ 2001-06-28

  102. حكم وضع جهاز تسجيل لمراقبة مكالمات الأهل
    • سؤال رقم: 13318, نشر بتاريخ 2001-04-03

  103. ما العمل إذا امتنع الرجل عن حقّ زوجته في الفراش
    • سؤال رقم: 9021, نشر بتاريخ 2001-02-24

  104. زوجها شارب للخمر فهل تأثم بمعاشرته
    • سؤال رقم: 10831, نشر بتاريخ 2001-02-24

  105. تضرب زوجها عند الشجار ليصالحها
    • سؤال رقم: 7750, نشر بتاريخ 2000-12-19

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  106. الزوجة الغضوبة
    • سؤال رقم: 3171, نشر بتاريخ 2000-11-21

  107. تسجيل مكالمات الزوجة المشكوك فيها
    • سؤال رقم: 10208, نشر بتاريخ 2000-11-07

  108. خيرها زوجها بين السفر معه إلى بلد كفر أو البقاء
    • سؤال رقم: 3477, نشر بتاريخ 2000-11-07

  109. الكلام الجنسي بين الزوجين على الهاتف
    • سؤال رقم: 4807, نشر بتاريخ 2000-11-07

  110. زوج يهين زوجته
    • سؤال رقم: 8037, نشر بتاريخ 2000-11-06

  111. ما حكم مص لبن الزوجة ؟
    • سؤال رقم: 2864, نشر بتاريخ 2000-11-01

  112. هل يخبَر الرجل بفساد زوجته
    • سؤال رقم: 668, نشر بتاريخ 2000-04-06

  113. هل تمتنع عن زوجها الذي لا يصلي
    • سؤال رقم: 5281, نشر بتاريخ 2000-02-03

  114. ماذا يُقال عند الجماع
    • سؤال رقم: 1202, نشر بتاريخ 1999-12-29

  115. هل يوجد في الشريعة عدد أو مدّة معيّنة في وطء الزّوجة
    • سؤال رقم: 1078, نشر بتاريخ 1999-12-17

  116. هل النوم بجانب الزوجة في الفراش يتعارض مع الطّهارة المشروعة قبل النوم
    • سؤال رقم: 5287, نشر بتاريخ 1999-10-29

  117. عند المداعبة يقول لها تشبيهات غريبة
    • سؤال رقم: 5372, نشر بتاريخ 1999-10-05

  118. استعمال حبوب منع الحمل ابتداء خوفا من فشل النكاح
    • سؤال رقم: 5196, نشر بتاريخ 1999-09-15

  119. تقبيل يد الزوجة أمام الناس في الشارع
    • سؤال رقم: 6103, نشر بتاريخ 1999-08-12

  120. توتّر في بيت بسبب خلافات فقهية بين الزوجين
    • سؤال رقم: 3755, نشر بتاريخ 1999-08-11

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشرة بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: العشرة بين الزوجين
صفحة : 1 2 3 4 5 6 7 8 9
  121. حكم تصرف الزوجة في مالها دون إذن زوجها
    • سؤال رقم: 4037, نشر بتاريخ 1999-08-11

  122. ليس للمرأة القوامة على الرجل ولو كانت تنفق عليه
    • سؤال رقم: 930, نشر بتاريخ 1999-08-11

  123. منع الحمل في بداية الزواج
    • سؤال رقم: 3767, نشر بتاريخ 1999-08-11

  124. ماذا يقول الرجل إذا دخل على زوجته
    • سؤال رقم: 1696, نشر بتاريخ 1999-08-11

  125. تتحدّى زوجها في النقاشات الفقهية
    • سؤال رقم: 4601, نشر بتاريخ 1999-08-10

  126. الاستمناء بيد الزوجة
    • سؤال رقم: 826, نشر بتاريخ 1999-08-10

  127. اغتسال الزوجين معا ونظر كل منهما إلى عورة الآخر
    • سؤال رقم: 3801, نشر بتاريخ 1999-08-09

  128. ادّعت زوجته أنها تعرّضت لاغتصاب
    • سؤال رقم: 2967, نشر بتاريخ 1999-07-13

  129. زوجها عصبي بماذا تدعو له
    • سؤال رقم: 4143, نشر بتاريخ 1999-06-28

  130. تتهمه بالبخل ويتهمها بالإسراف
    • سؤال رقم: 3054, نشر بتاريخ 1999-06-24

  131. خناقة بين زوجين
    • سؤال رقم: 2076, نشر بتاريخ 1999-06-24

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تعدد الزوجات والعدل بينهن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: تعدد الزوجات والعدل بينهن
صفحة : 1 2
  1. ندم على زواجه الأول ويريد الزواج من ثانية
    • سؤال رقم: 85239, نشر بتاريخ 2006-05-16

  2. ما هي شروط تعدد الزوجات
    • سؤال رقم: 12523, نشر بتاريخ 2005-06-17

  3. لا يشترط رضى الزوجة الأولى للزواج من الثانية
    • سؤال رقم: 12544, نشر بتاريخ 2005-04-20

  4. تريد أن تتزوج رجلاً والقانون لا يبيح له التعدد ، فماذا تفعل؟
    • سؤال رقم: 11744, نشر بتاريخ 2005-03-15

  5. حكم تعدد الزوجات وشرطه
    • سؤال رقم: 49044, نشر بتاريخ 2004-02-14

  6. تعدد الزوجات مستحب للقادر عليه وليس بواجب
    • سؤال رقم: 36486, نشر بتاريخ 2004-01-23

  7. اتهمته زوجته وأهلها بأن في عقله شيئاً فهل يتزوج عليها ؟
    • سؤال رقم: 49708, نشر بتاريخ 2004-01-07

  8. كيف يعدل بين زوجتيه ؟
    • سؤال رقم: 10091, نشر بتاريخ 2003-08-16

  9. إذا تزوج زوجي بثانية فهل لي أجر ؟
    • سؤال رقم: 21421, نشر بتاريخ 2003-07-25

  10. هل يجوز لشخص متزوج من امرأتين أن يذهب لزوجته الأولى كل يوم من أيام الأسبوع ؟
    • سؤال رقم: 20455, نشر بتاريخ 2003-06-19

  11. اقترض من زوجته ويريد أن يتزوج عليها
    • سؤال رقم: 9419, نشر بتاريخ 2003-04-29

  12. حكمة جواز التعدد للرجل دون المرأة
    • سؤال رقم: 21459, نشر بتاريخ 2002-07-15

  13. تطالب زوجها بطلاق ضرتها
    • سؤال رقم: 14021, نشر بتاريخ 2002-05-03

  14. حُكم التعدد الزوجات والحِكَمة منه
    • سؤال رقم: 14022, نشر بتاريخ 2002-04-30

  15. استئذان الزوجة زوجها في الصوم وله زوجة أخرى
    • سؤال رقم: 9789, نشر بتاريخ 2002-01-15

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تعدد الزوجات والعدل بينهن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: تعدد الزوجات والعدل بينهن
صفحة : 1 2
  16. رجل أراد الزواج على زوجته فهل تأثم الثانية
    • سؤال رقم: 26318, نشر بتاريخ 2002-01-12

  17. هل يجب العدل بين نسائه في الهدية والوطء ؟
    • سؤال رقم: 13268, نشر بتاريخ 2001-08-04

  18. كيف يبدأ العدل بين زوجتيه
    • سؤال رقم: 22218, نشر بتاريخ 2001-08-02

  19. له زوجتان ولا يعدل في القسم بينهما
    • سؤال رقم: 13740, نشر بتاريخ 2001-07-27

  20. تنازل الزوجة عن النفقة ، وهل يجب استرضاؤها قبل الزواج الثاني
    • سؤال رقم: 13702, نشر بتاريخ 2001-04-20

  21. ليس هناك حديث في استئذان الزوجة في التعدد
    • سؤال رقم: 9479, نشر بتاريخ 2000-12-21

  22. ضرتها تتعدى عليها بالكلام ولا تسلم عليها
    • سؤال رقم: 11785, نشر بتاريخ 2000-11-30

  23. متزوج باثنتين ولا يعمل فهل يطلق إحداهما
    • سؤال رقم: 10035, نشر بتاريخ 2000-11-18

  24. إعطاء هدية لمن ولدت من زوجتيه دون الأخرى
    • سؤال رقم: 1748, نشر بتاريخ 2000-11-07

  25. حكم تدريس أولاد الزوجة الثانية في يوم الأولى
    • سؤال رقم: 4031, نشر بتاريخ 2000-11-07

  26. هل يجوز أن يذهب لزوجته الثانية إذا هجر الأولى لسبب شرعي
    • سؤال رقم: 10237, نشر بتاريخ 2000-11-07

  27. هل يجوز أن يوقف القسمة بين الزوجات يوم العيد
    • سؤال رقم: 12031, نشر بتاريخ 2000-08-01

  28. حكم كره المرأة للتعدد
    • سؤال رقم: 10991, نشر بتاريخ 2000-06-05

  29. اختلاف النفقة على الزوجتين والإنفاق على أولاد الزوجة من غيره
    • سؤال رقم: 8416, نشر بتاريخ 2000-06-01

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحقوق الزوجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الحقوق الزوجية
صفحة : 1 2 3 4
  1. هل تطلب الطلاق من زوجها الذي لا يحافظ على الصلاة ويقصر في حقوقها ؟
    • سؤال رقم: 67940, نشر بتاريخ 2006-06-21

  2. طلقها مقابل نصف المهر بعد أن قذفها فهل له الحق في هذا المال ؟
    • سؤال رقم: 83613, نشر بتاريخ 2006-05-12

  3. خروج المرأة لزيارة والديها وأقاربها بدون إذن الزوج
    • سؤال رقم: 83360, نشر بتاريخ 2006-05-10

  4. هل يلزم أهله بالسفر بعيدا عنه حتى لا يعيشوا في بلاد الكفر؟
    • سؤال رقم: 70222, نشر بتاريخ 2005-05-22

  5. منع المسلم زوجته غير المسلمة من الاحتفال بأعيادها الدينية
    • سؤال رقم: 70177, نشر بتاريخ 2005-05-21

  6. حكم خروجها من البيت دون إذن زوجها وسفرها دون محرم ؟
    • سؤال رقم: 69937, نشر بتاريخ 2005-04-30

  7. هل يستأذن الرجل زوجته في صوم التطوع كما هو الحال معها ؟
    • سؤال رقم: 50732, نشر بتاريخ 2004-11-29

  8. لا يجوز إجبار الزوجة على التنازل عن حقوقها قبل طلاقها
    • سؤال رقم: 42532, نشر بتاريخ 2004-09-07

  9. النصيحة لمن يريد الزواج ولا يقدر عليه
    • سؤال رقم: 12403, نشر بتاريخ 2004-06-16

  10. لا يجوز لأحد الزوجين منع الحمل إلا برضى الآخر
    • سؤال رقم: 45177, نشر بتاريخ 2004-05-29

  11. ما هي حقوق الزوج وما هي حقوق الزوجة
    • سؤال رقم: 10680, نشر بتاريخ 2004-05-11

  12. هل يجوز أن تتنازل عن ميراثها بدون إذن زوجها؟
    • سؤال رقم: 43635, نشر بتاريخ 2004-05-02

  13. مسؤولية الرجل في تربية زوجته
    • سؤال رقم: 13802, نشر بتاريخ 2004-04-23

  14. هل يجوز للزوجة أن تأخذ من مال زوجها بلا إذنه ؟
    • سؤال رقم: 20433, نشر بتاريخ 2004-03-21

  15. هجرها زوجها مدة طويلة برضاها فهل هي تأثم بعدم طلب الطلاق ؟
    • سؤال رقم: 36818, نشر بتاريخ 2004-03-07

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحقوق الزوجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الحقوق الزوجية
صفحة : 1 2 3 4
  16. يخشى أن يكون تسبب في موت زوجته
    • سؤال رقم: 38105, نشر بتاريخ 2004-02-25

  17. هل لزوجة المسجون أن تلبس له ملابس مثيرة وقت الزيارة
    • سؤال رقم: 45715, نشر بتاريخ 2003-12-07

  18. هل للرجل أن يمنع زوجته من الاعتكاف؟
    • سؤال رقم: 48956, نشر بتاريخ 2003-11-06

  19. الحكمة من منع المرأة من صيام النفل إلا بإذن زوجها
    • سؤال رقم: 49834, نشر بتاريخ 2003-10-25

  20. زوجها ضعيف فهل تضع له الدواء في الطعام بدون علمه
    • سؤال رقم: 48489, نشر بتاريخ 2003-10-17

  21. طاعة الزوج مقدمة على طاعة الوالدين والإخوة
    • سؤال رقم: 43123, نشر بتاريخ 2003-10-10

  22. هل يجب على الزوج إسعاد زوجته
    • سؤال رقم: 43166, نشر بتاريخ 2003-10-10

  23. زوجها لا يعطيها إلا النفقة ويعيش بعيداً عنها فهل تطلب الطلاق ؟
    • سؤال رقم: 45600, نشر بتاريخ 2003-09-26

  24. أخذها أهلها بدون إذن زوجها
    • سؤال رقم: 44997, نشر بتاريخ 2003-08-29

  25. زوجة داعية تشتكي من انشغال زوجها
    • سؤال رقم: 6913, نشر بتاريخ 2003-05-06

  26. نشر أسرار الزوجية ، والزواج بنية الطلاق
    • سؤال رقم: 27104, نشر بتاريخ 2003-04-04

  27. زوجها لا يجامعها إلا مرة كل أربعة أشهر
    • سؤال رقم: 22026, نشر بتاريخ 2003-03-24

  28. لا يستطع زوجها معاشرتها بسبب ما يحصل لها من آلام فما هو الحل ؟
    • سؤال رقم: 38013, نشر بتاريخ 2003-03-16

  29. زوجها يطلب منها الجلوس معه أمام التلفاز
    • سؤال رقم: 38724, نشر بتاريخ 2003-03-06

  30. إنما الطاعة في المعروف
    • سؤال رقم: 11872, نشر بتاريخ 2003-01-12

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحقوق الزوجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الحقوق الزوجية
صفحة : 1 2 3 4
  31. منع والدي الزوج المرأة من زيارة أهلها
    • سؤال رقم: 26898, نشر بتاريخ 2002-10-02

  32. زوجها لا يشبع رغبتها الجنسية
    • سؤال رقم: 23390, نشر بتاريخ 2002-09-09

  33. حكم منع الحمل بالربط لغير الضرورة
    • سؤال رقم: 10143, نشر بتاريخ 2002-06-15

  34. نفرت منه ولا تريد مباشرته في الفراش
    • سؤال رقم: 12509, نشر بتاريخ 2001-12-01

  35. هل يلزمها أن تطيع والدة زوجها ؟
    • سؤال رقم: 13924, نشر بتاريخ 2001-10-13

  36. حكم منع الحمل بالربط
    • سؤال رقم: 9144, نشر بتاريخ 2001-10-06

  37. زوج لا يقوم بمسئولية زوجته منذ خمس سنين
    • سؤال رقم: 12496, نشر بتاريخ 2001-09-29

  38. هل يجب على المرأة أن تطبخ الطعام لزوجها
    • سؤال رقم: 12539, نشر بتاريخ 2001-09-27

  39. الإجراءات الشرعية عند تمرد الزوجة
    • سؤال رقم: 22216, نشر بتاريخ 2001-08-03

  40. منع الحمل باستخدام اللولب
    • سؤال رقم: 22027, نشر بتاريخ 2001-05-26

  41. واجبات المرأة تجاه والد زوجها
    • سؤال رقم: 8801, نشر بتاريخ 2001-02-03

  42. يصعب عليها أن تطلب منه الاقتراب منها
    • سؤال رقم: 11582, نشر بتاريخ 2000-11-27

  43. هددها زوجها بالطلاق إذا غطت وجهها أو شعرها
    • سؤال رقم: 12094, نشر بتاريخ 2000-10-14

  44. هل يجوز للرجل أن يرى زوجته وهي تلد
    • سؤال رقم: 9550, نشر بتاريخ 2000-07-08

  45. طلبت منه أن يطلقها إذا تزوج عليها
    • سؤال رقم: 452, نشر بتاريخ 2000-05-03

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحقوق الزوجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
تصنيف: الحقوق الزوجية
صفحة : 1 2 3 4
  46. لا تريد أن تسكن مع أهل زوجها
    • سؤال رقم: 7653, نشر بتاريخ 2000-04-27

  47. خروجها لمجالس الذكر دون استئذان
    • سؤال رقم: 2993, نشر بتاريخ 2000-03-26

  48. كيف تتعامل مع زوج يشاهد الأفلام الجنسية ولا يُعطيها حقّها
    • سؤال رقم: 7669, نشر بتاريخ 2000-02-28

  49. إذا دعت زوجها إلى الفراش فامتنع
    • سؤال رقم: 5971, نشر بتاريخ 2000-02-04

  50. الغياب عن الزوجة أكثر من ستة أشهر
    • سؤال رقم: 2407, نشر بتاريخ 1999-12-28

  51. مشكلة ترك الزوجة في غياب الزوج الطويل في عمله
    • سؤال رقم: 6713, نشر بتاريخ 1999-12-14

  52. هل يمنع الإنجاب من زوجته المسيحية
    • سؤال رقم: 6228, نشر بتاريخ 1999-11-11

  53. حكم البقاء مع زوج لا يصلي
    • سؤال رقم: 6257, نشر بتاريخ 1999-10-26

  54. تريد السفر خمسة أشهر بعيدة عن زوجها
    • سؤال رقم: 5322, نشر بتاريخ 1999-09-16

  55. هل يجوز للمسلم زوج الكتابية أن يسمح لها بالعبادة في بيته
    • سؤال رقم: 3320, نشر بتاريخ 1999-08-10

  56. شكوى من زوجة عن معاشرة زوجها في الفراش
    • سؤال رقم: 3758, نشر بتاريخ 1999-07-18

  57. شكوى زوجة يضربها زوجها
    • سؤال رقم: 482, نشر بتاريخ 1999-07-05

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الطلاق
صفحة : 1 2 3 4 5 6
  1. الخلع تعريفه وطريقته
    • سؤال رقم: 26247, نشر بتاريخ 2006-07-09

  2. علق الطلاق على أمر واستثنى منه شيئا بالنية
    • سؤال رقم: 89595, نشر بتاريخ 2006-07-04

  3. هل يجوز أن يبقى مع مطلقته في بيت واحد ؟
    • سؤال رقم: 89979, نشر بتاريخ 2006-06-30

  4. طلقها أمام أهلها ثم عند حضور المأذون فهل تحسب طلقتان؟
    • سؤال رقم: 85554, نشر بتاريخ 2006-06-27

  5. قال لزوجته في حال مشاجرة هذا فراق بيني وبينك
    • سؤال رقم: 85575, نشر بتاريخ 2006-06-19

  6. قال لزوجته : الكلام بيني وبينك حرام لو ذهبت إلى مكان كذا
    • سؤال رقم: 88085, نشر بتاريخ 2006-06-11

  7. علق الطلاق على أمر بنيةٍ معينة
    • سؤال رقم: 90113, نشر بتاريخ 2006-05-14

  8. حكم طلب الطلاق من زوج عنده مشاكل مرضية
    • سؤال رقم: 21592, نشر بتاريخ 2006-04-22

  9. طلبت الطلاق من زوجها في حالة توتر فماذا عليها ؟
    • سؤال رقم: 84144, نشر بتاريخ 2006-03-18

  10. يعاني من الوسواس وحلف أيماناً كثيراً وحنث فيها
    • سؤال رقم: 38602, نشر بتاريخ 2006-02-15

  11. زوجها كثير الحلف بالطلاق فهل لا زالت في عصمته؟
    • سؤال رقم: 82780, نشر بتاريخ 2006-02-06

  12. أرسل طلاق امرأته برسالة جوال مازحاً!
    • سؤال رقم: 70460, نشر بتاريخ 2006-01-18

  13. الطلاق المعلق والطلاق في حال الغضب الشديد
    • سؤال رقم: 82400, نشر بتاريخ 2005-12-28

  14. ماذا تجتنب المطلقة في طلاقها الرجعي والبائن بينونة كبرى ؟
    • سؤال رقم: 73408, نشر بتاريخ 2005-12-10

  15. زوجها عصبي جدا طلقها ثلاثاً
    • سؤال رقم: 72439, نشر بتاريخ 2005-12-10

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الطلاق
صفحة : 1 2 3 4 5 6
  16. وقوع الطلاق بالكتابة
    • سؤال رقم: 72291, نشر بتاريخ 2005-12-02

  17. حكم طلاق الهازل
    • سؤال رقم: 44038, نشر بتاريخ 2005-11-29

  18. أسلما بعد طلاقهما ولهما طفلة ، فما هي حقوق كل منهما ؟
    • سؤال رقم: 75408, نشر بتاريخ 2005-11-20

  19. هل يهتز عرش الله من الطلاق ؟
    • سؤال رقم: 43498, نشر بتاريخ 2005-10-01

  20. قال لزوجته : أنت طالق عندما نرجع إلى البلاد
    • سؤال رقم: 43481, نشر بتاريخ 2005-09-17

  21. طلق امرأته بناء على اتهام كاذب
    • سؤال رقم: 36835, نشر بتاريخ 2005-09-07

  22. هل الأفضل أن يُطلِّق زوجته الثانية التي يتشاجر معها لترتاح
    • سؤال رقم: 12902, نشر بتاريخ 2005-08-07

  23. الطلاق في الحيض
    • سؤال رقم: 72417, نشر بتاريخ 2005-07-31

  24. قبول قول المرأة في حصول الحيض وارتفاعه
    • سؤال رقم: 75306, نشر بتاريخ 2005-07-24

  25. هل يجوز العيش مع زوج يقترض بالربا
    • سؤال رقم: 20002, نشر بتاريخ 2005-07-13

  26. طلَّق الثالثة وادَّعى أنه كان غاضباً
    • سؤال رقم: 70342, نشر بتاريخ 2005-05-31

  27. كيف يُراجع المطلق زوجته
    • سؤال رقم: 11798, نشر بتاريخ 2005-04-12

  28. لا يجوز إجبار الزوجة على التنازل عن حقوقها قبل طلاقها
    • سؤال رقم: 42532, نشر بتاريخ 2004-09-07

  29. هل يجوز تطليق الزوجة وهى حامل؟
    • سؤال رقم: 12590, نشر بتاريخ 2004-09-01

  30. زوج يجبر امرأته على إسقاط الحمل
    • سؤال رقم: 40269, نشر بتاريخ 2004-08-27

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الطلاق
صفحة : 1 2 3 4 5 6
  31. الوسوسة وعلاجها
    • سؤال رقم: 62839, نشر بتاريخ 2004-07-23

  32. حقوق امرأة طلقها زوجها قبل الزواج
    • سؤال رقم: 49821, نشر بتاريخ 2004-06-10

  33. عدة المرأة المطلقة
    • سؤال رقم: 12667, نشر بتاريخ 2004-04-18

  34. زوجها يشرب الخمر فهل تبقى معه
    • سؤال رقم: 47335, نشر بتاريخ 2004-02-25

  35. أبوهم في حالة خرف وطلق أمهم فهل يقع ؟ وهل يضعونه في دار المسنين ؟
    • سؤال رقم: 49719, نشر بتاريخ 2004-02-08

  36. طلاق الرجل زوجته بأمر والديه
    • سؤال رقم: 47040, نشر بتاريخ 2004-02-06

  37. حكم الطلاق عن طريق البريد الالكتروني
    • سؤال رقم: 36761, نشر بتاريخ 2004-01-21

  38. نطق الطلاق بالثلاث فكتبها القاضي طلقة واحدة وانتهت العدة ويرغب بإرجاعها
    • سؤال رقم: 36580, نشر بتاريخ 2004-01-13

  39. مشاكل بسبب مرض الزوجة
    • سؤال رقم: 34589, نشر بتاريخ 2004-01-12

  40. زوجته لا تريد الإسلام وتريد أن تنجب منه
    • سؤال رقم: 13253, نشر بتاريخ 2003-10-28

  41. حكم الطلاق في حالة الغضب
    • سؤال رقم: 45174, نشر بتاريخ 2003-10-15

  42. زوجها لا يعطيها إلا النفقة ويعيش بعيداً عنها فهل تطلب الطلاق ؟
    • سؤال رقم: 45600, نشر بتاريخ 2003-09-26

  43. أمه تريد منه أن يطلق زوجته الثانية حتى لا يقتدى به في التعدد
    • سؤال رقم: 44923, نشر بتاريخ 2003-09-23

  44. ما هي علاقة المرأة بمن طلقها ؟
    • سؤال رقم: 36548, نشر بتاريخ 2003-07-28

  45. لا تحصل الرجعة باللمس بشهوة ؟
    • سؤال رقم: 23269, نشر بتاريخ 2003-07-15

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الطلاق
صفحة : 1 2 3 4 5 6
  46. تريد الطلاق وهو لا يريد أن يطلقها
    • سؤال رقم: 34579, نشر بتاريخ 2003-06-12

  47. لا يشترط في الطلاق علم الزوجة أو مواجهتها به
    • سؤال رقم: 31778, نشر بتاريخ 2003-04-05

  48. طلق زوجته الرابعة وأراد الزواج بأخرى فهل ينتظر انتهاء العدة
    • سؤال رقم: 11435, نشر بتاريخ 2003-03-25

  49. قال لزوجته " المرأة التي تكون بهذا الشكل لا أريدها " فهل يعد هذا طلاقاً
    • سؤال رقم: 22850, نشر بتاريخ 2003-03-04

  50. نوى الطلاق ولم يتلفظ به فهل يقع ؟
    • سؤال رقم: 20660, نشر بتاريخ 2003-02-22

  51. حلف عليها بالطلاق ألا تذهب إلى أهلها
    • سؤال رقم: 39941, نشر بتاريخ 2003-01-17

  52. حَدَّث نفسه بطلاق زوجته
    • سؤال رقم: 34164, نشر بتاريخ 2003-01-03

  53. طلاق الزوجة سيئة الخلق
    • سؤال رقم: 34571, نشر بتاريخ 2002-11-01

  54. قال : زوجته عليه حرام إن تزوج عليها ويريد أن يتزوج
    • سؤال رقم: 26221, نشر بتاريخ 2002-06-30

  55. الاستمتاع بمراسلة الرجل لمطلقته
    • سؤال رقم: 23463, نشر بتاريخ 2002-06-13

  56. ترك البيت وخرج ، فهل يعتبر هذا طلاقاً ؟
    • سؤال رقم: 22680, نشر بتاريخ 2002-06-06

  57. لم تتأقلم مع زوجها فهل تفارقه وتُغضب والدها
    • سؤال رقم: 26163, نشر بتاريخ 2002-06-02

  58. زوجها يضربها ضرباً مُبرحاً
    • سؤال رقم: 13803, نشر بتاريخ 2002-05-02

  59. قيل له أن زوجته عادت لعلاقات محرمة سابقة فطلقها
    • سؤال رقم: 26810, نشر بتاريخ 2002-04-06

  60. عدة المختلعة ورجوعها لزوجها
    • سؤال رقم: 14569, نشر بتاريخ 2002-03-27

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الطلاق
صفحة : 1 2 3 4 5 6
  61. بعض أسباب الطلاق
    • سؤال رقم: 13243, نشر بتاريخ 2002-03-27

  62. الطلاق من الزوج المدمن على التدخين
    • سؤال رقم: 13254, نشر بتاريخ 2002-03-25

  63. طلاق الغضبان
    • سؤال رقم: 22034, نشر بتاريخ 2002-03-23

  64. التوقيع على ورقة الطلاق هل يعتبر طلاقا؟
    • سؤال رقم: 9593, نشر بتاريخ 2002-03-04

  65. مجموعة أسئلة عن الطلاق
    • سؤال رقم: 21413, نشر بتاريخ 2001-11-24

  66. زوج لا يقوم بمسئولية زوجته منذ خمس سنين
    • سؤال رقم: 12496, نشر بتاريخ 2001-09-29

  67. هل ترك الزوجة مدة طويلة يعتبر طلاقاً
    • سؤال رقم: 11681, نشر بتاريخ 2001-09-28

  68. الشك في عدد الطلقات
    • سؤال رقم: 14219, نشر بتاريخ 2001-09-22

  69. طلاق المرأة وهي حامل
    • سؤال رقم: 12287, نشر بتاريخ 2001-08-28

  70. هل له أن يراجع زوجته بعد انتهاء عدتها
    • سؤال رقم: 10438, نشر بتاريخ 2001-08-21

  71. هل يجوز للمختلع أن يتزوج المختلعة في العدة ؟
    • سؤال رقم: 14024, نشر بتاريخ 2001-08-16

  72. هل تَطْلق أمرأته أم أولاده ؟
    • سؤال رقم: 9787, نشر بتاريخ 2001-06-24

  73. هل يفسخ القاضي العقد دون حضور الزوج
    • سؤال رقم: 12179, نشر بتاريخ 2000-12-23

  74. هل القذف المبكر سبب يبيح طلب الطلاق
    • سؤال رقم: 5684, نشر بتاريخ 2000-11-07

  75. طلقها ولم يستخرج لها ورقة الطلاق
    • سؤال رقم: 10209, نشر بتاريخ 2000-11-07

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الطلاق
صفحة : 1 2 3 4 5 6
  76. قال أنا لا أعتبر زوجتي على ذمتي
    • سؤال رقم: 5792, نشر بتاريخ 2000-11-07

  77. كتب رسالة طلاق لزوجته على أن يرسلها آخر الشّهر
    • سؤال رقم: 5225, نشر بتاريخ 2000-11-07

  78. أمثلة من الأعذار المبيحة لطلب الخلع من الزوج
    • سؤال رقم: 1859, نشر بتاريخ 2000-11-07

  79. يريد مساعدة مطلقة تعقدت بسبب طلاقها
    • سؤال رقم: 6532, نشر بتاريخ 2000-11-02

  80. هل يعتد بالطلاق الذي أوقعه القاضي
    • سؤال رقم: 11105, نشر بتاريخ 2000-10-18

  81. مطلقة هل تعود لبلد أهلها
    • سؤال رقم: 10186, نشر بتاريخ 2000-10-09

  82. هل تطلب الطلاق لأنه يضربها
    • سؤال رقم: 9481, نشر بتاريخ 2000-10-04

  83. هل يجب على الزوج أن يتحمّل زوجته دائما ولا يطلقها
    • سؤال رقم: 10613, نشر بتاريخ 2000-10-03

  84. قالت لزوجها طلقني فقال أنا موافق
    • سؤال رقم: 11761, نشر بتاريخ 2000-08-26

  85. طلّقت في الخارج ولم تعترف الجهة الرسمية بورقة الطلاق
    • سؤال رقم: 5373, نشر بتاريخ 1999-12-26

  86. طلقها غاضباً ثلاث مرات
    • سؤال رقم: 6125, نشر بتاريخ 1999-11-30

  87. من تسبب بطلاق امرأة
    • سؤال رقم: 6315, نشر بتاريخ 1999-09-19

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الحضانة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الحضانة
صفحة : 1
  1. حضانة أطفال المسلم من زوجته الكافرة بعد موته
    • سؤال رقم: 21516, نشر بتاريخ 2006-06-14

  2. أسلما بعد طلاقهما ولهما طفلة ، فما هي حقوق كل منهما ؟
    • سؤال رقم: 75408, نشر بتاريخ 2005-11-20

  3. يعيش في مشاكل بسبب زوجته الثانية ويخشى على ابنته
    • سؤال رقم: 43476, نشر بتاريخ 2003-10-07

  4. إذا تزوجت المطلقة فليس لها حقٌ في الحضانة
    • سؤال رقم: 20705, نشر بتاريخ 2003-08-02

  5. إذا قررت المرأة السفر من بلد زوجها السابق ، فلمن تكون حضانة ابنهما
    • سؤال رقم: 21612, نشر بتاريخ 2003-04-03

  6. إذا طلبت الطلاق ثم تزوجت فهل لها الحق في حضانة أولادها ؟
    • سؤال رقم: 9463, نشر بتاريخ 2002-10-25

  7. من أحق بحضانة الطفل في الإسلام
    • سؤال رقم: 8189, نشر بتاريخ 2001-01-03

  8. من أحقّ بالطفل عند الطّلاق ؟ الأب أم الأم ؟
    • سؤال رقم: 5234, نشر بتاريخ 2000-11-01

  9. حكم إجهاض وحضانة الطفل المصابة أمه بالإيدز
    • سؤال رقم: 4038, نشر بتاريخ 1999-07-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرضاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الرضاعة
صفحة : 1 2
  1. بركة الرضاعة الطبيعية
    • سؤال رقم: 13750, نشر بتاريخ 2005-07-30

  2. الشك في حصول الرضاع
    • سؤال رقم: 72253, نشر بتاريخ 2005-06-04

  3. ما حكم الغِيلة في الإسلام ؟
    • سؤال رقم: 70350, نشر بتاريخ 2005-06-03

  4. تحريم بنت الأخت من الرضاعة
    • سؤال رقم: 52773, نشر بتاريخ 2004-12-06

  5. رضع أخوها من زوجة خالها ، فهل يكون أولاد خالها محارماً لها؟
    • سؤال رقم: 12297, نشر بتاريخ 2004-08-20

  6. حدود الاستمتاع بين الزوجين وحكم رضاع الرجل من زوجته
    • سؤال رقم: 47721, نشر بتاريخ 2004-03-27

  7. للمرأة المسلمة أن ترضع طفلاً نصرانياً
    • سؤال رقم: 13534, نشر بتاريخ 2004-03-18

  8. هل لأولادها من الرضاع علاقة بزوجها الآخر ؟
    • سؤال رقم: 45620, نشر بتاريخ 2003-09-25

  9. هل يتزوج ببنت امرأة رضعت من أمه؟
    • سؤال رقم: 45819, نشر بتاريخ 2003-07-24

  10. زوجة والدهم أرضعت طفلة فهل تكون أختهم ؟
    • سؤال رقم: 36375, نشر بتاريخ 2003-07-15

  11. أرضعت كل منهما طفل صاحبتها ، فما يترتب على ذلك من أحكام ؟
    • سؤال رقم: 27280, نشر بتاريخ 2003-07-02

  12. لا تحل له لأنها خالته من الرضاعة
    • سؤال رقم: 34557, نشر بتاريخ 2003-06-08

  13. متزوج بخالته من الرضاع
    • سؤال رقم: 13357, نشر بتاريخ 2003-04-19

  14. حكم الرضاعة الطبيعية وحكمتها
    • سؤال رقم: 20759, نشر بتاريخ 2003-04-08

  15. رضع من خالته مرتين فهل له أن يتزوج من ابنتها ؟
    • سؤال رقم: 40226, نشر بتاريخ 2003-03-06

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرضاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الرضاعة
صفحة : 1 2
  16. الشكّ في عدد الرّضعات
    • سؤال رقم: 804, نشر بتاريخ 2002-08-11

  17. يجوز للمرأة إرضاع طفلها قبل أن تغتسل
    • سؤال رقم: 12454, نشر بتاريخ 2001-09-03

  18. إرضاع الطفل أثناء فترة الحمل
    • سؤال رقم: 21203, نشر بتاريخ 2001-06-26

  19. حكم بنوك الحليب
    • سؤال رقم: 4049, نشر بتاريخ 2000-12-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: العدة
صفحة : 1 2
  1. غاب عن زوجته مدة سنة ثم طلقها فهل يلزمها عدة ؟
    • سؤال رقم: 72930, نشر بتاريخ 2006-02-11

  2. الحكمة من جعل عدة المتوفى عنها زوجها أربعة أشهر وعشرا
    • سؤال رقم: 81139, نشر بتاريخ 2006-01-14

  3. هل تذهب للحج في عدة وفاة زوجها ؟
    • سؤال رقم: 41610, نشر بتاريخ 2005-12-25

  4. ماذا تجتنب المطلقة في طلاقها الرجعي والبائن بينونة كبرى ؟
    • سؤال رقم: 73408, نشر بتاريخ 2005-12-10

  5. أحكام ما قبل الدخول على الزوجة وهل يحرم الجماع بعد العقد ؟
    • سؤال رقم: 75026, نشر بتاريخ 2005-12-09

  6. الأشياء التي تمتنع عنها المحادَّة
    • سؤال رقم: 10670, نشر بتاريخ 2005-08-17

  7. الطلاق في الحيض
    • سؤال رقم: 72417, نشر بتاريخ 2005-07-31

  8. قبول قول المرأة في حصول الحيض وارتفاعه
    • سؤال رقم: 75306, نشر بتاريخ 2005-07-24

  9. هل للمتوفى عنها زوجها أن تسافر للحج في فترة العدة
    • سؤال رقم: 45519, نشر بتاريخ 2005-06-18

  10. انتقال المعتدة إلى بيت أهلها خوفا من البقاء وحدها
    • سؤال رقم: 72269, نشر بتاريخ 2005-06-05

  11. خرجت من بيت زوجها في وقت الإحداد إلى بيت ابنتها وبقيت فيه أسبوعين
    • سؤال رقم: 36557, نشر بتاريخ 2004-11-29

  12. الأشياء التي يحرم على المرأة فعلها في زمن الحداد
    • سؤال رقم: 13966, نشر بتاريخ 2004-04-25

  13. المطلقة طلاقاً رجعياً تبقى في بيت زوجها حتى تنقضي عدتها
    • سؤال رقم: 14299, نشر بتاريخ 2004-04-21

  14. عدة من لم تعلم بوفاة زوجها
    • سؤال رقم: 21398, نشر بتاريخ 2002-07-15

  15. هل على المختلعة عدة
    • سؤال رقم: 5163, نشر بتاريخ 2002-06-20

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: العدة
صفحة : 1 2
  16. هل له أن يراجع زوجته بعد انتهاء عدتها
    • سؤال رقم: 14038, نشر بتاريخ 2002-04-25

  17. أسلمت بعد زنا فهل تعتدّ للزواج
    • سؤال رقم: 10426, نشر بتاريخ 2000-11-07

  18. توفي زوجها أثناء عدة الطلاق البائن فهل تعتد للوفاة
    • سؤال رقم: 8867, نشر بتاريخ 2000-11-07

  19. ارتدت وتزوجت نصرانياً ثم رجعت إلى الإسلام ففارقت النصراني فكم عدتها
    • سؤال رقم: 10833, نشر بتاريخ 2000-11-07

  20. عودة المتوفّى عنها زوجها إلى بلدها الأصلي
    • سؤال رقم: 6240, نشر بتاريخ 1999-11-12

  21. هل يجوز وطء الزوجة أثناء عدّة الطلاق
    • سؤال رقم: 311, نشر بتاريخ 1999-10-12

  22. حكم امرأة المفقود
    • سؤال رقم: 5288, نشر بتاريخ 1999-09-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الرق
صفحة : 1
  1. تعرف عليها ثم اتفق معها على أن تكون أمة له!!
    • سؤال رقم: 76324, نشر بتاريخ 2005-12-07

  2. جماع أسيرة الحرب
    • سؤال رقم: 20085, نشر بتاريخ 2004-05-30

  3. ما الحكمة من جواز الاستمتاع بملك اليمين
    • سؤال رقم: 13737, نشر بتاريخ 2004-03-19

  4. جماع الأمة لا يعتبر زنى
    • سؤال رقم: 20802, نشر بتاريخ 2002-12-27

  5. حكم جماع الإماء مع وجود الزوجة
    • سؤال رقم: 10382, نشر بتاريخ 2002-10-20

  6. ما هو مِلك اليمين ؟ وهل يشترط لمالك اليمين أن يكون متزوجاً ؟
    • سؤال رقم: 12562, نشر بتاريخ 2002-09-12

  7. استأجر امرأة لخدمته ثم اتفق معها على أن تكون امة له
    • سؤال رقم: 26067, نشر بتاريخ 2002-09-03

  8. لا يجوز للسيِّد جِمَاعُ أمته المُتزَوَّجَة
    • سؤال رقم: 13202, نشر بتاريخ 2001-09-08

  9. الفرق بين الإماء والبغايا
    • سؤال رقم: 5707, نشر بتاريخ 2000-01-27

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عادات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: عادات
  • أظهر شجرة التصنيفات الفرعية

    • الطب والتداوي
      118 سؤال، آخر تحديث في: 2006-06-06
      الرقية , ...
    • العقيقة وأحكام المولود
      17 سؤال، آخر تحديث في: 2006-04-18
      ...
    • الأطعمة
      56 سؤال، آخر تحديث في: 2006-07-08
      ذبائح أهل الكتاب , ...
    • الأشربة
      15 سؤال، آخر تحديث في: 2005-08-06
      ...
    • المسابقات والألعاب
      17 سؤال، آخر تحديث في: 2006-06-24
      ...
    • أحكام الرياضة والتسلية والترفيه
      32 سؤال، آخر تحديث في: 2006-06-09
      ...
    • أحكام الفنون والتمثيل
      34 سؤال، آخر تحديث في: 2006-04-14
      الغناء والملاهي , ...
    • اللباس والزينة والصور
      293 سؤال، آخر تحديث في: 2006-07-08
      الزينة , لباس المرأة , الصور والتصوير , ...
    • العارية
      1 سؤال، آخر تحديث في: 2006-03-24
      الغصب , ...
    صفحة : 1
    1. تحريم اقتناء الكلاب إلا ما استثناه الشرع
      • سؤال رقم: 69777, نشر بتاريخ 2005-06-24

    2. اتخاذ الكلب لحراسة البيت
      • سؤال رقم: 33668, نشر بتاريخ 2004-12-12

    3. هل يختلف حكم قيادة السيارة من بلد إلى آخر ؟
      • سؤال رقم: 45880, نشر بتاريخ 2003-12-17

    4. رمي الأوراق التي فيها اسم من أسماء الله
      • سؤال رقم: 39376, نشر بتاريخ 2003-08-12

    5. للتخلص من الأوراق التي فيها ذكر
      • سؤال رقم: 5390, نشر بتاريخ 2002-07-29

    6. تربية القطط
      • سؤال رقم: 7004, نشر بتاريخ 2002-07-28

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


عادات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: عادات
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الطب والتداوي
      118 سؤال، آخر تحديث في: 2006-06-06
      • الرقية
        19 سؤال، آخر تحديث في: 2005-06-11
    • العقيقة وأحكام المولود
      17 سؤال، آخر تحديث في: 2006-04-18
    • الأطعمة
      56 سؤال، آخر تحديث في: 2006-07-08
      • ذبائح أهل الكتاب
        4 سؤال، آخر تحديث في: 2006-02-11
    • الأشربة
      15 سؤال، آخر تحديث في: 2005-08-06
    • المسابقات والألعاب
      17 سؤال، آخر تحديث في: 2006-06-24
    • أحكام الرياضة والتسلية والترفيه
      32 سؤال، آخر تحديث في: 2006-06-09
    • أحكام الفنون والتمثيل
      34 سؤال، آخر تحديث في: 2006-04-14
      • الغناء والملاهي
        26 سؤال، آخر تحديث في: 2006-04-14
    • اللباس والزينة والصور
      293 سؤال، آخر تحديث في: 2006-07-08
      • الصور والتصوير
        54 سؤال، آخر تحديث في: 2006-06-06
      • الزينة
        121 سؤال، آخر تحديث في: 2006-07-07
      • أحكام اللباس
        34 سؤال، آخر تحديث في: 2006-04-04
      • لباس المرأة
        75 سؤال، آخر تحديث في: 2006-07-08
    • العارية
      1 سؤال، آخر تحديث في: 2006-03-24
      • الغصب
        1 سؤال، آخر تحديث في: 2006-03-24
        • التوبة من الأموال المحرمة
          1 سؤال، آخر تحديث في: 2006-03-24
صفحة : 1
  1. تحريم اقتناء الكلاب إلا ما استثناه الشرع
    • سؤال رقم: 69777, نشر بتاريخ 2005-06-24

  2. اتخاذ الكلب لحراسة البيت
    • سؤال رقم: 33668, نشر بتاريخ 2004-12-12

  3. هل يختلف حكم قيادة السيارة من بلد إلى آخر ؟
    • سؤال رقم: 45880, نشر بتاريخ 2003-12-17

  4. رمي الأوراق التي فيها اسم من أسماء الله
    • سؤال رقم: 39376, نشر بتاريخ 2003-08-12

  5. للتخلص من الأوراق التي فيها ذكر
    • سؤال رقم: 5390, نشر بتاريخ 2002-07-29

  6. تربية القطط
    • سؤال رقم: 7004, نشر بتاريخ 2002-07-28

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الفنون والتمثيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: أحكام الفنون والتمثيل
  • أظهر شجرة التصنيفات الفرعية

    • الغناء والملاهي
      26 سؤال، آخر تحديث في: 2006-04-14
      ...
      صفحة : 1
      1. حكم المسرحيات والتمثيليات لأجل الدعوة
        • سؤال رقم: 10836, نشر بتاريخ 2005-06-06

      2. استخدام نغمات موسيقية في الهاتف الجوال
        • سؤال رقم: 47407, نشر بتاريخ 2004-07-21

      3. حكم تمثيل شخصيات الصحابة في التمثيل
        • سؤال رقم: 14488, نشر بتاريخ 2004-06-20

      4. حكم استماع بعض البرامج المفيدة التي تتخللها الموسيقى
        • سؤال رقم: 26887, نشر بتاريخ 2002-10-24

      5. تحليل السينما
        • سؤال رقم: 22205, نشر بتاريخ 2002-08-31

      6. عن التمثيل ، وحكم تزويج البنات الصغيرات
        • سؤال رقم: 22442, نشر بتاريخ 2002-07-01

      7. حكم الأناشيد الإسلامية
        • سؤال رقم: 11563, نشر بتاريخ 2000-07-20

      8. حكم تمثيل أدوار الكفار أو الشيطان
        • سؤال رقم: 8926, نشر بتاريخ 2000-06-29

      صفحة : 1
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الفنون والتمثيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: أحكام الفنون والتمثيل
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الغناء والملاهي
      26 سؤال، آخر تحديث في: 2006-04-14
صفحة : 1
  1. حكم المسرحيات والتمثيليات لأجل الدعوة
    • سؤال رقم: 10836, نشر بتاريخ 2005-06-06

  2. استخدام نغمات موسيقية في الهاتف الجوال
    • سؤال رقم: 47407, نشر بتاريخ 2004-07-21

  3. حكم تمثيل شخصيات الصحابة في التمثيل
    • سؤال رقم: 14488, نشر بتاريخ 2004-06-20

  4. حكم استماع بعض البرامج المفيدة التي تتخللها الموسيقى
    • سؤال رقم: 26887, نشر بتاريخ 2002-10-24

  5. تحليل السينما
    • سؤال رقم: 22205, نشر بتاريخ 2002-08-31

  6. عن التمثيل ، وحكم تزويج البنات الصغيرات
    • سؤال رقم: 22442, نشر بتاريخ 2002-07-01

  7. حكم الأناشيد الإسلامية
    • سؤال رقم: 11563, نشر بتاريخ 2000-07-20

  8. حكم تمثيل أدوار الكفار أو الشيطان
    • سؤال رقم: 8926, نشر بتاريخ 2000-06-29

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغناء والملاهي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
تصنيف: الغناء والملاهي
صفحة : 1 2
  1. يحب الإسلام ولا يستطيع ترك الموسيقى الكلاسيكية !
    • سؤال رقم: 50687, نشر بتاريخ 2006-04-14

  2. هل يجوز لها الاستماع للموسيقى أثناء التمارين الرياضية ؟
    • سؤال رقم: 78223, نشر بتاريخ 2006-01-13

  3. تحب الأناشيد الإسلامية وتأخذ كثيرا من وقتها
    • سؤال رقم: 67925, نشر بتاريخ 2005-04-01

  4. حكم استئجار من تضرب على الدف من النساء
    • سؤال رقم: 52804, نشر بتاريخ 2004-12-08

  5. بيان من اللجنة الدائمة للبحوث العلمية والإفتاء بشأن تحريم الغناء والموسيقى
    • سؤال رقم: 43736, نشر بتاريخ 2004-11-24

  6. حكم الأغاني الدينية ، وهل يأثم بسماع الأغاني في المحلات والحافلات ؟
    • سؤال رقم: 47996, نشر بتاريخ 2004-10-06

  7. سماع الدف الذي في طرفه حلقات معدنية
    • سؤال رقم: 45862, نشر بتاريخ 2003-12-15

  8. إن الله شديد العقاب
    • سؤال رقم: 43012, نشر بتاريخ 2003-09-11

  9. الغناء والرقص في الأفراح
    • سؤال رقم: 9290, نشر بتاريخ 2003-06-17

  10. رفع أصوات الموسيقى في السيارة
    • سؤال رقم: 34432, نشر بتاريخ 2003-01-11

  11. جوالات تعلن الباطل والمحرم
    • سؤال رقم: 34217, نشر بتاريخ 2003-01-09

  12. الموسيقى العسكرية حرام
    • سؤال رقم: 20128, نشر بتاريخ 2002-12-30

  13. متى يجوز ضرب الدف ؟
    • سؤال رقم: 20406, نشر بتاريخ 2002-10-08

  14. الذهاب إلى حلاق يشغّل الأغاني
    • سؤال رقم: 21744, نشر بتاريخ 2002-06-03

  15. الطبل المفتوح من جهة واحدة
    • سؤال رقم: 9612, نشر بتاريخ 2002-03-13

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغناء والملاهي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
تصنيف: الغناء والملاهي
صفحة : 1 2
  16. هل يصح ترديد بعض الأغاني التي ليس معها موسيقى ؟
    • سؤال رقم: 23351, نشر بتاريخ 2002-02-12

  17. نغمة الموسيقى في الجوال حرام
    • سؤال رقم: 13502, نشر بتاريخ 2001-07-11

  18. الواجب على الطالب عند تشغيل الموسيقى في الصف الدراسي
    • سؤال رقم: 21634, نشر بتاريخ 2001-05-24

  19. حكم الذهاب إلى حفلات الخمر والموسيقى
    • سؤال رقم: 596, نشر بتاريخ 2000-11-08

  20. إخراج أصوات من الفم تشبه المعازف
    • سؤال رقم: 1867, نشر بتاريخ 2000-11-07

  21. هل يجوز تشغيل الأناشيد التي معها دف وبصوت الرجال في العرس
    • سؤال رقم: 10021, نشر بتاريخ 2000-07-29

  22. حكم الموسيقى والغناء والرقص
    • سؤال رقم: 5000, نشر بتاريخ 2000-07-02

  23. موسيقى أثناء فترة الانتظار في المكالمات الهاتفية
    • سؤال رقم: 9125, نشر بتاريخ 2000-06-02

  24. إقامة الحفلات والسهرات الغنائية
    • سؤال رقم: 1050, نشر بتاريخ 2000-05-15

  25. ألا يجوز دعوة الكفار بأناشيد دينية مصحوبة بالمعازف
    • سؤال رقم: 1036, نشر بتاريخ 2000-02-02

  26. حكم الأناشيد المسماة بالإسلامية مع الآلات الموسيقية
    • سؤال رقم: 5011, نشر بتاريخ 1999-07-08

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الرياضة والتسلية والترفيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: أحكام الرياضة والتسلية والترفيه
صفحة : 1 2 3
  1. هل السفر على وجه السياحة محرم
    • سؤال رقم: 13342, نشر بتاريخ 2006-06-09

  2. تسأل عن الزواج من لاعب كرة قدم
    • سؤال رقم: 84291, نشر بتاريخ 2006-05-22

  3. حكم الاشتراك في القنوات الرياضية فقط
    • سؤال رقم: 82718, نشر بتاريخ 2006-03-12

  4. حكم السفر للسياحة
    • سؤال رقم: 52845, نشر بتاريخ 2005-09-16

  5. حكم مشاهدة التلفيزيون والفيديو والدش
    • سؤال رقم: 13003, نشر بتاريخ 2005-06-26

  6. حكم طاعة الزوج في الذهاب إلى أماكن الترفيه المختلطة
    • سؤال رقم: 20036, نشر بتاريخ 2004-07-21

  7. حكم إدخال قناة المجد
    • سؤال رقم: 41784, نشر بتاريخ 2003-12-01

  8. ممارسة رياضة كمال الأجسام
    • سؤال رقم: 40527, نشر بتاريخ 2003-09-17

  9. حكم لبس السراويل القصيرة في الألعاب والتمارين
    • سؤال رقم: 22963, نشر بتاريخ 2003-09-16

  10. حكم النكت في الإسلام
    • سؤال رقم: 13732, نشر بتاريخ 2002-10-24

  11. ملاكم يسأل عن حكم الملاكمة
    • سؤال رقم: 10238, نشر بتاريخ 2002-09-14

  12. حكم ممارسة رياضة قتالية فيها انحناء وشرك
    • سؤال رقم: 20198, نشر بتاريخ 2002-07-11

  13. أشرطة الفيديو للأطفال
    • سؤال رقم: 10058, نشر بتاريخ 2002-01-19

  14. حكم تشجيع الأندية الرياضية
    • سؤال رقم: 22636, نشر بتاريخ 2002-01-13

  15. حكم اللعب بالشطرنج
    • سؤال رقم: 14095, نشر بتاريخ 2002-01-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الرياضة والتسلية والترفيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: أحكام الرياضة والتسلية والترفيه
صفحة : 1 2 3
  16. حكم تربية القطط
    • سؤال رقم: 22373, نشر بتاريخ 2002-01-07

  17. هل مسّ الكلب ينجّس يد لامسه
    • سؤال رقم: 13356, نشر بتاريخ 2001-12-05

  18. حكم لعب الورق من غير قمار
    • سؤال رقم: 12567, نشر بتاريخ 2001-10-11

  19. حفلات التوديع المختلطة وحكم العلاج بالموسيقى
    • سؤال رقم: 22084, نشر بتاريخ 2001-07-19

  20. ما حكم اللعب بالبوكيمون ؟
    • سؤال رقم: 22069, نشر بتاريخ 2001-07-17

  21. حكم دخول النساء لنوادي النساء
    • سؤال رقم: 9460, نشر بتاريخ 2000-11-14

  22. حكم مشاهدة التلفاز
    • سؤال رقم: 3633, نشر بتاريخ 2000-11-07

  23. زوجته تطالبه بتلفزيون للتسلية
    • سؤال رقم: 3619, نشر بتاريخ 2000-11-02

  24. حكم ممارسة الألعاب الخطيرة
    • سؤال رقم: 3895, نشر بتاريخ 2000-10-26

  25. حكم لعبة الملاكمة
    • سؤال رقم: 10427, نشر بتاريخ 2000-10-24

  26. ممارسة رياضة الكاراتيه
    • سؤال رقم: 4259, نشر بتاريخ 2000-10-23

  27. خروج المرأة للترفيه وشراء الحاجات
    • سؤال رقم: 6742, نشر بتاريخ 2000-01-17

  28. طبيعة الحل الإسلامي لإشكالية الفراغ
    • سؤال رقم: 2267, نشر بتاريخ 1999-11-01

  29. حكم زيارة حدائق الحيوانات
    • سؤال رقم: 1608, نشر بتاريخ 1999-07-08

  30. حكم مشاهدة أفلام قائمة على اعتقادات شركية أو تنبّؤ بالغيب
    • سؤال رقم: 1107, نشر بتاريخ 1999-07-08

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الرياضة والتسلية والترفيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: أحكام الرياضة والتسلية والترفيه
صفحة : 1 2 3
  31. قراءة الروايات الخيالية وأفلام الخيال العلمي
    • سؤال رقم: 3324, نشر بتاريخ 1999-07-08

  32. أنواع لذات الدنيا
    • سؤال رقم: 4649, نشر بتاريخ 1999-06-21

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اللباس والزينة والصور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: اللباس والزينة والصور
  • أظهر شجرة التصنيفات الفرعية

    • الصور والتصوير
      54 سؤال، آخر تحديث في: 2006-06-06
      ...
    • الزينة
      121 سؤال، آخر تحديث في: 2006-07-07
      ...
    • أحكام اللباس
      34 سؤال، آخر تحديث في: 2006-04-04
      ...
    • لباس المرأة
      75 سؤال، آخر تحديث في: 2006-07-08
      ...
    صفحة : 1
    1. هل يجوز للزوجين التجرد من الثياب وقت الجماع بدون أي غطاء ؟
      • سؤال رقم: 45514, نشر بتاريخ 2005-08-28

    2. الدليل على أن عورة الرجل ما بين السرة والركبة
      • سؤال رقم: 34976, نشر بتاريخ 2005-01-11

    3. تركيب الأسنان الذهبية
      • سؤال رقم: 13427, نشر بتاريخ 2003-04-26

    4. متزوجة من مسلم والحجاب يعيقها عن الإسلام
      • سؤال رقم: 27107, نشر بتاريخ 2003-03-31

    5. لباس ربطة العنق
      • سؤال رقم: 1399, نشر بتاريخ 2002-06-04

    6. لباس ربطة العنق
      • سؤال رقم: 1399, نشر بتاريخ 2002-06-04

    7. لماذا يجوز تصوير الأشجار والأحجار مع أنها من خلق الله ؟
      • سؤال رقم: 23354, نشر بتاريخ 2002-02-28

    8. مزيد من الإيضاح في حكم نظر الكافرة إلى المسلمة
      • سؤال رقم: 9934, نشر بتاريخ 2002-02-13

    9. حكم لبس الكعب العالي للنساء
      • سؤال رقم: 26215, نشر بتاريخ 2001-12-22

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اللباس والزينة والصور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: اللباس والزينة والصور
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الصور والتصوير
      54 سؤال، آخر تحديث في: 2006-06-06
    • الزينة
      121 سؤال، آخر تحديث في: 2006-07-07
    • أحكام اللباس
      34 سؤال، آخر تحديث في: 2006-04-04
    • لباس المرأة
      75 سؤال، آخر تحديث في: 2006-07-08
صفحة : 1
  1. هل يجوز للزوجين التجرد من الثياب وقت الجماع بدون أي غطاء ؟
    • سؤال رقم: 45514, نشر بتاريخ 2005-08-28

  2. الدليل على أن عورة الرجل ما بين السرة والركبة
    • سؤال رقم: 34976, نشر بتاريخ 2005-01-11

  3. تركيب الأسنان الذهبية
    • سؤال رقم: 13427, نشر بتاريخ 2003-04-26

  4. متزوجة من مسلم والحجاب يعيقها عن الإسلام
    • سؤال رقم: 27107, نشر بتاريخ 2003-03-31

  5. لباس ربطة العنق
    • سؤال رقم: 1399, نشر بتاريخ 2002-06-04

  6. لباس ربطة العنق
    • سؤال رقم: 1399, نشر بتاريخ 2002-06-04

  7. لماذا يجوز تصوير الأشجار والأحجار مع أنها من خلق الله ؟
    • سؤال رقم: 23354, نشر بتاريخ 2002-02-28

  8. مزيد من الإيضاح في حكم نظر الكافرة إلى المسلمة
    • سؤال رقم: 9934, نشر بتاريخ 2002-02-13

  9. حكم لبس الكعب العالي للنساء
    • سؤال رقم: 26215, نشر بتاريخ 2001-12-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المسابقات والألعاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: المسابقات والألعاب
صفحة : 1 2
  1. تعطي الشركة لمن يشتري جوالا بطاقة سحب على جوال آخر
    • سؤال رقم: 85095, نشر بتاريخ 2006-06-24

  2. حكم لعب البلياردو ودفع الخاسر لإيجار اللعبة
    • سؤال رقم: 20962, نشر بتاريخ 2005-05-08

  3. حكم السحب بالقرعة بعد شراء البضائع
    • سؤال رقم: 45854, نشر بتاريخ 2004-08-20

  4. الألعاب بين الحلال والحرام
    • سؤال رقم: 22305, نشر بتاريخ 2004-03-23

  5. حكم الحوافز التي تجعلهاالمحلات لجلب المتسوقين
    • سؤال رقم: 22862, نشر بتاريخ 2004-02-29

  6. حكم شركة تبيع أسطوانة بـ500 ريال وتعد المشترين بـ42500ريالا بعد مدة
    • سؤال رقم: 49051, نشر بتاريخ 2004-01-28

  7. حكم مسابقات من سيربح المليون
    • سؤال رقم: 21078, نشر بتاريخ 2003-04-07

  8. حكم حضور عروض الألعاب والمشاركة في مسابقات السحب
    • سؤال رقم: 12583, نشر بتاريخ 2002-07-27

  9. علة تحريم لعب الورق
    • سؤال رقم: 321, نشر بتاريخ 2002-05-21

  10. مسابقات الإنترنت
    • سؤال رقم: 14220, نشر بتاريخ 2001-09-24

  11. حكم المسابقات المشروطة بالشراء
    • سؤال رقم: 20993, نشر بتاريخ 2001-08-22

  12. بيع المسابقة وتقديم الجوائز للفائزين من منتجات المعرض
    • سؤال رقم: 11341, نشر بتاريخ 2000-11-07

  13. الألعاب الإلكترونية
    • سؤال رقم: 2898, نشر بتاريخ 2000-11-07

  14. حكم مسابقات القرآن وجوائزها
    • سؤال رقم: 5526, نشر بتاريخ 1999-11-15

  15. الكلمات المتقاطعة
    • سؤال رقم: 3473, نشر بتاريخ 1999-08-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المسابقات والألعاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: المسابقات والألعاب
صفحة : 1 2
  16. حكم المراهنة في مسائل العلم الشرعي
    • سؤال رقم: 1946, نشر بتاريخ 1999-08-12

  17. حكم مسابقات مصارعة الثيران
    • سؤال رقم: 1697, نشر بتاريخ 1999-07-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأشربة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الأشربة
صفحة : 1
  1. هل يحرم تخمير الشاي ؟!
    • سؤال رقم: 60212, نشر بتاريخ 2005-08-06

  2. حكم شرب البيرة
    • سؤال رقم: 33763, نشر بتاريخ 2003-08-28

  3. هل يطيع أباه ويشتري له خمراً ؟
    • سؤال رقم: 27281, نشر بتاريخ 2003-06-05

  4. هل شارب الخمر لا تُقبل له صلاة أربعين يوماً ؟
    • سؤال رقم: 27143, نشر بتاريخ 2003-04-21

  5. ويلٌ لشارب الخمر
    • سؤال رقم: 38145, نشر بتاريخ 2003-03-04

  6. غسول للفم يحتوي كحولاً
    • سؤال رقم: 20034, نشر بتاريخ 2001-12-19

  7. حكم تناول الكافايين
    • سؤال رقم: 9237, نشر بتاريخ 2001-05-02

  8. حكم البيرة الخالية من الكحول
    • سؤال رقم: 12557, نشر بتاريخ 2001-04-22

  9. السبب في تحريم التدخين
    • سؤال رقم: 10922, نشر بتاريخ 2000-12-27

  10. إذا كان الكحول في العطر سامّا
    • سؤال رقم: 3467, نشر بتاريخ 2000-11-07

  11. لماذا يحرم شرب الكحول
    • سؤال رقم: 7327, نشر بتاريخ 2000-10-22

  12. إذا كان تركيب الكحول في الآيسكريم يتغير
    • سؤال رقم: 8968, نشر بتاريخ 2000-09-30

  13. خل فيه نسبة كحول
    • سؤال رقم: 901, نشر بتاريخ 2000-04-08

  14. خل فيه نسبة كحول
    • سؤال رقم: 9436, نشر بتاريخ 2000-04-08

  15. العمل في مطاعم تقدم الخمور
    • سؤال رقم: 681, نشر بتاريخ 2000-04-01

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأطعمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الأطعمة
  • أظهر شجرة التصنيفات الفرعية

    • ذبائح أهل الكتاب
      4 سؤال، آخر تحديث في: 2006-02-11
      ...
      صفحة : 1 2 3 4
      1. إباحة الحمر الوحشية وتحريم الحمر الأهلية
        • سؤال رقم: 85534, نشر بتاريخ 2006-07-08

      2. سقطت الأضحية فذبحها قبل موتها ، فهل تعد أضحية ؟
        • سؤال رقم: 69917, نشر بتاريخ 2005-12-28

      3. لا يجوز الأكل من الأطعمة التي أعدها الكفار لأعيادهم
        • سؤال رقم: 12666, نشر بتاريخ 2005-12-19

      4. ما هو سبب تحريم لحم الخنزير ؟
        • سؤال رقم: 49688, نشر بتاريخ 2005-09-10

      5. العتيرة وحكمها
        • سؤال رقم: 60013, نشر بتاريخ 2005-08-22

      6. ما هي التلبينة ؟ وكيف يتم العلاج بها ؟
        • سؤال رقم: 60311, نشر بتاريخ 2005-08-02

      7. حكم أكل الحلويات المستوردة
        • سؤال رقم: 12279, نشر بتاريخ 2005-07-15

      8. هل يجوز له أن يطعم الماشية قمحاً ؟
        • سؤال رقم: 72224, نشر بتاريخ 2005-06-20

      9. حكم أكل لحم الخيل
        • سؤال رقم: 70320, نشر بتاريخ 2005-05-04

      10. تحرم أكل القات
        • سؤال رقم: 36739, نشر بتاريخ 2004-09-18

      11. صعق الحيوان بالكهرباء قبل ذبحه
        • سؤال رقم: 14308, نشر بتاريخ 2004-04-24

      12. هل يأكل في مطعم تقدم فيه الخمور ؟
        • سؤال رقم: 13025, نشر بتاريخ 2004-04-14

      13. نصراني يسأل عن تحريم الخمر
        • سؤال رقم: 12564, نشر بتاريخ 2004-04-05

      14. استخدام هرمونات لزيادة المحاصيل الزراعية وتحسينها
        • سؤال رقم: 48970, نشر بتاريخ 2003-09-14

      15. الدعوة لوليمة يقيمها بنك ربوي
        • سؤال رقم: 36788, نشر بتاريخ 2003-05-13

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأطعمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الأطعمة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • ذبائح أهل الكتاب
      4 سؤال، آخر تحديث في: 2006-02-11
صفحة : 1 2 3 4
  1. إباحة الحمر الوحشية وتحريم الحمر الأهلية
    • سؤال رقم: 85534, نشر بتاريخ 2006-07-08

  2. سقطت الأضحية فذبحها قبل موتها ، فهل تعد أضحية ؟
    • سؤال رقم: 69917, نشر بتاريخ 2005-12-28

  3. لا يجوز الأكل من الأطعمة التي أعدها الكفار لأعيادهم
    • سؤال رقم: 12666, نشر بتاريخ 2005-12-19

  4. ما هو سبب تحريم لحم الخنزير ؟
    • سؤال رقم: 49688, نشر بتاريخ 2005-09-10

  5. العتيرة وحكمها
    • سؤال رقم: 60013, نشر بتاريخ 2005-08-22

  6. ما هي التلبينة ؟ وكيف يتم العلاج بها ؟
    • سؤال رقم: 60311, نشر بتاريخ 2005-08-02

  7. حكم أكل الحلويات المستوردة
    • سؤال رقم: 12279, نشر بتاريخ 2005-07-15

  8. هل يجوز له أن يطعم الماشية قمحاً ؟
    • سؤال رقم: 72224, نشر بتاريخ 2005-06-20

  9. حكم أكل لحم الخيل
    • سؤال رقم: 70320, نشر بتاريخ 2005-05-04

  10. تحرم أكل القات
    • سؤال رقم: 36739, نشر بتاريخ 2004-09-18

  11. صعق الحيوان بالكهرباء قبل ذبحه
    • سؤال رقم: 14308, نشر بتاريخ 2004-04-24

  12. هل يأكل في مطعم تقدم فيه الخمور ؟
    • سؤال رقم: 13025, نشر بتاريخ 2004-04-14

  13. نصراني يسأل عن تحريم الخمر
    • سؤال رقم: 12564, نشر بتاريخ 2004-04-05

  14. استخدام هرمونات لزيادة المحاصيل الزراعية وتحسينها
    • سؤال رقم: 48970, نشر بتاريخ 2003-09-14

  15. الدعوة لوليمة يقيمها بنك ربوي
    • سؤال رقم: 36788, نشر بتاريخ 2003-05-13

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأطعمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الأطعمة
  • أظهر شجرة التصنيفات الفرعية

    • ذبائح أهل الكتاب
      4 سؤال، آخر تحديث في: 2006-02-11
      ...
      صفحة : 1 2 3 4
      16. حكم أكل الغراب والثعلب والصقر
        • سؤال رقم: 36730, نشر بتاريخ 2003-05-10

      17. الأكل مِنْ طعام مَنْ ماله حرام
        • سؤال رقم: 34659, نشر بتاريخ 2003-03-21

      18. حكم الأكل عند من يعمل سائق لمصنع خمور
        • سؤال رقم: 33657, نشر بتاريخ 2003-02-19

      19. لحم المطاعم المشكوك فيه
        • سؤال رقم: 20805, نشر بتاريخ 2002-12-30

      20. حكم أكل ذبائح الكفار واستعمال أوانيهم
        • سؤال رقم: 34496, نشر بتاريخ 2002-12-18

      21. حكم أكل لحم الطاووس
        • سؤال رقم: 22866, نشر بتاريخ 2002-12-16

      22. الدهون المستخلصة من الحيوانات غير المأكولة
        • سؤال رقم: 12670, نشر بتاريخ 2002-08-28

      23. حكم الخضروات النابتة تحت الأرض
        • سؤال رقم: 1990, نشر بتاريخ 2002-06-13

      24. حكم ترك أكل المشتقات الحيوانية والاقتصار على النباتات
        • سؤال رقم: 2521, نشر بتاريخ 2002-06-05

      25. هل هناك حيوانات بحرية لا يجوز أكلها
        • سؤال رقم: 1919, نشر بتاريخ 2002-05-27

      26. حكم فيتامين D3 المأخوذ من مصادر حيوانية
        • سؤال رقم: 21777, نشر بتاريخ 2002-01-16

      27. تناول الثمار المحقونة بالهرمونات
        • سؤال رقم: 21418, نشر بتاريخ 2002-01-14

      28. الأطعمة التي تزيد في الشهوة
        • سؤال رقم: 1025, نشر بتاريخ 2002-01-01

      29. الأطعمة بأنزيمات الخنزير محرّمة
        • سؤال رقم: 20039, نشر بتاريخ 2001-12-20

      30. تحريم الزنا والميسر والخنزير
        • سؤال رقم: 751, نشر بتاريخ 2001-12-17

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأطعمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الأطعمة
  • أظهر شجرة التصنيفات الفرعية

    • ذبائح أهل الكتاب
      4 سؤال، آخر تحديث في: 2006-02-11
      ...
      صفحة : 1 2 3 4
      31. حكم سؤال المسلم عن مصدر اللحم الذي وضعه على المائدة
        • سؤال رقم: 21661, نشر بتاريخ 2001-09-10

      32. حكم أكل الحشرات والقوارض
        • سؤال رقم: 21901, نشر بتاريخ 2001-08-11

      33. حكم استخدام الصرف الصحي في سقي النخيل
        • سؤال رقم: 1363, نشر بتاريخ 2001-07-04

      34. أكل الحية لئلا تلدغه
        • سؤال رقم: 10951, نشر بتاريخ 2001-05-24

      35. الجمع بين الحليب والسمك
        • سؤال رقم: 13359, نشر بتاريخ 2001-04-29

      36. حكم نجاسة لحم الخنزير
        • سؤال رقم: 10528, نشر بتاريخ 2001-03-28

      37. حكم التدخين ومضغ التبغ
        • سؤال رقم: 9083, نشر بتاريخ 2001-02-08

      38. حكم الأكل من عين السّمكة
        • سؤال رقم: 2005, نشر بتاريخ 2001-02-05

      39. العلاقة بين طبيعة الغذاء وطبيعة آكله
        • سؤال رقم: 5905, نشر بتاريخ 2000-11-16

      40. إطعام لحم الخنزير للقطط
        • سؤال رقم: 5231, نشر بتاريخ 2000-11-07

      41. أكلة تحوي أرجل ضفادع
        • سؤال رقم: 10220, نشر بتاريخ 2000-11-07

      42. أكل السمك المقلي في زيت يستعمل لقلي لحوم أخرى
        • سؤال رقم: 4342, نشر بتاريخ 2000-11-05

      43. أب يهدي لحماً مشكوكاً فيه
        • سؤال رقم: 172, نشر بتاريخ 2000-10-30

      44. اللحوم التي في مطاعم الدول غير الإسلامية
        • سؤال رقم: 10339, نشر بتاريخ 2000-09-28

      45. شراء مباحات في أماكن تبيع محرمات
        • سؤال رقم: 9205, نشر بتاريخ 2000-06-01

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأطعمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الأطعمة
  • أظهر شجرة التصنيفات الفرعية

    • ذبائح أهل الكتاب
      4 سؤال، آخر تحديث في: 2006-02-11
      ...
      صفحة : 1 2 3 4
      46. الأطعمة المنتشرة في بلاد الغرب كالجيلاتين
        • سؤال رقم: 210, نشر بتاريخ 2000-03-29

      47. الأكل عند من لا يصلي ويبيع الخمر
        • سؤال رقم: 6030, نشر بتاريخ 2000-02-14

      48. أكل الطعام المعدّ لعيد النصارى
        • سؤال رقم: 7876, نشر بتاريخ 2000-01-22

      49. إعطاء الكلب لمن يسلخه فيأكله
        • سؤال رقم: 1101, نشر بتاريخ 1999-08-12

      50. الأكل من لحم مشكوك فيه مطبوخ بأدوات اختلطت بخنزير
        • سؤال رقم: 678, نشر بتاريخ 1999-07-08

      51. حكم أكل اللحم النيّئ
        • سؤال رقم: 1924, نشر بتاريخ 1999-07-08

      52. الأجبان المصنوعة من أنفحة الحيوانات غير المذبوحة
        • سؤال رقم: 2841, نشر بتاريخ 1999-07-08

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العقيقة وأحكام المولود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: العقيقة وأحكام المولود
صفحة : 1 2
  1. بيع الهدي والسن المجزئة في العقيقة
    • سؤال رقم: 47030, نشر بتاريخ 2006-04-18

  2. حكم الاشتراك في العقيقة
    • سؤال رقم: 82607, نشر بتاريخ 2006-03-17

  3. من أحكام السقط
    • سؤال رقم: 71161, نشر بتاريخ 2005-10-01

  4. هل لابد من الاحتلام حتى يثبت البلوغ ؟
    • سؤال رقم: 70425, نشر بتاريخ 2005-06-13

  5. وقت تسمية المولود وذبح العقيقة والأكل منها
    • سؤال رقم: 20646, نشر بتاريخ 2005-03-13

  6. هل يعق عن المولود الذي ولد ثم توفي مباشرة
    • سؤال رقم: 43739, نشر بتاريخ 2004-11-17

  7. هل تسمية الولد محمداً تجعله مميزاً
    • سؤال رقم: 21359, نشر بتاريخ 2004-06-25

  8. حكم توزيع الأكل عندما يبلغ المولود أربعين يوماً
    • سؤال رقم: 32554, نشر بتاريخ 2004-06-04

  9. حكم العقيقة ، وهل تسقط عن الفقير
    • سؤال رقم: 20018, نشر بتاريخ 2004-03-15

  10. مات الجنين في الشهر الرابع فهل يسمَّى ويعق عنه ويغسَّل ويكفَّن ؟
    • سؤال رقم: 50106, نشر بتاريخ 2004-01-15

  11. هل يأثم بترك العقيقة أو تأخيرها؟
    • سؤال رقم: 38197, نشر بتاريخ 2003-01-08

  12. هل العقيقة أفضل أم التصدق بثمنها ؟
    • سؤال رقم: 34974, نشر بتاريخ 2003-01-07

  13. الحكمة من العقيقة
    • سؤال رقم: 12448, نشر بتاريخ 2002-08-20

  14. متى يصلي على السقط
    • سؤال رقم: 13198, نشر بتاريخ 2001-04-09

  15. توزيع عقيقة المولود
    • سؤال رقم: 8388, نشر بتاريخ 2000-10-30

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العقيقة وأحكام المولود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: العقيقة وأحكام المولود
صفحة : 1 2
  16. توزيع لحم العقيقة
    • سؤال رقم: 8423, نشر بتاريخ 2000-07-16

  17. الإجراءات الإسلامية لاستقبال المولود الجديد
    • سؤال رقم: 7889, نشر بتاريخ 2000-02-29

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
  • أظهر شجرة التصنيفات الفرعية

    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
      ...
      صفحة : 1 2 3 4 5 6 7
      1. إسقاط الجنين المشوه خلقياً
        • سؤال رقم: 12118, نشر بتاريخ 2006-06-06

      2. تجميل الأنف دفعا للسخرية
        • سؤال رقم: 10227, نشر بتاريخ 2006-05-10

      3. فوائد شرب أبوال الإبل
        • سؤال رقم: 83423, نشر بتاريخ 2006-03-28

      4. لا بأس بعمليات الليزر في العين لعلاج ضعف البصر
        • سؤال رقم: 31230, نشر بتاريخ 2006-03-27

      5. هل يفتح محلاً للحجامة بأجرة؟
        • سؤال رقم: 71303, نشر بتاريخ 2006-01-22

      6. أجري لها عملية في الرحم
        • سؤال رقم: 35829, نشر بتاريخ 2006-01-16

      7. ما هو الجاثوم ؟
        • سؤال رقم: 75612, نشر بتاريخ 2005-12-06

      8. حكم تشريح الضفادع للأغراض العلميّة
        • سؤال رقم: 71181, نشر بتاريخ 2005-11-28

      9. ما حكم هبة الأعضاء ؟
        • سؤال رقم: 49711, نشر بتاريخ 2005-09-18

      10. ما هي التلبينة ؟ وكيف يتم العلاج بها ؟
        • سؤال رقم: 60311, نشر بتاريخ 2005-08-02

      11. صُنع دمى من العجين لتدريب المعاقين ثم التخلص منها
        • سؤال رقم: 72241, نشر بتاريخ 2005-06-05

      12. يسأل عن مواضع الحجامة
        • سؤال رقم: 66144, نشر بتاريخ 2005-04-22

      13. يعاني من مرض جلدي في شفته فكيف يتوضأ
        • سؤال رقم: 67614, نشر بتاريخ 2005-03-23

      14. مريض بالإيدز هل يتزوج مصابة بالمرض نفسه ؟
        • سؤال رقم: 69742, نشر بتاريخ 2005-03-21

      15. لا حرج من تناول أدوية لمرض نفسي
        • سؤال رقم: 69766, نشر بتاريخ 2005-03-18

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
صفحة : 1 2 3 4 5 6 7
  1. إسقاط الجنين المشوه خلقياً
    • سؤال رقم: 12118, نشر بتاريخ 2006-06-06

  2. تجميل الأنف دفعا للسخرية
    • سؤال رقم: 10227, نشر بتاريخ 2006-05-10

  3. فوائد شرب أبوال الإبل
    • سؤال رقم: 83423, نشر بتاريخ 2006-03-28

  4. لا بأس بعمليات الليزر في العين لعلاج ضعف البصر
    • سؤال رقم: 31230, نشر بتاريخ 2006-03-27

  5. هل يفتح محلاً للحجامة بأجرة؟
    • سؤال رقم: 71303, نشر بتاريخ 2006-01-22

  6. أجري لها عملية في الرحم
    • سؤال رقم: 35829, نشر بتاريخ 2006-01-16

  7. ما هو الجاثوم ؟
    • سؤال رقم: 75612, نشر بتاريخ 2005-12-06

  8. حكم تشريح الضفادع للأغراض العلميّة
    • سؤال رقم: 71181, نشر بتاريخ 2005-11-28

  9. ما حكم هبة الأعضاء ؟
    • سؤال رقم: 49711, نشر بتاريخ 2005-09-18

  10. ما هي التلبينة ؟ وكيف يتم العلاج بها ؟
    • سؤال رقم: 60311, نشر بتاريخ 2005-08-02

  11. صُنع دمى من العجين لتدريب المعاقين ثم التخلص منها
    • سؤال رقم: 72241, نشر بتاريخ 2005-06-05

  12. يسأل عن مواضع الحجامة
    • سؤال رقم: 66144, نشر بتاريخ 2005-04-22

  13. يعاني من مرض جلدي في شفته فكيف يتوضأ
    • سؤال رقم: 67614, نشر بتاريخ 2005-03-23

  14. مريض بالإيدز هل يتزوج مصابة بالمرض نفسه ؟
    • سؤال رقم: 69742, نشر بتاريخ 2005-03-21

  15. لا حرج من تناول أدوية لمرض نفسي
    • سؤال رقم: 69766, نشر بتاريخ 2005-03-18

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
  • أظهر شجرة التصنيفات الفرعية

    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
      ...
      صفحة : 1 2 3 4 5 6 7
      16. حكم الأدوية المخلوطة بالكحول
        • سؤال رقم: 40530, نشر بتاريخ 2005-01-30

      17. لا حرج في استعمال البنج لإجراء العمليات الجراحية
        • سؤال رقم: 46050, نشر بتاريخ 2005-01-29

      18. لا يجوز شرب الخمر للتداوي
        • سؤال رقم: 41760, نشر بتاريخ 2005-01-28

      19. حكم الكي ، والجمع بين الأحاديث المتعارضة فيه
        • سؤال رقم: 42582, نشر بتاريخ 2004-09-25

      20. حكم عمليات زرع الشعر في الرأس
        • سؤال رقم: 47664, نشر بتاريخ 2004-09-06

      21. قام بعملية تغيير الجنس من رجل إلى امرأة فهل له الخلوة بالنساء
        • سؤال رقم: 34553, نشر بتاريخ 2004-06-25

      22. أجرت عملية تمنع الحمل بشكل دائم ثم ندمت هي وزوجها
        • سؤال رقم: 20168, نشر بتاريخ 2004-06-21

      23. هل يستعمل دواء قد يؤدي إلى موته ليخفف الألم ؟
        • سؤال رقم: 23402, نشر بتاريخ 2004-05-28

      24. تريد أن تتزوج من شخص مريض بمرض معدٍ
        • سؤال رقم: 46517, نشر بتاريخ 2004-05-18

      25. حكم إسقاط الجنين المشوَّه
        • سؤال رقم: 12289, نشر بتاريخ 2004-03-26

      26. حكم عمليات التجميل
        • سؤال رقم: 47694, نشر بتاريخ 2004-03-19

      27. بعض الأدعية والأدوية لمن يشتكي من ألم في بدنه
        • سؤال رقم: 20176, نشر بتاريخ 2004-03-13

      28. التصوير الطبي من الرجل للنساء وعلاقته بالصيام واللمس
        • سؤال رقم: 49994, نشر بتاريخ 2004-02-15

      29. يريد الزوجان القيام بعملية التلقيح الصناعي في رمضان
        • سؤال رقم: 49727, نشر بتاريخ 2004-01-16

      30. نشرة مكذوبة منسوبة لزينب رضي الله عنها في شفاء المرض
        • سؤال رقم: 49702, نشر بتاريخ 2004-01-07

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
  • أظهر شجرة التصنيفات الفرعية

    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
      ...
      صفحة : 1 2 3 4 5 6 7
      31. العلاج بالأسماء الحسنى
        • سؤال رقم: 45559, نشر بتاريخ 2003-12-15

      32. العلاج بقطرة للعين مخلوطة بمرارة الدب
        • سؤال رقم: 49001, نشر بتاريخ 2003-10-16

      33. مدمن مخدرات ويريد التوبة
        • سؤال رقم: 32466, نشر بتاريخ 2003-05-19

      34. نصرانيَّة تسأل عن الحجامة
        • سؤال رقم: 14325, نشر بتاريخ 2003-05-17

      35. هل للسحر حقيقة ؟ وهل يجوز التداوي عند السحرة ؟
        • سؤال رقم: 12578, نشر بتاريخ 2003-05-12

      36. حكم تطعيم وتلقيح الأطفال للمناعة
        • سؤال رقم: 20276, نشر بتاريخ 2003-03-11

      37. التبرع بالقرنية
        • سؤال رقم: 21381, نشر بتاريخ 2003-03-03

      38. يجوز الاستمناء باليد من أجل الفحص الطبي
        • سؤال رقم: 27112, نشر بتاريخ 2003-01-27

      39. هل يجوز التداوي بالحقنة الشرجية ؟
        • سؤال رقم: 20671, نشر بتاريخ 2002-12-07

      40. القرآن والطب
        • سؤال رقم: 9691, نشر بتاريخ 2002-10-24

      41. حكم الأدوية المخدرة والمسكرة
        • سؤال رقم: 21718, نشر بتاريخ 2002-09-21

      42. مس عورة المريض ولمس الدم
        • سؤال رقم: 21706, نشر بتاريخ 2002-09-20

      43. الحجامة فضلها وفوائدها
        • سؤال رقم: 21406, نشر بتاريخ 2002-08-15

      44. حكم العلاج بالتنويم المغناطيسي
        • سؤال رقم: 12631, نشر بتاريخ 2002-04-22

      45. نصيحة حول قضية المرأة والطبيب
        • سؤال رقم: 20157, نشر بتاريخ 2002-04-05

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
  • أظهر شجرة التصنيفات الفرعية

    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
      ...
      صفحة : 1 2 3 4 5 6 7
      46. حكم تعاطي عقارات التخصيب لأجل حصول الحمل
        • سؤال رقم: 13345, نشر بتاريخ 2002-03-12

      47. الاختبار الطبي لإثبات بكارة الزوجة
        • سؤال رقم: 26334, نشر بتاريخ 2002-01-30

      48. خلوة الطبيب بالممرضة في غرفة الكشف
        • سؤال رقم: 21055, نشر بتاريخ 2001-08-20

      49. استعمال الأدوية لا ينافي التوكل على الله
        • سؤال رقم: 21368, نشر بتاريخ 2001-08-20

      50. تلقيح بويضة الزوجة خارج الرحم
        • سؤال رقم: 14001, نشر بتاريخ 2001-08-13

      51. حفلات التوديع المختلطة وحكم العلاج بالموسيقى
        • سؤال رقم: 22084, نشر بتاريخ 2001-07-19

      52. استخدام بويضة أو نطفة من غير الزوجين في التلقيح الصناعي
        • سؤال رقم: 21871, نشر بتاريخ 2001-07-16

      53. استئجار الأرحام حرام
        • سؤال رقم: 22126, نشر بتاريخ 2001-07-15

      54. استعمال الأدوية لا ينافي التوكل على الله
        • سؤال رقم: 13272, نشر بتاريخ 2001-07-01

      55. استعمال حبوب منع الحمل واللولب
        • سؤال رقم: 21169, نشر بتاريخ 2001-06-02

      56. حكم الاستنساخ البشري
        • سؤال رقم: 21582, نشر بتاريخ 2001-05-27

      57. التداوي بالأعشاب والأبر
        • سؤال رقم: 11956, نشر بتاريخ 2001-05-03

      58. استعمال الأدوية المصنوعة من مشتقات حيوانية
        • سؤال رقم: 11941, نشر بتاريخ 2001-04-08

      59. أين تدفن الأعضاء المبتورة ؟
        • سؤال رقم: 10100, نشر بتاريخ 2001-02-22

      60. حكم الأدوية المستخرجة من الميتة
        • سؤال رقم: 10530, نشر بتاريخ 2001-02-01

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
  • أظهر شجرة التصنيفات الفرعية

    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
      ...
      صفحة : 1 2 3 4 5 6 7
      61. خلوة الممرض بالممرضة في المستشفى
        • سؤال رقم: 9989, نشر بتاريخ 2001-01-09

      62. عمل الممرضات مع المرضى الرجال
        • سؤال رقم: 12987, نشر بتاريخ 2001-01-04

      63. إجراء العملية لإزالة التشوه الخلقي
        • سؤال رقم: 13022, نشر بتاريخ 2001-01-01

      64. حكم العلاج بالموسيقى
        • سؤال رقم: 9324, نشر بتاريخ 2000-12-04

      65. الاغتسال بالدم منكر ظاهر ومحرم
        • سؤال رقم: 8216, نشر بتاريخ 2000-11-21

      66. إسقاط الجنين المصاب بتشويه
        • سؤال رقم: 9249, نشر بتاريخ 2000-11-21

      67. حكم زراعة الأعضاء
        • سؤال رقم: 2117, نشر بتاريخ 2000-11-18

      68. حكم إجراء العمليات التجميلية
        • سؤال رقم: 1006, نشر بتاريخ 2000-11-18

      69. استعمال مشيمة الآدمي في علاج مرض السرطان
        • سؤال رقم: 3794, نشر بتاريخ 2000-11-18

      70. البحث عن علاج للعجز الجنسي
        • سؤال رقم: 6268, نشر بتاريخ 2000-11-16

      71. عقيم وافق أن تنجب زوجته بحيوانات منوية من شخص آخر
        • سؤال رقم: 11509, نشر بتاريخ 2000-11-16

      72. تجربة الأدوية الطبية على الحيوانات
        • سؤال رقم: 4176, نشر بتاريخ 2000-11-08

      73. استخدام الأجنة مصدراً لزراعة الأعضاء
        • سؤال رقم: 2159, نشر بتاريخ 2000-11-08

      74. الاستشفاء بالمياه المعدنية وذبح الخراف عندها
        • سؤال رقم: 7431, نشر بتاريخ 2000-11-08

      75. إزالة حب الخال الذي حوله شعر
        • سؤال رقم: 11334, نشر بتاريخ 2000-11-07

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
  • أظهر شجرة التصنيفات الفرعية

    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
      ...
      صفحة : 1 2 3 4 5 6 7
      76. هل يجوز تصوير المريض وعرض الصور في المؤتمرات الطبية
        • سؤال رقم: 10228, نشر بتاريخ 2000-11-07

      77. تجربة الدواء الجديد على شخص مقابل مال
        • سؤال رقم: 6007, نشر بتاريخ 2000-11-07

      78. حكم معرفة جنس الجنين
        • سؤال رقم: 6201, نشر بتاريخ 2000-11-07

      79. حكم زراعة قلب كافر لمسلم
        • سؤال رقم: 6431, نشر بتاريخ 2000-11-07

      80. هل يجوز تغسيل المريض بدم الذبيحة
        • سؤال رقم: 11429, نشر بتاريخ 2000-10-25

      81. تشريح طالب الطب لجثث الآدميين
        • سؤال رقم: 10938, نشر بتاريخ 2000-10-10

      82. حكم استعمال الخمر لذوبان الحصوات في الكلى
        • سؤال رقم: 8795, نشر بتاريخ 2000-07-17

      83. امرأة حامل بأربعة هل يجوز أن تسقط اثنين
        • سؤال رقم: 11047, نشر بتاريخ 2000-06-06

      84. تشريح الفئران والخنازير ولمس عظام الميت المشرَّح
        • سؤال رقم: 8509, نشر بتاريخ 2000-05-28

      85. ذهاب الرجل إلى امرأة تقوم بالتدليك
        • سؤال رقم: 6358, نشر بتاريخ 2000-03-18

      86. حكم طفل الأنابيب
        • سؤال رقم: 1992, نشر بتاريخ 2000-02-05

      87. هل يجوز للراقي مسّ المرأة التي يرقيها
        • سؤال رقم: 1029, نشر بتاريخ 2000-01-26

      88. زراعة الأعضاء التناسلية
        • سؤال رقم: 2141, نشر بتاريخ 1999-12-18

      89. أطفال الأنابيب
        • سؤال رقم: 3474, نشر بتاريخ 1999-11-04

      90. الضوابط في مسألة النظر للعورة في العلاج
        • سؤال رقم: 5693, نشر بتاريخ 1999-09-23

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الطب والتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: الطب والتداوي
  • أظهر شجرة التصنيفات الفرعية

    • الرقية
      19 سؤال، آخر تحديث في: 2005-06-11
      ...
      صفحة : 1 2 3 4 5 6 7
      91. أعطت جرعة مضاعفة استعجالا للشفاء فمات
        • سؤال رقم: 5239, نشر بتاريخ 1999-09-05

      92. حكم عزل المصابين بالإيدز وحكم من تعمّد نقله
        • سؤال رقم: 1182, نشر بتاريخ 1999-08-12

      93. متى يجوز رفع أجهزة الإنعاش عمن يُظن موته
        • سؤال رقم: 1824, نشر بتاريخ 1999-08-12

      94. مداواة الرجل للمرأة
        • سؤال رقم: 2152, نشر بتاريخ 1999-08-12

      95. حكم التداوي
        • سؤال رقم: 2438, نشر بتاريخ 1999-08-12

      96. حكم التداوي وأخذ إذن المريض
        • سؤال رقم: 2148, نشر بتاريخ 1999-08-12

      97. استعمال العدسات الملونة
        • سؤال رقم: 926, نشر بتاريخ 1999-08-09

      98. تقصير الشعر لمرض
        • سؤال رقم: 1191, نشر بتاريخ 1999-08-09

      99. حكم إجراء عملية رتق غشاء البكارة
        • سؤال رقم: 844, نشر بتاريخ 1999-01-01

      صفحة : 1 2 3 4 5 6 7
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرقية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
تصنيف: الرقية
صفحة : 1 2
  1. مس الراقي لشيء من بدن المرأة للتضييق على الجان
    • سؤال رقم: 11049, نشر بتاريخ 2005-06-11

  2. كتابة الآيات وربطها بالجسم
    • سؤال رقم: 11026, نشر بتاريخ 2005-06-10

  3. فضل الرقية وأدعيتها
    • سؤال رقم: 3476, نشر بتاريخ 2004-04-24

  4. يسأل عن رقية ليرزق بالولد
    • سؤال رقم: 47059, نشر بتاريخ 2004-01-10

  5. حكم القراءة مع النفث في الماء
    • سؤال رقم: 21581, نشر بتاريخ 2003-07-29

  6. هل الأدوية الحسية أنفع أم الرقية والأدوية الإيمانية
    • سؤال رقم: 3839, نشر بتاريخ 2001-07-01

  7. هل تجوز رُقية المريض الكافر
    • سؤال رقم: 6714, نشر بتاريخ 2000-11-18

  8. ما هي شروط الراقي
    • سؤال رقم: 7874, نشر بتاريخ 2000-11-07

  9. قراءة القرآن على خاتم ولبسه
    • سؤال رقم: 11982, نشر بتاريخ 2000-11-07

  10. علاج السرطان بالقرآن
    • سؤال رقم: 8036, نشر بتاريخ 2000-11-05

  11. الرقية عن طريق الهاتف
    • سؤال رقم: 11115, نشر بتاريخ 2000-10-01

  12. شرب الماء الذي بللت فيه أوراق
    • سؤال رقم: 11055, نشر بتاريخ 2000-09-21

  13. شم جلد الذئب للكشف عن وجود جني
    • سؤال رقم: 11116, نشر بتاريخ 2000-09-20

  14. حكم تخيل المريض للعائن
    • سؤال رقم: 11063, نشر بتاريخ 2000-09-19

  15. هل يقوم جهاز التسجيل مقام الراقي
    • سؤال رقم: 11109, نشر بتاريخ 2000-09-15

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرقية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
تصنيف: الرقية
صفحة : 1 2
  16. استخدام أختام عليها أدعية بدلا من الكتابة
    • سؤال رقم: 11058, نشر بتاريخ 2000-09-11

  17. هل يجوز للراقي مسّ المرأة التي يرقيها
    • سؤال رقم: 1029, نشر بتاريخ 2000-01-26

  18. قراءة أكثر من قارئ على مريض واحد
    • سؤال رقم: 1009, نشر بتاريخ 2000-01-25

  19. قراءة أكثر من راقٍ في نفس القارورة
    • سؤال رقم: 7872, نشر بتاريخ 2000-01-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التاريخ والسيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: التاريخ والسيرة
  • أظهر شجرة التصنيفات الفرعية

    • بدء الخلق وعجائب المخلوقات
      24 سؤال، آخر تحديث في: 2005-09-04
      ...
    • السيرة النبوية
      57 سؤال، آخر تحديث في: 2006-05-30
      صحابة الرسول صلى الله عليه وسلم , ...
    • المناقب
      30 سؤال، آخر تحديث في: 2006-05-24
      ...
    صفحة : 1 2
    1. المسجد الأقصى وقبة الصخرة
      • سؤال رقم: 20903, نشر بتاريخ 2004-11-27

    2. كيف همّ يوسف بامرأة العزيز مع أنه عفيف
      • سؤال رقم: 45365, نشر بتاريخ 2003-09-21

    3. محمد بن عبد الوهاب مُصْلِحٌ مفترى عليه
      • سؤال رقم: 36616, نشر بتاريخ 2003-09-11

    4. أين دفن الحسين وما هي أهمية معرفة مكان قبور الصحابة
      • سؤال رقم: 14631, نشر بتاريخ 2002-10-12

    5. لمن ينسب كتاب " نهج البلاغة "
      • سؤال رقم: 30905, نشر بتاريخ 2002-05-02

    6. لا حق لليهود في دخول جزيرة العرب
      • سؤال رقم: 22633, نشر بتاريخ 2002-01-20

    7. من هو الحلاج
      • سؤال رقم: 21379, نشر بتاريخ 2001-11-27

    8. عدد نساء سليمان عليه السلام
      • سؤال رقم: 22230, نشر بتاريخ 2001-10-16

    9. نبي الله يحيى عليه السلام
      • سؤال رقم: 22248, نشر بتاريخ 2001-10-15

    10. أصحاب الكهف هم أصحاب الرقيم
      • سؤال رقم: 21817, نشر بتاريخ 2001-10-07

    11. موقفنا من يزيد بن معاوية
      • سؤال رقم: 14007, نشر بتاريخ 2001-06-20

    12. اسم امرأة أيوب عليه السلام
      • سؤال رقم: 21101, نشر بتاريخ 2001-06-03

    13. لم يعش أحد أكثر من مائة سنة ممن كان حيا في العام العاشر للهجرة
      • سؤال رقم: 10358, نشر بتاريخ 2001-01-01

    14. هل كان العرب يعرفون الله قبل البعثة النبوية
      • سؤال رقم: 12222, نشر بتاريخ 2000-12-19

    15. هل ترمز الحمامة إلى أي معنى في الإسلام
      • سؤال رقم: 1437, نشر بتاريخ 2000-11-07

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التاريخ والسيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: التاريخ والسيرة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • بدء الخلق وعجائب المخلوقات
      24 سؤال، آخر تحديث في: 2005-09-04
    • السيرة النبوية
      57 سؤال، آخر تحديث في: 2006-05-30
      • صحابة الرسول صلى الله عليه وسلم
        14 سؤال، آخر تحديث في: 2006-05-30
    • المناقب
      30 سؤال، آخر تحديث في: 2006-05-24
صفحة : 1 2
  1. المسجد الأقصى وقبة الصخرة
    • سؤال رقم: 20903, نشر بتاريخ 2004-11-27

  2. كيف همّ يوسف بامرأة العزيز مع أنه عفيف
    • سؤال رقم: 45365, نشر بتاريخ 2003-09-21

  3. محمد بن عبد الوهاب مُصْلِحٌ مفترى عليه
    • سؤال رقم: 36616, نشر بتاريخ 2003-09-11

  4. أين دفن الحسين وما هي أهمية معرفة مكان قبور الصحابة
    • سؤال رقم: 14631, نشر بتاريخ 2002-10-12

  5. لمن ينسب كتاب " نهج البلاغة "
    • سؤال رقم: 30905, نشر بتاريخ 2002-05-02

  6. لا حق لليهود في دخول جزيرة العرب
    • سؤال رقم: 22633, نشر بتاريخ 2002-01-20

  7. من هو الحلاج
    • سؤال رقم: 21379, نشر بتاريخ 2001-11-27

  8. عدد نساء سليمان عليه السلام
    • سؤال رقم: 22230, نشر بتاريخ 2001-10-16

  9. نبي الله يحيى عليه السلام
    • سؤال رقم: 22248, نشر بتاريخ 2001-10-15

  10. أصحاب الكهف هم أصحاب الرقيم
    • سؤال رقم: 21817, نشر بتاريخ 2001-10-07

  11. موقفنا من يزيد بن معاوية
    • سؤال رقم: 14007, نشر بتاريخ 2001-06-20

  12. اسم امرأة أيوب عليه السلام
    • سؤال رقم: 21101, نشر بتاريخ 2001-06-03

  13. لم يعش أحد أكثر من مائة سنة ممن كان حيا في العام العاشر للهجرة
    • سؤال رقم: 10358, نشر بتاريخ 2001-01-01

  14. هل كان العرب يعرفون الله قبل البعثة النبوية
    • سؤال رقم: 12222, نشر بتاريخ 2000-12-19

  15. هل ترمز الحمامة إلى أي معنى في الإسلام
    • سؤال رقم: 1437, نشر بتاريخ 2000-11-07

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التاريخ والسيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: التاريخ والسيرة
  • أظهر شجرة التصنيفات الفرعية

    • بدء الخلق وعجائب المخلوقات
      24 سؤال، آخر تحديث في: 2005-09-04
      ...
    • السيرة النبوية
      57 سؤال، آخر تحديث في: 2006-05-30
      صحابة الرسول صلى الله عليه وسلم , ...
    • المناقب
      30 سؤال، آخر تحديث في: 2006-05-24
      ...
    صفحة : 1 2
    16. من هو ابن صياد ؟ وهل هو المسيح الدجال ؟
      • سؤال رقم: 8301, نشر بتاريخ 2000-06-20

    17. هل انتشر الإسلام بحد السيف
      • سؤال رقم: 5441, نشر بتاريخ 2000-03-02

    18. من هو عمر الخيام
      • سؤال رقم: 5965, نشر بتاريخ 1999-12-15

    19. زواج أبناء آدم
      • سؤال رقم: 255, نشر بتاريخ 1999-08-11

    20. متى كانت بداية الإسلام؟
      • سؤال رقم: 1985, نشر بتاريخ 1999-06-26

    21. اتخّاذ الهلال شعارا
      • سؤال رقم: 1528, نشر بتاريخ 1999-06-26

    22. هل صخرة بيت المقدس معلقة في الهواء
      • سؤال رقم: 3000, نشر بتاريخ 1999-06-26

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المناقب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: المناقب
صفحة : 1 2
  1. الحكمة من ابتلاء الأنبياء
    • سؤال رقم: 72265, نشر بتاريخ 2005-12-11

  2. من هم أهل الحديث ؟ وما هي صفاتهم ومميزاتهم ؟
    • سؤال رقم: 12761, نشر بتاريخ 2006-05-24

  3. فضائل يوم عرفة
    • سؤال رقم: 7284, نشر بتاريخ 2006-01-07

  4. لماذا خص الصوم بقوله تعالى : (الصيام لي وأنا أجزي به)؟
    • سؤال رقم: 50388, نشر بتاريخ 2005-09-16

  5. فضل يوم النحر
    • سؤال رقم: 36477, نشر بتاريخ 2005-01-19

  6. آسية زوجة فرعون
    • سؤال رقم: 23466, نشر بتاريخ 2004-06-19

  7. أيام التشريق
    • سؤال رقم: 36950, نشر بتاريخ 2004-02-01

  8. هل يجوز تعيين شخص بأنه من أولياء الله ؟
    • سؤال رقم: 32470, نشر بتاريخ 2003-05-17

  9. حاتم الطائي في السنة ؟
    • سؤال رقم: 11909, نشر بتاريخ 2003-05-07

  10. البخاري ومسلم
    • سؤال رقم: 33610, نشر بتاريخ 2003-03-29

  11. المفاضلة بين أعمال الصحابة وأعمال أهل آخر الزمان
    • سؤال رقم: 3374, نشر بتاريخ 2002-09-20

  12. إطلاق " كرم الله وجهه " على علي بن أبي طالب
    • سؤال رقم: 10174, نشر بتاريخ 2002-08-04

  13. هل مازال الخضر حياً على وجه الأرض
    • سؤال رقم: 20505, نشر بتاريخ 2002-02-24

  14. حكم الاستنجاء بماء زمزم
    • سؤال رقم: 26330, نشر بتاريخ 2002-02-15

  15. كتاب تقريب التهذيب
    • سؤال رقم: 8846, نشر بتاريخ 2002-01-20

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المناقب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: المناقب
صفحة : 1 2
  16. حقيقة الشيخين الجيلاني وابن عبد الوهاب
    • سؤال رقم: 12932, نشر بتاريخ 2001-09-13

  17. فضل علي بن أبي طالب وحكم تخصيصه بالصلاة عليه
    • سؤال رقم: 13333, نشر بتاريخ 2001-08-05

  18. من هو السيوطي
    • سؤال رقم: 10383, نشر بتاريخ 2001-03-21

  19. من هو الخليفة الأول وما قصة غدير خُم ؟
    • سؤال رقم: 7186, نشر بتاريخ 2000-11-13

  20. أهمية الحجر الأسود
    • سؤال رقم: 1902, نشر بتاريخ 2000-07-14

  21. من هي رابعة العدوية
    • سؤال رقم: 5994, نشر بتاريخ 2000-04-19

  22. أهمية القدس بالنسبة للمسلمين وهل لليهود حقٌّ فيها
    • سؤال رقم: 7726, نشر بتاريخ 2000-03-30

  23. ما هي فوائد ماء زمزم
    • سؤال رقم: 6831, نشر بتاريخ 2000-03-22

  24. المقصود بالكمال في حديث لم يكمل من النساء إلا أربعة
    • سؤال رقم: 7181, نشر بتاريخ 2000-02-04

  25. فضائل عائشة رضي الله عنها
    • سؤال رقم: 7878, نشر بتاريخ 2000-02-02

  26. فضل ماء زمزم
    • سؤال رقم: 6383, نشر بتاريخ 2000-01-19

  27. ما هما المكانان المقدسان
    • سؤال رقم: 5419, نشر بتاريخ 1999-11-04

  28. من هم العشرة المبشرون بالجنة
    • سؤال رقم: 5852, نشر بتاريخ 1999-09-10

  29. نبذة عن تاريخ المسجد الحرام في مكة
    • سؤال رقم: 3748, نشر بتاريخ 1999-06-26

  30. فضل ماء زمزم وخصائصه
    • سؤال رقم: 1698, نشر بتاريخ 1999-06-26

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السيرة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: السيرة النبوية
  • أظهر شجرة التصنيفات الفرعية

    • صحابة الرسول صلى الله عليه وسلم
      14 سؤال، آخر تحديث في: 2006-05-30
      ...
      صفحة : 1 2 3
      1. هل شرب أحد الصحابة دم النبي صلى الله عليه وسلم ؟
        • سؤال رقم: 81692, نشر بتاريخ 2006-05-13

      2. تخريج حديث استئذان ملك الموت على النبي صلى الله عليه وسلم ليقبض روحه
        • سؤال رقم: 71400, نشر بتاريخ 2006-03-01

      3. أصهار النبي صلى الله عليه وسلم
        • سؤال رقم: 60399, نشر بتاريخ 2005-08-15

      4. لا ينتقض وضوء النبي صلى الله عليه وسلم بالنوم
        • سؤال رقم: 43355, نشر بتاريخ 2005-08-08

      5. أول صلاة صلاها النبي صلى الله عليه وسلم بركوع
        • سؤال رقم: 65915, نشر بتاريخ 2004-12-07

      6. هل " مارية القبطية " من أمهات المؤمنين ؟
        • سؤال رقم: 47572, نشر بتاريخ 2004-08-30

      7. هل أعطى النبي صلى الله عليه وسلم وقفاً لتميم الداري في فلسطين ؟
        • سؤال رقم: 52606, نشر بتاريخ 2004-08-18

      8. أزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أمهات المؤمنين رضي الله عنهن
        • سؤال رقم: 47072, نشر بتاريخ 2004-07-19

      9. النبي صلى الله عليه وسلم وبناء المجتمع الإسلامي
        • سؤال رقم: 8844, نشر بتاريخ 2004-06-24

      10. لا يمكن أن يرى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على غير صفته
        • سؤال رقم: 47782, نشر بتاريخ 2004-06-07

      11. هل كانت زوجاته صلَّى الله عليه وسلَّم تسع أم إحدى عشرة
        • سؤال رقم: 13344, نشر بتاريخ 2004-03-16

      12. آخر كلام تكلم به الرسول صلى الله عليه وسلم
        • سؤال رقم: 45841, نشر بتاريخ 2003-12-23

      13. من خصائصه صلى الله عليه وسلم : جواز الخلوة بالمرأة الأجنبية والنظر إليها
        • سؤال رقم: 45696, نشر بتاريخ 2003-12-13

      14. حكمة زواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعائشة رُغم فارق السنّ
        • سؤال رقم: 44990, نشر بتاريخ 2003-10-15

      15. كم رمضان صام الرسول صلى الله عليه وسلم ؟
        • سؤال رقم: 49679, نشر بتاريخ 2003-10-14

      صفحة : 1 2 3
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السيرة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: السيرة النبوية
شجرة التصنيفات الفرعية في هذا التصنيف:
    • صحابة الرسول صلى الله عليه وسلم
      14 سؤال، آخر تحديث في: 2006-05-30
صفحة : 1 2 3
  1. هل شرب أحد الصحابة دم النبي صلى الله عليه وسلم ؟
    • سؤال رقم: 81692, نشر بتاريخ 2006-05-13

  2. تخريج حديث استئذان ملك الموت على النبي صلى الله عليه وسلم ليقبض روحه
    • سؤال رقم: 71400, نشر بتاريخ 2006-03-01

  3. أصهار النبي صلى الله عليه وسلم
    • سؤال رقم: 60399, نشر بتاريخ 2005-08-15

  4. لا ينتقض وضوء النبي صلى الله عليه وسلم بالنوم
    • سؤال رقم: 43355, نشر بتاريخ 2005-08-08

  5. أول صلاة صلاها النبي صلى الله عليه وسلم بركوع
    • سؤال رقم: 65915, نشر بتاريخ 2004-12-07

  6. هل " مارية القبطية " من أمهات المؤمنين ؟
    • سؤال رقم: 47572, نشر بتاريخ 2004-08-30

  7. هل أعطى النبي صلى الله عليه وسلم وقفاً لتميم الداري في فلسطين ؟
    • سؤال رقم: 52606, نشر بتاريخ 2004-08-18

  8. أزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أمهات المؤمنين رضي الله عنهن
    • سؤال رقم: 47072, نشر بتاريخ 2004-07-19

  9. النبي صلى الله عليه وسلم وبناء المجتمع الإسلامي
    • سؤال رقم: 8844, نشر بتاريخ 2004-06-24

  10. لا يمكن أن يرى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على غير صفته
    • سؤال رقم: 47782, نشر بتاريخ 2004-06-07

  11. هل كانت زوجاته صلَّى الله عليه وسلَّم تسع أم إحدى عشرة
    • سؤال رقم: 13344, نشر بتاريخ 2004-03-16

  12. آخر كلام تكلم به الرسول صلى الله عليه وسلم
    • سؤال رقم: 45841, نشر بتاريخ 2003-12-23

  13. من خصائصه صلى الله عليه وسلم : جواز الخلوة بالمرأة الأجنبية والنظر إليها
    • سؤال رقم: 45696, نشر بتاريخ 2003-12-13

  14. حكمة زواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعائشة رُغم فارق السنّ
    • سؤال رقم: 44990, نشر بتاريخ 2003-10-15

  15. كم رمضان صام الرسول صلى الله عليه وسلم ؟
    • سؤال رقم: 49679, نشر بتاريخ 2003-10-14

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السيرة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: السيرة النبوية
  • أظهر شجرة التصنيفات الفرعية

    • صحابة الرسول صلى الله عليه وسلم
      14 سؤال، آخر تحديث في: 2006-05-30
      ...
      صفحة : 1 2 3
      16. من الذي اعتنى برسول الله صلى الله عليه وسلم بعد وفاة أمه
        • سؤال رقم: 20240, نشر بتاريخ 2003-09-30

      17. نظرة واقعية للزواج من الكتابيات
        • سؤال رقم: 45645, نشر بتاريخ 2003-09-29

      18. هل أسلم والدا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
        • سؤال رقم: 43045, نشر بتاريخ 2003-09-18

      19. مراسلة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للملوك
        • سؤال رقم: 36861, نشر بتاريخ 2003-08-12

      20. مبيت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر في غار ثور
        • سؤال رقم: 27224, نشر بتاريخ 2003-02-27

      21. صفة خاتم النبوة
        • سؤال رقم: 22725, نشر بتاريخ 2003-01-17

      22. أم حرام وأم سليم من محارم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
        • سؤال رقم: 20127, نشر بتاريخ 2002-12-22

      23. حِجر إسماعيل ، تسمية لا أصل لها
        • سؤال رقم: 22004, نشر بتاريخ 2002-12-21

      24. محاولات اليهود لقتل النبي صلى الله عليه وسلم
        • سؤال رقم: 32762, نشر بتاريخ 2002-12-19

      25. كيف تزوج النبي صلى الله عليه وسلم من خديجة
        • سؤال رقم: 34550, نشر بتاريخ 2002-10-18

      26. هل قتلَ النبي صلى الله عليه وسلم أحداً من المشركين ؟
        • سؤال رقم: 20181, نشر بتاريخ 2002-10-15

      27. حديث الهجرة
        • سؤال رقم: 10063, نشر بتاريخ 2002-10-11

      28. هل ولد الرسول صلى الله عليه وسلم مختوناً
        • سؤال رقم: 31069, نشر بتاريخ 2002-10-04

      29. تسريح الشعر
        • سؤال رقم: 3364, نشر بتاريخ 2002-09-23

      30. من هم كتبة رسائل الرسول صلى الله علية وسلم ؟
        • سؤال رقم: 20968, نشر بتاريخ 2002-08-18

      صفحة : 1 2 3
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السيرة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: السيرة النبوية
  • أظهر شجرة التصنيفات الفرعية

    • صحابة الرسول صلى الله عليه وسلم
      14 سؤال، آخر تحديث في: 2006-05-30
      ...
      صفحة : 1 2 3
      31. عدد أبناء وبنات النبي صلى الله عليه وسلم
        • سؤال رقم: 23294, نشر بتاريخ 2002-06-07

      32. مطلوب منه بحث عن الإسلام وأثره على أوربا
        • سؤال رقم: 14070, نشر بتاريخ 2002-03-19

      33. لماذا كان يوجد يهود في المدينة على العهد النبوي
        • سؤال رقم: 22629, نشر بتاريخ 2002-01-21

      34. هل الرسول أوصى بالخلافة لعلي ؟
        • سؤال رقم: 12103, نشر بتاريخ 2001-12-30

      35. هدي النبي صلى الله عليه وسلم في الركوب
        • سؤال رقم: 21971, نشر بتاريخ 2001-09-20

      36. كم مرة اعتمر الرسول صلى الله عليه وسلم ؟
        • سؤال رقم: 21222, نشر بتاريخ 2001-08-26

      37. أول ما بدء برسول الله من الوحي
        • سؤال رقم: 13488, نشر بتاريخ 2001-06-29

      38. فضل فاطمة بنت رسول الله صلى الله عليه وسلم
        • سؤال رقم: 11787, نشر بتاريخ 2001-04-30

      39. محمد صلى الله عليه وسلم
        • سؤال رقم: 11575, نشر بتاريخ 2001-04-11

      40. يسأل عن جمل النبي صلى الله عليه وسلم
        • سؤال رقم: 5103, نشر بتاريخ 2000-05-15

      41. هديه صلى الله عليه وسلم في الطّعام والحمية
        • سؤال رقم: 6503, نشر بتاريخ 2000-01-01

      42. الصفات الخَلْقية لرسول الله صلى الله عليه وسلم ورؤيته في المنام
        • سؤال رقم: 1512, نشر بتاريخ 1999-06-26

      43. النبي الأمي
        • سؤال رقم: 1108, نشر بتاريخ 1999-06-22

      صفحة : 1 2 3
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


بدء الخلق وعجائب المخلوقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: بدء الخلق وعجائب المخلوقات
صفحة : 1 2
  1. الحكمة مِن خَلْق البشر؟
    • سؤال رقم: 45529, نشر بتاريخ 2005-09-04

  2. هل الزلازل الأخير سببه اختلال دوران الأرض وأنها في طريقها إلى الدوران العكسي؟
    • سؤال رقم: 69861, نشر بتاريخ 2005-05-30

  3. فلينظر الإنسان مما خلق
    • سؤال رقم: 4811, نشر بتاريخ 2004-08-02

  4. بطلان نظرية التطور والارتقاء
    • سؤال رقم: 34508, نشر بتاريخ 2003-06-28

  5. هل الكرة الأرضية موجودة في السماء الدنيا ؟
    • سؤال رقم: 26876, نشر بتاريخ 2003-06-25

  6. سبب كثرة الزلازل
    • سؤال رقم: 2593, نشر بتاريخ 2003-05-25

  7. ما هي الغاية من وجود الحيوانات والنباتات على الأرض ؟
    • سؤال رقم: 42237, نشر بتاريخ 2003-04-27

  8. مقام إبراهيم وأثر الأقدام الموجودة عليه
    • سؤال رقم: 36521, نشر بتاريخ 2003-02-02

  9. من الذي حرَّك الكعبة إلى مكانها الحالي ؟
    • سؤال رقم: 14527, نشر بتاريخ 2002-10-15

  10. كم سنة بين آدم ومحمد عليهما الصلاة والسلام
    • سؤال رقم: 20907, نشر بتاريخ 2002-05-03

  11. خلق الإنسان طويلا ثم لم يزل ينقص حتى الآن
    • سؤال رقم: 22058, نشر بتاريخ 2002-03-25

  12. حَمَام مكة والمدينة
    • سؤال رقم: 20965, نشر بتاريخ 2002-02-25

  13. هل القردة والخنازير الموجودة الآن بشر مسخوا
    • سؤال رقم: 14085, نشر بتاريخ 2002-01-11

  14. هل لإبليس ذرية
    • سؤال رقم: 22233, نشر بتاريخ 2001-10-25

  15. الحكمة من خلق الله تعالى عيسى بن مريم من دون أب
    • سؤال رقم: 22247, نشر بتاريخ 2001-10-19

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


بدء الخلق وعجائب المخلوقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
تصنيف: بدء الخلق وعجائب المخلوقات
صفحة : 1 2
  16. خلق الله الكون في ستة أيام
    • سؤال رقم: 13741, نشر بتاريخ 2001-08-27

  17. قتل الوزغ باليد
    • سؤال رقم: 13821, نشر بتاريخ 2001-05-03

  18. خلق الإنسان
    • سؤال رقم: 13286, نشر بتاريخ 2001-04-17

  19. من هو أول المخلوقات
    • سؤال رقم: 9420, نشر بتاريخ 2001-01-23

  20. أخبار الأشجار
    • سؤال رقم: 1920, نشر بتاريخ 2000-11-12

  21. هل عُثر على سفينة نوح
    • سؤال رقم: 1485, نشر بتاريخ 1999-06-30

  22. الحيوانات المنوية هل هي حية أو لا روح فيها
    • سؤال رقم: 3001, نشر بتاريخ 1999-06-26

  23. نصراني يسأل عن طبيعة الروح وحدودها
    • سؤال رقم: 4395, نشر بتاريخ 1999-06-26

  24. معنى حديث الأرواح جنود مجندة
    • سؤال رقم: 3864, نشر بتاريخ 1999-06-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرقائق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الرقائق
  • أظهر شجرة التصنيفات الفرعية

    • الإخلاص
      16 سؤال، آخر تحديث في: 2006-04-09
      الرياء , ...
    • فضائل الأعمال
      45 سؤال، آخر تحديث في: 2006-01-23
      ...
    • الدعاء
      73 سؤال، آخر تحديث في: 2006-07-10
      أدعية لا تصح , ...
    • التوبة
      92 سؤال، آخر تحديث في: 2006-06-18
      ...
    • الأذكار الشرعية
      34 سؤال، آخر تحديث في: 2006-05-29
      ...
    • آفات اللسان
      25 سؤال، آخر تحديث في: 2006-05-19
      الغيبة , ...
    • محبة الله
      4 سؤال، آخر تحديث في: 2004-02-28
      ...
    صفحة : 1
    1. طرق النجاح في الحياة
      • سؤال رقم: 22704, نشر بتاريخ 2006-03-24

    2. مواجهة فتنة النساء
      • سؤال رقم: 33651, نشر بتاريخ 2004-12-04

    3. فوائد الشدائد
      • سؤال رقم: 21631, نشر بتاريخ 2004-11-15

    4. لماذا النساء في النار أكثر من الرجال
      • سؤال رقم: 21457, نشر بتاريخ 2004-09-14

    5. شروط قبول الأعمال عند الله عز وجل
      • سؤال رقم: 14258, نشر بتاريخ 2004-08-23

    6. يصلي ويعبد الله ، لكنه مفتتن بالنساء
      • سؤال رقم: 52467, نشر بتاريخ 2004-03-14

    7. حكم الاشتياق للميت
      • سؤال رقم: 26170, نشر بتاريخ 2002-06-05

    8. يريد أن يعمل بعض أيام الأسبوع والباقي في العبادة
      • سؤال رقم: 10946, نشر بتاريخ 2001-04-18

    9. الهداية بيد الله
      • سؤال رقم: 12053, نشر بتاريخ 2001-03-14

    10. يشعر بالحزن الدائم لحادث سقوط طائرة
      • سؤال رقم: 6020, نشر بتاريخ 2000-05-16

    11. حكم استخدام المسبحة
      • سؤال رقم: 3009, نشر بتاريخ 1999-06-27

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرقائق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الرقائق
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الإخلاص
      16 سؤال، آخر تحديث في: 2006-04-09
      • الرياء
        10 سؤال، آخر تحديث في: 2005-02-12
    • فضائل الأعمال
      45 سؤال، آخر تحديث في: 2006-01-23
    • الدعاء
      73 سؤال، آخر تحديث في: 2006-07-10
      • أدعية لا تصح
        16 سؤال، آخر تحديث في: 2006-06-04
    • التوبة
      92 سؤال، آخر تحديث في: 2006-06-18
    • الأذكار الشرعية
      34 سؤال، آخر تحديث في: 2006-05-29
    • آفات اللسان
      25 سؤال، آخر تحديث في: 2006-05-19
      • الغيبة
        9 سؤال، آخر تحديث في: 2005-10-09
    • محبة الله
      4 سؤال، آخر تحديث في: 2004-02-28
صفحة : 1
  1. طرق النجاح في الحياة
    • سؤال رقم: 22704, نشر بتاريخ 2006-03-24

  2. مواجهة فتنة النساء
    • سؤال رقم: 33651, نشر بتاريخ 2004-12-04

  3. فوائد الشدائد
    • سؤال رقم: 21631, نشر بتاريخ 2004-11-15

  4. لماذا النساء في النار أكثر من الرجال
    • سؤال رقم: 21457, نشر بتاريخ 2004-09-14

  5. شروط قبول الأعمال عند الله عز وجل
    • سؤال رقم: 14258, نشر بتاريخ 2004-08-23

  6. يصلي ويعبد الله ، لكنه مفتتن بالنساء
    • سؤال رقم: 52467, نشر بتاريخ 2004-03-14

  7. حكم الاشتياق للميت
    • سؤال رقم: 26170, نشر بتاريخ 2002-06-05

  8. يريد أن يعمل بعض أيام الأسبوع والباقي في العبادة
    • سؤال رقم: 10946, نشر بتاريخ 2001-04-18

  9. الهداية بيد الله
    • سؤال رقم: 12053, نشر بتاريخ 2001-03-14

  10. يشعر بالحزن الدائم لحادث سقوط طائرة
    • سؤال رقم: 6020, نشر بتاريخ 2000-05-16

  11. حكم استخدام المسبحة
    • سؤال رقم: 3009, نشر بتاريخ 1999-06-27

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


محبة الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: محبة الله
صفحة : 1
  1. كيف تبكي من خشية الله
    • سؤال رقم: 46911, نشر بتاريخ 2004-02-28

  2. اللجوء إلى المدينة من الفتن
    • سؤال رقم: 44593, نشر بتاريخ 2003-10-11

  3. ما هي علامات حب الله للعبد ؟
    • سؤال رقم: 27232, نشر بتاريخ 2003-06-14

  4. متى تكون محبّة الله منجية من العذاب
    • سؤال رقم: 949, نشر بتاريخ 2002-05-26

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آفات اللسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: آفات اللسان
  • أظهر شجرة التصنيفات الفرعية

    • الغيبة
      9 سؤال، آخر تحديث في: 2005-10-09
      ...
      صفحة : 1 2
      1. نقد قصة موضوعة ، والتحذير من القصَّاص الجهلة
        • سؤال رقم: 83731, نشر بتاريخ 2006-05-19

      2. هل يأثم من سب أخاه المسلم
        • سؤال رقم: 12030, نشر بتاريخ 2006-05-12

      3. كذبة إبريل
        • سؤال رقم: 10834, نشر بتاريخ 2006-03-29

      4. في خِصامٍ حادٍّ ، أخبر عن نفسِه أنَّه كفر، فما الحُكمُ ؟
        • سؤال رقم: 71174, نشر بتاريخ 2005-11-25

      5. حكم لعن الأبناء والزوجة ، وهل يعد لعنها طلاقاً ؟
        • سؤال رقم: 10102, نشر بتاريخ 2004-07-31

      6. الكلام الذي ينبغي الإمساك عنه
        • سؤال رقم: 9410, نشر بتاريخ 2004-06-16

      7. حكم التورية
        • سؤال رقم: 45865, نشر بتاريخ 2003-07-03

      8. حكم ظهار المرأة من زوجها وهل عليها الكفارة ؟
        • سؤال رقم: 40441, نشر بتاريخ 2003-06-21

      9. عبارة ( الباقي على الله ) لا تصح
        • سؤال رقم: 36743, نشر بتاريخ 2003-05-11

      10. متى تصح التورية ؟ وما هي الضرورة فيها ؟
        • سؤال رقم: 27261, نشر بتاريخ 2003-04-11

      11. عبارة الباقي على الله لا تصح
        • سؤال رقم: 1211, نشر بتاريخ 2001-07-05

      12. تحريم الكذب على كل حال
        • سؤال رقم: 9740, نشر بتاريخ 2000-11-12

      13. حكم وصف الممرضات بملائكة الرحمة
        • سؤال رقم: 8055, نشر بتاريخ 2000-11-08

      14. حكم من يسب الحياة
        • سؤال رقم: 10915, نشر بتاريخ 2000-09-13

      15. تغضب بسرعة وتسبّ وتدعو على من أغضبها
        • سؤال رقم: 5733, نشر بتاريخ 2000-04-17

      صفحة : 1 2
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آفات اللسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: آفات اللسان
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الغيبة
      9 سؤال، آخر تحديث في: 2005-10-09
صفحة : 1 2
  1. نقد قصة موضوعة ، والتحذير من القصَّاص الجهلة
    • سؤال رقم: 83731, نشر بتاريخ 2006-05-19

  2. هل يأثم من سب أخاه المسلم
    • سؤال رقم: 12030, نشر بتاريخ 2006-05-12

  3. كذبة إبريل
    • سؤال رقم: 10834, نشر بتاريخ 2006-03-29

  4. في خِصامٍ حادٍّ ، أخبر عن نفسِه أنَّه كفر، فما الحُكمُ ؟
    • سؤال رقم: 71174, نشر بتاريخ 2005-11-25

  5. حكم لعن الأبناء والزوجة ، وهل يعد لعنها طلاقاً ؟
    • سؤال رقم: 10102, نشر بتاريخ 2004-07-31

  6. الكلام الذي ينبغي الإمساك عنه
    • سؤال رقم: 9410, نشر بتاريخ 2004-06-16

  7. حكم التورية
    • سؤال رقم: 45865, نشر بتاريخ 2003-07-03

  8. حكم ظهار المرأة من زوجها وهل عليها الكفارة ؟
    • سؤال رقم: 40441, نشر بتاريخ 2003-06-21

  9. عبارة ( الباقي على الله ) لا تصح
    • سؤال رقم: 36743, نشر بتاريخ 2003-05-11

  10. متى تصح التورية ؟ وما هي الضرورة فيها ؟
    • سؤال رقم: 27261, نشر بتاريخ 2003-04-11

  11. عبارة الباقي على الله لا تصح
    • سؤال رقم: 1211, نشر بتاريخ 2001-07-05

  12. تحريم الكذب على كل حال
    • سؤال رقم: 9740, نشر بتاريخ 2000-11-12

  13. حكم وصف الممرضات بملائكة الرحمة
    • سؤال رقم: 8055, نشر بتاريخ 2000-11-08

  14. حكم من يسب الحياة
    • سؤال رقم: 10915, نشر بتاريخ 2000-09-13

  15. تغضب بسرعة وتسبّ وتدعو على من أغضبها
    • سؤال رقم: 5733, نشر بتاريخ 2000-04-17

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آفات اللسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: آفات اللسان
  • أظهر شجرة التصنيفات الفرعية

    • الغيبة
      9 سؤال، آخر تحديث في: 2005-10-09
      ...
      صفحة : 1 2
      16. غضب فسب دين وسماء القلم والورقة
        • سؤال رقم: 1079, نشر بتاريخ 2000-02-06

      صفحة : 1 2
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأذكار الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الأذكار الشرعية
صفحة : 1 2 3
  1. هل ثمة دعاء يحفظ المسافر حتى يرجع إلى أهله ؟
    • سؤال رقم: 82930, نشر بتاريخ 2006-05-29

  2. فضل قراءة بعض آيات القرآن الكريم قُبَيل النوم
    • سؤال رقم: 72591, نشر بتاريخ 2006-03-17

  3. ما هي الوسائل التي تعين على تذكر الأذكار وعدم نسيانها ؟
    • سؤال رقم: 69785, نشر بتاريخ 2006-03-01

  4. وقت أذكار المساء هل يقع التداخل بين أذكار الصلاة وأذكار الصباح والمساء
    • سؤال رقم: 60420, نشر بتاريخ 2006-02-28

  5. هل يؤجر على ذكر اللسان مع غفلة القلب
    • سؤال رقم: 72826, نشر بتاريخ 2005-12-07

  6. كيف تستغل وقتها وهي تطبخ في رمضان؟
    • سؤال رقم: 65875, نشر بتاريخ 2005-10-19

  7. بعض الأوراد والأذكار الشرعية
    • سؤال رقم: 12173, نشر بتاريخ 2005-08-22

  8. متى نقول لا حول ولا قوة إلا بالله
    • سؤال رقم: 7747, نشر بتاريخ 2005-06-27

  9. معنى الصلاة والسلام على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
    • سؤال رقم: 69944, نشر بتاريخ 2005-06-15

  10. هل يشترط في قراءة القرآن والأذكار تحريك اللسان ؟
    • سؤال رقم: 70577, نشر بتاريخ 2005-06-03

  11. هل لأذكار الصباح والمساء وقت محدد؟
    • سؤال رقم: 22765, نشر بتاريخ 2005-05-03

  12. حكم الدعاء بغير العربية في الصلاة
    • سؤال رقم: 20953, نشر بتاريخ 2005-02-28

  13. التكبير المطلق والمقيد في أيام ذي الحجة
    • سؤال رقم: 10508, نشر بتاريخ 2005-01-11

  14. حكم كتابة ( ص ) و ( صلعم )
    • سؤال رقم: 47976, نشر بتاريخ 2004-09-21

  15. بعض الأدعية القرآنية
    • سؤال رقم: 21930, نشر بتاريخ 2004-08-04

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأذكار الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الأذكار الشرعية
صفحة : 1 2 3
  16. اختراع وِرد من أدعية الكتاب والسنة بعدد معين لزيادة فترة الذكر
    • سؤال رقم: 47073, نشر بتاريخ 2004-05-04

  17. الأذكار بين الأذان والإقامة
    • سؤال رقم: 5666, نشر بتاريخ 2004-03-18

  18. بعض الأدعية والأدوية لمن يشتكي من ألم في بدنه
    • سؤال رقم: 20176, نشر بتاريخ 2004-03-13

  19. التكبير المطلق والمقيد ( فضله ووقته وصفته )
    • سؤال رقم: 36627, نشر بتاريخ 2004-01-17

  20. فضل من قال لا إله إلا الله
    • سؤال رقم: 14608, نشر بتاريخ 2003-06-11

  21. هل يقال : "الحمد لله الذي لا يحمد على مكروه سواه"؟
    • سؤال رقم: 33663, نشر بتاريخ 2003-03-31

  22. ذكر الله في الحمام
    • سؤال رقم: 9286, نشر بتاريخ 2002-09-17

  23. وقت أذكار المساء
    • سؤال رقم: 11169, نشر بتاريخ 2002-08-10

  24. ذكر الله في الحمام
    • سؤال رقم: 22015, نشر بتاريخ 2001-07-16

  25. هل هناك دعاء لحفظ القرآن الكريم
    • سؤال رقم: 10192, نشر بتاريخ 2001-06-10

  26. قراءة القرآن بعد صلاة الفجر
    • سؤال رقم: 12560, نشر بتاريخ 2001-06-09

  27. التسمية في الوضوء إذا كان الشخص في الحمام
    • سؤال رقم: 21895, نشر بتاريخ 2001-05-08

  28. أيهما أفضل التسبيح والتحميد أو الصلاة على النبي صلى الله عليه وسلم
    • سؤال رقم: 12207, نشر بتاريخ 2001-05-06

  29. أذكار الوضوء
    • سؤال رقم: 2165, نشر بتاريخ 2000-11-18

  30. يقول الأذكار وتحدث له مصائب
    • سؤال رقم: 7041, نشر بتاريخ 2000-02-13

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأذكار الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الأذكار الشرعية
صفحة : 1 2 3
  31. دعاء الوضوء
    • سؤال رقم: 1180, نشر بتاريخ 1999-08-05

  32. الأذكار بعد الصلاة وقبل النوم
    • سؤال رقم: 2355, نشر بتاريخ 1999-07-10

  33. متى تقال أذكار الصباح
    • سؤال رقم: 3781, نشر بتاريخ 1999-06-27

  34. دعاء ذهاب الهم والحزن
    • سؤال رقم: 2554, نشر بتاريخ 1999-06-27

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: التوبة
صفحة : 1 2 3 4 5 6 7
  1. دخلت في الإسلام ثم انحرفت عن طريق الهداية وتريد التوبة
    • سؤال رقم: 82866, نشر بتاريخ 2006-06-18

  2. تسبب في موت قطط صغيرة فهل له توبة !؟
    • سؤال رقم: 70547, نشر بتاريخ 2006-06-12

  3. لبست الحجاب وتابت من العلاقات المحرمة فهل يغفر الله لها ؟!
    • سؤال رقم: 13630, نشر بتاريخ 2006-06-07

  4. أخذ مالا من فيلا صادرتها الدولة فكيف يرد المال ؟
    • سؤال رقم: 85266, نشر بتاريخ 2006-05-16

  5. أشهدا الملائكة على عقد الزواج !!
    • سؤال رقم: 44978, نشر بتاريخ 2006-04-21

  6. هل المجاهرة بالمعصية من الكفر المخرج من الملة ؟
    • سؤال رقم: 20642, نشر بتاريخ 2006-04-12

  7. يقع في المعاصي ويخاف نسيان العلم والقرآن
    • سؤال رقم: 83287, نشر بتاريخ 2006-02-26

  8. وقعت في الحرام ثم تقدم لها رجل صالح لكنها تحس بالذنب
    • سؤال رقم: 84038, نشر بتاريخ 2006-02-18

  9. تشك في صحة صلاتها وصيامها
    • سؤال رقم: 82662, نشر بتاريخ 2005-12-30

  10. كيف نتوب من الشرك
    • سؤال رقم: 20482, نشر بتاريخ 2005-11-11

  11. احتبس المني من احتلام وأصابه الضرر فهل يستعمل العادة السرية ؟
    • سؤال رقم: 66976, نشر بتاريخ 2005-10-31

  12. ممارسة العادة السرية في رمضان دون إنزال
    • سؤال رقم: 40664, نشر بتاريخ 2005-10-15

  13. ممارسة العادة السرية في رمضان
    • سؤال رقم: 40589, نشر بتاريخ 2005-10-10

  14. حكم تقبيل الزوجة في الطريق أمام الناس
    • سؤال رقم: 72220, نشر بتاريخ 2005-09-06

  15. كيف أتخلص من المعاصي
    • سؤال رقم: 10280, نشر بتاريخ 2005-08-03

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: التوبة
صفحة : 1 2 3 4 5 6 7
  16. هل من نتائج الذنوب العقوبة من الله
    • سؤال رقم: 13220, نشر بتاريخ 2005-07-26

  17. لا تجب الكفارة على مشاهدة الأفلام وإنما تجب التوبة النصوح فقط
    • سؤال رقم: 21227, نشر بتاريخ 2005-07-17

  18. مشكلة الحماس أول التوبة ثم الفتور بعدها
    • سؤال رقم: 70314, نشر بتاريخ 2005-05-29

  19. حكم تمني الموت
    • سؤال رقم: 46592, نشر بتاريخ 2005-05-24

  20. تحدثت مع رجال عبر الإنترنت ثم تابت من ذلك
    • سؤال رقم: 72198, نشر بتاريخ 2005-05-13

  21. هل يلحقه إثم السيئة إذا علّمها غيره وقد تاب هو منها
    • سؤال رقم: 22012, نشر بتاريخ 2005-04-23

  22. أسباب تكفير الذنوب
    • سؤال رقم: 13693, نشر بتاريخ 2005-04-19

  23. ارتكب معصية يؤنبه ضميره عليها
    • سؤال رقم: 69842, نشر بتاريخ 2005-04-02

  24. أرسل حديثا لينشر الخير ثم تبين له أنه حديث موضوع فماذا يعمل؟
    • سؤال رقم: 66273, نشر بتاريخ 2005-02-04

  25. ذهب إلى عراف ، ويسأل هل له من توبة ؟ وكيف يتوب ؟
    • سؤال رقم: 32863, نشر بتاريخ 2005-01-02

  26. لا يصلي ويقيم مع عشيقته ويريد أن يتوب ويتزوجها ؟
    • سؤال رقم: 50508, نشر بتاريخ 2004-11-05

  27. كفارة الزنى مع المتزوجة
    • سؤال رقم: 47924, نشر بتاريخ 2004-10-10

  28. وقعا في الزنا وتابا وتزوجا وتجزم بوقوع العذاب وتشويه أطفالهما
    • سؤال رقم: 47971, نشر بتاريخ 2004-09-27

  29. ما هي " اللمم " ؟ وما حكم تكرر وقوعها من المسلم العاصي ؟
    • سؤال رقم: 47748, نشر بتاريخ 2004-07-26

  30. تاب من علاقة محرمة فهل يتزوج من صديقته بعد إسلامها ؟
    • سؤال رقم: 20274, نشر بتاريخ 2004-07-04

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: التوبة
صفحة : 1 2 3 4 5 6 7
  31. اغتصب مالاً من رجل ويريد التوبة
    • سؤال رقم: 33858, نشر بتاريخ 2004-06-22

  32. تسبب في أذية أصدقائه فهل يلزمه إخبارهم إذا نوى التوبة ؟
    • سؤال رقم: 45281, نشر بتاريخ 2004-05-28

  33. مفتون بالقنوات ومواقع الإنترنت الإباحية
    • سؤال رقم: 26985, نشر بتاريخ 2004-05-12

  34. هل تقبل التوبة إذا لم يُقم الحد على الشخص ؟
    • سؤال رقم: 47834, نشر بتاريخ 2004-04-01

  35. هل يجوز للمرأة المسلمة أن تطلب من الرجل أن يتزوجها ؟
    • سؤال رقم: 20916, نشر بتاريخ 2004-03-30

  36. هل يغفر الله لمن أشرك ؟ وكيف يقوي إيمانه ؟
    • سؤال رقم: 34171, نشر بتاريخ 2004-03-13

  37. لا يشترط لصحة التوبة الوضوء ولا الغسل
    • سؤال رقم: 20236, نشر بتاريخ 2004-03-12

  38. سجود التلاوة في أوقات النهي
    • سؤال رقم: 34668, نشر بتاريخ 2004-03-09

  39. يتوب ثم يعود للذنب
    • سؤال رقم: 23491, نشر بتاريخ 2004-03-03

  40. المعصية وأثرها على صاحبها
    • سؤال رقم: 23425, نشر بتاريخ 2004-02-14

  41. قبول التوبة
    • سؤال رقم: 46683, نشر بتاريخ 2004-01-11

  42. ادعى أنه زنى بامرأة وكان كاذباً
    • سؤال رقم: 44615, نشر بتاريخ 2003-10-14

  43. اللجوء إلى المدينة من الفتن
    • سؤال رقم: 44593, نشر بتاريخ 2003-10-11

  44. كان يأخذ مالاً بدون علم والديه فكيف يتصرف الآن ؟
    • سؤال رقم: 45670, نشر بتاريخ 2003-09-22

  45. ينشط في عبادته ثم يعود للمعصية
    • سؤال رقم: 45001, نشر بتاريخ 2003-09-10

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: التوبة
صفحة : 1 2 3 4 5 6 7
  46. سرق من مال والده وأخيه وندم
    • سؤال رقم: 45016, نشر بتاريخ 2003-08-27

  47. هل يمكن العودة للدنيا لعمل الصالحات ؟
    • سؤال رقم: 42464, نشر بتاريخ 2003-08-18

  48. تاب من التعامل مع البنوك الربوية ولا يدري أصل المال
    • سؤال رقم: 40217, نشر بتاريخ 2003-08-03

  49. وقعت في المعصية مع أخيها فهل تخبر زوجها
    • سؤال رقم: 42992, نشر بتاريخ 2003-07-13

  50. نصراني يسأل عن التوبة
    • سؤال رقم: 41006, نشر بتاريخ 2003-06-12

  51. اختلس أموالاً ولا يدري مقدارها ولا يستطيع ردها فما العمل؟
    • سؤال رقم: 40019, نشر بتاريخ 2003-06-10

  52. يخشى إن أرجع أموالاً سرقها قبل الهداية أن يفتضح أمره ، فماذا يفعل ؟
    • سؤال رقم: 40157, نشر بتاريخ 2003-06-08

  53. يريد التوبة من اللواط ويحتاج مساعدة
    • سؤال رقم: 27176, نشر بتاريخ 2003-04-24

  54. هل هناك حد أو كفارة للاستمناء ؟
    • سؤال رقم: 13436, نشر بتاريخ 2003-04-22

  55. هل يجوز أن تتمنى الموت خشية تردي حالتها الإيمانية ؟
    • سؤال رقم: 22880, نشر بتاريخ 2003-04-14

  56. تائب من علاقته بامرأة عبر الانترنت
    • سؤال رقم: 27109, نشر بتاريخ 2003-03-30

  57. الحج بمال حرام
    • سؤال رقم: 34517, نشر بتاريخ 2003-02-15

  58. اقترفت المحرم مع شخص بدعوى المساعدة
    • سؤال رقم: 34161, نشر بتاريخ 2003-01-22

  59. ضم أخته وهما عاريان
    • سؤال رقم: 20848, نشر بتاريخ 2003-01-07

  60. التوبة قبل فوات الأوان
    • سؤال رقم: 34905, نشر بتاريخ 2003-01-04

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: التوبة
صفحة : 1 2 3 4 5 6 7
  61. له صور عند بعض أصدقائه طلبها منهم لإتلافها فرفضوا
    • سؤال رقم: 34807, نشر بتاريخ 2002-12-17

  62. بدأ مؤخراً بالمحافظة على الصلوات
    • سؤال رقم: 37799, نشر بتاريخ 2002-11-22

  63. ماذا يفعل بمن شارك محلاً للتصوير
    • سؤال رقم: 26845, نشر بتاريخ 2002-10-25

  64. حكم استعمال آلات التصوير بعد التوبة
    • سؤال رقم: 13727, نشر بتاريخ 2002-10-22

  65. حكم استعمال أشرطة الأفلام الخليعة بعد التوبة
    • سؤال رقم: 13754, نشر بتاريخ 2002-10-20

  66. اقترف ذنباً ولا يدري ماذا يفعل بعده
    • سؤال رقم: 22912, نشر بتاريخ 2002-10-08

  67. امرأة تسببت في قتل نفسها لكنها تابت قبل أن تموت
    • سؤال رقم: 12809, نشر بتاريخ 2002-09-29

  68. عملت وشماً قبل الإسلام فهل هي ملعونة
    • سؤال رقم: 9222, نشر بتاريخ 2002-08-16

  69. تكرار المعصية
    • سؤال رقم: 9231, نشر بتاريخ 2002-08-15

  70. التوبة من الفاحشة
    • سؤال رقم: 624, نشر بتاريخ 2002-07-06

  71. تريد أن تترك الصلاة حياءً من الله لأنها تقع في الزنا
    • سؤال رقم: 21223, نشر بتاريخ 2002-06-16

  72. كيف يتوب من كان يزني ويسرق
    • سؤال رقم: 23485, نشر بتاريخ 2002-06-03

  73. الفرق بين التوبة والاستغفار
    • سؤال رقم: 2509, نشر بتاريخ 2002-05-31

  74. تائب يريد أدعية يقولها
    • سؤال رقم: 3177, نشر بتاريخ 2002-05-28

  75. هل يلزمه الزواج من قريبته التي لمسها بالحرام
    • سؤال رقم: 21841, نشر بتاريخ 2002-04-09

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: التوبة
صفحة : 1 2 3 4 5 6 7
  76. شاب فعل جميع المحرمات ويريد التوبة
    • سؤال رقم: 13990, نشر بتاريخ 2001-08-07

  77. حكم الأخطاء في حق الآخرين التي ارتكبت قبل الهداية
    • سؤال رقم: 14092, نشر بتاريخ 2001-05-12

  78. هل يجوز للزاني أو الزانية الزواج بعد التوبة
    • سؤال رقم: 14381, نشر بتاريخ 2001-04-23

  79. التوبة
    • سؤال رقم: 14289, نشر بتاريخ 2001-03-10

  80. هل يبلغ الطبيب عن المرضى المعتدين على الأعراض ؟
    • سؤال رقم: 10109, نشر بتاريخ 2001-02-21

  81. اعتاد النظر إلى الصور العارية
    • سؤال رقم: 8861, نشر بتاريخ 2001-02-17

  82. التوبة من القمار
    • سؤال رقم: 10510, نشر بتاريخ 2001-01-31

  83. توبة مريض الإيدز
    • سؤال رقم: 9393, نشر بتاريخ 2000-11-14

  84. انتكس بعد توبته
    • سؤال رقم: 5092, نشر بتاريخ 2000-11-12

  85. توبة الزاني
    • سؤال رقم: 728, نشر بتاريخ 2000-11-07

  86. تريد أن تكون مسلمة جيدة
    • سؤال رقم: 8424, نشر بتاريخ 2000-11-02

  87. زنا ثم أسلم فهل يحد
    • سؤال رقم: 8895, نشر بتاريخ 2000-07-09

  88. يقول بأنه أكبر مذنب في العالم
    • سؤال رقم: 8376, نشر بتاريخ 2000-06-24

  89. تاب من رؤية الأفلام فهل يبيع التلفزيون
    • سؤال رقم: 4137, نشر بتاريخ 2000-03-23

  90. توبة تارك الصلاة
    • سؤال رقم: 610, نشر بتاريخ 1999-08-04

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: التوبة
صفحة : 1 2 3 4 5 6 7
  91. تاب وعليه دين لتسديد ثمن أشرطة أغاني
    • سؤال رقم: 3674, نشر بتاريخ 1999-07-10

  92. الرجوع إلى الإسلام بعد الضياع
    • سؤال رقم: 1490, نشر بتاريخ 1999-06-27

صفحة : 1 2 3 4 5 6 7
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الدعاء
  • أظهر شجرة التصنيفات الفرعية

    • أدعية لا تصح
      16 سؤال، آخر تحديث في: 2006-06-04
      ...
      صفحة : 1 2 3 4
      1. لديها ثلاث بنات فهل يجوز أن تسأل الله الابن الصالح ؟
        • سؤال رقم: 88315, نشر بتاريخ 2006-07-10

      2. ما هو الدعاء الذى يحفظ من الحريق ؟
        • سؤال رقم: 82932, نشر بتاريخ 2006-05-02

      3. أدعية لقضاء الدين
        • سؤال رقم: 84030, نشر بتاريخ 2006-03-18

      4. هل للدعاء يوم عرفة فضل لغير الحاج ؟
        • سؤال رقم: 70282, نشر بتاريخ 2006-01-07

      5. هل في الشرع دعاء يقال عند السحور ؟
        • سؤال رقم: 65955, نشر بتاريخ 2005-10-28

      6. إذا دعا في السجود بدعاء وارد في القرآن الكريم
        • سؤال رقم: 46997, نشر بتاريخ 2005-08-21

      7. لا دليل على إجابة الدعاء حال رؤية الكعبة
        • سؤال رقم: 11932, نشر بتاريخ 2005-06-27

      8. مواضع وصيغ الدعاء في العمرة
        • سؤال رقم: 34744, نشر بتاريخ 2005-06-11

      9. هل هناك دعاء لهداية شخص نحبه ؟
        • سؤال رقم: 69837, نشر بتاريخ 2005-04-25

      10. معنى الصلاة على النبي
        • سؤال رقم: 20054, نشر بتاريخ 2005-04-19

      11. هل هناك ما يمنع من الدعاء بعد الفريضة ؟
        • سؤال رقم: 26279, نشر بتاريخ 2005-04-05

      12. لا يشرع مسح اليدين بعد الدعاء
        • سؤال رقم: 39174, نشر بتاريخ 2005-03-19

      13. جملة من آداب الدعاء
        • سؤال رقم: 36902, نشر بتاريخ 2005-03-16

      14. حكم الدعاء بغير العربية في الصلاة
        • سؤال رقم: 20953, نشر بتاريخ 2005-02-28

      15. وقت الدعاء عند الإفطار
        • سؤال رقم: 14103, نشر بتاريخ 2004-10-17

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الدعاء
شجرة التصنيفات الفرعية في هذا التصنيف:
    • أدعية لا تصح
      16 سؤال، آخر تحديث في: 2006-06-04
صفحة : 1 2 3 4
  1. لديها ثلاث بنات فهل يجوز أن تسأل الله الابن الصالح ؟
    • سؤال رقم: 88315, نشر بتاريخ 2006-07-10

  2. ما هو الدعاء الذى يحفظ من الحريق ؟
    • سؤال رقم: 82932, نشر بتاريخ 2006-05-02

  3. أدعية لقضاء الدين
    • سؤال رقم: 84030, نشر بتاريخ 2006-03-18

  4. هل للدعاء يوم عرفة فضل لغير الحاج ؟
    • سؤال رقم: 70282, نشر بتاريخ 2006-01-07

  5. هل في الشرع دعاء يقال عند السحور ؟
    • سؤال رقم: 65955, نشر بتاريخ 2005-10-28

  6. إذا دعا في السجود بدعاء وارد في القرآن الكريم
    • سؤال رقم: 46997, نشر بتاريخ 2005-08-21

  7. لا دليل على إجابة الدعاء حال رؤية الكعبة
    • سؤال رقم: 11932, نشر بتاريخ 2005-06-27

  8. مواضع وصيغ الدعاء في العمرة
    • سؤال رقم: 34744, نشر بتاريخ 2005-06-11

  9. هل هناك دعاء لهداية شخص نحبه ؟
    • سؤال رقم: 69837, نشر بتاريخ 2005-04-25

  10. معنى الصلاة على النبي
    • سؤال رقم: 20054, نشر بتاريخ 2005-04-19

  11. هل هناك ما يمنع من الدعاء بعد الفريضة ؟
    • سؤال رقم: 26279, نشر بتاريخ 2005-04-05

  12. لا يشرع مسح اليدين بعد الدعاء
    • سؤال رقم: 39174, نشر بتاريخ 2005-03-19

  13. جملة من آداب الدعاء
    • سؤال رقم: 36902, نشر بتاريخ 2005-03-16

  14. حكم الدعاء بغير العربية في الصلاة
    • سؤال رقم: 20953, نشر بتاريخ 2005-02-28

  15. وقت الدعاء عند الإفطار
    • سؤال رقم: 14103, نشر بتاريخ 2004-10-17

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الدعاء
  • أظهر شجرة التصنيفات الفرعية

    • أدعية لا تصح
      16 سؤال، آخر تحديث في: 2006-06-04
      ...
      صفحة : 1 2 3 4
      16. ليس هناك دعاء يدُعى به في أول الصيام
        • سؤال رقم: 37805, نشر بتاريخ 2004-10-13

      17. بعض الناس يدعو كثيراً ولا يُستجاب له
        • سؤال رقم: 42935, نشر بتاريخ 2004-09-29

      18. الأوقات التي دعا فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحج والعمرة
        • سؤال رقم: 43640, نشر بتاريخ 2004-09-27

      19. هل العاصي لا يُستجاب دعاؤه ؟
        • سؤال رقم: 41114, نشر بتاريخ 2004-09-15

      20. ما هو شروط الدعاء لكي يكون الدعاء مستجاباً مقبولاً عند الله
        • سؤال رقم: 13506, نشر بتاريخ 2004-07-27

      21. أماكن وأوقات إجابة الدعاء
        • سؤال رقم: 22438, نشر بتاريخ 2004-07-24

      22. هل من أحبه الله أخر عنه إجابة دعائه ؟
        • سؤال رقم: 9619, نشر بتاريخ 2004-07-22

      23. حكم التجمع للدعاء وقراءة القرآن
        • سؤال رقم: 22722, نشر بتاريخ 2004-06-22

      24. لماذا لا يستجيب الله لدعائنا ؟
        • سؤال رقم: 5113, نشر بتاريخ 2004-06-21

      25. رفع اليدين عند الدعاء للسفر
        • سؤال رقم: 21341, نشر بتاريخ 2004-06-14

      26. حديث : (حسبي من سؤالي علمه بحالي)
        • سؤال رقم: 22498, نشر بتاريخ 2004-05-12

      27. صحة حديث : (إن الله يحب الملحين في الدعاء)
        • سؤال رقم: 22490, نشر بتاريخ 2004-05-10

      28. الدعاء موقوف بين السماء والأرض حتى تصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
        • سؤال رقم: 23194, نشر بتاريخ 2004-05-07

      29. أدعية لحفظ الإنسان بإذن الله
        • سؤال رقم: 22816, نشر بتاريخ 2004-03-25

      30. أسباب الفتور وعلاجه
        • سؤال رقم: 47565, نشر بتاريخ 2004-03-25

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الدعاء
  • أظهر شجرة التصنيفات الفرعية

    • أدعية لا تصح
      16 سؤال، آخر تحديث في: 2006-06-04
      ...
      صفحة : 1 2 3 4
      31. وقفات النبي صلى الله عليه وسلم للدعاء في الحج
        • سؤال رقم: 47732, نشر بتاريخ 2004-03-16

      32. هل يدعو العبد ربه مع أن الله يعلم حاجته
        • سؤال رقم: 11694, نشر بتاريخ 2004-02-15

      33. حكم من يلازم الاستغفار لأجل أن يرزق بالولد
        • سؤال رقم: 39775, نشر بتاريخ 2004-02-07

      34. الاعتداء في الدعاء
        • سؤال رقم: 41017, نشر بتاريخ 2004-01-06

      35. هل هناك ما يُسمَّى " دعاء كنز العرش " ؟
        • سؤال رقم: 27237, نشر بتاريخ 2003-06-06

      36. دعت ولم يُستجب لها فقالت : لا وجود لله !
        • سؤال رقم: 33699, نشر بتاريخ 2003-03-31

      37. يعاني من كثرة الضحك
        • سؤال رقم: 20224, نشر بتاريخ 2002-11-02

      38. معنى وهب المسيئين منا للمحسنين
        • سؤال رقم: 34565, نشر بتاريخ 2002-10-06

      39. السجود للنبي صلى الله عليه وسلم كفر بالله
        • سؤال رقم: 13769, نشر بتاريخ 2002-07-02

      40. افتتاح الدعاء وختمه بالصلاة على النبي صلى الله عليه وسلم
        • سؤال رقم: 21928, نشر بتاريخ 2002-04-15

      41. أدعو بالزوج الصالح ولم يحصل شيء
        • سؤال رقم: 14549, نشر بتاريخ 2002-03-11

      42. ما حكم الدعاء باللهجة العامية ؟
        • سؤال رقم: 21561, نشر بتاريخ 2001-09-01

      43. الصبر على تأخر الزواج
        • سؤال رقم: 21234, نشر بتاريخ 2001-07-11

      44. الدعاء لله وحده
        • سؤال رقم: 11402, نشر بتاريخ 2001-03-20

      45. دعاء العقيم بدعاء زكريا عليه السلام ( رب لا تذرني فرداً )
        • سؤال رقم: 10097, نشر بتاريخ 2001-02-25

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الدعاء
  • أظهر شجرة التصنيفات الفرعية

    • أدعية لا تصح
      16 سؤال، آخر تحديث في: 2006-06-04
      ...
      صفحة : 1 2 3 4
      46. الدعاء بطول العمر
        • سؤال رقم: 12372, نشر بتاريخ 2001-02-18

      47. متى نرفع اليدين بالدعاء ومتى ندعو دون رفع
        • سؤال رقم: 11543, نشر بتاريخ 2000-12-05

      48. حكم الدعاء باللغة الانجليزية
        • سؤال رقم: 11588, نشر بتاريخ 2000-11-30

      49. هل تأخير الصلاة عن أول وقتها يمنع إجابة الدعاء
        • سؤال رقم: 3935, نشر بتاريخ 2000-11-12

      50. الدعاء الذي يدعو به العقيم
        • سؤال رقم: 2910, نشر بتاريخ 2000-05-15

      51. هل هناك أي دعاء لإزالة الحزن ؟
        • سؤال رقم: 5112, نشر بتاريخ 2000-02-07

      52. ما حكم أن يقسم الإنسان على ربه
        • سؤال رقم: 1535, نشر بتاريخ 2000-01-30

      53. هل هناك دعاء للتوفيق بزوجة أو زوج طيّب
        • سؤال رقم: 6585, نشر بتاريخ 2000-01-20

      54. زوجها عصبي بماذا تدعو له
        • سؤال رقم: 4143, نشر بتاريخ 1999-06-28

      55. حكم طلب الدعاء من الآخرين
        • سؤال رقم: 1945, نشر بتاريخ 1999-06-28

      56. كيف يحصل على عفو الميت
        • سؤال رقم: 2470, نشر بتاريخ 1999-06-27

      57. يريد أسماء كتب أدعية صحيحة
        • سؤال رقم: 3064, نشر بتاريخ 1999-06-26

      صفحة : 1 2 3 4
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


فضائل الأعمال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: فضائل الأعمال
صفحة : 1 2 3
  1. فضل الصبر
    • سؤال رقم: 35869, نشر بتاريخ 2006-01-23

  2. يرعى عمته ويقوم على شئونها فهل لها أن تهبه دون باقي إخوته ؟
    • سؤال رقم: 74974, نشر بتاريخ 2006-01-22

  3. موقف المؤمن من الابتلاء
    • سؤال رقم: 71236, نشر بتاريخ 2006-01-20

  4. فضائل الأعمال لا تكفر حقوق العباد
    • سؤال رقم: 65649, نشر بتاريخ 2006-01-18

  5. الفرق بين كفالة الأيتام وتبنيهم
    • سؤال رقم: 5201, نشر بتاريخ 2005-12-28

  6. يسأل عن فضل العشر من ذي الحجة
    • سؤال رقم: 49042, نشر بتاريخ 2005-12-23

  7. تسلية والد عن فقد ابنته
    • سؤال رقم: 49812, نشر بتاريخ 2005-11-15

  8. فضل صيام الستّ من شوال
    • سؤال رقم: 7859, نشر بتاريخ 2005-11-04

  9. رؤية ليلة القدر
    • سؤال رقم: 21905, نشر بتاريخ 2005-10-28

  10. يستحب ختم القرآن في رمضان
    • سؤال رقم: 65754, نشر بتاريخ 2005-10-26

  11. فضل ليلة القدر
    • سؤال رقم: 11722, نشر بتاريخ 2005-10-24

  12. هل للزوجة أن تمتنع عن زوجها في رمضان للعبادة ؟
    • سؤال رقم: 66621, نشر بتاريخ 2005-10-10

  13. الترغيب في الصدقة الجارية
    • سؤال رقم: 69948, نشر بتاريخ 2005-07-11

  14. أمثلة على فعل المعروف نقوم بها يوميّاً للإكثار من الحسنات
    • سؤال رقم: 36546, نشر بتاريخ 2005-06-07

  15. الأعمال الصالحة
    • سؤال رقم: 26242, نشر بتاريخ 2005-05-25

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


فضائل الأعمال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: فضائل الأعمال
صفحة : 1 2 3
  16. مزايا حافظ القرآن في الدنيا والآخرة
    • سؤال رقم: 14035, نشر بتاريخ 2005-05-07

  17. كيف يوفق المسلمون بين العمل للآخرة والعمل للدنيا ؟
    • سؤال رقم: 69747, نشر بتاريخ 2005-04-08

  18. هل حفظ القرآن أفضل أم قراءته في رمضان؟
    • سؤال رقم: 66063, نشر بتاريخ 2005-02-09

  19. الطاعة في الصغر وهل تتسلط عليه الشياطين إذا أكثر من الطاعة؟
    • سؤال رقم: 65548, نشر بتاريخ 2004-12-19

  20. هل نستطيع الاجتهاد في العبادة كاجتهاد السابقين الأولين ؟
    • سؤال رقم: 45207, نشر بتاريخ 2004-08-23

  21. سكرات الموت هل تخفف من الذنوب
    • سؤال رقم: 13210, نشر بتاريخ 2004-08-09

  22. أجر من توفي له ولد فصبر عليه
    • سؤال رقم: 21434, نشر بتاريخ 2004-05-06

  23. هل هناك أجور في الدنيا على الطاعات عدا أجور الآخرة ؟
    • سؤال رقم: 12702, نشر بتاريخ 2004-05-05

  24. الذين يظلهم الله في ظله
    • سؤال رقم: 924, نشر بتاريخ 2004-04-19

  25. منازل ودرجات الجنة والنار وأعمالهما
    • سؤال رقم: 27075, نشر بتاريخ 2004-04-06

  26. ما هي أفضل الأعمال الصالحة بعد الواجبات
    • سؤال رقم: 21374, نشر بتاريخ 2004-02-17

  27. كفالة اليتيم القريب
    • سؤال رقم: 47061, نشر بتاريخ 2004-02-05

  28. هل يعتبر كافلاً لليتيم إذا كان يدفع المال فقط لجمعية خيرية تكفله
    • سؤال رقم: 47190, نشر بتاريخ 2004-01-09

  29. هل كل بلاء من مرض أو حادث أو غيره يؤجر عليه العبد إذا أصيب به؟
    • سؤال رقم: 34604, نشر بتاريخ 2003-12-26

  30. فضل قراءة القرآن بالليل والناس نيام
    • سؤال رقم: 45839, نشر بتاريخ 2003-11-10

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


فضائل الأعمال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: فضائل الأعمال
صفحة : 1 2 3
  31. متى ساعة الإجابة يوم الجمعة
    • سؤال رقم: 21748, نشر بتاريخ 2003-09-12

  32. استماع القرآن من قرص مدمج في الباص
    • سؤال رقم: 14590, نشر بتاريخ 2001-09-01

  33. يريد أمرا فيه صلاح دينه ونياه
    • سؤال رقم: 21982, نشر بتاريخ 2001-08-31

  34. خطورة التسرع في الفتوى
    • سؤال رقم: 21018, نشر بتاريخ 2001-08-27

  35. ما هي أفضل مجالات العمل الدنيوي في الوظائف والتجارات
    • سؤال رقم: 21575, نشر بتاريخ 2001-08-27

  36. المصائب تكفر الذنوب
    • سؤال رقم: 10936, نشر بتاريخ 2001-05-15

  37. إن أكرمكم عند الله أتقاكم
    • سؤال رقم: 12391, نشر بتاريخ 2001-03-17

  38. الميزات الست للشهيد
    • سؤال رقم: 8511, نشر بتاريخ 2000-11-26

  39. أجر الصبر على سقوط الجنين ذي الرّوح
    • سؤال رقم: 5226, نشر بتاريخ 2000-11-08

  40. الشهيدة وجزاء الشهيد باثنتين وسبعين من الحور العين
    • سؤال رقم: 11419, نشر بتاريخ 2000-07-08

  41. من مات بالزائدة وتليّف الكبد فهو شهيد
    • سؤال رقم: 9282, نشر بتاريخ 2000-05-31

  42. هل وفاة المرأة عند الولادة شهادة
    • سؤال رقم: 8800, نشر بتاريخ 2000-04-18

  43. سقطت في بئر فماتت فهل تعد شهيدة
    • سؤال رقم: 3095, نشر بتاريخ 2000-04-01

  44. ماذا يمكن أن تفعل في دقيقة واحدة
    • سؤال رقم: 4156, نشر بتاريخ 2000-03-27

  45. كفالة طفل مفقود
    • سؤال رقم: 5893, نشر بتاريخ 1999-09-27

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإخلاص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الإخلاص
  • أظهر شجرة التصنيفات الفرعية

    • الرياء
      10 سؤال، آخر تحديث في: 2005-02-12
      ...
      صفحة : 1
      1. هل تؤجر المرأة على عملها في البيت ولو لم تنو الاحتساب؟
        • سؤال رقم: 69960, نشر بتاريخ 2006-04-09

      2. هل النية الحسنة تشفع لصاحبها ؟
        • سؤال رقم: 60219, نشر بتاريخ 2005-08-28

      3. طلب ناظر الوقف من الدعاة تقريراً شهرياً لا يقدح في الإخلاص
        • سؤال رقم: 42869, نشر بتاريخ 2004-09-12

      4. هل يجوز أن يعرض مالاً على شخص ما بشرط أن يفعل عمل صالحاً ؟
        • سؤال رقم: 27170, نشر بتاريخ 2003-04-16

      5. النية في العمل الصالح
        • سؤال رقم: 20742, نشر بتاريخ 2003-01-15

      6. إذا أخذ صاحب الموقع الإسلامي أجور إعلانات فهل ينقص من أجره
        • سؤال رقم: 12087, نشر بتاريخ 2000-10-05

      صفحة : 1
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الإخلاص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
تصنيف: الإخلاص
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الرياء
      10 سؤال، آخر تحديث في: 2005-02-12
صفحة : 1
  1. هل تؤجر المرأة على عملها في البيت ولو لم تنو الاحتساب؟
    • سؤال رقم: 69960, نشر بتاريخ 2006-04-09

  2. هل النية الحسنة تشفع لصاحبها ؟
    • سؤال رقم: 60219, نشر بتاريخ 2005-08-28

  3. طلب ناظر الوقف من الدعاة تقريراً شهرياً لا يقدح في الإخلاص
    • سؤال رقم: 42869, نشر بتاريخ 2004-09-12

  4. هل يجوز أن يعرض مالاً على شخص ما بشرط أن يفعل عمل صالحاً ؟
    • سؤال رقم: 27170, نشر بتاريخ 2003-04-16

  5. النية في العمل الصالح
    • سؤال رقم: 20742, نشر بتاريخ 2003-01-15

  6. إذا أخذ صاحب الموقع الإسلامي أجور إعلانات فهل ينقص من أجره
    • سؤال رقم: 12087, نشر بتاريخ 2000-10-05

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص >
تصنيف: الرياء
صفحة : 1
  1. الامتناع عن عمل الخير خوفاً من الرياء
    • سؤال رقم: 67617, نشر بتاريخ 2005-02-12

  2. أترك نصح الناس خوفاً من الرياء
    • سؤال رقم: 22293, نشر بتاريخ 2004-12-03

  3. لا ينبغي ترك العمل المشروع خوف الرياء
    • سؤال رقم: 21880, نشر بتاريخ 2004-06-28

  4. يوسوس له الشيطان أنه مرائي ليترك الطاعة
    • سؤال رقم: 45872, نشر بتاريخ 2003-12-21

  5. حاتم الطائي في السنة ؟
    • سؤال رقم: 11909, نشر بتاريخ 2003-05-07

  6. الإعجاب بالنفس بعد العمل الصالح
    • سؤال رقم: 6356, نشر بتاريخ 2002-07-12

  7. الصدقة خجلاً من مديره في العمل
    • سؤال رقم: 21254, نشر بتاريخ 2002-04-09

  8. تعلم العلم لنفع الناس وليس رياء
    • سؤال رقم: 12603, نشر بتاريخ 2000-12-13

  9. العمل من أجل الراتب وليس للآخرة هل هو مذموم
    • سؤال رقم: 1733, نشر بتاريخ 2000-11-02

  10. إمام له معاصٍ خفية هل يستمر في الإمامة
    • سؤال رقم: 449, نشر بتاريخ 2000-06-27

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الآداب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الآداب
  • أظهر شجرة التصنيفات الفرعية

    • المناهي اللفظية
      16 سؤال، آخر تحديث في: 2006-06-28
      ...
    • صلة الرحم
      20 سؤال، آخر تحديث في: 2006-04-21
      ...
    • حق الجار
      1 سؤال، آخر تحديث في: 1999-06-27
      ...
    • بر الوالدين
      73 سؤال، آخر تحديث في: 2006-07-08
      ...
    • العلاقة بين الجنسين
      94 سؤال، آخر تحديث في: 2006-07-03
      آداب الكلام مع النساء , ...
    • الرؤى والأحلام
      10 سؤال، آخر تحديث في: 2005-09-11
      ...
    • الأسماء والكنى والألقاب
      39 سؤال، آخر تحديث في: 2006-02-13
      ...
    • الأخوة الإسلامية
      8 سؤال، آخر تحديث في: 2005-11-06
      ...
    • آداب النكاح
      12 سؤال، آخر تحديث في: 2005-05-16
      ...
    • آداب النوم
      19 سؤال، آخر تحديث في: 2006-07-10
      ...
    • آداب العطاس
      4 سؤال، آخر تحديث في: 2005-03-14
      ...
    • آداب الأكل والشرب
      13 سؤال، آخر تحديث في: 2005-12-02
      ...
    • آداب السلام
      29 سؤال، آخر تحديث في: 2006-04-09
      ...
    • آداب التقبيل والمعانقة
      7 سؤال، آخر تحديث في: 2006-02-12
      ...
    • آداب التلاوة
      15 سؤال، آخر تحديث في: 2006-04-07
      ...
    • آداب الضيافة
      4 سؤال، آخر تحديث في: 2004-08-17
      ...
    • آداب السفر
      3 سؤال، آخر تحديث في: 2006-07-01
      ...
    صفحة : 1
    1. عيادة المريض وبعض آدابها
      • سؤال رقم: 71968, نشر بتاريخ 2005-06-19

    2. ما هي السنة في السواك ؟
      • سؤال رقم: 2577, نشر بتاريخ 2005-03-28

    3. حكم استخدام الجرائد سفرة للأكل
      • سؤال رقم: 30761, نشر بتاريخ 2004-12-01

    4. هل يستمع الرجل لاقتراحات زوجته ويشاورها في أموره
      • سؤال رقم: 36748, نشر بتاريخ 2004-06-27

    5. يأخذ بعض الأشياء التي ترميها الشركة إلى المنزل
      • سؤال رقم: 36773, نشر بتاريخ 2004-02-03

    6. شُوِّهت سمعته ، فماذا يفعل ؟
      • سؤال رقم: 27191, نشر بتاريخ 2004-01-08

    7. هل قطع شجرة السدر حرام ؟
      • سؤال رقم: 45671, نشر بتاريخ 2003-09-22

    8. الحقوق الإسلامية
      • سؤال رقم: 11413, نشر بتاريخ 2003-09-04

    9. الكلام بعد صلاة العشاء مكروه
      • سؤال رقم: 20811, نشر بتاريخ 2002-12-30

    10. شروط المزاح الشرعي
      • سؤال رقم: 22170, نشر بتاريخ 2001-10-27

    11. نصائح لرواد ساحات الحوار
      • سؤال رقم: 8185, نشر بتاريخ 2000-11-09

    12. حكم قتل الفأرة وتعليق على شخصية ميكي ماوس
      • سؤال رقم: 2896, نشر بتاريخ 2000-02-23

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الآداب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الآداب
شجرة التصنيفات الفرعية في هذا التصنيف:
    • المناهي اللفظية
      16 سؤال، آخر تحديث في: 2006-06-28
    • صلة الرحم
      20 سؤال، آخر تحديث في: 2006-04-21
    • حق الجار
      1 سؤال، آخر تحديث في: 1999-06-27
    • بر الوالدين
      73 سؤال، آخر تحديث في: 2006-07-08
    • العلاقة بين الجنسين
      94 سؤال، آخر تحديث في: 2006-07-03
      • آداب الكلام مع النساء
        15 سؤال، آخر تحديث في: 2006-04-23
    • الرؤى والأحلام
      10 سؤال، آخر تحديث في: 2005-09-11
    • الأسماء والكنى والألقاب
      39 سؤال، آخر تحديث في: 2006-02-13
    • الأخوة الإسلامية
      8 سؤال، آخر تحديث في: 2005-11-06
    • آداب النكاح
      12 سؤال، آخر تحديث في: 2005-05-16
    • آداب النوم
      19 سؤال، آخر تحديث في: 2006-07-10
    • آداب العطاس
      4 سؤال، آخر تحديث في: 2005-03-14
    • آداب الأكل والشرب
      13 سؤال، آخر تحديث في: 2005-12-02
    • آداب السلام
      29 سؤال، آخر تحديث في: 2006-04-09
    • آداب التقبيل والمعانقة
      7 سؤال، آخر تحديث في: 2006-02-12
    • آداب التلاوة
      15 سؤال، آخر تحديث في: 2006-04-07
    • آداب الضيافة
      4 سؤال، آخر تحديث في: 2004-08-17
    • آداب السفر
      3 سؤال، آخر تحديث في: 2006-07-01
صفحة : 1
  1. عيادة المريض وبعض آدابها
    • سؤال رقم: 71968, نشر بتاريخ 2005-06-19

  2. ما هي السنة في السواك ؟
    • سؤال رقم: 2577, نشر بتاريخ 2005-03-28

  3. حكم استخدام الجرائد سفرة للأكل
    • سؤال رقم: 30761, نشر بتاريخ 2004-12-01

  4. هل يستمع الرجل لاقتراحات زوجته ويشاورها في أموره
    • سؤال رقم: 36748, نشر بتاريخ 2004-06-27

  5. يأخذ بعض الأشياء التي ترميها الشركة إلى المنزل
    • سؤال رقم: 36773, نشر بتاريخ 2004-02-03

  6. شُوِّهت سمعته ، فماذا يفعل ؟
    • سؤال رقم: 27191, نشر بتاريخ 2004-01-08

  7. هل قطع شجرة السدر حرام ؟
    • سؤال رقم: 45671, نشر بتاريخ 2003-09-22

  8. الحقوق الإسلامية
    • سؤال رقم: 11413, نشر بتاريخ 2003-09-04

  9. الكلام بعد صلاة العشاء مكروه
    • سؤال رقم: 20811, نشر بتاريخ 2002-12-30

  10. شروط المزاح الشرعي
    • سؤال رقم: 22170, نشر بتاريخ 2001-10-27

  11. نصائح لرواد ساحات الحوار
    • سؤال رقم: 8185, نشر بتاريخ 2000-11-09

  12. حكم قتل الفأرة وتعليق على شخصية ميكي ماوس
    • سؤال رقم: 2896, نشر بتاريخ 2000-02-23

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب التلاوة
صفحة : 1
  1. معنى التغنِّي بالقراءة
    • سؤال رقم: 1377, نشر بتاريخ 2004-03-13

  2. قراءة القرآن جماعة وإهداء الأعمال للأموات والمولد النبوي
    • سؤال رقم: 70317, نشر بتاريخ 2006-04-07

  3. هل يستمع القرآن الكريم وهو في الحمام ؟
    • سؤال رقم: 78370, نشر بتاريخ 2005-11-05

  4. قراءة القرآن أثناء الحيض
    • سؤال رقم: 2564, نشر بتاريخ 2005-10-21

  5. إهداء ثواب الطاعات للنبي صلى الله عليه وسلم
    • سؤال رقم: 52772, نشر بتاريخ 2005-08-13

  6. كيف تحفِّظ أختها ذات الخمس سنوات القرآن ؟
    • سؤال رقم: 32436, نشر بتاريخ 2004-06-08

  7. تشغيل القرآن الكريم في وقت انتظار المكالمة
    • سؤال رقم: 34494, نشر بتاريخ 2003-06-26

  8. قراءة القرآن في الحمام
    • سؤال رقم: 20620, نشر بتاريخ 2003-02-24

  9. كان يستمع إلى القرآن عندما دق جرس الهاتف
    • سؤال رقم: 26285, نشر بتاريخ 2002-02-20

  10. ختم القرآن في رمضان
    • سؤال رقم: 26327, نشر بتاريخ 2002-01-31

  11. حول كلمة ( صدق الله العظيم )
    • سؤال رقم: 10119, نشر بتاريخ 2001-02-20

  12. حكم قراءة القرآن على طريقة المغنين
    • سؤال رقم: 9330, نشر بتاريخ 2000-12-05

  13. وضع مشرف على كل حلقة لتصحيح الأخطاء
    • سؤال رقم: 1080, نشر بتاريخ 2000-11-02

  14. طريقة حفظ القرآن الكريم
    • سؤال رقم: 7966, نشر بتاريخ 2000-11-02

  15. حكم الاجتماع في دعاء ختم القرآن
    • سؤال رقم: 4041, نشر بتاريخ 1999-06-26

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب التقبيل والمعانقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب التقبيل والمعانقة
صفحة : 1
  1. ظاهرة التقبيل على الفم بين النساء
    • سؤال رقم: 36837, نشر بتاريخ 2006-02-12

  2. كيف نحيّي أهل العلم والفضل ؟
    • سؤال رقم: 20243, نشر بتاريخ 2004-03-20

  3. مجالسة أقارب الزوج ومصافحتهم
    • سؤال رقم: 12837, نشر بتاريخ 2002-06-14

  4. حكم تقبيل الأب لابنته
    • سؤال رقم: 10142, نشر بتاريخ 2002-03-24

  5. حكم تقبيل أم الزوجة
    • سؤال رقم: 23347, نشر بتاريخ 2001-11-15

  6. حكم تقبيل البنت والولد على الفم
    • سؤال رقم: 9595, نشر بتاريخ 2000-11-01

  7. ما حكم تقبيل يد الغير
    • سؤال رقم: 3489, نشر بتاريخ 1999-06-26

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب السلام
صفحة : 1 2
  1. حكم مصافحة المرأة العجوز والطفلة الصغيرة
    • سؤال رقم: 69824, نشر بتاريخ 2006-04-09

  2. هل إلقاء السلام من الشخص الموجود على القادم بدعة
    • سؤال رقم: 72231, نشر بتاريخ 2005-09-14

  3. إذا لم يكن في البيت أحد فهل يسلم ؟
    • سؤال رقم: 20818, نشر بتاريخ 2005-08-24

  4. ظاهرة التقبيل اليومي بين طالبات المدارس
    • سؤال رقم: 60351, نشر بتاريخ 2005-08-12

  5. حكم مصافحة خالة الأم
    • سؤال رقم: 36760, نشر بتاريخ 2005-05-06

  6. هل يصح إلقاء السلام بلفظ سلام عليكم
    • سؤال رقم: 67801, نشر بتاريخ 2005-03-08

  7. هل يجوز أن يقول القائل عبارة " لكم تحياتي " ؟
    • سؤال رقم: 47951, نشر بتاريخ 2004-09-07

  8. مصافحة المرأة الأجنبية
    • سؤال رقم: 21183, نشر بتاريخ 2004-03-20

  9. ابتداء الشيعة بالسلام
    • سؤال رقم: 48984, نشر بتاريخ 2003-10-10

  10. بدء إلقاء التحيّة على الكافر
    • سؤال رقم: 48966, نشر بتاريخ 2003-10-02

  11. حكم إلقاء ورد السلام على النساء
    • سؤال رقم: 39258, نشر بتاريخ 2003-08-25

  12. رد السلام على الكافر على ثلاثة أقسام
    • سؤال رقم: 43154, نشر بتاريخ 2003-05-24

  13. إضافة كلمة تعالى على السلام
    • سؤال رقم: 22812, نشر بتاريخ 2002-11-01

  14. حكم السلام بالإشارة باليد
    • سؤال رقم: 31064, نشر بتاريخ 2002-10-05

  15. البدء بالسلام عند التحدث بالهاتف
    • سؤال رقم: 12566, نشر بتاريخ 2002-09-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب السلام
صفحة : 1 2
  16. الفرق بين السلام على النبي صلى الله عليه وسلم والمباركة عليه
    • سؤال رقم: 23274, نشر بتاريخ 2002-06-14

  17. هل يستحب لمن قام من مجلس أن يسلم على الجالسين فيه ؟
    • سؤال رقم: 4052, نشر بتاريخ 2002-06-11

  18. إجابة الكافر إذا سلّم على المسلم
    • سؤال رقم: 4975, نشر بتاريخ 2002-05-26

  19. هل يصحّ ختم الرسالة بعبارة " والسلام "
    • سؤال رقم: 2291, نشر بتاريخ 2002-05-25

  20. حكم بدء اليهود والنصارى بالسلام وكيفية اضطرارهم لأضيق الطرق
    • سؤال رقم: 26785, نشر بتاريخ 2002-05-18

  21. حكم السلام على المدرس غير المسلم
    • سؤال رقم: 11559, نشر بتاريخ 2001-06-05

  22. هل يجوز تأخير رد السلام لعداوة شخصية ؟
    • سؤال رقم: 10512, نشر بتاريخ 2001-02-08

  23. لو لم يعرف هل هو مسلم أم كافر هل يسلم عليه
    • سؤال رقم: 1504, نشر بتاريخ 2000-02-17

  24. هل نحيي الكفار بتحية أخرى غير السلام
    • سؤال رقم: 5495, نشر بتاريخ 2000-02-11

  25. بماذا نردّ إذا سلم علينا أهل الكتاب
    • سؤال رقم: 7092, نشر بتاريخ 2000-02-08

  26. حكم التحيّة بالإشارة
    • سؤال رقم: 6670, نشر بتاريخ 2000-01-03

  27. كيفية ردّ السلام على الكافر
    • سؤال رقم: 6583, نشر بتاريخ 1999-12-12

  28. عند ظنه بعدم رد السلام هل يسلم
    • سؤال رقم: 3498, نشر بتاريخ 1999-06-24

  29. أهمية السلام ورده
    • سؤال رقم: 4596, نشر بتاريخ 1999-06-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب الأكل والشرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب الأكل والشرب
صفحة : 1
  1. ولدٌ يجادلُ والدتَه في أمورِ طعامِهِ وصلاتِهِ
    • سؤال رقم: 71173, نشر بتاريخ 2005-12-02

  2. حكم الشرب قائماً
    • سؤال رقم: 21147, نشر بتاريخ 2004-05-14

  3. هل يجوز للمرأة أن تؤدي أعمال البيت وهي جنب
    • سؤال رقم: 20847, نشر بتاريخ 2003-07-20

  4. وجد كافراً على الطريق فهل يوصله
    • سؤال رقم: 42958, نشر بتاريخ 2003-05-22

  5. المطاعم العائلية
    • سؤال رقم: 32736, نشر بتاريخ 2003-05-20

  6. ما صحة حديث الحمد لله الذي أطعمني ورزقني
    • سؤال رقم: 25824, نشر بتاريخ 2003-02-18

  7. أكل المتبقي من طعام حفلة عيد الشكر لئلا يُرمى
    • سؤال رقم: 13739, نشر بتاريخ 2002-04-26

  8. الأكل على الطاولة
    • سؤال رقم: 21917, نشر بتاريخ 2002-04-06

  9. هل يجوز الشرب بنَفَسٍ واحد ؟
    • سؤال رقم: 21652, نشر بتاريخ 2001-09-04

  10. هل من السنة الجلوس على الأرض لتناول الطعام
    • سؤال رقم: 9894, نشر بتاريخ 2000-10-21

  11. هديه صلى الله عليه وسلم في الطّعام والحمية
    • سؤال رقم: 6503, نشر بتاريخ 2000-01-01

  12. آداب الشّرب
    • سؤال رقم: 831, نشر بتاريخ 1999-07-03

  13. مشكلة التعوّد على الأكل باليد اليسرى
    • سؤال رقم: 3020, نشر بتاريخ 1999-06-24

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب العطاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب العطاس
صفحة : 1
  1. من آداب العطاس : الحمد والتشميت والرد على من شَمَّتَه
    • سؤال رقم: 67805, نشر بتاريخ 2005-03-14

  2. إذا عطس أو سمع نهيق حمار في الصلاة فهل يقول الذكر الوارد؟
    • سؤال رقم: 34523, نشر بتاريخ 2005-03-04

  3. لماذا يقول المسلم " الحمد لله " بعد العطاس
    • سؤال رقم: 2750, نشر بتاريخ 2002-05-20

  4. تشميت العاطس ودليله
    • سؤال رقم: 3488, نشر بتاريخ 2000-11-02

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب النوم
صفحة : 1 2
  1. النوم عارياً
    • سؤال رقم: 21388, نشر بتاريخ 2006-07-10

  2. فضل قراءة بعض آيات القرآن الكريم قُبَيل النوم
    • سؤال رقم: 72591, نشر بتاريخ 2006-03-17

  3. هل للرجل أن ينام مع أخته في غرفة واحدة
    • سؤال رقم: 78833, نشر بتاريخ 2005-12-12

  4. تعلق التميمة ، وعلاج الكوابيس
    • سؤال رقم: 20349, نشر بتاريخ 2004-05-23

  5. ما حكم سماع القران قبل النوم من مسجل أو غيره ؟
    • سؤال رقم: 50010, نشر بتاريخ 2004-02-15

  6. هل يجوز للمرأة أن تؤدي أعمال البيت وهي جنب
    • سؤال رقم: 20847, نشر بتاريخ 2003-07-20

  7. هل يجوز النوم واتجاه القدمين للقبلة ؟
    • سؤال رقم: 20943, نشر بتاريخ 2003-01-20

  8. يحب الدعوة ورأى حلماً مزعجاً
    • سؤال رقم: 31762, نشر بتاريخ 2002-07-09

  9. نوم الجنب قبل أن يغتسل
    • سؤال رقم: 30784, نشر بتاريخ 2002-04-14

  10. تجديد الوضوء عند النوم
    • سؤال رقم: 12782, نشر بتاريخ 2001-11-06

  11. حكم وضع الرجلين باتجاه القبلة
    • سؤال رقم: 12871, نشر بتاريخ 2001-10-22

  12. هدي النبي صلى الله عليه وسلم في النوم
    • سؤال رقم: 21216, نشر بتاريخ 2001-09-23

  13. هل يُكره النوم بعد العصر ؟
    • سؤال رقم: 21647, نشر بتاريخ 2001-09-05

  14. يجوز النوم على الجانب الأيسر
    • سؤال رقم: 14033, نشر بتاريخ 2001-06-21

  15. حكم النوم بعد الفجر وبعد العصر
    • سؤال رقم: 2063, نشر بتاريخ 2000-11-23

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب النوم
صفحة : 1 2
  16. السبب في منع النوم على البطن
    • سؤال رقم: 827, نشر بتاريخ 2000-11-21

  17. سُبل الوقاية من الكوابيس والمنامات المزعجة
    • سؤال رقم: 9577, نشر بتاريخ 2000-05-21

  18. هل النوم بجانب الزوجة في الفراش يتعارض مع الطّهارة المشروعة قبل النوم
    • سؤال رقم: 5287, نشر بتاريخ 1999-10-29

  19. هل يرفع صوته بآية الكرسي قبل النوم
    • سؤال رقم: 5350, نشر بتاريخ 1999-10-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب النكاح
صفحة : 1
  1. كيف تكون حفلة الزفاف إسلامية
    • سؤال رقم: 11446, نشر بتاريخ 2005-05-16

  2. هل التسمية عند الجماع تعصم من الكبائر؟
    • سؤال رقم: 21734, نشر بتاريخ 2004-08-01

  3. هل يجوز العزل أو استخدام الواقي؟
    • سؤال رقم: 12529, نشر بتاريخ 2003-09-24

  4. يريدون الزواج على الطريقة الهندوسية
    • سؤال رقم: 32487, نشر بتاريخ 2003-05-21

  5. آداب الجماع
    • سؤال رقم: 5560, نشر بتاريخ 2002-05-13

  6. زواج الأخ الصغير قبل الكبير
    • سؤال رقم: 13518, نشر بتاريخ 2001-04-23

  7. حكم وطء المرأة في دبرها
    • سؤال رقم: 1103, نشر بتاريخ 2001-01-26

  8. زوجها يرغمها على الجماع وقت الحيض
    • سؤال رقم: 7838, نشر بتاريخ 2000-11-18

  9. هل يكره الجماع تجاه القبلة
    • سؤال رقم: 8866, نشر بتاريخ 2000-06-28

  10. ماذا يُقال عند الجماع
    • سؤال رقم: 1202, نشر بتاريخ 1999-12-29

  11. ماذا يفعل المسلم إذا أراد الدخول بزوجته ؟
    • سؤال رقم: 854, نشر بتاريخ 1999-12-29

  12. ماذا يقول الرجل إذا دخل على زوجته
    • سؤال رقم: 1696, نشر بتاريخ 1999-08-11

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخوة الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: الأخوة الإسلامية
صفحة : 1
  1. حكم المشاركة في الروابط القبلية التعاونية
    • سؤال رقم: 69905, نشر بتاريخ 2005-11-06

  2. حكم التخاصم وفضل الإصلاح بين المتخاصمين
    • سؤال رقم: 65500, نشر بتاريخ 2004-12-13

  3. هل يقول لصديقه : خليلي
    • سؤال رقم: 34621, نشر بتاريخ 2003-06-01

  4. المسلمون في بريطانيا
    • سؤال رقم: 12477, نشر بتاريخ 2002-08-22

  5. هل للمسلم أن يكون صديقاً مخلصاً لكافر ؟
    • سؤال رقم: 21530, نشر بتاريخ 2002-07-17

  6. يريد رفع دعوى على مسلم في محكمة كافرة
    • سؤال رقم: 11592, نشر بتاريخ 2000-12-10

  7. كيف نواسي إخواننا المحتاجين والمصابين
    • سؤال رقم: 7837, نشر بتاريخ 2000-11-02

  8. المحبة في الله
    • سؤال رقم: 173, نشر بتاريخ 2000-02-20

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأسماء والكنى والألقاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: الأسماء والكنى والألقاب
صفحة : 1 2 3
  1. هل يجوز تغيير اسم الزوجة ونسبتها لزوجها ؟
    • سؤال رقم: 82138, نشر بتاريخ 2006-02-13

  2. كراهية التسمي بـ ملَك
    • سؤال رقم: 82786, نشر بتاريخ 2006-02-04

  3. يريد تسمية ابنه نجيب ، ومن له الحق في تسمية المولود
    • سؤال رقم: 35705, نشر بتاريخ 2006-01-16

  4. زنا ويؤنبه ضميره ويريد التخلص من الجنين
    • سؤال رقم: 11195, نشر بتاريخ 2005-06-03

  5. هل يجوز تسمية ابنتي " هبة " وابني " رضا " ؟
    • سؤال رقم: 69950, نشر بتاريخ 2005-04-30

  6. يسأل عن حديث أحب الأسماء إلى الله
    • سؤال رقم: 44825, نشر بتاريخ 2004-08-21

  7. هل تغيير الاسم يغير القدر ؟
    • سؤال رقم: 14626, نشر بتاريخ 2004-07-19

  8. ما هي أهمية تغيير الاسم لمن أسلم حديثاً ؟
    • سؤال رقم: 23273, نشر بتاريخ 2004-07-14

  9. هل يجب تغيير الاسم إذا كان معناه غير جيد
    • سؤال رقم: 14622, نشر بتاريخ 2004-07-11

  10. هل تسمية الولد محمداً تجعله مميزاً
    • سؤال رقم: 21359, نشر بتاريخ 2004-06-25

  11. الأسماء المحرمة والمكروهة
    • سؤال رقم: 1692, نشر بتاريخ 2004-03-05

  12. حكم التسمي بـ ( عبد الإله )
    • سؤال رقم: 41936, نشر بتاريخ 2004-02-05

  13. هل يغير اسم زوجته " ساحرة " ؟
    • سؤال رقم: 6620, نشر بتاريخ 2002-10-12

  14. هل على النصرانية أن تسمي ولدها من صديقها المسلم باسم إسلامي
    • سؤال رقم: 12617, نشر بتاريخ 2002-08-29

  15. هل يجب تغيير اسمها بعد إسلامها لأجل الحجّ
    • سؤال رقم: 3093, نشر بتاريخ 2002-06-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأسماء والكنى والألقاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: الأسماء والكنى والألقاب
صفحة : 1 2 3
  16. عند تسمية البنت فاطمة لا يلزم أن نضيف إليها أي لقب أو وصف آخر
    • سؤال رقم: 31245, نشر بتاريخ 2002-04-15

  17. معنى اسم عائشة
    • سؤال رقم: 13961, نشر بتاريخ 2001-08-30

  18. ذكر اسم الزوج أو الزوجة عند الناس
    • سؤال رقم: 13778, نشر بتاريخ 2001-07-25

  19. كيف يغيّر المسلم الجديد اسمه
    • سؤال رقم: 284, نشر بتاريخ 2001-03-27

  20. لا بأس بتسمية البنت ( ميرة )
    • سؤال رقم: 11078, نشر بتاريخ 2001-02-27

  21. هل يؤثر الاسم على شخصية صاحبه
    • سؤال رقم: 11368, نشر بتاريخ 2001-02-19

  22. هل يجوز التسمي بـ (عُزَيْر)
    • سؤال رقم: 12350, نشر بتاريخ 2001-02-17

  23. نوى أن يسمي ابنه اسما فهل عليه شيء إذا غَيَّرَ هذا الاسم
    • سؤال رقم: 9142, نشر بتاريخ 2001-02-05

  24. حكم التسمي بأسماء من الآيات
    • سؤال رقم: 9994, نشر بتاريخ 2001-01-08

  25. كلمة سيد فلان
    • سؤال رقم: 12625, نشر بتاريخ 2000-12-14

  26. حكم التسمي بملاك
    • سؤال رقم: 11228, نشر بتاريخ 2000-11-13

  27. اعترف له والداه أنه من الزنا فكيف ينتسب
    • سؤال رقم: 5967, نشر بتاريخ 2000-11-07

  28. آداب تسمية الأبناء
    • سؤال رقم: 7180, نشر بتاريخ 2000-11-02

  29. يريد أن يسمي ابنه وبنته عرفة وِمنى !!
    • سؤال رقم: 10345, نشر بتاريخ 2000-09-25

  30. تغيير النسب لأجل الحصول على جنسية دولة ذات مزايا
    • سؤال رقم: 638, نشر بتاريخ 2000-08-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأسماء والكنى والألقاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: الأسماء والكنى والألقاب
صفحة : 1 2 3
  31. هل يجوز التسمي بقاسم
    • سؤال رقم: 10030, نشر بتاريخ 2000-06-11

  32. لا تعرف عائلة أبيها فهل تنتسب إلى عائلة والدتها
    • سؤال رقم: 6195, نشر بتاريخ 1999-12-23

  33. ما هو السبب في أنّ الزوجة لا تُضاف إلى نسَب زوجها
    • سؤال رقم: 6241, نشر بتاريخ 1999-11-12

  34. تسمية المولود بـ أبي بكر
    • سؤال رقم: 6239, نشر بتاريخ 1999-11-08

  35. معنى كلمة سمير
    • سؤال رقم: 5434, نشر بتاريخ 1999-10-18

  36. إضافة المرأة لاسم زوجها بعد الزواج
    • سؤال رقم: 4362, نشر بتاريخ 1999-07-22

  37. يحرم إضافة نسب الزوجة إلى نسب زوجها
    • سؤال رقم: 2537, نشر بتاريخ 1999-06-26

  38. حكم الانتساب إلى غير الأب
    • سؤال رقم: 1942, نشر بتاريخ 1999-06-25

  39. اختيار اسم "حصة " للمولودة
    • سؤال رقم: 2413, نشر بتاريخ 1999-06-25

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الرؤى والأحلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: الرؤى والأحلام
صفحة : 1
  1. رأت في المنام أنها مع حبيبها , وأهلها يرفضون !!
    • سؤال رقم: 34726, نشر بتاريخ 2005-09-11

  2. تعلق التميمة ، وعلاج الكوابيس
    • سؤال رقم: 20349, نشر بتاريخ 2004-05-23

  3. رؤية الله عز وجل في المنام
    • سؤال رقم: 14096, نشر بتاريخ 2002-10-14

  4. هل يشعر النائم بنفسه وهو يحلم ؟
    • سؤال رقم: 14276, نشر بتاريخ 2002-10-10

  5. يريد رؤية النبي صلى الله عليه وسلم في المنام
    • سؤال رقم: 14052, نشر بتاريخ 2002-09-08

  6. رؤية النبي صلى الله عليه وسلم في المنام
    • سؤال رقم: 23367, نشر بتاريخ 2002-09-02

  7. الرؤى والأحلام
    • سؤال رقم: 25768, نشر بتاريخ 2002-07-04

  8. ترى في المنام أحلاماً مزعجة ، وتَتَخَيَّل الجِماع في النوم
    • سؤال رقم: 11731, نشر بتاريخ 2002-05-30

  9. آداب الرؤى وتفسير الأحلام
    • سؤال رقم: 6537, نشر بتاريخ 2002-05-13

  10. يحلم بقريبه الميت يلاحقه
    • سؤال رقم: 9771, نشر بتاريخ 2000-11-26

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلاقة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: العلاقة بين الجنسين
  • أظهر شجرة التصنيفات الفرعية

    • آداب الكلام مع النساء
      15 سؤال، آخر تحديث في: 2006-04-23
      ...
      صفحة : 1 2 3 4 5 6
      1. هل يجوز خلوة كبير السن بالخادمة ؟
        • سؤال رقم: 87666, نشر بتاريخ 2006-07-03

      2. هل صوت المرأة عورة ؟
        • سؤال رقم: 26304, نشر بتاريخ 2006-05-17

      3. ندم على زواجه الأول ويريد الزواج من ثانية
        • سؤال رقم: 85239, نشر بتاريخ 2006-05-16

      4. الحب الذي ينتهي بالزواج هل هو حرام ؟
        • سؤال رقم: 84102, نشر بتاريخ 2006-05-07

      5. أشهدا الملائكة على عقد الزواج !!
        • سؤال رقم: 44978, نشر بتاريخ 2006-04-21

      6. حكم مصافحة المرأة العجوز والطفلة الصغيرة
        • سؤال رقم: 69824, نشر بتاريخ 2006-04-09

      7. تعرفت على شخص عن طريق الهاتف ووعدها بالزواج
        • سؤال رقم: 82702, نشر بتاريخ 2006-04-03

      8. تحب شخصا وطلب منها الخروج معه فماذا تعمل ؟
        • سؤال رقم: 84089, نشر بتاريخ 2006-03-12

      9. أحبت شابا في الشات ويرغب بالزواج منها وترغب بالمشورة
        • سؤال رقم: 82460, نشر بتاريخ 2006-02-25

      10. قيام الرجل بتحفيظ القرآن لنساء من وراء حجاب
        • سؤال رقم: 83032, نشر بتاريخ 2006-02-03

      11. محتارة في الاختيار بين شخصين للزواج من أحدهما
        • سؤال رقم: 72995, نشر بتاريخ 2006-01-30

      12. ترك الواجبات حياء من الله بسبب الوقوع في المعصية
        • سؤال رقم: 38255, نشر بتاريخ 2005-12-16

      13. الجلوس إلى جانب النساء في وسائل المواصلات اضطرارا
        • سؤال رقم: 70427, نشر بتاريخ 2005-12-13

      14. مضطرة للتعليم المختلط فهل لها أن تشرح وتحاور أمام الذكور؟
        • سؤال رقم: 72448, نشر بتاريخ 2005-11-30

      15. يعمل في مكان مختلط ويخاف على صيامه
        • سؤال رقم: 50398, نشر بتاريخ 2005-10-25

      صفحة : 1 2 3 4 5 6
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلاقة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: العلاقة بين الجنسين
شجرة التصنيفات الفرعية في هذا التصنيف:
    • آداب الكلام مع النساء
      15 سؤال، آخر تحديث في: 2006-04-23
صفحة : 1 2 3 4 5 6
  1. هل يجوز خلوة كبير السن بالخادمة ؟
    • سؤال رقم: 87666, نشر بتاريخ 2006-07-03

  2. هل صوت المرأة عورة ؟
    • سؤال رقم: 26304, نشر بتاريخ 2006-05-17

  3. ندم على زواجه الأول ويريد الزواج من ثانية
    • سؤال رقم: 85239, نشر بتاريخ 2006-05-16

  4. الحب الذي ينتهي بالزواج هل هو حرام ؟
    • سؤال رقم: 84102, نشر بتاريخ 2006-05-07

  5. أشهدا الملائكة على عقد الزواج !!
    • سؤال رقم: 44978, نشر بتاريخ 2006-04-21

  6. حكم مصافحة المرأة العجوز والطفلة الصغيرة
    • سؤال رقم: 69824, نشر بتاريخ 2006-04-09

  7. تعرفت على شخص عن طريق الهاتف ووعدها بالزواج
    • سؤال رقم: 82702, نشر بتاريخ 2006-04-03

  8. تحب شخصا وطلب منها الخروج معه فماذا تعمل ؟
    • سؤال رقم: 84089, نشر بتاريخ 2006-03-12

  9. أحبت شابا في الشات ويرغب بالزواج منها وترغب بالمشورة
    • سؤال رقم: 82460, نشر بتاريخ 2006-02-25

  10. قيام الرجل بتحفيظ القرآن لنساء من وراء حجاب
    • سؤال رقم: 83032, نشر بتاريخ 2006-02-03

  11. محتارة في الاختيار بين شخصين للزواج من أحدهما
    • سؤال رقم: 72995, نشر بتاريخ 2006-01-30

  12. ترك الواجبات حياء من الله بسبب الوقوع في المعصية
    • سؤال رقم: 38255, نشر بتاريخ 2005-12-16

  13. الجلوس إلى جانب النساء في وسائل المواصلات اضطرارا
    • سؤال رقم: 70427, نشر بتاريخ 2005-12-13

  14. مضطرة للتعليم المختلط فهل لها أن تشرح وتحاور أمام الذكور؟
    • سؤال رقم: 72448, نشر بتاريخ 2005-11-30

  15. يعمل في مكان مختلط ويخاف على صيامه
    • سؤال رقم: 50398, نشر بتاريخ 2005-10-25

صفحة : 1 2 3 4 5 6
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلاقة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: العلاقة بين الجنسين
  • أظهر شجرة التصنيفات الفرعية

    • آداب الكلام مع النساء
      15 سؤال، آخر تحديث في: 2006-04-23
      ...
      صفحة : 1 2 3 4 5 6
      16. رأت في المنام أنها مع حبيبها , وأهلها يرفضون !!
        • سؤال رقم: 34726, نشر بتاريخ 2005-09-11

      17. نصحتْه فجاء ليشكرها فوقعا في الزنا !
        • سؤال رقم: 60269, نشر بتاريخ 2005-08-05

      18. لا تستطيع خلع الحجاب عند الوضوء في محل عملها فهل تمسح عليه ؟
        • سؤال رقم: 72391, نشر بتاريخ 2005-08-02

      19. هل يجوز لها أن تصلي أمام الموظفين في الشركة ؟
        • سؤال رقم: 39178, نشر بتاريخ 2005-07-29

      20. الأدلة على أن القرآن كلام الله
        • سؤال رقم: 13804, نشر بتاريخ 2005-06-21

      21. مخاطر الاختلاط مع أبناء العم والأقارب
        • سؤال رقم: 20784, نشر بتاريخ 2005-05-14

      22. هل يجوز مراسلة المخطوبة عبر البريد الإلكتروني ؟
        • سؤال رقم: 36807, نشر بتاريخ 2005-03-18

      23. هل لزوجته الكشف أمام عمه المسنّ ؟
        • سؤال رقم: 60144, نشر بتاريخ 2005-03-06

      24. متعلق بفتاة يحبها وتحبه ويزعم أنهما على خير!
        • سؤال رقم: 59907, نشر بتاريخ 2005-03-04

      25. تعلقت برجل عن طريق الهاتف ، وتريد النصيحة
        • سؤال رقم: 66266, نشر بتاريخ 2005-02-22

      26. تعلقت بشاب أقل منها في النسب وأهلها معارضون زواجها منه
        • سؤال رقم: 65510, نشر بتاريخ 2005-01-09

      27. هذه العلاقة أخوة في الله أم علاقة غير شرعية؟
        • سؤال رقم: 52768, نشر بتاريخ 2004-12-14

      28. هل يجوز لزوج أختها المبيت عندهم في المنزل
        • سؤال رقم: 52814, نشر بتاريخ 2004-12-11

      29. تعلقت برجل متزوج ولا تستطيع الابتعاد عنه
        • سؤال رقم: 50737, نشر بتاريخ 2004-12-03

      30. لا يصلي ويقيم مع عشيقته ويريد أن يتوب ويتزوجها ؟
        • سؤال رقم: 50508, نشر بتاريخ 2004-11-05

      صفحة : 1 2 3 4 5 6
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلاقة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: العلاقة بين الجنسين
  • أظهر شجرة التصنيفات الفرعية

    • آداب الكلام مع النساء
      15 سؤال، آخر تحديث في: 2006-04-23
      ...
      صفحة : 1 2 3 4 5 6
      31. تعلق قلبه بفتاة ويريد الزواج منها
        • سؤال رقم: 47405, نشر بتاريخ 2004-10-01

      32. حديث الطالبة مع مدرسها في الجامعة
        • سؤال رقم: 47554, نشر بتاريخ 2004-07-18

      33. تاب من علاقة محرمة فهل يتزوج من صديقته بعد إسلامها ؟
        • سؤال رقم: 20274, نشر بتاريخ 2004-07-04

      34. المحادثة بين الرجال والنساء عبر برامج المحادثة ( الشات )
        • سؤال رقم: 34841, نشر بتاريخ 2004-06-24

      35. متعلقة بشاب في المدرسة وتريد حلا
        • سؤال رقم: 10254, نشر بتاريخ 2004-06-15

      36. حكم مصافحة الرجل للمرأة الأجنبية
        • سؤال رقم: 2459, نشر بتاريخ 2004-06-06

      37. الصداقة والعشق بين الرجل والمرأة
        • سؤال رقم: 20949, نشر بتاريخ 2004-05-23

      38. هل الإسلام يساوي بين الرجل والمرأة
        • سؤال رقم: 1105, نشر بتاريخ 2004-05-03

      39. علاقة عن طريق النت
        • سؤال رقم: 21933, نشر بتاريخ 2004-04-23

      40. ما هو سن الطفل الذي تحتجب منه المرأة ؟
        • سؤال رقم: 14259, نشر بتاريخ 2004-04-17

      41. مصافحة المرأة الأجنبية
        • سؤال رقم: 21183, نشر بتاريخ 2004-03-20

      42. يصلي ويعبد الله ، لكنه مفتتن بالنساء
        • سؤال رقم: 52467, نشر بتاريخ 2004-03-14

      43. التصوير الطبي من الرجل للنساء وعلاقته بالصيام واللمس
        • سؤال رقم: 49994, نشر بتاريخ 2004-02-15

      44. يريد أن ينظر إلى النساء في الشارع بنية الخطبة
        • سؤال رقم: 49024, نشر بتاريخ 2004-01-09

      45. يجب التفريق في المضاجع بين من بلغوا عشر سنين
        • سؤال رقم: 36741, نشر بتاريخ 2004-01-08

      صفحة : 1 2 3 4 5 6
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلاقة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: العلاقة بين الجنسين
  • أظهر شجرة التصنيفات الفرعية

    • آداب الكلام مع النساء
      15 سؤال، آخر تحديث في: 2006-04-23
      ...
      صفحة : 1 2 3 4 5 6
      46. يدرس في جامعة مختلطة فكيف يتعامل مع المدرسات والطالبات ؟
        • سؤال رقم: 45883, نشر بتاريخ 2003-12-12

      47. هل ما فعله للتعرف على صفات مخطوبته صحيح ؟
        • سؤال رقم: 45668, نشر بتاريخ 2003-09-27

      48. حكم إلقاء ورد السلام على النساء
        • سؤال رقم: 39258, نشر بتاريخ 2003-08-25

      49. هل تكشف وجهها أمام زوج أختها ؟
        • سؤال رقم: 40618, نشر بتاريخ 2003-08-20

      50. ما هي علاقة المرأة بمن طلقها ؟
        • سؤال رقم: 36548, نشر بتاريخ 2003-07-28

      51. تابا من علاقة غير شرعية وتريد مراسلته للزواج منه
        • سؤال رقم: 27329, نشر بتاريخ 2003-07-21

      52. تاب من علاقة مع أجنبية ومازال يحبها ومتعلقاً بها
        • سؤال رقم: 39931, نشر بتاريخ 2003-07-05

      53. لا تجوز مصافحة المرأة الأجنبية حتى ولو من وراء حائل
        • سؤال رقم: 43104, نشر بتاريخ 2003-05-04

      54. تزوجها لينسى خطيبته ، وحكم المراسلات بين الجنسين
        • سؤال رقم: 22101, نشر بتاريخ 2003-04-17

      55. الزواج من غير العفيفة
        • سؤال رقم: 26744, نشر بتاريخ 2003-04-06

      56. حكم مخاطبة النساء في العمل
        • سؤال رقم: 27304, نشر بتاريخ 2003-04-03

      57. المراسلة بين الجنسين
        • سؤال رقم: 26890, نشر بتاريخ 2003-04-01

      58. تائب من علاقته بامرأة عبر الانترنت
        • سؤال رقم: 27109, نشر بتاريخ 2003-03-30

      59. لا يجوز للبائع مس يد المرأة التي تشتري منه
        • سؤال رقم: 34685, نشر بتاريخ 2003-03-19

      60. ابتسامة المرأة للرجل الأجنبي
        • سؤال رقم: 12710, نشر بتاريخ 2003-03-18

      صفحة : 1 2 3 4 5 6
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلاقة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: العلاقة بين الجنسين
  • أظهر شجرة التصنيفات الفرعية

    • آداب الكلام مع النساء
      15 سؤال، آخر تحديث في: 2006-04-23
      ...
      صفحة : 1 2 3 4 5 6
      61. وقع في حب فتاة ثم تاب فهل يتخذها صديقة ؟
        • سؤال رقم: 33702, نشر بتاريخ 2003-03-17

      62. النظر إلى دكتورة شابة تدرسه
        • سؤال رقم: 12832, نشر بتاريخ 2003-03-15

      63. طبيبة تعالج الرجال
        • سؤال رقم: 20460, نشر بتاريخ 2002-12-31

      64. مصافحة النساء في رمضان
        • سؤال رقم: 38153, نشر بتاريخ 2002-11-24

      65. كيف تتصرف في مدرسة أكثرها ذكور
        • سؤال رقم: 8827, نشر بتاريخ 2002-10-04

      66. حكم مصافحة المرأة العجوز
        • سؤال رقم: 14508, نشر بتاريخ 2002-09-25

      67. ترغب بالزواج من شخص تحبه وأهلها رافضون
        • سؤال رقم: 6398, نشر بتاريخ 2002-08-20

      68. تعرف ابنه على فتاة عبر الشات ويريد الزواج بها
        • سؤال رقم: 22003, نشر بتاريخ 2002-08-17

      69. معجبة بالموقع وتريد مساعدة صديقها في البحث عن عمل !!!
        • سؤال رقم: 21934, نشر بتاريخ 2002-07-18

      70. تحرم مصافحة زوجة العم ولو كانت كبيرة في السن
        • سؤال رقم: 30791, نشر بتاريخ 2002-07-03

      71. أحب نصرانية على حساب زوجته
        • سؤال رقم: 11971, نشر بتاريخ 2002-06-18

      72. حكم تقبيل الرجل للمرأة واحتضانها بدعوى الصداقة
        • سؤال رقم: 12663, نشر بتاريخ 2002-05-08

      73. طريقة إلقاء الدّروس للذّكور والإناث
        • سؤال رقم: 2013, نشر بتاريخ 2002-04-25

      74. حكم مصافحة الطالب لزميلته في المدرسة
        • سؤال رقم: 21608, نشر بتاريخ 2002-04-10

      75. هل تأثم المرأة إذا صافحت رجلاً
        • سؤال رقم: 14044, نشر بتاريخ 2002-04-02

      صفحة : 1 2 3 4 5 6
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلاقة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: العلاقة بين الجنسين
  • أظهر شجرة التصنيفات الفرعية

    • آداب الكلام مع النساء
      15 سؤال، آخر تحديث في: 2006-04-23
      ...
      صفحة : 1 2 3 4 5 6
      76. يحس بخروج شيء عند تحدثه مع النساء
        • سؤال رقم: 10156, نشر بتاريخ 2001-11-06

      77. من أحكام ركوب المرأة مع السائق بدون محرم
        • سؤال رقم: 9280, نشر بتاريخ 2000-05-30

      78. حكم اتخاذ الأخدان والخليلات
        • سؤال رقم: 1114, نشر بتاريخ 1999-08-11

      79. النظرة الأولى والنظرة الثانية إلى النساء
        • سؤال رقم: 1774, نشر بتاريخ 1999-06-25

      صفحة : 1 2 3 4 5 6
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب الكلام مع النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
تصنيف: آداب الكلام مع النساء
صفحة : 1
  1. عندها إشكال في إجابة سؤال حول محادثة النساء للرجال
    • سؤال رقم: 59873, نشر بتاريخ 2006-04-23

  2. تعلقت برجل عن طريق الهاتف ، وتريد النصيحة
    • سؤال رقم: 66266, نشر بتاريخ 2005-02-22

  3. هل ما فعله للتعرف على صفات مخطوبته صحيح ؟
    • سؤال رقم: 45668, نشر بتاريخ 2003-09-27

  4. أدب الكلام مع النساء
    • سؤال رقم: 1497, نشر بتاريخ 2003-09-20

  5. يريد الحديث مع امرأة قبل أن يخطبها
    • سؤال رقم: 13791, نشر بتاريخ 2001-11-14

  6. حكم النظر إلى الموظفة لمصلحة العمل
    • سؤال رقم: 13819, نشر بتاريخ 2001-10-30

  7. مثال لخطورة التخاطب بين الجنسين عبر الإنترنت
    • سؤال رقم: 12608, نشر بتاريخ 2001-04-16

  8. تحذير وبيان عن مؤتمر بكين للمرأة
    • سؤال رقم: 13004, نشر بتاريخ 2000-11-23

  9. تدرِّسه مدرِّسة فماذا يفعل
    • سؤال رقم: 6118, نشر بتاريخ 2000-11-08

  10. إلقاء المرأة المسلمة كلمة على محفل فيهم رجال أجانب
    • سؤال رقم: 7576, نشر بتاريخ 2000-11-08

  11. حدود وشروط الكلام مع المرأة الأجنبية
    • سؤال رقم: 1121, نشر بتاريخ 2000-11-02

  12. يخالف الأدب في حديثه مع أجنبية بحجة تدريسها
    • سؤال رقم: 12085, نشر بتاريخ 2000-10-02

  13. يريد أن يتحدّث مع فتاة دون كلام فاحش
    • سؤال رقم: 3396, نشر بتاريخ 2000-09-27

  14. ما حكم مراسلة الفتيات للفتيان
    • سؤال رقم: 10221, نشر بتاريخ 2000-08-07

  15. حكم تخاطب الجنسين عن طريق الإنترنت
    • سؤال رقم: 6453, نشر بتاريخ 1999-11-12

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


بر الوالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: بر الوالدين
صفحة : 1 2 3 4 5
  1. الصلاة على الميت بعد دفنه بسنوات
    • سؤال رقم: 90030, نشر بتاريخ 2006-07-08

  2. حلف بالطلاق أن يحلق الابن لحيته !!
    • سؤال رقم: 87592, نشر بتاريخ 2006-07-02

  3. هل يجبر والدته على الانتقال من البيت القديم الذي يسبب لها المرض؟
    • سؤال رقم: 88747, نشر بتاريخ 2006-06-18

  4. هل يطيع والده ويحلق اللحى في محله ؟
    • سؤال رقم: 69965, نشر بتاريخ 2006-04-11

  5. حكم العتاقة أو قراءة القرآن للأموات
    • سؤال رقم: 83829, نشر بتاريخ 2006-04-07

  6. كيف يبر المسلم والديه ؟
    • سؤال رقم: 22782, نشر بتاريخ 2006-03-20

  7. بر الأطفال بوالديهم
    • سؤال رقم: 13783, نشر بتاريخ 2006-03-05

  8. يريد الزواج وأمه تعارض ذلك لصغر سنه
    • سؤال رقم: 82724, نشر بتاريخ 2006-02-10

  9. هل رضا الوالدين دليل على رضا الله ؟
    • سؤال رقم: 35533, نشر بتاريخ 2006-01-17

  10. هل يأكل من مال أبيه ومصدره من مقهى فيه أمور محرمة
    • سؤال رقم: 72880, نشر بتاريخ 2005-12-20

  11. يشتكي من سوء معاملة والدته
    • سؤال رقم: 76408, نشر بتاريخ 2005-12-12

  12. ولدٌ يجادلُ والدتَه في أمورِ طعامِهِ وصلاتِهِ
    • سؤال رقم: 71173, نشر بتاريخ 2005-12-02

  13. أمه تسيء إليه بعد زواجه
    • سؤال رقم: 72397, نشر بتاريخ 2005-11-22

  14. أسلم وأمه تريد منه الرجوع إلى النصرانية
    • سؤال رقم: 72252, نشر بتاريخ 2005-09-09

  15. والده يمنعه من صلاة الفجر في المسجد فهل يطيعه ؟
    • سؤال رقم: 60259, نشر بتاريخ 2005-08-19

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


بر الوالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: بر الوالدين
صفحة : 1 2 3 4 5
  16. صاحب قلب نظيف لكنه لا يحترم والديه
    • سؤال رقم: 11495, نشر بتاريخ 2005-07-22

  17. مسؤولية الزوجة تجاه والديها
    • سؤال رقم: 21737, نشر بتاريخ 2005-04-24

  18. هل يحج عن جدته ولو لم يرض أبوه؟
    • سؤال رقم: 40583, نشر بتاريخ 2005-01-31

  19. هل يحج عن أمه أو عن أبيه؟
    • سؤال رقم: 41855, نشر بتاريخ 2005-01-28

  20. هل من العقوق سفره لطلب الرزق وتركه لوالديه؟
    • سؤال رقم: 65867, نشر بتاريخ 2004-12-20

  21. اختلف مع والديه قبل دخول رمضان فبم تنصحونه ؟
    • سؤال رقم: 50660, نشر بتاريخ 2004-10-24

  22. نفقة الوالد على ولده إلى متى ؟
    • سؤال رقم: 42220, نشر بتاريخ 2004-08-27

  23. والده يريد أن يساعده في عمله التجاري الذي يحتوي بعض المخالفات الشرعية
    • سؤال رقم: 47244, نشر بتاريخ 2004-07-25

  24. هل يتزوج بغير رضى والده ؟
    • سؤال رقم: 30796, نشر بتاريخ 2004-06-05

  25. هل يحق للابن أو للبنت رفض من اختاره لهما والداهما في الزواج
    • سؤال رقم: 26852, نشر بتاريخ 2004-05-25

  26. هل يطيع والديه أم يطبق السنة
    • سؤال رقم: 12199, نشر بتاريخ 2004-05-19

  27. ما هي أهمية بر الوالدين في الإسلام
    • سؤال رقم: 5326, نشر بتاريخ 2004-03-27

  28. هل للوالد أن يأخذ من مال أولاده ما يشاء ولو كان غنيّاً
    • سؤال رقم: 13662, نشر بتاريخ 2004-03-20

  29. أبوهم في حالة خرف وطلق أمهم فهل يقع ؟ وهل يضعونه في دار المسنين ؟
    • سؤال رقم: 49719, نشر بتاريخ 2004-02-08

  30. طلاق الرجل زوجته بأمر والديه
    • سؤال رقم: 47040, نشر بتاريخ 2004-02-06

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


بر الوالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: بر الوالدين
صفحة : 1 2 3 4 5
  31. أمره والده ببيع السيارة خوفاً عليه من وقوع حادث له فهل يستجيب له ؟
    • سؤال رقم: 49723, نشر بتاريخ 2004-01-03

  32. والدها أساء معاملتها وأمها فحقدت عليه وأثَّر على علاقتها بزوجها
    • سؤال رقم: 45864, نشر بتاريخ 2003-12-20

  33. أمه تريد منه أن يطلق زوجته الثانية حتى لا يقتدى به في التعدد
    • سؤال رقم: 44923, نشر بتاريخ 2003-09-23

  34. إذن الوالدين لحج التطوع والفريضة
    • سؤال رقم: 3482, نشر بتاريخ 2003-09-15

  35. أسلمت ويريد الزواج بها وأمه ترفض
    • سؤال رقم: 34176, نشر بتاريخ 2003-06-16

  36. والداه يرفضان أن يرفع إزاره فهل يطيعهما ؟
    • سؤال رقم: 40283, نشر بتاريخ 2003-06-09

  37. أخوه يتعامل مع والديه فقط بجفاء وغلظه ويُشك بأنه مسحور
    • سؤال رقم: 27265, نشر بتاريخ 2003-06-07

  38. هل يطيع أباه ويشتري له خمراً ؟
    • سؤال رقم: 27281, نشر بتاريخ 2003-06-05

  39. يغضب ولا يكلم والديه ولا يصطلح معهما
    • سؤال رقم: 30893, نشر بتاريخ 2003-06-02

  40. تردد نصرانية تريد الإسلام وتسأل عن علاقتها بأهلها
    • سؤال رقم: 20961, نشر بتاريخ 2003-05-21

  41. تزوج أرملة فعارضه أهله
    • سؤال رقم: 27173, نشر بتاريخ 2003-04-20

  42. أسلمت دون أهلها فهل تبر أهلها مع أذيتهم لها ؟
    • سؤال رقم: 27196, نشر بتاريخ 2003-04-16

  43. ما حكم العيش مع والدة كافرة ؟
    • سؤال رقم: 27105, نشر بتاريخ 2003-04-11

  44. المجتمع المسلم ورعاية المسنين
    • سؤال رقم: 33680, نشر بتاريخ 2003-04-02

  45. قاطعه أهله لأنه تزوج بدون موافقتهم
    • سؤال رقم: 22724, نشر بتاريخ 2003-01-15

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


بر الوالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: بر الوالدين
صفحة : 1 2 3 4 5
  46. الزواج من نصرانية أسلمت حديثاً ولها ولد
    • سؤال رقم: 20106, نشر بتاريخ 2002-12-22

  47. يريد نفع والده الميت
    • سؤال رقم: 12652, نشر بتاريخ 2002-11-23

  48. هل أطيع والدي بترك مصاحبة الأخيار ؟
    • سؤال رقم: 12633, نشر بتاريخ 2002-09-23

  49. أمها تريد أن تقيم لها حفلة عيد ميلاد فما العمل ؟
    • سؤال رقم: 26804, نشر بتاريخ 2002-06-04

  50. يريد الزواج ووالده رافض
    • سؤال رقم: 21831, نشر بتاريخ 2002-05-25

  51. حق أمي عليّ وحقي على أمي ومدى استقلاليتي
    • سؤال رقم: 5053, نشر بتاريخ 2002-05-17

  52. هل للأم أن تمنع أبنتها من الصيام لأجل التغذية
    • سؤال رقم: 27017, نشر بتاريخ 2002-01-24

  53. حكم قراءة القرآن لآخر حيا أو ميتا
    • سؤال رقم: 20996, نشر بتاريخ 2001-05-13

  54. خطب فتاة ومات أبوه غير راض عنها وأمه لا تريدها
    • سؤال رقم: 20945, نشر بتاريخ 2001-05-03

  55. الواجب الثبات على الحق وعدم الطاعة في معصية الخالق
    • سؤال رقم: 13032, نشر بتاريخ 2000-12-25

  56. أمه تميل إلى زوجة أخيه أكثر من زوجته
    • سؤال رقم: 11790, نشر بتاريخ 2000-12-18

  57. الطواف وختم القرآن للأموات
    • سؤال رقم: 10080, نشر بتاريخ 2000-12-12

  58. يريد والداها أن يزوجاها وعمرها 17 سنة وتحس أنها مازلت صغيرة
    • سؤال رقم: 11623, نشر بتاريخ 2000-11-22

  59. زوجها يمنع أولادهما من زيارة أبويها الكافرين
    • سؤال رقم: 11757, نشر بتاريخ 2000-11-13

  60. بر الوالد المنكر للحديث
    • سؤال رقم: 245, نشر بتاريخ 2000-11-12

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


بر الوالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: بر الوالدين
صفحة : 1 2 3 4 5
  61. هل يبني بيتا أم يعطي أباه ليتزوج
    • سؤال رقم: 5222, نشر بتاريخ 2000-11-08

  62. تريد الدراسة في أمريكا وأبوها يمنعها من الحجاب
    • سؤال رقم: 5176, نشر بتاريخ 2000-10-23

  63. تهتم بأخيها المعاق ووالداها يريدان تزويجها
    • سؤال رقم: 7645, نشر بتاريخ 2000-09-18

  64. ماتت أمه على الكفر فهل يدعو لها
    • سؤال رقم: 6517, نشر بتاريخ 2000-09-10

  65. هل لأبي الحقّ أن يأخذ من مالي ما يشاء
    • سؤال رقم: 9594, نشر بتاريخ 2000-07-27

  66. والده يطلب منه شراء الدخان
    • سؤال رقم: 4270, نشر بتاريخ 2000-03-17

  67. لمن الأفضلية عند المسلم الزوجة أم الأم
    • سؤال رقم: 6293, نشر بتاريخ 1999-11-28

  68. هل للوالدة الحقّ في رفض امرأة أريد الزواج بها
    • سؤال رقم: 5512, نشر بتاريخ 1999-09-02

  69. هل يلزم الولد بطاعة أبيه في مواضع صدقاته
    • سؤال رقم: 4541, نشر بتاريخ 1999-08-12

  70. طاعة الوالدين في حلق اللحية
    • سؤال رقم: 1176, نشر بتاريخ 1999-08-09

  71. مشكلة بين بنت وأمها
    • سؤال رقم: 3044, نشر بتاريخ 1999-06-25

  72. تزوج امرأة غير التي يريدها أبواه
    • سؤال رقم: 2731, نشر بتاريخ 1999-06-24

  73. كيفية معاملة الأم الفاسقة
    • سؤال رقم: 2621, نشر بتاريخ 1999-06-24

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حق الجار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: حق الجار
صفحة : 1
  1. كيف يساعد جيرانه العصاة
    • سؤال رقم: 1963, نشر بتاريخ 1999-06-27

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلة الرحم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: صلة الرحم
صفحة : 1 2
  1. مشاكل بسبب زوجات إخوتها
    • سؤال رقم: 44676, نشر بتاريخ 2006-04-21

  2. هل يجب عليه حضور الوليمة وفيها من يؤذيه بكلامه وحركاته ؟
    • سؤال رقم: 83806, نشر بتاريخ 2006-04-08

  3. حكم صلة الأم والإخوة من الرضاعة
    • سؤال رقم: 40005, نشر بتاريخ 2006-03-21

  4. يرعى عمته ويقوم على شئونها فهل لها أن تهبه دون باقي إخوته ؟
    • سؤال رقم: 74974, نشر بتاريخ 2006-01-22

  5. تسببت مشاكله مع خاله في رسوبه فهل يطالبه بتعويض مالي ؟
    • سؤال رقم: 78737, نشر بتاريخ 2005-12-17

  6. من هم الأرحام الواجب صلتهم ؟
    • سؤال رقم: 75057, نشر بتاريخ 2005-12-09

  7. حكم المشاركة في الروابط القبلية التعاونية
    • سؤال رقم: 69905, نشر بتاريخ 2005-11-06

  8. صلة الرحم واجبة حسب الطاقة
    • سؤال رقم: 12292, نشر بتاريخ 2004-08-18

  9. حقوق الإخوة والأخوات
    • سؤال رقم: 14630, نشر بتاريخ 2004-07-25

  10. أقارب زوجته المسلمة كفار يؤذونها
    • سؤال رقم: 11934, نشر بتاريخ 2001-02-09

  11. الأرحام المتقطّعة والعلاقات
    • سؤال رقم: 4631, نشر بتاريخ 2000-11-21

  12. زوجها يمنع أولادهما من زيارة أبويها الكافرين
    • سؤال رقم: 11757, نشر بتاريخ 2000-11-13

  13. زيارة الأقارب الذين يوجد في بيوتهم أطباق فضائية
    • سؤال رقم: 2294, نشر بتاريخ 2000-11-12

  14. يزور عمته فتحدث مشكلات
    • سؤال رقم: 10132, نشر بتاريخ 2000-06-25

  15. هل يجوز الذهاب لاجتماعات العائلة إذا كان فيها بدع
    • سؤال رقم: 10225, نشر بتاريخ 2000-05-11

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلة الرحم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: صلة الرحم
صفحة : 1 2
  16. مقترحات لكيفية إنهاء القطيعة بين أقارب متخاصمين
    • سؤال رقم: 7571, نشر بتاريخ 2000-04-20

  17. أحكام صلة الرحم للأنثى
    • سؤال رقم: 1426, نشر بتاريخ 2000-02-19

  18. هل يُسافر إلى بلاد الكفار ليصل رحمه
    • سؤال رقم: 5158, نشر بتاريخ 1999-09-14

  19. الدعاء بالهداية للقريب الكافر
    • سؤال رقم: 1398, نشر بتاريخ 1999-06-27

  20. عدد مرات زيارة المرأة لأهلها
    • سؤال رقم: 4428, نشر بتاريخ 1999-06-25

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الأخلاق
  • أظهر شجرة التصنيفات الفرعية

    • الأخلاق المذمومة
      156 سؤال، آخر تحديث في: 2006-06-20
      العشق ومقدمات الفاحشة , ...
    • الأخلاق المحمودة
      22 سؤال، آخر تحديث في: 2006-05-31
      ...
    صفحة : 1
    1. حكم قول التخلق بأخلاق الله
      • سؤال رقم: 12806, نشر بتاريخ 2004-09-26

    2. ما هي حالات إخلاف الوعد ؟
      • سؤال رقم: 30861, نشر بتاريخ 2003-06-09

    3. الحذر من الإشاعات وقت الأزمات
      • سؤال رقم: 14212, نشر بتاريخ 2003-03-26

    4. الموقف من الشائعات والأخبار على شبكة الانترنت
      • سؤال رقم: 22878, نشر بتاريخ 2002-01-29

    5. نشر رسائل الآخرين وأحاديثهم
      • سؤال رقم: 21836, نشر بتاريخ 2001-09-09

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الأخلاق
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الأخلاق المذمومة
      156 سؤال، آخر تحديث في: 2006-06-20
      • العشق ومقدمات الفاحشة
        50 سؤال، آخر تحديث في: 2006-06-02
    • الأخلاق المحمودة
      22 سؤال، آخر تحديث في: 2006-05-31
صفحة : 1
  1. حكم قول التخلق بأخلاق الله
    • سؤال رقم: 12806, نشر بتاريخ 2004-09-26

  2. ما هي حالات إخلاف الوعد ؟
    • سؤال رقم: 30861, نشر بتاريخ 2003-06-09

  3. الحذر من الإشاعات وقت الأزمات
    • سؤال رقم: 14212, نشر بتاريخ 2003-03-26

  4. الموقف من الشائعات والأخبار على شبكة الانترنت
    • سؤال رقم: 22878, نشر بتاريخ 2002-01-29

  5. نشر رسائل الآخرين وأحاديثهم
    • سؤال رقم: 21836, نشر بتاريخ 2001-09-09

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المحمودة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المحمودة
صفحة : 1 2
  1. حديث : ( اللهم أحيني مسكيناً )
    • سؤال رقم: 45146, نشر بتاريخ 2006-05-31

  2. عندها إشكال في إجابة سؤال حول محادثة النساء للرجال
    • سؤال رقم: 59873, نشر بتاريخ 2006-04-23

  3. هل تؤجر المرأة على عملها في البيت ولو لم تنو الاحتساب؟
    • سؤال رقم: 69960, نشر بتاريخ 2006-04-09

  4. حكم صلة الأم والإخوة من الرضاعة
    • سؤال رقم: 40005, نشر بتاريخ 2006-03-21

  5. حكم المشاركة في الروابط القبلية التعاونية
    • سؤال رقم: 69905, نشر بتاريخ 2005-11-06

  6. مشكلة الحماس أول التوبة ثم الفتور بعدها
    • سؤال رقم: 70314, نشر بتاريخ 2005-05-29

  7. الطاعة في الصغر وهل تتسلط عليه الشياطين إذا أكثر من الطاعة؟
    • سؤال رقم: 65548, نشر بتاريخ 2004-12-19

  8. حكم التخاصم وفضل الإصلاح بين المتخاصمين
    • سؤال رقم: 65500, نشر بتاريخ 2004-12-13

  9. كيف يعرف العبد أن ربه راض عنه ؟
    • سؤال رقم: 34829, نشر بتاريخ 2004-08-22

  10. الحياة الإسلامية أفضل حياة ولكن في بعض الأحيان أشعر أنه لا يمكنني المواصلة على هذا الطريق
    • سؤال رقم: 12804, نشر بتاريخ 2004-08-14

  11. النبي صلى الله عليه وسلم وبناء المجتمع الإسلامي
    • سؤال رقم: 8844, نشر بتاريخ 2004-06-24

  12. مساعدة المرأة الكبيرة في بيتها
    • سؤال رقم: 9242, نشر بتاريخ 2004-06-07

  13. خلافات مع زوجها ، وتسأل كيف تصبح زوجة صالحة ؟
    • سؤال رقم: 11440, نشر بتاريخ 2004-05-28

  14. أنواع التواضع وأقسامه
    • سؤال رقم: 30864, نشر بتاريخ 2004-05-14

  15. هل كان الطفل يتسلق على ظهر النبي صلى الله عليه وسلم وهو يصلي
    • سؤال رقم: 12212, نشر بتاريخ 2004-04-20

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المحمودة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المحمودة
صفحة : 1 2
  16. أهمية الصدق
    • سؤال رقم: 2424, نشر بتاريخ 2004-04-12

  17. هل يشتغل بطهارة القلب أم بنوافل الأعمال ؟
    • سؤال رقم: 21673, نشر بتاريخ 2004-03-22

  18. حكم إجابة الدعوة ، وشروط ذلك
    • سؤال رقم: 22006, نشر بتاريخ 2004-03-10

  19. كيف يعرف الزوجةَ المرأة الودود والولود قبل الزواج ؟
    • سؤال رقم: 32668, نشر بتاريخ 2004-03-06

  20. نصيحة للنساء اللاتي يقضين كثيراً من أوقاتهن في إعداد الطعام
    • سؤال رقم: 33749, نشر بتاريخ 2003-08-25

  21. أسلمت دون أهلها فهل تبر أهلها مع أذيتهم لها ؟
    • سؤال رقم: 27196, نشر بتاريخ 2003-04-16

  22. كيف تعامل زوجة أخيها سيئة الخلق
    • سؤال رقم: 4334, نشر بتاريخ 2000-11-13

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      1. وقع في العادة السرية في ليالي منى في الحج !
        • سؤال رقم: 44833, نشر بتاريخ 2005-12-19

      2. تحريم التجسس على الآخرين
        • سؤال رقم: 26964, نشر بتاريخ 2004-05-21

      3. المصاب بالإيدز هل له أن يستمني ؟
        • سؤال رقم: 83140, نشر بتاريخ 2006-06-20

      4. لم يجد عملا فغير اسمه وانتسب إلى قبيلة أخرى
        • سؤال رقم: 88422, نشر بتاريخ 2006-06-19

      5. حكم وضع الزهور والأشجار في دورات المياه
        • سؤال رقم: 85345, نشر بتاريخ 2006-05-17

      6. ظاهرة الغش
        • سؤال رقم: 22845, نشر بتاريخ 2006-05-16

      7. نصحه ولم يستجب فهل يقاطعه ؟
        • سؤال رقم: 83581, نشر بتاريخ 2006-04-30

      8. عندها إشكال في إجابة سؤال حول محادثة النساء للرجال
        • سؤال رقم: 59873, نشر بتاريخ 2006-04-23

      9. هل المجاهرة بالمعصية من الكفر المخرج من الملة ؟
        • سؤال رقم: 20642, نشر بتاريخ 2006-04-12

      10. حكم إمامة المدين في الصلاة
        • سؤال رقم: 83887, نشر بتاريخ 2006-03-27

      11. هل يجوز لعن أصحاب المعاصي ؟
        • سؤال رقم: 45148, نشر بتاريخ 2006-03-21

      12. صديقه يكثر اللعن !!
        • سؤال رقم: 83390, نشر بتاريخ 2006-03-15

      13. يقع في المعاصي ويخاف نسيان العلم والقرآن
        • سؤال رقم: 83287, نشر بتاريخ 2006-02-26

      14. يحادث النساء ويشاهد الصفحات الماجنة على الإنترنت وزوجته تنكر عليه
        • سؤال رقم: 82089, نشر بتاريخ 2006-01-31

      15. يتخيل أنه يجامع غير زوجته
        • سؤال رقم: 35455, نشر بتاريخ 2006-01-17

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
صفحة : 1 2 3 4 5 6 7 8
  1. وقع في العادة السرية في ليالي منى في الحج !
    • سؤال رقم: 44833, نشر بتاريخ 2005-12-19

  2. تحريم التجسس على الآخرين
    • سؤال رقم: 26964, نشر بتاريخ 2004-05-21

  3. المصاب بالإيدز هل له أن يستمني ؟
    • سؤال رقم: 83140, نشر بتاريخ 2006-06-20

  4. لم يجد عملا فغير اسمه وانتسب إلى قبيلة أخرى
    • سؤال رقم: 88422, نشر بتاريخ 2006-06-19

  5. حكم وضع الزهور والأشجار في دورات المياه
    • سؤال رقم: 85345, نشر بتاريخ 2006-05-17

  6. ظاهرة الغش
    • سؤال رقم: 22845, نشر بتاريخ 2006-05-16

  7. نصحه ولم يستجب فهل يقاطعه ؟
    • سؤال رقم: 83581, نشر بتاريخ 2006-04-30

  8. عندها إشكال في إجابة سؤال حول محادثة النساء للرجال
    • سؤال رقم: 59873, نشر بتاريخ 2006-04-23

  9. هل المجاهرة بالمعصية من الكفر المخرج من الملة ؟
    • سؤال رقم: 20642, نشر بتاريخ 2006-04-12

  10. حكم إمامة المدين في الصلاة
    • سؤال رقم: 83887, نشر بتاريخ 2006-03-27

  11. هل يجوز لعن أصحاب المعاصي ؟
    • سؤال رقم: 45148, نشر بتاريخ 2006-03-21

  12. صديقه يكثر اللعن !!
    • سؤال رقم: 83390, نشر بتاريخ 2006-03-15

  13. يقع في المعاصي ويخاف نسيان العلم والقرآن
    • سؤال رقم: 83287, نشر بتاريخ 2006-02-26

  14. يحادث النساء ويشاهد الصفحات الماجنة على الإنترنت وزوجته تنكر عليه
    • سؤال رقم: 82089, نشر بتاريخ 2006-01-31

  15. يتخيل أنه يجامع غير زوجته
    • سؤال رقم: 35455, نشر بتاريخ 2006-01-17

صفحة : 1 2 3 4 5 6 7 8
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      16. حكم من يضع شيئاً في دبره وكيف نعالجه ؟
        • سؤال رقم: 60200, نشر بتاريخ 2005-11-19

      17. اقتناء الكلب ولمسه وتقبيله
        • سؤال رقم: 69840, نشر بتاريخ 2005-11-19

      18. احتبس المني من احتلام وأصابه الضرر فهل يستعمل العادة السرية ؟
        • سؤال رقم: 66976, نشر بتاريخ 2005-10-31

      19. يعمل في مكان مختلط ويخاف على صيامه
        • سؤال رقم: 50398, نشر بتاريخ 2005-10-25

      20. المراسلة بين الجنسين وأثرها على الصيام
        • سؤال رقم: 78375, نشر بتاريخ 2005-10-23

      21. حكم سب الشيطان في نهار رمضان
        • سؤال رقم: 78376, نشر بتاريخ 2005-10-22

      22. حكم دخول الحمامات مع كشف العورات من أجل التدليك
        • سؤال رقم: 66824, نشر بتاريخ 2005-10-15

      23. ممارسة العادة السرية في رمضان دون إنزال
        • سؤال رقم: 40664, نشر بتاريخ 2005-10-15

      24. ممارسة العادة السرية في رمضان
        • سؤال رقم: 40589, نشر بتاريخ 2005-10-10

      25. زميله في العمل يغتاب الناس فماذا يصنع معه ؟
        • سؤال رقم: 66699, نشر بتاريخ 2005-10-09

      26. حكم جريمة الاغتصاب ؟
        • سؤال رقم: 72338, نشر بتاريخ 2005-08-22

      27. خطر النفاق
        • سؤال رقم: 12387, نشر بتاريخ 2005-08-19

      28. هل يجوز الحلف كاذباً للصلح بين المتخاصمين ؟
        • سؤال رقم: 60316, نشر بتاريخ 2005-08-17

      29. لا يجوز مشاهدة المواد الإباحية مطلقاً ، ولو مع الزوجة
        • سؤال رقم: 12301, نشر بتاريخ 2005-06-22

      30. غش الطلبة في الاختبارات حرام
        • سؤال رقم: 45433, نشر بتاريخ 2005-05-23

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      31. سؤال المرأة عن دين من تقدم لخطبتها ليس تعقيداً
        • سؤال رقم: 69964, نشر بتاريخ 2005-05-22

      32. حصل بينها وبين خطيبها بعض المنكرات فهل بزواجهما تغتفر؟
        • سؤال رقم: 70275, نشر بتاريخ 2005-05-02

      33. والدتها تظلم الخَدم ولا تستجيب للنصيحة
        • سؤال رقم: 59990, نشر بتاريخ 2005-03-05

      34. يسمحون بالاختلاط في المسجد حرصاً على حضور الناس
        • سؤال رقم: 65506, نشر بتاريخ 2004-12-24

      35. يسب الدين فهل يصاحبه ؟ وكيف يتصرف معه ؟
        • سؤال رقم: 65551, نشر بتاريخ 2004-12-22

      36. هل يجوز له خداع حكومة الكفار وأخذ الأموال منهم
        • سؤال رقم: 52810, نشر بتاريخ 2004-12-19

      37. حكم الدفاع عن أعراض الكفار
        • سؤال رقم: 52901, نشر بتاريخ 2004-11-27

      38. بيان من اللجنة الدائمة في التحذير من برنامج ستار أكاديمي وما شابهه من البرامج
        • سؤال رقم: 43775, نشر بتاريخ 2004-11-19

      39. حكم أخذ أموال الكفار غدراً
        • سؤال رقم: 50716, نشر بتاريخ 2004-11-15

      40. النهي عن ذكر محاسن امرأة أخرى عند زوجها
        • سؤال رقم: 50526, نشر بتاريخ 2004-11-07

      41. افترت على زوجها كذباً ، فكيف تبرئ ذمتها من هذا الأمر؟
        • سؤال رقم: 52807, نشر بتاريخ 2004-11-03

      42. صفات من يحصل به أجر تفطير صائم
        • سؤال رقم: 37666, نشر بتاريخ 2004-10-16

      43. سرقة المكالمات الهاتفية من دولة كافرة
        • سؤال رقم: 42513, نشر بتاريخ 2004-09-07

      44. هل يكذب على والديه من أجل أن تزيد حسناتهم؟!
        • سؤال رقم: 47564, نشر بتاريخ 2004-08-30

      45. يأخذ من مال الشركة في بلاد الكفر فوق راتبه
        • سؤال رقم: 32503, نشر بتاريخ 2004-08-24

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      46. حكم التقاط الصور خلسة ونشرها
        • سؤال رقم: 21922, نشر بتاريخ 2004-08-09

      47. لا يجوز "تحضير" نفسك في محاضرة غبت عنها
        • سؤال رقم: 52502, نشر بتاريخ 2004-07-28

      48. حكم بيع الملابس المحرمة للكفار
        • سؤال رقم: 42564, نشر بتاريخ 2004-07-22

      49. حكم تقليد الكفار ومعنى " ما رآه المسلمون حسناً فهو عند الله حسن "
        • سؤال رقم: 45200, نشر بتاريخ 2004-07-17

      50. هل اللون والجمال ميزان للتفضيل في الإسلام
        • سؤال رقم: 13993, نشر بتاريخ 2004-07-02

      51. التخلص من الكبر
        • سؤال رقم: 9229, نشر بتاريخ 2004-06-30

      52. هل ترفض الزواج ممن لهم سوابق سيئة ؟
        • سؤال رقم: 20744, نشر بتاريخ 2004-05-13

      53. عاهد الله على ترك العادة السرية فعاد وفعلها فماذا يلزمه ؟
        • سؤال رقم: 47738, نشر بتاريخ 2004-03-17

      54. حكم الاستمناء وكيفية علاجه
        • سؤال رقم: 329, نشر بتاريخ 2004-03-01

      55. حكم نظر المرأة للرجال
        • سؤال رقم: 49038, نشر بتاريخ 2004-01-17

      56. يريد أن ينظر إلى النساء في الشارع بنية الخطبة
        • سؤال رقم: 49024, نشر بتاريخ 2004-01-09

      57. زوج يدعي الالتزام ومدمن على القنوات الإباحية
        • سؤال رقم: 49670, نشر بتاريخ 2004-01-05

      58. مبتلى بكثرة الاستمناء في رمضان فماذا يفعل ؟
        • سؤال رقم: 49943, نشر بتاريخ 2003-12-28

      59. يدرس في جامعة مختلطة فكيف يتعامل مع المدرسات والطالبات ؟
        • سؤال رقم: 45883, نشر بتاريخ 2003-12-12

      60. كيف أنصح المدمن على الصور الفاضحة
        • سؤال رقم: 42165, نشر بتاريخ 2003-09-19

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      61. كيف يتجنب سرعة الغضب ؟
        • سؤال رقم: 45647, نشر بتاريخ 2003-09-19

      62. إن الله شديد العقاب
        • سؤال رقم: 43012, نشر بتاريخ 2003-09-11

      63. ينشط في عبادته ثم يعود للمعصية
        • سؤال رقم: 45001, نشر بتاريخ 2003-09-10

      64. التساهل في الوقاية بهدف الموت في بلاد الحرمين
        • سؤال رقم: 34638, نشر بتاريخ 2003-08-14

      65. هددها زوجها إن لم تشاهد معه أفلام فاضحة بالطلاق
        • سؤال رقم: 40040, نشر بتاريخ 2003-07-06

      66. ولدها يمارس العادة السرية يومياً فماذا تفعل ؟
        • سؤال رقم: 40163, نشر بتاريخ 2003-06-21

      67. صديقتها تصاحب الرجال وتفعل المعاصي وترفض النصيحة فما العمل ؟
        • سؤال رقم: 40233, نشر بتاريخ 2003-06-11

      68. يريدون الزواج على الطريقة الهندوسية
        • سؤال رقم: 32487, نشر بتاريخ 2003-05-21

      69. هل هناك حد أو كفارة للاستمناء ؟
        • سؤال رقم: 13436, نشر بتاريخ 2003-04-22

      70. ما حكم من يفشي الأسرار ؟
        • سؤال رقم: 27190, نشر بتاريخ 2003-04-21

      71. غش في اختبارات الشهادة الجامعية وتوظّف بها
        • سؤال رقم: 6418, نشر بتاريخ 2003-01-26

      72. مقاهي الإنترنت مرتع للفساد
        • سؤال رقم: 32671, نشر بتاريخ 2003-01-15

      73. شكت في صديقتها فهجرها أخوها
        • سؤال رقم: 34222, نشر بتاريخ 2003-01-08

      74. هذا العمل منكر
        • سؤال رقم: 26819, نشر بتاريخ 2002-10-27

      75. هل تجوز السرقة من الكفار ؟
        • سؤال رقم: 14367, نشر بتاريخ 2002-08-19

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      76. كتابة القصص غير الحقيقية
        • سؤال رقم: 4505, نشر بتاريخ 2002-08-10

      77. شاذ جنسياً ويريد العلاج
        • سؤال رقم: 20068, نشر بتاريخ 2002-07-27

      78. تاب من سرقة الكفار
        • سؤال رقم: 7545, نشر بتاريخ 2002-07-25

      79. ما حكم قول شخص لآخر ( كل هواء ) استهتاراً ؟
        • سؤال رقم: 8529, نشر بتاريخ 2002-06-30

      80. مُصيبةٌ لزوجةٍ في زوجٍ يرتكب اللواط
        • سؤال رقم: 26197, نشر بتاريخ 2002-04-16

      81. امرأة شديدة الخجل وتجلس في مكان فيه غيبة فهل عليها إثم
        • سؤال رقم: 13217, نشر بتاريخ 2002-03-26

      82. الاستمناء بغير اليد
        • سؤال رقم: 14587, نشر بتاريخ 2002-01-08

      83. الغش في الواجبات المدرسية
        • سؤال رقم: 20012, نشر بتاريخ 2001-12-18

      84. مزحة مؤذية وغير جائزة
        • سؤال رقم: 22340, نشر بتاريخ 2001-12-15

      85. حكم التصفيق
        • سؤال رقم: 20047, نشر بتاريخ 2001-11-18

      86. يتظاهر أنه فتاة ويأخذ أسماء مواقع سيئة لإغلاقها
        • سؤال رقم: 22307, نشر بتاريخ 2001-10-24

      87. رجل يمزح مع محارمه مزحاً فاحشاً
        • سؤال رقم: 13809, نشر بتاريخ 2001-10-08

      88. عملك هذا أيتها المعلمة ... حرام
        • سؤال رقم: 13811, نشر بتاريخ 2001-07-14

      89. لا بد من معاقبة أصحاب الجوالات الذين يرسلون رسائل قذرة
        • سؤال رقم: 13493, نشر بتاريخ 2001-07-12

      90. أدى نظره إلى صور النساء إلى الوقوع في العادة السرية
        • سؤال رقم: 22050, نشر بتاريخ 2001-06-23

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      91. حكم غيبة غير المسلمين
        • سؤال رقم: 13611, نشر بتاريخ 2001-04-18

      92. كيف يتخلص من حسده لإخوانه
        • سؤال رقم: 12205, نشر بتاريخ 2001-04-09

      93. هل يجوز الاستمناء إذا علم عدم قدرته على القيام بواجبات الزوجة
        • سؤال رقم: 12277, نشر بتاريخ 2001-04-05

      94. استعمال آلة تؤدي إلى الاستمناء
        • سؤال رقم: 10445, نشر بتاريخ 2001-03-26

      95. التحايل للحصول على فيزا لدخول أمريكا
        • سؤال رقم: 11125, نشر بتاريخ 2000-11-16

      96. كتابة اسم الشخص الغائب عن العمل على أنه حاضر
        • سؤال رقم: 3108, نشر بتاريخ 2000-11-12

      97. يريد الانتحار لرفضهم تزويجه
        • سؤال رقم: 6376, نشر بتاريخ 2000-11-02

      98. هل من المجاهرة أن يفعل المعصية أمام أولاده
        • سؤال رقم: 11726, نشر بتاريخ 2000-08-10

      99. وعيد الذي يتباهى ويتفاخر بمعصيته
        • سؤال رقم: 9562, نشر بتاريخ 2000-07-28

      100. لا يجوز الغش والكذب في المعاملات
        • سؤال رقم: 9345, نشر بتاريخ 2000-07-20

      101. التفكير بالفاحشة
        • سؤال رقم: 7491, نشر بتاريخ 2000-04-24

      102. حكم الذي يُجاهر بالمعصية ويُخبر بها أصحابه
        • سؤال رقم: 3365, نشر بتاريخ 2000-02-24

      103. قراءة وكتابة القصص والروايات الخيالية
        • سؤال رقم: 6044, نشر بتاريخ 1999-12-22

      104. حكم الخلوة باللوطي
        • سؤال رقم: 6261, نشر بتاريخ 1999-10-19

      105. أدلة تحريم الإسبــال
        • سؤال رقم: 762, نشر بتاريخ 1999-08-09

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأخلاق المذمومة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
تصنيف: الأخلاق المذمومة
  • أظهر شجرة التصنيفات الفرعية

    • العشق ومقدمات الفاحشة
      50 سؤال، آخر تحديث في: 2006-06-02
      ...
      صفحة : 1 2 3 4 5 6 7 8
      106. اتهام المسلم بشرب الخمر
        • سؤال رقم: 4329, نشر بتاريخ 1999-06-27

      صفحة : 1 2 3 4 5 6 7 8
        ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
        ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشق ومقدمات الفاحشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
تصنيف: العشق ومقدمات الفاحشة
صفحة : 1 2 3 4
  1. أشغلها العشق وأثَّر عليها فهل تراجع طبيبا نفسيّاً ؟
    • سؤال رقم: 83724, نشر بتاريخ 2006-06-02

  2. أشهدا الملائكة على عقد الزواج !!
    • سؤال رقم: 44978, نشر بتاريخ 2006-04-21

  3. أحبت شابا في الشات ويرغب بالزواج منها وترغب بالمشورة
    • سؤال رقم: 82460, نشر بتاريخ 2006-02-25

  4. ظاهرة التقبيل على الفم بين النساء
    • سؤال رقم: 36837, نشر بتاريخ 2006-02-12

  5. من قبل امرأة أجنبية هل يعتبر زانيا ؟
    • سؤال رقم: 81995, نشر بتاريخ 2005-12-26

  6. الزنا الذي يوجب الحد
    • سؤال رقم: 76052, نشر بتاريخ 2005-12-17

  7. ترك الواجبات حياء من الله بسبب الوقوع في المعصية
    • سؤال رقم: 38255, نشر بتاريخ 2005-12-16

  8. والدها متعلق بها تعلقاً محرَّماً فماذا تفعل ؟
    • سؤال رقم: 46886, نشر بتاريخ 2005-09-20

  9. تحدثت مع رجال عبر الإنترنت ثم تابت من ذلك
    • سؤال رقم: 72198, نشر بتاريخ 2005-05-13

  10. يتخيل الجماع حتى ينزل فما الحكم ؟
    • سؤال رقم: 69868, نشر بتاريخ 2005-05-07

  11. متعلق بفتاة يحبها وتحبه ويزعم أنهما على خير!
    • سؤال رقم: 59907, نشر بتاريخ 2005-03-04

  12. تعلقت بشاب أقل منها في النسب وأهلها معارضون زواجها منه
    • سؤال رقم: 65510, نشر بتاريخ 2005-01-09

  13. هل يجوز لزوج أختها المبيت عندهم في المنزل
    • سؤال رقم: 52814, نشر بتاريخ 2004-12-11

  14. تعلقت برجل متزوج ولا تستطيع الابتعاد عنه
    • سؤال رقم: 50737, نشر بتاريخ 2004-12-03

  15. يبحث عن المواقع السيئة ليراسل مراكز حجبها فهل أحسن أم أساء ؟
    • سؤال رقم: 39923, نشر بتاريخ 2004-11-23

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشق ومقدمات الفاحشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
تصنيف: العشق ومقدمات الفاحشة
صفحة : 1 2 3 4
  16. تعلق قلبه بفتاة ويريد الزواج منها
    • سؤال رقم: 47405, نشر بتاريخ 2004-10-01

  17. تعرَّف على فتاة في الانترنت ويرغب بالزواج منها وأبوها رافض
    • سؤال رقم: 36618, نشر بتاريخ 2004-06-28

  18. المحادثة بين الرجال والنساء عبر برامج المحادثة ( الشات )
    • سؤال رقم: 34841, نشر بتاريخ 2004-06-24

  19. إنفراد سائق الحافلة بالمرأة
    • سؤال رقم: 10374, نشر بتاريخ 2004-06-19

  20. مدمن على مشاهدة الصور الجنسية
    • سؤال رقم: 22917, نشر بتاريخ 2004-05-24

  21. الصداقة والعشق بين الرجل والمرأة
    • سؤال رقم: 20949, نشر بتاريخ 2004-05-23

  22. يريد أن ينظر إلى النساء في الشارع بنية الخطبة
    • سؤال رقم: 49024, نشر بتاريخ 2004-01-09

  23. وقع في شراك مواقع الحوار مع الفتيات وتاب
    • سؤال رقم: 49687, نشر بتاريخ 2004-01-03

  24. أقام علاقة مع فتاة لمدة عامين فهل له أن يتقدّم لخطبتها ؟
    • سؤال رقم: 44819, نشر بتاريخ 2003-10-13

  25. هل تكشف وجهها أمام زوج أختها ؟
    • سؤال رقم: 40618, نشر بتاريخ 2003-08-20

  26. ترتكب المحرمات مع خطيبها
    • سؤال رقم: 41693, نشر بتاريخ 2003-08-18

  27. تابا من علاقة غير شرعية وتريد مراسلته للزواج منه
    • سؤال رقم: 27329, نشر بتاريخ 2003-07-21

  28. تاب من علاقة مع أجنبية ومازال يحبها ومتعلقاً بها
    • سؤال رقم: 39931, نشر بتاريخ 2003-07-05

  29. حكم مباشرة الأجنبية فيما دون الفرج
    • سؤال رقم: 39770, نشر بتاريخ 2003-04-26

  30. حكم مقدمات الزنى من التقبيل واللمس والخلوة
    • سؤال رقم: 27259, نشر بتاريخ 2003-04-09

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشق ومقدمات الفاحشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
تصنيف: العشق ومقدمات الفاحشة
صفحة : 1 2 3 4
  31. وقع في حب فتاة ثم تاب فهل يتخذها صديقة ؟
    • سؤال رقم: 33702, نشر بتاريخ 2003-03-17

  32. وقعت في المحرم مع أخي زوجها
    • سؤال رقم: 7650, نشر بتاريخ 2003-01-24

  33. ركوب المرأة مع الأجنبي
    • سؤال رقم: 26258, نشر بتاريخ 2002-07-07

  34. حكم معانقة الرجل للمرأة
    • سؤال رقم: 12879, نشر بتاريخ 2002-06-18

  35. الفرق بين الاحتلام والنظر إلى النساء
    • سؤال رقم: 21784, نشر بتاريخ 2002-06-12

  36. الوسائل المعينة على غض البصر
    • سؤال رقم: 20229, نشر بتاريخ 2002-06-10

  37. حرمة إقامة أحد الزوجين علاقة مع غيره للتسلية
    • سؤال رقم: 23349, نشر بتاريخ 2002-06-08

  38. العلاقات الشاذة بين الإناث
    • سؤال رقم: 591, نشر بتاريخ 2002-04-28

  39. همٌّ وغمّ نتيجة علاقة محرَّمة
    • سؤال رقم: 10532, نشر بتاريخ 2001-03-24

  40. كفارة الاستمتاع بالحرام
    • سؤال رقم: 2487, نشر بتاريخ 2000-11-16

  41. خلوة الراكبة مع سائق سيارة الأجرة
    • سؤال رقم: 2986, نشر بتاريخ 2000-11-08

  42. لماذا يحرم إقامة علاقة بين المرأة والرجل الأجنبي ؟
    • سؤال رقم: 9465, نشر بتاريخ 2000-10-25

  43. هل يزيل ولد الزنا الخلوة بين الزانيين
    • سؤال رقم: 1578, نشر بتاريخ 2000-06-20

  44. تريد الخروج مع الخاطب للتأكد من حاله حتى لا تحدث كارثة
    • سؤال رقم: 7492, نشر بتاريخ 2000-04-22

  45. أدلة تحريم الاختلاط
    • سؤال رقم: 1200, نشر بتاريخ 2000-04-03

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العشق ومقدمات الفاحشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
تصنيف: العشق ومقدمات الفاحشة
صفحة : 1 2 3 4
  46. هل تقطع العلاقة بأخيها بالتبني
    • سؤال رقم: 6102, نشر بتاريخ 1999-11-24

  47. حكم نظر المرأة للرجال في التلفاز بدون شهوة
    • سؤال رقم: 5395, نشر بتاريخ 1999-10-16

  48. ما هي النصيحة لمسلم كان على علاقة بكافرات
    • سؤال رقم: 5445, نشر بتاريخ 1999-10-14

  49. حدود النظر إلى المخطوبة وحكم مسها والخلوة بها وهل يُشترط إذنها
    • سؤال رقم: 2572, نشر بتاريخ 1999-08-10

  50. جرّها عشيقها الأول بعيدا عن الدّين
    • سؤال رقم: 2251, نشر بتاريخ 1999-06-24

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الدعوة
  • أظهر شجرة التصنيفات الفرعية

    • أحكام الأمر بالمعروف والنهي عن المنكر
      11 سؤال، آخر تحديث في: 2006-05-07
      ...
    • وسائل الدعوة
      17 سؤال، آخر تحديث في: 2005-11-11
      ...
    • صفات الداعية
      8 سؤال، آخر تحديث في: 2005-04-20
      ...
    • دعوة غير المسلمين
      139 سؤال، آخر تحديث في: 2006-05-08
      ...
    • دعوة المسلمين
      55 سؤال، آخر تحديث في: 2006-04-18
      ...
    صفحة : 1
    1. تأتيهم أوامر بأن يخطبوا عن الأعياد الوطنية فما العمل ؟
      • سؤال رقم: 66225, نشر بتاريخ 2005-04-19

    2. هل تقطع الصلاة حتى لا يعلم أهلها بإسلامها؟
      • سؤال رقم: 65682, نشر بتاريخ 2005-02-01

    3. هموم زوجة داعية انشغل عنها زوجها
      • سؤال رقم: 23481, نشر بتاريخ 2001-11-26

    4. بماذا يبدأ من أراد الدعوة ؟
      • سؤال رقم: 1703, نشر بتاريخ 2001-07-07

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: الدعوة
شجرة التصنيفات الفرعية في هذا التصنيف:
    • أحكام الأمر بالمعروف والنهي عن المنكر
      11 سؤال، آخر تحديث في: 2006-05-07
    • وسائل الدعوة
      17 سؤال، آخر تحديث في: 2005-11-11
    • صفات الداعية
      8 سؤال، آخر تحديث في: 2005-04-20
    • دعوة غير المسلمين
      139 سؤال، آخر تحديث في: 2006-05-08
    • دعوة المسلمين
      55 سؤال، آخر تحديث في: 2006-04-18
صفحة : 1
  1. تأتيهم أوامر بأن يخطبوا عن الأعياد الوطنية فما العمل ؟
    • سؤال رقم: 66225, نشر بتاريخ 2005-04-19

  2. هل تقطع الصلاة حتى لا يعلم أهلها بإسلامها؟
    • سؤال رقم: 65682, نشر بتاريخ 2005-02-01

  3. هموم زوجة داعية انشغل عنها زوجها
    • سؤال رقم: 23481, نشر بتاريخ 2001-11-26

  4. بماذا يبدأ من أراد الدعوة ؟
    • سؤال رقم: 1703, نشر بتاريخ 2001-07-07

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأمر بالمعروف والنهي عن المنكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
تصنيف: الأمر بالمعروف والنهي عن المنكر
صفحة : 1 2 3
  1. مسئولية الزوج من تقصير زوجته في الصلاة
    • سؤال رقم: 12828, نشر بتاريخ 2006-05-01

  2. نصحه ولم يستجب فهل يقاطعه ؟
    • سؤال رقم: 83581, نشر بتاريخ 2006-04-30

  3. زوجته لا تريد أن تصوم
    • سؤال رقم: 38282, نشر بتاريخ 2006-01-03

  4. هل تأثم بحضورها حفلات الزواج المنكرة إن جلست بعيدا وعاونتهم في الطبخ ونحوه؟
    • سؤال رقم: 60442, نشر بتاريخ 2005-08-14

  5. هل نبدأ باليد في تغيير المنكر ؟
    • سؤال رقم: 10522, نشر بتاريخ 2005-06-29

  6. منع المسلم زوجته غير المسلمة من الاحتفال بأعيادها الدينية
    • سؤال رقم: 70177, نشر بتاريخ 2005-05-21

  7. داعية سيضطر لترك بلده مع حاجة الناس إليه
    • سؤال رقم: 69862, نشر بتاريخ 2005-02-13

  8. يبحث عن المواقع السيئة ليراسل مراكز حجبها فهل أحسن أم أساء ؟
    • سؤال رقم: 39923, نشر بتاريخ 2004-11-23

  9. على المسلمين المقيمين في دولة كافرة أن يتجمعوا
    • سؤال رقم: 42771, نشر بتاريخ 2004-09-12

  10. ترك الإنكار على بعض الناس ليتألفهم
    • سؤال رقم: 11528, نشر بتاريخ 2004-08-17

  11. ما معنى الحسبة ورجال الحسبة ؟
    • سؤال رقم: 13817, نشر بتاريخ 2004-07-12

  12. الأمر بالمعروف والنهي عن المنكر وآية ( عليكم أنفسكم )
    • سؤال رقم: 38701, نشر بتاريخ 2004-06-23

  13. يجب الردّ على من سبَّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
    • سؤال رقم: 14305, نشر بتاريخ 2004-04-18

  14. يُطلب منه إنكار المنكر بالإيميل
    • سؤال رقم: 40179, نشر بتاريخ 2004-03-17

  15. كيف يقوم بالأمر بالمعروف والنهي عن المنكر مع أبيه ومن هم أكبر سناً منه
    • سؤال رقم: 52891, نشر بتاريخ 2004-03-05

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأمر بالمعروف والنهي عن المنكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
تصنيف: الأمر بالمعروف والنهي عن المنكر
صفحة : 1 2 3
  16. حضور حفلات الزواج المشتملة على منكرات
    • سؤال رقم: 45789, نشر بتاريخ 2003-12-10

  17. مسؤولية الأخ تجاه أخوته في البيت
    • سؤال رقم: 39357, نشر بتاريخ 2003-09-09

  18. تغيير المنكر باليد
    • سؤال رقم: 33757, نشر بتاريخ 2003-08-27

  19. التعدي بالحكم على شخص بالردَّة لأنه خرج مع فتاة متبرِّجة
    • سؤال رقم: 33769, نشر بتاريخ 2003-08-25

  20. ما العمل مع أخواته اللاتي لا يلبسن الحجاب الكامل؟
    • سؤال رقم: 36805, نشر بتاريخ 2003-07-14

  21. التحذير من نكاح المشكوك في عفافها
    • سؤال رقم: 36888, نشر بتاريخ 2003-06-23

  22. جماعة التبليغ ما لها وما عليها
    • سؤال رقم: 8674, نشر بتاريخ 2003-05-08

  23. هل يجوز أن يعرض مالاً على شخص ما بشرط أن يفعل عمل صالحاً ؟
    • سؤال رقم: 27170, نشر بتاريخ 2003-04-16

  24. ما حكم العيش مع والدة كافرة ؟
    • سؤال رقم: 27105, نشر بتاريخ 2003-04-11

  25. المساعدة في شراء الخمر وغيرها من المحرمات
    • سؤال رقم: 9411, نشر بتاريخ 2002-09-10

  26. هل يلزم لإنكار المنكر إزالته بالكلية أم يكفي التخفيف منه
    • سؤال رقم: 22147, نشر بتاريخ 2001-07-30

  27. الطبول في المناسبات منكر
    • سؤال رقم: 12929, نشر بتاريخ 2001-07-16

  28. هل إنكار المنكر مخصوص بإذن الحاكم
    • سؤال رقم: 12812, نشر بتاريخ 2000-12-12

  29. هل يجوز الخروج على الحاكم ؟
    • سؤال رقم: 9911, نشر بتاريخ 2000-11-28

  30. هل كان أحد من الصالحين يجلس مع السكارى
    • سؤال رقم: 4097, نشر بتاريخ 2000-11-02

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأمر بالمعروف والنهي عن المنكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
تصنيف: الأمر بالمعروف والنهي عن المنكر
صفحة : 1 2 3
  31. حضور حفل زواج به منكرات
    • سؤال رقم: 10957, نشر بتاريخ 2000-09-17

  32. هل يمكن الجلوس مع الذين لا يصلون
    • سؤال رقم: 8568, نشر بتاريخ 2000-06-06

  33. حكم مجاملة شارب الخمر وصب الخمر له
    • سؤال رقم: 9291, نشر بتاريخ 2000-06-05

  34. الذهاب إلى الأماكن العامة التي فيها منكرات
    • سؤال رقم: 8901, نشر بتاريخ 2000-05-23

  35. هل يجوز الجلوس مع المسلم الذي يتناول المخدرات
    • سؤال رقم: 10223, نشر بتاريخ 2000-05-10

  36. معاملة المؤذي بمعصيته
    • سؤال رقم: 2282, نشر بتاريخ 1999-06-27

  37. تحطيم مكان شر دون علم أحد
    • سؤال رقم: 2601, نشر بتاريخ 1999-06-26

  38. حكم الجلوس مع المدخّن أثناء تدخينه
    • سؤال رقم: 1812, نشر بتاريخ 1999-06-24

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة المسلمين
صفحة : 1 2 3 4
  1. بعض المدعوّين إذا قيل له اتق الله قال اشتغل بنفسك
    • سؤال رقم: 10490, نشر بتاريخ 2006-04-18

  2. موقفنا من الاستهزاء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
    • سؤال رقم: 86109, نشر بتاريخ 2006-02-13

  3. الحكمة من الابتلاءات
    • سؤال رقم: 35914, نشر بتاريخ 2005-11-27

  4. كيف يدعو صاحبه إلى السنة والجماعة ؟
    • سؤال رقم: 75099, نشر بتاريخ 2005-11-22

  5. أعراض الدعاة والمصلحين
    • سؤال رقم: 21576, نشر بتاريخ 2005-07-05

  6. حكم المسرحيات والتمثيليات لأجل الدعوة
    • سؤال رقم: 10836, نشر بتاريخ 2005-06-06

  7. تحدثت مع رجال عبر الإنترنت ثم تابت من ذلك
    • سؤال رقم: 72198, نشر بتاريخ 2005-05-13

  8. ماذا يفعل الإمام ويصلي خلفه من يفعل البدع ؟
    • سؤال رقم: 67691, نشر بتاريخ 2005-04-10

  9. هل المسلم الذي لا ينفذ تعاليم الإسلام أسوأ من الملحد ؟!
    • سؤال رقم: 69737, نشر بتاريخ 2005-03-29

  10. ترك النساء الصلاة بحجة العذر كذباً
    • سؤال رقم: 22021, نشر بتاريخ 2005-03-02

  11. نصيحة بعد رمضان
    • سؤال رقم: 10505, نشر بتاريخ 2004-11-14

  12. كيف يدعو المسلمين الذين لا يصومون في رمضان؟
    • سؤال رقم: 50745, نشر بتاريخ 2004-10-22

  13. تغيير المنكر مما يعني المسلم وليس مما لا يعنيه
    • سؤال رقم: 10081, نشر بتاريخ 2004-07-24

  14. كيفية التعامل مع الأهل العصاة
    • سؤال رقم: 9380, نشر بتاريخ 2004-07-20

  15. فاتقوا اللهَ ما استطعتم
    • سؤال رقم: 34563, نشر بتاريخ 2004-06-30

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة المسلمين
صفحة : 1 2 3 4
  16. مهتدية تخشى على نفسها وأصابتها الوساوس
    • سؤال رقم: 11363, نشر بتاريخ 2004-06-26

  17. يسأل عن جماعة التبليغ
    • سؤال رقم: 14037, نشر بتاريخ 2004-06-15

  18. نصيحة إلى المسلمين في الغرب
    • سؤال رقم: 22309, نشر بتاريخ 2004-06-08

  19. هل يبيع أشرطة لبعض الدعاة الذين يخالفون السنة أحياناً؟
    • سؤال رقم: 45158, نشر بتاريخ 2004-06-02

  20. أخوها له جرأة كبيرة على المعاصي فماذا تفعل معه ؟
    • سؤال رقم: 46876, نشر بتاريخ 2004-05-08

  21. حكم الانتماء إلى الجماعات الإسلامية
    • سؤال رقم: 12491, نشر بتاريخ 2004-04-04

  22. يسأل : هل جميع الشيوخ الأتقياء هم من السلفيين؟
    • سؤال رقم: 20172, نشر بتاريخ 2004-03-27

  23. كيفية تبصير الناس بواقعهم عبر المنبر
    • سؤال رقم: 9403, نشر بتاريخ 2004-03-16

  24. ضوابط في العلاقة الدعوية مع المسلمة الجديدة
    • سؤال رقم: 52889, نشر بتاريخ 2004-02-18

  25. على يد مَنْ يكون التغيير ، وواقع المسلمين يتناقض مع عظمة دينهم
    • سؤال رقم: 47096, نشر بتاريخ 2004-01-24

  26. نصيحة لمن يقدح في إخوانه المسلمين ويتهمهم بلا بيّنة
    • سؤال رقم: 44594, نشر بتاريخ 2004-01-08

  27. يريد أن يدعو الموظفين إلى الصلاة لكنه متردد
    • سؤال رقم: 47013, نشر بتاريخ 2003-12-23

  28. عاقبة من لم يلتزم بالدين
    • سؤال رقم: 14296, نشر بتاريخ 2003-12-04

  29. الخروج للدعوة
    • سؤال رقم: 41687, نشر بتاريخ 2003-10-08

  30. هل يذهب بأمه إلى السوق وهي ترتدي عباءة مخصَّرة؟
    • سؤال رقم: 34696, نشر بتاريخ 2003-08-09

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة المسلمين
صفحة : 1 2 3 4
  31. هل صحت قصة إسلام رائد الفضاء " نيل أرمسترونج " ؟
    • سؤال رقم: 20880, نشر بتاريخ 2003-07-21

  32. إهداء الرجل أشرطة إسلامية لامرأة أجنبية
    • سؤال رقم: 20746, نشر بتاريخ 2003-05-10

  33. أسلمت وتسأل كيف تخبر والديها
    • سؤال رقم: 33827, نشر بتاريخ 2003-04-08

  34. حكم المشاركة الدعوية في القنوات الفضائية
    • سؤال رقم: 34958, نشر بتاريخ 2002-12-31

  35. حضور حفلة الجماعات الضالة بقصد النصح
    • سؤال رقم: 20796, نشر بتاريخ 2002-12-29

  36. هل خرج الشيخ محمد بن عبد الوهاب على الخلافة العثمانية وكان سبباً في سقوطها
    • سؤال رقم: 9243, نشر بتاريخ 2002-10-31

  37. يشرب الخمر بحجة أنه حر في تصرفاته
    • سؤال رقم: 26075, نشر بتاريخ 2002-07-30

  38. يريد إحصاءات عن قذارات الإنترنت ليقنع بعض أصحابه
    • سؤال رقم: 21505, نشر بتاريخ 2002-07-18

  39. مصاعب متحجبة
    • سؤال رقم: 11967, نشر بتاريخ 2002-05-25

  40. امرأة تخجل من القيام بالدعوة
    • سؤال رقم: 13484, نشر بتاريخ 2002-04-24

  41. لها صديقات يجاهرن بالمعاصي فهل تستمر في صحبتهن
    • سؤال رقم: 21918, نشر بتاريخ 2002-04-04

  42. إنقاذ أبناء المسلمين من مولاة الغرب في كتاباتهم الصحفية
    • سؤال رقم: 10372, نشر بتاريخ 2002-03-10

  43. المسلمون ونظرة الناس لهم
    • سؤال رقم: 13759, نشر بتاريخ 2001-10-07

  44. شخص يرافق إحدى الداعيات بزعم أعمال الخير !!
    • سؤال رقم: 13848, نشر بتاريخ 2001-08-13

  45. ماذا يستحب للمريض أن يفعله في مرض موته ؟
    • سؤال رقم: 13682, نشر بتاريخ 2001-08-07

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة المسلمين
صفحة : 1 2 3 4
  46. نصيحة لطلاب الجامعة في الإجازة الدراسية
    • سؤال رقم: 20096, نشر بتاريخ 2001-05-31

  47. أختها تصادق أحد الشاذين والعياذ بالله
    • سؤال رقم: 11404, نشر بتاريخ 2001-05-07

  48. الوحدة الإسلامية
    • سؤال رقم: 12110, نشر بتاريخ 2001-04-09

  49. عمل استبيانات عن نسبة الداخلين إلى المواقع المشينة
    • سؤال رقم: 11881, نشر بتاريخ 2001-03-20

  50. من هم الوهابيون ، وما هي دعوتهم
    • سؤال رقم: 10867, نشر بتاريخ 2001-03-05

  51. نصيحة الذين لا يعترفون بالعلماء السلفيين ويسمونهم الوهابيين
    • سؤال رقم: 12203, نشر بتاريخ 2001-01-15

  52. القراءة على الجماعة من كتاب
    • سؤال رقم: 3263, نشر بتاريخ 2000-11-16

  53. أيهما أولا إقامة الخلافة أو تعليم الدّين ؟
    • سؤال رقم: 5273, نشر بتاريخ 2000-11-12

  54. حكم إهداء الزهور للمرضى
    • سؤال رقم: 1973, نشر بتاريخ 2000-01-30

  55. حكم اختيار مدة معينة للتحريض على خلق فاضل
    • سؤال رقم: 7418, نشر بتاريخ 1999-11-27

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  1. تريد نصائح وتوجيهات لتناظر النصارى
    • سؤال رقم: 83621, نشر بتاريخ 2006-05-08

  2. إذا أسلم الكافر فما حكم أولاده من الزنا ؟
    • سؤال رقم: 88619, نشر بتاريخ 2006-05-06

  3. نصرانية تسأل عن يوم مولد النبي صلى الله عليه وسلم وما هي أهميّته للمسلمين
    • سؤال رقم: 13810, نشر بتاريخ 2006-04-08

  4. تسأل عن حقوق المرأة في الإسلام
    • سؤال رقم: 70042, نشر بتاريخ 2006-03-07

  5. المرأة بين تكريم الإسلام وإهانة الجاهلية
    • سؤال رقم: 21010, نشر بتاريخ 2006-03-06

  6. أسلم وأمه تريد منه الرجوع إلى النصرانية
    • سؤال رقم: 72252, نشر بتاريخ 2005-09-09

  7. أسلمت وأهلها لا يدرون ويريدون تزويجها لغير مسلم
    • سؤال رقم: 69752, نشر بتاريخ 2005-09-04

  8. يريد الدخول في الإسلام ويتزوج بمسلمة
    • سؤال رقم: 74976, نشر بتاريخ 2005-09-02

  9. الإسلام والمسلمين
    • سؤال رقم: 20756, نشر بتاريخ 2005-09-02

  10. لا يشترط لصحة الإسلام إعلانه أمام شهود ؟
    • سؤال رقم: 49715, نشر بتاريخ 2005-08-31

  11. لو أسلمت زوجته ثم ارتدت فماذا يفعل ؟
    • سؤال رقم: 23444, نشر بتاريخ 2005-08-29

  12. هل تقطع علاقتها مع بعض الكافرات أم تستغلها في الدعوة ؟
    • سؤال رقم: 69876, نشر بتاريخ 2005-05-20

  13. هل يسمح لخالته النصرانية بالبقاء معه في السكن حتى يدعوها للإسلام ؟
    • سؤال رقم: 70219, نشر بتاريخ 2005-05-07

  14. تريد أن تسلم هي وصديقها المتزوج فهل لهما أن يتزوجا بعد الإسلام ؟
    • سؤال رقم: 70236, نشر بتاريخ 2005-04-20

  15. هل المسلم الذي لا ينفذ تعاليم الإسلام أسوأ من الملحد ؟!
    • سؤال رقم: 69737, نشر بتاريخ 2005-03-29

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  16. تريد الإسلام لكنها لا تعرف القبلة
    • سؤال رقم: 70110, نشر بتاريخ 2005-03-21

  17. الإسلام يهدم ما قبله من الذنوب
    • سؤال رقم: 46505, نشر بتاريخ 2005-02-19

  18. يجادل نصرانيا ويسأل هل لله روح ؟
    • سؤال رقم: 50774, نشر بتاريخ 2004-11-26

  19. حوار مع نصراني حول عقيدة الفداء عند النصارى
    • سؤال رقم: 42573, نشر بتاريخ 2004-09-10

  20. حوار مع نصراني حول صلب المسيح
    • سؤال رقم: 12615, نشر بتاريخ 2004-09-05

  21. شبهة حول ما أخبر به القرآن في شأن عيسى عليه السلام !!
    • سؤال رقم: 12637, نشر بتاريخ 2004-09-03

  22. حوار مع نصراني : توحيد الله هو رسالة عيسى والأنبياء جميعا ، عليهم السلام
    • سؤال رقم: 12628, نشر بتاريخ 2004-08-31

  23. نصراني يصلي ويصوم مع المسلمين على سبيل التجربة
    • سؤال رقم: 21743, نشر بتاريخ 2004-08-02

  24. سماحة الإسلام
    • سؤال رقم: 10590, نشر بتاريخ 2004-06-02

  25. مكانة الأسرة في الإسلام
    • سؤال رقم: 10001, نشر بتاريخ 2004-06-01

  26. نصراني يسأل عن سبب تحريم لحم الخنزير
    • سؤال رقم: 12558, نشر بتاريخ 2004-04-09

  27. نصراني يسأل عن تحريم الخمر
    • سؤال رقم: 12564, نشر بتاريخ 2004-04-05

  28. حوار مع بوذي عن الجهاد في الإسلام
    • سؤال رقم: 27180, نشر بتاريخ 2004-03-01

  29. نصراني يسأل عما هو مكتوب على باب الجنة
    • سؤال رقم: 38161, نشر بتاريخ 2004-01-05

  30. نصراني يسأل عن سبب التحريم القطعي للخمر في الإسلام
    • سؤال رقم: 40882, نشر بتاريخ 2003-12-31

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  31. زوجته لا تريد الإسلام وتريد أن تنجب منه
    • سؤال رقم: 13253, نشر بتاريخ 2003-10-28

  32. عوائق في زواج نصرانية من مسلم
    • سؤال رقم: 43483, نشر بتاريخ 2003-10-19

  33. هل إعطاء الزكاة للمؤلفة قلوبهم رشوة
    • سؤال رقم: 48981, نشر بتاريخ 2003-09-21

  34. مسلم يهدده أهله الكفار بالشنق بسبب أسلامه
    • سؤال رقم: 27302, نشر بتاريخ 2003-09-20

  35. نصراني يسأل عن التوبة
    • سؤال رقم: 41006, نشر بتاريخ 2003-06-12

  36. اعتقاد المسلمين في المسيح عليه السلام
    • سؤال رقم: 43148, نشر بتاريخ 2003-05-26

  37. الدعاء للكفار بالهداية
    • سؤال رقم: 43164, نشر بتاريخ 2003-05-18

  38. كيف ينصح امرأة أجنبية ؟
    • سؤال رقم: 36803, نشر بتاريخ 2003-05-15

  39. عدم صحة العمل قبل التلفظ بالشهادتين
    • سؤال رقم: 13986, نشر بتاريخ 2003-04-27

  40. أسلمت دون أهلها فهل تبر أهلها مع أذيتهم لها ؟
    • سؤال رقم: 27196, نشر بتاريخ 2003-04-16

  41. ما حكم العيش مع والدة كافرة ؟
    • سؤال رقم: 27105, نشر بتاريخ 2003-04-11

  42. متزوجة من مسلم والحجاب يعيقها عن الإسلام
    • سؤال رقم: 27107, نشر بتاريخ 2003-03-31

  43. هل يجلس مع زملائه في العمل وهم يشربون الخمر ؟
    • سؤال رقم: 20959, نشر بتاريخ 2003-03-10

  44. مسلم جديد يريد أن يتعلم الدين
    • سؤال رقم: 20267, نشر بتاريخ 2003-03-09

  45. صديقها أسلم وخيَّرها بين الإسلام أو الفراق
    • سؤال رقم: 20920, نشر بتاريخ 2003-03-05

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  46. كم عدد المرات التي ينبغي أن يدعى فيها غير المسلم؟
    • سؤال رقم: 11865, نشر بتاريخ 2003-01-18

  47. تزوج بثانية وأسلما فماذا يفعل بزوجته الأولى؟
    • سؤال رقم: 20849, نشر بتاريخ 2003-01-14

  48. هل يناصح أصحاب المواقع الجنسية ؟
    • سؤال رقم: 22852, نشر بتاريخ 2003-01-01

  49. نصراني يريد الإسلام ويسأل عن الصلاة ؟
    • سؤال رقم: 20815, نشر بتاريخ 2002-12-26

  50. نصرانية تريد أن تصوم
    • سؤال رقم: 37653, نشر بتاريخ 2002-11-17

  51. تريد الإسلام وتسأل عن آداب دخول المسجد
    • سؤال رقم: 9232, نشر بتاريخ 2002-09-26

  52. نصرانية مهتمة بالإسلام ولكنها تعترض على تطويق المرأة بالأحكام الشرعية
    • سؤال رقم: 6581, نشر بتاريخ 2002-08-28

  53. اتهام النبي صلى الله عليه وسلم بالأمراض النفسية
    • سؤال رقم: 9020, نشر بتاريخ 2002-08-14

  54. أمه لا تمارس شعائر الدين فهل يتركها
    • سؤال رقم: 6401, نشر بتاريخ 2002-08-10

  55. مراجع علمية ( فيديو – أشرطة – كتب ) لغير المسلمين
    • سؤال رقم: 7182, نشر بتاريخ 2002-07-26

  56. التعامل مع المرأة في الدين الإسلامي
    • سؤال رقم: 2584, نشر بتاريخ 2002-07-12

  57. كيف يدعو نصرانياً إلى الإسلام
    • سؤال رقم: 14418, نشر بتاريخ 2002-06-01

  58. شبهات من نصراني حائر
    • سؤال رقم: 10469, نشر بتاريخ 2002-05-30

  59. تريد الإسلام وهناك معارضة منِ أمها وجدتها
    • سؤال رقم: 31796, نشر بتاريخ 2002-05-24

  60. كيف تخبر والدتها غير المسلمة أن زوجها على وشك أن يتزوج بامرأة أخرى
    • سؤال رقم: 12734, نشر بتاريخ 2002-05-18

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  61. هل يُخبر غَيْر المسلم بكل تفاصيل الإسلام
    • سؤال رقم: 13521, نشر بتاريخ 2002-05-11

  62. سيخية تريد الزواج من مسلم
    • سؤال رقم: 26885, نشر بتاريخ 2002-04-28

  63. أراد أن يسلم ليتزوج مسلمة
    • سؤال رقم: 26758, نشر بتاريخ 2002-04-19

  64. رجل كاثوليكي يريد الزواج بامرأة مسلمة ويفكّر بالإسلام
    • سؤال رقم: 20239, نشر بتاريخ 2002-04-13

  65. أسلمي ثمّ لا تقلقي من الماضي السيئ
    • سؤال رقم: 14246, نشر بتاريخ 2002-03-21

  66. مطلوب منه بحث عن الإسلام وأثره على أوربا
    • سؤال رقم: 14070, نشر بتاريخ 2002-03-19

  67. مواعدة النساء الأجنبيات وما هي الأرواح الشريرة
    • سؤال رقم: 13747, نشر بتاريخ 2002-03-16

  68. المسلمون في نظر أنفسهم وفي نظر الآخرين
    • سؤال رقم: 13755, نشر بتاريخ 2002-02-28

  69. المناسبات الإسلامية
    • سؤال رقم: 13497, نشر بتاريخ 2002-02-04

  70. تريد الدخول في الإسلام فهل ينطق ولداها بالشهادة أيضاً
    • سؤال رقم: 13946, نشر بتاريخ 2002-01-23

  71. مسيحي يتساءل هل بإمكانه الدخول في دين الإسلام
    • سؤال رقم: 21613, نشر بتاريخ 2001-10-22

  72. متى بدأ الإسلام ومن وضع الحضارة الإسلامية
    • سؤال رقم: 10267, نشر بتاريخ 2001-05-04

  73. رئيسه في العمل كافر لوطي
    • سؤال رقم: 2889, نشر بتاريخ 2001-04-14

  74. نصرانية تسأل عن صحة زواجها من مسلم
    • سؤال رقم: 12283, نشر بتاريخ 2001-03-31

  75. يريد الإسلام ولا يعرف العربية
    • سؤال رقم: 378, نشر بتاريخ 2001-03-29

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  76. كيف يغيّر المسلم الجديد اسمه
    • سؤال رقم: 284, نشر بتاريخ 2001-03-27

  77. الختان وانتقاء الاسم للمسلم الجديد
    • سؤال رقم: 1150, نشر بتاريخ 2001-03-27

  78. الدعوة إلى الإسلام
    • سؤال رقم: 12376, نشر بتاريخ 2001-03-21

  79. قضاء المسلم الجديد للفروض الإسلامية
    • سؤال رقم: 2195, نشر بتاريخ 2001-03-19

  80. تُفكِّر في الإسلام لعلها تتزوج من صديقها المسلم
    • سؤال رقم: 1656, نشر بتاريخ 2001-03-18

  81. كيف يدعو المسلم المرأة الكافرة
    • سؤال رقم: 5656, نشر بتاريخ 2001-03-15

  82. راغب في الإسلام من بلد المخدرات
    • سؤال رقم: 2847, نشر بتاريخ 2001-03-07

  83. ردّ على كافر عنيد
    • سؤال رقم: 4028, نشر بتاريخ 2001-03-06

  84. تريد أن تسلم ولكنها لا تقبل بعض الأحكام الشرعية كالحجاب وأداء الصلوات في أوقاتها
    • سؤال رقم: 4991, نشر بتاريخ 2001-03-01

  85. غلام يهودي يسأل عن الإسلام
    • سؤال رقم: 5955, نشر بتاريخ 2001-02-28

  86. مزايا دين الإسلام
    • سؤال رقم: 219, نشر بتاريخ 2001-02-23

  87. حكم من لم تبْلُغْه دعوَة الإِسلام
    • سؤال رقم: 10134, نشر بتاريخ 2001-02-22

  88. هو قريب جدا من الإسلام
    • سؤال رقم: 12373, نشر بتاريخ 2001-02-15

  89. أقارب زوجته المسلمة كفار يؤذونها
    • سؤال رقم: 11934, نشر بتاريخ 2001-02-09

  90. هي على علاقة بنصراني وتريد أن يسلم وتتزوجه
    • سؤال رقم: 12215, نشر بتاريخ 2001-01-16

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  91. لا يشترط شهود للدخول في الإسلام
    • سؤال رقم: 11936, نشر بتاريخ 2000-12-18

  92. استنتاج رائع من امرأة نصرانية
    • سؤال رقم: 3100, نشر بتاريخ 2000-11-21

  93. تريد أن تُسلم وهي وحيدة في بلدها
    • سؤال رقم: 861, نشر بتاريخ 2000-11-21

  94. متى نحكم للشخص بالإسلام
    • سؤال رقم: 655, نشر بتاريخ 2000-11-18

  95. متعلّقة بمسلم وتريد الزواج منه فهل لا بدّ أن تُسلم
    • سؤال رقم: 3023, نشر بتاريخ 2000-11-18

  96. يريد الدخول في الإسلام وله صديقة وأولاد بينهما
    • سؤال رقم: 749, نشر بتاريخ 2000-11-14

  97. تريد الإسلام وتجد عائقا في الحجّ والأوراق الرسمية
    • سؤال رقم: 6542, نشر بتاريخ 2000-11-14

  98. تريد الإسلام وزوجها رافض
    • سؤال رقم: 1917, نشر بتاريخ 2000-11-13

  99. أسلم ولديه أدوات موسيقية ماذا يفعل بها ؟
    • سؤال رقم: 7453, نشر بتاريخ 2000-11-12

  100. إلقاء محاضرة عن الإسلام داخل الكنيسة
    • سؤال رقم: 11232, نشر بتاريخ 2000-11-08

  101. إجابة لطلب من امرأة كافرة لقصة امرأة مسلمة عظيمة
    • سؤال رقم: 5019, نشر بتاريخ 2000-11-08

  102. تريد الإسلام ولا تريد ترك زوجها الكافر
    • سؤال رقم: 4036, نشر بتاريخ 2000-11-08

  103. تفكر في الإسلام وتسأل كيف تصلي أثناء الدوام المدرسي
    • سؤال رقم: 9455, نشر بتاريخ 2000-11-07

  104. لو أعلن إسلامه لا يُعطى وظيفة فهل يخفي الأمر
    • سؤال رقم: 8593, نشر بتاريخ 2000-09-27

  105. حكم الدعوة إلى تقارب الأديان
    • سؤال رقم: 10232, نشر بتاريخ 2000-05-21

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  106. حكم الدعوة إلى وحدة الأديان
    • سؤال رقم: 10213, نشر بتاريخ 2000-04-27

  107. هل وجود النصارى بين المسلمين كافٍ في بلوغ الدعوة إليهم
    • سؤال رقم: 10212, نشر بتاريخ 2000-04-26

  108. هل يجوز إعطاء النصارى كتباً تشمل على آيات من القرآن
    • سؤال رقم: 10199, نشر بتاريخ 2000-04-21

  109. هل يجوز إجابة دعوة غير المسلم إلى الطعام للتقرب منه
    • سؤال رقم: 8798, نشر بتاريخ 2000-04-20

  110. قصص لنساء أسلمن وفارقن أزواجهن الكفار
    • سؤال رقم: 3408, نشر بتاريخ 2000-02-24

  111. أسلمت فقاطعتها أمها الكافرة
    • سؤال رقم: 2644, نشر بتاريخ 2000-02-19

  112. ألا يجوز دعوة الكفار بأناشيد دينية مصحوبة بالمعازف
    • سؤال رقم: 1036, نشر بتاريخ 2000-02-02

  113. نصراني مهتم بالإسلام
    • سؤال رقم: 5421, نشر بتاريخ 1999-10-28

  114. أختها مهتمة بالإسلام وتسأل عن الروح والإرث
    • سؤال رقم: 5424, نشر بتاريخ 1999-10-02

  115. عندها وشم قبل الإسلام وإزالته مكلفة
    • سؤال رقم: 5452, نشر بتاريخ 1999-09-29

  116. يريد الدخول في الإسلام ويُعيقه أداء الصلاة في عمله
    • سؤال رقم: 6706, نشر بتاريخ 1999-09-12

  117. يجب أن تفعلها : افعلها ولا تتردّد
    • سؤال رقم: 6389, نشر بتاريخ 1999-09-11

  118. سهولة الدّخول في دين الإسلام
    • سؤال رقم: 6703, نشر بتاريخ 1999-09-11

  119. لا يجوز أن يكون الختان عائقا بين الشخص وبين الدخول في الدين
    • سؤال رقم: 4, نشر بتاريخ 1999-08-05

  120. عمل المسلم عند رجل ملحد
    • سؤال رقم: 2875, نشر بتاريخ 1999-07-03

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  121. هل يدعو غير المسلمين بما عنده من العلم القليل
    • سؤال رقم: 3601, نشر بتاريخ 1999-06-27

  122. الوصايا العشر
    • سؤال رقم: 2273, نشر بتاريخ 1999-06-27

  123. نقطة البداية لمن يريد الدّخول في الإسلام
    • سؤال رقم: 1402, نشر بتاريخ 1999-06-27

  124. تريد الدخول في الإسلام والمركز الإسلامي فيه رجال فقط
    • سؤال رقم: 4545, نشر بتاريخ 1999-06-23

  125. تريد اعتناق الإسلام
    • سؤال رقم: 703, نشر بتاريخ 1999-06-23

  126. تريد الدخول في الإسلام وتخشى على صحة أمّها من الخبر
    • سؤال رقم: 758, نشر بتاريخ 1999-06-23

  127. سائلة يهودية تحدّث نفسها بالإسلام
    • سؤال رقم: 4319, نشر بتاريخ 1999-06-23

  128. تريد الإسلام وتستصعب أمورا في علاقاتها وأهلها ووظيفتها
    • سؤال رقم: 4816, نشر بتاريخ 1999-06-23

  129. نصرانية تريد الإسلام وزوجها كافر مخمور ومتعلقة برجل مسلم
    • سؤال رقم: 4775, نشر بتاريخ 1999-06-23

  130. سؤال من نصراني يريد الإسلام
    • سؤال رقم: 5024, نشر بتاريخ 1999-06-23

  131. مصاعب تواجه فتاة نصرانية تريد اتخاذ قرار بالدخول في الإسلام
    • سؤال رقم: 3313, نشر بتاريخ 1999-06-23

  132. صفحة محاربة للإسلام
    • سؤال رقم: 216, نشر بتاريخ 1999-06-22

  133. لماذا يواصل الإسلام نجاحه في الدول المتقدمة
    • سؤال رقم: 3143, نشر بتاريخ 1999-06-22

  134. شكوك وشبهات عند باحثة عن الدّين الحقّ
    • سؤال رقم: 1930, نشر بتاريخ 1999-06-22

  135. تريد الإسلام وتخشى من تناول الخنزير دون علم
    • سؤال رقم: 2607, نشر بتاريخ 1999-06-22

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


دعوة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: دعوة غير المسلمين
صفحة : 1 2 3 4 5 6 7 8 9 10
  136. هل يتعارض الدخول في الإسلام مع لعبة كرة السلّة
    • سؤال رقم: 2293, نشر بتاريخ 1999-06-22

  137. يريد الإسلام وبعض الناس ينصحونه بالتريّث
    • سؤال رقم: 2585, نشر بتاريخ 1999-06-22

  138. هل يمنع بلد الأب ولون الأم ولدهما من الإسلام
    • سؤال رقم: 3265, نشر بتاريخ 1999-06-22

  139. حوار جاد مع نصراني
    • سؤال رقم: 2690, نشر بتاريخ 1999-05-22

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صفات الداعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: صفات الداعية
صفحة : 1
  1. توجيهات للدعاة في الخارج
    • سؤال رقم: 12913, نشر بتاريخ 2005-04-20

  2. جماعة التبليغ ما لها وما عليها
    • سؤال رقم: 8674, نشر بتاريخ 2003-05-08

  3. زوجة داعية تشتكي من انشغال زوجها
    • سؤال رقم: 6913, نشر بتاريخ 2003-05-06

  4. نصائح لمتدربة على التدريس
    • سؤال رقم: 37809, نشر بتاريخ 2003-04-12

  5. حكم وصف المتمسكين بالدين بالأصولية والتطرف
    • سؤال رقم: 9431, نشر بتاريخ 2002-06-23

  6. موقف المرأة من الدعوة إلى الله
    • سؤال رقم: 21730, نشر بتاريخ 2001-10-04

  7. على من تجب الدعوة إلى الله
    • سؤال رقم: 2023, نشر بتاريخ 2001-07-07

  8. يشتغل بالدعوة ويحس بالنفاق وضعف الإيمان
    • سؤال رقم: 3759, نشر بتاريخ 2000-11-08

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


وسائل الدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: وسائل الدعوة
صفحة : 1 2
  1. التعليق على ما انتشر في المنتديات باسم " وصية إبليس قبل اعتقاله "
    • سؤال رقم: 46131, نشر بتاريخ 2005-11-11

  2. أسلمت وأهلها لا يدرون ويريدون تزويجها لغير مسلم
    • سؤال رقم: 69752, نشر بتاريخ 2005-09-04

  3. توجيهات للدعاة في الخارج
    • سؤال رقم: 12913, نشر بتاريخ 2005-04-20

  4. كيف تخدم الإسلام
    • سؤال رقم: 22154, نشر بتاريخ 2005-03-27

  5. هل ندعو من يفعل الأفعال الشركية إلى التوحيد فقط
    • سؤال رقم: 10219, نشر بتاريخ 2004-07-26

  6. هل يجوز دخول الكنائس لأجل الدعوة ، أو لأجل الفرجة
    • سؤال رقم: 10108, نشر بتاريخ 2004-07-09

  7. الدعوة عبر المحادثات الخاصة
    • سؤال رقم: 32693, نشر بتاريخ 2004-06-18

  8. كيف تدعو المرأة خارج بيتها
    • سؤال رقم: 10210, نشر بتاريخ 2004-02-28

  9. بماذا يبدأ الدعاة في الدعوة إلى الله
    • سؤال رقم: 10261, نشر بتاريخ 2004-02-17

  10. نصيحة لمن يقدح في إخوانه المسلمين ويتهمهم بلا بيّنة
    • سؤال رقم: 44594, نشر بتاريخ 2004-01-08

  11. الطريقة المثلى لدعوة تارك الصلاة والتعامل مع المبتدع
    • سؤال رقم: 47425, نشر بتاريخ 2003-12-29

  12. حكم مصادقة العصاة
    • سؤال رقم: 11266, نشر بتاريخ 2003-10-12

  13. هددها زوجها إن لم تشاهد معه أفلام فاضحة بالطلاق
    • سؤال رقم: 40040, نشر بتاريخ 2003-07-06

  14. هل يجوز أن يعرض مالاً على شخص ما بشرط أن يفعل عمل صالحاً ؟
    • سؤال رقم: 27170, نشر بتاريخ 2003-04-16

  15. الجلوس مع جماعة التبليغ والخروج معهم
    • سؤال رقم: 39349, نشر بتاريخ 2003-04-15

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


وسائل الدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: وسائل الدعوة
صفحة : 1 2
  16. قائمة بحِكَم إسلامية جميلة لإرسالها إلى الأصدقاء
    • سؤال رقم: 3007, نشر بتاريخ 2002-07-12

  17. حكم ترك بعض المستحبّات تأليفا لقلوب مدعوين من المبتدعة
    • سؤال رقم: 3690, نشر بتاريخ 1999-06-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: التربية
  • أظهر شجرة التصنيفات الفرعية

    • تربية النفس
      25 سؤال، آخر تحديث في: 2006-01-13
      ...
    • تربية الأولاد
      43 سؤال، آخر تحديث في: 2006-06-13
      ...
    صفحة : 1
    1. يعاني من ميوعة بعض طلاب التحفيظ لديه
      • سؤال رقم: 30834, نشر بتاريخ 2002-05-19

    2. حكم وضع جهاز تسجيل لمراقبة مكالمات الأهل
      • سؤال رقم: 13318, نشر بتاريخ 2001-04-03

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: التربية
شجرة التصنيفات الفرعية في هذا التصنيف:
    • تربية النفس
      25 سؤال، آخر تحديث في: 2006-01-13
    • تربية الأولاد
      43 سؤال، آخر تحديث في: 2006-06-13
صفحة : 1
  1. يعاني من ميوعة بعض طلاب التحفيظ لديه
    • سؤال رقم: 30834, نشر بتاريخ 2002-05-19

  2. حكم وضع جهاز تسجيل لمراقبة مكالمات الأهل
    • سؤال رقم: 13318, نشر بتاريخ 2001-04-03

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تربية الأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية >
تصنيف: تربية الأولاد
صفحة : 1 2 3
  1. معالجة الولد العصبي سريع الغضب
    • سؤال رقم: 21357, نشر بتاريخ 2006-06-13

  2. يضرب طفله ويقرصه وعمره سنة ثم يشعر بالندم
    • سؤال رقم: 50731, نشر بتاريخ 2006-04-24

  3. كيف يخبر الصغير عن معنى الشيعة
    • سؤال رقم: 45638, نشر بتاريخ 2006-04-18

  4. كيف يربي أبناءه على الصلاح
    • سؤال رقم: 10016, نشر بتاريخ 2006-04-16

  5. ترسيخ محبة النبي في نفس الطفل
    • سؤال رقم: 21215, نشر بتاريخ 2006-04-03

  6. حكمُ الرسومِ المتحركة
    • سؤال رقم: 71170, نشر بتاريخ 2005-12-03

  7. تريد النصيحة للمسلمات اللاتي يعشن في الغرب
    • سؤال رقم: 70256, نشر بتاريخ 2005-05-27

  8. التعامل مع خوف الطفل
    • سؤال رقم: 21390, نشر بتاريخ 2005-04-04

  9. التعريف بالخالق بشكل سهل
    • سؤال رقم: 22175, نشر بتاريخ 2005-03-26

  10. ما هو السن المناسب لتعويد الأطفال على الصيام ؟
    • سؤال رقم: 65558, نشر بتاريخ 2004-12-26

  11. ما هي الطريقة الصحيحة لتعليم الصغار ودعوتهم
    • سؤال رقم: 10211, نشر بتاريخ 2004-11-28

  12. أختها لا تصلي ولا تحسن التصرف
    • سؤال رقم: 26192, نشر بتاريخ 2004-08-15

  13. هل يترك ابنته لمطلقته المرتدة
    • سؤال رقم: 5549, نشر بتاريخ 2004-07-30

  14. هل اللون والجمال ميزان للتفضيل في الإسلام
    • سؤال رقم: 13993, نشر بتاريخ 2004-07-02

  15. مشكلة السرقة عند الأطفال
    • سؤال رقم: 7833, نشر بتاريخ 2004-06-26

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تربية الأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية >
تصنيف: تربية الأولاد
صفحة : 1 2 3
  16. كيف تحفِّظ أختها ذات الخمس سنوات القرآن ؟
    • سؤال رقم: 32436, نشر بتاريخ 2004-06-08

  17. أجر تربية ثلاث بنات للأب أو للأم
    • سؤال رقم: 14079, نشر بتاريخ 2004-05-30

  18. الأذكار والطفل المسلم
    • سؤال رقم: 22150, نشر بتاريخ 2004-05-24

  19. الزواج من الكتابية هل تنصحون به ؟
    • سؤال رقم: 22661, نشر بتاريخ 2004-05-17

  20. تنمية ثقة الطفلة بنفسها
    • سؤال رقم: 20872, نشر بتاريخ 2004-05-09

  21. التربية بالقصة
    • سؤال رقم: 22496, نشر بتاريخ 2004-04-28

  22. رقابة الوالدين لأولادهما
    • سؤال رقم: 8858, نشر بتاريخ 2004-04-22

  23. التربية الإيمانية للطفل
    • سؤال رقم: 22950, نشر بتاريخ 2004-04-09

  24. حقوق الأبناء
    • سؤال رقم: 20064, نشر بتاريخ 2004-03-28

  25. المحافظة على الأبناء وأفكارهم في الغرب
    • سؤال رقم: 4237, نشر بتاريخ 2004-03-19

  26. ابنها يقع في الفاحشة ، فهل تحاسب على أفعاله ؟
    • سؤال رقم: 52893, نشر بتاريخ 2004-03-09

  27. حكم ضرب التلاميذ
    • سؤال رقم: 50022, نشر بتاريخ 2004-02-10

  28. خطر الدراسة في مدارس الكفّار
    • سؤال رقم: 38284, نشر بتاريخ 2003-10-05

  29. زوجها لا يهتم بأولادها ويذهب بهم إلى المبتدعة
    • سؤال رقم: 10000, نشر بتاريخ 2003-07-23

  30. يسافر كثيرا ويخشى على أولاده من الانحراف
    • سؤال رقم: 45359, نشر بتاريخ 2003-07-10

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تربية الأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية >
تصنيف: تربية الأولاد
صفحة : 1 2 3
  31. ولدها يمارس العادة السرية يومياً فماذا تفعل ؟
    • سؤال رقم: 40163, نشر بتاريخ 2003-06-21

  32. متى نعلم الولد إزالة شعر العانة
    • سؤال رقم: 1956, نشر بتاريخ 2002-05-23

  33. حكم ضرب الطالبات لغرض التعليم
    • سؤال رقم: 13807, نشر بتاريخ 2002-04-04

  34. حكم الإسلام في تبني جماعة تبشيرية للأيتام المسلمين
    • سؤال رقم: 8220, نشر بتاريخ 2000-11-22

  35. هل تحسب الحسنات للصغير ؟
    • سؤال رقم: 3277, نشر بتاريخ 2000-11-21

  36. تعليم الأولاد
    • سؤال رقم: 331, نشر بتاريخ 2000-11-21

  37. تأديب اليتيم
    • سؤال رقم: 1994, نشر بتاريخ 2000-11-13

  38. أعمال الطفل الذي لم يبلغ لمن تكتب
    • سؤال رقم: 3240, نشر بتاريخ 2000-11-12

  39. أطفال النساء المغتصبات في البوسنة وكوسوفا
    • سؤال رقم: 10023, نشر بتاريخ 2000-11-11

  40. كشف كل من الولدين عورته للآخر
    • سؤال رقم: 9909, نشر بتاريخ 2000-10-04

  41. هل من المجاهرة أن يفعل المعصية أمام أولاده
    • سؤال رقم: 11726, نشر بتاريخ 2000-08-10

  42. ضرب الولد للتأديب والتلويح بالعقوبة للزوجة
    • سؤال رقم: 3347, نشر بتاريخ 2000-04-25

  43. لعب أولاد العم من الجنسين مع بعضهم
    • سؤال رقم: 5215, نشر بتاريخ 1999-09-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تربية النفس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية >
تصنيف: تربية النفس
صفحة : 1 2
  1. هل يجوز لمن فاتته بعض الطاعات أن يلزم نفسه بعبادات معينة ؟
    • سؤال رقم: 72868, نشر بتاريخ 2006-01-13

  2. كيفية تهذيب الغريزة بالصيام
    • سؤال رقم: 26811, نشر بتاريخ 2005-10-05

  3. حماية النفس من الاغراءات في بلاد الإباحية
    • سؤال رقم: 10459, نشر بتاريخ 2005-07-22

  4. تريد النصيحة للمسلمات اللاتي يعشن في الغرب
    • سؤال رقم: 70256, نشر بتاريخ 2005-05-27

  5. كيف يوفق المسلمون بين العمل للآخرة والعمل للدنيا ؟
    • سؤال رقم: 69747, نشر بتاريخ 2005-04-08

  6. يشعر بنقص إيمانه واستثقال العبادة
    • سؤال رقم: 22877, نشر بتاريخ 2005-03-09

  7. الامتناع عن عمل الخير خوفاً من الرياء
    • سؤال رقم: 67617, نشر بتاريخ 2005-02-12

  8. كيف يعاقب نفسه لحثها على الخير ؟
    • سؤال رقم: 27082, نشر بتاريخ 2004-12-13

  9. لماذا شعرت سارة بالغيرة مع جلالة قدرها من هاجر ؟
    • سؤال رقم: 39686, نشر بتاريخ 2004-11-22

  10. ماذا نفعل لمذابح المسلمين في فلسطين والعالم
    • سؤال رقم: 21284, نشر بتاريخ 2004-08-25

  11. يشعر بنقص الإيمان إذا فارق الإخوة الصالحين
    • سؤال رقم: 8197, نشر بتاريخ 2004-07-06

  12. مواجهة التفكير بالزنا
    • سؤال رقم: 11498, نشر بتاريخ 2004-06-27

  13. كيفية تربية المسلم لنفسه
    • سؤال رقم: 22090, نشر بتاريخ 2004-05-29

  14. مفتون بالقنوات ومواقع الإنترنت الإباحية
    • سؤال رقم: 26985, نشر بتاريخ 2004-05-12

  15. عداوة الشيطان للإنسان
    • سؤال رقم: 13308, نشر بتاريخ 2004-05-10

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


تربية النفس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية >
تصنيف: تربية النفس
صفحة : 1 2
  16. كيف أحدد موقفي ؟!!
    • سؤال رقم: 22860, نشر بتاريخ 2004-04-10

  17. يشكو من الانطوائية والعزلة
    • سؤال رقم: 47026, نشر بتاريخ 2004-02-07

  18. نصيحة لمن يقدح في إخوانه المسلمين ويتهمهم بلا بيّنة
    • سؤال رقم: 44594, نشر بتاريخ 2004-01-08

  19. ذبل الإيمان في قلبه فماذا يصنع
    • سؤال رقم: 9082, نشر بتاريخ 2003-09-23

  20. الأسباب المعينة على قيام الليل
    • سؤال رقم: 3749, نشر بتاريخ 2002-08-02

  21. علاج الغضب
    • سؤال رقم: 658, نشر بتاريخ 2000-11-21

  22. يحسّ بالتقصير والشيطان يثبّطه عن تحسين حاله
    • سؤال رقم: 6882, نشر بتاريخ 2000-11-02

  23. كيف يُعالج الإنسان نفسه إذا دعته إلى الرياء
    • سؤال رقم: 6578, نشر بتاريخ 2000-01-19

  24. ماذا يفعل من رأى في نفسه الشر وأن الشر يغلب الخير ؟
    • سؤال رقم: 4094, نشر بتاريخ 1999-09-13

  25. أسماء كتب إسلامية في علم النّفس
    • سؤال رقم: 605, نشر بتاريخ 1999-06-27

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  1. يوسوس لها الشيطان أنها كافرة
    • سؤال رقم: 67606, نشر بتاريخ 2006-07-01

  2. دخلت في الإسلام ثم انحرفت عن طريق الهداية وتريد التوبة
    • سؤال رقم: 82866, نشر بتاريخ 2006-06-18

  3. أشغلها العشق وأثَّر عليها فهل تراجع طبيبا نفسيّاً ؟
    • سؤال رقم: 83724, نشر بتاريخ 2006-06-02

  4. تريد مساعدة زوجها في شئون الزواج وأخواتها يرفضن
    • سؤال رقم: 83748, نشر بتاريخ 2006-05-28

  5. أسلمت وتشكو من حال زوجها
    • سؤال رقم: 21898, نشر بتاريخ 2006-05-26

  6. ليس لديه عمل فهل يقيم مع عمته المتزوجة من نصراني
    • سؤال رقم: 85100, نشر بتاريخ 2006-05-24

  7. يخاف من المستقبل
    • سؤال رقم: 20088, نشر بتاريخ 2006-05-23

  8. هل زواجي مقدَّر ؟ وهل الطاعة والمعصية تغيران القدَر ؟
    • سؤال رقم: 83424, نشر بتاريخ 2006-05-06

  9. يضرب طفله ويقرصه وعمره سنة ثم يشعر بالندم
    • سؤال رقم: 50731, نشر بتاريخ 2006-04-24

  10. مشاكل بسبب زوجات إخوتها
    • سؤال رقم: 44676, نشر بتاريخ 2006-04-21

  11. طرق النجاح في الحياة
    • سؤال رقم: 22704, نشر بتاريخ 2006-03-24

  12. أبوه عصبي المزاج وسبّاب وكثير الخصومات في البيت
    • سؤال رقم: 7722, نشر بتاريخ 2006-03-22

  13. اشترط أهل زوجته أن يصبح غنيا حتى يرجعوا إليه زوجته وبنته
    • سؤال رقم: 82073, نشر بتاريخ 2006-02-19

  14. مقدمة على الزواج وقد زالت بكارتها من غير فاحشة
    • سؤال رقم: 84364, نشر بتاريخ 2006-02-17

  15. يعاني من الوسواس وحلف أيماناً كثيراً وحنث فيها
    • سؤال رقم: 38602, نشر بتاريخ 2006-02-15

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  16. متى يكون الشخص موسوسا ؟
    • سؤال رقم: 83029, نشر بتاريخ 2006-02-12

  17. مصابة بالوسواس وتشك في عبادتها
    • سؤال رقم: 82763, نشر بتاريخ 2006-02-01

  18. محتارة في الاختيار بين شخصين للزواج من أحدهما
    • سؤال رقم: 72995, نشر بتاريخ 2006-01-30

  19. ضريرة وليس عندها أحد يحميها ويخدمها فهل تقتني كلباً مدرباً لذلك ؟
    • سؤال رقم: 78353, نشر بتاريخ 2006-01-15

  20. تسببت مشاكله مع خاله في رسوبه فهل يطالبه بتعويض مالي ؟
    • سؤال رقم: 78737, نشر بتاريخ 2005-12-17

  21. أمه تسيء إليه بعد زواجه
    • سؤال رقم: 72397, نشر بتاريخ 2005-11-22

  22. حكم من يضع شيئاً في دبره وكيف نعالجه ؟
    • سؤال رقم: 60200, نشر بتاريخ 2005-11-19

  23. والدها متعلق بها تعلقاً محرَّماً فماذا تفعل ؟
    • سؤال رقم: 46886, نشر بتاريخ 2005-09-20

  24. أسلمت وأهلها لا يدرون ويريدون تزويجها لغير مسلم
    • سؤال رقم: 69752, نشر بتاريخ 2005-09-04

  25. تأخر الزواج وعلاقته بالقضاء والقدَر
    • سؤال رقم: 72257, نشر بتاريخ 2005-09-03

  26. تشعر بالانجذاب نحو شخص آخر غير زوجها
    • سؤال رقم: 45520, نشر بتاريخ 2005-08-30

  27. تريد أن تأخذ كراسة خادمتها بدعوى أنها علمتها ما فيها
    • سؤال رقم: 52822, نشر بتاريخ 2005-08-29

  28. هل يجوز له السكن مع عمه وعنده بنات بالغات ؟
    • سؤال رقم: 60244, نشر بتاريخ 2005-08-15

  29. يريد أسماء كتب متخصصة في حل مشكلات المجتمع
    • سؤال رقم: 72366, نشر بتاريخ 2005-08-10

  30. نصحتْه فجاء ليشكرها فوقعا في الزنا !
    • سؤال رقم: 60269, نشر بتاريخ 2005-08-05

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  31. تأتيها وساوس الشيطان إذا رأت ثبات أهل الكفر والباطل وتفانيهم في ذلك
    • سؤال رقم: 72307, نشر بتاريخ 2005-08-03

  32. يشك في بكارة زوجته بسبب عدم نزول دم!
    • سؤال رقم: 60235, نشر بتاريخ 2005-07-30

  33. حكم الخصام بين الأخ وأخيه
    • سؤال رقم: 11018, نشر بتاريخ 2005-07-18

  34. هل يجوز له الأخذ من لحيته حتى لا يتعرض للأذى؟
    • سؤال رقم: 52886, نشر بتاريخ 2005-07-02

  35. حكم الانتحار والصلاة على المنتحر والدعاء له
    • سؤال رقم: 70363, نشر بتاريخ 2005-06-06

  36. مشكلة الحماس أول التوبة ثم الفتور بعدها
    • سؤال رقم: 70314, نشر بتاريخ 2005-05-29

  37. تريد النصيحة للمسلمات اللاتي يعشن في الغرب
    • سؤال رقم: 70256, نشر بتاريخ 2005-05-27

  38. أسلمت حديثا ولا تستطيع السيطرة على شعورها وقت الحيض
    • سؤال رقم: 70235, نشر بتاريخ 2005-05-04

  39. هل تُخبر زوجها بعلاقاتها السابقة ؟
    • سؤال رقم: 69769, نشر بتاريخ 2005-04-08

  40. يشعر بنقص إيمانه واستثقال العبادة
    • سؤال رقم: 22877, نشر بتاريخ 2005-03-09

  41. مصادر الوساوس وهل يؤاخذ المسلم عليها ؟
    • سؤال رقم: 39684, نشر بتاريخ 2005-01-04

  42. تعاني من الوحدة والضيق بعد الطلاق وتبحث عن الحل
    • سؤال رقم: 65922, نشر بتاريخ 2004-12-14

  43. مواجهة فتنة النساء
    • سؤال رقم: 33651, نشر بتاريخ 2004-12-04

  44. تعلقت برجل متزوج ولا تستطيع الابتعاد عنه
    • سؤال رقم: 50737, نشر بتاريخ 2004-12-03

  45. حصل لها مضايقات بعد إبلاغها عن امرأة سيئة في العمل
    • سؤال رقم: 45830, نشر بتاريخ 2004-10-19

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  46. أختها لا تصلي ولا تحسن التصرف
    • سؤال رقم: 26192, نشر بتاريخ 2004-08-15

  47. يخشى من الزواج حتى لا يأتي امرأته في دبرها
    • سؤال رقم: 14394, نشر بتاريخ 2004-08-10

  48. الوسوسة وعلاجها
    • سؤال رقم: 62839, نشر بتاريخ 2004-07-23

  49. أسلمت حديثا وتشعر بقلق من المستقبل
    • سؤال رقم: 46623, نشر بتاريخ 2004-07-06

  50. مشكلة السرقة عند الأطفال
    • سؤال رقم: 7833, نشر بتاريخ 2004-06-26

  51. كيف يملأ الإنسان الفراغ
    • سؤال رقم: 47398, نشر بتاريخ 2004-06-05

  52. السأم من الحياة
    • سؤال رقم: 41703, نشر بتاريخ 2004-06-03

  53. تنظيم وتحديد النسل
    • سؤال رقم: 32479, نشر بتاريخ 2004-05-26

  54. يريد قتل أقارب زوجته بعدما ابتزوه وأخذوا زوجته غدراً
    • سؤال رقم: 22494, نشر بتاريخ 2004-05-10

  55. وساوس الشيطان
    • سؤال رقم: 21052, نشر بتاريخ 2004-05-02

  56. شاب مستقيم يعاني من تسلط الهم والضيق فما العلاج ؟
    • سؤال رقم: 30901, نشر بتاريخ 2004-05-01

  57. تزوج ثم ندم
    • سؤال رقم: 21109, نشر بتاريخ 2004-04-25

  58. زوجها لا يؤدي واجباته ويكثر النوم ويضيع الصلاة
    • سؤال رقم: 42551, نشر بتاريخ 2004-04-17

  59. يمنع زوجته من الظهور على أشقائه
    • سؤال رقم: 47764, نشر بتاريخ 2004-03-31

  60. أسباب الفتور وعلاجه
    • سؤال رقم: 47565, نشر بتاريخ 2004-03-25

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  61. حكم عمليات التجميل
    • سؤال رقم: 47694, نشر بتاريخ 2004-03-19

  62. هل يجوز للأب إجبار ابنته على العمل في مكان مختلط؟
    • سؤال رقم: 45905, نشر بتاريخ 2004-01-21

  63. مصاب بالوسوسة في الطهارة
    • سؤال رقم: 41027, نشر بتاريخ 2004-01-11

  64. هل يأثم إذا لم يشعر بالراحة لشخص معين ؟
    • سؤال رقم: 27279, نشر بتاريخ 2004-01-10

  65. اتهمته زوجته وأهلها بأن في عقله شيئاً فهل يتزوج عليها ؟
    • سؤال رقم: 49708, نشر بتاريخ 2004-01-07

  66. تزوجها على أنه سيرجع لبلده بعد فترة ثم قرر عدم النزول
    • سؤال رقم: 49666, نشر بتاريخ 2004-01-06

  67. زوجة أخيها تسيء إليها لأنها ملتزمة وتكرهها
    • سؤال رقم: 45858, نشر بتاريخ 2003-12-31

  68. أريد أن تعود علاقة زوجي معي كما كانت
    • سؤال رقم: 43347, نشر بتاريخ 2003-12-25

  69. تحمَّل المسئولية فأصيب بالقلق والاكتئاب
    • سؤال رقم: 45847, نشر بتاريخ 2003-12-23

  70. والدها أساء معاملتها وأمها فحقدت عليه وأثَّر على علاقتها بزوجها
    • سؤال رقم: 45864, نشر بتاريخ 2003-12-20

  71. ابنها مسيطر عليها
    • سؤال رقم: 44684, نشر بتاريخ 2003-10-16

  72. يعيش في مشاكل بسبب زوجته الثانية ويخشى على ابنته
    • سؤال رقم: 43476, نشر بتاريخ 2003-10-07

  73. زوجها لا يعطيها إلا النفقة ويعيش بعيداً عنها فهل تطلب الطلاق ؟
    • سؤال رقم: 45600, نشر بتاريخ 2003-09-26

  74. والدها يحاول ضربها ومنعها من الصوم
    • سؤال رقم: 38245, نشر بتاريخ 2003-09-01

  75. تاب زوجها من المخدرات ثم عاد لها فهل لها طلب الفسخ ؟
    • سؤال رقم: 32450, نشر بتاريخ 2003-08-13

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  76. تشعر بالقلق فماذا تفعل ؟
    • سؤال رقم: 21515, نشر بتاريخ 2003-07-26

  77. تشتكي من تعلق زوجها الداعية بهيئة الأمر بالمعروف
    • سؤال رقم: 32725, نشر بتاريخ 2003-07-12

  78. يشتكي من مشاكل بين زوجته وأخواته
    • سؤال رقم: 32731, نشر بتاريخ 2003-07-08

  79. دخل بها زوجها فوجدها ليست بكراً وهي لم تفعل الفاحشة قط
    • سؤال رقم: 40278, نشر بتاريخ 2003-06-14

  80. صديقتها تصاحب الرجال وتفعل المعاصي وترفض النصيحة فما العمل ؟
    • سؤال رقم: 40233, نشر بتاريخ 2003-06-11

  81. أخوه يتعامل مع والديه فقط بجفاء وغلظه ويُشك بأنه مسحور
    • سؤال رقم: 27265, نشر بتاريخ 2003-06-07

  82. منزعجة من كثرة ضيوف زوجها الذين يأتون في كل الأوقات
    • سؤال رقم: 23362, نشر بتاريخ 2003-05-05

  83. والدهم من أهل الدعوة ويشتكون من سوء معاملته للأسرة
    • سؤال رقم: 11458, نشر بتاريخ 2003-04-29

  84. هل هناك حد أو كفارة للاستمناء ؟
    • سؤال رقم: 13436, نشر بتاريخ 2003-04-22

  85. تحرَّش بها خالها جنسيّاً فأثَّر في نفسيتها
    • سؤال رقم: 27152, نشر بتاريخ 2003-04-17

  86. متزوجة من مسلم والحجاب يعيقها عن الإسلام
    • سؤال رقم: 27107, نشر بتاريخ 2003-03-31

  87. تغار من اهتمام زوجها بأخته أكثر منها
    • سؤال رقم: 20927, نشر بتاريخ 2003-03-14

  88. مبتلى بعادة قرض أظفاره
    • سؤال رقم: 33713, نشر بتاريخ 2003-03-14

  89. المس وما يتعلق به من أوهام وحقائق
    • سؤال رقم: 39214, نشر بتاريخ 2003-03-12

  90. تزوج بثانية وأسلما فماذا يفعل بزوجته الأولى؟
    • سؤال رقم: 20849, نشر بتاريخ 2003-01-14

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  91. زوجها يلزمها بلبس النقاب وتريد النصيحة
    • سؤال رقم: 20910, نشر بتاريخ 2003-01-11

  92. شكت في صديقتها فهجرها أخوها
    • سؤال رقم: 34222, نشر بتاريخ 2003-01-08

  93. تريد الهرب من والدها الذي يضربها
    • سؤال رقم: 20798, نشر بتاريخ 2003-01-02

  94. زوجته ضعيفة الدين فماذا يفعل ؟
    • سؤال رقم: 34151, نشر بتاريخ 2002-12-29

  95. مشكلة عائلية بسبب أخي الزوج
    • سؤال رقم: 20607, نشر بتاريخ 2002-12-11

  96. إحضار خادمة
    • سؤال رقم: 26282, نشر بتاريخ 2002-09-21

  97. مسلمة جديدة تريد الدراسة ولا تستطيع
    • سؤال رقم: 10276, نشر بتاريخ 2002-09-15

  98. يخاف من مقابلة الناس
    • سؤال رقم: 21865, نشر بتاريخ 2002-09-05

  99. كيف يتعامل مع زوجته المريضة نفسيا
    • سؤال رقم: 26913, نشر بتاريخ 2002-08-26

  100. زوجته تبيت عند أهلها مع وجود رجل أجنبي عنها
    • سؤال رقم: 6377, نشر بتاريخ 2002-08-26

  101. زوجته لا تقبل النصيحة فما هو الحل معها؟
    • سؤال رقم: 20343, نشر بتاريخ 2002-07-28

  102. المشّقات التي تلاقيها الفتيات المسلمات في بلاد الكفر
    • سؤال رقم: 2095, نشر بتاريخ 2002-07-19

  103. فتاة تعيش في مجتمع فاسد وتخشى الانحراف
    • سؤال رقم: 6053, نشر بتاريخ 2002-07-19

  104. زوجتي ليست جميلة !!
    • سؤال رقم: 21510, نشر بتاريخ 2002-07-16

  105. أم زوجها تكرهها فماذا تفعل ؟
    • سؤال رقم: 21598, نشر بتاريخ 2002-06-26

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  106. أهل الزوجة يشككون الزوج في زوجته
    • سؤال رقم: 21149, نشر بتاريخ 2002-06-17

  107. هل يترك البيت لسوء تصرفات أختيه ؟
    • سؤال رقم: 21356, نشر بتاريخ 2002-06-08

  108. هل هناك طبقات اجتماعية في الإسلام
    • سؤال رقم: 3793, نشر بتاريخ 2002-05-23

  109. مشكلة نسيان المواعيد
    • سؤال رقم: 23317, نشر بتاريخ 2002-05-18

  110. كيف تخبر والدتها غير المسلمة أن زوجها على وشك أن يتزوج بامرأة أخرى
    • سؤال رقم: 12734, نشر بتاريخ 2002-05-18

  111. مقاومة الغريزة الجنسية
    • سؤال رقم: 20161, نشر بتاريخ 2002-05-06

  112. زوجها يجالس غير المحارم وهي تغار
    • سؤال رقم: 26784, نشر بتاريخ 2002-04-09

  113. همومنا تشغلنا كثيراً !!
    • سؤال رقم: 20130, نشر بتاريخ 2002-04-07

  114. صلة رحم من لا يصلك
    • سؤال رقم: 22706, نشر بتاريخ 2002-04-05

  115. أوصى لبناته بالثلث تأديبا للابن الذي أخذ المال كله فما الحكم؟
    • سؤال رقم: 21696, نشر بتاريخ 2002-04-03

  116. اعتدى عليها أقرب الناس إليها
    • سؤال رقم: 10362, نشر بتاريخ 2002-03-16

  117. حكم الإتيان بخادمة إلى البيت
    • سؤال رقم: 26231, نشر بتاريخ 2002-02-24

  118. هل يؤخر الحج لوجود مشكلة مع زوجته
    • سؤال رقم: 20044, نشر بتاريخ 2002-02-12

  119. اساءات إليها أختها فهل تهجرها
    • سؤال رقم: 26333, نشر بتاريخ 2002-02-11

  120. هل يصاب المسلم بأمراض نفسية
    • سؤال رقم: 21843, نشر بتاريخ 2001-12-04

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  121. هل يؤجر المبتلى بالوسواس وماذا يجب أن يفعل
    • سؤال رقم: 20159, نشر بتاريخ 2001-12-03

  122. أعجبته فتاة ، وأبوه رافض لزواجه منها
    • سؤال رقم: 20152, نشر بتاريخ 2001-11-20

  123. تزوجت عشيقها وتعيش معه في عذاب
    • سؤال رقم: 20162, نشر بتاريخ 2001-11-11

  124. أخوها يحب مطلقة بينهما علاقة سابقة
    • سؤال رقم: 20187, نشر بتاريخ 2001-11-10

  125. نصيحة في موضوع العنوسة
    • سؤال رقم: 22164, نشر بتاريخ 2001-10-24

  126. كيف تواجه أسئلة أولاد زوجها الثاني
    • سؤال رقم: 21171, نشر بتاريخ 2001-09-25

  127. يعاني من الوسواس القهري
    • سؤال رقم: 11449, نشر بتاريخ 2001-07-12

  128. خرجت من البيت هرباً من ضرب زوجها
    • سؤال رقم: 21269, نشر بتاريخ 2001-06-21

  129. مجرم يحاول الاعتداء على ابنة زوجته
    • سؤال رقم: 12665, نشر بتاريخ 2001-06-13

  130. إذا تزوجته ستتركه زوجته الأولى
    • سؤال رقم: 11519, نشر بتاريخ 2000-11-29

  131. مراجع موضوعات دعوية
    • سؤال رقم: 555, نشر بتاريخ 2000-11-21

  132. ولدها بلغ السنتين ولا يأكل طعاما حتى الآن
    • سؤال رقم: 5435, نشر بتاريخ 2000-11-12

  133. هل يجوز تنظيم النسل خوفاً على الأولاد من فساد المجتمع
    • سؤال رقم: 7205, نشر بتاريخ 2000-11-08

  134. له ثدي مثل ثدي المرأة
    • سؤال رقم: 2247, نشر بتاريخ 2000-11-07

  135. مقاومة إغراء النساء
    • سؤال رقم: 3234, نشر بتاريخ 2000-11-02

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مشكلات نفسية واجتماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: مشكلات نفسية واجتماعية
صفحة : 1 2 3 4 5 6 7 8 9 10
  136. أبوه يريده أن يتزوج قريبته المتساوية معه في السنّ
    • سؤال رقم: 5644, نشر بتاريخ 2000-11-02

  137. مأساة امرأة أسلمت لها ولدان أبوهما هندوسي
    • سؤال رقم: 3127, نشر بتاريخ 2000-11-02

  138. يريد تحديد النسل لفقره
    • سؤال رقم: 10033, نشر بتاريخ 2000-08-29

  139. زوجها يريد الانتقال بعيد عن أهلها وهي رافضة
    • سؤال رقم: 6990, نشر بتاريخ 1999-12-20

  140. ماذا أفعل مع أخي المدمن
    • سؤال رقم: 6540, نشر بتاريخ 1999-11-22

  141. ادّعت زوجته أنها تعرّضت لاغتصاب
    • سؤال رقم: 2967, نشر بتاريخ 1999-07-13

  142. اكتشف أن زوجته كانت تخرج مع رجل قبل الزواج
    • سؤال رقم: 4882, نشر بتاريخ 1999-06-24

  143. كارثة عائلية بسبب أب لا يخاف الله
    • سؤال رقم: 3089, نشر بتاريخ 1999-06-24

  144. خصام عائلي بسبب الاجتماع في مسكن واحد
    • سؤال رقم: 657, نشر بتاريخ 1999-06-24

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الأمر بالمعروف والنهي عن المنكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
تصنيف: أحكام الأمر بالمعروف والنهي عن المنكر
صفحة : 1
  1. النصح في الوجه
    • سؤال رقم: 10218, نشر بتاريخ 2006-05-07

  2. له صديق رافضي هل يبقى على صحبته ؟
    • سؤال رقم: 82287, نشر بتاريخ 2006-02-18

  3. الدعوة عبر المحادثات الخاصة
    • سؤال رقم: 32693, نشر بتاريخ 2004-06-18

  4. تشتكي من تعلق زوجها الداعية بهيئة الأمر بالمعروف
    • سؤال رقم: 32725, نشر بتاريخ 2003-07-12

  5. أفقد أعصابي مع المدخنين فماذا أفعل ؟
    • سؤال رقم: 13450, نشر بتاريخ 2002-09-13

  6. الأمر بالمعروف والنهي عن المنكر
    • سؤال رقم: 11403, نشر بتاريخ 2001-03-23

  7. إنكار المنكر بالقلب
    • سؤال رقم: 8957, نشر بتاريخ 2000-11-08

  8. كيف تتصرف مع صديقاتها الغير ملتزمات
    • سؤال رقم: 10231, نشر بتاريخ 2000-11-02

  9. حكم تبرير فعل المنكر بأن كثيراً من الناس يفعلونه
    • سؤال رقم: 10287, نشر بتاريخ 2000-06-09

  10. درجات إنكار المنكر والجلوس مع من يفعلون المنكر
    • سؤال رقم: 9287, نشر بتاريخ 2000-05-31

  11. هل من النفاق النهي عن الشيء ثم فعله
    • سؤال رقم: 10214, نشر بتاريخ 2000-04-28

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السياسة الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: السياسة الشرعية
  • أظهر شجرة التصنيفات الفرعية

    • الأمر بالمعروف والنهي عن المنكر
      38 سؤال، آخر تحديث في: 2006-05-01
      ...
    • أحكام الجهاد
      9 سؤال، آخر تحديث في: 2004-06-26
      ...
    صفحة : 1 2
    1. هل التحذير من عمل الفاسق نميمة وغيبة
      • سؤال رقم: 10222, نشر بتاريخ 2006-05-09

    2. هل يجوز الذهاب إلى الشواطئ التي فيها عري واختلاط
      • سؤال رقم: 10224, نشر بتاريخ 2006-05-08

    3. حكم الخصام بين الأخ وأخيه
      • سؤال رقم: 11018, نشر بتاريخ 2005-07-18

    4. حكم الهجرة إلى بلد مسلم والبقاء فيه بغير محرم
      • سؤال رقم: 22475, نشر بتاريخ 2005-03-25

    5. لا يجوز هجر المسلم لاختلاف وجهات النظر
      • سؤال رقم: 21878, نشر بتاريخ 2005-03-07

    6. هل يوكلون محام لشخص حكمت عليه محكمة دولة أجنبية على شخص بالتسفير
      • سؤال رقم: 12864, نشر بتاريخ 2004-08-11

    7. يسمع الغناء أحياناً إذا كان في المدرسة رغماً عنه فهل يأثم بذلك
      • سؤال رقم: 13685, نشر بتاريخ 2004-07-26

    8. هل يحلق لحيته إذا سافر إلى بلد يؤذي فيه الملتحون
      • سؤال رقم: 12565, نشر بتاريخ 2004-04-10

    9. لا تكن متشدداً
      • سؤال رقم: 11283, نشر بتاريخ 2003-09-06

    10. أسئلة متنوعة حول العصبية والانتماء للوطن
      • سؤال رقم: 34749, نشر بتاريخ 2003-03-21

    11. حال المسلمين في القدس
      • سؤال رقم: 31888, نشر بتاريخ 2003-03-16

    12. هل يجوز في الشريعة الإسلامية أن تكون المرأة حاكمة ؟
      • سؤال رقم: 20677, نشر بتاريخ 2003-02-16

    13. لمن تكون البيعة
      • سؤال رقم: 23320, نشر بتاريخ 2002-10-09

    14. ما هي وظيفة خليفة المسلمين
      • سؤال رقم: 21509, نشر بتاريخ 2002-08-21

    15. الذهاب إلى حلاق يشغّل الأغاني
      • سؤال رقم: 21744, نشر بتاريخ 2002-06-03

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السياسة الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: السياسة الشرعية
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الأمر بالمعروف والنهي عن المنكر
      38 سؤال، آخر تحديث في: 2006-05-01
    • أحكام الجهاد
      9 سؤال، آخر تحديث في: 2004-06-26
صفحة : 1 2
  1. هل التحذير من عمل الفاسق نميمة وغيبة
    • سؤال رقم: 10222, نشر بتاريخ 2006-05-09

  2. هل يجوز الذهاب إلى الشواطئ التي فيها عري واختلاط
    • سؤال رقم: 10224, نشر بتاريخ 2006-05-08

  3. حكم الخصام بين الأخ وأخيه
    • سؤال رقم: 11018, نشر بتاريخ 2005-07-18

  4. حكم الهجرة إلى بلد مسلم والبقاء فيه بغير محرم
    • سؤال رقم: 22475, نشر بتاريخ 2005-03-25

  5. لا يجوز هجر المسلم لاختلاف وجهات النظر
    • سؤال رقم: 21878, نشر بتاريخ 2005-03-07

  6. هل يوكلون محام لشخص حكمت عليه محكمة دولة أجنبية على شخص بالتسفير
    • سؤال رقم: 12864, نشر بتاريخ 2004-08-11

  7. يسمع الغناء أحياناً إذا كان في المدرسة رغماً عنه فهل يأثم بذلك
    • سؤال رقم: 13685, نشر بتاريخ 2004-07-26

  8. هل يحلق لحيته إذا سافر إلى بلد يؤذي فيه الملتحون
    • سؤال رقم: 12565, نشر بتاريخ 2004-04-10

  9. لا تكن متشدداً
    • سؤال رقم: 11283, نشر بتاريخ 2003-09-06

  10. أسئلة متنوعة حول العصبية والانتماء للوطن
    • سؤال رقم: 34749, نشر بتاريخ 2003-03-21

  11. حال المسلمين في القدس
    • سؤال رقم: 31888, نشر بتاريخ 2003-03-16

  12. هل يجوز في الشريعة الإسلامية أن تكون المرأة حاكمة ؟
    • سؤال رقم: 20677, نشر بتاريخ 2003-02-16

  13. لمن تكون البيعة
    • سؤال رقم: 23320, نشر بتاريخ 2002-10-09

  14. ما هي وظيفة خليفة المسلمين
    • سؤال رقم: 21509, نشر بتاريخ 2002-08-21

  15. الذهاب إلى حلاق يشغّل الأغاني
    • سؤال رقم: 21744, نشر بتاريخ 2002-06-03

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


السياسة الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: السياسة الشرعية
  • أظهر شجرة التصنيفات الفرعية

    • الأمر بالمعروف والنهي عن المنكر
      38 سؤال، آخر تحديث في: 2006-05-01
      ...
    • أحكام الجهاد
      9 سؤال، آخر تحديث في: 2004-06-26
      ...
    صفحة : 1 2
    16. حل القضية الفلسطينية
      • سؤال رقم: 21977, نشر بتاريخ 2002-04-27

    17. انتفاضة الشعب الفلسطيني
      • سؤال رقم: 21854, نشر بتاريخ 2002-04-19

    18. حكم التجنّس بالجنسية الأوربية للمسلم؟
      • سؤال رقم: 14235, نشر بتاريخ 2001-09-20

    19. الأكل مع من يشرب الخمر على طاولة واحدة
      • سؤال رقم: 12499, نشر بتاريخ 2001-04-23

    20. متى يُقتل غير المسلم
      • سؤال رقم: 11406, نشر بتاريخ 2001-02-20

    21. التوفيق بين أن يكون الخليفة قرشياً وبين حديث طاعة العبد الحبشي
      • سؤال رقم: 11747, نشر بتاريخ 2000-11-29

    22. يشك في شخص أنه جاسوس فهل يحذر منه
      • سؤال رقم: 5413, نشر بتاريخ 2000-11-12

    23. حكم التمثيل النسبي في المنظمات
      • سؤال رقم: 361, نشر بتاريخ 2000-11-08

    24. هل يجوز السكن مع من يشرب الخمر
      • سؤال رقم: 10226, نشر بتاريخ 2000-05-14

    25. يجعلون عليهم أميراً
      • سؤال رقم: 1094, نشر بتاريخ 2000-02-07

    26. هل يجوز تصويت المسلمين للكفار الأخف شراً ؟
      • سؤال رقم: 3062, نشر بتاريخ 1999-06-26

    صفحة : 1 2
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجهاد والهجرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجهاد والهجرة
صفحة : 1 2 3
  1. هل يسافر لدول الكفر أم يعمل في مدينة سياحية ؟
    • سؤال رقم: 59897, نشر بتاريخ 2006-04-25

  2. تريد النصيحة للمسلمات اللاتي يعشن في الغرب
    • سؤال رقم: 70256, نشر بتاريخ 2005-05-27

  3. هل يهاجر إلى المدينة النبوية كما فعل الرسول صلى الله عليه وسلم ؟
    • سؤال رقم: 36638, نشر بتاريخ 2004-11-30

  4. ما معنى اتخاذ الكفار أولياء ؟ وحكم مخالطة الكفار
    • سؤال رقم: 59879, نشر بتاريخ 2004-11-02

  5. عليه دين لشخص فهل يذهب للجهاد ؟
    • سؤال رقم: 38164, نشر بتاريخ 2004-06-29

  6. الحكمة من الجهاد
    • سؤال رقم: 21961, نشر بتاريخ 2004-06-14

  7. هل تجب الهجرة على من أسلم في بلاد الكفار
    • سؤال رقم: 47672, نشر بتاريخ 2004-05-24

  8. أحاديث المهدي ونزول المسيح عليه السلام ليست مدعاة لترك العمل
    • سؤال رقم: 21221, نشر بتاريخ 2004-03-22

  9. مقاطعة بضائع الكفار المحاربين
    • سؤال رقم: 20732, نشر بتاريخ 2004-03-06

  10. حكم الجهاد للمرأة
    • سؤال رقم: 45618, نشر بتاريخ 2003-10-01

  11. الحكمة من مشروعية الجهاد
    • سؤال رقم: 34647, نشر بتاريخ 2003-08-11

  12. من عقوبات ترك الجهاد في سبيل الله
    • سؤال رقم: 46807, نشر بتاريخ 2003-08-07

  13. هل انتشر الإسلام بالسيف؟
    • سؤال رقم: 43087, نشر بتاريخ 2003-08-01

  14. الجهاد بالمال واجب على الأغنياء
    • سؤال رقم: 26106, نشر بتاريخ 2003-07-30

  15. حكم الجهاد بالنفس
    • سؤال رقم: 34830, نشر بتاريخ 2003-06-28

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجهاد والهجرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجهاد والهجرة
صفحة : 1 2 3
  16. والدها يرفض الخاطب لأنه مجاهد وقد يموت في المعركة
    • سؤال رقم: 11730, نشر بتاريخ 2003-05-12

  17. يستطيع أن يقيم دينه في دول الكفر أكثر من بلاده ، فهل تلزمه الهجرة؟
    • سؤال رقم: 13363, نشر بتاريخ 2003-04-20

  18. هل يرجع للإقامة في بلاد الكفر ؟
    • سؤال رقم: 27211, نشر بتاريخ 2003-04-14

  19. حكم من قُتل في سبيل مكافحة المخدرات
    • سؤال رقم: 34495, نشر بتاريخ 2002-12-16

  20. ما هو مِلك اليمين ؟ وهل يشترط لمالك اليمين أن يكون متزوجاً ؟
    • سؤال رقم: 12562, نشر بتاريخ 2002-09-12

  21. تسلية من فاته الجهاد لأجل بر أمه
    • سؤال رقم: 21974, نشر بتاريخ 2001-09-22

  22. مناصرة المسلمين المستضعفين
    • سؤال رقم: 9538, نشر بتاريخ 2001-09-04

  23. الجهاد الأكبر والأصغر
    • سؤال رقم: 10455, نشر بتاريخ 2001-03-22

  24. متى يُقتل غير المسلم
    • سؤال رقم: 11406, نشر بتاريخ 2001-02-20

  25. هل يشترط وجود الإمام للقيام بالجهاد
    • سؤال رقم: 11275, نشر بتاريخ 2000-12-13

  26. هل منع الأذان بالمكبّر يعتبر عدم إقامة للشعيرة
    • سؤال رقم: 3309, نشر بتاريخ 2000-11-07

  27. ما هي الهجرة
    • سؤال رقم: 7191, نشر بتاريخ 2000-11-07

  28. هل تأخذ المرأة المقاتلة من غنائم الحروب
    • سؤال رقم: 1823, نشر بتاريخ 2000-11-07

  29. يريد الهجرة إلى بلاد المسلمين وأبواه يرفضان
    • سؤال رقم: 5046, نشر بتاريخ 2000-11-07

  30. الإقامة في بلد لا يستطيع إظهار دينه فيه
    • سؤال رقم: 10338, نشر بتاريخ 2000-10-30

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجهاد والهجرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
تصنيف: الجهاد والهجرة
صفحة : 1 2 3
  31. صحة حديث قتال اليهود
    • سؤال رقم: 9341, نشر بتاريخ 2000-10-09

  32. حكم غنائم المعارك التي يخوضها المسلمون
    • سؤال رقم: 7461, نشر بتاريخ 2000-04-13

  33. هل يعتبر قتال الجندي في الجيش النظامي للكفار جهادا
    • سؤال رقم: 7763, نشر بتاريخ 2000-04-11

  34. المواصفات الواجب توافرها في البلاد المهاجر إليها
    • سؤال رقم: 3225, نشر بتاريخ 2000-04-06

  35. هل تجب الهجرة على من لا يأمن على دينه
    • سؤال رقم: 3021, نشر بتاريخ 2000-03-28

  36. هل تجاهد المرأة
    • سؤال رقم: 6495, نشر بتاريخ 2000-03-20

  37. إذن الوالدين في الجهاد
    • سؤال رقم: 9506, نشر بتاريخ 2000-03-06

  38. هل من قتل في حرب مع الشيوعيين يعتبر شهيداً
    • سؤال رقم: 9478, نشر بتاريخ 2000-03-05

  39. حكم الاستئذان في الذهاب إلى الجهاد
    • سؤال رقم: 5493, نشر بتاريخ 1999-11-18

  40. معنى تحديث النفس بالغزو والجمع بين الدعوة والجهاد
    • سؤال رقم: 2606, نشر بتاريخ 1999-07-10

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: العلم
  • أظهر شجرة التصنيفات الفرعية

    • طلب العلم
      45 سؤال، آخر تحديث في: 2006-05-08
      ...
    • العلوم المختلفة
      11 سؤال، آخر تحديث في: 2006-04-30
      ...
    • آداب طلب العلم
      22 سؤال، آخر تحديث في: 2006-03-29
      ...
    صفحة : 1
    1. العلم الذي مدح الله صاحبه في القرآن والسنة
      • سؤال رقم: 10675, نشر بتاريخ 2004-07-19

    2. هل في الإسلام نقاط ضعف تمكن الكفار من مهاجمته ؟
      • سؤال رقم: 32492, نشر بتاريخ 2003-05-19

    3. يريد قائمة بأسماء كتب في الرقائق
      • سؤال رقم: 27080, نشر بتاريخ 2003-04-18

    4. ما هو المذهب المتبع في الإجابة على الأسئلة في الموقع
      • سؤال رقم: 20804, نشر بتاريخ 2003-02-27

    5. حكم تعلم العربية
      • سؤال رقم: 6524, نشر بتاريخ 2000-11-07

    6. المرأة والتعليم
      • سؤال رقم: 11551, نشر بتاريخ 2000-07-12

    صفحة : 1
      ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
      ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية >
تصنيف: العلم
شجرة التصنيفات الفرعية في هذا التصنيف:
    • طلب العلم
      45 سؤال، آخر تحديث في: 2006-05-08
    • العلوم المختلفة
      11 سؤال، آخر تحديث في: 2006-04-30
    • آداب طلب العلم
      22 سؤال، آخر تحديث في: 2006-03-29
صفحة : 1
  1. العلم الذي مدح الله صاحبه في القرآن والسنة
    • سؤال رقم: 10675, نشر بتاريخ 2004-07-19

  2. هل في الإسلام نقاط ضعف تمكن الكفار من مهاجمته ؟
    • سؤال رقم: 32492, نشر بتاريخ 2003-05-19

  3. يريد قائمة بأسماء كتب في الرقائق
    • سؤال رقم: 27080, نشر بتاريخ 2003-04-18

  4. ما هو المذهب المتبع في الإجابة على الأسئلة في الموقع
    • سؤال رقم: 20804, نشر بتاريخ 2003-02-27

  5. حكم تعلم العربية
    • سؤال رقم: 6524, نشر بتاريخ 2000-11-07

  6. المرأة والتعليم
    • سؤال رقم: 11551, نشر بتاريخ 2000-07-12

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
تصنيف: آداب طلب العلم
صفحة : 1 2
  1. دراسة العلوم الشرعية للحصول على الشهادة والوظيفة
    • سؤال رقم: 84018, نشر بتاريخ 2006-03-29

  2. سفر المرأة لطلب العلم بلا محرم
    • سؤال رقم: 82392, نشر بتاريخ 2006-02-05

  3. قيام الرجل بتحفيظ القرآن لنساء من وراء حجاب
    • سؤال رقم: 83032, نشر بتاريخ 2006-02-03

  4. حفظ الكتاب والسنة
    • سؤال رقم: 10202, نشر بتاريخ 2005-06-12

  5. هل يجوز كشف وجه المرأة من أجل طلب العلم ؟
    • سؤال رقم: 46921, نشر بتاريخ 2004-09-22

  6. يقلّدون المذاهب ويرفضون التعلّم
    • سؤال رقم: 10296, نشر بتاريخ 2004-06-29

  7. حضور حفلات التخرُّج
    • سؤال رقم: 21643, نشر بتاريخ 2004-06-17

  8. نبذة عن مذهب الإمام أبي حنيفة
    • سؤال رقم: 46992, نشر بتاريخ 2004-03-08

  9. علاج ضعف الهمة في طلب العلم
    • سؤال رقم: 20163, نشر بتاريخ 2004-02-16

  10. آداب طالب العلم
    • سؤال رقم: 10324, نشر بتاريخ 2003-09-06

  11. هل يجب إتباع أحد المذاهب
    • سؤال رقم: 21420, نشر بتاريخ 2003-07-25

  12. مخالطة الطلاب بالطالبات في مشروع التخرج
    • سؤال رقم: 32670, نشر بتاريخ 2003-04-14

  13. اجتماع النساء في حلقة علم
    • سؤال رقم: 26298, نشر بتاريخ 2002-09-30

  14. موقفنا من اختلاف العلماء
    • سؤال رقم: 22652, نشر بتاريخ 2002-02-19

  15. يسأل عن طول سفينة نوح
    • سؤال رقم: 22242, نشر بتاريخ 2001-10-17

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
تصنيف: آداب طلب العلم
صفحة : 1 2
  16. مشكلة الذي يحفظ القرآن ويفسر منه
    • سؤال رقم: 22119, نشر بتاريخ 2001-07-20

  17. هل الفرح بالدرجات ينافي الإخلاص في طلب العلم
    • سؤال رقم: 10195, نشر بتاريخ 2001-06-05

  18. الانتقال لمسجد آخر بعد الفجر لحلق العلم
    • سؤال رقم: 8971, نشر بتاريخ 2000-11-16

  19. حكم قول لا حياء في الدين
    • سؤال رقم: 12370, نشر بتاريخ 2000-11-15

  20. هل من البدع اجتماع الدعاة وطلبة العلم يوم الجمعة للتعارف والتدارس
    • سؤال رقم: 10215, نشر بتاريخ 2000-04-29

  21. حكم مواصلة الفتاة الدراسة في مجتمع فاسد
    • سؤال رقم: 5384, نشر بتاريخ 1999-10-03

  22. حكم المراهنة في مسائل العلم الشرعي
    • سؤال رقم: 1946, نشر بتاريخ 1999-08-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العلوم المختلفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
تصنيف: العلوم المختلفة
صفحة : 1
  1. توضيح قوله تعالى ( إني ظلمت نفسي وأسلمت مع سليمان )
    • سؤال رقم: 82613, نشر بتاريخ 2006-04-30

  2. بطلان ما يزعمون عن الكوكب العاشر
    • سؤال رقم: 44878, نشر بتاريخ 2006-04-22

  3. حكم تعلم العلوم الدنيوية والصناعات العسكرية
    • سؤال رقم: 10489, نشر بتاريخ 2004-07-15

  4. تعلم اللغة الإنجليزية للدعوة
    • سؤال رقم: 22044, نشر بتاريخ 2004-07-04

  5. ما حكم تعلم العربي للغة الإنكليزية ؟
    • سؤال رقم: 20110, نشر بتاريخ 2004-03-26

  6. شيوعي ملحد يدعي أن الصيام مضرّ !!
    • سؤال رقم: 41869, نشر بتاريخ 2003-12-13

  7. كتاب درة الناصحين
    • سؤال رقم: 26855, نشر بتاريخ 2002-10-27

  8. حكم دراسة النظريات الغربية المنافية للشريعة
    • سؤال رقم: 22051, نشر بتاريخ 2001-07-19

  9. فائدة الإنترنت في نشر العلم
    • سؤال رقم: 820, نشر بتاريخ 2000-11-21

  10. المكتشفات العلمية للمسلمين
    • سؤال رقم: 487, نشر بتاريخ 1999-06-26

  11. موقف الإسلام من استكشاف الفضاء
    • سؤال رقم: 1887, نشر بتاريخ 1999-06-26

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوكالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الوكالة
صفحة : 1
  1. يجب الالتزام بالطريقة التي حددها الموكل في توزيع الصدقة
    • سؤال رقم: 85468, نشر بتاريخ 2006-06-19

  2. هل يجوز للابنة دفع زكاة الفطر عن والدها ؟
    • سؤال رقم: 26770, نشر بتاريخ 2004-11-10

  3. وكله لشراء شئ فهل له أن يزيد في الثمن دون علم الموكل؟
    • سؤال رقم: 36573, نشر بتاريخ 2003-08-30

  4. توكيل جمعية خيرية بإخراج كفارة اليمين
    • سؤال رقم: 4347, نشر بتاريخ 2003-05-01

  5. أخذ الوكيل لأجرة على تحصيل الحقوق
    • سؤال رقم: 22297, نشر بتاريخ 2001-10-23

  6. المرأة والتعليم
    • سؤال رقم: 11551, نشر بتاريخ 2000-07-12

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


لباس المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: لباس المرأة
صفحة : 1 2 3 4 5
  1. هل للمرأة أن تخرج ببلوزة طويلة وتحتها بنطال ؟
    • سؤال رقم: 87920, نشر بتاريخ 2006-07-08

  2. تريد أن تتزوج من كافر على الأوراق فقط !!
    • سؤال رقم: 82515, نشر بتاريخ 2006-03-11

  3. عورة المرأة أمام النساء والمحارم
    • سؤال رقم: 82994, نشر بتاريخ 2006-02-04

  4. متى تحتجب الفتاة ؟
    • سؤال رقم: 20475, نشر بتاريخ 2005-11-09

  5. الاستجابة لأمر الله بالحجاب والتحذير من مخالفته
    • سؤال رقم: 69804, نشر بتاريخ 2005-09-25

  6. حكم لبس المرأة البنطلون تحت الثوب القصير
    • سؤال رقم: 60131, نشر بتاريخ 2005-04-13

  7. هل يجوز لزوج أختها المبيت عندهم في المنزل
    • سؤال رقم: 52814, نشر بتاريخ 2004-12-11

  8. هل يجوز كشف وجه المرأة من أجل طلب العلم ؟
    • سؤال رقم: 46921, نشر بتاريخ 2004-09-22

  9. هل الحجاب فرض على الجميلات فقط أم على جميع النساء ؟
    • سؤال رقم: 47569, نشر بتاريخ 2004-08-29

  10. حكم بيع الملابس المحرمة للكفار
    • سؤال رقم: 42564, نشر بتاريخ 2004-07-22

  11. ماذا تكشف المسلمة أمام الكفار من محارمها والنساء ؟
    • سؤال رقم: 43480, نشر بتاريخ 2004-07-11

  12. عورة المرأة أمام أطفالها
    • سؤال رقم: 43289, نشر بتاريخ 2004-07-05

  13. حكم لبس النساء للملابس الضيقة عند النساء المحارم
    • سؤال رقم: 14302, نشر بتاريخ 2004-04-16

  14. يمنع زوجته من الظهور على أشقائه
    • سؤال رقم: 47764, نشر بتاريخ 2004-03-31

  15. آيات وأحاديث في الحجاب
    • سؤال رقم: 13998, نشر بتاريخ 2004-03-14

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


لباس المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: لباس المرأة
صفحة : 1 2 3 4 5
  16. كشف الوجه عند الأقارب غير المحارم
    • سؤال رقم: 13261, نشر بتاريخ 2004-03-04

  17. حكم تغطية الوجه للمرأة وهي تصلي لاحتمال مرور أجانب
    • سؤال رقم: 45871, نشر بتاريخ 2003-12-20

  18. حكم تغطية الكفين في حضور الرجال الأجانب
    • سؤال رقم: 45869, نشر بتاريخ 2003-12-16

  19. هل يدخل في النهي عن الإسبال النساء أيضاً ؟
    • سؤال رقم: 48953, نشر بتاريخ 2003-10-08

  20. هل تلبس الحجاب إذا كان أهلها سيتضررون بذلك ؟
    • سؤال رقم: 45672, نشر بتاريخ 2003-10-01

  21. لماذا تغطي المرأة شعرها
    • سؤال رقم: 6244, نشر بتاريخ 2003-09-04

  22. هل تكشف وجهها أمام زوج أختها ؟
    • سؤال رقم: 40618, نشر بتاريخ 2003-08-20

  23. هل يذهب بأمه إلى السوق وهي ترتدي عباءة مخصَّرة؟
    • سؤال رقم: 34696, نشر بتاريخ 2003-08-09

  24. ما العمل مع أخواته اللاتي لا يلبسن الحجاب الكامل؟
    • سؤال رقم: 36805, نشر بتاريخ 2003-07-14

  25. هل تخلع النقاب بسبب ضرره عليها وعلى جنينها ؟
    • سؤال رقم: 34544, نشر بتاريخ 2003-04-05

  26. سترسب في الامتحان بسبب حجابها
    • سؤال رقم: 39443, نشر بتاريخ 2003-04-04

  27. حكم تغطية الوجه بالأدلة التفصيلية
    • سؤال رقم: 11774, نشر بتاريخ 2003-03-05

  28. ما يجوز للمرأة كشفه أمام النساء والمحارم
    • سؤال رقم: 34745, نشر بتاريخ 2003-02-18

  29. خلع المرأة ثيابها في غير بيت زوجها
    • سؤال رقم: 34750, نشر بتاريخ 2003-02-17

  30. معترض على مسألة تغطية وجه المرأة
    • سؤال رقم: 12525, نشر بتاريخ 2003-01-18

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


لباس المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: لباس المرأة
صفحة : 1 2 3 4 5
  31. إشكال حول تغطية الوجه
    • سؤال رقم: 13646, نشر بتاريخ 2003-01-13

  32. حديث في كشف المرأة وجهها
    • سؤال رقم: 23496, نشر بتاريخ 2003-01-12

  33. زوجها يلزمها بلبس النقاب وتريد النصيحة
    • سؤال رقم: 20910, نشر بتاريخ 2003-01-11

  34. هل يشترط في حجاب المرأة أن يكون لونه أسود
    • سؤال رقم: 39570, نشر بتاريخ 2003-01-05

  35. تريد لبس الحجاب وأهلها يرفضون فهل تطيعهم ؟
    • سؤال رقم: 20791, نشر بتاريخ 2002-12-29

  36. حكم لباس البنطلون ولباس البحر للمرأة
    • سؤال رقم: 23329, نشر بتاريخ 2002-12-26

  37. حكم التحجب عن الخادمة المسيحية
    • سؤال رقم: 14018, نشر بتاريخ 2002-10-18

  38. هل يسمح الزوج لزوجته بكشف وجهها
    • سؤال رقم: 9611, نشر بتاريخ 2002-08-04

  39. الراجح في حكم تغطية الوجه
    • سؤال رقم: 21536, نشر بتاريخ 2002-07-03

  40. إظهار المرأة لعينيها
    • سؤال رقم: 8540, نشر بتاريخ 2002-07-01

  41. حكم لبس المرأة العباءة على الكتف
    • سؤال رقم: 8555, نشر بتاريخ 2002-06-29

  42. مصاعب متحجبة
    • سؤال رقم: 11967, نشر بتاريخ 2002-05-25

  43. لبس القصير أمام الأبناء
    • سؤال رقم: 22846, نشر بتاريخ 2002-04-04

  44. حجاب المرأة المسلمة أمام الكافرة
    • سؤال رقم: 13211, نشر بتاريخ 2002-03-31

  45. لبس المرأة للبنطلون
    • سؤال رقم: 21438, نشر بتاريخ 2001-12-14

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


لباس المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: لباس المرأة
صفحة : 1 2 3 4 5
  46. هل ارتداء الحجاب شرط لقراءة القرآن
    • سؤال رقم: 8950, نشر بتاريخ 2001-11-03

  47. حكم رمي الحجاب عند السفر للخارج
    • سؤال رقم: 22137, نشر بتاريخ 2001-07-21

  48. هل يشترط لبس النقاب للمرأة
    • سؤال رقم: 21134, نشر بتاريخ 2001-05-06

  49. لماذا الاهتمام بالحجاب وهو ليس من أركان الإسلام
    • سؤال رقم: 9515, نشر بتاريخ 2001-05-02

  50. الأفضل للمرأة لبس جورب وإن كان ثوبها ساتراً لقدميها
    • سؤال رقم: 12503, نشر بتاريخ 2001-04-17

  51. لا يجوز أن يطيع أبويه في خلع نقاب زوجته
    • سؤال رقم: 9155, نشر بتاريخ 2001-02-04

  52. إخراج المرأة كفها أمام البائع .. أمر منكر
    • سؤال رقم: 12327, نشر بتاريخ 2001-01-31

  53. خروج النساء إلى الأسواق والمحلات التجارية
    • سؤال رقم: 9937, نشر بتاريخ 2001-01-24

  54. هل المرأة غير المحجبة ستدخل النار
    • سؤال رقم: 7436, نشر بتاريخ 2001-01-17

  55. لبس البنطلون بالنسبة للنساء
    • سؤال رقم: 10436, نشر بتاريخ 2000-11-16

  56. لبس العاري والقصير وحدود عورة المرأة أمام المرأة
    • سؤال رقم: 12371, نشر بتاريخ 2000-11-15

  57. من أحكام تشبه النساء بالرجال
    • سؤال رقم: 11083, نشر بتاريخ 2000-11-12

  58. ركوب المرأة الدراجة النارية
    • سؤال رقم: 11817, نشر بتاريخ 2000-11-07

  59. تريد الدراسة في أمريكا وأبوها يمنعها من الحجاب
    • سؤال رقم: 5176, نشر بتاريخ 2000-10-23

  60. الفرق بين الحرائر والإماء في الحجاب
    • سؤال رقم: 8489, نشر بتاريخ 2000-10-11

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


لباس المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: لباس المرأة
صفحة : 1 2 3 4 5
  61. هل تغطى وجهها وشعرها أمام والدها
    • سؤال رقم: 11059, نشر بتاريخ 2000-10-03

  62. لا يجوز للنساء لبس حذاء يشبه حذاء الرجل
    • سؤال رقم: 10824, نشر بتاريخ 2000-09-16

  63. عورة المرأة بين النساء
    • سؤال رقم: 11014, نشر بتاريخ 2000-06-05

  64. زوجته لا ترتدي الحجاب ويخشى على ابنته الصغيرة
    • سؤال رقم: 7721, نشر بتاريخ 2000-04-23

  65. لبس النساء للجينز
    • سؤال رقم: 5066, نشر بتاريخ 2000-03-02

  66. هل يجب أن تتحجّب المرأة المسلمة أمام الكافرة
    • سؤال رقم: 6596, نشر بتاريخ 2000-02-22

  67. كفلها وهي يتيمة ثم يرفض أن تتحجب أمامه
    • سؤال رقم: 8476, نشر بتاريخ 2000-01-08

  68. صفات الحجاب الصحيح
    • سؤال رقم: 6991, نشر بتاريخ 1999-12-21

  69. لبس الضيق والقصير أمام النساء والمحارم
    • سؤال رقم: 6569, نشر بتاريخ 1999-11-25

  70. هددها والداها بالضرب إن تحجبت
    • سؤال رقم: 5393, نشر بتاريخ 1999-10-15

  71. التهاون باللباس الشرعي أمام غير المحارم
    • سؤال رقم: 6408, نشر بتاريخ 1999-09-20

  72. شروط نقاب المرأة
    • سؤال رقم: 1496, نشر بتاريخ 1999-09-16

  73. شروط حجاب المرأة المسلمة
    • سؤال رقم: 214, نشر بتاريخ 1999-08-09

  74. متى يجوز للمرأة كشف وجهها
    • سؤال رقم: 2198, نشر بتاريخ 1999-08-09

  75. هل تحتجب المرأة من الولد الذي عمره خمس سنين
    • سؤال رقم: 3148, نشر بتاريخ 1999-07-13

صفحة : 1 2 3 4 5
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة المسافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
تصنيف: صلاة المسافر
صفحة : 1 2
  1. سافروا عشرين يوما يقصرون الصلاة فهل يلزمهم القضاء ؟
    • سؤال رقم: 60358, نشر بتاريخ 2006-02-03

  2. كيف يصلي المسافر ؟
    • سؤال رقم: 82658, نشر بتاريخ 2006-01-29

  3. هل يقصر ويأكل قبل مغادرته بيته مسافراً ؟
    • سؤال رقم: 69816, نشر بتاريخ 2005-10-14

  4. حد السفر الذي يبيح الفطر والقصر
    • سؤال رقم: 38079, نشر بتاريخ 2004-10-16

  5. هل يجمع ويقصر مَن سافر وأقام يوماً واحداً ؟
    • سؤال رقم: 47643, نشر بتاريخ 2004-09-10

  6. مسافر صلى جمع تقديم ثم عاد إلى بلده قبل دخول وقت الثانية
    • سؤال رقم: 22387, نشر بتاريخ 2004-06-19

  7. عمله على بعد 40 ميلاً ، فهل يقصر الصلاة
    • سؤال رقم: 10993, نشر بتاريخ 2004-06-13

  8. هل يأخذ أحكام المسافر من نوى الإقامة 3 أيام ؟
    • سؤال رقم: 50312, نشر بتاريخ 2004-06-12

  9. متى يصلي الوتر في حالة جمع العشاء مع المغرب
    • سؤال رقم: 21756, نشر بتاريخ 2004-06-11

  10. المسافر له أن يصلي صلاة السفر إذا فارق عامر البلد
    • سؤال رقم: 22249, نشر بتاريخ 2004-06-05

  11. صلاة المسافر خلف المقيم
    • سؤال رقم: 26186, نشر بتاريخ 2004-06-04

  12. الجمع بين الصلاتين قبل السفر
    • سؤال رقم: 20017, نشر بتاريخ 2004-06-03

  13. هل يصلي المسافر السنن ؟
    • سؤال رقم: 48997, نشر بتاريخ 2003-12-25

  14. يقصر المسافر الصلاة ولو لم يجد مشقة
    • سؤال رقم: 48979, نشر بتاريخ 2003-12-22

  15. هل يصلي المسافر قصرا في بيته أم جماعة في المسجد ؟
    • سؤال رقم: 40299, نشر بتاريخ 2003-12-21

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة المسافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
تصنيف: صلاة المسافر
صفحة : 1 2
  16. يجب على المسافر إتمام الصلاة إذا صلى خلف إمام يتم
    • سؤال رقم: 21996, نشر بتاريخ 2003-12-19

  17. المسافة التي يشرع فيها القصر والجمع
    • سؤال رقم: 44555, نشر بتاريخ 2003-12-16

  18. إذا صلى العشاء جمع تقديم مع المغرب فله أن يوتر بعدها مباشرة
    • سؤال رقم: 48978, نشر بتاريخ 2003-12-10

  19. المسافر هل يصلي مع الجماعة أربعا أم يصلي وحده ركعتين؟
    • سؤال رقم: 45815, نشر بتاريخ 2003-11-12

  20. مسافر والجمع بين الصلاتين أسهل له
    • سؤال رقم: 49885, نشر بتاريخ 2003-10-28

  21. الموالاة بين الصلاتين عند الجمع
    • سؤال رقم: 22102, نشر بتاريخ 2001-09-08

  22. حكم جمع صلاة العصر مع صلاة الجمعة
    • سؤال رقم: 22265, نشر بتاريخ 2001-07-25

  23. حكم جمع المسافر الصلاة في آخر يوم
    • سؤال رقم: 22255, نشر بتاريخ 2001-07-24

  24. من سافر إلى بلد له فيها قريب مسافة قصر فيعتبر مسافراً
    • سؤال رقم: 22328, نشر بتاريخ 2001-07-22

  25. المسافر يتم الصلاة إذا نوى الإقامة أكثر من 4 أيام
    • سؤال رقم: 21091, نشر بتاريخ 2001-05-20

  26. عمله ببلد وسكنه بآخر أين يترخص ؟
    • سؤال رقم: 12561, نشر بتاريخ 2001-01-14

  27. الصلاة في الطائرة وهو على جنابة
    • سؤال رقم: 9726, نشر بتاريخ 2001-01-12

  28. متى يكون السفَر سفَراً
    • سؤال رقم: 9644, نشر بتاريخ 2001-01-10

  29. اكتشف عدم دخول وقت الصلاة وهو في سفر
    • سؤال رقم: 5975, نشر بتاريخ 1999-11-10

  30. هل يقصر الصلاة قبل الخروج من البلد
    • سؤال رقم: 2295, نشر بتاريخ 1999-07-10

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سنن الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: سنن الصلاة
صفحة : 1 2 3
  1. حكم قبض اليدين في الصلاة
    • سؤال رقم: 59957, نشر بتاريخ 2006-05-07

  2. هل يجهر المنفرد بالقراءة ؟
    • سؤال رقم: 26268, نشر بتاريخ 2006-03-12

  3. هل يقول المأموم ( سمع الله لمن حمده ) عند رفعه من الركوع ؟
    • سؤال رقم: 43574, نشر بتاريخ 2005-12-19

  4. التنويع بين أذكار الركوع والجمع بينها
    • سؤال رقم: 39172, نشر بتاريخ 2005-09-21

  5. الصلاة بثوب نصف كُم وحاسر الرأس
    • سؤال رقم: 68815, نشر بتاريخ 2005-05-17

  6. تطويل الركعة الثانية وتقصير الأولى
    • سؤال رقم: 66133, نشر بتاريخ 2005-04-18

  7. يقرأ خواتيم سورة البقرة في صلاة الوتر
    • سؤال رقم: 69902, نشر بتاريخ 2005-04-09

  8. أين ينظر المصلي عند ما يسلم في الصلاة ؟
    • سؤال رقم: 69819, نشر بتاريخ 2005-03-29

  9. ما الحكمة من الصلاة الجهرية والسرية ؟
    • سؤال رقم: 67672, نشر بتاريخ 2005-03-15

  10. سدل اليدين عند التعب هل فيه مشابهة للرافضة ؟
    • سؤال رقم: 65597, نشر بتاريخ 2005-01-01

  11. الحكمة من الجهر في الصلوات الليلية والإسرار في الصلوات النهارية
    • سؤال رقم: 65877, نشر بتاريخ 2004-12-29

  12. أركان الصلاة وواجباتها وسننها
    • سؤال رقم: 65847, نشر بتاريخ 2004-12-20

  13. حكم الصلاة على النبي صلى الله عليه وسلم في التشهد
    • سؤال رقم: 39676, نشر بتاريخ 2004-11-21

  14. مقدار المسافة التي يسقط معها الإثم للمار بين يدي المصلي
    • سؤال رقم: 13700, نشر بتاريخ 2004-06-03

  15. الدعاء عقب الفرائض بدعة
    • سؤال رقم: 21976, نشر بتاريخ 2004-05-23

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سنن الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: سنن الصلاة
صفحة : 1 2 3
  16. أسباب الفتور وعلاجه
    • سؤال رقم: 47565, نشر بتاريخ 2004-03-25

  17. ما هو الدليل على النظر إلى موضع السجود حال الركوع
    • سؤال رقم: 25848, نشر بتاريخ 2003-08-07

  18. أفضلهما أكثرهما نافلة
    • سؤال رقم: 21565, نشر بتاريخ 2003-07-30

  19. تحريك السبابة في التشهد
    • سؤال رقم: 11527, نشر بتاريخ 2003-03-25

  20. السنة الراتبة فضلها ووقتها
    • سؤال رقم: 33779, نشر بتاريخ 2003-01-12

  21. رفع اليدين في الصلاة بعد الرفع من التشهد
    • سؤال رقم: 21506, نشر بتاريخ 2002-08-07

  22. قراءة سورة بعد الفاتحة ليس واجباً
    • سؤال رقم: 6422, نشر بتاريخ 2002-08-06

  23. متى يمنع الطفل من المرور أمام المصلي ؟
    • سؤال رقم: 20199, نشر بتاريخ 2002-07-13

  24. ماذا يقول في التشهد في الصلاة الثنائية؟
    • سؤال رقم: 26889, نشر بتاريخ 2002-04-30

  25. جلسة الاستراحة سنة مستحبة
    • سؤال رقم: 21985, نشر بتاريخ 2002-04-22

  26. حكم تغميض العينين في الصلاة
    • سؤال رقم: 22174, نشر بتاريخ 2001-10-27

  27. جهر المرأة بالصلاة بحضرة المحارم
    • سؤال رقم: 10245, نشر بتاريخ 2001-10-01

  28. هل يصلي على النبي صلى الله عليه وسلم إذا دعا في سجوده
    • سؤال رقم: 4804, نشر بتاريخ 2000-09-20

  29. إسدال المالكية أيديهم في الصلاة
    • سؤال رقم: 6109, نشر بتاريخ 2000-09-11

  30. مواضع رفع اليدين في الصلاة ؟
    • سؤال رقم: 3267, نشر بتاريخ 1999-09-26

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سنن الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: سنن الصلاة
صفحة : 1 2 3
  31. الدعاء في التشهد الأخير
    • سؤال رقم: 5236, نشر بتاريخ 1999-09-22

  32. تغطية الرأس أثناء الصلاة
    • سؤال رقم: 2436, نشر بتاريخ 1999-08-09

  33. هل الاستعاذة والبسملة جزء من استفتاح الصلاة
    • سؤال رقم: 2506, نشر بتاريخ 1999-08-04

  34. جلسة الاستراحة
    • سؤال رقم: 3491, نشر بتاريخ 1999-08-04

  35. تقديم اليدين أو الركبتين في السجود
    • سؤال رقم: 2108, نشر بتاريخ 1999-04-10

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صيام النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صيام النافلة
صفحة : 1 2 3
  1. استحباب صيام الثمانية من ذي الحجة للحاج وغيره
    • سؤال رقم: 84271, نشر بتاريخ 2006-04-01

  2. حكم صوم يوم السبت
    • سؤال رقم: 81621, نشر بتاريخ 2006-03-08

  3. هل يثبت أجر عاشوراء لمن نوى صيامه أثناء اليوم
    • سؤال رقم: 21819, نشر بتاريخ 2006-02-08

  4. استحباب صيام تاسوعاء مع عاشوراء
    • سؤال رقم: 21785, نشر بتاريخ 2006-02-07

  5. كيف نعرف عاشوراء هذه السنة ؟
    • سؤال رقم: 10263, نشر بتاريخ 2006-02-05

  6. فضل صيام عاشوراء
    • سؤال رقم: 21775, نشر بتاريخ 2006-02-04

  7. هل يبدأ بالست من شوال قبل القضاء إذا كان باقي الأيام لا يكفي
    • سؤال رقم: 40389, نشر بتاريخ 2005-11-15

  8. هل يلزم صيام الست من شوال كل سنة ؟
    • سؤال رقم: 7865, نشر بتاريخ 2005-11-14

  9. هل صيام ست من شوال مكروه كما يقول بعض العلماء ؟
    • سؤال رقم: 34780, نشر بتاريخ 2005-11-05

  10. فضل صيام الستّ من شوال
    • سؤال رقم: 7859, نشر بتاريخ 2005-11-04

  11. النهي عن الصيام في النصف الثاني من شعبان
    • سؤال رقم: 13726, نشر بتاريخ 2005-09-16

  12. الترغيب في صيام أيام البيض وشهر شعبان
    • سؤال رقم: 49867, نشر بتاريخ 2005-09-11

  13. هل يستحب صيام شعبان كاملاً
    • سؤال رقم: 13729, نشر بتاريخ 2005-09-04

  14. الصوم في شهر رجب
    • سؤال رقم: 75394, نشر بتاريخ 2005-08-20

  15. هل الأفضل صيام الاثنين والخميس أم ثلاثة أيام من كل شهر؟
    • سؤال رقم: 69781, نشر بتاريخ 2005-03-15

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صيام النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صيام النافلة
صفحة : 1 2 3
  16. حكم إفراد عاشوراء بالصيام
    • سؤال رقم: 21776, نشر بتاريخ 2005-02-11

  17. إذا اختلفت البلاد في تحديد دخول شهر رمضان ويوم عرفة ، فمع من أصوم ؟!
    • سؤال رقم: 40720, نشر بتاريخ 2005-01-17

  18. هل يستأذن الرجل زوجته في صوم التطوع كما هو الحال معها ؟
    • سؤال رقم: 50732, نشر بتاريخ 2004-11-29

  19. الجمع في النية بين صيام الأيام البيض وصيام الست من شوال
    • سؤال رقم: 4015, نشر بتاريخ 2004-11-17

  20. متى يبدأ المسلم بصيام ستة أيام من شوال
    • سؤال رقم: 7860, نشر بتاريخ 2004-11-13

  21. كيفية صيام داود عليه السلام وكيف نوفق بينه وبين النهي عن صيام يوم الجمعة
    • سؤال رقم: 47819, نشر بتاريخ 2004-04-01

  22. فضل الإكثار من صيام النافلة في شهر محرّم
    • سؤال رقم: 21311, نشر بتاريخ 2004-02-22

  23. إذا شرع في صيام نفل ثم أفطر هل يلزمه قضاؤه
    • سؤال رقم: 39827, نشر بتاريخ 2003-12-06

  24. لا يصوم إلا شهر رمضان فقط ولا يصوم شيئاً من النوافل
    • سؤال رقم: 43010, نشر بتاريخ 2003-11-29

  25. هل يشترط التتابع في صيام الست من شوال
    • سؤال رقم: 7858, نشر بتاريخ 2003-11-27

  26. صيام أكثر من ثلاثة أيام في الشهر
    • سؤال رقم: 8857, نشر بتاريخ 2002-08-30

  27. كيف يكون يوم عرفة في البلدان مختلفة المواقع
    • سؤال رقم: 1890, نشر بتاريخ 2002-06-08

  28. صوم الأيام البيض على التقويم القمري لا الشّمسي
    • سؤال رقم: 2122, نشر بتاريخ 2002-05-28

  29. الأيام التي يشرع فيها صيام النافلة
    • سؤال رقم: 21979, نشر بتاريخ 2002-04-29

  30. صيام التطوع قبل قضاء صيام رمضان
    • سؤال رقم: 23429, نشر بتاريخ 2001-11-28

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صيام النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صيام النافلة
صفحة : 1 2 3
  31. حكم صيام النّفل بنيّة القضاء
    • سؤال رقم: 11784, نشر بتاريخ 2001-11-26

  32. حكم إفراد يوم الجمعة بالصيام
    • سؤال رقم: 20049, نشر بتاريخ 2001-10-21

  33. صيام يوم السبت
    • سؤال رقم: 9618, نشر بتاريخ 2001-10-03

  34. الجمع بين صيام داود وصيام الإثنين والخميس
    • سؤال رقم: 5415, نشر بتاريخ 2000-11-16

  35. يصعب عليه الصيام ويريد تعاطي أدوية تخفف الشهوة
    • سؤال رقم: 3159, نشر بتاريخ 1999-09-22

  36. الجمع بين نيتين في صيام واحد ومسألة تداخل العبادات
    • سؤال رقم: 1693, نشر بتاريخ 1999-08-04

  37. إقامة إفطار جماعي لتشجيع الناس على الصيام
    • سؤال رقم: 1948, نشر بتاريخ 1999-08-04

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مبطلات الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
تصنيف: مبطلات الصلاة
صفحة : 1
  1. سرد لمبطلات الصلاة
    • سؤال رقم: 87749, نشر بتاريخ 2006-07-05

  2. حكم التبَسُّم في الصلاة
    • سؤال رقم: 10419, نشر بتاريخ 2005-08-15

  3. هل يجوز عمل مصلى تكون فيه النساء أمام الإمام؟
    • سؤال رقم: 65685, نشر بتاريخ 2005-02-21

  4. هل تقطع الصلاة حتى لا يعلم أهلها بإسلامها؟
    • سؤال رقم: 65682, نشر بتاريخ 2005-02-01

  5. حكم الصلاة في الثوب المشقوق
    • سؤال رقم: 3075, نشر بتاريخ 2002-04-21

  6. هل تقطع القطةُ الصلاةَ ؟
    • سؤال رقم: 25803, نشر بتاريخ 2002-01-14

  7. حكم وضع (اللبان) في الفم حال الصلاة
    • سؤال رقم: 21272, نشر بتاريخ 2001-06-26

  8. حكم الصلاة وهو يدافعه الأخبثان
    • سؤال رقم: 8603, نشر بتاريخ 2000-08-21

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغيبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
تصنيف: الغيبة
صفحة : 1
  1. زميله في العمل يغتاب الناس فماذا يصنع معه ؟
    • سؤال رقم: 66699, نشر بتاريخ 2005-10-09

  2. ادعى أنه زنى بامرأة وكان كاذباً
    • سؤال رقم: 44615, نشر بتاريخ 2003-10-14

  3. هل للكافر غيبة ؟ وهل الشكوى للنصيحة من الغيبة المحرمة ؟
    • سؤال رقم: 20711, نشر بتاريخ 2003-04-12

  4. الغيبة وكفارتها
    • سؤال رقم: 23328, نشر بتاريخ 2002-06-02

  5. ما حد الغيبة وما حكمها ؟
    • سؤال رقم: 9784, نشر بتاريخ 2001-06-19

  6. هل ذِكْرعيوب الخادمة في مجمع من النساء يُعتبر غيبة
    • سؤال رقم: 6710, نشر بتاريخ 2000-11-08

  7. حكم ذمّ بعض الأشخاص على شبكة الإنترنت
    • سؤال رقم: 8504, نشر بتاريخ 2000-07-25

  8. هل من الغيبة شكوى أقاربها إلى زوجها
    • سؤال رقم: 7660, نشر بتاريخ 2000-04-12

  9. هل يجب التحلل ممن اغتابه الإنسان ؟
    • سؤال رقم: 6308, نشر بتاريخ 1999-09-21

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أشراط الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
تصنيف: أشراط الساعة
صفحة : 1 2
  1. حديث تميم الداري عن المسيح الدجال
    • سؤال رقم: 82643, نشر بتاريخ 2006-05-29

  2. علامات يوم القيامة الصغرى والكبرى
    • سؤال رقم: 78329, نشر بتاريخ 2006-01-31

  3. أحاديث المهدي ونزول المسيح عليه السلام ليست مدعاة لترك العمل
    • سؤال رقم: 39187, نشر بتاريخ 2005-09-26

  4. حشر الناس سيكون في الشام وليس في عرفات
    • سؤال رقم: 11954, نشر بتاريخ 2005-06-27

  5. هل الزلازل الأخير سببه اختلال دوران الأرض وأنها في طريقها إلى الدوران العكسي؟
    • سؤال رقم: 69861, نشر بتاريخ 2005-05-30

  6. يسأل عن المخلص للإسلام
    • سؤال رقم: 13818, نشر بتاريخ 2004-03-30

  7. حقيقة المهدي وترتيب أشراط الساعة
    • سؤال رقم: 43840, نشر بتاريخ 2003-10-26

  8. من علامات الساعة تقارب الزمان
    • سؤال رقم: 34618, نشر بتاريخ 2003-08-10

  9. حديث (لا مهدي إلا عيسى) لا يصح
    • سؤال رقم: 34890, نشر بتاريخ 2003-08-04

  10. لماذا لم يخبرنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بوقت قيام الساعة ؟
    • سؤال رقم: 21636, نشر بتاريخ 2003-07-29

  11. حديث كسوف الشمس والقمر عند خروج المهدي لا يصح
    • سؤال رقم: 26836, نشر بتاريخ 2003-06-18

  12. حوادث تحصل قبل يوم القيامة تفرق بين المؤمنين والكافرين
    • سؤال رقم: 11902, نشر بتاريخ 2003-05-06

  13. كيف يجمع بين قوة إسرائيل وقرب قيام الساعة ؟
    • سؤال رقم: 13060, نشر بتاريخ 2003-04-10

  14. التعوذات والأذكار النبوية في الفتن والكروب
    • سؤال رقم: 21614, نشر بتاريخ 2003-03-30

  15. دخول المسيح الدجال جميع البلاد إلا مكة والمدينة
    • سؤال رقم: 32665, نشر بتاريخ 2003-01-03

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أشراط الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
تصنيف: أشراط الساعة
صفحة : 1 2
  16. الساعة الوسطى
    • سؤال رقم: 20673, نشر بتاريخ 2002-12-28

  17. خروج المهدي
    • سؤال رقم: 10301, نشر بتاريخ 2002-08-13

  18. هل يأجوج ومأجوج موجودون الآن وهل السدّ حقيقي
    • سؤال رقم: 3437, نشر بتاريخ 2000-11-21

  19. المسيح ابن مريم والمهدي
    • سؤال رقم: 10302, نشر بتاريخ 2000-11-07

  20. كيفية التصرف عند وقوع الفتن والافتراق
    • سؤال رقم: 11093, نشر بتاريخ 2000-10-16

  21. من هو ابن صياد ؟ وهل هو المسيح الدجال ؟
    • سؤال رقم: 8301, نشر بتاريخ 2000-06-20

  22. فتنة المسيح الدجال
    • سؤال رقم: 8806, نشر بتاريخ 2000-06-17

  23. هل يرفع القرآن في آخر الزمان ؟
    • سؤال رقم: 3096, نشر بتاريخ 2000-05-08

  24. اقتربت السّاعة
    • سؤال رقم: 6190, نشر بتاريخ 1999-10-21

  25. للمدينة سبعة أبواب عند دخول الدجال
    • سؤال رقم: 6196, نشر بتاريخ 1999-10-19

  26. هل المهدي حقيقة أم لا ؟
    • سؤال رقم: 1252, نشر بتاريخ 1999-06-30

  27. الدجال والدابة ويأجوج ومأجوج
    • سؤال رقم: 171, نشر بتاريخ 1999-06-23

  28. هل يمكن خروج الدجال أو عيسى أو المهدي في زمننا
    • سؤال رقم: 3259, نشر بتاريخ 1999-06-23

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزنا واللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الزنا واللواط
صفحة : 1 2 3
  1. حكم التحاكم إلى العادات والأعراف القبلية
    • سؤال رقم: 84073, نشر بتاريخ 2006-05-21

  2. أشهدا الملائكة على عقد الزواج !!
    • سؤال رقم: 44978, نشر بتاريخ 2006-04-21

  3. عقوبة اللواط
    • سؤال رقم: 38622, نشر بتاريخ 2006-03-14

  4. زنى بامرأة فهل له أن يتزوج بابنتها ؟
    • سؤال رقم: 78597, نشر بتاريخ 2006-02-25

  5. متى يجب على الرجل حد الزنا ؟
    • سؤال رقم: 76060, نشر بتاريخ 2005-12-20

  6. حكم جريمة الاغتصاب ؟
    • سؤال رقم: 72338, نشر بتاريخ 2005-08-22

  7. نصحتْه فجاء ليشكرها فوقعا في الزنا !
    • سؤال رقم: 60269, نشر بتاريخ 2005-08-05

  8. زنا ويؤنبه ضميره ويريد التخلص من الجنين
    • سؤال رقم: 11195, نشر بتاريخ 2005-06-03

  9. لا يصلي ويقيم مع عشيقته ويريد أن يتوب ويتزوجها ؟
    • سؤال رقم: 50508, نشر بتاريخ 2004-11-05

  10. كفارة الزنى مع المتزوجة
    • سؤال رقم: 47924, نشر بتاريخ 2004-10-10

  11. وقعا في الزنا وتابا وتزوجا وتجزم بوقوع العذاب وتشويه أطفالهما
    • سؤال رقم: 47971, نشر بتاريخ 2004-09-27

  12. عقوبات الزنا وكيفية الحذر من الرجوع إليه
    • سؤال رقم: 20983, نشر بتاريخ 2004-07-07

  13. هل كان ماعز متزوجاً ؟
    • سؤال رقم: 9292, نشر بتاريخ 2003-06-24

  14. حكم مباشرة الأجنبية فيما دون الفرج
    • سؤال رقم: 39770, نشر بتاريخ 2003-04-26

  15. يريد التوبة من اللواط ويحتاج مساعدة
    • سؤال رقم: 27176, نشر بتاريخ 2003-04-24

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزنا واللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الزنا واللواط
صفحة : 1 2 3
  16. بنت زنى تقول أنا بنت من ؟
    • سؤال رقم: 33591, نشر بتاريخ 2003-03-03

  17. كتاب يشتمل على الكذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حكم الزنى
    • سؤال رقم: 26847, نشر بتاريخ 2003-02-22

  18. استأجر امرأة لخدمته ثم اتفق معها على أن تكون امة له
    • سؤال رقم: 26067, نشر بتاريخ 2002-09-03

  19. التوبة من الفاحشة
    • سؤال رقم: 624, نشر بتاريخ 2002-07-06

  20. تريد أن تترك الصلاة حياءً من الله لأنها تقع في الزنا
    • سؤال رقم: 21223, نشر بتاريخ 2002-06-16

  21. قبول الأعمال الصالحة ممن يرتكب الزنا
    • سؤال رقم: 1397, نشر بتاريخ 2002-05-28

  22. هل يحرم الزاني من الحور العين ؟ وما حكم حديث : " من زنى زني به.. "؟
    • سؤال رقم: 22769, نشر بتاريخ 2002-05-26

  23. هل تتزوج ممن يمارس اللواط
    • سؤال رقم: 13707, نشر بتاريخ 2002-05-22

  24. مأساة لفتاة من زوج أمّ لا يخاف الله
    • سؤال رقم: 12707, نشر بتاريخ 2002-05-22

  25. تحريم الزنا والميسر والخنزير
    • سؤال رقم: 751, نشر بتاريخ 2001-12-17

  26. هل يجوز للزاني الزواج من مؤمنة
    • سؤال رقم: 12515, نشر بتاريخ 2001-12-03

  27. هل يجوز للزاني أو الزانية الزواج بعد التوبة
    • سؤال رقم: 14381, نشر بتاريخ 2001-04-23

  28. الإجهاض الناتج عن علاقة زنا
    • سؤال رقم: 13331, نشر بتاريخ 2001-04-03

  29. زنى بامرأة ويريد الزواج بها وأبوها يرفض
    • سؤال رقم: 10340, نشر بتاريخ 2000-12-24

  30. توبة الزاني
    • سؤال رقم: 728, نشر بتاريخ 2000-11-07

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزنا واللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الزنا واللواط
صفحة : 1 2 3
  31. جريمة الزنا تؤرّق ليلها وهي حزينة من أجل الولد
    • سؤال رقم: 3625, نشر بتاريخ 2000-11-07

  32. اعترف له والداه أنه من الزنا فكيف ينتسب
    • سؤال رقم: 5967, نشر بتاريخ 2000-11-07

  33. هل يغفر لممارس اللواط وهل يجوز له الزواج ؟
    • سؤال رقم: 5177, نشر بتاريخ 2000-02-11

  34. كيف يثبت الزنى
    • سؤال رقم: 6926, نشر بتاريخ 1999-10-08

  35. نسخ آية حبس الزانية في البيت
    • سؤال رقم: 839, نشر بتاريخ 1999-08-12

  36. حكم ولد الزنا
    • سؤال رقم: 3006, نشر بتاريخ 1999-08-11

  37. إلحاق ولد الزنا بأمه
    • سؤال رقم: 117, نشر بتاريخ 1999-08-11

  38. المسؤولية تجاه ولد الزنا
    • سؤال رقم: 1201, نشر بتاريخ 1999-07-18

  39. وقعت في الزنا وتفكّر بالانتحار
    • سؤال رقم: 373, نشر بتاريخ 1999-07-09

  40. إذا زنت وهي كافرة وولدت ثم أسلمت ماذا تقول للناس وللولد
    • سؤال رقم: 2103, نشر بتاريخ 1999-07-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام المصاحف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: أحكام المصاحف
صفحة : 1 2
  1. اضطرت للمس المصحف وهي حائض
    • سؤال رقم: 70403, نشر بتاريخ 2005-05-24

  2. هل نقرأ من مصحف أصابته نجاسة ثم طُهِّر ؟
    • سؤال رقم: 6490, نشر بتاريخ 2003-06-22

  3. قراءة القرآن في الحمام
    • سؤال رقم: 20620, نشر بتاريخ 2003-02-24

  4. كتابة الأسماء على المصاحف جائزة
    • سؤال رقم: 13483, نشر بتاريخ 2001-07-11

  5. حكم ترجمة القرآن إلى غير اللغة العربية ومس الكافر له
    • سؤال رقم: 1690, نشر بتاريخ 2001-07-07

  6. الدخول بالجوالات التي فيها القرآن إلى الخلاء
    • سؤال رقم: 21792, نشر بتاريخ 2001-05-27

  7. إهداء الكفار ترجمة معاني القرآن
    • سؤال رقم: 10694, نشر بتاريخ 2001-02-26

  8. لا حرج على من سقط منها المصحف دون قصد
    • سؤال رقم: 10686, نشر بتاريخ 2001-02-11

  9. الكافر ومس القرآن
    • سؤال رقم: 12225, نشر بتاريخ 2001-01-18

  10. حكم تقبيل المصحف
    • سؤال رقم: 9320, نشر بتاريخ 2000-12-06

  11. أخذ الإنجيل من الكافر ليقبل بأخذ القرأن
    • سؤال رقم: 8885, نشر بتاريخ 2000-11-08

  12. حكم إعطاء الكافر المصحف وبهامشه الترجمة
    • سؤال رقم: 3996, نشر بتاريخ 2000-11-08

  13. حكم الاتجار بالمصاحف
    • سؤال رقم: 6783, نشر بتاريخ 2000-03-22

  14. حمل المصحف عند دخوله الحمام
    • سؤال رقم: 6223, نشر بتاريخ 1999-11-27

  15. إعادة تصنيع الأوراق التي تحوي ذكر الله
    • سؤال رقم: 4258, نشر بتاريخ 1999-07-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام المصاحف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
تصنيف: أحكام المصاحف
صفحة : 1 2
  16. تقبيل المصحف والأصابع والتمايل في القراءة
    • سؤال رقم: 2260, نشر بتاريخ 1999-06-26

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
تصنيف: طلب العلم
صفحة : 1 2 3
  1. تريد نصائح وتوجيهات لتناظر النصارى
    • سؤال رقم: 83621, نشر بتاريخ 2006-05-08

  2. إذا تعارض طلب العلم مع بر الوالدين
    • سؤال رقم: 11558, نشر بتاريخ 2006-03-18

  3. هل يترك دراسته بالأزهر ؟
    • سؤال رقم: 75631, نشر بتاريخ 2006-02-27

  4. الدراسة في مجتمع لا يتمسك بشعائر الإسلام
    • سؤال رقم: 31072, نشر بتاريخ 2006-02-21

  5. هل يجبُ تعلُّمُ فقهِ البيوعِ والمعاملاتِ الماليةِ ؟
    • سؤال رقم: 71178, نشر بتاريخ 2005-12-02

  6. كيفية تعامل المسلم مع كتب العلم
    • سؤال رقم: 10690, نشر بتاريخ 2005-08-14

  7. يريد أسماء كتب متخصصة في حل مشكلات المجتمع
    • سؤال رقم: 72366, نشر بتاريخ 2005-08-10

  8. طلب العلم على كِـبـَر
    • سؤال رقم: 72300, نشر بتاريخ 2005-08-03

  9. زوجها يكسل عن تعلم العلم الشرعي
    • سؤال رقم: 10356, نشر بتاريخ 2005-06-10

  10. تحصيل العلم الشرعي عن طريق الأشرطة
    • سؤال رقم: 22330, نشر بتاريخ 2004-12-08

  11. العلم في الإسلام
    • سؤال رقم: 10471, نشر بتاريخ 2004-07-23

  12. يحب العلم فكيف يصل إليه
    • سؤال رقم: 21590, نشر بتاريخ 2004-07-03

  13. الأسباب المعينة على قوة الحفظ ومقاومة النسيان
    • سؤال رقم: 3328, نشر بتاريخ 2004-06-27

  14. تريد معرفة العلم والعمل
    • سؤال رقم: 31887, نشر بتاريخ 2004-06-24

  15. المرأة وطلب العلم
    • سؤال رقم: 9383, نشر بتاريخ 2004-06-16

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
تصنيف: طلب العلم
صفحة : 1 2 3
  16. شروط السفر إلى بلاد الكفار للدراسة
    • سؤال رقم: 10175, نشر بتاريخ 2004-06-02

  17. هل الأذان ورعاية المسجد أفضل أم طلب العلم
    • سؤال رقم: 47273, نشر بتاريخ 2004-01-01

  18. طريقة عملية لحفظ القرآن الكريم
    • سؤال رقم: 11561, نشر بتاريخ 2003-12-05

  19. كيفية طلب العلم
    • سؤال رقم: 20191, نشر بتاريخ 2003-09-17

  20. الصابوني وكتابه " صفوة التفاسير "
    • سؤال رقم: 39771, نشر بتاريخ 2003-04-07

  21. السفر لطلب العلم بدون إذن الأبوين
    • سؤال رقم: 12841, نشر بتاريخ 2003-03-16

  22. اختيار التخصص الدراسي للمسلم في بلاد الغرب
    • سؤال رقم: 5337, نشر بتاريخ 2002-07-19

  23. التنفير من كتب الدعاة المعاصرين
    • سؤال رقم: 22317, نشر بتاريخ 2001-08-15

  24. من أين يبدأ من يريد حفظ القرآن الكريم
    • سؤال رقم: 22332, نشر بتاريخ 2001-07-29

  25. هل يمكن الجمع بين الدعوة وطلب العلم
    • سؤال رقم: 22329, نشر بتاريخ 2001-07-25

  26. هل الأفضل لطالب العلم أن يلازم شيخاً واحداً ؟
    • سؤال رقم: 22037, نشر بتاريخ 2001-07-23

  27. أهمية علم أصول الفقه للمتفقه
    • سؤال رقم: 22311, نشر بتاريخ 2001-07-22

  28. التحرج من طلب العلم
    • سؤال رقم: 10721, نشر بتاريخ 2001-06-16

  29. سلبيات الاقتصار على الكتب في التعلم
    • سؤال رقم: 10678, نشر بتاريخ 2001-06-14

  30. الدراسة على مشايخ من الأشاعرة
    • سؤال رقم: 10693, نشر بتاريخ 2001-06-13

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
تصنيف: طلب العلم
صفحة : 1 2 3
  31. هل يؤجر المسلم على تعلم الرياضيات ؟
    • سؤال رقم: 11562, نشر بتاريخ 2001-06-04

  32. هل يمكن طلب العلم عن طريق الأشرطة
    • سؤال رقم: 10124, نشر بتاريخ 2001-06-04

  33. أيها أفضل التفرغ للدعوة أو لطلب العلم
    • سؤال رقم: 13485, نشر بتاريخ 2001-06-03

  34. كتب مهمة لطالب العلم الشرعي
    • سؤال رقم: 14082, نشر بتاريخ 2001-06-02

  35. تلقي العلم عن أكثر من شيخ
    • سؤال رقم: 20247, نشر بتاريخ 2001-05-30

  36. ما هو حكم طلب العلم الشرعي ؟
    • سؤال رقم: 20092, نشر بتاريخ 2001-05-28

  37. اطلبوا العلم ولو في الصين حديث مكذوب
    • سؤال رقم: 13637, نشر بتاريخ 2001-04-19

  38. أخذ العلم من العلماء الموثوقين
    • سؤال رقم: 3151, نشر بتاريخ 2000-11-02

  39. مشكلة نسيان القرآن
    • سؤال رقم: 3704, نشر بتاريخ 2000-05-23

  40. عند الإشكال في أمور الدين من هو الذي يُسأل ؟
    • سؤال رقم: 10217, نشر بتاريخ 2000-05-04

  41. كيفية تعلم قراءة القرآن الكريم
    • سؤال رقم: 3175, نشر بتاريخ 2000-04-04

  42. الجمع بين التخصص الدنيوي والعلم الشرعي
    • سؤال رقم: 2999, نشر بتاريخ 2000-03-27

  43. ضوابط للدراسة في الخارج
    • سؤال رقم: 2956, نشر بتاريخ 2000-03-26

  44. إلقاء الرجل محاضرة على النساء بدون حاجز
    • سؤال رقم: 7413, نشر بتاريخ 1999-11-15

  45. طلب العلم على أشرطة العلماء
    • سؤال رقم: 1813, نشر بتاريخ 1999-06-25

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الكفارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: الكفارة
صفحة : 1 2
  1. حاضت أثناء صومها شهرين متتابعين فهل ينقطع التتابع ؟
    • سؤال رقم: 82394, نشر بتاريخ 2005-12-24

  2. مقدار الفدية التي في آية الصيام
    • سؤال رقم: 49944, نشر بتاريخ 2005-11-08

  3. من هو المسكين الذي يُعطى فدية الصيام ؟ وكم وماذا يُعطى ؟
    • سؤال رقم: 66886, نشر بتاريخ 2005-11-04

  4. لم تجد مسكيناً لإطعامه عن فدية الصيام فهل تتصدق بالمال ؟
    • سؤال رقم: 66822, نشر بتاريخ 2005-10-24

  5. هل تعطي الفدية لأولادها وأبنائهم أو غيرهم كوجبة إفطار؟
    • سؤال رقم: 66138, نشر بتاريخ 2005-02-18

  6. لا حرج من إعطاء الفدية كلها لمسكين واحد
    • سؤال رقم: 43268, نشر بتاريخ 2003-11-29

  7. الحيض لا يقطع التتابع في صوم الكفارة
    • سؤال رقم: 45908, نشر بتاريخ 2003-11-12

  8. صامت أيام الحيض جهلاَ فماذا عليها؟
    • سؤال رقم: 38867, نشر بتاريخ 2003-04-23

  9. لم تكن تقضي أيام حيضها
    • سؤال رقم: 37991, نشر بتاريخ 2002-12-08

  10. طريقة إخراج الكفارة
    • سؤال رقم: 12591, نشر بتاريخ 2002-11-22

  11. الإفطار عمدا في رمضان بلا عذر
    • سؤال رقم: 26866, نشر بتاريخ 2002-11-07

  12. كفارة من جامع زوجته في نهار رمضان
    • سؤال رقم: 1672, نشر بتاريخ 2002-06-02

  13. حكم من جامع زوجته في نهار رمضان عدة مرات جاهلاً بالحكم
    • سؤال رقم: 22960, نشر بتاريخ 2001-11-09

  14. ترك الصيام لمرض
    • سؤال رقم: 7510, نشر بتاريخ 2000-11-16

  15. بلغت ولم تصم رمضان
    • سؤال رقم: 9413, نشر بتاريخ 2000-07-30

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الكفارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: الكفارة
صفحة : 1 2
  16. حكم من أفطر بسبب العمل في الحر الشديد
    • سؤال رقم: 11539, نشر بتاريخ 2000-07-26

  17. لم تقض ما عليها من صوم
    • سؤال رقم: 11185, نشر بتاريخ 2000-06-15

  18. أفطرت ولم تصم حياءً
    • سؤال رقم: 7426, نشر بتاريخ 1999-11-23

  19. ماذا يفعل من ترك الصوم
    • سؤال رقم: 7449, نشر بتاريخ 1999-11-16

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سجود التلاوة والشكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: سجود التلاوة والشكر
صفحة : 1 2
  1. هل يسجد للتلاوة إذا سمع آية السجدة مسجَّلَةً ؟
    • سؤال رقم: 73402, نشر بتاريخ 2005-12-18

  2. صفة سجود التلاوة والطهارة له
    • سؤال رقم: 22650, نشر بتاريخ 2005-09-03

  3. سجود التلاوة في أوقات النهي
    • سؤال رقم: 34668, نشر بتاريخ 2004-03-09

  4. سجد للتلاوة مع الإمام في آخر المسجد ثم تقدم إلى الصف ودخل في الصلاة
    • سؤال رقم: 22918, نشر بتاريخ 2004-02-23

  5. ما يقال في سجود السهو والتلاوة
    • سؤال رقم: 34689, نشر بتاريخ 2003-03-21

  6. هل سجود التلاوة سجدة أو سجدتين
    • سؤال رقم: 32750, نشر بتاريخ 2002-12-08

  7. ماذا يقول في سجود الشكر؟
    • سؤال رقم: 21888, نشر بتاريخ 2002-05-01

  8. مواضع سجود التلاوة في القرآن الكريم
    • سؤال رقم: 5126, نشر بتاريخ 2000-11-02

  9. هل يجب الحجاب على المرأة في سجود التلاوة
    • سؤال رقم: 4908, نشر بتاريخ 2000-11-01

  10. سجود الشكر بعد الولادة بأربعين يوماً
    • سؤال رقم: 4305, نشر بتاريخ 2000-09-13

  11. كيفية التكبير في سجود التلاوة
    • سؤال رقم: 4890, نشر بتاريخ 1999-10-31

  12. حكم المرور أمام ساجد سجدة التلاوة
    • سؤال رقم: 5001, نشر بتاريخ 1999-10-03

  13. هل يجوز سجود التلاوة للحائض
    • سؤال رقم: 4862, نشر بتاريخ 1999-09-17

  14. حكم الوقوف لأداء سجدة التلاوة
    • سؤال رقم: 4950, نشر بتاريخ 1999-08-26

  15. ما حكم سجدة التلاوة
    • سؤال رقم: 4924, نشر بتاريخ 1999-08-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


سجود التلاوة والشكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: سجود التلاوة والشكر
صفحة : 1 2
  16. صفة سجدة الشكر
    • سؤال رقم: 5110, نشر بتاريخ 1999-08-23

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


النفقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: النفقة
صفحة : 1 2
  1. حكم أخذ الوصي من أموال الأيتام
    • سؤال رقم: 59933, نشر بتاريخ 2006-04-26

  2. هل تتصدق من نفقة بيتها دون علم زوجها ؟
    • سؤال رقم: 47705, نشر بتاريخ 2006-04-15

  3. من يفضل الأم أم الزوجة ؟
    • سؤال رقم: 10608, نشر بتاريخ 2006-03-17

  4. لا نفقة للزوجة إذا رفضت العودة إلى بيت زوجها
    • سؤال رقم: 20886, نشر بتاريخ 2005-04-29

  5. هل يؤجر المسلم على ما ينفق في البنيان
    • سؤال رقم: 21658, نشر بتاريخ 2005-04-25

  6. أجر النفقة على الأهل والأولاد
    • سؤال رقم: 22063, نشر بتاريخ 2005-04-22

  7. نفقة الوالد على ولده إلى متى ؟
    • سؤال رقم: 42220, نشر بتاريخ 2004-08-27

  8. هل تجب طاعة زوجها إذا أمرها بالعمل خارج البيت
    • سؤال رقم: 12465, نشر بتاريخ 2004-03-29

  9. هل تتبرع المرأة بشيء من مالها بدون إذن زوجها؟
    • سؤال رقم: 48952, نشر بتاريخ 2003-10-02

  10. هل تنفق على والديها الفقراء بدون رضى زوجها ؟
    • سؤال رقم: 44995, نشر بتاريخ 2003-09-28

  11. هل تجب نفقة الابن على أبيه ولو كان غنياً
    • سؤال رقم: 25786, نشر بتاريخ 2002-12-27

  12. هل يلزم الزوج نفقة حج زوجته
    • سؤال رقم: 8916, نشر بتاريخ 2002-08-18

  13. الاستفادة من مال الأب المرابي
    • سؤال رقم: 21701, نشر بتاريخ 2002-07-14

  14. تصرف الزوجة في مالها بدون علم زوجها
    • سؤال رقم: 21684, نشر بتاريخ 2002-07-14

  15. هل يجوز قضاء دين الولد المحتاج وعنده أولاد آخرون
    • سؤال رقم: 10332, نشر بتاريخ 2002-03-19

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


النفقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: النفقة
صفحة : 1 2
  16. ما هو الحد الذي ينتهي به وجوب النفقة على الأولاد ؟
    • سؤال رقم: 13464, نشر بتاريخ 2001-10-05

  17. هل للوالدين حق في مال البنت المتزوجة
    • سؤال رقم: 12214, نشر بتاريخ 2001-09-15

  18. إذا كانت المرأة تعمل فهل يلزمها دفع مصاريف البيت
    • سؤال رقم: 2686, نشر بتاريخ 2001-07-09

  19. تطالبه زوجته بملابس وذهب مثل الذي عند صاحباتها
    • سؤال رقم: 10495, نشر بتاريخ 2001-06-06

  20. ارتد زوجها فهل لها نفقة في وقت العدة
    • سؤال رقم: 10122, نشر بتاريخ 2001-02-21

  21. متى يجب على الإنسان أن ينفق على والديه ؟
    • سؤال رقم: 10552, نشر بتاريخ 2001-02-12

  22. لا يعمل وزوجته تنفق عليه فهل يعتبر دينا عليه
    • سؤال رقم: 10038, نشر بتاريخ 2000-11-07

  23. ماذا يفعل إذا طلب أبوه الكافر منه مالا
    • سؤال رقم: 5500, نشر بتاريخ 2000-11-07

  24. محتاج وأخوه يعمل في تلحين الأغاني
    • سؤال رقم: 4838, نشر بتاريخ 2000-11-07

  25. هل يُلزم كل من الولد والوالد بنفقة حج الآخر
    • سؤال رقم: 3463, نشر بتاريخ 2000-11-07

  26. زوجها مقتدر ويأمرها بالعمل
    • سؤال رقم: 5591, نشر بتاريخ 2000-03-16

  27. حكم النفقة على الأقارب
    • سؤال رقم: 6026, نشر بتاريخ 1999-11-11

  28. الابن صاحب عائلة وأبوه يرهقه بكثرة الطلبات المالية
    • سؤال رقم: 4282, نشر بتاريخ 1999-08-10

  29. نفقة الولد من كسب أبيه المحرم
    • سؤال رقم: 215, نشر بتاريخ 1999-08-10

  30. أكل الزوجة والأولاد من كسب أبيهم المحرّم
    • سؤال رقم: 1836, نشر بتاريخ 1999-08-10

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صحابة الرسول صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
تصنيف: صحابة الرسول صلى الله عليه وسلم
صفحة : 1
  1. قصة إسلام سلمان الفارسي رضي الله عنه
    • سؤال رقم: 88651, نشر بتاريخ 2006-05-30

  2. فضل الصحابة رضوان الله عليهم
    • سؤال رقم: 83121, نشر بتاريخ 2006-05-26

  3. كيف يوفق المسلمون بين العمل للآخرة والعمل للدنيا ؟
    • سؤال رقم: 69747, نشر بتاريخ 2005-04-08

  4. هل أعطى النبي صلى الله عليه وسلم وقفاً لتميم الداري في فلسطين ؟
    • سؤال رقم: 52606, نشر بتاريخ 2004-08-18

  5. من هم آل البيت
    • سؤال رقم: 10055, نشر بتاريخ 2004-07-06

  6. من الأفضل والأعلم أبو بكر وعمر أم علي ؟
    • سؤال رقم: 34577, نشر بتاريخ 2002-10-22

  7. قصة أبي محجن رضي الله عنه
    • سؤال رقم: 26273, نشر بتاريخ 2002-08-27

  8. حديث حجاب نساء الأنصار
    • سؤال رقم: 898, نشر بتاريخ 2002-05-12

  9. حكم تخصيص علي رضي الله عنه بعبارة كرّم الله وجهه
    • سؤال رقم: 10136, نشر بتاريخ 2002-03-11

  10. فضل أبي موسى الأشعري
    • سؤال رقم: 22435, نشر بتاريخ 2001-05-27

  11. رؤيا النبي صلى الله عليه وسلم في زواجه من عائشة
    • سؤال رقم: 2202, نشر بتاريخ 2000-11-22

  12. أين دفن رأس الحسين
    • سؤال رقم: 10977, نشر بتاريخ 2000-10-15

  13. هل طلبت عائشة أن تُدفن ليلا
    • سؤال رقم: 5284, نشر بتاريخ 1999-09-25

  14. حكم من قذف عائشة رضي الله عنها
    • سؤال رقم: 954, نشر بتاريخ 1999-06-21

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام اللباس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: أحكام اللباس
صفحة : 1 2 3
  1. حكم الصلاة في ثوب فيه صورة حيوان أو إنسان
    • سؤال رقم: 83154, نشر بتاريخ 2006-04-04

  2. لماذا يمنع الرجال من لبس الحرير الطبيعي ؟
    • سؤال رقم: 3662, نشر بتاريخ 2006-03-06

  3. حضور حفل التخرج في الجامعة الأمريكية
    • سؤال رقم: 20094, نشر بتاريخ 2006-03-03

  4. ما ثياب الكفار التي نهينا عن لبسها ؟
    • سؤال رقم: 69789, نشر بتاريخ 2005-11-08

  5. لبس البنت اللباس العاري والقصير
    • سؤال رقم: 43485, نشر بتاريخ 2005-10-02

  6. لبس القبعات الشبابية
    • سؤال رقم: 13209, نشر بتاريخ 2005-07-27

  7. حكم لبس الملابس التي فيها صور
    • سؤال رقم: 10439, نشر بتاريخ 2005-06-28

  8. الصلاة بثوب نصف كُم وحاسر الرأس
    • سؤال رقم: 68815, نشر بتاريخ 2005-05-17

  9. هل يمكن للفتاة أن تصلي بالبنطلون؟
    • سؤال رقم: 32993, نشر بتاريخ 2005-02-23

  10. يحرم إلباس الصبي ما يحرم لبسه على الكبير
    • سؤال رقم: 12607, نشر بتاريخ 2004-09-01

  11. حكم لبس ثوب من قماش " الجنيز "
    • سؤال رقم: 14310, نشر بتاريخ 2004-04-19

  12. لماذا لا يدخل صدر الرجل في حدود عورته لأنه يفتن النساء ؟
    • سؤال رقم: 49836, نشر بتاريخ 2004-01-18

  13. ملخص من أحكام اللباس بالنسبة الرجال
    • سؤال رقم: 36891, نشر بتاريخ 2004-01-13

  14. والداه يرفضان أن يرفع إزاره فهل يطيعهما ؟
    • سؤال رقم: 40283, نشر بتاريخ 2003-06-09

  15. الإسبال ولبس الثياب الضيقة للرجال
    • سؤال رقم: 34365, نشر بتاريخ 2003-01-22

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام اللباس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: أحكام اللباس
صفحة : 1 2 3
  16. أيهما أفضل الثوب أم الإزار والرداء ؟
    • سؤال رقم: 20125, نشر بتاريخ 2002-12-24

  17. هل تغطية الرأس من الواجبات الشرعية ؟
    • سؤال رقم: 22758, نشر بتاريخ 2002-10-08

  18. لبس جلود السباع والجلوس عليها
    • سؤال رقم: 9022, نشر بتاريخ 2002-09-16

  19. السباحة في المسابح العامة
    • سؤال رقم: 23464, نشر بتاريخ 2002-08-21

  20. الألوان المستحبة والمكروهة والمحرمة في ثياب الرجال والنساء
    • سؤال رقم: 2943, نشر بتاريخ 2002-05-27

  21. حكم الحرير الصناعي
    • سؤال رقم: 30812, نشر بتاريخ 2002-04-17

  22. حكم الملابس التي تحتوي على كتابات إنجليزية
    • سؤال رقم: 13240, نشر بتاريخ 2002-04-01

  23. لبس المعاطف الجلدية
    • سؤال رقم: 13213, نشر بتاريخ 2002-04-01

  24. أبواه مصرّان أن يسبل ثيابه
    • سؤال رقم: 10534, نشر بتاريخ 2001-03-22

  25. طباعة صور الأطفال على الملابس
    • سؤال رقم: 8954, نشر بتاريخ 2000-11-07

  26. نزل في بلد مسلمين والسلطات تمنع الملابس الإسلامية
    • سؤال رقم: 10189, نشر بتاريخ 2000-11-01

  27. حكم لبس الكرفتة
    • سؤال رقم: 9300, نشر بتاريخ 2000-06-07

  28. ارتداء الملابس الحمراء
    • سؤال رقم: 8341, نشر بتاريخ 2000-05-15

  29. اللباس القصير للأطفال
    • سؤال رقم: 6906, نشر بتاريخ 1999-10-24

  30. تغيير الصليب وشعارات الكفر
    • سؤال رقم: 5227, نشر بتاريخ 1999-09-21

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام اللباس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: أحكام اللباس
صفحة : 1 2 3
  31. لبس القمصان المكتوب عليها لفظ الجلالة
    • سؤال رقم: 1047, نشر بتاريخ 1999-08-09

  32. أدلة تحريم الإسبــال
    • سؤال رقم: 762, نشر بتاريخ 1999-08-09

  33. هل يجب إخراج القميص خارج البنطلون
    • سؤال رقم: 3280, نشر بتاريخ 1999-08-09

  34. حكم الملابس الداخلية
    • سؤال رقم: 2435, نشر بتاريخ 1999-08-09

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  1. هل للمرأة أن تقص شعرها قبل غسل الحيض ؟
    • سؤال رقم: 88232, نشر بتاريخ 2006-07-07

  2. استعمال النورة لإزالة الشعر
    • سؤال رقم: 88161, نشر بتاريخ 2006-06-17

  3. حكم وضع الزهور والأشجار في دورات المياه
    • سؤال رقم: 85345, نشر بتاريخ 2006-05-17

  4. حكم الأساور المنتشرة والمنسوجة من خيوط
    • سؤال رقم: 88485, نشر بتاريخ 2006-04-10

  5. إزالة شعر الوجه للمرأة
    • سؤال رقم: 20108, نشر بتاريخ 2006-02-17

  6. هل لبس الساعة في اليمنى موافق للسنَّة ؟
    • سؤال رقم: 71330, نشر بتاريخ 2006-01-27

  7. حكم ثقب أذن الأنثى للحلي
    • سؤال رقم: 78255, نشر بتاريخ 2006-01-20

  8. هل من تضع شعرها على جنب داخل في حديث (المائلات المميلات)
    • سؤال رقم: 39189, نشر بتاريخ 2005-09-30

  9. هل تعتبر صلاة المرأة بالمكياج جائزة ؟
    • سؤال رقم: 72390, نشر بتاريخ 2005-08-30

  10. صبغت شعرها بالأسود دون العلم بالتحريم فهل تتركه أم تغيره ؟
    • سؤال رقم: 60194, نشر بتاريخ 2005-08-20

  11. كيفية قص شعر الرأس للرجل
    • سؤال رقم: 10516, نشر بتاريخ 2005-07-10

  12. هل يجوز له الأخذ من لحيته حتى لا يتعرض للأذى؟
    • سؤال رقم: 52886, نشر بتاريخ 2005-07-02

  13. هل يجوز للرجل تطويل شعره وتضفيره ؟ وهل يؤجر عليه ؟
    • سؤال رقم: 69822, نشر بتاريخ 2005-04-25

  14. استعمال المكياج أمام المحارم
    • سؤال رقم: 22411, نشر بتاريخ 2005-04-04

  15. هل يجوز لها وضع الكحل عند خروجها من المنزل ؟
    • سؤال رقم: 67897, نشر بتاريخ 2005-03-18

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  16. حكم عمليات زرع الشعر في الرأس
    • سؤال رقم: 47664, نشر بتاريخ 2004-09-06

  17. ما هو الشعر الذي يجوز إزالته والشعر الذي لا يجوز إزالته ؟
    • سؤال رقم: 9037, نشر بتاريخ 2004-07-10

  18. صبغ الشعر باللون الأسود إذا لم يكن في ذلك غش ولا تدليس
    • سؤال رقم: 47652, نشر بتاريخ 2004-05-26

  19. هل يحلق شعر البنت عند الولادة ؟ وهل يحلق رغبة في إطالة شعرها ؟
    • سؤال رقم: 14248, نشر بتاريخ 2004-04-13

  20. لا بأس بلبس المرأة فستان الزفاف الأبيض
    • سؤال رقم: 12853, نشر بتاريخ 2004-04-12

  21. حكم تقشير الوجه
    • سؤال رقم: 34215, نشر بتاريخ 2004-04-05

  22. حكم عمليات التجميل
    • سؤال رقم: 47694, نشر بتاريخ 2004-03-19

  23. يسأل عن زراعة الشعر للأصلع
    • سؤال رقم: 13215, نشر بتاريخ 2004-03-09

  24. زوجها يطالبها بإزالة شعر اليدين والرجلين
    • سؤال رقم: 14380, نشر بتاريخ 2004-02-27

  25. استعمال المواد الغذائية في التجميل
    • سؤال رقم: 45635, نشر بتاريخ 2004-02-01

  26. حكم ارتداء قلادة تشبه الصليب
    • سؤال رقم: 47060, نشر بتاريخ 2004-01-16

  27. تشقير الحواجب
    • سؤال رقم: 49017, نشر بتاريخ 2004-01-02

  28. الكحل الأصلي نافع للعين وليس ضاراً
    • سؤال رقم: 44696, نشر بتاريخ 2003-10-07

  29. حكم حلق شعر صدر الرجل
    • سؤال رقم: 45557, نشر بتاريخ 2003-10-02

  30. حكم صبغ الشعر باللون الأحمر والأصفر
    • سؤال رقم: 45191, نشر بتاريخ 2003-09-30

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  31. حكم فرق المرأة لشعر رأسها وعمل ما يسمى بالكعكعة
    • سؤال رقم: 45674, نشر بتاريخ 2003-09-28

  32. قص ما زاد عن القبضة من اللحية
    • سؤال رقم: 48960, نشر بتاريخ 2003-09-16

  33. حكم تركيب الرموش الصناعية
    • سؤال رقم: 39301, نشر بتاريخ 2003-07-19

  34. بناء البيوت زيادة عن الحاجة والزكاة فيها
    • سؤال رقم: 20275, نشر بتاريخ 2003-03-10

  35. بعض الأشياء يُقال إن مكوناتها تحتوي على مشتقات الخنزير
    • سؤال رقم: 22013, نشر بتاريخ 2003-03-04

  36. منكرات في صوالين الحلاقة
    • سؤال رقم: 34722, نشر بتاريخ 2003-02-20

  37. الصلاة بطلاء الأظافر
    • سؤال رقم: 20728, نشر بتاريخ 2002-12-28

  38. حكم لبس الكعب العالي
    • سؤال رقم: 26812, نشر بتاريخ 2002-10-25

  39. حكم وضع المساحيق على الوجه
    • سؤال رقم: 26861, نشر بتاريخ 2002-10-24

  40. تسريح الشعر
    • سؤال رقم: 3364, نشر بتاريخ 2002-09-23

  41. لبس الرموش الصناعية
    • سؤال رقم: 21724, نشر بتاريخ 2002-09-18

  42. ذهاب المرأة لمحلات قص الشعر ( الكوافير )
    • سؤال رقم: 22841, نشر بتاريخ 2002-09-03

  43. استخدام أحمر الشفاه
    • سؤال رقم: 26799, نشر بتاريخ 2002-09-02

  44. لا يجوز صبغ المرأة لشعرها بالسواد
    • سؤال رقم: 6455, نشر بتاريخ 2002-08-19

  45. عملت وشماً قبل الإسلام فهل هي ملعونة
    • سؤال رقم: 9222, نشر بتاريخ 2002-08-16

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  46. تخفيف الحواجب بالقص
    • سؤال رقم: 22393, نشر بتاريخ 2002-08-13

  47. هل الوشم محرم في الإسلام
    • سؤال رقم: 20283, نشر بتاريخ 2002-08-12

  48. لبس الأحجار الكريمة
    • سؤال رقم: 6759, نشر بتاريخ 2002-07-24

  49. صبغ اللحية باللحناء والكتم
    • سؤال رقم: 21674, نشر بتاريخ 2002-07-07

  50. أدلة المنع من الوشم والنمص والتفليج
    • سؤال رقم: 21119, نشر بتاريخ 2002-07-04

  51. صبغ الشّعر باللون البني
    • سؤال رقم: 1008, نشر بتاريخ 2002-06-02

  52. حكم استعمال أدوات التجميل
    • سؤال رقم: 20226, نشر بتاريخ 2002-06-01

  53. تزيين الغرفة بريش الطاووس
    • سؤال رقم: 2488, نشر بتاريخ 2002-05-30

  54. لبس الحِلَق للرجال
    • سؤال رقم: 1980, نشر بتاريخ 2002-05-28

  55. حكم تجعيد المرأة شعر رأسها
    • سؤال رقم: 20149, نشر بتاريخ 2002-04-03

  56. حكم تخفيف شعر الحاجب
    • سؤال رقم: 13259, نشر بتاريخ 2002-04-02

  57. حكم إزالة شعر الجسم
    • سؤال رقم: 13247, نشر بتاريخ 2002-04-01

  58. حكم قص الشعر من فوق الجبهة
    • سؤال رقم: 13248, نشر بتاريخ 2002-03-31

  59. هل يجوز تقديم الطيب للنساء الزائرات
    • سؤال رقم: 26347, نشر بتاريخ 2002-02-20

  60. لبس المرأة قبَّعة مرتفعة للزينة
    • سؤال رقم: 25761, نشر بتاريخ 2002-01-31

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  61. إزالة الشعر الذي بين الحاجبين
    • سؤال رقم: 21400, نشر بتاريخ 2002-01-15

  62. مرطبات الجسم المحتوية على دهون حيوانية
    • سؤال رقم: 21417, نشر بتاريخ 2002-01-13

  63. نتف جزء من الحاجب تجمّلاً للزوج
    • سؤال رقم: 21393, نشر بتاريخ 2001-12-24

  64. حكم حلق الرأس
    • سؤال رقم: 14051, نشر بتاريخ 2001-12-01

  65. حكم تقويم الأسنان
    • سؤال رقم: 21255, نشر بتاريخ 2001-11-04

  66. ما هي حدود اللحية شرعاً ؟
    • سؤال رقم: 12740, نشر بتاريخ 2001-09-13

  67. لبس المرأة للخلخال
    • سؤال رقم: 10313, نشر بتاريخ 2001-08-21

  68. قصّ النساء لشعورهن وإزالة شعر الوجه
    • سؤال رقم: 13744, نشر بتاريخ 2001-07-24

  69. التطيب عند الخروج من المستشفى أو المدرسة أو زيارة الأقارب
    • سؤال رقم: 22071, نشر بتاريخ 2001-07-18

  70. حكم وضع أحمر الشفاه للنساء
    • سؤال رقم: 13466, نشر بتاريخ 2001-06-20

  71. عمليات تغيير الجنس
    • سؤال رقم: 21277, نشر بتاريخ 2001-06-16

  72. قص الشعر بالتساوي جائز دون تشبه بالكفار
    • سؤال رقم: 12701, نشر بتاريخ 2001-06-09

  73. هل تصلي المرأة في بيتها متطيِّبة لابسة حليَّها
    • سؤال رقم: 21970, نشر بتاريخ 2001-05-30

  74. حكم من يساوي لحيته
    • سؤال رقم: 13660, نشر بتاريخ 2001-05-09

  75. حكم لبس الذهب المحلق للنساء
    • سؤال رقم: 11886, نشر بتاريخ 2001-03-22

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  76. استعمال الحنة مع صفار البيض لتسريح الشعر
    • سؤال رقم: 14284, نشر بتاريخ 2001-03-12

  77. ما حكم استعمال المرأة لدهن العود والورد
    • سؤال رقم: 9099, نشر بتاريخ 2001-03-08

  78. مسألة الشلوخ في الوجه تمييزا لكل قبيلة
    • سؤال رقم: 9121, نشر بتاريخ 2001-03-07

  79. حكم استعمال العطور التي تحتوي على كحول
    • سؤال رقم: 9056, نشر بتاريخ 2001-03-05

  80. حكم بقاء أثر الوشم في الجسم وسن الذهب بعـد معـرفة تحريمهما
    • سؤال رقم: 9098, نشر بتاريخ 2001-03-04

  81. حكم وضع النساء للطيب
    • سؤال رقم: 9105, نشر بتاريخ 2001-02-02

  82. أدوات التجميل المحتوية على الكحول
    • سؤال رقم: 10337, نشر بتاريخ 2000-12-20

  83. حكم حلق اللحية مضطراً لمن يعمل في الجيش
    • سؤال رقم: 8230, نشر بتاريخ 2000-11-22

  84. حكم إزالة الشَّعر
    • سؤال رقم: 451, نشر بتاريخ 2000-11-18

  85. حلق اللحية بسبب الفتن
    • سؤال رقم: 1185, نشر بتاريخ 2000-11-16

  86. خرق ما حول السرة لوضع حلقة
    • سؤال رقم: 3046, نشر بتاريخ 2000-11-07

  87. لبس الرجل لخاتم البلاتين
    • سؤال رقم: 4021, نشر بتاريخ 2000-11-07

  88. تغير لون الشعر وتنعيمه
    • سؤال رقم: 1194, نشر بتاريخ 2000-11-02

  89. حكم لبس ساعة الذهب أو تشبه الذهب
    • سؤال رقم: 9531, نشر بتاريخ 2000-10-30

  90. هل تبرد أسنانها المتراكبة
    • سؤال رقم: 12090, نشر بتاريخ 2000-10-02

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  91. استعمال زيت الحشيش في تنعيم الشعر
    • سؤال رقم: 10537, نشر بتاريخ 2000-09-04

  92. صبغ الحاجب بلون مشابه للبشرة
    • سؤال رقم: 8605, نشر بتاريخ 2000-07-24

  93. حكم صبغ شعر الحاجبين
    • سؤال رقم: 11168, نشر بتاريخ 2000-06-18

  94. حكم الوشم
    • سؤال رقم: 8904, نشر بتاريخ 2000-06-17

  95. ثقب الأنف وحاجب العين
    • سؤال رقم: 8409, نشر بتاريخ 2000-05-26

  96. هل يحلق لحيته من أجل ان يصبح طياراً
    • سؤال رقم: 5481, نشر بتاريخ 2000-05-06

  97. اتخاذ الحيوانات المحنطة في المجالس
    • سؤال رقم: 6671, نشر بتاريخ 2000-03-19

  98. حكم صبغ الشّيب
    • سؤال رقم: 7227, نشر بتاريخ 2000-02-13

  99. هل يوجد طول مستحب للَّحية
    • سؤال رقم: 6657, نشر بتاريخ 2000-01-24

  100. لبس الرجل للقلادة والخاتم
    • سؤال رقم: 6697, نشر بتاريخ 2000-01-22

  101. تطيب المرأة عند خروجها إلى المسجد
    • سؤال رقم: 7850, نشر بتاريخ 1999-12-21

  102. حكم الوشم في الإسلام
    • سؤال رقم: 4130, نشر بتاريخ 1999-10-25

  103. الاهتمام بالمظهر
    • سؤال رقم: 5555, نشر بتاريخ 1999-09-28

  104. حكم الصبغ بالسواد
    • سؤال رقم: 476, نشر بتاريخ 1999-08-09

  105. حكم لبس المطلي بالذهب للرجال
    • سؤال رقم: 652, نشر بتاريخ 1999-08-09

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  106. استعمال العدسات الملونة
    • سؤال رقم: 926, نشر بتاريخ 1999-08-09

  107. قصة شعر للنساء
    • سؤال رقم: 1172, نشر بتاريخ 1999-08-09

  108. قص شعر الوجنتين
    • سؤال رقم: 1173, نشر بتاريخ 1999-08-09

  109. حكم وصل الخصلة بالشعر
    • سؤال رقم: 1186, نشر بتاريخ 1999-08-09

  110. صبغ الشعر أيام الحيض
    • سؤال رقم: 1178, نشر بتاريخ 1999-08-09

  111. لبس الباروكة للنساء
    • سؤال رقم: 1171, نشر بتاريخ 1999-08-09

  112. حكم نتف وقصّ المرأة حواجبها
    • سؤال رقم: 2162, نشر بتاريخ 1999-08-09

  113. حكم التختم في السبابة والإبهام للمرأة
    • سؤال رقم: 2482, نشر بتاريخ 1999-08-09

  114. حكم حلق اللحية
    • سؤال رقم: 1189, نشر بتاريخ 1999-08-09

  115. حكم حلق المرأة رأسها
    • سؤال رقم: 1184, نشر بتاريخ 1999-08-09

  116. حكم صبغ الشعر واللحية بالسواد
    • سؤال رقم: 1187, نشر بتاريخ 1999-08-09

  117. تقصير شعر المرأة
    • سؤال رقم: 1192, نشر بتاريخ 1999-08-09

  118. حكم عمليات تبيض البشرة
    • سؤال رقم: 2895, نشر بتاريخ 1999-08-09

  119. حكم خضاب اللحية البيضاء
    • سؤال رقم: 3493, نشر بتاريخ 1999-08-09

  120. قصّ الرجل لحاجبيه
    • سؤال رقم: 3928, نشر بتاريخ 1999-08-09

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الزينة
صفحة : 1 2 3 4 5 6 7 8 9
  121. العطور الكحولية
    • سؤال رقم: 1365, نشر بتاريخ 1999-08-08

صفحة : 1 2 3 4 5 6 7 8 9
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصور والتصوير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الصور والتصوير
صفحة : 1 2 3 4
  1. التصوير التلفزيوني والسينمائي والتصوير بالفيديو
    • سؤال رقم: 10326, نشر بتاريخ 2006-06-06

  2. شراء العملات الذهبية المشتملة على صور
    • سؤال رقم: 22390, نشر بتاريخ 2006-05-27

  3. حكم الصلاة في ثوب فيه صورة حيوان أو إنسان
    • سؤال رقم: 83154, نشر بتاريخ 2006-04-04

  4. هل يجوز شراء بطاقات شحن جوال عليها صور نساء ؟
    • سؤال رقم: 19229, نشر بتاريخ 2006-02-21

  5. حكم العمل في مجال معالجة الصور بالتجميل وتغيير الخلقة
    • سؤال رقم: 82366, نشر بتاريخ 2006-02-14

  6. حكمُ شراءِ المنتجاتِ التي عليها صور
    • سؤال رقم: 44029, نشر بتاريخ 2006-01-04

  7. تعليق صور الأطفال داخل المنزل
    • سؤال رقم: 39185, نشر بتاريخ 2005-09-24

  8. إزالة الصور التي على ملابس الأطفال
    • سؤال رقم: 12422, نشر بتاريخ 2005-08-05

  9. اقتناء الصور للذكرى
    • سؤال رقم: 10668, نشر بتاريخ 2005-05-31

  10. العمل في مجال إنتاج أفلام فيها حفلات أعراس وحكم تأجيرها
    • سؤال رقم: 69753, نشر بتاريخ 2005-03-27

  11. لماذا نتثاءب في رمضان.. وقد صفدت الشياطين؟ وهل نقل التلفزيون للصور محرم؟
    • سؤال رقم: 14253, نشر بتاريخ 2004-08-13

  12. والده يريد أن يساعده في عمله التجاري الذي يحتوي بعض المخالفات الشرعية
    • سؤال رقم: 47244, نشر بتاريخ 2004-07-25

  13. حكم صناعة الرجل الآلي
    • سؤال رقم: 47062, نشر بتاريخ 2004-02-04

  14. هل تصوير الفيديو للزفاف حرام ؟
    • سؤال رقم: 10791, نشر بتاريخ 2003-09-26

  15. حكم التصوير من أجل التعليم
    • سؤال رقم: 40054, نشر بتاريخ 2003-09-16

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصور والتصوير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الصور والتصوير
صفحة : 1 2 3 4
  16. يجوز التصوير للضرورة
    • سؤال رقم: 34904, نشر بتاريخ 2003-08-06

  17. إذا لم يرسم الصور فسيرسب في الامتحان
    • سؤال رقم: 43066, نشر بتاريخ 2003-07-31

  18. تحريم رسم الصور الخيالية لذوات الأرواح
    • سؤال رقم: 34522, نشر بتاريخ 2003-07-25

  19. حكم بيع التحف الفخارية وحكم الصلاة في المحل
    • سؤال رقم: 32730, نشر بتاريخ 2003-07-16

  20. تحريم صناعة التماثيل
    • سؤال رقم: 34839, نشر بتاريخ 2003-06-29

  21. حكم النصب التذكاري للجندي المجهول
    • سؤال رقم: 34842, نشر بتاريخ 2003-06-29

  22. موقف الفنانين من أحاديث تحريم التصوير
    • سؤال رقم: 34509, نشر بتاريخ 2003-06-23

  23. حكم رسم ذوات الأرواح
    • سؤال رقم: 39806, نشر بتاريخ 2003-04-18

  24. حكم الاحتفاظ بالصور ولعب الاطفال
    • سؤال رقم: 20325, نشر بتاريخ 2003-01-11

  25. هل التصوير يعتبر شركاً ؟
    • سؤال رقم: 26841, نشر بتاريخ 2002-10-30

  26. مشاهدة الأطفال للصور لغرض التعليم
    • سؤال رقم: 13716, نشر بتاريخ 2002-10-21

  27. تصوير الرجل مع أصدقائه
    • سؤال رقم: 22660, نشر بتاريخ 2002-08-29

  28. اللعب بألعاب مجسمة على صورة إنسان أو حيوانات
    • سؤال رقم: 23445, نشر بتاريخ 2002-08-28

  29. تصوير الندوات والاحتفالات بالفيديو
    • سؤال رقم: 31780, نشر بتاريخ 2002-07-09

  30. حكم تصوير المرأة لأجل استخراج جواز سفر
    • سؤال رقم: 22689, نشر بتاريخ 2002-05-15

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصور والتصوير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الصور والتصوير
صفحة : 1 2 3 4
  31. حكم شراء مجلات الأزياء واقتنائها
    • سؤال رقم: 13214, نشر بتاريخ 2002-03-31

  32. إدخال الكتب التي بها صور إلى المسجد
    • سؤال رقم: 22670, نشر بتاريخ 2002-03-19

  33. حكم تصوير غسل الميت للتذكير
    • سؤال رقم: 21593, نشر بتاريخ 2001-12-26

  34. حكم تحنيط الحيوانات والطيور
    • سؤال رقم: 21591, نشر بتاريخ 2001-12-25

  35. جواز التصوير البعضي للحاجة
    • سؤال رقم: 13633, نشر بتاريخ 2001-05-21

  36. حكم العمل في تظهير أفلام الصور الفتوغرافية
    • سؤال رقم: 12786, نشر بتاريخ 2001-05-01

  37. سبب عدم وجود صورة للنبي صلى الله عليه وسلم
    • سؤال رقم: 10452, نشر بتاريخ 2001-04-11

  38. بيع كاميرات التصوير لمن يستخدمها في التصوير المحرَّم
    • سؤال رقم: 12274, نشر بتاريخ 2001-04-06

  39. استثناء عرائس البنات من الصور المحرمة
    • سؤال رقم: 9473, نشر بتاريخ 2000-12-25

  40. هل يجوز تصوير المريض وعرض الصور في المؤتمرات الطبية
    • سؤال رقم: 10228, نشر بتاريخ 2000-11-07

  41. عرض أفلام تبين صفة الحج
    • سؤال رقم: 8983, نشر بتاريخ 2000-11-07

  42. تعليق الصورة إذا كانت صغيرة وملامحها غير واضحة أبدا
    • سؤال رقم: 6173, نشر بتاريخ 2000-11-01

  43. معنى حديث إلا رقماً بثوب
    • سؤال رقم: 12817, نشر بتاريخ 2000-10-29

  44. تريد تعليق صورة تخرجها في مجلس الرجال
    • سؤال رقم: 10897, نشر بتاريخ 2000-10-12

  45. مشاريع في المدرسة بالصور
    • سؤال رقم: 10043, نشر بتاريخ 2000-07-12

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصور والتصوير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
تصنيف: الصور والتصوير
صفحة : 1 2 3 4
  46. ما هو الطمس الذي يلغي الصورة المحرمة ؟
    • سؤال رقم: 3332, نشر بتاريخ 2000-05-10

  47. شراء مجلات الأزياء النسائية المصورة
    • سؤال رقم: 7636, نشر بتاريخ 2000-04-09

  48. حكم الصور والأشكال على المشغولات الذهبية
    • سؤال رقم: 4160, نشر بتاريخ 2000-03-25

  49. تعليق الصور الشخصية في البيت
    • سؤال رقم: 7918, نشر بتاريخ 2000-03-13

  50. أهله يريدون صورة لأولاده ماذا يفعل ؟
    • سؤال رقم: 7585, نشر بتاريخ 2000-02-28

  51. الصلاة في الغرفة التي فيها صور
    • سؤال رقم: 6390, نشر بتاريخ 1999-09-20

  52. المجلات التي فيها صور ذوات الأرواح
    • سؤال رقم: 312, نشر بتاريخ 1999-08-09

  53. حكم المجلات الخليعة
    • سؤال رقم: 3107, نشر بتاريخ 1999-08-09

  54. تصوير الحوادث المرورية التي يظهر فيها أشخاص
    • سؤال رقم: 1747, نشر بتاريخ 1999-08-09

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حقوق الحيوان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: حقوق الحيوان
صفحة : 1
  1. تسبب في موت قطط صغيرة فهل له توبة !؟
    • سؤال رقم: 70547, نشر بتاريخ 2006-06-12

  2. شراء طيور الزينة من أجل صوتها وألوانها
    • سؤال رقم: 72222, نشر بتاريخ 2006-01-24

  3. حكم تشريح الضفادع للأغراض العلميّة
    • سؤال رقم: 71181, نشر بتاريخ 2005-11-28

  4. تركت الطيور حتى ماتت فهل تأثم؟
    • سؤال رقم: 65567, نشر بتاريخ 2004-12-21

  5. هل يجوز الاحتفاظ بالطيور داخل القفص ؟
    • سؤال رقم: 48008, نشر بتاريخ 2004-12-15

  6. هل يطعم الحيوانات طعاماً منتهي الصلاحية
    • سؤال رقم: 34546, نشر بتاريخ 2004-08-07

  7. قلع أظافر القط لئلا يؤذي وإخصاؤه
    • سؤال رقم: 10502, نشر بتاريخ 2002-05-16

  8. هل الاحتفاظ بسمك الزينة حرام
    • سؤال رقم: 14422, نشر بتاريخ 2001-09-17

  9. لا يجوز جعل الحيوانات أهدافاً للتصويب عليها
    • سؤال رقم: 13658, نشر بتاريخ 2001-08-14

  10. مصير الحيوانات يوم القيامة
    • سؤال رقم: 11437, نشر بتاريخ 2001-05-31

  11. عملية منع الإنجاب في القطط
    • سؤال رقم: 20053, نشر بتاريخ 2001-05-29

  12. قتل الحيوانات الهَرِمَةْ والمريضة
    • سؤال رقم: 8814, نشر بتاريخ 2001-02-06

  13. قتل الحيوان حال إفساده
    • سؤال رقم: 8804, نشر بتاريخ 2000-07-02

  14. هل تقتل الحشرات الضارة حرقا
    • سؤال رقم: 3005, نشر بتاريخ 1999-06-24

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشفاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
تصنيف: الشفاعة
صفحة : 1
  1. أنواع الشفاعة
    • سؤال رقم: 26259, نشر بتاريخ 2006-03-14

  2. الشفاعة في الآخرة
    • سؤال رقم: 21672, نشر بتاريخ 2004-07-25

  3. الصلاة عند القبور وشروط الشفاعة
    • سؤال رقم: 13490, نشر بتاريخ 2002-05-06

  4. إلحاق أهل المؤمن به في الجنة
    • سؤال رقم: 11931, نشر بتاريخ 2001-04-10

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب الضيافة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب الضيافة
صفحة : 1
  1. حكم القيام للداخل وتقبيله
    • سؤال رقم: 34497, نشر بتاريخ 2004-08-17

  2. حكم قيام الطلبة للمدرس
    • سؤال رقم: 34851, نشر بتاريخ 2003-06-30

  3. حكم القيام للقادم
    • سؤال رقم: 13776, نشر بتاريخ 2001-05-14

  4. من دخل على قوم هل يسلم على الكبير أم على الصغير
    • سؤال رقم: 14578, نشر بتاريخ 2001-05-01

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الجعالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الجعالة
صفحة : 1
  1. إذا عمل العمل قبل علمه بالجعل
    • سؤال رقم: 10307, نشر بتاريخ 2001-05-17

  2. أحكام الجعالة
    • سؤال رقم: 21239, نشر بتاريخ 2001-05-16

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الوديعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
تصنيف: الوديعة
صفحة : 1
  1. أضاعت صندوق وقفٍ كان في عهدتها فهل تضمنه ؟
    • سؤال رقم: 75568, نشر بتاريخ 2006-01-02

  2. ترك له شخص مبلغا أمانة ولم يأت لأخذه فهل يتاجر به ويكون ضامنا له
    • سؤال رقم: 12732, نشر بتاريخ 2004-08-15

  3. أحكام الوديعة
    • سؤال رقم: 13717, نشر بتاريخ 2001-05-19

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الشهادات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: الشهادات
صفحة : 1
  1. يُظهر الإسلام ولا يحضر إلى المسجد إلا قليلاً فهل نسيء الظن به ؟
    • سؤال رقم: 65620, نشر بتاريخ 2005-01-05

  2. هل تشهد على شيء لم يُطلب منها وقد ينفع المشهود عليه ؟
    • سؤال رقم: 45632, نشر بتاريخ 2003-09-24

  3. شهد زوراً فماذا يفعل ؟
    • سؤال رقم: 23385, نشر بتاريخ 2002-06-13

  4. لماذا تعتبر شهادة الرجل بشهادة أمرأتين
    • سؤال رقم: 20051, نشر بتاريخ 2001-05-28

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما يباح للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: ما يباح للصائم
صفحة : 1 2 3
  1. هل يتناول فيتامينات بعد السحور ؟
    • سؤال رقم: 78454, نشر بتاريخ 2005-11-18

  2. حكم السباحة والغوص في الماء للصائم
    • سؤال رقم: 39232, نشر بتاريخ 2005-11-01

  3. استعمال الصائم لكريم مرطب للشفتين
    • سؤال رقم: 39210, نشر بتاريخ 2005-10-30

  4. يرى رأي ابن حزم في المباشرة فهل يجوز لزوجته مداعبته وهو صائم ؟
    • سؤال رقم: 66803, نشر بتاريخ 2005-10-29

  5. حكم المداعبة بين الزوجين في الصيام
    • سؤال رقم: 20032, نشر بتاريخ 2005-10-18

  6. هل لدغة النحلة أو العقرب من المفطرات ؟!
    • سؤال رقم: 67168, نشر بتاريخ 2005-10-14

  7. استعمال معجون الأسنان في الصوم
    • سؤال رقم: 13619, نشر بتاريخ 2005-10-09

  8. حكم زيارة طبيبة نساء في رمضان
    • سؤال رقم: 66608, نشر بتاريخ 2005-10-07

  9. لا علاقة بين الصيام وقصّ الأظافر وحلق العانة
    • سؤال رقم: 14030, نشر بتاريخ 2005-09-23

  10. فقأ حب الشباب وأثره على الصيام
    • سؤال رقم: 65514, نشر بتاريخ 2004-12-18

  11. حكم استعمال الكحل والحناء وأدوات التجميل خلال نهار رمضان
    • سؤال رقم: 22922, نشر بتاريخ 2004-11-08

  12. علاج الضرس في نهار رمضان
    • سؤال رقم: 37744, نشر بتاريخ 2004-10-30

  13. نزول المني من جماع الليل نهاراً هل يفسد الصيام ؟
    • سؤال رقم: 49721, نشر بتاريخ 2004-10-25

  14. ماذا يجوز للرجل من امرأته في نهار رمضان ؟
    • سؤال رقم: 49614, نشر بتاريخ 2004-10-18

  15. أخذ إبرة ( الأنسولين ) لمرضى السكر لا يُفطر
    • سؤال رقم: 37892, نشر بتاريخ 2004-10-16

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما يباح للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: ما يباح للصائم
صفحة : 1 2 3
  16. التهنئة بدخول شهر رمضان
    • سؤال رقم: 12616, نشر بتاريخ 2004-10-11

  17. حكم بلع ريقه أو ريق غيره
    • سؤال رقم: 49005, نشر بتاريخ 2003-11-19

  18. المضمضة بالماء والملح في الصيام
    • سؤال رقم: 39017, نشر بتاريخ 2003-10-31

  19. هل يتذوق القهوة في الصيام؟
    • سؤال رقم: 49658, نشر بتاريخ 2003-10-19

  20. لا حرج من وضع زيت الشعر في نهار رمضان
    • سؤال رقم: 49640, نشر بتاريخ 2003-10-17

  21. يباح للصائم أن يغتسل
    • سؤال رقم: 38907, نشر بتاريخ 2003-04-19

  22. العمل أيام السبت والأحد في رمضان
    • سؤال رقم: 37802, نشر بتاريخ 2003-03-02

  23. الكحل والإدهان لا يُبطل الصوم
    • سؤال رقم: 34552, نشر بتاريخ 2002-12-21

  24. زيارة المقابر أثناء الصيام
    • سؤال رقم: 37708, نشر بتاريخ 2002-12-02

  25. وضع الطيب في رمضان
    • سؤال رقم: 37706, نشر بتاريخ 2002-11-10

  26. معجون الأسنان لا يضرّ الصيام إذا لم يصل إلى الحلق
    • سؤال رقم: 1312, نشر بتاريخ 2002-06-03

  27. الكلام مع المخطوبة حال الصيام
    • سؤال رقم: 13918, نشر بتاريخ 2001-11-25

  28. استعمال ما يزيل رائحة الفم في رمضان
    • سؤال رقم: 22913, نشر بتاريخ 2001-11-10

  29. مداواة السن للصائم ؟
    • سؤال رقم: 13767, نشر بتاريخ 2001-10-23

  30. الجماع في غير ساعات النهار بشهر رمضان
    • سؤال رقم: 2555, نشر بتاريخ 2000-11-16

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما يباح للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: ما يباح للصائم
صفحة : 1 2 3
  31. حكم اللصقات الجلدية في رمضان
    • سؤال رقم: 8226, نشر بتاريخ 2000-11-16

  32. تأخير غسل الجنابة لبعد طلوع الفجر في رمضان
    • سؤال رقم: 7310, نشر بتاريخ 1999-11-13

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما يستحب للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: ما يستحب للصائم
صفحة : 1 2
  1. هل في الشرع دعاء يقال عند السحور ؟
    • سؤال رقم: 65955, نشر بتاريخ 2005-10-28

  2. يستحب ختم القرآن في رمضان
    • سؤال رقم: 65754, نشر بتاريخ 2005-10-26

  3. فضل تفطير صائم
    • سؤال رقم: 12598, نشر بتاريخ 2005-10-20

  4. إذا فطَّر قريبا غنيا فله ثواب من فطَّر صائماً
    • سؤال رقم: 50047, نشر بتاريخ 2005-10-18

  5. بعض سنن الصوم
    • سؤال رقم: 39462, نشر بتاريخ 2005-10-16

  6. اختلف مع والديه قبل دخول رمضان فبم تنصحونه ؟
    • سؤال رقم: 50660, نشر بتاريخ 2004-10-24

  7. دعاء الصائم عند فطره
    • سؤال رقم: 26879, نشر بتاريخ 2004-10-22

  8. ما الأفضل قراءة القرآن أم الصلاة في رمضان
    • سؤال رقم: 3455, نشر بتاريخ 2004-10-19

  9. وقت الدعاء عند الإفطار
    • سؤال رقم: 14103, نشر بتاريخ 2004-10-17

  10. استعمال السواك للصائم وبلع الريق بعده
    • سؤال رقم: 37745, نشر بتاريخ 2004-10-15

  11. التصدق في العشر الأواخر
    • سؤال رقم: 37720, نشر بتاريخ 2003-11-17

  12. اعتراض غير صحيح على كون الإمساك قبل الفجر بدعة
    • سؤال رقم: 38068, نشر بتاريخ 2003-11-10

  13. حكم دوري كرة القدم الرمضاني
    • سؤال رقم: 50112, نشر بتاريخ 2003-11-05

  14. تعجيل الفطر أفضل من تأخيره
    • سؤال رقم: 50019, نشر بتاريخ 2003-11-02

  15. طبيب يعمل عملية جراحية فهل يؤجل إفطاره ؟
    • سؤال رقم: 49716, نشر بتاريخ 2003-10-22

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ما يستحب للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: ما يستحب للصائم
صفحة : 1 2
  16. الأكل بعد المغرب وصلاة راتبة المغرب
    • سؤال رقم: 38042, نشر بتاريخ 2002-12-15

  17. متى يفطر الصائم
    • سؤال رقم: 12470, نشر بتاريخ 2002-11-05

  18. السنَّة تعجيل الفطر في الصيام
    • سؤال رقم: 13999, نشر بتاريخ 2001-05-30

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قضاء الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: قضاء الصيام
صفحة : 1 2 3
  1. من أفطر رمضان كله هل يقضي 30 يوما أو بعدد أيام الشهر ؟
    • سؤال رقم: 81093, نشر بتاريخ 2006-01-30

  2. قضاء الصوم الواجب في أيام التشريق لا يصح
    • سؤال رقم: 21049, نشر بتاريخ 2006-01-10

  3. هل يبدأ بالست من شوال قبل القضاء إذا كان باقي الأيام لا يكفي
    • سؤال رقم: 40389, نشر بتاريخ 2005-11-15

  4. هل يشرع في صيام الست وعليه قضاء من رمضان
    • سؤال رقم: 7863, نشر بتاريخ 2005-11-07

  5. لا يصح جمع قضاء رمضان مع ست شوال بنية واحدة
    • سؤال رقم: 39328, نشر بتاريخ 2005-11-06

  6. يجوز صيام اليوم الثاني من شوال
    • سؤال رقم: 38355, نشر بتاريخ 2005-11-04

  7. لا يجوز إخراج نقود بدلا من الإطعام في فدية الصيام
    • سؤال رقم: 39234, نشر بتاريخ 2005-10-18

  8. هل يجب على هؤلاء الصوم ؟ وهل يلزمهم القضاء ؟
    • سؤال رقم: 65635, نشر بتاريخ 2005-10-15

  9. استمنى جاهلاً أنه مفطر
    • سؤال رقم: 50017, نشر بتاريخ 2005-10-12

  10. هل يجوز له الإفطار بسبب مشقة العمل ؟
    • سؤال رقم: 65803, نشر بتاريخ 2005-10-03

  11. من عليه أيام من رمضان لا يذكر عددها
    • سؤال رقم: 26212, نشر بتاريخ 2005-09-19

  12. لا حرج من قضاء رمضان في النصف الثاني من شعبان
    • سؤال رقم: 49884, نشر بتاريخ 2005-09-17

  13. الحامل والمرضع تفطران وتقضيان ولا يجزئهما الإطعام
    • سؤال رقم: 49794, نشر بتاريخ 2005-09-12

  14. لا يتذكر عدد الصلوات ولا أيام الصيام الواجبة في ذمته فماذا يفعل ؟
    • سؤال رقم: 72216, نشر بتاريخ 2005-09-11

  15. هل تلزم الكفارة مع القضاء فيمن أخره بلا عذر
    • سؤال رقم: 39742, نشر بتاريخ 2005-09-10

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قضاء الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: قضاء الصيام
صفحة : 1 2 3
  16. هل على تارك الصيام من غير عذر قضاء ؟
    • سؤال رقم: 50067, نشر بتاريخ 2005-09-07

  17. كانت لا تقضي الصوم أيام حيضها من سنوات
    • سؤال رقم: 40695, نشر بتاريخ 2005-09-06

  18. تأخير قضاء رمضان حتى يدخل رمضان الثاني
    • سؤال رقم: 26865, نشر بتاريخ 2005-09-05

  19. تأخير قضاء الصوم
    • سؤال رقم: 21710, نشر بتاريخ 2005-09-04

  20. صام ثم سافر إلى بلد تأخر عنهم في الصيام فهل يصوم واحدا وثلاثين يوماً؟
    • سؤال رقم: 45545, نشر بتاريخ 2004-12-05

  21. حملت قبل أن تبدأ في القضاء ولا تستطيع الصوم
    • سؤال رقم: 50651, نشر بتاريخ 2004-10-31

  22. أفطرت أياماً كثيرة جاهلة حكمها وعددها
    • سؤال رقم: 50692, نشر بتاريخ 2004-10-29

  23. جامع زوجته وهي تقضي من رمضان فماذا يترتب عليهما ؟
    • سؤال رقم: 50632, نشر بتاريخ 2004-10-27

  24. لا يجب التتابع في قضاء رمضان
    • سؤال رقم: 21697, نشر بتاريخ 2004-10-02

  25. رجل جامع زوجته في صيام واجب غير رمضان
    • سؤال رقم: 49040, نشر بتاريخ 2004-09-29

  26. من أفطر في قضاء رمضان فليس عليه إلا صوم يوم واحد فقط
    • سؤال رقم: 39991, نشر بتاريخ 2004-09-27

  27. لم تصم ما عليها من قضاء رمضان تسع سنوات
    • سؤال رقم: 47982, نشر بتاريخ 2004-09-24

  28. حكم الإفطار في قضاء الصوم الواجب
    • سؤال رقم: 49985, نشر بتاريخ 2004-09-22

  29. لا يجوز لمن شرع في صوم واجب أن يفطر إلا لعذر
    • سؤال رقم: 49000, نشر بتاريخ 2004-09-19

  30. من أفطر في يوم القضاء فهل يصوم ثلاثة أيام ؟ !!
    • سؤال رقم: 39864, نشر بتاريخ 2003-12-19

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


قضاء الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: قضاء الصيام
صفحة : 1 2 3
  31. هل تبدأ المرأة بقضاء رمضان أو بستّ شوال
    • سؤال رقم: 4082, نشر بتاريخ 2003-11-27

  32. تزعم عدم وجود دليل يوجب على الحائض قضاء الصوم
    • سؤال رقم: 49848, نشر بتاريخ 2003-10-25

  33. لا تتذكر هل قضت ما عليها من الصيام أم لا
    • سؤال رقم: 49667, نشر بتاريخ 2003-10-20

  34. صامت أيام الحيض جهلاَ فماذا عليها؟
    • سؤال رقم: 38867, نشر بتاريخ 2003-04-23

  35. صيام يوم الشك بنية قضاء ما فات من رمضان
    • سؤال رقم: 26860, نشر بتاريخ 2002-11-02

  36. لم تعرف علامات البلوغ فأفطرت رمضان جهلاً
    • سؤال رقم: 21246, نشر بتاريخ 2002-06-25

  37. فقد الوعي بسبب حادث سيارة فهل يقضي ما فاته من رمضان
    • سؤال رقم: 22204, نشر بتاريخ 2002-04-07

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الأيام المنهي عن صيامها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: الأيام المنهي عن صيامها
صفحة : 1
  1. حكم صيام أيام التشريق
    • سؤال رقم: 66193, نشر بتاريخ 2006-01-10

  2. هل يستحب صيام عشر ذي الحجة بما فيها يوم العيد
    • سؤال رقم: 41633, نشر بتاريخ 2006-01-09

  3. حكم صيام أيام التشريق
    • سؤال رقم: 42106, نشر بتاريخ 2006-01-06

  4. يجوز صيام اليوم الثاني من شوال
    • سؤال رقم: 38355, نشر بتاريخ 2005-11-04

  5. صوم يوم الشك
    • سؤال رقم: 13711, نشر بتاريخ 2005-10-02

  6. النهي عن تقدم رمضان بصوم يوم أو يومين
    • سؤال رقم: 26850, نشر بتاريخ 2004-10-09

  7. حكم الوصال في الصيام
    • سؤال رقم: 37757, نشر بتاريخ 2004-10-02

  8. كيفية صيام داود عليه السلام وكيف نوفق بينه وبين النهي عن صيام يوم الجمعة
    • سؤال رقم: 47819, نشر بتاريخ 2004-04-01

  9. يصوم يوماً ويفطر يوماً ... فما هي الأيام المنهي عن صومها
    • سؤال رقم: 32469, نشر بتاريخ 2002-12-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة التروايح وليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صلاة التروايح وليلة القدر
صفحة : 1 2 3 4
  1. يترك صلاة الجماعة بسبب العمل
    • سؤال رقم: 65783, نشر بتاريخ 2005-11-23

  2. إحياء ليلة القدر وحكم الاحتفال بها
    • سؤال رقم: 48965, نشر بتاريخ 2005-10-27

  3. لا يمكن لأحدٍ أن يجزم بليلة بعينها أنها ليلة القدر
    • سؤال رقم: 50693, نشر بتاريخ 2005-10-26

  4. ماذا تفعل الحائض ليلة القدر
    • سؤال رقم: 26753, نشر بتاريخ 2005-10-25

  5. كيف نحيي ليلة القدر ومتى تكون ؟
    • سؤال رقم: 36832, نشر بتاريخ 2005-10-23

  6. صلاة التراويح غير واجبة ، وحكم الإفطار مع أهل البدع
    • سؤال رقم: 37742, نشر بتاريخ 2005-10-16

  7. صلى التراويح قبل العشاء !
    • سؤال رقم: 37829, نشر بتاريخ 2005-10-13

  8. هل يجوز صلاة الوتر تسع ركعات بتشهدين وسلام واحد ؟
    • سؤال رقم: 66652, نشر بتاريخ 2005-10-12

  9. هل تختلف صلاة الوتر عن صلاة الليل
    • سؤال رقم: 52875, نشر بتاريخ 2005-10-10

  10. هل يصلي خلف من يصلي الوتر ثلاثاً بتشهدين وسلام ويقنتون قبل الركوع ؟
    • سؤال رقم: 66613, نشر بتاريخ 2005-10-09

  11. هل للمأموم أن يقرأ من المصحف خلف إمامه بغير قراءة الإمام ؟
    • سؤال رقم: 66742, نشر بتاريخ 2005-10-08

  12. فضل قيام رمضان
    • سؤال رقم: 3452, نشر بتاريخ 2005-10-07

  13. حمل المأموم للمصحف في صلاة التراويح
    • سؤال رقم: 52876, نشر بتاريخ 2005-10-05

  14. صلاة التراويح ليست بدعة وليس لها عدد معين
    • سؤال رقم: 38021, نشر بتاريخ 2005-10-05

  15. التلفظ بالنية في صلاة التراويح وغيرها بدعة
    • سؤال رقم: 37841, نشر بتاريخ 2005-10-04

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة التروايح وليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صلاة التروايح وليلة القدر
صفحة : 1 2 3 4
  16. وقت صلاة التراويح
    • سؤال رقم: 37768, نشر بتاريخ 2005-10-03

  17. تريد أن تتهجد آخر الليل فهل توتر مع الإمام في التروايح؟
    • سؤال رقم: 65702, نشر بتاريخ 2005-01-10

  18. هل تصلَّى التراويح مفردة أم جماعة ؟ وهل ختم القرآن في رمضان بدعة ؟
    • سؤال رقم: 65572, نشر بتاريخ 2005-01-07

  19. هل في السنة دعاء بعد ختم القرآن ؟
    • سؤال رقم: 65581, نشر بتاريخ 2005-01-02

  20. هل يجتمعن في بيت إحداهن لأداء صلاة التراويح ؟
    • سؤال رقم: 65965, نشر بتاريخ 2004-12-28

  21. هل يكرر السورة نفسها في الصلاة؟
    • سؤال رقم: 65562, نشر بتاريخ 2004-12-21

  22. صلاة التراويح قبل العشاء
    • سؤال رقم: 65561, نشر بتاريخ 2004-12-17

  23. هل لا بد له من إتمام صلاة التراويح مع الإمام حتى يؤجر؟
    • سؤال رقم: 65501, نشر بتاريخ 2004-12-12

  24. ليس هناك قدر معين لا بد من قراءته في صلاة الترويح
    • سؤال رقم: 43738, نشر بتاريخ 2004-11-28

  25. يجوز لمن تعاني من الوسواس في الصلاة إمامة النساء في صلاة التراويح
    • سؤال رقم: 43795, نشر بتاريخ 2004-11-22

  26. يتعارض وقت العمل مع صلاة التراويح فكيف يصنع ؟
    • سؤال رقم: 12208, نشر بتاريخ 2004-11-11

  27. قراءة دعاء الاستفتاح في صلاة التراويح
    • سؤال رقم: 66558, نشر بتاريخ 2004-11-10

  28. القراءة في صلاة التراويح
    • سؤال رقم: 66504, نشر بتاريخ 2004-11-10

  29. يقرأون القرآن قبيل صلاة التراويح ثم يكملون في الصلاة
    • سؤال رقم: 50675, نشر بتاريخ 2004-11-09

  30. إلقاء كلمة بعد أربع ركعات من صلاة التراويح
    • سؤال رقم: 38025, نشر بتاريخ 2004-10-29

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة التروايح وليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صلاة التروايح وليلة القدر
صفحة : 1 2 3 4
  31. هل يوجد ذكر معيَّن بعد كل صلاة ركعتين من التراويح ؟
    • سؤال رقم: 50718, نشر بتاريخ 2004-10-23

  32. هل يترك عمله ويذهب لصلاة التراويح ؟
    • سؤال رقم: 50664, نشر بتاريخ 2004-10-22

  33. تأخير صلاة العشاء في رمضان
    • سؤال رقم: 38270, نشر بتاريخ 2004-10-20

  34. متى تبدأ صلاة التراويح لرمضان في الليلة الأولى أم الثانية ؟
    • سؤال رقم: 50547, نشر بتاريخ 2004-10-17

  35. هل من فرق بين صلاة التراويح وصلاة القيام
    • سؤال رقم: 2730, نشر بتاريخ 2003-11-14

  36. هل يجوز أن يصلي التراويح في البيت ؟
    • سؤال رقم: 38922, نشر بتاريخ 2003-04-19

  37. لا يستطيع صلاة التراويح في المسجد لإنشغاله برعاية ابنته
    • سؤال رقم: 37838, نشر بتاريخ 2002-12-01

  38. يصلي إماماً ويريد أن يؤخر الوتر
    • سؤال رقم: 37729, نشر بتاريخ 2002-11-29

  39. هل يصلي الوتر مرتين في الليلة إذا صلى بعد الإمام
    • سؤال رقم: 38400, نشر بتاريخ 2002-11-27

  40. الدعاء الجماعي بعد صلاة التراويح
    • سؤال رقم: 37753, نشر بتاريخ 2002-11-11

  41. حكم الإئتمام بالإمام من البيت
    • سؤال رقم: 37695, نشر بتاريخ 2002-11-09

  42. عدد ركعات صلاة التراويح
    • سؤال رقم: 9036, نشر بتاريخ 2002-11-06

  43. هل دعاء الوتر واجب وماذا يقول إذا لم يحفظه
    • سؤال رقم: 9061, نشر بتاريخ 2002-09-19

  44. مشابهة الوتر للمغرب
    • سؤال رقم: 26844, نشر بتاريخ 2002-08-27

  45. تقليد الأصوات في صلاة التراويح
    • سؤال رقم: 26196, نشر بتاريخ 2002-05-07

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صلاة التروايح وليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: صلاة التروايح وليلة القدر
صفحة : 1 2 3 4
  46. الإطالة في الدعاء في صلاة التراويح
    • سؤال رقم: 26149, نشر بتاريخ 2002-05-05

  47. القنوت في الصلاة
    • سؤال رقم: 20031, نشر بتاريخ 2002-04-14

  48. صلاة التراويح جماعة في رمضان سنة وليس بدعة
    • سؤال رقم: 21740, نشر بتاريخ 2002-01-06

  49. صلاة التراويح في البيت / ووضع الكريم على الجسم أثناء الصوم
    • سؤال رقم: 13617, نشر بتاريخ 2001-04-28

  50. حمل المصحف للمأموم مخالفة للسنة
    • سؤال رقم: 10067, نشر بتاريخ 2000-12-17

  51. حكم صلاة التراويح للنساء
    • سؤال رقم: 3457, نشر بتاريخ 2000-12-16

  52. زاد ركعة في أحد تسليمات التراويح
    • سؤال رقم: 8825, نشر بتاريخ 2000-11-07

  53. هل يمنع الأطفال من القدوم إلى المسجد
    • سؤال رقم: 11605, نشر بتاريخ 2000-11-07

  54. هل نجمع العشاء والتراويح مع المغرب في رمضان إذا نزل المطر
    • سؤال رقم: 11643, نشر بتاريخ 2000-08-06

  55. نسي الإمام وقام للثالثة في صلاة التراويح ثم جلس
    • سؤال رقم: 8413, نشر بتاريخ 2000-07-23

  56. متابعة الإمام حتى ينصرف في التراويح
    • سؤال رقم: 3456, نشر بتاريخ 1999-09-01

  57. حكم القراءة من المصحف في الصلاة
    • سؤال رقم: 1255, نشر بتاريخ 1999-07-10

  58. إذا زاد ركعة على وتر الإمام ليكمل بعد ذلك
    • سؤال رقم: 3453, نشر بتاريخ 1999-07-10

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الاعتكاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: الاعتكاف
صفحة : 1 2
  1. هل يجوز للمرأة الاعتكاف عن والديها الأموات ؟
    • سؤال رقم: 66998, نشر بتاريخ 2005-10-21

  2. حكم الاعتكاف وأدلة مشروعيته
    • سؤال رقم: 48999, نشر بتاريخ 2005-10-20

  3. الهدف الأساسي من الاعتكاف ، ولماذا ترك المسلمون تلك السنة ؟
    • سؤال رقم: 49007, نشر بتاريخ 2005-10-19

  4. لا يصح اعتكاف الرجل والمرأة إلا في المسجد
    • سؤال رقم: 50025, نشر بتاريخ 2004-11-06

  5. شروط الاعتكاف
    • سؤال رقم: 12411, نشر بتاريخ 2004-11-03

  6. من اعتكف العشر الأواخر ، متى يدخل ومتى يخرج ؟
    • سؤال رقم: 14046, نشر بتاريخ 2004-05-16

  7. هدي النبي صلى الله عليه وسلم في الاعتكاف
    • سؤال رقم: 12658, نشر بتاريخ 2003-12-01

  8. لا اعتكاف إلا في المساجد الثلاثة
    • سؤال رقم: 49006, نشر بتاريخ 2003-11-22

  9. هل يصح الاعتكاف في كل مسجد ؟
    • سؤال رقم: 48985, نشر بتاريخ 2003-11-21

  10. هل تعتكف المرأة العشر الأواخر كلها؟
    • سؤال رقم: 38037, نشر بتاريخ 2003-11-17

  11. لا يصح اعتكاف المرأة في بيتها
    • سؤال رقم: 37911, نشر بتاريخ 2003-11-16

  12. أقل زمن للاعتكاف
    • سؤال رقم: 49002, نشر بتاريخ 2003-11-09

  13. الاعتكاف مشروع في رمضان وغيره
    • سؤال رقم: 50024, نشر بتاريخ 2003-11-07

  14. ثواب الاعتكاف
    • سؤال رقم: 49003, نشر بتاريخ 2003-11-06

  15. هل للرجل أن يمنع زوجته من الاعتكاف؟
    • سؤال رقم: 48956, نشر بتاريخ 2003-11-06

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الاعتكاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: الاعتكاف
صفحة : 1 2
  16. الاعتكاف في غرفةٍ داخل المسجد
    • سؤال رقم: 34499, نشر بتاريخ 2002-12-20

  17. حديث " من اعتكف يوما... " ومتى يبدأ اعتكاف يوم .
    • سؤال رقم: 34762, نشر بتاريخ 2002-12-11

  18. الاعتكاف في أي يوم ؟
    • سؤال رقم: 12646, نشر بتاريخ 2002-12-02

  19. اعتكاف المرأة في المسجد
    • سؤال رقم: 37698, نشر بتاريخ 2002-11-19

  20. هل يجوز للمعتكف الخروج من المسجد
    • سؤال رقم: 37951, نشر بتاريخ 2002-11-16

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حكم الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: حكم الحج والعمرة
صفحة : 1 2
  1. حكم الحج
    • سؤال رقم: 34972, نشر بتاريخ 2005-12-04

  2. تغيير الرأي لمن كان يريد الحج والعمرة
    • سؤال رقم: 12213, نشر بتاريخ 2005-06-15

  3. تأخير الحج بدون عذر
    • سؤال رقم: 26714, نشر بتاريخ 2005-04-01

  4. هل يلزم الزوج أن يحج بزوجته؟
    • سؤال رقم: 41730, نشر بتاريخ 2005-02-05

  5. وجوب الحج على الفور
    • سؤال رقم: 41702, نشر بتاريخ 2005-02-04

  6. مات ولم يحج تفريطا فهل يحج عنه؟
    • سؤال رقم: 41663, نشر بتاريخ 2005-01-28

  7. حج المرأة عن الرجل
    • سؤال رقم: 41897, نشر بتاريخ 2005-01-27

  8. وجوب الحج ولو برفقة المبتدعة
    • سؤال رقم: 36472, نشر بتاريخ 2005-01-09

  9. فضل الحج
    • سؤال رقم: 34359, نشر بتاريخ 2005-01-02

  10. هل يكثر من الحج أم يكتفي بمرة ؟
    • سؤال رقم: 41143, نشر بتاريخ 2004-02-13

  11. لا يجب الحج على من اعتمر في أشهر الحج
    • سؤال رقم: 42507, نشر بتاريخ 2004-01-26

  12. المبادرة في أداء الفريضة
    • سؤال رقم: 36526, نشر بتاريخ 2004-01-23

  13. أتاها الحيض قبل الميقات فذهبت إلى جدة ، ثم أرادت العمرة فمن أين تحرم ؟
    • سؤال رقم: 38870, نشر بتاريخ 2003-06-12

  14. تكرار الحج
    • سؤال رقم: 36707, نشر بتاريخ 2003-02-05

  15. حكم العمرة
    • سؤال رقم: 39524, نشر بتاريخ 2003-01-26

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حكم الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: حكم الحج والعمرة
صفحة : 1 2
  16. يسافر ليحج ويتاجر
    • سؤال رقم: 32629, نشر بتاريخ 2003-01-09

  17. متى فرض الحج ؟
    • سؤال رقم: 32662, نشر بتاريخ 2003-01-06

  18. الحج فرض على المرأة كما هو فرض على الرجل
    • سؤال رقم: 20045, نشر بتاريخ 2002-06-11

  19. الحكمة من تشريع الحج مرة واحدة في العمر
    • سؤال رقم: 22466, نشر بتاريخ 2002-02-10

  20. بلغت وتوفيت قبل موسم الحج
    • سؤال رقم: 11668, نشر بتاريخ 2000-11-07

  21. كم مرة يزور البيت الحرام في العمر
    • سؤال رقم: 7100, نشر بتاريخ 2000-02-12

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أخطاء يقع فيها الحاج والمعتمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: أخطاء يقع فيها الحاج والمعتمر
صفحة : 1 2 3
  1. حكم تجاوز الميقات بدون إحرام
    • سؤال رقم: 47357, نشر بتاريخ 2005-12-04

  2. يجب طوف الوداع على أهل جدة
    • سؤال رقم: 45684, نشر بتاريخ 2005-01-23

  3. التلفظ بالنية في الحج والعمرة
    • سؤال رقم: 31821, نشر بتاريخ 2005-01-10

  4. الحج بدون إذن الزوج
    • سؤال رقم: 36595, نشر بتاريخ 2005-01-10

  5. تجاوز الميقات بدون إحرام لمن أراد الحج أو العمرة
    • سؤال رقم: 34219, نشر بتاريخ 2005-01-09

  6. يدرس في جدة ويقيم في الرياض وينوي العمرة بعد الاختبارات فمن أين يحرم ؟
    • سؤال رقم: 44835, نشر بتاريخ 2004-03-02

  7. يريد أن يسافر من مكة ثم يعود لطواف الوداع بعد خفة الزحام
    • سؤال رقم: 14307, نشر بتاريخ 2004-03-01

  8. اعتمرت عدة مرات ولم تكن تأخذ من شعرها فما الحكم ؟
    • سؤال رقم: 39730, نشر بتاريخ 2004-02-29

  9. هل يجب طواف الوداع على أهل جدة ؟
    • سؤال رقم: 42314, نشر بتاريخ 2004-02-20

  10. اعتمرت ونسيت أن تقصر شعرها ثم اعتمرت مرة أخرى
    • سؤال رقم: 48961, نشر بتاريخ 2003-10-14

  11. أخطاء تقع في الطواف
    • سؤال رقم: 34644, نشر بتاريخ 2003-08-11

  12. المرور بالحِجر أثناء الطواف
    • سؤال رقم: 46597, نشر بتاريخ 2003-08-10

  13. أخطاء تقع عند دخول الحرم
    • سؤال رقم: 34869, نشر بتاريخ 2003-08-04

  14. حديث ضعيف في فضل الصلاة في المسجد النبوي أربعين يوماً
    • سؤال رقم: 34752, نشر بتاريخ 2003-02-17

  15. أخطأ وتعجل في اليوم الحادي عشر
    • سؤال رقم: 34761, نشر بتاريخ 2003-02-15

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أخطاء يقع فيها الحاج والمعتمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: أخطاء يقع فيها الحاج والمعتمر
صفحة : 1 2 3
  16. مخالفات تقع عند زيارة المسجد النبوي
    • سؤال رقم: 36860, نشر بتاريخ 2003-02-14

  17. يحرم على النساء زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
    • سؤال رقم: 36812, نشر بتاريخ 2003-02-14

  18. أخطاء تقع في طواف الوداع
    • سؤال رقم: 36823, نشر بتاريخ 2003-02-13

  19. إذا طاف للوداع خرج ومشى كعادته ولا يمشي ووجهه للكعبة
    • سؤال رقم: 36769, نشر بتاريخ 2003-02-13

  20. أخطاء تقع في الحلق والتقصير
    • سؤال رقم: 36847, نشر بتاريخ 2003-02-12

  21. أخطاء تقع في الطريق إلى مزدلفة وفي مزدلفة
    • سؤال رقم: 36883, نشر بتاريخ 2003-02-11

  22. الحج عن والدٍ متوفَّى كان لا يصلي
    • سؤال رقم: 36577, نشر بتاريخ 2003-02-07

  23. لا يشرع للمفرد أن يعتمر بعد الحج
    • سؤال رقم: 36364, نشر بتاريخ 2003-02-05

  24. الأخطاء التي تقع في زيارة المسجد النبوي
    • سؤال رقم: 36647, نشر بتاريخ 2003-02-02

  25. التمسح بالكعبة
    • سؤال رقم: 36644, نشر بتاريخ 2003-02-01

  26. الدعاء الجماعي أثناء الطواف
    • سؤال رقم: 36628, نشر بتاريخ 2003-02-01

  27. الوقوف على الحجر الأسود وتعطيل الطواف
    • سؤال رقم: 33784, نشر بتاريخ 2003-01-23

  28. حكم ذبح الهدي في غير مكة
    • سؤال رقم: 33795, نشر بتاريخ 2003-01-22

  29. حج المرأة في رفقة نساء دون محرم
    • سؤال رقم: 34380, نشر بتاريخ 2003-01-21

  30. ابتداء الطواف من باب الكعبة
    • سؤال رقم: 33786, نشر بتاريخ 2003-01-20

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أخطاء يقع فيها الحاج والمعتمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: أخطاء يقع فيها الحاج والمعتمر
صفحة : 1 2 3
  31. الأخطاء التي يقع فيها المُحرم
    • سؤال رقم: 33738, نشر بتاريخ 2003-01-19

  32. التلبية الجماعية
    • سؤال رقم: 33746, نشر بتاريخ 2003-01-19

  33. أخطاء تقع في الذهاب إلى عرفة وفي عرفة
    • سؤال رقم: 34293, نشر بتاريخ 2003-01-17

  34. زيارة مقابر الشهداء
    • سؤال رقم: 34358, نشر بتاريخ 2003-01-16

  35. أخطاء تقع في الإحرام بالحج يوم التروية
    • سؤال رقم: 34270, نشر بتاريخ 2003-01-16

  36. حكم تسمية جبل عرفة بجبل الرحمة
    • سؤال رقم: 34154, نشر بتاريخ 2003-01-15

  37. زيارة جبل عرفة
    • سؤال رقم: 32846, نشر بتاريخ 2003-01-14

  38. أخطاء تقع عند رمي الجمرات
    • سؤال رقم: 34420, نشر بتاريخ 2003-01-12

  39. أخطأ فرمى قبل وقت الرمي
    • سؤال رقم: 26725, نشر بتاريخ 2002-02-22

  40. حكم تقبيل أستار الكعبة والمصحف والحجر الأسود
    • سؤال رقم: 21392, نشر بتاريخ 2002-02-17

  41. الذهاب للمزارات والمساجد التي صلى بها الرسول صلى الله عليه وسلم
    • سؤال رقم: 11669, نشر بتاريخ 2000-11-14

  42. نزل عليها دم فاسد فظنته حيضاً ولم تطف طواف الوداع
    • سؤال رقم: 12089, نشر بتاريخ 2000-10-17

  43. الوشم على الجسم هل يمنع من أداء الحج
    • سؤال رقم: 1199, نشر بتاريخ 1999-07-10

صفحة : 1 2 3
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المواقيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: المواقيت
صفحة : 1 2
  1. المرور على الميقات من غير إحرام وهو يريد العمرة أو الحج
    • سؤال رقم: 69934, نشر بتاريخ 2006-04-12

  2. يشق عليه الإحرام في الطائرة فماذا يفعل
    • سؤال رقم: 36606, نشر بتاريخ 2005-12-12

  3. من أين يحرم من لم يمر على الميقات؟
    • سؤال رقم: 40965, نشر بتاريخ 2005-12-06

  4. ميقات أهل السودان والصومال وأثيوببيا
    • سؤال رقم: 41978, نشر بتاريخ 2005-01-29

  5. أحرمت بالعمرة من مكة فماذا عليها؟
    • سؤال رقم: 48955, نشر بتاريخ 2003-10-26

  6. من أين أحرم النبي صلى الله عليه وسلم
    • سؤال رقم: 34902, نشر بتاريخ 2003-08-05

  7. ميقات أهل مكة في العمرة
    • سؤال رقم: 43065, نشر بتاريخ 2003-08-01

  8. يريد أن يعتمر عن نفسه وعن أبيه المتوفى
    • سؤال رقم: 34594, نشر بتاريخ 2003-02-25

  9. الاستعداد للإحرام قبل الميقات بنحو (3) ساعات
    • سؤال رقم: 36402, نشر بتاريخ 2003-02-09

  10. سيسافر إلى جدة ولا يدري هل يتمكن من الحج أو لا؟
    • سؤال رقم: 36359, نشر بتاريخ 2003-02-09

  11. أقام في جدة ثلاثة أيام ثم أحرم منها
    • سؤال رقم: 36646, نشر بتاريخ 2003-02-09

  12. العبرة بميقات الوكيل
    • سؤال رقم: 36946, نشر بتاريخ 2003-02-03

  13. تجاوز الميقات من غير أن يحرم
    • سؤال رقم: 33798, نشر بتاريخ 2003-01-20

  14. متى يحرم راكب الطائرة؟
    • سؤال رقم: 4635, نشر بتاريخ 2003-01-18

  15. إشكال في ميقات أهل مكة للعمرة
    • سؤال رقم: 32845, نشر بتاريخ 2003-01-14

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المواقيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: المواقيت
صفحة : 1 2
  16. ميقات حجاج استراليا
    • سؤال رقم: 34183, نشر بتاريخ 2003-01-08

  17. تجاوز الميقات لمن نوى الحج أو العمرة ثم الرجوع إليه
    • سؤال رقم: 34296, نشر بتاريخ 2003-01-07

  18. ميقات العمرة لأهل جدة
    • سؤال رقم: 37734, نشر بتاريخ 2002-11-21

  19. لا يلزم من أراد الحج أو العمرة شيء إذا تجاوز الميقات ونسي أن يحرم ثم رجع إليه وأحرم
    • سؤال رقم: 12239, نشر بتاريخ 2001-05-01

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أحكام الحرمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: أحكام الحرمين
صفحة : 1
  1. هل تضاعف السيئة والحسنة في رمضان
    • سؤال رقم: 38213, نشر بتاريخ 2005-10-07

  2. ما حكم إرسال السلام للنبي صلى الله عليه وسلم مع الذاهبين للمدينة ؟
    • سؤال رقم: 69807, نشر بتاريخ 2005-03-23

  3. ليس على الحائض حرج في دخولها للمدينة النبوية ؟
    • سؤال رقم: 69758, نشر بتاريخ 2005-03-20

  4. ما هو الملتزَم ؟ وما هي كيفية الدعاء عنده ؟
    • سؤال رقم: 47756, نشر بتاريخ 2004-03-29

  5. هل يجوز دخول غير المسلم المدينة المنورة ؟
    • سؤال رقم: 47736, نشر بتاريخ 2004-03-21

  6. هل المسجد الأقصى يعتبر حرماً ؟
    • سؤال رقم: 34751, نشر بتاريخ 2003-02-17

  7. مخالفات تقع عند زيارة المسجد النبوي
    • سؤال رقم: 36860, نشر بتاريخ 2003-02-14

  8. توجيهات إسلامية لزوار المدينة النبوية
    • سؤال رقم: 36863, نشر بتاريخ 2003-02-14

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


زكاة عروض التجارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: زكاة عروض التجارة
صفحة : 1
  1. هل تجب زكاة عروض التجارة على تجهيزات المحل والبضائع المفقودة ؟
    • سؤال رقم: 50726, نشر بتاريخ 2006-04-17

  2. يتاجر في بهيمة الأنعام وبعضها لا يحول عليه الحول فكيف يزكيها ؟
    • سؤال رقم: 78842, نشر بتاريخ 2006-01-03

  3. هل تجب الزكاة على ذات المحل التجاري ؟
    • سؤال رقم: 78607, نشر بتاريخ 2005-11-13

  4. يسأل عن إخراج الزكاة عن أرباح المؤسسة فقط
    • سؤال رقم: 72315, نشر بتاريخ 2005-07-16

  5. زكاة أسهم الشركات العقارية
    • سؤال رقم: 74989, نشر بتاريخ 2005-07-12

  6. هل معدات المطبعة فيها زكاة ؟
    • سؤال رقم: 69916, نشر بتاريخ 2005-07-09

  7. زكاة الأسهم
    • سؤال رقم: 65722, نشر بتاريخ 2005-06-21

  8. هل يقوم عروض التجارة بثمن البيع أم بثمن الشراء ؟
    • سؤال رقم: 65515, نشر بتاريخ 2005-06-19

  9. اشترى أرضاً ليبيعها بعد فترة ، فكيف يزكيها؟
    • سؤال رقم: 38886, نشر بتاريخ 2005-02-18

  10. عليه زكاة عروض تجارة وليس عنده نقود
    • سؤال رقم: 47761, نشر بتاريخ 2004-05-12

  11. هل تدخل الأجهزة الموجودة بالمحل في حساب الزكاة ؟
    • سؤال رقم: 42072, نشر بتاريخ 2003-07-14

  12. ساهمت في أرض فكيف أزكي الأسهم
    • سؤال رقم: 42239, نشر بتاريخ 2003-04-28

  13. عرض عمارته للبيع فباعها بعد سنه فهل فيها زكاة
    • سؤال رقم: 10049, نشر بتاريخ 2003-04-27

  14. عقاراته للتأجير فهل فيها زكاة
    • سؤال رقم: 13361, نشر بتاريخ 2003-04-26

  15. لا زكاة في الأرض إذا لم يقصد بها التجارة
    • سؤال رقم: 34802, نشر بتاريخ 2003-01-11

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


آداب السفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: آداب السفر
صفحة : 1
  1. حكم السفر فيما يسمى بـ "شهر العسل"
    • سؤال رقم: 67587, نشر بتاريخ 2006-07-01

  2. آداب السفر إلى الحج أو غيره
    • سؤال رقم: 41734, نشر بتاريخ 2005-01-20

  3. زيارة المسجد النبوي
    • سؤال رقم: 34464, نشر بتاريخ 2003-01-13

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط وجوب الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: شروط وجوب الحج
صفحة : 1 2
  1. هل يحج قبل أن يسدد فاتورة الكهرباء والهاتف ؟
    • سؤال رقم: 83006, نشر بتاريخ 2006-01-27

  2. هل يحج أم يفي بوعده لأخيه ويعطيه المال ؟
    • سؤال رقم: 83008, نشر بتاريخ 2006-01-22

  3. هل يحج حج الفريضة أم يزوج ابنه بهذا المال
    • سؤال رقم: 83191, نشر بتاريخ 2006-01-17

  4. هل يؤجل الحج من أجل الاختبارات؟
    • سؤال رقم: 41881, نشر بتاريخ 2005-02-07

  5. هل يحج من عليه ديون طويلة الأجل؟
    • سؤال رقم: 41739, نشر بتاريخ 2005-02-06

  6. شروط وجوب الحج
    • سؤال رقم: 41957, نشر بتاريخ 2005-02-02

  7. استئذان الزوج في الحج
    • سؤال رقم: 40525, نشر بتاريخ 2005-02-01

  8. هل يجب استئذان الوالدين في الذهاب إلى الحج؟
    • سؤال رقم: 41950, نشر بتاريخ 2005-01-25

  9. إذن الوالدين لحج التطوع والفريضة
    • سؤال رقم: 3482, نشر بتاريخ 2003-09-15

  10. إعطاء الفقير من الزكاة ليحج
    • سؤال رقم: 40023, نشر بتاريخ 2003-01-21

  11. هل يقدم الحج أم الزواج ؟
    • سؤال رقم: 27120, نشر بتاريخ 2003-01-16

  12. تأخير الدورة الشهرية من أجل الحج
    • سؤال رقم: 20467, نشر بتاريخ 2002-10-29

  13. هل للحامل أن تحج
    • سؤال رقم: 2983, نشر بتاريخ 2002-08-03

  14. ذهاب المريض إلى الحج
    • سؤال رقم: 965, نشر بتاريخ 2002-06-01

  15. التوكيل في العمرة والحج
    • سؤال رقم: 10318, نشر بتاريخ 2001-10-01

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


شروط وجوب الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: شروط وجوب الحج
صفحة : 1 2
  16. هل يجب حج المدين على نفقة غيره
    • سؤال رقم: 13500, نشر بتاريخ 2001-04-25

  17. حجّ من عليه أقساط شراء ربوية
    • سؤال رقم: 4241, نشر بتاريخ 2001-03-13

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حج المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: حج المرأة
صفحة : 1 2
  1. هل يؤثر نزول الكدرة على الحج والعمرة ؟
    • سؤال رقم: 42373, نشر بتاريخ 2005-12-27

  2. هل تذهب للحج في عدة وفاة زوجها ؟
    • سؤال رقم: 41610, نشر بتاريخ 2005-12-25

  3. ما تفعله الحائض من الميقات إلى آخر الحج
    • سؤال رقم: 40608, نشر بتاريخ 2005-12-17

  4. الحائض وركعتا الإحرام
    • سؤال رقم: 36439, نشر بتاريخ 2005-12-13

  5. مرت بالميقات وهي حائض ولم تُحرم
    • سؤال رقم: 21638, نشر بتاريخ 2005-12-05

  6. تريد العمرة وتخشى من الزحام مع الرجال
    • سؤال رقم: 66800, نشر بتاريخ 2005-10-11

  7. تريد العمرة ولا تجد محرماً
    • سؤال رقم: 25841, نشر بتاريخ 2005-06-13

  8. استئذان الزوج في الحج
    • سؤال رقم: 40525, نشر بتاريخ 2005-02-01

  9. يجوز للمرأة أن تأخذ ما يمنع الحيض من أجل الحج
    • سؤال رقم: 36600, نشر بتاريخ 2005-01-08

  10. خصوصيات النساء في الحج
    • سؤال رقم: 36619, نشر بتاريخ 2005-01-07

  11. هل هناك سن لا تحتاج فيه المرأة لمحرم
    • سؤال رقم: 52703, نشر بتاريخ 2004-08-25

  12. أحرمت للعمرة ثم بدا لها أن لا تفعل فماذا يجب عليها ؟
    • سؤال رقم: 40512, نشر بتاريخ 2004-02-08

  13. هل تحرم بالعمرة وهي حائض؟
    • سؤال رقم: 49992, نشر بتاريخ 2003-11-10

  14. يجوز للحائض قراءة القرآن والدعاء
    • سؤال رقم: 36829, نشر بتاريخ 2003-02-13

  15. هل الأفضل للمرأة أن تحج نافلة مع تعرضها لمزاحمة الرجال؟
    • سؤال رقم: 36514, نشر بتاريخ 2003-02-04

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حج المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: حج المرأة
صفحة : 1 2
  16. المسعى ليس من المسجد الحرام
    • سؤال رقم: 36905, نشر بتاريخ 2003-01-28

  17. متى تطوف الحائض والنفساء
    • سؤال رقم: 21646, نشر بتاريخ 2003-01-27

  18. حج النفساء
    • سؤال رقم: 21618, نشر بتاريخ 2003-01-26

  19. تقبيل المرأة للحجر الأسود
    • سؤال رقم: 21644, نشر بتاريخ 2003-01-25

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صفة الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: صفة الحج والعمرة
صفحة : 1 2 3 4
  1. رمت الجمار قبل الزوال جهلا وتقليدا
    • سؤال رقم: 87761, نشر بتاريخ 2006-06-18

  2. هل لثياب المرأة في الإحرام لون أو تفصيل خاص
    • سؤال رقم: 12931, نشر بتاريخ 2006-06-05

  3. إذا رجع المتعجل إلى منى ليلاً فهل لا يزال متعجلاً ؟
    • سؤال رقم: 45051, نشر بتاريخ 2006-05-05

  4. القدر المجزئ في الحلق والتقصير في النسك
    • سؤال رقم: 82077, نشر بتاريخ 2006-01-15

  5. هل للدعاء يوم عرفة فضل لغير الحاج ؟
    • سؤال رقم: 70282, نشر بتاريخ 2006-01-07

  6. هل يعود محرماً إذا لم يطف طواف الإفاضة يوم العيد ؟
    • سؤال رقم: 36833, نشر بتاريخ 2006-01-06

  7. ماذا تفعل الحائض إذا أحرمت
    • سؤال رقم: 11574, نشر بتاريخ 2005-06-14

  8. مواضع وصيغ الدعاء في العمرة
    • سؤال رقم: 34744, نشر بتاريخ 2005-06-11

  9. صفة العمرة
    • سؤال رقم: 31819, نشر بتاريخ 2005-06-10

  10. صفة الحج
    • سؤال رقم: 31822, نشر بتاريخ 2005-01-03

  11. الأوقات التي دعا فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحج والعمرة
    • سؤال رقم: 43640, نشر بتاريخ 2004-09-27

  12. وقفات النبي صلى الله عليه وسلم للدعاء في الحج
    • سؤال رقم: 47732, نشر بتاريخ 2004-03-16

  13. اعتمرت عدة مرات ولم تكن تأخذ من شعرها فما الحكم ؟
    • سؤال رقم: 39730, نشر بتاريخ 2004-02-29

  14. ظن أن التعجل من منى هو الخروج منها ولو لم يرمِ !
    • سؤال رقم: 43274, نشر بتاريخ 2004-02-12

  15. أحرمت للعمرة ثم بدا لها أن لا تفعل فماذا يجب عليها ؟
    • سؤال رقم: 40512, نشر بتاريخ 2004-02-08

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صفة الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: صفة الحج والعمرة
صفحة : 1 2 3 4
  16. سافر وترك الرمي في اليوم الثاني عشر
    • سؤال رقم: 48994, نشر بتاريخ 2004-02-05

  17. حكم الرمي عن الغير
    • سؤال رقم: 49036, نشر بتاريخ 2004-02-01

  18. وقت رمي الجمار
    • سؤال رقم: 49022, نشر بتاريخ 2004-01-09

  19. ترك طواف الإفاضة
    • سؤال رقم: 49012, نشر بتاريخ 2003-12-03

  20. الشرب من زمزم مستحب وليس واجبا
    • سؤال رقم: 49797, نشر بتاريخ 2003-10-24

  21. هل تشترط الطهارة للطواف والسعي؟
    • سؤال رقم: 34695, نشر بتاريخ 2003-07-05

  22. متى يشرع الاضطباع والرمل ؟
    • سؤال رقم: 42153, نشر بتاريخ 2003-03-11

  23. لم يستطع المبيت في مزدلفة
    • سؤال رقم: 36943, نشر بتاريخ 2003-02-13

  24. تأخير طواف الإفاضة حتى يكون عند الوداع
    • سؤال رقم: 36870, نشر بتاريخ 2003-02-12

  25. يرمي الجمار عن نفسه ثم عمن وَكَّلَه في نفس الموقف
    • سؤال رقم: 36853, نشر بتاريخ 2003-02-12

  26. يوم الحج الأكبر
    • سؤال رقم: 36775, نشر بتاريخ 2003-02-11

  27. معنى الآية (فمن تعجل في يومين)
    • سؤال رقم: 36617, نشر بتاريخ 2003-02-06

  28. نوى التمتع فاعتمر ثم سافر ولم يحج
    • سؤال رقم: 36438, نشر بتاريخ 2003-02-04

  29. وقت رمي الجمار
    • سؤال رقم: 36436, نشر بتاريخ 2003-02-04

  30. ليس هناك دعاء يدعى به عند مقام إبراهيم
    • سؤال رقم: 36948, نشر بتاريخ 2003-01-30

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صفة الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: صفة الحج والعمرة
صفحة : 1 2 3 4
  31. إذا أقيمت الصلاة وهو في الطواف أو السعي
    • سؤال رقم: 36850, نشر بتاريخ 2003-01-29

  32. لا يشرع السعي بين الصفا والمروة إلا في الحج أو العمرة
    • سؤال رقم: 36869, نشر بتاريخ 2003-01-28

  33. المسعى ليس من المسجد الحرام
    • سؤال رقم: 36905, نشر بتاريخ 2003-01-28

  34. ليس على القارن إلا سعي واحد فقط
    • سؤال رقم: 40223, نشر بتاريخ 2003-01-26

  35. حاول المبيت بمزدلفة ولم يتمكن ، فما الحكم ؟
    • سؤال رقم: 14632, نشر بتاريخ 2002-02-18

  36. حج الصغير
    • سؤال رقم: 14621, نشر بتاريخ 2002-02-17

  37. السعي بلا طهارة
    • سؤال رقم: 13369, نشر بتاريخ 2002-02-16

  38. نسي أحد الأشواط من طواف الإفاضة
    • سؤال رقم: 26213, نشر بتاريخ 2002-02-14

  39. اختلاف العمرة والحج في نفس العام حيث يعتمر لشخص ويحج لآخر
    • سؤال رقم: 26241, نشر بتاريخ 2002-02-14

  40. تأخير رمي الجمار أيام التشريق للضرورة
    • سؤال رقم: 26214, نشر بتاريخ 2002-02-13

  41. نسيان السعي
    • سؤال رقم: 26224, نشر بتاريخ 2002-02-12

  42. نهاية وقت طواف الإفاضة
    • سؤال رقم: 26254, نشر بتاريخ 2002-02-11

  43. التكبير عند نهاية الطواف
    • سؤال رقم: 26228, نشر بتاريخ 2002-02-10

  44. ترك المبيت في منى ليالي أيام التشريق
    • سؤال رقم: 21258, نشر بتاريخ 2001-06-27

  45. خرج منه المذي مراراً أثناء الطواف
    • سؤال رقم: 21270, نشر بتاريخ 2001-06-12

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صفة الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: صفة الحج والعمرة
صفحة : 1 2 3 4
  46. تقصير بعض الشعر في العمرة أو الحج
    • سؤال رقم: 10713, نشر بتاريخ 2001-06-11

  47. هل يلزم طوافان للصبي ولحامله أم يكفي طواف واحد
    • سؤال رقم: 12945, نشر بتاريخ 2001-04-05

  48. متى يذبح الحاج ؟
    • سؤال رقم: 10549, نشر بتاريخ 2001-03-03

صفحة : 1 2 3 4
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حج الصغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
تصنيف: حج الصغير
صفحة : 1
  1. يسأل عن إحرام الصبيان
    • سؤال رقم: 49028, نشر بتاريخ 2004-01-30

  2. لا يجزئ حج الصغير عن حجة الإسلام
    • سؤال رقم: 36862, نشر بتاريخ 2003-01-28

  3. صحة حج الصغير
    • سؤال رقم: 13636, نشر بتاريخ 2003-01-27

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أدعية لا تصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
تصنيف: أدعية لا تصح
صفحة : 1 2
  1. هل تشرع صلاة الحاجة ؟ وهل تنفع التجربة لفعلها ؟
    • سؤال رقم: 70295, نشر بتاريخ 2006-06-04

  2. يسأل عن صحة دعاء ينجي من عذاب القبر
    • سؤال رقم: 21950, نشر بتاريخ 2006-05-15

  3. قراءة القرآن جماعة وإهداء الأعمال للأموات والمولد النبوي
    • سؤال رقم: 70317, نشر بتاريخ 2006-04-07

  4. هل صحت أدعية خاصة تقال في الامتحانات ؟
    • سؤال رقم: 69759, نشر بتاريخ 2005-09-19

  5. درجة حديث ما يسمى " دعاء جبريل "
    • سؤال رقم: 70265, نشر بتاريخ 2005-05-29

  6. قول بعض المأمومين نشهد وحقا عند ثناء الإمام على الله
    • سؤال رقم: 46962, نشر بتاريخ 2005-03-11

  7. هل هناك دعاء تقوله الحائض فيعدل لها أجر حج وعمرة ؟
    • سؤال رقم: 65575, نشر بتاريخ 2005-01-03

  8. هل في السنة دعاء بعد ختم القرآن ؟
    • سؤال رقم: 65581, نشر بتاريخ 2005-01-02

  9. هل يقال : "الحمد لله الذي لا يحمد على مكروه سواه"؟
    • سؤال رقم: 33663, نشر بتاريخ 2003-03-31

  10. حديث أسألك بمعاقد العز من عرشك
    • سؤال رقم: 34692, نشر بتاريخ 2003-03-19

  11. دعاء التحصين
    • سؤال رقم: 12715, نشر بتاريخ 2003-03-18

  12. الدعاء للشيطان بالهداية
    • سؤال رقم: 21983, نشر بتاريخ 2002-04-16

  13. حكم السؤال بوجه الله
    • سؤال رقم: 12310, نشر بتاريخ 2001-02-06

  14. حكم الدعاء للأب الكافر المريض بالشفاء
    • سؤال رقم: 1620, نشر بتاريخ 2000-11-12

  15. تريد أن تدعو بالزواج من رجل معين في الجنة
    • سؤال رقم: 12048, نشر بتاريخ 2000-10-01

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


أدعية لا تصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
تصنيف: أدعية لا تصح
صفحة : 1 2
  16. حكم الدعاء بأدعية لم تثبت
    • سؤال رقم: 11017, نشر بتاريخ 2000-09-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الفرائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
تصنيف: الفرائض
صفحة : 1
  1. هل للأحفاد حق في ميراث جدهم ؟
    • سؤال رقم: 70575, نشر بتاريخ 2005-06-01

  2. هل ترث الأم من الرضاعة
    • سؤال رقم: 34661, نشر بتاريخ 2003-03-23

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حكم صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
تصنيف: حكم صلاة الجماعة
صفحة : 1
  1. إمامهم يترك صلاة المغرب في المسجد ليفطر في بيته !
    • سؤال رقم: 78578, نشر بتاريخ 2005-11-21

  2. تلزم الجمعة كل من كان في البلد ولو لم يسمع النداء
    • سؤال رقم: 39054, نشر بتاريخ 2005-08-29

  3. صلاة الجماعة واجبة على المقيم والمسافر
    • سؤال رقم: 21498, نشر بتاريخ 2004-03-22

  4. ترك صلاة الجماعة بسبب المرض
    • سؤال رقم: 13406, نشر بتاريخ 2003-04-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المناهي اللفظية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: المناهي اللفظية
صفحة : 1 2
  1. مقولة : عمرك أطول من عمره
    • سؤال رقم: 87809, نشر بتاريخ 2006-06-28

  2. إذا قال لزوجته : يا ماما أو يا أختي أو أنت أمي أو أختي
    • سؤال رقم: 83386, نشر بتاريخ 2006-03-13

  3. مقالة باطلة : الدين أفيون الشعوب
    • سؤال رقم: 45567, نشر بتاريخ 2004-12-18

  4. لا يجوز أن يقال : الحكم للشعب أو المال مال الشعب
    • سؤال رقم: 14061, نشر بتاريخ 2004-08-01

  5. لا حرج في استعمال كلمة "صدفة"
    • سؤال رقم: 42054, نشر بتاريخ 2003-07-14

  6. حكم لعن المعين
    • سؤال رقم: 36674, نشر بتاريخ 2003-07-07

  7. لا يقال عن أحد إنه خليفة الله
    • سؤال رقم: 31900, نشر بتاريخ 2003-06-19

  8. هل يصح أن يقال " والدي العزيز " ؟
    • سؤال رقم: 31916, نشر بتاريخ 2003-06-09

  9. عبارات " أرجوك " " تحياتي " " أنعم صباحا " " أنعم مساءً "
    • سؤال رقم: 34684, نشر بتاريخ 2003-06-06

  10. هل يصح أن يقول المتكلم " أحبائي في رسول الله " ؟
    • سؤال رقم: 34698, نشر بتاريخ 2003-06-03

  11. عبارة " أدام الله أيامك "
    • سؤال رقم: 34735, نشر بتاريخ 2003-05-29

  12. عبارة طال عمرك وأطال الله بقاءك
    • سؤال رقم: 41625, نشر بتاريخ 2003-05-28

  13. عبارة " فلان المرحوم " " انتقل إلى رحمة الله " " تغمده الله برحمته "
    • سؤال رقم: 42401, نشر بتاريخ 2003-05-27

  14. قول بعض العصاة " أنا حر في تصرفاتي "
    • سؤال رقم: 41638, نشر بتاريخ 2003-05-26

  15. عبارات : " جلالة " " صاحب الجلالة " " صاحب السمو " " أرجو آمل "
    • سؤال رقم: 41629, نشر بتاريخ 2003-05-26

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المناهي اللفظية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
تصنيف: المناهي اللفظية
صفحة : 1 2
  16. عبارة " استجرت برسول الله "
    • سؤال رقم: 42965, نشر بتاريخ 2003-05-24

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


زكاة الزروع والثمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: زكاة الزروع والثمار
صفحة : 1
  1. زكاة التمر
    • سؤال رقم: 36778, نشر بتاريخ 2003-12-01

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


زكاة بهيمة الأنعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
تصنيف: زكاة بهيمة الأنعام
صفحة : 1
  1. لا زكاة في بهيمة الأنعام إلا إذا كانت ترعى كل الحول أو أكثره
    • سؤال رقم: 49041, نشر بتاريخ 2004-01-04

  2. لا زكاة في بهيمة الأنعام إلا إذا كانت ترعى الأعشاب من غير نفقة في علفها
    • سؤال رقم: 40156, نشر بتاريخ 2003-12-08

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


ذبائح أهل الكتاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
تصنيف: ذبائح أهل الكتاب
صفحة : 1
  1. يعيش في دولة أجنبية ولا يتيسر ذبح شرعي فهل له رخصة في الذبح غير الشرعي ؟
    • سؤال رقم: 82444, نشر بتاريخ 2006-02-11

  2. هل هناك نصّ في القرآن يحرم صعق الحيوانات قبل ذبحها ؟
    • سؤال رقم: 12776, نشر بتاريخ 2004-04-20

  3. ذبائح البلاد التي اختلط فيها المسلمون والنصارى والوثنيون
    • سؤال رقم: 12569, نشر بتاريخ 2004-04-11

  4. هل يشتري اللحم من جزار غير مسلم يدعي أن ذبيحته حلال؟
    • سؤال رقم: 52800, نشر بتاريخ 2004-03-10

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التيمم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
تصنيف: التيمم
صفحة : 1
  1. زوجته لا تستطيع الاغتسال لمرض فهل له أن يجامعها وتتيمم ؟
    • سؤال رقم: 87984, نشر بتاريخ 2006-04-28

  2. كيفَ يتوضّأُ ويصلِّي من بِهِ شَلَلٌ نِصْفِيٌّ ؟
    • سؤال رقم: 71202, نشر بتاريخ 2005-12-04

  3. التيمم بآنية من الفخار أو على حائط
    • سؤال رقم: 36774, نشر بتاريخ 2005-03-25

  4. يعاني من مرض جلدي في شفته فكيف يتوضأ
    • سؤال رقم: 67614, نشر بتاريخ 2005-03-23

  5. يعاني من مرض جلدي فهل يتيمم ؟
    • سؤال رقم: 20935, نشر بتاريخ 2004-04-01

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


إهداء العمل الصالح إلى الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
تصنيف: إهداء العمل الصالح إلى الميت
صفحة : 1
  1. إهداء ثواب الطاعات للنبي صلى الله عليه وسلم
    • سؤال رقم: 52772, نشر بتاريخ 2005-08-13

  2. إهداء ثواب الذكر إلى أبويه
    • سؤال رقم: 46698, نشر بتاريخ 2004-05-05

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


صفة الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
تصنيف: صفة الصلاة
صفحة : 1
  1. إذا أدرك الإمام راكعاً فماذا يفعل ؟
    • سؤال رقم: 75156, نشر بتاريخ 2005-07-13

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الصرف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
تصنيف: الصرف
صفحة : 1
  1. حكم الصرافة والمتاجرة بالعملة
    • سؤال رقم: 72214, نشر بتاريخ 2005-07-10

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مسائل في الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مسائل في الصيام
صفحة : 1 2
  1. معنى الخيط الأبيض والخيط الأسود المذكورين في آية الصيام
    • سؤال رقم: 50120, نشر بتاريخ 2005-11-25

  2. إمامهم يترك صلاة المغرب في المسجد ليفطر في بيته !
    • سؤال رقم: 78578, نشر بتاريخ 2005-11-21

  3. تفوته أوقات الصلوات في رمضان بسبب النوم فماذا عليه ؟
    • سؤال رقم: 66900, نشر بتاريخ 2005-11-19

  4. هل يجوز أن يتعالج عند من يزعم أنه يتعامل مع طبيب من الجن المسلم ؟
    • سؤال رقم: 78546, نشر بتاريخ 2005-11-14

  5. هل يبطل صومه بانكشاف عورته ورؤية أحدهم لها ؟
    • سؤال رقم: 66888, نشر بتاريخ 2005-11-07

  6. هل يفطر في المعهد أم يؤخر الإفطار والصلاة ؟
    • سؤال رقم: 65711, نشر بتاريخ 2005-11-01

  7. هل يجوز لصاحب مطعم أن يبيع الطعام للمفطرين والكفار في نهار رمضان ؟
    • سؤال رقم: 78494, نشر بتاريخ 2005-10-29

  8. هل في الشرع دعاء يقال عند السحور ؟
    • سؤال رقم: 65955, نشر بتاريخ 2005-10-28

  9. هل يجوز الإفطار قبل سماع الأذان ؟
    • سؤال رقم: 78416, نشر بتاريخ 2005-10-24

  10. المراسلة بين الجنسين وأثرها على الصيام
    • سؤال رقم: 78375, نشر بتاريخ 2005-10-23

  11. ابتلاع بقايا الطعام في فمه أثناء النهار
    • سؤال رقم: 78438, نشر بتاريخ 2005-10-22

  12. حكم سب الشيطان في نهار رمضان
    • سؤال رقم: 78376, نشر بتاريخ 2005-10-22

  13. ما حكم إعطاء السائق غير المسلم طعاما في نهار رمضان ؟
    • سؤال رقم: 49694, نشر بتاريخ 2005-10-07

  14. التلفظ بالنية في الصيام بدعة
    • سؤال رقم: 37643, نشر بتاريخ 2005-10-03

  15. يصوم رمضان ثم يترك الصلاة بعد رمضان
    • سؤال رقم: 12675, نشر بتاريخ 2004-11-15

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


مسائل في الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: مسائل في الصيام
صفحة : 1 2
  16. هل يلزم الإمساك عن الأكل والشرب بمجرد سماع أذان للفجر؟
    • سؤال رقم: 66202, نشر بتاريخ 2004-11-08

  17. تغضب زوجها فهل ينقص أجر صومها؟
    • سؤال رقم: 50763, نشر بتاريخ 2004-10-26

  18. متى يفطر راكب الطائرة
    • سؤال رقم: 37670, نشر بتاريخ 2004-10-23

  19. صام في لندن وأفطر في الرياض
    • سؤال رقم: 38007, نشر بتاريخ 2004-10-20

  20. الإفطار عند صاحب المال الحرام
    • سؤال رقم: 37711, نشر بتاريخ 2004-10-20

  21. صفات من يحصل به أجر تفطير صائم
    • سؤال رقم: 37666, نشر بتاريخ 2004-10-16

  22. ليس هناك دعاء يدُعى به في أول الصيام
    • سؤال رقم: 37805, نشر بتاريخ 2004-10-13

  23. كيف ينوي المسلم الصوم
    • سؤال رقم: 22909, نشر بتاريخ 2004-10-13

  24. معنى الخيط الأبيض والخيط الأسود في آية الصيام
    • سؤال رقم: 37790, نشر بتاريخ 2002-11-18

  25. نصرانية تريد أن تصوم
    • سؤال رقم: 37653, نشر بتاريخ 2002-11-17

  26. عمل طبق خيري على مائدة الإفطار
    • سؤال رقم: 37701, نشر بتاريخ 2002-11-14

  27. حكم الإفطار في رمضان بسبب الامتحان
    • سؤال رقم: 13179, نشر بتاريخ 2001-11-07

  28. صيام النهار القصير
    • سؤال رقم: 833, نشر بتاريخ 2000-11-07

  29. الصوم في البلاد ذات النهار القصير جدا أو الطويل جدا
    • سؤال رقم: 1730, نشر بتاريخ 1999-08-04

صفحة : 1 2
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


وجوب الصوم وفضله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: وجوب الصوم وفضله
صفحة : 1
  1. أقسام الحكم التكليفي للصيام
    • سؤال رقم: 66909, نشر بتاريخ 2005-11-29

  2. يريد أن يبدأ الصيام من اليوم الرابع
    • سؤال رقم: 65773, نشر بتاريخ 2005-10-03

  3. التهنئة بدخول رمضان
    • سؤال رقم: 37930, نشر بتاريخ 2005-10-02

  4. حال المسلم في رمضان
    • سؤال رقم: 12468, نشر بتاريخ 2005-10-01

  5. جدول مقترح للمسلم في شهر رمضان
    • سؤال رقم: 26869, نشر بتاريخ 2005-09-30

  6. على من يجب صوم رمضان ؟
    • سؤال رقم: 26814, نشر بتاريخ 2005-09-26

  7. متى فرض الصيام ؟
    • سؤال رقم: 37649, نشر بتاريخ 2005-09-05

  8. الحكمة من مشروعية الصيام
    • سؤال رقم: 26862, نشر بتاريخ 2004-10-28

  9. هل وردت أحاديث صحيحة في عتق الأحياء والأموات في رمضان ؟
    • سؤال رقم: 50699, نشر بتاريخ 2004-10-24

  10. كيف يدعو المسلمين الذين لا يصومون في رمضان؟
    • سؤال رقم: 50745, نشر بتاريخ 2004-10-22

  11. معنى تصفيد الشياطين في رمضان
    • سؤال رقم: 39736, نشر بتاريخ 2004-10-18

  12. متى يأتي رمضان وصيام غير المسلم
    • سؤال رقم: 756, نشر بتاريخ 2003-08-31

  13. نصرانية تريد أن تصوم
    • سؤال رقم: 37653, نشر بتاريخ 2002-11-17

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


المرأة في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
تصنيف: المرأة في رمضان
صفحة : 1
  1. تأتيها الدورة في ميعادها ويتوقف الدم يوما أو نصف يوم في أولها وآخرها
    • سؤال رقم: 65852, نشر بتاريخ 2005-10-22

  2. هل تصوم المرأة المستحاضة ؟
    • سؤال رقم: 66571, نشر بتاريخ 2005-10-21

  3. تنزل منها إفرازات وهي حامل فهل تترك الصلاة ؟
    • سؤال رقم: 38703, نشر بتاريخ 2005-10-19

  4. ما زاد من أيام العادة على 15 يوماً هل تعتبره حيضاً أم تصوم؟
    • سؤال رقم: 65570, نشر بتاريخ 2005-10-14

  5. رأت الطهر ثم نزل عليها إفرازات فماذا تفعل؟
    • سؤال رقم: 65593, نشر بتاريخ 2005-09-30

  6. أخذ حبوب منع الحيض في العشر الأواخر من رمضان
    • سؤال رقم: 13738, نشر بتاريخ 2001-04-22

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


العارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: العارية
  • أظهر شجرة التصنيفات الفرعية

    • الغصب
      1 سؤال، آخر تحديث في: 2006-03-24
      التوبة من الأموال المحرمة , ...


العارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
تصنيف: العارية
شجرة التصنيفات الفرعية في هذا التصنيف:
    • الغصب
      1 سؤال، آخر تحديث في: 2006-03-24
      • التوبة من الأموال المحرمة
        1 سؤال، آخر تحديث في: 2006-03-24
©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


الغصب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العارية >
تصنيف: الغصب
  • أظهر شجرة التصنيفات الفرعية

    • التوبة من الأموال المحرمة
      1 سؤال، آخر تحديث في: 2006-03-24
      ...


الغصب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العارية >
تصنيف: الغصب
شجرة التصنيفات الفرعية في هذا التصنيف:
    • التوبة من الأموال المحرمة
      1 سؤال، آخر تحديث في: 2006-03-24
©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


التوبة من الأموال المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العارية > الغصب >
تصنيف: التوبة من الأموال المحرمة
صفحة : 1
  1. استعار أشرطة محاضرات ولا يستطيع الوصول إلى أصحابها
    • سؤال رقم: 83599, نشر بتاريخ 2006-03-24

صفحة : 1
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


حول هذا الموقع- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

حول هذا الموقع
Untitled Page - صفحة بدون عنوان

أهلاً بكم في موقع الإسلام سؤال وجواب يهدف هذا الموقع إلى تقديم الإجابات الموثقة والصحيحة - بقدر الطاقة والاستطاعة - عن الأسئلة المتعلقة بالإسلام سواء كان السائل مسلماً أو غير مسلم ، ويقوم بالإشراف على هذه الإجابات الشيخ محمد صالح المنجد محاضر وكاتب إسلامي .

ويرحب الموقع بالأسئلة في الجوانب المختلفة سواء ما يتعلق بالعقيدة أو العبادة أو المعاملات أو الأمور النفسية والاجتماعية .

ونظراً لانتشار الإسلام في العالم - ولله الحمد - ودخوله في مجالات متعددة ومنها شبكة الإنترنت فقد قامت هناك مواقع كثيرة تدعي أنها تخدم المسلمين وتتكلم باسم الإسلام ، ولكن بعض هذه المواقع يقوم على الشرك والبدع والإسلام بريء منها ، وفي المقابل يوجد عدد طيب من المواقع الإسلامية تقوم على العقيدة الصحيحة عقيدة أهل السنة والجماعة ، واتباع السلف الصالح ونرجو أن يكون هذا الموقع واحداً منها .

ونتحرى أن تكون الإجابات مبنية على الدليل من القرآن الكريم والسنة النبوية الصحيحة ومأخوذة من كلام العلماء من أصحاب المذاهب الأربعة الإمام أبي حنيفة والإمام الشافعي ، والإمام مالك ، والإمام احمد بن حنبل وغيرهم كشيخ الإسلام ابن تيمية ، والإمام ابن القيم ، والإمام المجدد الشيخ محمد بن عبد الوهاب ، وكلام العلماء الثقات المعاصرين أمثال الشيخ محمد بن إبراهيم آل الشيخ ، والشيخ عبد العزيز بن باز ، والشيخ محمد بن صالح العثيمين وغيرهم ، وكذلك الاستعانة بفتاوى اللجنة الدائمة للإفتاء وهيئة كبار العلماء بالمملكة العربية السعودية ، وكذلك الاستعانة بطلبة العلم من الباحثين في التخصصات الشرعية في الجامعات الموجودة في المملكة .

وسيهدف هذا الموقع إلى تجنب الدخول في كل قضية لا تفيد المسلم ولا تعنيه من المهاترات والسباب والشتائم والجدل العقيم ، ونسأل الله السداد والتوفيق .

إن جميع الأسئلة والأجوبة والمقالات في هذه الصفحة قد أعدها أو سأل عنها أهل العلم أو أقرها أو راجعها ونقحها أو أضاف إليها أو اختار مراجعها الشيخ محمد صالح المنجد المشرف على هذه الصفحة .

وقد تم إعداد قاعدة للمعلومات وقسمت حسب المواضيع ، حيث تحتوي تلك القاعدة على أسئلة عامة وأسئلة تقدم البعض بطرحها ، ويمكن لكل من يرغب أن يقلب النظر في المعلومات المتوفرة في تلك القاعدة أن يفعل ذلك ، كما يمكن البحث عن موضوع أو مسألة بعينها ، كما يمكن البحث باستعمال كلمات تشكل المفتاح الموصل إلى المعلومات المطلوبة .

نرجوك أخي الكريم أن تبحث في قاعدة المعلومات قبل أن تتقدم بسؤالك ، حتى تتأكد أن ما تريد أن تطرحه من سؤال لم يسبق أن طرح من قبل وأجيب عليه ، وذلك حرصا على وقت الجميع ، ورغبة في الإجابة عن الأسئلة بأقصى ما يمكن من سرعة .


أرسل اقتراحاً- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

أرسل اقتراحاً

ملاحظة:

  • لا تستعمل نموذج الاقتراحات لإرسال الأسئلة.
  • إذا كنت تستعلم عن حالة سؤال ما، فيرجى كتابة رقم السؤال المطلوب.

الاسم (اختياري):

البريد الإلكتروني (اختياري):

الاقتراحات:


كتب ومراجع- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

كتب ومراجع
  1. كونوا على الخير أعواناً
  2. أربعون نصيحة لإصلاح البيوت
  3. أخطار تهدد البيوت
  4. 33 سبباً للخشوع
  5. الأساليب النبوية في علاج الأخطاء
  6. سبعون مسألة في الصيام
  7. علاج الهموم
  8. المنهيات الشرعية
  9. محرمات استهان بها كثير من الناس
  10. ماذا تفعل في الحالات التالية
  11. ظاهرة ضعف الإيمان
  12. وسائل الثبات على دين الله
  13. أريد أن أتوب ولكن
  14. شكاوى وحلول
©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  1. تريد نصائح وتوجيهات لتناظر النصارى
    • سؤال رقم: 83621, نشر بتاريخ 2006-05-08

  2. إذا أسلم الكافر فما حكم أولاده من الزنا ؟
    • سؤال رقم: 88619, نشر بتاريخ 2006-05-06

  3. نصرانية تسأل عن يوم مولد النبي صلى الله عليه وسلم وما هي أهميّته للمسلمين
    • سؤال رقم: 13810, نشر بتاريخ 2006-04-08

  4. تسأل عن حقوق المرأة في الإسلام
    • سؤال رقم: 70042, نشر بتاريخ 2006-03-07

  5. المرأة بين تكريم الإسلام وإهانة الجاهلية
    • سؤال رقم: 21010, نشر بتاريخ 2006-03-06

  6. أسلم وأمه تريد منه الرجوع إلى النصرانية
    • سؤال رقم: 72252, نشر بتاريخ 2005-09-09

  7. أسلمت وأهلها لا يدرون ويريدون تزويجها لغير مسلم
    • سؤال رقم: 69752, نشر بتاريخ 2005-09-04

  8. يريد الدخول في الإسلام ويتزوج بمسلمة
    • سؤال رقم: 74976, نشر بتاريخ 2005-09-02

  9. الإسلام والمسلمين
    • سؤال رقم: 20756, نشر بتاريخ 2005-09-02

  10. لا يشترط لصحة الإسلام إعلانه أمام شهود ؟
    • سؤال رقم: 49715, نشر بتاريخ 2005-08-31

  11. لو أسلمت زوجته ثم ارتدت فماذا يفعل ؟
    • سؤال رقم: 23444, نشر بتاريخ 2005-08-29

  12. هل تقطع علاقتها مع بعض الكافرات أم تستغلها في الدعوة ؟
    • سؤال رقم: 69876, نشر بتاريخ 2005-05-20

  13. هل يسمح لخالته النصرانية بالبقاء معه في السكن حتى يدعوها للإسلام ؟
    • سؤال رقم: 70219, نشر بتاريخ 2005-05-07

  14. تريد أن تسلم هي وصديقها المتزوج فهل لهما أن يتزوجا بعد الإسلام ؟
    • سؤال رقم: 70236, نشر بتاريخ 2005-04-20

  15. هل المسلم الذي لا ينفذ تعاليم الإسلام أسوأ من الملحد ؟!
    • سؤال رقم: 69737, نشر بتاريخ 2005-03-29

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  16. تريد الإسلام لكنها لا تعرف القبلة
    • سؤال رقم: 70110, نشر بتاريخ 2005-03-21

  17. الإسلام يهدم ما قبله من الذنوب
    • سؤال رقم: 46505, نشر بتاريخ 2005-02-19

  18. يجادل نصرانيا ويسأل هل لله روح ؟
    • سؤال رقم: 50774, نشر بتاريخ 2004-11-26

  19. حوار مع نصراني حول عقيدة الفداء عند النصارى
    • سؤال رقم: 42573, نشر بتاريخ 2004-09-10

  20. حوار مع نصراني حول صلب المسيح
    • سؤال رقم: 12615, نشر بتاريخ 2004-09-05

  21. شبهة حول ما أخبر به القرآن في شأن عيسى عليه السلام !!
    • سؤال رقم: 12637, نشر بتاريخ 2004-09-03

  22. حوار مع نصراني : توحيد الله هو رسالة عيسى والأنبياء جميعا ، عليهم السلام
    • سؤال رقم: 12628, نشر بتاريخ 2004-08-31

  23. نصراني يصلي ويصوم مع المسلمين على سبيل التجربة
    • سؤال رقم: 21743, نشر بتاريخ 2004-08-02

  24. سماحة الإسلام
    • سؤال رقم: 10590, نشر بتاريخ 2004-06-02

  25. مكانة الأسرة في الإسلام
    • سؤال رقم: 10001, نشر بتاريخ 2004-06-01

  26. نصراني يسأل عن سبب تحريم لحم الخنزير
    • سؤال رقم: 12558, نشر بتاريخ 2004-04-09

  27. نصراني يسأل عن تحريم الخمر
    • سؤال رقم: 12564, نشر بتاريخ 2004-04-05

  28. حوار مع بوذي عن الجهاد في الإسلام
    • سؤال رقم: 27180, نشر بتاريخ 2004-03-01

  29. نصراني يسأل عما هو مكتوب على باب الجنة
    • سؤال رقم: 38161, نشر بتاريخ 2004-01-05

  30. نصراني يسأل عن سبب التحريم القطعي للخمر في الإسلام
    • سؤال رقم: 40882, نشر بتاريخ 2003-12-31

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  31. زوجته لا تريد الإسلام وتريد أن تنجب منه
    • سؤال رقم: 13253, نشر بتاريخ 2003-10-28

  32. عوائق في زواج نصرانية من مسلم
    • سؤال رقم: 43483, نشر بتاريخ 2003-10-19

  33. هل إعطاء الزكاة للمؤلفة قلوبهم رشوة
    • سؤال رقم: 48981, نشر بتاريخ 2003-09-21

  34. مسلم يهدده أهله الكفار بالشنق بسبب أسلامه
    • سؤال رقم: 27302, نشر بتاريخ 2003-09-20

  35. نصراني يسأل عن التوبة
    • سؤال رقم: 41006, نشر بتاريخ 2003-06-12

  36. اعتقاد المسلمين في المسيح عليه السلام
    • سؤال رقم: 43148, نشر بتاريخ 2003-05-26

  37. الدعاء للكفار بالهداية
    • سؤال رقم: 43164, نشر بتاريخ 2003-05-18

  38. كيف ينصح امرأة أجنبية ؟
    • سؤال رقم: 36803, نشر بتاريخ 2003-05-15

  39. عدم صحة العمل قبل التلفظ بالشهادتين
    • سؤال رقم: 13986, نشر بتاريخ 2003-04-27

  40. أسلمت دون أهلها فهل تبر أهلها مع أذيتهم لها ؟
    • سؤال رقم: 27196, نشر بتاريخ 2003-04-16

  41. ما حكم العيش مع والدة كافرة ؟
    • سؤال رقم: 27105, نشر بتاريخ 2003-04-11

  42. متزوجة من مسلم والحجاب يعيقها عن الإسلام
    • سؤال رقم: 27107, نشر بتاريخ 2003-03-31

  43. هل يجلس مع زملائه في العمل وهم يشربون الخمر ؟
    • سؤال رقم: 20959, نشر بتاريخ 2003-03-10

  44. مسلم جديد يريد أن يتعلم الدين
    • سؤال رقم: 20267, نشر بتاريخ 2003-03-09

  45. صديقها أسلم وخيَّرها بين الإسلام أو الفراق
    • سؤال رقم: 20920, نشر بتاريخ 2003-03-05

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  46. كم عدد المرات التي ينبغي أن يدعى فيها غير المسلم؟
    • سؤال رقم: 11865, نشر بتاريخ 2003-01-18

  47. تزوج بثانية وأسلما فماذا يفعل بزوجته الأولى؟
    • سؤال رقم: 20849, نشر بتاريخ 2003-01-14

  48. هل يناصح أصحاب المواقع الجنسية ؟
    • سؤال رقم: 22852, نشر بتاريخ 2003-01-01

  49. نصراني يريد الإسلام ويسأل عن الصلاة ؟
    • سؤال رقم: 20815, نشر بتاريخ 2002-12-26

  50. نصرانية تريد أن تصوم
    • سؤال رقم: 37653, نشر بتاريخ 2002-11-17

  51. تريد الإسلام وتسأل عن آداب دخول المسجد
    • سؤال رقم: 9232, نشر بتاريخ 2002-09-26

  52. نصرانية مهتمة بالإسلام ولكنها تعترض على تطويق المرأة بالأحكام الشرعية
    • سؤال رقم: 6581, نشر بتاريخ 2002-08-28

  53. اتهام النبي صلى الله عليه وسلم بالأمراض النفسية
    • سؤال رقم: 9020, نشر بتاريخ 2002-08-14

  54. أمه لا تمارس شعائر الدين فهل يتركها
    • سؤال رقم: 6401, نشر بتاريخ 2002-08-10

  55. مراجع علمية ( فيديو – أشرطة – كتب ) لغير المسلمين
    • سؤال رقم: 7182, نشر بتاريخ 2002-07-26

  56. التعامل مع المرأة في الدين الإسلامي
    • سؤال رقم: 2584, نشر بتاريخ 2002-07-12

  57. كيف يدعو نصرانياً إلى الإسلام
    • سؤال رقم: 14418, نشر بتاريخ 2002-06-01

  58. شبهات من نصراني حائر
    • سؤال رقم: 10469, نشر بتاريخ 2002-05-30

  59. تريد الإسلام وهناك معارضة منِ أمها وجدتها
    • سؤال رقم: 31796, نشر بتاريخ 2002-05-24

  60. كيف تخبر والدتها غير المسلمة أن زوجها على وشك أن يتزوج بامرأة أخرى
    • سؤال رقم: 12734, نشر بتاريخ 2002-05-18

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  61. هل يُخبر غَيْر المسلم بكل تفاصيل الإسلام
    • سؤال رقم: 13521, نشر بتاريخ 2002-05-11

  62. سيخية تريد الزواج من مسلم
    • سؤال رقم: 26885, نشر بتاريخ 2002-04-28

  63. أراد أن يسلم ليتزوج مسلمة
    • سؤال رقم: 26758, نشر بتاريخ 2002-04-19

  64. رجل كاثوليكي يريد الزواج بامرأة مسلمة ويفكّر بالإسلام
    • سؤال رقم: 20239, نشر بتاريخ 2002-04-13

  65. أسلمي ثمّ لا تقلقي من الماضي السيئ
    • سؤال رقم: 14246, نشر بتاريخ 2002-03-21

  66. مطلوب منه بحث عن الإسلام وأثره على أوربا
    • سؤال رقم: 14070, نشر بتاريخ 2002-03-19

  67. مواعدة النساء الأجنبيات وما هي الأرواح الشريرة
    • سؤال رقم: 13747, نشر بتاريخ 2002-03-16

  68. المسلمون في نظر أنفسهم وفي نظر الآخرين
    • سؤال رقم: 13755, نشر بتاريخ 2002-02-28

  69. المناسبات الإسلامية
    • سؤال رقم: 13497, نشر بتاريخ 2002-02-04

  70. تريد الدخول في الإسلام فهل ينطق ولداها بالشهادة أيضاً
    • سؤال رقم: 13946, نشر بتاريخ 2002-01-23

  71. مسيحي يتساءل هل بإمكانه الدخول في دين الإسلام
    • سؤال رقم: 21613, نشر بتاريخ 2001-10-22

  72. متى بدأ الإسلام ومن وضع الحضارة الإسلامية
    • سؤال رقم: 10267, نشر بتاريخ 2001-05-04

  73. رئيسه في العمل كافر لوطي
    • سؤال رقم: 2889, نشر بتاريخ 2001-04-14

  74. نصرانية تسأل عن صحة زواجها من مسلم
    • سؤال رقم: 12283, نشر بتاريخ 2001-03-31

  75. يريد الإسلام ولا يعرف العربية
    • سؤال رقم: 378, نشر بتاريخ 2001-03-29

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  76. كيف يغيّر المسلم الجديد اسمه
    • سؤال رقم: 284, نشر بتاريخ 2001-03-27

  77. الختان وانتقاء الاسم للمسلم الجديد
    • سؤال رقم: 1150, نشر بتاريخ 2001-03-27

  78. الدعوة إلى الإسلام
    • سؤال رقم: 12376, نشر بتاريخ 2001-03-21

  79. قضاء المسلم الجديد للفروض الإسلامية
    • سؤال رقم: 2195, نشر بتاريخ 2001-03-19

  80. تُفكِّر في الإسلام لعلها تتزوج من صديقها المسلم
    • سؤال رقم: 1656, نشر بتاريخ 2001-03-18

  81. كيف يدعو المسلم المرأة الكافرة
    • سؤال رقم: 5656, نشر بتاريخ 2001-03-15

  82. راغب في الإسلام من بلد المخدرات
    • سؤال رقم: 2847, نشر بتاريخ 2001-03-07

  83. ردّ على كافر عنيد
    • سؤال رقم: 4028, نشر بتاريخ 2001-03-06

  84. تريد أن تسلم ولكنها لا تقبل بعض الأحكام الشرعية كالحجاب وأداء الصلوات في أوقاتها
    • سؤال رقم: 4991, نشر بتاريخ 2001-03-01

  85. غلام يهودي يسأل عن الإسلام
    • سؤال رقم: 5955, نشر بتاريخ 2001-02-28

  86. مزايا دين الإسلام
    • سؤال رقم: 219, نشر بتاريخ 2001-02-23

  87. حكم من لم تبْلُغْه دعوَة الإِسلام
    • سؤال رقم: 10134, نشر بتاريخ 2001-02-22

  88. هو قريب جدا من الإسلام
    • سؤال رقم: 12373, نشر بتاريخ 2001-02-15

  89. أقارب زوجته المسلمة كفار يؤذونها
    • سؤال رقم: 11934, نشر بتاريخ 2001-02-09

  90. هي على علاقة بنصراني وتريد أن يسلم وتتزوجه
    • سؤال رقم: 12215, نشر بتاريخ 2001-01-16

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  91. لا يشترط شهود للدخول في الإسلام
    • سؤال رقم: 11936, نشر بتاريخ 2000-12-18

  92. استنتاج رائع من امرأة نصرانية
    • سؤال رقم: 3100, نشر بتاريخ 2000-11-21

  93. تريد أن تُسلم وهي وحيدة في بلدها
    • سؤال رقم: 861, نشر بتاريخ 2000-11-21

  94. متى نحكم للشخص بالإسلام
    • سؤال رقم: 655, نشر بتاريخ 2000-11-18

  95. متعلّقة بمسلم وتريد الزواج منه فهل لا بدّ أن تُسلم
    • سؤال رقم: 3023, نشر بتاريخ 2000-11-18

  96. يريد الدخول في الإسلام وله صديقة وأولاد بينهما
    • سؤال رقم: 749, نشر بتاريخ 2000-11-14

  97. تريد الإسلام وتجد عائقا في الحجّ والأوراق الرسمية
    • سؤال رقم: 6542, نشر بتاريخ 2000-11-14

  98. تريد الإسلام وزوجها رافض
    • سؤال رقم: 1917, نشر بتاريخ 2000-11-13

  99. أسلم ولديه أدوات موسيقية ماذا يفعل بها ؟
    • سؤال رقم: 7453, نشر بتاريخ 2000-11-12

  100. إلقاء محاضرة عن الإسلام داخل الكنيسة
    • سؤال رقم: 11232, نشر بتاريخ 2000-11-08

  101. إجابة لطلب من امرأة كافرة لقصة امرأة مسلمة عظيمة
    • سؤال رقم: 5019, نشر بتاريخ 2000-11-08

  102. تريد الإسلام ولا تريد ترك زوجها الكافر
    • سؤال رقم: 4036, نشر بتاريخ 2000-11-08

  103. تفكر في الإسلام وتسأل كيف تصلي أثناء الدوام المدرسي
    • سؤال رقم: 9455, نشر بتاريخ 2000-11-07

  104. لو أعلن إسلامه لا يُعطى وظيفة فهل يخفي الأمر
    • سؤال رقم: 8593, نشر بتاريخ 2000-09-27

  105. حكم الدعوة إلى تقارب الأديان
    • سؤال رقم: 10232, نشر بتاريخ 2000-05-21

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  106. حكم الدعوة إلى وحدة الأديان
    • سؤال رقم: 10213, نشر بتاريخ 2000-04-27

  107. هل وجود النصارى بين المسلمين كافٍ في بلوغ الدعوة إليهم
    • سؤال رقم: 10212, نشر بتاريخ 2000-04-26

  108. هل يجوز إعطاء النصارى كتباً تشمل على آيات من القرآن
    • سؤال رقم: 10199, نشر بتاريخ 2000-04-21

  109. هل يجوز إجابة دعوة غير المسلم إلى الطعام للتقرب منه
    • سؤال رقم: 8798, نشر بتاريخ 2000-04-20

  110. قصص لنساء أسلمن وفارقن أزواجهن الكفار
    • سؤال رقم: 3408, نشر بتاريخ 2000-02-24

  111. أسلمت فقاطعتها أمها الكافرة
    • سؤال رقم: 2644, نشر بتاريخ 2000-02-19

  112. ألا يجوز دعوة الكفار بأناشيد دينية مصحوبة بالمعازف
    • سؤال رقم: 1036, نشر بتاريخ 2000-02-02

  113. نصراني مهتم بالإسلام
    • سؤال رقم: 5421, نشر بتاريخ 1999-10-28

  114. أختها مهتمة بالإسلام وتسأل عن الروح والإرث
    • سؤال رقم: 5424, نشر بتاريخ 1999-10-02

  115. عندها وشم قبل الإسلام وإزالته مكلفة
    • سؤال رقم: 5452, نشر بتاريخ 1999-09-29

  116. يريد الدخول في الإسلام ويُعيقه أداء الصلاة في عمله
    • سؤال رقم: 6706, نشر بتاريخ 1999-09-12

  117. يجب أن تفعلها : افعلها ولا تتردّد
    • سؤال رقم: 6389, نشر بتاريخ 1999-09-11

  118. سهولة الدّخول في دين الإسلام
    • سؤال رقم: 6703, نشر بتاريخ 1999-09-11

  119. لا يجوز أن يكون الختان عائقا بين الشخص وبين الدخول في الدين
    • سؤال رقم: 4, نشر بتاريخ 1999-08-05

  120. عمل المسلم عند رجل ملحد
    • سؤال رقم: 2875, نشر بتاريخ 1999-07-03

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  121. هل يدعو غير المسلمين بما عنده من العلم القليل
    • سؤال رقم: 3601, نشر بتاريخ 1999-06-27

  122. الوصايا العشر
    • سؤال رقم: 2273, نشر بتاريخ 1999-06-27

  123. نقطة البداية لمن يريد الدّخول في الإسلام
    • سؤال رقم: 1402, نشر بتاريخ 1999-06-27

  124. تريد الدخول في الإسلام والمركز الإسلامي فيه رجال فقط
    • سؤال رقم: 4545, نشر بتاريخ 1999-06-23

  125. تريد اعتناق الإسلام
    • سؤال رقم: 703, نشر بتاريخ 1999-06-23

  126. تريد الدخول في الإسلام وتخشى على صحة أمّها من الخبر
    • سؤال رقم: 758, نشر بتاريخ 1999-06-23

  127. سائلة يهودية تحدّث نفسها بالإسلام
    • سؤال رقم: 4319, نشر بتاريخ 1999-06-23

  128. تريد الإسلام وتستصعب أمورا في علاقاتها وأهلها ووظيفتها
    • سؤال رقم: 4816, نشر بتاريخ 1999-06-23

  129. نصرانية تريد الإسلام وزوجها كافر مخمور ومتعلقة برجل مسلم
    • سؤال رقم: 4775, نشر بتاريخ 1999-06-23

  130. سؤال من نصراني يريد الإسلام
    • سؤال رقم: 5024, نشر بتاريخ 1999-06-23

  131. مصاعب تواجه فتاة نصرانية تريد اتخاذ قرار بالدخول في الإسلام
    • سؤال رقم: 3313, نشر بتاريخ 1999-06-23

  132. صفحة محاربة للإسلام
    • سؤال رقم: 216, نشر بتاريخ 1999-06-22

  133. لماذا يواصل الإسلام نجاحه في الدول المتقدمة
    • سؤال رقم: 3143, نشر بتاريخ 1999-06-22

  134. شكوك وشبهات عند باحثة عن الدّين الحقّ
    • سؤال رقم: 1930, نشر بتاريخ 1999-06-22

  135. تريد الإسلام وتخشى من تناول الخنزير دون علم
    • سؤال رقم: 2607, نشر بتاريخ 1999-06-22

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


اعتناق الإسلام- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اعتنق الإسلام
صفحة : 1 2 3 4 5 6 7 8 9 10
  136. هل يتعارض الدخول في الإسلام مع لعبة كرة السلّة
    • سؤال رقم: 2293, نشر بتاريخ 1999-06-22

  137. يريد الإسلام وبعض الناس ينصحونه بالتريّث
    • سؤال رقم: 2585, نشر بتاريخ 1999-06-22

  138. هل يمنع بلد الأب ولون الأم ولدهما من الإسلام
    • سؤال رقم: 3265, نشر بتاريخ 1999-06-22

  139. حوار جاد مع نصراني
    • سؤال رقم: 2690, نشر بتاريخ 1999-05-22

صفحة : 1 2 3 4 5 6 7 8 9 10
    ©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
    ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

اربط موقعك

اربط موقعك بمجموعة مواقع الإسلام

قال صلى الله عليه وسلم: ( الدال على الخير كفاعله )، ومن هذا المنطلق يمكنك ربط موقعك بأحد مجموعة مواقع الإسلام أو جميعها باختيار البنر المناسب ووضعه في موقعك وربطه بعنوانه الموضح أسفل منه، ولك بذلك أجر الدلالة على الخير عند الله تبارك وتعالى.

http:\www.islam-qa.com | http:\www.islamicaudiovideo.com
http:\www.islamselect.com | http:\www.workforislam.com


مواضيع في المناسبات- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

مواضيع في المناسبات
  1. نصيحة للمعلمين في بداية العام الدراسي
  2. نبذة عن شهر صفر
  3. عيد الأم ! نبذة تاريخية ، وحكمه عند أهل العلم
  4. الاحتفال بعيد الحب
  5. حكم الاحتفال بذكرى المولد النبوي
  6. نصيحة للطلاب في الاختبارات
  7. كذبة إبريل
  8. فضل قيام ليالي رمضان
  9. حكم الاحتفال بليلة النصف من شعبان
  10. الاعتكاف
  11. العشر الأواخر
  12. عام 2000 ميلادي
  13. أعياد المشركين
  14. شهر شعبان
  15. شهر محرم
  16. شهر رجب
  17. زكاة الفطر
  18. أحكام العيدين
  19. عشر ذي الحجة
  20. أحكام الأضحية
  21. نبذة عن الحج
©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

مواد مفيدة
  • كتب
  • مواضيع في المناسبات
  • كلمات ومقالات


كلمات ومقالات- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

كلمات ومقالات
  1. خطباؤنا هل يحسنون اختيار موضوعاتهم ؟
  2. تثبيت الله تعالى لعباده المؤمنين
  3. نور الهداية
  4. حقيقة العداوة بين المسلمين واليهود
  5. خذ الكتاب بقوة
  6. حركة الشيخ محمد بن عبد الوهاب
  7. إحياء السنة
  8. وصايا لحافظات كتاب الله
  9. من آفات القراء
  10. حوار مع نصراني أسلم
  11. إميلي اسلمت
  12. الدجاج كسر آلهتنا
  13. اتقوا الله واعدلوا بين أولادكم
  14. ظاهرة المطاعم العائلية
  15. قيادة العولمة
  16. ظاهرة عمل المرأة
  17. خطورة مخالطة الكفار والفاسقين
  18. سياسة الإسلام في محاربة الفقر
  19. أحكام الرطانة
  20. الغيبة
  21. يا دعاة الإسلام بشروا وأبشروا
  22. ملخص أحكام النكاح في القرآن
  23. ملخص أحكام الطلاق وتوابعه في القرآن
  24. ملخص أحكام الحدود والعقوبات والتعزيرات في القرآن
  25. تطاوعا ولا تختلفا
  26. تفقد البنت وزوجها
  27. اضطرابات النوم عند الأطفال
©جميع الحقوق محفوظة لموقع الإسلام سؤال وجواب 1997-2006
ويحق لمن شاء أخذ ما يريد من مواد هذا الموقع بثلاثة شروط : الأول : عزو ما يأخذ إلى موقع الإسلام سؤال وجواب www.islam-qa.com ، الثاني : الأمانة في النقل وعدم التغيير في النص المنقول ولا حذف شيء منه ، ثالثا : عدم استخدام مواد الموقع للأغراض التجارية. والله الموفق .


البحث في مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

البحث في مكتبة الإجابات

للبحث عن إجابة سؤال قمت بإرساله سابقاً يرجى كتابة:

الرقم المرجعي للسؤال:

للبحث عن جميع الإجابات التي تم إدخالها في فترة زمنية معينة يرجى كتابة تاريخ البداية وتاريخ النهاية لهذه الفترة:

تاريخ البداية(اليوم-الشهر-السنة): تاريخ النهاية(اليوم-الشهر-السنة):

مثال : تاريخ البداية: 28-02-1997 وتاريخ النهاية 30-05-1997 سوف تظهر الإجابات بين يوم 28 فبراير عام 1997م ويوم 30 مايو عام 1997

عدد الأسئلة بالصفحة :

أدخل الكلمات المراد البحث عنها:

الكلمات بحذافيرها جميع الكلمات مطلوبة مطلوب أي كلمة منها
ابحث في عناوين الأسئلة
ابحث في نصوص الأسئلة
ابحث في نصوص الإجابات
ابحث في مصادر الإجابات

عدد الأسئلة بالصفحة :


لا يجوز أن يكون الختان عائقا بين الشخص وبين الدخول في الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4: لا يجوز أن يكون الختان عائقا بين الشخص وبين الدخول في الدين
السؤال:

السؤال :
محامي من الأرجنتين يسأل عن حكم الاختتان للكافر والكافرة إذا أرادا الدخول في الدين .

الجواب:

الجواب:
الحمد لله
أيها السائل العزيز
شكرا لك على توجيه هذا السؤال لأن مسألة الختان هي فعلا من المسائل التي تكون في عدد من الحالات عقبة في طريق بعض الذين يريدون الدخول في دين الإسلام .
والمسألة أسهل مما يظنّه الكثيرون ، فأما الختان فإنه من شعائر الإسلام ومن الفطرة ومن ملة إبراهيم عليه السلام وقد قال الله تعالى : ( ثمّ أوحينا إليك أن اتبع ملة إبراهيم حنيفا ) وقال النبي صلى الله عليه وسلم : ( اختتن إبراهيم النبي صلى الله عليه وسلم وهو ابن ثمانين سنة .. ) رواه البخاري 6/388 ط. السلفية ، فالختان على الرجل المسلم واجب إذا قدر عليه ، فأما إذا لم يقدر عليه كأن خاف على نفسه التلف لو اختتن أو أخبره الطبيب الثقة أنه يحصل له نزيف قد يودي بحياته فيسقط عنه الختان حينئذ ولا يأثم بتركه .
ولا يجوز بأيّ حال من الأحوال أن تُجعل مسألة الختان عائقا بين الشخص وبين دخوله في الدّين بل إنّ صحة الإسلام لا تتوقف على الختان فيصحّ دخول الشخص في دين الإسلام حتى ولو لم يختتن .
أما مسألة حكم ختان الأنثى فستجد جوابها في السؤال رقم ( 427 ) .
أسأل الله أن يوفقك لكلّ خير ويحفظك من كلّ شر وصلى وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يفعل التائب إذا اختلطت أمواله الحرام بأمواله الحلال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 26: ماذا يفعل التائب إذا اختلطت أمواله الحرام بأمواله الحلال
السؤال:

السؤال : ماذا يفعل بالمال الذي ربحه من تجارة الدخان ، وكذلك إذا احتفظ بأمواله الأخرى الحلال ؟

الجواب:

الجواب :

الحمد لله
من تاجر بالمحرمات كبيع آلات اللهو والأشرطة المحرمة والدخان وهو يعلم حكمها ثم تاب يصرف أرباح هذه التجارة المحرمة في وجوه الخير تخلصاً لا صدقة ، لأن الله طيب لا يقبل إلا طيباً .

وإذا اختلط هذا المال الحرام بأموال أخرى حلال كصاحب البقالة الذي يبيع الدخان مع السلع المباحة ، فإنه يقدر هذا المال الحرام تقديراً باجتهاده ، ويخرجه بحيث يغلب على ظنه أنه نقى أمواله من الكسب الحرام ، والله يعوضه خيراً وهو الواسع الكريم .

وعلى وجه العموم فإن من لديه أموالاً من كسب حرام ، وأراد أن يتوب فإن كان :

1- كافراً عند كسبها فلا يُلزم عند التوبة بإخراجها لأن رسول الله صلى الله عليه وسلم لم يُلزم الصحابة بإخراج ما لديهم من الأموال المحرمة لما أسلموا .

2- وأما إن كان عند كسبه للحرام مسلماً عالماً بالتحريم فإنه يُخرج ما لديه من الحرام إذا تاب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصاب الذهب بالدولار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 64: نصاب الذهب بالدولار
السؤال:

السؤال : أقيم في أمريكا. كم نصاب الزكاة بالدولار الأمريكي؟

الجواب:
الجواب:
الحمد لله
النصاب هو الحدّ الأدنى الذي إذا ملكه الشخص وجبت عليه الزكاة وإذا ملك أقلّ منه فلا تجب عليه.
ومعلوم أنّ زكاة المال في الشريعة واجبة في النقدين الذهب والفضة وما يقوم مقامهما من الأوراق النقدية في عصرنا الحاضر سواء كانت دولارات أو ريالات أو جنيهات وغيرها .
ونصاب الذهب هو عشرون مثقالا كما أخبر النبي صلى الله عليه وسلم والمثقال يعادل بأوزان عصرنا ما يقارب 4,25 غراما فيكون نصاب الذهب 85 غراما تقريبا من ملكها على أيّ شكل كانت وجبت عليه فيها الزكاة في كلّ ألف 25 ( 2.5%) .
ونصاب الفضة هو مائتا درهم كما أخبر بذلك النبي صلى الله عليه وسلم ، والدرهم يعادل بأوزان عصرنا ما يقارب 2.975 جراما فيكون نصاب الفضة 595 غراما تقريبا ، من ملكها على أيّ شكل كانت وجب عليه فيها الزكاة في كلّ ألف 25 ( 2.5 %) .
ومعلوم أنّ هناك تفاوتا ملحوظا بين قيمة نصاب الذهب وقيمة نصاب الفضة في زمننا هذا ، والأحوط لك والأحسن للفقير أن تنظر في الدولارات التي توفرّت لديك ومرّ عليها سنة هجرية كاملة ( 354 يوما ) فإن بلغت قيمة نصاب الفضة فأكثر أن تُخرج منها الزكاة من كلّ ألف دولار 25 دولارا تنفقها في مصارف الزكاة الشرعية المحددّة ، ونسأل الله أن يعيننا ويوفقنا للقيام بحقّ المال وصلى الله على نبينا محمد .
ويمكنك استعراض أسعار الذهب والفضة عن طريق الانترنت .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إلحاق ولد الزنا بأمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 117: إلحاق ولد الزنا بأمه
السؤال:

كنت أقرأ في موقعك ومر بي شئ لا أراه معقولا . تحت عنوان (التوبة) والوضع الشرعي الطفل. كتب المؤلف (الشيخ) بأنه ليس من مسئولية والد الطفل (الزاني) أن يربي أو يرعى الطفل بأي شكل من الأشكال وأن العبء يقع على الأم. هل من الممكن أن تقدم الدليل على هذه العبارة ؟

الجواب:

الحمد لله
أولاً : أحكام الله كلها عدل ، و أقواله كلها صدق ( و تمت كلمة ربك صدقاً و عدلاً ) صدقاً في الأقوال وعدلاً في الأحكام , و الأصول الدينية والضوابط الشرعية الثابتة في الكتاب و السنة وما أجمع عليه العلماء ليست مجالا للشكّ ولا تقبل المناقشة عند المسلم المستسلم لله .
ومرجع المسلم في الأحكام الشّرعية هو الكتاب والسنّة وفهم العلماء الثقات للكتاب والسنّة وليس ما يخطر بباله أو يستحسنه بعقله ولكنّ الإنسان قد تعرض له شبهة تدفعه للبحث عن الحكم الشرعي كما حصل لك أيها الأخ السائل فتعال بنا نرجع إلى الشريعة وكلام العلماء :
عن بُرَيْدَةَ رضي الله عنه أَنَّ مَاعِزَ بْنَ مَالِكٍ الأَسْلَمِيَّ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي قَدْ ظَلَمْتُ نَفْسِي وَزَنَيْتُ وَإِنِّي أُرِيدُ أَنْ تُطَهِّرَنِي فَرَدَّهُ فَلَمَّا كَانَ مِنَ الْغَدِ أَتَاهُ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي قَدْ زَنَيْتُ فَرَدَّهُ الثَّانِيَةَ فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى قَوْمِهِ فَقَالَ أَتَعْلَمُونَ بِعَقْلِهِ بَأْسًا تُنْكِرُونَ مِنْهُ شَيْئًا فَقَالُوا مَا نَعْلَمُهُ إِلا وَفِيَّ الْعَقْلِ مِنْ صَالِحِينَا فِيمَا نُرَى فَأَتَاهُ الثَّالِثَةَ فَأَرْسَلَ إِلَيْهِمْ أَيْضًا فَسَأَلَ عَنْهُ فَأَخْبَرُوهُ أَنَّهُ لا بَأْسَ بِهِ وَلا بِعَقْلِهِ فَلَمَّا كَانَ الرَّابِعَةَ حَفَرَ لَهُ حُفْرَةً ثُمَّ أَمَرَ بِهِ فَرُجِمَ قَالَ فَجَاءَتِ الْغَامِدِيَّةُ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنِّي قَدْ زَنَيْتُ فَطَهِّرْنِي وَإِنَّهُ رَدَّهَا فَلَمَّا كَانَ الْغَدُ قَالَتْ يَا رَسُولَ اللَّهِ لِمَ تَرُدُّنِي لَعَلَّكَ أَنْ تَرُدَّنِي كَمَا رَدَدْتَ مَاعِزًا فَوَاللَّهِ إِنِّي لَحُبْلَى قَالَ إِمَّا لا فَاذْهَبِي حَتَّى تَلِدِي فَلَمَّا وَلَدَتْ أَتَتْهُ بِالصَّبِيِّ فِي خِرْقَةٍ قَالَتْ هَذَا قَدْ وَلَدْتُهُ قَالَ اذْهَبِي فَأَرْضِعِيهِ حَتَّى تَفْطِمِيهِ فَلَمَّا فَطَمَتْهُ أَتَتْهُ بِالصَّبِيِّ فِي يَدِهِ كِسْرَةُ خُبْزٍ فَقَالَتْ هَذَا يَا نَبِيَّ اللَّهِ قَدْ فَطَمْتُهُ وَقَدْ أَكَلَ الطَّعَامَ فَدَفَعَ الصَّبِيَّ إِلَى رَجُلٍ مِنَ الْمُسْلِمِينَ ثُمَّ أَمَرَ بِهَا فَحُفِرَ لَهَا إِلَى صَدْرِهَا وَأَمَرَ النَّاسَ فَرَجَمُوهَا فَيُقْبِلُ خَالِدُ بْنُ الْوَلِيدِ بِحَجَرٍ فَرَمَى رَأْسَهَا فَتَنَضَّحَ الدَّمُ عَلَى وَجْهِ خَالِدٍ فَسَبَّهَا فَسَمِعَ نَبِيُّ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ سَبَّهُ إِيَّاهَا فَقَالَ مَهْلا يَا خَالِدُ فَوَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ تَابَتْ تَوْبَةً لَوْ تَابَهَا صَاحِبُ مَكْسٍ لَغُفِرَ لَهُ ثُمَّ أَمَرَ بِهَا فَصَلَّى عَلَيْهَا وَدُفِنَتْ * رواه مسلم رقم 1695
يُؤخذ من هذا الحديث أنّ أولى الناس بحضانة ابن الزنا هي أمه لأنها أقرب الناس إليه ولما جُبلت عليه الأم من الشفقة على مولودها وهو أمر مشاهد لا يُنكره أحد لكن ليس ذلك على سبيل الإلزام فإن تخلّت عنه كان على وليّ أمر المسلمين أن يهيّئ له مرضعة وحاضنة ومن يقوم بأمره .
ثانياً : أن من رحمة الله تعالى و كمال عدله أنه لم يُحمل الولد من الزنى معرَّة جناية والديه ، و بالتالي فإنه يحكم له بالحرية و له حق الرعاية حتى يشب و يصير قادراً على الكسب .
ثالثاً : لا يخفى أن الأم لا يلزمها شرعاً تجاه ولدها الشرعي نفقة و لا رضاع و لا حضانة . أما النفقة فهي من واجبات الأب ، و أما الرضاع فإنه يكون المنظور فيه مصلحة الزوج ، أو الأم أو الولد . و على كل الأحوال فلو امتنعت من إرضاعه ، أو طلبت الأجر على ذلك كان لها حق في هذا كله و يكون على الأب أن يسترضع لولده لأن ذلك على الأب وحده و ليس له أن يجبر الأم على ذلك .
و الله يقول : ( و الوالدات يرضعن أولادهن حولين كاملين …) الآية . هذا في حال التراخي ، أما في حال التعاسر فقد قال تعالى : ( و إن تعاسرتم فسترضع له أخرى )
أما الحضانة فإن الأم أحق بها من غيرها نظراً لعظم شفقتها على الولد ، لكن لو أسقطت حقها في ذلك فإنه يسقط ، و تنتقل الحضانة إلى غيرها من جدة أو غيرها على خلاف مدوَّن في محله في كتب الفقه .
فإذا كان ذلك كذلك بالنسبة للولد الشرعي فإن الولد من الزنى أحرى أن لا يلزمها نحوه رضاع و لا حضانة … إلا إن خيف هلاكه . و إنما يتحمل أعباء ذلك من بسط الله يده من أهل الولايات أو من يقوم مقامهم .
و بهذا ينجلي الإشكال . و الله أعلم .
الولد للفراش وللعاهر الحجر :
جاء في الحديث النبوي الذي أخرجه الإمام مسلم أن رسول الله صلى الله عليه وسلم قال : " الولد للفراش وللعاهر الحجر " وقال الإمام النووي : العاهر هو الزاني ، ومعنى " وللعاهر الحجر " أي له الخيبة ولا حق في الولد ، وعادة العرب أن تقول : له الحجر ، يريدون بذلك ليس له إلا الخيبة .
لا يثبت نسب الولد من الزنى :
وبناء على الحديث النبوي الشريف : " الولد للفراش وللعاهر الحجر " فقال الفقهاء بعدم ثبوت نسب الولد من الزنى ، أي لا يثبت نسبه من الواطئ الزاني ، ولا يلحق به بذلك قال الفقهاء .
من أقوال الفقهاء في عدم نسب الولد من الزنى :
أولاً : قال ابن حزم الظاهري : " نفى صلى الله عليه وسلم أولاد الزنى جملة بقوله عليه الصلاة والسلام " وللعاهر الحجر " فالعاهر - أي الزاني - عليه الحد فلا يلحق به الولد ، والولد يلحق بالمرأة إذا أتت به ، ولا يلحق بالرجل ، ويرث أمه وترثه ، لأنه عليه الصلاة والسلام ألحق الولد بالمرأة في اللعان ونفاه عن الرجل "
ثانياً : ومن فقه المالكية : " إن ماء الزاني فاسد ، ولذا لا يلحق به الولد " .
ثالثاً : من فقه الحنفية : " أقر أنه زنى بامرأة حرة وأن هذا الولد ابنه من الزنى وصدقته المرأة فإن النسب لا يثبت من واحد منهما لقوله عليه الصلاة والسلام : " الولد للفراش وللعاهر الحجر " ولا فراش للزاني ، وقد جعل رسول الله صلى الله عليه وسلم حظ الزاني الحجر فقط ، والمراد هنا أنه لا حظّ للعاهر من النسب … "
الولد من الزنى يلحق بالمرأة الزانية :
والولد من الزنى لا يلحق بالرجل الزاني كما ذكرنا ، ولكن يلحق بالمرأة الزانية التي ولدته إذا ثبت ولادتها له ، فقد جاء في " المبسوط " للسرخسي : " أقرَّ أنه زنى بامرأة حرة وإن هذا الولد ابنه من الزنى وصدقته المرأة ، فغن النسب لا يثبت من واحد لقوله صلى الله عليه وسلم : " الولد للفراش وللعاهر الحجر " ولا فراش للزاني … فإن شهدت القابلة -أي شهدت بولادتها - ثبت بذلك نسب الولد من المرأة دون الرجل ، لأن ثبوت النسب منها بالولادة وذلك يظهر بشهادة القابلة ؛ لأن انفصال الولد عنها معاين فلهذا ثبت النسب منها "
زواج الزاني بمزنيته وأثره في نسب الولد :
جاء في " الفتاوى الهندية " في فقه الحنفية : " ولو زنى بامرأة فحملت ثم تزوجها فولدت ، إن جاءت به لستة أشهر فصاعداً ثبت نسبه منه ، وإن جاءت به لأقل من ستة أشهر لم يثبت نسبه إلا أن يدعيه - أي يدعي أن هذا الولد ابنه - ولم يقل أنه من الزنى ، أما إن قال إنه مني من الزنى فلا يثبت نسبه ولا يرث منه " .
جاء في " المغني " لابن قدامة الحنبلي : " ولد الملاعنة يلحق الملاعن إذا استلحقه ، وولد الزنى لا يلحق الزاني - أي لا يلحق الزاني ولد الزنى إذا استلحقه - في قول الجمهور .
والراجح أن ولد الزنى لا يثبت نسبه من الزاني سواء تزوج بمزنيته وهي حامل فجاءت بولد لأقل من ستة أشهر من وقت عقد النكاح ، أو لم يتزوجها وجاءت بولد ، ولكن إذا استلحقه بأن ادّعاه ولم يقل أنه ولده من الزنى ، فإنه يثبت نسبه في أحكام الدنيا ، وكذلك لو تزوج بمزنيته وهي حامل منه من الزنى فجاءت بولد لأقل من أدنى مدّة الحمل وسكت أو ادّعاه ولم يقل إنه من الزنى ، فإن نسبه يثبت في أحكام الدنيا .

من كتاب المفصل في أحكام المرأة . ص 9/381 . (www.islam-qa.com)


حكم صلاة الجماعة في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 120: حكم صلاة الجماعة في المسجد
السؤال:

ما حكم صلاة الجماعة في المسجد وما هو الدليل على ذلك ؟.

الجواب:

الحمد لله

صلاة الجماعة في المسجد واجبة على الرجال القادرين ، على الصحيح من قولي العلماء ؛ لأدلة كثيرة منها :
الدليل الأول :
قال الله تعالى : ( و إذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك و ليأخذوا أسلحتهم… ) سورة النساء أية 102
وجه الاستدلال :
أحدها : أمره سبحانه و تعالى لهم بالصلاة في الجماعة ، ثم أعاد هذا الأمر سبحانه مرة ثانية في حق الطائفة الثانية بقوله : ( و لتأت طائفة أخرى لم يصلوا فليصلوا معك … )
و في هذا دليل على أن الجماعة فرض على الأعيان ، إذا لم يسقطها سبحانه عن الطائفة الثانية بفعل الأولى ، و لو كانت الجماعة سنة ، لكان أولى الأعذار بسقوطها عذر الخوف ، ولو كانت فرض كفاية لسقطت بفعل الطائفة الأولى .
ففي الآية دليل على و جوبها على الأعيان .
فهذه ثلاثة أوجه
· أمره بها أولاً .
· ثم أمره بها ثانياً .
· و أنه لم يرخص لهم في تركها حال الخوف .
الدليل الرابع :
1- ما ثبت في الصحيحين و هذا لفظ البخاري : عن أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه و سلم قال : " و الذي نفسي بيده ، لقد هممت أن آمر بحطب فيحتطب ، ثم آمر بالصلاة فيؤذن لها ، ثم آمر رجلاً فيؤم الناس ، ثم أخالف إلى رجالاً فأحرق عليهم بيوتهم ، و الذي نفسي بيده لو يعلم أنه يجد عَرْقاً سميناً أو مِرْماتَيْن حسنتين لشهد العشاء "

2- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه و سلم قال : " إن أثقل الصلاة على المنافقين صلاة العشاء و صلاة الفجر ، و لو يعلمون ما فيهما لأتوهما و لو حبواً ، و لقد هممت أن آمر بالصلاة فتقام ، ثم آمر رجلاً يصلي بالناس ، ثم انطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة ، فأحرق عليهم بيوتهم " متفق عليه .

3- و للإمام أحمد عنه أن رسول الله صلى الله عليه و سلم قال : " لولا ما في البيوت من النساء و الذرية ، أقمت صلاة العشاء ، و أمرت فتياني يُحرقون ما في البيوت بالنار "

4- و لم يفعل النبي صلى الله عليه و سلم ما هم به للمانع الذي أخبر أنه منعه منه ، وهو اشتمال البيوت على ما لا تجب عليه الجماعة من النساء و الذرية ، فلو أحرقها عليهم لتعدت العقوبة إلى من لا يجب عليه .
الدليل الخامس :
· روى مسلم في صحيحه أن رجلاً أعمى قال : يا رسول الله عليه و سلم : ليس قائد يقودني إلى المسجد ، فسأل رسول الله صلى الله عليه و سلم أنْ يُرَخِص له ، فرخص له ، فلما ولى دعاه ، فقال : " هل تسمع النداء ؟ قال : نعم قال : " فأجب " . وهذا الرجل هو ابن أم مكتوم · و في مسند الإمام أحمد وسنن أبي داود عن عمرو ابن أم مكتوم قال : قلت : يا رسول الله ( أنا ضرير شاسع الدار ولي قائد لا يلائمني ، فهل تجد لي رخصة أن أصلي في بيتي ؟ قال " تسمع النداء " قال : نعم . قال :" لا أجد لك رخصة " .

· الأمر المطلق للوجوب ، فكيف إذا صرَّح صاحب الشرع بأنه لا رخصة للعبد في التخلف عنه الضرير شاسع الدار لا يلائمه قائده ، فلو كان العبد مخيراً بين أن يصلي و حده أو جماعة ، لكان أولى الناس بهذا التخيير مثل هذا الأعمى .
الدليل السادس :
روى أبو داود و أبو حاتم ابن حبان في صحيحه عن ابن عباس قال : قال رسول الله صلى الله عليه و سلم : " من سمع النداء فلم يمنعه من اتباعه عذر " قالوا : و ما العذر ؟ قال : " خوف أو مرض ، لم تقبل منه الصلاة التي صلاها " .
الدليل السابع :
ما رواه مسلم في صحيحه عن عبد الله بن مسعود قال : من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف " و في لفظ " و قال : يا رسول الله صلى الله عليه وسلم علمنا سنن الهدى ، و إن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه .
وجه الدلالة :
أنه جعل التخلف عن الجماعة من علامات المنافقين المعلوم النفاق .

نسأل الله أن يعيننا على ذكره وشكره وحسن عبادته والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الدجال والدابة ويأجوج ومأجوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 171: الدجال والدابة ويأجوج ومأجوج
السؤال:

السؤال:
هل يمكن إعطاؤنا نبذة عن الدجال والدابة ويأجوج ومأجوج؟

الجواب:
الجواب:
 الحمد لله
 فيما يلي وصف مختصر من الكتاب والسنة الصحيحة عن النبي صلى الله عليه وسلم بشأن هذه العلامات الثلاث من أشراط الساعة الكبرى التي تكون في آخر الزمان قبيل قيام الساعة .
 الدجال : إنسان خلقه الله ، يخرج في آخر الزمان من غضبة يغضبها ، يعيث في الأرض فسادا ويدّعي الألوهية ، ويدعو الناس لعبادته ، يفتن الناس بما أعطاه الله من الخوارق كإنزال المطر وإحياء الأرض بالنبات وإخراج كنوزها ، وهو شاب أحمر قصير جعد الرأس أعور ممسوح العين اليمنى والأخرى عليها قطعة لحم غليظة مكتوب بين عينيه كافر ، عامة من يتبعه من اليهود تكون نهايته على يد عيسى بن مريم بن مريم الذي يقتله بحربة في بلدة اللدّ بأرض فلسطين .
يأجوج ومأجوج : قبيلتان كافرتان من ذرية آدم عراض الوجوه صغار العيون كانوا يفسدون في الأرض فسخّر الله ذا القرنين فبنى سدا حبسهم فلا يزالون يحفرونه حتى يأذن الله بخروجهم في آخر الزمان بعدما يقتل عيسى عليه السلام الدجال ، فيخرجون بأعدادهم الهائلة فيشربون بحيرة طبرية ويُفسدون في الأرض ولا طاقة لأحد بمواجهتهم فينحاز عيسى عليه السلام والمؤمنون معه إلى جبل الطّور حتى يُهلك الله يأجوج ومأجوج بدود يأكل أعناقهم ويرسل الله طيرا ترمي بجثثهم في البحر ومطرا يغسل الأرض من نتنهم .
 الدابة : مخلوقة عظيمة يخرجها الله عند فساد الناس تكلمهم وتعظهم تعقل وتنطق وتسم الناس على أنوفهم وسما وعلامة تميز المؤمن منهم من الكافر . لمزيد من التفاصيل والأدلة يراجع كتاب أشراط الساعة ليوسف الوابل أو كتاب القيامة الكبرى لعمر الأشقر
 ووظيفة المسلم الإيمان والتصديق بما ورد عن الله ورسوله ، وكم خلق الله ويخلق في هذا العالم من العجائب والغرائب الدالة على قوته وقدرته جلّ وعلا .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أب يهدي لحماً مشكوكاً فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 172: أب يهدي لحماً مشكوكاً فيه
السؤال:

أبي ليس بمسلم ولكنه شخص كريم ويهدينا لحم من مكان مشكوك في حلّ لحمه فماذا نفعل به علما أننا لا يمكن أن نحدّد له مكانا لشراء اللحم الحلال لأنّ الشخص الكريم إذا أهداك هدية فليس من الذّوق أن تأمره بمكان معين يشتري منه أليس كذلك ؟ .

الجواب:

الحمد لله
أولا : نسأل الله أن يعجّل بهداية والدك صاحب الكرم إلى الإسلام إنه سميع مجيب ، وعليك ببذل الأسباب في دعوته وتبيين الحقّ له وأن تتعاوني مع زوجك في ذلك .
ثانيا : حول حكم أكل اللحوم الموجودة في بلاد الكفار سبقت إجابة على سؤال برقم ( 10339 ) يمكنك الرجوع إليها.
ثالثا : المسلم الفطن اللبق لن يعدم الكلمات المناسبة والأسلوب الحسن لإخبار مثل هذا الرجل بالمكان الذي يشتري منه اللحم الحلال ، وما دام سينفق المال في شراء اللحم في الحالتين ( من المكان الحلال أو من غيره ) فلينفقه على وجه تتحصّل فيه جميع المصالح : من عدم ردّ هديته ، وحلّ أكلها بل وحتى فيما يشتريه لنفسه وبيته سيكون ذلك أهنأ له وأطيب ، ويمكن أن يكون الأسلوب على هيئة الاقتراح مع بيان الأسباب الشرعية والصحية وليس على سبيل الإلزام له وفرض الرأي عليه مع الثناء عليه لكرمه وبيان تحرّجكم في فتح الموضوع معه ، والمتوقع من الرّجل ما دام صاحب كرم أن يقبل منكم الأسلوب الطيّب ، أليس كذلك ؟

الشيخ محمد صالح المنجد (www.islam-qa.com)


المحبة في الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
سؤال رقم 173: المحبة في الله
السؤال:

السؤال :
يا شيخنا الحبيب ليس عندي أي سؤال ولكني أريد أن أقول لك إني أحبك في الله وأسأل الله أن يوفقك في الدنيا والآخرة.

الجواب:
الجواب :
الحمد لله
جزاك الله خيرا يا أخي على تطبيق السنّة ، فقد روى الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ قَال : قَالَ رَسُولُ اللَّهِ صَلَّى الله عَلَيْهِ وَسَلَّم : إِذَا أَحَبَّ أَحَدُكُمْ أَخَاهُ فَلْيُعْلِمْهُ إِيَّاهُ رواه الترمذي وقال حَدِيثٌ حَسَنٌ صَحِيحٌ .
وعن أَنَس بْن مَالِكٍ رضي الله عنه قَالَ : كُنْتُ جَالِسًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ إِذْ مَرَّ رَجُلٌ ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ يَا رَسُولَ اللَّهِ إِنِّي لأُحِبُّ هَذَا الرَّجُلَ ، قَالَ : هَلْ أَعْلَمْتَهُ ذَلِكَ ، قَالَ : لا فَقَالَ قُمْ فَأَعْلِمْهُ ، قَالَ فَقَامَ إِلَيْهِ فَقَالَ : يَا هَذَا وَاللَّهِ إِنِّي لَأُحِبُّكَ فِي اللَّهِ ، قَالَ : أَحَبَّكَ الَّذِي أَحْبَبْتَنِي لَهُ *رواه الإمام أحمد وأبو داود وهو حديث صحيح .
وأنا أقول لك : أحبّك الله الذي أحببتني فيه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التعامل مع البنوك الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 181: التعامل مع البنوك الربوية
السؤال:

حكم التعامل مع البنوك الربوية

الجواب:

السؤال :
ما الحكم الشرعي في كل من :
· الذي يضع ماله في البنك فإذا حال عليه الحول أخذ الفائدة .
· المستقرض من البنك بفائدة إلى أجل ؟
· الذي يودع ماله في تلك البنوك ولا يأخذ فائدة ؟
· الموظف العامل في تلك البنوك سواء كان مديراً أو غيره ؟
· صاحب العقار الذي يؤجر محلاته إلى تلك البنوك ؟
الجواب:
الحمد لله
لا يجوز الإيداع في البنوك للفائدة ، ولا القرض بالفائدة ، لأن كل ذلك من الربا الصريح ، ولا يجوز أيضاً الإيداع في غير البنوك بالفائدة ، وهكذا لا يجوز القرض من أي أحد بالفائدة بل ذلك محرم عند جميع أهل العلم لأن الله سبحانه يقول : { وأحل الله البيع وحرم الربا } .. ويقول سبحانه : { يمحق الله الربا وبربي الصدقات } .. ويقول سبحانه : { يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين . فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تَظلمون ولا تُظلَمون } .. ثم يقول سبحانه بعد هذا كله : { وإن كان ذو عسرة فنظرة إلى ميسرة } .. الآية . ينبه عباده بذلك على أنه لا يجوز مطالبة المعسر بما عليه من الدين ولا تحميله مزيداً من المال من أجل الإنظار بل يجب إنظاره إلى الميسرة بدون أي زيادة لعجزه عن التسديد ، وذلك من رحمة الله سبحانه لعباده ، ولطفه بهم ، وحمايته لهم من الظلم والجشع الذي يضرهم ولا ينفعهم .
أما الإيداع في البنوك بدون فائدة فلا حرج منه إذا اضطر المسلم إليه ، وأما العمل في البنوك الربوية فلا يجوز سواء كان مديراً أو كاتباً أو محاسباً أو غير ذلك لقول الله سبحانه وتعالى : { وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب } . ولما ثبت عن النبي صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال : ( هم سواء ) . أخرجه الإمام مسلم في صحيحه .
والآيات والأحاديث الدالة على تحريم التعاون على المعاصي كثيرة ، وهكذا تأجير العقارات لأصحاب البنوك الربوية لا يجوز للأدلة المذكورة ، ولما في ذلك من إعانتهم على أعمالهم الربوية .. نسأل الله أن يمن على الجميع بالهداية وأن يوفق المسلمين جميعاً حكاماً ومحكومين لمحاربة الربا والحذر منه والاكتفاء بما أباح الله ورسوله من المعاملات الشرعية إنه ولي ذلك والقادر عليه.
الشيخ ابن باز

حكم استثمار الأموال في البنوك بفائدة

السؤال :
ما حكم استثمار الأموال في البنوك . علماً بأن هذه البنوك تعطي فائدة لوضع المال فيها ؟
الجواب:
الحمد لله
من المعلوم عند أهل العلم بالشريعة الإسلامية أن استثمار الأموال في البنوك بفائدة ربوية محرم شرعاً ، وكبيرة من الكبائر ، ومحاربة لله عز وجل ولرسوله صلى الله عليه وسلم كما قال الله عز وجل : { الذين يأكلون الرِّبا لا يقومون إلاّ كما يقوم الّذي يتخبّطه الشّيطان من المسّ ذلك بأنهم قالوا : إنّما البيع مثل الرّبا وأحلّ الله البيع وحرّم الربا فمن جاءه موعظة من رّبّه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النّار هم فيها خالدون ، يمحق الله الرّبا ويربي الصّدقات والله لا يحبُّ كلّ كفّار أثيم } .
وقال سبحانه : { يَا أيها الّذين أمنوا اتـّقوا الله وذروا ما بقي من الرّبا إن كنـتم مؤمنين ، فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تَظلمون ولا تُظلمون } . وصح عن رسول الله صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه وقال ( هم سواء ) أخرجه مسلم في صحيحه .
وخرج البخاري في الصحيح عن أبي جحيفة رضي الله عنه أن النبي صلى الله عليه وسلم ( لعن آكل الربا وموكله ولعن الصور ) . وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( اجتنبوا السبع الموبقات ) قلنا : وما هن يا رسول الله ، قال : ( الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات ) .
والآيات والأحاديث في هذا المعنى - وهو تحريم الربا والتحذير منه - كثيرة جداً . فالواجب على المسلمين جميعاً تركه والحذر منه والتواصي بتركه ، والواجب على ولاة الأمور من المسلمين منع القائمين على البنوك في بلادهم من ذلك ، وإلزامهم بحكم الشرع المطهر تنفيذاً لحكم الله وحذراً من عقوبته ، قال تعالى : { لُعِن الَّذين كفروا من بنى إسرائيل على لسان داوود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون، كانوا لا يتناهون عن مُنكر فعلوه لبئس ما كانوا يفعلون } .
وقال عز وجل : { والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر } . الآية .
وقال صلى الله عليه وسلم : ( إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه ) . والآيات والأحاديث في وجوب الأمر بالمعروف والنهي عن المنكر كثيرة ومعلومة فنسأل الله للمسلمين جميعاً حكاماً ومحكومين وعلماء وعامة التوفيق للتمسك بشريعته والاستقامة عليها ، والحذر من كل ما يخالفها إنه خير مسئول .
الشيخ ابن باز

حكم الإيداع في البنوك بربح معين

السؤال :
ما حكم الإيداع في البنوك بربح معين …؟
الجواب:
الحمد لله
الإيداع في البنوك بربح معين لا يجوز ، لأن هذا عقد يشتمل على ربا ، وقد قال الله تعالى { وأحل الله البيع وحرم الربا }وقال تعالى :{ يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله ,وإن تبتم فلكم رؤوس أموالكم لا تَظلِمون ولا تُظلَمون } وهذا القدر الذي يأخذه الدافع للوديعة لا بركة فيه قال تعالى { يمحق الله الربا ويربي الصدقات } وهذا النوع من الربا نسيئة وفضل لأنّ الٌمودع يدفع نقوده للبنك بشرط بقائها مدة معلومة بربح معلوم ..
اللجنة الدائمة.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم دخول الحائض لما يلحق بالمسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 183: حكم دخول الحائض لما يلحق بالمسجد
السؤال:

السؤال :
في أميركا مسجد يتكون من ثلاثة أدوار : الدور الأعلى مصلى للنساء ، والدور الذي تحته المصلى الأصلي ، والدور الذي تحته وهو عبارة عن ( قبو ) فيه المغاسل ومكان للمجلات والصحف الإسلامية ، وفصول دراسية نسائية ومكان لصلاة النساء أيضاً .
فهل يجوز للنساء الحُيَّض دخول هذا الدور السفلي ؟
كما يوجد في هذا المسجد عمود يعترض للمصلين في صفوفهم فيقسم الصف إلى شطرين فهل يقطع الصف أم لا ؟

الجواب:
الجواب:
الحمد لله
إذا كان المبنى المذكور قد أُعد مسجداً ويسمع أهل الدورين الأعلى والأسفل صوت الإمام صحّت صلاة الجميع ، ولَم يجُز للحُيّض الجلوس في المحل المعد للصلاة في الدور الأسفل ، لأنه تابع للمسجد ، وقد قال النبي صلى الله عليه وسلم : ( إني لا أُحل المسجد لحائض ولا جٌنٌب ) . أما مرورها بالمسجد لأخذ بعض الحاجات مع التحفظ من نزول شيء من الدم فلا حرج في ذلك ، لقوله سبحانه : { ولا جٌنباً إلا عابري سبيل } .
ولما ثبت عن النبي صلى الله عليه وسلم ، أنه أمر عائشة أن تناوله الخمرة من المسجد ، فقالت إنها حائض فقال صلى الله عليه وسلم ، ( إن حيضتك ليست في يدك ) .
أما إن كان الدور الأسفل لم ينوه الواقف من المسجد ، وإنما نواه مخزناً ومحلاَّ لما ذكر في السؤال من الحاجات فإنه لا يكون له حكم المسجد ، ويجوز للحائض والجنب الجلوس فيه ولا بأس بالصلاة فيه في المحل الطاهر الذي لا يتبع دورات المياه كسائر المحلات الطاهرة التي ليس فيها مانع شرعي يمنع من الصلاة فيها ، لكن من صلى فيه لا يتابع الإمام الذي فوقه إذا كان لا يراه ولا يرى بعض المأمومين ، لأنه ليس تابعاً للمسجد في الأرجح من قولي العلماء . أما العمود الذي يقطع الصف فلا يضر الصلاة ، لكن إذا أمكن أن يكون الصف قدامه أو خلفه حتى لا يقطع الصف فهو أولى وأكمل . والله ولي التوفيق .

الشيخ ابن باز . فتاوى إسلامية 1/241-242 (www.islam-qa.com)


البشارة بالنبي صلى الله عليه وسلم في الكتب المتقدّمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 185: البشارة بالنبي صلى الله عليه وسلم في الكتب المتقدّمة
السؤال:

السؤال:
أخبرني بعض المسلمين أنّ محمدا وعيسى نبيين عظيمين وأخبروني أنّ السبب وراء عدم ذكر محمد في الإنجيل أنّه قد وُلد بعد كتابة الإنجيل . حسنا لقد ولد عيسى بعد كتابة التوراة ( العهد القديم ) ومع ذلك هناك أكثر من 600 إشارة ونبأ فيه لذكر عيسى تحققّت كلها بينما لا يوجد إشارة لمحمد في كلّ الكتاب المقدّس فكيف يستوي عيسى ومحمد إذن ؟

الجواب:
الجواب:
 الحمد لله
 نحن بين أمرين إمّا أنّ الذي قال لك ذلك جاهل لا يُعتدّ بقوله وإمّا أنّ الادّعاء كذب وافتراء ، فنحن المسلمين نعلم جيدا الآية الكريمة التي يقول الله تعالى فيها : الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنْ الْمُنكَرِ وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمْ الْمُفْلِحُونَ(157) سورة الأعراف
قال ابن كثير رحمه الله تعالى في تفسير هذه الآية :
 "الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل" وهذه صفة محمد صلى الله عليه وآله وسلم في كتب الأنبياء بشروا أممهم ببعثته وأمروهم بمتابعته ولم تزل صفاته موجودة في كتبهم يعرفها علماؤهم وأحبارهم. كما روى الإمام أحمد حدثنا إسماعيل عن الجريري عن أبي صخر العقيلي حدثني رجل من الأعراب قال جلبت حلوبة إلى المدينة في حياة رسول الله صلى الله عليه وسلم فلما فرغت من بيعي قلت لألقين هذا الرجل فلأسمعن منه قال فتلقاني بين أبي بكر وعمر يمشون فتبعتهم حتى أتوا على رجل من اليهود ناشر التوراة يقرؤها يعزي بها نفسه عن ابن له في الموت كأجمل الفتيان وأحسنها فقال رسول الله صلى الله عليه وسلم "أنشدك بالذي أنزل التوراة هل تجد في كتابك هذا صفتي ومخرجي؟" فقال برأسه هكذا أي لا فقال ابنه إي والذي أنزل التوراة إنا لنجد في كتابنا صفتك ومخرجك وإني أشهد أن لا إله إلا الله وأشهد أنك رسول الله فقال "أقيموا اليهودي عن أخيكم" ثم تولى كفنه والصلاة عليه هذا حديث جيد قوي
 وعن عطاء بن يسار قال لقيت عبد الله بن عمرو فقلت أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة قال أجل والله إنه لموصوف في التوراة كصفته في القرآن "يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا" وحرزا للأميين أنت عبدي ورسولي اسمك المتوكل ليس بفظ ولا غليظ ولن يقبضه الله حتى يقيم به الملة العوجاء بأن يقولوا لا إله إلا الله ويفتح به قلوبا غلفا وآذانا صما وأعينا عميا. قال عطاء ثم لقيت كعبا ( وهو مسلم من أهل الكتاب ) فسألته عن ذلك فما اختلف حرفا.. وقد رواه البخاري في صحيحه عن عَطَاءِ بْنِ يَسَارٍ قَالَ لَقِيتُ عبد الله بْنَ عَمْرِو بْنِ الْعَاصِ رَضِي اللَّهم عنهما قُلْتُ أَخْبِرْنِي عَنْ صِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ فِي التَّوْرَاةِ قَالَ أَجَلْ وَاللَّهِ إِنَّهُ لَمَوْصُوفٌ فِي التَّوْرَاةِ بِبَعْضِ صِفَتِهِ فِي الْقُرْآنِ ( يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا ) وَحِرْزًا لِلأُمِّيِّينَ أَنْتَ عَبْدِي وَرَسُولِي سَمَّيْتُكَ المتَوَكِّلَ لَيْسَ بِفَظٍّ وَلَا غَلِيظٍ وَلا سَخَّابٍ فِي الأَسْوَاقِ وَلا يَدْفَعُ بِالسَّيِّئَةِ السَّيِّئَةَ وَلَكِنْ يَعْفُو وَيَغْفِرُ وَلَنْ يَقْبِضَهُ اللَّهُ حَتَّى يُقِيمَ بِهِ الْمِلَّةَ الْعَوْجَاءَ بِأَنْ يَقُولُوا لا إِلَهَ إِلاّ اللَّهُ وَيَفْتَحُ بِهَا أَعْيُنًا عُمْيًا وَآذَانًا صُمًّا وَقُلُوبًا غُلْفًا " البخاري . فتح رقم 2125
 ولم يُرسِل الله نبيا من الأنبياء إلا وقد أخذ عليه العهد والميثاق لأن خرج النبي محمد صلى الله عليه وسام في عهده أن يتابع محمدا صلى الله عليه وسلم :
 قال الله تعالى في سورة آل عمران ( التي لا يدرسها نصراني بقلب مفتوح إلا أسلم ) : وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنْ الشَّاهِدِينَ(81)
 قال القرطبي رحمه الله تعالى في تفسير هذه الآية :
 قيل: أخذ الله تعالى ميثاق الأنبياء أن يصدق بعضهم بعضا ويأمر بعضهم بالإيمان بعضا; فذلك معنى النصرة بالتصديق.. قال طاووس: أخذ الله ميثاق الأول من الأنبياء أن يؤمن بما جاء به الآخر..
 [و] الرسول هنا محمد صلى الله عليه وسلم في قول علي وابن عباس رضي الله عنهما.
 فأخذ الله ميثاق النبيين أجمعين أن يؤمنوا بمحمد عليه السلام وينصروه إن أدركوه, وأمرهم أن يأخذوا بذلك الميثاق على أممهم .
 وإذا أردت أن تعرف شيئا من الإشارات إلى بعثة النبي صلى الله عليه وسلم في الإنجيل بعد تحريفه ! فنُحيلك إلى كتاب " محمد صلى الله عليه وسلم في الكتب المقدّسة " أو " ماذا قال الإنجيل عن محمد صلى الله عليه وسلم " لأحمد ديدات
 ونسأل الله لك الهداية .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تطلب الخلع لإدمان زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
سؤال رقم 204: تطلب الخلع لإدمان زوجها
السؤال:

السؤال :
امرأة مسلمة أدمن زوجها ويضربها بقسوة وقد حاول قتلها وقد هجرها من أربعة أشهر وهناك شهود على آثار الضرب فطلبت من إمام الجالية الإسلامية في بلدها أن يخلعها من زوجها فطلب منها كتابة الأسباب في ورقة فامتنعت وقالت إنها تبلغ كتابا لو أرادت أن تكتبه وقد سافر زوجها الآن خارج البلد وتركها فماذا تفعل ؟ .

الجواب:
الجواب:
الحمد لله
أولا : إذا صدق الوصف المذكور في السؤال ففيه عبرة وموعظة في تدمير المعصية للبيت وتفكيك الأسرة وتفريق الشَمل وهذا من شؤم المعصية فالواجب على كلّ مسلم التوبة إلى الله والإقلاع عن المعاصي والذنوب .
ثانيا : من المستغرب إحجام هذه الأخت عن كتابة سبب طلبها للطلاق فعليها الاستجابة للطلب المذكور وماذا يضرها لو فعلت ذلك ؟
ثالثا : إذا رأى صاحب الكلمة المسموعة الذي يقوم بأمر الجالية المسلمة في تلك البلدة أنّه لا صلاح للزوجين في مواصلة العشرة الزوجية ، خلعها من زوجها على ما يتصالحان عليه .
ونسأل الله أن يقي بيوتنا وبيوت المسلمين الفتن ما ظهر منها وما بطن وأن يُصلح حالنا أجمعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يوجد في الإسلام بدعة حسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 205: هل يوجد في الإسلام بدعة حسنة
السؤال:

السؤال : قرأت عدّة مقالات للأشعرية والصوفية حول تقرير مبدأ البدعة الحسنة ومما استدلوا به قصة الصحابي الذي قال في الرفع من الركوع ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه وأن النبي صلى الله عليه وسلم أقرّ ذلك ويقولون أن ابن حجر يدعم هذا الرأي وأنّه وصف ابن تيمية بأنه عبد يقود الآخرين إلى الضلال ، هل من تعليق ؟

الجواب:

الجواب :
الحمد لله

أولا : كيف يمكن أن تكون هناك بدعة حسنة وقد قال النبي صلى الله عليه وسلم : " كلّ بدعة ضلالة وكلّ ضلالة في النّار " رواه النسائي 1560
فإذا قال قائل بعد ذلك إنّ هناك بدعة حسنة فماذا يمكن أن يكون إلا معاندا للرسول صلى الله عليه وسلم .
ثانياً : أنّ الحمد بعد الرّفع من الركوع ذكر معروف ثابت عن النبي صلى الله عليه وسلّم وغاية ما فعله ذلك الصحابي أنّه أتى بصيغة من صيغ الحمد فكيف يمكن أن يُستدلّ به على اختراع عبادات وأذكار لا أصل لها في الشّرع .
ثالثاً : أنّ فعل ذلك الصّحابي ليس حجّة بنفسه وأنّه لم يعتبر عملا صحيحا إلا بعد إقرار النبي صلى الله عليه وسلم وليس قبل ذلك ، وأنّى لهذا المبتدع الحصول على إقراره صلى الله عليه وسلم بعد وفاته .
رابعا : أننا لو سلمنا بصحة ما استدلّ به ذلك المحتجّ فإنه لا يعدو أن يكون واقعة عين لا عموم لها وأما دلالة حديث كلّ بدعة ضلالة فصريح في العموم قطعاً ومن المعلوم عند العلماء أنّ المنطوق مقدّم على المفهوم .
خامسا : كيف يمكننا معرفة الحُسْن من عدمه بعقولنا المجرّدة دون وحي . أوليس احتمال الاختلاف واردا فما يراه هذا حسنا لا يراه الآخر كذلك فما هو المقياس إذاً ؟ وعلى عقل من نعوّل وإلى عقل من نحتكم ؟ أليس هذا هو الاضطراب وعين الفوضى؟
سادسا : ( وهو تأكيد للوجه الثالث ) أن النبي صلى الله عليه وسلم إذا أقرّ صحابيا على عبادة فعلها أو ذكر قاله ونحو ذلك فإنّه يكون مشروعا بإقرار النبي صلى الله عليه وسلم ويكون حينئذ سنّة حسنة ، وأمّا بعد النبي صلى الله عليه وسلم وبعد انقطاع الوحي فكيف نعرف أنّ هذا الذّكر أو العبادة المستحسنة التي اخترعها فلان من الناس هي صحيحة وأنّ الشارع يقرّها ؟ هذا غير ممكن وبالتالي لم يعد أمامنا الآن في مسائل العبادات إلاّ الاقتصار على ما ورد في الشّرع لا غير .
أما العلامة الحافظ ابن حجر رحمه الله فقد نقل عن شيخ الإسلام ابن تيمية نقولا متعددة في فتح الباري وأقرّ بعضها واعترض على بعضها وهذا من شأن العلماء فهم يتحاورون ويناقش بعضهم كلام بعض بغية الوصول إلى الحقّ والصواب وقد يكون الحقّ مع المعتَرِض وقد يكون مع المُعتَرَض عليه ، أما تلك العبارة السيئة التي نقلت في السؤال فإنّ علمنا بأدب ابن حجر رحمه الله وورعه ومعرفته لقيمة العلم والعلماء يجعلنا نجزم ببطلان تلك العبارة والله يغفر للجميع ويأجرهم على اجتهادهم وعنايتهم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صفات الطائفة المنصورة أهل السنّة والجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 206: صفات الطائفة المنصورة أهل السنّة والجماعة
السؤال:

السؤال:
ما هي شروط الجماعة التي يجب أن يتبّعها المسلم شرعا ؟

الجواب:
الجواب:
 الحمد لله
الواجب على المسلم اتباع الحقّ والسير في ركاب الطائفة المنصورة أهل السنّة والجماعة أتباع السَلف الصالح يحبهم في الله أينما كانوا في بلده أو في غير بلده ويتعاون معهم على البرّ والتقوى وينصر معهم دين الله تعالى .
 أما أوصاف هذه الطائفة المنصورة
 فقد ورد في شأنها عدة أحاديث صحيحة عن النبي صلى الله عليه وسلم منها :
 عن معاوية رضي الله عنه قال : ( سمعت النبي صلى الله عليه وسلم يقول: لا يزال من أمتي أمة قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم ، حتى يأتيهم أمر الله وهم على ذلك )
 وعن عمر بن الخطاب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة ) .
 وعن المغيرة بن شعبة رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : ( لا يزال من أمتي قوم ظاهرين على الناس حتى يأتيهم أمر الله ) .
 وعن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم ( لا تزال طائفة من أمتي يقاتلون على الحق ، ظاهرين على من ناوأهم ، حتى يقاتل آخـرهم المسيح الدجال ).
 ويؤخذ من هذه الأحاديث عدة أمور :
 الأول :
 قول النبي صلى الله عليه وسلم ( لا تزال طائفة من أمتي ) . فيه دليل على أنّها فئـة من الأمّة وليست كل الأمّة ، وفيه إيماءة إلى أن هناك فئات أخرى ، وطوائف أخرى .
 الثاني :
 قول النبي صلى الله عليه وسلم ( لا يضرهم من خالفهم ) . يدلّ على أن هناك فرقاً أخرى تخالف الطائفة المنصورة فيما هم عليه من أمر الدين ، وهذا كذلك يوافق مدلول حديث الافتراق حيث إن الفرق الثنتين والسبعين تخالف الفرقة الناجية فيما هم عليه من الحق .
 الثالث :
 كلا الحديثين يحمل البشرى لأهل الحق ، فحديث الطائفة المنصورة يبشّرهم بالظفر والنصر والظهور في الدنيا .
 الرابع :
 والمراد بقوله صلى الله عليه وسلم (( حتى يأتي أمر الله )) أي الريح التي تأتي فتأخذ روح كل مؤمن ومؤمنة .
 ولا ينافي هذا حديث : لا تزال طائفة من أمتي ظاهرين على الحق إلى يوم القيامة . لأن معنى هذا أنهم لا يزالون على الحق حتى تقبضهم هذه الريح اللينة قرب القيامة وعند تظاهر أشراطها .

 صفات الطائفة المنصورة
 يؤخذ من مجموع الأحاديث المتقدمة والروايات الأخرى الصفات التالية للطائفة المنصورة :
 1- أنها على حق:
 فجاء الحديث بأنهم (على حق ) .
 وأنهم ( على أمر الله ) .
 وأنهم ( على هذا الأمر ) .
 وأنهم ( على الدين ) .
 وهذه الألفاظ تجتمع في الدلالة على استـقامتهم على الدين الصحيح الذي بعث به محمد
 صلى الله عليه وسلم.

 2 - أنها قائمة بأمر الله:
 وقيامهم بأمر الله يعني:
 أ ــ أنهم تميزوا عن سائر الناس بحمل راية الدعوة إلى الله.
 ب ــ وأنهم قائمون بمهمة ( الأمر بالمعروف والنهي عن المنكر ) .

 3 - أنها ظاهرة إلى قيام الساعة:
وقد وصفت الأحاديث هذه الطائـفة بكونهم :( لا يزالون ظاهرين حتى يأتيهم أمر الله وهم ظاهرون ) .
 وبكونهم (ظاهرين على الحق ) أو ( على الحق ظاهرين ) .
 أو ( ظاهرين إلى يوم القيامة ) .
 أو ( ظاهرين على من ناوأهم ) .
 وهذا الظهور يشمل
 ـ : الوضوح والبيان وعدم الاستتار فهم معرفون بارزون مستعلون.
 ـ : ثباتهم على ما هم عليه من الحق والدين والاستـقامة والقيام بأمر الله وجهاد أعدائه .
 ـ : الظهور بمعنى الغلبة
 4 - أنها صابرة مصابرة:
 عن أبي ثعلبة الخشني -رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال:( إن من ورائكم أيام الصبر ، الصبر فيه مثل قبض على الجمر . )

 من هم أهل الطائفة المنصورة ؟
 قال البخاري : ( هم أهل العلم ) .
 وذكر كثير من العلماء أن المقصود بالطائفة المنصورة هم : ( أهل الحديث )
 وقال النووي : ( ويحتمل أن هذه الطائفة مفرقة بين أنواع المؤمنين : منهم شجعان مقاتلون ، ومنهم فـقـهـاء ، ومنهم محدّثون ، ومنهم زهّاد ، وآمرون بالمعروف وناهـون عن المنكر ومنهم أنواع أخرى من الخير . )
 وقال أيضا : ( يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ، ما بين
شجاع وبصير بالحرب وفقيه ومحدّث ومفسّر وقائم بالأمر بالمعروف والنهي عن المنكر وزاهد وعابد ) .
 وقال ابن حجر رحمه الله - مفصّلاً القول في المسألة ( ولا يلزم أن يكونوا مجتمعين في بلد واحد بل يجوز اجتماعهم في قطر واحد وافتراقهم في أقطار الأرض ، ويجوز أن يجتمعوا في البلد الواحد وأن يكونوا في بعض منه دون بعض ، ويجوز إخلاء الأرض كلها من بعضهم أولاً فأولاً ، إلى أن لا يبقى إلا فرقة واحدة ببلد واحد فإذا انقرضوا جاء أمر الله )
 وكلام العلماء يدور على أن هذه الطائفة ليست محصورة في فئة معينة من الناس كما أنـها ليست محددة ببلد معين ، وإن كان آخرها يكون بالشام وتقاتل الدجال كما أخبر النبي صلى الله عليه وسلم .
 ولا شك أن المشتغلين بعلم الشريعة - عـقيدة وفقها وحديثا وتفسيرا وتعلما وتعليما ودعوة وتطبيقا - هم أولى القوم بصفة الطائـفة المنصورة وهم الأولى بالدعوة والجهاد والأمر بالمعروف والنهي عن المنكر والرد على أهل البدع إذ أن ذلك كله لابد أن يـقترن بالعلم الصحيح المأخوذ من الوحي .
 نسأل الله أن يجعلنا منهم ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة الوتر في السفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 208: صلاة الوتر في السفر
السؤال:

السؤال :
إذا كنت مسافرا وكنت تقصر الصلاة، هل تبقى صلاة الوتر واجبة عليك في هذه الحالة؟

الجواب:
الجواب:
الحمد لله
استدلّ جمهور أهل العلم بحديث الأعرابي على أنّ صلاة الوتر سنّة مؤكدّة وليست بواجبة كما ذكر السائل والمقصود بحديث الأعرابي : الرجل الذي جاء إلى رسول الله صلى الله عليه وسلم يَسْأَلُ عَنِ الإِسْلامِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ فَقَالَ هَلْ عَلَيَّ غَيْرُهُنَّ قَالَ لا إِلاَّ أَنْ تَطَّوَّعَ .. الحديث متفق عليه
وقال بعض أهل العلم إنّ قيام الليل وصلاة الوتر أفضل النوافل فتنبغي المحافظة عليها وعدم تركها وقد كان النبي صلى الله عليه وسلم لا يترك قيام الليل ولا سنّة الفجر في الحضر والسفر كما جاء في السنّة الصحيحة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كم أذانا للفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 209: كم أذانا للفجر
السؤال:

السؤال :
كم أذانا لصلاة الفجر؟ وإذا كان المسلمون في المنطقة كلهم مجتمعون في المسجد هل يبقى لقول " الصلاة خير من النوم" فائدة ؟ لقد سمعت أن فعل ذلك بدعة. في النهاية هل هناك حديث يتعلق بهذا الأمر؟ أرجو أن ترسل لي شيئا حول الموضوع .

الجواب:
الجواب:
الحمد لله
كان يُؤذَّن لصلاة الفجر على عهد رسول الله صلى الله عليه وسلم أذانان الأول قبيل طلوع الفجر ليرجع القائم وينتبه النائم والثاني عند دخول الوقت إشعارا بدخوله ودعوة للناس إلى الصلاة وغير ذلك من فوائد الأذان ، وجمهور العلماء على أنّ عبارة " الصلاة خير من النّوم " تُقال في الأذان الثاني ، فعلى المؤذّن أن يحرص عليها ويقولها حتى ولو كان الناس في المسجد فإنّ فيها فوائد قد تغيب عن البال وفيها تذكير للناس بهذه الحقيقة : أنّ "الصلاة خير من النّوم " لهذا اليوم ولما بعد هذا اليوم ويستفيد المسلمون حتى لو كانوا حاضرين في المسجد مزيدا من الأجر بترديدها وراء المؤذّن لقوله صلى الله عليه وسلم : "إذا سمعتم المؤذّن فقولوا مثلما يقول " . حديث صحيح ، وقد يستفيد منها النساء والصبيان القريبين من المسجد بل وربّما الجنّ المسلمون من عباد الله وربما يكون هناك في المسجد من نعس أو نام جالسا فتنبغي المحافظة على هذه السنّة وعدم تركها . وفقنا الله وإياكم لاتبّاع السنّة والحرص عليها .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأطعمة المنتشرة في بلاد الغرب كالجيلاتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 210: الأطعمة المنتشرة في بلاد الغرب كالجيلاتين
السؤال:

السؤال :
لفترة طويلة من الزمن وأنا والمحيط الذي أعيش فيه عندنا هم كبير لقضية الأطعمة مثل الجيلاتين، و المونوجليسيرايد والديجليسيرايد والببسين والرنت .
كل هذه الأشياء موجودة في مأكولاتنا اليوم وحتى الآن نحن لا نعرف ماذا يمكننا أن نأكل وما هي العلّة في كل نوع منها. الرجاء الرد التفصيلي لإنهاء هذه المشكلة.
جزاك الله خيرا.

الجواب:

الجواب :
الحمد لله

لقد امتنّ الله على عباده بأن خلق لهم ما في الأرض جميعا رزقا منه وأباح لعباده الأكل من الحلال الطيب وهو كثير لا ينحصر قال عزّ وجلّ :

يَاأَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالا طَيِّبًا وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ(168) البقرة

وحرّم عزّ وجلّ أطعمة محدّدة كما في قوله تعالى : قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ الأنعام 145

ونهى صلى الله عليه وسلم عن أكل كل ذي ناب من السباع وكلّ ذي مخلب من الطير رواه مسلم 6/60 و" نهى عن لحوم الحمر الأهلية " رواه البخاري فتح رقم 4215

وإلأطعمة الموجودة في عصرنا بعضها واضح الحرمة كالميتة ولحم الخنزير وبعضها قد يدخل فيها مركّبات ومشتقات من المحرّمات لا بدّ من معرفتها للتوصّل إلى حكمها ، والجيلاتين الذي ورد في السؤال قد يكون مصدره جلود وعضلات وعظام الحيوانات المحرّمة كالخنزير وأجزائه ، وعلى هذا فالجيلاتين المتحول عن الكولاجن الذي أصله من الخنزير حرام لأن ذلك مثل انقلاب الخنزير ملحاً . والراجح تحريمه ولو تحوّل ما دام أصله من الخنزير المحرّم .

وأما الأدهان التي في الأغذية ففيها تفصيل فإن هذه الأدهان إما أن تكون من نبات أو من حيوان .

فإن كانت من نبات فهي حلال بشرط ألا تكون مخلوطة بنجس أو متنجس وإن كانت من حيوان فإما أن تكون مأخوذة من مأكول أو غير مأكول .

فإن كانت من مأكول فحكمها حكم لحمه .

وإن كانت من حيوان محرم الأكل كالخنزير فإما أن تستعمل في مأكول أو غير مأكول .

فإن استعملت في غير المأكول كاستعمال كثير من أدهان الخنزير في الصابون ففيه خلاف والراجح فيه التحريم .

وأما إن استعملت في الأطعمة المأكولة كاستعمال كثير من أدهان الخنزير مع الحلويات وغيرها فذلك محرم .

وأما الأجبان فإن صنعت من لبن حيوان لا يجوز أكله فلا تؤكل إجماعاً وإن صنعت من لبن حيوان مأكول فإن عملت من أنفحة مذكاة ذكاة شرعية ولم يخالطها نجاسة فتؤكل .

وإن عملت من أنفحة ميتة ففي جواز أكلها خلاف والراجح تحريم أكلها .

وأما أن عملت من أنفحة نجس العين كالخنزير فلا تؤكل .

أنظر أحكام الأطعمة في الشريعة الإسلامية : الطريقي ص : 482

وفي كثير من الأحيان قد تخفى الأمور وتشتبه على المسلم فهنا يكون الورع وترك الشبهات خير ما يستعمله في مواجهة هذه الظروف كما جاء في حَدِيثُ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَأَهْوَى النُّعْمَانُ بِإِصْبَعَيْهِ إِلَى أُذُنَيْهِ إِنَّ الْحَلَالَ بَيِّنٌ وَإِنَّ الْحَرَامَ بَيِّنٌ وَبَيْنَهُمَا مُشْتَبِهَاتٌ لَا يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ فَمَنِ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَرْتَعَ فِيهِ أَلَا وَإِنَّ لِكُلِّ مَلِكٍ حِمًى أَلَا وَإِنَّ حِمَى اللَّهِ مَحَارِمُهُ أَلَا وَإِنَّ فِي الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ أَلَا وَهِيَ الْقَلْبُ *

رواه مسلم 1599

وبهذا يعلم أن الأصل في المأكولات الحل إلا ما دل الدليل على تحريمه كالميتة والدم وماذبح لغير الله أو ذُكر عليه غير اسم الله . فهذه المأكولات المذكورة في السؤال إن ثبت أنه يدخل في تركيبها شيء من المحرم فإنه يجب إجتنابها وإلا فلا ، وإن شكّ أن فيها شيئا من المحرم - دون وسوسةٍ - فيستحب تركه ورعاً ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سجود السهو عند الشكّ في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 211: سجود السهو عند الشكّ في الصلاة
السؤال:

السؤال :
السؤال عن الشك في عدد الركعات التي يصليها الشخص .
كيف يجب أن نصححها ، بعضهم يقول تسلم مرة واحدة ثم تسجد للسهو. وآخرون يقولون تنهي صلاتك أولا ثم تسجد للسهو. وهذا الموضوع جد محير، نرجو شرح ذلك .

الجواب:

الجواب:
الحمد لله
يجب سجود السهو عند الزيادة أو النقص أو الشكّ في أركان الصلاة وواجباتها أو عدد الركعات والسؤال وقع عن الشكّ في عدد ركعات الصلاة والجواب عنه كما يلي :
أولا : تعريف الشك : هو التردد بين الأمرين المحتملين .
ثانيا : من شكّ ( 1) بعد السلام فلا يلتفت إلى هذا الشكّ كمن صلى الظهر وأتمّها ثمّ شكّ بعد الانتهاء من الصلاة : أصلاّها ثلاثا أم أربعا فلا يلتفت إلى هذا الشكّ إلا بدليل ويقين وإلا كان فتحا لباب الوسوسة والزيادة في العبادة .
ثالثا : من شكّ أثناء الصلاة فإنه لا يخلو من حالتين :
الأولى : أن يمكنه التحرّي والترجيح بغلبة الظنّ فيعمل بما غلب على ظنّه ويسجد للسهو بعد السلام والدليل : ما رواه ابن مسعود رضي الله عنه أنّ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صلّى فزاد أو نقص ( كما شكّ أحد الرواة ) فَلَمَّا سَلَّمَ قِيلَ لَهُ يَا رَسُولَ اللَّهِ أَحَدَثَ فِي الصَّلاةِ شَيْءٌ قَالَ وَمَا ذَاكَ قَالُوا صَلَّيْتَ كَذَا وَكَذَا فَثَنَى رِجْلَيْهِ وَاسْتَقْبَلَ الْقِبْلَةَ وَسَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ فَلَمَّا أَقْبَلَ عَلَيْنَا بِوَجْهِهِ قَالَ إِنَّهُ لَوْ حَدَثَ فِي الصَّلاةِ شَيْءٌ لَنَبَّأْتُكُمْ بِهِ وَلَكِنْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ أَنْسَى كَمَا تَنْسَوْنَ فَإِذَا نَسِيتُ فَذَكِّرُونِي وَإِذَا شَكَّ أَحَدُكُمْ فِي صَلاتِهِ فَلْيَتَحَرَّ الصَّوَابَ فَلْيُتِمَّ عَلَيْهِ ثُمَّ لِيُسَلِّمْ ثُمَّ يَسْجُدُ سَجْدَتَيْنِ * رواه البخاري : فتح 401
الثانية : أن لا يغلب على ظنّه أحد الأمرين فيبني على الأقلّ ويسجد قبل السلام كمن صلى الظّهر وشكّ أثناء صلاته أصلاّها ثلاثا أم أربعا ولم يترجّح لديه شيء ، فإنّه يبني على الأقلّ وهو الثلاث ويأتي بركعة ثم يجلس للتشهد ويسجد للسهو قبل أن يسلّم ، والدليل على ذلك ما رواه أَبو سَعِيدٍ الْخُدْرِي رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا شَكَّ أَحَدُكُمْ فِي صَلاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى ثَلاثًا أَمْ أَرْبَعًا فَلْيَطْرَحِ الشَّكَّ وَلْيَبْنِ عَلَى مَا اسْتَيْقَنَ ثُمَّ يَسْجُدُ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلاتَهُ وَإِنْ كَانَ صَلَّى إِتْمَامًا لأَرْبَعٍ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ " . رواه مسلم في صحيحه رقم 571 ومعنى ترغيما للشيطان أي : إغاظة له وإذلالا وردّه خاسئا عن مراده بالتلبيس على المصلّي . النووي على صحيح مسلم 5/60

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طلب التبرعات من الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 212: طلب التبرعات من الكفار
السؤال:

السؤال :
هل يجوز للمسلم قبول التبرعات من غير المسلم لصالح المشاريع الخيرية ؟

الجواب:
الجواب:
الحمد لله
قال الإمام البخاري رحمه الله في صحيحه " باب قبول الهدية من المشركين " ثم أورد تحت هذا الباب عدداً من الأحاديث الدالة على جواز ذلك .
وقال الحافظ ابن حجر في شرحه : وفي الباب ( أي وفي هذا الموضوع ) حديث عياض بن حمار أخرجه أبو داود و الترمذي عن عياض قال : أَهديتُ للنبي صلى الله عليه و سلم ناقة فقال : أسلمت ؟ قلت : لا ، قال : إني نُهيت عن زَبْد المشركين ( أي أُعطياتهم وهداياهم ) " .. ثمّ نقل الحافظ رحمه الله عن بعض أهل العلم بأنّهم قالوا في الجمع بين نصوص الامتناع والقبول بأن الامتناع في حق من يريد بهديته الموالاة ( مثل استمالة المسلم إليه ) ، و القبول في حق من يرجى بذلك ( أي بقبول هديته ) تأنيسه و تأليفه على الإسلام .
فقبول هبات الكفار وتبرعاتهم دون طلب لا بأس به ويجوز صرف هذا المال في المشاريع الإسلامية ونفقاتها المختلفة .
أما طلب التبرعات من الكفار ففيه بعض المحاذير مثل الذلّ أمامهم وملكهم قلب الطالب إذا أعطوه .
فلو خلا من هذه المحاذير فلا بأس ، فقد كان النبي صلى الله عليه وسلم يستعين ( دون ذلّ ) في أمور الدعوة - وهو بمكة - ببعض المشركين كعمه أبي طالب وغيره . والذلّ أمام الكفار ينتفي بوضع الصناديق لهذا الغرض إضافة إلى الإعلانات التي يُرفق معها أرقام الحسابات في البنوك مثلاً . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الوظائف في القطاعات الخاصة والحكومية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 213: الوظائف في القطاعات الخاصة والحكومية
السؤال:

السؤال : الحصول على وظيفة إسلامية يكون صعبا أحيانا . هل بالضرورة أن يكون العمل لدى مؤسسة حكومية خطأ ؟ أنا أظن أن هذا أفضل من الدخول في أكثر الأعمال التجارية ، على الأقل يبقى هذا العمل الحكومي أفضل من العمل في أمور تدور حول المعاملات الربوية.

الجواب:
الجواب:
الحمد لله
قد يكون ما ذكرتِه صحيحا من أنّ الأمور الربوية تنتاب القطاع التّجاري الخاصّ أكثر من القطاع الحكومي ، ولكن لا أظنّ أنّه يمكن وضع قاعدة في هذا الشّأن ، ولذلك نقول إنّه يجوز للمسلم أنْ يعمل في أيّ قطاع ما دام العمل حلالا ، ولا يجوز له أن يعمل في وظيفة محرّمة في أيّ قطاع كانت .
( .. وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا(2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا(3) سورة الطلاق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شروط حجاب المرأة المسلمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 214: شروط حجاب المرأة المسلمة
السؤال:

السؤال :
كون المرأة مسلمة ، فكيف يجب أن يكون لباسها حتى يقال أنها امرأة مسلمة؟

الجواب:

الجواب:
الحمد لله
لقد أخذ العلماء شروط حجاب المرأة المسلمة أمام الرجال الأجانب من الأدلة الواردة في الكتاب والسنة فإذا التزمت المرأة بها فتلبس ما شاءت وتخرج به إلى الأماكن العامة وغيرها ويكون حجابها حجابا إسلاميا ، وهذه الشروط باختصار هي :
1- أن يكون الحجاب ساترا لجميع البدن
2- أن يكون ثخينا لا يشفّ عما تحته
3- أن يكون فضفاضا غير ضيّق
4- أن لا يكون مزينا يستدعي أنظار الرجال
5- أن لا يكون مطيّبا
6- أن لا يكون لباس شهرة
7- أن لا يُشبه لباس الرجال
8- أن لا يشبه لباس الكافرات
9- أن لا يكون فيه تصاليب ولا تصاوير لذوات الأرواح
وسيأتي شرح كلّ واحدة في موضع آخر بإذن الله .

( يراجع سؤال رقم 6991 )

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نفقة الولد من كسب أبيه المحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 215: نفقة الولد من كسب أبيه المحرم
السؤال:

السؤال :
إذا كنت صغيرا وأبواك يدخل عليهم أموال قد تكون حراما، مثلا يعملون في أعمال منها البارات ويتعاملون بالربا عند دفع تأمين على البيت الذي يستأجرونه . سؤالي هو : حسب علمي فإن هناك مجموعة من الأحاديث التي تذكر أن الله لا يقبل أدعية وصلوات الذين يتحصلون على أموالهم من مصادر محرمة . إذا كان قليل من المال من مصدر محرم وأنت مازلت صغيرا فهل ينطبق هذا الحديث عليك ؟

الجواب:
الجواب:
الحمد لله
تجب النفقة للولد على أبيه شرعا فيما يحتاجه من مسكن وملبس ومطعم ومشرب ونحو ذلك وإذا احتاج الولد جاز له أن يأخذ نفقته الواجبة من مال الأب ولو كان كسبه حراما ولا يتأثّر دعاء الولد حينئذ لأنّه لا حول له ولا قوّة وعلى الولد أن يراعي في هذه الحالة ما يلي :
1- أن لا يتوسّع في الأخذ من مال أبيه المحرّم
2- أن يحاول إذا استطاع الاستغناء بكسب حلال يستقلّ به ويستغني عن نفقة أبيه
3- أن يسعى جاهدا في النصح والموعظة لعل الله أن يهدي والديه فيتوبا من الكسب الحرام . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صفحة محاربة للإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 216: صفحة محاربة للإسلام
السؤال:

لقد وجدت موقعا على شبكة الإنترنت لمهاجمة الإسلام وعنوانه … ماذا يمكننا أن نفعل ؟

الجواب:
الحمد لله
 الأخت السائلة
 السلام عليكم ورحمة الله وبركاته وبعد فقد اطلعت على بعض صفحات الموقع المذكور ورأيت بالفعل الحقد على دين الإسلام والسخرية بنبينا محمد صلى الله عليه وسلم والافتراءات وتشويه الحقائق ولكن الأمر كما قال تعالى : ( يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتمّ نوره ولو كره الكافرون ) التوبة
، ولا أرى من الحكمة إعلان اسم صفحتهم في أيّ صحيفة إسلامية يرتادها المسلمون حتى لا ننشر خبرها ولا ندعو إليها بطريق غير مباشر والذي أراه أن يُرسل من يستطيع من الأفراد بترجمة معنى الآية المذكورة وغيرها كقوله تعالى : ( إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون ليميز الله الخبيث من الطيّب .. ) الأنفال
. ويكفي إرسال مثل هذا في الردّ عليهم وإغاظتهم وهذا من العبادات والتقرّب إلى الله كما أخبر عزّ وجلّ عن المؤمنين : (.. ولا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ(120). التوبة
 وينبغي أن نعلم أنّ الحاقدين على الإسلام كثر وأنّ الردّ عليهم جميعا أمر لا ينتهي خصوصا أصحاب الشّبه التافهة والأمر كما قال الشاعر :
 ولو أنّ كلّ كلب عوى ألقمته حجرا لأصبح الصّخر مثقالا بدينار
 وختاما أسأل الله أن يأجرك على غيرتك الدينية ويحفظك ويؤيدك والسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مزايا دين الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > العقيدة >
سؤال رقم 219: مزايا دين الإسلام
السؤال:

لماذا يظن المسلمون أن دينهم هو الحق ؟ هل لديهم أسباب مقنعة ؟.

الجواب:

الحمد لله
السائلة المكرّمة

تحية طيبة وبعد

فإن سؤالك يبدو للوهلة الأولى منطقيا من شخص لم يدخل في دين الإسلام لكن الذي مارس هذا الدين واعتقد بما فيه وعمل به يعرف فعلا مقدار النّعمة التي يعيش فيها وهو يتفيؤ ظلال هذا الدّين ، وذلك لأسباب كثيرة منها :

1- أن المسلم يعبد إلها واحدا لا شريك له ، له الأسماء الحسنى والصفات العلى فتتوحّد وجهة المسلم وقصده ويثق بربّه وخالقه ويتوكّل عليه ويطلب منه العون والنّصر والتأييد وهو يؤمن بأنّ ربه على كلّ شيء قدير لا يحتاج إلى زوجة ولا ولد خلق السموات والأرض وهو المحيي المميت الخالق الرازق فيطلب العبد منه الرزق السميع المجيب فيدعوه العبد ويرجو الإجابة التواب الغفور الرحيم فيتوب إليه العبد إذا أذنب وقصّر في عبادة ربّه ، العليم الخبير الشهيد الذي يعلم النيات والسرائر وما في الصّدور فيستحيي العبد أن يقترف الذّنب بظلم نفسه أو ظلم الخلق لأنّ ربّه مطّلع عليه وشاهد ، وهو يعلم أنّ ربّه حكيم يعلم الغيب فيثق في اختيار الربّ له وقدره فيه وأنّ ربّه لم يظلمه وأنّ كلّ قضاء قضاه له فهو خير وإن غابت الحكمة عن العبد .

2- آثار العبادات الإسلامية على نفس المسلم فالصلاة صلة بينه وبين ربّه إذا دخل فيها بخشوع أحسّ بالسكينة والطمأنينة والرّاحة لأنّه يأوي إلى ركن شديد وهو الله عزّ وجلّ ولذلك كان نبي الإسلام محمد صلى الله عليه وسلم يقول : أرحنا بالصلاة وكان إذا حزبه أمر فزع إلى الصلاة وكلّ من وقعت له مصيبة فجرّب الصلاة أحسّ بمدد من الصّبر وعزاء عمّا أصابه ذلك لأنّه يتلو كلام ربّه في صلاته وأثر تلاوة كلام الربّ لا يُقارن بأثر قراءة كلام مخلوق وإذا كان كلام بعض الأطبّاء النفسانيين فيه راحة وتخفيف فما بالك بكلام من خلق الطبيب النّفساني .

وإذا جئنا إلى الزكاة وهي أحد أركان الإسلام فإنها تطهير للنّفس من الشحّ والبخل وتعويد على الكرم ومساعدة للفقراء والمحتاجين وأجر ينفع يوم القيامة كبقيّة العبادات ، ليست باهظة ومرهقة كضرائب البشر وإنما في كلّ 1000 يدفع 25 فقط يؤديها المسلم الصادق عن طواعية نفس لا يتهرّب منها حتى ولو لم يلاحقه أحد .

وأمّا الصيام فامتناع عن الطعام والنكاح عبادة لله وشعورا بحاجة الجائعين والمحرومين وتذكيرا بنعمة الخالق على المخلوق وأجر بلا حساب .

والحجّ إلى بيت الله الحرام الذي بناه إبراهيم عليه السلام والتزام بأمر الله ودعاء مستجاب وتعرّف على المسلمين من أقطار الأرض

3- أنّ الإسلام قد أمر بكلّ خير ونهى عن كلّ شرّ وأمر بسائر الآداب ومحاسن الأخلاق مثل الصّدق والحلم والأناة والرّفق والتواضع والحياء والوفاء بالوعد والوقار والرحمة والعدل والشّجاعة والصّبر والألفة والقناعة والعفّة والإحسان والسّماحة والأمانة والشكر على المعروف وكظم الغيظ ، ويأمر ببرّ الوالدين وصلة الرّحم وإغاثة الملهوف والإحسان إلى الجار وحفظ مال اليتيم ورعايته ورحمة الصغير واحترام الكبير والرّفق بالخدم والحيوانات وإماطة الأذى عن الطريق والكلمة الطيبة والعفو والصّفح عند المقدرة ونصيحة المسلم لأخيه المسلم وقضاء حوائج المسلمين وإنظار المعسر والإيثار والمواساة والتعزية والتبسّم في وجوه الناس وإغاثة الملهوف وعيادة المريض ونصرة المظلوم والهديّة بين الأصحاب وإكرام الضّيف ومعاشرة الزوجة بالمعروف والإنفاق عليها وعلى الأولاد وإفشاء التحية وهي السّلام والاستئذان قبل الدخول إلى البيوت حتى لا يرى الإنسان عورات أصحاب البيت .

وإذا كان بعض غير المسلمين يفعلون بعض هذه الأمور فإنما يفعلونها من باب الآداب العامة لكنهم لا يرجون جزاء ولا ثوابا من الله ولا فوزا ولا فلاحا يوم القيامة .

وإذا جئنا إلى ما نهى الإسلام عنه لوجدناه في مصلحة الفرد والمجتمع وكلّ النواهي لحماية العلاقة بين الربّ والعبد وبين الإنسان ونفسه وبين الإنسان وبني جنسه . ولنأخذ هذه الأمثلة الكثيرة لتوضيح المقصود :

فقد جاء الإسلام بالنهي عن الشرك بالله وعبادة غير الله وأنّ عبادة غير الله تعاسة وشقاء والنهي عن إتيان الكهان والعرافين وعن تصديقهم والنهي عن السحر الذي يعمل للتفريق بين شخصين أو الجمع بينهما وعن الاعتقاد في تأثير النجوم والكواكب في الحوادث وحياة الناس والنهي عن سب الدهر لأن الله هو الذي يصرفه والنهي عن الطيرة وهي التشاؤم .

والنهي عن إبطال الأعمال كما إذا قصد الرياء والسمعة والمن .

وعن الانحناء أو السجود لغير الله وعن الجلوس مع المنافقين أو الفساق استئناسا بهم أو إيناسا لهم .

وعن التلاعن بلعنة الله أو بغضبه أو بالنار.

والنهي عن البول في الماء الراكد وعن قضاء الحاجة على قارعة الطريق وفي ظل الناس وفي موارد الماء وعن استقبال القبلة واستدبارها ببول أو غائط . والنهي أن يمسك الرجل ذكره بيمينه وهو يبول وعن السلام على من يقضي حاجته ونهي المستيقظ من نومه عن إدخال يده في الإناء حتى يغسلها .

والنهي عن التنفل عند طلوع الشمس وعند زوالها وعند غروبها وهي تطلع وتغرب بين قرني شيطان .

والنهي عن الصلاة وهو بحضرة طعام يشتهيه وعن الصلاة وهو يدافع البول والغائط والريح لأن كل ذلك يشغل المصلي ويصرفه عن الخشوع المطلوب .

والنهي أن يرفع المصلي صوته في الصلاة فيؤذي المؤمنين وعن مواصلة قيام الليل إذا أصابه النعاس بل ينام ثم يقوم وعن قيام الليل كله وبخاصة إذا كان ذلك تباعا .

وأيضا النهي أن يخرج المصلي من صلاته إذا شك في الحدث حتى يسمع صوتا أو يجد ريحا .

والنهي عن الشراء والبيع ونشد الضالة في المساجد لأنها أماكن العبادة وذكر الله فلا يليق فعل الأمور الدنيوية فيها .

والنهي عن الإسراع بالمشي إذا أقيمت الصلاة بل يمشي وعليه السكينة والوقار والنهي عن التباهي في المساجد وعن تزيينها بتحمير أو تصفير أو زخرفة وكل ما يشغل المصلين

والنهي أن يصل يوما بيوم في الصوم دون إفطار بينهما والنهي أن تصوم المرأة صيام نافلة وبعلها شاهد إلا بإذنه

والنهي عن البناء على القبور أوتعليتها ورفعها والجلوس عليها والمشي بينها بالنعال وإنارتها والكتابة عليها و نبشها والنهي عن اتخاذ القبور مساجد

والنهي عن النياحة وعن شق الثوب ونشر الشعر لموت ميت والنهي عن نعي أهل الجاهلية أما مجرد الإخبار بموت الميت فلا حرج فيه .

والنهي عن أكل الربا والنهي عن كلّ أنواع البيوع التي تشتمل على الجهالة والتغرير والخداع ، والنهي عن بيع الدم والخمر والخنزير والأصنام وكل شيْء حرمه الله فثمنه حرام بيعا وشراء وكذلك النهي عن النجش وهو أن يزيد في ثمن السلعة من لا يريد شراءها كما يحصل في كثير من المزادات والنهي عن كتم عيوب السلعة وإخفائها عند بيعها ، والنهي عن بيع ما لا يملك وعن بيع الشيء قبل أن يحوزه والنهي أن يبيع الرجل على بيع أخيه وأن يشتري على شراء أخيه وأن يسوم على سوم أخيه ، والنهي عن بيع الثمار حتى يبدو صلاحها وتنجو من العاهة والنهي عن التطفيف في المكيال والميزان ، والنهي عن الاحتكار ونهي الشريك في الأرض أو النخل وما شابهها عن بيع نصيبه حتى يعرضه على شريكه والنهي عن أكل أموال اليتامى ظلما واجتناب أكل القمار والنهي عن الميسر والغصب والنهي عن أخذ الرشوة وإعطائها والنهي عن نهب أموال الناس والنهي عن أكل أموالهم بالباطل وكذلك أخذها بقصد إتلافها والنهي عن بخس الناس أشياءهم والنهي عن كتمان اللقطة وتغييبها وعن أخذ اللقطة إلا لمن يعرفها والنهي عن الغش بأنواعه والنهي عن الاستدانة بدين لايريد وفاءه والنهي أن يأخذ المسلم من مال أخيه المسلم شيئا إلا بطيب نفس منه وما أخذ بسيف الحياء فهو حرام والنهي عن قبول الهدية بسبب الشفاعة

والنهي عن التبتل وهو ترك النكاح والنهي عن الاختصاء والنهي عن الجمع بين الأختين والنهي عن الجمع بين المرأة وعمتها والمرأة وخالتها لا الكبرى على الصغرى ولا الصغرى على الكبرى خشية القطيعة والنهي عن الشغار وهو أن يقول مثلا زوجني ابنتك أو أختك على أن أزوجك ابنتي أو أختي فتكون هذه مقابل الأخرى وهذا ظلم وحرام والنهي عن نكاح المتعة وهو نكاح إلى متفق عليه بين الطرفين ينتهي العقد بانتهاء الأجل ، والنهي عن وطء المرأة في المحيض وإنما يأتيها بعد أن تتطهر والنهي عن إتيان المرأة في دبرها والنهي أن يخطب الرجل على خطبة أخيه حتى يترك أو يأذن له والنهي أن تنكح الثيب حتى تستأمر والبكر حتى تستأذن والنهي عن التهنئة بقولهم بالرفاء والبنين لأنها من تهنئة الجاهلية وأهل الجاهلية كانوا يكرهون الإناث ، والنهي أن تكتم المطلقة ما خلق الله في رحمها ، والنهي أن يحدث الزوج والزوجة بما يكون بينهما من أمور الاستمتاع والنهي عن إفساد المرأة على زوجها والنهي عن اللعب بالطلاق والنهي أن تسأل المرأة طلاق أختها سواء كانت زوجة أو مخطوبة مثل أن تسأل المرأة الرجل أن يطلق زوجته لتتزوجه ، ونهي المرأة أن تنفق من مال زوجها إلا بإذنه ونهي المرأة أن تهجر فراش زوجها فإن فعلت دون عذر شرعي لعنتها الملائكة والنهي أن ينكح الرجل امرأة أبيه والنهي أن يطأ الرجل امرأة فيها حمل من غيره والنهي أن يعزل الرجل عن زوجته الحرة إلا بإذنها والنهي أن يطرق الرجل أهله ويفاجأهم ليلا إذا قدم من سفر فإذا أخبرهم بوقت قدومه فلا حرج ، ونهي الزوج أن يأخذ من مهر زوجته بغير طيب نفس منها ، والنهي عن الإضرار بالزوجة لتفتدي منه بالمال .

ونهي النساء عن التبرج والنهي عن المبالغة في ختان المرأة والنهي أن تدخل المرأة أحدا بيت زوجها إلا بإذنه ويكفي إذنه العام إذا لم يخالف الشرع والنهي عن التفريق بين الوالدة وولدها و النهي عن الدياثة والنهي عن إطلاق النظر إلى المرأة الأجنبية وعن اتباع النظرة النظرة .

والنهي عن الميتة سواء ماتت بالغرق أو الخنق أو الصعق أو السقوط من مكان مرتفع وعن الدم ولحم الخنزير وما ذبح على غير اسم الله وما ذبح للأصنام .

والنهي عن أكل لحم الجلالة وهي الدابة التي تتغذى على القاذورات والنجاسات وكذا شرب لبنها وعن أكل كل ذي ناب من السباع وكل ذي مخلب من الطير وأكل لحم الحمار الأهلي والنهي عن صبر البهائم وهو أن تمسك ثم ترمى بشيئ إلى أن تموت أو أن تحبس بلا علف ، والنهي عن الذبح بالسن والظفر وأن يذبح بهيمة بحضرة أخرى وأن يحد الشفرة أمامها .

في اللباس والزينة

النهي عن الإسراف في اللباس وعن الذهب للرجال والنهي عن التعري وعن المشي عريانا وعن كشف الفخذ .

والنهي عن إسبال الثياب وعن جرها خيلاء وعن لبس ثوب الشهرة

والنهي عن شهادة الزور والنهي عن قذف المحصنة والنهي عن قذف البريء وعن البهتان .

والنهي عن الهمز واللمز والتنابز بالألقاب والغيبة والنميمة والسخرية بالمسلمين وعن التفاخر بالأحساب والطعن في الأنساب وعن السباب والشتم والفحش والخنا والبذاءة وكذلك الجهر بالسوء من القول إلا من ظلم .

والنهي عن الكذب ومن أشده الكذب في المنام مثل اختلاق الرؤى والمنامات لتحصيل فضيلة أو كسب مادي أو تخويفا لمن بينه وبينهم عداوة

والنهي أن يزكي المرء نفسه والنهي عن النجوى فلا يتناجى اثنان دون الثالث من أجل أن ذلك يحزنه ، وعن لعن المؤمن ولعن من لايستحق اللعن .

والنهي عن سب الأموات والنهي عن الدعاء بالموت أو تمنيه لضر نزل به وعن الدعاء على النفس والأولاد والخدم والأموال .

والنهي عن الأكل مما بين أيدي الآخرين وعن الأكل من وسط الطعام وإنما يأكل من حافته وجوانبه فإن البركة تنزل وسط الطعام وعن الشرب من ثلمة الإناء المكسور حتى لايؤذي نفسه وعن الشرب من فم الإناء والنهي عن التنفس فيه وأن يأكل الشخص وهو منبطح على بطنه ، والنهي عن الجلوس على مائدة يشرب عليها الخمر

والنهي عن ترك النار في البيت موقدة حين النوم والنهي أن يبيت الرجل وفي يده غمر مثل الزهومة والزفر والنهي عن النوم على البطن ، والنهي أن يحدث الإنسان بالرؤيا القبيحة أو أن يفسرها لأنها من تلاعب الشيطان

والنهي عن قتل النفس بغير حق ، والنهي عن قتل الأولاد خشية الفقر والنهي عن الانتحار والنهي عن الزنا و النهي عن اللواط وشرب الخمر وعصره وحمله وبيعه والنهي عن إرضاء الناس بسخط الله ، والنهي عن نهر الوالدين وقول أف لهما ، والنهي عن انتساب الولد لغير أبيه والنهي عن التعذيب بالنار والنهي عن تحريق الأحياء والأموات بالنار والنهي عن المثلة وهي تشويه جثث القتلى ، والنهي عن الإعانة على الباطل والتعاون على الإثم والعدوان والنهي عن إطاعة أحد في معصية الله والنهي عن الحلف كاذبا وعن اليمين الغموس والنهي أن يستمع لحديث قوم بغير إذنهم والنهي عن النظر إلى العورات والنهي أن يدّعي ما ليس له والنهي أن يتشبع بما لم يعط وأن يسعى إلى أن يحمد بما لم يفعل والنهي عن الاطلاع في بيت قوم بغير إذنهم والنهي عن الإسراف والتبذير والنهي عن اليمين الآثمة والتجسس وسوء الظن بالصالحين والصالحات والنهي عن التحاسد والتباغض والتدابر والنهي عن التمادي في الباطل والنهي عن الكبر والفخر والخيلاء والإعجاب بالنفس والفرح والمرح أشرا وبطرا والنهي أن يعود المسلم في صدقتة ولو بشرائها ، والنهي عن استيفاء العمل من الأجير وعدم إيفائه أجره و النهي عن عدم العدل في العطية بين الأولاد ، والنهي أن يوصي بماله كله ويترك ورثته فقراء فإن فعل فلا تنفذ وصيته إلا في الثلث والنهي عن سوء الجوار والنهي عن المضارة في الوصية والنهي عن هجر المسلم فوق ثلاثة أيام دون سبب شرعي والنهي عن الخذف وهو رمي الحصاة بين أصبعين لأنها مظنة الأذى مثل فقء العين وكسر السن ، والنهي عن الوصية لوارث لأن الله قد أعطى الورثة حقوقهم ، والنهي عن إيذاء الجار ، والنهي عن إشارة المسلم لأخيه بالسلاح والنهي عن تعاطي السيف مسلولا خشية الإيذاء والنهي أن يفرق بين اثنين إلا بإذنهما ، والنهي عن ردّ الهدية إذا لم يكن فيها محذور شرعي ، والنهي عن الإسراف والتبذير ، والنهي عن إعطاء المال للسفهاء ، ونهي الناس أن يتمنى ما فضل الله بعضهم على بعض من الرجال والنساء والنهي عن إبطال الصدقات بالمن والأذى ، والنهي عن كتمان الشهادة ، والنهي عن قهر اليتيم ونهر السائل ، والنهي عن التداوي بالدواء الخبيث فإن الله لم يجعل شفاء الأمة فيما حرم عليها والنهي عن قتل النساء والصبيان في الحرب ، والنهي أن يفخر أحد على أحد ، والنهي عن إخلاف الوعد ، والنهي عن خيانة الأمانة والنهي عن سؤال الناس دون حاجة والنهي أن يروع المسلم أخاه المسلم أو يأخذ متاعه لاعبا أو جادا والنهي أن يرجع الشخص في هبته وعطيته إلا الوالد فيما أعطى ولده والنهي عن ممارسة الطب بغير خبرة والنهي عن قتل النمل والنحل والهدهد والنهي أن ينظر الرجل إلى عورة الرجل والمرأة إلى عورة المرأة والنهي عن الجلوس بين اثنين إلا بإذنهما والنهي عن جعل السلام للمعرفة وإنما يسلم على من عرف ومن لم يعرف والنهي عن جعل اليمين حائلة بين الحالف وعمل البر بل يأتي الذي هو خير ويكفر عن يمينه والنهي عن القضاء بين الخصمين وهو غضبان أو يقضي لأحدهما دون أن يسمع كلام الآخر والنهي أن يمر الرجل في السوق ومعه ما يؤذي المسلمين كالأدوات الحادة المكشوفة ، والنهي أن يقيم الرجل الرجل من مجلسه ثم يقعد فيه ، والنهي أن يقوم الرجل من عند أخيه حتى يستأذن .

إلى غير ذلك من الأوامر والنواهي التي جاءت لسعادة الإنسان وسعادة البشرية ، فهل رأيت أو عرفت أيتها السائلة دينا مثل هذا الدّين ؟

أعيدي قراءة الجواب ثمّ سائلي نفسك : أليس من الخسارة أن لا تكوني أحد أتباعه ؟

قال الله تعالى في القرآن العظيم : ( وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ(85) سورة آل عمران

وختاما أتمنى لكِ ولكلّ من قرأ هذا الجواب التوفيق لسلوك سبيل الصواب واتّباع الحقّ ، والله يحفظنا وإياكم من كلّ سوء .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المسّ الشيطاني والسّحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 240: المسّ الشيطاني والسّحر
السؤال:

السؤال :
بعد أن عاد أخي من رحلة بدأ ينطق بأشياء عجيبة وبدأ يقول بعض التكهنات ولا يتكلم مع أحد لقد بقي في الخارج عامين ووصل الأمر إلى أن يبصق على أمه ثم اعتقدنا أنه مريض نفسياً فذهبنا به إلى الطبيب لكنه لم يكتشف شيئاً. ونحن نظن أنه أصابه جن أو سحر. فكيف نعرف ذلك وكيف نخلصه منه؟ لقد مرضت أمي بسبب هذا.

الجواب:
الجواب :
الحمد لله
أما بالنسبة للتفريق بين حالة المسّ والسّحر فقد ذكر بعض المجرّبين أن من علامات المسّ ما يلي :
1- الإعراض والنّفور الشديد من سماع الأذان أو القرآن .
2- الإغماء أو التشنّج أو الصّرع والسّقوط حال القراءة عليه .
3- كثرة الرؤى المفزعة .
4- الوحدة والعزلة والتصرّفات الغريبة .
5- قد ينطق الشيطان الذي تلبّس به عند القراءة .
6- التخبّط كما قال تعالى : ( الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبّطه الشيطان من المسّ ) .
أمّا السّحر فمن أعراضه :
1- كره المسحور لزوجته أو المسحورة لزوجها كما قال تعالى : ( فيتعلّمون منهما ما يُفرّقون به بين المرء وزوجه ) .
2- اختلاف حاله خارج البيت عن حاله داخله اختلافا كلّيا فيشتاق إلى أهله وبيته في الخارج فإذا دخل كرههم أشدّ الكُره .
3- عدم القدرة على وقاع الزّوجة .
4- توالي إسقاط المرأة الحامل باستمرار .
5- التغيّر المفاجئ في التصرّفات دون أيّ سبب واضح .
6- عدم اشتهاء الطعام بالكلّية .
7- أن يخيّل إليه أنّه فعل الشيء وهو لم يفعله .
8- الطاعة العمياء والمحبّة المفاجئة والمفرطة لشخص معيّن .
هذا ويجب الانتباه إلى أنّ الأعراض المذكورة آنفا لا يُشترط عند توفّر بعضها أن يكون الشّخص مصابا بالسّحر أو المسّ فقد يكون بعضها لأسباب عضوية أو نفسية أخرى .
العلاج
1- التوكّل على الله وصدق اللجوء إليه
2- الرقى والتعويذات الشرعية
وأهمّها المعوذتان وهي التي عولج النبي صلى الله عليه وسلم بها وما تعوذّ متعوّذ بمثلهما قط ويضاف إليهما قل هو الله أحد ، وسورة الفاتحة رقية ناجحة كما ثبت .
وفي علاج السّحر يمكن أخذ سبع ورقات من السّدر الأخضر وطحنها ثمّ وضعها في إناء ويصبّ عليها من الماء ما يكفيه للغسل ويُقرأ فيها بآية الكرسي وسورة الكافرون والإخلاص والمعوذتين وآيات السّحر الموجودة في سورة البقرة آية 102 والأعراف آية 117-119 وسورة يونس 79-82 وسورة طه 65 - 69 ثمّ يشرب بعض الماء ويغتسل بالباقي كما جرّبه بعض السّلف فنفع .
3- استخراج السّحر وإتلافه كما فعل النبي صلى الله عليه وسلم لمّا سحره لبيد بن الأعصم اليهودي .
4- استعمال الأدوية المباحة كأكل سبع تمرات من تمر العالية البرنيّ ( من تمور المدينة النبوية ) على الرّيق وإذا لم يجد يأكل من أي تمر وجده يكون نافعا بإذن الله .
5- الحجامة
6- الدّعاء
ونسأل الله أن يشفي أخاكم ويفرّج كربته وكربتكم وهو الشافي لا شافي إلا هو .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أرباح المقترض بربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 244: أرباح المقترض بربا
السؤال:

السؤال :
أسسنا مشروعا تجاريا بقرض ربوي ندفعه على أقساط . هل أرباح المشروع حلال وهل العمل فيه حلال .

الجواب:
الجواب:
الحمد لله
الاقتراض بالربا من أكبر الكبائر وقد لعن النبي صلى الله عليه وسلم آكل الربا ومؤكله والمقترض بالربا مؤكل للربا ومعط له للمقرض . ومن فعل ذلك فعليه أن يتوب إلى الله ويحاول بقدر استطاعته أن لا يردّ إلا رأس المال الذي اقترضه دون زيادة وينصح من أقرضه فإن لم يتمكن من ذلك - كالمقترض من البنوك الربوية فإنهم نادرا ما يسامحون بل يأخذون حقهم بالقوّة - واضطر لردّ المبلغ مع الزيادة ردّه مع التوبة إلى الله عزّ وجل ، وما اشتراه المقترض أو أنشأه من الأمور أو التجارات المباحة يجوز له أن يعمل فيه ويكسب ، وعليه أن يُكثر من الصدقات لتطهير ماله ونفسه من سيئات ما فعل .
وليس العامل في المؤسسة المنشأة بمال مقترَض من البنك مسؤولا عن ذلك الاقتراض فيجوز له العمل فيها ما دام العمل مباحا كغسيل الملابس وكيّها ونحو ذلك . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بر الوالد المنكر للحديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 245: بر الوالد المنكر للحديث
السؤال:

السؤال:
أعيش في أسرة غير متدينة تضطهدني وتسخر مني وأنا متمسك بالسنة ولله الحمد ووالدي يعتقد بأن الأحاديث التي تشرح أمورا في القرآن كالصلاة يجب اتّباعها والأحاديث التي تذكر أمورا ليست في القرآن كتحريم مصافحة المرأة الأجنبية لا يجب اتباعها وعنده اعتقادات أخرى وأنا أعلم أن بر الوالدين واجب ، هل يجوز لي أن أصلي وراء أبي وإذا كان الجواب بالنفي فهل يجوز أن أتظاهر أني أصلي معه كي لا أغضبه ثم أعيد الصلاة.

الجواب:
الجواب:
 الحمد لله
 إنّ الوضع الذي تعيش فيه أيها الأخ السائل هو وضع صعب فعلا ، وليس بالهيّن على المؤمن أن يعيش مع أب عنده ضلالات وانحرافات عن المنهج الصحيح منهج أهل السنّة والجماعة ولكن المسلم يحتسب الأجر في الصّبر على مثل هذا الأب والتلطّف في نصحه وتبصيره بالحقّ بالوسائل المناسبة التي لا تُشعر الأب بتعالي ولده عليه ولا بانتقاصه له وإنما يشعر الأب بأنها نصيحة ابن معترف بالأبوة موقّر ومشفق كما حصل لإبراهيم عليه السلام في دعوته لأبيه ، قال الله تعالى : وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا(41)إِذْ قَالَ لِأَبِيهِ يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا(42)يَاأَبَتِ إِنِّي قَدْ جَاءَنِي مِنْ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا(43)يَاأَبَتِ لَا تَعْبُدْ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَانِ عَصِيًّا(44)يَاأَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنْ الرَّحْمَانِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا(45) قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَاإِبْراهِيمُ لَئِنْ لَمْ تَنتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا(46) قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا(47) سورة مريم
 فقد استعمل إبراهيم عليه السلام نداء الأبوة في أرقّ ألفاظه فقال : يا أبت ، ولم يقل له أنا عالم وأنت جاهل بل قال إنّي قد جاءني من العلم ما لم يأتك
 وأظهر شفقته على أبيه وحرصه على سلامته بقوله : يا أبت إني أخاف أن يمسّك عذاب من الرحمن
 ولما رفض أبوه الحقّ وتهدّده بالرّجم ما زاد إبراهيم على أن قال لأبيه بكلّ أدب سلام عليك ووعده أن يستغفر له
 هكذا فلتكن دعوة الأبناء الصالحين لآبائهم الضالين .
 واعلم بأنّ مسألة إنكار السنّة أو شيء منها أمر خطير جدا - ولعلّنا نذكر شيئا من التفصيل في الموضوع في موضع آخر - ولكن نقول باختصار هنا إذا كانت بدعة أبيك تخرجه عن الإسلام كإنكار السنّة نهائيا وقد أقيمت الحجّة عليه ورفض الحقّ فلا تصحّ صلاتك خلفه حينئذ لكفره ، وأما إذا كانت بدعة أبيك لا تصل إلى الكفر كعدم التزامه - عن تقصير وتفريط - بحكم قد جاءت به السنّة فيجوز لك أن تصلي وراءه حينئذ وصلاتك صحيحة . والله تعالى أعلم .
 إضافة : وردنا من الشيخ محمد بن صالح بن عثيمين في خصوص هذا السؤال ما يلي :
 الإنكار قد يكون إنكار تأويل وقد يكون إنكار جحد فإذا كان إنكار جحد بمعنى أنّه يقول : نعم أنا أعلم أنّ الرسول صلى الله عليه وسلم قال هذا لكن أنا أنكر ذلك ولا أقبله فإن كان هذا فهو كافر مرتدّ عن الإسلام ولا تجوز الصلاة خلفه .
 وإن كان إنكاره إنكار تأويل فيُنظر إن كان التأويل محتملا مما تسوّغه اللغة ويعلم مصادر الشريعة ومواردها فهذا لا يكفر ويكون من جملة المبتدعين إذا كان قوله بدعيا فيصلى خلفه إلا إذا كان في ترك الصلاة خلفه مصلحة بحيث يرتدع ويفكّر في الأمر مرة ثانية فلا يُصلّى خلفه .
حال هذا الأب أنه يقر ببعض أقسام السنة و هو ما كان موافقاً للقرآن شارحاً له . في الوقت الذي ينكر القسم الآخر و هو ما كان زائداً على القرآن . و مثل هذا يُعد من البدع العظيمة التي توعد الشارع عليها كما ثبت عنه عليه الصلاة و السلام : " لا أُلفين أحدكم متكئاً على أريكة … " الحديث .
 فهي بدعة كبيرة يخشى على صاحبها . و الله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اعتقاد خاطئ في رؤية الأموات للزائرين الأحياء عراة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 251: اعتقاد خاطئ في رؤية الأموات للزائرين الأحياء عراة
السؤال:

السؤال:
سمعنا أن زيارة النساء للقبور لا تجوز لأنّ الأموات يرون الأحياء عراة وأنا غير مقتنع وحيث أنّ أمي وأختي تريدان زيارة قبر أبي بل زارتاه فما هو الحكم ؟

الجواب:
الجواب:
 الحمد لله
 السبب في منع زيارة النساء للقبور هو حديث النبي صلى الله عليه وسلم لعن الله زائرات القبور " وفي رواية " زوارات القبور " سنن الترمذي 294 وقال حديث حسن وليس لأن الأموات يرون الزائرين عراة فهذا سبب ساقط وأحكام عالم الأموات تختلف عن أحكام عالم الأحياء ولو كان السبب في منع الزيارة هو رؤية الأموات للزائرين عراة لكانت زيارة الرجال للقبور أيضا محرّمة .
 وعليك أن تحثّ أمّك وأختك على الاجتهاد في الدعاء لأبيك الميت فهو أعظم ما ينتفع به الميت ولا تُقارن فائدته للميت بمجرّد الزيارة ، وأعلمهما أنّ الدعاء يصل إليه في أيّ مكان كان الداعي موجودا فيه سواء كان بجانب القبر أو بعيدا عنه .
 أسأل الله أن يرحم ميتكم ويرزقكم الصبر على فقده وإنا لله وإنا إليه راجعون .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تعليق الآيات على الجدران - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 254: حكم تعليق الآيات على الجدران
السؤال:

السؤال :
عند زيارة لبعض بيوت المسلمين أجد أن كثيراً منهم يقومون بتعليق لوحات على الجدران مكتوب عليها آيات من القرآن وأسماء الله الحسنى أو غير ذلك ؟ ما حكم الشريعة الإسلامية في هذا العمل ؟ .

الجواب:

الجواب :
الحمد لله

إن تعليق اللوحات والخِرَق التي فيها آيات من القرآن في البيوت أو المدارس أو النوادي أو المحلات التجارية فيه عدد من المنكرات والمحاذير الشرعية ومنها :

1- أنّ تعليقها في الغالب هو للزينة وتجميل الجدران بنقوش الآيات والأذكار المزخرفة الملونة وفي هذا انحراف بالقرآن عما أنزل من أجله من الهداية والموعظة الحسنة والتعهد بتلاوته ونحو ذلك . والقرآن لم ينزل لتزيين الحيطان وإنما نزل هدى للناس وبياناً .

2- أنّ عدداً من الناس يعلّقونها للتبرّك بها وهذا من البدع فإنّ التبرّك المشروع هو بتلاوة القرآن لا بتعليقه ووضعه على الأرفف وتحويله إلى لوحات ومجسّمات .

3- أن في ذلك مخالفة لما كان عليه النبي صلى الله عليه وسلم وخلفاؤه الراشدون رضي الله عنهم فإنهم لم يكونوا يفعلون ذلك والخير في اتباعهم لا في الابتداع ، بل التاريخ يشهد في بلاد الأندلس وتركيا وغيرها أنّ الزخرفة وعمل هذه اللوحات والزّينات ونقش الآيات في جدران البيوت والمساجد لم يكن إلا في عصور ضعف المسلمين وهوانهم .

4- أن في التعليق ذريعة للشرك فإنّ بعض الناس يعتقد أنّ هذه اللوحات أو المعلّقات هي حروز تحمي البيت وأهله من الشرور والآفات وهذا اعتقاد شركيٌّ محرّم فالذي يحمي فعلا هو الله جل وعلا ومن أسباب حمايته تلاوة القرآن والأذكار الشرعية بخشوع ويقين .

5- ما في الكتابة عليها من اتخاذ القرآن وسيلة لترويج التجارة فيها والزيادة في كسبها وينبغي أن يُصان القرآن عن أن يكون مجالا لذلك ، ومعلوم أنّ بعض هذه اللوحات في شرائها إسراف أو تبذير .

6- أنّ كثيرا من هذه اللوحات مطلية بالذّهب فتشتدّ حرمة استعمالها وتعليقها .

7- أنّ في بعض هذه اللوحات عبث واضح كالكتابات الملتوية المعقّدة التي لا يُنتفع بها لأنّها لا تكاد تُقرأ ، وبعضها مكتوب على هيئة طائر أو رَجُل ساجد ونحو ذلك من صور ذوات الأرواح المحرّمة .

8- أنّ في ذلك تعريض آيات القرآن وسوره للامتهان والأذى ، فمثلا عند الانتقال من بيت إلى آخر توضع مع الأثاث المتراكم على اختلاف أنواعه كما وتوضع فوقها أشياء أخرى وكذلك يحدث عند تنزيلها لطلاء الجدران أو تنظيف البيت .

9- أنّ بعض المسلمين المقصّرين يعلّقونها إشعارا لأنفسهم بأنهم يقومون بأمور من الدّين ليخفّفوا من لوم ضمائرهم لهم مع أنّها لا تُغني عنهم شيئا .

وبالجملة فإنه ينبغي إغلاق باب الشر والسير على ما كان عليه أئمة الهدى في القرون الأولى التي شهد لها النبي صلى الله عليه وسلم بأنّ أهلها أفضل المسلمين في عقائدهم وسائر أحكام دينهم .

ثمّ إذا قال قائل بأننا لن نهينها ولن نجعلها زينة ولن نغالي فيها وإنما نريد بها تذكير الناس في المجالس ، فالجواب على ذلك أننا إذا نظرنا في الواقع فهل سنجد أنّ ذلك هو الذي يحدث فعلا ؟ وهل يذكر الجالسون الله أو يقرؤون الآيات المعلقة إذا رفعوا رؤوسهم إليها ؟

إن الواقع لا يشهد بذلك بل يشهد بخلافه فكم من المجالس ذات الآيات المعلّقة يخالف الجالسون فيها ما هو معلّق فوق رؤوسهم ويكذبون ويغتابون ويسخرون ويفعلون المنكر ويقولونه ، ولو فرضنا أنّ هناك من يستفيد منها فعلا فإنهم قلة قليلة لا تأثير لها في حكم هذه المسألة .

فينبغي على المسلمين أن يُقبلوا على كتاب الله يتلونه ويعملون بما فيه ، نسأل الله أن يجعل القرآن الكريم ربيع قلوبنا ونور صدورنا وجلاء أحزاننا وذهاب همومنا وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زواج أبناء آدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 255: زواج أبناء آدم
السؤال:

السؤال :
لست أشكّ في إيماني ولله الحمد ولكنها أشياء ترد على الذّهن : لما ولد لآدم وحواء أولاد المفترض أنهم تزوجوا من بعضهما البعض ، أليس زواج الإخوة من أخواتهم حرام في القرآن فكيف حدث ذلك ؟

الجواب:
الجواب:
الحمد لله
ما دام قلبك مطمئنا بالإيمان فلا يضرّك - إن شاء الله - ما يمرّ بك من الوساوس لأنّ الإنسان المؤمن إذا خطر بباله شبهة أو حصل في عقله شيء من التعارض بين بعض النصوص الشرعية فإنّه يؤمن بالحق وإنّ لتلك الشّبهة جوابا ولذلك التعارض حلّ وإن لم يعرفه ولم يهتد إليه . لكن على الإنسان أن لا يتخذّ من قلبه مستودعا للشبهات أو يجعل همّه البحث عن الإشكالات ويترك طلب العلم المفيد كما أنّه لا بدّ للمسلم من معرفة الأمور المحكمة في الشريعة لكي يردّ إليها الأمور المشتبهة .
وأمّا المسألة التي سألت عنها فإنّه من المعلوم أنّ الأحكام تختلف باختلاف الشرائع مع بقاء الأصول والمعتقد ثابتة في الجميع وإذا كانت صناعة التماثيل جائزة في شريعة سليمان فإنها محرّمة في شرعنا وإذا كان سجود التحيّة جائزا في شريعة يوسف فهو محرم في شرعنا وإذا كانت غنائم المعارك محرّمة على من قبلنا فهي حلال لنا وإذا كانت قبلة غيرنا من الأمم إلى بيت المقدس فقبلتنا إلى الكعبة وهكذا ، وقد كان في شرع آدم عليه السلام تزويج الأخ من أخته بخلاف شرائع من بعده وفيما يلي توضيح من الحافظ ابن كثير في هذه المسألة :
قال رحمه الله تعالى : [ إن ] الله تعالى شرع لآدم عليه السلام أن يزوج بناته من بنيه لضرورة الحال ولكن قالوا كان يولد له في كل بطن ذكر وأنثى فكان يزوج أنثى هذا البطن لذكر البطن الآخر .. قال السدي فيما ذكر عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من أصحاب النبي صلى الله عليه وسلم أنه كان لا يولد لآدم مولود إلا ومعه جارية فكان يزوج غلام هذا البطن جارية هذا البطن الآخر ويزوج جارية هذا البطن غلام هذا البطن الآخر تفسير ابن كثير . سورة المائدة . آية 27
أسأل الله أن يوفقنا وإياك للإيمان والعلم النافع . وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل سجود السهو يقضى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 257: هل سجود السهو يقضى
السؤال:

السؤال :
إذا توجب عليك أن تسجد سجود السهو في الصلاة ، ثم نسيت فلم تسجد ، هل تعتبر صلاتك باطلة ، وهل هناك طريقة لإصلاح الصلاة بعد الانتهاء منها ، أم يجب إعادة الصلاة كلها ؟ وماذا و تذكرت ذلك وأنت تصلي سُنة هل يجب عليك أن تقطع صلاتك ؟

الجواب:
الجواب:
الحمد لله
قال الإمام المرداوي رحمه الله في الإنصاف 2/154 : اشترط المصنف - ابن قدامة - لقضاء السجود شرطين :
أحدهما : أن يكون في المسجد .
والثاني : أن لا يطول الفصل . وهو المذهب . نص عليه
وعن الإمام أحمد : يسجد مع قِصَر الفصْل ، ولو خرج من المسجد .
وعنه أيضا : يسجد ولو طال الفصل أو تكلّم أو خرج من المسجد وهو اختيار شيخ الإسلام كما في الاختيارات الفقهية (ص94) .
وجاء في الروض المربع شرح زاد المستقنع 2/461 : (وإن نسيه) أي نسي سجود السهو الذي محله قبل السلام (وسلم ) ثم ذكر (سجد) وجوبا (إن قرُب زمنه) .. فإذا سلّم - وإن طال فصْلٌ عرفا أو أحدث أو خرج من المسجد - لم يسجد وصحت صلاته .
وجاء في الشرح الممتع للشيخ محمد بن صالح العثيمين 3/537 :
قوله : "وإن نسيه وسلم سجد إن قرب زمنه " - أي : السجود الذي قبل السلام وسلّم - سجد إن قرب زمنه فإن بَعُد سقط وصلاته صحيحة .
مثاله :
رجل نسي التشهد الأول فيجب عليه سجود السهو ومحله قبل السلام لكن نسي وسلم فإن ذكر في زمن قريب سجد وإن طال الفصل سقط : مثل لو لم يتذكر إلا بعد مدة طويلة ، ولهذا قال " سجد إن قرب زمنه " فإن خرج من المسجد فإنه لا يرجع إلى المسجد فيسقط عنه ، بخلاف ما إذا سلم قبل إتمام الصلاة فإنه يرجع ويكمل وذلك لأنه في المسألة الثانية ترك ركنا فلا بد أن يأتي به وهذا ترك واجبا يسقط بالسهو .
وقال شيخ الإسلام ابن تيمية : بل يسجد ولو طال الزمن لأن هذا جابر للنقص الذي حصل فمتى ذكره جبره .
ولكن الأقرب : ما ذهب إليه المؤلف رحمه الله أنه إذا طال الفصل فإنه يسقط وذلك لأنه إما واجب للصلاة وإما واجب فيها فهو ملتصق بها وليس صلاة مستقلة حتى نقول إن النبي صلى الله عليه وسلم قال : من نام عن صلاة أو نسيها فليصلها إذا ذكرها . رواه البخاري (597) ومسلم (684) من حديث أنس . بل تابِعٌ لغيره فإن ذكره في وقت قريب وإلا سقط . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة الجماعة للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 258: صلاة الجماعة للنساء
السؤال:

إذا كانت هناك مجموعة من النساء ولم يكن معهن رجال فهل يصلين جماعة أم تصلي كل واحدة منهن على حدة ؟.

الجواب:

الحمد لله
يجوز للنساء صلاة الجماعة وتقوم إمامتهن وسط الصفّ لما جاء عن عائشة رضي الله عنها أنّها كانت تؤمّ النساء تقوم معهن في الصفّ والحديث رواه عبد الرزاق في المصنّف 3/141 والدارقطني 1/404 وغيرهما وهو صحيح بشواهده

وكذلك روت أم الحسن أنها رأت أمّ سلمة رضي الله عنها تؤمّ النساء تقوم معهنّ في صفهنّ رواه ابن أبي شيبة في المصنّف 2/88 وغيره وهو صحيح لغيره

ونقل ابن قدامة رحمه الله الخلاف في استحباب جماعة النساء ثمّ قال عن إمامة النساء : " إذا صلّت بهنّ قامت في وسطهنّ ولا نعلم فيه خلافا بين من رأى أنها تؤمهنّ ، ولأنّ المرأة يستحبّ لها التستّر .. وكونها في وسط الصفّ أستر لها لأنّها تستتر بهنّ من جانبيها .. " المغني 2/202

وقال صاحب المهذّب : " السنّة أن تقف إمامة النساء وسطهنّ لما روي أنّ عائشة وأمّ سلمة أمّتا نساء فقامتا وسطهنّ " 4/295

ولمزيد من البحث يراجع جامع أحكام النساء للعدوي 1/351.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصيحة مهمل الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 266: نصيحة مهمل الصلاة
السؤال:

عندي صديق يحب الصلاة كما يقول لي ، ولكنه لا يؤدي الصلاة بشكل دائم ، بل أحياناً يتركها لفترة طويلة ولا يستمع لنصحي ، فماذا علي أن أفعل ؟.

الجواب:

الحمد لله

إذا كان صاحبك سليما صحيح العقل فإنّ كلّ ما ذكرته عنه هو عبث واستخفاف منه بالصلاة فإنه لو كان صادقا لصلاها ، وادعاؤه محبة الصلاة غير صحيح إذ لو كان صحيحا لقام إليها وهذا المتكاسل المفرّط يتوجه عليه الوعيد المذكور في قوله تعالى " فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا " ويكون كافرا بالترك الكلي للصلاة

لقوله صلى الله عليه وسلم : " العهد لذي بيننا وبينهم الصلاة فمن تركها فقد كفر " رواه الترمذي رقم 2621 وهو حديث صحيح ، وقال صلى الله عليه وسلم : " بين الرجل وبين الشرك والكفر ترك الصلاة " . رواه مسلم رقم 82 .

وهذا الرّجل لا تُؤكل ذبيحته ولا يجوز أن يتزوج مسلمة ولا أن يرث من قريب مسلم ولا يدخل حرم مكة وإذا مات لا يُغسّل ولا يكفّن ولا تصلى عليه صلاة الجنازة ولا يورث وماله فيء للمسلمين .

وعليك بالاجتهاد في نصحه وتذكيره بخطر جريمته وعقاب الله تعالى فإن أعرض بعد إقامة الحجّة عليه فليس عليك بأس في مفارقته وأن تلتمس غيره ممن يتقبّل لتقضي معه الوقت في دعوته إلى الله تعالى .

الإسلام سؤال وجواب (www.islam-qa.com)


أنواع المحبة وأحكامها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 276: أنواع المحبة وأحكامها
السؤال:

السؤال :
نحن مجموعة من المسلمين دار بيننا حوار حاولنا فيه التوصل إلى تعريف لـ "الحب" في الإسلام. وعلى الرغم من أننا جميعاً ندرك تماماً ضرورة حب الله سبحانه وتعالى والتزامنا بأن نحبه هو وأنبيائه ورسله، فإننا نتساءل عما إذا كان هناك إطار واضح للحب بين البشر (مثل "الحب الأخوي" في المسيحية وليس النوع الرومانسي). قال البعض بأن "الحب" لا يوجد إلا في نطاق الأسرة وكل ما عدا ذلك ما هو إلا احترام وصداقة وما إلى ذلك. وتساءل البعض عما إذا كان الحب يقتصر فقط على الزوج والأبناء. وتساءل آخرون عما إذا كان الحب يمكن أن يكون مشروطاً أم لا. ورأي آخر يقول بأن "الحب" (حسب التعبير الشائع) ما هو إلا "بدعة" تقوم على القصص الخيالية والفلسفة المسيحية. وقد بحث كثير منا في مصادر مختلفة للتوصل إلى إجابة، ولكن لم نعثر على إجابة قاطعة حتى الآن. فهل يمكنك أن تساعدنا ؟ .

الجواب:
الجواب:
الحمد لله
أيتها السائلة الكريمة
السلام عليكِ ورحمة الله وبركاته وبعد
فإنّه لممّا يُثلج الصّدر ما تفعلينه مع أخواتك من تدارس لأمور الإيمان والإسلام ومن ذلك مناقشتكم لأمر المحبّة ولا شكّ أنّكِ وأخواتك تُدركين أهمية كلام العلماء في فضّ النّزاعات وأهمية الرّجوع إلى كلامهم في فهم القضايا الشرعية ، ونحن ننقل لك هنا شيئا من كلامهم في أنواع المحبّة وأقسامها حتى تنجلي لكم القضية بإذن الله .
أنواع المحبة وأحكامها
تنقسم المحبّة إلى محبة خاصّة ومحبّة مشتركة والمحبّة الخاصّة تنقسم إلى محبّة
شرعية ومحبة محرمة .
فالمحبة الشرعية أقسام :
1- محبة الله وحكمها أنها من أوجب الواجبات وذلك لأن محبته سبحانه هي أصل دين الإسلام فبكمالها يكمل الإيمان . وبنقصها ينقص التوحيد ودليل ذلك قوله : (وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ )البقرة 165 ، وقوله : ( قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنْ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ) التوبة 24 . وغيرها من الأدلة في القرآن والسنة . وهي تتمثل في إيثار ما أحبه الله من عبده وأراده على ما يحبه العبد ويريده ، فيحب ما أحب الله ويبغض ما يبغضه الله ، ويوالي ويعادي فيه ، ويلتزم بشريعته والأسباب الجالبة لها كثيرة .
2- محبة الرسول وهي أيضاً واجبة من واجبات الدين ، بل لا يحصل كمال الإيمان حتى يحب المرء رسول الله أكثر من نفسه كما في الحديث : " قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ . " رواه مسلم رقم 44 وحديث عبد الله بن هشام قَالَ : كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ وَهُوَ آخِذٌ بِيَدِ عُمَرَ بْنِ الْخَطَّابِ فَقَالَ لَهُ عُمَرُ يَا رَسُولَ اللَّهِ لأَنْتَ أَحَبُّ إِلَيَّ مِنْ كُلِّ شَيْءٍ إِلاّ مِنْ نَفْسِي فَقَالَ النَّبِيُّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ لا وَالَّذِي نَفْسِي بِيَدِهِ حَتَّى أَكُونَ أَحَبَّ إِلَيْكَ مِنْ نَفْسِكَ فَقَالَ لَهُ عُمَرُ فَإِنَّهُ الآنَ وَاللَّهِ لأَنْتَ أَحَبُّ إِلَيَّ مِنْ نَفْسِي فَقَالَ النَّبِيُّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ الآنَ يَا عُمَرُ . " رواه البخاري فتح رقم 6632 . وهذه المحبّة تابعة لمحبة الله تعالى وتتمثل في متابعته صلى الله عليه وسلم وتقديم قوله على قول غيره .
3- محبة الأنبياء والمؤمنين وحكمها واجبة لأن محبة الله تعالى تستلزم محبة أهل طاعته وهؤلاء هم الأنبياء والصالحون ودليله قوله عليه السلام " من أحب في الله " أي أحب أهل الإيمان بالله وطاعته من أجل ذلك ، ولا يكتمل الإيمان أيضاً إلا بذلك ولو كثرت صلاة الشخص وصيامه ، كما قال عمر بن الخطاب رضي الله عنه : لقد رأيتنا في عهد رسول الله وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم .
والمحبة المحرمة :
منها ما هو شرك : وهو أن تحب من دون الله شيئاً كما يحب الله تعالى فهو قد اتخذ نداً وهذا شرك المحبة وأكثر أهل الأرض قد اتخذوا أنداداً في الحب والتعظيم .
ومنها ما هو محرّم دون الشرك : وذلك بأن يحب أهله أو ماله أو عشيرته وتجارته ومسكنه فيؤثرها أو بعضها على فعل ما أوجبه الله عليه من الأعمال كالهجرة والجهاد ونحو ذلك ودليله قوله تعالى : ( إن كان آباؤكم ... إلى قوله تعالى : أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره )

فهذا الذي مضى هو المحبة الخاصة بأقسامها .
أما المحبة المشتركة فهي ثلاثة أنواع :
أحدها : طبيعية كمحبة الجائع للطعام ،والظمآن للماء وهذه لا تستلزم التعظيم فهي مباحة .
الثاني : محبة رحمة وشفقة كمحبة الوالد لولده الطفل وهذه أيضاً لا تستلزم التعظيم ولا إشكال فيها .
الثالث : محبة أنس وألف كمحبة المشتركين في صناعة أو علم أو مرافقة أو تجارة أو سفر لبعضهم بعضاً فهذه الأنواع التي تصلح للخلق بعضهم بعضاً وكمحبة الأخوة بعضهم لبعض ووجودها فيهم لا يكون شركاً في محبة الله تعالى .
من مراجع الموضوع : كتاب تيسير العزيز الحميد : باب ومن الناس من يتخذ من دون الله أنداداً .
ونرجو بهذا التقسيم والشّرح أن تكون القضية قد اتّضحت لكم ، ونسأل الله تعالى أن يوفقنا وإياكم لكلّ خير ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يغيّر المسلم الجديد اسمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 284: كيف يغيّر المسلم الجديد اسمه
السؤال:

عند ولادتي سماني أبي باسم يدل على معتقداته الكفرية ، وبعد إسلامي قمت بتغير اسمي إلى اسم إسلامي ، فهل هذا عمل صحيح ؟.

الجواب:
الحمد لله
من هداه الله تعالى ودخل في دين الإسلام فإنّه يكفيه أن يختار اسما إسلاميا لنفسه ويبقى على انتسابه إلى أبيه وأسرته لأنّ النبي صلى الله عليه وسلم لم يأمر الصحابة الذين أسلموا بتغيير أسماء آبائهم وأجدادهم وإنما غيّر أسماء أصحاب الأسماء المحرّمة والمكروهة ، وبما أنّ اسمك ذو جذور وثنيّة فتغييرك له إلى اسم آخر مثل بلال أو غيره أمر صائب وصحيح ، وأبق على بقيّة نسبك كما هو وفي هذا شيء من الإرضاء لوالديك نسأل الله لهما الهداية ولنا ولك التوفيق وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الانتفاع بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 292: الانتفاع بالربا
السؤال:

السؤال :
سؤالي هذا من أجل كثير من المسلمين المحتاجين الذين يُطردون من المدارس لعدم قدرتهم على دفع رسوم الدراسة . كثير منهم عنده حساب بنكيّ بفائدة ، ولكنهم لا يستخدمونها لأنها حرام .
ماذا ينبغي أن يفعل أحدنا بهذه الفائدة ، هل يتركها للبنك أم يمكن استخدامها في هذه الحالة لدفع الرسوم للمعاهد غير الإسلامية ؟ أرجو إعطاء أدلة مقنعة .
هذا السؤال مهم وعاجل حيث أن الفصل الأكاديمي بدأ و الرسوم غير متوفرة.

الجواب:
الجواب:
الحمد لله
الحمد لله والصلاة والسلام على رسول الله محمد وآله وصحبه وبعد
الأخ المكرم الشيخ / علي داراني القاضي في نيروبي - كينيا حفظه الله تعالى
السلام عليكم ورحمة الله وبركاته وبعد
فقد وصل سؤالكم المرسل بالبريد الألكتروني عن جواز صرف الأموال الربوية في نفقات الطلاب المحتاجين في المعاهد في بلدكم وجوابا على سؤالكم ألخّص لكم بعض ما ذكره أهل العلم في هذه المسألة :
من كان عنده مال محرّم وجب أن يتخلّص منه بحيث لا ينتفع به المتخلّص لا في جلب مصلحة له كأكل أو شرب أو سكن أو نفقة أهل أو أجرة تدريس ولا في دفع مضرة أو ظلم عن نفسه كرسوم التأمين الإجباري أو سائر أنواع الضرائب والمكوس وتكون النية عند إخراجه تخلصا لا صدقة لأنّ الله طيب لا يقبل إلا طيبا .
وأما المجال الذي تُصْرف فيه الأموال الربوية فيكون في سائر وجوه الخير مثل إعطائها للفقراء والمساكين ونفقات علاج المحتاجين وكذلك المجاهدين والغرماء من أصحاب الديون المعسرين وأنشطة المراكز الإسلامية وإصلاح المرافق العامة كدورات مياه المساجد والطرقات وما شابه ذلك.
وصرفها في نفقات ورسوم تعليم الطلاب المحتاجين يدخل فيما سبق ولو كانت المعاهد تابعة للكفار ما دام حقل الدراسة مباحا ، ويكون المال المحرّم حراما على كاسبه وأما بالنسبة لمن أعطي له فيجوز أن يستفيد منه ويُعتبر كالمال الضائع الذي لا صاحب له .
وفقنا الله وإياكم لعمل الخير ونصرة الدّين وإعانة المسلمين .
والسلام عليكم ورحمة الله وبركاته

فتاوى إسلامية 2/404-411 (www.islam-qa.com)


صلاة تحية المسجد في وقت النهي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 306: صلاة تحية المسجد في وقت النهي
السؤال:

السؤال :
إذا دخل رجل المسجد في وقت النهي عن الصلاة هل يصلي ركعتي تحية المسجد ؟ .

الجواب:

الجواب :
الحمد لله

في هذه المسألة خلاف بين أهل العلم ، والصحيح أن تحية المسجد مشروعة في جميع الأوقات حتى بعد الفجر وبعد العصر لعموم قوله صلى الله عليه وسلم : ( إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين ) . متفق على صحته ، ولأنها من ذوات الأسباب كصلاة الطواف وصلاة الخسوف والصواب فيها كلها أنها تفعل في أوقات النهي كلها كقضاء الفوائت من الفرائض

لقول النبي ، صلى الله عليه وسلم ، في صلاة الطواف : ( يا بني عبد مناف لا تمنعوا أحداً طاف بهذا البيت وصلى أي ساعة شاء من ليل أو نهار ) . أخرجه الإمام أحمد وأصحاب السنن بإسنادٍ صحيح ؛ ولقوله صلى الله عليه وسلم ، في صلاة الكسوف : ( إن الشمس و القمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ) 1/332.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مسألة ميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 307: مسألة ميراث
السؤال:

السؤال :
هل يمكن لأحد أن يخبرني عن حكم الإسلام في الإرث لهذه الحالة:
توفي والدي وترك أربعة أبناء وثلاث بنات ووالدتي لا تزال على قيد الحياة.

الجواب:
الجواب:
الحمد لله
هذه المسألة التي سألت عنها في الميراث قسمتها كما يلي :
للزوجة الثمن لأن للميت أولادا قال تعالى : " فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ " النساء آية 12
والسبعة أثمان الباقية تقسم إلى أحد عشر قسما متساوية لكل ذكر من أولاده الذكور قسمان ولكل أنثى من بناته الأربعة قسم واحد لقوله تعالى " يُوصِيكُمْ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ " النساء آية 11
توضيح بمثال
لو ترك الميت المذكور عقارا وأموالا مجموع قيمتها 88000 دولار مثلا فإن لم يكن عليه دين ولم يوص بشيء فإننا نقسمها كالتالي :
للزوجة الثمن 1/8 أي 11000 دولار
والسبعة وسبعون ألفا الباقية تقسم إلى أحد عشر قسما ليكون للذكر ضعف الأنثى
88000 - 11000 = 77000 / 11 = 7000
فيكون نصيب الابن 7000 * 2 = 14000 دولار
ويكون نصيب البنت 7000 دولار لكل واحدة .
والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز وطء الزوجة أثناء عدّة الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 311: هل يجوز وطء الزوجة أثناء عدّة الطلاق
السؤال:

السؤال :
هل يمكن للرجل أن يستمر في مجامعة زوجته أثناء فترة العدة؟

الجواب:
الجواب :
الحمد لله
إذا طلق الرجل زوجته الطلقة الأولى أو الثانية وصارت في العدّة فإنها تعتدّ عنده في بيته وتكون معه لأنها لا تزال زوجته وفي عصمته فإذا أراد وقاعها فقال بعض العلماء إنّ وطأها حينئذ يكون إرجاعا لها وإنهاء لعدتها وقال بعضهم بوجوب المراجعة قبل الوطء وذلك بأن يتلفّظ بالمراجعة كأن يقول راجعتكِ أو راجَعْت فلانة ويُشهد على ذلك اثنين من المسلمين وبذلك تنقطع العدّة ويعود إلى وطئها متى شاء وهذه هي الطريقة السّليمة إذا أراد وطأها ، أمّا الطلقة الثالثة فإنّه لا تكون عنده في عدّتها وتخرج من بيته ولا تحلّ له حتى تنكح زوجا غيره فإذا طلّقها الثاني جاز أن تعود إلى الأوّل بعقد جديد . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المجلات التي فيها صور ذوات الأرواح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 312: المجلات التي فيها صور ذوات الأرواح
السؤال:

السؤال :
حكم اقتناء المجلات الإسلامية التي تكون فيها صور ؟

الجواب:

الجواب:
الحمد لله
اقتناء المجلات الإسلامية التي فيها صور لا بأس به ، لأن الرجل إنما اقتناها لما فيها من الفائدة وليس من أجل الصور ، وأما المجلات التي أصدرت من أجل الصور ، وتقتني من أجل الصور ، فإن هذه حرام لا يحل اقتناؤها ، لأن الملائكة لا تدخل بيتاً فيه صورة . أهـ لقاء الباب المفتوح 52/52
فإذا كانت المجلة مفيدة وأراد أن يحتفظ بها فيطمس ما على غلافها من الصور ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اعتقاد المسلمين في مصير الملاحدة يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 314: اعتقاد المسلمين في مصير الملاحدة يوم القيامة
السؤال:

أنا أدرس الإسلام كجزء من دراستي وأتساءل عن موقف الإسلام من الملحدين. هل يعتقد المسلمون أن مصير الملحدين إلى الجحيم؟

الجواب:
الحمد لله
اهتمامك أيتها السائلة الكريمة بدراسة الإسلام أمر عظيم تُشكرين عليه وعلى الإنسان أن يبحث عن الحقّ أينما كان ويتبّعه ولو خالف آباءه وأجداده ودين بلده ومجتمعه لأنّ نجاة نفسه يوم القيامة من عذاب جهنم مقدّمة على كلّ شيء .
ومن الأمور المهمة لمن أراد أن يدرس دين الإسلام أن يرجع إلى مراجع الإسلام الأصيلة لمعرفة حقيقة هذا الدين كترجمة معاني القرآن الكريم ومعاني أحاديث رسول الإسلام محمد صلى الله عليه وسلم وأن تكون الترجمة صحيحة سليمة . وأما دراسة الإسلام من مراجع وكتب كتبها غير المسلمين أو ممن لا يعلمون حقيقة الدين ولا مارسوه فهو أمر مناف لمنهج البحث العلمي والطريقة الصحيحة للتوصّل إلى الحقيقة.
وعودا إلى السؤال الذي أرسلت به وهو ما اعتقاد المسلمين في الموحدين من غير المسلمين ؟ وهل سيكون مصيرهم النار يوم القيامة ؟ فالجواب على ذلك بكلّ وضوح أنّ الله سبحانه وتعالى خلق الخلق وأنعم عليهم بجميع النعم وأرسل إليهم الرسل وأنزل عليهم الكتب وأخبرهم أنّ من وحّده وعبده وحده لا شريك له دخل الجنة ومن جحده أو أشرك به وعبد معه غيره أو اتخذ آلهة أخرى من دونه أو جعل له زوجة أو ولدا أو جعل الملائكة بناته أو اتبع غير شرعه الذي أنزله ليحكم بين الناس بالحقّ أو ترك دينه وأعرض عنه أنّه سيكون يوم القيامة في عذاب جهنم خالدا مخلدا فيها أبدا ، وهذا عين العدل وهو ما يستحقّه هذا الذي ظلم ربّه وخالقه وموجده من العدم وصاحب النّعم .
وعبادة البشر لله وطاعتهم لأوامره واجتنابهم لنواهيه أمر أساس بل هو حقيقة العلاقة بين الخالق والمخلوق كما قال الله تعالى : " وما خلقت الجن والإنس إلا ليعبدون " وكانت الرسل تبعث بأمر واحد يقولونه لأقوامهم وهو " اعبدوا الله ما لكم من إله غيره " .
وهنا يمكن معرفة النقص العظيم الذي يحصل لمن اعتقد أنّ الله واحد لا شريك له ثمّ لم يعبده ولم يطع له أمرا بل عصاه وخالفه ولم يتبّع دينه ولا شرعه ولا وحيه ولا رسله الذين أرسلهم له ولأمثاله . فهل يستحقّ هذا دخول الجنة أم النار ؟
فهذا الذي يقول أنا أعتقد أنّ هناك إلها واحدا خلق الكون ولكنني سأقف عند هذا الحدّ فلن أصلي له ولن أصوم ولن أحجّ ولن أؤدي زكاة مالي كما أمر ولن أقوم تجاهه بأيّ واجب وسأتّبع هواي وأفعل ما أشاء سواء كان مما أحلّه أو مما حرّمه فهل يمكن أن ينجو مثل هذا يوم القيامة ؟
وقد بعث الله في كلّ أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت ، وكانت آخر الأمم هذه الأمة وآخر رسول هو محمد صلى الله عليه وسلم بعثه الله إلى هذه البشرية وإلى العالم كافة ونسخ الله به سائر الشرائع السابقة وجعل دينه أكمل الأديان وأتمها وأفضلها وأعلاها وأوجب على كلّ أحد أن يدخل في هذا الدين وأخبر سبحانه وتعالى أنه " من يبتغ غير الإسلام دينا فلن يُقبل منه وهو في الآخرة من الخاسرين " وبناء على هذا يتبين - من زاوية أخرى - مصير الذي يقول أنا أؤمن بفكرة الإله الواحد ولكنني لا أريد أن أكون مسلما ولا أن أعتنق آخر الأديان ولا أن أتبّع آخر الرسل وخاتمهم .
وختاما فإنني أرجو أن تكون القضية قد اتضحت لك أيتها السائلة الكريمة ، أسأل الله تعالى أن يهدينا جميعا إلى الحقّ ويرزقنا اتباعه إنه نعم المولى ونعم النصير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحريم سفر المرأة بغير محرم وشروط المحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 316: تحريم سفر المرأة بغير محرم وشروط المحرم
السؤال:

أمي تريد الذهاب لأداء العمرة إن شاء الله تعالى ، وزوجها وإخوتها لا يستطيعون الذهاب معها ، وابن عمها وهو أخو زوجها وهو زوج أختها أيضاً سيذهب للحج مع زوجته فهل يجوز لأمي أن تذهب معهما لأداء مناسك العمرة ؟ .

الجواب:

الحمد لله

من صيانة الإسلام للمرأة أنّه أوجب المحرم لسفرها ليحفظها ويصونها من أصحاب الشهوات والأغراض الدنيئة وأن يُعينها لضعفها في السّفر الذي هو قطعة من العذاب ، فلا يجوز سفر المرأة بغير محرم لما روى ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : ( لا تُسَافِرَنَّ امْرَأَةٌ إِلا وَمَعَهَا مَحْرَمٌ فَقَامَ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ اكْتُتِبْتُ فِي غَزْوَةِ كَذَا وَكَذَا وَخَرَجَتِ امْرَأَتِي حَاجَّةً قَالَ اذْهَبْ فَحُجَّ مَعَ امْرَأَتِكَ ) البخاري فتح 3006

ومما يدلّ على وجوب المحرم أنّ النبي صلى الله عليه وسلم أمر هذا الرّجل بترك الجهاد مع أنّه قد كُتب اسمه في إحدى الغزوات ، وأنّ سفر المرأة في طاعة وقُربة وهو الحجّ وليس في سياحة أو سفر مشبوه ، ومع ذلك أمره أن ينصرف ليحجّ مع امرأته .

وقد اشترط العلماء في المحرم خمسة شروط وهي : أن يكون ذكرا – مسلما – بالغا - عاقلا – وأن يحرم عليها تحريما مؤبدا كالأب والأخ والعم والخال وأبي الزوج وزوج الأم والأخ من الرضاع ونحوهم ( بخلاف المُحرَم المؤقت كزوج الأخت وزوج العمة وزوج الخالة ) .

وبناء على هذا فإن أخا زوجها وكذا ابن عمها أو ابن خالها ليسوا من المحارم فلا يجوز لها أن تُسافر معهم . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


علة تحريم لعب الورق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 321: علة تحريم لعب الورق
السؤال:

لماذا حرم الإسلام لعب الورق ؟

الجواب:
الحمد لله

حرم الإسلام لعب الورق للأسباب التالية :

1- ضياع الوقت فيما لا يفيد لا في الدنيا ولا في الآخرة .

2- اشتمال اللعبة على فكرة المقامرة وهي مشابهة لفكرة النّرد الذي حرّمته الشريعة قطعا كما جاء في الحديث الصحيح عن النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ لَعِبَ بِالنَّرْدَشِيرِ فَكَأَنَّمَا صَبَغَ يَدَهُ فِي لَحْمِ خِنْزِيرٍ وَدَمِهِ ) رواه مسلم 2260، ومن أكثر من لعب ما يشابه المقامرة جرّّه ذلك إلى التساهل في لعب القمار المحرم.

3- اشتمال اللعبة على صور ذوات الأرواح ( الصبي والبنت .. )

4- ما يقع من الشحناء والبغضاء بين اللاعبين وهذا مجرّب ومعروف

5- ما يقع من الغشّ والتحايل

6- أنها تُلهي عن ذكر الله وعن الصلاة ولو فرض أنهم يؤدّون الصلاة في وقتها والرجال مع الجماعة في المسجد فكيف يخرجون من حديث النبي صلى الله عليه وسلم " كل شيء ليس من ذكر الله لهو ولعب إلا أن يكون أربعة : ملاعبة الرجل امرأته وتأديب الرجل فرسه ومشي الرجل بين الغرضين ( أي التدريب على الرماية ) وتعليم الرجل السباحة " . رواه الطبراني وصححه الألباني في صحيح الجامع رقم 4534 . وكيف لا يدخلون في حديث النبي صلى الله عليه وسلم : "مَا مِنْ قَوْمٍ يَقُومُونَ مِنْ مَجْلِسٍ لا يَذْكُرُونَ اللَّهَ فِيهِ إِلاَّ قَامُوا عَنْ مِثْلِ جِيفَةِ حِمَارٍ وَكَانَ لَهُمْ حَسْرَةً "

وفي رواية الإمام أحمد : " وَكَانَ ذَلِكَ الْمَجْلِسُ حَسْرَةً عَلَيْهِمْ يَوْمَ الْقِيَامَةِ " . صحيح الجامع 5508

وقد أفتى عدد من العلماء المعاصرين بحرمة لعب الورق كسماحة الشيخ عبد العزيز بن باز والشيخ محمد بن صالح عثيمين والشيخ عبد الله بن جبرين وغيرهم من أهل العلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الاستمناء وكيفية علاجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 329: حكم الاستمناء وكيفية علاجه
السؤال:

لدي سؤال أخجل من طرحه ولكن هناك أخت أسلمت حديثا تريد له جوابا وليس لدي جواب بالدليل من القرآن والسنة. آمل أن تساعدنا. وأسأل الله أن يغفر لي إن كان السؤال غير لائق ولكن بصفتنا مسلمين يجب ألا نخجل في طلب العلم.
وسؤالها هو : هل الاستمناء جائز في الإسلام ؟

الجواب:

الحمد لله
أولاً : القرآن الكريم قال ابن كثير رحمه الله تعالى : وقد استدل الإمام الشافعي ومن وافقه على تحريم الاستمناء باليد بهذه الآية وهي قوله تعالى :
( والذين هم لفروجهم حافظون . إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين . فمن ابتغى وراء ذلك فأولئك هم العادون ) 4-6 سورة المؤمنون ، وقال الشافعي في كتاب النكاح : فكان بيّناً في ذكر حفظهم لفروجهم إلا على أزواجهم أو ما ملكت أيمانهم تحريم ما سوى الأزواج وما ملكت الأيمان .. ثم أكّدها فقال : ( فمن ابتغى وراء ذلك فأولئك هم العادون ) . فلا يحل العمل بالذكر إلا في الزوجة أو في ملك اليمين ولا يحل الاستمناء والله أعلم . كتاب الأم للشافعي .
واستدل بعض أهل العلم بقوله تعالى : ( وَلْيَسْتَعْفِفْ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمْ اللَّهُ مِنْ فَضْلِهِ ) النور 33 على أن الأمر بالعفاف يقتضي الصبر عما سواه .
ثانيا : السنّة النبوية : استدلوا بحديث عبد اللَّهِ بن مسعود رضي الله عنه قال : كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَبَابًا لا نَجِدُ شَيْئًا فَقَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ يَا مَعْشَرَ الشَّبَابِ مَنِ اسْتَطَاعَ الْبَاءةَ ( تكاليف الزواج والقدرة عليه ) فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ( حماية من الوقوع في الحرام ) رواه البخاري فتح رقم 5066 .
فارشد الشارع عند العجز عن النكاح إلى الصوم مع مشقّته ولم يرشد إلى الاستمناء مع قوة الدافع إليه وهو أسهل من الصوم ومع ذلك لم يسمح به .
وفي المسألة أدلة أخرى نكتفي بهذا منها . والله أعلم
وأمّا العلاج لمن وقع في ذلك ففيما يلي عدد من النصائح والخطوات للخلاص :
1- يجب أن يكون الداعي للخلاص من هذه العادة امتثال أمر الله واجتناب سخطه .
2- دفع ذلك بالصلاح الجذري وهو الزواج امتثالاً لوصية الرسول صلى الله عليه وسلم للشباب بذلك .
3- دفع الخواطر والوساوس وإشغال النفس والفكر بما فيه صلاح دنياك وآخرتك لأن التمادي في الوساوس يؤدي إلى العمل ثم تستحكم فتصير عادة فيصعب الخلاص منه .
4- غض البصر لأن النظر إلى الأشخاص والصور الفاتنة سواء حية أو رسماً وإطلاق البصر يجرّ إلى الحرام ولذلك قال الله تعالى : ( قل للمؤمنين يغضوا من أبصارهم ) الآية ، وقال النبي صلى الله عليه وسلم : " لا تُتْبع النظرة النظرة " رواه الترمذي 2777 وحسّنه في صحيح الجامع 7953 فإذا كانت النّظرة الأولى وهي نظرة الفجأة لا إثم فيها فالنظرة الثانية محرّمة ، وكذلك ينبغي البعد عن الأماكن التي يوجد فيها ما يغري ويحرك كوامن الشهوة .
5- الانشغال بالعبادات المتنوعة ، وعدم ترك وقت فراغ للمعصية .
6- الاعتبار بالأضرار الصحية الناتجة من تلك الممارسة مثل ضعف البصر والأعصاب وضعف عضو التناسل والآم الظهر وغيرها من الأضرار التي ذكرها أهل الطّب ، وكذلك الأضرار النفسية كالقلق ووخز الضمير والأعظم من ذلك تضييع الصلوات لتعدّد الاغتسال أو مشقتّه خصوصا في الشتاء وكذلك إفساد الصوم .
7- إزالة القناعات الخاطئة لأن بعض الشباب يعتقد أن هذه الفعلة جائزة بحجة حماية النفس من الزنا واللواط ، مع أنّه قد لا يكون قريبا من الفاحشة أبدا .
8- التسلح بقوة الإرادة والعزيمة وألا يستسلم الشخص للشيطان . وتجنب الوحدة كالمبيت وحيدا وقد جاء في الحديث أنّ النبي صلى الله عليه وسلم نهى أن يبيت الرجل وحده " . رواه الإمام أحمد وهو في صحيح الجامع 6919 .
9- الأخذ بالعلاج النبوي الفعّال وهو الصوم لأنه يكسر من حدة الشهوة ويهذّب الغريزة ، والحذر من العلامات الغريبة كالحلف ألا يعود أو ينذر لأنه إن عاد بعد ذلك يكون نقضا للأيمان بعد توكيدها وكذلك عدم تعاطي الأدوية المسكنة للشهوة لأن فيها مخاطر طبية وجسدية وقد ثبت في السنّة ما يُفيد تحريم تعاطي ما يقطع الشهوة بالكلية .
10- الالتزام بالآداب الشرعية عند النوم مثل قراءة الأذكار الواردة ، والنوم على الشقّ الأيمن وتجنب النوم على البطن لنهي النبي صلى الله عليه وسلم عن ذلك .
11- التحلي بالصبر والعفة لأنه واجب علينا الصبر عن المحرمات وإن كانت تشتهيها النفس ولنعلم بأنّ حمل النّفس على العفاف يؤدي في النّهاية إلى تحصيله وصيرورته خُلُقا ملازما للمرء وذلك لقوله صلى الله عليه وسلم : مَنْ يَسْتَعْفِفْ يُعِفَّهُ اللَّهُ وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ وَمَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ وَمَا أُعْطِيَ أَحَدٌ عَطَاءً خَيْرًا وَأَوْسَعَ مِنَ الصَّبْرِ . " رواه البخاري فتح رقم 1469 .
12- وإذا وقع الإنسان في هذه المعصية فعليه أن يبادر إلى التوبة والاستغفار وفعل الطاعات مع عدم اليأس والقنوط لأنه من كبائر الذنوب .
13- وأخيراً مما لا شك فيه أن اللجوء إلى الله والتضرع له بالدعاء وطلب العون منه للخلاص من هذه العادة هو من أعظم العلاج لأنه سبحانه يجيب دعوة الداعي إذا دعاه ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تعليم الأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 331: تعليم الأولاد
السؤال:

السؤال : ما وجهة الإسلام في مسؤولية الأباء في التعليم وما نوعية التعليم أهلي أم حكومي أم …الخ؟.

الجواب:

الجواب :

الحمد لله
لا شكّ أنّ تعليم الابن من ضروريات الحياة ، وإذا كان من ضروريات الحياة فالنّفقة دفع ضرورة وعلى هذا فيجب أن يعلّمه لكن لا كلّ المراحل لأنّه قد يعيش بمرحلة المتوسطة أو الثانوية .

أمّا عن المدارس الأهلية والمدارس العمومية أيهما أفضل من الناحية الشرعية فلا أظنّ أنّ هناك قاعدة معيّنة فقد يكون التعليم الأهلي أفضل وقد يكون التعليم العمومي أفضل بحسب المناهج وطاقم التدريس والنّظام المتّبع ، والله أعلم .

الإسلام سؤا ل وجواب (www.islam-qa.com)


حكم التمثيل النسبي في المنظمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 361: حكم التمثيل النسبي في المنظمات
السؤال:

السؤال : َِهل يجيز الإسلام التمثيل النسبي أم لا. والموقف كالتالي، إذا فرض أن هناك 10 منظمات إسلامية (كل منها به عدد مختلف من الأعضاء) ويرغبون في الانضمام معاً لتكوين منظمة جامعة بحيث يمكنهم تنسيق العمل الإسلامي فيما بينهم. فهل يجوز تصنيف المنظمة تبعاً لعدد أعضائها، بمعنى أنه إذا كانت إحدى المنظمات بها 1-100 عضو فإنهم يحصلون على صوت واحد، وإذا كان بها 101-200 عضو فإنهم يحصلون على صوتين وهكذا؟ هل يجيز الإسلام ذلك ؟

الجواب:

الحمد لله

لا حرج في ذلك باعتباره نوعا من أنواع التنظيم والترتيب للوصول إلى الصواب أو الرأي الأرجح وذلك بتمثيل المجموعة بنقاط على حسب حجمها وعدد أفرادها ولكن ينبغي عليكم أن تعلموا أن تمثيل الجميع بأصوات متساوية يكون من الظلم إذا لم يكونوا سواء في الأمانة والقوة أو العلم والخبرة اللازمة للقرار الذي تريدون اتخاذه ، أما إذا تكافؤا وتقاربوا فيكون احتساب الأصوات أو النقاط بالتساوي لكل شخص من العقل والحكمة . ولذلك كان أهل الحلّ والعقد في الأمة من العلماء والفضلاء والعقلاء والحكماء ووجهاء الناس هم الذين يختارون الخليفة وليس الغوغاء والدهماء لأنهم غثاء لا قيمة لأصواتهم وفقنا الله وإياكم لما يُرضيه ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ينعقد النكاح باللفظ ولا تُشترط الكتابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 364: ينعقد النكاح باللفظ ولا تُشترط الكتابة
السؤال:

السؤال :
هل يمكن أن يتم عقد النكاح شفويا أو يجب أن يكون مكتوبا ؟

الجواب:
الجواب:
الحمد لله
كتابة العقود والمعاملات التي تجري بين النّاس هي وسيلة للتوثيق وليست شرطا لصحّة العقد ، وعقد النّكاح ينعقد باللفظ بإيجاب من ولي الزوجة كقوله : زوّجتك ابنتي مثلا ، وقبول من الزوج كقوله : قبلت ونحو ذلك . ولا تُشترط الكتابة ، ولكن إن حصلت فهو أمر طيب للتوثيق والضبط خصوصا في هذا الزمان والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وقعت في الزنا وتفكّر بالانتحار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 373: وقعت في الزنا وتفكّر بالانتحار
السؤال:

السؤال :
امرأة متزوجة وقعت في الفاحشة ثم تابت ولكنّ شبح الذّنب يطاردها وهي الآن تفكّر في الانتحار فما هو العمل؟

الجواب:
الجواب:
الحمد لله
قال ابن مسعود رضي الله عنه : إِنَّ الْمُؤْمِنَ يَرَى ذُنُوبَهُ كَأَنَّهُ قَاعِدٌ تَحْتَ جَبَلٍ يَخَافُ أَنْ يَقَعَ عَلَيْهِ وَإِنَّ الْفَاجِرَ يَرَى ذُنُوبَهُ كَذُبَابٍ مَرَّ عَلَى أَنْفِهِ فَقَالَ بِهِ هَكَذَا .. رواه البخاري 6308
فإحساس هذه المرأة بوطأة الذنب وشدّته على نفسها من علامات الإيمان والذي أنصحها به ما يلي:
1- التأكّد من صحة طلاقها شرعا من الرّجل الأول بأنّه طلّقها طلاقا شرعيا أو خلعت نفسها منه خلعا شرعيا .
2- التأكّد من صحة عقد نكاحها على الرّجل الثاني لأن نكاح الزانيين لا يجوز شرعا إلا بعد توبتهما ، يراجع جواب سؤال رقم ( 649 ) فإن لم يكن صحيحا أعادا العقد .
3- إذا صدقت هذه المرأة مع الله في توبتها وندمت على ما فعلت وعزمت على عدم العودة وأنابت إلى الله فإنّ الله يغفر الذنوب جميعا مهما كانت كبيرة فلا تيأس ولا تقنط من رحمة الله فإنه لا ييأس من رحمة الله إلا القوم الكافرون ومن يقنط من رحمة ربّه إلا الضالّون .
4- المبادرة إلى عمل الصالحات والإكثار منها لتكفير ذلك الذّنب كما قال تعالى : ( أقم الصلاة طرفي النهار وزلفا من الليل إنّ الحسنات يُذهبن السيئات )
5- استئناف حياة إسلامية نقيّة قائمة على الطّهر والعفاف ، أما الانتحار فإنّه ليس حلاّ على الإطلاق بل هو ارتكاب لكبيرة من أكبر الكبائر لا يزيد صاحبه إلا عذابا . قال صلى الله عليه وسلم : مَنْ تَرَدَّى مِنْ جَبَلٍ فَقَتَلَ نَفْسَهُ فَهُوَ فِي نَارِ جَهَنَّمَ يَتَرَدَّى فِيهِ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا وَمَنْ تَحَسَّى سُمًّا فَقَتَلَ نَفْسَهُ فَسُمُّهُ فِي يَدِهِ يَتَحَسَّاهُ فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا وَمَنْ قَتَلَ نَفْسَهُ بِحَدِيدَةٍ فَحَدِيدَتُهُ فِي يَدِهِ يَجَأُ ( يطعن ) بِهَا فِي بَطْنِهِ فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا * رواه البخاري 5778
ونسأل الله تعالى أن يوفّق هذه المرأة إلى التوبة الخالصة وأن يغفر لها ذنبها ويُدخلها في رحمته إنه سميع مجيب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد الإسلام ولا يعرف العربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 378: يريد الإسلام ولا يعرف العربية
السؤال:

قرأت العديد من الأسئلة على موقعك التي تجيب فيها على أسئلة غير المسلمين ، وقد اقتنعت بأن الله واحد وأن نبيه محمد هو آخر الأنبياء ، وسؤالي هو : كيف أدخل في هذا الدين ، وكيف أقوم بأداء الصلاة مع العلم أني لا اعرف اللغة العربية وهل أغير اسمي ؟.

الجواب:

الحمد لله
لقد كان أكثر ما فرحتُ به وأنا أستعرض الأسئلة التي وصلت في الساعات الماضية من هذا اليوم هو سؤالك الذي كان أحبّ الأسئلة إليّ ، وليس هذا بعجيب فكيف لا نفتح قلوبنا لرجل عاقل عرف الحقّ وأقرّ به وهو يريد الدخول في الإسلام ويسأل عن الخطوات القادمة ، والحقيقة أنّ كلّ ما اعترضك من المشكلات أمر يسير ويمكن حلّه ببساطة ، ولنأخذ المسائل واحدة واحدة :

أولا : كلّ ما عليك للدخول في هذا الدين الآن وأنت تقرأ هذه السطور هو أن تنطق بالشهادتين بحسب قدرتك واستطاعتك ولا يلزم الإجادة التامة للنطق بالأحرف العربية وسنكتب لك الشهادتين بالحروف الإنجليزية فإذا نطقتها فبادر إلى الاغتسال والطهارة وصلاة فرض الوقت الذي أنت فيه الآن .

ثانيا : إذا كنت عرفت صفة الصلاة - وسنرشدك إليها بهذه التحويلة - فعليك أن تقول في ابتداء الصلاة وفي كلّ حركة انتقال : الله أكبر وفي أثناء القيام والركوع والسجود والجلوس تقول : سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثمّ تسّلم عن يمينك وشمالك قائلا السلام عليكم وهذا الأمر يجوز بالنسبة لك مؤقتا حتى تتعلم وتحفظ ما تقول في كلّ حركة من حركات الصلاة .

ثالثا : لا يلزمك تغيير اسمك وقد ذكر عدد من علماء السَلف والمؤرخين المسلمين أن دانيال اسم نبي من الأنبياء .

أسأل الله أن يعينك وييسّر أمرك ويرزقك الإسلام والثبات عليه ونحن بأتمّ الاستعداد لإيضاح كلّ ما يشكل عليك وتقديم أية معونة ممكنة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ولي النصرانية التي أسلمت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 389: ولي النصرانية التي أسلمت
السؤال:

السؤال :
أنا من أسرة مسلمة، نشأتُ على العقيدة الإسلامية. وعلى الرغم من ذلك فقد مررت بمرحلة من مراحل حياتي أعتبرها (مرحلة الظلام). وفي هذه المرحلة مارست بعض الأعمال الجاهلية لعدة سنوات ( وهي تلك الأفعال الآثمة غير المسئولة).
ولكن ولله الحمد قد أنعم الله علي بالهداية وأعادني إلى صراطه المستقيم.
وخلال تلك الفترة كانت لي علاقة بفتاة نصرانية والتي بحمد الله أسلمت حديثا بإرادة الله. ونحن نخطط للزواج بعد أن نستقر .
إحدى المشاكل التي واجهتنا أنها من أسرة نصرانية متدينة، بالإضافة إلى أن والدها قس نصراني. وعندما علمت الأسرة بارتباطنا حاولت فصلنا بشتى الوسائل مع أننا لم نخبرهم بإسلام صديقتي.
والآن قد وصلت علاقتنا ببعضنا إلى درجة أنها على استعداد لمعارضة جميع أسرتها والهرب معي.
على الرغم من علمنا بصعوبة المضي في هذا الأمر ، إلا أننا نحب بعضنا حبا شديدا. وكما أعلم أن الشريعة الإسلامية تطلب عند النكاح وجود ولي للمرأة، والذي -حسب علمي- يشترط أن يكون من عائلة المرأة.
وسؤالي الأول: هل تخطيطنا للزواج بدون موافقة أسرتها متوافق مع الشريعة الإسلامية ؟
والثاني: إذا كان ذلك جائزا ، فمن يمكن أن يكون ولي المرأة ؟ حيث أنه لا يوجد أحد من أفراد عائلتها يوافق على الزواج.

الجواب:
الجواب:
الحمد لله
أولا : نحمد الله صاحب المنّة والفضل على أن هداك لطريق الحقّ بعد رحلة الجاهلية المضنية المظلمة وبعد الحيرة في دروب التيه والضياع والله يهدي من يشاء وعليك الآن شكر النّعمة بالقيام بحقّ الله وترك ما يُغضب الله وأن يكون الله أحبّ إليك من كلّ شيء وأن تسعى في استدراك ما فات من عمرك وتضاعف الجهد في فعل الطاعات والمسارعة من الخيرات .
ثانيا : حيث أنّ هذه المرأة قد أسلمت ولله الحمد فليس لأحد من أقربائها الكفرة ولاية عليها لأنّه لا ولاية لمسلم على كافر فإن كان في البلد التي هي فيه صاحب سلطان مسلم فإنّه يصير وليّها لقوله صلى الله عليه وسلم : لا نِكَاحَ إِلاّ بِوَلِيٍّ وَالسُّلْطَانُ وَلِيُّ مَنْ لا وَلِيَّ لَهُ * رواه ابن ماجة رقم 1880 والإمام أحمد وهو في صحيح الجامع رقم 7556
فإن لم يكن هناك سلطان مسلم فيُلجأ إلى مرجع المسلمين في تلك الناحية وصاحب الكلمة المسموعة بينهم كمدير المركز الإسلامي أو إمامه وخطيبه يعقد لها عقد نكاحها . وانظر جواب سؤال رقم ( 2127) .
والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من الذي سيدخل الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 390: من الذي سيدخل الجنة
السؤال:

من يدخل الجنة ؟ .

الجواب:
الحمد لله
 لقد أخبرنا الذي خلق الجنة عن صفات الذين سيدخلون الجنة فقال الله عز وجلّ :
 ( ومَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ(40) سورة غافر
 وقال تعالى : ( إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ(13)أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ(14) الأحقاف
وقال : ( إِلاّ مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا(60) مريم
 فمن أسلم لله وعمل بما أمر الله واجتنب ما حرّم الله دخل الجنّة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تكرار الاستخارة وهل يرى مناما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 410: تكرار الاستخارة وهل يرى مناما
السؤال:

السؤال :
هل هناك عدد معين لتكرار صلاة الاستخارة ؟ ومتى تكون رؤية المنام الدال على الخير ؟.

الجواب:
الجواب :
الحمد لله
لا بأس من تكرار الاستخارة إذا لم يطمئن الشّخص . قال العلامة المباركفوري رحمه الله في شرح الترمذي : وهل يُستحبّ تكرار الصلاة والدّعاء في الأمر الواحد إذا لم يظهر له وجه الصّواب في الفعل أو التّرك مما لم ينشرح له الصّدر ؟ قال العراقي : الظاهر الاستحباب . تحفة الأحوذي 2/593

وإذا قام الشّخص بالاستخارة على الوجه الشّرعي فإنّه يمضي لما عزم عليه ولا ينتظر مناما ولا غيره ، وكثير من الناس يعتقد أنّه إذا صلى الاستخارة ونام بعدها مباشرة فإنه سيرى النتيجة في منامه ، وهذا اعتقاد غير صحيح فقد يفعل الشّخص ذلك ولا يرى في منامه أيّ شيء على الإطلاق . ولذلك على المسلم أن يكتفي بما جاء به الشّرع ويفعل مقتضى الحكمة ، فهو يستشير العقلاء الثّقات ويتدبّر في أمره وينظر في الأصلح له فإذا اتّخذ قراره أو مال إلى فعل شيء فإنّه يستخير الاستخارة الشّرعية ثم يُقدم على ما قرّره وهو واثق أنّ الله سيختار له الخير . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ختان الإناث ليس بواجب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 427: ختان الإناث ليس بواجب
السؤال:

السؤال : امرأة تسأل عن حكم الختان بالنسبة للمرأة لأنها قرأت حديثاً عن النبي صلى الله عليه وسلم أخبر المرأة كيف تفعل الختان …
فهل الختان للمرأة واجب أم سنة وإذا كان واجباً ما كيفيته وما هو الجزء الذي يقطع ؟

الجواب:
الجواب:
الحمد لله
قال ابن قدامة رحمه الله في كتابه المغني : فأما الختان فواجب على الرجال ومكرمة في حقّ النساء وليس بواجب عليهن ، هذا قول كثير من أهل العلم . قال ( الإمام ) أحمد : الرّجل أشدّ .. والمرأة أهون . المغني 1/70
ويكون ختان الأنثى بقطع شيء من الجلدة التي كعرف الديك فوق مخرج البول ، والسنّة أن لا تُقطع كلّها بل جزء منها . الموسوعة الفقهية 19/28
ومن الحكمة أن يُتبع في ذلك المصلحة فإن كانت القطعة كبيرة أُخذ منها وإلا تُركت ولعل ذلك يختلف باختلاف خِلقة النّساء وهذا يتفاوت بين البلاد الحارّة والباردة .
وقد ورد في موضوع ختان النساء حديث مرفوع إلى النبي صلى الله عليه وسلم : " الختان سنّة للرجال ، مكرمة للنساء " ولكنه مختلف في صحته : انظر سلسلة الأحاديث الضعيفة للألباني رقم 1935
وورد في كيفية الختان حديث عن أمّ عطية رضي الله عنها أنّ امرأة كانت تختن بالمدينة فقال لها النبي صلى الله عليه وسلّم : " لا تنهكي ( أي لا تستأصلي وتبالغي في الختان ) فإنّ ذلك أحظى للمرأة وأحبّ إلى البعل " . رواه أبو داود في كتاب الأدب من سننه وقال : هذا الحديث ضعيف .
ولعلّ فيما تقدّم من كلام أهل العلم كفاية . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إمام له معاصٍ خفية هل يستمر في الإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 449: إمام له معاصٍ خفية هل يستمر في الإمامة
السؤال:

السؤال :
شاب إمام لأحد المساجد ، وهو - كما يقول - محبوب عند جماعة المسجد ، ويعلم في قرارة نفسه أنه مقصّر وعنده بعض المعاصي ولا يستحق الإمامة ، ولا يستحق هذه المحبة والتقدير من الناس ، يخشى على نفسه إذا بقي إماماً للمسجد من النفاق والرياء ، فهل يبقى في المسجد ؟ وهل يستمر في إمامة الناس ، أو يترك الإمامة خشية الرياء والنفاق ؟

الجواب:
الجواب:
 الحمد لله
 إن هذا الشاب الذي وصفت بأنه محبوب عند قومه ، ولكن عنده إسراف فيما بينه وبين ربه ، أقول : إن هذا الذي حباه الله به من الإمامة ومحبة قومه له توجب أن ينزع عن الإسراف على نفسه ، وأن يحسن العبادة وأن يشكر الله عز وجل ، لأن كون الإنسان محبوباً عند قومه وهو إمام لهم نعمة من الله كبيرة ، قال تعالى : ( وعباد الرحمن الذين يمشون على الأرض هوناً ) إلى أن قال : ( واجعلنا للمتقين إماماً ) ، والمصلون من المتقين وإمامهم داخل في قوله : ( واجعلنا للمتقين إماماً ) ، فليحمد الله على هذه النعمة ، ولينزع عن الإسراف على نفسه ، وليجعل هذا من الأسباب التي تعينه على طاعة الله ، وليتق الله في مكانه .
 وكونه يقول : أخشى الرياء ، فهذه وسوسة يلقيها الشيطان في قلب الإنسان كلما أراد أن يعمل طاعة ، يدخل عليه الشيطان ويقول : أنت مراء ، فيجب عليه أن يطرح هذا ويعرض عنه ويستعين بالله عز وجل فهو دائماً يردد في الصلاة : ( إياك نعبد وإياك نستعين ) .

لقاء الباب المفتوح لابن عثيمين 53/77 (www.islam-qa.com)


حكم إزالة الشَّعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 451: حكم إزالة الشَّعر
السؤال:

السؤال : هل يجوز للإنسان أن يحلق شعر جسمه، لأنه عندما يكون في شدة الحر أو عند عمل بعض التمارين الرياضية يعرق ؟ أعني : حلاقة شعر الصدر والظهر والرجلين.

الجواب:

الجواب:
الحمد لله
الشَّعر في الشريعة على ثلاثة أقسام :
أولا : شعر مأمور بإبقائه كشعر لحية الرّجل .
ثانيا : شعر مأمور بإزالته كشعر الإبط والعانة وما طال عن الشّفتين من الشّارب .
ثالثا : شعر مسكوت عنه كشعر اليدين والرّجلين والصّدر والظهر فيجوز إزالته .
والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طلبت منه أن يطلقها إذا تزوج عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 452: طلبت منه أن يطلقها إذا تزوج عليها
السؤال:

السؤال :
زوجتي وأنا تناقشنا حول موضوع رغبتي في الزواج مرة أخرى ، وقد طلبت مني زوجتي أن أطلقها إذا أقدمت على فعل ذلك ونحن مسلمان وقد تزوجنا بعقد اسلامي ولم تشترط عليّ في العقد عدم الزواج بأخرى فهل يجوز لها أن ترفض وتحرم ما حلله الله وأباحه ، إن زوجتي مسلمة ملتزمة وهي ترغب في إجابة مقرونة بالدليل من الشرع والسنة ؟ .

الجواب:

الجواب :

الحمد لله

إذا كان الرجل قادراً على الزواج من أخرى بدنياً ومالياً واستطاعة للعدل وله رغبة فإنه يشرع له ذلك لقوله تعالى : ( فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع .. ) ، ولفعل النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ولكن غير النبي لا يجوز له أن يزيد على أربع .

ومعلوم أن من طبيعة المرأة الغيرة من أن يشاركها في زوجها غيرها من النساء ، وهي غير ملومة على وجود هذه الغيرة ، فإن الغيرة موجودة في خيار النساء الصالحات من الصحابيات بل ومن أمهات المؤمنين ، لكن يجب ألا تحملها الغيرة على الاعتراض على ما شرعه الله تعالى ، بل يشرع لها أن لا تمانع في ذلك ، وأن تسمح لزوجها بالزواج فإن ذلك من باب التعاون على البر والتقوى ، وفي الحديث المتفق عليه عنه صلى الله عليه وسلم أنه قال : ( ومن كان في حاجة أخيه كان الله في حاجته )

وليس رضا الزوجة الأولى شرطاً في جواز التعدد ، وقد سُئلت اللجنة الدائمة للإفتاء عن ذلك فأجابت بما نصه : ( ليس بفرض على الزوج إذا أراد أن يتزوج ثانية أن يرضي زوجته الأولى ، لكن من مكارم الأخلاق وحسن العشرة أن يطيّب خاطرها بما يخفف عنها الآلام التي هي من طبيعة النساء في مثل هذا الأمر وذلك بالبشاشة وحسن اللقاء وجميل القول ، وبما تيسر من المال إن احتاج الرضى إلى ذلك ) أ.هـ

وأما طلبها الطلاق إذا أقدمت على الزواج فخطأ لكن يُنظر فإن كانت لا تطيق بحال العيش مع زوجة أخرى فلها أن تختلع ، وإن كانت تستطيع العيش لكنها تجد ألماً وتضيق بذلك فالواجب عليها أن تصبر ابتغاء وجه الله ، روى ثوبان رضي الله عنه عن الرسول صلى الله عليه وسلم أنه قال : ( أيما امرأة سألت زوجها الطلاق من غير بأس فحرام عليها رائحة الجنة ) رواه أبو داود وغيره وصححه الألباني رحمه الله .

فإن صبرت فإن الله تعالى يعينها ويشرح صدرها ويعوضها خيراً ، وعلى الزوج أن يكون عوناً لها بحسن عشرته وجميل معاملته ويشاركها بالصبر بصبره على ما يصدر منها والعفو عن زلاتها ، والله الموفق .

الشيخ : عبد الله الحيدري. (www.islam-qa.com)


حكم نسخ برامج الحاسب الآلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > حقوق النشر >
سؤال رقم 454: حكم نسخ برامج الحاسب الآلي
السؤال:

ما حكم نسخ برامج الكمبيوتر التي لم أشترها ؟

الجواب:
الحمد لله
عن هذا السؤال أجابت اللجنة الدائمة للإفتاء برئاسة الشيخ عبد العزيز بن باز : بأنه لا يجوز نسخ البرامج التي يمنع أصحابها نسخها إلا بإذنهم لقوله صلى الله عليه وسلم : " المسلمون على شروطهم " ولقوله صلى الله عليه وسلم : " لا يحلّ مال امرئ مسلم إلا بطيبة من نفسه " وقوله صلى الله عليه وسلم : " من سبق إلى مباح فهو أحقّ به " ، سواء كان صاحب هذه البرامج مسلما أو كافرا غير حربي لأنّ حقّ الكافر غير الحربيّ محترم كحقّ المسلم . والله أعلم . فتاوى اللجنة رقم 18453
وقد وردنا من الشيخ محمد بن صالح العثيمين في هذه المسألة ما يلي :
يُتبع فيها ما جرى به العُرف ، اللهم إلا شخص يريد أن ينسخها لنفسه ولم ينصّ الذي كتبها أولاً على منع النسخ الخاص والعام فأرجو أن لا يكون به بأس ، أما إذ نصّ الشخص الذي كتبها أولاً على المنع الخاصّ والعامّ فلا يجوز مطلقا .

فتاوى اللجنة رقم 18453
الشيخ محمد بن صالح العثيمين
(www.islam-qa.com)


حكم الصبغ بالسواد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 476: حكم الصبغ بالسواد
السؤال:

السؤال :
هل يجوز للمسلم صبغ شعره بغير الحناء ؟

الجواب:
الجواب:
الحمد لله
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ أُتِيَ بِأَبِي قُحَافَةَ يَوْمَ فَتْحِ مَكَّةَ وَرَأْسُهُ وَلِحْيَتُهُ كَالثَّغَامَةِ ( نبات أبيض الزهر والثمر ) بَيَاضًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيِّرُوا هَذَا بِشَيْءٍ وَاجْتَنِبُوا السَّوَادَ رواه مسلم رقم 3926
وعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " يَكُونُ قَوْمٌ يَخْضِبُونَ فِي آخِرِ الزَّمَانِ بِالسَّوَادِ كَحَوَاصِلِ الْحَمَامِ لا يَرِيحُونَ رَائِحَةَ الْجَنَّةِ " . رواه الإمام أحمد وهو في صحيح الجامع رقم 8153
وقد جاء عن النبي صلى الله عليه وسلم تغيير الشّيب بغير اللون الأسود فعَنْ أَبِي ذَرٍّ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّ أَحْسَنَ مَا غُيِّرَ بِهِ الشَّيْبُ الْحِنَّاءُ وَالْكَتَمُ ( نبت شبيه بالحنّاء يُصبغ به ) " . رواه الترمذي رقم 1675 وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
فصبغ الشّعر باللون الأسود الخالص حرام لان النبي صلى الله عليه وسلم قال : { وجنبوه السواد } وللوعيد الذي ورد ' هذا والحكم عام للرجال والنساء .
أما إذا خلط مع الأسود لون آخر حتى تغيّر ولم يَعُد أسود فلا بأس به . أنظر فتاوى إسلامية 4/424 ، فتاوى المرآة المسلمة 2/520 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سبب جعل الكعبة عن يسار الطائفين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 481: سبب جعل الكعبة عن يسار الطائفين
السؤال:

السؤال :
أود أن أعرف مغزى الطواف حول الكعبة المشرفة و الغرض منه ، ولم جُعِلت الكعبة عن يسار الطائف ؟ وهل الطواف في مكة فقط أم أنه يتم يومياً أيضاً ؟ أشكركم جزيل الشكر على أية معلومات يمكن أن توافوني بها .

الجواب:
الجواب:
الحمد لله
االسبب الأساس لجعل الكعبة عن يسار الطائف والدوران حولها هو اتباع النبي صلى الله عليه وسلم كما قال تعالى : ( وأطيعوا الرسول لعلكم ترحمون ) ، وقال عزّ وجلّ : ( قل إن كنتم تحبّون الله فاتبّعوني يحببكم الله ويغفر لكم ذنوبكم ) .
وقال النبي صلى الله عليه وسلم في شأن أعمال الحجّ والعمرة : " لتأخذوا عني مناسككم " رواه مسلم/1297
ويكفي هذا سببا للمسلم ليطوف في هذا الاتجّاه المعيّن ولسنا بحاجة إلى أسباب أخرى كربط ذلك بحركة الأفلاك أو النجوم أو دوران الكواكب وغير ذلك لأنّ من طبيعة المسلم الإيمان والتسليم والتنفيذ لكلّ ما ثبت عن رسول الله صلى الله عليه وسلّم فإذا عرف سببا أو حكمة فالحمد لله وإلاّ فهو مستسلم لأمر الله ورسوله مأجور على الاتّباع والتنفيذ .
وهذا الدوران خاصّ بالكعبة ولا يُفعل في غيرها تعبدّا . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شكوى زوجة يضربها زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 482: شكوى زوجة يضربها زوجها
السؤال:

السؤال :
أنا امرأة تزوجت رجلا منذ خمس سنين ولديّ منه أطفال صغار ، ولكن منذ زواجي ومحبتي لزوجي في نقص مستمر بسبب سلوكه ، فهو رجل ذو طبيعة عصبية جدا لدرجة أنّه يفقد أعصابه إذا ثار حتى يُصبح كالمجنون فيعتدي عليّ بالضرب ، وضربه شديد لدرجة أنّه يترك آثارا وعلامات على جلدي ، ولكنّه بالرغم من ذلك لم يضربني يوما على وجهي .
وقد حدثت هذه المواقف مرات عديدة في فترة زواجي ولكنها ليست يومية ، وقد نصحته باتّباع الخطوات الثلاث التي ذكرها الله في كتابه على الترتيب الذي أمر به ولكنّ زوجي لم يستجب بسبب فقدانه للسيطرة على نفسه عند الغضب ، وقد تعاملت مع مشكلة زوجي بالصّبر حتى الآن ولكن دون محبّة له أحيانا ، ولكن بسبب امتداد وقت المشكلة صرت أشعر بالخوف منه ثمّ صار عندي شعور بالاستياء منه وساءت معاملته لي بسبب كراهيته لأسلوبي في الحديث معه الذي تغيّر بفعل فقدي للصبر وبسبب معاملته غير العادلة ، فهو يقوم بضربي في كثير من الأوقات أمام أطفالنا ، حتى أن ولدنا الأكبر أصبح يقلده ويقوم بضربي أيضاً .
كيف يمكنني أن أوقف سلوك زوجي واعتدائه علي ؟ ( ولكن رجائي أن لا تقول لي أن لا أغضب منه وأن أصبر عليه ، فقد فقدت الكثير من صبري ) ، وكيف يمكنني أن أُبعد حالة الكراهية التي أحس بها نحوه ؟ فقد حاولت أن أسامحه ولكنه آذاني كثيراً ، فسلوكه العدائي يحطم زواجنا ، ولا يعرف أحد غير الله ما إذا كان زواجنا سيستمر أم لا ، ولكن إذا بقينا متزوجين فبماذا تنصحني كي أخلصه من هذا السلوك العدائي وهذا التصرف المشين ؟ .

الجواب:
الجواب:
الحمد لله
لا شكّ أنّ المشكلة التي وصفتيها أيتها الأخت المسلمة تثير الحزن وتبعث على الألم ولكن أولا وأخيرا لا بدّ من اللجوء إلى الله عزّ وجلّ فهو الذي سيجعل لك من كلّ ضيق فرجا ومن كلّ همّ مخرجا وفيما يلي بعض النصائح :
ـ زوجك بحاجة إلى من ينصحه فابحثي حولك عن الشخص المناسب .
ـ تجنبي إغضابه ( رغم رجاؤك بعدم إسداء هذه النصيحة ولكن ألا ترين أنّه لابدّ منها في علاج الموقف ) فأكرَر النصيحة : تجنّبي إغضابه قدر الإمكان .
ـ من رأى مصيبة غيره هانت عليه مصيبته ، فهناك أزواج آخرون يضربون زوجاتهم على الوجه ويحدثون جراحات وكسورا مضاعفة ، ويطردون زوجاتهم خارج البيت في نصف الليل ويغلقون الباب ولا يعطون زوجاتهم قرشا بل يأخذون أموالهن وحليهن ، ويأكلون خارج البيت ولا يجلبون أكلا لا للزوجة ولا للأطفال وزوجاتهم يشحذن من الجيران ، وبعضهم يعاقرون الخمور والمخدرات ويدخلون المومسات إلى بيوتهم ، وبعضهم لا يعرف الله أصلا ولا يعرف جهة القبلة وغير ذلك من المصائب التي وقفت عليها بنفسي في مآسي الزوجات وليست شطحا من الخيال ، فلعلك لو تأمّلت مصائب غيرك تهون عليك مصيبتك وفي هذا عزاء وتسرية .
ـ تأمّلي في الجوانب الإيجابية لهذا الزوج من جهة دينه أو صلاته أو نفقته أو عدم التمادي في الضرب إلى الوجه ونحو ذلك فربما يخفّف ذلك عندك شيئا من الشّعور السّلبي نحوه .
ـ اعتبري أن ما أصابك هو ابتلاء من ابتلاءات الحياة الدنيا التي يقدّرها الله عزّ وجل على من يشاء لينظر كيف يعملون ، فاستقبليها بالصبر واحتساب الأجر ، والنبي صلى الله عليه وسلم يقول : "عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلاّ لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ " رواه مسلم رحمه الله في صحيحه رقم 2999 .
ـ فكّري في مأساة الطلاق وماذا سيلحق الأسرة بعده ، والمرأة العاقلة قد تتحمّل مفسدة لتجنّب مفسدة أعظم منها وإنّ بعض الشرّ أهون من بعض .
ـ اكتبي له رسالة تذكّريه فيها بوصية النبي صلى الله عليه وسلم بالنساء كقوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : .. أَلا وَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا فَإِنَّمَا هُنَّ عَوَانٌ عِنْدَكُمْ لَيْسَ تَمْلِكُونَ مِنْهُنَّ شَيْئًا غَيْرَ ذَلِكَ إِلاّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ فَإِنْ فَعَلْنَ فَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا أَلا إِنَّ لَكُمْ عَلَى نِسَائِكُمْ حَقًّا وَلِنِسَائِكُمْ عَلَيْكُمْ حَقًّا فَأَمَّا حَقُّكُمْ عَلَى نِسَائِكُمْ فَلا يُوطِئْنَ فُرُشَكُمْ مَنْ تَكْرَهُونَ وَلا يَأْذَنَّ فِي بُيُوتِكُمْ لِمَنْ تَكْرَهُونَ أَلا وَحَقُّهُنَّ عَلَيْكُمْ أَنْ تُحْسِنُوا إِلَيْهِنَّ فِي كِسْوَتِهِنَّ وَطَعَامِهِنَّ رواه الترمذي رقم 1163 وقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَمَعْنَى قَوْلِهِ عَوَانٌ عِنْدَكُمْ يَعْنِي أَسْرَى فِي أَيْدِيكُمْ *
وقوله عليه الصلاة والسلام لَقَدْ طَافَ بِآلِ مُحَمَّدٍ نِسَاءٌ كَثِيرٌ يَشْكُونَ أَزْوَاجَهُنَّ لَيْسَ أُولَئِكَ بِخِيَارِكُمْ رواه أبو داود رقم 2146
ـ إذا ثار مرّة وضربك ضربا موجعا ومؤثّرا فانتظري حتّى تهدأ أعصابه ثمّ استثيري شفقته ببعض الكلمات المؤثرة كقولك : أهكذا تفعل بأمّ أولادك وأقرب النّاس إليك ؟ ، مع كشف مواضع الضرب ليرى بعينيه ماذا جنت يداه بالإضافة إلى تذكيره بتحريم الظّلم وقدرة الله عليه ، ثمّ تتوارين عن ناظريه تاركة له الفرصة لكي يتدبّر الموقف ويُراجع نفسه والغالب أنّ الزوج إذا كان فيه شهامة ورجولة وشيء من الدّين فإنّه سيتراجع ويعتذر .
ـ بعض المشكلات الزوجية قد لا يحلّها إلا مرور الوقت حيث يزداد تعلّق الرجل بأولاده إذا كثروا وكبروا وتزداد قيمة زوجته في عينيه كمربية وحافظة لأولاده ويزداد هو كذلك نضجا وإدراكا لأبعاد الأمور ومفاسد ما يفعله فتتحسّن تصرفاته ويتراجع عن بعض ما يفعل . فترٌقب التحسّن أمر طيب وإنّما يعيش النّاس بالأمل .
ـ الدعاء ملجأ المؤمن فكم مرة يا تُرى دعوتِ الله تعالى أن يُصلح زوجك ؟ مع الإلحاح في الدعاء وتحرّي أسباب الإجابة .
أسأل الله أن يصلح حالك وحال زوجكِ ويجعل لكما من أمركما رشدا .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طريقة مبتدعة في قراءة آية والدعاء بعدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 485: طريقة مبتدعة في قراءة آية والدعاء بعدها
السؤال:

السؤال :
هل يجوز قراءة آية من القرآن الكريم لغرض محدد كأن أذكر اسم من أسماء الله الحسنى تسعاً وتسعين مرة ، ثم ادعوا الله بحاجتي ، ويكون ذلك من قبيل التوسل إلى الله دون أن يخالطه شرك؟.

الجواب:
الجواب:
الحمد لله
 قال الله تعالى : ( ولله الأسماء الحسنى فادعوه بها ) ومن سؤال الله بأسمائه الحسنى أن يقول الداعي يا رحمن ارحمني ، ويا تواب تب علي ، ويا رزّاق ارزقني ونحو ذلك.
 أما تخصيص آية معينة بعدد معين ( 99 مرة أو غيره ) يتلوها به دون دليل صحيح فإنّ ذلك العمل يعتبر عملا بدعيا محرّما لأنّه تعبّد الله بطريقة لم ترد في الشّرع والنبي صلى الله عليه وسلم قد قال : " مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ . " رواه البخاري الفتح رقم 2697 فخير الهدي هدي محمد صلى الله عليه وسلم ، ولا مجال للاختراع في دين الله ، وهل يمكن أن نكتشف شيئا في الدّين لم يعرفه رسول الله صلى الله عليه وسلم ؟! ، فعلينا أن نقرأ القرآن كما قرأه وندعو بما دعا به ونتلو الأذكار التي وردت عنه .
 والله الموفّق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاحتفالات الدينية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 486: الاحتفالات الدينية
السؤال:

أرجو أن تعلمونني بالأعياد والمناسبات الدينية في الإسلام ؟

الجواب:
الجواب:
 الحمد لله
 نحن المسلمين ليس لنا أعياد إلا عيدين : عيد الفطر بعد رمضان ، وعيد الأضحى يوم الحجّ الأكبر ، نظهر فيهما السرور والتهنئة والتوسعة على العيال وأهمّ من هذا كله ذكر الله بالتكبير والتهليل وصلاة العيدين وليس عندنا احتفالات بأيام معينة في السنّة إلا هذين العيدين .
 وهناك مناسبات سارّة جاءت الشريعة بأحكام فيها كإطعام الطعام في مثل النّكاح وعقيقة المولود ونحوها لكنهّا ليست مخصصة بأيام معيّنة في السّنة وإنّما بحسب وقوع تلك المناسبة في حياة كلّ مسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المكتشفات العلمية للمسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 487: المكتشفات العلمية للمسلمين
السؤال:

السؤال :
ما هي الإنجازات العلمية في الإسلام ؟ .

الجواب:
الجواب:
 الحمد لله
 أهمّ إنجاز للإسلام في حياة البشر أنّه أخرج النّاس من عبادة العباد إلى عبادة ربّ العباد وليس القرآن الكريم كتاب اختراعات ومكتشفات حتى نسأل عن المكتشفات العلمية الدنيوية فيه ، وإنما هو كتاب نزل نورا وهداية من الضلالة ، وشفاء لما في الصّدور وفيه فتح المجال للبشر لعمارة الأرض والاستفادة مما فيها والنظر في آيات الله في خلقه ، ولذلك اتجّه المسلمون إلى دراسة الكون وقدّموا إنجازات عظيمة للبشرية في الطبّ والفلك والرياضيات وعلوم الطبيعة وغيرها ، وليس هذا المجال مناسبا لسرد دور العلماء المسلمين في المكتشفات والمخترعات والنظريات العلمية ، فلذلك كتب خاصة مؤلفة في هذا المجال ، ويمكنك أن تسأل المنصفين من الكفّار عمّا قدمه الخوارزمي في الرياضيات وابن الهيثم في الطبيعة وابن النفيس في الدورة الدموية والإدريسي في الجغرافيا وهكذا .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مراجع موضوعات دعوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 555: مراجع موضوعات دعوية
السؤال:

السؤال : في كتابكم "مسائل في الدعوة والتربية" الذي كتب في 15 رمضان 1412 في الفصل الرابع "الافتقار إلى التصورات الإسلامية "ص36 أجبت عن 50 مسألة وفي نهاية الصفحة ذكرت أن عندكم نية جمع المراجع لكل موضوع من هذه الموضوعات الـ 50 فهل يمكنني أن أحصل عليها لأنني أعتبرها مهمة لكل داعية إلى الله ؟.

الجواب:

الجواب :

الحمد لله
رؤوس الموضوعات التي أشرت أيها الأخ الكريم قد ذكرت بعضها بمراجعها في كتاب " الدليل إلى مراجع الموضوعات الإسلامية " ، ويقع في ثلاث مجلدات وقد صدر منه المجلد الأول وأما الثاني والثالث فقد أرسلت للطباعة وستظهر قريبا إن شاء الله عن دار الوطن للنشر بالرياض ، وبعض الموضوعات الأخرى قد تمّ إلقاؤها في محاضرات ودروس مسجّلة وموجودة في التسجيلات الإسلامية وبقيت هناك موضوعات أخرى حال العجز والتقصير دون الكتابة عنها ، أسأل الله أن يعيننا جميعا على خدمة دينه والدعوة إلى سبيله وجزاك الله خيرا.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصراني يستعمل الموقع في ابحاثه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 583: نصراني يستعمل الموقع في ابحاثه
السؤال:

السؤال : بالرغم من أنني نصراني إلا أنني أستخدم موقعك كمصدر للمعلومات عن الإسلام في بعض أبحاثي .

الجواب:

الحمد لله
لا زلت في العشرين من العمر ولا زال الوقت متسعا لديك للاطّلاع والتفكير وإعادة النظر ، ولا أعتقد أنّ دخولك في الإسلام أمر ميئوس منه ، وأنت تعلم أنّ كثيرا من أعداء الإسلام بل والقساوسة والرهبان كعدي بن حاتم والنجاشي وغيرهم كانوا على الكفر ثمّ هداهم الله ، وعلى أية حال مرحبا بك مستفيدا في صفحتنا هذه وإذا كان لديك سؤال جاد فلا مانع عندنا أبدا .

الشيخ محمد صالح المنجد (www.islam-qa.com)


زيادة في المبلغ عند تأخير السداد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 590: زيادة في المبلغ عند تأخير السداد
السؤال:

السؤال :
سؤالي يتعلق بسداد فواتير الهاتف أو رسوم الجامعة. إذا أخرت دفع فاتورة الهاتف، يضاف إلى قيمتها نسبة محددة من مبلغ الفاتورة، و إذا أخرتها لشهرٍ آخر، ستضاف نفس النسبة مرة أخرى (مقارنةً بمبلغ الفاتورة الكلي). هل هذه المبالغ الإضافية ربا؟ و إن لم تكن كذلك، هل من الحرام دفع هذه المبالغ الإضافية؟

الجواب:
الجواب:
الحمد لله
نعم إن هذه الزيادة ربا ولا شكّ ، وكلما أمهلوك في مدة التسديد زادوا عليك المبلغ فالواجب عليك الامتناع عن هذه المعاملة فإن أُرغمت عليها فادفع المبلغ الأصلي دون زيادة فإن أُجبرت على دفع الزيادة فادفعها مع التوبة إلى الله وعدم العودة إلى مثل هذه المعاملة .
والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العلاقات الشاذة بين الإناث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 591: العلاقات الشاذة بين الإناث
السؤال:

ما حكم حب المرأة للمرأة لدرجة عدم القدرة على الفراق ؟.

الجواب:
الحمد لله

الفاحشة كما تكون بين الرجال فكذلك تكون بين النساء ويسميها الفقهاء المسلمون بالسحاق ويعرّفونه بأنه إتيان المرأة المرأة ( المفصل في أحكام المرأة : زيدان 5/450 ) وأوجبوا فيه التعزير ( وهو التأديب على المعصية التي لم يرد فيها حدّ ، وهو عقوبة يحدّدها القاضي بحسب ظروف الجريمة والمجرم ) . والمساحقة لا تُقبل شهادتها لأنّها فاسقة ( الموسوعة الفقهية 24/253 ) وقال ابن قدامة رحمه الله : " وإن تدالكت المرأتان فهما زانيتان ملعونتان ( المغني 10/162 ) وقال بعض العلماء كالعزّ بن عبد السلام بعدم جواز نظر المساحقة إلى المرأة المسلمة وأنه لا يجوز للمرأة المسلمة أن تتكشّف أمام من ترتكب السحاق لأنها فاسقة ولا يُؤمن أن تصف المرأة المسلمة للغير .

وإذا كان ما تقدّم وصفه هو طبيعة العلاقة بين الطرفين المذكورين في السؤال فالواجب عليهما التوبة العظيمة إلى الله عزّ وجلّ والكفّ عن هذه الجريمة وإذا كان اجتماعهما في مكان واحد يؤدّي إلى وقوع هذه المعصية فالواجب عليهما أن لا تجتمعا أبدا حتى لا يقع المنكر . ولعلّ هجران الأزواج هو من أسباب وقوع هذا النوع من الشّذوذ بحيث لما غاب الطّريق الشّرعي لقضاء الوطر والشهوة حلّ محلّه هذا الطريق المحرّم ، ولذلك يجب على هاتين المرأتين التفكير جديّا بأن يكون لكلّ منهما زوج مسلم تعيش معه على وفق ما جاء في هذه الشّريعة المطهرّة .

وأمّا العشق وهو معصية من نوع آخر قد لا تكون مقترنة بشهوة ولكنّها خطيرة جدّا لأنها تصل إلى الوقوع في عبودية العاشق للمعشوق ويصبح كلّ همّه وتفكيره ، لا يصبر على فراقه في نهاره ويراه في منامه ، يحيا لأجله ويموت لأجله ، وربما تغيّر إذ رآه ومرض إذا غاب عنه ، فهذه علاقة مدمّرة لنفسية الإنسان ولعلاقته بربّه وتجعل العاشق عبدا للمعشوق والعبودية لغير الله حرام ، والحلّ الأساسي لهذه المصيبة هو المفارقة التامّة بحيث لا يقع منه على خبر ولا يرى له حسّا ولا أثر .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الذهاب إلى حفلات الخمر والموسيقى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 596: حكم الذهاب إلى حفلات الخمر والموسيقى
السؤال:

السؤال : هل يحل لمسلم أن يحضر حفلات فيها خمر؟ أنا أعمل في الجيش وهناك حفل راقص وقد أخبرت القائد أنني لن أذهب بسبب الموسيقى والخمر فقال لي: احضر ولا تشرب. فما الحكم وما الدليل؟

الجواب:

الجواب :

الحمد لله

قال الله تعالى : (وَإِمَّا يُنسِيَنَّكَ الشَّيْطَان ُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ(68) سورة الأنعام

وعَنْ جَابِرٍ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخرِ فَلَا يَجْلِسْ عَلَى مَائِدَةٍ يُدَارُ عَلَيْهَا بِالْخَمْرِ رواه الترمذي رقم 2801 وحسنه في صحيح الجامع 6506

وعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُول ُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ : " إِنَّ اللَّهَ لَيَسْأَلُ الْعَبْدَ يَوْمَ الْقِيَامَةِ حَتَّى يَقُولَ مَا مَنَعَكَ إِذْ رَأَيْتَ الْمُنْكَر َ أَنْ تُنْكِرَهُ ..

وفي رواية : إِنَّ أَحَدَكُمْ لَيُسْأَلُ يَوْمَ الْقِيَامَةِ حَتَّى يَكُونَ فِيمَا يُسْأَلُ عَنْهُ أَنْ يُقَالَ مَا مَنَعَكَ أَنْ تُنْكِرَ الْمُنْكَرَ إِذْ رَأَيْتَهُ .. " رواه الإمام أحمد وابن ماجة 4017 وهو في صحيح الجامع 1818

وأظنك الآن قد عرفت أيها الأخ المسلم حكم الذّهاب إلى حفلات الخمر والمنكر وأنّ قلب المؤمن يموت بالجلوس في هذه المجالس بمجرّد شهود المنكر والسكوت عليه ولو لم يتعاطاه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأدلة الشّرعية على حجيّة السنّة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 604: الأدلة الشّرعية على حجيّة السنّة النبوية
السؤال:

السؤال :
هل يجب علينا اتباع السنة أم القرآن فقط ؟ وهل المسلم ملزم باتّباع مذهب معيّن ؟

الجواب:

الجواب :
الحمد لله
السؤال الأول يبدو للمسلم الجادّ سؤالا عجيبا ومثيرا للدهشة فكيف يتحوّل الشيء البدهي المسلّم به والذي هو من أساسيات الدين ، كيف يتحوّل مجالا للتساؤل ؟

ولكن حيث أنّ التساؤل قد حصل فنقدّم مستعينين بالله هذا التأصيل العلمي الشرعي لمسألة حجية السنة ووجوب اتّباعها وأهميتها وحكم من رفضها وفي ذلك ردّ على المتشككين وعلى أتباع الطائفة الضّالة المتسمين بالقرآنيين - والقرآن منهم بريء- وهذا التأصيل نافع أيضا -إن شاء الله - لكل من يريد معرفة الحقّ في هذه القضية :

أدلة حجية السنّة :

أولا : دلالة القرآن الكريم على حجية السنة :

وذلك من وجوه :

الأول - قال الله تعالى : ( من يطع الرّسول فقد أطاع الله ) ، فجعل الله تعالى طاعة رسوله صلى الله عليه وسلم من طاعته .

ثم قرن طاعته بطاعة رسوله ، قال تعالى : ( يـا أيّها الّذين أمنوا أطيعوا الله وأطيعوا الرّسول ) .

الثاني - حذر الله عز وجل من مخالفة رسوله صلى الله عليه وسلم ، وتوعد من عصاه بالخلود في النار ، قال تعالى : ( فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبُهم عـذاب ألـيم) .

الثالث - جعل الله تعالى طاعة رسوله صلى الله عليه وسلم من لوازم الإيمان ، ومخالفته من علامات النفاق ، قال تعالى : ( فلا وربك لا يؤمنون حتّى يحكمُّوك فيما شجر بينهم ثمّ لا يجدوا في أنفسهم حرجاً مـمّا قضيت ويسلموا تسليماً ) .

الرابع :- أمر سبحانه وتعالى عباده بالاستجابة لله والرسول ، قال تعالى : ( يا أيّـُها الّذين أمنوا استجيبوا لله وللرّسول إذا دعاكم لما يُحييكم ..) .

الخامس : - ثم أمرهم سبحانه برد ما تنازعوا فيه إليه ، وذلك عند الاختلاف ، قال تعالى : ( فإن تنازعتم في شيء فردّوُه إلى الله والرّسول ) .

ثانياً : دلالة السنة النبوية على حجية السنة :

وذلك من وجوه :

أحدها : ما رواه الترمذي عن أبي رافع وغيره رفعه ( أي : إلى النبي صلى الله عليه وسلم ) قال لا ألفين أحدكم متكئا على أريكته يأتيه أمر مما أمرت به أو نهيت عنه فيقول لا أدري ما وجدنا في كتاب الله اتبعناه قال أبو عيسى هذا حديث حسن صحيح سنن الترمذي ط. شاكر رقم 2663

وعن العرباض بن سارية رضي الله عنه عن النبي صلى الله عليه وسلم قال : أيحسب أحدكم متكئا على أريكته قد يظن أن الله لم يحرم شيئا إلا ما في هذا القرآن ألا وإني والله قد وعظت وأمرت ونهيت عن أشياء إنها لمثل القرآن أو أكثر .. الحديث رواه أبو داود كتاب الخراج والإمارة والفيء

الثاني : ما رواه أبو داود أيضا في سننه عن العرباض بن سارية رضي الله عنه ، أنه قال : ( صلى بنا رسول الله صلى الله عليه وسلم ذات يوم ، ثم أقبل علينا ، فوعظنا موعظة بليغة ) وفيها : ( فعليكم بسنتي وسنة الخلفاء المهديين الراشدين ، تمسكوا بـها ، وعضوا عليها بالنواجذ ..) في كتاب السنّة من صحيح أي داود

ثالثاً : دلالة الإجماع على حجية السنة :

قال الشافعي رحمه الله : ولا أعلم من الصحابة ولا من التابعين أحدا أُخبر عن رسول الله صلى الله عليه وسلم إلا قبل خبره ، وانتهى إليه ، وأثبت ذلك سنة .. وصنع ذلك الذين بعد التابعين ، والذين لقيناهم ، كلهم يثبت الأخبار ويجعلها سنة ، يحمد من تبعها ، ويعاب من خالفها ، فمن فارق هذا المذهب كان عندنا مفارق سبيل أصحاب رسول الله صلى الله عليه وسلم وأهل العلم بعدهم إلى اليوم ، وكان من أهل الجهالة .

رابعا: دلالة النظر الصحيح على حجية السنة :

كون النبي صلى الله عليه وسلم رسول الله ، يقتضي تصديقه في كل ما يخبر به ، وطاعته في كل ما يأمر به ، ومن المُسلَّم به أنه قد أخبر وحكم بأمور زائدة على ما في القرآن الكريم ، فالتفريق بينها وبين القرآن ، في وجوب الالتزام بـها ، والاستجابة لها ، تفريق بما لا دليل عليه ، بل هو تفريق باطل ، فلزم أن يكون خبره صلى الله عليه وسلم واجب التصديق ، وكذا أمره واجب الـطـاعة .

حكم من أنكر حجية السنة أنه كافر لإنكاره ما هو معلوم من الدين بالضرورة .

أما السؤال الثاني وهو هل المسلم ملزم باتّباع مذهب معيّن فالجواب : لا يلزم ذلك ، وكل عامي من المسلمين مذهبه مذهب مفتيه ، وعليه أن يسأل من يثق به من أهل العلم والفتوى وإذا كان الشّخص طالب علم يميّز بين الأدلة والأقوال فعليه أن يتبّع القول الراجح من أقوال أهل العلم بدليله الصحيح من الكتاب والسنّة .

هذا ويجوز للمسلم أن يتبع مذهبا معينا من المذاهب الفقهية الأربعة المشهورة بشرط أنّه إذا عرف أنّ الحقّ في المسألة المعيّنة خلاف المذهب وجب عليه أن يخالف المذهب ويتّبع الحقّ ولو كان في مذهب آخر لأنّ المقصود هو اتّباع الحقّ الذي يُعرف بالكتاب والسنة ، والمذاهب الفقهية ما هي إلا طرق لمعرفة الأحكام الشرعية دالّة على أحكام الكتاب والسنّة وليست هي الكتاب والسنّة .

نسأل الله أن يرينا الحقّ حقّا ويرزقنا اتّباعه ويرينا الباطل باطلا ويرزقنا اجتنابه وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أسماء كتب إسلامية في علم النّفس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 605: أسماء كتب إسلامية في علم النّفس
السؤال:

السؤال :
هل هناك كتب في علم النفس تنصح بها ؟

الجواب:
الجواب:
 الحمد لله
 إن كنت تسأل عن أسماء مؤلفات في علم النفس الإسلامي فالجواب أنّ الكتابات الحديثة في الموضوع لا تزال قليلة مع الأسف وهذا المجال بحاجة إلى من درس الكتاب والسنّة وله بصيرة بالنّفس البشرية وتجارب واقعية وخبرة بما لدى غير المسلمين من تجارب وكتابات في الموضوع حتى يستطيع الكتابة النّقية المفيدة في الموضوع ، وعلى أية حال فلا يخلو الأمر من وجود بعض الكتابات الجيّدة في هذا الموضوع ومن ذلك :
 1- علم النفس الدعوي عبد العزيز محمد النغميشي
 2- مدخل إلى التربية الإسلامية عبد الرحمن اليامي
 3- أسس الصحة النفسية للطفل المسلم مالك بدري
 4- التفكر من المشاهدة إلى الشهود : دراسة نفسية إسلامية مالك بدري
 5- علم النفس التعليمي محمد خليفة بركات
 6- آراء ابن القيم التربوية حسن علي حسن الحجاجي
 7- دراسات في النفس الإنسانية محمد قطب
 8- منهج التربية الإسلامية 1-2 محمد قطب
 9- علم النفس في حياتنا اليومية محمد عثمان نجاتي
 10- علم النفس التكويني عبد الحميد محمد الهاشمي
 11- المراهقون عبد العزيز محمد النغميشي
 12- أصول علم النفس العام عبد الحميد محمد الهاشمي
 ولعلك تجد في المرجع الأول بعض التفاصيل عن هذه المراجع ، نسأل الله لك التوفيق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى استخدام الضمير "نحن" في القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 606: معنى استخدام الضمير "نحن" في القرآن
السؤال:

السؤال : لماذا يستخدم القرآن لفظ نحن في الآيات؟ كثير من غير المؤمنين يقولون إن هذا إشارة إلى عيسى.

الجواب:
الجواب :
من أساليب اللغة العربية أن الشخص يعبر عن نفسه بضمير " نحن " للتعظيم ويذكر نفسه بضمير المتكلم الدال على المفرد كقوله " أنا " وبضمير الغيبة نحو " هو " وهذه الأساليب الثلاثة جاءت في القرآن والله يخاطب العرب بلسانهم . فتاوى اللجنة الدائمة م4/143 .

" فالله سبحانه وتعالى يذكر نفسه تارة بصيغة المفرد مظهراً أو مضمراً ، وتارة بصيغة الجمع كقوله : " إنا فتحنا لك فتحاً مبيناً " وأمثال ذلك . ولا يذكر نفسه بصيغة التثنية قط ، لأن صيغة الجمع تقتضي التعظيم الذي يستحقه ، وربما تدل على معاني أسمائه ، وأما صيغة التثنية فتدل على العدد المحصور ، وهو مقدس عن ذلك " أ.هـ العقيدة التدمرية لشيخ الإسلام ابن تيمية ص 75 .

ولفظ ( إنا ) و ( نحن ) وغيرهما من صيغ الجمع قد يتكلم بها الشخص عن جماعته وقد يتكلّم بها الواحد العظيم ، كما يفعل بعض الملوك إذا أصدر مرسوما أو قرارا يقول نحن وقررنا ونحو ذلك وليس هو إلا شخص واحد وإنّما عبّر بها للتعظيم ، والأحقّ بالتعظيم من كلّ أحد هو الله عزّ وجلّ فإذا قال الله في كتابه إنا ونحن فإنّها للتعظيم وليست للتعدّد ، ولو أنّ آية من هذا القبيل أشكلت على شخص واشتبهت عليه فيجب أن يردّ تفسيرها إلى الآيات المحكمة ، فإذا تمسك النصراني مثلا بقوله : ( إنا نحن نزلنا الذكر ) ونحوه على تعدد الآلهة ، رددنا عليه بالمحكم كقوله تعالى : ( وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم ) ، وقوله : ( قل هو الله أحد ) ، ونحو ذلك مما لا يحتمل إلا معنى واحداً ، وعند ذلك يزول اللبس عمن أراد الحقّ ، وكلّ صيغ الجمع التي ذكر الله بها نفسه مبنية على ما يستحقه من العظمة ولكثرة أسمائه وصفاته وكثرة جنوده وملائكته . يُراجع كتاب العقيدة التدمرية لشيخ الإسلام ابن تيمية ص 109 . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا للنساء في الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 608: ماذا للنساء في الجنة
السؤال:

السؤال:
امرأة تسأل وتقول : أنا مؤمنة بالله وبكتابه حق الإيمان والحمد لله إيماني بالله يقوى يوماً بعد يوم…
سؤالي هو : أنّ القرآن الكريم دائماً يذكر الجزاء في الآخرة تكراراً ومراراً للرجال والحور العين والناس يقولون أن الإسلام دين السيطرة فيه للرجل فلماذا لم يذكر الجزاء للمرأة ؟.

الجواب:
الجواب:
 الحمد لله
 أيتها الأخت السائلة ما دمت تؤمنين بالله وبكتابه فلا بدّ أنّك تعلمين أنّ الله قال في كتابه الكريم وَلا يَظْلِمُ رَبُّكَ أَحَدًا(49) الكهف
 إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُنْ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا(40) النساء
 لقد أنزل الله هذه الشريعة للرجال والنساء سواء وكلّ خطاب للرجال في القرآن فهو خطاب للنساء وكلّ حكم خوطب به الرّجال فالنساء مخاطبات به إلا ما دلّ الدليل على التفريق بينهما كأحكام الجهاد والحيض والمحرم والولاية وغير ذلك .
 والدليل على أنّ خطاب الشارع وإن جاء بصيغة المذكّر فإنّ النساء داخلات فيه ما جاء عَنْ عَائِشَةَ قَالَتْ سُئِلَ رَسُولُ اللَّهِ صلى الله عَلَيْهِ وَسَلَّمَ عَنِ الرَّجُلِ يَجِدُ الْبَلَلَ وَلا يَذْكُرُ احْتِلامًا قَالَ يَغْتَسِلُ وَعَنِ الرَّجُلِ يَرَى أَنَّهُ قَدِ احْتَلَمَ وَلا يَجِدُ الْبَلَلَ قَالَ لا غُسْلَ عَلَيْهِ فَقَالَتْ أُمُّ سُلَيْمٍ الْمَرْأَةُ تَرَى ذَلِكَ أَعَلَيْهَا غُسْلٌ قَالَ نَعَمْ إِنَّمَا النِّسَاءُ شَقَائِقُ الرِّجَالِ " : رواه أبو داود والترمذي 113وغيرهما والعبارة الأخيرة منه " إنما النساء .. في صحيح الجامع 2333
 وأما بالنسبة للجزاء في الآخرة وماذا للمرأة في الجنّة فإليك هذه الطائفة من الآيات والأحاديث :
 عَنْ أُمِّ سَلَمَةَ قَالَتْ يَا رَسُولَ اللَّهِ لا أَسْمَعُ اللَّهَ ذَكَرَ النِّسَاءَ فِي الْهِجْرَةِ فَأَنْزَلَ اللَّهُ تَعَالَى : ( فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ثَوَابًا مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ(195) آل عمران والحديث رواه الترمذي رقم 3023
 قال ابن كثير رحمه الله : (يقول تعالى "فاستجاب لهم ربهم" أي فأجابهم ربهم .. وقوله تعالى "أني لا أضيع عمل عامل منكم من ذكر أو أنثى" هذا تفسير للإجابة أي قال لهم مخبرا أنه لا يضيع عمل عامل منكم لديه بل يوفي كل عامل بقسط عمله من ذكر أو أنثى وقوله "بعضكم من بعض" أي جميعكم في ثوابي سواء ..)
 وقال الله تعالى : ( وَمَنْ يَعْمَلْ مِنْ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيرًا(124) النساء
 قال ابن كثير رحمه الله في تفسير الآية : " بيان إحسانه وكرمه ورحمته في قبول الأعمال الصالحة من عباده ذكرانهم وإناثهم بشرط الإيمان وأنه سيدخلهم الجنة ولا يظلمهم من حسناتهم ولا مقدار النقير وهو النقرة التي في ظهر نواة التمرة .. "
 وقال عزّ وجلّ : ( مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ(97) النحل
قال ابن كثير رحمه الله : " هذا وعد من الله تعالى لمن عمل صالحا وهو العمل المتابع لكتاب الله تعالى وسنة نبيه صلى الله عليه وسلم من ذكر أو أنثى من بني آدم وقلبه مؤمن بالله رسوله وإن هذا العمل المأمور به مشروع من عند الله بأن يحييه الله حياة طيبة في الدنيا وأن يجزيه بأحسن ما عمله في الدار الآخرة والحياة الطيبة تشتمل وجوه الراحة من أي جهة كانت "
 وقال الله تعالى : (من عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلاّ مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ(40) غافر
 وأخيرا إليكِ أيتها الأخت السائلة هذا الحديث الذي سيقضي تماما بإذن الله على كلّ وسوسة في صدرك بشأن ذكر النساء :
 عَنْ أُمِّ عُمَارَةَ الأَنْصَارِيَّةِ أَنَّهَا أَتَتِ النَّبِيَّ صلى الله عَلَيْهِ وَسَلَّمَ فَقَالَتْ مَا أَرَى كُلَّ شَيْءٍ إِلاّ لِلرِّجَالِ وَمَا أَرَى النِّسَاءَ يُذْكَرْنَ بِشَيْءٍ فَنَزَلَتْ هَذِهِ الآيَةَ ( إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ) الآيَةَ رواه الترمذي 3211 وهو في صحيح الترمذي 2565
 وفي مسند الإمام أحمد عَنْ أُمِّ سَلَمَةَ رضي الله عنها قَالَتْ قُلْتُ يَا رَسُولَ اللَّهِ صلى الله عَلَيْهِ وَسَلَّمَ مَا لَنَا لا نُذْكَرُ فِي الْقُرْآنِ كَمَا يُذْكَرُ الرِّجَالُ قَالَتْ فَلَمْ يَرُعْنِي مِنْهُ يَوْمًا إِلاّ وَنِدَاؤُهُ عَلَى الْمِنْبَرِ يَا أَيُّهَا النَّاسُ قَالَتْ وَأَنَا أُسَرِّحُ رَأْسِي فَلَفَفْتُ شَعْرِي ثُمَّ دَنَوْتُ مِنَ الْبَابِ فَجَعَلْتُ سَمْعِي عِنْدَ الْجَرِيدِ فَسَمِعْتُهُ يَقُولُ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ ( إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا(35) الأحزاب
 نسأل الله لنا ولك الإخلاص في القول ، والعمل والثبات على هذا الدّين وصلى الله على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


توبة تارك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 610: توبة تارك الصلاة
السؤال:

السؤال :
كنت ردحا من عمري لا أصلي وقد تبت إلى الله في هذه السنين المتأخرة وانتظمت في أداء الصلاة ، فما الحكم فيما مضى من عمري بلا صلاة

الجواب:
الجواب:
الحمد لله
اذكر نعمة الله عليك بأن ردّك إلى الإسلام بعد أن كنت تاركا للصلاة ، فواظب على الصلاة في أوقاتها وأكثر من النوافل لتكون عوضا عما فاتك من الفرائض كما جاء في الحديث الصحيح عَنْ حُرَيْثِ بْنِ قَبِيصَةَ قَالَ قَدِمْتُ الْمَدِينَةَ فَقُلْتُ اللَّهُمَّ يَسِّرْ لِي جَلِيسًا صَالِحًا قَالَ فَجَلَسْتُ إِلَى أَبِي هُرَيْرَةَ فَقُلْتُ إِنِّي سَأَلْتُ اللَّهَ أَنْ يَرْزُقَنِي جَلِيسًا صَالِحًا فَحَدِّثْنِي بِحَدِيثٍ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ لَعَلَّ اللَّهَ أَنْ يَنْفَعَنِي بِهِ فَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ أَوَّلَ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ مِنْ عَمَلِهِ صَلاتُهُ فَإِنْ صَلُحَتْ فَقَدْ أَفْلَحَ وَأَنْجَحَ وَإِنْ فَسَدَتْ فَقَدْ خَابَ وَخَسِرَ فَإِنِ انْتَقَصَ مِنْ فَرِيضَتِهِ شَيْءٌ قَالَ الرَّبُّ عَزَّ وَجَلَّ انْظُرُوا هَلْ لِعَبْدِي مِنْ تَطَوُّعٍ فَيُكَمَّلَ بِهَا مَا انْتَقَصَ مِنَ الْفَرِيضَةِ ثُمَّ يَكُونُ سَائِرُ عَمَلِهِ عَلَى ذَلِكَ رواه الترمذي رقم 413 وهو في صحيح الجامع 2020
ورواه أبو داود عَنْ أَنَسِ بْنِ حَكِيمٍ الضَّبِّيِّ أنه أَتَى الْمَدِينَةَ فَلَقِيَ أَبَا هُرَيْرَةَ قَالَ فَنَسَبَنِي فَانْتَسَبْتُ لَهُ فَقَالَ يَا فَتَى أَلا أُحَدِّثُكَ حَدِيثًا قَالَ قُلْتُ بَلَى رَحِمَكَ اللَّهُ قَالَ يُونُسُ وَأَحْسَبُهُ ذَكَرَهُ عَنِ النَّبِيِّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَوَّلَ مَا يُحَاسَبُ النَّاسُ بِهِ يَوْمَ الْقِيَامَةِ مِنْ أَعْمَالِهِمُ الصَّلاةُ قَالَ يَقُولُ رَبُّنَا جَلَّ وَعَزَّ لِمَلائِكَتِهِ وَهُوَ أَعْلَمُ انْظُرُوا فِي صَلاةِ عَبْدِي أَتَمَّهَا أَمْ نَقَصَهَا فَإِنْ كَانَتْ تَامَّةً كُتِبَتْ لَهُ تَامَّةً وَإِنْ كَانَ انْتَقَصَ مِنْهَا شَيْئًا قَالَ انْظُرُوا هَلْ لِعَبْدِي مِنْ تَطَوُّعٍ فَإِنْ كَانَ لَهُ تَطَوُّعٌ قَالَ أَتِمُّوا لِعَبْدِي فَرِيضَتَهُ مِنْ تَطَوُّعِهِ ثُمَّ تُؤْخَذُ الأَعْمَالُ عَلَى ذَاكُمْ . صحيح الجامع 2571
ولمزيد من التفصيل في توبة تارك الصلاة راجع جواب السؤال رقم ( 2182 )

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التوبة من الفاحشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 624: التوبة من الفاحشة
السؤال:

أنا لا أعلم ماذا أفعل لكنني اقترفت خطيئة عظيمة . أعلم أن مفهوم ( الاعتراف للكاهن ) لا وجود له في ديننا الجميل . لكنني اقترفت الزنا . أريد أن أتوب وأسأل الله الصفح والمغفرة . عندما قرأت سورة النور وجدت أنني لا أستطيع الزواج من امرأة عفيفة طاهرة ، فماذا يجب أن أفعل ؟ أرجو أن تدعو لي أن يخفف الله عقوبتي في نار جهنم .

الجواب:
الحمد لله

أولا :

لا تيأس من رحمة الله وتدبّر قوله تعالى : ( قُلْ يَاعِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) سورة الزمر / 53

ثانيا :

اجعل توبتك خالصة لله وابتعد عن كلّ ما يؤدي بك إلى الحرام والعودة إلى الجريمة وأكثر من الصالحات فإن الحسنات يذهبن السيئات .

ثالثا :

إذا تبت إلى الله زال عنك وصف الزنا وبالتالي يجوز لك أن تتزوج امرأة طاهرة عفيفة .

رابعا :

المؤمن همته عالية في الدعاء فهو لا يدعو بأن يخفّف الله عنه عذاب جهنم بل يدعو الله أن يعتقه من النار ويدخله الجنة بل ويرزقه الفردوس الأعلى مع اجتهاده في عمل الصالحات والتوبة من السيئات .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير صلاة الفجر عن وقتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 631: تأخير صلاة الفجر عن وقتها
السؤال:

أنا دائماً أصلي الفجر الساعة السابعة صباحاً ، فهل أؤدي سنة الفجر أم لا ؟ .

الجواب:
الحمد لله

إذا كنت تصلي الصبح قبل طلوع الشمس فالسنّة في حقك أن تؤدّي راتبة الفجر ركعتين ، وكذلك إذا فاتتك الفجر فلم تستيقظ إلا بعد طلوع الشمس فصلّ السنّة ثم الفريضة . أما إذا كنت تؤخّر صلاة الفجر دائما إلى ما بعد طلوع الشمس فهذه مصيبة المصائب ففي هذه الحالة قبل أن تسأل عن صلاة السنّة يجب أن تقف مع نفسك وقفة طويلة وتسألها عما ستقول بين يدي الله يوم القيامة إذا حاسبك على تضييع صلاة الفجر !!

راجع جواب سؤال رقم ( 266 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تغيير النسب لأجل الحصول على جنسية دولة ذات مزايا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 638: تغيير النسب لأجل الحصول على جنسية دولة ذات مزايا
السؤال:

السؤال : ما حكم أن يغيّر الإنسان نسبه ليحصل على جنسية دولة فيها مزايا ، مثل أن يضيف نفسه إلى اسم عمه - الذي يحمل الجنسية المرغوبة - كأحد أولاده ، أو أخيه أو إلى خاله أو إلى أحد أقاربه ، فيحصل بذلك على تلك الجنسية وكل ما يترتب عليها من رواتب وغير ذلك من المصالح ، مع أنه لديه جنسية ولديه أوراقه ، وليس عنده أي مشكلة إلا أنه يفعل ذلك للحصول على بعض المصالح المادية ، فما حكم هذا العمل ؟

الجواب:
الجواب:
الحمد لله
هذا العمل محرم ، ولا يحل لإنسان أن ينتسب إلى غير أبيه ، لأنه يترتب عليه الكذب ، ويترتب عليه الميراث ، ويترتب عليه المحرمية ، ويترتب عليه كل ما يترتب على النسب ، ولهذا جاءت النصوص بالوعيد على من انتسب إلى غير أبيه ، "( كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ انْتَسَبَ إِلَى غَيْرِ أَبِيهِ .. فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ . " رواه ابن ماجة 2599 وهو في صحيح الجامع 6104 ، وهذا العمل أيضاً من كبائر الذنوب بل يجمع بين كبيرتين ، وهما الكذب لأكل المال بالباطل والانتساب إلى غير أبيه .
والواجب على الإنسان أن يعود إلى الحق في هذه المسألة ، وأن يمزق الجنسية غير الحقيقية ويعود إلى أوراقه الأصلية المثبوت فيها نسبه الحقيقي ، هذا الواجب عليه ، وإني لأعجب أن يُقدم الإنسان على هذا العمل المحرم من أجل طمع الدنيا ، وقد قال تعالى : ( من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلها مذموماً مدحوراً ) ، فعلى من فعل ذلك أن يتوب إلى الله ، وعفا الله عما سلف ، وما أخذه بهذه الجنسية من الأموال ، فإن الله تعالى يقول : ( فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ) يقول هذا في آكل الربا ، وما دونه من باب أولى . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم لبس المطلي بالذهب للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 652: حكم لبس المطلي بالذهب للرجال
السؤال:

السؤال :
ما الحكم في لبس الرجال الأشياء المطلية بالذهب مثل الساعات والخواتم والأحزمة..الخ.
وجزاكم الله خيرا

الجواب:
الجواب:
الحمد لله
لبس الذهب للرجال حرام
عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى خَاتَمًا مِنْ ذَهَبٍ فِي يَدِ رَجُلٍ فَنَزَعَهُ فَطَرَحَهُ وَقَالَ يَعْمِدُ أَحَدُكُمْ إِلَى جَمْرَةٍ مِنْ نَارٍ فَيَجْعَلُهَا فِي يَدِهِ فَقِيلَ لِلرَّجُلِ بَعْدَ مَا ذَهَبَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خُذْ خَاتِمَكَ انْتَفِعْ بِهِ قَالَ لا وَاللَّهِ لا آخُذُهُ أَبَدًا وَقَدْ طَرَحَهُ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ *رواه مسلم رقم 2090
عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ مَنْ لَبِسَ الذَّهَبَ مِنْ أُمَّتِي فَمَاتَ وَهُوَ يَلْبَسُهُ حَرَّمَ اللَّهُ عَلَيْهِ ذَهَبَ الْجَنَّةِ وَمَنْ لَبِسَ الْحَرِيرَ مِنْ أُمَّتِي فَمَاتَ وَهُوَ يَلْبَسُهُ حَرَّمَ اللَّهُ عَلَيْهِ حَرِيرَ الْجَنَّةِ رواه الإمام أحمد
وهذا التحريم خاص بالرجال دون النساء كما روى عَلِيّ رضي الله عنه أنَّ نَبِيَّ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخَذَ حَرِيرًا فَجَعَلَهُ فِي يَمِينِهِ وَأَخَذَ ذَهَبًا فَجَعَلَهُ فِي شِمَالِهِ ثُمَّ قَالَ إِنَّ هَذَيْنِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي * رواه النسائي وأبو داود
وكذلك قوله صلى الله عليه وسلم : " أُحِلَّ لُبْسُ الْحَرِيرِ وَالذَّهَبِ لِنِسَاءِ أُمَّتِي وَحُرِّمَ عَلَى ذُكُورِهَا " . رواه الإمام أحمد
وإباحة الذهب للنساء مناسب لضعفهنّ ورقتهنّ وحاجتهنّ إلى الزينة ، قال الله تعالى : ( أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ(18) سورة الزخرف
أمّا الرجال فمن الميوعة ومنافاة الرجولة أن يتحلّوا بالذّهب ، والشريعة تريد إظهار الفرق بين الجنسين وتمييز خصائص كلّ منهما لما في تشبّه الفريقين ببعضهما من الفساد .
وتحريم الذهب على الرّجال يشمل الذهب النقي والمخلوط والمقطّع والمتّصل والمُطعّم ونحوها ، أمّا المموّه والمطلي فقد ذهب بعض العلماء إلى تحريمه على الرّجال إذا أمكن استخلاص شيء منه ( بقَشره مثلا ) وإذا لم يمكن استخلاص شيء منه فيجوز ، وقال بعضهم إن كان الطلاء عاما أو كثيرا فلا يجوز لبسه ، وإن كان قليلا ( كعقارب الساعة أو أرقامها أو الحبّات الدقيقة فيها ) فيجوز لبسه حينئذ ، وقالوا إنّ العبرة بما يظهر وليست بالقيمة فإذا كان طلاء الذّهب ظاهرا كثيرا أو عامّا فلا يجوز ثمّ إنّ فيه تهمة للشخص لأنّ كثيرا من النّاس لا يميّزون بين كونه طلاء أو معدنا وقد يقتدون بهذا الشخص فيلبسون الذّهب الخالص . والله تعالى أعلم .

( الموسوعة الفقهية 1/119 ، فتاوى إسلامية 4/254 ) (www.islam-qa.com)


الزواج بعد طلاق الزوجة المسحورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 653: الزواج بعد طلاق الزوجة المسحورة
السؤال:

السؤال :
تزوجت امرأة مسلمة ثم طلقتها لعدم استطاعتي جماعها علما بأنني سليم 100% ثمّ اكتشفت أن السبب هو السّحر وقد نُصِحنا أنا ووالدي بالذهاب إلى شيخ يرقي فقرأ على المرأة فاهتزت وارتعشت ارتعاشا شديدا وكان واضحا أنّ أحدا قد عمل لها سحرا ، ثم اكتشفت أن أهل زوجتي يتعاطون السحر فطلقتها لإصرارهم على باطلهم وأسأل الآن عن حلّ للتغلب على مشكلتي لأنني أريد الزواج .
وشكرا

الجواب:
الجواب:
 الحمد لله
 الذي أراه لك أن تتوكّل على الله وتعجّل بالزواج ولن يضرّك شيء ما دمت متوكّلا على الله قال تعالى: ( وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ ) الطلاق/3 .
 ولكن هذه المرّة ينبغي أن تدقّق في البحث وتتحرى عن حال الزوجة وأهلها وتأخذ العبرة من التجربة السابقة وقد قال النبي صلى الله عليه وسلم: " لا يُلْدَغُ الْمُؤْمِنُ مِنْ جُحْرٍ وَاحِدٍ مَرَّتَيْنِ ."
رواه البخاري وورد في فتح الباري برقم/6133 .
 ولعلّ من دواعي عدم القلق أنّ الذي يظهر من سؤالك أنّ العلّة فيها وليست فيك ، ثمّ عليك أن تجتهد في قراءة المعوّذات على نفسك أدبار الصلوات وقبل النّوم وانفث في كفيك عند قراءتهما وامسح بهما وجهك وجسدك ، والله يحفظنا وإياكم من كلّ سوء .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حديث ضعيف في سورة يس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 654: حديث ضعيف في سورة يس
السؤال:

السؤال :
ما هي السورة التي تُعتبر قلب القرآن ؟

الجواب:
الجواب:
 الحمد لله
 ورد حديث في أنّ سورة ( يس ) قلب القرآن ولكنّه حديث ضعيف ( راجع سلسلة الأحاديث الضعيفة والموضوعة للألباني حديث رقم 169 ) ولا شكّ أنّ سورة يس سورة عظيمة جدا وفيها قصص مؤثّرة وعبر بالغة ولكن لم يثبت وصفها بقلب القرآن.
 وكونك تسأل أيها الغلام وأنت الآن في سنّ الثالثة عشرة أمرٌ تستحقّ عليه الثناء والتشجيع وفقّك الله وسدّد خطاك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى نحكم للشخص بالإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 655: متى نحكم للشخص بالإسلام
السؤال:

السؤال:
مات شخص غير مسلم وأنا أعرفه بأنه قبل الإسلام واعتقد به ولكنه مات قبل أن يتحوّل إلى الإسلام هل هذا الشّخص يُغفر له أو أنه لا يزال يعتبر واحدا من الكفار ؟

الجواب:
الجواب:
 الحمد لله
 إذا لم ينطق الشخص بالشهادتين ويدخل في الإسلام فلا يُحكم له بأنّه مسلم ولو كان معجبا بالإسلام ويعترف بأنّه أفضل الأديان أو أنّه دين عظيم ونحو ذلك ، وهذا أبو طالب عمّ النبي صلى الله عليه وسلم مات كافرا ونهى الله نبيه عن الاستغفار له مع أنّه كان يدافع عن النبي صلى الله عليه وسلم بل ويقول في شعره :
 وإني لأعلم أن دين محمـد من خير أديان البريّة دينا
 لولا الملامة أو حذار مسبّة لوجدتني سمحا بذاك مبينا
 فإذا مات الشّخص ولم ينطق بالشهادتين عاملناه معاملة الكفّار في الدعاء والصلاة عليه ودفنه ونحو ذلك ونَكِلُ أمره إلى الله .
 أمّا إذا دخل الشخص في الإسلام عن اعتقاد ويقين ونطق بالشهادتين فإنه يكون مسلما حتى ولو لم يسجّل إسلامه رسميا ، ولو لم يراجع محكمة أو مركزا إسلاميا ليأخذ وثيقة بذلك ، وحتى ولو لم يُشهره أمام الملأ ، ولو مات مثل هذا الشخص فإننا نرجو له الجنة وندعو له بالرحمة .والله بصير بالعباد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خصام عائلي بسبب الاجتماع في مسكن واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 657: خصام عائلي بسبب الاجتماع في مسكن واحد
السؤال:

السؤال :
أعيش في بيت واحد مع أختي ودائما تنتهي الأمور بيننا إلى جدال وخصومات ومقاتلة ونحن عائلة واحدة لا أستطيع أن أخرج في بيت بمفردي . كيف أتعامل مع هذا الموقف؟

الجواب:
الجواب:
 الحمد لله
 لم يُذكر في السؤال لماذا يحصل الخلاف بينكما وما هي أسبابه ' ولكن - على أية حال - يحتاج الأمر إلى تجنّب الاحتكاك قدر الإمكان ، وأن ينشغل كلّ منكما بما هو مفيد من العبادة أو طلب العلم الشرعي وما سوى ذلك من الأمور النافعة ، وهناك عدد من الإخوة والأخوات كانت بينهم أشياء مشابهة فلما ابتعدوا عن بعضهم رجعت المودة والمحبة ، فلا بدّ من التسلّح بالصبر واحتمال خطأ الطرف الآخر مع سعة الصّدر إلى أنْ يفرجها الله بزواج الطرفين أو أحدهما ، ومهما طالت الحياة فلا بدّ من فراق فليكن على خير ، نسأل الله أن يلهمكما رشدكما ويصلح ذات بينكما ويؤلّف بين قلبيكما وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


علاج الغضب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 658: علاج الغضب
السؤال:

كيف يمكن أن يتحكم الإنسان في أعصابه؟ إنني متضايق جداً وحين أغضب أترك المكان وقد تلوت بعض الأذكار وقلت (لا حول ولا قوة إلا بالله) ولكن لا فائدة. فما الحل؟.

الجواب:

الحمد لله
الغضب نزغة من نزغات الشيطان ، يقع بسببه من السيئات والمصائب مالا يعلمه إلا الله ، ولذلك جاء في الشريعة ذكرُ واسع لهذا الخلق الذميم ، وورد في السنة النبوية علاجات للتخلص من هذا الداء وللحدّ من آثاره ، فمن ذلك :

1- الاستعاذة بالله من الشيطان :

عن سليمان بن صرد قال : كنت جالساً مع النبي صلى الله عليه وسلم ، ورجلان يستبّان ، فأحدهما احمرّ وجهه واتفخت أوداجه ( عروق من العنق ) فقال النبي صلى الله عليه وسلم : إني لأعلم كلمة لو قالها ذهب عنه ما يجد ، لو قال أعوذ بالله من الشيطان ذهب عنه ما يجد رواه البخاري ، الفتح 6/337 ومسلم/2610 .

وقال صلى الله عليه وسلم : إذا غضب الرجل فقال أعوذ بالله ، سكن غضبه صحيح الجامع الصغير رقم 695 .

2- السكوت : قال رسول الله صلى الله عليه وسلم : ( إذا غضب أحدكم فليسكت ) رواه الإمام أحمد المسند 1/329 وفي صحيح الجامع 693 ، 4027 .

وذلك أن الغضبان يخرج عن طوره وشعوره غالباً فيتلفظ بكلمات قد يكون فيها كفر والعياذ بالله أو لعن أو طلاق يهدم بيته ، أو سب وشتم - يجلب له عداوة الآخرين . فبالجملة : السكوت هو الحل لتلافي كل ذلك .

3- السكون : قال رسول الله صلى الله عليه وسلم : ( إذا غضب أحدكم وهو قائم فليجلس ، فإن ذهب عنه الغضب وإلا فليضطجع ) .

وراوي هذا الحديث أبو ذر رضي الله عنه ، حدثت له في ذلك قصة : فقد كان يسقي على حوض له فجاء قوم فقال : أيكم يورد على أبي ذر ويحتسب شعرات من رأسه ؟ فقال رجل أنا فجاء الرجل فأورد عليه الحوض فدقّه أي كسره أو حطّمه والمراد أن أبا ذر كان يتوقع من الرجل المساعدة في سقي الإبل من الحوض فإذا بالرجل يسيء ويتسبب في هدم الحوض .

، وكان أبو ذر قائماً فجلس ثم اضطجع فقيل له : يا أبا ذر لم جلست ثم اضطجعت ؟ قال فقال : إن رسول الله صلى الله عليه وسلم .... وذكر الحديث بقصته في مسند أحمد 5/152 وانظر صحيح الجامع رقم 694 .

وفي رواية كان أبو ذر يسقي على حوضٍ فأغضبه رجل فقعد .... فيض القدير ، المناوي 1/408 .

ومن فوائد هذا التوجيه النبوي منع الغاضب من التصرفات الهوجاء لأنه قد يضرب أو يؤذي بل قد يقتل - كما سيرد بعد قليل - وربما أتلف مالاً ونحوه ، ولأجل ذلك إذا قعد كان أبعد عن الهيجان والثوران ، وإذا اضطجع صار أبعد ما يمكن عن التصرفات الطائشة والأفعال المؤذية . قال العلامة الخطابي - رحمه الله - في شرحه على أبي داود : ( القائم متهيء للحركة والبطش والقاعد دونه في هذا المعنى ، والمضطجع ممنوع منهما ، فيشبه أن يكون النبي صلى الله عليه وسلم إنما أمره بالقعود والاضطجاع لئلا يبدر منه في حال قيامه وقعوده بادرة يندم عليها فيما بعد . والله أعلم سنن أبي داود ، ومعه معالم السنن 5/141 .

4- حفظ وصية رسول الله صلى الله عليه وسلم : عن أبي هريرة رضي الله عنه أن رجلاً قال للنبي صلى الله عليه وسلم أوصني قال لا تغضب . فردّد ذلك مراراً ، قال لا تغضب رواه البخاري فتح الباري 10/456 .

وفي رواية قال الرجل : ففكرت حين قال النبي صلى الله عليه وسلم ، ما قال فإذا الغضب يجمع الشر كله مسند أحمد 5/373 .

5- لا تغضب ولك الجنة حديث صحيح : صحيح الجامع 7374 . وعزاه ابن حجر إلى الطبراني ، انظر الفتح 4/465 .

إن تذكر ما أعد الله للمتقين الذين يتجنبون أسباب الغضب ويجاهدون أنفسهم في كبته ورده لهو من أعظم ما يعين على إطفاء نار الغضب ، ومما ورد من الأجر العظيم في ذلك قوله صلى الله عليه وسلم ومن كظم غيظاً ، ولو شاء أن يمضيه أمضاه ، ملأ الله قلبه رضاً يوم القيامة رواه الطبراني 12/453 وهو في صحيح الجامع 176 .

وأجر عظيم آخر في قوله عليه الصلاة والسلام : ( من كظم غيظاً وهو قادر على أن ينفذه ، دعاه الله عز وجل على رؤوس الخلائق يوم القيامة حتى يخيره من الحور العين ماشاء رواه أبو داود 4777 وغيره ، وحسنّه في صحيح الجامع 6518 .

6- معرفة الرتبة العالية والميزة المتقدمة لمن ملك نفسه

قال رسول الله صلى الله عليه وسلم ، ( ليس الشديد بالصرعة ، إنما الشديد الذي يملك نفسه عند الغضب ) رواه أحمد 2/236 والحديث متفق عليه .

وكلما انفعلت النفس واشتد الأمر كان كظم الغيظ أعلى في الرتبة . قال عليه الصلاة والسلام : ( الصرعة كل الصرعة الذي يغضب فيشتد غضبه ويحمر وجهه ، ويقشعر شعره فيصرع غضبه ) رواه الإمام أحمد 5/367 ، وحسنه في صحيح الجامع 3859 .

وينتهز عليه الصلاة والسلام الفرصة في حادثة أمام الصحابة ليوضّح هذا الأمر ، فعن أنس أن النبي صلى الله عليه وسلم مرّ بقوم يصطرعون ، فقال : ماهذا ؟ قالوا : فلان الصريع ما يصارع أحداً إلا صرعه قال : أفلا أدلكم على من هو أشد منه ، رجلٌ ظلمه رجلٌ فكظم غيظه فغلبه وغلب شيطانه وغلب شيطان صاحبه رواه البزار قال ابن حجر بإسناد حسن . الفتح 10/519 .

7- التأسي بهديه صلى الله عليه وسلم في الغضب :

وهذه السمة من أخلاقه صلى الله عليه وسلم ، وهو أسوتنا وقدوتنا ، واضحة في أحاديث كثيرة ، ومن أبرزها : عن أنس رضي الله عنه قال : كنت أمشي مع رسول الله صلى الله عليه وسلم ، وعليه بُرد نجراني غليظ الحاشية ، فأدركه أعرابي فجبذه بردائه جبذة شديدة ، فنظرت إلى صفحة عاتق النبي صلى الله عليه وسلم ( ما بين العنق والكتف ) وقد أثرت بها حاشية البرد ، ثم قال : يا محمد مُر لي من مال الله الذي عندك ، فالتفت إليه صلى الله عليه وسلم فضحك ، ثم أمر له بعطاء متفق عليه فتح الباري 10/375 .. ومن التأسي بالنبي صلى الله عليه وسلم أن نجعل غضبنا لله ، وإذا انتهكت محارم الله ، وهذا هو الغضب المحمود فقد غضب صلى الله عليه وسلم لما أخبروه عن الإمام الذي يُنفر الناس من الصلاة بطول قراءته ، وغضب لما رأى في بيت عائشة ستراً فيه صور ذوات أرواح ، وغضب لما كلمه أسامة في شأن المخزومية التي سرقت ، وقال : أتشفع في حد من حدود الله ؟ وغضب لما سُئل عن أشياء كرهها ، وغير ذلك . فكان غضبه صلى الله عليه وسلم لله وفي الله .

8- معرفة أن رد الغضب من علامات المتقين :

وهؤلاء الذين مدحهم الله في كتابه ، وأثنى عليهم رسوله ، صلى الله عليه وسلم ، وأعدت لهم جنات عرضها السماوات والأرض ، ومن صفاتهم أنهم : { ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين } وهؤلاء الذين ذكر الله من حسن أخلاقهم وجميل صفاتهم وأفعالهم ، ماتشرئبّ الأعناق وتتطلع النفوس للحوق بهم ، ومن أخلاقهم أنهم : { إذا ما غضبوا هم يغفرون } .

9- التذكر عند التذكير :

الغضب أمر من طبيعة النفس يتفاوت فيه الناس ، وقد يكون من العسير على المرء أن لا يغضب ، لكن الصدّيقين إذا غضبوا فذكروا بالله ذكروا الله ووقفوا عند حدوده ، وهذا مثالهم .

عن ابن عباس رضي الله عنهما أن رجلاً استأذن على عمر رضي الله عنه فأذن له ، فقال له : يا ابن الخطاب والله ما تعطينا الجزل ( العطاء الكثير ) ولا تحكم بيننا بالعدل ، فغضب عمر رضي الله عنه حتى همّ أن يوقع به ، فقال الحر بن قيس ، ( وكان من جلساء عمر ) : يا أمير المؤمنين إن الله عز وجل قال لنبيه ، صلى الله عليه وسلم : ( خذ العفو وأمر بالعرف وأعرض عن الجاهلين ) وإن هذا من الجاهلين ، فوالله ما جاوزها عمر رضي الله عنه حين تلاها عليه ، وكان وقافاً عند كتاب الله عز وجل رواه البخاري الفتح 4/304 . فهكذا يكون المسلم ، وليس مثل ذلك المنافق الخبيث الذي لما غضب أخبروه بحديث النبي صلى الله عليه وسلم وقال له أحد الصحابة تعوذ بالله من الشيطان ، فقال لمن ذكره : أترى بي بأس أمجنون أنا ؟ اذهب رواه البخاري فتح 1/465 . نعوذ بالله من الخذلان .

10- معرفة مساوئ الغضب :

وهي كثيرة ، مجملها الإضرار بالنفس والآخرين ، فينطلق اللسان بالشتم والسب والفحش وتنطلق اليد بالبطش بغير حساب ، وقد يصل الأمر إلى القتل ، وهذه قصة فيها عبرة : عن علقمة بن وائل أن أباه رضي الله عنه حدّثه قال : إني لقاعد مع النبي صلى الله عليه وسلم إذ جاء رجل يقود آخر بنسعة ( حبل مضفور ) فقال : يا رسول الله هذا قتل أخي . فقال رسول الله صلى الله عليه وسلم ، أقتلته ؟ قال : نعم قتلته . قال : كيف قتلته ؟ قال : كنت أنا وهو نختبط ( نضرب الشجر ليسقط ورقه من أجل العلف ) من شجرة ، فسبني فأغضبني فضربته بالفأس على قرنه ( جانب الرأس ) فقتلته ... إلى آخر القصة رواه مسلم في صحيحه 1307 ترتيب عبد الباقي .

وقد يحصل أدنى من هذا فيكسر ويجرح ، فإذا هرب المغضوب عليه عاد الغاضب على نفسه ، فربما مزق ثوبه ، أو لطم خده ، وربما سقط صريعاً أو أغمي عليه ، وكذلك قد يكسر الأواني ويحطم المتاع .

ومن أعظم الأمور السيئة التي تنتج عن الغضب وتسبب الويلات الاجتماعية وانفصام عرى الأسرة وتحطم كيانها ، هو الطلاق . واسأل أكثر الذين يطلقون نساءهم كيف طلقوا ومتى ، فسينبئونك : لقد كانت لحظة غضب .

فينتج عن ذلك تشريد الأولاد ، والندم والخيبة ، والعيش المرّ ، وكله بسبب الغضب . ولو أنهم ذكروا الله ورجعوا إلى أنفسهم ، وكظموا غيظهم واستعاذوا بالله من الشيطان ما وقع الذي وقع ولكن مخالفة الشريعة لا تنتج إلا الخسارة .

وما يحدث من الأضرار الجسدية بسبب الغضب أمر عظيم كما يصف الأطباء كتجلّط الدم ، وارتفاع الضغط ، وزيادة ضربات القلب ، وتسارع معدل التنفس ، وهذا قد يؤدي إلى سكته مميتة أو مرض السكري وغيره . نسأل الله العافية .

11- تأمل الغاضب نفسه لحظة الغضب .

لو قدر لغاضب أن ينظر إلى صورته في المرآة حين غضبه لكره نفسه ومنظره ، فلو رأى تغير لونه وشدة رعدته ، وارتجاف أطرافه ، وتغير خلقته ، وانقلاب سحنته ، واحمرار وجهه ، وجحوظ عينيه وخروج حركاته عن الترتيب وأنه يتصرف مثل المجانين لأنف من نفسه ، واشمأز من هيئته ومعلوم أن قبح الباطن أعظم من قبح الظاهر ، فما أفرح الشيطان بشخص هذا حاله ! نعوذ بالله من الشيطان والخذلان .

الدعاء :

هذا سلاح المؤمن دائماً يطلب من ربه أن يخلصه من الشرور والآفات والأخلاق الرديئة ، ويتعوذ بالله أن يتردى في هاوية الكفر أو الظلم بسبب الغضب ، ولأن من الثلاث المنجيات : العدل في الرضا والغضب صحيح الجامع 3039 وكان من دعائه عليه الصلاة والسلام : ( اللهم بعلمك الغيب وقدرتك على الخلق أحيني ما علمت الحياة خيراً لي ، وتوفني إذا علمت الوفاة خيراً لي ، اللهم وأسألك خشيتك في الغيب والشهادة ، وأسألك كلمة الإخلاص في الرضا والغضب ، وأسألك القصد في الفقر والغنى وأسألك نعيماً لا ينفد ، وقرة عين لا تنقطع ، وأسألك الرضا بعد القضاء ، وأسألك برد العيش بعد الموت ، أسألك لذة النظر إلى وجهك والشوق إلى لقائك ، في غير ضراء مضرّ ة ولا فتنة مضلّة الله زينا بزينة الإيمان واجعلنا هداة مهتدين .

والحمد لله رب العالمين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


عقد النكاح إذا لم يُشهدا عليه يُعاد بوليّ وشاهدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 661: عقد النكاح إذا لم يُشهدا عليه يُعاد بوليّ وشاهدين
السؤال:

السؤال :
قالت المرأة للرجل قبلتك زوجا وكذا قال لها وأشهدا الله على ذلك دون حضور أحد من الناس وعملا بعد ذلك احتفالا أخبرا به الناس أنهما قد تزوجا فما الحكم ؟

الجواب:
الجواب:
الحمد لله
قال النبي صلى الله عليه وسلم : " لا نكاح إلا بوليّ وشاهدين " . حديث صحيح بشواهده : إرواء الغليل رقم 1858
قال الإمام الترمذي رحمه الله : وَالصَّحِيحُ مَا رُوِيَ عَنِ ابْنِ عَبَّاسٍ قَوْلُهُ لا نِكَاحَ إِلا بِبَيِّنَةٍ .. وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ وَغَيْرِهِمْ قَالُوا لا نِكَاحَ إِلا بِشُهُودٍ .. جامع الترمذي 4/235
فإذا لم يلتزم المعنيان بالسؤال ذلك فعليهما إعادة العقد بالوليّ والشاهدين . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رضخت لزوجها في استصدار بطاقة " فيزا " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 665: رضخت لزوجها في استصدار بطاقة " فيزا "
السؤال:

السؤال :
السلام عليكم ، كنت أملك بطاقة ائتمان ، حصلت عليها عندما أردت استئجار سيارة . كنت حريصة جداً ألاّ أتجاوز ما أستطيع دفعه باستخدام البطاقة لئلَّا أضطر لدفع فائدة . ولكن ذات مرة ، لم أستطع دفع الفاتورة كاملة ووقعت في الفائدة واستطعت سداد المبلغ بعد عدة أشهر بمساعدة زوجي والذي كان يستخدم البطاقة من وقتٍ لآخر .
أخبرت زوجي بعد دفع الفاتورة أني سأتخلص من هذه البطاقة لكي لا نقع في الربا مرة أخرى، و لكن زوجي طلب مني أن أتقدم للحصول على بطاقةٍ باسمه ما دمت سأتخلص من بطاقتي . كانت لديه فيما سبق بطاقتان ولم يكن يستطع السداد . صار شديد الغضب ومؤذياً، وحتى أحافظ على السلام ، حصلت على بطاقة له ، وقال بأنه سيكون مسئولاً عنها إن لم يستطع السداد . لم أستخدم هذه البطاقة نهائياً ، وخلال الستة أشهر الماضية لم يستطع زوجي دفع المبلغ كاملاً ، مما أدى إلى تراكم الفائدة .
سؤالي هو : من المسئول أمام الله عن هذه البطاقة ؟ أنا ، لأني حصلت عليها من أجله ، أم هو لأنه طلبها؟ إذا كنت أن المسئولة ، ماذا يجب عليّ أن أفعل لسداد هذه المبالغ وقد منعني زوجي من العمل وهو لا يستطيع أن يسدّ حتى القليل منها ؟

الجواب:
الجواب:
الحمد لله
يجب عليك التوبة إلى الله عزّ وجل من معاونة زوجك على الإثم والعدوان في استصدار هذه البطاقة الربوية ، وقد قال الله تعالى : ( وتعاونوا على البرّ والتقوى ولا تعاونوا على الإثم والعدوان ) ، وكان الواجب عليك الامتناع عن استصدارها وعدم الاستجابة لطلبه ولو أصرّ عليك امتثالا لقوله صلى الله عليه وسلم : ( لا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ اللَّهِ عَزَّ وَجَلّ )َ رواه الإمام أحمد في مسند علي رضي الله عنه . وهو في صحيح الجامع 7520 . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يخبَر الرجل بفساد زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 668: هل يخبَر الرجل بفساد زوجته
السؤال:

اطلع على زوجة تزني ، فهل يجب إخبار زوجها ؟.

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

إذا أصرت ، وذُكّرت ولم تتب ، فنرى أنه يجب إخباره لئلا تفسد فراشه . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


الأكل من لحم مشكوك فيه مطبوخ بأدوات اختلطت بخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 678: الأكل من لحم مشكوك فيه مطبوخ بأدوات اختلطت بخنزير
السؤال:

السؤال :
هل يجوز أكل اللحم في مطاعم تقدّم الخنزير والخمر ولسنا متأكدّين من أنّ اللحم مذبوح على الطريقة الإسلامية علما أن اللحوم بما فيها الخنزير تخزّن في ثلاجة واحدة وتطبخ بنفس الأدوات

الجواب:
الجواب:
الحمد لله
الذي ينبغي والحالة هذه على الإنسان المسلم اجتناب الأكل في هذه المطاعم وأن يتحرّى اللحم الحلال والمكان الحلال ولو كان في ذلك شيء من الصعوبة ، نظرا لأهمية إطابة المطعم في الإسلام . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العمل في مطاعم تقدم الخمور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 681: العمل في مطاعم تقدم الخمور
السؤال:

السؤال :
ما حكم من يعمل في مطعم يباع فيه الأشربة المحرمة بحيث إن هذا الإنسان يتجنب إحضار أو حمل هذه المشروبات إلى الزبائن ، مع الاستمرار في خدمات الزبائن إذا ما طلبوا أطعمة أو مشروبات غير محرمة ؟ مع العلم بأنني أمر على من يشرب وأرى من يقوم بخدمتها ، والمكان واحد ، وما حكم المسلم الذي يتاجر بها من أجل جذب الزبائن ، وما حكم من يقدم لحم الخنزير للزبائن في حالة العمل في ذلك المطعم ، كخدمة وعمل من أجل الرزق ؟ وما حكم صاحب المطعم الذي يكون عنده لحم خنزير ويكسب منه ؟.

الجواب:

الجواب :
الحمد لله

أولاً : يحرم العمل والتكسب بالمساعدة على تناول المحرمات من الخمور ولحوم الخنزير ، والأجرة على ذلك محرمة ، لأن هذا من التعاون على الإثم والعدوان ، والله تعالى نهى عنه بقوله : ( ولا تعاونوا على الإثم والعدوان ) المائدة/2 وننصحك في البعد عن العمل في هذا المطعم ونحوه ، لما في ذلك من التخلص من الإعانة على شيء مما حرمه الله .

ثانياً : يحرم على المسلم بيع المحرمات من الخنزير والخمر ، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال : ( إن الله إذا حرم شيئاً حرم ثمنه ) والأرزاق وجلب الزبائن بيد الله ، وليست في بيع المحرمات ، فعلى المسلم تقوى الله عز وجل بامتثال أمره واجتناب نهيه ، ( ومن يتق الله يجعل له مخرجاً ، ويرزقه من حيث لا يحتسب ) الطلاق/2،3.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أوقف أرضا لتكون مسجدا ثم رجع عن ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 685: أوقف أرضا لتكون مسجدا ثم رجع عن ذلك
السؤال:

السؤال : وعدنا شخص غني بمنح أرض له لبناء مسجد ثم جاء من يطلب منه جعلها مدرسة ، فماذا يفعل ؟

الجواب:
الجواب:
الحمد لله
إن كان الرجل منح قطعة الأرض بالفعل ليقام عليها مسجد فهي للمسجد ، وليس له أن يرجع في منحته ، وإن كان الذي حصل منه مجرد وعد بمنح قطعة الأرض ليقام عليها المسجد فخير له أن ينفذ ما وعد به وفاء بالوعد . وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة فتاوى إسلامية 3/23 (www.islam-qa.com)


زواج المسلم من نصرانية ولم يكن نصرانيا من قبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 689: زواج المسلم من نصرانية ولم يكن نصرانيا من قبل
السؤال:

السؤال :
هل يمكن للمسلم أن يتزوج من نصرانية كاثوليكية بدون أن يصبح نصراني أو أن يكون نصرانيا سابقا ؟

الجواب:
الجواب:
الحمد لله
لا يجوز للمرأة المسلمة أن تتزوّج كافرا أبدا مهما كانت ديانته لقوله تعالى ( ولا تُنكحوا المشركين حتى يؤمنوا ) . ويجوز للمسلم أن يتزوج امرأة نصرانية إذا كانت عفيفة وذلك لقوله تعالى : ( والمحصنات من الذين أوتوا الكتاب ) .
ونعيد تذكير المسلمين في الخارج بأنّ عليهم أن يتريّثوا ويفكّروا مليا إذا ما أرادوا الإقدام على خطوة كهذه وإن كانت في الأصل مباحة ، لأنّ احتمال تنصّر أولادهم وارد جدا وخصوصا إذا كان القانون مع الأم الكافرة ، والواقع مليء بمآسٍ كثيرة .
نسأل الله للجميع الهداية والتوفيق وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يُحتفل بختمة القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 695: هل يُحتفل بختمة القرآن
السؤال:

فتاة ختمت القرآن تلاوة للمرة الأولى وتريد دعوة صاحباتها للاحتفال بهذه المناسبة فماذا تكتب في بطاقات الدّعوة ؟

الجواب:
الحمد لله

إنه عمل جليل أن تنهي فتاة مسلمة في هذا السنّ ( أحد عشر عاما ) تلاوة كتاب الله تعالى كاملا في بلاد غربة الدّين وسط ذلك المجتمع المنحرف وكما أخفت هذه الفتاة اسمها في السؤال وهو من علامات الإخلاص إن شاء الله فإنني أرى أن لا يُعلن ذلك إلا على سبيل تشجيع الآخرين للقيام بالأمر نفسه ، فلو اقتصر الأمر على دعوة عادية تقوم بها بعض قريباتك أو صاحباتك تحضرين فيها مع زميلاتك وتذكرين فيها تجربتك في ختم القرآن للحاضرات لتحميسهنّ لا رياء ولا سمعة ويكون هناك تعليقات من بعض الأمهات حول عظمة القرآن الكريم وفضل تلاوته وأدب المسلم مع القرآن ، وكذلك لو دعت هذه الفتاة صاحباتها إلى وليمة بهذه المناسبة من باب شكر النّعمة وفرحا بحصولها فلا بأس بذلك مع الحرص أن لا يتحوَّل ذلك إلى مظهر من مظاهر الاحتفال .

يتضح مما تقدم أن الاحتفال بختم القرآن حفظاً أو تلاوة وجمع الناس وصنع الطعام بهذه المناسبة يخشى فيه من فتنتين : إحداهما الرياء والسمعة والفخر والغرور ، والثانية : الدخول في البدعة باعتقاد أن هذا الاحتفال من الدّين وأن كل من ختم القرآن يشرع له ذلك وتحصل السلامة من الآفة الأولى بمجاهدة النفس على الإخلاص لله تعالى ، ومن الآفة الثانية بالاقتصار على العدد القليل من الحضور من الأهل والأقارب ، وينبغي ترك ذلك الاجتماع أحيانا حتى لا يظن أنه سنة . أسأل الله أن يزيدك من فضله ويرزقك قوة الحفظ والإخلاص في القول والعمل . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد اعتناق الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 703: تريد اعتناق الإسلام
السؤال:

السؤال:
أنا مهتمة جداً بالدين الإسلامي. ماذا أفعل لكي أدخل في الإسلام؟ كنت دائماً أبحث عن دين يجعلني أشعر بالقرب من الله كما يفعل الإسلام. شكراً لك على إتاحة الفرصة لي لتقديم هذا السؤال.

الجواب:
الجواب:
 الحمد لله
 سررنا كثيرا أيتها السائلة الكريمة بهذه الرغبة منك في الدخول في الإسلام وإنه حقا الدين الذي يصل العبد بربّه مباشرة عن طريق التوحيد والعبادة مما يبعث السكينة في النّفس والطمأنينة ويجلب السّعادة للمخلوق بهذه العلاقة الفريدة المشتملة على الحب والخوف والرّجاء والخضوع لله تعالى وهذا المعنى الصحيح للعبادة التي يجتمع فيها عمل القلب مع عمل اللسان بذكر الله بالإضافة إلى عمل الجوارح كما يتجلّى ذلك بالصلاة والصوم والزكاة وتلاوة القرآن وغيرها مما سترين أثره بنفسك إن شاء الله .
 ولا شكّ أنّ هذه النتيجة التي توصّلت إليها كانت من أمرين عقل صحيح وتوفيق من الله.
 وأمّا عن الدّخول في الإسلام فإنه عملية سهلة جدا تتمثل بنطقك بالشهادتين : أشهد أن لا إله إلا الله وأشهد أنّ محمدا رسول الله وستجدين بقية التفاصيل في أجوبة الأسئلة رقم 114 و 179 و 378
 وختاما نقول لك مرحبا بك أختا لنا في الإسلام ونحن على أتمّ الاستعداد لتقديم كلّ خدمة ممكنة . ونسأل الله أن يتمّ عليك نعمته ويثبتك على الحقّ . والله الهادي إلى سواء السبيل.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


توبة الزاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 728: توبة الزاني
السؤال:

السؤال : لي صديق متزوّج أخبرني بأنّه قد استمتع بامرأة بالحرام دون إيلاج فهل عليه الرّجم وكيف يتوب .

الجواب:
الجواب:
الحمد لله
ما قام به صاحبك جريمة عظيمة وذنب كبير يجب عليه أن يتوب إلى الله منه ، وقد قال النبي صلى الله عليه وسلم : " الْعَيْنَانِ تَزْنِيَانِ وَالْيَدَانِ تَزْنِيَانِ وَالرِّجْلانِ تَزْنِيَانِ وَالْفَرْجُ يَزْنِي " . رواه الإمام أحمد وهو في صحيح الجامع 4150
وأخبر صاحبك أنّ عليه أن يُكثر من الحسنات لعلّ الله أن يكفّر عنه بها سيئاته كما روى عَبْد اللَّهِ بن مسعود قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي لَقِيتُ امْرَأَةً فِي الْبُسْتَانِ فَضَمَمْتُهَا إِلَيَّ وَبَاشَرْتُهَا وَقَبَّلْتُهَا وَفَعَلْتُ بِهَا كُلَّ شَيْءٍ غَيْرَ أَنِّي لَمْ أُجَامِعْهَا قَالَ فَسَكَتَ عَنْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَزَلَتْ هَذِهِ الْآيَةُ : ( إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ ) ، قَالَ فَدَعَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَرَأَهَا عَلَيْهِ فَقَالَ عُمَرُ يَا رَسُولَ اللَّهِ أَلَهُ خَاصَّةً أَمْ لِلنَّاسِ كَافَّةً فَقَالَ : " بَلْ لِلنَّاسِ كَافَّةً . " رواه الإمام أحمد
ولمزيد من التفاصيل عن التوبة من الزنا راجع سؤال رقم ( 624 )
وأمّا عن سؤالك هل يعتبر ما اقترفه زنا حدّه الرّجم ؟ فالجواب أنّ الرّجم للزاني المحصن والجلد لغير المحصن لا يكون إلا بإيلاج ذكر الزاني في فرج الزانية . وما سوى ذلك يستحق عليه عقوبة أخرى بحسب درجة الحرام الذي اقترفه . ولا يجب عليه الاعتراف عند القاضي بما فعل بل تكفيه التوبة فيما بينه وبين الله عزّ وجلّ وهو التوّاب الرحيم .
نسأل الله أن يتوب علينا وعليه وعلى سائر المسلمين . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الشهادة لمعيّن بالجنة والنار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 731: الشهادة لمعيّن بالجنة والنار
السؤال:

السؤال : سمعت محاضرة لبعض المشايخ يقولون أنهم سلفيون ويقولون بما يلي: أمي كافرة وستدخل النار أعلم ذلك. يقولون أنهم متأكدون من دخول شخص النار. فهل هذا مباح؟ هل نقول أن شخصاً ما سيدخل جهنم بسبب دينه؟.

الجواب:

الجواب :

الحمد لله
القاعدة في مذهب أهل السنة والجماعة ؛ أن الشهادة لمعيّن بالجنة والنار من أمور العقيدة التي تؤخذ بالتلقي من الكتاب والسنة ، ولا مجال للعقل بالاجتهاد فيها .

فمن شهد له الشرع - الكتاب والسنة - بجنة أو نار ؛ شهدنا له ، ومع ذلك فنحن نرجو للمحسن الجنة ، ونخاف على المسيء النار ، والله أعلم بالخواتيم .

والشهادة بالجنة والنار تنقسم إلى قسمين :-

1. الشهادة العامة : المتعلقة بوصف ، كأن تقول : من أشرك بالله تعالى شركاً أكبر فقد كفر وخرج من الدين وهو في النار .

وكذلك نقول : من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه وما تأخر ، والحج المبرور ليس له جزاء إلا الجنة . ومثل هذه النصوص وغيرها كثيرة في القرآن الكريم ، والسنة النبوية .

وإذا سأل شخص : هل الذي يدعو غير الله ويستغيث به في الجنة أم في النار ؟ . فنقول هو كافر وفي النار إذا قامت عليه الحجة والدليل وأصرّ ومات على ذلك .

وإذا قيل : من حج فلم يرفث ولم يفسق ؛ ومات بعد حجه - مثلاً فأين مصيره ؟ قلنا هو في الجنة ، أو من كان آخر كلامه من الدنيا : لا إله إلا الله " فهو في الجنّة ونحو ذلك .

كلٌّ هذا للوصف لا للشخص المعيّن .

2. الشهادة الخاصة أو المعيّنة : لشخص بذاته واسمه أنه في الجنة أو في النار ، فهذه لا تجوز إلا في حق من أخبر الله تعالى عنه ، أو رسوله أنه في الجنّة أو في النار .

فمن شهد لهم الله أو رسوله بالجنة بأعيانهم فهم من أهلها قطعا كالعشرة المبشرين بالجنة ، وعلى رأسهم الخلفاء الأربعة ، أبو بكر الصديق وعمر وعثمان وعلي رضي الله عنه .

وممن شهد له الشّرع بالنار على التعيين فهو من أهلها كأبي لهب ، وامرأته ، وأبي طالب ، وعمرو بن لحي ، وغيرهم .

نسأل الله أن يجعلنا من أهل الجنة بمنّه وكرمه وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إزالة الشعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 742: حكم إزالة الشعر
السؤال:

السؤال :
سؤالي محيِّر ولكنني أعتقد أنه مهم. وسؤالي هو: هل يجوز للمرء أن يحلق شعر رجليه، إذا كان ينمو بشكل كبير، كما نفعل مع بعض المناطق الأخرى من الجسم ؟
أنا أسأل هذا السؤال لأن معظم أصدقائي يفعلون ذلك، ولكنني لا أفعل ذلك لأنني لا أعرف الحكم.
أرجو أن تجيب على سؤالي وألا تعتبره استهزاءا.

الجواب:
الجواب:
الحمد لله
كيف سنعتبر سؤالك هزؤا وأنت تقوم بما عليك من السؤال عن أمر لا تعلم حكمه
وقد جاء رجل إلى النبي صلى الله عليه وسلم يسأله وهو أَبُو رِفَاعَةَ رضي الله عنه قال : انْتَهَيْتُ إِلَى النَّبِيِّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ قَالَ فَقُلْتُ يَا رَسُولَ اللَّهِ رَجُلٌ غَرِيبٌ جَاءَ يَسْأَلُ عَنْ دِينِهِ لا يَدْرِي مَا دِينُهُ قَالَ فَأَقْبَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ وَتَرَكَ خُطْبَتَهُ حَتَّى انْتَهَى إِلَيَّ فَأُتِيَ بِكُرْسِيٍّ حَسِبْتُ قَوَائِمَهُ حَدِيدًا قَالَ فَقَعَدَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ وَجَعَلَ يُعَلِّمُنِي مِمَّا عَلَّمَهُ اللَّهُ ثُمَّ أَتَى خُطْبَتَهُ فَأَتَمَّ آخِرَهَا *رواه مسلم رقم 876 فحقك علينا إجابة سؤالك إذا عرفناه .
والجواب أنّ الشعر ينقسم إلى ثلاثة أقسام شعر مأمور بإزالته كشعر العانة والإبط وشعر مأمور بإبقائه كشعر اللحية للرجل وشعر مسكوت عنه لم يرد في إبقائه ولا في إزالته نصّ شرعي ( وما كان ربك نسيا ) ، فأمره على الإباحة إن شئت تركته وإن شئت أزلته ولا حرج عليك ( وانظر سؤال رقم 451 ) والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد الدخول في الإسلام وله صديقة وأولاد بينهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 749: يريد الدخول في الإسلام وله صديقة وأولاد بينهما
السؤال:

قررت أن اعتنق الإسلام وأن أجعله نهجاً لحياتي. غير أن صديقتي التي سأتزوجها قريباً اعتنقت المسيحية ديناً لها ولولدينا. ولا اعتراض لي على دينها، ولكنها تطلب مني دائماً أن أذهب معهم إلى الكنيسة فأطاوعها أحياناً منعاً للمشاكل. ولكني لا أدري كيف أتصرف أمام هذا الطلب بعد أن أصبحت مسلماً. هل يجوز لي أن أستمر في حضور صلاة الكنيسة معها من وقت لآخر؟ كيف أعالج هذه المشكلة؟ أرجو توجيهي بحيث لا أضر بعلاقتنا الأسرية.

الجواب:

الحمد لله

أولا : ينبغي عليك المسارعة إلى الدخول في الإسلام وهي عملية سهلة وستجد الشرح تحت قسم خدمات الموقع، اعتناق الإسلام.

ثانيا : إذا صارت المرأة مسلمة أو كتابية ( نصرانية أو يهودية ) وتابت إلى الله من العلاقات المحرمة وصارت محصنة عفيفة فيجوز لك أن تتزوجها .

ثالثا : الأولاد الذين جاءوا من هذه المرأة دون زواج ليسوا بأولادك ولا يُنسبون إليك بل نسبتهم إليها ولا يمنع هذا من ملاطفتهم ورعايتهم والإنفاق عليهم وعليك أن تحاول في المستقبل دعوتهم وأمهم إلى الإسلام .

رابعا : في حضورك الكنيسة وجلوسك في طقوس الكفر محاذير كثيرة غير محمودة العواقب فلا ننصحك بذلك ولكن يجب أن لا يكون هذا أبدا عقبة في طريق إسلامك ولو قلت لنا إما أن أسلم وأذهب معها إلى الكنيسة أو لا أُسلم فسنقول لك أسلم بلا شكّ ولكن نحب أن تتأمّل في معاني هاتين السورتين من القرآن الكريم :

قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4) .

وقال تعالى : قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ (4) وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

والخلاصة أيها الرجل العاقل المتجّه إلى الاختيار الصحيح والطريق السليم سارع بالدخول في الإسلام وممارسته وسيعينك الله عز وجلّ في تخطّي جميع العقبات والتغلّب على كلّ المصاعب والله يرعاك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هذا هو عين الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 750: هذا هو عين الربا
السؤال:

السؤال :
أحب شخص أن يقترض مالاً من أحد البنوك بدون فائدة لكون الفائدة تعتبر رباً ، ولكن أحد المسؤولين في ذلك البنك قال له : إذا كُنت تريد أن تبتعد عن الربا ، بإمكانك أن تأخذ منا مليوناً وبعد سنة إذا كان عندك مقدرة تعطينا مليونين ، مليون حقنا ، ومليون يبقى عندنا على مدار السنة مقابل السنة التي يبقى مليوننا عندك ، وبعد السنة تأخذ مليونك ، فهل هذا يعتبر رباً أم لا ؟ أفيدونا مأجورين .

الجواب:

الجواب :
الحمد لله

هذا هو عين الربا ، هذا لا يجوز بكل حال لأن الغرض من القرض هو الإرفاق والمصلحة للمسلم ، فقد جاء عن ابن عباس رضي الله عنه أن القرض مرتين بمنزلة صدقة فإذا أقرضك البنك مليون ريال لمدة سنة وبعد مضي السنة ترد عليه المليون الذي اقترضته منه وتعطيه زيادة مليون يبقى عنده لمدة سنة في مقابل قرضه لك فهذا محرم باتفاق المسلمين ، فإن رسول الله صلى الله عليه وسلم قال : ( كل قرض جر منفعة فهو ربا ) أخرجه البغوي بهذا اللفظ ، فهو أقرضك مليون ريال واشترط أن تعطيه مليون زيادة على حقه من أجل أن يبيع فيه ويشتري فيختص بهذا الربح فهذا الشرط جر نفعاً فهو شرط باطل باتفاق المسلمين فما عليك يا أخي إلا أن تعطي البنك المليون الذي اقترضه فقط من غير أن تعطيه مليون آخر ينتفع به لمدة سنة ، فهذا لا يجوز باتفاق العلماء فليس للبنك إلا رد ماله فقط لأن الله يقول : ( يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين ، فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تُظلمون ) البقرة/278-279 .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 185 (www.islam-qa.com)


تحريم الزنا والميسر والخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
الصفحة الرئيسية > أصول الفقه >
سؤال رقم 751: تحريم الزنا والميسر والخنزير
السؤال:

لماذا حُرم الزنا والقمار وأكل لحم الخنزير في الإسلام ؟ .

الجواب:
الحمد لله

مع استغرابنا أن يصدر من شخص مسلم هذا السؤال في أمور من المسلّمات والبدهيات ولكن الجواب ببساطة أنّ هذه الأشياء محرّمة لأنّ الله الذي تجب علينا طاعته قد قال لنا في القرآن الكريم :

( وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا ) سورة الإسراء/32

وقال لنا :

( إِنَّمَا حَرَّمَ عَلَيْكُمْ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ ) سورة البقرة/173

وقال لنا :

( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ (91) سورة المائدة

فيجب علينا اجتناب كل ما حرم الله علينا إيمانا بشريعة الله واحتسابا لثوابه وخوفا من عقابه مع إيماننا أن الله لم يحرم علينا في شريعة الإسلام إلا ما هو ضرر وفساد ، أدركنا ذلك بعقولنا أو لم ندركه عملا بقوله تعالى ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا كسب مالا جديد أثناء الحول فما حكم زكاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 753: إذا كسب مالا جديد أثناء الحول فما حكم زكاته
السؤال:

السؤال :
إذا كان لدى شخص 10000 دولار زائدة على نصاب الزكاة عند بدء الحول، و في نهاية الحول أصبح عنده 5000 دولار أخرى، أي ما مجموعه 15000 دولار. هذه الـ 5000 دولار لم تكن في ملكه عند بداية الحول، هل تُخرج الزكاة على الـ 10000 دولار فقط؟ أم على الـ 15000 دولار؟ أرجو التوضيح.

الجواب:
الجواب:
الحمد لله
الزكاة لا تجب إلا في المبلغ الذي حال عليه الحول فقط وهو العشرة آلاف دولار إلا إذا كان المبلغ الإضافي وهو الخمسة آلاف هو ناتج وربح للمبلغ الأصلي فحينئذ يكون حوله حول أصله فتجب الزكاة في الخمسة عشر ألف كلها .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى يأتي رمضان وصيام غير المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 756: متى يأتي رمضان وصيام غير المسلم
السؤال:

امرأة غير مسلمة تسأل عن موعد شهر رمضان وهل يمكنها أن تصوم مع المسلمين ؟.

الجواب:

الحمد لله

اهتمامك بشهر رمضان المبارك وسؤالك متى سيأتي وترقبك لمجيئه هو أمر جميل جدا يدلّ على تأثّرك بهذه العبادة الإسلامية العظيمة وهي الامتناع عن الأكل والشرب والجماع من طلوع الفجر إلى غروب الشمس في أيام الشهر الكريم .

وأمّا عن موعد قدومه فلعلك تعلمين أيتها السائلة الكريمة أننا نحن المسلمين ترتبط شعائرنا التعبدية في توقيتها بدليل حسيّ ظاهر وملموس ؛ دليل مرئي غير حسابيّ ألا وهو رؤية الهلال . فإذا رأينا أو رأى الثقة منا هلال رمضان وجب على جميع أمّة الإسلام الشّروع في الصّوم في كلّ نهار من هذا الشّهر حتى نرى ولادة هلال شهر شوال - وهو الشّهر الذي يلي رمضان - فنعرف عند ذلك أنّ رمضان قد انتهى .

والشّهر الهجري قد يكون تسعة وعشرين يوما وقد يكون ثلاثين يوما بحسب رؤية الدليل الماديّ الملموس وهو الهلال .

ولكن اعلمي أيتها السائلة الراغبة في عبادة الصيام الذي شرع في الإسلام أن صيام شهر رمضان لا ينفع ولا يقبل عند الله إلا لمن دخل في دين الإسلام وترك الدين الذي هو عليه لأن الإسلام هو الدين الحق ، والدخول في دين الإسلام لا يحصل إلا بالإقرار بالشهادتين شهادة أن لا إله إلا الله وأن محمداً رسول الله وإذا دخل الإنسان في الإسلام صحت منه العبادات التي شرعها الله فيه ونحن ندعوك أيتها السائلة المحبة للفضائل إلى الدخول في الإسلام لتفوزي بسعادة الدنيا والآخرة ونحن مستبشرون لك بحياة سعيدة وإيمان قويّ وعمر طيب ستقضينه في ظلال هذا الدّين ، ونسأل الله أن يحفظك ويرعاك .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الدخول في الإسلام وتخشى على صحة أمّها من الخبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 758: تريد الدخول في الإسلام وتخشى على صحة أمّها من الخبر
السؤال:

أنا لست مسلمة ولكني أحترم الدين وأؤمن به. وأنا أؤمن بالله على الرغم من أن غير المسلمين ينظر إليهم على أنهم كفار. غير أنني لن أستطيع تغيير ديني لأن أمي ليست بصحة جيدة وقد لا تتحمل فقد ابنتها الوحيدة. وأنا أحب رجلاً مسلماً ونرغب في الزواج. وقد وعدت مخلصة كل الإخلاص أننا إذا تزوجنا ورزقنا بأولاد فإنهم سيتبعون الإسلام. فهل يجوز لنا أن نتزوج دون أن أغير ديني؟ كذلك أرجو توجيهي أين أستطيع أن أقرأ المزيد حول هذا الموضوع

الجواب:
الحمد لله
 لقد قطعت أيتها السائلة الكريمة شوطا مهما في معرفة الحقّ والتوجّه إليه والذي فهمته من سؤالك أنّك ترغبين في الدخول في الإسلام ولكن الذي يمنعك من ذلك الخشية على أمّك المريضة لو سمعت الخبر ، فإن كان هذا ما تخشينه فأقول لك إنّ تخطي هذه العقبة ليس بالأمر العسير فإنّه يمكنك من الناحية العملية إخفاء إسلامك وعدم إفشاء دخولك في الدّين ولا يُشترط أن تُعلني إسلامك في مركز إسلامي ولا غيره وإنما النّطق بالشهادتين ( انظري سؤال رقم 1402) والإقبال على ممارسة شعائر الدين ويمكنك أن تصلي في مكان خفي ، ولن يعسر عليك الصيام كذلك إذ أنّه يمكنك بسهولة الاعتذار بأي عذر عند تقديم شيء من الطعام لك أثناء نهار شهر الصيام
 وأريد أن أذكر لك هاهنا أمورا ثلاثة :
 الأول : أنّه يجب أن يكون الحامل لكِ على الدّخول في الدّين هو إرضاء الله سبحانه وتعالى الذي لا يقبل دينا غير الإسلام كما قال في كتابه الكريم : ( وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ ) سورة آل عمران 85
 وأن يكون الهدف من وراء دخولك في الإسلام هو إنقاذ نفسك من الخلود في نار جهنم في الآخرة والفوز بجنّة عرضها السماوات والأرض ، وأن لا يكون الدافع للدخول في الدّين العاطفة الناشئة عن تلك العلاقة (!) بينك وبين ذلك الرجل المسلم . وأن تعلمي أنّ دخولك في الدّين أمر لا بدّ منه سواء تزوجت ذلك الرّجل أم لا .
 ثانيا : أنّ طاعة الله وطاعة رسوله محمد صلى الله عليه وسلم مقدّمة على طاعة أقرب قريب وأحبّ حبيب ولو كانت الأمّ أو الزوج أو غيرهما ، وقد قال نبي الهدى محمد صلى الله عليه وسلم الذي ينطق بالوحي من عند ربّه : " ثَلاثٌ مَنْ كُنَّ فِيهِ وَجَدَ حَلاوَةَ الإِيمَانِ أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَأَنْ يُحِبَّ الْمَرْءَ لا يُحِبُّهُ إِلا لِلَّهِ وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ " . صحيح البخاري فتح رقم 16
وقال : " لا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ " . صحيح مسلم رقم 44
 ثالثا : إن كنت تخشين من دخولك في الإسلام أن تفقدي أمك ظنّا منك أن الإسلام يحتم مقاطعتها لأنها كافرة وأنت مسلمة فهذا خطأ ، لأن الإسلام يأمر ببر الوالدين وإن كانا كافرين فلعلك إذا أسلمت تكونين أبر بأمك ، مما يدعوها إلى الدخول في الإسلام فسارعي إلى الدخول في الإسلام وقومي بدعوة أمك وغيرها إلى هذا الدين الحق الذي أساسه عبادة الله وحده لا شريك له وإذا فعلت ذلك تمت سعادتك حيث أنقذت نفسك وأمك من النار .
 أسأل الله أن يعجّل بإسلامك ويثبّتك عليه ويرزقك الزوج الصالح والذريّة الطيّبة والله الهادي إلى سواء السبيل .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أدلة تحريم الإسبــال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 762: أدلة تحريم الإسبــال
السؤال:

السؤال :
أخبرني أحد الأخوان بأن لبس الملابس تحت الكعب حرام وأن هناك أحاديث كثيرة تثبت هذا ، أريد رأيك حول الموضوع .

الجواب:
الجواب:
الحمد لله
ما قاله لك صاحبك حقّ ، وقد ورد عن النبي صلى الله عليه وسلم أحاديث كثيرة في منع الإسبال فمن ذلك :
ما رواه البخاري عن النبي صلى الله عليه وسلم قال : ( ما أسفل من الكعبين من الإزار ففي النار ) البخاري رقم 5787
وقال صلى الله عليه وسلم ( ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم : المسبل والمنان والمُنفِّق سلعته بالحلف الكاذب ) رواه مسلم رقم 106
وقال صلى الله عليه وسلم : ( الإسبال في الإزار والقميص والعمامة ، من جر منها شيئاً خيلاء لا ينظر الله إليه يوم القيامة ) رواه أبو داود رقم 4085 والنسائي رقم 5334 بإسناد صحيح
وعَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّ اللَّهَ عَزَّ وَجَلَّ لا يَنْظُرُ إِلَى مُسْبِلِ الْإِزَارِ . " رواه النسائي في المجتبى (5332) كتاب الزينة : باب : إسبال الإزار
وعَنْ حُذَيْفَةَ قَالَ أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَضَلَةِ سَاقِي أَوْ سَاقِهِ فَقَالَ هَذَا مَوْضِعُ الإِزَارِ فَإِنْ أَبَيْتَ فَأَسْفَلَ فَإِنْ أَبَيْتَ فَلا حَقَّ لِلإِزَارِ فِي الْكَعْبَيْنِ " رواه الترمذي وقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ سنن الترمذي رقم 1783
وكلّ الأحاديث المتقدّمة عامة في منع الإسبال سواء قصد صاحبه الخيلاء والكبر أو لم يقصد ، ولكن إذا قصد الخيلاء فلا شكّ أنّ إثمه سيكون أعظم وقد قال صلى الله عليه وسلم : ( لا ينظر الله إلى من جر إزاره بطراً ) البخاري رقم 5788 ، ومسلم رقم 2087
وقال جابر بن سليم قال لي رسول الله صلى الله عليه وسلم ( إياك وإسبال الإزار فإنهـا من المخيلة وإن الله لا يحب المخيلة ) صححه الترمذي رقم 2722
ثمّ إنّ المرء لا يستطيع أن يبرّئ نفسه من الخيلاء ولو ادّعى ذلك فلا يُقبل منه لأنّها تزكية لنفسه ، أما من شهد له الوحي بذلك فنعم كما جاء في حديث النبي صلى الله عليه وسلم قال ( من جر ثوبه خيلاء لا ينظر الله إليه يوم القيامة فقال أبو بكر يا رسول الله إزاري يسترخي إلا أن أتعاهده فقال ( إنك لست ممن يفعله خيلاء ) رواه البخاري رقم 5784.
ومما يدّل على أنّ الإسبال ممنوع ولو لم يكن معه خيلاء حديث أبي سعيد الخدري رضي الله عنه قال رسول الله صلى الله عليه وسلم ( إزرة المسلم إلى نصف الساق ولا حرج ولا جناح فيما بينه وبين الكعبين ، وما كان أسفل من الكعبين فهو في النار ، ومن جرّ إزاره بطراً لم ينظر الله إليه ) رواه أبو داود رقم 4093 بإسناد صحيح . فقد ذكر في الحديثين عملين مختلفين رتّب عليهما جزاءين مختلفين .
وروى الإمام أحمد عن عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ قَالَ سَأَلْتُ أَبَا سَعِيدٍ هَلْ سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الإِزَارِ شَيْئًا قَالَ نَعَمْ تَعَلَّمْ ، سَمِعْتُهُ يَقُولُ : " إِزْرَةُ الْمُؤْمِنِ إِلَى أَنْصَافِ سَاقَيْهِ لا جُنَاحَ فِيمَا بَيْنَهُ وَبَيْنَ الْكَعْبَيْنِ ، وَمَا أَسْفَلَ مِنْ الْكَعْبَيْنِ هُوَ فِي النَّارِ يَقُولُهَا ثَلاثَ مَرَّاتٍ
وعَنْ ابْنِ عُمَرَ قَالَ مَرَرْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي إِزَارِي اسْتِرْخَاءٌ فَقَالَ يَا عَبْدَ اللَّهِ ارْفَعْ إِزَارَكَ فَرَفَعْتُهُ ثُمَّ قَالَ زِدْ فَزِدْتُ فَمَا زِلْتُ أَتَحَرَّاهَا بَعْدُ فَقَالَ بَعْضُ الْقَوْمِ إِلَى أَيْنَ فَقَالَ أَنْصَافِ السَّاقَيْنِ . " رواه مسلم رقم 2086 كتاب الكبائر للذهبي 131-132.
والإسبال كما يكون في الرّجال فإنّه يكون في النساء كذلك ومما يدلّ عليه حديث ابْنِ عُمَرَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ جَرَّ ثَوْبَهُ مِنْ الْخُيَلاءِ لَمْ يَنْظُرْ اللَّهُ إِلَيْهِ قَالَتْ أُمُّ سَلَمَةَ يَا رَسُولَ اللَّهِ فَكَيْفَ تَصْنَعُ النِّسَاءُ بِذُيُولِهِنَّ قَالَ تُرْخِينَهُ شِبْرًا قَالَتْ إِذًا تَنْكَشِفَ أَقْدَامُهُنَّ قَالَ تُرْخِينَهُ ذِرَاعًا لا تَزِدْنَ عَلَيْهِ ." النسائي : كتاب الزينة : باب ذيول النّساء .
وربما تكون عقوبة المختال في الدنيا قبل الآخرة كما جاء عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " بَيْنَمَا رَجُلٌ يَتَبَخْتَرُ يَمْشِي فِي بُرْدَيْهِ قَدْ أَعْجَبَتْهُ نَفْسُهُ فَخَسَفَ اللَّهُ بِهِ الأَرْضَ فَهُوَ يَتَجَلْجَلُ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ " رواه مسلم 2088

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا ينفع الميت بعد موته وهل يسمع خطاب الأحياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 763: ماذا ينفع الميت بعد موته وهل يسمع خطاب الأحياء
السؤال:

السؤال : توفي والدي منذ أسبوعين ، الذي أريد أن أعرفه هو : عندما نذهب أنا وباقي أفراد العائلة لزيارة قبره ، هل يستطيع أن يسمعنا ويسمع ما نقول له ؟ وإذا لم يستطع ، هل هناك طريقة تجعله يسمعنا ؟ أرجو الرد سريعاً لأني أود أن أعرف وذلك لأني أظن أن الجواب سيساعدني فيما أمر به من ألم .

الجواب:

الحمد لله
الأصل أن الأموات لا يسمعون كلام الأحياء لقوله تعالى : ( وما أنت بمسمع من في القبور ) وقوله : ( إنك لا تُسمع الموتى ) ، ولما خاطب النبي صلى الله عليه وسلم قتلى الكفار بعد معركة بدر أسمعهم الله كلامه وهم في قاع البئر التي دفنوا فيها وكانت تلك حالة خاصّة كما ذكر العلماء رحمهم الله ( يراجع كتاب الآيات البينات في عدم سماع الأموات )

ولعلّ الدّافع النفسي لتمنّيك سماع والدك لك هو محاولة عمل شيء لإيجاد الصّلة بعد انقطاعها تخفيفا لألم الفراق الذّي تحسّين به ، ألا فلتعلمي أيتها الأخت السائلة أنّ الشّريعة قد بيّنت ماذا يستفيد الميّت من الأحياء وماذا يصل إليه في قبره من جهتهم ، فقال النبي صلى الله عليه وسلّم : إِذَا مَاتَ الإنْسَانُ انْقَطَعَ عنه عَمَلُهُ إِلا مِنْ ثَلاثةٍ إلا من صَدَقَة جَارِيَة أوَعِلْم يُنْتَفَعُ بِهِ أوَوَلَد صَالِح يَدْعُو لَهُ . رواه مسلم/1631 .

فأهمّ ما ينفع والدك بعد موته الآن وأعظم ما تصلينه به وهو في قبره : الاجتهاد في الدعاء له بالمغفرة والرّحمة والجنّة والعتق من النّار ونحو ذلك من الأدعية الطيبة الحسنة .

واستغفار الذكر والأنثى من أولاد الميت للميت - وهو الدعاء له بالمغفرة - فيه ميزة عظيمة كما قال رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْه ِ وَسَلَّمَ : إِنَّ الرَّجُلَ لَتُرْفَعُ دَرَجَتُهُ فِي الْجَنَّةِ فَيَقُولُ أَنَّى هَذَا فَيُقَالُ بِاسْتِغْفَارِ وَلَدِكَ لَكَ . رواه ابن ماجة رقم 3660 وهو في صحيح الجامع 1617

ومما يصل إليه كذلك الصّدقة عنه لما روت عَائِشَةَ رَضِي اللَّه عَنْهَا أَنَّ رَجُلا قَالَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ أُمِّي افْتُلِتَتْ نَفْسُهَا ( أي ماتت ) وَأَظُنُّهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ فَهَلْ لَهَا أَجْرٌ إِنْ تَصَدَّقْتُ عَنْهَا قَالَ : نَعَمْ . رواه البخاري : فتح 1388

وعن ابْنُ عَبَّاسٍ رَضِي اللَّه عَنْهمَا أَنَّ سَعدَ بْنَ عُبَادَةَ رَضِي اللَّه عَنْهم تُوُفِّيَتْ أُمُّهُ وَهُوَ غَائِبٌ عَنْهَا فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ أُمِّي تُوُفِّيَتْ وَأَنَا غَائِبٌ عَنْهَا أَيَنْفَعُهَا شَيْءٌ إِنْ تَصَدَّقْتُ بِهِ عَنْهَا قَالَ نَعَمْ قَالَ فَإِنِّي أُشْهِدُكَ أَنَّ حَائِطِيَ الْمِخْرَافَ ( اسم لبستانه سمي بذلك لكثرة ثمره ) صَدَقَة ٌ عَلَيْهَا . رواه البخاري : فتح : 2756

وعَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلا قَالَ لِلنَّبِي ِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ أَبِي مَاتَ وَتَرَكَ مَالا وَلَمْ يُوصِ فَهَلْ يُكَفِّرُ عَنْهُ أَنْ أَتَصَدَّقَ عَنْهُ قَالَ نَعَمْ *رواه النسائي

وعَنْ سَعْدِ ابْنِ عُبَادَةَ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ إِنَّ أُمِّي مَاتَتْ أَفَأَتَصَدَّقُ عَنْهَا قَالَ نَعَمْ قُلْتُ فَأَيُّ الصَّدَقَةِ أَفْضَلُ قَالَ سَقْيُ الْمَاءِ *رواه النسائي

ومما يصل إلى الميت كذلك الحجّ والعمرة عنه بعد أن يكون الحيّ قد حجّ واعتمر عن نفسه .

وقد روى عَبْد اللَّهِ بْن بُرَيْدَةَ عَنْ أَبِيهِ رَضِي اللَّه عَنْه قَالَ بَيْنَما أَنَا جَالِسٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ أَتَتْهُ امْرَأَةٌ فَقَالَتْ إِنِّي تَصَدَّقْتُ عَلَى أُمِّي بِجَارِيَةٍ وَإِنَّهَا مَاتَتْ قَالَ فَقَالَ وَجَبَ أَجْرُكِ وَرَدَّهَا عَلَيْكِ الْمِيرَاثُ قَالَتْ يَا رَسُولَ اللَّهِ إِنَّهُ كَانَ عَلَيْهَا صَوْمُ شَهْرٍ أَفَأَصُومُ عَنْهَا قَالَ صُومِي عَنْهَا قَالَتْ إِنَّهَا لَمْ تَحُجَّ قَطُّ أَفَأَحُجُّ عَنْهَا قَالَ حُجِّي عَنْهَا . رواه مسلم رحمه الله في صحيحه رقم 1149

وهذا يدلّ كذلك على مشروعية قضاء الصيام عنه .

ومما ينفع الميت أيضا قضاء نذره لحديث ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ امْرَأَةً جَاءَتْ إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ إِنَّ أُمِّي نَذَرَتْ أَنْ تَحُجَّ فَمَاتَتْ قَبْلَ أَنْ تَحُجَّ أَفَأَحُجَّ عَنْهَا قَالَ نَعَمْ حُجِّي عَنْهَا أَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ أَكُنْتِ قَاضِيَتَهُ قَالَتْ نَعَمْ فَقَالَ اقْضُوا اللَّهَ الَّذِي لَهُ فَإِنَّ اللَّهَ أَحَقُّ بِالْوَفَاءِ *البخاري فتح 7315

وممّا يصل إلى الميّت كذلك من الأجر إشراك قريبه له بالأضحية عند ذبحها وقد قال النبي صلى الله عليه وسلم عند ذبح أضحيته : بِاسْمِ اللَّهِ اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ رواه مسلم رقم 1967 وآل محمد فيهم الأحياء والأموات .

وأمّا مسألة زيارة النساء للمقابر فقد تقدّم الجواب عنها ( يراجع سؤال رقم 251 ) .

واعلمي أيتها الأخت السائلة أنّ انشغالك بإخلاص الدّعاء لأبيك هو أهمّ وأولى لك وأنفع للميت من التفكير بمسألة سماعه لصوتك فاحرصي على ما ينفعه وينفعك ، واحذري وأهلك من البدع المحرّمة كذكرى الأربعين ومرور سنة ومجالس الفاتحة ومنكرات المقابر ونحو ذلك مما يفعله الجهلة ويقلّد بعضهم بعضا فيه .

أسأل الله أن يغفر لأبيك ويرحمه ويتجاوز عنه وعن سائر أموات المسلمين إنه هو الغفور الرحيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع بطاقات أعياد النّصارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 782: بيع بطاقات أعياد النّصارى
السؤال:

السؤال: أنا أعمل محاسب. وفي العمل يوجد بطاقات عيد ميلاد المسيح عليها عبارات شركية مثل (عيسى هو الله - وهو يحبك)… الخ . إذا كان العميل يحضر لي هذه البطاقات فأبين له أنصحه) ، وأضع النقود في آلة التسجيل. فهل أنا كافر ؟ أنا أكره الشرك ، وأكره المسيحية ، وأكره المسيحيين ، فهل أنا كافر ؟

الجواب:

الحمد لله
ما دمت مؤمنا كارها للشرك كارها لدين النّصارى فلست بكافر بل أنت مسلم ما دمت على التوحيد ولم ترتكب ما يُخرج من الدّين ، ولكن لا بدّ أن تعلم أنّه لا يجوز لمسلم أن يعين الكفار بأي وسيلة على إقامة أعيادهم والاحتفال بها ومن ذلك بيع ما يستخدمونه في أعيادهم . قال شيخ الإسلام أحمد بن عبد الحليم بن تيمية رحمه الله تعالى في كتابه العظيم اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم : " فأمّا بيع المسلم لهم في أعيادهم ما يستعينون به على عيدهم من الطعام واللباس والرّيحان ونحو ذلك أو إهداء ذلك لهم فهذا فيه نوع إعانة على إقامة عيدهم المحرّم . وهو مبني على أصل وهو : أنّه لا يجوز أن يبيع الكفّار عنبا أو عصيرا يتخذّونه خمرا . وكذلك لا يجوز أن يبيعهم سلاحا يقاتلون به مسلما . "
 ثمّ نقل عن عبد الملك بن حبيب من علماء المالكية قوله : " ألا ترى أنّه لا يحلّ للمسلمين أن يبيعوا من النصّارى شيئا من مصلحة عيدهم ؟ لا لحما ولا إداما ولا ثوبا ولا يُعارون دابّة ولا يعاونون على شيء من عيدهم لأنّ ذلك من تعظيم شركهم ومن عونهم على كفرهم .." الاقتضاء ص: 229 ، 231 ط. دار المعرفة بتحقيق الفقي .
 نسأل الله أن يثبتك على الحقّ ويجنبّك الباطل ويرزقك من لدنه رزقا حسنا . وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الفِرق في الإسلام والتأثّر بالدّيانات الأخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 783: الفِرق في الإسلام والتأثّر بالدّيانات الأخرى
السؤال:

كم عدد طوائف الإسلام ؟ وكيف يؤثر الإسلام على الأديان ؟.

الجواب:

الحمد لله
الدّين الذي لا يقبل الله غيره هو الإسلام وهو طريق واحد ومنهج واحد وهو الذي كان عليه نبي الإسلام محمد صلى الله عليه وسلم وأصحابه وليس يوجد في دين الله فِرَق ولا طرائق مختلفة ولكن انحرف عدد من الناس عن دين الإسلام وكوّنوا فِرَقا كثيرة لا علاقة لها بالإسلام كفرق الباطنية والقاديانية والبهائية وغيرها مما حذّرنا الله منه بقوله جلّ وعلا : ( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكمْ تَتَّقُونَ (153) سورة الأنعام

أمّا بالنسبة للشقّ الثاني من السؤال فينبغي أن تعلم أيها السائل الكريم أنّ الإسلام وحي نزل من السماء خالصا من الله تعالى رضيه لعباده دينا وشاء أن يختم به الأديان ويكون مهيمنا على ما سبقه ولذلك فلا يُمكن القول بأن ّ الإسلام تأثّر بالأديان الأخرى .

نرجو أن تقرأ المزيد عن هذا الدّين ونسأل الله أن يهديك إلى طريق الحقّ والصواب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الشكّ في عدد الرّضعات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 804: الشكّ في عدد الرّضعات
السؤال:

أريد الزواج من ابنة عمي فأنا أحبها جداً وهي كذلك ، ولكن المشكلة أن أمها قد أرضعتني وأنا صغير ، وعندما سألنا أمها عن عدد الرضعات أجابت بأنها لا تتذكر عددها بسبب طول المدة ، هل يجوز لي الزواج من ابنة عمي في مثل هذه الحالة ؟.

الجواب:
الحمد لله

الرّضاع المُحَرِّم له شرطان :

الأول : أن يكون خمس رضعات فأكثر لحديث عَائِشَةَ رضي الله عنها أَنَّهَا قَالَتْ : كَانَ فِيمَا أُنْزِلَ مِنْ الْقُرْآنِ عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ .. رواه مسلم رقم 1452

الثاني : أن يكون ذلك في الحولين ( أي السنتين الأوليين من عمر الطّفل ) . لما ثبت عن النبي صلى الله عليه وسلم من حديث عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " لا رَضَاعَ إِلا مَا فَتَقَ الأَمْعَاءَ " رواه ابن ماجة رقم 1946 وهو في صحيح الجامع رقم 7495 وقال البخاري رحمه الله تعالى في صحيحه : بَاب مَنْ قَالَ لا رَضَاعَ بَعْدَ حَوْلَيْنِ لِقَوْلِهِ تَعَالَى : ( حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ ) .

وتعريف الرّضعة : أن يُمسك الطّفل الثدي ويَرضع منه لبنا ثم يتركه من تلقاء نفسه للتنفس أو الانتقال ونحو ذلك .

فإذا حصل ذلك ثبتت أحكام الرّضاع من تحريم النّكاح وغير ذلك .

أما الشكّ في عدد الرّضعات فقد قال ابن قدامة رحمه الله تعالى : وإذا وقع الشكّ في وجود الرّضاع أو في عدد الرّضاع المُحَرِّم هل كمل أو لا ، لم يثبت التّحريم لأنّ الأصل عدمه فلا نَزول عن اليقين بالشكّ . المغني 11/312

وبناء على ذلك يجوز الزّواج إذا لم يثبت الرّضاع المُحَرِّم .

ولا يفوتني أن أذكّرك أيها السائل بأنّنا يجب أن ندور مع الشريعة حيث دارت ولا يصدّنا الهوى أو العاطفة عن اتّباع الحقّ ويجب أن يكون المسلم عفيفا بعيدا عن علاقات العشق والغرام وأن يسعى في إعفاف نفسه بالزواج الصحيح حسب ما جاء في شريعة الإسلام .

والله اعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصح العقد من غير حضور المأذون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 813: هل يصح العقد من غير حضور المأذون
السؤال:

السؤال :
إذا تم العقد دون حضور المأذون أو إمام المسجد أو أي شخصية دينية فما حكم الزواج ؟ .

الجواب:
الجواب:
الحمد لله
إذا حصل الإيجاب من وليّ المرأة بقوله مثلا زوّجتك ابنتي ، وحصل القبول من الخاطب بقوله مثلا قبلت أو رضيت ، وكان ذلك بحضور شاهدين ، وكانت المرأة محلا للنكاح (ليس بها مانع يوجب تحريم العقد عليها ) فيصحّ العقد عند ذلك شرعا ولو لم يكن في المحكمة ولو لم يحضره القاضي أو المأذون أو إمام المسجد . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فائدة الإنترنت في نشر العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 820: فائدة الإنترنت في نشر العلم
السؤال:

السؤال : هل تعتقد أن الإنترنت مفيدة للمجتمع المسلم في نشر المعلومات؟.

الجواب:

الجواب :

الحمد لله
الجواب ما ترين لا ما تسمعين

ولا أظنّ القضية تحتاج إلى سؤال ، لكن السؤال ينبغي أن يكون عن السلبيات والمحرّمات وليس الإيجابيات لأنّها واضحة وملموسة ولكنّ كثرة المواقع المحتوية على شرّ عظيم هو الذي يدفع إلى التفكير بالوسائل اللازمة لتلافي شرورها وهذا واجب أهل الاختصاص من المسلمين في حقل شبكة الإنترنت .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يفعل من اقترض بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 824: ماذا يفعل من اقترض بالربا
السؤال:

السؤال :
سؤالي هو: كيف يُطهر المرء نفسه أو تجارته مما حصل في الماضي دون العلم بأنه حرام؟ على سبيل المثال، أملك محلاً للملابس موّلته من قرض ربوي ما زلت أسدده للبنك الذي اقترضت منه حتى اليوم.
أيضاً، خسرت في تجارة في الماضي و اضطررت لإعلان الإفلاس، مما يعني عدم سداد كثير من الناس. ما هو واجبي من الناحية الإسلامية في هذه الحالة؟ لقد حاولت جهدي لسداد كل ما أستطيع، و لكن لم أستطع سداد المبلغ كاملاً.

الجواب:
الجواب:
الحمد لله
الواجب عليك أن تتوب إلى الله تعالى من كلّ قرض ربوي أقدمت عليه والنبي صلى الله عليه وسلم قد لعن في الربا الآخذ والمعطي والآكل والمؤكل كما جاء في الحديث الصحيح : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " الذَّهَبُ بِالذَّهَبِ وَالْفِضَّةُ بِالْفِضَّةِ وَالْبُرُّ بِالْبُرِّ وَالشَّعِيرُ بِالشَّعِيرِ وَالتَّمْرُ بِالتَّمْرِ وَالْمِلْحُ بِالْمِلْحِ مِثْلًا بِمِثْلٍ يَدًا بِيَدٍ فَمَنْ زَادَ أَوْ اسْتَزَادَ فَقَدْ أَرْبَى الْآخِذُ وَالْمُعْطِي فِيهِ سَوَاءٌ " رواه مسلم 1584
وعَنْ جَابِرٍ رضي الله عنه قَالَ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ هُمْ سَوَاءٌ رواه مسلم رقم 1598
والمسلم إذا أراد أن يُقدم على أمر معيّن لا يعلم حكمه فعليه أن يسأل أهل العلم عن حكمه قبل أن يُقدم عليه ، وليس الجهل عذرا في جميع الحالات ، وبالنسبة للقروض التي اقترضتها عليك أن تحاول ردّ رأس المال الذي اقترضته فقط ، فإذا أُكرهت على دفع الربا وهي الزّيادة فنرجو إذا حسنت توبتك أن يعفو الله عنك ، وتستمر في تجارتك وتتصدّق بما يتيسّر لتطهير نفسك ومالك ، نسأل الله أن يُغنينا بحلاله عن حرامه وبفضله عمن سواه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاستمناء بيد الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 826: الاستمناء بيد الزوجة
السؤال:

السؤال :
هل الاستمناء بين الرجل وزوجته حرام ؟

الجواب:
الجواب:
الحمد لله
ليس الاستمناء بيد الزوجة حراما بل هو حلال لأنّه من الاستمتاع بالزوجة الذي أباحه الله ولأنّ الله تعالى قال : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) سورة المؤمنون .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


السبب في منع النوم على البطن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 827: السبب في منع النوم على البطن
السؤال:

السؤال : لماذا يحرم النوم على البطن؟ هل هذا للرجال والنساء؟.

الجواب:

الجواب :

الحمد لله
السبب في ذلك : النهي الوارد عن النبي صلى الله عليه وسلم الذي ما ترك خيرا إلا دلّنا عليه ولا شرّا إلا حذّرنا منه ، وقد روى يَعِيشُ بْنُ طِهفَةَ الغفاري عن أبيه قَالَ : ضفت رسول الله صلى الله عليه وسلم فيمن تضيفه من المساكين ( أي نزلت عليه ضيفا ) فخرج رسول الله صلى الله عليه وسلم في الليل يتعاهد ضيفه فرآني منبطحا على بطني فركضني برجله وقال لا تضطجع هذه الضجعة فإنها ضجعة يبغضها الله عز وجل . وفي رواية : فَرَكَضَهُ بِرِجْلِهِ فَأَيْقَظَهُ فَقَالَ هَذِهِ ضِجْعَةُ أَهْلِ النَّارِ رواه أحمد : الفتح الرباني 14/244-245. ورواه الترمذي رقم 2798 ط. شاكر ورواه أبوداود في كتاب الأدب من سننه رقم 5040 ط. الدعاس والحديث في صحيح الجامع 2270 - 2271

وهذا النهي عام يشمل الذّكر والأنثى لأنّ الأصل اشتراكهما في الأحكام إلا ما دلّ الدليل على التفريق بينهما ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


آداب الشّرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 831: آداب الشّرب
السؤال:

السؤال :
إنني في الصف السادس وأدرس الإسلام وعندي بحث في تقاليد شرب القهوة العربية؟ .

الجواب:
الجواب:
الحمد لله
- شرب القهوة أمر من العادات والتقاليد وليس من شعائر الإسلام بل إنّ الإكثار من شرب القهوة إذا صار ضارا فإن الإسلام يمنعه .
- ليس في الإسلام احتفالات لشرب القهوة العربية وليس شرب القهوة العربية من خصائص المسلمين فقد يشربها المسلم وغير المسلم ولكن للشرب عموما آداب معينة في الشريعة الإسلامية ومنها :
1- الشرب باليد اليمنى .
2- أن يقول بسم الله إذا أراد أن يشرب .
3- الشرب في ثلاثة أنفاس فأكثر ولا يعبّ الشراب دفعة واحدة .
4- أن يحمد الله بعد الانتهاء من الشّرب .
5- الشرب قاعدا .
6- أن يكون ساقي القوم آخرهم شربا .
7- أن يبدأ بالأيمن فالأيمن في تقديم الشراب .
8- عدم الشّرب من فيّ السقاء بل يسكب في الإناء أو الكأس ثم يشرب .
9- عدم الشّرب في آنية الذّهب والفضّة .
وكتابتك يا أيها الفتى في معلومات السؤال أنّك بغير دين أمر غير صحيح لأنّ النبي محمد صلى الله عليه وسلم قد أخبر بأنّك قد ولدت على الإسلام وأنّ هذا هو الأصل فيك وفي أمثالك حتى يطرأ عليك ما يُغيّر هذا من ديانة أخرى غير صحيحة كاليهودية أو البوذيّة أو النصرانية أو المجوسية . فعُدْ إلى أصلك واقرأ عن الإسلام وابدأ بالصلاة ، وإنّني أرى أنّ عندك من الذّكاء والنباهة ما يكفي لمعرفة الحقّ والعمل به أسأل الله ، أن يهديك ويشرح صدرك للإسلام.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حلاقة شعر الساقين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 832: حلاقة شعر الساقين
السؤال:

السؤال :
ما حكم حلاقة المرأة لشعر الساقين ؟ هل هو تشبه بالكفار وماذا قال العلماء في ذلك ؟ وإذا كانت المرأة تريد أن تفعله لزوجها فما الحكم ؟

الجواب:
الجواب:
الحمد لله
لقد سبقت الإجابة عن هذا المسألة يراجع إجابة السؤال رقم 451 ، 742
وخلاصة الجواب أنه يجوز إزالة شعر الساقين ، وأمّا عن أقوال المذاهب الفقهية في مسألة حلاقة شعر الجسد كشعر اليدين والرجلين فقد صرّح المالكية بأنّ للمرأة إزالة كلّ ما في إزالته جمال لها ، ويجب عليها إبقاء ما في إبقائه جمال لها ولذلك يحرم عليها حلق شعر رأسها . ( الموسوعة الفقهية ) 18/100
ويحرم على المرأة النّمص وهو حفّ شعر الوجه وأشدّه الحاجبين للوعيد الوارد في ذلك . وللتفصيل في ضوابط زينة المرأة يُراجع سؤال رقم 261

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صيام النهار القصير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 833: صيام النهار القصير
السؤال:

السؤال : أعيش قريباً من الدائرة القطبية الشمالية للكرة الأرضية حيث يكون طول النهار أربع ساعات ونصف فقط ماذا نفعل في رمضان بالنسبة للصيام ؟ .

الجواب:

الجواب:
الحمد لله
إذا كان في بلدك ليل متميز ونهار متميز فإنّ عليك أن تصوم نهار أيام رمضان من الفجر إلى غروب الشمس سواء أطال النهار أم قصر ، وفقنا الله وإياك لطاعته وحسن عبادته . وللاستفادة و التوضيح يراجع السؤال رقم (1730).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نسخ آية حبس الزانية في البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 839: نسخ آية حبس الزانية في البيت
السؤال:

السؤال :
أريد أن أعرف معنى الآية الخامسة عشر من سورة النساء التي تقول بحبس المرأة الزانية في البيت حتى الموت أو يحدث فرج بطريقة ما . هل يعنى هذا معاقبة الزانية بذلك أو سجنها بقية عمرها ؟ وما معنى أن الله سيجعل لها طريقاً ؟ أريد أن أتوصل لفهمٍ أحسن للإسلام بواسطة المسلمين أنفسهم . وشكراً على إتاحة الوقت .

الجواب:
الجواب:
الحمد لله
قال الله تعالى في سورة النساء : ( وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلا (15)
قال ابن كثير رحمه الله في تفسير هذه الآية :
كان الحكم في ابتداء الإسلام أن المرأة إذا ثبت زناها بالبينة العادلة حبست في بيت فلا تمكن من الخروج منه إلى أن تموت ولهذا قال: "واللاتي يأتين الفاحشة" يعني الزنا "من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا" فالسبيل الذي جعله الله هو الناسخ لذلك. قال ابن عباس رضي الله عنه: كان الحكم كذلك حتى أنزل الله سورة النور فنسخها بالجلد أو الرجم وكذا رُوِيَ عن عكرمة وسعيد بن جبير والحسن وعطاء الخراساني وأبي صالح وقتادة وزيد بن أسلم والضحاك أنها منسوخة وهو أمر متفق عليه - قال الإمام أحمد: حدثنا محمد بن جعفر حدثنا سعيد عن قتادة عن الحسن عن حطان بن عبد الله الرقاشي عن عبادة بن الصامت قال: كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحي أثر عليه وكرب لذلك وتغير وجهه فأنزل الله عز وجل عليه ذات يوم فلما سرى عنه قال: "خذوا عني قد جعل الله لهن سبيلا الثيب بالثيب والبكر بالبكر الثيب جلد مائة ورجم بالحجارة والبكر جلد مائة ثم نفي سنة". وقد رواه مسلم وأصحاب السنن من طرق عن قتادة عن الحسن عن حطان عن عبادة بن الصامت عن النبي صلى الله عليه وسلم ولفظه " خذوا عني خذوا عني قد جعل الله لهن سبيلا البكر بالبكر جلد مائة وتغريب عام والثيب بالثيب جلد مائة والرجم ". قال الترمذي: هذا حديث حسن صحيح.
وقال القرطبي رحمه الله في تفسير هذه الآية :
هذه أول عقوبات الزناة ، وكان هذا في ابتداء الإسلام .. قاله ابن عباس والحسن . زاد ابن زيد: وأنهم منعوا من النكاح حتى يموتوا عقوبة لهم حين طلبوا النكاح من غير وجهه .. غير أن ذلك الحكم كان ممدودا إلى غاية .. وهي قوله عليه السلام في حديث عبادة بن الصامت: (خذوا عني خذوا عني قد جعل الله لهن سبيلا البكر بالبكر جلد مائة وتغريب عام والثيب بالثيب جلد مائة والرجم) .. وقد قال بعض العلماء : أن الأذى والتعيير باق مع الجلد ، لأنهما لا يتعارضان بل يحملان على شخص واحد . وأما الحبس فمنسوخ بإجماع .. والله أعلم .
ولإتمام الفائدة يحسن معرفة تفسير الآية التي تليها أيضا في سورة النساء وهي قوله تعالى : وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّابًا رَحِيمًا (16)
قال ابن كثير رحمه الله تعالى في تفسير هذه الآية :
" وقوله تعالى "واللذان يأتيانها منكم فآذوهما" أي واللذان يفعلان الفاحشة فآذوهما قال ابن عباس رضي الله عنهما وسعيد بن جبير وغيرهما : أي بالشتم والتعيير والضرب بالنعال وكان الحكم كذلك حتى نسخه الله بالجلد أو الرجم وقال عكرمة وعطاء والحسن وعبد الله بن كثير: نزلت في الرجل والمرأة إذا زنيا .. وقوله "فإن تابا وأصلحا" أي أقلعا ونزعا عما كان عليه وصلحت أعمالهما وحسنت "فأعرضوا عنهما" أي لا تعنفوهما بكلام قبيح بعد ذلك لأن التائب من الذنب كمن لا ذنب له "إن الله كان توابا رحيما" وقد ثبت في الصحيحين "إذا زنت أمة أحدكم فليجلدها الحد ولا يثرب عليها" أي لا يعيرها بما صنعت بعد الحد الذي هو كفارة لما صنعت . "

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الملائكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 843: الملائكة
السؤال:

السؤال :
ماذا تعتقد في الملائكة بخصوص وظيفتهم ، هيئتهم ، أشكالهم ، قوتهم ؟

الجواب:
الجواب:
الحمد لله
الإيمان بالملائكة أحد أركان الإيمان الستة التي لا يقوم الإيمان إلا بها ، ومن لم يؤمن بواحدة منها فليس بمؤمن ، وهي : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشرّه من الله تعالى .
والملائكة من عالم الغيب الذي لا نُدركه ، وقد أخبرنا الله عنهم بأخبار كثيرة في كتابه وعلى لسان رسوله محمد صلى الله عليه وسلم ، وفيما يلي طائفة من المعلومات الصحيحة والأخبار الثابتة الواردة فيهم ، لعلك أيتها السائلة الكريمة تقدّرين الأمر حقّ قدره وتعلمين عظمة الخالق سبحانه وعظمة هذا الدّين الذي جاءنا بأخبارهم :

من أيّ شيء خلقوا ؟ :
خلقوا من نور كما قالت عَائِشَةُ رضي الله عنها : قَالَ رَسُولُ اللَّهِ صلى الله عَلَيْهِ وَسَلَّمَ : " خُلِقَتِ الْمَلَائِكَةُ مِنْ نُورٍ وَخُلِقَ الْجَانُّ مِنْ مَارِجٍ مِنْ نَارٍ وَخُلِقَ آدَمُ مِمَّا وُصِفَ لَكُمْ " . رواه مسلم رقم 2996
متى خلقوا ؟ :
ليس لنا علم على وجه التحديد بوقت خلقهم لعدم ورود النص في ذلك لكنهم سابقون لخلق الإنس يقينا لنص القرآن: { وإذ قال ربك للملائكة إني جاعل في الأرض خليفة } سورة البقرة آية 30 . فأخبرهم بإرادته خلق الإنسان فدلّ على أنهم موجودون قبله .
عظم خلقهم :
يقول تعالى في ملائكة النار: { يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون } سورة التحريم آية 6 .
وأعظمه على الإطلاق جبريل عليه السلام ومما جاء في وصفه :
عَنْ عَبْدِ اللَّهِ بن مسعود قَالَ رَأَى رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جِبْرِيلَ فِي صُورَتِهِ وَلَهُ سِتُّ مِائَةِ جَنَاحٍ كُلُّ جَنَاحٍ مِنْهَا قَدْ سَدَّ الأُفُقَ يَسْقُطُ مِنْ جَنَاحِهِ مِنَ التَّهَاوِيلِ وَالدُّرِّ وَالْيَاقُوتِ مَا اللَّهُ بِهِ عَلِيمٌ . رواه أحمد في المسند قال ابن كثير في البداية 1/47 إسناده جيد .
وقال رسول الله واصفا جبريل : " رَأَيْتُهُ مُنْهَبِطًا مِنَ السَّمَاءِ سَادًّا عِظَمُ خَلْقِهِ مَا بَيْنَ السَّمَاءِ وَالأَرْضِ " رواه مسلم رقم 177
ومن الملائكة العظام أيضا حَمَلة العرش ومما جاء في وصفهم : عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : أُذِنَ لِي أَنْ أُحَدِّثَ عَنْ مَلَكٍ مِنْ مَلائِكَةِ اللَّهِ مِنْ حَمَلَةِ الْعَرْشِ إِنَّ مَا بَيْنَ شَحْمَةِ أُذُنِهِ إِلَى عَاتِقِهِ مَسِيرَةُ سَبْعِ مِائَةِ عَامٍ " . سنن أبي داود : كتاب السنة : باب في الجهمية .
لهم أجنحة :
يقول الله تعالى: { الحمد لله فاطر السماوات والأرض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شئ قدير } . سورة فاطر آية 1
جمالهم :
قال تعالى واصفا جبريل عليه السلام: { علمه شديد القوى . ذو مرة فاستوى } سورة النجم آية 5-6 قال ابن عباس: {ذو مرة} ذو منظر حسن ، وقال قتادة : ذو خَلْق طويل حسن.
وقد تقرر عند الناس جميعا وصف الملائكة بالجمال ولذا فهم يشبّهون الجميل من البشر بالملائكة كما قالت النسوة في حق يوسف الصديق: { فلما رأينه أكبرنه وقطّعن أيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم } . سورة يوسف آية 31
تفاوتهم في الخلق والمقدار :
الملائكة ليسوا على درجة واحدة في الخلق والمقدار بل يتفاوتون كما يتفاوتون في الفضل كذلك فأفضلهم من شهد بدرا كما جاء في حديث مُعَاذِ بْنِ رِفَاعَةَ بْنِ رَافِعٍ الزُّرَقِيِّ عَنْ أَبِيهِ وَكَانَ أَبُوهُ مِنْ أَهْلِ بَدْرٍ قَالَ جَاءَ جِبْرِيلُ إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : مَا تَعُدُّونَ أَهْلَ بَدْرٍ فِيكُمْ قَالَ : مِنْ أَفْضَلِ الْمُسْلِمِينَ أَوْ كَلِمَةً نَحْوَهَا قَالَ وَكَذَلِكَ مَنْ شَهِدَ بَدْرًا مِنَ الْمَلائِكَةِ . رواه البخاري رقم 3992
لا يأكلون ولا يشربون:
ويدل على هذا ما جرى بين خليل الرحمن إبراهيم وأضيافه من الملائكة لما زاروه ، قال تعالى : { فراغ إلى أهله فجاء بعجل سمين فقربه إليهم قال ألا تأكلون فأوجس منهم خيفة قالوا لا تخف وبشروه بغلام عليم } .سورة الذاريات آية 28
وفي آية أخرى : { فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط } .سورة هود أية 70
لا يملون ولا يتعبون من ذكر الله وعبادته:
قال تعالى :{ يسبحون الليل والنهار لا يَفْتُرون } سورة الأنبياء آية 20، وقال سبحانه : { فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسأمون } سورة فصلت آية 38.
عددهم:
الملائكة خلق كثير لا يعلم عددهم إلا الله يقول النبي صلى الله عليه وسلم واصفا البيت المعمور في السماء السابعة : " فرفع لي البيت المعمور فسألت جبريل فقال هذا البيت المعمور يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا لم يعودوا إليه آخر ما عليهم " رواه البخاري . فتح رقم 3207
وعَنْ عَبْدِ اللَّهِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يُؤْتَى بِجَهَنَّمَ يَوْمَئِذٍ لَهَا سَبْعُونَ أَلْفَ زِمَامٍ مَعَ كُلِّ زِمَامٍ سَبْعُونَ أَلْفَ مَلَكٍ يَجُرُّونَهَا " . رواه مسلم رقم 2842
أسماؤهم:
للملائكة أسماء لكننا لا نعلم من أسمائهم إلا القليل فمن نُصّ على اسمه وجب الإيمان به تفصيلا وإلا كان الإيمان به مجملا داخلا في عموم إيمان العبد بالملائكة ، ومن أسماء الملائكة :
1 ، 2 - جبريل وميكائيل:
{ قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين ، من كان عدوا لله وملائكته ورسله وجبريل وميكال فإن الله عدو للكافرين } سورة البقرة آية 98 .
3 - إسرافيل:
عن أَبُي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ : سَأَلْتُ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ بِأَيِّ شَيْءٍ كَانَ نَبِيُّ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْتَتِحُ صَلاتَهُ إِذَا قَامَ مِنَ اللَّيْلِ قَالَتْ : كَانَ إِذَا قَامَ مِنَ اللَّيْلِ افْتَتَحَ صَلاتَهُ اللَّهُمَّ رَبَّ جَبْرَائِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ " . رواه مسلم رقم 270 .
4- مالك :
وهو خازن النار قال تعالى: { ونادوا يا مالك ليقض علينا ربك .. } سورة الزخرف آية 77 .
5 ، 6 - منكر ونكير :
عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قُبِرَ الْمَيِّتُ أَوْ قَالَ أَحَدُكُمْ أَتَاهُ مَلَكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَالُ لأَحَدِهِمَا الْمُنْكَرُ وَالآخَرُ النَّكِيرُ فَيَقُولانِ مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ فَيَقُولُ مَا كَانَ يَقُولُ هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَيَقُولانِ قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ هَذَا ثُمَّ يُفْسَحُ لَهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا فِي سَبْعِينَ ثُمَّ يُنَوَّرُ لَهُ فِيهِ ثُمَّ يُقَالُ لَهُ نَمْ فَيَقُولُ أَرْجِعُ إِلَى أَهْلِي فَأُخْبِرُهُمْ فَيَقُولانِ نَمْ كَنَوْمَةِ الْعَرُوسِ الَّذِي لا يُوقِظُهُ إِلا أَحَبُّ أَهْلِهِ إِلَيْهِ حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ذَلِكَ وَإِنْ كَانَ مُنَافِقًا قَالَ سَمِعْتُ النَّاسَ يَقُولُونَ فَقُلْتُ مِثْلَهُ لا أَدْرِي فَيَقُولانِ قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ ذَلِكَ فَيُقَالُ لِلأَرْضِ الْتَئِمِي عَلَيْهِ فَتَلْتَئِمُ عَلَيْهِ فَتَخْتَلِفُ فِيهَا أَضَْاعُهُ فلا يَزَالُ فِيهَا مُعَذَّبًا حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ". رواه الترمذي رقم 1071 وقَالَ أَبو عِيسَى : حديثٌ حَسَنٌ غَرِيب وحسنه في صحيح الجامع رقم 724 .
7 ، 8 - هاروت وماروت:
يقول تعالى: { وما أنزل على الملكين ببابل هاروت وماروت } سورة البقرة آية 102 ومنهم غير ذلك {وما يعلم جنود ربك إلا هو وما هي إلا ذكرى للبشر} سورة المدثر آية31 ومنهم غير ذلك
قدراتهم
للملائكة قدرات عظيمة وهبهم الله إياها ومنها :
قدرتهم على التشكل:
أعطى الله الملائكة القدرة على التشكل بغير أشكالهم فقد أرسل الله إلى مريم جبريل في صورة بشر يقول تعالى: { فأرسلنا إليها روحنا فتمثل لها بشر سويا } سورة مريم آية 17 .
وإبراهيم جاءته الملائكة في صورة بشر ولم يعرف أنهم ملائكة حتى أعلموه بذلك ، وكذا لوط أتوه في صورة شباب حسان الوجوه ، وقد كان جبريل يأتي النبي في صور متعددة فتارة يأتي في صورة دحية الكلبي وكان صحابيا جميل الصورة ، وتارة في صورة أعرابي ورآه الصحابة على صورته البشرية كما في الصحيحين من حديث عُمَرُ بْنُ الْخَطَّابِ قَالَ بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعَرِ لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ مِنَّا أَحَدٌ حَتَّى جَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الإِسْلامِ …. الحديث . صحيح مسلم رقم 8
وغير ذلك من الأحاديث الكثيرة الدالة على تصورهم بالصور الآدمية كحديث قاتل المائة وفيه " فجاءهم ملك في صورة آدمي " وحديث الأبرص والأقرع والأعمى .
سرعتهم:
أعظم سرعة يعرفها البشر اليوم سرعة الضوء وسرعة الملائكة فوق هذه السرعة بكثير إذ أن السائل ما كاد يفرغ من سؤال النبي إلا وقد جاء جبريل بالجواب من رب العزة.
وظائفهم :
· منهم الموكل بالوحي من الله على رسله وهو الروح الأمين جبريل عليه السلام قال الله تعالى: { من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله } سورة البقرة آية 97 وقال: { نَزَلَ بِهِ الرُّوحُ الأَمِينُ(193) عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ(194) } سورة الشعراء .
· ومنهم الموكل بالمطر وتصريفه إلى حيث يشاء الله وهو ميكائيل عليه السلام ، وله أعوان يفعلون ما يأمرهم به بأمر ربه ويصرفون الرياح والسحاب كما يشاء الله عز وجل .
· ومنهم الموكل بالصور وهو إسرافيل ( والصور هو عنق كالبوق ينفخ فيه إسرافيل عند قيام الساعة ) .
· ومنهم المُوكّل بقبض الأرواح وهو ملك الموت وأعوانه قال تعالى: { قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون } سورة السجدة آية 11 . ولم يثبت في حديث صحيح تسميته بعزرائيل .
· ومنهم المُوكّل بحفظ العبد في حله وترحاله ، في يقظته ونومه وفي كل حالاته وهم المعقبات الذين قال الله في شأنهم : { سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ (10) لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11) } سورة الرعد .
· ومنهم المُوكّل بحفظ عمل العبد من خير أو شر وهم الكرام الكاتبون وهؤلاء يشملهم قوله تعالى: { ويرسل عليكم حفظة } سورة الأنعام آية 61 ، وقال تعالى : { أم يحسبون أنا لا نسمع سرهم ونجواهم بلى ورسلنا لديهم يكتبون } سورة الزخرف آية 80 ، وقال عزّ وجلّ : { إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنْ الْيَمِينِ وَعَنْ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيد ٌ(18) } سورة ق ، وقال : { وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِين َ(11) } سورة الإنفطار
· ومنهم الموكل بفتنة القبر وهم منكر ونكيرِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قُبِرَ الْمَيِّتُ أَوْ قَالَ أَحَدُكُمْ أَتَاهُ مَلَكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَالُ لأَحَدِهِمَا الْمُنْكَرُ وَالآخَرُ النَّكِيرُ فَيَقُولانِ مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ… الحديث وقد تقدّم .
· ومنهم خزنة الجنة قال تعالى : { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ(73) } سورة الزمر .
· ومنهم خزنة جهنم وهم الزبانية ورؤساؤهم تسعة عشر ومُقدَّمهم مالك عليه السلام ، قال تعالى : { وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ(71) } سورة الزمر ، وقال سبحانه: { فليدع ناديه (17)سندع الزبانية(18) } سورة العلق ، وقال تعالى :{ وَمَا أَدْرَاكَ مَا سَقَرُ(27) لا تُبْقِي وَلا تَذَرُ(28) لَوَّاحَةٌ لِلْبَشَرِ(29)عَلَيْهَا تِسْعَةَ عَشَرَ(30) وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا .. } سورة المدثر ، وقال تعالى: {ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون} سورة الزخرف آية 77 .
· ومنهم الموكل بالنطفة في الرَّحِم كما في حديث ابن مسعود رضي الله عنه قال: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّادِقُ الْمَصْدُوقُ إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا ثُمَّ يَكُونُ فِي ذَلِكَ عَلَقَةً مِثْلَ ذَلِكَ ثُمَّ يَكُونُ فِي ذَلِكَ مُضْغَةً مِثْلَ ذَلِكَ ثُمَّ يُرْسَلُ الْمَلَكُ فَيَنْفُخُ فِيهِ الرُّوحَ وَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ بِكَتْبِ رِزْقِهِ وَأَجَلِهِ وَعَمَلِهِ وَشَقِيٌّ أَوْ سَعِيدٌ فَوَالَّذِي لا إِلَهَ غَيْرُهُ إِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلا ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ فَيَدْخُلُهَا وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلا ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ فَيَدْخُلُهَا. رواه البخاري فتح رقم 3208 ومسلم رقم 2643 .
· ومنهم حملة العرش قال تعالى في شأنهم : { الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شئ رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم } سورة غافر آية 7.
· ومنهم ملائكة سياحون في الأرض يتبعون مجالس الذكر، عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ لِلَّهِ مَلائِكَةً يَطُوفُونَ فِي الطُّرُقِ يَلْتَمِسُونَ أَهْلَ الذِّكْرِ فَإِذَا وَجَدُوا قَوْمًا يَذْكُرُونَ اللَّهَ تَنَادَوْا هَلُمُّوا إِلَى حَاجَتِكُمْ قَالَ فَيَحُفُّونَهُمْ بِأَجْنِحَتِهِمْ إِلَى السَّمَاءِ الدُّنْيَا قَالَ فَيَسْأَلُهُمْ رَبُّهُمْ وَهُوَ أَعْلَمُ مِنْهُمْ مَا يَقُولُ عِبَادِي قَالُوا يَقُولُونَ يُسَبِّحُونَكَ وَيُكَبِّرُونَكَ وَيَحْمَدُونَكَ وَيُمَجِّدُونَكَ قَالَ فَيَقُولُ هَلْ رَأَوْنِي قَالَ فَيَقُولُونَ لا وَاللَّهِ مَا رَأَوْكَ قَالَ فَيَقُولُ وَكَيْفَ لَوْ رَأَوْنِي قَالَ يَقُولُونَ لَوْ رَأَوْكَ كَانُوا أَشَدَّ لَكَ عِبَادَةً وَأَشَدَّ لَكَ تَمْجِيدًا وَتَحْمِيدًا وَأَكْثَرَ لَكَ تَسْبِيحًا قَالَ يَقُولُ فَمَا يَسْأَلُونِي قَالَ يَسْأَلُونَكَ الْجَنَّةَ قَالَ يَقُولُ وَهَلْ رَأَوْهَا قَالَ يَقُولُونَ لا وَاللَّهِ يَا رَبِّ مَا رَأَوْهَا قَالَ يَقُولُ فَكَيْفَ لَوْ أَنَّهُمْ رَأَوْهَا قَالَ يَقُولُونَ لَوْ أَنَّهُمْ رَأَوْهَا كَانُوا أَشَدَّ عَلَيْهَا حِرْصًا وَأَشَدَّ لَهَا طَلَبًا وَأَعْظَمَ فِيهَا رَغْبَةً قَالَ فَمِمَّ يَتَعَوَّذُونَ قَالَ يَقُولُونَ مِنْ النَّارِ قَالَ يَقُولُ وَهَلْ رَأَوْهَا قَالَ يَقُولُونَ لا وَاللَّهِ يَا رَبِّ مَا رَأَوْهَا قَالَ يَقُولُ فَكَيْفَ لَوْ رَأَوْهَا قَالَ يَقُولُونَ لَوْ رَأَوْهَا كَانُوا أَشَدَّ مِنْهَا فِرَارًا وَأَشَدَّ لَهَا مَخَافَةً قَالَ فَيَقُولُ فَأُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُمْ قَالَ يَقُولُ مَلَكٌ مِنْ الْمَلائِكَةِ فِيهِمْ فُلانٌ لَيْسَ مِنْهُمْ إِنَّمَا جَاءَ لِحَاجَةٍ قَالَ هُمْ الْجُلَسَاءُ لا يَشْقَى بِهِمْ جَلِيسُهُمْ . رواه البخاري فتح رقم 6408
· ومنهم الموكل بالجبال عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ أَتَى عَلَيْكَ يَوْمٌ كَانَ أَشَدَّ مِنْ يَوْمِ أُحُدٍ قَالَ لَقَدْ لَقِيتُ مِنْ قَوْمِكِ مَا لَقِيتُ وَكَانَ أَشَدَّ مَا لَقِيتُ مِنْهُمْ يَوْمَ الْعَقَبَةِ إِذْ عَرَضْتُ نَفْسِي عَلَى ابْنِ عَبْدِ يَالِيلَ بْنِ عَبْدِ كُلالٍ فَلَمْ يُجِبْنِي إِلَى مَا أَرَدْتُ فَانْطَلَقْتُ وَأَنَا مَهْمُومٌ عَلَى وَجْهِي فَلَمْ أَسْتَفِقْ إِلا وَأَنَا بِقَرْنِ الثَّعَالِبِ فَرَفَعْتُ رَأْسِي فَإِذَا أَنَا بِسَحَابَةٍ قَدْ أَظَلَّتْنِي فَنَظَرْتُ فَإِذَا فِيهَا جِبْرِيلُ فَنَادَانِي فَقَالَ إِنَّ اللَّهَ قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَكَ وَمَا رَدُّوا عَلَيْكَ وَقَدْ بَعَثَ إِلَيْكَ مَلَكَ الْجِبَالِ لِتَأْمُرَهُ بِمَا شِئْتَ فِيهِمْ فَنَادَانِي مَلَكُ الْجِبَالِ فَسَلَّمَ عَلَيَّ ثُمَّ قَالَ يَا مُحَمَّدُ فَقَالَ ذَلِكَ فِيمَا شِئْتَ إِنْ شِئْتَ أَنْ أُطْبِقَ عَلَيْهِمْ الأَخْشَبَيْنِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ أَرْجُو أَنْ يُخْرِجَ اللَّهُ مِنْ أَصْلابِهِمْ مَنْ يَعْبُدُ اللَّهَ وَحْدَهُ لا يُشْرِكُ بِهِ شَيْئًا . رواه البخاري فتح رقم 3231
· ومنهم زُوّار البيت المعمور قال النبي صلى الله عليه وسلم كما في حديث الإسراء والمعراج الطويل : فَرُفِعَ لِي الْبَيْتُ الْمَعْمُورُ فَسَأَلْتُ جِبْرِيلَ فَقَالَ هَذَا الْبَيْتُ الْمَعْمُورُ يُصَلِّي فِيهِ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ مَلَكٍ إِذَا خَرَجُوا لَمْ يَعُودُوا إِلَيْهِ آخِرَ مَا عَلَيْهِم ْ.
· ومنهم ملائكة صفوف لا يفترون وقيام لا يجلسون ، وركع وسجود لا يرفعون كما جاء عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي أَرَى مَا لا تَرَوْنَ وَأَسْمَعُ مَا لا تَسْمَعُونَ أَطَّتْ السَّمَاءُ ( صوّتت وضجّت ) وَحُقَّ لَهَا أَنْ تَئِطَّ مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعَ إِلاّ وَمَلَكٌ وَاضِعٌ جَبْهَتَهُ سَاجِدًا لِلَّهِ وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلا وَلَبَكَيْتُمْ كَثِيرًا وَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشِ وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ ( الطّرُق ) تَجْأَرُونَ ( تتضرّعون ) إِلَى اللَّهِ . سنن الترمذي رقم 2312
هذه خلاصة عن ملائكة الله الكرام نسأل الله أن يجعلنا من المؤمنين بهم المحبين لهم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إجراء عملية رتق غشاء البكارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 844: حكم إجراء عملية رتق غشاء البكارة
السؤال:

امرأة فقدت لسبب ما غشاء البكارة فهل يجوز لها رتق الغشاء بواسطة عملية جراحية ؟

الجواب:
الحمد لله
هذه المسألة تعتبر من المسائل النازلة في هذا العصر . ولهذا من المناسب ذكر كلا قولي العلماء في هذه المسألة وترجيح إحداهما :
القول الأول :
لا يجوز رتق البكارة مطلقاً
القول الثاني : التفصيل :
1- إذا كان سبب التمزق حادثة أو فعلاً لا يعتبر في الشرع معصية ، وليس وطئاً في عقد نكاح يُنظر :
فإن غلب على الظن أن الفتاة ستلاقي عنتا وظلما بسبب الأعراف ، والتقاليد كان إجراؤه واجباً .
وإن لم يغلب ذلك على ظن الطبيب كان إجراؤه مندوباً .
2- إذا كان سبب التمزق وطئاً في عقد نكاح كما في المطلقة ، أو كان بسبب زنى اشتهر بين الناس فإنه يحرم إجراؤه .
3- إذا كان سبب التمزق زنى لم يشتهر بين الناس كان الطبيب مخيراً بين إجرائه وعدم إجرائه ، وإجراؤه أولى .
تحديد محل الخلاف :
ينحصر محل الخلاف بين القولين في الحالة الأولى ، والثالثة ، أما في الحالة الثانية فإنهما متفقان على تحريم الرتق .
الأدلة :
(1) دليل القول الأول : ( لا يجوز مطلقاً )
أولاً : أن رتق غشاء البكارة قد يؤدي إلى اختلاط الأنساب ، فقد تحمل المرأة من الجماع السابق ، ثم تتزوج بعد رتق غشاء بكارتها ، وهذا يؤدي إلى إلحاق ذلك الحمل بالزوج واختلاط الحلال بالحرام .
ثانياً : أن رتق غشاء البكارة فيه اطّلاع على العورة المغلّظة .
ثالثاً : أن رتق غشاء البكارة يُسهّل للفتيات ارتكاب جريمة الزنى لعلمهن بإمكان رتق غشاء البكارة بعد الجماع .
رابعاً : أنه إذا اجتمعت المصالح والمفاسد فإن أمكن تحصيل المصالح ودرء المفاسد فعلنا ذلك ، وإن تعذر الدرء والتحصيل ، فإن كانت المفسدة أعظم من المصلحة درأنا المفسدة ولا نبالي بفوات المصلحة كما قرر ذلك فقهاء الإسلام .
وتطبيقاً لهذه القاعدة فإننا إذا نظرنا إلى رتق غشاء البكارة وما يترتب عليه من مفاسد حكمنا بعدم جواز الرتق لعظيم المفاسد المترتبة عليه .
خامساً : أن من القواعد الشريعة الإسلامية أن الضرر لا يزال بالضرر ، ومن فروع هذه القاعدة : ( لا يجوز للإنسان أن يدفع الغرق عن أرضه بإغراق أرض غيره ) ومثل ذلك لا يجوز للفتاة وأمها أن يزيلا الضرر عنهما برتق الغشاء ويلحقانه بالزوج .
سادساً : أن مبدأ رتق غشاء البكارة مبدأ غير شرعي لأنه نوع من الغش ، والغش محرم شرعاً .
سابعاً : أن رتق غشاء البكارة يفتح أبواب الكذب للفتيات وأهليهم لإخفاء حقيقة السبب ، والكذب محرم شرعاً .
ثامناً : أن رتق غشاء البكارة يفتح الباب للأطباء أن يلجأوا إلى إجراء عمليات الإجهاض ، وإسقاط الأجنّة بحجة السّتر .
دليل القول الثاني :
أولاً : أن النصوص الشرعية دالة على مشروعية الستر وندبه ، ورتق غشاء البكارة معين على تحقيق ذلك في الأحوال التي حكمنا بجواز فعله فيها .
ثانياً : أن المرأة البريئة من الفاحشة إذا أجزنا لها فعل جراحة الرتق قفلنا باب سوء الظن فيها ، فيكون في ذلك دفع للظلم عنها ، وتحقيقاً لما شهدت النصوص الشرعية باعتباره وقصده من حسن الظن بالمؤمنين والمؤمنات .
ثالثاً : أن رتق غشاء البكارة يوجب دفع الضرر عن أهل المرأة ، فلو تركت المرأة من غير رتق واطلع الزوج على ذلك لأضرها ، واضر بأهلها ، وإذا شاع الأمر بين الناس فإن تلك الأسرة قد يمتنع من الزواج منهم ، فلذلك يشرع لهم دفع الضرر لأنهم بريئون من سببه .
رابعا : أن قيام الطبيب المسلم بإخفاء تلك القرينة الوهمية في دلالتها على الفاحشة له أثر تربوي عام في المجتمع ، وخاصة فيما يتعلق بنفسية الفتاة .
خامسا : أن مفسدة الغش في رتق غشاء البكارة ليست موجودة في الأحوال التي حكمنا بجواز الرتق فيها .
الترجيح :
الذي يترجح والعلم عند الله هو القول بعدم جواز رتق غشاء البكارة مطلقاً لما يأتي :
أولاً : لصحة ما ذكره أصحاب هذا القول في استدلالهم .
ثانياً : وأما استدلال أصحاب القول الثاني فيجاب عنه بما يلي :
الجواب عن الوجه الأول :
أن الستر المطلوب هو الذي شهدت نصوص الشرع باعتبار وسيلته ، ورتق غشاء البكارة لم يتحقق فيه ذلك ، بل الأصل حرمته لمكان كشف العورة ، وفتح باب الفساد .
الجواب عن الوجه الثاني :
أن قفل باب سوء الظن يمكن تحقيقه عن طريق الإخبار قبل الزواج ، فإن رضي الزوج بالمرأة وإلا عوضها الله غيره .
الجواب عن الوجه الثالث :
أن المفسدة المذكورة لا تزول بالكلية بعملية الرتق لاحتمال اطلاعه على ذلك ، ولو عن طريق إخبار الغير له ، ثم إن هذه المفسدة تقع في حال تزويج المرأة بدون إخبار زوجها بزوال بكارتها ، والمنبغي إخباره ، واطلاعه ، فإن أقدم زالت تلك المفاسد وكذلك الحال لو أحجم .
الجواب عن الوجه الرابع :
أن هذا الإخفاء كما أن له هذه المصلحة كذلك تترتب عليه المفاسد ، ومنها تسهيل السبيل لفعل فاحشة الزنا ، ودرء المفسدة أولى من جلب المصلحة .
الجواب عن الوجه الخامس :
أننا لا نسلم انتفاء الغش لأن هذه البكارة مستحدثة ، وليست هي البكارة الأصلية ، فلو سلمنا أن غش الزوج منتف في حال زوالها بالقفز ونحوه مما يوجب زوال البكارة طبيعة ، فإننا لا نسلم أن غشه منتف في حال زوالها بالاعتداء عليها .
ثانياً : أن سد الذريعة الذي اعتبره أصحاب القول الأول أمر مهم جداً خاصة فيما يعود إلى انتهاك حرمة الفروج ، والإبضاع والمفسدة لا شك مترتبة على القول بجواز رتق غشاء البكارة .
ثالثاً : أن الأصل يقتضي حرمة كشف العورة ولمسها والنظر إليها والأعذار التي ذكرها أصحاب القول الثاني ليست بقوية إلى درجة يمكن الحكم فيها باستثناء عملية الرتق من ذلك الأصل ، فوجب البقاء عليه والحكم بحرمة فعل جراحة الرتق .
خامساً : أن مفسدة التهمة يمكن إزالتها عن طريق شهادة طبية بعد الحادثة تثبت براءة المرأة وهذا السبيل هو أمثل السبل ، وعن طريقه تزول الحاجة إلى فعل جراحة الرتق .
ولهذا كله فإنه لا يجوز للطبيب ولا للمرأة فعل هذا النوع من الجراحة ، والله تعالى أعلم .
أنظر كتاب أحكام الجراحة الطبية والآثار المترتبة عليها /د.محمد بن محمد المختار الشنقيطي ص 403
وقد أفتى بعض أهل العلم المعاصرين بجواز إجراء عملية الرّتق للمغتصبة والتائبة وأمّا غير التائبة فلا لأنّ في ذلك إعانة لها على الاستمرار في جريمتها ، وكذلك التي سبق وطؤها لا يجوز إجراء العملية لها لما في ذلك من الإعانة على الغشّ والتدليس حيث يظنّها من دخل بها بعد العملية بكرا وليست كذلك ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إعانة من يريد الهجرة إلى بلاد الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 846: إعانة من يريد الهجرة إلى بلاد الكفار
السؤال:

السؤال : لي صديق يريد منّي أن أساعده لكي يأتي إلى الولايات المتحدة فيحصل على وظيفة ثم يحصل على التأشيرة. لا أستطيع أن أقوم بهذه الأمور كلها ولكن مجيئه إلى هنا لي دخل فيه. فهل يحل لي إسلامياً أن أساعد شخصاً كي يأتي إلى بلد غير مسلم مع عدم عودته إلى البلد المسلم (باكستان) وربما يحدث له مكروه أو لأهله فيما يتعلق بأمور العقيدة؟.

الجواب:

الجواب :

الحمد لله
إذا كان الشّخص ممن يجوز له السفر إلى بلاد الكفار فيجوز لك أن تُعينه على ذلك وإلا فاعتذر منه ولا تساعده لأنّك في هذه الحالة ستكون متعاونا على الإثم والعدوان .

فإن قلت ومن هم الذين يجوز لهم الذّهاب إلى بلاد الكفّار ؟ فالجواب :

أنّ بعد تقرير الأصل وهو حرمة السّفر إلى بلاد الكفّار والإقامة بينهم فإنّ هناك عددا من الحالات التي يمكن أن تُستثنى من ذلك ومنها :

- أن لا يجد مكانا يؤويه في بلاد المسلمين .

- أن لا يأمن على نفسه في بلاد المسلمين .

- أن يحتاج إلى علاج لا يوجد في بلاد المسلمين .

- أن يحتاج المسلمون إلى علم أو خبرة أو تدريب لا يمكن تحصيله إلا بالذّهاب إلى بلاد الكفّار .

- أن يذهب للدعوة في بلاد الكفّار . سواء لإيضاح الإسلام للكفرة أو للقيام ببعض مصالح المسلمين الهامة كالإمامة والخطابة وتعليم أبناء المسلمين ونحو ذلك .

ويُشترط في كلّ من يسوغ له شرعا الذّهاب إلى بلاد الكفار أن يتوفّر لديه أمران :

الأول : علم يدفع به الشّبهات .

الثاني : عقل يدفع به الشّهوات .

فإذا لم تتوفّر لم يجز له الذّهاب وبالتالي لا تجوز إعانته على ذلك .

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يفعل المسلم إذا أراد الدخول بزوجته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 854: ماذا يفعل المسلم إذا أراد الدخول بزوجته ؟
السؤال:

السؤال :
أريد أن أعرف كيف يتم النكاح ؟ أعني كيف يفترض أن يتم حفل الزفاف ؟ كم عدد المدعوين؟ هل هناك عدد محدد ؟
هل من الممكن استخدام الموسيقى في حفل الزفاف أو أثناء استقبال المدعوين أو عند الوليمة ؟
أيضا أريد أن أعرف من هو المسئول عن إدارة حفل الزفاف والوليمة ؟ هل هو العريس (الزوج) أو العروس (الزوجة) ؟
أريد معرفة الإجابة في أسرع وقت ممكن حتى أستطيع إبلاغ أسرتي، وسوف أنفذها إن شاء الله في حياتي، لعل الله أن يبارك في وفي زواجي.

الجواب:

الجواب :
الحمد لله

- يستحب للمسلم إذا دخل على زوجته عدة أمور قد وردت في السنّة ومنها :

أولا : أن يلاطفها كأن يقدم إليها شيئاً من الشراب ونحوه لحديث أَسْمَاءَ بِنْتِ يَزِيدِ بْنِ السَّكَنِ قَالَتْ : إِنِّي قَيَّنْتُ ( أصلحت العروس ) عَائِشَةَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ جِئْتُهُ فَدَعَوْتُهُ لِجِلْوَتِهَا ( فَجَاءَ فَجَلَسَ إِلَى جَنْبِهَا فَأُتِيَ بِعُسِّ ( القدح الكبير ) لَبَنٍ فَشَرِبَ ثُمَّ نَاوَلَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَفَضَتْ رَأْسَهَا وَاسْتَحْيَا قَالَتْ أَسْمَاءُ فَانْتَهَرْتُهَا وَقُلْتُ لَهَا خُذِي مِنْ يَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ فَأَخَذَتْ فَشَرِبَتْ شَيْئًا ثُمَّ قَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطِي تِرْبَكِ (أي صاحبك يعني نفسه ) .. رواه الإمام أحمد وصححه الألباني

ثانياً : وضع اليد على رأس الزوجة والدعاء لها وأن يسمي الله تبارك وتعالى ويدعو بالبركة ويقول ما ورد في حديث عبد الله بن عمرو بن العاص عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا تَزَوَّجَ أَحَدُكُمْ امْرَأَةً أَوْ اشْتَرَى خَادِمًا فَلْيَقُلْ اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ مَا جَبَلْتَهَا عَلَيْهِ وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَمِنْ شَرِّ مَا جَبَلْتَهَا عَلَيْهِ .. قَالَ أَبُو دَاوُد زَادَ أَبُو سَعِيدٍ ثُمَّ لِيَأْخُذْ بِنَاصِيَتِهَا وَلْيَدْعُ بِالْبَرَكَةِ فِي الْمَرْأَةِ وَالْخَادِمِ . رواه أبو داود في سننه : كتاب النكاح : باب في جامع النّكاح وحسنه في صحيح الجامع رقم 341 .

ثالثاً : ويستحب له أن يصلي بها ركعتين يؤمّها وهي خلفه لأنه منقول عن السلف ، وفيه أثران : الأول : عن أبي سعيد مولى أبي أسيد وفيه أن نفراً من أصحاب الرسول صلى الله عليه وسلم علّموه فقالوا له : إذا دخل عليك أهلك فصل ركعتين ثم سل الله من خير ما دخل عليك وتعوّذ به من شرّه ، والثاني : عن شقيق قال : جاء رجل يقال له أبو حريز فقال ( لعبد الله بن مسعود رضي الله عنه ) إني تزوجت جارية شابة بكرا ، وإني أخاف أن تفركني ( أي تكرهني ) فقال عبد الله : إنّ الإلف من الله ، والفرك من الشيطان يريد أن يُكرِّه إليكم ما أحلّ الله ، فإذا أتتك فأْمُرْها أن تصلي وراءك ركعتين . ( أخرج الأثرين السابقين ابن أبي شيبة وتخريجهما في آداب الزفاف للألباني )

رابعاً : أن يقول إذا أراد أن يأتيها ما ورد في حديث ابن عباس رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : أَمَا إِنَّ أَحَدَكُمْ إِذَا أَتَى أَهْلَهُ وَقَالَ بِسْمِ اللَّهِ اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ وَجَنِّبْ الشَّيْطَانَ مَا رَزَقْتَنَا فَرُزِقَا وَلَدًا لَمْ يَضُرَّهُ الشَّيْطَانُ " رواه البخاري فتح رقم 3271

ولمزيد من التوسّع يُنظر كتاب آداب الزفاف للعلامة الألباني ص 91

- ليس هناك حدّ محدود لعدد المدعوين في وليمة النّكاح فادع من شئت من أقربائك وأقربائها وأصحابك وكلّ من في دعوته مصلحة وفائدة .

- لا يجوز لك شرعا القيام ولا السماح بأيّ منكر أو عمل محرّم كالموسيقى والاختلاط بين الرجال والنساء أو رقص النساء أمام الرّجال وغير ذلك مما يُغضب الله ، وكيف تبدّل نعمة الله معصية وفسقا . ويُمكن للنساء أن يعملْن في العرس كلّ ما سمحت به الشريعة كالغناء المباح بالكلمات الطيبة ، ويجوز لهنّ من أدوات اللهو الدفّ فقط ويكون ذلك بمعزل عن الرجال .

- وليمة النّكاح على الزوج ويسنّ له إذا كان مقتدرا أن يذبح شاة فأكثر لضيوف الوليمة كما قال النبي صلى الله عليه وسلم لعبد الرحمن بن عوف : " أَوْلِمْ وَلَوْ بِشَاةٍ . " رواه البخاري فتح رقم 2048 .

نسأل الله أن يبارك لك ويبارك عليك ويجمع بينك وبين زوجتك على خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد أن تُسلم وهي وحيدة في بلدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 861: تريد أن تُسلم وهي وحيدة في بلدها
السؤال:

السؤال : أريد أن أعرف أكثر عن اعتناق الإسلام. أنا أعيش في منطقة ليس فيها مسلمون على الإطلاق ولا مساجد ولا مجموعات دراسة ولا شيء. ما أفضل طريقة لأبدأ التعلم؟ وماذا ينبغي أن أعرف؟.

الجواب:

الجواب :

الحمد لله
ما دمت قد عرفت أيتها السائلة الكريمة أنّ الإسلام هو دين الحقّ والصراط المستقيم فإنّه يجب عليك المسارعة إلى الدخول فيه والابتداء في ممارسة الفرائض الإسلامية كالصلاة وغيرها وحبّك لتعلّم الإسلام أمر جميل تُشكرين عليه ولكنك تشكين عدم وجود الوسط المعين والبيئة الصّالحة ، ولا شكّ أنّ هذه مشكلة ولكنّك ستستطيعين التغلّب عليها إن شاء الله فعندك عدد من الصّفحات الإسلامية في شبكة الإنترنت تستطيعين من خلالها الحصول على مزيد من العلم والفائدة ، ثمّ تستطيعين مراسلة بعض الهيئات ودور النّشر الإٍسلامية للحصول على بعض الكتب المفيدة عن دين الإسلام وقد يكون موجودا في مدينتك أو في مدينة قريبة منك مركز إسلامي تستطيعين الذهاب إليه ولو مرة في الشّهر للتعرّف على أخواتك المسلمات للتواصي معهن على الحقّ والخير وربما تستطيعين استخدام هذه الشبكة في البحث عن عناوين المراكز الإسلامية في كلّ ولاية أو مدينة .

وإذا أمكنك الانتقال إلى بلد فيها جالية إسلامية أو مركز إسلاميّ على منهج سليم فهذا أمر طيب ، وعلى كلّ حال فلنفرض أنّك لم تجدي مسلما واحدا فإنّ هذا لا يمنعك أبدا من البقاء على الإسلام صلتك دائمة بربك تعبدينه وتناجينه وتسألينه الهداية والثبات وتشعرين من خلال الصلاة له بالأنس به واللجوء إليه ما يعوّضك عن كلّ أحد ويزيل وحشتك وعدم لقائك بالأخوات في العقيدة والدّين ، كما أنّ بعض الصحابة الذين أسلموا في صدر الإسلام بقوا في أقوامهم وقبائلهم وحيدين منفردين كلّ واحد يعبد الله في مكانه حتى هاجر النبي صلى الله عليه وسلم إلى المدينة فهاجروا إليه وعاونوه على إقامة دولة الإسلام .

نسأل الله لك الهداية إلى الحقّ وسرعة الاستجابة لله ورسوله والسعادة لك في الدنيا والآخرة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


البدعة الحسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 864: البدعة الحسنة
السؤال:

السؤال :
أريد أن أعرف ما هي البدعة ؟ كثير من الناس اسمعهم يطلقون على أمور متعددة أنها بدعة وهذا مما سبب تشويشاً عندي . ثم أليس هنالك حديث يفيد أن النبي صلى الله عليه وسلم قد قال : بأن كل من يقدم أمراً جديداً مفيداً يُثاب ؟ إذا كان ذلك كذلك فلماذا تعتبر البدع كلها مذمومة ؟ .

الجواب:
الجواب:
 الحمد لله
 أولا : ينبغي معرفة معنى البدعة شرعا
 وتعريفها : هي طريقة مخترعة في الدّين يُقصد بها التعبّد والتقرب إلى الله تعالى .
 وهذا يعني أنّه لم يرد بها الشّرع ولا دليل عليه من الكتاب أو السنة ولا كانت على
عهد النبي صلى الله عليه وسلم وأصحابه ، وواضح من التعريف أيضا أنّ المخترعات الدنيوية لا تدخل في مفهوم البدعة المذمومة شرعا .
 وأمّا بالنسبة لاستشكالك أيها السائل فإن كنت تقصد بالتعارض حديث أبي هريرة وحديث جرير بن عبد الله رضي الله عنهما فتعال بنا نتعرّف على نصّهما ومعناهما :
 عن جرير بن عبد الله البجلي رضي الله عنه قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَنَّ سُنَّةَ خَيْرٍ فَاتُّبِعَ عَلَيْهَا فَلَهُ أَجْرُهُ وَمِثْلُ أُجُورِ مَنْ اتَّبَعَهُ غَيْرَ مَنْقُوصٍ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ سَنَّ سُنَّةَ شَرٍّ فَاتُّبِعَ عَلَيْهَا كَانَ عَلَيْهِ وِزْرُهُ وَمِثْلُ أَوْزَارِ مَنْ اتَّبَعَهُ غَيْرَ مَنْقُوصٍ مِنْ أَوْزَارِهِمْ شَيْئًا . " رواه الترمذي رقم 2675 وقال هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
وهذا الحديث له مناسبة وقصة توضّحه وتبيّن المراد من قوله من سنّ سنّة خير وهذه القصة هي ما جاء في صحيح الإمام مسلم عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ راوي الحديث نفسه قَالَ جَاءَ نَاسٌ مِنْ الأَعْرَابِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِمْ الصُّوفُ فَرَأَى سُوءَ حَالِهِمْ قَدْ أَصَابَتْهُمْ حَاجَةٌ فَحَثَّ النَّاسَ عَلَى الصَّدَقَةِ فَأَبْطَئُوا عَنْهُ حَتَّى رُئِيَ ذَلِكَ فِي وَجْهِهِ قَالَ ثُمَّ إِنَّ رَجُلا مِنْ الأَنْصَارِ جَاءَ بِصُرَّةٍ مِنْ وَرِقٍ ثُمَّ جَاءَ آخَرُ ثُمَّ تَتَابَعُوا حَتَّى عُرِفَ السُّرُورُ فِي وَجْهِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَنَّ فِي الإِسْلامِ سُنَّةً حَسَنَةً فَعُمِلَ بِهَا بَعْدَهُ كُتِبَ لَهُ مِثْلُ أَجْرِ مَنْ عَمِلَ بِهَا وَلا يَنْقُصُ مِنْ أُجُورِهِمْ شَيْءٌ وَمَنْ سَنَّ فِي الإِسْلامِ سُنَّةً سَيِّئَةً فَعُمِلَ بِهَا بَعْدَهُ كُتِبَ عَلَيْهِ مِثْلُ وِزْرِ مَنْ عَمِلَ بِهَا وَلا يَنْقُصُ مِنْ أَوْزَارِهِمْ شَيْءٌ ." رواه مسلم رقم 1017
 ومزيد من التوضيح في رواية النسائي عن جرير بن عبد الله رضي الله عنه قَالَ كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَدْرِ النَّهَارِ فَجَاءَ قَوْمٌ عُرَاةً حُفَاةً مُتَقَلِّدِي السُّيُوفِ عَامَّتُهُمْ مِنْ مُضَرَ بَلْ كُلُّهُمْ مِنْ مُضَرَ فَتَغَيَّرَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَا رَأَى بِهِمْ مِنْ الْفَاقَةِ فَدَخَلَ ثُمَّ خَرَجَ فَأَمَرَ بِلالا فَأَذَّنَ فَأَقَامَ الصَّلاةَ فَصَلَّى ثُمَّ خَطَبَ فَقَالَ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا وَ اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ تَصَدَّقَ رَجُلٌ مِنْ دِينَارِهِ مِنْ دِرْهَمِهِ مِنْ ثَوْبِهِ مِنْ صَاعِ بُرِّهِ مِنْ صَاعِ تَمْرِهِ حَتَّى قَالَ وَلَوْ بِشِقِّ تَمْرَةٍ فَجَاءَ رَجُلٌ مِنْ الأَنْصَارِ بِصُرَّةٍ كَادَتْ كَفُّهُ تَعْجِزُ عَنْهَا بَلْ قَدْ عَجَزَتْ ثُمَّ تَتَابَعَ النَّاسُ حَتَّى رَأَيْتُ كَوْمَيْنِ مِنْ طَعَامٍ وَثِيَابٍ حَتَّى رَأَيْتُ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَهَلَّلُ كَأَنَّهُ مُذْهَبَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَنَّ فِي الإِسْلامِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ سَنَّ فِي الإِسْلامِ سُنَّةً سَيِّئَةً فَعَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْئًا . " رواه النسائي في المجتبى : كتاب الزكاة باب التحريض على الصّدقة
 فيتبين من خلال القصة والمناسبة أنّ معنى قوله صلى الله عليه وسلم " من سنّ في الإسلام سنّة حسنة " أي : من أحيا سنّة من سنن النبي صلى الله عليه وسلم أو دلّ عليها أو أمر بها أو عمل بها ليقتدي به من يراه أو يسمع عنه ، ويدلّ على ذلك أيضا حديث أبي هُرَيْرَةَ رضي الله عنه قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَثَّ عَلَيْهِ ( أي حثّ على التصدّق عليه ) فَقَالَ رَجُلٌ عِنْدِي كَذَا وَكَذَا قَالَ فَمَا بَقِيَ فِي الْمَجْلِسِ رَجُلٌ إِلاّ تَصَدَّقَ عَلَيْهِ بِمَا قَلَّ أَوْ كَثُرَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ اسْتَنَّ خَيْرًا فَاسْتُنَّ بِهِ كَانَ لَهُ أَجْرُهُ كَامِلاً وَمِنْ أُجُورِ مَنْ اسْتَنَّ بِهِ وَلا يَنْقُصُ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ اسْتَنَّ سُنَّةً سَيِّئَةً فَاسْتُنَّ بِهِ فَعَلَيْهِ وِزْرُهُ كَامِلا وَمِنْ أَوْزَارِ الَّذِي اسْتَنَّ بِهِ وَلا يَنْقُصُ مِنْ أَوْزَارِهِمْ شَيْئًا . رواه ابن ماجة في سننه رقم 204
 فيتبيّن من خلال ما سبق بما لا يدع مجالا للشكّ أنّه لا يمكن أن يكون مراد النبي صلى الله عليه وسلم تجويز الابتداع في الدّين أو فتح الباب لما يسمّيه بعض الناس بالبدعة الحسنة وذلك لما يلي:
 1- أنّ النبي صلى الله عليه وسلم كان يكرر مرارا وتكرارا أنّ : " كلّ محدثة بدعة وكلّ بدعة ضلالة وكل ضلالة في النار " . رواه النسائي في سننه : صلاة العيدين : باب كيف الخطبة والشاهد من هذا الحديث مروي من طريق جابر رضي الله عنه عند أحمد ومن طريق العرباض بن سارية عند أبي داود ومن طريق ابن مسعود رضي الله عنه عند ابن ماجة .
 وكان صلى الله عليه وسلم يقول إِذَا خَطَبَ : أَمَّا بَعْدُ فَإِنَّ خَيْرَ الْحَدِيثِ كِتَابُ اللَّهِ وَخَيْرُ الْهُدَى هُدَى مُحَمَّدٍ وَشَرُّ الأُمُورِ مُحْدَثَاتُهَا وَكُلُّ بِدْعَةٍ ضَلالَةٌ .. " رواه مسلم رقم 867
 فإذا كانت كلّ بدعة ضلالة فكيف بقال بعد ذلك أنّ هناك في الإسلام بدعة حسنة . هذا لعمر الله صريح المناقضة لما قرّره النبي صلى الله عليه وسلم وحذّر منه .
 2- أن النبي صلى الله عليه وسلم قد أخبر أنّ من ابتدع في الدّين بدعة محدثة فإنّ عمله حابط مردود عليه لا يقبله الله كما جاء ذلك في حديث عائشة رضي الله عنها قالت : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ . " رواه البخاري فتح رقم 2697 فكيف يجوز بعد ذلك أن يقول شخص بجواز البدعة والعمل بها .
 3- أنّ المبتدع الذي يضيف إلى الدّين ما ليس منه يلزم من فعله هذا عدة مساوئ كلّ واحد منها أسوأ من الآخر ومنها :
 - اتهام الدّين بالنقص وأنّ الله لم يكمله وأن فيه مجالا للزيادة وهذا مصادم لقوله تعالى : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا ) .
 - أنّ الدّين بقي ناقصا من أيام النبي صلى الله عليه وسلم حتى جاء هذا المبتدع ليكمله من عنده .
 - أنّه يلزم من إقرار البدعة اتهام النبي صلى الله عليه وسلم بأحد أمرين : إما أن يكون جاهلا بهذه البدعة الحسنة !! أو أنه قد علمها وكتمها وغشّ الأمة فلم يبلّغها .
 - أنّ أجر هذه البدعة الحسنة قد فات النبي صلى الله عليه وسلم وأصحابه والسلف الصالح حتى جاء هذا المبتدع ليكسبه ، مع أنّه كان ينبغي عليه أن يقول في نفسه " لو كان خيرا لسبقونا إليه".
 - أنّ فتح باب البدعة الحسنة سيؤدي إلى تغيير الدّين وفتح الباب للهوى والرأي ، لأنّ كلّ مبتدع يقول بلسان حاله إنّ ما جئتكم به أمر حسن ، فبرأي من نأخذ وبأيهم نقتدي؟
 - إن العمل بالبدع يؤدي إلى إلغاء السنن وقول السّلف الذي يشهد به الواقع : ما أحييت بدعة إلا وأميتت سنّة . والعكس صحيح .
 نسأل الله أن يجنبنا مضلات الهوى والفتن ما ظهر منها وما بطن والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العمل في البنوك الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 866: العمل في البنوك الربوية
السؤال:

السؤال :
عُرض علي عمل في البنك لست متأكداً من حكم العمل في البنك لأن البنوك تجني أرباحاً من الربا . أرجو إعلامي بحكم العمل في البنك هل هو جائز أم لا ؟ .

الجواب:

الجواب :
الحمد لله

تجد الجواب في حديث جَابِرٍ رضي الله عنه قَالَ : لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ هُمْ سَوَاءٌ رواه مسلم رحمه الله في صحيحه رقم 1598

قال النووي رحمه الله في شرح الحديث :

هذا تصريح بتحريم كتابة المبايعة بين المترابيين والشهادة عليهما . وفيه : تحريم الإعانة على الباطل . والله أعلم .

ولا بدّ أنّ الموظف في البنك الربوي سيساهم بطريقة أو بأخرى في العملية الربوية ولو عمل حارسا للبنك ، ولعل الله يهيّئ لك أيها الأخ المسلم - إذا صبرت - وظيفة حلالا ، ( ومن يتقّ الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


النقطة الحمراء في جبهة المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 894: النقطة الحمراء في جبهة المرأة
السؤال:

السؤال : أنا أقوم حالياً بمشروع للمدرسة وأحتاج مساعدتك.
هل النقطة الحمراء على جبهة المرأة تدل على أنها مسلمة؟ وإذا كان كذلك فكيف؟.

الجواب:

الجواب :

الحمد لله
النقطة الحمراء التي تضعها بعض النساء في جبهاتهن - وخصوصا في بلاد الهند - أمر لا علاقة له بالإسلام على الإطلاق وإنما هي من عادات أولئك القوم ، وقد أخبرنا بعضهم أنّها تدلّ على أنّ تلك المرأة التي تضعها هي امرأة متزوجة ، ويُقال أن هذه العادة من عادات الهندوس التي قلّدهم فيها غيرهم من سكان الهند . نسأل الله الهداية إلى الحقّ .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حديث حجاب نساء الأنصار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 898: حديث حجاب نساء الأنصار
السؤال:

ابحث عن الحديث الذي يذكر أن النساء المسلمات ظهرن كالغربان بعد نزول آية الحجاب ، وهذا يدل على أن لون الحجاب أسود . هل يمكن إرشادي إلى مكان الحديث بالمرجع والجزء والصفحة ؟ . .

الجواب:
الحمد لله

الحديث الذي تشيرين إليه رواه أبو داود رحمه الله تعالى في سننه عَنْ أُمِّ سَلَمَةَ قَالَتْ : لَمَّا نَزَلَتْ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ خَرَجَ نِسَاءُ الْأَنْصَارِ كَأَنَّ عَلَى رُءُوسِهِنَّ الْغِرْبَانَ مِنْ الْأَكْسِيَةِ . سنن أبي داود : كتاب اللباس : باب في قوله تعالى ( يدنين عليهن من جلابيبهن ) .

قال صاحب عون المعبود في شرح سنن أبي داود في شرح عبارة :

( كأن على رءوسهن الغربان ) : جمع غراب ( من الأكسية ) : جمع كساء شبهت الخُمُر [ جمع خمار ] في سوادها بالغراب .

هذا ولا يُشترط اللون الأسود في حجاب المرأة ولكنه قد يكون أجود في السّتر من غيره . يراجع شروط حجاب المرأة المسلمة سؤال رقم ( 214 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خل فيه نسبة كحول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 901: خل فيه نسبة كحول
السؤال:

السؤال :
ما حكم بيع الدجاج حياً في الميزان ، وبيع الخل وفيه نسبة 6% كحول ؟.

الجواب:

الجواب :
الحمد لله

أولاً : يجوز شراء الدجاج في الميزان ، وهذا هو الأصل ولا نعلم دليلاً يخالفه .

ثانياً : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( ما أسكر كثيره فقليله حرام ) أخرجه أحمد في المسند 2/91،167،179، 3/343 ، فإذا كان الخل يسكر كثيره فقليله حرام ، وحكمه حكم الخمر ، وإذا كان لا يسكر كثيره فلا مانع من بيعه وشرائه وشربه .

من فتاوى اللجنة الدائمة ج13/47. (www.islam-qa.com)


الذين يظلهم الله في ظله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 924: الذين يظلهم الله في ظله
السؤال:

من هم الذين يظلهم في ظله عندما تقترب الشمس من الأرض يوم القيامة ؟.

الجواب:

الحمد لله

جاء ذكر السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله في أحاديث صحيحة ثابتة ،

عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ :

" سَبْعَةٌ يُظِلُّهُمْ اللَّهُ فِي ظِلِّهِ يَوْمَ لا ظِلَّ إِلا ظِلُّهُ : الإِمَامُ الْعَادِلُ ، وَشَابٌّ نَشَأ فِي عِبَادَةِ رَبِّهِ ، وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ فِي الْمَسَاجِدِ ، وَرَجُلَانِ تَحَابَّا فِي اللَّهِ اجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ ، وَرَجُلٌ طَلَبَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ فَقَالَ إِنِّي أَخَافُ اللَّهَ ، وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ ، وَرَجُلٌ ذَكَرَ اللَّهَ خَالِيًا فَفَاضَتْ عَيْنَاهُ " متفق عليه ، رواه البخاري (2/144-174) ومسلم برقم 1712 ، وغيرهما .

وهذا مما يمن الله به على عباده المؤمنين ، ففي ذلك اليوم العظيم يكون الناس في كرب وشدة ، وتدنو الشمس من الخلائق على قدر ميل ، ويعرق الناس كلٌ على حسب عمله ، إلا بعض المؤمنين الذين يختصهم الله فيظلهم تحت ظله ، ويقيهم من الشمس والعرق .

عن عُقْبَةَ بْنَ عَامِرٍ قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " تَدْنُو الشَّمْسُ مِنْ الْأَرْضِ فَيَعْرَقُ النَّاسُ ، فَمِنْ النَّاسِ مَنْ يَبْلُغُ عَرَقُهُ عَقِبَيْهِ ، وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى نِصْفِ السَّاقِ ، وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى رُكْبَتَيْهِ ، وَمِنْهُمْ مَنْ يَبْلُغُ الْعَجُزَ ، وَمِنْهُمْ مَنْ يَبْلُغُ الْخَاصِرَةَ ، وَمِنْهُمْ مَنْ يَبْلُغُ مَنْكِبَيْهِ ، وَمِنْهُمْ مَنْ يَبْلُغُ عُنُقَهُ ، وَمِنْهُمْ مَنْ يَبْلُغُ وَسَطَ فِيهِ ، وَمِنْهُمْ مَنْ يُغَطِّيهِ عَرَقُه ُ.. " رواه الإمام أحمد في مسنده برقم 16798 .

ونورد فيما يلي شرح ابن حجر رحمه الله لهذا الحديث :

" قَوْله : ( فِي ظِلّه ) إِضَافَة الظِّلّ إِلَى اللَّه إِضَافَة تَشْرِيف , وَكُلّ ظِلّ فَهُوَ مِلْكُهُ . وَقِيلَ : الْمُرَاد بِظِلِّهِ : كَرَامَته وَحِمَايَته ، كَمَا يُقَال : فُلانٌ فِي ظِلّ الْمَلِكِ . وَقِيلَ : الْمُرَاد ظِلّ عَرْشه وهو أرجح .

قَوْله : ( الإِمَام الْعَادِل ) الْمُرَاد بِهِ : صَاحِب الْوِلَايَة الْعُظْمَى , وَيَلْتَحِقُ بِهِ كُلُّ مَنْ وَلِيَ شَيْئًا مِنْ أُمُور الْمُسْلِمِينَ فَعَدَلَ فِيهِ .

وَأَحْسَن مَا فُسِّرَ بِهِ الْعَادِل : أَنَّهُ الَّذِي يَتَّبِعُ أَمْر اللَّه بِوَضْعِ كُلّ شَيْء فِي مَوْضِعه مِنْ غَيْر إِفْرَاط وَلا تَفْرِيط . وَقَدَّمَهُ - الإمام العادل - فِي الذِّكْرِ لِعُمُومِ النَّفْع بِهِ .

قَوْله : ( وَشَابّ ) : خَصَّ الشَّابّ لِكَوْنِهِ مَظِنَّة غَلَبَة الشَّهْوَة ؛ لِمَا فِيهِ مِنْ قُوَّة الْبَاعِث عَلَى مُتَابَعَة الْهَوَى ; فَإِنَّ مُلَازَمَة الْعِبَادَة مَعَ ذَلِكَ أَشَدُّ وَأَدَلّ عَلَى غَلَبَة التَّقْوَى .

قَوْله : ( فِي عِبَادَة رَبّه ) : َفِي حَدِيث سَلْمَانَ " أَفْنَى شَبَابه وَنَشَاطه فِي عِبَادَة اللَّه " .

قَوْله : ( مُعَلَّق فِي الْمَسَاجِد ) : وَظَاهِره أَنَّهُ مِنْ التَّعْلِيق ؛ كَأَنَّهُ شَبَّهَهُ بِالشَّيْءِ الْمُعَلَّق فِي الْمَسْجِد - كَالْقِنْدِيلِ مَثَلا - إِشَارَةً إِلَى طُول الْمُلازَمَة بِقَلْبِهِ وَإِنْ كَانَ جَسَده خَارِجًا عَنْهُ ، وَيَحْتَمِلُ أَنْ يَكُون مِنْ الْعَلَاقَة وَهِيَ شِدَّة الْحُبّ .

قَوْله : ( تَحَابَّا ) : بِتَشْدِيدِ الْبَاء ، أَيْ : اِشْتَرَكَا فِي جِنْس الْمَحَبَّة وَأَحَبَّ كُلٌّ مِنْهُمَا الآخَرُ حَقِيقَةً لا إِظْهَارًا فَقَطْ .

قَوْله : ( اِجْتَمَعَا عَلَى ذَلِكَ وَتَفَرَّقَا عَلَيْهِ ) : الْمُرَاد أَنَّهُمَا دَامَا عَلَى الْمَحَبَّة الدِّينِيَّة وَلَمْ يَقْطَعَاهَا بِعَارِضٍ دُنْيَوِيٍّ ، سَوَاء اِجْتَمَعَا حَقِيقَةً أَمْ لا ، حَتَّى فَرَّقَ بَيْنَهُمَا الْمَوْت .

قَوْله : ( وَرَجُل طَلَبَتْهُ ذَاتُ مَنْصِب ) : الْمُرَاد بِالْمَنْصِبِ الأَصْل أَوْ الشَّرَف , وَهُوَ يُطْلَقُ عَلَى الأَصْل وَعَلَى الْمَال أَيْضًا , وَقَدْ وَصَفَهَا بِأَكْمَلِ الأَوْصَاف الَّتِي جَرَتْ الْعَادَة بِمَزِيدِ الرَّغْبَة لِمَنْ تَحْصُلُ فِيهِ وَهُوَ الْمَنْصِب الَّذِي يَسْتَلْزِمُهُ الْجَاه وَالْمَال مَعَ الْجَمَال وَقَلَّ مَنْ يَجْتَمِع ذَلِكَ فِيهَا مِنْ النِّسَاء , وَالظَّاهِر أَنَّهَا دَعَتْهُ إِلَى الْفَاحِشَة .

قَوْله : ( فَقَالَ إِنِّي أَخَاف اللَّه ) : الظَّاهِر أَنَّهُ يَقُول ذَلِكَ بِلِسَانِهِ ؛ إِمَّا لِيَزْجُرَهَا عَنْ الْفَاحِشَة ، أَوْ لِيَعْتَذِرَ إِلَيْهَا . وَيَحْتَمِلُ أَنْ يَقُولَهُ بِقَلْبِهِ .

قَوْله : ( حَتَّى لا تَعْلَمَ شِمَالُهُ مَا تُنْفِق يَمِينُهُ ) : الْمَعْنَى الْمَقْصُود مِنْ هَذَا الْمَوْضِع إِنَّمَا هُوَ إِخْفَاء الصَّدَقَة . ثم الْمُبَالَغَة فِي إِخْفَاء الصَّدَقَة ، بِحَيْثُ إنَّ شِمَاله مَعَ قُرْبِهَا مِنْ يَمِينه وَتَلازُمِهِمَا لَوْ تَصَوَّرَ أَنَّهَا تَعْلَم لَمَا عَلِمَتْ مَا فَعَلَتْ الْيَمِين لِشِدَّةِ إِخْفَائِهَا , فَهُوَ عَلَى هَذَا مِنْ مَجَاز التَّشْبِيه .

قَوْله : ( ذَكَرَ اللَّه ) أَيْ بِقَلْبِهِ ، أَوْ بِلِسَانِهِ .

( خَالِيًا ) : مِنْ الْخُلُوّ ، لأَنَّهُ يَكُون حِينَئِذٍ أَبْعَدَ مِنْ الرِّيَاء ، وَالْمُرَاد خَالِيًا مِنْ الالْتِفَات إِلَى غَيْر اللَّه .

قَوْله : ( فَفَاضَتْ عَيْنَاهُ ) : أَيْ فَاضَتْ الدُّمُوع مِنْ عَيْنَيْهِ , وَأُسْنِدَ الْفَيْضُ إِلَى الْعَيْن مُبَالَغَةً كَأَنَّهَا هِيَ الَّتِي فَاضَتْ .

وذِكْر الرِّجَال فِي هَذَا الْحَدِيث لا مَفْهُومَ لَهُ ، بَلْ يَشْتَرِك النِّسَاء مَعَهُمْ فِيمَا ذُكِرَ . إِلا إِنْ كَانَ الْمُرَاد بِالإِمَامِ الْعَادِل الإِمَامَة الْعُظْمَى , وَإِلا فَيُمْكِنُ دُخُول الْمَرْأَة حَيْثُ تَكُون ذَاتَ عِيَالٍ فَتَعْدِلُ فِيهِمْ . وَتَخْرُج خَصْلَة مُلازَمَة الْمَسْجِد لأَنَّ صَلاة الْمَرْأَة فِي بَيْتِهَا أَفْضَل مِنْ الْمَسْجِد , وَمَا عَدَا ذَلِكَ فَالْمُشَارَكَة حَاصِلَةٌ لَهُنَّ , حَتَّى الرَّجُل الَّذِي دَعَتْهُ الْمَرْأَة فَإِنَّهُ يُتَصَوَّر فِي اِمْرَأَة دَعَاهَا مَلِكٌ جَمِيل مَثَلا فَامْتَنَعَتْ خَوْفًا مِنْ اللَّه تَعَالَى مَعَ حَاجَتهَا " فتح الباري ( 2/144 ) .

وهناك آخرون يظلّهم الله في ظلّه - غير السبعة المذكورين في الحديث السابق - جاء ذكرهم في أحاديث أخرى ، نظمهم ابن حجر رحمه الله تعالى في فتح الباري ( 620 ) ، وهم : " إِظْلال الْغَازِي , وعَوْن الْمُجَاهِد , وإِنْظَار الْمُعْسِر وَالْوَضِيعَة عَنْهُ وَتَخْفِيف حِمْلِهِ ، وَإِرْفَادَ ذِي غُرْم ، وَعَوْن الْمَكَاتِب , وتَحْسِين الْخُلُق ، والمَشْي إلى المساجد ، والتَّاجِر الصَّدُوق ، وَآخِذ حَقّ ، والبَاذِل ، والكَافِل " .

نسأل الله أن يظلنا تحت ظله ، يوم لا ظل إلا ظله .

الشيخ محمد صالح المنجد (www.islam-qa.com)


استعمال العدسات الملونة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 926: استعمال العدسات الملونة
السؤال:

السؤال :
أود أن أعرف رأي الإسلام في لبس العدسات اللاصقة الملونة ؟

الجواب:
الجواب:
الحمد لله
العدسات اللاصقة على نوعين :
1- العدسات الطبية : و هي التي تستخدم لعلاج قصر النظر أو بعده و نحو ذلك مما هو للتداوي فهذه العدسات لا بأس باستخدامها باستشارة الطبيبة المختصة .
2- العدسات التجميلية الملونة : فهذه حكمها حكم الزينة ، إن كان لزوجها فلا بأس ، وإن كان لغيره فعلى وجه لا تكون فيه فتنة ، ويُشترط أيضا أن لا تكون ضارة ، وأن لا يكون فيها غشّ وتدليس مثل أن تظهر بها المخطوبة للخاطب ، وأن لا يكون هناك إسراف في شرائها لأنّ الله نهى عن ذلك فقال : ( ولا تُسرفوا ) ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ليس للمرأة القوامة على الرجل ولو كانت تنفق عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 930: ليس للمرأة القوامة على الرجل ولو كانت تنفق عليه
السؤال:

السؤال :
إذا لم يكن الرجل هو المصدر الرئيسي للدخل في البيت . هل يعتبر هو رب الأسرة ؟

الجواب:
الجواب:
الحمد لله
القوامة من الأمور التي خص الله بها الرجل دون المرأة ، والمقصود بها أن الزوج أمين عليها يتولى أمرها ، ويصلحها في حالها ويقوم عليها آمراً ناهياً كما يقوم الوالي على رعايتها ، قال تعالى : ( وللرجال عليهن درجة ) وقال سبحانه : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ) قال ابن كثير : " أي الرجل قيم على المرأة أي هو رئيسها وكبيرها والحاكم عليها ومؤدبها إذا اعوجت " ، وقال العلامة الشيخ الشنقيطي : " أشار إلى أن الرجل أفضل من المرأة وذلك لأن الذكورة شرف وكمال ، والأنوثة نقص خلقي طبيعي ، والخلق كأنه مجمع على ذلك ؛ لأن الأنثى يجعل لها جميع الناس أروع الزينة و الحلي وذلك إنما هو لجبر النقص الخلقي الطبيعي … ولا عبرة بنوادر النساء لأن النادر لا حكم عليه ".
ومن أسباب القوامة :
1- كمال العقل والتمييز ، قال القرطبي : إن الرجال لهم أفضلية في زيادة العقل والتدبير فجعل لهم حق القيام عليهن لذلك .
2- كمال الدين : لأنّ المرأة تحيض وتنفس فلا تصلي ولا تصوم في هذه الفترة بخلاف الرّجل .
3- بذل المال من الصداق والنفقة فهذا واجب على الرّجل دون المرأة .
ولذلك إذا امتنع الزوج من النفقة على المرأة فلها الفسخ عن طريق القضاء .
والخلاصة أنّ القوامة للرجل كما بيّن القرآن وإن أنفقت عليه وعلى نفسها وعلى أولادها فإنّ يكون من الإحسان كما قال تعالى : ( فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئاً ) فالقوامة للرجل في جميع الحالات ولا يمكن تصور أن الرجل يستأذنها قبل أن يخرج مثلا . والله تعالى أعلم .
و لمزيد من التوسع في المسألة ينظر : أحكام القرآن لابن العربي (1/531) أحكام الجصاص (2/188) تفسير القرطبي (2/169) تفسير ابن كثير (1/491) ، أضواء البيان للشنقيطي(1/136-137 مهم ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تهنئة الكفار بأعيادهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 947: حكم تهنئة الكفار بأعيادهم
السؤال:

ما حكم تهنئة الكفار بأعيادهم ؟ .

الجواب:
الحمد لله
تهنئة الكفار بعيد الكريسمس أو غيره من أعيادهم الدينية حرام بالاتفاق ، كما نقل ذلك ابن القيم - يرحمه الله - في كتاب ( أحكام أهل الذمة ) حيث قال : " وأما التهنئة بشعائر الكفر المختصة به فحرام بالاتفاق ، مثل أن يهنئهم بأعيادهم وصومهم ، فيقول: عيد مبارك عليك ، أو تهْنأ بهذا العيد ونحوه ، فهذا إن سلم قائله من الكفر فهو من المحرمات وهو بمنزلة أن يهنئه بسجوده للصليب بل ذلك أعظم إثماً عند الله ، وأشد مقتاً من التهنئة بشرب الخمر وقتل النفس ، وارتكاب الفرج الحرام ونحوه ، وكثير ممن لا قدر للدين عنده يقع في ذلك ، ولا يدري قبح ما فعل ، فمن هنّأ عبداً بمعصية أو بدعة ، أو كفر فقد تعرض لمقت الله وسخطه ." انتهى كلامه - يرحمه الله - .

وإنما كانت تهنئة الكفار بأعيادهم الدينية حراماً وبهذه المثابة التي ذكرها ابن القيم لأن فيها إقراراً لما هم عليه من شعائر الكفر، ورضى به لهم ، وإن كان هو لا يرضى بهذا الكفر لنفسه ، لكن يحرم على المسلم أن يرضى بشعائر الكفر أو يهنّئ بها غيره ، لأن الله تعالى لا يرضى بذلك كما قال الله تعالى : { إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم } وقال تعالى : { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً } ، وتهنئتهم بذلك حرام سواء كانوا مشاركين للشخص في العمل أم لا .

وإذا هنؤنا بأعيادهم فإننا لا نجيبهم على ذلك لأنها ليست بأعياد لنا ، ولأنها أعياد لا يرضاها الله تعالى ، لأنها إما مبتدعة في دينهم وإما مشروعة لكن نسخت بدين الإسلام الذي بعث الله به محمداً إلى جميع الخلق ، وقال فيه : { ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين } . وإجابة المسلم دعوتهم بهذه المناسبة حرام ، لأن هذا أعظم من تهنئتهم بها لما في ذلك من مشاركتهم فيها .

وكذلك يحرم على المسلمين التشبه بالكفار بإقامة الحفلات بهذه المناسبة ، أو تبادل الهدايا أو توزيع الحلوى ، أو أطباق الطعام ،أو تعطيل الأعمال ونحو ذلك لقول النبي صلى الله عليه وسلم : { من تشبّه بقوم فهو منهم } . قال شيخ الإسلام ابن تيميه في كتابه : ( اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم ) : " مشابهتهم في بعض أعيادهم توجب سرور قلوبهم بما هم عليه من الباطل ، وربما أطمعهم ذلك في انتهاز الفرص واستذلال الضعفاء " . انتهي كلامه يرحمه الله .

ومن فعل شيئاً من ذلك فهو آثم سواء فعله مجاملة أو توددا أو حياء أو لغير ذلك من الأسباب لأنه من المداهنة في دين الله، ومن أسباب تقوية نفوس الكفار وفخرهم بدينهم .

والله المسئول أن يعز المسلمين بدينهم ، ويرزقهم الثبات عليه ، وينصرهم على أعدائهم ، إنه قوي عزيز . ( مجموع فتاوى ورسائل الشيخ ابن عثيمين 3/369 ) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


متى تكون محبّة الله منجية من العذاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > محبة الله >
سؤال رقم 949: متى تكون محبّة الله منجية من العذاب
السؤال:

هل من يحبّ الله سيدخل النار يوجد كثير من الكفار كاليهود والنصارى يحبون الله وكذلك المسلم الفاسق يحبّ الله ولا يقول أبدا إنه يبغض ربه ، هل من إيضاح للقضية ؟.

الجواب:

الحمد لله

قال ابن القيم رحمه الله موضّحا هذه المسألة :

ها هنا أربعة أنواع من الحب يجب التفريق بينها وإنما ضل من ضل بعدم التمييز بينهما :

أحدهما : محبة الله ولا تكفي وحدها في النجاة من الله من عذابه والفوز بثوابه فإن المشركين وعباد الصليب واليهود وغيرهم يحبون الله .

الثاني : محبة ما يحب الله وهذه هي التي تدخله في الإسلام وتخرجه من الكفر وأحب الناس إلى الله أقومهم بهذه المحبة وأشدهم فيها .

الثالث : الحب لله وفيه وهي من لوازم محبة ما يحب الله ولا يستقيم محبة ما يحب الله إلا بالحب فيه وله .

الرابع : المحبة مع الله وهى المحبة الشركية وكل من أحب شيئا مع الله لا لله ولا من أجله ولا فيه فقد اتخذه ندا من دون الله وهذه محبة المشركين .

وبقى قسم خامس ليس مما نحن فيه وهى المحبة الطبيعية وهي ميل الإنسان إلى ما يلائم طبعه كمحبة العطشان للماء والجائع للطعام ومحبة النوم والزوجة والولد فتلك لا تذم إلا إن ألهت عن ذكر الله وشغلته عن محبته كما قال تعالى : ( يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ) وقال تعالى : ( رجال لا تلهيهم تجارة ولا بيع عن ذكر الله ) الجواب الكافي 1/134 .

وقال رحمه الله تعالى : والفرق بين الحب في الله والحب مع الله وهذا من أهم الفروق وكل أحد محتاج بل مضطر إلى الفرق بين هذا وهذا ، فالحب في الله هو من كمال الإيمان ، والحب مع الله هو عين الشرك ، والفرق بينهما أن المحب في الحب تابع لمحبة الله فإذا تمكنت محبته من قلب العبد أوجبت تلك المحبة ، أن يحب ما يحبه الله فإذا أحب ما أحبه ربه ووليه كان ذلك الحب له وفيه كما يحب رسله وأنبياءه وملائكته وأولياءه لكونه تعالى يحبهم ويبغض من يبغضهم لكونه تعالى يبغضهم ، وعلامة هذا الحب والبغض في الله أنه لا ينقلب بغضه لبغيض الله حبا لإحسانه إليه وخدمته له وقضاء حوائجه ولا ينقلب حبه لحبيب الله بغضا إذا وصل إليه من جهته من يكرهه ويؤلمه ، إما خطأ وإما عمدا مطيعا لله فيه أو متأولا أو مجتهدا أو باغيا نازعا تائبا .

والدين كله يدور على أربع قواعد حب وبغض ويترتب عليهما فعل وترك فمن كان حبه وبغضه وفعله وتركه لله فقد استكمل الإيمان بحيث إذا أحب أحب لله ، وإذا أبغض أبغض لله ، وإذا فعل فعل لله ، وإذا ترك ترك لله ، وما نقص من أصناف هذه الأربعة نقص من إيمانه ودينه بحسبه .

وهذا بخلاف الحب مع الله فهو نوعان : نوع يقدح في أصل التوحيد وهو شرك ، ونوع يقدح في كمال الإخلاص ومحبة الله ولا يخرج من الإسلام .

فالأول : كمحبة المشركين لأوثانهم وأندادهم قال تعالى : ( ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله ) وهؤلاء المشركون يحبون أوثانهم وأصنامهم وآلهتهم مع الله كما يحبون الله فهذه محبة تأله وموالاة يتبعها الخوف والرجاء والعبادة والدعاء وهذه المحبة هي محض الشرك الذي لا يغفره الله ولا يتم الإيمان إلا بمعاداة هذه الأنداد وشدة بغضها وبغض أهلها ومعاداتهم ومحاربتهم وبذلك أرسل الله جميع رسله وأنزل جميع كتبه وخلق النار لأهل هذه المحبة الشركية وخلق الجنة لمن حارب أهلها وعاداهم فيه وفي مرضاته فكل من عبد شيئا من لدن عرشه إلى قرار أرضه فقد اتخذ من دون الله إلها ووليا وأشرك به كائنا ذلك المعبود ما كان ولا بد أن يتبرأ منه أحوج ما كان إليه .

والنوع الثاني : محبة ما زينه الله للنفوس من النساء والبنين والذهب والفضة والخيل المسومة والأنعام والحرث فيحبها محبة شهوة كمحبة الجائع للطعام والظمآن للماء فهذه المحبة ثلاثة أنواع :

فإن أحبها لله توصلا بها إليه واستعانة على مرضاته وطاعته أثيب عليها وكانت من قسم الحب لله توصلا بها إليه ويلتذ بالتمتع بها وهذا حالة أكمل الخلق الذي حبب إليه من الدنيا النساء والطيب وكانت محبته لهما عونا له على محبة الله وتبليغ رسالته والقيام بأمره .

وإن أحبها لموافقة طبعه وهواه وإرادته ولم يؤثرها على ما يحبه الله ويرضاه بل نالها بحكم الميل الطبيعي كانت من قسم المباحات ولم يعاقب على ذلك ولكن ينقص من كمال محبته لله والمحبة فيه .

وإن كانت هي مقصودة ومراده وسعيه في تحصيلها والظفر بها وقدمها على ما يحبه الله ويرضاه منه كان ظالما لنفسه متبعا لهواه .

فالأولى محبة السابقين ، والثانية محبة المقتصدين ، والثالثة محبة الظالمين . الروح لابن القيم 1/254 ، وصلى الله على نبينا محمد ، والله تعالى اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كلمة عقيدة : اشتقاقها ومدلولها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 951: كلمة عقيدة : اشتقاقها ومدلولها
السؤال:

ما معنى كلمة عقيدة ؟.

الجواب:
الحمد لله

العقائد هي الأمور التي تصدق بها النفوس، وتطمئن إليها القلوب، وتكون يقيناً عند أصحابها، لا يمازجها ريب ولا يخالطها شك.

وكلمة عقيدة في اللغة مأخوذة من مادة (عقد) ومدارها على اللزوم والتأكد والاستيثاق، ففي القرآن : ( لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذاكم بما عقدتم الأيمن ) وتعقيد الأيمان إنما يكون بقصد القلب وعزمه . ويُقال (عقد الحبل) أي : شدّ بعضه ببعض ، والاعتقاد : من العقد وهو الربط والشد ، يقال: اعتقدت كذا ، يعني : جزمت به في قلبي ، فهو حكم الذهن الجازم .

والعقيدة في الشّرع هي : أمور علمية يجب على المسلم أن يعتقدها في قلبه ويؤمن بها إيمانا جازما دون شكّ ولا ريب ولا تردّد ، لأن الله أخبره بها بطريق كتابه ، أو بطريق وحيه إلى رسوله صلى الله عليه وسلم .

وأصول العقائد التي أمرنا الله باعتقادها هي المذكورة في قوله تعالى : ( آمن الرسول بما أنزل إليه من ربه والمؤمنون كل أمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير ) ، وحددها الرسول صلى الله عليه وسلم في حديث جبريل المشهور بقوله : ( الإيمان : أن تؤمن بالله، وملائكته ، وكتابه ، ولقائه ، ورسله ، وتؤمن بالبعث الآخر ) .

إذن العقيدة في الإسلام : هي المسائل العلمية التي صح بها الخبر عن الله ورسوله ، والتي يجب أن ينعقد عليها قلب المسلم تصديقاً لله ورسوله .

المصدر : شرح لمعة الاعتقاد لابن عثيمين والعقيدة في الله لعمر الأشقر (www.islam-qa.com)


حكم من قذف عائشة رضي الله عنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 954: حكم من قذف عائشة رضي الله عنها
السؤال:

السؤال:
ما حكم من قذف عائشة رضي الله عنها ؟

الجواب:
الجواب:
الحمد لله
إن عائشة وغيرها من أمهات المؤمنين داخلات في عموم أصحاب النبي صلى الله عليه وسلم فكل نص نهى عن سب الأصحاب فعائشة داخلة فيه ومن ذلك :
عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تَسُبُّوا أَصْحَابِي فَلَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلا نصيفه . " رواه البخاري : فتح رقم 3379.
ثم إن علماء الإسلام من أهل السنة أجمعوا قاطبة على أن من طعن في عائشة بما برأها الله منه فهو كافر مكذب لما ذكره الله من براءتها في سورة النور .
وقد ساق الإمام ابن حزم بسنده إلى هشام بن عمار قال: سمعت مالك بن أنس يقول: من سب أبا بكر وعمر جلد ومن سب عائشة قتل ، قيل له : لم يقتل في عائشة ؟ قال : لأن الله تعالى يقول في عائشة رضي الله عنها : ( يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين ) .
قال مالك فمن رماها فقد خالف القرآن ومن خالف القرآن قتل .
قال ابن حزم : قول مالك ههنا صحيح وهي ردة تامة وتكذيب لله تعالى في قطعه ببراءتها .
قال أبو بكر ابن العربي : ( لأن أهل الإفك رموا عائشة المطهرة بالفاحشة فبرأها الله فكل من سبها بما برأها الله منه فهو مكذب لله ومن كذب الله فهو كافر فهذا طريق مالك وهي سبيل لائحة لأهل البصائر ) .
قال القاضي أبو يعلى : ( من قذف عائشة بما برأها الله منه كفر بلا خلاف وقد حكى الإجماع على هذا غير واحد وصرح غير واحد من الأئمة بهذا الحكم ) .
وقال ابن أبي موسى: (ومن رمى عائشة رضي الله عنها بما برأها الله منه فقد مرق من الدين ولم ينعقد له نكاح على مسلمة ) .
وقال ابن قدامة : ( ومن السنة الترضي عن أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين المطهرات المبرآت من كل سوء ، أفضلهن خديجة بنت خويلد وعائشة الصديقة بنت الصديق التي برأها الله في كتابه زوج النبي صلى الله عليه وسلم في الدنيا والآخرة فمن قذفها بما برأها الله منه فقد كفر بالله العظيم ) .
وقال الإمام النووي رحمه الله: ( براءة عائشة رضي الله عنها من الإفك وهي براءة قطعية بنص القرآن العزيز فلو تشكك فيها إنسان والعياذ بالله صار كافرا مرتدا بإجماع المسلمين).
وقال ابن القيم رحمه الله : (واتفقت الأمة على كفر قاذفها ) .
وقال الحافظ ابن كثير في تفسيره : ( أجمع العلماء رحمهم الله قاطبة على أن من سبها بعد هذا ورماها به بعد هذا الذي ذكر في هذه الآية فإنه كافر لأنه معاند للقرآن ) .
وقال بدر الدين الزركشي : ( من قذفها فقد كفر لتصريح القرآن الكريم ببراءتها ) .
وقد بنى العلماء كلامهم في حكم من قذف عائشة على عدد من الأدلة ومنها :
1- الاستدلال بما جاء في سورة النور من التصريح ببراءتها فمن اتهمها بذلك بعدما برأها الله فإنما هو مكذب لله عز وجل وتكذيب الله كفر لا شك فيه .
2- أن في الطعن في أهل بيت النبي صلى الله عليه وسلم إيذاء له صلى الله عليه وسلم ولا شك أن إيذاءه صلى الله عليه وسلم كفر إجماعا ومما يدل على تأذي النبي بقذف زوجه ما أخرجه الشيخان في صحيحيهما من حديث الإفك عن عائشة قالت : " .. فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ يَوْمِهِ فَاسْتَعْذَرَ مِنْ عَبْدِ اللَّهِ بْنِ أُبَيٍّ وَهُوَ عَلَى الْمِنْبَرِ فَقَالَ يَا مَعْشَرَ الْمُسْلِمِينَ مَنْ يَعْذِرُنِي مِنْ رَجُلٍ قَدْ بَلَغَنِي عَنْهُ أَذَاهُ فِي أَهْلِي وَاللَّهِ مَا عَلِمْتُ عَلَى أَهْلِي إِلا خَيْرًا …" الحديث .
فقوله صلى الله عليه وسلم "من يعذرني" أي من ينصفني ويقيم عذري إذا انتصفت منه لما بلغني من أذاه في أهل بيتي . فثبت أن النبي صلى الله عليه وسلم تأذّى بذلك تأذيا استعذر منه .
قال الإمام القرطبي عند تفسيره لقوله تعالى: ( يعظكم الله أن تعودوا لمثله أبدا ) : يعني في عائشة .. لما في ذلك من أذية رسول الله صلى الله عليه وسلم في عرضه وأهله ، وذلك كفر من فاعله ) .
3- كما أن الطعن في عائشة يستلزم الطعن في الرسول صلى الله عليه وسلم لأنّ الله سبحانه قد قال : ( الخبيثات للخبيثين ) ، قال الحافظ ابن كثير رحمه الله : أي ما كان الله ليجعل عائشة زوجة رسول الله صلى الله عليه وسلم إلا وهي طيّبة ، لأنه أطيب من كل طيب من البشر ولو كانت خبيثة لما صلحت له شرعا ولا قدرا .
ثم ليعلم ختاما أن أحب الناس إليه صلى الله عليه وسلم عائشة الصديقة بنت الصديق كما صح عن عَمْرُو بْنُ الْعَاصِ قَالَ بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى جَيْشِ ذَاتِ السَّلَاسِلِ قَالَ فَأَتَيْتُهُ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ أَيُّ النَّاسِ أَحَبُّ إِلَيْكَ قَالَ عَائِشَةُ قَالَ قُلْتُ فَمِنْ الرِّجَالِ قَالَ أَبُوهَا إِذًا قَالَ قُلْتُ ثُمَّ مَنْ قَالَ عُمَرُ قَالَ فَعَدَّ رِجَالًا .
فمن أبغض حبيبة رسول الله صلى الله عليه وسلم فهو حريّ أن يكون بغيضه صلى الله عليه وسلم يوم القيامة والله أعلم .

( انظر عقيدة أهل السنّة والجماعة في الصحابة الكرام ناصر الشيخ 2/871 ، اعتقاد أهل السنة في الصحابة : محمد الوهيبي ص: 58 ) (www.islam-qa.com)


ذهاب المريض إلى الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 965: ذهاب المريض إلى الحج
السؤال:

أنا رجل ياباني ولكني غير مسلم ولي صديق أسلم منذ فترة قصيرة ويريد الذهاب لأداء مناسك الحج ولكن في إحدى رجليه جرح كبير ، ولا يستطيع المشي إلا بعكاز فهل يحج ؟.

الجواب:
الحمد لله

قال الله تعالى في كتابه العزيز : ( ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين ) آل عمران / 97.

وكلام العلماء في الاستطاعة يدور على وجود المركب الذي يوصله ونفقة الطريق ذهابا وإيابا بعد أن يترك نفقة عياله ومن تلزمه نفقتهم مدة غيابه وبعد قضاء ما عليه من الديون مع الصحّة وأمن الطريق والمحرم للمرأة .

وحيث أنّ قضية صاحبك المسلم تدور على الصحّة فنتوقّف عندها قليلا :

جاء عن عكرمة رحمه الله في تفسير الآية السابقة قوله : السبيل الصحة ( تفسير بن كثير سورة آل عمران آية 97 )

فسلامة البدن من الأمراض والعاهات التي تعوق عن الحج شرط لوجوب الحجّ فلو كان الشخص مريضا مرضا مزمنا أو مصابا بعاهة دائمة أو مُقعدا أو شيخا كبيرا لا يمكنه التنقّل فلا يجب عليه أداء فريضة الحجّ .

ومن كان قادرا على الحجّ بمساعدة غيره وجب عليه الحجّ إذا تيسّر له من يُعينه ( الموسوعة الفقهية 17/34 ) .

قال ابن كثير رحمه الله : " وأما الاستطاعة فأقسام ، تارة يكون الشخص مستطيعا بنفسه ، وتارة بغيره كما هو مقرر في كتب الأحكام " . ( التفسير في الموضع المتقدّم ) .

ومن أُصيب بعاهة تمنعه من الحجّ ولا يُرجى زوالها فيجب عليه أن ينيب من يحجّ عنه ، أما إذا أُصيب بعاهة يُرجى زوالها فإنّه ينتظر حتى تزول ثمّ يحجّ بنفسه ولا يجوز له أن يوكّل من يحجّ عنه . ( الموسوعة الفقهية 17/34 ) .

وبناء على ما تقدّم يتبيّن لك جواب مسألتك أيها السائل الكريم لتخبر به صاحبك المسلم ولا يفوتني أن أشكرك على اهتمامك بمعرفة الحكم الشرعي لهذه المسألة المتعلّقة بالركن الخامس من أركان الإسلام وأنتهزها فرصة لأناشدك وأدعوك للانضمام إلى ركب هذه القافلة العظيمة : قافلة الإسلام . والسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كفر من يحكم بغير ما أنزل الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 974: كفر من يحكم بغير ما أنزل الله
السؤال:

السؤال : هل الحكم بغير الشريعة كفر أكبر أم كفر أصغر؟.

الجواب:

الجواب :

الحمد لله
لقد أمر الله سبحانه وتعالى بالتحاكم إليه وتحكيم شرعه وحرّم الحكم بغيره كما يتضّح ذلك في عدد من آيات القرآن الكريم ومنها ما تضمّنته سورة المائدة التي اشتملت على عدد من الآيات التي تتحدّث عن الحكم بما أنزل الله ومواضيعها تدور على ما يلي :

ـ الأمر بالحكم بما أنزل الله كما في قوله تعالى : ( وأن احكم بينهم بما أنزل الله ) آية 49

ـ التحذير من التحاكم إلى غير ما أنزل الله كما في قوله عز وجل : ( ولا تتبع أهواءهم ) آية 49

ـ التحذير من التنازل عن شيء من الشريعة مهما قلّ كما في قوله تعالى : ( واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك ) آية 49

ـ تحريم ابتغاء حكم الجاهلية كما جاء ذلك بصيغة الاستفهام الإنكاري في قوله عز وجل : ( أفحكم الجاهلية يبغون ) آية 50

ـ النصّ على أنه لا أحد أحسن من الله في الحكم كما قال عز وجلّ : ( ومن أحسن من الله حكما لقوم يوقنون ) آية 50

ـ النصّ على أنّ من لم يحكم بما أنزل الله فهو كافر وظالم وفاسق كما في قوله تعالى : ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ) آية 44 وقوله : ( ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ) آية 45 وقوله : ( ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ) آية 47

ـ النصّ على أنّه يجب على المسلمين الحكم بما أنزل الله ولو كان المتحاكمون إليهم كفارا كما قال عز وجل : ( وإن حكمت فاحكم بينهم بالقسط ) آية 42

فالحكم بغير ما أنزل الله مناف للإيمان والتوحيد الذي هو حقّ الله على العبيد ، وقد يكون الحكم بغير ما أنزل الله كفرا أكبر وقد يكون كفرا أصغر بحسب الحال فيكون كفرا أكبر مخرجا من ملة الإسلام في حالات منها :

1 ـ من شرّع غير ما أنزل الله تعالى : فالتشريع حق خالص لله وحده لا شريك له ، من نازعه في شيء منه ، فهو مشرك ، لقوله تعالى : { أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله } .

2 ـ أن يجحد أو ينكر الحاكم بغير ما أنزل الله ـ تعالى ـ أحقية حكم الله ـ تعالى ـ ورسوله صلى الله عليه وسلم ، كما جاء في رواية لابن عباس ـ رضي الله عنهما ـ في قوله ـ تعالى ـ : { ومن لم يحكم بما أنزل الله فأولئك هم الكافرون } حيث قال : ( من جحد ما أنزل الله فقد كفر ) .

3 ـ أن يفضل حكم الطاغوت على حكم الله ـ تعالى ـ سواء كان هذا التفضيل مطلقاً ، أو مقيداً في بعض المسائل قال تعالى : ( أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون } .

4 ـ من ساوى بين حكم الله ـ تعالى ـ وبين حكم الطاغوت ، قال ـ عز وجل ـ: { فلا تجعلوا لله أنداداً وأنتم تعلمون } .

5 ـ أن يجوّز الحكم بما يخالف حكم الله ورسوله . أو يعتقد أن الحكم بما أنزل الله ـ تعالى ـ غير واجب ، وأنه مخيّر فيه ، فهذا كفر مناقض للإيمان . فأنزل الله عز وجل ـ: { يا أيُّها الرسول لا يحزنك الذين يسارعون في الكفر } إلى قوله تعالى :{ إن أوتيتم هذا فخذوه } [ سورة المائدة الآية : 41] يقول ائتوا محمداً صلى الله عليه وسلم ، فإن أمركم بالتحميم والجلد فخذوه ، وإن أفتاكم بالرجم فاحذروه ، فأنزل الله تعالى ـ: { ومن لم يحكم بما أنزل الله فأولئك هم الكافرون } .

6 ـ من لم يحكم بما أنزل الله ـ تعالى ـ إباءً وامتناعاً فهو كافر خارج عن الملة . وإن لم يجحد أو يكذِّب حكم الله تعالى . ومما يمكن إلحاقه بالإباء والامتناع : الإعراض ، والصدود يقول ـ تعالى ـ {ألم تر إلى الذين يزعمون أنهم آمنوا بما أُنزل إليك وما أُنزل من قبلك يُريدون أن يتحاكموا إلى الطاغوت وقد أُمروا أن يكفروا به ويريد الشيطان أن يضلّهم ضلالاً بعيداً . وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدُّون عنك صدوداً }.

7 ـ من ضمن الحالات التي يكون الحكم بغير ما أنزل الله ـ تعالى ـ كفرا أكبر ، ما قاله الشيخ محمد بن إبراهيم عن تشريع القانون الوضعي وتحكيمه : وهو أعظمها ، وأشملها ، وأظهرها معاندة للشرع ، ومكابرة لأحكامه ، ومشاقة لله ورسوله ، ومضاهاة بالمحاكم الشرعية إعداداً ، وإمداداً ، وإرصاداً ، وتأصيلاً ، وتفريعاً ، وتشكيلاً ، وتنويعاً ، وحكماً ، وإلزاماً ، ومراجع مستمدات .

ومما سبق يمكن تلخيص بعض الحالات التي يكون فيها الحكم بغير ما أنزل الله شركا أكبر :

( 1 ) من شرّع غير ما أنزل الله

( 2 ) أن يجحد أو ينكر أحقيّة حكم الله ورسوله

( 3 ) تفضيل حكم الطاغوت على حكم الله تعالى سواء كان التفضيل مطلقا أو مقيدا

( 4 ) من ساوى بين حكم الله تعالى وحكم الطاغوت

( 5 ) أن يجوّز الحكم بما يخالف حكم الله ورسوله أو أن يعتقد أنّ الحكم بما أنزل الله ليس بواجب أو أنه مخيّر فيه

( 6 ) الإباء والامتناع عن الحكم بما أنزل الله

وبالحديث عن مظاهر هذا القسم يتبين ويتوضّح فمن مظاهر ما يعدّ كفرا أكبر ما يلي :

1- تنحية الشريعة عن الحكم وإلغاء العمل بها كما فعل مصطفى كمال في تركيا وغيره وقد ألغى المذكور العمل بمجلة الأحكام العدلية المستمدّة من المذهب الحنفي وأحلّ بدلا من ذلك القانون الوضعي .

2- إلغاء المحاكم الشرعية

3- فرض القانون الوضعي للحكم بين الناس كالقانون الإيطالي أو الفرنسي أو الألماني وغيرها أو المزج بينها وبين الشريعة كما فعل جنكيز خان بكتاب الياسق الذي جمعه من مصادر متعددة ونصّ العلماء على كفره .

4- تقليص دور المحاكم الشرعية وحصرها في النّطاق المدني بزعمهم كالنكاح والطّلاق والميراث

5- إنشاء محاكم غير شرعية .

6- طرح الشريعة للاستفتاء عليها في البرلمان وهذا يدلّ على أنّ تطبيقها عنده متوقّف على رأي غالبية الأعضاء

7- جعل الشريعة مصدرا ثانويا أو مصدرا رئيسا مع مصادر أخرى جاهلية بل وحتى قولهم الشريعة هي المصدر الأساسي للتشريع هو كفر أكبر لأن ذلك يفيد تجويز الأخذ من مصادر أخرى

8- النصّ في الأنظمة على الرجوع إلى القانون الدولي أو النصّ في الاتفاقيّات على أنه في حال التنازع يُرجع إلى المحكمة أو القانون الجاهلي الفلاني

9- النصّ في التعليقات العامة أو الخاصة على الطعن في الشريعة كوصفها بأنها جامدة أو ناقصة أو متخلّفة أو أنّ العمل بها لا يتناسب مع هذا الزمان أو إظهار الإعجاب بالقوانين الجاهلية .

وأما متى يكون الحكم بما أنزل الله كفرا أصغر لا يُخرج عن الملّة ؟

فالجواب أنّ الحاكم أو القاضي يكون حكمه بغير ما أنزل الله كفرا أصغر غير مخرج عن الملّة إذا حكم في واقعة ما بغير ما أنزل الله معصية أو هوى أو شهوة أو محاباة لشخص أو لأجل رشوة ونحو ذلك مع اعتقاده بوجوب الحكم بما أنزل الله وأنّ ما فعله إثم وحرام ومعصية .

أمّا بالنسبة للمحكوم بالقوانين الجاهلية فإن تحاكم إليها عن رضى واختيار فهو كافر كفرا أكبر مخرجا عن الملّة وأماّ إن لجأ إليها إكراها واضطرارا فلا يكفر لأنه مكره وكذلك لو لجأ إليها لتحصيل حقّ شرعي لا يحصل عليه إلا بواسطتها مع اعتقاده بأنها من الطاغوت .

هذا والله تعالى أعلم وصلى الله على نبينا محمد ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أنواع التوسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 979: أنواع التوسل
السؤال:

السؤال : ما هي أنواع التوسل ؟

الجواب:

الحمد لله
 التوسل والوسيلة يراد به أحد أمور أربعة :
 أحدها : لايتم الإيمان إلا به ، وهو التوسل إلى الله بالإيمان به وبرسوله وطاعته وطاعة رسوله ، وهذا هو المراد بقوله ( يا أيها الذين آمنوا اتقوا الله وابتغوا إليه وسيلة ) سورة المائدة 35 [ ويدخل في هذا ؛ التوسل إلى الله بأسمائه وصفاته والتوسّل إليه بطاعات عملها المتوسّل يسأل الله بها ونحو ذلك]
 والثاني : التوسل إلى الله بطلب دعاء الرسول صلى الله عليه وسلم في حياته وطلب المؤمنين بعضهم بعضاً أن يدعو لهم ؛ فهذا تابع للأول ومرغب فيه .
 الثالث :التوسل بجاه المخلوق وذواتهم ، مثل قوله : اللهم ! إني أتوجه إليك بجاه نبيك أو نحوه ؛ فهذا قد أجازه بعض العلماء ، ولكنه ضعيف ، والصواب الجزم بتحريمه ؛ لأنه لا يتوسل إلى الله في الدعاء إلا بأسمائه وصفاته .
 الرابع : التوسل في عرف كثير من المتأخرين ، وهو دعاء النبي صلى الله عليه وسلم والاستغاثة به ( والاستغاثة بالأموات والأولياء ) ؛ فهذا من الشرك الأكبر؛ لأن الدعاء والاستغاثة فيما لا يقدر عليه إلا الله عبادة ، فتوجيهها لغير الله شرك أكبر . والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


ترجمة خطبة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 984: ترجمة خطبة الجمعة
السؤال:

هل يجوز أن يلقي الإمام الخطبة يوم الجمعة باللغة الإنجليزية إذا كان أكثر الحاضرين لا يفهمون اللغة العربية ؟.

الجواب:

الحمد لله

ذهب بعض أهل العلم إلى منع ترجمة الخطب المنبرية في يوم الجمعة والعيدين باللغات الأعجمية ، رغبة منهم رحمهم الله في بقاء اللغة العربية والمحافظة عليها والسير على طريقة الرسول صلى الله عليه وسلم ، وأصحابه رضي الله عنهم في إلقاء الخطب باللغة العربية في بلاد العجم وغيرها ، وتشجيعا للناس على تعلم اللغة العربية والعناية بها .

وذهب آخرون من أهل العلم إلى جواز ترجمة الخطب باللغة العجمية إذا كان المخاطبون أو أكثرهم لا يعرفون اللغة العربية نظراً للمعنى الذي من أجله شرع الله الخطبة وهو تفهيم الناس ما شرعه الله لهم من الأحكام وما نهاهم عنه من المعاصي ، وإرشادهم إلى الأخلاق الكريمة والصفات الحميدة وتحذيرهم من خلافها ، ولاشك أن مراعاة المعاني والمقاصد أولى وأوجب من مراعاة الألفاظ ، لا سيما إذا كان المخاطبون لا يهتمون باللغة العربية ولا تؤثّر فيهم خطبة الخطيب ولا يدفعهم ذلك إلى تعلّم اللغة العربية والحرص عليها ، ( وخصوصا في هذا الوقت الذي تخلّف فيه المسلمون وتقدّم غيرهم انتشرت لغة الغالب وانحسرت لغة المغلوب في هذا العالم ) .

وإذا كان المقصود من إيصال العلم والشّريعة إلى الناس لا يتحقّق عند غير العرب إلا إذا تُرجمت الخُطب إلى لغتهم فإنّ القول بجواز ترجمة الخطب باللغات السائدة بين المخاطبين التي يعقلون بها الكلام ويفهمون بها المراد أولى أحق بالإتباع ، ولا سيما إذا كان عدم الترجمة يفضي إلى النزاع والخصام ، فلا شك أن الترجمة والحالة هذه متعيّنة لحصول المصلحة بها وزوال المفسدة .

وإذا كان في المخاطبين من يعرف اللغة العربية فالمشروع للخطيب أن يجمع بين اللغتين فيخطب باللغة العربية ثم يعيدها باللغة الأخرى التي يفهمها الآخرون ، وبذلك يجمع بين المصلحتين وتنتفي المضرة كلها وينقطع النزاع بين المخاطبين .

ويدل على ذلك من الشرع المطهر أدلة كثيرة ، منها قوله عزّ وجلّ ( وما أرسلنا من رسول إلا بلسان قومه ليبيّن لهم ) ، ومن ذلك أن الرسول صلى الله عليه وسلم ، أمر زيد بن ثابت أن يتعلم لغة اليهود ليكاتبهم بها ويقيم عليهم الحجة ، كما يقرأ كتبهم إذا وردت ويوضح للنبي صلى الله عليه وسلم مرادهم ، ومن ذلك أن الصحابة رضي الله عنهم لما غزوا بلاد العجم من فارس والروم لم يقاتلوهم حتى دعوهم إلى الإسلام بواسطة مترجمين ، ولما فتحوا البلاد العجمية دعوا الناس إلى الله سبحانه باللغة العربية وأمروا الناس بتعلمها ، ومن جهلها منهم دعوه بلغته وأفهموه المراد باللغة التي يفهمها فقامت بذلك الحجة ، ولا شك أن هذا السبيل لا بد منه ولا سيما في آخر الزمان وعند غربة الإسلام وتمسّك كل قوم بلغتهم ، فالحاجة للترجمة الآن ماسّة ولا يُمكن أن تتم للداعي دعوته إلا بذلك .

ويُراعي الخطيب ما هو الأصلح للحاضرين فإن كان الأنفع هو تجزئة الخُطبة بالعربية وترجمة كلّ جزء بعده حتى تكتمل الخطبة فعل ذلك ، وإن كان الأنفع ترجمتها كلّها بعد الخطبة أو بعد الصلاة فعل ذلك والله تعالى أعلم .

فتاوى الجنة الدائمة 8/251-255. (www.islam-qa.com)


الأدلة على علوّ الله تعالى على خلقه وأنّه سبحانه فوق السموات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 992: الأدلة على علوّ الله تعالى على خلقه وأنّه سبحانه فوق السموات
السؤال:

بعض الناس يقولون أن الله فوق السموات ، وبعض العلماء يقولون أن الله ليس له مكان ، فما هو القول الصحيح في هذه المسألة ؟.

الجواب:

الحمد لله
استدلّ أهل السنة على علو الله تعالى على خلقه علواً ذاتياً بالكتاب والسنة والإجماع والعقل والفطرة :

أولا : فأما الكتاب فقد تنوعت دلالته على علو الله ، فتارة بذكر العلو، وتارة بذكر الفوقية ، وتارة بذكر نزول الأشياء من عنده ، وتارة بذكر صعودها إليه ، وتارة بكونه في السموات...

فالعلو مثل قوله : ( وهو العلي العظيم ) البقرة/255 ، ( سبح اسم ربك الأعلى ) الأعلى/1.

والفوقية: ( وهو القاهر فوق عباده ) الأنعام/18 ، ( يخافون ربهم من فوقهم ويفعلون ما يؤمرون ) النحل/50.

ونزول الأشياء منه، مثل قوله : ( يدبر الأمر من السماء إلى الأرض) السجدة/5 ، ( إنا نحن نزلنا الذكر ) الحجر/9 وما أشبه ذلك .

وصعود الأشياء إليه ، مثل قوله : ( إليه يصعد الكلم الطيب والعمل الصالح يرفعه ) فاطر/10 ومثل قوله : ( تعرج الملائكة والروح إليه ) المعارج/4.

كونه في السماء ، مثل قوله: ( أأمنتم من في السماء أن يخسف بكم الأرض ) الملك /16.

ثانياً: وأما السنة فقد تواترت عن النبي صلى الله عليه وسلم من قوله وفعله وإقراره :

فمما ورد في قوله صلى الله عليه وسلم في ذكر العلو والفوقية قوله ( سبحان ربي الأعلى ) كما كان يقول في سجوده وقوله في الحديث : ( والله فوق العرش ) .

(2) وأما الفعل ، فمثل رفع أصبعه إلى السماء ، وهو يخطب الناس في أكبر جمع ، وذلك في يوم عرفه، عام حجة الوداع فقال علية الصلاة والسلام ( ألا هل بلغت؟ ) . قالوا : نعم ( ألا هل بلغت؟ ) قالوا: نعم ( ألا هل بلغت؟ ) قالوا : نعم . وكان يقول : ( اللهم ! أشهد ) ، يشير إلى السماء بأصبعه ، ثم يُشير إلى الناس . ومن ذلك رفع يديه إلى السماء في الدعاء كما ورد في عشرات الأحاديث . وهذا إثبات للعلو بالفعل .

(3) وأما التقرير، كما جاء في حديث الجارية التي قال لها النبي صلى الله عليه وسلم : أين الله؟ قالت : في السماء. فقال : ( من أنا؟ ) قالت : رسول الله . فقال لصاحبها : ( أعتقها، فإنها مؤمنة ) .

فهذه جارية غير متعلمة كما هو الغالب على الجواري ، وهي أمة غير حرة ، لا تملك نفسها، تعلم أن ربها في السماء، وضُلّال بني آدم ينكرون أن الله في السماء ، ويقولون: إنه لا فوق ولا تحت ولا يمين ولا شمال بل يقولون : إنه في كل مكان !!.

ثالثاً: وأما دلالة الإجماع ، فقد أجمع السلف على أن الله تعالى بذاته في السماء ، كما نقل أقوالهم أهل العلم كالذهبي رحمه الله في كتابه : " العلوّ للعليّ الغفار " .

رابعاً: وأما دلالة العقل فنقول إن العلو صفة كمال باتفاق العقلاء ، وإذا كان صفة كمال، وجب أن يكون ثابتاً لله لأن كل صفة كمال مطلقة ، فهي ثابتة لله .

خامساً: وأما دلالة الفطرة: فأمر لا يمكن المنازعة فيها ولا المكابرة ، فكل إنسان مفطور على أن الله في السماء، ولهذا عندما يفجؤك الشيء الذي لا تستطيع دفعه ، وتتوجه إلى الله تعالى بدفعه، فإن قلبك ينصرف إلى السماء وليس إلى أيّ جهة أخرى ، بل العجيب أنّ الذين ينكرون علو الله على خلقه لا يرفعون أيديهم في الدعاء إلا إلى السماء .

وحتى فرعون وهو عدو الله لما أراد أن يجادل موسى في ربه قال لوزيره هامان : ( يا هامان ابن لي صرحاً لعلي ابلغ الأسباب أسباب السماوات فأطلع إلى إله موسى .. الآية ) . وهو في حقيقة أمره وفي نفسه يعلم بوجود الله تعالى حقّا كما قال عزّ وجلّ : ( وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا ) .

فهذه عدّة من الأدلة على أن الله في السماء من الكتاب والسنة والإجماع والعقل والفطرة بل ومن كلام الكفار نسأل الله الهداية إلى الحق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هناك علاقة بين قص الأثر والزواج من الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الجذر >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 1000: هل هناك علاقة بين قص الأثر والزواج من الجن

السؤال:

هناك قول مشهور بين الناس عن بعض القبائل التي لديها فراسة وقدرة على تقصي الآثار ، ومعرفة أصحابها ، وقيل لأن أحد أجدادهم قد تزوج من الجن ، وهذا هو سبب اكتسابهم هذه القدرة ، فما مدى صحة ذلك ؟

الجواب:
الجواب :
هذا غير صحيح ، ولا أعرف أن الإنسان يتولد بين إنسي وجني ، حيث أن الجن ليس لهم أجسام ، وإنما هم أرواح هوائية ، وإن كانوا يقدرون على التشكل بأشكال متنوعة ، فأما هؤلاء الذين يعرفون الآثار والأشياء فهم من أهل الفراسة ، وقوة الذكاء والمعرفة ، والفطنة والتجربة ، وقد جعل الله تعالى فروقاً بين الآثار وموطئ الأقدام ، كما جعل فروقاً ظاهرة بين الناس في الطول والقصر ، والسواد والبياض والصغر والكبر ، فأنت ترى مائة ألف من البشر لا تجد فيهم اثنين متشابهين في كل الصفات ، فهذا هو السبب الذي يميز هؤلاء بين الناس ، ويعرفون الآثار والأشباه ، والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 15 (www.islam-qa.com)


حكم إجراء العمليات التجميلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 1006: حكم إجراء العمليات التجميلية
السؤال:

السؤال : إذا تغير جسم المرأة بشكل كبير أثناء الحمل ، حتى أصبحت تخجل من أن يراها زوجها بهذا الشكل فهل يجوز لها أن تجري عملية تجميلية ؟

الجواب:
الجواب:
الحمد لله
سؤالك أيتها الأخت الكريمة يدور حول حكم إجراء عمليات التجميل فهلمّ إلى خلاصة حول هذا الموضوع :
يُعرّف الأطباء المختصون جراحة التجميل بأنها : جراحة تُجرى لتحسين منظر جزء من أجزاء الجسم الظاهرة . وقد تكون اختيارية أو ضرورية .
فالضرورية أو ما في حكم الضرورية : هي ما كانت الحاجة داعية إلى فعلها كإزالة عيب من نقص أو زيادة أو تلف أو تشوّه . وهي في الوقت نفسه تجميلية بالنسبة إلى آثارها و نتائجها .
والعيوب قسمان : عيوب خَلْقيّة وعيوب ناشئة من الافات المَرَضية التي تصيب الإنسان ، فمثال الخلقية : الشفة المقلوبة والمشقوقة والتفاف الأصابع .. الخ ومثال الناشئة : ما ينتج من مرض الجذام ونحوه ، أو ما ينتج من الحوادث والحروق . ومما لا شك فيه أن هذه العيوب يتضرر منها الإنسان حسّاً و معنىً ، ومن ثَمَّ يجوز لأصحاب هذه العيوب شرعاً إزالتها أو إصلاحها أو التخفيف من أذاها بالجراحة لأن هذه العيوب تشتمل على ضرر حسيٍّ أو معنوي يوجب الرخصة لفعل الجراحة نظرا لأنها حاجة ماسّة ، و الحاجة تُنزَّل منزلة الضرورة التي تُبيح المحظور ، فأي جراحة تدخل تحت مسمى الجراحة التجميلية و وجدت فيها الحاجة المشتملة على ضرر فيشرع إجراءها و لا يُعتبر هذا تغييرا لخلق الله .
ولمزيد من التفريق بين المباح والمحرّم نسوق - فيما يلي - كلاما نفيسا للإمام النووي في شرحه لحديث " لَعَنَ اللَّهُ الْوَاشِمَاتِ وَالْمُسْتَوْشِمَاتِ وَالنَّامِصَاتِ وَالْمُتَنَمِّصَاتِ وَالْمُتَفَلِّجَاتِ لِلْحُسْنِ الْمُغَيِّرَاتِ خَلْقَ اللَّهِ " صحيح مسلم 3966 :
قال رحمه الله : أما ( الواشمة ) ففاعلة الوشم , وهي أن تغرز إبرة أو مسلة أو نحوهما في ظهر الكف أو المعصم أو الشفة أو غير ذلك من بدن المرأة حتى يسيل الدم , ثم تحشو ذلك الموضع بالكحل .. فيخْضرّ .. وهو حرام على الفاعلة والمفعول بها باختيارها .. وأما ( النامصة ) فهي التي تزيل الشعر من الوجه , والمتنمصة التي تطلب فعل ذلك بها , وهذا الفعل حرام إلا إذا نبتت للمرأة لحية أو شوارب , فلا تحرم إزالتها .. وأما ( المُتفلِّجات ) أن تبرد ما بين أسنانها ( فتجعل ) فرجة بين الثنايا والرباعيات , وتفعل ذلك العجوز ومن قاربتها في السِنّ إظهارا للصغر وحسن الأسنان , لأن هذه الفرجة اللطيفة بين الأسنان تكون للبنات الصغار , فإذا عجزت المرأة كبرت سنها وتوحشت فتبردها بالمبرد لتصير لطيفة حسنة المنظر , وتوهم كونها صغيرة .. وهذا الفعل حرام على الفاعلة والمفعول بها لهذه الأحاديث , ولأنه تغيير لخلق الله تعالى , ولأنه تزوير ولأنه تدليس . وأما قوله : ( المتفلجات للحسن ) فمعناه يفعلن ذلك طلبا للحسن , وفيه إشارة إلى أن الحرام هو المفعول لطلب الحسن , أما لو احتاجت إليه لعلاج أو عيب في السن ونحوه فلا بأس والله أعلم . أ.هـ النووي على صحيح مسلم 13/107
وممّا تنبغي الإشارة إليه أنّ جراحي التجميل لا يفرّقون بين الحاجة التي بلغت مقام الأخطار والتي لم تبلغه وإنّما يهمّهم الكسب الماديّ وإرضاء الزّبون ، وأصحاب الأهواء والماديين ودعاة الحريّة يتصورّون أنّ الإنسان حرّ يفعل في جسده ما يشاء ، وهذا انحراف فإنّ الجسد لله يحكم فيه بما يشاء ، وقد أخبرنا عزّ وجلّ عن الطرق التي تعهّد بها إبليس لإغواء البشرية ومنها قوله : ( ولآمرنّهم فليُغيِّرنّ خلق الله ) .
فهناك عمليات تجميلية محرمة لا تتوفّر فيها الدواعي المعتبرة شرعاً للرخصة وتعتبر عبثاً بالخلقة ، وطلباً للجمال و الحسن و من أمثلتها تجميل الثديين بتصغيرهما أو تكبيرهما و ما يجري لإزالة آثار الشيخوخة مثل شد التجاعيد ونحو ذلك ، وموقف الشريعة أنّ ذلك لا يجوز لأنه من الجراحة التي لا تشتمل على دوافع ضرورية و لا حاجية بل غاية ما فيها تغيير خلق الله والعبث به حسب أهواء الناس و شهواتهم فهذا حرام ملعون فاعله لأنّ اشتمل على الأمرين الذكورين المجموعين في الحديث وهما : طلب الحسن وتغيير خَلْق الله .
ويُضاف إلى ذلك أن هذه الجراحات تتضمن في عدد من صورها الغش و التدليس والحقن بمستخلصات مأخوذة من الأجنّة المُجهَضة بالطرق المحرّمة احتيالا وشراء - وهذا من أكبر الجرائم - وكذلك ما ينتج عن كثير من عمليات التجميل من الآلام المستمرّة والأضرار و المضاعفات . كما يقول الأطباء المختصون .
يُنظر كتاب أحكام الجراحة : د/ محمد محمد المختار الشنقيطي .
وبناء على ما سبق - أيتها الأخت السائلة - نقول : إن كان ما حصل لك من التشوّه أمرا طارئا يسبّب لك الحرج البالغ ونفور الزوج - مثلا - ، وأنت لا تفعلينه طلبا لمزيد من الحسن وإنّما لإزالة التشوّه الحادث ولرفع الحرج أو التخفيف منه فليس عليك من بأس في فعله إن شاء الله . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صبغ الشّعر باللون البني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1008: صبغ الشّعر باللون البني
السؤال:

هل يجوز أن تصبغ المرأة شعرها باللون البني ولكن دون استخدام الحناء ؟.

الجواب:
الحمد لله

لا بأس أن تصبغي شعرك باللون البني حتى ولو لم يكن بالحناء ، والمحظور أن تصبغيه بالأسود للنهي الوارد في ذلك عن النبي صلى الله عليه وسلم ( يراجع سؤال رقم 476 )

وكذلك لا يجوز صبغه على نحو يشابه الكفار كما يصبغ "البنكس" شعورهم بالألوان المختلفة كلّ خصلة بلون . نسأل الله السلامة والعافية .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قراءة أكثر من قارئ على مريض واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 1009: قراءة أكثر من قارئ على مريض واحد
السؤال:

السؤال :
الشخص المريض هل ممكن أن يقرأ عليه في آن واحد أكثر من قارئ ؟ .

الجواب:
الجواب :
لا مانع من تكرار القراءة على المريض ، وتعدد القراء على المريض الواحد في زمن واحد ، فهو كلام الله الذي جعله شفاء لما في الصدور .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 17 . (www.islam-qa.com)


موافقة الأب وإسلام الخاطب شرطان للزواج من مسلمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 1018: موافقة الأب وإسلام الخاطب شرطان للزواج من مسلمة
السؤال:

السؤال :
أنا مسلم وأختي مخطوبة من نصراني وقد وَافَقَت وخططوا للزواج . الرجل يريد أن يعتنق الإسلام ، لا أدري ما الذي عليّ فعله ، هل لي الحق في أن أمانع هذا الزواج ، والدايّ معارضان بالكلية على هذا الزواج ويساورهما قلق عميق وذلك بسبب رئيسي هو أن الرجل من بيئة ( ثقافة) أخرى ، وليس من الأقارب .
أرجو منك نصيحتي ماذا أفعل لأنني مضطرب والوقت يمضي سريعاً . شكراً

الجواب:
الجواب:
الحمد لله
لا يجوز لأختك أن تتزوج هذا الرجل إلا إذا توفّر أمران :
الأول : دخول هذا الرّجل في الإسلام
الثاني : موافقة أبيك وهو وليها الذي سيزوجها
فإذا لم يحصل أيّ منهما فعليك بالسعي لمنع هذا المنكر بكلّ سبيل . والله الموفق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أشخاص يدعون قدرتهم على مضاعفة الأموال باستخدام الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 1021: أشخاص يدعون قدرتهم على مضاعفة الأموال باستخدام الجن
السؤال:

السؤال :
يوجد رجل يدعي أنه يتعامل مع الجن ، ويقول : إنه على استعداد بأن يقوم بدفع الأرباح مضاعفة لمن يتعامل معه ، فمثلاً إذا أعطيته مبلغ مليون فإنه يستخدم مادة الزئبق ، للتعامل مع الجن ، وبعدها يعطي أرباح خمسة ملايين ريال تقريباً ، فما رأي فضيلتكم فيما يدعيه هذا الشخص ، وهل صحيح أن الجن يحضرون مبالغ لمن يستخدمهم على حد زعمه ؟ .

الجواب:
الجواب :
أرى أن هذا لا يجوز ، حيث أن التعامل معهم غالباً لا يكون إلا بعد التقرب إليهم بما يحبون ، وهو عمل الساحر الذي يتقرب إلى الشيطان بما يحب حتى يبطل عمله ، وهكذا لما ذكر من استخدامهم الزئبق ، فإنه خداع وأكل للمال بالباطل ، وقد يدخل في القمار والاختلاس ، فإن عمل الشياطين يكون بالتخييل والسحر ، ومعلوم أنهم لا يملكون مثل ما نملك من الأموال والنقود والأمتعة ، فإذا أعطوا الإنسان شيئاً من ذلك فإما أن يكون من التخييل الذي لا حقيقة له ، أو أنه اختلاس من أموال الناس ، فلا يحق التعامل معهم . انتهى

وفي الحقيقة فإن كثيراً من هؤلاء المشعوذين الذين يدّعون تكثير الأموال هم محتالون وكذابون ويخدعون الناس ويأكلون أموالهم وأعمالهم لا تعدو أن تكون أعمال نصب واحتيال والجرائد طافحة بمثل هذه الأخبار نسأل الله السلامة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شخص يخبر من حضر إليه بأمور خاصة وخفية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 1023: شخص يخبر من حضر إليه بأمور خاصة وخفية
السؤال:

السؤال :
يزعم أحد الدجالين بأنه يعلم الغيب ، وذلك بالقراءة على المصروعين ، ويأمرهم بأن يتبخروا بأوراق يُكتب عليها ، ويعطيهم تمائم ( حجابات ) ليلبسوها ، وإذا حضر إليه شخص يريد العلاج ويكون من شاربي الخمر فيخبره بأنه شرب بالأمس خمراً ، وباقي الخمر موجود في مكان كذا ، وإني لن أعالجك من الصرع حتى تترك شرب الخمر فيعترف بذلك ، أفتونا في هذا الأمر ، وهل يجوز أن نؤاكله ونسلم عليه ، ونصلي خلفه ، لأنه يصلي أحياناً بالناس ، وقد نصحناه ولم يقبل النصيحة ، ويقول : إنه على الحق ... أفتونا مأجورين.

الجواب:
الجواب :
هذا لا شك أنه من الكهنة الذين يستخدمون الشياطين ، ويتقربون إليها بما تحب حتى تطلعهم على بعض الأمور الغائبة ، وذلك أن يذبح لهم ، أو يدعوهم بأسمائهم ، أو يطيعهم في معصية الله بأكل الحرام والنجاسات ، أو نحو ذلك ، ومعلوم أن هذا من الكفر والشرك ، فعلى هذا يجب أن يستتابوا فإن تابوا وإلا قتلوا ، ولا تجوز الصلاة خلفهم ، والسلام عليهم حتى يتوبوا ، والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 20 . (www.islam-qa.com)


معنى قوله تعالى : ( وما أُهلّ به لغير الله ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 1024: معنى قوله تعالى : ( وما أُهلّ به لغير الله )
السؤال:

السؤال :
بالرجوع للآية 173 من سورة البقرة ما هو معنى قوله تعالى { وما أهل به لغير الله } في هذه المسألة ؟ هل هذه الآية تمنعني من قبول أو أكل أي طعام (ليس من الضروري الطعام المذبوح على غير اسم الله) من الطعام الذي يقدم هنا في الهند بعد قراءة الفاتحة باسم بعض الصالحين مثل عبدالقادر الجيلاني ؟

الجواب:
الجواب:
الحمد لله
قال ابن كثير رحمه الله تعالى في الآية المذكورة في السؤال من سورة البقرة :
ما أهل به لغير الله وهو ما ذبح على غير اسمه تعالى من الأنصاب والأنداد والأزلام ونحو ذلك مما كانت الجاهلية ينحرون له .
وفي تفسير الآية 3 من سورة المائدة قال رحمه الله تعالى :
وقوله " وما أهل به لغير الله " أي ما ذبح فذكر عليه اسم غير الله فهو حرام لأن الله تعالى أوجب أن تذبح مخلوقاته على اسمه العظيم فمتى عدل بها عن ذلك وذكر عليها اسم غيره من صنم أو طاغوت أو وثن أو غير ذلك من سائر المخلوقات فإنها حرام بالإجماع ..
وقوله " وما ذبح على النصب " قال مجاهد وابن جريج: كانت النصب حجارة حول الكعبة قال ابن جريج : وهي ثلثمائة وستون نصبا كانت العرب في جاهليتها يذبحون عندها .. ويشرّحون اللحم ويضعونه على النُّصُب .. فنهى الله المؤمنين عن هذا الصنيع وحرم عليهم أكل هذه الذبائح التي فعلت عند النصب حتى ولو كان يذكر عليها اسم الله في الذبح عند النصب من الشرك الذي حرمه الله ورسوله وينبغي أن يحمل هذا على هذا لأنه قد تقدم تحريم ما أهل به لغير الله . انتهى
فأيّ ذبيحة ذُكر عليها اسم غير الله من نبي أو وليّ أو صنم أو شيطان أو أيّ معبود كالصّليب وغيره فلا يجوز أكلها ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأطعمة التي تزيد في الشهوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 1025: الأطعمة التي تزيد في الشهوة
السؤال:

أنا شاب عازب أعيش في لندن، أود أن أعرف الأطعمة التي تساعد في تأجيج الرغبة الجنسية عند الإنسان؟.

الجواب:
الحمد لله

ننصحك باتباع وصية النبي صلى الله عليه وسلم في الطعام عن الْمِقْدَامَ بْنَ مَعْدِ يكَرِبَ يَقُولُ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَا مَلأ آدَمِيٌّ وِعَاءً شَرًّا مِنْ بَطْنٍ حَسْبُ الآدَمِيِّ لُقَيْمَاتٌ يُقِمْنَ صُلْبَهُ فَإِنْ غَلَبَتْ الآدَمِيَّ نَفْسُهُ فَثُلُثٌ لِلطَّعَامِ وَثُلُثٌ لِلشَّرَابِ وَثُلُثٌ لِلنَّفَسِ ) رواه ابن ماجة (الأطعمة/3340) ، وصححه الألباني في صحيح سنن ابن ماجه برقم /2704 ، ولذلك صنف بعض العلماء هذا الحديث في باب كسر الشهوة ، وعليك بالإكثار من الصيام امتثالا لقول النبي صلى الله عليه وَسَلَّمَ : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) رواه البخاري( النكاح/4677) ، وأمر النبي صلى الله عليه وسلم بالصيام غير أن يجوع الإنسان نفسه ، وعليك بمراعاة أوامر الله عز وجل من غضِّ البصر والبعد عن أماكن الاختلاط بالنساء ، وإذا كانت عندك المقدرة على الزواج فبادر إليه امتثالا لأمر النبي صلى الله عليه وسلم السابق وأما عن تأثير الأطعمة فيمكن الرجوع فيها إلى كتب أهل الخبرة وأخصائيي التغذية ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الاحتفال بعيد ميلاد الشخص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 1027: حكم الاحتفال بعيد ميلاد الشخص
السؤال:

ما حكم الاحتفال بمرور سنة أو سنتين مثلاً أو أكثر أو أقل من السنين لولادة الشخص وهو ما يسمى بعيد الميلاد ؟ أو إطفاء الشمعة . وما حكم حضور ولائم هذه الاحتفالات ، وهل إذا دعي الشخص إليها يجيب الدعوة أم لا ؟ أفيدونا أثابكم الله .

الجواب:
الحمد لله
 قد دلت الأدلة الشرعية من الكتاب والسنة على أن الاحتفال بالموالد من البدع المحدثة في الدين ولا أصل لها في الشرع المطهر ولا تجوز إجابة الدعوة إليها ، لما في ذلك من تأييد للبدع والتشجيع عليها . وقد قال الله سبحانه وتعالى: ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ) وقال سبحانه : ( ثم جعلناك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون . إنهم لن يغنوا عنك من الله شيئاً وإن الظالمين بعضهم أولياء بعض والله ولي المتقين ) .
 وقال سبحانه : ( اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون ) .
 وصح عن رسول الله صلى الله عليه وسلم ، أنه قال : ( من عمل عملاً ليس عليه أمرنا فهو رد ) أخرجه مسلم في صحيحه . وقال عليه الصلاة والسلام : ( خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم ، و شر الأمور محدثاتها وكل بدعة ضلالة ) . والأحاديث في هذا المعنى كثيرة.
 ثم إن هذه الاحتفالات مع كونها بدعة منكرة لا أصل لها في الشرع هي مع ذلك فيها تشبه باليهود والنصارى في احتفالهم بالموالد . وقد قال عليه الصلاة والسلام محذراً من سنتهم وطريقتهم : " لتتبعن سنة من كان قبلكم حذو القذة بالقذة حتى لو دخلوا حجر ضب لدخلتموه : قالوا يا رسول الله : اليهود و النصارى ؟ .. قال : فمن ) أخرجاه في الصحيحين . ومعنى قوله " فمن" أي هم المعنيون بهذا الكلام وقال صلى الله عليه وسلم : "من تشبه بقوم فهو منهم "

(فتاوى إسلامية 1/115) (www.islam-qa.com)


تفسير الآية 33 من سورة الرحمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 1028: تفسير الآية 33 من سورة الرحمن
السؤال:

السؤال :
أرجو أن تساعدني في تفسير آية رقم 33 من سورة الرحمن لأني لا أتكلم العربية.
وجزاك الله خيرا

الجواب:
الجواب:
 الحمد لله
 قال تعالى :
 يَامَعْشَرَ الْجِنِّ وَالإِنسِ إِنْ اسْتَطَعْتُمْ أَنْ تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأَرْضِ فَانفُذُوا لا تَنفُذُونَ إِلاّ بِسُلْطَانٍ(33) سورة الرحمن
 وهذا التحدّي من الله للعباد يكون في أرض المحشر حينما يجمع الخلائق كلهم جنّهم وإنسهم وتنشق السماوات وتهبط الملائكة من كلّ سماء فتحيط بأهل المحشر فيتحدّاهم الله بالهروب فلا يستطيعون ، وكيف سيستطيعون وهم لا حول لهم ولا قوّة والملائكة تحاصرهم وتحيط بهم من كلّ جانب .
 قال ابن كثير رحمه الله في تفسير هذه الآية :
 أي لا تستطيعون هربا من أمر الله وقدره بل هو محيط بكم لا تقدرون على التخلص من حكمه ولا النفوذ عن حكمه فيكم أينما ذهبتم أحيط بكم وهذا في مقام الحشر الملائكة محدقة بالخلائق سبع صفوف من كل جانب فلا يقدر أحد على الذهاب "إلا بسلطان" أي إلا بأمر الله "يقول الإنسان يومئذ أين المفر. كلا لا وزر . إلى ربك يومئذ المستقر"

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز للراقي مسّ المرأة التي يرقيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 1029: هل يجوز للراقي مسّ المرأة التي يرقيها
السؤال:

السؤال :
كما تعلمون فإن كثيراً من الناس يعانون من أمراض لا يجدون لها علاجاً طبياً ، فيلجأون إلى كتاب الله ، وإلى أهل العلم وبعض حملة كتاب الله من أهل التقوى والصلاح ليرقوهم بالرقى الشرعية لعلاجهم ، وقد يكون مكان الوجع للنساء في رؤوسهن أو صدورهن أو أيديهن أو أرجلهن فهل يجوز كشف هذه الأماكن للقراءة عليها عند الضرورة ، وما هي حدود الكشف للمرأة عند القراءة ؟ .

الجواب:
الجواب :
يسن تعلم الرقية الشرعية ، رجاء نفع المسلمين ، وعلاج هذه الأمراض المستعصية ولأن كتاب الله هو الشفاء النافع المفيد ، ولكن لا يجوز للرجل الأجنبي أن يمس شيئاً من جسد المرأة عند الرقية ، ولا يجوز لها إبداء شيء من بشرتها كالصدر والعنق ونحوهما ، بل يقرأ عليها ولو كانت محتجبة ، وذلك يفيد حيث كان ، ويسن أن تتعلم الأخوات القارئات الرقية رجاء أن يعالجن بها النساء المحتشمات ، والله أعلم

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 23 . (www.islam-qa.com)


ألا يجوز دعوة الكفار بأناشيد دينية مصحوبة بالمعازف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 1036: ألا يجوز دعوة الكفار بأناشيد دينية مصحوبة بالمعازف
السؤال:

السؤال :
عندما يود استقطاب النصارى لدين الإسلام هل يجوز استقطابهم بأناشيد دينية مصاحبة بالموسيقى ؟ وهل تجوز تكوين فرقة تطلق عليها فرقة دينية ، لكون أنهم يختارون أناشيد دينية مصاحبة بالمعازف والموسيقى ؟.

الجواب:
الجواب :
أرى أنه لا حاجة إلى الاستقطاب بهذه الصورة ، بل عليه أن يُستعمل معهم المباح من إسماع القرآن بالتجويد والترتيل ، وإسماع الأحاديث البليغة المؤثرة في السامع ، والقصائد والأناشيد المفيدة المؤثرة في السامع ، وكذا إيراد الأدلة الواضحة على محاسن الإسلام ، وشرح تعاليمه وأهدافه السامية التي تبين معها أنه دين الفطرة المحتوي على كل المصالح البشرية ، فمن لم يُستقطب إلا بما فيه محذور من الأغاني والمعازف والموسيقى فلا خير فيه ، ولا يظن به الاستجابة والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 28 . (www.islam-qa.com)


لا يُعاد عقد الزوجين إذا أسلما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 1037: لا يُعاد عقد الزوجين إذا أسلما
السؤال:

السؤال :
إذا دخل زوجان في الإسلام فهل يجب عليهما إعادة عقد النكاح ؟.

الجواب:
الجواب :
الحمد لله
قال ابن قدامة رحمه الله : ( أنكحة الكفار صحيحة ، يُقَرّون عليها إذا أسلموا .. ولا ينظر إلى صفة عقدهم وكيفيته ولا يعتبر له شروط أنكحة المسلمين من الولي ، والشهود ، وصيغة الإيجاب والقبول ، وأشباه ذلك بلا خلاف بين المسلمين . قال ابن عبد البر: أجمع العلماء على أن الزوجين إذا أسلما معا في حال واحدة ، أن لهما المقام على نكاحهما ما لم يكن بينهما نسب ولا رضاع . وقد أسلم خلق على عهد رسول الله صلى الله عليه وسلم وأسلم نساؤهم وأُقِرّوا على أنكحتهم ، ولم يسألهم رسول الله عن شروط النكاح ولا كيفيته ، وهذا أمر علم بالتواتر والضرورة ، فكان يقينا..) . المغني

المغني 10/5 (www.islam-qa.com)


حكم تغطية المرأة قدميها في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 1046: حكم تغطية المرأة قدميها في الصلاة
السؤال:

هل هناك دليل على وجوب تغطية المرأة لقديمها في الصلاة ؟.

الجواب:

الحمد لله
الواجب على المرأة الحرّة المكلفة ستر جميع بدنها في الصلاة ما عدا الوجه و الكفين لأنها عورة كلها ، فإن صلت و قد بدا شيء من عورتها كالساق والقدم والرأس أو بعضه لم تصح صلاتها لقول النبي صلى الله عليه و سلم : " لا يقبل الله صلاة حائض إلا بخمار " رواه أحمد وأهل السنن إلا النسائي بإسناد صحيح .

و لما روى أبو داود عن أم سلمة عن النبي صلى الله عليه و سلم أنها سألت النبي عن المرأة تصلي في درع و خمار بغير إزار فقال : " المرأة عورة "

وأما الوجه فالسنّة كشفه في الصلاة ، إذا لم يكن هناك أجانب ، أما القدمان فالواجب سترهما عند جمهور أهل العلم ، وبعض أهل العلم يسامح في كشف القدمين ، ولكن الجمهور يرون المنع ، وأن الواجب سترهما ولهذا روى أبو داود عن أم سلمة - رضي الله عنها - أنها سئلت عن المرأة تصلي في خمار وقميص ، قالت " لا بأس إذا كان الدرع يغطي قدميها " فستر القدمين أولى وأحوط بكل حال ، أما الكفان فأمرهما أوسع إن كشفتهما فلا بأس ، وإن سترتهما فلا بأس ، وبعض أهل العلم يرى أن سترهما أولى والله ولي التوفيق

فتاوى المرأة المسلمة للشيخ عبد العزيز بن باز ص: 57. (www.islam-qa.com)


لبس القمصان المكتوب عليها لفظ الجلالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 1047: لبس القمصان المكتوب عليها لفظ الجلالة
السؤال:

السؤال :
ينتشر بشكل دارج في منطقتي ( انجلترا ) قمصان مكتوب عليها لفظ الجلالة ( الله ) ، وانتشار هذه القضية يعتبر أمراً خاطئاً لأن الناس قد يسيئون استخدامها بإرتدائها أو إلقائها على الأرض بإهمال ، بالإضافة إلى مسألة : ما إذا كان يجوز لبسها والدخول بها إلى دورة المياه ؟ ما هو رأيكم في هذه القضية ؟ وجزاكم الله خيراً .

الجواب:

الجواب:
الحمد لله
إن هذه القمصان لا يجوز شراؤها ولا لبسها ويجب الإنكار على من يلبسها ، لأن في هذا التصرف وهو كتابة لفظ الجلالة عليها استخفافاً بهذا اللفظ ، وهو يؤدي بلا شك إلى اهانته ، إما بإلقائه في أماكن يجب أن يصان عنها كالحمامات - وبالأخص إذا اتسخ وأريد غسله - أو غير ذلك من صور الاهانة ، ثم إن في البعد عن شراء هذه القمصان منك ومن المسلمين الآخرين تضييقاً لدائرة شراء هذه القمصان مما يضطر المنتجين - إذا كان هدفهم تجارياً - إلى البعد عن هذه الكتابة . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


السنن الرّواتب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 1048: السنن الرّواتب
السؤال:

هل من الممكن أن تعطينا عدد ركعات السنن الرواتب ومتى تأدى هذه السنن ؟.

الجواب:

الحمد لله
جواب سؤالك حديث عن النبي صلى الله عليه وسلم قال فيه : مَنْ ثَابَرَ عَلَى ثِنْتَيْ عَشْرَةَ رَكْعَةً مِنْ السُّنَّةِ بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ أَرْبَعِ رَكَعَاتٍ قَبْلَ الظُّهْرِ وَرَكْعَتَيْنِ بَعْدَهَا وَرَكْعَتَيْنِ بَعْدَ الْمَغْرِبِ وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ وَرَكْعَتَيْنِ قَبْلَ الفجر رواه الترمذي 379 وغيره وهو في صحيح الجامع رقم 6183

وعَنْ عَنْبَسَةَ بْنِ أَبِي سُفْيَانَ عَنْ أُمِّ حَبِيبَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ صَلَّى فِي يَوْمٍ وَلَيْلَةٍ ثِنْتَيْ عَشْرَةَ رَكْعَةً بُنِيَ لَهُ بَيْتٌ فِي الْجَنَّةِ أَرْبَعًا قَبْلَ الظُّهْرِ وَرَكْعَتَيْنِ بَعْدَهَا وَرَكْعَتَيْنِ بَعْدَ الْمَغْرِبِ وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ وَرَكْعَتَيْنِ قَبْلَ صَلَاةِ الْفَجْرِ " . رواه الترمذي رقم 380 وقال : حَدِيثُ عَنْبَسَةَ عَنْ أُمِّ حَبِيبَةَ فِي هَذَا الْبَابِ حَدِيثٌ حَسَنٌ صَحِيحٌ وهو في صحيح الجامع 6362

وليس لصلاة العصر سنّة راتبة ولكنّ صلاة أربع ركعات قبل فريضتها مستحبّة ولكنها دون منزلة السنن الرواتب في الأجر والمحافظة عليها ، وهذه الأربع هي المذكورة في قوله صلى الله عليه وسلم : رَحِمَ اللَّهُ امْرَأً صَلَّى قَبْلَ الْعَصْرِ أَرْبَعًا . " رواه الترمذي رقم 395 وقال : هَذَا حَدِيثٌ غَرِيبٌ حَسَنٌ وحسنه الألباني في صحيح الجامع رقم 3493 .

وكلّ النوافل الرّباعية السابقة تُصلى مثنى مثنى عند الشافعيّ وأحمد والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إقامة الحفلات والسهرات الغنائية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 1050: إقامة الحفلات والسهرات الغنائية
السؤال:

السؤال :
أشيع في بعض المدن والمناطق إقامة الحفلات الغنائية والسهرات على سماع الأغاني والأهازيج الوطنية وغير الوطنية ، وإقامة المسلسلات والتمثيليات في مسارح بعض الأندية الأدبية ، ويُدعى لها المطربون والمغنون والممثلون من كل مكان ، وأحياناً يكون الدخول فيها عن طريق تذاكر تباع ,أحياناً يكون الدخول مجاناً وبدون مقابل .
والسؤال يا فضيلة الشيخ : ما حكم إقامة هذه الحفلات والأمسيات وما حكم حضورها ومشاهدتها لأجل الترفيه عن النفس والترويح عنها ، وهل يجوز لي أن أشارك معهم في مثل هذه الأغاني والأناشيد الوطنية ؟ أفتونا مأجورين حيث أن الأمر مشكل ؛ فمن الناس من يقول إن هذا لا بأس به وهو من قبيل الاستجمام والترويح ، منهم من يقول بل هو محرم لا يجوز ، بارك الله فيكم ونفع بكم الإسلام.

الجواب:

الجواب :
الحمد لله

ينبغي على الجميع أن يتقوا الله وأن يراقبوه في سرهم وعلانيتهم ويعلموا أنه مطلع عليهم ولا يخفى عليه منهم شيء في الأرض ولا في السماء ، قال الله تعالى : ( وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب ) أي : يا أصحاب العقول الواعية والقلوب الحية .. اتقوا الله واعملوا على إرضائه بالذي يعود عليكم نفعه في الدنيا والآخرة . أما ما سوى أولو الألباب فهم الذين صرفوا همهم وعقولهم إلى ما يغضب الله تعالى .

وما سأل عنه السائل من إقامة حفلات غنائية وسهرات يُدعى لها مطربون مغنون وممثلون من كل مكان ، والدخول إليها مجاناً أو بثمن ، وحضور هذه الحفلات ومشاهدتها ، أو المشاركة فيها أو دعمها أو تأييدها ، كل ذلك حرام لا يجوز ، لأن الله تعالى يقول : ( ومن الناس من يشتري لهو الحديث ليُضِلَّ عن سبيل الله بغير علم ويتخذها هزواً أولئك لهم عذاب مهين ) .

وكان ابن مسعود - رضي الله عنه - يُقْسِم بأن المراد به الغناء ، وهو بلا شك ولا ريب إضلال عن سبيل الله وبعد عنه بقتل الأوقات وضياعها . وعن أبي عامر وابن مالك الأشعري - رضي الله عنهم - أن رسول الله صلى الله عليه وسلم قال : " ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف .. " رواه البخاري ، ومعنى " يستحلون الحر والحرير والخمر والمعازف " : أن الأصل فيها التحريم ، وكلمة " ليكونن " تفيد ما سيكون في المستقبل ، والمعنى : أنه سيأتي أناس يستحلون ويبيحون لأنفسهم ما كان محرماً من حر وحرير ومعازف " . وعن أنس رضي الله عنه مرفوعاً : " ليكونن في هذه الأمة خسف وقذف ومسخ وذلك إذا شربوا الخمور واتخذوا القينات وضربوا بالمعازف " رواه الترمذي . ولا شك أن ما يجلب هذه العقوبات محرم بل كبير من كبائر الذنوب ولا حول ولا قوة إلا بالله . وقد نصّ العلماء المتقدمون كالإمام أحمد - رحمه الله - على تحريم آلات اللهو والعزف كالعود والطنبور والشباب والرباب ، فمن باب أولى آلات اللهو في هذا الزمان والتي هي أشد فتنة مما كان عندهم - رحمهم الله - ، وعليه : يحرم إقامة مثل هذه الحفلات الغنائية وليتق الله القائمون على ذلك وليتقي الله أولياء الأمور في أخذ أولادهم وأسرهم إلى هذه الأماكن ، وليعلموا أنهم آثمون بذلك وسيسألون غداً عمّا فعلوه ، وليعلموا أن الترفيه والترويح عن النفس يكون في طاعة الله من حفظ لكتابه وسنة رسوله صلى الله عليه وسلم ، والصيام ، وزيارة الحرمين ، والجهاد في سبيل الله ، ونشر دين الله والدعوة إليه ، وغير ذلك من أعمال الخير والبر ، كما يحصل ذلك بالترفيه عن النفس بالأمور المباحة كتعلم السباحة والرمي وركوب الخيل ، بالإضافة إلى ركوب البحر والذهاب إلى الحدائق والمنتزهات ونحوها ، مع مراعاة الآداب الإسلامية وتمثل الأخلاق الفاضلة ، وفق الله الجميع لما في الخير والسداد وجنبنا أسباب سخطه وأليم عقابه ، والله أعلم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

من فتاوى الشيخ عبد الله بن عبد الرحمن الجبرين. (www.islam-qa.com)


وطء السجين الصائم لزوجته في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 1051: وطء السجين الصائم لزوجته في نهار رمضان
السؤال:

السؤال : أود منك أن تخبرني عن : أن لنا أخوة هنا في البرازيل رجعوا إلى الإسلام ( والحمد لله ) منذ سنة مضت ، وهم في السجن .
والسجين يستقبل زوجته خلال وقت الزيارة ( الأحد ) وينام معها من الساعة الحادية عشرة حتى الثانية .
السؤال الآن : هو ماذا إذا سيفعلون في رمضان ؟ زوجاتهم غير مسلمات .
فضلاً هلا تكرمت بإخبارنا عن هذا السؤال مع الأخذ في الاعتبار استقامة المرأة خلال ثلاثين يوماً .
إنهم حديثو عهد بالإسلام ، خاصة وأنه لا شيخ عندنا . شكراً .

الجواب:
الجواب:
الحمد لله
لا أجد هناك من حلّ الآن إلا مناشدة إدارة السّجن بتغيير الموعد ليكون بين المغرب والفجر وهو الوقت الذي يجوز فيه للمسلم شرعا أن يأتي زوجته .
ومهما كانت الاعتبارات فإنّه لا يجوز لمسلم - يجب عليه الصيام - أن يطأ زوجته في نهار رمضان ، والجماع في نهار رمضان أسوأ المفطّرات ويجب بوقوعه عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين فإن لم يستطع فإطعام ستين مسكينا مع التوبة وقضاء اليوم الذي وطئ فيه .
وأنتم عليكم التعليم والنصيحة بالحسنى فإن حصل بعد ذلك شيء فالتوبة والكفّارة ، ولعلّ إدارة السّجن تستجيب للاقتراح المذكور خصوصا إذا كانوا يقدّرون الحقوق الشخصية والحرّيات الدينية.
وفّقكم الله لكلّ خير وأثابكم على جهودكم ، ونسأل الله الثبات لإخواننا المسلمين المساجين والهداية لزوجاتهم ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل السنّة تحكم في أمور الناس الدنيوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 1053: هل السنّة تحكم في أمور الناس الدنيوية
السؤال:

السؤال:
هناك فرقة لا تقل خطراً عن الفرقة التي ترفض السنة تقول : إننا نقبل السنة كمصدر تشريعي فيما يتصل بالعبادات ، أما فيما يتصل بأمور الدنيا من تشريعات أو سلوك فلسنا ملزمين بشيء من السنّة فيها ، ويتعلقون بشبهة واهية ، وهي حادثة تأبير النخل . فما هو الردّ عليهم ؟

الجواب:
الجواب:
الحمد لله
قصة تأبير النخل حاصلها أن رسول الله صلى الله عليه وسلم حينما هاجر إلى المدينة رأى أهلها يؤبّرون النخل ( أي يلقحون إناث النخل بطلع ذكورها ) فقال لهم : " لو لم تفعلوا لصلح " فتركوه فشاص ( أي فسد وصار حمله شيصاً وهو رديء التمر ) فمرّ بهم فقال : " ما لنخلكم ؟ " قالوا : قلتَ كذا وكذا قال : " أنتم أعلم بأمر دنياكم " . رواه مسلم 4358
هذا الخبر إن دل على شيء فإنما يدل على أن الأمور الدنيوية التي لا صلة لها بالتشريع تحليلاً أو تحريماً أو صحة أو فساداً ، بل هي من الأمور التجريبية ، لا تدخل تحت مهمة الرسول صلى الله عليه وسلم كمبلّغ عن ربه ، بل هذا الحديث يدل على أن مثل هذه الأمور خاضعة للتجربة ، والرسول صلى الله عليه وسلم بهذا كان قدوة عملية لحثنا على أن الأمور الدنيوية البحتة التي لا علاقة لها بالتشريع ينبغي علينا أن نبذل الجهد في معرفة ما هو الأصلح من غيره ، وأن نبحث ونستكشف بإجراء التجارب وتحليل المشاهدات وغيرها سائر ما ينفعنا في مجالات التطوير والتحسين في أمور الزراعة والصناعة والبناء وغيرها وأنّ الأمر الذي سكتت فيه الشّريعة فلم تأت فيه بحكم معيّن فالعمل فيه مباح لنا بحسب الضوابط الشّرعية العامة كقاعدة لا ضرر ولا ضرار وهكذا .
وشتان بين هذه الحادثة ومدلولاتها وبين أن يرد عن الرسول صلى الله عليه وسلم أن هذا حلال أو حرام ، أو أن هذا الأمر موجب للعقوبة أو غير موجب ، أو أن هذا البيع صحيح أو غير صحيح ، إلى آخر ذلك في أمور الدنيا والدين لأن هذه الصور من صلب وظيفة الرسول صلى الله عليه وسلم الذي أوجب الله علينا طاعته في كل ما يبلغ عن ربه . الموسوعة الفقهية 1/45
والذين يحاولون حصر الدّين في الشّعائر التّعبدية فقط كالصلاة والصيام والحجّ ويريدون عزل الدّين عن التحكّم في مجالات الحياة المختلفة كالمجال الاجتماعي والاقتصادي والسّياسي ويقولون إنّ هذا من شأن البشر يفعلون فيه ما يريدون ويحكمون ويشرّعون ما يشتهون ويشاؤون هم كفرة مجرمون لا يريدون أن يجعلوا لشريعة الله سلطانا على حياة النّاس ولا يريدون أن يضبط الإسلام شؤون البشر مع أنّ الله أنزله حاكما ومنظّما وضابطا لا تصلح الحياة إلا به ولا تحصل السّعادة إلا بحكمه ، والنّاس بدونه في تخبّط وضياع وظلم كما نشاهد اليوم في جميع المجتمعات التي لا تحكمها شريعة الله . نسأل أن يهدينا للحقّ ويفتح أبصارنا لمعرفته ويرزقنا قبوله واتّباعه ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا إذا سئلت عن مذهبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 1059: ماذا إذا سئلت عن مذهبي
السؤال:

السؤال :
كثيراً ما يسألني بعض الأخوة الوافدون عن مذهبي هل أنا حنبلي أم شافعي .. الخ ، وأنا في الحقيقة أجهل ذلك الأمر تماماً ، فقط يكفيني أنني مسلم ، إذا أشكل عليّ شيء من أمر ديني أسأل العلماء .. فما هو توجيه فضيلتكم ؟ .

الجواب:
الجواب :
يكفيك أنك مسلم متبع للشريعة فأما المذهب الحنبلي أو الشافعي فلا يلزم التقيد به ، لكن أولئك العلماء كان لهم مكانة مرفوعة مشهورة بين الأمة ، ودونت أقوالهم فاتبعها أصحابهم وأتباعهم ، فأصبحت مذاهب معترفاً بها ، مع أنهم متفقون في باب المعتقد والتوحيد وكذا متقاربون في الفروع لكن بعضهم قد يخفى عليه الدليل أو وجه الدليل فيجتهد ويفتي بحسب اجتهاده ، ولا يُلزم غيره بما قال به ، لكن أولئك الأتباع تعصب أكثرهم ، وتقيد بأقوال أولئك الأئمة ولو كانت مخالفة للدليل ، وتكلفوا في رد النصوص حتى توافق ما ذهبوا إليه ، فعلى هذا ننصح العامة بأن ينتموا إلى الإسلام ، وأن يرجعوا فيما أشكل عليهم إلى العلماء المعتبرين ، وإلى مؤلفات أهل العلم الذين عرف عنهم النصح للإسلام والمسلمين والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 30 . (www.islam-qa.com)


عمل برامج كمبيوتر للبنوك الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 1073: عمل برامج كمبيوتر للبنوك الربوية
السؤال:

مهنتي مطوّر برامج. سؤالي هو: هل يجوز أن أطوّر برنامج لبنك ربويّ .

الجواب:
الحمد لله
لا يجوز لأنّ الله نهى عن ذلك بقوله : ( ولا تعاونوا على الإثم والعدوان ) ، ولا شكّ أنّ قيامك بعمل هذه البرامج فيه تسهيل وتمكين للبنك من مزاولة الأعمال الربوية واستعمال البرامج التي أعددتها لهم في هذا الشأن المحرّم ، وفقنا الله وإياك لما يرضيه وباعد بيننا وبين ما يُغضبه وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الحلف بالنبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 1074: حكم الحلف بالنبي صلى الله عليه وسلم
السؤال:

أسمع كثيراً من الناس عندما يرغب تأكيد أمر ما يقول والنبي ، فهل ذلك جائز ؟ .

الجواب:
هذا حلف بالنبي صلى الله عليه وسلم وهو حرام ، ونوع من الشرك ، فإن الحلف بالشيء تعظيم للمحلوف به ، والمخلوق لا يعظم المخلوق ( تعظيم عبادة ) ، ولذلك قال النبي صلى الله عليه وسلم ( من حلف بغير الله فقد كفر أو أشرك ) صحيح ، رواه احمد ( 2/125 ) ، وأبو داود ( 3251 ) ، والترمذي ( 1535 ) وهو يعم الحلف بالأنبياء والملائكة والصالحين وسائر المخلوقات ، وقال النبي صلى الله عليه وسلم : ( من كان حالفاً فليحلف بالله أو ليصمت ) رواه البخاري (4860 فتح 8/611 ) ، ( 6107 فتح 10/516 ) ، ومسلم ( 1647 ) وأحمد ( 2/309 ) وأبو داود ( 3247 ) والنسائي ( 3775 ) والترمذي ( 1545 ) ، وابن ماجه ( 2096 ) ، فأما ما ورد في القرآن من الحلف بالمرسلات والذاريات والنازعات ، والفجر ، والعصر ، والضحى ، ومواقع النجوم الخ فهو من الله تعالى ، ولله أن يقسم من خلقه بما يشاء ، فأما المخلوق فلا يحلف إلا بربه تعالى .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 32 (www.islam-qa.com)


هل يوجد في الشريعة عدد أو مدّة معيّنة في وطء الزّوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 1078: هل يوجد في الشريعة عدد أو مدّة معيّنة في وطء الزّوجة
السؤال:

السؤال :
هل يسمح للرجل والمرأة بالجماع في ليلة زواجهما ؟ وإذا كانت الإجابة "نعم" فكم عدد المرات التي يسمح للزوج فيها بمجامعة زوجته، مرة في الأسبوع أم أكثر أم أقل .
أرجو ملاحظة أنني لم استطع استخدام كلمات أخرى للتعبير عما أريد أن أسأل عنه .

الجواب:
الجواب :
الحمد لله
نعم للزوجين الجماع في أول ليلة إذا أرادا وليس هناك في الشّريعة نصّ على عدد مرات معيّنة للوطء لأنّ ذلك يختلف باختلاف الأحوال والأشخاص وما دامت القدُرات متفاوتة فليس من عادة الشّريعة أن تأتي بعدد معيّن في مثل هذا ، ولكن الجماع - أي الوطء - حق للمرأة وواجب على زوجها ، قال ابن قدامة الحنبلي رحمه الله تعالى : " والوطء واجب على الرجل - أي الزوج بأن يجامع زوجته - إذا لم يكن له عذر ، وبه قال مالك " المغني 7/30 .

وقد أخرج الإمام البخاري عن عبد الله بن عمرو بن العاص قال : قال رسول الله صلى الله عليه وسلم : ( يا عبد الله ألم أُخبر أنك تصوم النهار وتقوم الليل ؟ قلت : بلى يا رسول الله . قال : فلا تفعل . صم وأفطر ، قم ونم ، فإن لجسدك عليك حقاً ، وإن لعينك عليك حقاً وإن لزوجتك عليك حقاً ) . جاء في شرح الحديث : " لا ينبغي للزوج أن يجهد نفسه في العبادة حتى يضعف عن القيام بحقها من جماع واكتساب . فتح الباري

ومن حق الزوجة على زوجها أن يبيت عندها زوجها . قال ابن قدامة الحنبلي : " إذا كانت له امرأة لزمه المبيت عندها ليلة من كل أربع ليال ما لم يكن له عذر " المغني 7/28 ,كشف القناع 3/144 .

وقال شيخ الإسلام ابن تيمية : " ويجب على الزوج وطء امرأته بقدر كفايتها ما لم ينهك بدنه أو يشغله عن معيشته ، .. فإن تنازعا فينبغي أن يفرضه الحاكم كالنفقة وكوطئه إذا زاد " الاختيارات الفقهية من فتاوى شيخ الإسلام ابن تيمية ص 246 .

ومن المطلوب شرعا تحصين الزوجة ضد الفاحشة بوطئها من قبل زوجها بقدر كفايتها وبقدر ما يحصل به هذا التحصين ، فلا وجه لتقدير ذلك بمدة معينة كأربعة أشهر أو أكثر أو أقل ، وإنما يكون التقدير بقدر كفايتها وحسب قدرة الزوج على إيفائها حقها .. ، وهذا كله في الأحوال الاعتيادية والزوج حاضر ويعيش مع زوجته .

أما إذا كان غائباً عنها لسفره لغرض مشروع أو لعذر مشروع ، ففي هذه الحالة ينبغي أن يسعى الزوج أن لا تطول غيبته عن زوجته .

وإذا كان غيابه بسبب قيامه بأعمال تنفع المسلمين كالجهاد في سبيل الله والمرابطة في ثغور المسلمين ، فينبغي أن يُسمح له بالعودة إلى أهله بحيث لا تطول غيبته عنهم عن أربعة أشهر ليقضي مدة بين أهله ثم يعود إلى مرابطته أو جهاده في سبيل الله ، وهكذا كانت سياسة عمر بن الخطاب رضي الله عنه فقد جعل مدة غيبة الجند والمرابطين في الثغور عن زوجاتهم أربعة أشهر فإذا مضت هذه المدة استُرِدّوا وأرسل بدلهم غيرهم .. المفصل في أحكام المرأة زيدان 7/239

والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


غضب فسب دين وسماء القلم والورقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 1079: غضب فسب دين وسماء القلم والورقة
السؤال:

السؤال :
رجل يكتب على ورقة ، وفي أثناء الكتابة أخطأ في بعض الكلمات فانزعج كثيراً ومن شدة غضبه سب دين وسماء القلم والورقة ، فهل يعتبر سب دين القلم أو الورقة أو الحجر أو الشجر أو الكرسي أو الكأس أو ... الخ من هذه الأشياء هل يعتبر كفراً ؟.

الجواب:
الجواب :
لا شك أن هذا السب حرام ، ولو قيل أن القلم والورقة لا يدينان بالدين الذي هو العبادات ، لكن معلوم أن الدين واحد ، وأن الله تعالى هو الذي سخر هذه الأقلام والأدوات ، ويسر استعمالها ، فيخاف أن السب يرجع إلى الله تعالى ، فعليه التوبة والاستغفار ، وعدم العودة إلى مثل هذا .

من كتاب اللؤلؤ المكين في فتاوى ابن جبرين ص 34 (www.islam-qa.com)


وضع مشرف على كل حلقة لتصحيح الأخطاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 1080: وضع مشرف على كل حلقة لتصحيح الأخطاء
السؤال:

السؤال : يكون في بعض الرحلات برنامج لقراءة القرآن ، ويكون في حلقات منفصلة يشرف على كل منها شخص يجيد قراءة القرآن ، ويقوم بتقويم الأخطاء ، فهل في ذلك حرج ؟ .

الجواب:
الجواب :
لا حرج في ذلك ، حيث أن قراءة القرآن يلزم الحرص على إقامتها ، فإذا كان هناك قراء يجتمعون لقراءة القرآن ، وكان بهم أو عليهم شيء من الخلل أو الأخطاء أو النقص ، ووكلوا أحدهم في تقويم تلك الأخطاء وتصحيحها وإصلاحها ، فالتزم بذلك وكان أهلاً ، فإن ذلك من فعل الخير ، حيث أنه يرشد إلى إقامة القرآن وعدم الخطأ فيه ، وذلك من العمل الصالح الذي يفيدهم جميعاً .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 34. (www.islam-qa.com)


معنى آية ( والقمر قدّرناه منازل ..) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 1084: معنى آية ( والقمر قدّرناه منازل ..)
السؤال:

إنني أميل إلى الإسلام ، ومنذ عام 1994م بدأت أقرأ القرآن وأحاديث الرسول صلى الله عليه وسلم من وقت مبكر من هذه السنة ، ولقد وجدت إشباعاً روحياً عظيماً في الإسلام .
سوف أتلقى دروساً لأنني أخطط لاعتناق الإسلام . أنا لست متأكدة من معنى آية في سورة ياسين وآمل أن تستطيع مساعدتي ( الآية رقم 39) وهي قوله تعالى : ( والقمر قدرناه منازل … الآية ) إنني ممتنة لمساعدتك ، وأدعو الله أن يهديك ويحفظك ويبارك لمساعدتك التي تمنحها لناس كثير في أنحاء العالم عن طريق أجوبتك .

الجواب:
الحمد لله
أولا : أريد أن أهنئك أيتها السائلة على القناعة التي وصلت إليها بصحة دين الإسلام وأنّه الدّين الوحيد الذي يلبي حاجات النفس ويجلب لها الطمأنينة والسعادة ويبدو من ألفاظ سؤالك التأثّر الواضح بما قرأتيه عن الإسلام حتى لو أنّك لم تخبرينا بأنّك هندوسية لما ظنّنا إلا أنك مسلمة من خلال الأسلوب المستخدم في السؤال .
 وأهمّ ما أريد أن أقدّمه لك من النّصيحة هنا هو المسارعة بالدخول في الإسلام وأن يكون ذلك عاجلا غير آجل وإذا كان الشّخص قد تبينت له كلّ هذه الحقائق فلماذا يتأخّر عن الدخول في الإسلام ؟
 وهناك أمر آخر يحسن التنبيه عليه وهو أنّ بعض الذين يريدون الدّخول في الإسلام يؤخّرون دخولهم فيه حتى يتعلموا قدرا من هذا الدّين ككيفية الصلاة ونحو ذلك لظنّهم ربّما أنّه لا يصلح الدّخول في الدّين إلا بعد قطع شوط في تعلّمه وهذا أمر غير صحيح فإنّه متى تبيّن للإنسان الحقّ وجب عليه أن يتّبعه ويدخل في الإسلام فورا ثمّ يتعلّم الكتاب والسنّة ويتفقّه في الدّين ويتدرّج في سلّم العلم والعمل بحسب قدرته واستطاعته ، لأنّ الإنسان لا يدري متى توافيه المنيّة ، فإذا لقي الله بغير الإسلام كان من الهالكين ، ثمّ إنّ الإنسان لا يُؤجر ولا تُكتب له الحسنات إلا بعد الدّخول في الدّين فيفوته خير كثير نافع إذا أخّر إسلامه ، والوقت المنصرم من العُمُر لا يُمكن أن يعود .
 هذا ونعود إلى سؤالك - أيتها السائلة العاقلة الموفّقة إلى الحقّ بإذن الله - بشأن معنى الآية التاسعة والثلاثين من سورة يـس .
 في هذه الآية يقول جلّ وعلا : " والقمر قدرناه منازل" أي جعلناه يسير سيرا آخر يستدل به على مضي الشهور كما أن الشمس يعرف بها الليل والنهار كما قال عز وجل "يسألونك عن الأهلة قل هي مواقيت للناس والحج". وقال تعالى : "هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب" الآية .. فجعل الشمس لها ضوء يخصها والقمر له نور يخصه وفاوت بين سير هذه وهذا فالشمس تطلع كل يوم وتغرب في آخره على ضوء واحد ولكن تنتقل في مطالعها ومغاربها صيفا وشتاء يطول بسبب ذلك النهار ويقصر الليل ثم يطول الليل ويقصر النهار وجعل سلطانها بالنهار فهي كوكب نهاري وأما القمر فقدّره منازل يطلع في أول ليلة من الشهر القمري ضئيلا قليل النور ثم يزداد نورا في الليلة الثانية ويرتفع منزلة ثم كلما ارتفع ازداد ضياء وإن كان مقتبسا من الشمس حتى يتكامل نوره في الليلة الرابعة عشرة ثم يَشرع في النقص إلى آخر الشهر حتى يصير كالعرجون القديم . قال ابن عباس رضي الله عنهما وهو أصل العذق . وقال مجاهد العرجون القديم أي العذق اليابس يعني ابن عباس رضي الله عنهما أصل العنقود من الرطب إذا عتق ويبس وانحنى " . ( المرجع تفسير ابن كثير ) .
وهذا التشبيه في الآية للقمر في آخر الشهر بالعرجون هو قمّة البلاغة والجمال في التعبير ، والحسن البالغ في انتقاء المشبّه به من البيئة المحيطة للمقارنة بالمشبّه . والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الصلوات الخمس مذكورة في القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 1092: هل الصلوات الخمس مذكورة في القرآن
السؤال:

السؤال :
قال تعالى : ( فسبحان الله حين تمسون وحين تصبحون ، وله الحمد في السموات والأرض وعشياً وحين تظهرون ) الروم .
الآيات هنا ذكرت أربع صلوات فقط ، مع أن المسلمين يؤدون خمس صلوات " زائداً السنة " فلماذا لم تذكر الصلاة الخامسة ؟ أنا مسلم جاد في السؤال ولا أحاول إطلاقا تخطئة القرآن .

الجواب:
الجواب:
الحمد لله
جاء في تفسير هذه الآية ، عن ابن عباس رضي الله عنه قال : الصلوات الخمس في القرآن ، فقيل له : أين ؟ فقال : قال الله تعالى : ( فسبحان الله حين تمسون ) صلاة المغرب والعشاء ، ( وحين تصبحون ) صلاة الفجر ، ( وعشياً ) العصر ، ( وحين تُظهرون ) الظهر . وقاله من المفسرين أيضاً الضحاك وسعيد بن جبير .
وقال بعضهم بل الآية فيها ذكر أربع صلوات ، أما العشاء فلم تذكر في الآية ، وإنما ذكرت في سورة هود آية 114 وهي قوله تعالى : ( وزُلفاً من الليل ) .
وأكثر المفسرين على القول الأول ، قال النحاس رحمه الله : " أهل التفسير على أن هذه الآية : ( فسبحان الله حين تمسون وحين تصبحون … ) في الصلوات .
وقال الإمام الجصاص رحمه الله تعالى : قَالَ اللَّهُ تَعَالَى : { إنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } . رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّهُ قَالَ : " إنَّ لِلصَّلاةِ وَقْتًا كَوَقْتِ الْحَجِّ " . وَعَنْ ابْنِ عَبَّاسٍ وَمُجَاهِدٍ وَعَطِيَّةَ : " مَفْرُوضًا " . .. وَقَوْلُهُ : { مَوْقُوتًا } مَعْنَاهُ أَنَّهُ مَفْرُوضٌ فِي أَوْقَاتٍ مَعْلُومَةٍ مُعَيَّنَةٍ , فَأَجْمَلَ ذِكْرَ الأَوْقَاتِ فِي هَذِهِ الآيَةِ وَبَيَّنَهَا فِي مَوَاضِعَ أُخَرَ مِنْ الْكِتَابِ مِنْ غَيْرِ ذِكْرِ تَحْدِيدِ أَوَائِلِهَا وَأَوَاخِرِهَا , وَبَيَّنَ عَلَى لِسَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم تَحْدِيدَهَا وَمَقَادِيرَهَا . فَمِمَّا ذَكَرَ اللَّهُ فِي الْكِتَابِ مِنْ أَوْقَاتِ الصَّلاةِ قَوْلَهُ : { أَقِمْ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ } ذَكَرَ مُجَاهِدٌ عَنْ ابْنِ عَبَّاسٍ : { لِدُلُوكِ الشَّمْسِ } قَالَ : " إذَا زَالَتْ الشَّمْسُ عَنْ بَطْنِ السَّمَاءِ لِصَلاةِ الظُّهْرِ " { إلَى غَسَقِ اللَّيْلِ } قَالَ : " بُدُوُّ اللَّيْلِ لِصَلاةِ الْمَغْرِبِ " . وَكَذَلِكَ رُوِيَ عَنْ ابْنِ عُمَرَ فِي دُلُوكِهَا أَنَّهُ زَوَالُهَا . .. وَقَالَ تَعَالَى : { وَأَقِمْ الصَّلاةَ طَرَفَيْ النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ } , رَوَى عَمْرٌو عَنْ الْحَسَنِ فِي قوله تعالى : { طَرَفَيْ النَّهَارِ } قَالَ : " صَلاةُ الْفَجْرِ , وَالأُخْرَى ( أي الطرف الآخر ) الظُّهْرُ وَالْعَصْرُ " { وَزُلَفًا مِنْ اللَّيْلِ } قَالَ : " الْمَغْرِبُ وَالْعِشَاءُ " . فَعَلَى هَذَا الْقَوْلِ قَدْ انْتَظَمَتْ الآيَةُ الصَّلَوَاتِ الْخَمْسَ . .. وَرَوَى لَيْثٌ عَنْ الْحَكَمِ عَنْ أَبِي عِيَاضٍ قَالَ : قَالَ ابْنُ عَبَّاسٍ : " جَمَعَتْ هَذِهِ الآيَةُ مَوَاقِيتَ الصَّلاةِ : { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ } الْمَغْرِبَ وَالْعِشَاءَ { وَحِينَ تُصْبِحُونَ } الْفَجْرَ { وَعَشِيًّا } الْعَصْرَ { وَحِينَ تُظْهِرُونَ } الظُّهْرَ " . وَعَنْ الْحَسَنِ مِثْلُهُ . وَرَوَى أَبُو رَزِينٍ عَنْ ابْنِ عَبَّاسٍ : { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ } قَالَ : " الصَّلاةُ الْمَكْتُوبَةُ " وَقَالَ : { وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى } . وَهَذِهِ الآيَةُ مُنْتَظِمَةٌ لأَوْقَاتِ الصَّلَوَاتِ أَيْضًا . فَهَذِهِ الآيَاتُ كُلُّهَا فِيهَا ذِكْرُ أَوْقَاتِ الصَّلَوَاتِ .. انتهى : أحكام القرآن للجصاص باب مواقيت الصلاة
ومما ينبغي أن تعلمه أيها الأخ المسلم أنّ القرآن لم يشتمل على تفصيل جميع الأحكام وإنما ذُكرت فيه أحكام كثيرة بالإضافة إلى ذكر حجيّة السنّة التي وردت فيها أحكام تفصيلية كثيرة لم تُذكر في القرآن ، قال الله تعالى : ( وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44) سورة النحل ، وقال تعالى : ( وَمَاءاتَاكُمُ الرَّسُولُ فَخُذُوهُ ) سورة الحشر 7 وقال النبي صلى الله عليه وسلم ".. أَلا إِنِّي أُوتِيتُ الْقُرْآنَ وَمِثْلَهُ مَعَهُ .. " رواه الإمام أحمد 16546 وهو حديث صحيح ، فسواء وردت الأحكام في القرآن أو في السنّة فالكلّ حقّ والكلّ صحيح والمصدر واحد وهو الوحي من رب العالمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجعلون عليهم أميراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 1094: يجعلون عليهم أميراً
السؤال:

السؤال :
ما حكم الإمارة في الحضر ، مثلاً شباب في شقة أو معسكر أقيم داخل المدينة أو غيرها ويجعلون عليهم أميراً ؟ .

الجواب:
الجواب :
الذي ورد تخصيص ذلك بالسفر ، لأنهم في السفر يحتاجون إلى آراء يرفعونها إلى رئيسهم أو أميرهم ، فأما في الحضر فالغالب أن كلاً منهم يشتغل بنفسه ، ولا يحتاجون إلى أمير .

ويمكن أن يُرئسوا عليهم رئيساً في مجتمعهم ، إذا كانوا مثلاً في شقة يقولون : نحن نحتاج إلى تدبير أمرنا في هذه الشقة ، نجعل لك الرئاسة أو الإمارة يا فلان ، بحيث يعرضون عليه تدبير شأن المنزل ، كنوع المأكل مثلاً ، وتحديد وقت الراحة ، وتحديد المشتروات اللازمة وغيرها ، يعرضونها عليه ، وتوافقوا على رأيه صح ذلك إن شاء الله .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يمكن أن يعيش المسلمون بسلام في فلسطين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 1098: هل يمكن أن يعيش المسلمون بسلام في فلسطين
السؤال:

أتكلم راجياً التصحيح ، طبقاً للكتاب المقدس ( الإنجيل ) ليس هناك بلد يسمى إسرائيل ، فقط فلسطين ، وكلا الشعبين العربي واليهودي من نسل سيدنا إبراهيم ، وفي الحقيقة هم أخوة ، فلماذا لا يعيشون في انسجام في بلد يدعى فلسطين ؟

الجواب:
الجواب:
 الحمد لله
 يمكن الإجابة عن هذا السؤال من خلال الفقرات التالية :
 - لا شك أن نبي الله إبراهيم كان موحدا حنيفا و لم يك من المشركين الكافرين , واليهود و إن كانوا من نسل إبراهيم عليه السلام إلا أنهم خالفوا ملة إبراهيم فأشركوا بالله وزعموا أن عزيرا ابن الله وقالوا إن الله بخيل ويده مغلولة وقالوا إن الله فقير ونحن أغنياء وقالوا إن الله لما خلق السماوات والأرض في ستة أيام تعب فاستراح يوم السبت - تعالى الله عن قولهم علوا كبيرا - وشبّهوا في صفات الله وقتلوا الأنبياء .. إلخ انحرافاتهم .
 - فإذا تقررت هذه المفارقة و المخالفة فلا أخوة بين مؤمن موحد و بين كافر مشرك كما قال تعالى على لسان إبراهيم الخليل : ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ(4) .. لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ(6) ، سورة الممتحنة ، وإذا تقررت هذه المفاصلة والعداوة فإن العداء والبراء وما يلزمه من جهاد لأعداء الله أمر لا انفكاك عنه ، فما دام أن سنة الله تعالى و حكمته قضت أن ثمة مؤمن و كافر . فلا بد من وجود هذه العداوة و ظهورها و لن تجد لسنة الله تبديلا .
 - ثم إنه لا يمكن أيضا الانسجام مع يهود غاصبين معتدين - آذوا وظلموا وعُرفوا بالغدر والخيانة والإفساد في الأرض قديما وحديثا - وبين أصحاب الأرض المسلمين الموحدين الذين قتل اليهود رجالهم وسجنوا أبناءهم وهدموا بيوتهم وغصبوا أرضهم وحاربوهم في أرزاقهم ، وأجروا التجارب الكيميائية والإشعاعية على سجنائهم واستأصلوا منهم أعضاء بشرية لمصلحة بعض المرضى اليهود .. إلى آخر أنواع الظلم والاضطهاد .
 - وبالإضافة إلى ذلك فاليهود أهل غدر وخيانة ، ولا يمكن الوثوق بهم إطلاقا ، وسلوكهم الحالي من الشواهد والأدلة على ذلك ، فهل هناك اتفاقية أو معاهدة عقدوها فوفّوا بها ، وهذا ليس باكتشاف أو مفاجأة للمسلم الذي يعرف ماذا قال الله في كتابه عن اليهود ، قال ربنا عزّ وجلّ : ( أَوَكُلَّمَا عَاهَدُوا عَهْدًا نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لَا يُؤْمِنُونَ(100) سورة البقرة .
 - ثم لو رضي المسلمون أن يعيشوا مع اليهود سلميا فلمن سيكون الحكم ؟ إن من القواعد الإسلامية أنّ الإسلام يعلو ولا يُعلى ، ومن شرط إقامة أهل الكتاب مع المسلمين في بلد المسلمين أن يلتزم اليهود أو النصارى بشروط أهل الذمّة مقابل الأمان والحماية التي يمنحها لهم المسلمون ، ومن أهم شروط أهل الذمة أن لا يُفشي الكتابيون شركهم وكفرهم في بلد المسلمين لا بالقول ولا بالفعل .
 - وحيث أن المسلمين واليهود كيانان متنافران ومتعاديان دينيا وعقديا فإنه لا يُمكن اجتماعهما معا إلا أن يرضخ أحدهما للآخر بالقوة بل إن اليهود الآن لا يسمحون للمسلمين بالبقاء ولو لم يقم المسلمون بأي عمل استفزازي ولذلك ينزعون ملكية أراضي المسلمين بالقوة ويبنون مستوطناتهم عليها ويريدون طرد المسلمين بأي طريقة وقد شرّدوا الملايين منهم إلى الدول المجاورة التي أقيم بها ما يُعرف بمخيمات اللاجئين الفلسطينيين .
 - وأخيرا فإن كون المسلمين الآن في مرحلة استضعاف وذلّ - بسبب تخلفهم عن دينهم - وكونهم لا يستطيعون قتال اليهود واسترجاع الأراضي المغتصبة وفرض أحكام الشريعة الإسلامية على أرض فلسطين فإن ذلك لا يعني أن الأمر سيستمر هكذا إلى نهاية الدنيا بل لا بدّ أن يتغيّر الحال ومن أدلة ذلك الخبر المستقبلي الذي أخبرنا به نبينا محمد صلى الله عليه وسلم وهو المؤيد بالوحي من ربّه فلا ينطق عن الهوى إن هو إلا وحي يوحى ، قال عليه الصلاة والسلام :
 " تُقَاتِلُكُمْ الْيَهُودُ فَتُسَلَّطُونَ عَلَيْهِمْ حَتَّى يَقُولَ الْحَجَرُ يَا مُسْلِمُ هَذَا يَهُودِيٌّ وَرَائِي فَاقْتُلْهُ . " رواه مسلم 2921 والحديث في البخاري 2926
 وفي رواية لمسلم عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " لا تَقُومُ السَّاعَةُ حَتَّى يُقَاتِلَ الْمُسْلِمُونَ الْيَهُودَ فَيَقْتُلُهُمْ الْمُسْلِمُونَ حَتَّى يَخْتَبِئَ الْيَهُودِيُّ مِنْ وَرَاءِ الْحَجَرِ وَالشَّجَرِ فَيَقُولُ الْحَجَرُ أَوْ الشَّجَرُ يَا مُسْلِمُ يَا عَبْدَ اللَّهِ هَذَا يَهُودِيٌّ خَلْفِي فَتَعَالَ فَاقْتُلْهُ إِلا الْغَرْقَدَ فَإِنَّهُ مِنْ شَجَرِ الْيَهُودِ . " رواه مسلم 2922
 ونحن إذ نشكرك أيها السائل على رغبتك في معرفة الحقيقة وأدبك في السؤال فإننا ندعوك للإيمان بالله ربا وبالإسلام دينا وبمحمد نبيا فإنها - واللهِ - تنجيك وتنفعك وتحفظك في الدنيا ، وفي القبر بعد الموت ، وفي الآخرة يوم يقوم الحساب ، والله يوفقنا وإياك لكل خير .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إعطاء الكلب لمن يسلخه فيأكله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 1101: إعطاء الكلب لمن يسلخه فيأكله
السؤال:

السؤال :
شخص مسلم اقتنى كلباً للحراسة فلما أراد التخلص منه أعطاه لناس تأكل الكلاب ، هل هذا تصرف صحيح ؟

الجواب:
الجواب:
الحمد لله
الكلاب لا يجوز أكلها و لا دفعها لمن يأكلها لأن أكلها حرام و الإعانه على أكلها حرام ، قال صلى الله عليه و سلم : " كل ذي ناب حرام " رواه مسلم من حديث أبي هريرة رضي الله عنه ، و في حديث أبي ثعلبة الخشني رضي الله عنه قال : " نهى رسول الله صلى الله عليه و سلم عن أكل كل ذي ناب من السباع " متفق عليه ، والكلب سبع يفترس بأنيابه ، فعليك بالتوبة إلى الله مما فعلت ، والله غفور رحيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم وطء المرأة في دبرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 1103: حكم وطء المرأة في دبرها
السؤال:

اعتذر يا شيخنا على طرح هذا السؤال المحرج .
سؤالي هو : ما حكم إتيان الزوجة في دبرها ؟.

الجواب:

الحمد لله
اعتذارك مقبول يا أخي والسعي لمعرفة الحكم الشرعي في هذه القضية وأمثالها ليس حراما ولا عيبا بل هو أمر مطلوب .

أما بالنسبة لما سألت عنه فإنّ إتيان الزوجة في دبرها ( في موضع خروج الغائط ) كبيرة عظيمة من الكبائر سواء في وقت الحيض أو غيره ، وقد لعن النبي صلى الله عليه وسلم من فعل هذا فقال : " ملعون من أتى امرأة في دبرها " رواه الإمام أحمد 2/479 وهو في صحيح الجامع 5865 بل إن النبي صلى الله عليه وسلم قال : " من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد " رواه الترمذي برقم 1/243 وهو في صحيح الجامع 5918 . ورغم أن عددا من الزوجات من صاحبات الفطر السليمة يأبين ذلك إلا أن بعض الأزواج يهدد بالطلاق إن لم تطعه ، وبعضهم قد يخدع زوجته التي تستحي من سؤال أهل العلم فيوهمها بأن هذا العمل حلال ، وقد أخبر النبي صلى الله عليه وسلم أنه يجوز للزوج أن يأتي زوجته كيف شاء من الأمام والخلف ما دام في موضع الولد ولا يخفى أن الدبر ومكان الغائط ليس موضعا للولد .

ومن أسباب هذه الجريمة - عند البعض - الدخول إلى الحياة الزوجية النظيفة بموروثات جاهلية قذرة من ممارسات شاذة محرمة أو ذاكرة مليئة بلقطات من أفلام الفاحشة دون توبة إلى الله . ومن المعلوم أن هذا الفعل محرم حتى لو وافق الطرفان فإن التراضي على الحرام لا يصيره حلالا .

وقد ذكر العلامة شمس الدين ابن قيم الجوزية شيئا من الحكم في حرمة إتيان المرأة في دبرها في كتابه زاد المعاد فقال رحمه الله تعالى : وأما الدبر : فلم يبح قط على لسان نبي من الأنبياء ..

وإذا كان الله حرم الوطء في الفرج لأجل الأذى العارض ، فما الظن بالحُشّ الذي هو محل الأذى اللازم مع زيادة المفسدة بالتعرض لانقطاع النسل والذريعة القريبة جداً من أدبار النساء إلى أدبار الصبيان .

وأيضاً : فللمرأة حق على الزوج في الوطء ، ووطؤها في دبرها يفوّت حقها ، ولا يقضي وطرها ، ولا يُحصّل مقصودها .

وأيضا : فإن الدبر لم يتهيأ لهذا العمل ، ولم يخلق له ، وإنما الذي هيئ له الفرج ، فالعادلون عنه إلى الدبر خارجون عن حكمة الله وشرعه جميعاً .

وأيضاً : فإن ذلك مضر بالرجل ، ولهذا ينهى عنه عُقلاء الأطباء ، لأن للفرج خاصية في اجتذاب الماء المحتقن وراحة الرجل منه ، والوطء في الدبر لا يعين على اجتذاب جميع الماء ، ولا يخرج كل المحتقن لمخالفته للأمر الطبيعي .

وأيضاً : يضر من وجه آخر ، وهو إحواجه إلى حركات متعبة جداً لمخالفته للطبيعة .

وأيضاً : فإنه محل القذر والنجو ، فيستقبله الرجل بوجهه ، ويلابسه .

وأيضاً : فإنه يضر بالمرأة جداً ، لأنه وارد غريب بعيد عن الطباع ، منافر لها غاية المنافرة .

وأيضاً : فإنه يُفسد حال الفاعل والمفعول فساداً لا يكاد يُرجى بعده صلاح ، إلا أن يشاء الله بالتوبة .

وأيضاً : فإنه من أكبر أسباب زوال النعم ، وحلول النقم ، فإنه يوجب اللعنة والمقت من الله ، وإعراضه عن فاعله ، وعدم نظره إليه ، فأي خير يرجوه بعد هذا ، وأي شر يأمنه ، وكيف تكون حياة عبد قد حلت عليه لعنة الله ومقته ، وأعرض عنه بوجهه ، ولم ينظر إليه .

وأيضاً : فإنه يذهب بالحياء جملة ، والحياء هو حياة القلوب ، فإذا فقدها القلب ، استحسن القبيح ، واستقبح الحسن ، وحينئذ فقد استحكم فساده .

وأيضاً : فإنه يحيل الطباع عما ركبها الله ، ويخرج الإنسان عن طبعه إلى طبع لم يركّب الله عليه شيئاً من الحيوان ، بل هو طبع منكوس ، وإذا نُكس الطبع انتكس القلب ، والعمل ، والهدى ، فيستطيب حينئذ الخبيث من الأعمال والهيئات ..

وأيضاً : فإنه يورث من الوقاحة والجرأة ما لا يورثه سواه .

فصلاة الله وسلامه على من سعادة الدنيا والآخرة في هديه واتباع ما جاء به ، وهلاك الدنيا والآخرة في مخالفة هديه وما جاء به . انتهى مختصرا من كلامه رحمه الله روضة المحبين 4/257 - 264

وللمزيد يراجع سؤال رقم 6792

أسأل الله تعالى أن يرزقنا جميعا الفقه في دينه والوقوف عند حدوده وتعظيم حرماته إنه سميع مجيب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الإسلام يساوي بين الرجل والمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 1105: هل الإسلام يساوي بين الرجل والمرأة
السؤال:

هل هناك ذكر لمساواة المرأة بالرجل في القرآن الكريم ؟.

الجواب:
الحمد لله

أولا :

مصطلح - المساواة – الذي ينادي به كثير من المفكرين في الشرق والغرب في مجالات الحياة المتعددة مصطلح يقوم على اعوجاج وقلة إدراك لا سيما إن تحدث المتحدث ونسب المساواة للقرآن الكريم أو للدين الحنيف .

ومما يخطئ الناس في فهمه قولهم : الإسلام دين المساواة ، والصحيح أن يقولوا : الإسلام دين العدل .

قال الشيخ ابن عثيمين – رحمه الله تعالى - :

وهنا يجب أن نعرف أن من الناس من يستعمل بدل العدل المساواة وهذا خطأ ، لا يقال : مساواة ؛ لأن المساواة تقتضي عدم التفريق بينهما ، ومن أجل هذه الدعوة الجائرة إلى التسوية صاروا يقولون : أي فرق بين الذكر والأنثى ؟ سووا بين الذكور والإناث ، حتى إن الشيوعية قالت : أي فرق بين الحاكم والمحكوم ؟ لا يمكن أن يكون لأحد سلطة على أحد حتى بين الوالد والولد ليس للوالد سلطة على الولد ، وهلمَّ جرّاً .

لكن إذا قلنا بالعدل وهو إعطاء كل أحدٍ ما يستحقه : زال هذا المحذور ، وصارت العبارة سليمة ، ولهذا لم يأت في القران أبداً : " إن الله يأمر بالتسوية " لكن جاء : { إن الله يأمر بالعدل } النحل/90 ، { وإذا حكمتم بين الناس أن تحكموا بالعدل } النساء/58 ، وكذب على الإسلام مَن قال : إن دين الإسلام دين المساواة ، بل دين الإسلام دين العدل وهو الجمع بين المتساوين والتفريق بين المفترقين .

أما أنه دين مساواة فهذه لا يقولها مَن يعرف دين الإسلام ، بل الذي يدلك على بطلان هذه القاعدة أن أكثر ما جاء في القرآن هو نفي المساواة : { قل هل يستوي الذين يعلمون والذين لا يعلمون } الزمر/9 ، { قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور } الرعد/16 ، { لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا } الحديد/10 ، { لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم } النساء/95 ، ولم يأت حرف واحد في القرآن يأمر بالمساواة أبداً إنما يأمر بالعدل ، وكلمة العدل أيضا تجدونها مقبولة لدى النفوس فأنا أشعر أن لي فضلاً على هذا الرجل بالعلم ، أو بالمال ، أو بالورع ، أو ببذل المعروف ، ثم لا أرضى بأن يكون مساوياً لي أبداً .

كل إنسان يعرف أن فيه غضاضة إذا قلنا بمساواة ذكر بأنثى .

" شرح العقيدة الواسطية " ( 1 / 180-181 ) .

وعليه : فالإسلام لم يساو بين الرجل والمرأة في الأمور التي لو ساوى بينهما لظلم أحدهما ؛ لأن المساواة في غير مكانها ظلم شديد .

فالقرآن أمر المرأة أن تلبس غير الذي أمر به الرجل ، للفارق في فتنة كل من الجنسين بالآخر فالفتنة بالرجل أقل من الفتنة بالمرأة فكان لباسها غير لباسه ، إذ ليس من الحكمة أن يأمر المرأة أن تكشف من بدنها ما يكشف الرجل لاختلاف الفتنة في بدنها وبدنه – كما سنبينه - .

ثانياً :

هناك أمورٌ تختلف فيها المرأة عن الرجل في الشريعة الإسلامية ومنها :

1- القوامة :

قال الله تعالى : { الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم } النساء/34 .

قال ابن كثير – رحمه الله تعالى - :

يقول تعالى { الرجال قوامون على النساء } أي : الرجل قيِّم على المرأة ، أي : هو رئيسها وكبيرها والحاكم عليها ومؤدبها إذا اعوجت .

{ بما فضل الله بعضهم على بعض } أي : لأن الرجال أفضل من النساء ، والرجل خير من المرأة ، ولهذا كانت النبوة مختصة بالرجال ، وكذلك المُلك الأعظم ، لقوله صلى الله عليه وسلم " لن يفلح قوم ولَّوا أمرهم امرأة " رواه البخاري من حديث عبد الرحمن بن أبي بكرة عن أبيه ، وكذا منصب القضاء ، وغير ذلك .

{ وبما أنفقوا من أموالهم } أي : من المهور والنفقات والكلف التي أوجبها الله عليهم لهن في كتابه وسنة نبيه صلى الله عليه وسلم ، فالرجل أفضل من المرأة في نفسه وله الفضل عليها والإفضال فناسب أن يكون قيِّماً عليها كما قال الله تعالى { وللرجال عليهن درجة } الآية .

وقال علي بن أبي طلحة عن ابن عباس : { الرجال قوامون على النساء } يعنى أمراء عليهن أي : تطيعه فيما أمرها الله به من طاعته ، وطاعته أن تكون محسنة لأهله حافظة لماله. .

" تفسير ابن كثير " ( 1 / 490 ) .

2- الشهادة : إذ جعل القرءان شهادة الرجل بشهادة امرأتين .

قال الله تعالى :{ واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى } البقرة/282 .

قال ابن كثير :

وإنما أقيمت المرأتان مقام الرجل لنقصان عقل المرأة كما قال مسلم في صحيحه ….عن أبي هريرة عن النبي - صلى الله عليه وسلم - أنه قال : " يا معشر النساء تصدقن ، وأكثِرن الاستغفار فإني رأيتكن أكثر أهل النار ، فقالت امرأة منهن جزلة : وما لنا يا رسول الله أكثر أهل النار؟ قال : تكثرن اللعن ، وتكفرن العشير ، ما رأيت من ناقصات عقل ودين أغلب لذي لب منكن ، قالت يا رسول الله : ما نقصان العقل والدين ؟ قال : أما نقصان عقلها فشهادة امرأتين تعدل شهادة رجل فهذا نقصان العقل وتمكث الليالي لا تصلي وتفطر في رمضان فهذا نقصان الدين " .

" تفسير ابن كثير " ( 1 / 336 ) .

وقد يوجد بعض النساء أعقل من بعض الرجال ولكن ليس هذا هو الأصل ولا الأكثر والشريعة مبناها على الأعم الأغلب .

وليس نقص عقل المرأة يعني أنها مجنونة ولكن تغلب عاطفتها عقلها في كثير من الأحيان ، وتحدث لها هذه الحالة أكثر مما يحدث عند الرجل ولا يُنكر هذا إلا مكابر .

3- المرأة ترث نصف الرجل :

قال الله تعالى : { يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين } النساء/11 .

قال القرطبي :

ولأن الله تعالى أعلم بمصالحهم منهم فوضع القسمة بينهم على التفاوت على ما علم من مصالحهم .

" تفسير القرطبي " ( 5 / 164 ) .

ومن ذلك أن الرجل عليه نفقات أكثر مما على المرأة فيناسب أن يكون له من الميراث أكثر مما للمرأة .

4- اللباس :

فعورة المرأة تكون في بدنها كله وأقل ما قيل في عورتها أنها لا تكشف إلا الكفين والوجه . وقيل لا تكشف شيئا من ذلك .

قال تعالى : { يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيماً } الأحزاب/59 .

والرجل عورته من السرة إلى الركبة

قيل لعبد الله بن جعفر بن أبي طالب حدثنا ما سمعت من رسول الله صلى الله عليه وسلم وما رأيت منه ولا تحدثنا عن غيره وإن كان ثقة ، قال : سمعت رسول الله صلى الله عليه وسلم يقول : " ما بين السرة إلى الركبة عورة " .

رواه الحاكم في المستدرك ( 6418 ) . وحسَّنه الألباني في " صحيح الجامع " ( 5583 ) .

والأمثلة على سبيل التوضيح لا الحصر ,

وهناك فوارق أخرى بين الجنسين منها :

أن الرجل يتزوج أربع نسوة ، والمرأة ليس لها إلا زوج واحد .

ومن ذلك : أن الرجل يملك الطلاق ويصح منه ، ولا يصح منها الطلاق ولا تملكه .

ومن ذلك : أن الرجل يتزوج من الكتابية ، والمرأة المسلمة لا تتزوج إلا مسلماً .

ومن ذلك : أن الرجل يسافر بلا زوجة أو أحد من محارمه ، ، والمرأة لا تسافر إلا مع محرم .

ومن ذلك : أن الصلاة في المسجد حتم على الرجال ، وهي على النساء على خلاف ذلك ، وصلاتها في بيتها أحب إلى الله .

وهي تلبس الحرير والذهب ، ولا يلبسه الرجل .

وكل ما ذُكر قائمٌ على اختلاف الرجل عن المرأة ؛ لأن الذكر ليس كالأنثى ، فقد قال الله تعالى : { وليس الذكر كالأنثى } آل عمران/36 ، فالذكر يفارق الأنثى في أمور كثيرة في قوته ، وفي بدنه ، وصلابته ، وخشونته ، والمرأة ناعمة لينة رقيقة .

ويختلف عنها في العقل إذ عُرف الرجل بقوة إدراكه ، وذاكرته بالنسبة إليها ، وهي أضعف منه ذاكرة وتنسى أكثر منه ،وهذا مشاهد في أغلب العلماء والمخترعين في العالم هم من الرجال ، ويوجد بعض النساء أذكى من بعض الرجال وأقوى منهم ذاكرة ولكن هذا لا يُلغي الأصل والأكثر كما تقدم .

وفي العواطف فهو يتملكها عند غضبه وفرحه ، وهي تتأثر بأقل المؤثرات العاطفية ، فدموعها لا تلبث أن تستجيب لأقل حادثة عاطفية .

ومن ذلك أن الجهاد على الرجال ، والنساء ليس عليهن جهاد القتال ، وهذا من رحمة الله بهن ومن المراعاة لحالهن .

فحتم أن نقول : وليست أحكام الرجل كأحكام الأنثى .

ثالثاً :

سوّى الشرع بين المرأة والرجل في كثير من العبادات والمعاملات : فمن ذلك أنها تتوضأ كوضوء الرجل ، وتغتسل كغسله ، وتصلي كصلاته ، وتصوم كصيامه إلا أن تكون في حال حيض أو نفاس ، وتزكي كما أنه يزكي ، وتحج كحجه – وتخالفه في يسير من الأحكام - ويجوز البيع منها ويقبل ، وكذا لو تصدقت جاز منها ، ويجوز لها أن تعتق من عبيدها ما ملكت يمينها ، وغير ذلك كثير لأن النساء شقائق الرجال كما في الحديث :

عن عائشة قالت : سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما، قال: يغتسل ، وعن الرجل يرى أنه قد احتلم ولم يجد بللاً ، قال: لا غسل عليه ، قالت أم سلمة : يا رسول الله هل على المرأة ترى ذلك غسل ؟ قال : نعم ، إن النساء شقائق الرجال .

رواه الترمذي ( 113 ) وأحمد (25663) وصححه الألباني في " صحيح الترمذي " ( 98 ) .

فالخلاصة :

أن المرأة تماثل الرجل في أمور وتفارقه في أخرى وأكثر أحكام الشريعة الإسلامية تنطبق على الرجال والنساء سواء ، وما جاء من التفريق بين الجنسين ينظر إليه المسلم على أنه من رحمة الله وعلمه بخلقه ، وينظر إليه الكافر المكابر على أنه ظلم ، ويركب رأسه ليزعم المساواة بين الجنسين فليخبرنا كيف يحمل الرجل جنيناً ويرضعه ويركب رأسه وهو يرى ضعف المرأة وما ينزل عليها من الدم حال الدورة الشهرية ، وهكذا يظل راكباً رأسه حتى يتحطم على صخرة الواقع ، ويظلّ المسلم مطمئناً بالإيمان مستسلماً لأمر الله ( ألا يعلم من خلق وهو اللطيف الخبير ) الملك/14

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الفروق بين النساء والرجال في الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 1106: الفروق بين النساء والرجال في الصلاة ؟
السؤال:

هل هناك اختلاف بين النساء والرجال في كيفية أداء الصلاة ؟ .

الجواب:

الحمد لله
الأصل أنّ المرأة في جميع أحكام الدين مثل الرجل سواء بسواء لقوله صلى الله عليه وسلم :

" إِنَّمَا النِّسَاءُ شَقَائِقُ الرِّجَالِ " . رواه الإمام أحمد وصححه في صحيح الجامع 1983 ، إلا إذا دلّ الدليل على اختصاصهنّ بشيء ، ومما ذكره العلماء في هذا في موضوع الصلاة ما يلي :

- ليس على المرأة أذان و لا إقامة لأن الأذان شرع له رفع الصوت والمرأة لا يجوز لها رفع صوتها ، قال ابن قدامة رحمه الله : لا نعلم فيه خلافاً ( 1/438 المغني مع الشرح الكبير ) .

- كل المرأة عورة في الصلاة إلا وجهها ، وذلك لقول الرسول صلى الله عليه وسلم : " لا يقبل الله صلاة حائض إلا بخمار " رواه الخمسة . وفي كعبها وقدميها خلاف . قال في المغني (2/328) . وأما سائر بدن المرأة الحُرَّة فيجب سترها في الصلاة وإن انكشفت منه شيء لم تصح صلاتها إلا أن يكون يسيراً وبهذا قال مالك والأوزاعي والشافعي .

- أنَّ المرأة تجمع نفسها في الركوع والسجود بدلاً من التجافي … لأنه أستر لها . المغني (2/258) .

وقال النووي قال الشافعي في المختصر ولا فرق بين الرجال و النساء في عمل الصلاة إلا أن المرأة يستحب لها أن تضم بعضها إلى بعض وأن تلصق بطنها بفخذيها في السجود كأستر ما تكون وأحب ذلك لها في الركوع وفي جميع الصلاة . انتهى ( انظر المجموع (3/429) .

- استحباب صلاة النساء جماعة بإمامة إحداهن لحديث : أمر النبي صلى الله عليه وسلم أمّ ورقة أن تؤم أهل دارها . وفي المسألة خلاف بين العلماء فليراجع المغني (2/202) والمجموع النووي 4/84-85 وتجهر المرأة بالقراءة إذا لم يسمعها رجال غير محارم .

- يباح للنساء الخروج من البيوت للصلاة مع الرجال في المساجد وصلاتهن في بيوتهن خير لهن لقوله صلى الله عليه وسلم " لا تمنعوا النساء أن يخرجن إلى المساجد وبيوتهن خير لهن " ( لمزيد من التفاصيل في هذه المسألة يُراجع سؤال رقم 983 ) .

- وقال الإمام النووي رحمه الله في المجموع 3/455 : و يخالف النساء الرجال في صلاة الجماعة في أشياء :

1- لا تتأكد في حقهن كتأكدها في حق الرجال .

2- تقف إمامتهن وسطهن .

3- تقف واحدتهن خلف الرجل لا بجنبه بخلاف الرجل .

4- إذا صلين صفوفاً مع الرجال فآخر صفوفهن أفضل من أولها وفائدة مما سبق يُعلم تحريم الاختلاط انتهى . والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مشاهدة أفلام قائمة على اعتقادات شركية أو تنبّؤ بالغيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 1107: حكم مشاهدة أفلام قائمة على اعتقادات شركية أو تنبّؤ بالغيب
السؤال:

السؤال :
هل يجوز للمسلم أن يشاهد الأفلام مثل ( هيركيولز ) التي ترتكز على حكايات وأفكار شركية ؟

الجواب:
الجواب:
الحمد لله
لا يجوز مشاهدة مثل هذه الأفلام التي تحكي الشرك وأفكاره ورؤيتها وسماعها فيه خطر عظيم على قلب المسلم ، وقد غضب النبي صلى الله عليه وسلم على عمر بن الخطاب رضي الله عنه حين رأى بيده قطعة من التوراة وأمره بإتلافها ، وكثير من المسلمين ليست عندهم الحصانة الكافية ودرجة العلم المطلوبة لاكتشاف ومعرفة الضلالات الموجودة في هذه الأفلام وقد تعلق بقلوب بعض المشاهدين شبهات تُفسد إيمانهم وتُزلزل عقيدتهم بل ربما يعتقد بعضهم اعتقادات باطلة وتتسلل إلى نفوسهم سموم خبيثة من جرّاء مشاهدة مثل هذه الأفلام ، هذا بالإضافة إلى ما يكون في كثير من تلك الأفلام من المحرمات كصور النساء والموسيقى ونحو ذلك . ومن الملاحظ أنّه قد ظهرت في الآونة الأخيرة أفلام تجسّد معتقدات توراتية وإنجيلية محرّفة أو نبوءات باطلة لدجّالين ومشعوذين وصار لها رواج في الغرب حيث الخواء الروحي والفراغ الناتج عن فقد الدّين الصحيح وتأثّر بالجو المحيط بعض المسلمين في بلاد الغرب فصاروا يتابعون تلك الأفلام ، فليتق المسلم ربّه وليجتنب مشاهدة هذه الأفلام الكفرية ، والله تعالى يقول : ( إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولاً ) ، وإذا أراد التسلية والاستمتاع فليكن بما يحلّ شرعا ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


النبي الأمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 1108: النبي الأمي
السؤال:

السؤال:
هل هناك دليل على أن النبي محمد صلى الله عليه وسلم كان لا يقدر على القراءة والكتابة ؟ .

الجواب:
الجواب:
 الحمد لله
 قال الله تعالى : ( الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنْ الْمُنكَرِ وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمْ الْمُفْلِحُونَ(157)
 قال القرطبي رحمه الله تعالى في تفسير هذه الآية :
 قوله تعالى : "الأمي" .. قال ابن عباس رضي الله عنه : كان نبيكم صلى الله عليه وسلم أميا لا يكتب ولا يقرأ ولا يحسب ; قال الله تعالى: "وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك " [العنكبوت: 48] .
 وقال ابن كثير رحمه الله في تفسير هذه الآية الأخيرة :
 ثم قال تعالى "وما كنت تتلوا من قبله من كتاب ولا تخطه بيمينك" أي قد لبثت في قومك يا محمد من قبل أن تأتي بهذا القرآن عمرا لا تقرأ كتابا ولا تحسن الكتابة بل كل أحد من قومك وغيرهم يعرف أنك رجل أمي لا تقرأ ولا تكتب وهكذا صفته في الكتب المتقدمة كما قال تعالى "الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر" الآية وهكذا كان رسول الله صلى الله عليه وسلم دائما إلى يوم الدين لا يحسن الكتابة ولا يخط سطرا ولا حرفا بيده بل كان له كُتّاب يكتبون بين يده الوحي والرسائل إلى الأقاليم . .. قال الله تعالى "وما كنت تتلو" أي تقرأ "من قبله من كتاب" لتأكيد النفي "ولا تخطه بيمينك" تأكيد أيضا .. وقوله تعالى "إذا لارتاب المبطلون" أي لو كنت تحسنها لارتاب بعض الجهلة من الناس فيقول إنما تعلم هذا من كتب قبله مأثورة عن الأنبياء مع أنهم قالوا ذلك مع علمهم بأنه أمي لا يحسن الكتابة "وقالوا أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا".
 وقال عزّ وجلّ :
 ( هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ(2) الجمعة
 قال القرطبي رحمه الله في تفسير هذه الآية :
 قيل: الأميون الذين لا يكتبون . وكذلك كانت قريش . وروى منصور عن إبراهيم قال: الأمي الذي يقرأ ولا يكتب . "رسولا منهم" يعني محمدا صلى الله عليه وسلم .. وكان أميا لم يقرأ من كتاب ولم يتعلم صلى الله عليه وسلم. قال الماوردي: فإن قيل ما وجه الامتنان في أن بعث نبيا أميا ؟ فالجواب عنه من ثلاثة أوجه : أحدها: لموافقته ما تقدمت به بشارة الأنبياء . الثاني: لمشاكلة حاله لأحوالهم , فيكون أقرب إلى موافقتهم . الثالث: لينتفي عنه سوء الظن في تعليمه ما دعا إليه من الكتب التي قرأها والحكم التي تلاها . قلت: وهذا كله دليل معجزته وصدق نبوته . انتهى ملخصا من تفسير القرطبي رحمه الله

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم اتخاذ الأخدان والخليلات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 1114: حكم اتخاذ الأخدان والخليلات
السؤال:

السؤال :
أنا أحب رجلاً مسلماً حباً شديداً وأريد أن أتزوجه . وأنا أعلم أن الله يحرم العلاقة غير الشرعية بين الرجل والمرأة والمرأة والرجل. وأشعر بالأسى في نفسي على هذه العلاقة. أشعر بذلك لأننا نرتبط بهذه العلاقة التي يمقتها الله . وهو لن يتزوجني لأنه فقد احترامه لي.
ماذا يقول القرآن في هذه المسألة ؟

الجواب:
الجواب:
الحمد لله
قال الله تعالى :
( فَانكِحُوهُنَّ بِإِذْنِ أهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ ) النساء 25
قال ابن كثير رحمه الله تعالى في تفسير هذه الآية :
وقوله تعالى "محصنات" أي عفائف عن الزنا لا يتعاطينه ولهذا قال "غير مسافحات" وهن الزواني اللاتي لا يمنعن من أرادهن بالفاحشة - وقوله تعالى "ولا متخذات أخدان" قال ابن عباس : "المسافحات" هن الزواني المعلنات يعني الزواني اللاتي لا يمنعن أحدا أرادهن بالفاحشة : وقال ابن عباس : ومتخذات أخدان يعني أخلاء وكذا روي عن أبى هريرة ومجاهد والشعبي والضحاك وعطاء الخراساني ويحيى بن أبي كثير ومقاتل بن حيان والسدي قالوا : أخلاء وقال الحسن البصري يعني الصّديق وقال الضحاك أيضا "ولا متخذات أخدان" ذات الخليل الواحد المقرة به نهى الله عن ذلك يعني تزويجها ما دامت كذلك ..
وقال تعالى : ( الْيَوْمَ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ (5) سورة المائدة
قال ابن كثير رحمه الله :
وقوله " محصنين غير مسافحين ولا متخذي أخدان " فكما شرط الإحصان في النساء وهي العفة عن الزنا كذلك شرطها في الرجال وهو أن يكون الرجل محصنا عفيفا ولهذا قال غير مسافحين وهم الزناة الذين لا يرتدعون عن معصية ولا يردون أنفسهم عمن جاءهم ولا متخذي أخدان أي ذوي العشيقات الذين لا يفعلون إلا معهن كما تقدم في سورة النساء سواء ولهذا ذهب الإمام أحمد بن حنبل رحمه الله إلى أنه لا يصح نكاح المرأة البغي حتى تتوب وما دامت كذلك لا يصح تزويجها من رجل عفيف وكذلك لا يصح عنده عقد الرجل الفاجر على عفيفة حتى يتوب ويقلع عما هو فيه من الزنا لهذه الآية .. وسيأتي الكلام على هذه المسألة مستقصى عند قوله " الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين " .
ومن القصص التي تبيّن حرمة اتّخاذ العشيقات وحرمة الزواج بهنّ قصّة مَرْثَدُ بْنُ أَبِي مَرْثَدٍ وَكَانَ رَجُلا يَحْمِلُ الأَسْرَى مِنْ مَكَّةَ حَتَّى يَأْتِيَ بِهِمْ الْمَدِينَةَ قَالَ وَكَانَتْ امْرَأَةٌ بَغِيٌّ بِمَكَّةَ يُقَالُ لَهَا عَنَاقٌ وَكَانَتْ صَدِيقَةً لَهُ وَإِنَّهُ كَانَ وَعَدَ رَجُلا مِنْ أُسَارَى مَكَّةَ يَحْمِلُهُ قَالَ فَجِئْتُ حَتَّى انْتَهَيْتُ إِلَى ظِلِّ حَائِطٍ مِنْ حَوَائِطِ مَكَّةَ فِي لَيْلَةٍ مُقْمِرَةٍ قَالَ فَجَاءَتْ عَنَاقٌ فَأَبْصَرَتْ سَوَادَ ظِلِّي بِجَنْبِ الْحَائِطِ فَلَمَّا انْتَهَتْ إِلَيَّ عَرَفَتْهُ فَقَالَتْ مَرْثَدٌ فَقُلْتُ مَرْثَدٌ فَقَالَتْ مَرْحَبًا وَأَهْلا هَلُمَّ فَبِتْ عِنْدَنَا اللَّيْلَةَ قَالَ قُلْتُ يَا عَنَاقُ حَرَّمَ اللَّهُ الزِّنَا .. فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ يَا رَسُولَ اللَّهِ أَنْكِحُ عَنَاقًا فَأَمْسَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَرُدَّ عَلَيَّ شَيْئًا حَتَّى نَزَلَتْ الزَّانِي لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا مَرْثَدُ الزَّانِي لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ فَلا تَنْكِحْهَا . رواه الترمذي 3101 وقَالَ : هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ
وكذلك جاء عن عبد الله بن مغفل أن امرأة كانت بغيّا في الجاهلية فمرّ بها رجل أو مرّت به فبسط يده إليها فقالت : مه ، إن الله أذهب بالشرك وجاء بالإسلام فتركها وولّى وجعل ينظر إليها حتى أصاب وجهه الحائط ، فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال : أنت عبد أراد الله بك خيرا ، إن الله تبارك وتعالى إذا أراد بعبد خيرا عجّل له عقوبة ذنبه حتى يُوافى به يوم القيامة . رواه الحاكم 1/349 وقال صحيح على شرط مسلم ووافقه الذهبي . يُنظر صحيح الجامع رقم 308 .
فهذه الآيات والأحاديث تدلّ دلالة واضحة على تحريم إقامة علاقة أو صداقة بين الرجال والنساء الأجنبيات ومفاسد هذه وما تؤدي إليه من أنواع البلاء واضحة في الواقع وللعيان ، وقد ورد سؤال مشابه برقم 2085 ، نسأل الله أن يباعد بيننا وبين الحرام ، وأن يقينا أسباب سخطه ، وأن يُعيذنا من غضبه وأليم عقابه ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الزكاة في الديون المشكوك في تحصيلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 1117: الزكاة في الديون المشكوك في تحصيلها
السؤال:

السؤال :
شخص عنده نقود يقترضها منه بعض إخوانه ومعارفه ، وقد تعود إليه أو لا تعود ، ويسأل هل تجب فيها الزكاة ؟

الجواب:
الجواب:
الحمد لله
من كان له على مليء دين يبلغ النصاب أو يكمّل بلوغ النصاب عنده فتجب فيه الزكاة ، ويزكّيه إذا قبضه لما مضى عليه ، سواء كان ذلك سنة أو أكثر ، وإن زكّاه قبل قبضه فحسن ، وإن كان على غير مليء فيزكيه إذا قبضه لسنة واحدة ، وإن مضى عليه أكثر من سنة ، وهذا رواية عن الإمام أحمد وهو قول مالك ، .. وهو اختيار الشيخ محمد بن عبد الوهاب رحمه الله . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 9/190 (www.islam-qa.com)


هل في المنحة الدراسية زكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 1119: هل في المنحة الدراسية زكاة
السؤال:

السؤال :
أنا طالب أندنوسي أدرس في اليابان وأحصل على منحة دراسية من الدولة ، فهل علي زكاة؟

الجواب:
الجواب:
الحمد لله
الزكاة تجب في أربعة أصناف : الخارج من الأرض من الحبوب والثمار ، والسائمة من بهيمة الأنعام ، والذهب والفضة ( وما يقوم مقامها من العملات الورقية اليوم ) وفيها ربع العشر ، وعروض التجارة .
وحيث أن المال الذي لديك هو مرتب من العملة الورقية يُدفع إليك منحة من الحكومة اليابانية ، فإنّ الأسهل بالنسبة لك في إخراج الزكاة في هذه الحال : أن تنظر بعد مرور سنة هجرية في الرصيد الذي لديك وتُخرج في كل 1000 خمسة وعشرين ، فإن كنت تنفقه أولا بأول ولا يبقى لديك منه شيء يبلغ النّصاب ويحول عليه الحول فلا زكاة عليك في هذه الحال . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز التعامل بالربا في مجتمع ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 1120: هل يجوز التعامل بالربا في مجتمع ربوي
السؤال:

السؤال :
هل يجوز للمسلم أن يتعامل بالربا في المجتمع الذي تأسس على الربا ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز له التعامل بالربا, ولو كان المجتمع مؤسساً على الربا, لعموم النصوص في تحريم الربا, وعليه أن يغير المنكر حسب طاقته , فإن لم يستطع انتقل عن ذلك المجتمع, بعيداً عن المنكر, وخشية أن يصيبه ما أصابهم.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/194. (www.islam-qa.com)


حدود وشروط الكلام مع المرأة الأجنبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 1121: حدود وشروط الكلام مع المرأة الأجنبية
السؤال:

سؤالي يتعلق بآداب الكلام مع الإخوة والأخوات وأحتاج إلى توضيح ، هل يجوز لنا السلام على الأخوات ( المسلمات ) غير المحارم والكلام معهن كما لو كنا نتكلم مع إخواننا ( المسلمين ) هل هناك فترة محددة في الكلام معهن ؟ وماذا عن ابنة العم أو الخال وهي غير محرم ، هل يجوز لي السلام عليها والسؤال عن حالها والكلام معها ؟ الرجاء تزويدي بالحديث ، وماذا عن الزواج ؟

الجواب:
الجواب:
 الحمد لله
 خلاصة ما قاله الفقهاء في صوت المرأة أنه ليس بعورة بذاته ولا تمنع من إسماعه عند الحاجة ولا يمنعون هم من سماعه ولكن بشروط وهي :
 أن تكون بدون تمطيط ولا تليين ولا تميّع ولا رفع الصوت ، وأنه يحرم على الرجل أن يسمعه بتلذذ مع خوف الفتنة .
 والقول الفصل في معرفة ما هو محظور على المرأة من قول أو صوت هو ما تضمنته الآية : ( يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفاً ) .
 فالمحظور هو الخضوع بالقول ، والواجب على المرأة القول بالمعروف ومعناه كما قال المفسرون لا تُرَقق الكلام إذا خاطبها الرجال ولا تُلين القول ، والحاصل أن المطلوب من المرأة المسلمة في كلامها مع الرجل الأجنبي أن تلتزم بما ورد في هذه الآية فتمتنع عما هو محظور وتقوم بما هو واجب عليها ، كما أن عليها أن يكون كلامها في حاجة أو أمور مباحة شرعاً ومعروفة غير منكرة ، فلا ينبغي أن يكون بين المرأة والرجل الغريب لحن ولا إيماء ولا هذر ولا هزل ولا دعابة ولا مزاح كي لا يكون ذلك مدخلاً إلى تحريك الغرائز وإثارة الشبهات ، والمرأة غير ممنوعة من الكلام مع الأجنبي عند الحاجة كأن تباشر معه البيع وسائر المعاملات المالية لأنها تستلزم الكلام من الجانبين كما أن المرأة قد تسأل العالم عن مسألة شرعية أو يسألها الرجل كما هو ثابت ذلك بالنصوص من القرآن والسنة ، وبهذه الضوابط السابقة يكون كلامها لا حرج فيه مع الرجل الأجنبي . وكذلك يجوز تسليم الرجل على النساء والنساء على الرجال على الراجح و لكن ينبغي أن يكون هذا السلام خالياً مما يطمع فيه مرضى القلوب بشرط أَمن الفتنة وملاحظة ما تقدّم من الضوابط .
 أما إذا خيفت الفتنة من جرّاء السلام فيحظر سلام المرأة ابتداء وردها للسلام لأن دفع الفتنة بترك التسليم دفع للمفسدة ، ودفع المفاسد أولى من جلب المنافع ، يراجع المفصل في أحكام المرأة / عبد الكريم زيدان م3/276 . والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مشاركة الكفار في أعيادهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 1130: حكم مشاركة الكفار في أعيادهم
السؤال:

شاهدت الكثير من المسلمين يشاركون في احتفالات الكريسمس وبعض الاحتفالات الأخرى .
فهل هناك أي دليل من القرآن والسنة يمكن أن أريه لهم يدل على أن هذه الممارسات غير شرعية ؟

الجواب:

الحمد لله

لا يجوز مشاركة الكفار في أعيادهم للأمور التالية :

أولاً : لأنه من التشبه و " من تشبه بقوم فهو منهم . " رواه أبو داود ( وهذا تهديد خطير ) ، قال عبد الله بن العاص من بنى بأرض المشركين وصنع نيروزهم ومهرجاناتهم وتشبه بهم حتى يموت خسر في يوم القيامة .

ثانياً : أن المشاركة نوع من مودتهم و محبتهم قال تعالى : ( لا تتخذوا اليهود و النصارى أولياء … ) الآية ، وقال تعالى : ( يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق … ) الآية .

ثالثاً : إن العيد قضية دينية عقدية وليست عادات دنيوية كما دل عليه حديث : " لكل قوم عيد و هذا عيدنا " و عيدهم يدل على عقيدة فاسدة شركية كفرية .

رابعاً : ( و الذين لا يشهدون الزور …) الآية فسرها العلماء بأعياد المشركين ، و لا يجوز إهداء أحدهم بطاقات الأعياد أو بيعها عليهم و جميع لوازم أعيادهم من الأنوار و الأشجار و المأكولات لا الديك الرومي ولا غيره و لا الحلويات التي على هيئة العكاز أو غيرها .

وقد سبقت إجابة عن سؤال مشابه فيها مزيد من التفصيل تحت رقم 947 .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يتذكّر أهل الجنّة ما كان في الدّنيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 1141: هل يتذكّر أهل الجنّة ما كان في الدّنيا
السؤال:

السؤال : هل أهل الجنة سيتذكرون ما كانوا عليه في الدنيا ؟ وهل يشتهون أشياء مثل التي يشتهونها في الدنيا ؟

الجواب:

الجواب

الحمد لله

أهل الجنة يتذكرون ما كانوا عليه في الدنيا وقد وردت أدلة في القرآن تدل على ذلك منها ما جاء في سورة الطور : ( وأقبل بعضهم على بعض يتساءلون ، قالوا إنا كنا قبلُ في أهلنا مشفقين فمنّ الله علينا ووقانا عذاب السموم ، إنا كنا من قبل ندعوه إنه هو البر الرحيم ) .

وكذلك تذكّرهم لأهل الشر الذي كانوا يشككون أهل الإيمان ، ويدعونهم إلى الكفر ، قال تعالى في سورة الصافات : ( فأقبل بعضهم على بعض يتساءلون ، قال قائل منهم إني كان لي قرين ، يقول أئنك لمن المصدقين ، أإذا متنا وكنا تراباً وعظاماً أئنا لمدينون ) الآيات

ويتذكرون أيام الدنيا ، وما لاقوا فيها من ابتلاء ومحن في أنفسهم وأبنائهم وأهليهم وأموالهم ، فيقولون مسرورين : ( الحمد لله الذي أذهب عنا الحزن ، إنا ربنا لغفور شكور ) .

ثم تثور ذكريات الماضي " في الدنيا " عندما يرون فاكهة تشابه الفاكهة التي كانوا يأكلونها في الدنيا ، ولكن تختلف عنها في الحجم والطعم ، ( كلما رزقوا منها من ثمرة رزقاً قالوا هذا الذي رزقنا من قبل وأتوا به متشابهاً ) .

ويتذكرون دعاءهم في أوقات الضيق ، وأكفهم المرفوعة إلى السماء طالبة القبول لأعمالهم ، والتوفيق للعمل الصالح ، وأن يكونوا من ورثة النعيم كما قال عزّ وجلّ : ( وأقبل بعضهم على بعض يتساءلون ، قالوا إنا كنا قبل في أهلنا مشفقين ، فمن الله علينا ووقانا عذاب السموم ، إنا كنا من قبل ندعوه إنه هو البر الرحيم ) .

أما مسألة أن يشتهوا مثل نعيم الأرض فإنّه سيشتهون فوق ذلك بكثير لأنّ أدنى أهل الجنة منزلة له أكثر من عشرة أمثال نعيم الدنيا كما جاء عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي لأَعْلَمُ آخِرَ أَهْلِ النَّارِ خُرُوجًا مِنْهَا وَآخِرَ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ رَجُلٌ يَخْرُجُ مِنْ النَّارِ حَبْوًا فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى لَهُ اذْهَبْ فَادْخُلْ الْجَنَّةَ فَيَأْتِيهَا فَيُخَيَّلُ إِلَيْهِ أَنَّهَا مَلاَى فَيَرْجِعُ فَيَقُولُ يَا رَبِّ وَجَدْتُهَا مَلأَى فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى لَهُ اذْهَبْ فَادْخُلْ الْجَنَّةَ قَالَ فَيَأْتِيهَا فَيُخَيَّلُ إِلَيْهِ أَنَّهَا مَلأَى فَيَرْجِعُ فَيَقُولُ يَا رَبِّ وَجَدْتُهَا مَلْأَى فَيَقُولُ اللَّهُ لَهُ اذْهَبْ فَادْخُلْ الْجَنَّةَ فَإِنَّ لَكَ مِثْلَ الدُّنْيَا وَعَشَرَةَ أَمْثَالِهَا أَوْ إِنَّ لَكَ عَشَرَةَ أَمْثَالِ الدُّنْيَا قَالَ فَيَقُولُ أَتَسْخَرُ بِي أَوْ أَتَضْحَكُ بِي وَأَنْتَ الْمَلِكُ قَالَ لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ قَالَ فَكَانَ يُقَالُ ذَاكَ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً . " متفق عليه وهذه رواية مسلم رقم 272

وكلّ ما يشتهيه أهل الجنّة يحصلون عليه كما قال عزّ وجلّ : ( وَفِيهَا مَا تَشْتَهِيهِ الأَنفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ (71) سورة الزخرف

وقد وردت أحاديث في تلبية رغبة بعض أهل الجنّة في الولد والزرع وأنّ ذلك لا يحتاج إلى انتظار .

فعَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَوْمًا يُحَدِّثُ وَعِنْدَهُ رَجُلٌ مِنْ أَهْلِ الْبَادِيَةِ أَنَّ رَجُلا مِنْ أَهْلِ الْجَنَّةِ اسْتَأْذَنَ رَبَّهُ فِي الزَّرْعِ ( وهذا إخبار عن المستقبل بصيغة الماضي لبيان أنّ الوقوع متحقّق ) فَقَالَ لَهُ أَوَلَسْتَ فِيمَا شِئْتَ قَالَ بَلَى وَلَكِنِّي أُحِبُّ أَنْ أَزْرَعَ فَأَسْرَعَ وَبَذَرَ فَتَبَادَرَ الطَّرْفَ ( أي سبق لمح البصر ) نَبَاتُهُ وَاسْتِوَاؤُهُ وَاسْتِحْصَادُهُ وَتَكْوِيرُهُ أَمْثَالَ الْجِبَالِ فَيَقُولُ اللَّهُ تَعَالَى دُونَكَ يَا ابْنَ آدَمَ فَإِنَّهُ لا يُشْبِعُكَ شَيْءٌ فَقَالَ الاَعْرَابِيُّ يَا رَسُولَ اللَّهِ لا تَجِدُ هَذَا إِلا قُرَشِيًّا أَوْ أَنْصَارِيًّا فَإِنَّهُمْ أَصْحَابُ زَرْعٍ فَأَمَّا نَحْنُ فَلَسْنَا بِأَصْحَابِ زَرْعٍ فَضَحِكَ رَسُولُ اللَّهِ صلى الله عليه وسلم . رواه البخاري 6965

قال ابن حجر رحمه الله : وفي هذا الحديث من الفوائد أن كل ما اشتهي في الجنة من أمور الدنيا ممكن فيها . فتح الباري

وعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُؤْمِنُ إِذَا اشْتَهَى الْوَلَدَ فِي الْجَنَّةِ كَانَ حَمْلُهُ وَوَضْعُهُ وَسِنُّهُ فِي سَاعَةٍ كَمَا يَشْتَهِي . " رواه الترمذي 2487 قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ وهو في صحيح الجامع 6649

نسأل الله أن يجعلنا من أهل الجنة بكرمه ورحمته والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم دفع الزكاة للرافضي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 1148: حكم دفع الزكاة للرافضي
السؤال:

السؤال :
ما حكم دفع زكاة أموال أهل السنة لفقراء الرافضة ( الشيعة ) وهل تبرأ ذمة المسلم الموكل بتفريق الزكاة إذا دفعها للرافضي الفقير أم لا ؟.

الجواب:
الجواب :
لقد ذكر العلماء في مؤلفاتهم في باب أهل الزكاة أنها لا تدفع لكافر ، ولا مبتدع ، فالرافضة بلا شك كفار لأربعة أدلة :

الأول : طعنهم في القرآن ، وادعاؤهم أنه حذف منه أكثر من ثلثيه ، كما في كتابهم الذي ألفه النوري وسماه فصل الخطاب في إثبات تحريف كتاب رب الأرباب ، وكما في كتاب الكافي ، وغيره من كتبهم ، ومن طعن في القرآن فهو كافر مكذب لقوله تعالى : " وإنا له لحافظون "

الثاني : طعنهم في السنة وأحاديث الصحيحين ، فلا يعملون بها لأنها من رواية الصحابة الذين هم كفار في اعتقادهم ، حيث يعتقدون أن الصحابة كفروا بعد موت النبي صلى الله عليه وسلم إلا علي وذريته ، وسلمان وعمار ، ونفر قليل ، أما الخلفاء الثلاثة ، وجماهير الصحابة الذين بايعوهم فقد ارتدوا ، فهم كفار ، فلا يقبلون أحاديثهم ، كما في كتاب الكافي وغيره من كتبهم .

الثالث : تكفيرهم لأهل السنة ، فهم لا يصلون معكم ، ومن صلى خلف السني أعاد صلاته ، بل يعتقدون نجاسة الواحد منا ، فمتى صافحناهم غسلوا أيديهم بعدنا ، ومن كفر المسلمين فهو أولى بالكفر ، فنحن نكفرهم كما كفرونا وأولى .

الرابع : شركهم الصريح بالغلو في علي وذريته ، ودعاؤهم مع الله ، وذلك صريح في كتبهم ، وهكذا غلوهم ووصفهم له بصفات لا تليق إلا برب العالمين ، وقد سمعنا ذلك في أشرطتهم . ثم إنهم لا يشتركون في جمعيات أهل السنة ، ولا يتصدقون على فقراء أهل السنة ، ولو فعلوا فمع البغض الدفين ، يفعلون ذلك من باب التقية ، فعلى هذا من دفع إليهم الزكاة فليخرج بدلها ، حيث أعطاها من يستعين بها على الكفر ، وحرب السنة ، ومن وكل في تفريق الزكاة حرم عليه أن يعطي منها رافضيا ، فإن فعل لم تبرأ ذمته ، وعليه أن يغرم بدلها ، حيث لم يؤد الأمانة إلى أهلها ، ومن شك في ذلك فليقرأ كتب الرد عليهم ، ككتاب القفاري في تفنيد مذهبهم ، وكتاب الخطوط العريضة للخطيب وكتاب إحسان إلهي ظهير وغيرها . والله الموفق .

من كتاب اللؤلؤ المكين من فتاوى فضيلة الشيخ ابن جبرين ص39 . (www.islam-qa.com)


الختان وانتقاء الاسم للمسلم الجديد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 1150: الختان وانتقاء الاسم للمسلم الجديد
السؤال:

أنا شاب من الدنمارك ، وأنا من مدة مهتم بالإسلام ، ولقد توصلت الآن لمرحلة أصبحت فيها متأكداً بكل معنى الكلمة أنني أريد أن أصبح مسلماً . وعندي أسئلة وهي كما يلي :
- هل يجب أن أكون مختوناً لأصبح مسلماً ( وهذا ما أقبله مسروراً ) وكيف يتم ذلك { الختان } هل يفعل عن طريق الطبيب أو الإمام أو أفعله بنفسي .
- إنني أحس أن تغيير اسمي عندما أصبح مسلماً هو بصدق حدث مفرح ، ولكنني أحب أن أعرف ما الاسم الأنسب من الأسماء الآتية ليكون اسمي الأول الجديد : قاسم -عاصم - تيم الله - سعيد . وسأكون ممتناً إن رددت على رسالتي .

الجواب:

الحمد لله
الحمد لله الذي هداك لهذا وما كنت لتهتدي لولا أن هداك الله ، وهذا نبأ سعيد نتلقاه هذه الليلة برغبتك للانضمام إلى ديننا نسأل الله لك التوفيق للحقّ والثبات على الإسلام .

وأمّا عن سؤالك الأوّل فإن كان الختان لا يسبّب لك ضررا فيمكنك إجراؤه عند من تثق بخبرته ومهارته من الجرّاحين ، وإذا كان سيسبّب لك ضررا فلا عليك من عدم القيام به ولا يضرّ ذلك بإسلامك إن شاء الله .

وأمّا بالنسبة لتغيير اسمك فإنّ أحبّ الأسماء إلى الله : عبد الله وعبد الرحمن كما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم الذي رواه مسلم ( رقم 3975 ) .

وإذا أردت أن ننتقي لك اسما من الأسماء التي حدّدتها في القائمة فيمكنك أن تتسمى بـ : عاصم ومعناه في اللغة العربية حافظ أو صائن أو واقي

نسأل الله لك حياة طيبة سعيدة في ظلال الإسلام العظيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يلزم الاستنجاء عند كل وضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
سؤال رقم 1170: هل يلزم الاستنجاء عند كل وضوء
السؤال:

السؤال :
هل يلزم الإنسان أن يستنجي كل مرة يريد أن يتوضأ فيها ؟

الجواب:

الجواب:
الحمد لله
لا يلزمه الاستنجاء كلما أراد أن يتوضأ إنما يلزمه الاستنجاء بغسل قبله إذا خرج منه بول ونحوه ويغسل دبره إذا خرج منه غائط ثم يتوضأ للصلاة .

فتاوى اللجنة الدائمة 5/102 (www.islam-qa.com)


لبس الباروكة للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1171: لبس الباروكة للنساء
السؤال:

السؤال :
ما حكم لبس المرأة ما يسمى بالباروكة لتتزين بها لزوجها ؟ .

الجواب:

الجواب:
الحمد لله
ينبغي لكل من الزوجين أن يتجمل للآخر بما يحبه ويقوي العلاقة بينهما لكن في حدود ما أباحته شريعة الإسلام دون ما حرمته ، ولبس ما يسمى بالباروكة بدأ في غير المسلمات واشتهرن بلبسه والتزين به حتى صار من سمتهن ، فلبس المرأة إياها وتزينها بها ولو لزوجها فيه تشبه بالكافرات ، وقد نهى النبي صلى الله عليه وسلم عن ذلك بقوله : ( من تشبه بقوم فهو منهم ) ؛ ولأنه في حكم وصل الشعر بل أشدّ منه وقد نهى النبي صلى الله عليه وسلم عن ذلك ولعن فاعله . فتاوى اللجنة الدائمة 5/191
وقد روى حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّهُ سَمِعَ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ عَامَ حَجَّ وَهُوَ عَلَى الْمِنْبَرِ وَهُوَ يَقُولُ وَتَنَاوَلَ قُصَّةً مِنْ شَعَرٍ كَانَتْ بِيَدِ حَرَسِيٍّ أَيْنَ عُلَمَاؤُكُمْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ مِثْلِ هَذِهِ وَيَقُولُ إِنَّمَا هَلَكَتْ بَنُو إِسْرَائِيلَ حِينَ اتَّخَذَ هَذِهِ نِسَاؤُهُمْ وعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " لَعَنَ اللَّهُ الْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ وَالْوَاشِمَةَ وَالْمُسْتَوْشِمَةَ . " رواه البخاري 5477 والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قصة شعر للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1172: قصة شعر للنساء
السؤال:

السؤال :
ما حكم القصة التي يستعملها بعض النساء وهي قص الشعر من فوق الجبهة وجعل خصلات منه تتدلى عليها ؟

الجواب:

الجواب:
الحمد لله
إذا كان الغرض من القصة التشبه بنساء الكافرين والملحدين فهي حرام ؛ لأن التشبه بغير المسلمين حرام لقوله صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) وأما إذا لم يكن القصد منها التشبه وإنما هي عادة من العادات المستحدثة بين النساء فإذا كان فيها ما يعتبر زينة يمكن أن تتزين بها لزوجها وتظهر بها أمام أترابها في مظهر يرفع من قدرها عندهن فلا يظهر لنا باس بها .

فتاوى اللجنة الدائمة 5/181 (www.islam-qa.com)


قص شعر الوجنتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1173: قص شعر الوجنتين
السؤال:

السؤال :
يحصل في بعض الرجال شعر على وجنتيه فهل يجوز له حلقه أم لا ؟

الجواب:

الجواب:
الحمد لله
شعر الخدين داخل في حكم اللحية فلا يجوز أخذه لا بحلق ولا بقص لقول النبي صلى الله عليه وسلم : ( قصوا الشوارب واعفوا اللحى خالفوا المشركين ) وممن نص على دخول شعر الخدين في اللحية صاحب القاموس وصاحب اللسان .

فتاوى اللجنة الدائمة 5/144 (www.islam-qa.com)


علاج الوسواس في الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 1174: علاج الوسواس في الطهارة
السؤال:

السؤال :
أنا فتاة متزوجة وقد دخل علي الوسواس منذ فترة وهذا الوسواس يشغلني في الوضوء حتى أني لا أستطيع الموالاة ، أستمر في الوضوء ساعة ونصف في كل وقت حيث يخيل إليّ أنني لم أتم الوضوء وكذلك غسل الجنابة استمر فيه الساعات ويخيل إليّ أنني لم أطهر ، وقد دخلت إلى مستشفى الأمراض العصبية فماذا تنصحونني ؟

الجواب:

الجواب:
الحمد لله
أولاً : تابعي العلاج في مستشفى الأمراض النفسية وعند الأطباء عسى الله أن يكتب لك الشفاء واستعيني بالله واطلبي منه أن يعافيك من مرضك وأقرئي آية الكرسي عندما ترقدين في فراشك للنوم وقولي : ( باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) ثلاث مرات صباحاً وثلاث مرات مساءاً وارقي نفسك بقراءة سورة الإخلاص والمعوذتين ثلاث مرات تنفثين في يديك عقب كل مرة وتمسحين بهما ما استطعت من بدنك عند النوم ، لما روى البخاري في صحيحه وأهل السنن عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : ( كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما ( قل هو الله أحد ) و ( قل أعوذ برب الفلق ) و ( قل أعوذ برب الناس ) ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات ) ، وادعي الله أن يذهب ما بك من بـأس فقولي : ( اذهب البأس رب الناس واشف أنت الشافي لا شفاء إلا شفاءك شفاء لا يغادر سقماً ) وكرري ذلك ثلاثاً وادعي أيضاً بدعاء الكرب فقولي : ( لا إله إلا الله العظيم الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم ) ، وإذا فرغت من الوضوء أو الغسل من حيض أو جنابة فاعتمدي أنك قد طهرت ودعي عنك الوسواس وطول المكث في الحمام فإنه من الشيطان وبذلك ينقطع عنك بإذن الله .

فتاوى اللجنة الدائمة 5/223 (www.islam-qa.com)


طريقة المضمضة في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 1175: طريقة المضمضة في الوضوء
السؤال:

السؤال :
هل يبطل الوضوء إذا تمضمض الإنسان ولم يدخل أصبعه في فمه ، لأن الرسول عليه الصلاة والسلام كان يتمضمض بأصبعه وهل هذا خبر صحيح عنه صلى الله عليه وسلم ؟ .

الجواب:

الجواب:
الحمد لله
يصح الوضوء بدون إدخال إصبعه في فمه عند المضمضة وأما الخبر فقد رواه الإمام احمد بسند ضعيف .

فتاوى اللجنة الدائمة 5/208 (www.islam-qa.com)


طاعة الوالدين في حلق اللحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 1176: طاعة الوالدين في حلق اللحية
السؤال:

السؤال :
أنا شاب مسلم وأريد أن أطلق لحيتي ولكن والدي يعارض ذلك بشدة ، فهل يجب علي إطلاق اللحية أو طاعة الوالدين ؟

الجواب:

الجواب:
الحمد لله
حلق اللحية حرام لا يجوز فعله لطاعة والد أو رئيس ؛ لأن الطاعة في المعروف ، وقد قال عليه الصلاة والسلام : ( لا طاعة لمخلوق في معصية الخالق ) .

فتاوى اللجنة الدائمة 5/146 (www.islam-qa.com)


صلاة من لم يحلق عانته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 1177: صلاة من لم يحلق عانته
السؤال:

السؤال :
هل تقبل صلاة من تجاوز شعر عانته شهراً لم يحلقه ؟

الجواب:
الجواب:
الحمد لله
حلق العانة - الشعر النابت حول القبل - من سنن الفطرة ولا ينبغي تركه أكثر من أربعين يوماً بدون حلق للحديث الثابت في ذلك ، ولا أثر لتأخيره عن الأربعين على صحة الصلاة بل القول بذلك جهل بأحكام الشرع المطهر .

فتاوى اللجنة الدائمة 5/126 (www.islam-qa.com)


صبغ الشعر أيام الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1178: صبغ الشعر أيام الحيض
السؤال:

السؤال :
ما حكم صبغ الشعر بالحناء أو بأي شيء أيام الحيض ؟

الجواب:

الجواب:
الحمد لله
لا فرق في صبغ الشعر بين أيام الحيض وغيرها .

فتاوى اللجنة الدائمة 5/169 (www.islam-qa.com)


رمي الأظافر بعد قصها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 1179: رمي الأظافر بعد قصها
السؤال:

السؤال :هل صحيح بأن من يرمي بأظفاره بعد تقطيعها حرام وهل صحيح بأنه يجب دفنها ؟

الجواب:

الجواب:
الحمد لله
يشرع تقليم الأظافر ، لأن إزالتها من خصال الفطرة ولا حرج في رميها ولا يجب دفنها فإن ألقاها في الزبالة أو دفنها فلا بأس بذلك . فتاوى اللجنة الدائمة 5/174
لكن إن خشي أن تصل إلى أيدي السّحرة فإنه يدفنها أو يرميها في مكان لا تصل إليه أيديهم . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دعاء الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 1180: دعاء الوضوء
السؤال:

السؤال :
هل ثبت في الشرع دعاء أثناء الوضوء أو لا ؟ .

الجواب:

الجواب:
الحمد لله
لم يثبت عن النبي صلى الله عليه وسلم دعاء أثناء الوضوء عند غسل الأعضاء أو مسحها ، وما ذكر من الأدعية في ذلك مبتدع لا أصل له ، وإنما المعروف شرعاً التسمية أوله والنطق بالشهادتين بعده وقول : ( اللهم اجعلني من التوابين واجعلني من المتطهرين ) بعد الشهادتين .

فتاوى اللجنة الدائمة 5/205 (www.islam-qa.com)


هل يجب على المرأة حلق شعر العانة بعد كل حيضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 1181: هل يجب على المرأة حلق شعر العانة بعد كل حيضة
السؤال:

السؤال :هل على المرأة حلق شعر العانة بعد كل حيضة ؟

الجواب:

الجواب:
الحمد لله
إزالة شعر العانة بنتف أو نورة أو حلق أو قص من سنن الفطرة التي حث الإسلام عليها ورغب فيها ، لكنه لم يحدد ذلك بعد كل حيضة . فقد روى أحمد والبخاري ومسلم وأصحاب السنن أن رسول الله صلى الله عليه وسلم قال : " خمس من الفطرة الاستحداد والختان وقص الشارب ونتف الإبط وتقليم الأظفار " وثبت عن أنس رضي الله عنه أنه قال : " وقت لنا في قص الشارب وتقليم الأظفار ونتف الابط وحلق العانة ألا نترك أكثر من أربعين ليلة " رواه مسلم وابن ماجه ورواه أحمد والترمذي والنسائي وأبو داود وقالوا : " وقت لنا رسول الله صلى الله عليه وسلم … " .

فتاوى اللجنة الدائمة 5/127 (www.islam-qa.com)


حكم عزل المصابين بالإيدز وحكم من تعمّد نقله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 1182: حكم عزل المصابين بالإيدز وحكم من تعمّد نقله
السؤال:

السؤال :
انتشر في هذا الزمان مرض الإيدز الخطير وصار له انعكاسات اجتماعية كثيرة تنشأ عنها أسئلة متعددة ، فمثلا هل يجب عزل المريض بالإيدز عن الناس غير المصابين ، وما حكم من تعمّد نقل المرض إلى الآخرين ، وهل يعتبر المريض بالإيدز في مرض الموت لأنّ هذا يؤثّر في طلاقه وتصرفاته المالية ؟

الجواب:
الجواب:
الحمد لله
أولاً : عزل المريض :
حيث أن المعلومات الطبية المتوافرة حالياً تؤكد أن العدوى بفيروس العوز المناعي البشري مرض نقص المناعة المكتسب ( الإيدز ) لا تحدث عن طريق المعايشة أو الملامسة أو التنفس أو الحشرات أو الاشتراك في الأكل أو الشرب أو حمامات السباحة أو المقاعد أو أدوات الطعام ونحو ذلك من أوجه المعايشة في الحياة اليومية العادية ، وإنما تكون العدوى بصورة رئيسية بإحدى الطرق التالية :
1- الاتصال الجنسي بأي شكل كان .
2- نقل الدم الملوث أو مشتقاته .
3- استعمال الإبر الملوثة ، ولا سيما بين متعاطي المخدرات ، وكذلك أمواس الحلاقة .
4- الانتقال من الأم المصابة إلى طفلها في أثناء الحمل والولادة .
وبناء على ما تقدم فإن عزل المصابين إذا لم تُخْشَ منه العدوى ، عن زملائهم الأصحاء ، غير واجب شرعاً ، ويتم التصرف مع المرضى وفق الإجراءات الطبية المعتمدة .
ثانياً : تعمد نقل العدوى :
تعمد نقل العدوى بمرض نقص المناعة المكتسب ( الإيدز ) إلى السليم منه بأي صورة من صور التعمد عمل محرم ، ويعد من كبائر الذنوب والآثام ، كما أنه يستوجب العقوبة الدنيوية وتتفاوت هذه العقوبة بقدر جسامة الفعل وأثره على الأفراد وتأثيره على المجتمع .
فإن كان قصد التعمد إشاعة هذا المرض الخبيث في المجتمع ، فعمله هذا يعد نوعاً من الحرابة والإفساد في الأرض ، ويستوجب إحدى العقوبات المنصوص عليها في آية الحرابة : ( إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم ) المائدة /33
وإن كان قصده من تعمد نقل العدوى إعداء شخص بعينه ، وتمت العدوى ، ولم يمت المنقول إليه بعد ، عوقب المتعمد بالعقوبة التعزيرية المناسبة وعند حدوث الوفاة ينظر في تطبيق عقوبة القتل عليه .
وأما إذا كان قصده من تعمد نقل العدوى إعداء شخص بعينه ولكن لم تنتقل إليه العدوى فإنه يعاقب عقوبة تعزيرية .
ثالثاً : اعتبار مرض نقص المناعة المكتسب (الإيدز) مرض موت : يعد مرض نقص المناعة المكتسب ( الإيدز ) مرض موت شرعاً ، إذا اكتملت أعراضه ، وأقعد المريض عن ممارسة الحياة العادية ، واتصل به الموت .

مجمع الفقه الإسلامي ص 204-206 (www.islam-qa.com)


حلق شعر الإبط بشفرة الحلاقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 1183: حلق شعر الإبط بشفرة الحلاقة
السؤال:

السؤال :
هل يصح حلق شعر الإبط بالشفرة المخصصة للحلاقة ؟

الجواب:

الجواب:
الحمد لله
يجوز ؛ لأن المطلوب إزالة الشعر من الإبطين بنتف أو حلق أو غيرهما ؛ والنتف أفضل إذا تيسر ذلك لقول النبي صلى الله عليه وسلم : ( الفطرة خمس : الختان وقص الشارب وقلم الظفر ونتف الابط وحلق العانة ) متفق على صحته .

فتاوى اللجنة الدائمة 5/171 (www.islam-qa.com)


حكم حلق المرأة رأسها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1184: حكم حلق المرأة رأسها
السؤال:

السؤال :
ما حكم حلق المرأة رأسها ؟

الجواب:

الجواب:
الحمد لله
لا يجوز للمرأة أن تحلق شعر رأسها إلا من ضرورة لما روى الترمذي والنسائي عن علي رضي الله عنه أن النبي e : ( نهى أن تحلق المرأة رأسها ) ، ولما رواه الخلال بإسناده عن قتادة عن عكرمة قال : ( نهى النبي صلى الله عليه وسلم أن تحلق المرأة رأٍسها ) وقال الحسن : ( هي مُثلة ) وقال الأثرم : ( سمعت أبا عبد الله يسأل عن المرأة تعجز عن شعرها وعن معالجته أتأخذ على حديث ميمونـة ) قال : ( لأي شيء تأخذه ) قيل له : ( لا تقدر على الدهن وما يصلحه وتقع فيه الدواب ) قال : ( إن كان لضرورة فأرجو ألا يكون به بأس ) . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حلق اللحية بسبب الفتن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1185: حلق اللحية بسبب الفتن
السؤال:

السؤال :
منذ فترة عرفت ديني الإسلامي ولله الحمد وقد هداني الله وأطلقت لحيتي أنا وأخوين وامتدت هذه السنة المؤكدة إلى بعض افراد عائلتي وبالمنزل قد استطعنا أن نجعل بيوتنا شبه إسلامية من كل شيء فجميع الأخوات في المنزل ارتدين الزي الإسلامي والتزمن بتطبيق القرآن والسنة على قدر الطاقة ، ثم حدثت فتنة في البلد فانقلب الناس على الملتحين يضايقونهم ويظنون أن كل ملتحي يريد أن يقتل الناس ويسفك دماءهم ، - ونحن كمسلمين لا نحبذ بأي حال من الأحوال قتل النفس التي حرم ربنا قتلها - وصرت أجد إلحاحاً من والدي ووالدتي والأسرة على أن أحلق لحيتي وتقول والدتي بأن والدي غاضب مني ، وأخاف أن أخالف شيئاً مما قاله الرسول صلى الله عليه وسلم وأخشى أن أرتكب معصية ؟ .

الجواب:

الجواب:
الحمد لله
أولاً : جزاك الله خيراً على اتباعك لهدي رسول الله صلى الله عليه وسلم ودعوتك أهل بيتك وسائر أسرتك إلى ذلك .
ثانياً : حلق اللحية حرام ، وإعفاؤها واجب كما عرفت ، وطاعة الخالق مقدمة على طاعة المخلوق ولو كان أقرب قريب ، فلا طاعة لمخلوق في معصية الخالق ، وإنما تكون طاعة المخلوق في المعروف فقط ، وما ذكرته من والديك من الزعل والغضب من إعفائك اللحية إنما هو بدافع العاطفة والخوف عليك مما أصيب به غيرك من الأحداث ، ولكن تلك الإصابات إنما كانت في الغالب من الإثارة والخوض في الفتن لا من أجل إعفاء اللحية فقط ، ولذلك تجد الإصابات أخذت في طريقها جماعة ممن يحلقون لحاهم فعليك أن تثبت على الحق وتستمر في إعفاء لحيتك طاعة لله وإرضاء له ، ولو غضب المخلوق ، وأن تجتنب موارد الإثارة والفتن وتتوكل على الله وترجوه أن يجعل لك مخرجاً من كل ضيق ، قال الله تعـالى : ( ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ، ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدراً ) سورة الطلاق وقال : ( ومن يتق الله يجعل له من أمره يسراً ، ذلك أمر الله أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجراً ) سورة الطلاق ونوصيك ببر الوالدين والاعتذار إليهما بالرفق والأسلوب الحسن .

فتاوى اللجنة الدائمة 5/151 (www.islam-qa.com)


حكم وصل الخصلة بالشعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1186: حكم وصل الخصلة بالشعر
السؤال:

السؤال :
ما حكم وصل الخصلة بشعر المرأة ؟

الجواب:

الجواب:
الحمد لله
يحرم وصل المرأة شعرها بغيره من شعر أو غيره مما يلتبس بالشعر لما ورد في ذلك من الأدلة .

فتاوى اللجنة الدائمة 5/193 (www.islam-qa.com)


حكم صبغ الشعر واللحية بالسواد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1187: حكم صبغ الشعر واللحية بالسواد
السؤال:

السؤال :
هل يجوز صبغ اللحية بالسواد ؟

الجواب:

الجواب:
الحمد لله
لا يجوز أن يصبغ الرجل لحيته بالسواد لورود الأمر باجتنابه والنهي عن فعله فقد روى أبو داود بسنده عن جابر بن عبد الله قـال : ( أتي بأبي قحافة يوم فتح مكة ورأسه ولحيته كالثغامة بياضاً فقال رسول الله صلى الله عليه وسلم غيروا الشيب واجنبوه السواد ) وقد أخرجه مسلم والنسائي وابن ماجه ، وروى أحمد وأبو داود والنسائي عن ابن عباس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة ) لكن يستحب تغيير الشيب بغير السواد لحديث جابر المذكور .
ويشرع صبغ الشعر بالحناء ونحوه مما يكسب الشعر حمرة أو صفرة لما ورد أن النبي صلى الله عليه وسلم كان يصبغ بالصفرة ، ولما روى مسلم أن ابا بكر اختضب بالحناء والكتم وأن عمر اختضب بالحناء ، لقوله صلى الله عليه وسلم : ( إن أحسن ما غيرتم به هذا الشيب الحناء والكتم ) رواه الإمام أحمد وأبو داود والنسائي والترمذي وصححه .

من فتاوى اللجنة الدائمة 5/166-167 (www.islam-qa.com)


حكم ختان المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 1188: حكم ختان المرأة
السؤال:

السؤال :
هل ختان المرأة سنة أم عادة سيئة ، قرأت في أحد المجلات أن ختان المرأة في أي شكل منه عادة سيئة ومضرة من الناحية الطبية وقد تؤدي أحياناً إلى العقم فهل هذا صحيح ؟

الجواب:

الجواب:
الحمد لله
ختان الأنثى من بنات آدم سنة ، وليس عادة سيئة ولا ضرر فيه إذا كان معتدلاً ، أما إذا بولغ فيه فقد يحدث منه ضرر .

فتاوى اللجنة الدائمة 5/120 (www.islam-qa.com)


حكم حلق اللحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1189: حكم حلق اللحية
السؤال:

السؤال :
ما حكم حلق اللحية أو أخذ شيء منها ؟

الجواب:

الجواب:
الحمد لله
حلق اللحية حرام لما ورد في ذلك من الأحاديث الصحيحة والصريحة والأخبار ولعموم النصوص الناهية عن التشبه بالكفار فمن ذلك حديث ابن عمر أن رسول الله صلى الله عليه وسلم قال : (خالفوا المشركين وفروا اللحى وأحفوا الشوارب ) وفي رواية : ( أحفوا الشوارب وأعفوا اللحى ) وفيه أحاديث أخرى بهذا المعنى ، وإعفاء اللحية تركها على حالها ، وتوفيرها إبقاءها وافرة من دون أن تحلق أو تنتف أو يقص منها شيء ، حكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض واستدل بجملة أحاديث منها حديث ابن عمر رضي الله عنه السابق وبحديث زيد بن أرقم أن النبي صلى الله عليه وسلم قال : ( من لم يأخذ من شاربه فليس منا ) صححه الترمذي قال في الفروع وهذ الصيغة عند أصحابنا - يعني الحنابلة - تقتضي التحريم ، قال شيخ الإسلام ابن تيمية رحمه الله : وقد دل الكتاب والسنة والإجماع على الأمر بمخالفة الكفار والنهي عن مشابهتهم في الجملة ؛ لأن مشابهتهم في الظاهر سبباً لمشابهتهم في الأخلاق والأفعال المذمومة بل وفي نفس الاعتقادات ، فهي تورث محبة وموالاة في الباطن ، كما أن المحبة في الباطن تورث المشابهة في الظاهر ، وروى الترمذي أن رسول الله صلى الله عليه وسلم قال : " ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى " الحديث ، وفي لفظ : ( من تشبه بقوم فهو منهم ) رواه الإمام أحمد . ورد عمر بن الخطاب شهادة من ينتف لحيته وقال الإمام ابن عبد البر في التمهيد : " يحرم حلق اللحية ولا يفعله إلا المخنثون من الرجال " يعني بذلك المتشبهين بالنساء ، ( وكان النبي صلى الله عليه وسلم كثير شعر اللحية ) رواه مسلم عن جابر ، وفي رواية كثيف اللحية ، وفي اخرى كث اللحية والمعنى واحد ، ولا يجوز أخذ شيء منها لعموم أدلة المنع .

فتاوى اللجنة الدائمة 5/133 (www.islam-qa.com)


حكم حلق اللحية لرجل آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 1190: حكم حلق اللحية لرجل آخر
السؤال:

السؤال :
أنا مسلم ملتزم مطلق لحيتي أملك صالون حلاقة للرجال وهذه مهنتي وفي هذه المهنة أحلق اللحية للزبائن وأستخدم السشوار لكي أفرد شعر الزبائن فما حكم الدين في ذلك ؟

الجواب:

الجواب:
الحمد لله
أولاً : يحرم على المسلم أن يحلق لحيته للأدلة الصحيحة على تحريم حلقها ، ويحرم على غيره أن يحلقها له لما في ذلك من التعاون على الإثم ، وقد نهى الله عن ذلك بقوله : ( ولا تعاونوا على الإثم والعدوان )
ثانياً : يجوز لك أن تمشط شعر الرجل وتبسطه وتدهنه وتعطره ولا يجوز لك ذلك بالنسبة للنساء غير محارمك .

فتاوى اللجنة الدائمة 5/145 (www.islam-qa.com)


تقصير الشعر لمرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 1191: تقصير الشعر لمرض
السؤال:

السؤال :
تشكو زوجتي من تساقط شعر رأسها بكثرة وقيل لها أن بتقصيره يخف هذا التساقط فهل يجوز ذلك ؟ .

الجواب:

الجواب:
الحمد لله
إذا كان الأمر كما ذكر جاز ذلك لما فيه من دفع الضرر عنها .

فتاوى اللجنة الدائمة 5/182 ويُشترط عدم مشابهة الرجال ولا الكافرات أنظر السؤال رقم 1192 والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقصير شعر المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1192: تقصير شعر المرأة
السؤال:

السؤال :
ما حكم تقصير المرأة شعرها للضرورة مثلاً في بريطانيا النساء يرين أن تغسيل الشعر الكثيف صعب عليهن في الجو البارد فلذا يقصرن شعورهن ؟ .

الجواب:

الجواب:
الحمد لله
إذا كان الواقع كما ذكر جاز لهن أن يقصرن شعورهن بقدر ما تدعو إليه الحاجة فقط ، أما تقصيره للتشبه بالكافرات فلا يجوز لقول النبي صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) .
فتاوى اللجنة الدائمة 5/182 .
وكذلك لا يجوز أن يقصّرنه حتى يصير كهيئة شعور الرجال لحديث ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُتَشَبِّهِينَ مِنْ الرِّجَالِ بِالنِّسَاءِ وَالْمُتَشَبِّهَاتِ مِنْ النِّسَاءِ بِالرِّجَالِ . " رواه البخاري 5435 ، والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إزالة شعر عانة الرجل الكبير لعجزه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 1193: حكم إزالة شعر عانة الرجل الكبير لعجزه
السؤال:

السؤال :
والدي عندما كبر في السن وصار رجلاً لا يقدر على العناية بنفسه من ناحية النظافة فكنت أقوم بقص شاربه وتحليق عانته ولكنني كنت أطلع على عورته بدون قصد مني فهل علي إثم أم لا حيث أنني سمعت من يرى عورة والديه يصوم شهرين فهل هذا صحيح أم لا ؟

الجواب:

الجواب:
الحمد لله
لا حرج عليك في إزالة شعر عانة والدك ما دام أنه لا يستطيع إزالته بنفسه وما سمعتيه من صيام الشهرين فغير صحيح .

فتاوى اللجنة الدائمة 5/127 (www.islam-qa.com)


تغير لون الشعر وتنعيمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1194: تغير لون الشعر وتنعيمه
السؤال:

السؤال : رأيت بعض الناس يستعملون مواد تغير لون الشعر سواء تجعله أسود أو أحمر ورأيتهم أيضاً يستعملون مواد أخرى تجعل الشعر المجعد ناعماً فهل يجوز من ذلك شيء وهل الشباب مثل الشيوخ في الحكم ؟ .

الجواب:

الجواب:
الحمد لله
تغيير الشعر بغير السواد لا حرج فيه وكذلك استعمال مواد لتنعيم الشعر المجعد والحكم للشباب والشيوخ في ذلك سواء إذا انتفت المضرة وكانت مادة طاهرة مباحة أما التتغيير بالسواد الخالص فلا يجوز للرجال والنساء لقول النبي صلى الله عليه وسلم الله عليه وسلم : ( غيروا هذا الشيب واجتنبوا السواد ) .

فتاوى اللجنة الدائمة 5/168 (www.islam-qa.com)


حكم تطويل الأظافر للنساء والرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 1195: حكم تطويل الأظافر للنساء والرجال
السؤال:

السؤال : ما حكم تربية الأظافر للنساء والرجال والحكمة من تحريمها إن كانت محرمة ؟

الجواب:

الجواب:
الحمد لله
قص الأظافر من سنن الفطرة لقول النبي صى الله عليه وسلم :( الفطرة خمس : الختان والاستحداد وقص الشارب وتقليم الأظافر ونتف الابط ) رواه البخاري ومسلم وثبت في حديث آخر أن سنن الفطرة عشرة منها قص الأظافر ، وعن أنس رضي الله عنه قال : ( وقت لنا رسول الله صلى الله عليه وسلم في قص الشارب وقلم الظفر ونتف الإبط وحلق العانة ألا نترك ذلك أكثر من أربعين يومـاً ) . رواه أحمد ومسلم والنسائي واللفظ لأحمد ، فمن لم يقص أظفاره فهو مخالف لسنة من سنن الفطرة ، والحكمة في ذلك النظافة والنقاء مما قد يكون تحتها من الأوساخ والترفع عن التشبه بمن يفعل ذلك من الكفار وعن التشبه بذوات المخالب والأظفار من الحيوانات . فتاوى اللجنة الدائمة 5/173
وأكثر النساء اليوم يقعن في التشبه بالبهائم المفترسة بإطالة أظفارهن ثم صبغها بطلاء المناكير وهذا منظر في غاية القُبح ويُثير الاشمئزاز في نفس كلّ عاقل صاحب فطرة سليمة ، وكذلك من العادات السيئة عند بعض الناس إبقاء أحد الأظفار طويلا وكلّ هذا مخالفة واضحة لسنن الفطرة ، نسأل الله السلامة والعافية ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاستنشاق واجب في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 1197: الاستنشاق واجب في الوضوء
السؤال:

السؤال :
توضأت للصلاة وأثناء الصلاة تذكرت عدم استنشاقي فما حكم وضوئي وصلاتي ؟

الجواب:

الجواب:
الحمد لله
الاستنشاق واجب في الوضوء لما ثبت من فعل النبي صلى الله عليه وسلم وأمره بقوله : ( من توضأ فليستنثر ) رواه البخاري ومسلم ، وقوله : ( من توضأ فليستنشق ) ومن لم يستنشق فوضوؤه غير صحيح ، والواجب عليك إعادة الوضوء والصلاة .

فتاوى اللجنة الدائمة 5/209 (www.islam-qa.com)


الشك في نزول قطرة من البول على الثوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 1198: الشك في نزول قطرة من البول على الثوب
السؤال:

السؤال :
يحدث أنه بعد الاستنجاء والوضوء أشعر بخروج قطرة من البول مما يدعوني للوضوء مرة أخرى وبعض الأحيان إلى مرتين علماً أنني بعد خروج البول أمكث خمس دقائق حتى أتأكد أنه انقطع البول ولكن بعد أن أنتهي من الوضوء أشعر أنه خرج مني قطرة من البول صغيرة وأنا أحاول أن أتجاوز ذلك حتى لا يكون هناك نوع من الشك أو الوسواس ، ثم إذا حدث أن أصيب السروال أو الثوب بقطرة من هذا هل يلزمه أن أغسله وإذا صليت فيه هل يمنع جواز الصلاة وهل هي جائزة لأنه في بعض المرات أقوم بغسل السروال خوفاً من الشك أنه أصابه قطرة بول .

الجواب:

الجواب:
الحمد لله
إذا كنت قد تحققت من نزول القطرة وجب عليك الاستنجاء والوضوء منه لكل صلاة وغسل ما أصاب ملابسك منه ، أما مع الشك فلا شيء عليك في ذلك وينبغي أن تُعرض عن الشكوك حتى لا تصاب بالوسوسة .

فتاوى اللجنة الدائمة 5/106 (www.islam-qa.com)


الوشم على الجسم هل يمنع من أداء الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 1199: الوشم على الجسم هل يمنع من أداء الحج
السؤال:

ما حكم الوشم على الجسم وهل هو مانع إذا ما أراد الموشوم أداء فريضة الحج ؟ .

الجواب:

الحمد لله
يحرم الوشم في الجسم لما ثبت عن النبي صلى الله عليه وسلم أنه : ( لعن الواصلة والمستوصلة والواشمة والمستوشمة ) والوشم يكون في الخد والشفة وغيرهما من الجسم بأن يغير لونها بزرقة أو خضرة أو سواد ولا يمنع الوشم من أداء الحج .

فتاوى اللجنة الدائمة 5/198 (www.islam-qa.com)


أدلة تحريم الاختلاط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 1200: أدلة تحريم الاختلاط
السؤال:

أريد أنا وزوجي أن نحضر دروساً في اللغة العربية والفصول مختلطة مع علمنا بأن الاختلاط لا يجوز . فما هو الاختلاط ؟ وما الحكم مع الدليل ؟
تفاصيل إضافية: الفصل به 10 طلاب معظمهم نساء فهل أحضره أنا وزوجي ومنهم غير مسليمن.

الجواب:
الحمد لله

اجتماع الرجال والنساء في مكان واحد ، وامتزاج بعضهم في بعض ، ودخول بعضهم في بعض ، ومزاحمة بعضهم لبعض ، وكشف النّساء على الرّجال ، كلّ ذلك من الأمور المحرّمة في الشريعة لأنّ ذلك من أسباب الفتنة وثوران الشهوات ومن الدّواعي للوقوع في الفواحش والآثام .

والأدلة على تحريم الاختلاط في الكتاب والسنّة كثيرة ومنها :

قوله سبحانه :{ وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن} الأحزاب 53.

قال ابن كثير رحمه الله في تفسير الآية : أي وكما نهيتكم عن الدخول عليهن كذلك لا تنظروا إليهن بالكلية ولو كان لأحدكم حاجة يريد تناولها منهن فلا ينظر إليهن ولا يسألهن حاجة إلا من وراء حجاب .

وقد راعى النبي صلى الله عليه وسلم منع اختلاط الرّجال بالنساء حتى في أحبّ بقاع الأرض إلى الله وهي المساجد وذلك بفصل صفوف النّساء عن الرّجال ، والمكث بعد السلام حتى ينصرف النساء ، وتخصيص باب خاص في المسجد للنساء . والأدلّة على ذلك ما يلي :

عن أم سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَلَّمَ قَامَ النِّسَاءُ حِينَ يَقْضِي تَسْلِيمَهُ وَمَكَثَ يَسِيرًا قَبْلَ أَنْ يَقُومَ قَالَ ابْنُ شِهَابٍ فَأُرَى وَاللَّهُ أَعْلَمُ أَنَّ مُكْثَهُ لِكَيْ يَنْفُذَ النِّسَاءُ قَبْلَ أَنْ يُدْرِكَهُنَّ مَنْ انْصَرَفَ مِنْ الْقَوْمِ" رواه البخاري رقم (793).

ورواه أبو داود رقم 876 في كتاب الصلاة وعنون عليه باب انصراف النساء قبل الرجال من الصلاة .

وعَنْ ابْنِ عُمَرَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ تَرَكْنَا هَذَا الْبَابَ لِلنِّسَاءِ قَالَ نَافِعٌ فَلَمْ يَدْخُلْ مِنْهُ ابْنُ عُمَرَ حَتَّى مَاتَ" رواه أبو داود رقم (484) في كتاب الصلاة باب التشديد في ذلك .

وعن أبي هريرة قال : قال النبي صلى الله عليه وسلم : " خَيْرُ صُفُوفِ الرِّجَالِ أَوَّلُهَا وَشَرُّهَا آخِرُهَا وَخَيْرُ صُفُوفِ النِّسَاءِ آخِرُهَا وَشَرُّهَا أَوَّلُهَا " . رواه مسلم رقم 664

وهذا من أعظم الأدلة على منع الشريعة للاختلاط وأنه كلّما كان الرّجل أبعد عن صفوف النساء كان أفضل وكلما كانت المرأة أبعد عن صفوف الرّجال كان أفضل لها .

وإذا كانت هذه الإجراءات قد اتّخذت في المسجد وهو مكان العبادة الطّاهر الذي يكون فيه النّساء والرّجال أبعد ما يكون عن ثوران الشهوات فاتّخاذها في غيره ولا شكّ من باب أولى .

وقد روى أَبو أُسَيْدٍ الْأَنْصَارِيّ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهُوَ خَارِجٌ مِنْ الْمَسْجِدِ فَاخْتَلَطَ الرِّجَالُ مَعَ النِّسَاءِ فِي الطَّرِيقِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلنِّسَاءِ اسْتَأْخِرْنَ فَإِنَّهُ لَيْسَ لَكُنَّ أَنْ تَحْقُقْنَ الطَّرِيقَ ( تَسِرْن وسط الطريق ) عَلَيْكُنَّ بِحَافَّاتِ الطَّرِيقِ فَكَانَتْ الْمَرْأَةُ تَلْتَصِقُ بِالْجِدَارِ حَتَّى إِنَّ ثَوْبَهَا لَيَتَعَلَّقُ بِالْجِدَارِ مِنْ لُصُوقِهَا بِهِ . رواه أبو داود في كتاب الأدب من سننه باب : مشي النساء مع الرجال في الطّريق .

ونحن نعلم أنّ الاختلاط ومزاحمة النساء للرّجال ممّا عمّت به البلوى في هذا الزّمان في أكثر الأماكن كالأسواق والمستشفيات والجامعات وغيرها ولكننا :

أولا : لا نختاره ولا نرضى به وبالذّات في المحاضرات الدّينية والمجالس الإدارية في المراكز الإسلامية .

ثانيا : نتخذ الوسائل لتلافي الاختلاط مع تحقيق ما أمكن من المصالح ، مثل عزل مكان الرجال عن النساء ، وتخصيص أبواب للفريقين ، واستعمال وسائل الاتّصالات الحديثة لإيصال الصوت ، وتسريع الوصول إلى الكفاية في تعليم النساء للنساء وهكذا .

ثانيا : نتقي الله ما استطعنا باستعمال غضّ البصر ومجاهدة النّفس .

ونورد فيما يلي جزءا من دراسة قام بها بعض الباحثين الاجتماعيين المسلمين عن الاختلاط

قال :

عندما وجهنا السؤال التالي : ما حكم الاختلاط في الشرع حسب علمكم؟

كانت النتيجة كالتالي :

76% من الذين شملهم التحقيق أجابوا بأنه " لا يجوز " .

12% أقرّوا أنه " يجوز " ولكن بضوابط الأخلاق والدين و …

12% أجابوا " بلا أعلم " .

ماذا تختارون ؟!

لو خيّرتم بين العمل في مجال مختلط وآخر غير مختلط ، فماذا تختارون؟

كانت النتيجة على هذا السؤال بالنسب المئوية التالية :

67% اختاروا المجال غير المختلط .

9% فضلوا المجال المختلط .

15% لا يمانعون بأي مجال يتناسب مع تخصصاتهم سواء أكان مختلط أو غير مختلط .

محرج جداً :

هل مرّ عليكم موقف محرج بسبب الاختلاط؟

من المواقف المحرجة التي ذكرها المشاركون في التحقيق المواقف التالية :

كنت في أحد أيام العمل ، دخلت إلى القسم وكانت إحدى زميلاتي المتحجبات قد خلعت حجابها بين زميلاتها فتفاجأت بدخولي وقد انحرجتُ على إثر ذلك كثيراً .

كان من المفروض أن أقوم بتجربة في المختبر في الجامعة وقد تغيبتُ يومها وكان عليّ أن أذهب للمختبر في اليوم التالي ، لأجد نفسي الذكر الوحيد بين مجموعة من الطالبات إضافة إلى مدرّسة ومشرفة المختبر . لقد انحرجت كثيراً وتقيّدت حركتي وأنا أحس بتلك العيون الأنثوية المستنكِرة والمحرجة تلاحقني وتتبعني .

كنت أحاول إخراج فوطة نسائية من أحد الأدراج؟ وتفاجأت بزميل يقف خلفي لأخذ حاجيات من درجه الخاص ، لاحظ زميلي ارتباكي ، فانصرف بسرعة من الغرفة متجنباً إحراجي .

حدث لي أن اصطدمت بي إحدى فتيات الجامعة عند المنعطف لأحد الممرات المزدحمة ، كانت هذه الزميلة تسير بسرعة ذاهبة لإحدى المحاضرات ، وعلى أثر هذا الاصطدام اختل توازنها وتلقفتها بذراعيّ وكأني أحضنها ، ولكم أن تتخيلوا ما مقدار الإحراج لي ولهذه الفتاة أمام شلّة من الشباب المستهتر.

سقطت زميلة لي على سلّم المدرج في الجامعة ، وتكشفت ملابسها بطريقة محرجة جداً ، وضعها المقلوب لم يسعفها بمساعدة نفسها ، فما كان من أحد الشباب القريبين منها إلا أن سترها وساعدها على النهوض .

أعمل في شركة ، دخلتُ على مسئولي لأعطيه بعض الأوراق ، وأثناء خروجي من الغرفة ، ناداني المسؤول مرّة أخرى ، التفت إليه فوجدته منكسا رأسه انتظرت أن يطلب مني ملفاً ما أو المزيد من الأوراق ، استغربت من تردّده ، التفت إلى يسار مكتبه متظاهراً بالانشغال ، وهو يحدثني في نفس الوقت ، تخيّلت أن يقول أي شيء عدا أن ينبهني هذا المسؤول بأن ملابسي متسخة بدم الحيض ، هل تنشق الأرض وتبلع إنساناً فعلاً في لحظة دعاء صادقة ، لقد دعوت أن تنشق الأرض وتبلعني .

ضحايا الاختلاط … قصص واقعية

الأمل المفقود؟

أم محمد امرأة ناضجة تجاوزت الأربعين تحكي حكايتها :

عشت مع زوجي حياة مستورة وإن لم يكن هناك ذاك التقارب والانسجام ، لم يكن زوجي تلك الشخصية القوية التي ترضي غروري كامرأة ، إلا أن طيبته جعلتني أتغاضى عن كوني اتحمل الشق الأكبر من مسؤولية القرارات التي تخص عائلتي .

كان زوجي كثيراً ما يردد اسم صاحبه وشريكه في العمل على مسمعي وكثيراً ما اجتمع به في مكتبه الخاص بالعمل الذي هو بالأصل جزء من شقتنا وذلك لسنوات عدة . إلى أن شاءت الظروف وزارنا هذا الشخص هو وعائلته . وبدأت الزيارات العائلية تتكرر وبحكم صداقته الشديدة لزوجي لم نلاحظ كم ازداد عدد الزيارات ولا عدد ساعات الزيارة الواحدة. حتى أنه كثيراً ما كان يأتي منفرداً ليجلس معنا أنا وزوجي الساعات الطوال . ثقة زوجي به كانت بلا حدود ، ومع الأيام عرفت هذا الشخص عن كثب ، فكم هو رائع ومحترم وأخذت أشعر بميل شديد نحو هذا الشخص وفي نفس الوقت شعرت أنه يبادلني الشعور ذاته .

وأخذت الأمور تسير بعدها بطريقة عجيبة ، حيث أني اكتشفت أن ذلك الشخص هو الذي أريد وهو الذي حلمت به يوماً ما … لماذا يأتي الآن وبعد كل هذه السنين ..؟ . كان في كل مرّة يرتفع هذا الشخص في عيني درجة ، ينزل زوجي من العين الأخرى درجات . وكأني كنت محتاجة أن أرى جمال شخصيته لأكتشف قبح شخصية زوجي .

لم يتعد الأمر بيني وبين ذلك الشخص المحترم عن هذه الهواجس التي شغلتني ليل ، نهار. فلا أنا ولا هو صرّحنا بما …… في قلوبنا .. وليومي هذا .. ومع ذلك فإن حياتي انتهت زوجي لم يعد يمثل لي سوى ذلك الإنسان الضعيف - المهزوز السلبي ، كرهته ، ولا أدري كيف طفح كل ذلك البغض له ، وتساءلت كيف تحملته كل هذه السنين ثقلاً على ظهري ، وحدي فقط أجابه معتركات الحياة ، ساءت الأمور لدرجة أني طلبت الطلاق ، نعم طلقني بناء على رغبتي ، أصبح بعدها حطام رجل .

الأمرّ من هذا كله أنه بعد خراب بيتي وتحطم أولادي وزوجي بطلاقي ، ساءت أوضاع ذلك الرجل العائلية لأنه بفطرة الأنثى التقطت زوجته ما يدور في خفايا القلوب ، وحولت حياته إلى جحيم . فلقد استبدت بها الغيرة لدرجة أنها في إحدى الليالي تركت بيتها في الثانية صباحاً بعد منتصف الليل لتتهجم على بيتي ، تصرخ وتبكي وتكيل لي الاتهامات .. لقد كان بيته أيضاً في طريقه للانهيار ..

أعترف أن الجلسات الجميلة التي كنّا نعيشها معاً أتاحت لنا الفرصة لنعرف بعضنا في وقتٍ غير مناسب من هذا العمر .

عائلته تهدمت وكذلك عائلتي ، خسرت كل شيء وأنا أعلم الآن أن ظروفي وظروفه لا تسمح باتخاذ أي خطوة إيجابية للارتباط ببعضنا ، أنا الآن تعيسة أكثر من أيِ وقتٍ مضى وأبحث عن سعادة وهمية وأملٍ مفقود .

واحدة بواحدة

أم أحمد تحدثنا فتقول :

كان لزوجي مجموعة من الأصدقاء المتزوجين ، تعودنا بحكم علاقتنا القوية بهم أن نجتمع معهم أسبوعياً في أحد بيوتنا ، للسهر والمرح .

كنت بيني وبين نفسي غير مرتاحة من ذلك الجو ، حيث يصاحب العشاء ، والحلويات ، والمكسرات ، والعصائر موجات صاخبة من الضحك ، بسبب النكات والطرائف التي تجاوزت حدود الأدب في كثير من الأحيان .

باسم الصداقة رفعت الكلفة لتسمع بين آونة وأخرى قهقهات مكتومة ، سرية بين فلانة وزوج فلانة ، كان المزاح الثقيل الذي يتطرق - ودون أي خجل - لمواضيع حساسة كالجنس وأشياء خاصة بالنساء - كان شيئاً عادياً بل مستساغاً وجذاباً .

بالرغم انخراطي معهم في مثل هذه الأمور إلا إن ضميري كان يؤنبني . إلى أن جاء ذلك اليوم الذي أفصح عن قبح وحقارة تلك الأجواء .

رن الهاتف ، وإذا بي أسمع صوت أحد أصدقاء الشلّة ، رحبت به واعتذرت لأن زوجي غير موجود ، إلا أنه أجاب بأنه يعلم ذلك وأنه لم يتصل إلا من أجلي أنا (!) ثارت ثائرتي بعد أن عرض عليّ أن يقيم علاقة معي ، أغلظت عليه بالقول وقبحته ، فما كان منه إلا أن ضحك قائلاً : بدل هذه الشهامة معي ، كوني شهمة مع زوجك وراقبي ماذا يفعل .. حطمني هذا الكلام ، لكني تماسكت وقلت في نفسي أن هذا الشخص يريد تدمير بيتي . لكنه نجح في زرع الشكوك تجاه زوجي .

وخلال مدّة قصيرة كانت الطامة الكبرى ، اكتشفت أن زوجي يخونني مع امرأة أخرى . كانت قضية حياة أو موت بالنسبة لي … كاشفت زوجي وواجهته قائلة : ليس وحدك الذي تستطيع إقامة علاقات ، فأنا عُرض عليّ مشروع مماثل ، وقصصت عليه قصة صاحبه ، فذهل لدرجة الصّدمة . إن كنت تريدني أن أتقبل علاقتك مع تلك المرأة ، فهذه بتلك . صفعته زلزلت كياني وقتها ، هو يعلم أني لم أكن أعني ذلك فعلاً ، لكنه شعر بالمصيبة التي حلّت بحياتنا وبالجو الفاسد الذي نعيش . عانيت كثيراً حتى ترك زوجي تلك الساقطة التي كان متعلقاً بها كما اعترف لي . نعم لقد تركها وعاد إلى بيته وأولاده ولكن من يُرجع لي زوجي في نفسي كما كان؟؟ من يعيد هيبته واحترامه وتقديره في أعماقي ؟؟ وبقى هذا الجرح الكبير في قلبي الذي ينزّ ندماً وحرقة من تلك الأجواء النتنة ، بقى شاهداً على ما يسمونه السهرات البريئة وهي في مضمونها غير بريئة ، بقي يطلب الرحمة من رب العزة .

الذكاء فتنة أيضاً

يقول عبدالفتاح :

أعمل كرئيس قسم في إحدى الشركات الكبيرة ، منذ فترة طويلة أعجبت بإحدى الزميلات . ليس لجمالها ، إنما لجديتها في العمل وذكائها وتفوقها ، إضافة إلى أنها إنسانة محترمة جداً ، محتشمة ، لا تلتفت إلا للعمل . تحوّل الإعجاب إلى تعلق ، وأنا الرجل المتزوج الذي يخاف الله ولا يقطع فرضاً . صارحتها بعاطفتي فلم ألقَ غير الصّـد ، فهي متزوجة ولديها أبناء أيضاً ، وهي لا ترى أي مبرر لإقامة أي علاقة معها وتحت أي مسمى، صداقة ، زمالة ، إعجاب … الخ . يجيئني هاجس خبيث أحياناً ، ففي قرارة نفسي أتمنى أن يطلقها زوجها ، لأحظى بها .

صرت أضغط عليها في العمل وأشوه مستواها أمام مدرائي وكان ذلك ربما نوعاً من الانتقام منها ، كانت تقابل ذلك برحابة صدر دون أي تذمر أو تعليق أو استنكار ، كانت تعمل وتعمل ، عملها فقط يتحدث عن مستواها وهي تعلم ذلك جيداً. كان يزداد تعلقي بها في الوقت الذي يتنامى صدها لي بنفس الدرجة .

أنا الذي لا افتتن بالنساء بسهولة ، لأني أخاف الله فلا أتجاوز حدودي معهن خارج ما يتطلبه العمل ، لكن هذه فتنتني … ما الحل .. لست أدري .. .

ابن الوّز عوّام؟

(ن.ع.ع) فتاة في التاسعة عشرة تروي لنا :

كنت وقتها طفلة صغيرة ، أراقب بعيني البريئتين تلك السهرات التي كانت تجمع أصدقاء العائلة في البيت . الذي أذكره أني ما كنت أرى سوى رجلاً واحداً ذلك هو أبي. أراقبه بكل حركاته ، تنقلاته ، نظراته التي كانت تلتهم النساء الموجودات التهاماً ، سيقانهن ، صدورهن ، يتغزّل بعيون هذه ، وشعر تلك ، وخصر هاتيك . أمي المسكينة كانت مجبرة على إقامة هذه الدعوات فهي سيدة بسيطة للغاية .

وكانت من بين الحاضرات سيدة تتعمد لفت انتباه أبي ، بقربها منه حيناً ، وحركاتها المائعة حيناً آخر ، كنت أراقب ذلك باهتمام وأمي مشغولة في المطبخ من أجل ضيوفها .

انقطعت هذه التجمعات فجأة ، حاولت بسني الصغيرة فهم ما حدث وتحليل ما جرى لكني لم أفلح .

الذي أتذكره أن أمي في ذلك الوقت انهارت تماماً ولم تعد تطيق سماع ذكر أبي في البيت . كنت أسمع كلاماً غامضاً يهمس به الكبار من حولي مثل : ( خيانة، غرفة نوم ، رأتهم بعينها ، السافلة ، في وضعية مخزية ، … ) إلى آخر هذه الكلمات المفتاحية التي وحدهم الكبار يفهمونها .

وكبرت وفهمت وحقدت على كل الرجال ، كلهم خائنون ، أمي إنسانة محطمة ، تتهم كل من تأتينا إنها خاطفة رجال وإنها ستوقع بأبي ، أبي هو ، هو ، مازال يمارس هوايته المفضلة وهي مطاردة النساء ولكن خارج المنزل . عمري الآن تسعة عشر عاماً ، إلا أني أعرف الكثير من الشبان ، أشعر بلذة عارمة وأنا أنتقم منهم فهو صورة طبق الأصل من أبي، أغرر بهم وأغريهم دون أن يمسوا شعرة مني ، يلاحقوني في المجمعات والأسواق بسبب حركاتي وإيماءاتي المقصودة ، هاتفي لا يصمت أبداً في بعض الأحيان أشعر بالفخر لما أفعله انتقاماً لجنس حواء وأمي ، وفي أحايين كثيرة أشعر بالتعاسة والخيبة لدرجة الاختناق . تظلل حياتي غيمةٌ سوداء كبيرة اسمها أبي .

قبل أن يقع الفأس في الرأس

(ص.ن.ع) تحكي تجربتها :

لم أكن أتصور في يوم من الأيام أن تضطرني ظروف عملي إلى الاحتكاك بالجنس الآخر (الرجال) ولكن هذا ما حدث فعلاً .. وقد كنت في بداية الأمر أحتجب عن الرجال باستخدام النقاب ولكن أشارت إليّ بعض الأخوات بأن هذا اللباس يجذب الانتباه إلى وجودي أكثر ، فمن الأفضل أن أترك النقاب وخصوصاً أن عينيَّ مميزتان قليلاً . وبالفعل قمت بنزع الغطاء عن وجهي ظناً من أن ذلك أفضل .. ولكن مع إدمان الاختلاط مع الزملاء وجدت أنني شاذة من بين الجميع من حيث جمودي والتزامي بعدم المشاركة في الحديث وتبادل (الظرافة) ، وقد كان الجميع يحذر هذه المرأة (المتوحشة - في نظرهم طبعاً) ، وهذا ما بينه أحد الأشخاص الذي أكد على أنه لا يرغب في التعامل مع شخصية متعالية ومغرورة ، علماً بأنني عكس هذا الكلام في الحقيقة ، فقررت أن لا أظلم نفسي ولا أضعها في إطار مكروه مع الزملاء فأصبحت أشاركهم (السوالف وتبادل الظُرف) ، واكتشف الجميع بأنني أمتلك قدرة كلامية عالية وقادرة على الإقناع والتأثير ، كما أنني أتكلم بطريقة حازمة ولكن جذّابة في نفس الوقت لبعض الزملاء - ولم يلبث الوقت يسيراً حتى وجدت بعض التأثر على وجه الشخص المسؤول المباشر وبعض الارتباك والاصفرار والتمتع بطريقة حديثي وحركاتي وقد كان يتعمد إثارة الموضوعات لأدخل في مناقشتها لأرى في عينيه نظرات بغيضة صفراء ولا أنكر أنني قد دخل نفسي بعض التفكير بهذا الرجل ، وإن كان يعلو تفكيري الدهشة والاستغراب من سهولة وقوع الرجل في حبائل المرأة الملتزمة ، فما باله إذا كانت المرأة متبرجة وتدعوه للفجور ؟ حقاً لم أكن أفكر فيه بطريقة غير مشروعة ولكنه أولاً وأخيراً قد شغل مساحة من تفكيري ولوقت غير قصير ، ولكن ما لبث اعتزازي بنفسي ورفضي أن أكون شيئاً لمتعة هذا الرجل الغريب من أي نوع كانت حتى وإن كانت لمجرد الاستمتاع المعنوي ، فقد قمت بقطع الطريق على أي عملٍ يضطرني للجلوس معه في خلوة ، وفي نهاية المطاف خرجت بحصيلة من الفوائد وهي :

1- إن الانجذاب بين الجنسين وارد في أي وضع من الأوضاع ومهما حاول الرجل والمرأة إنكار ذلك - والانجذاب قد يبدأ مشروعاً وينتهي بشيء غير مشروع .

2- حتى وإن حصّن الإنسان نفسه ، فإنه لا يأمن حبائل الشيطان .

3- إذا ضمن الإنسان نفسه وتعامل مع الجنس الآخر بالحدود المرسومة والمعقول فإنه لا يضمن مشاعر وأحاسيس الطرف الآخر .

4- وأخيراً ، إن الاختلاط لا خير فيه أبداً وهو لا يأتي بالثمرات التي يزعمونها بل أنه يعطل التفكير السليم .

ومـــاذا بعــــد ؟

ونتساءل ماذا بعد طرح كل هذه الأمور المتعلقة بقضية الاختلاط؟

آن لنا أن نعترف أنه مهما جمّلنا الاختلاط واستهنا به فإن مساوئه تلاحقنا ، وأضراره تفتك بعائلاتنا ، وأن الفطرة السليمة لتأنف التسليم بأن الاختلاط هو جو صحي في العلاقات الاجتماعية ، تلك الفطرة التي دفعت معظم من شملهم هذا التحقيق (76%) أن يفضلوا العمل في مجال غير مختلط . ونفس النسبة أيضاً (76%) قالوا أن الاختلاط لا يجوز شرعاً . أما الملفت للنظر هو ليس هذه النسب المشرفة التي تدل على نظافة مجتمعنا الإسلامي في نفوس أصحابه بل الذي استوقفنا هو تلك النسبة القليلة التي أقرت بجواز الاختلاط وهم (12%) . هذه المجموعة من الأشخاص قالوا ودون استثناء أن الاختلاط يجوز ولكن بضوابط الدين ، والعرف ، والعادات ، والأخلاق والضمير ، والحشمة ، والستر .. إلى آخر هذه السلسلة من القيم الجميلة والتي برأيهم تحفظ للاختلاط حدوده .

ونسألهم ، هل الاختلاط الذي نراه اليوم في جامعاتنا وأسواقنا ومواقع العمل ، وتجمعاتنا الأسرية ، والاجتماعية ، تنطبق عليه هذه المزايا السالفة الذكر؟ أم أن هذه الأماكن تعج التجاوزات في الملبس والحديث والتصرفات ، فنرى التبرج والسفور والفتن والعلاقات المشبوهة ، لا أخلاق ولا ضمير ، لا ستر وكأن لسان الحال يقول : إن الاختلاط بصورته الحالية لا يرضى عنه حتى من يؤيدون الاختلاط في أجواء نظيفة .

آن لنا أن نعترف بأن الاختلاط هو ذاك الشيء الدافئ ، اللزج الرطب ، الذي يمثل أرضا خصبة للفطريات الاجتماعية السامة أن تنمو في زواياه وجدرانه وسقفه ، تنمو وتتكاثر وتتشابك دون أن يشعر أحد أن الاختلاط هو السبب ، ليكون الاختلاط بحق هو رأس الفتنة الصامت ، وفي ظله تزل القلوب والشهوات وتُفجَّر الخيانات وتُحطّم البيوت والأفئدة .

نسأل الله السّلامة والعافية وصلاح الحال وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المسؤولية تجاه ولد الزنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 1201: المسؤولية تجاه ولد الزنا
السؤال:

السؤال :
قبل اعتناقي للإسلام ارتكبت فاحشة الزنا مع امرأة متزوجة ونتج عن ذلك طفل. وقد أخبر زوج المرأة بالحقيقة وهو على علم أن الطفل ليس ابنه، ولكنه يريد الاحتفاظ بالطفل وبزوجته. وهو لا يريد أن يفعل أي شئ لي حسبما فهمت ويأمل أن أبقى بعيدا عن ابني الذي أراه نادرا وهو لا يعرف من أنا.
الطفل عمره تقريبا ثلاث سنوات وأنا أسلمت منذ ما يقارب سنتان.
ما هو حكم الاسلام في مثل هذه الحالة ؟
هل يمكنني اعتبار الطفل ابني ؟
علما بأن المرأة وزوجها كافران .

الجواب:
الجواب:
الحمد لله
الإسلام يمحو ما كان قبله وبعد أن هداك الله فإنّه ليس عليك من وزر ما مضى شيء ، والقاعدة الشّرعية أنّ الولد للفراش ويتبع الزّوج إلا إذا تبرّأ منه ، وعلى كلّ حال فإنّ ذلك الطّفل لا يُعتبر ولدا لك ولا تتعلّق بك أية مسؤولية تجاهه ، فابدأ أنت حياة زوجية شرعية والله يتوب عليك ويتولاك بحفظه . و قد سبقت الإجابة عن سؤال مشابه برقم (117) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يُقال عند الجماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 1202: ماذا يُقال عند الجماع
السؤال:

السؤال :
سؤالي من الأسئلة التي اختلفت الإجابات عليها. هل يجب على المسلم أن يقول عبارة ما أثناء الجماع ؟ وهل يجب على المسلم (الزوج والزوجة) أن يصليا قبل ممارسة الجماع للمرة الأولى ؟ .

الجواب:

الجواب :
الحمد لله

من الآداب الشرعية أن يقول المسلم عند إتيانه زوجته " بِاسْمِ اللَّهِ اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ وَجَنِّبْ الشَّيْطَانَ مَا رَزَقْتَنَا " . رواه البخاري فتح رقم 138 ومن فوائد ذلك أنّ إذا قُضِيَ بَيْنَهُمَا وَلَدٌ لَمْ يَضُرُّهُ الشّيطان .

وأمّا ما يقوله الزّوج إذا دخل بزوجته بعد الزّفاف فقد تقدّمت الإجابة على ذلك فراجع سؤال رقم ( 854 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أخذ مال اليتيم سرقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 1203: أخذ مال اليتيم سرقة
السؤال:

عليَّ نذر وعندي يتامى ، فهل أخرج هذا النذر من مال هؤلاء اليتامى ؟

الجواب:

الحمد لله

لا يحل لها أن تخرج النذر من مال اليتامى لقول الله تعالى : ( ولا تقربوا مال اليتيم إلا بالتي هي أحسن ) الأنعام / 152 ، وإخراجنا إياه من مال اليتيم ليس فيه فائدة لليتيم ، بل إن أخذه يُعدّ سرقة ، والواجب على كل من عنده مال لليتامى أن يتصرّف به بما يرى أنه أصلح لليتيم ، أما ما ليس فيه صلاح أو فيه صلاح لكن هل هو أصلح منه فإنه لا يجوز أن يتصرّف لما سقناه في الآية الكريمة : ( ولا تقربوا مال اليتيم إلا بالتي هي أحسن ) الأنعام /152 ، فلا يجوز التصرف وإن كانوا أولادها .

مجلة الدعوة العدد/1798 ص/61 (www.islam-qa.com)


اتخاذ الصداقات مع الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 1204: اتخاذ الصداقات مع الكفار
السؤال:

السؤال:
عزيزي الشيخ سؤالي لك هو : ما إذا كان يجوز للمسلمين أن يكون لهم أصدقاء من غير المسلمين ، مشكلتي أنني أعيش في بلد ليس فيها العديد من المسلمين وأصدقائي من غير المسلمين أشخاص جيدون ، ولكنهم يقترفون الشرك ، إذا توقفت عن اتخاذ أصدقاء غير مسلمين فكيف لهم أن يعرفوا الحق ويعتنقوا الإسلام ؟ ولكن من جهة أخرى إذا لم يكونوا مهتمين بالاهتداء للإسلام فهل تبقى علاقتي معهم مستمرة ؟

الجواب:
الجواب:
 الحمد لله
 نهى الله تعالى المؤمنين أن يوالوا اليهود و غيرهم من الكفار ولاء ود و محبة و إخاء و نصرة و أن يتخذونهم بطانة و لو كانوا غير محاربين للمسلمين قال تعالى : ( لا تجدوا قوماً يؤمنون بالله و اليوم الآخر يوادون من حاد الله و رسوله .. الآية ) و قال : ( يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالاًَ ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر _ إلى قوله تعالى _ ها أنتم أولاء تحبونهم و لا يحبونكم _ إلى قوله _ و إن تصبروا و تتقوا لا يضركم كيدهم شيئاً إن الله بما يعملون محيط ) و ما في معناه من نص من الكتاب و السنة و لم ينه الله تعالى المؤمنين عن مقابلة معروف غير الحربيين بالمعروف أو تبادل المنافع المباحة من بيع و شراء و قبول الهدايا والهبات قال تعالى : ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين و لم يخرجوكم من دياركم أن تبروهم و تقسطوا إليهم إن الله يحب المقسطين إنما ينهاكم الله عن الذين قاتلوكم في الدين و أخرجوكم من دياركم و ظاهروا على إخراجكم أن تولوهم و من يتولهم فأولئك هم الظالمون ) .
 و بالله التوفيق . اللجنة الدائمة برئاسة الشيخ ابن باز - رحمه الله -
فتاوى اللجنة الدائمة م2 ص 42 .
 وبالإضافة لما تقدّم عليك بملاحظة الفروق التالية :
 - فرق بين المعاملة الحسنة للكافر وبين اتخاذه صديقا .
 - فرق بين الاستفادة منه في أمر تجاري أو دراسي والاشتراك معه في ذلك وبين المصادقة التي تستلزم المحبّة والملازمة والتأثّر .
 - فرق بين إقامة علاقة معه لدعوته وبين المصاحبة دون قصد شرعيّ . فلتكن معاملتك لمن حولك من الكفار بهذا القصد . ونسأل الله أن يوفقك لنصرة دينه وصحبة أهل طاعته وصلى الله على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شراء أسهم شركات كمبيوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 1210: شراء أسهم شركات كمبيوتر
السؤال:

هل يجوز شراء أسهم شركات الكمبيوتر وما شابهها ، مع ذكر السبب ؟ وإذا كان جائزا ، فهل تجوز المساهمة في الشركات التي تستثمر المال في بيع وشراء أسهم شركات أخرى لا تتعامل إلا في الأجهزة التكنولوجية فقط ، مع ذكر السبب ؟.

الجواب:
الحمد لله

يجوز للإنسان أن يساهم في هذه الشركات إذا كانت لا تتعامل بالربا ( ولا تبيع أمراً محرماً ولا تتعامل بطريقة غير شرعية ) فإن كان تعاملها بالربا فلا يجوز ، وذلك لثبوت تحريم التعامل بالربا في الكتاب والسنة والإجماع

ويراجع كتاب فتاوى إسلامية 2/392 ، ويراجع سؤال رقم 8590

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عبارة الباقي على الله لا تصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 1211: عبارة الباقي على الله لا تصح
السؤال:

ما مدى صحة عبارة ( بذلت قصارى جهدي والباقي على الله ) ؟

الجواب:

الحمد لله

هذا القول لا يصح ، لأنه يعني أن الفاعل اعتمد على نفسه أولاً . ولكن يقول : بذلت جهدي وأسأل الله المعونة ) هذا الصواب .

وهذه الكلمة ( بذلت جهدي والباقي على الله ) ربما يريد بها الإنسان هذا المعنى الذي ذكرت ، أي ما أستطيعه فعلته وما لا أستطيعه فعلى الله ، ولكن أصل العبارة غلط ، بل يقول : ( بذلت جهدي وأسأل الله المعونة ) .

مجلة الدعوة العدد/1798 ص/61 (www.islam-qa.com)


العمل بالرؤية لا بحسابات الفلكيين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 1226: العمل بالرؤية لا بحسابات الفلكيين
السؤال:

هناك خلاف كبير بين علماء المسلمين في تحديد بدء صوم رمضان وعيد الفطر المبارك فمنهم من يعمل بالرؤية بناء على حديث : ( صوموا لرؤيته وأفطروا لرؤيته ) ، ومنهم من يعتمد على آراء الفلكيين حيث يقولون : إن علماء الفلك قد وصلوا إلى القمة في علم الفلك بحيث يمكنهم معرفة بداية الشهور القمرية ، فما هو الصواب في هذه المسألة .

الجواب:
الحمد لله
أولاً : القول الصحيح الذي يجب العمل به هو ما دل عليه قوله صلى الله عليه وسلم : ( صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ) من أن العبرة في بدء شهر رمضان وانتهائه برؤية الهلال ( بالعين ) ، فإن شريعة الاسلام التي بعث الله بها نبينا محمداً صلى الله عليه وسلم عامة خالدة مستمرة إلى يوم القيامة ، ( وهي صالحة لكل زمان ومكان سواء كانت العلوم الدنيوية متقدّمة أو غير متقدّمة وسواء وُجدت الآلات أو لم توجد وسواء كان في أهل البلد من يُجيد الحسابت الفلكية أو لم يكن فيهم من يُجيد ذلك ، والعمل بالرؤية يُطيقه الناس في كل عصر ومصر بخلاف الحسابات التي قد يوجد من يعرفها وقد لا يوجد ، وكذلك الآلات التي قد تتوفر وقد لا تتوفّر) .
ثانياً : أن الله تعالى علم ما كان وما سيكون من تقدم علم الفلك وغيره من العلوم ومع ذلك قال : (فمن شهد منكم الشهر فليصمه ) سورة البقرة /185 وبيّنه رسول الله صلى الله عليه وسلم بقوله : " صوموا لرؤيته وأفطروا لرؤيته " الحديث ، فعلّق صوم شهر رمضان والإفطار منه برؤية الهلال ولم يعلّقه بعلم الشهر بحساب النجوم مع علمه تعالى بأن علماء الفلك سيتقدمون في علمهم بحساب النجوم وتقدير سيرها ، فوجب على المسلمين المصير إلى ما شرعه الله لهم على لسان رسوله صلى الله عليه وسلم من التعويل في الصوم والإفطار على رؤية الهلال وهو كالإجماع من أهل العلم ومن خالف في ذلك وعوّل على حساب النجوم فقوله شاذ لا يعوّل عليه . والله أعلم .

>فتاوى اللجنة الدائمة 10/106 (www.islam-qa.com)


لا يجوز للبائع الزيادة على من يتأخّر في تسديد الثمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 1231: لا يجوز للبائع الزيادة على من يتأخّر في تسديد الثمن
السؤال:

أبيع سيارات بأقساط بما يتفق مع الشريعة الإسلامية ، أي أنني لا آخذ فوائد لكني ، ولحماية نفسي ، آخذ غرامة إذا تأخر المشتري عن السداد في الموعد . فهل يجوز ذلك ؟.

الجواب:
الحمد لله
هذه الزيادة التي تأخذها إنما هي في مقابل التأخر في تسديد الدّين الذي هو لك على المشتري وهذا عين الربا ولذلك لمّا ذكر الله تحريم الربا الذي كان يفعله أهل الجاهلية عندما يتأخّر المدين عن السّداد فيزيد عليه الدائن مقابل الإمهال فإنّه تعالى أمر بإمهال المدين دون زيادة فقال تعالى : ( وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ ) سورة البقرة 280 ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الحكمة من خلق الحيوانات الضارّة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 1239: الحكمة من خلق الحيوانات الضارّة
السؤال:

لسؤال :
ما الحكمة من خلق الله حيوانات مثل الأفاعي والعقارب والفئران وما إلى ذلك إذا كنا لا نأكلها؟

الجواب:
الجواب:
 الحمد لله
 الإجابة على هذا السؤال من جانبين عام وخاصّ : أمّا العام : فإنّ المسلم يؤمن بأنّ الله حكيم عليم لا يخلق شيئا عبثا وكلّ أفعاله صادرة عن حكمة ، فإذا خفيت الحكمة من فعل من أفعاله تعالى على المؤمن فإنّه يلوذ بهذا الأصل ولا يُسيء الظنّ بربّه .
 - وأما الخاص : فإنّ من الحكم في خلق مثل هذه المخلوقات ظهور إتقان صنعة الله في خلقه وتدبيره عزّ وجلّ في مخلوقاته فعلى كثرتها فإنّه يرزقها جميعا وكذلك فإنّه سبحانه يبتلي بها ويأجر من أصيب بها وتظهر شجاعة من قتلها وكذلك يبتلي بخلقها عباده من جهة إيمانهم ويقينهم فأمّا المؤمن فيرضى ويسلّم وأمّا المرتاب فيقول ماذا أراد الله بهذا الخلق !! وكذلك يظهر ضعف الإنسان وعجزه في تألمه ومرضه بسبب مخلوق هو أدنى منه في الخلقة بكثير ، وقد سئل بعض العلماء عن الحكمة من خلق الذباب فقال : ليذلّ الله به أنوف الجبابرة ، وبوجود المخلوقات الضارة تظهر عظم المنّة من خلق الأشياء النافعة كما قيل : وبضدّها تتبيّن الأشياء . ثمّ قد ظهر بالطبّ والتجربة أنّ عددا من العقاقير النافعة تُستخرج من سمّ الأفاعي وما شاكلها ، فسبحان من جعل في الأمور التي ظاهرها الضرر أمورا نافعة ، ثمّ إنّ كثيرا من هذه الحيوانات الضارّة تكون طعاما لغيرها من الدوابّ النافعة مما يشكّل حلقة في التوازن الموجود في الطبيعة والبيئة التي أحكم الله خلقها .
 هذا ويجب أن يعتقد المسلم أنّ كلّ أفعاله تعالى خير وليس في مخلوقاته شرّ محض بل لابدّ أن يكون فيها خير من وجه آخر وإن خفي على بعضنا كخلق إبليس وهو رأس الشرّ . فإنّ خلقه فيه حكم ومصالح منها أن الله يبتلي به خلقه ليتبيّن أهل الطاعة من أهل المعصية وأهل المجاهدة من أهل التفريط فيتميّز أهل الجنة من أهل النار .
 نسأل الله سبحانه وتعالى أن يرزقنا قوة الإيمان والبصيرة في الدّين وصلى الله وسلّم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مصير الكفّار الذين لم يبلغهم الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 1244: مصير الكفّار الذين لم يبلغهم الإسلام
السؤال:

السؤال : ما هو مصير الكفار الذين لم يبلغهم الإسلام ؟ .

الجواب:
الجواب :
الحمد لله
من عدل الله عزّ وجلّ أنه لا يُعذّب قوما إلا بعد البلاغ وقيام الحجّة عليهم ولا يظلم ربّك أحدا ، قال الله عزّ وجلّ : ( وما كنّا معذّبين حتى نبعث رسولا ) ، قال ابن كثير رحمه الله في تفسير هذه الآية : قوله تعالى وما كنا معذبين حتى نبعث رسولا" إخبار عن عدله تعالى وأنه لا يعذب أحدا إلا بعد قيام الحجة عليه بإرسال الرسول إليه كقوله تعالى "كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن أنتم إلا في ضلال كبير" وكذا قوله "وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاءوها فتحت أبوابها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكافرين" .. "

فالذي لم يسمع عن الإسلام ولا عن النبي صلى الله عليه وسلم ولم تبلغه الدّعوة بشكل صحيح فإنّ الله لا يعذّبه على موته على الكفر ، فإن قيل : فما مصيره فالجواب أنّ الله يمتحنه يوم القيامة فإن أطاع دخل الجنّة وإن عصى دخل النّار والدليل على ذلك حديث الْأَسْوَدِ بْنِ سَرِيعٍ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَرْبَعَةٌ [يحتجون] يَوْمَ الْقِيَامَةِ رَجُلٌ أَصَمُّ لا يَسْمَعُ شَيْئًا وَرَجُلٌ أَحْمَقُ وَرَجُلٌ هَرَمٌ وَرَجُلٌ مَاتَ فِي فَتْرَةٍ فَأَمَّا الأَصَمُّ فَيَقُولُ رَبِّ لَقَدْ جَاءَ الإِسْلَامُ وَمَا أَسْمَعُ شَيْئًا وَأَمَّا الأَحْمَقُ فَيَقُولُ رَبِّ لَقَدْ جَاءَ الإِسْلَامُ وَالصِّبْيَانُ يَحْذِفُونِي بِالْبَعْرِ وَأَمَّا الْهَرَمُ فَيَقُولُ رَبِّي لَقَدْ جَاءَ الإِسْلامُ وَمَا أَعْقِلُ شَيْئًا وَأَمَّا الَّذِي مَاتَ فِي الْفَتْرَةِ فَيَقُولُ رَبِّ مَا أَتَانِي لَكَ رَسُولٌ فَيَأْخُذُ مَوَاثِيقَهُمْ لَيُطِيعُنَّهُ فَيُرْسِلُ إِلَيْهِمْ أَنْ ادْخُلُوا النَّارَ قَالَ فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ دَخَلُوهَا لَكَانَتْ عَلَيْهِمْ بَرْدًا وَسَلامًا

وفي رواية : فَمَنْ دَخَلَهَا كَانَتْ عَلَيْهِ بَرْدًا وَسَلامًا وَمَنْ لَمْ يَدْخُلْهَا يُسْحَبُ إِلَيْهَا الحديث رواه الإمام أحمد وابن حبان وصححه الألباني : صحيح الجامع 881

فكلّ من وصلته دعوة الإسلام بطريقة سليمة فقد أُقيمت عليه الحجّة ومن مات ولم تصل إليه أو وصلته غير صحيحة فأمره إلى الله ، هو أعلم بخلقه ولا يظلم ربّك أحدا والله بصير بالعباد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجوز الاستعانة بآلات الرصد لرؤية الهلال وليس بالحسابات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 1245: يجوز الاستعانة بآلات الرصد لرؤية الهلال وليس بالحسابات
السؤال:

إنه من غير الممكن رؤية الهلال بالعين المجردة قبل أن يصبح عمره ثلاثين ساعة ، وبالإضافة إلى ذلك فإنه من غير الممكن أحيانا رؤيته بسبب حالة الجو ، فهل يجوز بناء على ذلك اللجوء إلى استعمال المعلومات الفلكية في حساب الموعد المحتمل لرؤية القمر الجديد وموعد بدء شهر رمضان ، أم يجب علينا رؤية القمر الجديد قبل بدئنا بصوم شهر رمضان المبارك ؟

الجواب:
الحمد لله
تجوز الاستعانة بآلات الرصد في رؤية الهلال ولا يجوز الاعتماد على العلوم الفلكية في إثبات بدء شهر رمضان المبارك أو الفطر ، لأن الله لم يشرع لنا ذلك لا في كتابه ولا في سنة نبيه صلى الله عليه وسلم وإنما شرع لنا إثبات بدء شهر رمضان ونهايته برؤية هلال شهر رمضان في بدء الصوم ورؤية هلال شوال في الإفطار والاجتماع لصلاة عيد الفطر وجعل الأهلة مواقيت للناس وللحج ، فلا يجوز لمسلم أن يُوقّت بغيرها شيئاً من العبادات من صوم رمضان والأعياد وحج البيت والصوم في كفارة القتل خطأً وكفارة الظهار ونحوها ، قال تعالى : ( فمن شهد منكم الشهر فليصمه ) سورة البقرة /185 ، وقال تعالى : ( يسألونك عن الأهلة قل هي مواقيت للناس والحج) سورة البقرة /189 ، وقال صلى الله عليه وسلم : ( صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين ) وعلى ذلك يجب على من لم يُر الهلال في مطلعهم في صحو أو غيم أن يتموا العدة ( عدة شعبان ) ثلاثين .. فتاوى اللجنة الدائمة 10/100 ، هذا ما لم تثبت رؤية الهلال في بلد آخر ، فإذا ثبتت رؤية الهلال في بلد آخر ثبوتا شرعيا وجب عليهم الصيام في قول جمهور أهل العلم . والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل مسألة اختلاف مطالع القمر معتبرة وموقف الجاليات الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 1248: هل مسألة اختلاف مطالع القمر معتبرة وموقف الجاليات الإسلامية
السؤال:

السؤال : نحن الطلبة المسلمين في الولايات المتحدة وكندا يصادفنا في كل بداية لشهر رمضان مشكلة تسبب انقسام المسلمين إلى ثلاث فرق :
1- فرقة تصوم بتحري الهلال في البلدة التي يسكنون فيها .
2- فرقة تصوم مع بداية الصيام في السعودية .
3- فرقة تصوم عند وصول خبر من اتحاد الطلبة المسلمين في أمريكا وكندا الذي يتحرى الهلال في أماكن متعددة في أمريكا ، وفور رؤيته في إحدى البلاد يعمم على المراكز المختلفة برؤيته فيصوم مسلموا أميركا كلهم في يوم واحد على الرغم من المسافات الشاسعة التي بين المدن المختلفة .
فأي الجهات أولى بالاتباع والصيام برؤيتها وخبرها . أفتونا مأجوين أثابكم الله .

الجواب:

الحمد لله
أولاً : اختلاف مطالع الأهلة من الأمور التي علمت بالضرورة حساً وعقلاً ، ولم يختلف فيها أحد من العلماء وإنما وقع الاختلاف بين علماء المسلمين في اعتبار اختلاف المطالع وعدم اعتباره .

ثانياً : مسألة اختلاف المطالع وعدم اعتباره من المسائل النظرية التي للاجتهاد فيها مجال ، والاختلاف فيها واقع ممن لهم الشأن في العلم والدين وهو من الخلاف السائغ الذي يؤجر فيه المصيب أجرين أجر الاجتهاد وأجر الإصابة ، ويؤجر فيه المخطئ أجر الاجتهاد .

وقد اختلف أهل العلم في هذه المسألة على قولين : فمنهم من رأى اعتبار اختلاف المطالع ، ومنهم من لم ير اعتباره واستدل كل فريق منهما بأدلة من الكتاب والسنة ، وربما استدل الفريقان بالنص الواحد ، كاشتراكهما في الاستدلال بقوله تعالى : ( يسألونك عن الأهلة قل هي مواقيت للناس والحج ) سورة البقرة / 189 وبقوله صلى الله عليه وسلم : ( صوموا لرؤيته وأفطروا لرؤيته ) الحديث ، وذلك لاختلاف الفهم في النص وسلوك كل منهما طريقاً في الاستدلال به ..

ثالثاً : نظر مجلس الهيئة في مسألة ثبوت الأهلة بالحساب وما ورد في ذلك من أدلة في الكتاب والسنة واطلعوا على كلام أهل العلم في ذلك فقرروا بإجماع : عدم اعتبار حساب النجوم في ثبوت الأهلة في المسائل الشرعية لقول صلى الله عليه وسلم : ( صوموا لرؤيته وأفطروا لرؤيته ) الحديث ، وقوله صلى الله عليه وسلم : ( لا تصوموا حتى تروه ولا تفطروا حتى تروه ) الحديث ، وما في معنى ذلك من الأدلة .

وترى اللجنة الدائمة للبحوث العلمية والإفتاء أن اتحاد الطلبة المسلمين ( أو غيره ممن يمثّل الجالية الإسلامية ) في الدول التي حكوماتها غير اسلامية يقوم مقام حكومة اسلامية في مسألة إثبات الهلال بالنسبة لمن يعيش في تلك الدول من المسلمين .

وبناء على ما سبق ذكره يكون لهذا الاتحاد حق اختيار أحد القولين : إما اعتبار اختلاف المطالع وإما عدم اعتبار ذلك ، ثم يعمّم ما رآه على المسلمين في الدولة التي هو فيها ، وعليهم أن يلتزموا بما رآه وعمّمه عليهم ، توحيداً للكلمة ولبدء الصيام وخروجاً من الخلاف والاضطراب وعلى كل من يعيش في تلك الدول أن يتراءوا الهلال في البلاد التي يقومون فيها ، فإذا رآه ثقة منهم أو أكثر صاموا بذلك وبلغوا الاتحاد ليعمم ذلك ، وهذا في دخول الشهر ، أما في خروجه فلا بد من شهادة عدلين برؤية هلال شوال أو إكمال رمضان ثلاثين يوماً ، لقول رسول الله صلى الله عليه وسلم : ( صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة ثلاثين يوماً ) والله أعلم .

فتاوى اللجنة الدائمة 10/109 (www.islam-qa.com)


هل المهدي حقيقة أم لا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 1252: هل المهدي حقيقة أم لا ؟
السؤال:

السؤال :
هل الحديث الذي يخبر عن قدوم المهدي صحيح أم لا؟ و ذلك لأن أحد أصدقائي أخبرني أنه ليس بصحيح و أنه ضعيف.

الجواب:
الجواب:
 الحمد لله
 لقد جاءت الأحاديث الصحيحة الدالة على ظهور المهدي عليه السلام ، وأنّه سيكون في آخر الزمان وهو علامة من علامات الساعة وشرط من أشراطها ومن هذه الأحاديث:
1) عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " يخرج في آخر أمتي المهدي يسقيه الله الغيث وتخرج الأرض نباتها ويعطي المال صحاحاً وتكثر الماشية وتعظم الأمة ، يعيش سبعاً أو ثمانياً يعني حجاجاً ( أي سنين ) " . مستدرك الحاكم 4/557-558 وقال : { هذا حديث صحيح الإسناد ولم يخرجاه } ، ووافقه الذهبي . وقال الألباني : { هذا سند صحيح رجاله ثقات } ، سلسة الأحاديث الصحيحة مجلد 2 ص336ح771 .
2) وعن علي رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " المهدي منا أهل البيت يصلحه الله في ليلة " . مسند أحمد 2/58 ح 645 تحقيق أحمد شاكر وقال : { إسناده صحيح } وسنن ابن ماجه 2/1367 . والحديث صححه أيضاً الألباني في صحيح الجامع الصغير 6735
قال ابن كثير : {أي يتوب عليه ويوفقه ، ويلهمه ويرشده بعد أن لم يكن كذلك } . النهاية في الفتن والملاحم 1/29 تحقيق : طه زيني .
3) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " الْمَهْدِيُّ مِنِّي أَجْلَى الْجَبْهَةِ ( انحسار الشَّعر عن مقدّمة الجبهة ) أَقْنَى الأَنْفِ ( أي أنفه طويل رقيق في وسطه حدب ) يَمْلأُ الأَرْضَ قِسْطًا وَعَدْلاً كَمَا مُلِئَتْ جَوْرًا وَظُلْمًا يَمْلِكُ سَبْعَ سِنِينَ " . سنن أبي داود - كتاب المهدي 11/375 ح 4265 . ومستدرك الحاكم 4/557 وقال : هذا حديث صحيح على شرط مسلم ولم يخرجاه وهو في صحيح الجامع 6736
4) عَنْ أُمِّ سَلَمَةَ قَالَتْ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " يَقُولُ الْمَهْدِيُّ مِنْ عِتْرَتِي ( أي من نسبي وأهل بيتي ) مِنْ وَلَدِ فَاطِمَةَ " . سنن أبي داود 11/373 . وسنن ابن ماجه 2/1368 ، وقال الألباني في صحيح الجامع : { صحيح } 6734
5) وعن جابر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا ، فيقول : لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة " . والحديث في صحيح مسلم بلفظ : " .. فَيَنْزِلُ عِيسَى ابْنُ مَرْيَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ أَمِيرُهُمْ تَعَالَ صَلِّ لَنَا فَيَقُولُ لا إِنَّ بَعْضَكُمْ عَلَى بَعْضٍ أُمَرَاءُ تَكْرِمَةَ اللَّهِ هَذِهِ الأُمَّةَ . " رواه مسلم 225
6) وعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " منا الذي يصلي عيسى ابن مريم خلفه " . رواه أبو نعيم في أخبار المهدي وقال الألباني : " صحيح " انظر الجامع الصغير 5/219 ح5796 .
7) عَنْ عَبْدِ اللَّهِ بن مسعود عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " لا تَذْهَبُ أَوْ لا تَنْقَضِي الدُّنْيَا حَتَّى يَمْلِكَ الْعَرَبَ رَجُلٌ مِنْ أَهْلِ بَيْتِي يُوَاطِئُ اسْمُهُ اسْمِي " مسند أحمد 5/199 ح 3573 . وفي رواية : " يواطئ اسمه اسمي واسم أبيه اسم أبي " . سنن أبي داود 11/370 .
وقد تواترت الأحاديث بظهور المهدي تواتراً معنوياً ، كما نصَّ على ذلك بعض الأئمة والعلماء وفيما يلي ذكر طائفة من أقوالهم :
1. قال الحافظ أبو الحسن الآبري : { قد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلاً ، وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه } .
2. وقال محمد البرزنجي في كتابه الإشاعة لأشراط الساعة : { الباب الثالث في الأشراط العظام والأمارات القريبة التي تعقبها الساعة وهي كثيرة منها المهدي وهو أولها ، وأعلم أن الأحاديث الواردة فيه على اختلاف رواياتها لا تكاد تنحصر } .
وقال أيضاً : { قد علمت أن أحاديث وجود المهدي وخروجه آخر الزمان وأنه من عترة رسول الله صلى الله عليه وسلم من ولد فاطمة عليها السلام بلغت حد التواتر المعنوي فلا معنى لإنكارها } .
3. وقال العلامة محمد السفاريني : { وقد كثرت بخروجه - أي المهدي - الروايات حتى بلغت التواتر المعنوي ، وشاع ذلك بين علماء السنة حتى عد من معتقداتهم } . ثم ذكر طائفة من الأحاديث والآثار في خروج المهدي وأسماء بعض الصحابة ممن رواها ثم قال : { وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة ، وعن التابعين من بعدهم ما يفيد مجموعه العلم القطعي ، فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومُدوَّن في عقائد أهل السنة والجماعة } .
4. وقال العلامة المجتهد الشوكاني : { الأحاديث في تواتر ما جاء في المهدي المنتظر التي أمكن الوقوف عليها منها خمسون حديثاً فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك ولا شبهة ، بل يَصْدُق وصف التواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول ، وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة أيضاً لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك }.
5. وقال العلامة الشيخ صدبق حسن خان : { الأحاديث الواردة فيه - أي المهدي - على اختلاف رواياتها كثيرة جداً تبلغ حد التواتر المعنوي ، وهي في السنن وغيرها من دواوين الإسلام من المعاجم والمسانيد } .
6. وقال الشيخ محمد بن جعفر الكتاني : { والحاصل أن الأحاديث الواردة في المهدي المنتظر متواترة وكذا الواردة في الدجال وفي نزول سيدنا عيسى بن مريم عليهما السلام } أنظر كتاب أشراط الساعة لـ/ يوسف بن عبد الله الوابل ، ص 195 -203 .
هذا وينبغي العلم بأنّ عددا من الكذّابين قد وضعوا أحاديث في المهدي عليه السلام أو في تعيين أشخاص من الكذّابين على أنّهم المهدي أو أنّه على غير ملّة أهل السنّة والجماعة ، كما حاول ادّعاء المهدوية عدد من الدّجالين مخادعة لعباد الله ولنيل شيء من حُطام الدّنيا ولتشويه صورة الإسلام وقام بعضهم بحركات وثوْرات وجمعوا من استغفلوهم من النّاس أو ساروا معهم منتفعين ثمّ هلك أولئك وتبيّن كذبهم وانكشف زيفهم ونفاقهم ، وكلّ ذلك لا يضرّ بمعتقد أهل السنّة والجماعة في المهديّ عليه السّلام وأنّه خارج لا محالة ليحكم الأرض بشريعة الإسلام . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم القراءة من المصحف في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 1255: حكم القراءة من المصحف في الصلاة
السؤال:

هل تجوز القراءة من المصحف في صلاة التراويح وصلاة الكسوف أو لا ؟ .

الجواب:
الحمد لله
لا حرج في القراءة من المصحف في قيام رمضان ، لما في ذلك من إسماع المأمومين جميع القرآن ، ولأن الأدلة الشرعية من الكتاب والسنة قد دلت على شرعية قراءة القرآن في الصلاة ، وهي تعم قراءته من المصحف وعن ظهر قلب ، وقد ثبت عن عائشة رضي الله عنها أنها أمرت مولاها ذكوان أن يؤمها في قيام رمضان ، وكان يقرأ من المصحف ، ذكره البخاري رحمه الله في صحيحه معلقاً مجزوماً به .

فتاوى إسلامية م2 - الشيخ ابن باز رحمه الله (www.islam-qa.com)


الحكم إذا اشترطت الخطيبة مُحرماً في العقد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 1260: الحكم إذا اشترطت الخطيبة مُحرماً في العقد
السؤال:

السؤال : ما الحكم إذا اشترطت الخطيبة كلبا في بيت الزوجية ؟

الجواب:
الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله بقوله :

هذا شرط باطل … وإذا عقد عليها لا يلزمه الوفاء .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


إذا انتقل المسلم إلى بلد آخر أثناء رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 1277: إذا انتقل المسلم إلى بلد آخر أثناء رمضان
السؤال:

السؤال :
ماذا يفعل المسلم إذا انتقل من بلد إلى بلد آخر في رمضان مختلفين في بدء صيامهم؟

الجواب:
الجواب:
الحمد لله
إذا وجد الانسان في بلد بدأ أهلها الصيام وجب عليه أن يصوم معهم ، لأن حكم من وجد في بلد في هذا الأمر حكم أهله لقوله صلى الله عليه وسلم : ( الصوم يوم تصومون ، والإفطار يوم تفطرون والأضحى يوم تضحون ) رواه أبو داود بإسناد جيد وله شواهد عنده وعند غيره .
وعلى فرض أنه انتقل من البلد الذي بدأ الصيام مع أهله إلى بلد آخر فحكمه في الإفطار والاستمرار حكم البلد الذي انتقل إليه فيُفطر معهم وإن أفطروا قبل البلد الذي بدأ الصيام به ، لكن إن أفطر لأقل من تسعة وعشرين يوماً لزمه أن يقضي يوماً ، لأن الشهر لاينقص عن تسعة وعشرين يوماً ..

فتاوى اللجنة الدائمة 10/124 (www.islam-qa.com)


لا يجوز ادّعاء خصوصيات معيّنة لأيام معينّة دون دليل شرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 1305: لا يجوز ادّعاء خصوصيات معيّنة لأيام معينّة دون دليل شرعي
السؤال:

ما هي أهمية الأيام الثالث عشر والحادي والعشرين والثاني والعشرين والسابع والعشرين من شهر رجب؟

الجواب:
الجواب:
 الحمد لله
 لا شيء يخصّ هذه الأيام بالذّات على الإطلاق ، فأمّا أيّام شهر رجب كلّها فإنها معظّمّة بلا استثناء لأنّ رجب من الأشهر الحُرم مثل شهر ذي القعدة وذي الحجة ومحرّم .
 وأمّا يوم الثالث عشر من كلّ شهر - وليس رجب بالذّات - فهو أحد أيّام البيض الثلاثة التي يستحبّ صيامها وهي الثالث عشر والرابع عشر والخامس عشر .
 وكثير من أهل البدع يعتقدون أفضلية معيّنة في أيام معيّنة ويخصّونها بعبادات دون أيّ دليل شرعيّ فهؤلاء عملهم مردود غير مقبول لأنّهم ابتدعوا في دين الله ما لم يأذن به الله .
 نسأل الله أن يرزقنا اتّباع السنّة واجتناب البدعة ، وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


معجون الأسنان لا يضرّ الصيام إذا لم يصل إلى الحلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 1312: معجون الأسنان لا يضرّ الصيام إذا لم يصل إلى الحلق
السؤال:

هل استعمال معجون الأسنان لتنظيف الفم في نهار رمضان يبطل الصيام ؟.

الجواب:
الحمد لله

إذا لم يصل معجون الأسنان إلى الحلق فإنّه لا يُفطّر ، والأفضل أن يُستخدم في الليل ويستعمل السواك بالنهار .

وفقنا الله وإياكِ إلى طاعته .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الصوم لمريض السكر ومتى يجوز له الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 1319: حكم الصوم لمريض السكر ومتى يجوز له الفطر
السؤال:

منذ 14 شهر أنا أعاني من مرض السكري من الدرجة الثانية وهو معروف بداء السكري الذي لا يحتاج لتناول الأنسولين . أنا لا أتناول أية علاجات، لكني أتبع حمية غذائية وأمارس القليل من التمارين الرياضية لأبقي مستوى السكر في الحدود المناسبة.
في شهر رمضان الماضي قمت بصيام بعض الأيام لكني لم أتمكن من إتمام الصيام لانخفاض معدل السكر عندي. أما الآن فأنا أشعر بأني أفضل حالا (ولله الحمد) لكني أشعر بألم في رأسي فقط عند الصيام.
فهل علي أن أصوم بغض النظر عن مرضي؟
هل يمكنني أن أختبر مستوى السكر في الدم وأنا صائم (لأنه يحتاج لأخذ دم من الأصبع)؟

الجواب:
الحمد لله

المشروع للمريض الإفطار في شهر رمضان إذا كان الصوم يضرّه أو يشقّ عليه ، أو كان يحتاج إلى علاج في النهار بأنواع الحبوب والأشربة ونحوها مما يؤكل ويشرب ، لقول الله سبحانه ( ومن كان مريضاً أو على سفر فعدّة من أيام أخر ) ، ولقول النبي صلى الله عليه وسلم : " إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته " ..وفي رواية أخرى ( كما يحبّ أن تؤتى عزائمه )

أما أخذ الدم من الوريد للتحليل أو غيره فالصحيح أنه لا يفطّر الصائم ، لكن إذا كثُر فالأولى تأجيله الى الليل فإن فعله في النهار فالأحوط القضاء تشبيها له بالحجامة " . أ.هـ

فتوى الشيخ ابن باز رحمه الله من كتاب فتاوى إسلامية ج/2 ص/139

و" المريض له أحوال :

الأول : ألا يتأثّر بالصوم ، مثل الزكام اليسير ، أو الصداع اليسير ، ووجع الضرس ، وما أشبه ذلك ، فهذا لا يحلّ له أن يُفطر ، وإن كان بعض العلماء يقول : يحلّ له للآية ( ومن كان مريضاً ) البقرة/185 ، ولكننا نقول : إن هذا الحكم معلّل بعلّة وهي أن يكون الفطر أرفق به ، فحينئذ نقول له : الفطر أفضل ، أما إذا كان لا يتأثّر فإنّه لا يجوز له الفطر ويجب عليه الصوم .

والحال الثاني : إذا كان يشقّ عليه الصوم ، ولا يضرّه ، فهذا يكره له أن يصوم ، ويُسنّ له أن يُفطر .

الحال الثالث : إذا كان يشقّ عليه الصوم ويضرّه ، كرجل مصاب بمرض الكلى أو مرض السكّر ، وما أشبه ذلك ويضرّه الصوم ، فالصوم عليه حرام ، وبهذا نعرف خطأ بعض المجتهدين والمرضى الذين يشقّ عليهم الصوم وربّما يضرّهم ، ولكنهم يأبون أن يفطروا ، فنقول : إن هؤلاء قد أخطأوا حيث لم يقبلوا كرم الله عز وجل ، ولم يقبلوا رخصته ، وأضرّوا بأنفسهم ، والله عز وجل يقول : ( ولا تقتلوا انفسكم ) النساء/29 "

الشرح الممتع للشيخ ابن عثيمين ج/6 ص/352-354.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أفعال منكرة في المأتم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 1333: أفعال منكرة في المأتم
السؤال:

السؤال :
اطلب سماحتكم أن تفيدونا بما يتفق مع شرع الله في المأتم بأننا نعمل الآتي :
نقرأ سورة الفاتحة على قبر الميت .
وتكون التعزية في المأتم لمدة تصل إلى ثلاثة أيام أو أكثر ، ونأكل ونشرب في المأتم ، ونجمع من كل واحد خمسة وعشرين ريالاً وتُدفع لأهل الميت .
وتذبح ذبيحة شاة أو نحوها في ثالث أيام الوفاة .
وتجمع حصوات مع القول بصوت مرتفع ( لا إله إلا الله ) وتوضع على قبر الميت .
وترفع النسوة أصواتهن بالبكاء والعويل ، ولطم الخدود ، وذكر محاسن الميت ،
ويلبسن الأسود الخشن حداداً على الميت ،
ولا تباشر النساء في أيام العدة أي عمل ، نحو إعداد الطعام والقيام بالأعمال المعتادة التي يقمن بها النساء .

الجواب:
الجواب :
هذه عادات جاهلية ، أو بدع منكرة ، عليكم تركها وبيان نكارتها .

1- فأما القراءة على القبر فلا تجوز ، ولم يفعلها أحد من السلف ، ولو كان خيراً لسبقونا إليه ، وإنما ورد قراءة ( ياسين ) عند المحتضر قبل خروج روحه أما بعد موته وعند دفنه أو بعد الدفن فلا يشرع من القراءة ، ولا التلقين ونحوه .

2- أما التعزية فهي سنة ، ولا تكون في المأتم ، بل يعزى أهل الميت في كل مكان ، ولا بأس باجتماعهم (... ) ليقصدهم المعزون ، ولا يجتمعون للأكل ، وإنما يصلح لأهل الميت وحدهم طعام بقدرهم ، ويكره لهم فعله للناس .

3- وهذه النقود التي تُجمع من كل واحد لا حاجة إليها إلا إذا كانوا فقراء تحل لهم الزكاة .

4- لا تجوز هذه الذبيحة سواء كانت من مال الميت أو من غيره ، أما إذا أصلح لأهل الميت طعام ولو بذبيحة أو أكثر فلا بأس .

5- وجمع هذه الحصوات ، والذكر عند الجمع ، ووضعها على القبر بدعة منكرة ، يجب تركها وإنكارها .

6- ورفع الصوت بالنياحة والعويل ، ولطم الخدود ، وتعداد محاسن الميت بدعة ، ومن فعل الجاهلية ، وقد ورد حديث : " ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية " رواه البخاري ( 1294 فتح 3/163 ) ومسلم ( 103 ) وأحمد ( 1/442 ) .

7- ولبس السواد حدادا على الميت بدعة ، وإنما زوجاته يتجنبن لباس الشهرة والزينة ، والحلي والجمال ، والطيب زمن الإحداد .

8- وتركهن الأعمال والأشغال المعتادة زمن الإحداد بدعة ، فللحادة أن تصلح الطعام ، وتكنس الدار وتغسل الأواني والثياب ، ولا حرج عليها في ذلك والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مصير مانع الزكاة إذا مات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 1344: مصير مانع الزكاة إذا مات
السؤال:

السؤال :
ما حكم من شهد أن لا إله إلا الله وأقام الصلاة ولم يؤت الزكاة ولم يرض بذلك؟ ما حكمه في الإسلام إن مات أيصلى عليه أم لا؟

الجواب:
الجواب:
الحمد لله
الزكاة ركن من أركان الإسلام فمن تركها جحدا لوجوبها يبين له حكمها فإن أصر كفر ولا يصلى عليه ولا يدفن في مقابر المسلمين أما إن كان تركها بخلا وهو يؤمن بوجوبها فهو عاص معصية كبيرة وفاسق بذلك ولكن لا يكفر يغسل ويصلى عليه إذا مات على الحال وأمره إلى يوم القيامة.

فتاوى الجنة الدائمة 9/184 (www.islam-qa.com)


هل تجب الزكاة في الدّيْن على المعسر أو المماطل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 1346: هل تجب الزكاة في الدّيْن على المعسر أو المماطل
السؤال:

السؤال :
ما هو حكم الزكاة في الدين على المعسر الذي ربما يمكث سنوات طويلة عليه وما هو حكم الزكاة في الدين على المليء الذي يتماطل في تسديد ذلك الدين ، وما هو حكم الدين على شخص يعرف ملائته ويعرف عزمه على التسديد وكان ذلك طبعا بعد بلوغ عام الحول ؟

الجواب:
الجواب:
الحمد لله
إذا كان المدين معسرا أو كان مليئا لكنه مماطل ولا يمكن للدائن استخلاصه دينه منه ، إما لكونه لا يجد لديه من الإثبات ما يستخلص به حقّه لدى الحاكم ، أو لديه الإثبات لكن لا يجد من وليّ الأمر ما يساعده على تخليص حقه ، كما في بعض الدول التي لا نصرة فيها للحقوق فلا تجب الزكاة على الدائن حتى يقبض دينه ويستقبل به حولاً ( أي تمر عليه سنة هجرية والمال عنده ) . وأما إذا كان المدين مليئا ويمكن استخلاص الدين منه فالزكاة واجبة على الدائن كلما حال الحول ، وكان الدَّين نصابا بنفسه أو بضمّه إلى غيره من النقود ونحوها.
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

فتاوى اللجنة الدائمة 9/191 (www.islam-qa.com)


تمكين المسلمين من الذّبح حسب شريعة الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 1347: تمكين المسلمين من الذّبح حسب شريعة الإسلام
السؤال:

السؤال :
لدي أغنام في مزرعتنا وقد طلب إلي بعض الإخوة المسلمين أن أبيع لهم هذه الخراف .
وسؤالي هو: هل يجب علي أن يكون لدي مكان خاص لكي يذبحوا الخراف في مزرعتي ؟ (كأن يكون لدي مفتش لفحص الخراف أو تسهيلات معينة) أنا أود بيع الخراف ولكنني لا أريد حصول مشاكل بيني وبين قسم الزراعة بالولاية ؟

الجواب:
الجواب:
الحمد لله
إذا استطعت أن تمكّن المسلمين من ذبح الخراف حسب الشريعة الإسلامية فهذا خير عظيم وإنْ لم تستطع فلم يبق إلا أن تبيعها عليهم حيّة وهم يتوّلوْن ذبحها بعد ذلك .
ولكنني أحثّك على محاولة تيسير الأمور ما أمكن للمسلمين في الذّبح لأنّهم قد لا يجدون مكانا مناسبا إلاّ في مزرعتك ، وفّقنا الله وإياك لكلّ خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم استخدام الصرف الصحي في سقي النخيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 1363: حكم استخدام الصرف الصحي في سقي النخيل
السؤال:

عندنا نخل على مجاري الصرف الصحي ، فهل يجوز الأكل من تمره وبلحه ؟

الجواب:

الحمد لله

نعم يجوز أن يؤكل من تمر النخل الذي يُسقى بماء مجاري الصحة ، لأنه إذا لم يظهر الطعم ولا الريح فإنه يعني أن النجاسة استحالت .

مجلة الدعوة العدد/1798 ص/61 (www.islam-qa.com)


العطور الكحولية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1365: العطور الكحولية
السؤال:

ما حكم استعمال الطيب الذي يحتوي على الكولونيا أو الكحول ؟

الجواب:

الجواب:
الحمد لله
الأطياب التي يقال إن فيها كولونيا أو أن فيها كحولاً لابد أن نفصل فيها فنقول : إذا كانت النسبة من الكحول قليلة فإنها لا تضر ، وليستعملها الإنسان بدون أن يكون في نفسه قلق ، مثل أن تكون النسبة خمسة في المائة أو أقل من ذلك ، فهذا لا يؤثر .
وأما إذا كانت النسبة كبيرة بحيث تؤثر فإن الأولى أن لا يستعملها الإنسان إلا لحاجة ، مثل تعقيم الجروح ما أشبه ذلك .
أما لغير حاجة فالأولى ألا يستعملها ، ولا نقول أنه حرام ، وذلك لأن هذه النسبة الكبيرة أعلى ما نقول فيها إنها مسكر ، والمسكر لا شك ان شربه حرام بالنص والإجماع ، لكن هل الاستعمال في غير الشرب حلال ؟ هذا محل نظر ، والاحتياط ألا يستعمل ، وإنما قلت : إنه محل نظر ، لأن الله تعالى قال : ( يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ، إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون ) فإذا نظرنا إلى عموم قوله : ( فاجتنبوه ) أخذنا بالعموم وقلنا : إن الخمر يجتنب على كل حال ، سواء كان شرباً أو دهناً أو غير ذلك ، وإذا نظرنا إلى العلة : ( إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون ) قلنا إن المحظور إنما هو شربه ، لأن مجرد الأدهان به لا يؤدي إلى هذا ، فالخلاصة الآن أن نقول : إذا كانت نسبة الكحول في هذا الطيب قليلة ، فإنه لا بأس به ولا إشكال فيه ولا قلق فيه ، وإن كانت كبيرة فالأولى تجنبه إلا من حاجة ، والحاجة مثل أن يحتاج الإنسان إلى تعقيم جرح وما أشبه ذلك .

لقاء الباب المفتوح لابن عثيمين /240 (www.islam-qa.com)


حكم نكاح المتعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 1373: حكم نكاح المتعة
السؤال:

السؤال :
ما حكم نكاح المتعة ؟.

الجواب:
الجواب :
نكاح المتعة ، وصورته أن يتزوج الرجل امرأة مسلمة أو كتابية ، ويحدد المدة ، بأن يشترط أن مدة الزواج خمسة أيام ، أو شهران أو نصف سنة ، أو عدة سنين معلومة المبدأ والمنتهى ، ويدفع لها مهرا قليلا ، وبعد انتهاء المدة تخرج منه ، وهذا النوع رُخَّص فيه في سنة فتح مكة ثلاثة أيام ، ثم نهى عنه وحرِّم إلى يوم القيامة - وذلك فيما أخرجه مسلم ( 1406 ) - وذلك أن الزوجة هي التي تطول عشرتها ، كما قال تعالى : " وعاشروهن بالمعروف " سورة النساء 19 وهذه لا تطول عشرتها ، وأيضا فالزوجة هي التي تسمى زوجة شرعية ، وتدوم صحبتها ، وذكرت في قوله تعالى : " إلا على أزواجهم أو ما ملكت أيمانهم " سورة المؤمنون 6 وهذه ليست زوجة شرعية ، لأن بقاءها مؤقت زمنا يسيرا ، وأيضا فالزوجة هي التي ترث زوجها ويرثها ، لقوله تعالى : " ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد " سورة النساء 12 ، وهذه لا ترث لأنها ليست زوجة لقصر مدتها مع الرجل ، وعلى هذا فنكاح المتعة يعتبر من الزنا ، ولو حصل التراضي بينهما ، ولو طالت المدة ، ولو دفع لها مهرا ، ولم يرد في الشرع ما يبيحه سوى إباحته في زمن الفتح ، حيث حضره عدد كبير من الذين أسلموا حديثا ، وخيف من ردتهم ، لأنهم اعتادوا على الزنا في الجاهلية ، فأبيح لهم هذا النكاح ثلاثة أيام ، ثم حرم إلى يوم القيامة - رواه مسلم 1406 -.

من اللؤلؤ المكين من فتاوى فضيلة الشيخ عبد الرحمن بن جبرين ص41 . (www.islam-qa.com)


معنى التغنِّي بالقراءة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 1377: معنى التغنِّي بالقراءة
السؤال:

سمعت أن هناك أحاديث تدل على مشروعية التَّغنِّي بالقرآن ، فكيف يمكن أن نفهم هذه الأحاديث ؟

الجواب:

الحمد لله

التغنّي بالقراءة يعني :

1- تحسين الصوت بالقراءة مع الجهر بها بخشوع وترقيق وتحزّن من غير تكلّف ولا مبالغة .

فالتغنّي معناه الجهر بالقراءة ، كما في صحيح مسلم ، عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : ( ما أذن الله لشيء كأذَنه لنبي يتغنّى بالقرآن يجهر به ) ، وأذنه من الإذن ، وفي رواية ( كإذنه ) وفيه أمر وحث على تحسين الصوت بالتلاوة .

والحديث نصّ في معنى التغنّي ، فلفظ ( يجهر به ) بيان له . ومعنى الجهر : رفع الصوت بالقراءة وتحسينه بها فطرة لا صنعة ، يترنّم به ويطرب ، وقد كانت العرب قبل نزول القرآن تتغنى بالحداء ، إذا ركبت الإبل لتقطع الطريق إذا جلست في أفنيتها وغير ذلك .

فلما نزل القرآن الكريم أحبّ النبي صلى الله عليه وسلم أن يشتغلوا بالقرآن ، ويرفعوا به أصواتهم ويحسّنوها ، وأن يجعلوا ذلك محل الغناء ، مع التزام صحّة التلاوة ، فعوّضوا عن طرب الغناء بطرب القرآن ، كما عوِّضوا عن كل محرّم بما هو خير لهم منه ، كجعل الاستخارة عوضاً عن الاستقسام بالأزلام ، والنكاح عوضاً عن السفاح ، وهكذا .

2- قد يراد بالتغنّي : ما يشبه الطرب وإعجاب الآخرين دون تدبّر ولا انتفاع ، ولا خشوع ، كما في حديث أشراط الساعة .

3- ويبعد أن يكون معنى التغنّي : الاستغناء بالقرآن عن الناس لاختلاف المعنى وعدم قبوله لغة .

وهذا التغنّي بالقراءة ينبغي أن يكون سليقة وفطرة لا تعليماً وتدريباً على قوانين النغم .

ذكر ابن القيم ، أن التطريب والتغنّي إن كان فطرة من غير تكلّف ولا تعليم ولا تمرين ، فهو جائز ، ولو أعان طبيعته بفضل تزيين وتحسين ، كما قال أبو موسى الأشعري للنبي صلى الله عليه وسلم ( لو علمت لحبّرته لك تحبيراً ) ، فلا بأس بذلك ، أما إن كان التغنّي صناعة وتمريناً وأوزاناً ، فقد كرهه السلف ، وعابوه وذموه ، ومعلوم أن السلف كانوا يقرؤون القرآن بالتحزين والتطريب ، ويحسّنون أصواتهم بشجى تارة ، وبشوق تارة ، وبطرب تارة ، وهذا أمر مركوز في الطباع .

توجيه معنى التغنّي بالقراءة :

أ - أقول : إن حديث أشراط الساعة بطرقه ، وفتوى الإمام مالك فيهما والإشارة إلى منع القراءة بالألحان وقوانين النغم بما يخرج عن حدود التلاوة وصحة الأداء ويتعارض مع وقار القرآن ، وهذا لا خلاف في تحريمه .

ب - أما حديث أنس وأبي ذر رضي الله عنهما وغيرهما ، فهي أحاديث تصف قراءة الخوارج ، وقد كانوا يتلون القرآن آناء الليل والنهار ، ولم يتجاوز حناجرهم ولا تراقيهم ، لأنهم كانوا على غير علم بالسنة المبينة ، فكانوا قد حرموا فهمه ، والأجر على تلاوته ، وفي الأحاديث أنهم كانوا يمرقون من الدين كما يمرق السهم من الرمية ، والأمر بقتلهم وأنهم شرار الخلق ، وأنك تحتقر صلاتك إلى صلاتهم وقراءتك إلى قراءتهم ، وهذا وصف للخوارج ومن كان على شاكلتهم .

قال ابن تيمية : صح الحديث في الخوارج من عشرة أوجه ، خرّجها مسلم في صحيحه ، وخرّج البخاري طائفة منها ، والخوارج كانوا يكفّرون المسلمين بالذنوب ، وهم أهل بدعة ، وتأويل ، وخروج عن الجماعة نسأل الله العفو والعافية في الدين والدنيا .

وهذا وصف خاص بالخوارج ومن على شاكلتهم ، قراء اليوم ليسوا منهم فيما نعلم .

ج - وإن فتوى الإمام أحمد تتعلّق بتوليد الحروف والحركات الزائدة الناتجة عن تحوير الحروف وتمطيطها ، والخروج بها عن صحة التلاوة ، وهذه الفتوى مبالغة في الكراهية ، كما قال القاضي أبو يعلى ، فهي تتناول من أخلّ بالأداء ، فزاد حرفاً ، كزيادة الواو والألف في لفظ (( محمد )) فينطقها (( موحامد )) وهذا محرّم باتفاق . وقد كان الناس في عصر الإمام أحمد يتغنّون بالشعر ، ويمدون الحروف كيف شاءوا ، فكان " إسحاق الموصلي يعيب على إبراهيم بن المهدي " في ذلك ، لأنه يخرج الألفاظ عن أوضاعها العربية .

فاستنكار هذا في التغنّي بالقرآن أوجب ، ولا يوجد مثل ذلك في عصرنا بحمد الله .

د - قال ابن تيمية : الألحان التي كره العلماء قراءة القرآن بها هي التي تقتضي قصر الحرف الممدود ، ومد الحرف المقصور ، وتحريك الساكن ، وتسكين المتحرّك يفعلون ذلك لموافقة نغمات الأغاني المطرّبة ، فإن حصل مع ذلك تغيير نظام القرآن وجعل الحركات حروفاً فهو حرام .

الجمع بين أدلة المنع والجواز

وليس بين أدلة المنع وأدلة الجواز تعارض إذ التحريم يكون فيما يخرج عن مقتضى التلاوة الصحيحة ، زيادة أو نقصاً ، أو إخلالاً بحكم لازم أو واجب ، أو مخالفة التواتر في الأداء .

ويحرم أيضاً ما يقرأ بقواعد الموسيقى ، ولو بدون آلة لترقيص الصوت أو ترعيده ، أو تكسيره ، أو الترنّم والتصنّع لمراعاة المقامات الخاصة في ذهن القارئ أثناء التلاوة .

والجواز يكون فيما يوافق صحة التلاوة مع تحسين الصوت بها .

فإن أريد بالتلحين الزيادة أو النقص أو مخالفة التواتر في القراءة فهو لحن محرّم ، وإن أريد به التغنّي بالقراءة ، لتطريب السامع وتحزينه ، وترقيقه واستمالته مع التأمل والخشوع ، فهو المستحب ، ما لم يخل بمعنى ولا منبى الكلمة ، ولا يتبع قواعد النغم .

قال السيوطي : قراءة القرآن بالألحان والأصوات الحسنة والترجيع إن لم تخرجه عن هيئته المعتبرة فهو سنّة حسنة وإن أخرجته فحرام فاحش .

وقال في شرح الرسالة : ويتحصّل من كلام الأئمة أن تحسين الصوت بمراعاة قوانين النغم مع المحافظة على الأداء هو محلّ النزاع .

فمن العلماء من رأى أنه خلاف ما عليه السلف ولأن القارئ ربما يغفل عن وجه الأداء ، فقال بعدم الجواز سداً للذريعة .

وأما تحسين الصوت بالقرآن من غير مراعاة قوانين النغم فهو مطلوب بلا نزاع .

قال ابن قدامة : واتفق العلماء على أنه يستحب قراءة القرآن بالتحزين والترتيل والتحسين.

قلت : وهذا أخذ من حديث بريدة ( اقرءوا القرآن بالحزن فإنه نزل بالحزن ) وحديث ابن عباس ( إن أحسن الناس قراءة من إذا قرأ يتحزّن ) هما ضعيفان والأول ضعيف جداً .

مجلة الدعوة العدد/1798 ص/44 (www.islam-qa.com)


استعمال ما شُري بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 1391: استعمال ما شُري بالربا
السؤال:

السؤال :
اشترى لي والديّ سيارة ، و ما زالوا يُسدِّدون ثمنها بفائدة إلى الآن . هل يجوز استخدام هذه السيارة أم لا ؟ مع العلم أن والديّ ما زالا يدفعان المال .

الجواب:

الجواب:
الحمد لله
ما دام الشراء بالربا قد حصل ولا يُمكن الرجوع فيه ، فيُمكنك استعمال السيارة مع النصيحة والبيان لوالديك بتحريم الشراء بالربا لئلا يعودا إلى ذلك مرة أخرى . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


في نهايات آيات القرآن الكريم كثير من أسماء الله سبحانه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 1392: في نهايات آيات القرآن الكريم كثير من أسماء الله سبحانه
السؤال:

السؤال :
تعلمتُ حتى الآن 33 اسماً من أسماء الله -عز و جلّ- من أصل الـ 99 اسماً، و لا أعرف الباقي. أين يمكن أن أجد قائمة بأسماء الله -سبحانه- على الإنترنت؟ أو ربما أنت تعرفها.

الجواب:

الجواب:
الحمد لله
أسماء الله تعالى كثيرة دالّة كلّها على عظمته وكماله وجلاله سبحانه وتعالى منها ما أخبرنا عنه في كتابه وفي سنّة رسوله صلى الله عليه وسلم ومنها ما لا يعلمه إلا هو كما دلّ على ذلك حديث عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَا أَصَابَ أَحَدًا قَطُّ هَمٌّ وَلَا حَزَنٌ فَقَالَ اللَّهُمَّ إِنِّي عَبْدُكَ وَابْنُ عَبْدِكَ وَابْنُ أَمَتِكَ نَاصِيَتِي بِيَدِكَ مَاضٍ فِيَّ حُكْمُكَ عَدْلٌ فِيَّ قَضَاؤُكَ أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ أَوْ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي وَنُورَ صَدْرِي وَجِلاءَ حُزْنِي وَذَهَابَ هَمِّي إِلاّ أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ وَأَبْدَلَهُ مَكَانَهُ فَرَجًا قَالَ فَقِيلَ يَا رَسُولَ اللَّهِ أَلا نَتَعَلَّمُهَا فَقَالَ بَلَى يَنْبَغِي لِمَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا . " رواه الإمام أحمد وهو حديث صحيح .
وأسماؤه سبحانه المذكورة في القرآن والسنّة تتجاوز المائة كما جمع ذلك عدد من أهل العلم ( يُنظر كتاب القواعد المثلى في صفات الله وأسمائه للشيخ محمد بن صالح بن عثيمين ) ولكن يوجد من بينها تسعة وتسعون اسما من علمها وعمل بها فله أجر عظيم كما دلّ عل ذلك حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلاّ وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ . " رواه البخاري فتح رقم 2736
 والإحصاء المذكور في الحديث يتضمّن ما يلي :
1- حفظها
2- معرفة معناها
3- العمل بمقتضاها : فإذا علم أنّه الأحد فلا يُشرك معه غيره ، وإذا علم أنّه الرزّاق فلا يطلب الرّزق من غيره ، وإذا علم أنّه الرحيم فلا ييأس من رحمته وهكذا .
4- دعاؤه بها كما قال عزّ وجلّ : ( ولله الأسماء الحسنى فادعوه بها ) . وذلك كأن يقول يا رحمن ارحمني ، يا غفور اغفر لي ، يا توّاب تُبْ عليّ ونحو ذلك .
ويمكنكِ أيتها الأخت السائلة أن تتمعني في نهايات آيات القرآن الكريم لتجدي في كثير منها أسماء مذكورة لله عزّ وجلّ . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفِرق أصحاب العقائد المختلفة في هذه الأمة كلها في النار إلا واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 1393: الفِرق أصحاب العقائد المختلفة في هذه الأمة كلها في النار إلا واحدة
السؤال:

السؤال :
سأكون ممتنة لكم إذا وضحتم لي الخلافات الرئيسية للطوائف الإسلامية ، مع أني أعرف أن الإسلام دين واحد ؟ .

الجواب:
الجواب :
جواب سؤالكِ أيتها الأخت السائلة طويل يصلح أن يكون في كتاب وليس في مثل هذا الموقع ولكن يُمكن أن نقول هنا في هذه العجالة : إنّ النبي صلى الله عليه وسلم قد أخبرنا سلفا بتفرّق هذه الأمّة كما افترقت الأمم قبلها وذلك فيما جاء في الحديث الصحيح حَدَّثَنَا وَهْبُ بْنُ بَقِيَّةَ عَنْ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ افْتَرَقَتْ الْيَهُودُ عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً وَتَفَرَّقَتْ النَّصَارَى عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلاثٍ وَسَبْعِينَ فِرْقَةً رواه أبو داود في سننه : كتاب السنّة : باب شرح السنّة .

وعَنْ عَوْفِ بْنِ مَالِكٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ افْتَرَقَتْ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً فَوَاحِدَةٌ فِي الْجَنَّةِ وَسَبْعُونَ فِي النَّارِ وَافْتَرَقَتْ النَّصَارَى عَلَى ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً فَإِحْدَى وَسَبْعُونَ فِي النَّارِ وَوَاحِدَةٌ فِي الْجَنَّةِ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَتَفْتَرِقَنَّ أُمَّتِي عَلَى ثَلاثٍ وَسَبْعِينَ فِرْقَةً وَاحِدَةٌ فِي الْجَنَّةِ وَثِنْتَانِ وَسَبْعُونَ فِي النَّارِ قِيلَ يَا رَسُولَ اللَّهِ مَنْ هُمْ قَالَ الْجَمَاعَةُ سنن ابن ماجة رقم 3982

والمقصود بالجماعة هي ما كان عليه النبي صلى الله عليه وسلم وأصحابه في العقيدة والعمل .

فمن الفرق التي تنتسب إلى الإسلام من ضلّ في باب توحيد الله وأسمائه وصفاته فقالوا إنّ الوجود كله هو الله أو أنّ الله حلّ في خلقه - تعالى الله عن قولهم - بل هو سبحانه وتعالى فوق سماواته مستو على عرشه منفصل عن خلقه ، ومن الفرق من ضلّ في باب الإيمان فأخرجوا العمل من الإيمان وقالوا إنّ الإيمان لا يزيد ولا ينقص والصحيح أنّ الإيمان قول وعمل يزيد بالطاعة وينقص بالعصيان ، ومنهم من ضلّ بإخراج مرتكب الكبيرة من الإسلام والحكم عليه بالخلود في النّار مع أنّ الصحيح أنّ مرتكب الكبيرة - غير الشرك والكفر الأكبر - لا يخرج من الإسلام ، ومن الفرق من ضلّ في باب القضاء والقدر فقالوا إنّ الإنسان مجبور على أفعاله مع أنّ الصحيح أنّ الإنسان له إرادة ومشيئة بناء عليها يحاسب ويتحمّل تبعة فعله ، ومن الفرق من ضلّ في باب القرآن فقالوا هو مخلوق مع أنّ الصحيح أنّه كلام الله منزّل غير مخلوق ، ومن الفرق من ضلّ في باب الصحابة فكفّروهم وسبّوهم مع أنّهم أصحاب النبي الكريم الذين نزل الوحي بينهم وهم أعلم الأمّة وأعبد الأمّة وجاهدوا في الله حقّ جهاده ونصر الله بهم الدّين رضي الله عنهم . وهكذا سائر الفِرَق التي انحرفت عن الإسلام وابتدعت في دين الله كل فرقة بما لديهم فرحون قد سلكوا سبُل الشيطان مخالفين قول الله تعالى : ( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ(153) سورة الأنعام .

نسأل الله تعالى أن يجعلنا من أهل السنّة الناجين من النار وأن يدخلنا الجنّة مع الأبرار وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة من يُلابس لحم الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 1395: صلاة من يُلابس لحم الخنزير
السؤال:

أعمل في مطعم ، حيث تمتد ساعات عملي اليومية إلى اثنتي عشرة ساعة ، وبسبب اشتغالي بالمنتجات الخنزيرية تكون حالتي متسخة طوال اليوم .
فما هي شروط الصلاة ؟ وهل أستطيع أن أقضي الصلوات الخمس في نهاية اليوم ، بعد أن أكون قد اغتسلت.

الجواب:

الحمد لله
يجب عليك أن تصلي الصلوات الخمس في أوقاتها بعد أن تزيل النجاسات عن نفسك وتتطهر كما أمر الله ، ولا بدّ أن تبحث يا أخي عن عمل آخر تكسب منه رزقا حلالا لأنّ طبخ الخنزير وتقديمه حرام لا يجوز .

وفقنا الله وإيّاك لما يحبّ ويرضى وباعد بيننا وبين أسباب غضبه وسخطه.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قبول الأعمال الصالحة ممن يرتكب الزنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 1397: قبول الأعمال الصالحة ممن يرتكب الزنا
السؤال:

هل يقبل الله صلاة وصيام من يقوم بالزنى وهل إذا تاب يتوب الله عليه ؟.

الجواب:
الحمد لله

نعم يقبل الله منه ما عمل من الصالحات من صلاة وصيام وصدقة وغير ذلك ، ويقبل توبته أيضا كما قال عز وجلّ ( وهو الذي يقبل التوبة عن عباده ويعفوا عن السيئات ويعلم ما تفعلون ) الشورى/25 ، ولكن بشرط أن تكون التوبة صحيحة فهل ندم هذا الشّخص حقّا على ما فات وهل عزم فعلا على عدم العودة وهل يا ترى قد تخلّص من كلّ شيء يؤدّي به إلى المعصية من علاقة أو عنوان أو رقم هاتف أو اقتراب من مكان حرام أو صديق سوء أو فيلم أو صورة ونحو ذلك . الذي نظنّه أنّ هذا الشّخص لو تاب حقا فسيقلع عن هذه المعصية .

ثمّ إنّ الزنا فاحشة من أكبر الفواحش قال الله تعالى : ( ولا تقربوا الزنى إنه كان فاحشة وساء سبيلا ) الإسراء/32 .

والزانية والزاني المحصنان بالزواج يعاقبان بأشنع عقوبة وأشدها وهي رجمهما بالحجارة حتى الموت ليذوقا وبال أمرهما وليتألم كل جزء من جسديهما كما استمتعا به في الحرام مع وجود ما يُغني بالحلال ، والزاني والزانية اللذّيْن لم يسبق لهما الوطء في نكاح صحيح يُجلدان بأكثر عدد في الجلد ورد في الحدود الشرعية وهو مائة جلدة مع ما يحصل له أو لها من الفضيحة بشهادة طائفة من المؤمنين لعذابهما والخزي بإبعادهما عن بلدهما وتغريبهما عن مكان الجريمة عاما كاملا .

وعذاب الزناة والزواني في البرزخ أنهم يكونون في تنور أعلاه ضيق وأسفله واسع يوقد تحته نار يكونون فيه عراة فإذا أوقدت عليهم النار صاحوا وارتفعوا حتى يكادوا أن يخرجوا فإذا أخمدت رجعوا فيها وهكذا يفعل بهم إلى قيام الساعة . فكيف سيكون عذابهم في نار جهنم ؟

نسأل الله أن لا يمقتنا وأن يتوب علينا وأن يوفقنا لفعل الخيرات وترك المنكرات إنه سميع قريب .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الدعاء بالهداية للقريب الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 1398: الدعاء بالهداية للقريب الكافر
السؤال:

السؤال :
ما هو أفضل دعاء أو آية نقرؤها ليفتح الله قلب شخص مقرب مني للإسلام ؟

الجواب:
الجواب:
 الحمد لله
 أفضل ما يكون في هذه الحالة هو الدّعاء له بالهداية وهذا ما فعله صلى الله عليه وسلم كما جاء في عدد من الأحاديث ومنها :
 عن أبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَدِمَ طُفَيْلُ بْنُ عَمْرٍو الدَّوْسِيُّ وَأَصْحَابُهُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا يَا رَسُولَ اللَّهِ إِنَّ دَوْسًا عَصَتْ وَأَبَتْ فَادْعُ اللَّهَ عَلَيْهَا فَقِيلَ هَلَكَتْ دَوْسٌ قَالَ اللَّهُمَّ اهْدِ دَوْسًا وَأْتِ بِهِمْ رواه البخاري 2937
 وعن أبي هُرَيْرَةَ قَالَ كُنْتُ أَدْعُو أُمِّي إِلَى الإِسْلامِ وَهِيَ مُشْرِكَةٌ فَدَعَوْتُهَا يَوْمًا فَأَسْمَعَتْنِي فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَكْرَهُ فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبْكِي قُلْتُ يَا رَسُولَ اللَّهِ إِنِّي كُنْتُ أَدْعُو أُمِّي إِلَى الإِسْلامِ فَتَأْبَى عَلَيَّ فَدَعَوْتُهَا الْيَوْمَ فَأَسْمَعَتْنِي فِيكَ مَا أَكْرَهُ فَادْعُ اللَّهَ أَنْ يَهْدِيَ أُمَّ أَبِي هُرَيْرَةَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ اهْدِ أُمَّ أَبِي هُرَيْرَةَ فَخَرَجْتُ مُسْتَبْشِرًا بِدَعْوَةِ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا جِئْتُ فَصِرْتُ إِلَى الْبَابِ فَإِذَا هُوَ مُجَافٌ فَسَمِعَتْ أُمِّي خَشْفَ قَدَمَيَّ فَقَالَتْ مَكَانَكَ يَا أَبَا هُرَيْرَةَ وَسَمِعْتُ خَضْخَضَةَ الْمَاءِ قَالَ فَاغْتَسَلَتْ وَلَبِسَتْ دِرْعَهَا وَعَجِلَتْ عَنْ خِمَارِهَا فَفَتَحَتْ الْبَابَ ثُمَّ قَالَتْ يَا أَبَا هُرَيْرَةَ أَشْهَدُ أَنْ لا إِلَهَ إِلاّ اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ قَالَ فَرَجَعْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ وَأَنَا أَبْكِي مِنْ الْفَرَحِ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ أَبْشِرْ قَدْ اسْتَجَابَ اللَّهُ دَعْوَتَكَ وَهَدَى أُمَّ أَبِي هُرَيْرَةَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَقَالَ خَيْرًا قَالَ قُلْتُ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يُحَبِّبَنِي أَنَا وَأُمِّي إِلَى عِبَادِهِ الْمُؤْمِنِينَ وَيُحَبِّبَهُمْ إِلَيْنَا قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ حَبِّبْ عُبَيْدَكَ هَذَا يَعْنِي أَبَا هُرَيْرَةَ وَأُمَّهُ إِلَى عِبَادِكَ الْمُؤْمِنِينَ وَحَبِّبْ إِلَيْهِمْ الْمُؤْمِنِينَ فَمَا خُلِقَ مُؤْمِنٌ يَسْمَعُ بِي وَلا يَرَانِي إِلا أَحَبَّنِي رواه البخاري 4546
 وعَنْ جَابِرٍ قَالَ قَالُوا يَا رَسُولَ اللَّهِ أَخْرَقَتْنَا نِبَالُ ثَقِيفٍ ( وذلك في قتالهم قبل أن يُسلموا ) فَادْعُ اللَّهَ عَلَيْهِمْ قَالَ اللَّهُمَّ اهْدِ ثَقِيفًا رواه الترمذي وقَالَ : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ سنن الترمذي رقم 3877
 نسأل الله الكريم ربّ العرش العظيم أن يعجّل بهداية قريبكم للإسلام بمنّه وكرمه ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لباس ربطة العنق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
سؤال رقم 1399: لباس ربطة العنق
السؤال:

ما الحكم في لبس ربطة العنق ؟.

الجواب:
الحمد لله

على الإنسان المسلم أن يكون متميزا بمظهره وملبسه عن غير المسلمين لأنّ الشريعة قد جاءت بذلك وأن لا يلبس المسلم أيّ لباس هو من خصائص الكفّار ، وأمّا بالنسبة لربطة العنق فإن استطاع أن يستغني عنها فهو أفضل ، وإذا احتاج إلى لبسها فلا حرج إن شاء الله ، ولينتبه ألا تكون من الحرير الطبيعي أو فيها تصاليب أو صور ذوات الأرواح .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


نقطة البداية لمن يريد الدّخول في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 1402: نقطة البداية لمن يريد الدّخول في الإسلام
السؤال:

أريد أن أعرف هل هناك نقطة بداية بالنسبة لشخص مهتم بدين الإسلام الحقيقي حيث أنني تلقيت إجابات كثيرة مختلفة.

الجواب:
الحمد لله
 نعم يوجد هناك نقطة بداية مهمة جدا وهي النّطق بالشّهادتين ، وهذا هو الجواب الوحيد لسؤالك . ( ولمزيد من التفصيل يُرجى مراجعة الأسئلة تحت قسم خدمات الموقع ، اعتناق الإسلام وخصوصا السؤال رقم 378 ) .
 وأهلا وسهلا ومرحبا بك في هذا الدّين . وهنيئا لك بهذا الأمر الذي توّجهت إليه . والله يحفظك من كلّ سوء .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أحكام صلة الرحم للأنثى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 1426: أحكام صلة الرحم للأنثى
السؤال:

السؤال :
أختي أسلمت وهي متزوجة وما زال زوجها غير مسلم وهي لا تعرف أنه محرم عليها وزوجي لا يسمح لي أن أزورها فهل هذا يحل ؟ إنني أريد أن أزورها وزوجها غير موجود في المنزل.

الجواب:
الجواب :
الحمد لله
فيما يلي شيء من التفصيل في مسألة صلة المرأة رحمها وماذا تفعل مع الزّوج الممانع :
تَجِبُ صِلَةُ الرّحم حتى على الأُنْثَى بِمَا أَمْكَنَ لَهَا ، وَمِنْ ثَمَّ لَمْ يَجُزْ لِرَجُلٍ مَنْعُ زَوْجَتِهِ وَابْنَتِهِ مِنْ وُصُولِ رَحِمِهِمَا ، وَإِنْ مَنَعَهُمَا زِيَارَةً وَأَبَاحَ لَهُمَا سَلامًا بِأَنْ تُرْسِلَهُ فِي كِتَابٍ أَوْ عَلَى لِسَانٍ وَهَدِيَّةً فعلت ذلك وَيَجْزِيهَا أَنْ تُرْسِلَ وَلَوْ سَلامًا وَحْدَهُ بِلا هَدِيَّةٍ ، وَإِنْ أَرْسَلَتْهُ وَهَدِيَّةً فَأَفْضَلُ ، وَإِنْ مَنَعَهَا هَدِيَّةً وَأَبَاحَ سَلامًا فَلْتُرْسِلْهُ ، وَإِنْ أَبَاحَ هَدِيَّةً لا سَلامًا فَلْتُرْسِلْهَا ، وَإِنْ أَبَاحَ مَشْيًا إلَيْهِ مَشَتْ .
وَإِنْ مَنَعَهَا مِنْ كُلِّ مَا يُسَمَّى صِلَةً فَلا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ ، فَلْتَصِلْهُمْ بِمَا يَكُونُ أَقَلَّ كُرْهًا عِنْدَ زَوْجِهَا أَوْ أَبِيهَا مِنْ هَدِيَّةٍ أَوْ إرْسَالِ سَلَامٍ , وَلْتَكْتُمْ ذَلِكَ إنْ خَافَتْ ، وَإِذَا اُضْطُرُّوا كشدة فَلْتَصِلْهُمْ بِمَا اُضْطُرُّوا إلَيْهِ وَلَوْ مَنَعَهَا ، وتصل رَحِمَهَا بِتَعْزِيَةٍ فِي مُصِيبَةٍ كَمَوْتٍ وَفَقْدٍ وَسَلَبٍ , وَالتَّعْزِيَةُ التَّصْبِيرُ ، وَتَهْنِئَةٍ فِي مَسَرَّةٍ أَيْ سُرُورٍ أَوْ فَرَحٍ وَالتَّهْنِئَةُ أَنْ يَدْعُوَ لَهُ أَنْ يَكُونَ مَا فَرِحَ بِهِ هَنِيئًا سَهْلًا خَالِصًا غَيْرَ مُنَغَّصٍ ، وَذَلِكَ كَقُدُومِ مُسَافِرٍ وَتَزَوُّجٍ , غَيْرَ أَنَّهَا لَا يَجُوزُ أَنْ تَتَزَيَّنَ وَتُظْهِرَ زِينَتَهَا لِمَنْ لا تُظْهِرُ لَهُ نَفْسَهَا كَابْنِ الْخَالِ وَابْنِ الْعَمِّ فتبلّغه التهنئة أو التعزية من وراء حائل ودون خضوع بالقول ومع أمن الفتنة أَوْ بِتَبْلِيغٍ مَعَ مُبَلِّغٍ لَهُ وَلا يَلْزَمُهَا تَشْيِيعُ جِنَازَةٍ .
ولا يجوز للِزَوْجٍ مَنْعُ زَوْجَتِهِ مِنْ وُصُولِ رَحِمِهَا وَلَوْ بِالْخُرُوجِ ، وَلكنها لا تَخْرُجُ إلا بِإِذْنِهِ ، وَكَذَا أَبُوهَا وَتُلاطِفُ الْمَرْأَةُ زَوْجَهَا إذَا مَنَعَهَا لتصل إلى تحقيق المقصود الشّرعي بصلة الرّحم . نسأل الله أن يُصلح أحوال الجميع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحب رجلا في سرّها وتدعو أن تتزوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 1431: تحب رجلا في سرّها وتدعو أن تتزوجه
السؤال:

السؤال :
هل من الخطأ أن تحب الفتاة شخصا ما في سرها وتدعو الله أن يكون زوجا لها ؟

الجواب:
الجواب:
الحمد لله
إذا لم تشغل هذه المحبّة عن محبّة الله ولم تؤدّ إلى حصول أقوال أو أفعال محرّمة فلا بأس إن شاء الله ، ولا بأس أن تدعو الله أن يجعله من نصيبها ما دام مسلما يخاف الله .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل ترمز الحمامة إلى أي معنى في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 1437: هل ترمز الحمامة إلى أي معنى في الإسلام
السؤال:

السؤال : في الدين النصراني الحمام رمز للسلام ،ليس ذلك فقط وإنما أيضا نفس مقدسة في دين الإسلام هل للحمام أي أهمية ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

ليس للحمام ميزة معينة في الإسلام وهو من الطيور التي أباح الله أكلها كسائر الطيور المباحة

والحمامة في الإسلام لا ترمز إلى السلام ولا إلى غيره ويكفينا نحن المسملين ما أمرنا الله به من إقامة العدل في الأرض .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


حكم سؤال الله بجاه فلان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 1439: حكم سؤال الله بجاه فلان
السؤال:

ما حكم قول الإنسان في الدعاء : اللهم إني أسألك بجاه فلان أو بحق فلان . وهل هناك فرق بينها وبين قول الإنسان لصاحب القبر : يا فلان أغثني ؟.

الجواب:
لا يجوز سؤال الله تعالى بجاه فلان أو بحق فلان ، ولو بجاه الأنبياء أو المرسلين ، أو بحق الأولياء أو الصالحين ، فإنه ليس على الله حق لأحد ، ولا يجوز السؤال إلا بأسماء الله تعالى وصفاته ، كما قال تعالى : " ولله الأسماء الحسنى فادعوه بها " الأعراف 180 ، فأما إذا قال لصاحب القبر : يا فلان أغثني ، فإنه شرك ظاهر ، لأنه دعاء لغير الله ، فالسؤال بالجاه وسيلة إلى الشرك ، ودعاء المخلوق شرك في العبادة ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تُشترط مدة معينة لبقاء الهلال المولود في السماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 1456: هل تُشترط مدة معينة لبقاء الهلال المولود في السماء
السؤال:

السؤال :
ما هي الطريقة التي يثبت بها أول كل شهر قمري ، وهل تشترط مدة معينة لبقاء القمر المولود في الأفق ؟

الجواب:

الجواب:
الحمد لله
دلت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم على أن الهلال متى رآه ثقة بعد غروب الشمس في ليلة الثلاثين من شعبان أو ليلة الثلاثين من رمضان فإن الرؤية تكون معتبرة ، ويعرف بها أول الشهر من غير حاجة إلى اعتبار المدة التي يمكثها القمر بعد غروب الشمس ، سواء كانت عشرين دقيقة أم أقل أو أكثر ، لأنه ليس هناك في الأحاديث الصحيحة ما يدل على التحديد بدقائق معينة لغروب القمر بعد غروب الشمس . والله أعلم .

فتاوى اللجنة الدائمة 10/91 (www.islam-qa.com)


لا يحجّ المسلم عن غيره إلا بعد أن يحجّ عن نفسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 1463: لا يحجّ المسلم عن غيره إلا بعد أن يحجّ عن نفسه
السؤال:

السؤال :
توفيت والدتي في أول شهر رمضان ولم تكن قد أدت فريضة الحج من قبل . ولذلك فإنني أنوي الحج عنها، علما بأنني لم أؤدِ فريضة الحج عن نفسي .

الجواب:
الجواب:
الحمد لله
أسأل الله تعالى أن يُثيبك على مشاعرك الطيبة تجاه والدتك وعلى حرصك على نفعها وبرّها بعد موتها ، أما بالنسبة لسؤالك فإنّ المسلم إذا أراد أن يحجّ عن غيره فلا بدّ أن يكون قد حجّ عن نفسه أولا ، والدليل على ذلك حديث ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلا يَقُولُ لَبَّيْكَ عَنْ شُبْرُمَةَ قَالَ مَنْ شُبْرُمَةُ قَالَ أَخٌ لِي أَوْ قَرِيبٌ لِي قَالَ حَجَجْتَ عَنْ نَفْسِكَ قَالَ لا قَالَ حُجَّ عَنْ نَفْسِكَ ثُمَّ حُجَّ عَنْ شُبْرُمَةَ رواه أبو داود في سننه : كتاب المناسك باب الرجل يحجّ عن غيره وهو حديث صحيح ، نسأل الله أن يغفر لوالدتك وأن يُدخلها في رحمته والله وليّ المتقين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يقال للكافر جزاك الله خيرا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 1476: هل يقال للكافر جزاك الله خيرا
السؤال:

السؤال :
هل يجوز لنا أن نقول ( جزاك الله خيرا ) لغير المسلم إذا عمل لنا عملا ، أو قدم لنا مساعدة ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز الدعاء للكافر بالخير ، فليس أهلا له ، وإنما إذا عمل عملا نافعا ونحو ذلك فإنك تشكره بقولك : شكرا ، أو أشكرك ، لحديث : " من لا يشكر الناس لا يشكر الله " حديث صحيح رواه الإمام أحمد ( 2/258) ، والأولى ان تستعمل كلمة الشكر بلغته أي بغير العربية ، ويكفي الإشارة إلى اعترافك بفعله الجميل ، مع ملاحظة أنه لا يجوز استعمال الكافر ، ولا قبول مساعدته ، - إلا عند الحاجة- لما فيه من تحمل المنة ، وفي الأثر : اللهم لا تجعل لمبتدع علي منَّة فيودُّه قلبي .

اللؤلؤ المكين من فتاوى ابن جبرين ص45

وسألته شفويا عن ذلك فذكر القيد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجوز للنفساء أن تخرج من بيتها متى شاءت بالشروط الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 1478: يجوز للنفساء أن تخرج من بيتها متى شاءت بالشروط الشرعية
السؤال:

السؤال :
أعيش في XXX ، حيث أن للنساء هناك عادة البقاء في المنزل لفترة 40 يوما بعد الولادة ، وقد سألت العديد من الناس عن تلك العادة . إلا أن أغلبهم لم يكن يعرف فيما إذا كان ذلك من السنة أم لا . إذ أني أريد اتباع تلك العادة فيما لو كانت من السنة ( وأنا الآن في الشهر التاسع من الحمل وهذا حملي الرابع ) ، إلا أن هناك من أخبرني بأن هذه العادة بدعة ، لذا فالأفضل اجتنابها.
فأرجو إن شاء الله أن تجلوا هذا الموضوع لي ، إذ أنني أبحث في هذا الموضوع منذ ست سنوات تقريبا . جزاكم الله خيرا

الجواب:

الجواب :
الحمد لله

.أربعون يوما هي أقصى فترة للنفساء تقعد فيها عن الصلاة والصيام مع وجود الدم وبعد ذلك تغتسل وتصلي وتعتبر نفسها مستحاضة إذا لم يتوقف نزول الدم لحديث أم سلمة رضي الله عنها قَالَتْ : " كَانَتِ النُّفَسَاءُ تَجْلِسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعِينَ يَوْمًا .." رواه الترمذي وانظري بقية التفصيل في الموضوع تحت سؤال رقم 319 .

أمّا اعتقاد أنّ المرأة يجب عليها أن تجلس في بيتها أربعين يوما بعد الولادة لا تخرج فهو اعتقاد خاطئ ولا يلزم المرأة فعله ، ويجوز لها أن تخرج من بيتها أثناء الأربعين إلى أيّ مكان شاءت بالشروط الشّرعية . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل عُثر على سفينة نوح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 1485: هل عُثر على سفينة نوح
السؤال:

السؤال :
سمعت أن سفينة نوح قد عُثر عليها منذ سنين قليلة مضت بالرجوع إلى القرآن و معارضة للإنجيل، هل هذا صحيح؟

الجواب:

الجواب:
الحمد لله
قال الله تعالى : ( كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ(9)فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ(10)فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ(11)وَفَجَّرْنَا الأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ(12)وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ(13)تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ(14)وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ(15)فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ(16) سورة القمر
قال ابن كثير رحمه الله في تفسير قوله تعالى : ( وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ ) : يريد هذه الفعلة عبرة . وقيل : أراد السفينة تركها آية لمن بعد قوم نوح يعتبرون بها فلا يكذبون الرسل. قال قتادة : أبقاها الله بباقردى من أرض الجزيرة ( مكان في بلاد العراق ) عبرة وآية , حتى نظرت إليها أوائل هذه الأمة , وكم من سفينة كانت بعدها فصارت رمادا .
والظاهر أنّ المراد بذلك جنس السفن كقوله تعالى : ( وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ(41)وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ(42) سورة يس ، وقال : ( إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ(11)لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ(12) سورة الحاقة ، ولهذا قال هاهنا فهل من مدّكر أي : فهل من يتذكّر ويتعّظ . انتهى
فاشتمل كلام ابن كثير رحمه الله في تفسير قوله تعالى ( ولقد تركناها ) على ثلاثة أقوال :
الأول : أن يكون المراد تركنا هذه القصة عبرة لمن بعدهم .
الثاني : أن يكون المراد تركنا سفينة نوح لتراها الأمم من بعده فيعتبرون ويتعظون بإنجاء الله للمؤمنين وإهلاك الكافرين .
الثالث : أن يكون المراد تركنا جنس السفن في الأرض وعلّمناه للإنسان ليعتبر بنعمة الله عليه وكيف أبقى ذريّة نوح بعد إنجائه والمؤمنين بمثل هذه السفن الموجودة المعروفة .
وعلى كل حال فليس مما يُخالف الشّرع أو العقل أن يتمّ العثور على سفينة نوح وأن تراها أجيال من البشرية بعد نوح لتكون لهم آية وعبرة ولكن القضيّة في كيفية إثبات أن هذه السّفينة التي عُثِر عليها هي سفينة نوح ، فإنّه ليس كلّ من يجد سفينة قديمة ويدّعي أنّها سفينة نوح تُصدّق دعواه والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الرجوع إلى الإسلام بعد الضياع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 1490: الرجوع إلى الإسلام بعد الضياع
السؤال:

السؤال :
جدي وجدتي مسلمان ، والدي ووالدتي يعتبران أنفسهم مسلمين ولكنهم يصلون ويصومون من وقت لوقت ولا يتبعون جميع تعاليم الإسلام ، وبالنسبة لي فقد بدأت تعلم الصلاة وتعاليم الإسلام مع جدتي وهذا أول رمضان أصومه.
فعلت الكثير من الذنوب في الماضي فهل يغفر الله لي ما فعلت ؟

الجواب:
الجواب:
 الحمد لله
 من تاب تاب الله عليه ومن تقرّب إلى الله تقرّب الله إليه ، وما دمت أيتها الأخت المسلمة قد اهتديت وعدت إلى الدّين وأقبلت على الله فأبشري بالتوبة والمسامحة من الله ، قال الله عزّ وجلّ : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى(82) سورة طه

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شروط نقاب المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 1496: شروط نقاب المرأة
السؤال:

السؤال :
ما هو النقاب وما حكمه ؟ وهل كان موجوداً في الصدر الأول في الإسلام ؟

الجواب:

الجواب :
الحمد لله

تقدم الكلام على وجوب ستر المرأة وجهها في السؤال رقم (2198) فنرجو الرجوع إليه أما بالنسبة للنقاب فهو الغطاء المنقوب أي المثقوب من جهة العينين وهو لباس معروف للمرأة المسلمة في الصّدر الأول من الإسلام جاء ذكره في حديث النبي صلى الله عليه وسلم عن محظورات الإحرام للمرأة وذلك بقوله : " لا تَنْتَقِبْ الْمَرْأَةُ الْمُحْرِمَةُ وَلا تَلْبَسْ الْقُفَّازَيْنِ " رواه البخاري 1707 وقد ذكر بعض أهل العلم أنّ المرأة تُخرج عينها اليسرى لترى الطريق ، فإن احتاجت إلى إخراج العينين جعلت الفتحة على قدر العين ، ويجب الحذر من أن يكون النقاب ذا فتحتين واسعتين حتى لا يُظهر جمال عيني المرأة ويتحوّل إلى وسيلة للإغراء بدلا من كونه حجابا ساترا لزينة المرأة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أدب الكلام مع النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 1497: أدب الكلام مع النساء
السؤال:

السؤال :
سمعت حكماً يتعلق بإباحة كلام الرجل مع المرأة في الحالات التالية فهل هذا صحيح:
الحالات هي :أن يسأل عن حال أسرتها والأغراض الطبية وفي البيع والشراء ولسؤالها للتعرف عليها عند الزواج وللدعوة إلى الإسلام فهل هذا صحيح وما الدليل؟

الجواب:
الجواب :
الحمد لله
الشروط الشرعية للكلام مع المرأة الأجنبية مذكورة في قوله تعالى : ( .. وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ .. ) سورة الأحزاب آية 53
وكذلك في قوله تعالى : ( فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا(32) سورة الأحزاب
قال ابن كثير رحمه الله في تفسير الآية : أي لا تُلِنَّ القول . أمرهن الله أن يكون قولهن جزلا وكلامهن فصلا ، ( أي يكون كلامها جادا مختصرا ليس فيه ميوعة ) ولا يكون على وجه يظهر في القلب علاقة بما يظهر عليه من اللين ، كما كانت الحال عليه في نساء العرب من مكالمة الرجال بترخيم الصوت ولينه ، مثل كلام المريبات والمومسات ، فنهاهن عن مثل هذا .
فيطمع الذي في قلبه مرض أي يتطلّع للفجور وهو الفسق والغزل .
والقول المعروف: هو الصواب الذي لا تنكره الشريعة ولا النفوس. والمرأة تندب إذا خاطبت الأجانب وكذا المحرمات عليها بالمصاهرة إلى الغلظة في القول , من غير رفع صوت ، فإن المرأة مأمورة بخفض الكلام . انتهى .
فالكلام مع المرأة الأجنبية إنما يكون لحاجة كاستفتاء وبيع وشراء أو سؤال عن صاحب البيت ونحو ذلك وأن يكون مختصرا دون ريبة لا في موضوعه ولا في أسلوبه .
أمّا حصر الكلام مع المرأة الأجنبية في الأمور الخمسة الواردة في السؤال ففيه نظر إذ أنّها قد تصلح للمثال لا للحصر ، بالإضافة إلى الالتزام بالشروط الشرعية في الكلام معها حتى فيما تدعو الحاجة إليه من الدّعوة أو الفتوى أو البيع أو الشراء وغيرها . والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


لو لم يعرف هل هو مسلم أم كافر هل يسلم عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 1504: لو لم يعرف هل هو مسلم أم كافر هل يسلم عليه
السؤال:

السؤال :
إذا قابلني شخص ولا أعلم أهو كافر أم مسلم فهل أسلم عليه ، أو أرد عليه السلام لو سلم أم لا ؟.

الجواب:
الجواب :
ورد في الحديث : الأمر بالسلام " على من عرفت ومن لم تعرف " رواه البخاري 12 ( فتح 1/55 ) ، ولكن ذلك خاص بالمسلمين ، أو من ظاهره الإسلام ، كما ورد النهي عن السلام على اليهود والنصارى ، فقال صلى الله عليه وسلم : " لا تبدؤا اليهود والنصارى بالسلام وإذا لقيتموهم في الطريق فاضطروهم إلى أضيقه " رواه مسلم ( 2167 ) وكذا قال " إذا سلم عليكم أهل الكتاب فقولوا وعليكم " رواه البخاري ( 6258 ) .
ولكن في ذلك الزمان كانوا يتميزون عن المسلمين في اللباس وفي المظاهر ويمنعون من التشبه بالمسلمين ، وأما في هذه الأزمنة وللأسف فإن كثيرا من المسلمين تشبهوا بهم ، فصرنا لا نميز بين مسلم ونصراني ، حيث أن الكل إلا ما شاء الله سواء في اللباس ، وفي حلق اللحى ، وفي كشف الرأس ، أو لبس القبعة أو الكبوس ، فيبقى الأمر مشتبها ، فإذا سلم عليك من هو متشبه بالمشركين فقل وعليكم ، ولا تبدأه بالسلام للشك في أمره ، وإذا عاتبك فاعتذر إليه ، فإنك معذور ، حيث لا تدري هل هو مسلم أم نصراني ، لزهده في لباس المسلمين ، وتفضيله للباس النصارى ونحوهم ، وأخبره " أن من تشبه بقوم فهو منهم " صحيح رواه الإمام أحمد (2/50 - 92 ) ، وانصحه حتى يتميز عن الكفار ، ويتحلى بما يتحلى به المسلمون كآبائه وأجداده ، وعلماء المسلمين ، فإن أصر على ما هو عليه فقد وقع في قلبه تعليم النصارى فقلدهم ، واحتقر المسلمين فخالفهم ، مع أنه لا يكتسب مصلحة من ذلك سوى التقليد الأعمى ، الذي يدل على أنه معجب بأولئك الكفار ، ومعتقد أن ما نالوه من العلم الدنيوي ، ومن الابتكار ونحوه ، بسبب دينهم الباطل ، وقد أبعد النجعة ، فالمسلمون أكمل عقولا ، وأقدر على العمل والاختراع ، فلا يغتر بالمشركين .

اللؤلؤ المكين في فتاوى الشيخ ابن جبرين ص49 . (www.islam-qa.com)


يجتمعون ويقرأ كل منهم جزءاً فهل تعتبر ختمة لكل واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 1505: يجتمعون ويقرأ كل منهم جزءاً فهل تعتبر ختمة لكل واحد
السؤال:

لسؤال :
هناك أناس يجلسون لقراءة القرآن في السر ، وكل فرد يقرأ جزءا من القرآن ، بدعوى ختم القرآن كاملا في هذه الجلسة ، فهل هذا العمل جائز أم يعتبر من قبيل البدعة ؟.

الجواب:
الجواب :
أرى أن العمل المذكور لا يجوز ، ولا أذكر أنه نقل مثله عن السلف ، والإنسان إنما يثاب على ما قرأه بنفسه ، أو أنصت له للاستفادة ، فأما قراءة غيره وهو لا يستمعها فأجرها لصاحبها ، ولا يعتبر هؤلاء قد ختموا القرآن ، وإنما قرأ كل واحد جزءاً فله أجره ، فعليهم أن لا يفعلوا مثل هذا ، بل إما أن يقرأ أحدهم والبقية يستمعون ، وإما أن يقرأ كل منهم بنفسه من غير ارتباط بقراءة غيره .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص 50 . (www.islam-qa.com)


لا يمكن الحكم بالإسلام لمن لم يشهد بالشهادتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 1506: لا يمكن الحكم بالإسلام لمن لم يشهد بالشهادتين
السؤال:

السؤال :
إذا كان الإنسان كافراً منذ أن وُلد، و لكنه مخلص و لم يقترف معاصٍ كبيرة و يعتقد بأن كل شخص على حقّ، و لم يخبره أحدٌ عن الإسلام، و توفي في هذه الحالة ، أين يذهب مثل هذا يوم القيامة ؟ جزاك الله خيراً ..

الجواب:

الجواب:

الحمد لله

هذا الشخص الموصوف حاله في السؤال لا يمكن الحكم له بالإسلام حتى ولو كان حسن الأخلاق لأنّه لم يشهد بالشهادتين ولم يؤمن بالله ربا وبمحمد نبيا وبالإسلام دينا ، واعتقاد أنّ كلّ الأديان على وجه الأرض صحيحة وانّ أتباعها جميعا على حقّ هو أمر من أبطل الباطل ومن أعظم الكفر قال الله تعالى : ( قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ ) سورة الزمر 9

وقال سبحانه : ( وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلا مَا تَذَكَّرُونَ (58) سورة غافر

وقال : ( قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأَرْضِ قُلْ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأَنفُسِهِمْ نَفْعًا وَلا ضَرًّا قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ ) الرعد 16

وقال عزّ وجلّ : ( قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ ) المائدة 100

وقال سبحانه : ( وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ(19)وَلا الظُّلُمَاتُ وَلا النُّورُ(20)وَلا الظِّلُّ وَلا الْحَرُورُ(21)وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ(22) سورة فاطر

أما عن مصير هذا الشخص موضع السؤال ، وهل هو معذور بجهله أم لا ؟ وما حاله يوم القيامة ؟ فإننا نؤمن أنّ أمره إلى الله عزّ وجلّ وقد تقدّمت إجابة عن سؤال مشابه برقم ( 2443) يُرجى الرجوع إليها . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الوصية بمنع بعض الأبناء من الإرث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 1511: حكم الوصية بمنع بعض الأبناء من الإرث
السؤال:

السؤال :
أود أن أعرف هل يجوز للشخص أن يمنع أحد أبنائه من الإرث حيث أنه حصل بينه وبين صهره بعض المشاكل، وهل يمكن أن يكون ذلك عذرا يمنع به إحدى بناته من الإرث ؟
وهل لشخص له عشرة أبناء أن يعطي أحدهم أكثر من الآخرين ؟ في حين أنه لا زال حيا كأن يكتب باسمه بيتا أو أرضا . ويقول بأن ذلك ليس حراما لأن هذا ماله وليس لأحد شأن فيه ؟!

الجواب:
الجواب:
الحمد لله
لا تجوز هذه الوصية لمخالفتها لمقتضى الشرع و العدل الذي أمر الله به - خاصة بين الأولاد
قال الله تعالى : ( لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا(7) النساء
ثمّ قال عزّ وجلّ : ( يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ ءَابَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا(11) النساء
ثمّ هدّد الله تعالى الذين يخالفون قسمته في الميراث ويتلاعبون في ذلك بقوله سبحانه : ( وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ(14) النساء
فمن منع بعض أولاده من الميراث أو أعطاهم أقلّ من حقّهم أو زاد آخرين أكثر من حقّهم الشّرعي أو أدخل من ليس بوارث في الميراث فهو عاصٍ آثم مرتكب لكبيرة من الكبائر ، وكذلك لا تجوز الوصيّة لوارث لأنّ له حقّا شرعيا محددّا وذلك لما رواه أحمد وأبو داود والترمذي - رحمهم الله - عن أبي أمامة - رضى الله عنه - أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " إن الله قد أعطى كل
ذي حق حقه فلا وصية لوارث " . سنن الترمذي 2046
فإن ثبت ثبوتا شرعيا ما يوجب كفر بعض الأولاد كترك الصلاة حال وفاة الأب فإنه لا إرث لهم وإن لم يوص بذلك لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا يرث المسلم الكافر والكافر المسلم " متفق على صحته .
أمّا إعطاء بعض الأولاد عطيّة دون الآخرين بدون سبب شرعي فهو حرام وظلم أيضا ويوغر صدور الإخوان بعضهم على بعضهم والدليل على التحريم ما رواه البخاري ومسلم رحمهما الله عن النعمان بن بشير رضي الله عنه أن أباه أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : إني نحلت ابني هذا غلاما كان لي فقال عليه الصلاة والسلام : " أكل ولدك نحلته مثل هذا ؟ فقال : لا . قال فأرجعه " . ولفظ مسلم فقال : " اتقوا الله واعدلوا في أولادكم " . فرجع أبي في تلك الصدقة .
وفي رواية عنه رضي الله عنه قَالَ انْطَلَقَ بِي أَبِي يَحْمِلُنِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ اشْهَدْ أَنِّي قَدْ نَحَلْتُ النُّعْمَانَ كَذَا وَكَذَا مِنْ مَالِي فَقَالَ أَكُلَّ بَنِيكَ قَدْ نَحَلْتَ مِثْلَ مَا نَحَلْتَ النُّعْمَانَ قَالَ لا قَالَ فَأَشْهِدْ عَلَى هَذَا غَيْرِي ثُمَّ قَالَ أَيَسُرُّكَ أَنْ يَكُونُوا إِلَيْكَ فِي الْبِرِّ سَوَاءً قَالَ
بَلَى قَالَ فَلا إِذًا . مسلم 3059
أمّا إن كانت العطيّة لأحد الأولاد لسبب شرعي كفقره أو دين عليه أو نفقة علاجه فلا حرج في ذلك ، والله تعالى أعلم ، وصلى الله على محمد وآله وصحبه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصفات الخَلْقية لرسول الله صلى الله عليه وسلم ورؤيته في المنام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 1512: الصفات الخَلْقية لرسول الله صلى الله عليه وسلم ورؤيته في المنام
السؤال:

السؤال :
كنت أقرأ مؤخراً وصفاً للصفات البدنية للنبي صلي الله عليه وسلم ، وكونت صورة في ذهني ثم رأيت في منامي رجلاً يشبه الصورة التي كونتها في ذهني . ولا أتذكر بوضوح ما قال ، غير أنني أخشى أنه ربما قال أن بعض الأخوة المسلمين الذين أحبهم سوف يرون مناماً وأنا فيه . وقد ارتكبت إثماً في بيتهم من قبل ، وقبل ذلك المنام، وكنت أخشى دائماً أنهم ربما يكتشفون الأمر عن طريق رؤية في منامهم . كيف لي أن أتأكد أنني رأيت النبي صلى الله عليه وسلم في هذا المنام ؟ فهذا الأمر يقلقني كثيراً . وقد رأيت أيضاً مناماً قريباً ، وأظن أنه كان النبي صلي الله عليه وسلم مرة أخرى خلال تلاوته القرآن على جبريل عليه السلام في رمضان . وكان هناك أيضاً زيد رضي الله عنه ، وكذلك حمزة رضي الله عنه . وأنا أعلم أن حمزة رضي الله عنه لم يكن هناك حقيقة لأنه استشهد في أحد . فهل كان هذا هو النبي صلى الله عليه وسلم الذي رأيته في هذا المنام ؟ وكيف يمكن أن نتأكد من ذلك ؟ والسلام عليكم ورحمة الله .

الجواب:

الجواب:
 الحمد لله
 سنذكر لك فيما يلي أيها الأخ المسلم طائفة من الأحاديث المشتملة على صفة النبي صلى الله عليه وسلم فإذا كان ما رأيته في منامك مطابقا لها فقد رأيت رسول الله صلى الله عليه وسلم حقّا لأنّه عليه الصلاة والسلام قد قال : مَنْ رَآنِي فِي الْمَنَامِ فَقَدْ رَآنِي فَإِنَّ الشَّيْطَانَ لا يَتَمَثَّلُ فِي صُورَتِي . " رواه البخاري 5729 .
 روى رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ قَالَ سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رضي الله عنه يَصِفُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كَانَ رَبْعَةً مِنْ الْقَوْمِ ( معتدل الطّول ) لَيْسَ بِالطَّوِيلِ وَلا بِالْقَصِيرِ أَزْهَرَ اللَّوْنِ لَيْسَ بِأَبْيَضَ أَمْهَقَ ( أي شديد البياض ) وَلا آدَمَ ( أي الأسمر ) لَيْسَ بِجَعْدٍ قَطَطٍ ( الشعر الذي فيه التواء وانقباض ) وَلا سَبْطٍ رَجِلٍ ( الشعر المسترسل ) أُنْزِلَ عَلَيْهِ وَهُوَ ابْنُ أَرْبَعِينَ فَلَبِثَ بِمَكَّةَ عَشْرَ سِنِينَ يُنْزَلُ عَلَيْهِ وَبِالْمَدِينَةِ عَشْرَ سِنِينَ وَقُبِضَ وَلَيْسَ فِي رَأْسِهِ وَلِحْيَتِهِ عِشْرُونَ شَعَرَةً بَيْضَاءَ
البخاري 3283
 وعن البراء بن عازب قال : " كان رسول الله صلى الله علية وسلم .. بعيد ما بين المنكبين ، عظيم الجُمّة ( وهي ما سقط من شعر الرأس ووصل إلى المنكبين ) إلى شحمة أذنيه ، عليه حلة حمراء ( الحلة : إزار ورداء ) ما رأيت شيئا قط أحسن منه " رواه مسلم : كتاب الفضائل / باب : صفة شعر النبي صلى الله عليه وسلم رقم 2338
 وعَنْ عَلِيٍّ قَالَ لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالطَّوِيلِ وَلا بِالْقَصِيرِ شَثْنَ الْكَفَّيْنِ وَالْقَدَمَيْنِ ( أي غليظ الأصابع والراحة ) ضَخْمَ الرَّأْسِ ضَخْمَ الْكَرَادِيسِ ( وهي رؤوس العظام ) طَوِيلَ الْمَسْرُبَةِ ( الشعر الدقيق الذي يبدأ من الصدر وينتهي بالسرة ) إِذَا مَشَى تَكَفَّأَ تَكَفُّؤًا ( مال إلى الأمام ) كَأَنَّمَا انْحَطَّ مِنْ صَبَبٍ ( ما انحدر من الأرض ) لَمْ أَرَ قَبْلَهُ وَلا بَعْدَهُ مثله . رواه الترمذي 3570 وقال هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
 وعن جابر بن سمرة قال : " كان رسول الله صلى الله علية وسلم ضليع الفم ، أشكل العين ، منهوس العقب " . قال شعبة : قلت لمالك : ما "ضليع الفم " ؟ قال : عظيم الفم . قلت : ما " أشكل العين " ؟ قال : طويل شق العين . قلت ما " منهوس العقب " قال : قليل لحم العقب . صحيح مسلم : كتاب الفضائل 2339
 أمّا بالنسبة للمعصية التي فعلتها في بيت إخوانك فتب إلى الله منها ، وإن كنت أخذت شيئا من حقوقهم فردّه إليهم والله غفور رحيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اتخّاذ الهلال شعارا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 1528: اتخّاذ الهلال شعارا
السؤال:

السؤال :
ما الذي يرمز إليه شعار الهلال والنجمة لدى المسلمين؟ لقد بحثت في موقعك على الإنترنت وكذلك في المراجع الموجودة في المكتبة لديَ ولم أعثر على شيء سوى إشارة إلى علم الإمبراطورية العثمانية. شكراً لك على اهتمامك.

الجواب:
الجواب:
 الحمد لله
 إن اتخاذ الأهلة أو النجوم شعاراً للمسلمين لا أصل له في الشرع ، ولم يكن معروفاً في عهد النبي صلى الله عليه وسلم ولا عهد خلفائه الراشدين بل ولا في عهد بني أمية ، وإنما حدث بعد ذلك واختلف بعض أصحاب التواريخ في أول حدوثه ، وفي أول من فعله فقيل الفرس ، وقيل الإغريق ثم انتقل إلى المسلمين في بعض الحوادث ، ( يُنظر التراتيب الإدارية للكتاني 1/320 ) ، ويقال أن اتخاذ الهلال سببه هو أن المسلمين حين فتحوا بعض بلاد الغرب وفي كنائسهم يعلو فيها الصليب وضع المسلمون بدل الصليب هذا الهلال فانتشر لذلك ، وعلى كلٍّ فالشعارات والرايات لابد وأن تكون موافقة للشرع وحيث أنه ليس هناك دليل على مشروعيتها فالأحرى ترك ذلك ، وليس الهلال ولا النجمة شعاراً للمسلمين ، ولو اتخذه بعض المسلمين ، وأما من جهة - ما يعتقده المسلمون في القمر والنجوم فإنهم يعتقدون أنها من خلق الله عز وجل لا تنفع ولا تضر ولا تؤثر بذاتها في الأحداث الأرضية ، وإنما خلقها الله لفوائد البشر ، ومن ذلك قول الله عز وجل : ( يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ .. الآية (189) سورة البقرة . نقل ابن كثير رحمه الله في معنى قوله قل هي مواقيت للناس : يعلمون بها حل دينهم وعدة نسائهم ووقت حجهم .. جعلها الله مواقيت لصوم المسلمين وإفطارهم وعِدَّة نسائهم ومحل دَيْنهم . تفسير ابن كثير
 وقال القرطبي رحمه الله في تفسير الآية : تبيين لوجه الحكمة في زيادة القمر ونقصانه, وهو زوال الإشكال في الآجال والمعاملات والأَيْمان والحج والعُدَد والصوم والفطر ومدة الحمل والإجارات .. إلى غير ذلك من مصالح العباد. ونظيره قوله الحق: "وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب" [الإسراء: 12] .. وقوله : "هو الذي جعل الشمس ضياء والقمر نورا وقدَّره منازل لتعلموا عدد السنين والحساب" [يونس: 5] وإحصاء الأهلة أيسر من إحصاء الأيام . أنظر تفسير القرطبي .
 أمّا النّجوم فقد قال علماء الإسلام خَلَقَ ( الله ) هَذِهِ النُّجُومَ لِثَلاثٍ جَعَلَهَا زِينَةً لِلسَّمَاءِ وَرُجُومًا لِلشَّيَاطِينِ وَعَلامَاتٍ يُهْتَدَى بِهَا ، صحيح البخاري كتاب بدء الخلق كما قال تعالى : ( وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ .. ) الآية 97 سورة الأنعام ، وقال تعالى : ( وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِير ) سورة تبارك آية 5 ، والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصندوق الخيري للعائلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 1533: الصندوق الخيري للعائلة
السؤال:

السؤال :
أشخاص كونوا جمعية باشتراك مقداره مائة دولار على كل شخص من الذكور كبيراً أو صغيراً تُدفع في بداية كل سنة ، بحيث يدخرونه للاستفادة منه في الدّيات وغيرها من البلايا التي تصيب بعض الأشخاص . فهل على تلك الأموال زكاة إذا حال عليها الحول ؟

الجواب:
الجواب:
الحمد لله
إذا كان الواقع كما ذكر وكان لا يعود ما توفر منه إلى من تبرعوا به بنسبة تبرعهم بل انقطع تملكهم الخاص بمجرد تبرعهم وإنما يصرف فيما تبرعوا من أجله فلا زكاة فيه . والله أعلم .

فتاوى اللجنة الدائمة 9/289 (www.islam-qa.com)


ما حكم أن يقسم الإنسان على ربه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 1535: ما حكم أن يقسم الإنسان على ربه
السؤال:

السؤال :
هل يجوز لأحد من الناس في هذا الزمان أن يقسم على الله أن يحقق له كذا وكذا مما يريد ام لا ؟.

الجواب:
الجواب :
لا يجوز الإقسام على الله تعالى بقوله : أقسمت عليك يا رب أن تنزل المطر، أو تهزم اليهود ، أو تغني فلانا ، أو تعطيه كذا ، أو تحقق لي ما أطلبه في هذا المكان ، ونحو ذلك ، فإن معناها أن العبد يلزم ربه ويفرض عليه ، والله تعالى هو الذي يتصرف في العباد ، وليس العبد أهلا أن يأمر ربه بأمر على وجه الإلزام ، بل إن ذلك منقص للتوحيد ، او مما ينافي كماله أو أصله حسب النية ، وأما ما روي عن بعض السلف من الإقسام على الله فلعل ذلك من باب الدعاء ، وأما قوله صلى الله عليه وسلم : " إن من عباد الله من لو أقسم على الله لأبره " رواه البخاري ( 2703 ) فهذا على وجه الفرض ، يعني أن الله تعالى يجيب دعوته مع العلم أنه لا يجرأ أن يقسم على ربه ، والله أعلم .

اللؤلؤ المكين من فتاوى ابن جبرين ص 53 . (www.islam-qa.com)


إذا احتاجوا لكتابة التاريخ الميلادي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 1552: إذا احتاجوا لكتابة التاريخ الميلادي
السؤال:

السؤال :
أفيد فضيلتكم علما بأن مكاتب المنتدى الإسلامي تقع في دول تتعامل بالتاريخ الميلادي ، ونحن نتعامل بالتأريخ الهجري ، فسبب لنا ذلك إحراجا في التعامل مع الدوائر الحكومية التي لا تتعامل بالتأريخ الهجري ، ومشكلة في تحديد الميزانية ، ودفع الرواتب ، ورفع التقارير المالية للجهات المختصة في تلك الدول .
فهل يجوز لنا الاعتماد على التاريخ الميلادي في المعاملات والميزانية ، من باب الضرورة ، مع قناعتنا الكبيرة بأهمية التاريخ الهجري ، وكونه شعارا للمسلمين ، وعلامة من علامات التمايز عن الكافرين ؟.

الجواب:
الجواب :
لا بأس بالجمع بين التأريخين ، مع تقديم التأريخ الهجري ، ويكتب بعده الموافق لكذا وكذا ميلادي ، وذلك أن التأريخ الهجري يعتمد على الأشهر الهلالية ، وهي مشاهدة ظاهرة للعيان ، لا تخفى على ذي عينين ، وأما الميلادي فليس للأشهر علامة بارزة يعلم بها إلا الحساب ، ولذلك جاء الشرع الإسلامي باعتبار الاشهر العربية في الصوم والحج والاعتكاف ونحوها ، فالبداءة بالتاريخ الهجري فيه إظهار لشعائر الإسلام ، وخواصه بين من يجهله ، والله أعلم .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص 53. (www.islam-qa.com)


المسلخ فيه عمال لا يصلون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 1553: المسلخ فيه عمال لا يصلون
السؤال:

السؤال :
يوجد مذبح يعمل به أشخاص ، منهم من يصلي ومن لا يصلي ، وأغلب الموجودين هناك يسبون الدين الإسلامي ، فهل يجوز الأكل من ذبائحهم ؟.

الجواب:
الجواب :
لا يجوز إقرار الذين يسبون الدين في هذا المسلخ ، ولو كانو يصلون ، فإن سب الدين كفر مخرج من الملة ، فأما من لا يصلي فلا يتركون أيضا إذا كانو جاحدين لها ، أو مصرين على تركها ، أو لا يصلون ولو في المنازل ، ولا يجوز الأكل من ذبائح هؤلاء ، ولو سمو أنفسهم مسلمين ، ولو ذكروا عليها اسم الله ، وعليكم أن لا تسكتوا عنهم إن كانت البلاد إسلامية تطبق فيها أحكام الشرع ، فإن لم تقدروا على طردهم وإبعادهم عن هذ العمل فحذروا المسلمين من أكل ذبائحهم ، والله أعلم .

اللؤلؤ المكين من فتاوى فضيلة الشيخ ابن جبرين ص55 . (www.islam-qa.com)


هل يزيل ولد الزنا الخلوة بين الزانيين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 1578: هل يزيل ولد الزنا الخلوة بين الزانيين
السؤال:

السؤال :
هل تزال الخلوة بين الزانيين بوجود ابنهما من الزنا ؟.

الجواب:

الجواب :
الحمد لله

عرضنا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب مشكورا :

تزول الخلوة بينهما بوجود ثالث معهما سواء كان منهما أو من غيرهما وسواء كان ولد زنا أو ولد رشدة ( أي من نكاح صحيح ) بشرط أن يكون مميزا عاقلا وأن تُؤمن الفتنة وأن تكون المرأة بالحجاب الكامل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشترط أن يرى هلال رمضان كل واحد من المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 1584: هل يشترط أن يرى هلال رمضان كل واحد من المسلمين
السؤال:

السؤال : ما حكم الذي لا يصوم في أول رؤية هلال رمضان إذا رؤي حتى يرى بنفسه ويستدل بالحديث القائل : ( صوموا لرؤيته وأفطروا لرؤيته ) وهل صحيح استدلالهم بهذا الحديث ؟

الجواب:
الحمد لله
الحمد لله ، الواجب الصيام إذا ثبتت رؤية الهلال ولو بواحد عدل من المسلمين ، كما أمر النبي صلى الله عليه وسلم بالصيام عندما شهد الأعرابي برؤيته للهلال وأما الاستدلال بحديث ( صوموا لرؤيته وأفطروا لرؤيته ) على أن كل فرد لا يصوم إلا برؤيته بنفسه فغير صحيح ، لأن الحديث خطاب عام بالصيام عند تحقق الرؤية ولو من واحد عدل من المسلمين . فتاوى اللجنة الدائمة 10/94 ، ومن الأدلّة الدالة أيضا على أنّ رؤية الواحد العدل الثقة من المسلمين للهلال كافية لوجوب الصيام على جميع المسلمين حديث ابن عُمَرَ رضي الله عنه قال : تَرَاءَى النَّاسُ الْهِلالَ فَأَخْبَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي رَأَيْتُهُ فَصَامَهُ وَأَمَرَ النَّاسَ بِصِيَامِهِ . رواه أبو داود في سننه : كتاب الصوم : باب في شهادة الواحد على رؤية هلال رمضان . وبعض أهل البدع يتأخّرون عن سائر المسلمين بالصّوم لأجل اعتقادهم الضّال بأنه لا صيام على الإنسان حتى يراه بنفسه والأحاديث تردّ عليهم ثم نسألهم ماذا يفعل الأعمى وضعيف البصر إذن ؟ والأمر كما قال الله تعالى : ( فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ(46) سورة الحج ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاعتماد على رؤية الهلال وليس الحسابات الفلكية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 1602: الاعتماد على رؤية الهلال وليس الحسابات الفلكية
السؤال:

السؤال : هل يجوز للمسلم الاعتماد في بدء الصوم ونهايته على الحساب الفلكي ، أو لا بد من رؤية الهلال ؟

الجواب:
الحمد لله
الشريعة الاسلامية شريعة سمحة وهي عامة شاملة أحكامها جميع الثقلين الإنس والجن ، على اختلاف طبقاتهم علماء وأميين أهل الحضر وأهل البادية ، فلهذا سهل الله عليهم الطريق إلى معرفة أوقات العبادات ، فجعل لدخول أوقاتها وخروجها أمارات يشتركون في معرفتها ، جعل غروب الشمس أمارة على دخول وقت المغرب وخروج وقت العصر ، وغروب الشفق الأحمر أمارة على دخول وقت العشاء مثلاً ، وجعل رؤية الهلال بعد استتاره آخر الشهر أمارة على ابتداء شهر قمري جديد وانتهاء الشهر السابق ، ولم يكلفنا معرفة بدء الشهر القمري بما لا يعرفه إلا النزر اليسير من الناس ، وهو علم النجوم أو علم الحساب الفلكي ، وبهذا جاءت نصوص الكتاب والسنة بجعل رؤية الهلال ومشاهدته أمارة على بدء صوم المسلمين شهر رمضان ، والإفطار منه برؤية هلال شوال ، وكذلك الحال في ثبوت عيد الأضحى ويوم عرفات . قال تعالى : ( فمن شهد منكم الشهر فليصمه ) سورة البقرة /185 وقال تعالى : ( يسألونك عن الأهلة قل هي مواقيت للناس والحج ) سورة البقرة /189 وقال النبي صلى الله عليه وسلم : ( إذا رأيتموه فصوموا وإذا رأيتموه فأفطروا فإن غم عليكم فأكملوا العدة ثلاثين ) فجعل عليه الصلاة والسلام الصوم لثبوت رؤية هلال شهر رمضان ، والإفطار منه لثبوت شهر شوال ، ولم يربط ذلك بحساب النجوم وسير الكواكب ، وعلى هذا جرى العمل زمن النبي صلى الله عليه وسلم وزمن الخلفاء الراشدين ، والأئمة الأربعة والقرون الثلاثة التي شهد لها النبي صلى الله عليه وسلم بالفضل والخير ، فالرجوع في إثبات الشهور القمرية إلى علم النجوم في بدء العبادات ، والخروج منها دون الرؤية من البدع التي لا خير فيها ، ولا مستند لها من الشريعة .. والخير كل الخير في اتباع من سلف في الشئون الدينية ، والشر كل الشر في البدع التي أحدثت في الدين حفظنا الله وإياكم وجميع المسلمين من الفتن ما ظهر منها وما بطن .

فتاوى اللجنة الدائمة 10/106 (www.islam-qa.com)


حكم زيارة حدائق الحيوانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 1608: حكم زيارة حدائق الحيوانات
السؤال:

السؤال :
ما حكم زيارة حدائق الحيوانات بقصد الاستمتاع بأشكالها ورؤية مناظرها ؟

الجواب:
الجواب:
الحمد لله
بناء على القول بجواز حبس الحيوانات في أقفاص فإن زيارة الأماكن المخصصة لعرض هذه الحيوانات على العموم مثل ما يسمى اليوم بـ ( حدائق الحيوان ) جائزة قصد الاستمتاع بهيآتها وأشكالها على اختلاف أنواعها وألوانها .
وليس من قبيل المبالغة القول باستحبابها والندب إليها ، حيث كان القصد والمحفز لذلك هو التأمل في خلق الله والتفكر في آياته من خلال مشاهدة هذه الحيوانات والتعرف على أنماط حياتها وطبيعتها ، مما يورث قطعاً في نفسية المشاهد آثاراً حميدة تتمثل بالأساس في تعميق إيمانه بربه وبصفاته العلى ، وعلى سبيل المثال صفات القدرة والعظمة والحكمة ...
وبوعينا بهذه النتائج الحميدة من هذه الزيارات لمثل هذه الحدائق تتضح الحكمة من دعوة القرآن إلى التفكر في عظمة الكون وجليل مخلوقاته ودقيقها .
قال تعالى : ( أو لم ينظروا في ملكوت السماوات والأرض وما خلق الله من شيء .. ) الأعراف/185 .
وقال صلى الله عليه وسلم : ( تفكروا في آلاء الله ، ولا تفكروا في الله عز وجل ) أخرجه البيهقي في الشعب 1/136 ، واللالكائي في السنة 3/525 ، انظر الصحيحة 4/395 .
ولكن لا يفوتنا هنا أن ننبه إلى كثرة المنكرات في حدائق الحيوان ومنها الاختلاط بين الرجال والنساء ، بل وحتى في الأماكن التي يتم فيها تخصيص أيام لزيارة الرجال وأخرى للنساء ، يوجد من أنواع اللباس عند النساء ما لا يجوز أن تظهر به المرأة حتى أمام المرأة الأخرى فلا بدّ من إعداد برامج للدعوة في هذه الأماكن وتحقيق القيام الأمر بالمعروف والنهي عن المنكر حتى لا تكون مثل هذه الأماكن مجالا لحدوث التساهل والمخالفات شرعية ، وبالنسبة للحدائق في البلدان التي لا يٌمكن القيام في بالإصلاح في حدائق الحيوان فإن على المسلم أن ينتقي الوقت المناسب للذهاب بأولاده وإلا فليجتنب أماكن الفساد وليربأ بنفسه وأولاده عن رؤية ما يضر بدينهم ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الدعاء للأب الكافر المريض بالشفاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 1620: حكم الدعاء للأب الكافر المريض بالشفاء
السؤال:

السؤال : إذا كان أبي الكافر مريضا ، فهل يجوز أن أدعو له بالشفاء ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

يدعى له بالهداية والإسلام فإذا أسلم دعا له بالشفاء وإذا أصرّ على كفره فلا يستحق أن يُدعى له بالشفاء . هذا مع الإحسان إليه بأنواع الإحسان الأخرى لقوله تعالى : ( وصاحبهما في الدنيا معروفا ) سورة لقمان ، فإذا كان قد وعدك بالإسلام إذا شفي ، فلا بأس أن تدعو له كما في قصة موسى عليه السلام قال تعالى : وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَامُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ(134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135) فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ(136) سورة الأعراف

وأما الإحسان الحسي إلى الأب المريض من العلاج ونحوه فلا بأس به ويؤثّر في نفسه ولعله يرقّ ويُسلم . والله أعلم.

الشيخ عبد الله بن جبرين (www.islam-qa.com)


تُفكِّر في الإسلام لعلها تتزوج من صديقها المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 1656: تُفكِّر في الإسلام لعلها تتزوج من صديقها المسلم
السؤال:

لدي صديق (عشيق) من أصول باكستانية وهو مسلم. وهو يعيش حاليا في بلد أوربي وأنا أعيش في بلد أوربي آخر وأنا نصرانية.
طلب مني الزواج ووافقت ، لكن المشكلة هي عائلته. فهم قد أعدوا له زوجة المستقبل لكنه لا يريد الزواج منها. ولكن احتراما لوالده سوف يفعل أي شئ، إلا إذا أصبحت أنا مسلمة. فإنه عند ذلك يأمل أن والده سوف يوافق على زواجنا.
وعندما عرفت ذلك سألته ماذا سوف تفعل أسرته عندما تعرف أنه سوف يتزوج فتاة أوروبية؟ لكنه لم يستطع الاجابة على السؤال.
والآن سؤالي هو: هل لديك أية فكرة عن ردة الفعل لدى عائلته حول هذه القضية ؟ وهل من المحتمل أن يوافق الأب إذا كنت مسلمة ؟.

الجواب:

الحمد لله
توقع ردة الفعل من المسائل الصعبة وإن كان الغالب أن الأبوين يريدان تزويج الولد على حسب رغبتهما والغالب أيضا أنهما سيختاران له امرأة من بلدهما قريبة إلى عادات وطبائع المجتمع الذي يعيشون فيه وقد يكون أمر زواج الولد من امرأة غربيّة غريبة ليس بالقضية السهلة لديهما خصوصا وهما يسمعان عن الانحلال في بلاد الغرب وعن الفوضى في العلاقات لدى النّساء الغربيّات ، ثمّ إنهما يريدان ولدهما قريبا منهما ، وربما يخشيان أنه لو تزوج في الخارج فلن يرياه إلا نادرا ، وقد يحذّرانه من مغبة تنشئة أولاده في المستقبل في بيئة غير إسلامية . هذا من وجهة ومن وجهة أخرى فإنهما قد يوافقان إذا سمعا أنّ الولد سيتزوج من امرأة مسلمة شريفة ومستقيمة وخصوصا إذا كان ولدهما سيستقر للعمل في بلاد الغرب بعد إنهاء دراسته وكذلك إذا كانا يقدّران رغبة الولد ويُقيمان لها الوزن الأكبر ، وهذا شيء يتفاوت فيه الآباء .

وعلى أية حال فإنّ دخولك في الإسلام أمر لن تخسرين به سواء تزوجت هذا الرّجل أم لا ، فإذا أسلمت وحصل الزواج بعد توبتكما من العلاقة المحرّمة فيكون قد حصل ما تريدينه ، وإن لم يُكتب لك الزواج منه فقد يوفقّك الله بالزواج من رجل آخر نظيف مسلم تسعدين به ، وتذكري أنّ أهمّ ما في الموضوع هو أنه ينبغي أن يحصل لديك اليقين بأنّ السعي في إرضاء الله باتّباع دينه أهمّ من جميع الاعتبارات الأخرى ، ونحن على أية حال نتمنى أن تُسلمي وأن يحصل لك ما تريدينه وأن تتحقّق آمالك وِفْق شريعة الله تعالى ، وشكرا على ثقتك وسؤالك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب على المرأة أن تتزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 1665: هل يجب على المرأة أن تتزوج
السؤال:

السؤال :
هل يجب على المرأة أن تتزوج ؟

الجواب:
الجواب:
الحمد لله
للإجابة على سؤالك نلقي فيما يلي نظرة سريعة على ما كتبه بعض فقهاء المسلمين في هذه المسألة : جاء في كتاب مواهب الجليل : ويوجب النكاح على المرأة عجزها عن قُوْتِها أو سترتها إِلا بالنكاح . وقال في الشرح الكبير في النكاح الواجب : إن خشي على نفسه الزنى وجب عليه . وفي كتاب فتح الوهاب : المرأة التائقة يسن لها النكاح وفي معناها المحتاجة إلى النفقة ، والخائفة من اقتحام الفجرة .
وقال في مغني المحتاج : يجب إذا خاف الزنا .. وقيل : يجب إذا نذره . ثمّ قال في حكمه بالنسبة للمرأة : وإن كانت محتاجة إليه ؛ أي لتَوقَانِها إلى النكاح أو إلى النفقة أو خائفة من اقتحام الفجرة .. استُحبَّ لها أن تتزوج ؛ أي لما في ذلك من تحصين الدين وصيانة الفرج والترفُّه بالنفقة وغيرها.
وقال ابن قدامة رحمه الله في كتابه المغني : واختلف أصحابنا في وجوبه فالمشهور في المذهب أنه ليس بواجب ، إلا أن يخاف أحد على نفسه الوقوع في محظور بتركه فيلزمه إعفاف نفسه ، وهذا قول عامة الفقهاء ..
والناس في النكاح على ثلاثة أضرب : منهم : من يخاف على نفسه الوقوع في المحظور إن ترك النكاح فهذا يجب عليه النكاح في قول عامة الفقهاء لأنه يلزمه إعفاف نفسه وصونها عن الحرام وطريقه النكاح .
وقال في سبل السلام : ذكر ابن دقيق العيد أن من الفقهاء من قال بالوجوب على من خاف العنت وقدر على النكاح .. فيجب على من لا يقدر على ترك الزنا إلا به .
وقال في كتاب بدائع الصنائع : لا خلاف أن النكاح فرض حالة التوقان حتى أن من تاقت نفسه إلى النساء بحيث لا يمكنه الصبر عنهن وهو قادر على المهر والنفقة ولم يتزوج يأثم .
فيتبيّن من الاستعراض السابق جملة من الحالات التي يجب فيها النّكاح ، فإن قلتِ كيف نتصوّر قيام المرأة بهذا الواجب والعادة أنّ الرّجل هو الذي يبحث ويتقدّم ويطرق الأبواب وليس هذا من شأن المرأة ؟ فالجواب أنّ مما تفعله المرأة لتحقيق هذا الأمر هو أن لا تمتنع عن الزّواج إذا تقدّم لها الخاطب الكُفؤ .
وينبغي أن تعلم المرأة المسلمة والرجل المسلم مكانة النّكاح العظيمة في الإسلام ليزدادا حرصا عليه وفيما يلي خلاصة جيّدة حول هذا للإمام ابن قدامة المقدسي رحمه الله حيث قال في كتابه المغني :
فصل :
والأصل في مشروعية النكاح الكتاب والسنة والإجماع . أما الكتاب فقول الله تعالى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاَث وَرُبَاع } (النساء: 3). وقوله : { وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإمَائِكُمْ } (النور: 23) . وأما السنة فقول النبي صلى الله عليه وسلم: « يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فليصم فإن الصوم له وجاء » متفق عليه في آي وأخبار سوى ذلك كثيرة . وأجمع المسلمون على أن النكاح مشروع ..
قال ابن مسعود : لو لم يبق من أجلي إلا عشرة أيام وأعلم أني أموت في آخرها يوماً ولي طَوْل النكاح فيهن لتزوجت مخافة الفتنة .
وقال ابن عباس لسعيد بن جبير: تزوج فإن خير هذه الأمة أكثرها نساء . وقال إبراهيم بن ميسرة : قال لي طاوس لتنكحن أو لأقولن لك ما قال عمر لأبي الزوائد : ما يمنعك من النكاح إلا عجز أو فجور ، قال أحمد في رواية المروذي : ليست العزبة من أمر الإسلام في شيء وقال من دعاك إلى
غير التزويج فقد دعاك إلى غير الإسلام .
ثم قال رحمه الله :
مصالح النكاح أكثر فإنه يشتمل على تحصين الدين وإحرازه وتحصين المرأة وحفظها والقيام بها وإيجاد النسل وتكثير الأمة وتحقيق مباهاة النبي صلى الله عليه وسلم وغير ذلك من المصالح ..
ومن هنا يتبين لكِ أيتها الأخت السائلة أنّ مصالح النكاح ومنافعه كثيرة بحيث لا تتأخّر عنها المرأة المسلمة العاقلة وخصوصا إذا تقدّم لها صاحب الدّين والخُلُق ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل السحر يقتل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 1670: هل السحر يقتل؟
السؤال:

السؤال :
أريد معلومات عن السحر. ما هي آثاره ؟ وهل يستطيع الإنسان استخدامه لقتل الناس ؟

الجواب:
الجواب:
الحمد لله
نعم من السحر ما يقتل وقد ذكر العلماء في صور القتل العمد أن من قتل غيره بسحر يقتل غالبا يلزمه القود ( القصاص ) لأنه قتله بما يقتل غالبا . قال ابن قدامة في المغني (9/330) : النوع السادس أن يقتله بسحر يقتل غالبا فيلزمه القود لأنه قتله بما يقتل غالبا فأشبه ما لو قتله بسكين , وإن كان مما لا يقتل غالبا أو كان مما يقتل ولا يقتل ففيه الديه دون القصاص لأنه عمد الخطأ فأشبه ضرب العصا.أ.هـ.
وجاء في الموسوعة الفقهية (24/267) في حكم الساحر إذا قتل بسحره : ذهب الجمهور .. إلى أن القتل بالسحر يمكن أن يكون عمدا وفيه القصاص ويثبت ذلك عند المالكية بالبينة أو الإقرار. وذهب الشافعية إلى أن الساحر إن قتل بسحره من هو مكافىء له ففيه القصاص إن تعمد قتله به ، وذلك بأن يثبت ذلك بإقرار الساحر به حقيقة أو حكما كقوله قتلته بسحري أو قوله : قتلته بنوع كذا ويشهد عدلان يعرفان ذلك وقد كانا تابا ، بأن ذلك النوع يقتل غالبا. فإن كان لا يقتل غالبا فيكون شبه العمد . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كفارة من جامع زوجته في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 1672: كفارة من جامع زوجته في نهار رمضان
السؤال:

جامعت زوجتي في نهار رمضان عدة مرات وأنا نادم أشد الندم ، وعلمت أن كفارة الجماع في نهار رمضان عتق رقبة وأنا لا أجد ما أدفعه لعتق الرقبة وصيام شهرين متتابعين يصعب علي جداً بسبب العمل فهل أطعم ستين مسكيناً كما جاء في الحديث ؟.

الجواب:
الحمد لله

النصيحة أن تحاول صيام الشّهرين المتتابعين في الأيام الباردة أو المعتدلة حيث يقصر النهار وتخفّ المشقة أو في أيام الإجازة السنوية التي يمنحها لك العمل ونحو ذلك من الفُرص التي يمكن أن تُنتهز لأداء ما عليك ، فإن عجزت عن الصّيام حقّا وحقيقة فيجوز لك عند ذلك أن تُطعم ستين مسكينا يُمكن صرف الطّعام لهم على دفعات - حسب قدرتك - حتى تستكمل عددهم ، وعلى زوجتك كفّارة مماثلة إذا كانت مطاوعة لك في الجماع أثناء شهر رمضان ، والجماع الذي حصل إن كان في أيام مختلفة فعليكما كفّارات مختلفة بعدد الأيام التي انتهكتما حرمتها من أيام الشّهر الكريم .

قال صاحب " كفاية الطالب " : وتتعدد الكفارة بتعدد الأيام ولا تتعدد بتكررها في اليوم الواحد قبل إخراجها اتفاقاً . وقال في حاشية الدسوقي : فلا تتعدد بتعدد الأكلات أو الوطآت في يوم واحد . وقال صاحب مغني المحتاج " : تعدّد الكفارة بتعدّد الفساد .. ( ومن جامع في يومين لزمه كفارتان ) لأن كل يوم عبادة مستقلة فلا تتداخل كفارتاهما ، .. فإن تكرّر الجماع في يوم واحد فلا تعدد . انتهى .

ولا يُكلّف الله نفسا إلا وسعها ، والحديث الذي أشرت إليه في سؤالك قد جاء عن أبي هُرَيْرَةَ رَضِي اللَّهُ عَنْهُ قَالَ : ( بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ هَلَكْتُ قَالَ مَا لَكَ قَالَ وَقَعْتُ عَلَى امْرَأَتِي وَأَنَا صَائِمٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ تَجِدُ رَقَبَةً تُعْتِقُهَا قَالَ لا قَالَ فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَ لا فَقَالَ فَهَلْ تَجِدُ إِطْعَامَ سِتِّينَ مِسْكِينًا قَالَ لا قَالَ فَمَكَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَيْنَا نَحْنُ عَلَى ذَلِكَ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَقٍ فِيهَا تَمْرٌ وَالْعَرَقُ الْمِكْتَلُ ( وهو الزنبيل الكبير ) قَالَ أَيْنَ السَّائِلُ فَقَالَ أَنَا قَالَ خُذْهَا فَتَصَدَّقْ بِهِ فَقَالَ الرَّجُلُ أَعَلَى أَفْقَرَ مِنِّي يَا رَسُولَ اللَّهِ فَوَ اللَّهِ مَا بَيْنَ لابَتَيْهَا يُرِيدُ الْحَرَّتَيْنِ أَهْلُ بَيْتٍ أَفْقَرُ مِنْ أَهْلِ بَيْتِي فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ أَنْيَابُهُ ثُمَّ قَالَ أَطْعِمْهُ أَهْلَكَ ) رواه البخاري فتح 1936

وفي رواية لأحمد عن عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَا هُوَ جَالِسٌ فِي ظِلِّ فَارِعِ أُجُمِ ( الأجم : الحِصْن ) حَسَّانَ جَاءَهُ رَجُلٌ فَقَالَ احْتَرَقْتُ يَا رَسُولَ اللَّهِ قَالَ مَا شَأْنُكَ قَالَ وَقَعْتُ عَلَى امْرَأَتِي وَأَنَا صَائِمٌ قَالَتْ وَذَاكَ فِي رَمَضَانَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْلِسْ فَجَلَسَ فِي نَاحِيَةِ الْقَوْمِ فَأَتَى رَجُلٌ بِحِمَارٍ عَلَيْهِ غِرَارَةٌ فِيهَا تَمْرٌ قَالَ هَذِهِ صَدَقَتِي يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْنَ الْمُحْتَرِقُ آنِفًا فَقَالَ هَا هُوَ ذَا أَنَا يَا رَسُولَ اللَّهِ قَالَ خُذْ هَذَا فَتَصَدَّقْ بِهِ قَالَ وَأَيْنَ الصَّدَقَةُ يَا رَسُولَ اللَّهِ إِلا عَلَيَّ وَلِي فَوَ الَّذِي بَعَثَكَ بِالْحَقِّ مَا أَجِدُ أَنَا وَعِيَالِي شَيْئًا قَالَ فَخُذْهَا فَأَخَذَهَا المسند 6/276.

نسأل الله سبحانه وتعالى أن يغفر لنا ذنوبنا وإسرافنا في أمرنا وأن يتوب علينا إنه هو التواب الرحيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم ترجمة القرآن إلى غير اللغة العربية ومس الكافر له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 1690: حكم ترجمة القرآن إلى غير اللغة العربية ومس الكافر له
السؤال:

هل يمكن أن يترجم القرآن إلى اللغة الفرنسية مثلاً ويقرؤه الكفار ، والله تعالى يقول : ( إنه لقرآن كريم في كتاب مكنون لا يمسه إلا المطهرون ) ومكتوب على عنوان هذا الكتاب : ( ولله ما في السماوات وما في الأرض وكان الله بكل شيء محيطاً ويستفتونك في النساء قل الله يفتيكم فيهن ) ؟

الجواب:

الحمد لله

لا يمكن ترجمة القرآن ترجمة تماثله في دقة تعبيره وعلو أسلوبه وجمال سبكه وإحكام نظمه وتقوم مقامه في إعجازه وتحقيق جميع مقاصده من إفادة الأحكام والآداب والإبانة عن العبر والمعاني الأصلية والثانوية ونحو ذلك مما هو من خواص مزاياه المستمدة من كمال بلاغته وفصاحته ومن حاول ذلك فمثله كمثل من يحاول أن يصعد إلى السماء بلا أجهزة ولا سلم أو يحاول أن يطير في الجو بلا أجنحة ولا آلات .

ويمكن أن يعبر العالم عما فهمه من معاني القرآن حسب وسعه وطاقته بلغة أخرى ليبين لأهلها ما ما أدركه فكره من هداية القرآن وما استنبطه من أحكامه أو وقف عليه من عبره ومواعظه لكن لا يعتبر شرحه لتلك غير اللغة العربية قرآناً ولا ينزل منزلته من جميع النواحي ، بل هو نظير تفسير القرآن باللغة العربية في تقريب المعاني والمساعدة على الاعتبار واستنباط الأحكام ، ولا يسمى ذلك التفسير قرآناً ، وعلى هذا يجوز للجنب والكفار مس ترجمة معاني القرآن بغير اللغة العربية ، كما يجوز مسهم تفسيره باللغة العربية .

اللجنة الدائمة . (www.islam-qa.com)


الأسماء المحرمة والمكروهة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 1692: الأسماء المحرمة والمكروهة
السؤال:

هل هنالك أسماء ممنوعة شرعا لا يجوز التسمية بها ؟ وما هي ؟.

الجواب:
الحمد لله

نعم هناك أسماء ممنوعة شرعاً لا يجوز التسمية بها ومن أمثلـة ذلك :

(1) تحرم التسمية بكل اسم خاص بالله سبحانه وتعالى ، كالخالق والقدوس ، أو بما لا يليق إلا به سبحانه وتعالى كملك الملوك وهذا محل اتفاق بين الفقهاء .

وأورد ابن القيم فيما هو خاص بالله تعالى : الله والرحمن والحكم والأحد ، والصمد ، والخالق ، والرزاق ، والجبار ، والمتكبر ، والأول ، والآخر ، والباطن ، وعلام الغيوب . تحفة المودود ص 98 .

ومما يدل على حرمة التسمية بالأسماء الخاصة به سبحانه وتعالى كملك الملوك مثلاً : ما أخرجه البخاري ومسلم عن أبي هريرة رضي الله عنه – ولفظه في البخاري – قال رسول الله صلى الله عليه وسلم : " أخنى الأسماء يوم القيامة عند الله رجل تسمى ملك الملوك " . حديث رقم ( 2606 ) ولفظه في صحيح مسلم : " أغيظ رجل على الله يوم القيامة ، أخبثه واغيظه عليه : رجل كان يسمى ملك الأملاك ، لا ملك إلا الله " . حديث رقم ( 2143 )

أما التسمية بالأسماء المشتركة التي تطلق عليه تعالى وعلى غيره فيجوز التسمي بها كعليّ ولطيف وبديع .

قال الحصكفي : ويراد في حقّنا غير ما يراد في حق الله تعالى .

(2) وتحرم التسمية بالأسماء التي لا تليق إلا بالنبي صلى الله عليه وسلم كسيد ولد آدم ، وسيد الناس ، وسيد الكل ، لأن هذه الأسماء كما ذكر الحنابلة لا تليق إلا به صلى الله عليه وسلم .

(3) وتحرم التسمية بكل اسم معبد مضاف إلى غير الله سبحانه وتعالى كعبد العزى ، وعبد الكعبة ، وعبد الدار ، وعبد علي ، وعبد الحسين ، وعبد المسيح أو عبد فلان ... إلخ . حاشية ابن عابدين 5/268 ، ومغني المحتاج 4/295 ، وتحفة المحتاج 10/373 ، وكشاف القناع 3/27 ، وتحفة المودو ص 90 .

هذا والدليل على تحريم التسمية بكل معبّد مضاف إلى غير الله سبحانه وتعالى ما رواه ابن أبي شيبة عن يزيد بن المقدام بن شريح عن أبيه عن جده هانئ بن يزيد رضي الله عنه قال : " وفد على النبي صلى الله عليه وسلم قوم ، فسمعهم يسمون : عبد الحجر ، فقال له : ما اسمـك ؟ فقال : عبد الحجر ، فقال له رسول الله صلى الله عليه وسلم : إنما أنت عبد الله " من الموسوعة الفقهية 11/335

(4) التسمي بأسماء الأصنام المعبودة من دون الله .

(5) ويحرم التسمية بأسماء الشياطين ، كإبليس وخنزب ، وقد وردت السنة بتغيير اسم من كان كذلك .

أما الأسماء المكروهة فيمكن تصنيفها على ما يلي :

(1) تكره التسمية بما تنفر منه القلوب ، لمعانيها ، أو ألفاظها ، أو لأحدهما ، لما تثيره من سخرية وإحراج لأصحابها وتأثير عليهم فضلاً عن مخالفة هدي النبي صلى الله عليه وسلم بتحسين الأسماء .

(2) ويكره التسمي بأسماء فيها معان رخوة شهوانية وهذا في تسمية البنات كثير ، كفاتن ومغناج .

(3) ويكره تعمد التسمي بأسماء الفساق المجّان من الممثلين والمطربين وعُمار خشبات المسارح باللهو الباطل .

ومن ظواهر فراغ بعض النفوس من عزة الإيمان أنهم إذا رأو مسرحية فيها نسوة خليعات سارعوا متهافتين إلى تسمية مواليدهم عليها ، ومن رأى سجلات المواليد التي تزامن العرض ، شاهد مصداقية ذلك فإلى الله الشكوى .

(4) ويكره التسمية بأسماء فيها معان تدل على الإثم والمعصية .

(5) وتكره التسمية بأسماء الفراعنة والجبابرة .

(6) التسمية بالأسماء الأعجمية المولدة للكافرين الخاصة بهم .

والمسلم المطمئن بدينه يبتعد عنها وينفر منها ولا يحوم حولها ، وقد عظمت الفتنة بها في زماننا ، فيلتقط اسم الكافر من أوربا وأمريكا ، وهذا من أشد مواطن الإثم وأسباب الخذلان . وهذا التقليد للكافرين في التسمي بأسمائهم ، إن كان عن مجرد هوى وبلادة ذهن ، فهو معصية كبيرة وإثم ، وإن كان عن اعتقاد أفضليتها على أسماء المسلمين ، فهذا على خطر عظيم يزلزل أصل الإيمان ، وفي كلتا الحالتين تجب المبادرة إلى التوبة منها ، وتغييرها شرط في التوبة منها .

وبعض المسلمين يسمي ابنته في هذه الأيام ليندا ونانسي وديانا وغيرها وإلى الله المشتكى .

(7) ويكره التسمي بأسماء الحيوانات المشهورة بالصفات المستهجنة مثل كلب وحمار وتيس ونحو ذلك .

(8) وتكره التسمية بكل اسم مضاف من اسم أو مصدر أو صفة مُشبّهة مضاف إلى لفظ ( الدين ) ولفظ ( الإسلام ) مما يحمل معنى التزكية للمسمى مثل : نور الدين ، ضياء الدين ، سيف الإسلام ، نور الإسلام .. وقد يكون المسمى بخلاف ذلك إذا كبُر فيكون وبالا على أهل الإسلام ومن أعداء الدين واسمه ناصر الدين وذلك لعظيم منزلة هذين اللفظين ( الدين ) و ( الإسلام ) ، فالإضافة إليهما على وجه التسمية فيها دعوى فجة تطل على الكذب ، ولهذا نص بعض العلماء على التحريم ، والأكثر على الكراهة ، لأن منها ما يوهم معاني غير صحيحة مما لا يجوز إطلاقه .

وقد يكون الاسم من هذه الأسماء منهياً عنه من جهتين ؛ مثل : شهاب الدين ؛ فإن الشهاب الشعلة من النار ، ثم إضافة ذلك إلى الدين ، وقد بلغ الحال في بعضهم التسمية بنحو : ذهب الدين ، ماس الدين . بل أن بعضهم سمى : جهنم ، ركعتين ، ساجد ، راكع ، ذاكر .

وكان النووي رحمه الله تعالى يكره تلقيبه بمحيي الدين ، وشيخ الإسلام ابن تيمية رحمه الله تعالى يكره تلقيبه بتقي الدين ، ويقول : ( ولكن أهلي لقبوني بذلك فاشتهر ) .

(9) وكره جماعة من العلماء التسمي بأسماء الملائكة عليهم السلام . أما تسمية النساء بأسماء الملائكة ، فظاهره الحرمة ، لأن فيها مضاهاة للمشركين في جعلهم الملائكة بنات الله ، تعالى الله عن قولهم .

(11) وكره جماعة من العلماء التسمية بأسماء سور القرآن الكريم ، مثل : طه ، يس ، حم .. ، ( وأما ما يذكره العوام أن يس وطه من أسماء النبي صلى الله عليه وسلم ، فغير صحيح ) .

(12) الأسماء التي تحمل تزكية مثل : بّرة وتقي وعابد ... ينظر تحفة المودود لابن القيم وتسمية المولود : بكر أبو زيد .

والله اعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الجمع بين نيتين في صيام واحد ومسألة تداخل العبادات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 1693: الجمع بين نيتين في صيام واحد ومسألة تداخل العبادات
السؤال:

هل يمكن الجمع في النية بين صيام ثلاثة أيام من الشهر وصيام يوم عرفة ، وهل نأخذ الأجرين ؟

الجواب:
الحمد لله
تداخل العبادات قسمان :
قسم لا يصح : وهو فيما إذا كانت العبادات مقصورة بنفسها ، أو تابعة لغيرها ، فهذا لا يمكن أن تتداخل العبادات فيه ، مثال ذلك : إنسان فاتته سنة الفجر حتى طلعت الشمس ، وجاء وقت صلاة الضحى ، فهنا لا تجزئ سنة الفجر عن صلاة الضحى ، ولا الضحى عن سنة الفجر ، ولا الجمع
بينهما أيضاً ، لأن سنة الفجر مستقلة ، وسنة الضحى مستقلة ، فلا تجزئ إحداهما عن الأخرى .
كذلك إذا كانت الأخرى تابعة لما قبلها ، فإنها لا تتداخل ، فلو قال إنسان : أنا أريد أن أنوي بصلاة الفجر صلاة الفريضة والراتبة ، قلنا : لا يصح هذا ، لأن الراتبة تابعة للصلاة فلا تجزي عنها .
والقسم الثاني : أن يكون المقصود بالعبادة مجرد الفعل ، والعبادة نفسها ليست مقصودة ، فهذا يمكن أن تتداخل العبادات فيه ، مثاله : رجل دخل المسجد والناس يصلون الفجر ، فإن من المعلوم أن الإنسان إذا دخل المسجد لا يجلس حتى يصلي ركعتين ، فإذا دخل مع الإمام في صلاة الفريضة أجزأت عن الركعتين ، لماذا ؟ لأن المقصود أن تصلي ركعتين عند دخول المسجد ، وكذلك لو دخل الإنسان المسجد وقت الضحى وصلى ركعتين ينوي بهما صلاة الضحى ، أجزأت عن تحية المسجد ، وإن نواهما جميعاً فهو أكمل ، فهذا هو الضابط في تداخل العبادات .
ومنه الصوم ، فصوم يوم عرفة مثلاً المقصود أن يأتي عليك هذا اليوم وأنت صائم ، سواء كان نويته من الأيام الثلاثة التي تصام من كل شهر أو نويته ليوم عرفة ، لكن إذا نويته ليوم عرفة لم يجزئ عن صيام الأيام الثلاثة ، وإن نويته يوماً من الأيام الثلاثة أجزأ عن يوم عرفة ، وإن نويت الجميع كان أفضل .

لقاء الباب المفتوح لابن عثيمين 51/19 (www.islam-qa.com)


حكم المصنوعات من جلود الحيوانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 1695: حكم المصنوعات من جلود الحيوانات
السؤال:

السؤال :
ما هو الضابط في استخدام الجلود سواء كانت مأكولة اللحم أو غير مأكولة اللحم ، وسواء كانت مدبوغة أو غير مدبوغة ؟

الجواب:

الجواب:
الحمد لله
أما جلود الحيوانات التي تحل بالذكاة فإنها طاهرة ، لأنها صارت طيبة بالذكاة كجلود الإبل والبقر والغنم والظباء والأرانب وغيرها ، سواء دبغت أم لم تدبغ ، وأما جلود غير المأكول كجلود الكلاب والذئاب والأسود والفيلة ، وما أشبهها فإنها نجسة ، سواء ذبحت أو ماتت أو قتلت ، لأنه وإن ذبحت لا تحل ولا تكون طيبة ، فهي نجسة ، وسواء دبغت أم لم تدبغ على القول الراجح ، لأن القول الراجح أن الجلود النجسة لا تطهر بالدباغ ، إذا كانت من حيوان لا يحل بالذكاة .
أما جلود الميتة مما ذكي فإنها إذا دبغت صارت طاهرة ، وقبل الدبغ هي نجسة ، فصارت الجلود الآن على ثلاثة أقسام :
القسم الأول : طاهر ، دبغ أم لم يدبغ ، وهو جلود الحيوان المذكى إذا كان يؤكل .
القسم الثاني : جلود لا تطهر لا بعد الدبغ ولا قبل الدبغ فهي نجسة ، وهي جلود ما لا يؤكل لحمه كالخنزير .
القسم الثالث : جلود تطهر بعد الدبغ ولا تطهر قبله ، وهي جلود ما يؤكل لحمه إذا ماتت بغير ذكاة.

لقاء الباب المفتوح لابن عثيمين 52/39 (www.islam-qa.com)


ماذا يقول الرجل إذا دخل على زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 1696: ماذا يقول الرجل إذا دخل على زوجته
السؤال:

السؤال :
ما هو ضابط السنة في الدخول على الأهل ليلة الفرح ، لأنه أشكل على كثير من الناس أنه يقرأ سورة البقرة ويصلي ، وهذه العادة الآن عند كثير من الناس ؟

الجواب:
الجواب:
الحمد لله
إذا دخل الرجل على زوجته أول ما يدخل فإنه يأخذ بناصيتها
- يعني مقدمة رأسها - ويقول : : اللهم إني أسألك خيرها وخير ما جبلتها عليه ، وأعوذ بك من شرها وشر ما جبلتها عليه أخرجه أبو داود رقم 2160 ، وابن ماجه رقم 1918 ، ولكن إذا كان يخشى أن المرأة تنزعج إذا أخذ بناصيتها وقال هذا الدعاء ، فإن بإمكانه أن يأخذ بناصيتها كأنما يريد أن يقبلها ، ويقول هذا الذكر بينه وبين نفسه من غير أن تسمع ، يقول بلسانه وينطق به لكن من غير أن تسمع لئلا تنزعج ، وإذا كانت امرأة طالبة علم تعرف أن هذا مشروع فلا حرج عليه أن يفعل ويسمعها إياه ، وأما صلاة الركعتين عند دخوله الغرفة التي فيه الزوجة ، فقد وردت عن بعض السلف أنه كان يفعل ذلك ، فإن فعله الإنسان فحسن وإن لم يفعله فلا حرج عليه ، وأما قراءة البقرة أو غيرها من السور ، فلا أعلم له أصلاً .

لقاء الباب المفتوح لابن عثيمين 52/41 (www.islam-qa.com)


حكم مسابقات مصارعة الثيران - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 1697: حكم مسابقات مصارعة الثيران
السؤال:

السؤال :
في بعض البلاد تقام في المناسبات والجمع مصارعة بين الثيران ، ويأخذ صاحب الثور الفائز مبلغاً من المال ، فهل في هذا العمل محذور شرعي والمال الذي يأخذه صاحب الثور هل يحل له أخذه ؟

الجواب:
الجواب:
الحمد لله
إذا كان في المصارعة بين الثيران ضرر على الثور فإنها حرام ، لأنه لا يجوز أن يؤذى الحيوان أو أن يشقّ عليه ، وإذا لم يكن بها ألم ، فإنها عبث ولهو لا خير فيها ولا فائدة منها وهي مضيعة للوقت ، وشراء الثيران من أجل هذه المصارعة إضاعة للمال ، وأما إذا كانت المصارعة على عوض فإنها حرام بكل حال .
فصار الحكم في مصارعة الثيران على النحو التالي : إن كانت تضر الثيران فهي حرام ، أو بعِوَض فهي حرام ، وإذا لم تكن كذلك فهي مضيعة للوقت مضيعة للمال ، فلا يليق بعاقل أن يفعلها ، وكذلك ننصح إخواننا الذين تروق لهم هذه المصارعة ، ويضيعون عليها أوقاتاً طويلة في مشاهدتها في التلفزيون نقول لهم : إن الوقت أغلى من أن يفنى في هذا العبث الذي لا خير فيه . وصلى الله على نبينا محمد .

لقاء الباب المفتوح لابن عثيمين 52/46 (www.islam-qa.com)


فضل ماء زمزم وخصائصه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 1698: فضل ماء زمزم وخصائصه
السؤال:

السؤال :
هل يحمل ماء زمزم أي قيمة ؟ وهل هناك أي حديث يدل على أن له أثر فعال في الشفاء أو أن شرابه يجب أن تسبقه نيّة ؟ جزاكم الله خيرا .

الجواب:
الجواب:
 الحمد لله
 زمزم اسم للبئر المشهورة في المسجد الحرام ، بينها وبين الكعبة المشرفة ثمان وثلاثون ذراعاً.
 وهي بئر إسماعيل بن إبراهيم عليهما الصلاة والسلام ، التي سقاه الله تعالى منها حين ظمي وهو رضيع ، فالتمست له أمه الماء فلم تجده ، فقامت إلى الصفا تدعوا الله تعالى وتستغيثه لإسماعيل ، ثم أتت المروة ففعلت مثل ذلك ، وبعث الله جبريل فهمز بعقبه في الأرض فظهر الماء .
 الشرب من ماء زمزم :
 اتفق أهل العلم رحمهم الله إلى أنه يستحب للحاج والمعتمر خصوصاً وللمسلم في جميع الأحوال عموماً أن يشرب من ماء زمزم ، لما جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم : " شرب من ماء زمزم " رواه البخاري 3/492 . وفي حديث أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال في ماء زمزم : " إنها مباركة إنها طعام طعم " رواه مسلم 4/1922 زاد الطيالسي 61 في رواية له : " وشفاء سقم " . أي شرب مائها يغني عن الطعام ويشفي من السّقام لكن مع الصدق كما ثبت عن أبي ذر الغفاري رضي الله عنه أنه أقام شهراً بمكة لا قوت له إلا ماء زمزم .
 وقال العباس بن عبد المطلب رضي الله عنه : تنافس الناس في زمزم في زمن الجاهلية حتى كان أهل العيال يفِدون بعيالهم فيشربون فيكون صبوحاً لهم ( شرب أول النهار ) ، وقد كنا نعدّها عوناً على العيال ، قال العباس : وكانت تسمى زمزم في الجاهلية (شباعة) .
 قال العلامة الأبّي رحمه الله :
 هو لما شرب له ، جعله الله تعالى لإسماعيل وأمه هاجر طعاماً وشراباً ،
 ودخل ابن المبارك زمزم فقال : اللهم إن ابن المؤمّل حدثني عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قال : " ماء زمزم لما شرب له " فاللهم إني أشربه لعطش يوم القيامة .
 وقد غسل الملكان قلب النبي صلى الله عليه وسلم في صغره بعدما استخرجاه ثمّ ردّاه ، قال الحافظ العراقي رحمه الله : حكمة غسل صدر النبي صلى الله عليه وسلم بماء زمزم ليقوى به صلى الله عليه وسلم على رؤية ملكوت السموات والأرض والجنة والنار ؛ لأنّ من خواص ماء زمزم أنه يقوّي القلب ويسكّن الرّوع . وخبر غسل صدر النبي صلى الله عليه وسلم بماء زمزم ثبت من حديث أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال : فرج سقفي وأنا بمكة ، فنزل جبريل عليه السلام ففرج صدري ، ثم غسله بماء زمزم ، ثم جاء بطست من ذهب ممتلئ حكمة وإيماناً ، فأفرغها في صدري ، ثم أطبقه ، ثم أخذ بيدي فعرج بي إلى السماء الدنيا " رواه البخاري 3/429 .
 ويسنّ للشارب أن يتضلّع من ماء زمزم ، والتضلّع : الإكثار من شربه حتى يمتلئ ، ويرتوي منه يشبع ريّاً .
 وقد ذكر الفقهاء آداباً تستحب لشرب ماء زمزم ، منها استقبال الكعبة ، والتسمية ، والتنفس ثلاثاً ، والتضلع منها ، وحمد الله بعد الفراغ ، والجلوس عند شربه كغيره وأما حديث ابن عباس رضي الله عنهما أنه قال : " سقيت النبي صلى الله عليه وسلم من زمزم وهو قائم " رواه البخاري 3/492 . فمحمول على أنه لبيان الجواز ، وأن النهي عن الشرب قائماً للكراهة ، واستحبوا أيضاً لمن يشرب من زمزم نضحه الماء على رأسه ووجهه وصدره ، والإكثار من الدعاء عند شربه ، وشربه لمطلوبه من أمر الدنيا والآخرة لما جاء في الحديث عنه صلى الله عليه وسلم : " ماء زمزم لما شرب له " رواه ابن ماجه 2/1018 وانظر المقاصد الحسنة للسخاوي ص 359 .
 وروي عن ابن عباس : أنه إذا شرب من ماء زمزم قال : اللهم إني أسألك علماً نافعاً ، ورزقاً واسعاً وشفاء من كل داء .
 وحكى الدينوري عن الحميدي قال : كنا عند سفيان بن عيينة فحدثنا بحديث ماء زمزم لما شُرب له ، فقام رجل من المجلس ثم عاد فقال : يا أبا محمد : أليس الحديث الذي حدثتنا في ماء زمزم صحيحاً ؟ قال : نعم . قال الرجل : فإني شربت الآن دلواً من زمزم على أنك تحدثني بمائة حديث ، فقال سفيان : اقعد فقعد ، فحدّثه بمائة حديث .
 واستحب بعض الفقهاء التزود من ماء زمزم وحمله إلى البلاد لأنه شفاء لمن استشفى ، وجاء في حديث عائشة رضي الله عنها أنها حملت من ماء زمزم في القوارير ، وقالت : حمل رسول الله صلى الله عليه وسلم منها ، وكان يصبّ على المرضى ويسقيهم " رواه الترمذي 4/37 .
 واتفق الفقهاء على أن التطهير بماء زمزم صحيح ، لكن نصوا على عدم استعماله في مواضع الامتهان كإزالة النجاسة ونحو ذلك . قال العلامة البهوتي رحمه الله في كتابه كشاف القناع : (و) كذا يكره (استعمال ماء زمزم في إزالة النجس فقط) تشريفاً له، ولا يكره استعماله في طهارة الحدث ، لقول علي: «ثم أفاضَ رسول الله صلى الله عليه وسلم فدعا بسجلٍ من ماءِ زمزم فشربَ منهُ وتوضَّأ» رواه عبد الله بن أحمد بإسناد صحيح . انتهى ويُنظر نيل الأوطار : كتاب الطهارة : باب طهورية ماء البحر
 قال الحافظ السخاوي رحمه الله في المقاصد الحسنة :
 يذكر على بعض الألسنة أن فضيلته ما دام في محله فإذا نقل يتغيّر وهو شيء لا أصل له ، فقد كتب صلى الله عليه وسلم إلى سهيل بن عمرو : " إن وصل كتابي ليلاً فلا تصبحن أو نهاراً فلا تمسين حتى تبعث إليّ بماء زمزم ، وفيه أنه بعث بمزادتين وكان حينئذ بالمدينة قبل أن يفتح مكة ، وهو حديث حسن لشواهده ، وكذا كانت عائشة رضي الله عنها تحمل وتخبر أنه صلى الله عليه وسلم كان يفعله وأنه كان يحمله في الأداوي والقرب فيصب منه على المرضى ويسقيهم ، وكان ابن عباس إذا نزل به ضيف أتحفه بماء زمزم ، وسئل عطاء عن حمله فقال : قد حمله النبي صلى الله عليه وسلم والحسن والحسين أ.هـ .
 والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بماذا يبدأ من أراد الدعوة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
سؤال رقم 1703: بماذا يبدأ من أراد الدعوة ؟
السؤال:

إذا أراد الإنسان أن يدعو إنساناً آخر كيف يبدأ معه وبماذا يكلمه ؟

الجواب:

الحمد لله

كأن السائل يريد أن يدعو إلى الله ، والدعوة إلى الله لا بد أن تكون بالحكمة والموعظة الحسنة ولين الجانب وعدم التعنيف واللوم والتوبيخ .

ويبدأ بالأهم فالأهم . كما كان النبي صلى الله عليه وسلم إذا بعث رسله إلى الآفاق آمرهم أن يبدؤوا بالأهم فالأهم وقد قال لمعاذ حين بعثه إلى اليمن : ( ليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وشهادة أن محمداً رسول الله ، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ، فإذا أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ) ، فيبدأ بالأهم فالأهم ويتحين الفرص والوقت المناسب وإيجاد المكان المناسب لدعوتهم . فقد يكون من المناسب أن يدعوه إلى بيته ويتكلم معه ، وقد يكون من المناسب أن يذهب هو إلى بيت الرجل ليدعوه ، ثم يكون من المناسب أن يدعوه في وقت دون وقت ، فعلى كل حال المسلم العاقل البصير يعرف كيف يتصرف في دعوة الناس إلى الحق .

الشيخ محمد بن صالح بن عثيمين - رحمه الله - (www.islam-qa.com)


الصوم في البلاد ذات النهار القصير جدا أو الطويل جدا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 1730: الصوم في البلاد ذات النهار القصير جدا أو الطويل جدا
السؤال:

السؤال :
في بعض جهات الدول الاسكندنافية يكون النهار أطول من الليل بكثير على مدار السنة ، حيث يكون الليل ثلاث ساعات فقط ، في حين يكون النهار واحداً وعشرين ساعة ، فإذا صادف أن قدم شهر رمضان في الشتاء فإن المسلمين فيها يصومون مدة ثلاث ساعات فقط ، وأما إذا كان شهر رمضان في فصل الصيف فإنهم يتركون الصوم لعدم قدرتهم عليه نظراً لطول النهار ، فنرجوا تحديد مواعيد الإفطار والسحور ، والمدة التي يصام فيها شهر رمضان ؟

الجواب:

الجواب:
الحمد لله
شريعة الإسلام كاملة وشاملة ، قال تعالى : ( اليوم أكملت لكم دينكم وأتممتُ عليكم نعمتي ورضيت لكم الإسلام ديناً ) سورة المائدة /3 وقال تعالى : ( قل أي شيء اكبر شهادة قل الله شهيد بيني وبينكم وأوحي إلي هذا القرآن لأنذركم به ومن بلغ ) سورة الانعام /19 وقال تعالى : ( وما أرسلناك إلا كافة للناس بشيراً ونذيراً ) سورة سبأ /28 ، وقد خاطب الله المؤمنين بفرض الصيام فقال تعالى : ( يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) سورة البقرة /183 وبيّن ابتداء الصيام وانتهاءه فقال تعالى : ( وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ) سورة البقرة /187 ولم يخصص هذا الحكم ببلد ولا بنوع من الناس ، بل شرعه شرعاً عاماً ، وهؤلاء المسئول عنهم داخلون في هذا العموم ، والله جل وعلا لطيف بعباده شرع لهم من طرق اليسر والسهولة ما يساعدهم على فعل ما وجب عليهم ، فشرع للمسافر والمريض - مثلاً - الفطر في رمضان لدفع المشقة عنهما ، قال تعالى : (شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضاً أو على سفر فعدة من أيام أخر يريد الله بكم اليُسر ولا يريد بكم العسر ) سورة البقرة /185 . فمن شهد رمضان من المكلّفين وجب عليه أن يصوم ، سواء طال النهار أو قصر ، فإن عجز عن إتمام صيام يوم وخاف على نفسه الموت أو المرض جاز له أن يفطر بما يسدّ رمقه ويدفع عنه الضرر ، ثم يمسك بقية يومه وعليه قضاء ما أفطره في أيام أخر يتمكن فيها من الصيام . والله أعلم

فتاوى اللجنة الدائمة 10/114 (www.islam-qa.com)


العمل من أجل الراتب وليس للآخرة هل هو مذموم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 1733: العمل من أجل الراتب وليس للآخرة هل هو مذموم
السؤال:

السؤال :
موظف يعمل في الدولة أكثر من عشرين عاما ، يخلص في العمل ، ويحسن الخلق من أجل إرضاء المسئولين ومديره ، ومن أجل أن يستلم رواتبه كاملة من دون حسم ، ومن أجل الترقيات ، كل هذه التصرفات محصورة في هذه الحالة ، ليس لله من ذلك شيء ، لكن هذا الموظف يعبد الله ، ويخلص أعمال الخير لله تعالى ، خارج عمله ، ويصلي ويصوم ، ويتصدق ويزكي ، ويحج ويتلو القرآن ، ويقرأ التفسير ، ويعمل في كل أوجه الخير مخلصا لله تعالى ، موافقا لشريعته ، فما يقول فضيلتكم جزاكم الله خيرا في حاله أثناء دوامه ، هل هذا جائز أو شرك أم ماذا ؟ أفيدونا وماذا يعمل ، وهل عليه آثام ما مضى من سنين العمل بالوظيفة ، حفظكم الله ورعاكم ؟.

الجواب:
الجواب :
معلوم أن العمل الوظيفي لا يسمى عبادة ، وليس هو من القربات التي لا تصلح إلا لله تعالى ، فالإنسان يعمل في وظيفته لأجل حل الراتب ، ولأجل استحقاقه ما بذل له ، ونحو ذلك فالنية فيها لا تسمى قربة ، لكن إذا عرف أنها أمانة بينه وبين الله سبحانه وتعالى ، وأن الله هو المطلع عليه ، فراقب ربه في هذا العمل ، حتى يكون ما يأخذه حلالا بدون شبهة ، فله أجر هذا الإخلاص ، ولو كانت نيته أن لا يحسم عليه شيء من الراتب ونحو ذلك ، وحيث أن هذا الموظف يقوم بواجباته الدينية ، ويؤدي ما فرض الله عليه ، ويبتعد عن المحرمات ، فإنه يمدح على ذلك والله يضاعف لمن يشاء ، والله واسع عليم .

اللؤلؤ المكين من فتاوى الشيخ عبد الله بن عبد الرحمن الجبرين ص 62 . (www.islam-qa.com)


قول : "يا رسول الله" - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 1741: قول : "يا رسول الله"
السؤال:

هل يجوز أن نقول يا رسول الله ؟.

الجواب:

الحمد لله

لا يجوز دعاء غير الله لا في الرخاء ولا عند الشدة مهما عظم شأن المدعو ، ولو كان نبياً مقرباً ، أو ملكاً من ملائكة الله ؛ لأن الدعاء عبادة .

عن النعمان بن بشير عن النبي صلى الله عليه وسلم قال : "الدعاء هو العبادة " ، ثم قرأ (وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين) رواه الترمذي ( 2895 ) وابن ماجه ( 3818 ) . وصححه الألباني في صحيح الترمذي (2370) .

والعبادة حق خالص لله تعالى ، فلا يجوز أن تصرف لغيره ، ولذلك أجمع المسلمون على أن من دعا غير الله تعالى فهو مشرك .

فال شيخ الإسلام ابن تيمية :

فمن جعل الملائكة والأنبياء وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار مثل أن يسألهم غفران الذنب وهداية القلوب وتفريج الكروب وسد الفاقات فهو كافر بإجماع المسلمين . " مجموع الفتاوى " ( 1 / 124 ) .

وقال ابن القيم رحمه الله :

ومِن أنواعه - يعني الشرك – طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم وهذا أصل الشرك . " فتح المجيد " ( ص 145 ) .

ولذلك وصف الله تعالى من دعا غيره بأنه لا أحد أضل منه ، قال الله تعالى : ( وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ ) الأحقاف/5-6 .

وكيف يُدعَى غير الله ، والله تعالى قد أخبر عن عجزهم بقوله : ( وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ) فاطر/ 13-14 .

قال الشيخ عبد الرحمن بن حسن آل الشيخ :

يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو ، وهي الملك وسماع الدعاء والقدرة على استجابته اهـ . " فتح المجيد " ( ص 158 ) .

وكيف يُدعَى الرسول صلى الله عليه وسلم ، والله تعالى أمره أن يقول : ( قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا ) الجن/21 .

وقال النبي صلى الله عليه وسلم : ( إِذَا سَأَلْتَ فَاسْأَلْ اللَّهَ ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ ) .

رواه الترمذي (2516) . وصححه الألباني في صحيح الترمذي (2043) .

ولذلك فإنه لا شك في خطأ من مدح الرسول صلى الله عليه وسلم ، بقوله :

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

وخطَّأه في ذلك كبار العلماء :

قال الشيخ عبد العزيز بن باز رحمه الله في تعليقه على كتاب "فتح المجيد" بشأن "بردة البوصيري" والتي فيها هذا الكلام :

وحذرنا النبي صلى الله عليه وسلم فيما رواه البخاري ومسلم : " لا تطروني كما أطرت النصارى عيسى بن مريم فأنا عبد الله ورسوله " وإنما تعظيمه وحبه باتباع سنته وإقامة ملته ودفع كل ما يلصقه الجاهلون بها من الخرافات ، فقد ترك أكثر الناس هذا ، وشغلوا بهذا الغلو والإطراء الذي أوقعهم في هذا الشرك العظيم . " فتح المجيد " ( ص 155 ) .

هذا ، ولم يُعلم أن صحابيّاً واحداً كان يستغيث بالرسول أو يدعو الرسول ولا نُقِلَ ذلك عن عالمٍ من العلماء المعتبرين ، إلا ما كان مِن خرافات المنحرفين .

فإذا حزبك أمرٌ فقل : يا اللـــــــــه ، فهو الذي يستجيب الدعاء ، ويفرج الكروب ، ويصرف الأمور .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما العمل إذا لم تعد هناك حاجة لبعض أثاث المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 1743: ما العمل إذا لم تعد هناك حاجة لبعض أثاث المسجد
السؤال:

السؤال :
هل يجوز نقل الوقف على المسجد ، مثل الدولاب إذا ضاق على المسجد وإذا لم يكن للمسجد حاجة إليه ؟

الجواب:
الجواب:
الحمد لله
نعم ، يجوز نقل الوقف إذا كان ذلك أصلح ، فإذا استُغْني عن شيء بالمسجد ، كفراش أو دولاب أو غيره ، نقلناه إلى مسجد آخر بعينه إذا أمكن ، وإن لم يمكن قمنا ببيع هذه الأشياء وأنفقنا ثمنها على المسجد .
أما إذا كان ( هذا الأثاث من دائرة الأوقاف ) ، فإن ( دائرة ) الأوقاف هي التي تتصرف في ذلك وتفعل ما هو أصلح .

لقاء الباب المفتوح لابن عثيمين /168 (www.islam-qa.com)


التصدّق على شخص بالصلاة معه بعد الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 1744: التصدّق على شخص بالصلاة معه بعد الفجر
السؤال:

السؤال :
رجل صلى الفجر في جماعة ، ثم أتى رجل آخر تأخر عن صلاة الجماعة وطلب من الأول أن يصلي معه كنافلة ويكسب الآخر أجر الجماعة فما الحكم في ذلك ؟

الجواب:
الجواب:
الحمد لله
لا بأس إذا دخل رجل بعد صلاة الفجر أو بعد صلاة العصر وقد فاتته الصلاة أن يقوم معه
آخر فيصلي معه ويتصدق عليه ، فالقاعدة أن كل صلاة نافلة لها سبب ( فلا بأس بفعلها في وقت النهي ) ، كتحية المسجد ، وسجود التلاوة ، وصلاة الاستخارة في أمر يفوت قبل زوال وقت النهي ، والصدقة على إنسان دخل بعد صلاة العصر أو بعد صلاة الفجر وما أشبه ذلك .

لقاء الباب المفتوح لابن عثيمين /169 (www.islam-qa.com)


صفة الحج عن الغير ونوع النسك فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أنواع النسك >
سؤال رقم 1745: صفة الحج عن الغير ونوع النسك فيها
السؤال:

السؤال :
الذي ينوي عن العاجز لمرض أو وفاة في أداء المناسك ، ما هي صفة ما يقوم به هذا النائب ؟ وهل يلزمه أن يختار حج التمتع أو الإفراد ؟

الجواب:
الجواب:
الحمد لله
النائب يقول : ( لبيك عن فلان ) ويجب على النائب أن يتمتع لأن التمتع هو أفضل الأنساك ، وكل إنسان وُكِّل في شيء فالواجب عليه اتباع الأفضل ، إلا إذا اختار موكّله خلاف ذلك ، لأن الوكيل مؤتمن ويجب عليه فعل الأصلح .

لقاء الباب المفتوح لابن عثيمين /170 (www.islam-qa.com)


تصوير الحوادث المرورية التي يظهر فيها أشخاص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 1747: تصوير الحوادث المرورية التي يظهر فيها أشخاص
السؤال:

السؤال :
نعمل في قسم الحوادث المرورية ، ونحتاج في بعض الأحيان إلى تصوير بعض الحوادث المرورية للحفاظ على حق إخواننا المواطنين ، ويدخل بعض الناس الموجودين أثناء الحادث داخل الصورة فما حكم هذا ؟

الجواب:

الجواب:
الحمد لله
هذا العمل ليس فيه بأس ، لأنه تصوير لمصلحة بل لحاجة أو ضرورة ، ولا يضر إذا كان تصوير هذا المكان يدخل فيه من ليس طرفاً في الحادث .. لكن إذا كان الإنسان يصور بالآلة الفوتوغرافية التي يحبسها عنده ويقتنيها فهذا ممنوع ، لا لذاته ، ولكن للغرض المقصود منه ، وهو اقتناء الصورة لغير ضرورة ، والمقصود الذي تريدونه أنتم بتصوير الحادث مقصود صحيح وأمر لابد منه .

لقاء الباب المفتوح لابن عثيمين /198 (www.islam-qa.com)


إعطاء هدية لمن ولدت من زوجتيه دون الأخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 1748: إعطاء هدية لمن ولدت من زوجتيه دون الأخرى
السؤال:

السؤال : رجل عنده زوجتان ، ومن المتعارف عليه عندنا أن التي تنجب يعطيها زوجها هدية بعد النفاس ، فهل يلزمه أن يعطي الزوجتين إذا ولدت إحداهما ، أو يعطي لمن ولدت فقط ؟

الجواب:

الحمد لله

الأصل أنه لا يلزمه أن يعطي الأخرى التي لم تلد ، كما أن الأخرى التي لم تلد إذا ولدت فإنه يعطيها ولا يعطي الثانية ، والعدل أن يسوي بينهما في العطاء ، بمعنى أنه إذا أعطى التي ولدت أولاً مائة ، يعطي الأخرى مائة إذا ولدت ، ولا يلزمه أن يعطيها قبل أن تلد ، لكن إن كان يخشى من المشاكل ورأى أن يعطي الثنتين جميعاً كلما ولدت واحدة دفعاً للمشاكل ، فهذا طيب ومن باب التأليف . والله أعلم.

لقاء الباب المفتوح لابن عثيمين 59/200 (www.islam-qa.com)


النظرة الأولى والنظرة الثانية إلى النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 1774: النظرة الأولى والنظرة الثانية إلى النساء
السؤال:

السؤال :
أعلم أن النظر إلى النساء محرم تماماً . وإذا لفتت إحداهن نظري أحياناً فإني أديم النظر لمدة ثانية أو ثانيتين ثم أتذكر أمر الله وأغض بصري في الحال . فهل آثم بالنظر إلى المرأة لهذه الفترة القصيرة جداً ؟
وقد قرأت في "الحلال والحرام في الإسلام" أن القرآن يأمر بغض البصر ، وأن تعريف النظرة هو "تلذذ العينين بمفاتنها أو التفكير بشهوة أثناء النظر" . والحمد لله لم أذهب أبداً إلى ذلك الحد، غير أنني أشعر بالقلق من هاتين الثانيتين . بارك الله فيكم

الجواب:
الجواب:
 الحمد لله
 عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَظْرَةِ الْفُجَاءة فَأَمَرَنِي أَنْ أَصْرِفَ بَصَرِي رواه الترمذي وقال هذَا حَدِيثٌ حَسَنٌ صَحِيحٌ : السنن 2700
 قال المباركفوري في شرح الحديث :
 قوله : ( الفجاءة ) أي أن يقع بصره على الأجنبية بغتة من غير قصد , يقال : فجأه الأمر إذا جاءه بغتة من غير تقدّم سبب .
 ( فأمرني أن أصرف بصري ) أي لا أنظر مرة ثانية لأن الأولى إذا لم تكن بالاختيار فهو معفو عنها , فإن أدام النظر أثم , وعليه قوله تعالى : { وقل للمؤمنين يغضوا من أبصارهم } .
 وقال رسول الله صلى الله عليه وسلم : " يَا عَلِيُّ لا تُتْبِعْ النَّظْرَةَ النَّظْرَةَ فَإِنَّ لَكَ الأُولَى وَلَيْسَتْ لَكَ الآخِرَةُ رواه الترمذي 2701 وهو في صحيح الجامع 7953
 قال في التّحفة : قوله : ( لا تتبع النظرة النظرة ) من الاتباع , أي لا تعقبها إياها ولا تجعل أخرى بعد الأولى ( فإن لك الأولى ) أي النظرة الأولى إذا كانت من غير قصد (وليست لك الآخرة ) أي النظرة الآخرة لأنها باختيارك فتكون عليك .
 وبهذا يتبيّن لك أنّ تعمّد النّظر إلى المرأة الأجنبية وكذلك الاستمرار في النّظر بعد نظرة الفجأة حرام لا يجوز في أيّ موضع من جسمها سواء كانت جميلة في نظرك أم لا ، وسواء أدّى إلى إثارة الشّهوة أم لا ، وسواء كان مصحوبا بتخيّلات سيئة أم لا ، وسواء أدّى إلى الوقوع في الفاحشة أم لا .
 نسأل الله أن يقينا وإيّاك سائر المحرّمات والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل شريكة الحياة اختيار من العبد أو قضاء من الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 1804: هل شريكة الحياة اختيار من العبد أو قضاء من الله
السؤال:

السؤال:
هل شريكة الحياة اختيار من العبد أو قضاء من الله؟

الجواب:
الجواب:
الحمد لله
يجب أن نعلم ابتداء أنه لا تعارض بين إيماننا بتقدير الله لكل شئ وإيماننا بأنه سبحانه أعطانا مشيئة وإرادة نتمكّن بها من فعل الأشياء ، قال تعالى مثبتا مشيئة العباد : (لمن شاء منكم أن يستقيم ) ، ومشيئتنا وإرادتنا هي ضمن مشيئة الله لا تخرج عنها كما قال تعالى : ( وما تشاءون إلا أن يشاء الله ) وعليه فلا يصح ضرب هذا بهذا ولا يجوز نفي هذا ولا هذا لأنّ الله أثبتهما جميعا فأثبت للعبد قدرة واختيارا وأثبت مشيئته سبحانه التي لا يخرج عنها شيء ، وإذا طبّقنا هذا على ما ورد في السؤال فإننا نؤمن أنّ للعبد مشيئة يمكنه من خلالها أن يختار من يريد من النساء ليتزوجها ومهما حصل من اختيار العبد فإنّه مكتوب عند الله ، وهذه الإرادة من العبد والاختيار والمشيئة سبب لحصول مقصوده وتحقيق مطلوبه يتوصّل من خلالها إلى ما يريد ، وقد تقوم موانع تحول بين العبد وبين الوصول لمطلوبه ومراده فيعلم العبد أنّ الله لم يقدّّر له ما أراد لحكمة يعلمها سبحانه وكلّ أفعاله سبحانه خير ، والعبد لا يعلم الغيب ولا مآلات الأمور وقد يتأسّف على فوات شيء والخير في فواته ، وقد يكره وقوع شيء والخير في وقوعه كما قال سبحانه (وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ(216) سورة البقرة وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الحصول على بطاقة تخفيض لقاء دفع مبلغ معيّن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
سؤال رقم 1806: الحصول على بطاقة تخفيض لقاء دفع مبلغ معيّن
السؤال:

السؤال :
يوجد عند بعض المكتبات التجارية إعلان يشتمل على أن يدفع الزبون في الشهر مبلغاً معيناً من النقود ويحصل على أمرين : الأمر الأول : يزوّد بالكتب الجديدة في مواد التخصص كالفقه ونحوه ، والأمر الثاني : ينال تخفيض عشرة في المائة إذا أراد أن يشتري من تلك المكتبات فما حكم ذلك ؟

الجواب:
الجواب:
الحمد لله
هذا نوع من الميسر الذي قال الله تعالى فيه : ( يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه ) والميسر كل معاملة على المغالبة ، إما غانم وإما غارم ، هذه القاعدة الشرعية في الميسر ، فهذا الرجل الذي يدفع كل شهر خمسمائة ريال مثلاً قد يشتري كتباً تكون نسبة التنزيل فيها أكثر من ألف ريال ، وقد لا يشتري شيئاً ، فإذا فرضنا أنه اشترى نسبة التخفيض فيها أكثر من الخمسمائة ريال صار غانماً وصاحب الدكان غارماً ، لأنه يخسر ، وإن لم يشتر صار صاحب الدكان غانماً وهذا غارماً ، لأنه دفع الخمسمائة ريال ولم يأخذ مقابلاً لها ، فهذا المعاملة من الميسر ولا تحل .

لقاء الباب المفتوح لابن عثيمين 52/68 (www.islam-qa.com)


هل تصح التوبة ممن أصيب بمرض لا يرجى شفاؤه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 1807: هل تصح التوبة ممن أصيب بمرض لا يرجى شفاؤه ؟
السؤال:

السؤال : رجل له ذنوب كثيرة ، أصيب بمرض خطير وحاول العلاج فلم يستفيد وقال له الأطباء إنه لا علاج لديهم لحالته ، وهو الآن نادم ويريد التوبة فهل تصح توبته وهو مصاب بهذا المرض القاتل الذي لا يرجى شفاؤه ؟

الجواب:
الجواب:
 الحمد لله
 نعم تصح التوبة من إنسان أيس من حياته ، إما بمرض لا يرجى شفاؤه كمرض السرطان مثلاً ، وإما بتقديمه للقتل كرجل قدم ليقتص منه ، حتى ولو كان السياف على رأسه ، وإما من إنسان محصن زنى واستحق الرجم ، وحتى لو كانت الحجارة قد جمعت لرجمه ، فإنه تصح توبته ، لأن الله تعالى يقبل توبة الإنسان ما لم يغرغر بروحه ، لقوله تعالى : ( إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليماً حكيماً ) ومعنى قوله : يتوبون من قريب : أي يتوبون قبل الموت ، لقوله تعالى بعد هذه الآية : ( وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ) ، ولكن التوبة لابد لها من شروط خمسة : الإخلاص ، والندم على ما فعل ، والإقلاع عنه في الحال ، والعزم على أن لا يعود في المستقبل ، وأن تكون التوبة في الوقت الذي تقبل فيه ، أي بأن تكون قبل الموت أو قبل طلوع الشمس من مغربها .

لقاء الباب المفتوح لابن عثيمين 53/73 (www.islam-qa.com)


هل يقف المأموم عن يمين الإمام عند اكتمال الصف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 1809: هل يقف المأموم عن يمين الإمام عند اكتمال الصف
السؤال:

السؤال :
ما حكم صلاة المأموم الذي لم يجد مكاناً في الصف ، ووقف عن يمين الإمام ؟

الجواب:
الجواب:
الحمد لله
السنة أن الإمام يتقدم على المأمومين إذا كانوا اثنين فأكثر ، ولا ينبغي أن يقف أحد بجانب الإمام إلا للضرورة القصوى ، كما لو امتلأ المسجد ولم يجد مكاناً إلا جنب الإمام فلا بأس ، وإذا كانوا اثنين واحتاجا إلى أن يكونا إلى جنب الإمام فليكن أحدهما عن اليمين والآخر عن الشمال ، ولا يكونا جميعاً عن يمينه كما كان هذا المشروع أولاً إذا كانوا ثلاثة أن يكون الإمام بين الاثنين ، ثم نسخ ذلك حتى كان المشروع أن يكون الاثنان خلفه .
وأما ما يظنه العامة الآن من أن الرجلين إذا احتاجا أن يكونا مع الإمام ، كانا عن يمينه فقط فهذا ليس له أصل ، نعم إذا كان واحداً فلا يقف إلا عن يمينه .

لقاء الباب المفتوح لابن عثيمين 54/93 (www.islam-qa.com)


البيع على التصريف وبيع البضاعة قبل أن تصل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 1810: البيع على التصريف وبيع البضاعة قبل أن تصل
السؤال:

السؤال : ما حكم الشرع في رأيكم في بيع التصريف وبيع البضاعة المشتراة من الخارج قبل أن تصل إلى المحل ؟

الجواب:
الجواب:
الحمد لله
هذان سؤالان في سؤال واحد
السؤال الأول : ما حكم بيع التصريف ؟ وصورته أن يقول : بعت عليك هذه البضاعة ، فما تصرّف منها فهو على بيعه ، وما لم يتصرّف فرده إليّ ، وهذه المعاملة حرام ، وذلك لأنها تؤدي إلى الجهل ولا بدّ ، إذ إن كل واحد من البائع والمشتري لا يدري ماذا سينصرف من هذه البضاعة ، فتعود المسألة إلى الجهالة ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه نهى عن بيع الغرر وهذا لا شك أنه من الغرر .
ولكن إذا كان لابد أن يتصرف الطرفان فليعط صاحب السلعة بضاعته إلى الطرف الآخر ليبيعها بالوكالة ، وليجعل له أجراً على وكالته فيحصل بذلك المقصود للطرفين فيكون الثاني وكيلاً عن الأول بأجرة ولا بأس بذلك .
أما بيع السلعة قبل أن تصل فهذا أيضاً لا يجوز ، لأن النبي صلى الله عليه وسلم نهى أن تباع السلعة حيث تبتاع حتى يحوزها التجار إلى رحالهم ، فلابد أولاً من حيازتها ، ثم بعد ذلك يبيعها ، أما أن يبيعها وهي في بلد آخر ولا يدري هل تصل سليمة أو غير سليمة فإن هذا لا يجوز .
فإن قال قائل : المشتري ملتزم بما تكون عليه السلع سواء نقصت أو لم تنقص ، قلنا : ولو رضي بذلك ، لأنه قد يرضى بهذا عند العقد طمعاً في الربح ، ثم إذا حصل نقص ندم وتأسف ، وربما يحصل بينه وبين البائع نزاع ، والشرع - ولله الحمد - قد سدّ كل باب يؤدي إلى الندم وإلى النزاع والخصومة .
وكذلك أيضاً لو تلفت قد يحصل نزاع بين الطرفين ، فالمهم أن هذا لا يجوز بيع السلع حتى تصل إلى مقرها عند البائع ، ثم يتصرف فيها .

لقاء الباب المفتوح لابن عثيمين 54/94 (www.islam-qa.com)


حكم الجلوس مع المدخّن أثناء تدخينه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 1812: حكم الجلوس مع المدخّن أثناء تدخينه
السؤال:

السؤال :
لا يخفى مدى انتشار الدخان المحرم في كل مكان ، في العمل وفي البيت وفي الأماكن العامة ، والسؤال هل يجوز الجلوس مع المدخنين ؟ وإذا كان الجلوس مع المدخن في منزلك أو في مجلس عامّ فهل تتركه وتخرج ؟

الجواب:
الجواب:
 الحمد لله
 كما ذكر الأخ أن الدخان حرام للأدلة العامة على تحريمه ، وهو ليس فيه نص عن الرسول بعينه ، لأنه لم يحدث إلا أخيراً ، لكن قواعد الشريعة عامة ، والإشارة في بعض النصوص إلى تحريمه قاضية بتحريمه ، فإذا صار إلى جنبك مدخن وأراد أن يدخن فانصحه بلطف ورفق ، قل له : يا أخي هذا حرام ولا يحل لك .
 وفي ظني أنك إذا نصحته بلطف ورفق أنه سوف ينزجر ، كما جرب ذلك غيرنا وجربناه نحن أيضاً ، فإن لم ينته عن شرب الدخان فالواجب عليك أن تفارقه لقوله تعالى : ( وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذاً مثلهم ) ولكن هذا في الأماكن العامة ، أما إذا كان في مكان الوظيفة ، ونصحته فلم ينته ، فحينئذ لا حرج عليك أن تبقى ، لأنه ضرورة ولا تستطيع أن تتخلص منه .

لقاء الباب المفتوح لابن عثيمين 54/101 (www.islam-qa.com)


طلب العلم على أشرطة العلماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 1813: طلب العلم على أشرطة العلماء
السؤال:

السؤال :
هناك بعض الشباب الذين عرفوا طريق الهداية إلى الله عز وجل وهم راغبون في طلب العلم ، ويريدون طلب العلم ، ولكن ظروفهم لا تسمح لهم ، فهل تكفيهم أشرطة المشايخ ، وهل يكون طالب علم كغيره أم لا ؟

الجواب:
الجواب:
 الحمد لله
 أما كونها تكفيهيم فلا شك أنه تكفيهم عن الحضور إلى أهل العلم إذا كان لا يمكنهم الحضور ، وإلا فإن الحضور إلى العلماء أفضل وأحسن وأقرب للفهم والمناقشة ، لكن إذا لم يمكنهم فهذا يكفيهم للضرورة .
 ثم هل يمكن أن يكونوا طلبة علم وهم يقتصرون على هذا ؟ نقول : نعم يمكن إذا اجتهد الإنسان اجتهاداً كثيراً ، كما يمكن أن يكون الإنسان عالماً إذا أخذ العلم من الكتب ، لكن الفرق بين أخذ العلم من الكتب والأشرطة وبين التلقي من العلماء مباشرة ، أن التلقي من العلماء مباشرة أقرب إلى حصول العلم ، لأنه طريق سهل تمكن فيه المناقشة بخلاف المستمع أو القارئ فإنه يحتاج إلى عناء كبير في جمع أطراف العلم والحصول عليه . ( وكذلك فإن طالب العلم عند العلماء أبعد عن الزلل والخطأ في الفهم من الذي يطلب العلم على الأشرطة والكتب ) .

لقاء الباب المفتوح لابن عثيمين 54/103 (www.islam-qa.com)


إصلاح عقارات الأيتام من مال الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 1816: إصلاح عقارات الأيتام من مال الزكاة
السؤال:

السؤال :
هناك أيتام أنا وليهم توفي والدهم منذ سنوات ، دخلهم الشهري من التقاعد نحو ثلاثة آلاف وخمسمائة ريال ، واجتمع لدي خلال هذه السنوات مبالغ كبيرة ، منها حوالي مائة وخمسون ألفاً من زكوات ، فهل أمتنع عن أخذ الزكاة لهم ؟ وماذا أفعل بما معي من الزكاة ؟ وإذا كان لهم منزل متصدع من الصندوق العقاري عليه مائتان وأربعون ألفاً فهل أدفع تبرئة لذمة الميت من هذا المبلغ ؟ وإذا كان لهم أراضٍ من البلدية فهل نسورها من هذه المبالغ أم لا ؟

الجواب:
الجواب:
الحمد لله
أولاً لا يحل لك أن تأخذ الزكاة لهم وهم عندهم ما يغنيهم ، لأن الزكاة للفقراء والمساكين وليست للأيتام ، وما أخذته مع وجود غناهم يجب عليك أن ترده إلى أصحابه إن كنت تعرفهم ، وإن كنت لا تعرفهم فتصدق به بنية الزكاة عنهم ، لأنك أخذته بنية الزكاة منهم .
وأما ما جمعت من الأموال من التقاعد ، فافعل ما ترى أنه أصلح ، لقوله تبارك وتعالى : ( ولا تقربوا مال اليتيم إلا بالتي هي أحسن ) وأما دين صندوق التنمية العقارية ، فأنت تعرف أنه مؤجل مقسط ، فتدفعه على حسب أقساطه ، والميت بريء منه ، إلا ما كان من الأقساط التي حلت قبل موته ولم يسددها فأما التي لم تحل إلا بعد وفاة الميت ، فالميت منها بريء لأنها متعلقة بنفس العقار ، والعقار انتقل منه إلى ملك الورثة ، فهم المطالبون بذلك ، ولا تسدد من الزكاة ، لأن عندهم ما يمكن أن تسدد منه .

لقاء الباب المفتوح لابن عثيمين 55/126 (www.islam-qa.com)


حول دخول الجن بدن الإنسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 1819: حول دخول الجن بدن الإنسان
السؤال:

السؤال :
أُثِيرَت في الأيام الماضية قضية دخول الجن بدن الإنسان ، وأن هذا مستحيل عقلاً ‍!! بسبب الاختلاف في أصل الخلقة ، إذ خلق الإنسان من طين وخلق الجن من نار ، وإن الشياطين لا تملك سوى الوسوسة ولم يجعل الله لها سلطة على الإنسان ! وأن الأشرطة المسجلة التي تتداول ليست دليلاً على هذا الأمر ، فما ردكم على ذلك ؟

الجواب:
الجواب :
الحمد لله
إن دخول الجان بدن الإنسان ثابت بالكتاب والسنة واتفاق أهل السنة والجماعة والمشاهد والمحسوس ، ولم يخالف في ذلك إلا المعتزلة الذي قدموا معقولاتهم على أدلة الكتاب والسنة ، ونحن نذكر من ذلك ما تيسر :
قال الله عز وجل : ( الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا .. ) البقرة/275
قال القرطبي في تفسيره (ج3ص355 ) : ( هذه الآية دليل على فساد إنكار من أنكر الصرع من جهة الجن ، وزعم أنه من فعل الطبائع وأن الشيطان لا يسلك في الإنسان ولا يكون منه مس )
وقال ابن كثير في تفسير (ج1ص32 ) بعد أن ذكر الآية السابقة ( أي لا يقومون من قبورهم يوم القيامة إلا كما يقوم المصروع حال صرعه وتخبط الشيطان له ، وذلك أنه يقوم قياماً منكراً ، وقال ابن عباس : آكل الربا يبعث يوم القيامة مجنوناً يخنق ) .
وجاء في الحديث الصحيح الذي يرويه النسائي عن أبي اليسر أن النبي صلى الله عليه وسلم كان يدعو : ( اللهم إني أعوذ بك من التردي والهرم والغرق والحرق وأعوذ بك أن يتخبطني الشيطان عند الموت ... ) قال المناوي في فيضه ( ج2ص148 ) في شرح عبارة ( وأعوذ بك أن يتخبطني الشيطان عند الموت ) أي يصرعني ويلعب بي ويفسد ديني أو عقلي ( عند الموت ) بنزعاته التي تزل بها الأقدام ، وتصرع العقول والأحلام وقد يستولي على المرء عند فراق الدنيا فيضله أو يمنعه من التوبة ... الخ
وقال ابن تيمية ( مجموع الفتاوى 24/276 ) دخول الجن في بدن الإنسان ثابت باتفاق أهل السنة والجماعة ، قال الله تعالى : ( الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ) البقرة /275 وفي الصحيح عن النبي صلى الله عليه وسلم : ( إن الشيطان يجري من ابن آدم مجرى الدم ) أ.هـ
وقال عبد الله بن الإمام أحمد بن حنبل : قلت لأبي : إن أقواماً يقولون إن الجن لا يدخل في بدن المصروع فقال : ( يا بني يكذبون هو ذا يتكلم على لسانه ) . قال ابن تيمية معلقاً ( هذا الذي قاله مشهور فإنه يصرع الرجل فيتكلم بلسان لا يعرف معناه ، ويُضرب على بدنه ضرباً عظيماً لو ضُرب به جمل لأثر به أثراً عظيماً ، والمصروع مع هذا لا يحس بالضرب ، ولا بالكلام الذي يقوله وقد يَجُر المصروع وغير المصروع ويجر البساط الذي يجلس عليه ويحول الآلات وينقل من مكان إلى مكان ويجري غير ذلك من الأمور ، ومن شاهدها أفادته علماً ضرورياً بأن الناطق على لسان الإنس ، والمحرك لهذه الأجسام جنس آخر غير الإنسان ) ، ويقول رحمه الله : ( وليس في أئمة المسلمين من ينكر دخول الجن بدن المصروع وغيره ، ومن أنكر ذلك وادعى أن الشرع يُكذب ذلك فقد كذب على الشرع ، وليس في الأدلة الشرعية ما ينفي ذلك ) .
فدخول الجن إلى جسد الإنس إذاً ثابت بالكتاب العزيز والسنة المطهرة وباتفاق أهل السنة والجماعة الذي سردنا بعضاً من أقوالهم .
وأما قول الله عز وجل : ( وما هم بضارين به من أحد إلا بإذن الله ) فهو لا شك دليل واضح على أن الجن لا يستطيعون أن يضروا أحداً بسحر أو بصرع أو غيره من أنواع الإيذاء أو الإضلال إلا بإذن الله ، كما قال الحسن البصري : من شاء الله سلطهم عليه ، ومن لم يشأ لم يسلط ولا يستطيعون من أحد إلا بإذن الله ، كما قال الله تعالى ، فالشيطان ( وهو الجني الكافر ) قد يسلط على المؤمنين بذنوبهم وبعدهم عن ذكر الله وتوحيده وإخلاص العبادة له ، وأما عباد الله الصالحين فلا قدرة له عليهم كما قال تعالى : ( إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلاً ) الإسراء/65 .
وقد كانت العرب في الجاهلية تعرف ذلك جيداً وتتداوله في أشعارها فقد شبه الأعشى ناقته في نشاطها بالجنون في قوله :
وتصبح عن غب السرى وكأنما ألم بها من طائف الجن أولق
والأولق : شبه الجنون .
أما أسباب الصرع : فقد بين ابن تيمية ( مجموع الفتاوى 19/39 ) ذلك بقوله : ( إن صرع الجن للإنس قد يكون عن شهوة وهوى وعشق كما يتفق للإنس مع الإنس ... وقد يكون وهو الأكثر عن بغض ومجازاة مثل أن يؤذيهم بعض الإنس أو يظنوا أنهم يتعمدون أذاهم إما يبول على بعضهم وإما يصب ماءً حاراً وإما بقتل بعضهم ، وإن كان الإنس لا يعرف ذلك ، وفي الجن جهل وظلم فيعاقبونه بأكثر مما يستحقه ، وقد يكون عن عبث منهم وشر بمثل سفهاء الإنس ) انتهى .
أقول : ولعل النجاة من ذلك هو ذكر الله والتسمية عند بدء الأمور كلها كما صح عن النبي صلى الله عليه وسلم التسمية وذكر الله عند أمور كثيرة مثل أكل الطعام والشراب وعند ركوب الدابة وعند وضع الثياب للحاجة وعند الجماع وغيرها من الأمور ..
وأما عن علاجه فيقول ابن تيمية ( مجموع الفتاوى 19/42 ) : ( والمقصود أن الجن إذا اعتدوا على الإنس أخبروا بحكم الله ورسوله وأقيمت عليهم الحجة وأمروا بالمعروف ونهوا عن المنكر كما يفعل بالإنس لأن الله يقول : ( وما كنا معذبين حتى نبعث رسولاً ) ثم قال : وإذا لم يرتدع الجني بالأمر والنهي والبيان فإنه يجوز نهره وسبه وتهديده ولعنه ، كما فعل رسول الله صلى الله عليه وسلم مع الشيطان عندما جاء بشهاب ليرميه في وجه الرسول صلى الله عليه وسلم فقال عليه الصلاة والسلام : ( أعوذ بالله منك ، وألعنك بلعنة الله - ثلاثاً ) رواه البخاري ، ويستعان عليه أيضاً بذكر الله وقراءة القرآن ، وخاصة أية الكرسي فقد قال صلى الله عليه وسلم : ( فإنه من قرأها لن يزال عليه من الله حافظ ولا يقربه الشيطان حتى يصبح ) رواه البخاري وقراءة المعوذتين كذلك .
وأما الطبيب النفساني الذي لا يعتمد على ما ذكرنا في علاجه للمصروع فإنه لن ينفع المصروع بشيء .
والمسألة تحتمل البسط أكثر من ذلك وفيما ذكرناه كفاية للمتبع . والحمد لله رب العالمين .

المرجع : مسائل ورسائل/محمد الحمود النجدي ص23 (www.islam-qa.com)


حكم التعامل بخطاب الضمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 1822: حكم التعامل بخطاب الضمان
السؤال:

السؤال :
من الأمور المتعارف عليها في الأنظمة المالية اليوم أن التاجر إذا أراد أن يستورد بضاعة مثلا فإنه يطلب من البنك خطاب ضمان على مبلغ معيّن في حسابه أو من البنك ويأخذ البنك مقابلا على إعطائه خطاب الضمان فما حكم خطاب الضمان هذا ؟

الجواب:
الحمد لله
أولاً : إن خطاب الضمان بأنواعه الابتدائي والانتهائي لا يخلو إما أن يكون بغطاء أو بدونه ، فإن كان بدون غطاء ، فهو : ضم ذمة الضامن إلى ذمة غيره فيما يلزم حالاً أو مآلاً ، وهذه هي حقيقة ما يعني في الفقه الإسلامي باسم : الضمان أو الكفالة .
وإن كان خطاب الضمان بغطاء فالعلاقة بين طالب خطاب الضمان وبين مصدره هي الوكالة ، والوكالة تصّح بأجر أو بدونه مع بقاء علاقة الكفالة لصالح المستفيد ( المكفول له ) .
ثانياُ : إن الكفالة هي عقد تبرع يقصد به الإرفاق والإحسان ، وقد قرر الفقهاء عدم جواز أخذ العوض على الكفالة ، لأنه في حالة أداء الكفيل مبلغ الضمان يشبه القرض الذي جر نفعاً على المقرض ، وذلك ممنوع شرعاً .
وبناء على ذلك يتقرر ما يلي :
أولاً : إن خطاب الضمان لا يجوز أخذ الأجرة عليه لقاء عملية الضمان - والتي يُراعى فيها عادة مبلغ الضمان ومدته - وسواء أكان بغطاء أم بدونه .
ثانياً : إن المصاريف الإدارية لإصدار خطاب الضمان بنوعيه جائزة شرعاً ، مع مراعاة عدم الزيادة على أجر المثل ، وفي حالة تقديم غطاء كلي أو جزئي ، يجوز أن يُراعى في تقدير المصارف لإصدار خطاب الضمان ما قد تتطلبه المهمة الفعلية لأداء ذلك الغطاء . والله أعلم

قرارات مجمع الفقه الإسلامي ص25 (www.islam-qa.com)


هل تأخذ المرأة المقاتلة من غنائم الحروب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 1823: هل تأخذ المرأة المقاتلة من غنائم الحروب
السؤال:

السؤال : هل تأخذ المرأة المسلمة من غنائم الحروب كما يأخذ الرجل ؟

الجواب:
الجواب:
الحمد لله
أجاب الشيخ عبد الله بن عبد الرحمن الجبرين عن هذا السؤال بما يلي : المرأة في الأصل لا تتولى القتال كالرجال فلا تقارع بالسيوف أو الرماح ولا تركب الأفراس وتلاحق الكفار ، وإنما كانت تسقي العطشى وتداوي المرضى والجرحى من المسلمين ، ولذلك لا يقسم لها من الغنائم سهام كالرجال وإنما يُرضخ لها كعطية بدون إسهام ، أما إذا قُدِّر أنها قاتلت بالأسلحة الحديثة وكان لها تأثير فإنها تُلحق بالرجال ، إن أُسهم لمن هو مثلها أُسْهم لها ، وإن رُضِخ لهم رُضِخ لها مثلهم ، وإن أُعطي الرجال مكافأة أو سَلَباً أو تعويضا فهي كذلك ، والله أعلم .

الشيخ عبد الله بن عبد الرحمن الجبرين (www.islam-qa.com)


متى يجوز رفع أجهزة الإنعاش عمن يُظن موته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 1824: متى يجوز رفع أجهزة الإنعاش عمن يُظن موته
السؤال:

السؤال :
يتردد كثير من الأطباء في توقيت رفع أجهزة الإنعاش عن الشّخص المتوفّى سريريا ويتنازع الطبيب شعوران أنّه ربما يُطيل معاناة الشخص في النّزع والاحتضار ولو رفع عن الأجهزة لاستراح بموته وفي الجانب الآخر يخشى أنّ رفع الجهاز قد يكون سببا في فقدان فرصة استمرار هذا الشّخص في الحياة فمتى يجوز رفع أجهزة الإنعاش عن أصحاب الوفاة السريرية ؟

الجواب:
الجواب:
الحمد لله
يعتبر شرعاً أن الشخص قد مات وتترتب عليه جميع الأحكام المقررة شرعاً للوفاة عند ذلك إذا تبينت فيه إحدى العلامتين التاليتين :
أولاً : إذا توقف قلبه وتنفسه توقفاً تاماً وحكم الأطباء بأن هذا التوقف لا رجعة فيه .
ثانياً : إذا تعطلت جميع وظائف دماغه تعطلاً نهائياً ، وحكم الأطباء الاختصاصيون الخبراء بأن هذا التعطل لا رجعة فيه ، وأخذ دماغه في التحلل .
وفي هذه الحالة يسوغ رفع أجهزة الإنعاش المركبة على الشخص وإن كان بعض الأعضاء كالقلب مثلاً ، لا يزال يعمل آلياً بفعل الأجهزة المركّبة .

مجمع الفقه الإسلامي ص 36 (www.islam-qa.com)


زواج المسلمة من غير المسلم المرجو إسلامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 1825: زواج المسلمة من غير المسلم المرجو إسلامه
السؤال:

السؤال :
ما حكم زواج المسلمة بغير المسلم خاصة إذا طمعت في إسلامه بعد الزواج حيث تدعي مسلمات كثيرات أنه لا يتوافر لهن الأكفاء من المسلمين في غالب الأحيان ، وأنهن مهددات بالانحراف أو يعشن في وضع شديد الحرج ؟

الجواب:
الجواب:
الحمد لله
زواج المسلمة بغير المسلم ممنوع شرعاً بالكتاب والسنة والإجماع ، ( ينظر سؤال رقم 689 ) وإذا وقع فهو باطل ، ولا يترتب عليه الآثار الشرعية المترتبة على النكاح ، والأولاد المولودون من هذا الزواج أولاد غير شرعيين ، ورجاء إسلام الأزواج لا يغير من هذا الحكم شيئاً

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز بيع المسجد إذا لم يعد هناك مسلمون حوله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 1828: هل يجوز بيع المسجد إذا لم يعد هناك مسلمون حوله
السؤال:

السؤال :
ما حكم بيع المسجد إذا انتقل المسلمون عن المنطقة التي هو فيها وخيف تلفه أو الاستيلاء عليه ؟ فكثيراً ما يشتري المسلمون منزلاً ويحولونه مسجداً فإذا انتقلت غالبية المسلمين من المنطقة لظروف العمل هجر المسجد أو أهمل ، وقد يستولي عليه آخرون . وممن الممكن بيعه وأن يستبدل به مسجد يؤسس في مكان فيه مسلمون ، فما حكم هذا البيع أو الاستبدال ؟ وإذا لم تتيسر فرصة استبدال مسجد آخر به فما أقرب الوجوه التي يجوز صرف ثمن المسجد فيها ؟ .

الجواب:
الجواب:
الحمد لله
يجوز بيع المسجد الذي تعطل الانتفاع به ، أو هجر المسلمون المكان الذي هو فيه أو خيف استيلاء الكفار عليه ، على أن يُشترى بثمنه مكان آخر يتخذ مسجداً . والله أعلم

قرارات مجمع الفقه الإسلامي ص 44 (www.islam-qa.com)


عمل الطلاب في مطاعم تقدّم الخمر والخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 1830: عمل الطلاب في مطاعم تقدّم الخمر والخنزير
السؤال:

يضطر كثير من الطلاب المسلمين إلى العمل في هذه البلاد لتغطية نفقات الدراسة والمعيشة لأن كثيراً منهم لا يكفيه ما يرده من ذويه مما يجعل العمل ضرورة له لا يمكن أن يعيش بدونه ، وكثيراً ما لا يجد عملاً إلا في مطاعم تبيع الخمور أو تقدم وجبات فيها لحم الخنزير وغيره من المحرمات . فما حكم عمله في هذه المحلات ؟ وما حكم بيع المسلم للخمور والخنازير ، أو صناعة الخمور وبيعها لغير المسلمين ؟ علماً بأن بعض المسلمين في هذه البلدان قد اتخذوا من ذلك حرفة لهم .

الجواب:
الحمد لله
للمسلم إذا لم يجد عملاً مباحاً شرعاً العمل في مطاعم الكفار بشرط أن لا يباشر بنفسه سقي الخمر أو حملها أو صناعتها أو الاتجار بها ، وكذلك الحال بالنسبة لتقديم لحوم الخنازير ونحوها من المحرمات .

مجمع الفقه الإسلامي ص 45 (www.islam-qa.com)


حكم استئجار الكنائس لإقامة الصلاة فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 1833: حكم استئجار الكنائس لإقامة الصلاة فيها
السؤال:

السؤال :
ما حكم استئجار الكنائس أماكن لإقامة الصلوات الخمس أو صلاة الجمعة والعيدين ، مع وجود التماثيل وما تحتويه الكنائس عادة ، علماً بأن الكنائس - في الغالب - أرخص الأماكن التي يمكن استئجارها من النصارى وبعضها تقدمه الجامعات أو الهيئات الخيرية للاستفادة منه في هذه المناسبات دون مقابل ؟

الجواب:
الجواب:
الحمد لله
ينبغي على المسلمين السعي ما أمكنهم لبناء دور العبادة الخاصة بهم وأن تُبنى وفق الشّريعة الإسلامية بناء جيدا دون إسراف ولا تزويق فإذا لم يتمكن المسلمون من بناء مساجد لهم واحتاجوا إلى مكان يصلّون فيه ولم يجدوا إلا كنيسة فإنّ " استئجار الكنائس للصلاة لا مانع منه شرعاً عند الحاجة ، وتُجتنب الصلاة إلى التماثيل والصور وتستر بحائل إذا كانت باتجاه القبلة ."

مجمع الفقه الإسلامي ص47 . (www.islam-qa.com)


أكل الزوجة والأولاد من كسب أبيهم المحرّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 1836: أكل الزوجة والأولاد من كسب أبيهم المحرّم
السؤال:

السؤال :
كثير من العائلات المسلمة يعمل رجالها في بيع الخمور والخنزير وما شابه ذلك ، وزوجاتهم وأولادهم كارهون لذلك علماً بأنهم يعيشون بمال الرجل ، فهل عليهم من حرج في ذلك ؟

الجواب:
الجواب:
الحمد لله
قال الله تعالى : ( فاتقوا الله ما استطعتم ) وقال عزّ وجلّ : ( لا يكلّف الله نفسا إلا وسعها ) ، فللزوجة والأولاد غير القادرين على الكسب الحلال أن يأكلوا للضرورة من كسب الزوج المحرم شرعاً ، كبيع الخمر والخنزير وغيرهما من المكاسب الحرام بعد بذل الجهد في إقناعه بالكسب الحلال والبحث عن عمل آخر . فلهم أن يأخذوا النفقة الواجبة لهم على أبيهم وأن يكون ذلك بقدر الحاجة والكفاية دون توسّع والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بدل الخلو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 1839: بدل الخلو
السؤال:

السؤال :
في كثير من البلدان والأسواق والشوارع التي بها مواقع مهمة يعمد بعض المستأجرين إلى التنازل لمستأجر آخر مقابل مبلغ مالي ، فما حكم ذلك .

الجواب:
الجواب:
الحمد لله

أصدر مجمع الفقه الإسلامي قراراً برقم (6) د 4 /08/88 بشأن بدل الخلو جاء فيه ما يلي :

أولاً : تنقسم صور الاتفاق على بدل الخلو إلى أربع صور هي :
1- أن يكون الاتفاق بين مالك العقار وبين المستأجر عند بدء العقد .
2- أن يكون الاتفاق بين المستأجر وبين المالك وذلك في أثناء مدة عقد الإجارة أو بعد انتهائها .
3- أن يكون الاتفاق بين المستأجر وبين مستأجر جديد ، في أثناء مدة عقد الإجارة أو بعد انتهائها.
4- أن يكون الاتفاق بين المستأجر الجديد وبين كل من المالك والمستأجر الأول قبل انتهاء المدة أو بعد انتهائها .
ثانياً : إذا اتفق المالك والمستأجر على أن يدفع المستأجر للمالك مبلغاً مقطوعاً زائداً عن الأجرة الدورية - وهو ما يسمى في بعض البلاد خلواً - فلا مانع شرعاً من دفع هذا المبلغ المقطوع على أن يعد جزءاً من أجرة المدة المتفق عليها ، وفي حالة الفسخ تطبق على هذا المبلغ أحكام الأجرة .
أما إذا انقضت مدة الإجارة ولم يتجدد العقد صراحة أو ضمناً عن طريق التجديد التلقائي حسب الصيغة المفيدة له ، فلا يحل بدل الخلو ، لأن المالك أحق بملكه بعد انقضاء حق المستأجر .
ثالثاً : إذا تم الاتفاق بين المستأجر الأول وبين المستأجر الجديد في أثناء مدة الإجارة على التنازل عن بقية مدة العقد ، لقاء مبلغ زائد عن الأجرة الدورية ، فإن بدل الخلو هذا جائز شرعاً ، مع مراعاة مقتضى عقد الإجارة المبرم بين المالك والمستأجر الأول لأنّ كثيرا من عقود الإجارة تنصّ على أنه لا يجوز للمستأجر إيجار العين لمستأجر آخر ، ولا أخذ بدل الخلو فيه إلا بموافقة المالك فلا بدّ من التقيّد بذلك .
رابعاً : إذا تم الاتفاق بين المستأجر الأول وبين المستأجر الجديد بعد انقضاء المدة فلا يحل بدل الخلو ، لانقضاء حق المستأجر الأول في منفعة العين . والله أعلم .

الإسلام سؤال وجواب
مجمع الفقه الإسلامي (www.islam-qa.com)


البيع بالتقسيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 1847: البيع بالتقسيط
السؤال:

السؤال :
ما حكم البيع بالتقسيط ، وما هو الحلّ الشرعي لمواجهة تخلّف بعض المشترين عن سداد بعض الأقساط ؟

الجواب:

الجواب :
الحمد لله

أولاً : تجوز الزيادة في الثمن المؤجل عن الثمن الحال ، كما يجوز ذكر ثمن المبيع نقداً ، وثمنه بالأقساط لمدد معلومة ، ولا يصح البيع إلا إذا جزم العاقدان بالنقد أو التأجيل ، فإن وقع البيع مع التردد بين النقد والتأجيل بأن لم يحصل الاتفاق الجازم على ثمن واحد محدد ، فهو غير جائز شرعاً .

ثانياً : لا يجوز شرعاً ، في بيع الأجل ، التنصيص في العقد على فوائد التقسيط ، مفصولة عن الثمن الحال ، بحيث ترتبط بالأجل ، سواء اتفق العاقدان على نسبة الفائدة أم ربطها بالفائدة السائدة .

ثالثاً : إذا تأخر المشتري المدين في دفع الأقساط عن الموعد المحدد فلا يجوز إلزامه أي زيادة على الدين بشرط سابق أو بدون شرط ، لأن ذلك ربا محرم .

رابعاً : يحرم على المدين المليء أن يماطل في أداء ما حل من الأقساط ، ومع ذلك لا يجوز شرعاً اشتراط التعويض في حالة التأخر عن الأداء .

خامساً : يجوز شرعاً أن يشترط البائع بالأجل حلول الأقساط قبل مواعيدها ، عند تأخر المدين عن أداء بعضها ، ما دام المدين قد رضي بهذا الشرط عند التعاقد .

سادساً : لا حق للبائع في الاحتفاظ بملكية المبيع بعد البيع ، ولكن يجوز للبائع أن يشترط على المشتري رهن المبيع عنده لضمان حقه في استيفاء الأقساط المؤجلة . مجمع الفقه الإسلامي ص 109

سابعاً : الحطيطة من الدين المؤجل ، لأجل تعجيله ، سواء أكانت بطلب الدائن أو المدين ( وضع تعجيل ) جائزة شرعاً ، لا تدخل في الربا المحرم إذا لم تكن بناء على اتفاق مسبق ، وما دامت العلاقة بين الدائن والمدين ثنائية ، فإذا دخل بينهما طرف ثالث لم تجز ، لأنها تأخذ عندئذ حكم حسم الأوراق التجارية .

ثامناً : يجوز اتفاق المتداينين على حلول سائر الأقساط عند امتناع المدين عن وفاء أي قسط من الأقساط المستحقة عليه ما لم يكن معسراً .

تاسعاً : إذا اعتبر الدين حالاًّ لموت المدين أو إفلاسه أو مماطلته فيجوز في جميع هذه الحالات الحط منه للتعجيل بالتراضي .

عاشراً : ضابط الإعسار الذي يوجب الإنظار : ألا يكون للمدين مال زائد عن حوائجه الأصلية يفي بدينه أو عيناً .

والله أعلم .

مجمع الفقه الإسلامي ص 142 (www.islam-qa.com)


حكم إجراء العقود بآلات الاتصال الحديثة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 1848: حكم إجراء العقود بآلات الاتصال الحديثة
السؤال:

ما حكم عقود البيوع والإجارة ونحوها التي تُجرى بواسطة المخترعات الحديثة كالهاتف والفاكس والتلكس والانترنت وغيرها وإذا كان مجلس العقد المعتاد في المكتب والدكان فكيف يكون في حالة استخدام الآلات الحديثة .

الجواب:
الجواب:
الحمد لله
ينعقد العقد شرعا إذا حصل الإيجاب والقبول بالشروط الشّرعية مع انتفاء الموانع ومثال الإيجاب والقبول في عقد البيع أن يقول البائع بعتك ويقول المشتري قبلت ، ونظراً إلى التطور الكبير الذي حصل في وسائل الاتصال وجريان العمل بها في إبرام العقود لسرعة إنجاز المعاملات المالية والتصرفات ، وباستحضار ما تعرض له الفقهاء بشأن إبرام العقود بالخطاب وبالكتابة وبالإشارة وبالرسول ، وما تقرر من أن التعاقد بين الحاضرين يشترط له اتحاد المجلس - عدا الوصية والإيصاء والوكالة - وتطابق الإيجاب والقبول ، وعدم صدور ما يدل على إعراض أحد العاقدين عن التعاقد ، والموالاة بين الإيجاب والقبول بحسب العرف
قرر ما يلي :
أولاً : إذا تم التعاقد بين غائبين لا يجمعهما مكان واحد ، ولا يرى أحدهما الآخر معاينة ، ولا يسمع كلامه ، وكانت وسيلة الاتصال بينهما الكتابة أو الرسالة أو السفارة ( الرسول ) ، وينطبق ذلك على البرق والتلكس والفاكس وشاشات الحاسب الآلي ( الحاسوب ) ، ففي هذه الحالة ينعقد العقد عند وصول الإيجاب إلى الموجه إليه وقبوله .
ثانياً : إذا تم التعاقد بين طرفين في وقت واحد وهما في مكانين متباعدين ، وينطبق هذا على الهاتف واللاسلكي ، فإن التعاقد بينهما يعتبر تعاقداً بين حاضرين ، وتطبق على هذه الحالة الأحكام الأصلية المقررة لدى الفقهاء المشار إليها في الديباجة .
ثالثاً : إذا أصدر العارض ، بهذه الوسائل ، إيجاباُ محدد المدة يكون ملزماً بالبقاء على إيجابه خلال تلك المدة ، وليس له الرجوع عنه .
رابعاً : إن القواعد السابقة لا تشتمل النكاح لاشتراط الإشهاد فيه ، ولا الصرف لاشتراط التقابض ، ولا السَّلَم لاشتراط تعجيل رأس المال .
خامساً : ما يتعلق باحتمال التزييف أو التزوير أو الغلط يرجع فيه إلى القواعد العامة للإثبات .
والله أعلم .

مجمع الفقه الإسلامي ص111 (www.islam-qa.com)


أمثلة من الأعذار المبيحة لطلب الخلع من الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 1859: أمثلة من الأعذار المبيحة لطلب الخلع من الزوج
السؤال:

السؤال : هل من الممكن للزوجة أن تطلب الخلع حتى ولو لم يكن الزوج موافقا ؟ هل يمكن ذكر بعض الأسباب ؟

الجواب:
الجواب:
الحمد لله
لقد وجهت هذا السؤال لشيخنا الشيخ عبد الله بن عبد الرحمن بن جبرين فأجابني عنه بما يلي :
إذا كرهت المرأة أخلاق زوجها كاتصافه بالشدة والحدة وسرعة التأثر وكثرة الغضب والانتقاد لأدنى فعل والعتاب على أدنى نقص فلها الخلع .
ثانياً : إذا كرهت خلقته كعيب أو دمامة أو نقص في حواسه فلها الخلع .
ثالثاً : إذا كان ناقص الدين بترك الصلاة أو التهاون بالجماعة أو الفطر في رمضان بدون عذر أو حضور المحرمات كالزنا والسكر والسماع للأغاني والملاهي ونحوها فلها طلب الخلع .
رابعاً : إذا منعها حقها من النفقة أو الكسوة أو الحاجات الضرورية وهو قادر على ذلك فلها طلب الخلع .
خامساً : إذا لم يعطها حقها من المعاشرة المعتادة بما يعفها لعُنّة ( عيب يمنع القدرة على الوطء) فيه أو زهد فيها أو صدود إلى غيرها ، او لم يعدل في المبيت فلها طلب الخلع ، والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


معنى " الملأ الأعلى " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 1863: معنى " الملأ الأعلى "
السؤال:

السؤال:
أنا طالبة غير مسلمة أدرس حالياً التقاليد الإسلامية وأكتب بحثاً وكان من الكلمات التي قابلتني كثيراً كلمة "الملأ الأعلى" ولا أعرف ماذا تعني. فهل يمكنك أن تساعدني في فهم معناها ولك جزيل الشكر.

الجواب:
الجواب:
 الحمد لله
 وردت كلمة الملأ الأعلى في القرآن والسنة
 فقال الله تعالى في سورة ص : ( مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلأِ الأَعْلَى إِذْ يَخْتَصِمُونَ(69)إِنْ يُوحَى إِلَيَّ إِلاّ أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ(70)
 قال شيخ المفسرين ابن جرير الطبري رحمه الله في تفسير الآية وقوله: { ما كان لي من علم بالملإ الأعلى } يقول لنبيه محمد صلى الله عليه وسلم: قل يا محمد لمشركي قومك: {ما كان لي من علم بالملأ الأعلى إذ يختصمون} في شأن آدم من قبل أن يوحي إلي ربي فيعلمني ذلك, يقول: ففي إخباري لكم عن ذلك دليل واضح على أن هذا القرآن وحي من الله وتنزيل من عنده, لأنكم تعلمون أن علم ذلك لم يكن عندي قبل نزول هذا القرآن, ولا هو مما شاهدته فعاينته, ولكني علمت ذلك بإخبار الله إياي به .
 وبنحو الذي قلنا في ذلك قال أهل التأويل.
 ذكر من قال ذلك :
 .. عن ابن عباس , قوله: {ما كان لي من علم بالملإ الأعلى إذ يختصمون} قال: الملأ الأعلى: الملائكة حين شووروا في خلق آدم, فاختصموا فيه, وقالوا: لا تجعل في الأرض خليفة.
 عن السدي {بالملإ الأعلى إذ يختصمون} هو: {إذ قال ربك للملائكة إني جاعل في الأرض خليفة} [البقرة: 30]
 عن قتادة, قوله: {ما كان لي من علم بالملإ الأعلى} قال: هم الملائكة, كانت خصومتهم في شأن آدم حين قال ربك للملائكة: {إني خالق بشرا من طين} ..
 وأما من السنة فقد جاء عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( في كلام الله له في المنام ) يَا مُحَمَّدُ هَلْ تَدْرِي فِيمَ يَخْتَصِمُ الْملأُ الأَعْلَى .. قَالَ فِي الْكَفَّارَاتِ ، وَالْكَفَّارَاتُ الْمُكْثُ فِي الْمَسَاجِدِ بَعْدَ الصَّلَوَاتِ وَالْمَشْيُ عَلَى الأَقْدَامِ إِلَى الْجَمَاعَاتِ وَإِسْبَاغُ الْوُضُوءِ فِي الْمَكَارِهِ وَمَنْ فَعَلَ ذَلِكَ عَاشَ بِخَيْرٍ وَمَاتَ بِخَيْرٍ وَكَانَ مِنْ خَطِيئَتِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ
الترمذي 3157 وهو في صحيح الجامع 59
 قال المباركفوري رحمه الله في شرح الحديث ( فيم ) أي في أي شيء ( يختصم ) أي يبحث ( الملأ الأعلى ) أي الملائكة المقربون ، والملأ هم الأشراف الذين يملئون المجالس والصدور عظمة وإجلالا ووصفوا بالأعلى إما لعلو مكانهم وإما لعلو مكانتهم عند الله تعالى . واختصامهم إما عبارة عن تبادرهم إلى إثبات تلك الأعمال والصعود بها إلى السماء وإما عن تقاولهم في فضلها وشرفها وإما عن اغتباطهم الناس بتلك الفضائل .. وإنما سماه مخاصمة لأنه ورد مورد سؤال وجواب وذلك يشبه المخاصمة والمناظرة فلهذا السبب حسن إطلاق لفظ المخاصمة عليه . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إخراج أصوات من الفم تشبه المعازف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 1867: إخراج أصوات من الفم تشبه المعازف
السؤال:

السؤال : ما حكم إخراج أصوات من الفم تشبه أصوات المعازف ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

نرى أنه يحرم لأنه يقوم مقام آلات اللهو وهي آلات محرمة تصد عن ذكر الله وما قام مقامها فهو محرم . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


الأحق بالإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 1875: الأحق بالإمامة
السؤال:

السؤال :
لا يوجد في مسجدنا إمام راتب ، فمن نقدم من الناس ليصبح إمامنا في الصلاة ؟

الجواب:

الجواب :
الحمد لله

وردت أحاديث صحيحة كثيرة تبين للمسلمين من هو الأولى بإمامتهم في الصلاة ومن هو الأحق بها ومن ذلك ما روي عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم ، قال : ( إِذَا كَانُوا ثَلاثَةً فَلْيَؤُمَّهُمْ أَحَدُهُمْ وَأَحَقُّهُمْ بِالإِمَامَةِ أَقْرَؤُهُمْ ) رواه مسلم برقم 1077

وقال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ وَأَقْدَمُهُمْ قِرَاءةً فَإِنْ كَانَتْ قِرَاءَتُهُمْ سَوَاءً فَلْيَؤُمَّهُمْ أَقْدَمُهُمْ هِجْرَةً فَإِنْ كَانُوا فِي الْهِجْرَةِ سَوَاءً فَلْيَؤُمَّهُمْ أَكْبَرُهُمْ سِنًّا .." . رواه مسلم 1079

وخلاصة ما دلت عليه هذه الأحاديث أن الأحق بالإمامة : هو الأقرأ لكتاب الله العالم بفقه صلاته .

ولقد كان الأقرأ مقدّماً في عصر الصحابة ، لأنهم كانوا يتعلمون القراءة الصحيحة للآيات ويتعلمون ما فيها من العلم و العمل ، فجمعوا بين العلم والعمل ولم يكتفوا بالحفظ فقط كما هو الحال في زماننا هذا فكم حافظ للقرآن أو لبعضه متقن لتلاوته ، حسن الصوت به ولكنه لا يعلم من فقه صلاته شيئاً .

فإن استووا في القراءة فأعلمهم بالسنة ، فإن استووا فالأقدم هجرة ، فإن استووا أو لم يكن هناك هجرة فالأكبر سناً ، كما دلّ عليه حديث مَالِكُ بْنُ الْحُوَيْرِثِ قَالَ أَتَيْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ شَبَبَةٌ مُتَقَارِبُونَ فَأَقَمْنَا عِنْدَهُ عِشْرِينَ لَيْلَةً وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَفِيقًا فَلَمَّا ظَنَّ أَنَّا قَدْ اشْتَهَيْنَا أَهْلَنَا أَوْ قَدْ اشْتَقْنَا سَأَلَنَا عَمَّنْ تَرَكْنَا بَعْدَنَا فَأَخْبَرْنَاهُ قَالَ ارْجِعُوا إِلَى أَهْلِيكُمْ فَأَقِيمُوا فِيهِمْ وَعَلِّمُوهُمْ وَمُرُوهُمْ وَذَكَرَ أَشْيَاءَ أَحْفَظُهَا أَوْ لا أَحْفَظُهَا وَصَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي فَإِذَا حَضَرَتْ الصَّلاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ رواه البخاري برقم 6705 فلما تساووا في القراءة والعلم والهجرة أمرهم بتقديم الأكبر سناً ، فإن استووا في ذلك فالأتقى لقوله تعالى : ( إن أكرمكم عند الله اتقاكم ) سورة الحجرات ، فإن استووا في الكلّ يُقرع بينهم إن تشاحّوا ،

وليس حملة الدكتوراه هم الذين يُقدّمون ولا الأطول إقامة في بلاد الكفّار وإنّما يقدّم الأحفظ للقرآن الأفقه بأحكام الصلاة ، ولا يصح للمسلمين أن يتنازعوا على الإمامة بأهوائهم الشخصية وإنما عليهم أن يقدّموا من قدّمه الشّرع ، والله المسئول أن يُصلح أحوال المسملين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم المصافحة ورفع اليدين بالدّعاء بعد السلام من الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 1884: حكم المصافحة ورفع اليدين بالدّعاء بعد السلام من الصلاة
السؤال:

السؤال :
بالنسبة للمصافحة بعد التسليم من صلاة الفرض، ورفع اليدين للدعاء بعد الفريضة كذلك.
أسأل الله سبحانه وتعالى أن يعيننا على طلب العلم .

الجواب:
الجواب:
الحمد لله
كلا الأمرين الذين ذكرتهما أيها السائل الكريم لم يرد عليهما نصّ شرعي فعلينا باتّباع السنّة والبعد عن الابتداع في الدّين ، وخير الهدي هدي محمد صلى الله عليه وسلم وشرّ الأمور محدثاتها وكلّ محدثة بدعة وكلّ بدعة ضلالة .
واعلم وفقني الله وإياك أنّ المحذور ليس في مصافحة المسلم أخاه المسلم ولا في رفع اليدين ودعاء الله عزّ وجلّ ولكنّ المحذور في توقيت هذين الأمرين بعد السّلام من الصّلاة والمواظبة على ذلك ، ولذلك لو رفع يديه ودعا بين الأذان والإقامة - كما وردت السنّة باستحباب الدعاء في هذا الوقت - أو صافح من لقي من إخوانه عند دخول المسجد أو الخروج منه أو لقي أخاه بجانبه بعد غياب فصافحه فلا حرج في ذلك مطلقا . نسأل الله أن يوفقّنا لاتّباع السنّة واقتفاء أثر الحبيب محمد صلى الله عليه وسلم . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تجوز الصلاة في المسجد المبني بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 1885: هل تجوز الصلاة في المسجد المبني بالربا
السؤال:

السؤال :
تم بناء مركز إسلامي في منطقتي . وقد اشترى المسلمون الممتلكات عن طريق أخذ قرض كبير بفوائد ربوية . وقد بني المسجد باستخدام هذه الفوائد .
هل هو حرام على الطالب المسلم أن يصلي أو يمارس الأنشطة في هذا المسجد ؟ أو يجب عليه الذهاب إلى المساجد الأخرى في المنطقة ؟

الجواب:
الجواب:
الحمد لله
تجوز الصلاة في هذا المسجد ويجب على من اقترض بالربا التوبة إلى الله . والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


موقف الإسلام من استكشاف الفضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 1887: موقف الإسلام من استكشاف الفضاء
السؤال:

السؤال :
مع كل ما يقال عن استكشاف الفضاء و"ما إذا كانت توجد حياة" خارج كوكبنا الجميل، ما رأي القرآن في المخلوقات الفضائية؟ وبالإضافة إلى ذلك، هل ينبغي أن نبحث عن وجود حياة على كوكب آخر، وكيف ينبغي أن يكون موقفنا تجاه هذا الاكتشاف الجديد؟
وقد يبدو هذا السؤال غريباً، ولكن الفكرة في رأيي تثير الاهتمام، الأمر الذي يطرح التساؤل حول العلم الذي لا يتمشى دائماً مع أي دين.
والسلام.

الجواب:
الجواب:
 الحمد لله
 الإسلام لا يحول بين الإنسان وبين محاولة اكتشاف الكون وما فيه من العجائب وأن ينظر في ملكوت الله وما خلق الله في السماوات والأرض كما أمر الله في كتابه .
 ويحسن الانتباه هنا إلى أمرين :
 أولا : الموازنة بين حجم الجهود والأوقات والأموال المبذولة من جهة ، ومقدار الفائدة المرجوّة من جهة أخرى .
 وثانيا : أن يتعلّم الإنسان كيف يمشي على الأرض قبل أن يذهب بعيدا في أنحاء الفضاء.
 وصلى الله على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز الاحتياط في بناء المسجد بإجراء عقود محرّمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 1888: هل يجوز الاحتياط في بناء المسجد بإجراء عقود محرّمة
السؤال:

السؤال :
أولا أود أن أشكر كل من شارك في هذا البرنامج المفيد ، والذي سوف يساعد الناس على اتباع منهج أهل السنة والجماعة ، فجزاكم الله خيرا .
سؤالي هو: نحن على وشك البدء في بناء مسجد في مدينة (أو ولاية) كروسز . ولكي نضمن أن المقاول سوف يتم بناء المسجد يجب أن نعمل شيئين :
1- نشتري سندات تغطي مشكلة عدم استمرار المقاول في عمله .
2- نقوم بالتأمين على المسجد ، والذي سوف يحمي المسجد من أي ضرر يقوم به المقاول بعد الانتهاء ، أو من الحوادث المقصودة أو غير المقصودة مثل الحرائق وغيرها.
وسؤالي هو هل هذا النوع من الحماية حلال ؟

الجواب:
الجواب:
الحمد لله
أولا : جزاك الله خيرا على ثنائك وتشجيعك
ثانيا : شراء السندات عملية ربوية محرّمة ، والدّخول في عقود التأمين الشائع ميسر محرّم أيضا ، فاستعينوا بالله وتوكّلوا على الله وانتقوا المقاول المعروف بأمانته في العمل واكتبوا شروط العقد بعد دراسة واستشارة متأنيّة ولعلكم تجدون في النّظام والمحاكم لديكم من يُنصفكم عند حدوث أيّ مكروه نسأل الله السلامة والإعانة لكم ، واذكروا قول الله تعالى : ( لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ . فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ(108) سورة التوبة . وصلى الله على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يكون يوم عرفة في البلدان مختلفة المواقع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 1890: كيف يكون يوم عرفة في البلدان مختلفة المواقع
السؤال:

كيف يكون صيام يوم عرفة مع اختلاف أوقات البلدان عن وقت وقوف الحجاج بعرفة ؟ .

الجواب:
الحمد لله

يوم عرفة وصيامه يكون لكلّ أهل بلد بحسب طلوع الفجر وغروب الشّمس لديهم . وصيامه يكفّر ذنوب سنتين كما قال عليه الصلاة والسلام : صِيَامُ يَوْمِ عَرَفَةَ أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي قَبْلَهُ وَالسَّنَةَ الَّتِي بَعْدَهُ وَصِيَامُ يَوْمِ عَاشُورَاءَ ( العاشر من شهر محرّم ) أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي قَبْلَهُ . رواه مسلم 1976

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أهمية الحجر الأسود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 1902: أهمية الحجر الأسود
السؤال:

السؤال :
ما هي أهمية الحجر الأسود ؟

الجواب:

الجواب :
الحمد لله

.جاء في الحجر الأسود أحاديث ومسائل ، نذكرها للأخ السائل لعل الله أن ينفعه بها :

1. الحجر الأسود أنزله الله تعالى إلى الأرض من الجنة .

عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : " نزل الحجر الأسود من الجنة " .

رواه الترمذي ( 877 ) والنسائي ( 2935 ) والحديث : صححه الترمذي .

2. وكان الحجر أشد بياضا من اللبن فسودته خطايا بني آدم .

عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : " نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن فسودته خطايا بني آدم " .رواه الترمذي ( 877 ) وأحمد ( 2792 ) ، وصححه ابن خزيمة ( 4 / 219 ) ، وقوَّاه الحافظ ابن حجر في " فتح الباري " ( 3 / 462 ) .

أ. قال المباركفوري :

قال في " المرقاة " : أي : صارت ذنوب بني آدم الذين يمسحون الحجر سببا لسواده ، والأظهر حمل الحديث على حقيقته إذ لا مانع نقلاً ولا عقلاً . " تحفة الأحوذي " ( 3 / 525 ) .

ب. قال الحافظ ابن حجر :

اعترض بعض الملحدين على الحديث الماضي فقال " كيف سودته خطايا المشركين ولم تبيضه طاعات أهل التوحيد " ؟

وأجيب بما قال ابن قتيبة : لو شاء الله لكان كذلك وإنما أجرى الله العادة بأن السواد يصبغ ولا ينصبغ ، على العكس من البياض .

ج. وقال المحب الطبري : في بقائه أسود عبرة لمن له بصيرة فإن الخطايا إذا أثرت في الحجر الصلد فتأثيرها في القلب أشد .انظر لهما : " فتح الباري " ( 3 / 463 ) .

3. ويأتي الحجر الأسود يوم القيامة ويشهد لمن استلمه بحق .

عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم - في الحجر - : " والله ليبعثنه الله يوم القيامة له عينان يبصر بهما ولسان ينطق به يشهد على من استلمه بحق " . رواه الترمذي ( 961 ) وابن ماجه ( 2944 ) . والحديث : حسَّنه الترمذي ، وقواه الحافظ ابن حجر في " فتح الباري " ( 3 / 462 ) .

4. واستلام الحجر أو تقبيله أو الإشارة إليه : هو أول ما يفعله من أراد الطواف سواء كان حاجا أو معتمراً أو متطوعاً .

عن جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وسلم لما قدم مكة أتى الحجر فاستلمه ثم مشى على يمينه فرمل ثلاثا ومشى أربعاً . رواه مسلم ( 1218 ) .

واستلام الحجر : مسْحه باليد .

5. وقد قبَّله النبي صلى الله عليه وسلم ، وتبعه على ذلك أمته .

عن عمر رضي الله عنه أنه جاء إلى الحجر الأسود فقبَّله فقال : إني أعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت النبي صلى الله عليه وسلم يقبِّلُك ما قبلتك . رواه البخاري ( 1520 ) ومسلم ( 1720 ) .

6. فإن عجز عن تقبيله فيستلمه بيده أو بشيء وله أن يقبل هذا الشيء .

أ. عن نافع قال رأيت ابن عمر يستلم الحجر بيده ثم قبل يده ، وقال ما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله . رواه مسلم ( 1268 ) .

ب. عن أبي الطفيل رضي الله عنه قال : رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت ويستلم الركن بمِحْجَن معه ويقبِّل المحجن . رواه مسلم ( 1275 ) .

والمحجن : عصا مِعْوجّة الطَّرف .

7. فإن عجز : أشار إليه بيده وكبَّر .

عن ابن عباس قال : طاف رسول الله صلى الله عليه وسلم على بعيره وكان كلما أتى على الركن أشار إليه وكبَّر . رواه البخاري ( 4987 ) .

8. ومسح الحجر مما يكفِّر الله تعالى به الخطايا .

فعن ابن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول : إن مسحهما كفارة للخطايا . رواه الترمذي ( 959 ) . والحديث : حسنه الترمذي وصححه الحاكم ( 1 / 664 ) ووافقه الذهبي .

ولا يجوز للمسلم أن يؤذي المسلمين عند الحجر فيضرب ويُقاتل فإنّ النبي صلى الله عليه وسلم أخبر عن الحجر أنه يشهد لمن استلمه بحقّ وليس لمن استلمه بإيذاء عباد الله .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لقاء الله يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 1916: لقاء الله يوم القيامة
السؤال:

السؤال :
أين الله؟ أنستطيع أن نقابل الله يوم الحساب؟

الجواب:

الجواب:
الحمد لله
لقد دلّت الأدلّة الشرعية من الكتاب العظيم والسنّة النبوية على أنّ الله سبحانه وتعالى فوق سماواته مستوٍ على عرشه استواء يليق بجلاله وعظمته كما قال سبحانه : ( الرحمن على العرش استوى ) ، ولمزيد من التفصيل يراجع سؤال 992 .
أما عن ملاقاة الله تعالى ورؤيته فإنّ لقاء الله يكون بعد الموت ويكون يوم القيامة ورؤيته سبحانه لا تكون إلا يوم القيامة ، فأمّا لقاء الله الذي بعد الموت فقد ورد في صحيح الإمام البخاري رحمه الله تعالى : بَاب مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءه
 عَنْ عُبَادَةَ بْنِ الصَّامِتِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءهُ وَمَنْ كَرِهَ لِقَاءَ اللَّهِ كَرِهَ اللَّهُ لِقَاءهُ قَالَتْ عَائِشَةُ أَوْ بَعْضُ أَزْوَاجِهِ إِنَّا لَنَكْرَهُ الْمَوْتَ قَالَ لَيْسَ ذَاكِ وَلَكِنَّ الْمُؤْمِنَ إِذَا حَضَرَهُ الْمَوْتُ بُشِّرَ بِرِضْوَانِ اللَّهِ وَكَرَامَتِهِ فَلَيْسَ شَيْءٌ أَحَبَّ إِلَيْهِ مِمَّا أَمَامَهُ فَأَحَبَّ لِقَاءَ اللَّهِ وَأَحَبَّ اللَّهُ لِقَاءهُ وَإِنَّ الْكَافِرَ إِذَا حُضِرَ بُشِّرَ بِعَذَابِ اللَّهِ وَعُقُوبَتِهِ فَلَيْسَ شَيْءٌ أَكْرَهَ إِلَيْهِ مِمَّا أَمَامَهُ كَرِهَ لِقَاءَ اللَّهِ وَكَرِهَ اللَّهُ لِقَاءهُ . " صحيح البخاري 6026
قوله ( فليس شيء أحب إليه مما أمامه ) أي ما يستقبله بعد الموت وقد أخرج مسلم والنسائي من طريق شريح بن هانئ قال " فأتيت عائشة فقلت سمعت حديثا إن كان كذلك فقد هلكنا " فذكره قال " وليس منا أحد إلا وهو يكره الموت فقالت : ليس بالذي تذهب إليه ولكن إذا شخص البصر - أي فتح المحتضر عينيه إلى فوق فلم يطرف - وحشرج الصدر أي ترددت الروح في الصدر - واقشعر الجلد وتشنجت " أي انقبضت وهذه الأمور هي حالة المحتضر قال الخطابي : اللقاء يقع على أوجه : منها المعاينة ومنها البعث كقوله تعالى ( الذين كذبوا بلقاء الله ) ومنها الموت كقوله ( من كان يرجو لقاء الله فإن أجل الله لآت ) وقوله ( قل إن الموت الذي تفرون منه فإنه ملاقيكم ).
ولقاء الله ( المذكور في الحديث السابق ) غير الموت بدليل قوله في الرواية الأخرى " والموت دون لقاء الله " لكن لما كان الموت وسيلة إلى لقاء الله عبر عنه بلقاء الله وقال الإمام أبو عبيد القاسم بن سلام : ليس ( أي المقصود بالحديث ) كراهة الموت وشدته لأن هذا لا يكاد يخلو عنه أحد ولكن المذموم من ذلك إيثار الدنيا والركون إليها وكراهية أن يصير إلى الله والدار الآخرة . قال : ومما يبين ذلك أن الله تعالى عاب قوما بحب الحياة فقال ( إن الذين لا يرجون لقاءنا ورضوا بالحياة الدنيا واطمأنوا بها ) وقال النووي : معنى الحديث أن المحبة والكراهة التي تعتبر شرعا هي التي تقع عند النزع في الحالة التي لا تقبل فيها التوبة حيث يكشف الحال للمحتضر ويظهر له ما هو صائر إليه . وفي الحديث أن في كراهة الموت في حال الصحة تفصيلا فمن كرهه إيثارا للحياة على ما بعد الموت من نعيم الآخرة كان مذموما ومن كرهه خشية أن يفضي إلى المؤاخذة كأن يكون مقصرا في العمل لم يستعد له بالأهبة بأن يتخلص من التبعات ويقوم بأمر الله كما يجب فهو معذور لكن ينبغي لمن وجد ذلك أن يبادر إلى أخذ الأهبة حتى إذا حضره الموت لا يكرهه بل يحبه لما يرجو بعده من لقاء الله تعالى . وفي الحديث المتقدّم أن الله تعالى لا يراه في الدنيا أحد من الأحياء وإنما يقع ذلك للمؤمنين بعد الموت أخذا من قوله " والموت دون لقاء الله " وقد ورد بأصرح من هذا في صحيح مسلم من حديث أبي أمامة مرفوعا في حديث طويل وفيه " واعلموا أنكم لن تروا ربكم حتى تموتوا " .
وأمّا ملاقاة الله ورؤيته يوم القيامة فهي ثابتة في أدلّة كثيرة منها قوله تعالى : ( وجوه يومئذ ناضرة . إلى ربها ناظرة ) .
وفي حديث أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّاسَ قَالُوا يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ قَالَ هَلْ تُمَارُونَ فِي الْقَمَرِ لَيْلَةَ الْبَدْرِ لَيْسَ دُونَهُ سَحَابٌ قَالُوا لا يَا رَسُولَ اللَّهِ قَالَ فَهَلْ تُمَارُونَ فِي الشَّمْسِ لَيْسَ دُونَهَا سَحَابٌ قَالُوا لا قَالَ فَإِنَّكُمْ تَرَوْنَهُ كَذَلِكَ . رواه البخاري 764 نسأل الله تعالى أن يلقانا وهو راض عنّا وصلى الله على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الإسلام وزوجها رافض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 1917: تريد الإسلام وزوجها رافض
السؤال:

السؤال:
أنا أمارس الإسلام منذ فترة وأرغب في اعتناقه إن شاء الله ولكن هناك مشاكل خطيرة تواجهني. فأنا وزوجي نعاني من مشاكل زوجية منذ فترة ورغم أن الأمور تسير على ما يرام إلا أنني لست متأكدة من أن الحال ستستمر على ما هي عليه إلى الأبد لأنه تنتابه نوبات غضب عنيفة وقد فكرت جدياً في الانفصال عنه بعد أشار عليَ محامينا بذلك.
والمشكلة هي أنني لم أعد أحبه وفضلاً عن ذلك فهو يرفض أن يسمح لي باعتناق الإسلام كما يرفض أن يعتنقه هو أيضا وقال أنه يفضل أن ننفصل على أن أكون مسلمة. والمشكلة الأخرى هي أن لديَ بنتان تدرسان في مدرسة هندوسية فما هو حكم الشرع فيما يتعلق بهما بعد دخولي في الإسلام. وقد قابلت رجلاً مسلماً أحبه ويحبني بشدة وقد طلب مني مرتين أن أتزوجه، علماً بأني لا أضاجعه وليس ذلك في نيَتي. وهو على استعداد لقبول ابنتيَ إذا هما دخلتا في الإسلام أيضا. وقال إنه سوف ينتظر حتى نهاية العام قبل أن ينصرف لشأنه لأن هناك نساء أخريات يمكنه أن يستقر معهن غير أنه يفضَلني عنهن. إنني أحتاج إلى أن أحزم أمري في أشياء كثيرة، ومع ذلك أشعر بالذنب والأسف تجاه زوجي لأنه يحاول أن يجعل زواجنا ناجحاً. ولكن الدين يمثل عقبة كبيرة للأسف.

الجواب:
الجواب:
 الحمد لله
 ما دام أنّ زوجك يمنعك من الإسلام ويرفض الدّخول فيه ويفضّل الفراق على الإسلام وأنّك حاولت معه دون جدوى لإقناعه بالدّين الحقّ فهذا يعني أنّ هذا الرّجل لا خير فيه ، ثمّ أنت تقولين أنّه صاحب غيظ وعصبي وحادّ المزاج وأنّ تحسّنه مؤقّت وأنّك لا تحبّينه إطلاقا ، أي أنّ هذا الرجل كما يقولون : لا دين ولا دنيا ، فما هي الفائدة إذن في البقاء معه . فالنّصيحة لك في هذه الحالة أن تنفصلي عنه فورا وتستميتي في الحصول على حضانة ابنتيك لتنشئتهما على الإسلام وحكم الشّريعة الإسلامية في مثل هذه الحالة أنّ الحضانة للطرف المسلم من الزوجين عند الانفصال لأنّ الإسلام يعلو ولا يُعلى .
 وأمّا بالنسبة للشقّ الثاني من القصّة وهو هذا الرّجل الذي تقولين بأنّه مسلم فإنّ عليك أن تتأكّدي أنّه إنسان عفيف وليس بصاحب فحش ولا فجور وتمتنعي من إقامة أيّ علاقة معه قبل الزّواج فإن ثبتت عفّته وسلامة دينه فأنصحك بالزواج منه بعد انتهاء العدّة الشرعية من زوجك الحالي إذا انفصلت عنه ، ونسأل الله أن يتولاك برحمته وييسر لك الخير ويعينك على الدّخول في هذا الدّين والخلاص من الكفر وأهله واذكري قصّة امرأة فرعون المسلمة مع زوجها الكافر التي قال الله فيها : ( وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ ءَامَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11) سورة التحريم
 وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هناك حيوانات بحرية لا يجوز أكلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 1919: هل هناك حيوانات بحرية لا يجوز أكلها
السؤال:

هل هناك حيوانات بحرية لا يجوز أكلها ؟.

الجواب:
الحمد لله

إن من نعمة الله علينا أن جعل دينناً يسراً ولم يشدد علينا ولم يحملنا ما لا طاقة لنا به فقد أباح لنا كثيراً مما حُرم في الشرائع السابقة ، فقال تعالى : ( يريد الله بكم اليسر ولا يريد بكم العسر ) .

ومن ذلك المأكولات البحرية سواء كانت حيواناً أو نباتاً حياً أو ميتاً ، فقال تعالى ( أحل لكم صيد البحر وطعامه متاعاً لكم وللسيارة ) قال ابن عباس : صيده ما أُخِذَ منه حياً وطعامه ما لفظه ميتاً .

وهناك أشياء قليلة من أنواع الحيوانات المائية استثناها بعض أهل العلم من الإباحة السّابقة وهي :

1- التمساح فلا يجوز أكله على الصحيح لأن له ناباً مع كونه يعيش في البر - ولو مكث وقتاً طويلاً في الماء - فَيُغَلَّب جانب الحظر ( وهو أنه حيوان بري له ناب ) .

2- الضفدع فلا يجوز أكلها لنهي النبي صلى الله عليه وسلم عن قتلها كما في حديث عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ قَتْلِ الضِّفْدَعِ . رواه الإمام أحمد وابن ماجة وهو في صحيح الجامع 6970 . والقاعدة أن كل ما نهي عن قتله فلا يجوز أكله ، إذ لو جاز أكله جاز قتله .

3- استثنى بعض أهل العلم حية البحر ، والصحيح أنها إذا كانت لا تعيش إلا في البحر فيجوز أكلها لعموم قوله تعالى : ( أحل لكم صيد البحر وطعامه متاعاً لكم … ) .

4- كلب الماء والسلحفاة الصحيح أنه يجوز أكلها بعد ذبحها لأنها تعيش في البر والبحر فغُلِّب جانب الحظر ، وهاهنا قاعدة وهي أن كل ما يعيش في البر والبحر فيأخذ أحكام حيوانات البر - احتياطاً - فتلزم له الذكاة إلا السلطعون ( السرطان ) فلا تلزم له الذكاة ولو كان يعيش في البر والبحر لأنه لا دم له .

5- كل ما فيه ضرر فلا يجوز أكله ولو كان بحرياً ، قال تعالى : ( ولا تقتلوا أنفسكم إن الله كان بكم رحيماً ) ، ( ولا تلقوا بأيديكم إلى التهلكة ) . يُنظر المغني 11/83 ، حاشية الروض 7/430 ، تفسير ابن كثير 3/197 ، أحكام الأطعمة للفوزان .

والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أخبار الأشجار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 1920: أخبار الأشجار
السؤال:

السؤال :
هل يمكن أن تعطيني أدلةً من القرآن و السنة على ما يلي:
شجرة طوبى - شجرة الخلد - شجرة المعرفة - الشجرة العظيمة - أطول شجرة في الجنة (السماء). جزاك الله خيراً..
هذه الأشجار مذكورة عند المسلمين، و أنا أبحث عن مدى صدق ذلك.

الجواب:
الجواب:
 الحمد لله
 لقد ورد في القرآن والسنّة ذكر لأشجار عديدة فيما يلي عرض لبعضها :

شجرة النخلة
وهي الشجرة الطيبة التي ضرب الله بها المثل لكلمة التوحيد عندما تستقر في القلب الصّادق فتثمر الأعمال المقويّة للإيمان
قال تعالى : ( أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ(24) سورة إبراهيم
وهي الشجرة التي ضربها الله مثلا للمؤمن في عموم نفعها وبقائها وتنوّع فائدتها كما جاء عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ مِنْ الشَّجَرِ شَجَرَةً لا يَسْقُطُ وَرَقُهَا وَإِنَّهَا مَثَلُ الْمُسْلِمِ حَدِّثُونِي مَا هِيَ قَالَ فَوَقَعَ النَّاسُ فِي شَجَرِ الْبَوَادِي قَالَ عَبْدُ اللَّهِ فَوَقَعَ فِي نَفْسِي أَنَّهَا النَّخْلَةُ فَاسْتَحْيَيْتُ ثُمَّ قَالُوا حَدِّثْنَا مَا هِيَ يَا رَسُولَ اللَّهِ قَالَ هِيَ النَّخْلَةُ البخاري 60

شجرة الزيتون المباركة التي ضرب الله بها المثل في صفاء زيتها
اللَّهُ نُورُ السَّمَوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ(35) سورة النور
وقال تعالى في سورة المؤمنون
وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ(20)
وعَنْ أَبِي أَسِيدٍ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُوا الزَّيْتَ وَادَّهِنُوا بِهِ فَإِنَّهُ مِنْ شَجَرَةٍ مُبَارَكَةٍ رواه الترمذي 1775 وهو في صحيح الجامع

الشجرة التي أنبتها الله ليونس عليه السلام غذاء وعلاجا
كما في قَوْلِ اللَّهِ تَعَالَى : ( وَإِنَّ يُونُسَ لَمِنْ الْمُرْسَلِينَ . إِلَى قَوْلِهِ : فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ(142)فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ(143)لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ(144)فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ(145)وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ(146) سورة الصافات
قال المفسّرون : اليَقْطِين هو القرع ، وذكر بعضهم في القرع فوائد منها : سرعة نباته ، وتظليل ورقه لكبره ونعومته ، وأنه لا يقربها الذباب ، وجودة تغذية ثمره ، وأنه يؤكل نيئا ومطبوخا وقشره أيضا وقد ثبت أن رسول الله صلى الله عليه وسلم كان يحب الدباء ويتتبعه من نواحي الصحفة . تفسير ابن كثير

الشجرة العظيمة في السماء التي رأى نبينا محمد أباه إبراهيم عليهما السلام
عَنْ سَمُرَةَ بْنِ جُنْدَبٍ عن النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قصة الرؤيا قال : " .. فَانْطَلَقْنَا حَتَّى انْتَهَيْنَا إِلَى رَوْضَةٍ خَضْرَاءَ فِيهَا شَجَرَةٌ عَظِيمَةٌ وَفِي أَصْلِهَا شَيْخٌ وَصِبْيَانٌ وَإِذَا رَجُلٌ قَرِيبٌ مِنْ الشَّجَرَةِ بَيْنَ يَدَيْهِ نَارٌ يُوقِدُهَا فَصَعِدَا بِي فِي الشَّجَرَةِ وَأَدْخَلانِي دَارًا لَمْ أَرَ قَطُّ أَحْسَنَ مِنْهَا فِيهَا رِجَالٌ شُيُوخٌ وَشَبَابٌ وَنِسَاءٌ وَصِبْيَانٌ ثُمَّ أَخْرَجَانِي مِنْهَا فَصَعِدَا بِي الشَّجَرَةَ فَأَدْخَلانِي دَارًا هِيَ أَحْسَنُ وَأَفْضَلُ فِيهَا شُيُوخٌ وَشَبَابٌ قُلْتُ طَوَّفْتُمَانِي اللَّيْلَةَ فَأَخْبِرَانِي عَمَّا رَأَيْتُ قَالا نَعَمْ .. وَالشَّيْخُ فِي أَصْلِ الشَّجَرَةِ إِبْرَاهِيمُ عَلَيْهِ السَّلام وَالصِّبْيَانُ حَوْلَهُ فَأَوْلادُ النَّاسِ .. " بخاري 1270

شجرة سدرة المنتهى التي رأى النبي صلى الله عليه وسلم عندها جبريل لما عرج به إلى السماء
 قال الله تعالى : ( وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى(13)عِنْدَ سِدْرَةِ الْمُنْتَهَى(14)عِنْدَهَا جَنَّةُ الْمَأْوَى(15)إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى(16)مَا زَاغَ الْبَصَرُ وَمَا طَغَى(17)لَقَدْ رَأَى مِنْ ءَايَاتِ رَبِّهِ الْكُبْرَى(18) سورة النجم
وجاء في تفسير قوله تعالى ( إذ يغشى السدرة ما يغشى ) في حديث أبي ذر عند الإمام البخاري " فغشيها ألوان لا أدري ما هي .. ، وفي حديث أبي سعيد وابن عباس : يغشاها الملائكة ، وفي رواية مسلم " فلما غشيها من أمر الله ما غشيها تغيرت , فما أحد من خلق الله يستطيع أن ينعتها من حسنها ".
وقال النبي صلى الله عليه وسلم في حديث المعراج المشهور لما عرج به جبريل إلى السماء ينفذ به من سماء إلى سماء بأمر الله عزّ وجلّ حتى دخل السماء السابعة قال : ثُمَّ رُفِعَتْ إِلَيَّ سِدْرَةُ الْمُنْتَهَى فَإِذَا نَبْقُهَا مِثْلُ قِلالِ هَجَرَ وَإِذَا وَرَقُهَا مِثْلُ آذَانِ الْفِيَلَةِ قَالَ هَذِهِ سِدْرَةُ الْمُنْتَهَى .. " رواه البخاري 3598
وسبب تسميتها سدرة المنتهى كما جاء في حديث ابن مسعود في صحيح الإمام مسلم : " وإليها ينتهي ما يعرج من الأرض فيقبض منها , وإليها ينتهي ما يهبط فيقبض منها " وقال النووي سميت سدرة المنتهى لأن علم الملائكة ينتهي إليها , ولم يجاوزها أحد إلا رسول الله صلى الله عليه وسلم .
وهي الشجرة التي ينتهي إليها علم كل نبي مرسل وكل ملك مقرب ، وما خلفها غيب لا يعلمه إلا الله أو من أعلمه , وقيل إليها منتهى أرواح الشهداء .
وقوله : ( فإذا نبقها ) النبق معروف وهو ثمر السدر . . وقوله : ( مثل قِلال هَجَر ) قال الخطابي : القلال بالكسر جمع قُلَّة .. هي الجِرار , يريد أن ثمرها في الكبر مثل القلال , وكانت معروفة عند المخاطبين فلذلك وقع التمثيل بها , .. وقوله : " هجر " اسم بلدة . وقوله : ( وإذا ورقها مثل آذان الفيلة ) أي ورقها في الضّخامة مثل آذان الفيلة .

شجرة طوبى في الجنة
عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ فِي الْجَنَّةِ شَجَرَةً يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ عَامٍ لا يَقْطَعُهَا وَاقْرَءُوا إِنْ شِئْتُمْ وَظِلٍّ مَمْدُودٍ رواه البخاري 4502
وقال النبي صلى الله عليه وسلم : " طوبى شجرة في الجنة مسيرة مائة عام ثياب أهل الجنة تخرج من أكمامها " رواه ابن حبان وهو في صحيح الجامع 3918
وعن عُتْبَةَ بْنَ عَبْدٍ السُّلَمِيِّ قال : جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنْ الْحَوْضِ وَذَكَرَ الْجَنَّةَ ثُمَّ قَالَ الأَعْرَابِيُّ فِيهَا فَاكِهَةٌ قَالَ نَعَمْ وَفِيهَا شَجَرَةٌ تُدْعَى طُوبَى .. قَالَ أَيُّ شَجَرِ أَرْضِنَا تُشْبِهُ قَالَ لَيْسَتْ تُشْبِهُ شَيْئًا مِنْ شَجَرِ أَرْضِكَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَيْتَ الشَّامَ فَقَالَ لا قَالَ تُشْبِهُ شَجَرَةً بِالشَّامِ تُدْعَى الْجَوْزَةُ تَنْبُتُ عَلَى سَاقٍ وَاحِدٍ وَيَنْفَرِشُ أَعْلاهَا قَالَ مَا عِظَمُ أَصْلِهَا قَالَ لَوْ ارْتَحَلَتْ جَذَعَةٌ مِنْ إِبِلِ أَهْلِكَ مَا أَحَاطَتْ بِأَصْلِهَا حَتَّى تَنْكَسِرَ تَرْقُوَتُهَا هَرَمًا قَالَ فِيهَا عِنَبٌ قَالَ نَعَمْ قَالَ فَمَا عِظَمُ الْعُنْقُودِ قَالَ مَسِيرَةُ شَهْرٍ لِلْغُرَابِ الأَبْقَعِ وَلا يَعْثُرُ قَالَ فَمَا عِظَمُ الْحَبَّةِ قَالَ هَلْ ذَبَحَ أَبُوكَ تَيْسًا مِنْ غَنَمِهِ قَطُّ عَظِيمًا قَالَ نَعَمْ قَالَ فَسَلَخَ إِهَابَهُ فَأَعْطَاهُ أُمَّكَ قَالَ اتَّخِذِي لَنَا مِنْهُ دَلْوًا قَالَ نَعَمْ قَالَ الأَعْرَابِيُّ فَإِنَّ تِلْكَ الْحَبَّةَ لَتُشْبِعُنِي وَأَهْلَ بَيْتِي قَالَ نَعَمْ وَعَامَّةَ عَشِيرَتِكَ رواه الإمام أحمد

شجرة الزّقوم وهي من طعام أهل النار
وهي التي قَالَ الله فيها ( وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ ) والتي قَالَ فيها أيضا
ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ(51)لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ(52)فَمَالِئُونَ مِنْهَا الْبُطُونَ(53)فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ(54)فَشَارِبُونَ شُرْبَ الْهِيمِ(55)هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ(56) سورة الواقعة
وقال تعالى : ( إِنَّ شَجَرَةَ الزَّقُّومِ(43)طَعَامُ الأَثِيمِ(44)كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ(45)كَغَلْيِ الْحَمِيمِ(46)خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ(47)ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ(48)ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ(49)إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ(50) سورة الدخان
وقال تعالى : (أَذَلِكَ خَيْرٌ نُزُلا أَمْ شَجَرَةُ الزَّقُّومِ(62)إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ(63)إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ(64)طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ(65)فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ(66)ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ(67)ثُمَّ إِنَّ مَرْجِعَهُمْ لإِلَى الْجَحِيمِ(68) سورة الصافات

الشجرة التي بايع النبي صلى الله عليه وسلم تحتها أصحابه على الموت وعدم الفرار
كما وقع في غزوة الحديبية لما بلغه خيانة المشركين ، وهي الشجرة المذكورة في قوله تعالى : (َلقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ ) . سورة الفتح

الشجرة التي كان النبي صلى الله عليه وسلم يخطب عندها
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُومُ يَوْمَ الْجُمُعَةِ إِلَى شَجَرَةٍ أَوْ نَخْلَةٍ فَقَالَتْ امْرَأَةٌ مِنْ الأَنْصَارِ أَوْ رَجُلٌ يَا رَسُولَ اللَّهِ أَلا نَجْعَلُ لَكَ مِنْبَرًا قَالَ إِنْ شِئْتُمْ فَجَعَلُوا لَهُ مِنْبَرًا فَلَمَّا كَانَ يَوْمَ الْجُمُعَةِ دُفِعَ إِلَى الْمِنْبَرِ فَصَاحَتْ النَّخْلَةُ صِيَاحَ الصَّبِيِّ ثُمَّ نَزَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَمَّهُ إِلَيْهِ تَئِنُّ أَنِينَ الصَّبِيِّ الَّذِي يُسَكَّنُ قَالَ كَانَتْ تَبْكِي عَلَى مَا كَانَتْ تَسْمَعُ مِنْ الذِّكْرِ عِنْدَهَا البخاري 3319

الشجرة التي كلم الله عندها موسى عليه السلام وبعثه نبياً
قال تعالى : (فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يا موسى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ(30) سورة القصص

الشجرة التي نهى الله الأبوين عن الأكل منها
قال الله تعالى : ( وَيَا ءَادَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ(19) سورة الأعراف
وقال تعالى : ( فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَاآدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى(120) سورة طه
وقال عزّ وجلّ : ( فَدَلاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ(22) سورة الأعراف

شجرة الأَرْز التي ضرب الله بها مثل الكافر
عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَثَلُ الْمُؤْمِنِ كَمَثَلِ الزَّرْعِ لا تَزَالُ الرِّيحُ تُمِيلُهُ وَلا يَزَالُ الْمُؤْمِنُ يُصِيبُهُ الْبَلاءُ وَمَثَلُ الْمُنَافِقِ كَمَثَلِ شَجَرَةِ الأَرْزِ لا تَهْتَزُّ حَتَّى تَسْتَحْصِدَ رواه مسلم 5024
وفي رواية : ( ومثل الكافر كمثل الأرزة المجذبة على أصلها لا يفيئها شيء حتى يكون انجعافها مرة واحدة ). وقوله صلى الله عليه وسلم ( الأرزة ) فقال أهل اللغة والغريب : شجر معروف يقال له : الأرزن يشبه شجر الصنوبر , بفتح الصاد يكون بالشام وبلاد الأرمن وقوله صلى الله عليه وسلم ( تستحصد ) أي : لا تتغير حتى تنقلع مرة واحدة كالزرع الذي انتهى يبسه .
وأما ( المجذبة ) فهي الثابتة المنتصبة ، والانجعاف : الانقلاع .
قال العلماء : معنى الحديث أن المؤمن كثير الآلام في بدنه أو أهله أو ماله , وذلك مكفر لسيئاته , ورافع لدرجاته , وأما الكافر فقليلها , وإن وقع به شيء لم يكفر شيئا من سيئاته , بل يأتي بها يوم القيامة كاملة .
 مسلم بشرح النووي

الشجرة في الرؤيا الصالحة التي تكلمت بما يُقال في سجود التلاوة
عَنْ ابْنِ عَبَّاسٍ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي رَأَيْتُنِي اللَّيْلَةَ وَأَنَا نَائِمٌ كَأَنِّي أُصَلِّي خَلْفَ شَجَرَةٍ فَسَجَدْتُ فَسَجَدَتْ الشَّجَرَةُ لِسُجُودِي فَسَمِعْتُهَا وَهِيَ تَقُولُ اللَّهُمَّ اكْتُبْ لِي بِهَا عِنْدَكَ أَجْرًا وَضَعْ عَنِّي بِهَا وِزْرًا وَاجْعَلْهَا لِي عِنْدَكَ ذُخْرًا وَتَقَبَّلْهَا مِنِّي كَمَا تَقَبَّلْتَهَا مِنْ عَبْدِكَ دَاوُدَ .. قَالَ ابْنُ عَبَّاسٍ فَقَرَأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجْدَةً ثُمَّ سَجَدَ قَالَ فَقَالَ ابْنُ عَبَّاسٍ فَسَمِعْتُهُ وَهُوَ يَقُولُ مِثْلَ مَا أَخْبَرَهُ الرَّجُلُ عَنْ قَوْلِ الشَّجَرَةِ رواه الترمذي 528

الشجرتان اللتان التأمتا على النبي صلى الله على النبي صلى الله عليه وسلم لستره عند قضاء حاجته
وقد جاء خبر ذلك في قصة صحيحة رواه الإمام مسلم رحمه الله تعالى في صحيحه عن جابر رضي الله عنه قال : .. نَزَلْنَا وَادِيًا أَفْيَحَ فَذَهَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْضِي حَاجَتَهُ فَاتَّبَعْتُهُ بِإِدَاوَةٍ مِنْ مَاءٍ فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَرَ شَيْئًا يَسْتَتِرُ بِهِ فَإِذَا شَجَرَتَانِ بِشَاطِئِ الْوَادِي فَانْطَلَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى إِحْدَاهُمَا فَأَخَذَ بِغُصْنٍ مِنْ أَغْصَانِهَا فَقَالَ انْقَادِي عَلَيَّ بِإِذْنِ اللَّهِ فَانْقَادَتْ مَعَهُ كَالْبَعِيرِ الْمَخْشُوشِ الَّذِي يُصَانِعُ قَائِدَهُ حَتَّى أَتَى الشَّجَرَةَ الأُخْرَى فَأَخَذَ بِغُصْنٍ مِنْ أَغْصَانِهَا فَقَالَ انْقَادِي عَلَيَّ بِإِذْنِ اللَّهِ فَانْقَادَتْ مَعَهُ كَذَلِكَ حَتَّى إِذَا كَانَ بِالْمَنْصَفِ مِمَّا بَيْنَهُمَا لأَمَ بَيْنَهُمَا يَعْنِي جَمَعَهُمَا فَقَالَ الْتَئِمَا عَلَيَّ بِإِذْنِ اللَّهِ فَالْتَأَمَتَا قَالَ جَابِرٌ فَخَرَجْتُ أُحْضِرُ مَخَافَةَ أَنْ يُحِسَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقُرْبِي فَيَبْتَعِدَ وَقَالَ مُحَمَّدُ بْنُ عَبَّادٍ فَيَتَبَعَّدَ فَجَلَسْتُ أُحَدِّثُ نَفْسِي فَحَانَتْ مِنِّي لَفْتَةٌ فَإِذَا أَنَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُقْبِلاً وَإِذَا الشَّجَرَتَانِ قَدْ افْتَرَقَتَا فَقَامَتْ كُلُّ وَاحِدَةٍ مِنْهُمَا عَلَى سَاقٍ .. صحيح مسلم 5328

الأشجار ذات الثمار خبيثة الرائحة التي نُهي المسلمون عن قربان المساجد إذا أكلوها
عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَةِ قَالَ أَوَّلَ يَوْمٍ الثُّومِ ثُمَّ قَالَ الثُّومِ وَالْبَصَلِ وَالْكُرَّاثِ فَلا يَقْرَبْنَا فِي مَسَاجِدِنَا فَإِنَّ الْمَلائِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ الإِنْسُ النسائي 700

الشجر الذي يكشف اليهود للمسلمين ليقتلوهم في الملحمة الكبرى في آخر الزمان إلا شجر الغرقد
 وَقَالَ النبي صلى الله عليه وسلم : " لا تَقُومُ السَّاعَةُ حَتَّى يُقَاتِلَ الْمُسْلِمُونَ الْيَهُودَ فَيَقْتُلَهُمْ الْمُسْلِمُونَ حَتَّى يَخْتَبِئَ الْيَهُودِيُّ وَرَاءَ الْحَجَرِ أَوْ الشَّجَرَةِ فَيَقُولُ الْحَجَرُ أَوْ الشَّجَرُ يَا مُسْلِمُ يَا عَبْدَ اللَّهِ هَذَا يَهُودِيٌّ خَلْفِي فَتَعَالَ فَاقْتُلْهُ إِلاَّ الْغَرْقَدَ فَإِنَّهُ مِنْ شَجَرِ الْيَهُودِ " رواه الإمام أحمد وهو حديث صحيح
كانت تلك طائفة من أخبار الأشجار في الكتاب والسنة فيها عبر وعظات وأمثال نسأل الله أن ينفعنا بها وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أكل اللحم النيّئ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 1924: حكم أكل اللحم النيّئ
السؤال:

السؤال :
سؤالي هو أنه يوجد في بعض المجتمعات أناس مغرمون بأكل اللحم النيئ.
أريد أن أعرف ما حكم الإسلام في هذا ؟ بمعنى هل هو جائز أو لا ؟
جزاك الله خيرا

الجواب:
الجواب:
الحمد لله
قال بعض أهل العلم بكراهية أكل اللحم النيّئ ، والصحيح أنّ أكله مباح بناء على أنّ الأصل في الأشياء الإباحة ولم يَرِد دليل يمنع من ذلك ولكن بشرط أن لا يترتب على أكله ضرر على آكله فإنّه يُمنع حينئذ لأن كل ما يضر فهو حرام لقوله تعالى : ( ولا تلقوا بأيديكم إلى التهلكة ) ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شكوك وشبهات عند باحثة عن الدّين الحقّ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 1930: شكوك وشبهات عند باحثة عن الدّين الحقّ
السؤال:

السؤال:
أنا غير مسلمة مهتمة كثيراً بالإسلام وخلال بحثي وقعت على بعض المعلومات التي أثارت حيرتي وهي تتعلق بالكعبة وأصل الإسلام. قيل لي أن إبراهيم وإسماعيل أزالوا جميع الأصنام من الكعبة، ولكن كان هناك صنماً معيناً اسمه يعني "الإله". وقرأت أن هذا هو ما اشتق منه اسم "الله" وأن هذا الإله كان إله القمر في الوثنية، وأن رمزه هو الهلال وأن شهر رمضان يتحدد بدورة القمر. أريد أن أعرف هل وجد مثل هذا الدين أم لا وهل الإسلام يتصل حقيقة بهذه العادة الوثنية؟

الجواب:
الجواب:
 الحمد لله
 أهلا ومرحبا بك أيتها السائلة الباحثة عن الحقّ والمهتمة بالإسلام ونسأل الله أن يريك الحقّ حقا ويرزقك اتّباعه ويعصمك من الشيطان وشبهاته ومن ضلالات أعداء الإسلام.
 قبل الإجابة على سؤالك أودّ أن أذكّرك بأنّ الطّريق إلى معرفة حقيقة الدّين هو الرّجوع إلى مصادره الأصليّة وهي - بالنّسبة إلى الإسلام - القرآن كلام الله ، والسنّة وهي كلام نبي الإسلام محمد صلى الله عليه وسلم الموحى إليه من الله .
 وإنّ من الخطأ الذي يقع فيه بعض الباحثين عن الإسلام هو الأخذ عن المصادر غير الموثوقة أو مقالات المغرضين وأعداء الإسلام الذين يُشيعون الأكاذيب عن الإسلام لتنفير عامة النّاس منه وليضلوا الناس عن سبيل الله .
 أمّا بالنسبة لسؤالك عن الكعبة وإبراهيم وإسماعيل عليهما السلام فإن في السؤال أمرا غريبا جدا وهو القول بأنّ إبراهيم وإسماعيل أزالا الأصنام من الكعبة إلا صنما واحدا ، وهذا الكلام مخالف للحقائق التاريخية ولا يقبله العقل أصلا . لأنه من المعلوم أنّ إبراهيم وإسماعيل هما اللذان بنيا الكعبة بأمر الله تعالى فكيف يُخرجان منها الأصنام ؟ وكيف يكون فيها أصنام وهما اللذان أشرفا على بنائها وعمارتها بذكر الله ودعوة الناس إلى الطّواف بها والحجّ إليها توحيدا لله . وإنما حدثت الأصنام بعدهما بسنين متطاولة حينما سافر بعض العرب إلى بلاد الكفّار خارج الجزيرة العربية وجلب معه أصناما وضع بعضها حول الكعبة ثمّ أضيفت أصنام أخرى من قِبَل المشركين حتى صار حول الكعبة ثلاثمائة وستون صنما إلى أن بعث الله محمدا صلى الله عليه وسلم فأشرقت به شمس التوحيد التي محت ظلمات الوثنية وهزم الله به المشركين فكسّر الأصنام وطهّر البيت الحرام وأعاد الكعبة بيتا للتوحيد وعبادة الله وحده كما كانت في عهد جدّه إبراهيم الخليل عليه السلام .
 وإليك فيما يلي شيئا من قصّة بناء البيت العتيق من القرآن وحديث النبي صلى الله عليه وسلم ونبدأ بالقرآن الكريم : قال الله تعالى : ( وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَدًا ءَامِنًا وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ ءَامَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلا ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ(126) وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ(127) رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ(128)رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ ءَايَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ(129) سورة البقرة
 وقال تعالى : (وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ(26) وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ(27) سورة الحج
 وأمّا عن قصة بناء الكعبة في السنّة النبوية فقد روى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عنه قصة هاجر زوجة إبراهيم وأم ابنه إسماعيل فقال في الرّواية : جَاءَ بِهَا إِبْرَاهِيمُ وَبِابْنِهَا إِسْمَاعِيلَ وَهِيَ تُرْضِعُهُ حَتَّى وَضَعَهُمَا عِنْدَ الْبَيْتِ عِنْدَ دَوْحَةٍ فَوْقَ زَمْزَمَ فِي أَعْلَى الْمَسْجِدِ وَلَيْسَ بِمَكَّةَ يَوْمَئِذٍ أَحَدٌ وَلَيْسَ بِهَا مَاءٌ فَوَضَعَهُمَا هُنَالِكَ وَوَضَعَ عِنْدَهُمَا جِرَابًا فِيهِ تَمْرٌ وَسِقَاءً فِيهِ مَاءٌ ثُمَّ قَفَّى إِبْرَاهِيمُ مُنْطَلِقًا فَتَبِعَتْهُ أُمُّ إِسْمَاعِيلَ فَقَالَتْ يَا إِبْرَاهِيمُ أَيْنَ تَذْهَبُ وَتَتْرُكُنَا بِهَذَا الْوَادِي الَّذِي لَيْسَ فِيهِ إِنْسٌ وَلا شَيْءٌ فَقَالَتْ لَهُ ذَلِكَ مِرَارًا وَجَعَلَ لا يَلْتَفِتُ إِلَيْهَا فَقَالَتْ لَهُ أَاللَّهُ الَّذِي أَمَرَكَ بِهَذَا قَالَ نَعَمْ قَالَتْ إِذَنْ لا يُضَيِّعُنَا ثُمَّ رَجَعَتْ فَانْطَلَقَ إِبْرَاهِيمُ حَتَّى إِذَا كَانَ عِنْدَ الثَّنِيَّةِ حَيْثُ لا يَرَوْنَهُ اسْتَقْبَلَ بِوَجْهِهِ الْبَيْتَ ثُمَّ دَعَا بِهَؤُلاءِ الْكَلِمَاتِ وَرَفَعَ يَدَيْهِ فَقَالَ : ( رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ ، وَجَعَلَتْ أُمُّ إِسْمَاعِيلَ تُرْضِعُ إِسْمَاعِيلَ وَتَشْرَبُ مِنْ ذَلِكَ الْمَاءِ حَتَّى إِذَا نَفِدَ مَا فِي السِّقَاءِ عَطِشَتْ وَعَطِشَ ابْنُهَا وَجَعَلَتْ تَنْظُرُ إِلَيْهِ يَتَلَوَّى أَوْ قَالَ يَتَلَبَّطُ فَانْطَلَقَتْ كَرَاهِيَةَ أَنْ تَنْظُرَ إِلَيْهِ فَوَجَدَتْ الصَّفَا أَقْرَبَ جَبَلٍ فِي الأَرْضِ يَلِيهَا فَقَامَتْ عَلَيْهِ ثُمَّ اسْتَقْبَلَتْ الْوَادِيَ تَنْظُرُ هَلْ تَرَى أَحَدًا فَلَمْ تَرَ أَحَدًا فَهَبَطَتْ مِنْ الصَّفَا حَتَّى إِذَا بَلَغَتْ الْوَادِيَ رَفَعَتْ طَرَفَ دِرْعِهَا ثُمَّ سَعَتْ سَعْيَ الإِنْسَانِ الْمَجْهُودِ حَتَّى جَاوَزَتْ الْوَادِيَ ثُمَّ أَتَتْ الْمَرْوَةَ فَقَامَتْ عَلَيْهَا وَنَظَرَتْ هَلْ تَرَى أَحَدًا فَلَمْ تَرَ أَحَدًا فَفَعَلَتْ ذَلِكَ سَبْعَ مَرَّاتٍ قَالَ ابْنُ عَبَّاسٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَلِكَ سَعْيُ النَّاسِ بَيْنَهُمَا فَلَمَّا أَشْرَفَتْ عَلَى الْمَرْوَةِ سَمِعَتْ صَوْتًا فَقَالَتْ صَهٍ تُرِيدُ نَفْسَهَا ثُمَّ تَسَمَّعَتْ فَسَمِعَتْ أَيْضًا فَقَالَتْ قَدْ أَسْمَعْتَ إِنْ كَانَ عِنْدَكَ غِوَاثٌ فَإِذَا هِيَ بِالْمَلَكِ عِنْدَ مَوْضِعِ زَمْزَمَ فَبَحَثَ بِعَقِبِهِ أَوْ قَالَ بِجَنَاحِهِ حَتَّى ظَهَرَ الْمَاءُ فَجَعَلَتْ تُحَوِّضُهُ وَتَقُولُ بِيَدِهَا هَكَذَا وَجَعَلَتْ تَغْرِفُ مِنْ الْمَاءِ فِي سِقَائِهَا وَهُوَ يَفُورُ بَعْدَ مَا تَغْرِفُ قَالَ ابْنُ عَبَّاسٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْحَمُ اللَّهُ أُمَّ إِسْمَاعِيلَ لَوْ تَرَكَتْ زَمْزَمَ أَوْ قَالَ لَوْ لَمْ تَغْرِفْ مِنْ الْمَاءِ لَكَانَتْ زَمْزَمُ عَيْنًا مَعِينًا قَالَ فَشَرِبَتْ وَأَرْضَعَتْ وَلَدَهَا فَقَالَ لَهَا الْمَلَكُ لا تَخَافُوا الضَّيْعَةَ فَإِنَّ هَا هُنَا بَيْتَ اللَّهِ يَبْنِي هَذَا الْغُلامُ وَأَبُوهُ وَإِنَّ اللَّهَ لا يُضِيعُ أَهْلَهُ وَكَانَ الْبَيْتُ مُرْتَفِعًا مِنْ الأَرْضِ كَالرَّابِيَةِ تَأْتِيهِ السُّيُولُ فَتَأْخُذُ عَنْ يَمِينِهِ وَشِمَالِهِ فَكَانَتْ كَذَلِكَ حَتَّى مَرَّتْ بِهِمْ رُفْقَةٌ مِنْ جُرْهُمَ أَوْ أَهْلُ بَيْتٍ مِنْ جُرْهُمَ مُقْبِلِينَ مِنْ طَرِيقِ كَدَاءٍ فَنَزَلُوا فِي أَسْفَلِ مَكَّةَ فَرَأَوْا طَائِرًا عَائِفًا فَقَالُوا إِنَّ هَذَا الطَّائِرَ لَيَدُورُ عَلَى مَاءٍ لَعَهْدُنَا بِهَذَا الْوَادِي وَمَا فِيهِ مَاءٌ فَأَرْسَلُوا جَرِيًّا أَوْ جَرِيَّيْنِ فَإِذَا هُمْ بِالْمَاءِ فَرَجَعُوا فَأَخْبَرُوهُمْ بِالْمَاءِ فَأَقْبَلُوا قَالَ وَأُمُّ إِسْمَاعِيلَ عِنْدَ الْمَاءِ فَقَالُوا أَتَأْذَنِينَ لَنَا أَنْ نَنْزِلَ عِنْدَكِ فَقَالَتْ نَعَمْ وَلَكِنْ لا حَقَّ لَكُمْ فِي الْمَاءِ قَالُوا نَعَمْ قَالَ ابْنُ عَبَّاسٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَلْفَى ذَلِكَ أُمَّ إِسْمَاعِيلَ وَهِيَ تُحِبُّ الإنْسَ فَنَزَلُوا وَأَرْسَلُوا إِلَى أَهْلِيهِمْ فَنَزَلُوا مَعَهُمْ حَتَّى إِذَا كَانَ بِهَا أَهْلُ أَبْيَاتٍ مِنْهُمْ وَشَبَّ الْغُلامُ وَتَعَلَّمَ الْعَرَبِيَّةَ مِنْهُمْ وَأَنْفَسَهُمْ وَأَعْجَبَهُمْ حِينَ شَبَّ فَلَمَّا أَدْرَكَ زَوَّجُوهُ امْرَأَةً مِنْهُمْ وَمَاتَتْ أُمُّ إِسْمَاعِيلَ فَجَاءَ إِبْرَاهِيمُ بَعْدَمَا تَزَوَّجَ إِسْمَاعِيلُ يُطَالِعُ تَرِكَتَهُ .. ثُمَّ جَاءَ بَعْدَ ذَلِكَ وَإِسْمَاعِيلُ يَبْرِي نَبْلاً لَهُ تَحْتَ دَوْحَةٍ قَرِيبًا مِنْ زَمْزَمَ فَلَمَّا رَآهُ قَامَ إِلَيْهِ فَصَنَعَا كَمَا يَصْنَعُ الْوَالِدُ بِالْوَلَدِ وَالْوَلَدُ بِالْوَالِدِ ثُمَّ قَالَ يَا إِسْمَاعِيلُ إِنَّ اللَّهَ أَمَرَنِي بِأَمْرٍ قَالَ فَاصْنَعْ مَا أَمَرَكَ رَبُّكَ قَالَ وَتُعِينُنِي قَالَ وَأُعِينُكَ قَالَ فَإِنَّ اللَّهَ أَمَرَنِي أَنْ أَبْنِيَ هَا هُنَا بَيْتًا وَأَشَارَ إِلَى أَكَمَةٍ مُرْتَفِعَةٍ عَلَى مَا حَوْلَهَا قَالَ فَعِنْدَ ذَلِكَ رَفَعَا الْقَوَاعِدَ مِنْ الْبَيْتِ فَجَعَلَ إِسْمَاعِيلُ يَأْتِي بِالْحِجَارَةِ وَإِبْرَاهِيمُ يَبْنِي حَتَّى إِذَا ارْتَفَعَ الْبِنَاءُ جَاءَ بِهَذَا الْحَجَرِ فَوَضَعَهُ لَهُ فَقَامَ عَلَيْهِ وَهُوَ يَبْنِي وَإِسْمَاعِيلُ يُنَاوِلُهُ الْحِجَارَةَ وَهُمَا يَقُولانِ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ قَالَ فَجَعَلا يَبْنِيَانِ حَتَّى يَدُورَا حَوْلَ الْبَيْتِ وَهُمَا يَقُولانِ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ صحيح البخاري 3113
 وبعد هذا العرض لتلك الحقيقة التاريخية في قصّة بناء الكعبة ننتقل إلى ما أوردتِه في سؤالِك
من أنّ اسم الله مشتق من اسم الصّنم وهذا أمر في غاية الغرابة والنّكارة فكيف يُشتق اسم الخالق البارئ الأول العزيز الجبّار من اسم صنم مخلوق لا يضرّ ولا ينفع ؟
 قال الله تعالى يذمّ المشركين : ( وَاتَّخَذُوا مِنْ دُونِهِ ءَالِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا(3) سورة الفرقان
 وقال سبحانه : ( إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ(17) سورة العنكبوت
 وقال الله تعالى عن إبراهيم عليه السلام الذي أنكر على أبيه وقومه عبادة الأصنام : ( إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا(42) سورة مريم
 وقال عزّ وجلّ : ( وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ(69)إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ(70)قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ(71)قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ(72)أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ(73)قَالُوا بَلْ وَجَدْنَا ءَابَاءَنَا كَذَلِكَ يَفْعَلُونَ(74)قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ(75)أَنْتُمْ وَءَابَاؤُكُمُ الأَقْدَمُونَ(76)فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ(77)الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ(78) سورة الشعراء
 وقال تعالى عنه في تحطيمه أصنام قومه : ( فَرَاغَ إِلَى ءَالِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ(91)مَا لَكُمْ لا تَنْطِقُونَ(92)فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ(93)فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ(94)قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ(95)وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ(96) سورة الصافات
 كيف يُقال بعد كلّ ذلك إنّ إبراهيم أبقى صنما حول الكعبة وأنّ اسم الله مشتق من اسم الصّنم ؟ أتدرين أيتها السّائلة ما معنى الله وممّ اشتقّ هذا الاسم ؟
 إنّ لفظ الجلالة "الله" مشتق من الفعل أَلِه يأله فهو مألوه وهذا الفعل يتضمّن معنى المحبة مع العبادة فهو سبحانه وتعالى المعبود الذي تألهه قلوب المؤمنين فتحبّه وتعظّمه وتخشاه وترجوه .
 أمّا عن سؤالك الأخير هل الإسلام متعلّق بالوثنية وعبادة الكواكب فهو من العجب الذي لا يكاد ينقضي فإنّ الإسلام جاء بتوحيد الله وعبادته وحده لا شريك له ، والإسلام جاء لمحاربة الوثنية والقضاء عليها فكيف يرتبط بالوثنية .
 لعلّك تقرئين في القرآن أيتها السائلة قصّة الهدهد الموحّد الذي عرف ربّه وأنكر عبادة الكواكب فقال الله عنه وهو يخبر النبي سليمان عليه السّلام بأخبار ملكة اليمن في ذلك الوقت : (وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ(22)إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ(23)وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ(24)أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ(25) اللَّهُ لا إِلَهَ إِلاّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ(26) سورة النّمل
وكذلك قصّة إنكار إبراهيم على قومه عبادة الكواكب والشّمس والقمر والتي قصّها الله علينا في القرآن الكريم في سورة الأنعام .
 وأمّا ارتباط صيام رمضان بالهلال فليس لأننا نعبد الهلال ولكن لأنّ ربّ الهلال جعلّ الأهلّة مواقيت لنا في عباداتنا ومعاملاتنا فنحن نتحرّى رؤية هلال رمضان لنوحّد الله بالصيام له سبحانه ونتحرّى هلال الشّهر الذي يليه لنعلم نهاية هذه العبادة السّنوية وكذلك نفعل في معرفة أيّام الحجّ وغير ذلك من العبادات .
 نرجو أن نكون بهذا العرض قد أوضحنا لك ما التبس عليك ، وأنّ الغبش قد زال والغموض قد اتّضح ، واعلمي بأنّ المسألة جدّ ليست بالهزل وانّ الدّين عند الله الإسلام رضيه لعباده ولا يقبل بغيره دينا لهم ، فهلمّي إلى دين الحقّ وشريعة الهدى واتّبعي ما أُنزل إليك من ربكِ . والله مع المؤمنين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الانتساب إلى غير الأب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 1942: حكم الانتساب إلى غير الأب
السؤال:

السؤال :
امرأة غيرت اسم أسرتها إلى اسم أسرة زوجها قبل أن تسلم. والآن بعد إسلامها فارقت ذلك الرجل وهي تريد أيضاً أن تغير اسمها رسمياً إلى اسم إسلامي لتأكيد هويتها الإسلامية. كما أنها تريد أن تغير اسمها الأخير إلى اسم أسرتها مرة أخرى، غير أنها تود أن تتخذ اسم أمها قبل الزواج (أي اسم جدها لأمها) بدلاً من اسم أبيها، وذلك لوجود خلاف بينهما ولأنها تقول أنه لم تكن له علاقة بتربيتها. فهل يجوز لها أن تتخذ اسم أمها قبل الزواج؟ .

الجواب:
الجواب:
 الحمد لله
 إنّ ما تريد هذه المرأة فعله من تغيير اسمها إلى اسم إسلامي وإلغاء انتسابها إلى زوجها السّابق هو أمر في محلّه تماما ، ولكن لا يجوز لها إطلاقا أن تنتسب إلى غير أبيها الشّرعي - مهما كان السّبب - قال الله تعالى : ( ادعوهم لآبائهم ) وقال النبي صلى الله عليه وسلّم : مَنْ انْتَسَبَ إِلَى غَيْرِ أَبِيهِ .. فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ " . رواه ابن ماجة 2599 وهو في صحيح الجامع 6104 والله الموفّق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم طلب الدعاء من الآخرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 1945: حكم طلب الدعاء من الآخرين
السؤال:

السؤال :
ما حكم طلب المسلم من أخيه المسلم الدعاء ممن يتوسم فيه الخير ، ويكون ذاهباً إلى الحج أو سفر غيره ، فيطلب منه الدعاء له بظهر الغيب لأن الرسول عليه الصلاة والسلام أثنى على أويس ، وحث الصحابة رضوان الله عليهم على طلب الدعاء منه حديث أويس القرني أخرجه مسلم رقم 2542 وهل كره شيخ الإسلام ابن تيمية ذلك ، وخص الحديث بأويس ، أفيدونا وفقكم الله .

الجواب:
الجواب:
 الحمد لله
 طلب الدعاء من الرجل الذي ترجى إجابته إما لصلاحه وإما لكونه يذهب إلى أماكن ترجى فيها إجابة الدعاء كالسفر والحج والعمرة وما أشبه ذلك ، هو في الأصل لا بأس به ، لكن إذا كان يخشى منه محذور ، كما لو خشي من اتكال الطالب على دعاء المطلوب ، وأن يكون دائماً متكلاً على غيره فيما يدعو به ربه ـ أو يخشى منه أن يُعجَب المطلوب بنفسه ، ويظن أنه وصل إلى حد يطلب منه الدعاء فيلحقه الغرور ، فهذا يمنع لاشتماله على محذور وأما إذا لم يشتمل على محذور فالأصل فيه الجواز لكن مع ذلك نقول لا ينبغي ، لأنه ليس من عادة الصحابة رضي الله عنهم أن يتواصى بعضهم بعضاً بالدعاء ، وأما ما يروى أن النبي صلى الله عليه وسلم قال لعمر : ( لا تنسنا يا أخي من صالح دعائك ) أخرجه أبو داود رقم 1498 ، والترمذي رقم 3557 فإنه ضعيف لا يصح عن النبي صلى الله عليه وسلم .
 وأما سؤال بعض الصحابة رضي الله عنهم لرسول الله صلى الله عليه وسلم الدعاء ، فمن المعلوم أنه لا أحد يصل إلى مرتبة النبي صلى الله عليه وسلم ، وإلا فقد طلب منه عكاشة بن محصن أن يدعو له فجعله من الذين يدخلون الجنة بلا حساب ولا عذاب ، فقال : أنت منهم أخرجه البخاري رقم 6541 ، ومسلم رقم 216، 218 ، 220 ودخل رجل يسأله أن يسأل الله الغيث لهم فسأله أخرجه البخاري رقم 1013 ، ومسلم رقم 897 .
 وأما إيصاء النبي للصحابة أن يطلبوا من أويس القرني أن يدعو لهم فهذا لا شك أنه خاص به ، وإلا فمن المعلوم أن أويساً ليس مثل أبي بكر ولا عمر ولا عثمان ولا علي ، ولا غيره من الصحابة ، ومع ذلك لم يوص أحداً من أصحابه أن يطلب من أحدهم أن يدعو لهم .
 وخلاصة الجواب أن نقول : إنه لا بأس بطلب الدعاء ممن ترجى إجابته ، بشرط ألا يتضمن ذلك محذوراً ، ومع هذا فإن تركه أفضل وأولى .

لقاء الباب المفتوح لابن عثيمين /212 (www.islam-qa.com)


حكم المراهنة في مسائل العلم الشرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 1946: حكم المراهنة في مسائل العلم الشرعي
السؤال:

السؤال :
بعض الطلاب في مذاكرة العلم الشرعي يجعلون من يخطئ في مسألة مطالباً بشراء كتاب مثلاً لمن أصاب فيها فهل هذا حلال ؟

الجواب:
الجواب:
الحمد لله
هذه مسابقة ، ويرى شيخ الإسلام أنه لا بأس بالمسابقة الشرعية ، وقد علل ذلك رحمه الله موضحاً أن الجهاد يكون إما بالعلم ، وإما بالسلاح ، واستدل كذلك بما ذكر عن أبي بكر رضي الله عنه لما نزل قوله تعالى ( الم ، غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون ، في بضع سنين ) فالفرس هم الذين غلبوا الروم ، والروم نصارى من أهل الكتاب والفرس مجوس ليس لهم كتاب ، قال الله تعالى : ( ويومئذ يفرح المؤمنون ، بنصر الله ) لأن المؤمنين يحبون انتصار النصارى على الفرس ، لأن النصارى أهل كتاب فهم أقرب إلى الإسلام من المجوس ، وقريش تحب أن ينتصر المجوس على الروم ، فقالت قريش : لا يمكن للروم أن تغلب الفرس ، لأن الفرس أقوى منهم ، وهم لا يؤمنون بالقرآن ، فراهنهم أبو بكر على شيء من الإبل مدة سبع سنين ، فمضت السنون السبع ولم يحدث شيء ، فذهب أبو بكر رضي الله عنه إلى رسول الله صلى الله عليه وسلم ، فقال النبي عليه الصلاة والسلام : ( زد في الأجل سنتين وزد في الرهان ) أخرجه ابن جرير في تفسيره 10/165،166 رقم 27876 ، لأن كلمة في بضع سنين من ثلاث إلى تسع ، فأمره أن يحتاط فيزيد في الأجل ويزيد في العوض ، ففعل أبو بكر ، فما مضت السنتان حتى جاءت الركبان بظهور الروم على فارس ، ومن هذه المسألة استدل شيخ الإسلام على جواز الرهان في مسائل العلم الشرعي .

لقاء الباب المفتوح لابن عثيمين /225 (www.islam-qa.com)


إقامة إفطار جماعي لتشجيع الناس على الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 1948: إقامة إفطار جماعي لتشجيع الناس على الصيام
السؤال:

ما رأيكم في تشجيع عامة الناس على صيام النافلة وإقامة الفطور الجماعي ؟

الجواب:
الحمد لله
أرى أنه لا بأس به ، لكن الأولى تركه ، لأن الصحابة رضي الله عنهم ما كانوا يسلكون هذه الأساليب ، فإذا رُغب الناس في صيام النافلة بالقول ، فهو كاف عن ترغيبهم بالفعل .

لقاء الباب المفتوح لابن عثيمين /247 (www.islam-qa.com)


لماذا تمّ تحويل القبلة من بيت المقدس إلى الكعبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 1953: لماذا تمّ تحويل القبلة من بيت المقدس إلى الكعبة
السؤال:

السؤال : أودّ أن أعرف لماذا صلى المسلمون تجاه بيت المقدس أولاً و لماذا غُيّرت تجاه الكعبة؟ جزاك الله خيراً..

الجواب:
الجواب:
الحمد لله
لما قدم النبي صلى الله عليه وسلم من مكة إلى المدينة كان يستقبل بيت المقدس ، وبقي على ذلك ستة - أو سبعة - عشر شهراً ، كما ثبت في الصحيحين من حديث البراء بن عازب - رضي الله عنهما - قال صلّى النبي صلى الله لعيه وسلم إلى بيت المقدس ستة عشر شهراً أو سبعة عشر شهراً وكان يعجبه أن تكون قبلته إلى البيت … الحديث .
ثم بعد ذلك أمره الله تعالى باستقبال الكعبة ( البيت الحرام ) وذلك في قوله تعالى : ( فولِّ وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره … ) سورة البقرة 144 .
وأما السؤال عن حكمة ذلك فقبل الإجابة عليه لا بدّ من تذكّر ما يلي :
أولاً : أننا نحن المسلمين إذا أتانا الأمر من الله وجب علينا قبوله والتسليم له - وإن لم تظهر لنا حكمته - كما قال تعالى : ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم … ) الأحزاب 36 .
ثانياً : أن الله سبحانه وتعالى لا يحكم بحكم إلا لحكمة عظيمة - وإن لم نعلمها - كما قال تعالى : (ذلكم حكم الله يحكم بينكم والله عليم حكيم ) الممتحنة 10 ، وغيرها من الآيات .
ثالثاً : أنّ الله سبحانه وتعالى لا ينسخ حكماً إلا إلى ما هو أفضل منه أو مثله ، كما قال تبارك وتعالى : ( ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شيء قدير ) . سورة البقرة 106 .
إذا تبين ذلك فإن في تحويل القبلة حِكَما منها :
1- امتحان المؤمن الصادق واختباره ، فالمؤمن الصادق يقبل حكم الله جل وعلا ، بخلاف غيره ، وقد نبّه الله على ذلك بقوله : ( وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله …) البقرة 143 .
2- أن هذه الأمة هي خير الأمم ، كما قال تعالى : ( كنتم خير أمة أخرجت للناس … ) آل عمران 110 ، وقال تعالى في ثنايا آيات القبلة : ( وكذلك جعلناكم أمة وسطاً … ) البقرة 143 . والوسط : العدول الخيار . فالله عز وجل اختار لهذه الأمة الخير في كل شيء والأفضل في كلّ حكم وأمر ومن ذلك القبلة فاختار لهم قبلة إبراهيم عليه السلام .
وقد روى الإمام أحمد في مسنده ( 6/134-135 ) من حديث عائشة أن النبي صلى الله عليه وسلم قال في أهل الكتاب : ( إنهم لا يحسدوننا على شيء كما يحسدوننا على يوم الجمعة ، التي هدانا الله لها وضلوا عنها ، وعلى القبلة التي هدانا الله لها وضلوا عنها ، وعلى قولنا خلف الإمام آمين ) ولمزيد من المعلومات حول الموضوع يُراجع كتاب بدائع الفوائد لابن القيّم رحمه الله (4/157-174 ) . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى نعلم الولد إزالة شعر العانة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 1956: متى نعلم الولد إزالة شعر العانة
السؤال:

من المعلوم أن حلق شعر العانة من سنن الفطرة ، ولكن متى نعلم أولادنا هذا الحكم الشرعي ؟.

الجواب:
الحمد لله

يحتاج الولد ذكرا أو أنثى إلى معرفة هذا الحكم إذا قارب البلوغ وقامت مظنة نبات هذا الشّعر الذي جعله الشّارع علامة على البلوغ وأمر بحلقه استكمالا للطّهارة والنّظافة وحفظا للصحّة ، ويُمكن أن يُدرج ذكره لمن قارب البلوغ ضمن نقاط أخرى يحتاج إلى معرفتها والتّذكير بها ، مثل معنى التّكليف الشّرعي وحقوق الله تعالى والواجبات على الشّخص المكلّف ، وتنبيهه إلى تسجيل سيئاته عليه من البلوغ فصاعدا ، وأحكام غسل الجنابة ونحو ذلك ، وإذا وجد الوالدان حرجا من ذكر هذا الموضوع مباشرة للولد فيُمكن إعطاؤه كتابا أو نشرة حول الأحكام المتعلّقة بالبلوغ ، والله الموفّق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يساعد جيرانه العصاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > حق الجار >
سؤال رقم 1963: كيف يساعد جيرانه العصاة
السؤال:

السؤال :
في المنطقة التي أعيش فيها أناس كثيرون محتاجون. فهل إذا طلبوا مني بعض المال الذي يتوفر لدي الآن والحمد لله أعطيهم وأنا أعلم بأنهم لن يشتروا به طعاماً فقط وإنما سيشترون المخدرات والمسكرات؟ علماً بأن بعض هؤلاء المحتاجين مسلمون أيضاً. ويقول بعض الناس أنه ينبغي ألا أعطيهم حتى يثبت لدي أنهم لا يشترون أي شيء غير مشروع أو محرم. ويقول آخرون إنني ينبغي أن أستمر في إعطائهم نقوداً على أن أدعوهم بالحكمة. جزاك الله خيراً على إجابتك.

الجواب:
الجواب:
 الحمد لله
 يمكنك أن تشتري لهم ما يحتاجون إليه من طعام وثياب ونحوها ، أو يشترون ما هو مباح وأنت تدفع مبلغ الفاتورة ، مع الاستمرار في دعوتهم ونصيحتهم ووعظهم لأنّ حقّ الجيران عليك عظيم ، قال النبي صلى الله عليه وسلم : " ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه " . متفق عليه . والله الموفّق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقديم الزكاة عن وقتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 1966: تقديم الزكاة عن وقتها
السؤال:

السؤال :
هل يمكن إخراج الزكاة قبل حلول الحول ؟ ( مثلاً ، لو كان الحول ينتهي في شهر يوليو ، و قررتُ أن أخرج الزكاة كاملةً أو جزءاً منها في شهر إبريل ) .

الجواب:
الجواب:
الحمد لله
نعم يجوز تقديم الزّكاة عن وقت وجوبها لأنّ النبي صلى الله عليه وسلم استعجل من العبّاس بن عبد المطّلب زكاة سنتين . وينبغي التنبّه هنا إلى أنّ وجوب الزكاة بدوران الحول هو بالسنّة الهجرية لا بالميلادية ، ومعلوم الفرق بينهما والله الموفّق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إهداء الزهور للمرضى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 1973: حكم إهداء الزهور للمرضى
السؤال:

السؤال :
نسأل فضيلتكم عن ظاهرة أخذت في الازدياد داخل المستشفيات ، وهي دخيلة على المجتمع المسلم ، حيث انتقلت إلينا من المجتمعات الغربية الكافرة ، ألا وهي - إهداء الزهور للمرضى - وقد تشترى بأثمان باهظة ، فما هو رأيكم في هذه العادة ؟.

الجواب:
الجواب :
لا شك أن هذه الزهور لا فائدة فيها ، ولا أهمية لها ، فلا هي تشفي المريض ، ولا تخفف الألم ، ولا تجلب الصحة ، ولا تدفع الأمراض حيث هي مجرد صور مصنوعة على شكل نبات له زهور ، عملته الأيدي ، أو الماكينات ، وبيع بثمن رفيع ، ربح فيه الصانعون ، وخسر فيه المشترون ، فليس فيه سوى تقليد الغرب تقليدا أعمى ، بدون أدنى تفكير ، فإن هذه الزهور تشترى برفيع الثمن وتبقى عند المريض ساعة أو ساعتين ، أو يوما أو يومين ، ثم يرمى بها مع النفايات بدون استفادة ، وكان الأولى الاحتفاظ بثمنها ، وصرفه في شيء نافع من أمور الدنيا أو الدين ، فعلى من رأى أحدا يشتريها أو يبيعها تنبيه من يفعل ذلك ، رجاء أن يتوب ويترك هذا الشراء الذي هو خسران مبين .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص58 . (www.islam-qa.com)


حكم إسقاط الجنين المشوّه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 1978: حكم إسقاط الجنين المشوّه
السؤال:

السؤال :
إذا وجد أن الجنين به تشوهات (وهو في منتصف الشهر الخامس) أي أن الطفل به تشوهات في الجزء الأعلى من الجمجمة. والأطباء ينصحون بشدة بعمل إجهاض ، حيث أن أطول فترة يعيشها الطفل المولود بهذه التشوهات هي 21 يوما و معظم هذه الحالات من الحمل تنتهي بالإسقاط في آخر وأخطر مرحلة من الحمل ………
ماذا يفعل الزوجان المسلمان في هذه الحالة ؟ وخاصة بعد سؤال عالمين مسلمين كل واحد منهما أعطى جوابا مختلفا، بمعنى أن أحدهما نصح بالإجهاض والآخر نصح بالاستمرار في الحمل . والزوجان الآن بحاجة لاتخاذ قرار بأسرع ما يمكن. فما هو حكم الشرع في المسألة؟

الجواب:
الجواب:
الحمد لله
إذا أتمّ الجنين أربعة أشهر نُفخت فيه الرّوح فيكون تعمّد إسقاطه حينئذ قتلا للنّفس وإزهاقا للرّوح وهذه كبيرة عظيمة من الكبائر ، وقول الأطبّاء إنّ الجنين به تشوّهات لا يبرّر قتله إطلاقا . ثمّ لو سقط من تلقاء نفسه ميّتا أو وُلد حيّا ثمّ مات فإنّهما يُؤجران على مصيبة فقْده ، ولو عاش وبه عاهة فيُؤجران على صبرهم وإعالتهم له ، وكلّ أمر يحدث للمؤمن فهو له خير ، أمّا إزهاق روحه فليس فيه إلا الشرّ والإثم . هذا مع الأخذ بعين الاعتبار الخطأ الذي قد يحدث في تقديرات الأطبّاء وكذلك ما قد يجري على الجنين من التغيّرات في حالته . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس الحِلَق للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 1980: لبس الحِلَق للرجال
السؤال:

هل يجوز للرجال لبس الحلق أو الأساور أو الأقراط ؟ فقد قال بعض الناس بجواز ذلك لأن قريشاً كانت تفعل ذلك في الجاهلية ؟.

الجواب:
الحمد لله

أولاً :

لبس الحِلَق والأقراط والأساور من حلية النساء وقد جاء عن ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُتَشَبِّهِينَ مِنْ الرِّجَالِ بِالنِّسَاءِ وَالْمُتَشَبِّهَاتِ مِنْ النِّسَاءِ بِالرِّجَالِ رواه البخاري 5435 وعَنْ أَبِي هُرَيْرَةَ قَالَ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَ يَلْبَسُ لِبْسَةَ الْمَرْأَةِ وَالْمَرْأَةَ تَلْبَسُ لِبْسَةَ الرَّجُلِ . رواه أبو داود في كتاب اللباس من سننه باب في لباس النساء

وبناء فإنّه لا يجوز للرجل أن يلبس الأقراط في أذنيه ولا الحِلق في أذنيه أو أنفه واحتجاج من يجوّز ذلك بأنّ أفراد قبيلة قريش كانوا يفعلون ذلك يحتاج إلى إثبات الدّليل أولا فأين هو ؟

وثانيا :

إذا كانوا يفعلونه في الجاهلية وجاء الإسلام ومنع الرّجل أن يلبس حليّ المرأة ويتشبّه بها كما في الأحاديث السّابقة فإنّ العبرة بما جاءت به الشّريعة وليس في فعل قريش ولا غيرها .

وثالثا :

أنّ حليّ المرأة التي كانت معروفة عند قريش وغيرها تشمل الأقراط في الأذنين والأساور في اليدين والخلخال في السّاقين والدُّملج في العَضُد والشّاهد أنّ هذه أمور معروفة من حليّ المرأة قديما .

ورابعا :

إنّ الشّريعة قد أغنت الرّجال في مسألة الزّينة بإباحة لبس خاتم الفضّة لهم كما جاء عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتَّخَذَ خَاتَمًا مِنْ فِضَّةٍ فَاتَّخَذَ النَّاسُ خَوَاتِيمَ الْفِضَّةِ . رواه البخاري 5417 ورخّصت الشريعة للرجال عند الحاجة باتّخاذ الذّهب والفضّة في بدائل الأسنان والأنف ونحو ذلك .

وخامسا :

نقول إنّ من يلبس الحِلَق من المسلمين إنّما يتشّبهون بالكفرة في ذلك فإنّ هذا معروفا عندهم في هذه الأيّام جرت به موضاتهم وتقليعاتهم يلبسونها في الأذنين والأنف والشّفة والخدّ وجانب الوجه وغيرها من مناطق الجسم وقد قال النبي صلى الله عليه وسلم : مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ . " رواه أبو داود في كتاب اللباس من سننه باب في لباس الشّهرة . فينبغي على من فعل ذلك أن يتوب إلى الله وأن لا يُجادل بالباطل وأن يتميّز بشخصيته ولباسه عن الكفّار كما أمرتنا الشّريعة بذلك والله الهادي إلى سواء السّبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى كانت بداية الإسلام؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 1985: متى كانت بداية الإسلام؟
السؤال:

السؤال :
متى كانت بداية الإسلام؟ وكم بين محمد صلى الله عليه وسلم وعيسى عليه السلام؟

الجواب:
الجواب:
 الحمد لله
 بدأ الإسلام ببعثة النبي صلى الله عليه وسلم لمّا نزل عليه جبريل بالوحي من الله في مكة في جزيرة العرب وكان ذلك في يوم الاثنين في شهر رمضان في العام الأربعين من عمر النبي محمد صلى الله عليه وسلم قبل ثلاث عشرة سنة من هجرته إلى المدينة ( وهو بدء التاريخ الهجري ) وبالتأريخ الميلادي تكون البعثة قد حدثت تقريبا في عام 608 أو 609 للميلاد ، وقد أخبر سلمان الفارسي رضي الله عنه ( وهو من أصحاب النبي صلى الله عليه وسلم ) أن بين محمد صلى الله عليه وسلم وعيسى صلى الله عليه وسلم ستمائة عام . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الخضروات النابتة تحت الأرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 1990: حكم الخضروات النابتة تحت الأرض
السؤال:

أرجو أن توضح لي مدى صحة ما أخبرتني به المرأة التي أحضر دروسها أن الخضروات التي تنبت تحت الأرض مكروهة وأن طهي عدة أشياء مكروهة في إناء واحد حرام .
لقد اعتدنا أن نعد طبخات مكونة من 5 أو 6 أنواع من الخضراوات التي تنمو تحت الأرض وكلها تطبخ في نفس الإناء مجتمعة . هل ما قالته صحيح أم هي مخطئة ؟.

الجواب:
الحمد لله

قال الله تعالى : ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا .. ) البقرة / 29

وقال عزّ وجلّ : ( يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالا طَيِّبًا .. ) البقرة / 168

وقال سبحانه : ( قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ .. ) الأعراف / 32

ومن هذا نعلم أنّ كلّ ما تنبته الأرض الأصل فيه الحلّ ولا يجوز تحريمه ولا القول بكراهته دون دليل شرعي فما هو الدليل على كراهية ما ينبت تحت الأرض من البطاطس والجزر والبصل .. الخ ؟؟ ثمّ ما هذه القاعدة العجيبة التي ذكرتها لك تلك المرأة - التي لا ندري عن خلفيّتها - وهي أنّ طبخ المكروهات معا في إناء واحد تكون نتيجته حراما ؟!

لو كان الناتج مسكرا أو سامّا أو كان المطبوخ محرّما كلحم الخنزير إذا لقلنا بأنّه حرام أكله أمّا ما ذكرتِ من طبخ خمسة أو ستة أنواع من الخضروات النابتة تحت الأرض فإنّ هذا أمر مباح ولا حرج فيه ، والذي نوصيك به عدم إقامة وزن لكلام من لا علم عنده ، والله المسؤول أن يهدينا للحقّ وأن يبصّرنا في ديننا وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الوضوء بالماء الحار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 1991: حكم الوضوء بالماء الحار
السؤال:

السؤال :
ما حكم الوضوء من الماء الحار ؟.

الجواب:
الجواب :
لا بأس بذلك ، لكن إذا كان شديد الحرارة فإنه يصح مع الكراهية ، وذلك لأنه يضر بالبشرة بالإحراق والألم ، وقد وجد خلاف قديم في الماء المسخن هل يرفع الحدث أم لا ، والصواب أنه يرفعه ، بل يصبح ضروريا في البلاد الباردة ، لكن يكره إذا سخن بوقود نجس ، والله أعلم .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص78 . (www.islam-qa.com)


حكم طفل الأنابيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 1992: حكم طفل الأنابيب
السؤال:

السؤال :
ما حكم طفل الأنابيب ؟.

الجواب:
الجواب :
قد أفتى العلماء في هذه الرئاسة - رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية - بمنعه ، لما فيه من كشف العورة ، ولمس الفرج ، والعبث بالرحم ، ولو كان مني الرجل الذي هو زوج المرأة ، فأرى أن على الإنسان الرضا بحكم الله تعالى فهو " يجعل من يشاء عقيما " سورة الشورى 50

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص 56 . (www.islam-qa.com)


تأديب اليتيم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 1994: تأديب اليتيم
السؤال:

السؤال : مسلم تزوج بأرملة ولها طفلان من زواجها الأول فما هي الحقوق الواجبة على هذا الرجل تجاه الأطفال ؟ هل له الحق أن يأمر الأولاد أو أن يجبرهم على الصلاة ؟ هل يمكن للولد أن يناديه بأبي ؟

الجواب:
الجواب:
 الحمد لله
 نعم يأمرهم بالصّلاة . كما قال النبي صلى الله عليه وسلّم : " مُرُوا الصَّبِيَّ بِالصَّلاةِ إِذَا بَلَغَ سَبْعَ سِنِينَ .. " رواه أبو داود في سننه كتاب الصلاة باب متى يُؤمر الصبي بالصلاة .
 قال أهل العلم : ( ويؤدب الغلام على الطهارة والصلاة إذا تمت له عشر سنين ).
 ومعنى التأديب : الضرب والوعيد والتعنيف ، ويجب على ولي الصبي أن يعلمه الطهارة والصلاة إذا بلغ سبع سنين ويأمره بها ، ويلزمه أن يؤدبه عليها إذا بلغ عشر سنين.
 والأصل في ذلك: قول النبي صلى الله عليه وسلم «علموا الصبي الصلاة ابن سبع واضربوه عليها ابن عشر» رواه الترمذي وقال : حديث حسن . وفي رواية : «مروا الصبي بالصلاة لسبع سنين، واضربوه عليها لعشر، وفرقوا بينهم في المضاجع» وهذا التأديب المشروع في حق الصبي لتمرينه على الصلاة كي يألفها ويعتادها ولا يتركها عند البلوغ .. ولا فرق بين الذكر والأنثى في مسألة التأديب هذه . يُراجع المغني لابن قدامة : باب صفة الصلاة .
 وقد يتحرّج بعض النّاس في تأديب اليتيم ولكنّ الصحيح أن يقوم عليه وليّه بما يُفيده وينفعه ولو قسا عليه أحيانا لمصلحته فلا بأس بذلك كما قال الشّاعر :
 فقسا ليزدجروا ومن يك ذا حزم فليقس أحيانا على من يرحم .
 قال أهل العلم : وله ضرب اليتيم فيما يضرب ولده . يُنظر الدرّ المختار : باب التعزير .
 وأمّا مناداة اليتيم لكافله يا أبي فقد تقدّم الجواب عنه تحت سؤال رقم ( 1041) . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زكاة الأموال المستحقة إذا تأخر صرفها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 1995: زكاة الأموال المستحقة إذا تأخر صرفها
السؤال:

السؤال :
الاستحقاقات الحكومية التي صرفت وهي تعود لأعوام مضت ، هل تجب الزكاة في تلك الاستحقاقات حين استلامها ؟ وإن كانت تجب فهل تحسب عن عام واحد ؟ أم كيف تحسب ؟

الجواب:
الجواب:
الحمد لله
إذا كان الأمر كما ذكر فإنه يستقبل بها عاماً جديداً ابتداء من تاريخ قبضها ، ثم يخرج الزكاة ، ولا زكاة عليه فيما مضى لعدم ملكه لها ملكاً مستقراً . والله أعلم .

فتاوى اللجنة الدائمة 9/284 (www.islam-qa.com)


حكم طعام أهل الكتاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 1998: حكم طعام أهل الكتاب
السؤال:

السؤال : ما حكم طعام أهل الكتاب في بلاد الكفار ؟.

الجواب:

الإجابة على السؤال صوتية Real Audio format -- Press here to play

(To download player, click on icon: )

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الأكل من عين السّمكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 2005: حكم الأكل من عين السّمكة
السؤال:

أريد أن أعرف هل يجوز لنا نحن المسلمين أن نأكل عين السمكة ؟ فقد كنت أكل في مطعم مع صديق لي وكنت أتمتع بأكل رأس السمكة وعندما أكلت عينها قال لي أن أكل عين السمكة محرم في الإسلام . فهل ما قاله لي صحيح ؟.

الجواب:

الحمد لله
لما أباح الله لنا صيد البحر بقوله : ( أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعًا لَكُمْ ) المائدة 96 وأخبر النبي صلى عليه وسلم بأن ميتته حلال وأخبرنا أنّ ميتة الحوت حلال ولم يستثن من السَّمك شيئا علمنا أنّه حلال كله بجميع أجزائه بما فيها جلده وذيله وعينه وغيرها .

والعجب العجاب كيف يجترئ شخص على تحريم ما أحلّ الله ، إنّ هذا أمر خطير جدا ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ ءَامَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ (87) سورة المائدة

وقال عزّ وجلّ : ( قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ ءَامَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ(32) الأعراف

وقال سبحانه : ( قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ(59) يونس

وحذّر عباده من التحريم دون علم فقال : ( وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ(116) النحل

فيجب على هذا الشّخص الذي افترى على الله كذبا بتحريم أكل عين السّمكة أن يتوب إلى الله ولا يجترئ على دين الله وأن لا يقول بغير علم وإن كان يتقزّز من شيء وتمجّه نفسه فلا يجوز له أن يُحرّمه ، إنّ النبي صلى الله عليه وسلم لمّا كره رائحة الثّوم قال : ( مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَةِ الْخَبِيثَةِ شَيْئًا فَلا يَقْرَبْنَا فِي الْمَسْجِدِ فَقَالَ النَّاسُ حُرِّمَتْ حُرِّمَتْ فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَيُّهَا النَّاسُ إِنَّهُ لَيْسَ لِي تَحْرِيمُ مَا أَحَلَّ اللَّهُ وَلَكِنَّهَا شَجَرَةٌ أَكْرَهُ رِيحَهَا ) رواه أحمد ومسلم رقم 877 وبيّن صلى الله عليه وسلم أنّ كرهه لها ومنع النّاس من دخولهم المسجد إذا أكلوها لا يعني تحريمها .

ولمّا كره رسول الله صلى الله عليه وسلم أكل الضبّ لم يحرّم أكله على غيره كما جاء في القصّة التالية :

عَنْ خَالِدِ بْنِ الْوَلِيدِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِضَبٍّ مَشْوِيٍّ فَقُرِّبَ إِلَيْهِ فَأَهْوَى إِلَيْهِ بِيَدِهِ لِيَأْكُلَ مِنْهُ قَالَ لَهُ مَنْ حَضَرَ يَا رَسُولَ اللَّهِ إِنَّهُ لَحْمُ ضَبٍّ فَرَفَعَ يَدَهُ عَنْهُ فَقَالَ لَهُ خَالِدُ بْنُ الْوَلِيدِ يَا رَسُولَ اللَّهِ أَحَرَامٌ الضَّبُّ قَالَ لا وَلَكِنْ لَمْ يَكُنْ بِأَرْضِ قَوْمِي فَأَجِدُنِي أَعَافُهُ فَأَهْوَى خَالِدٌ إِلَى الضَّبِّ فَأَكَلَ مِنْهُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ رواه البخاري 4981 والنسائي رقم 4242 وأبو داود 3300

وبعدما عرفت الجواب أيّتها السّائلة أريد أن أُنبّهكِ على أمر وهو أنّه قد لفت نظري في سؤالك أنّك قلت بأنّك ذهبت مع صديق للأكل في مطعم للمأكولات البحريّة فإذا كان هذا الشّخص ليس زوجاً ولا محرما لك فاتقّ الله واتقّ الله واتقّ الله وسائلي نفسك أيّهما أعظم وأولى بالسّؤال والاهتمام : الأكل من عين السمكة أم الخروج مع رجل أجنبي عنك إلى مطعم تُجالسينه وتُحادثينه ، أسأل الله أن يجنبنا جميعا أسباب سخطه وأن يرزقنا تقواه ومخافته وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طريقة إلقاء الدّروس للذّكور والإناث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 2013: طريقة إلقاء الدّروس للذّكور والإناث
السؤال:

أنا طالب في الجامعة في كندا وقد كنت في إحدى الدول الإسلامية سابقاً وقد تعلمت بعضاً من العلم الشرعي ويوجد بعض المسلمين في جامعاتي فأقوم بإلقاء الدروس عليهم ، ولكن أثناء الدرس يكون الشباب على يساري والبنات على يميني ، فهل هذا من الاختلاط المحرم ؟ وما هو الاقتراح المناسب لطريقة إلقاء الدرس ؟.

الجواب:
الحمد لله

أثابك الله على ما تقوم به من جهد في إلقاء الدروس النافعة لهؤلاء الطّلبة المسلمين في مدينتك والذين هم بأمسّ الحاجة لتعلّم دينهم في بلاد الكفر ، ولعلّ خلفيتك التي اكتسبتها من معيشتك السّابقة في بلاد الحرمين ستساعدك على ذلك وأوصيك بالتّركيز على تعليمهم التوحيد والعقيدة الإسلامية الصّحيحة ، وشرح كيفية القيام بالعبادات فقهيا ، وعرض سيرة النبي صلى الله عليه وسلم وأصحابه .

أمّا بالنّسبة للموضوع الذي سألت عنه فإنّ قعود الذّكور والإناث في حلقة واحدة أمام بعضهم البعض في مجلس واحد لا يخلو من أخطار كما تعلم ، بل أظنّ أنّ لديك إحساسا بذلك دفعك إلى السّؤال وخصوصا أنّنا نتوقّع من حجاب الإناث عندكم أنّه ليس كاملا وأنّ وجوه بعضهّن - على الأقلّ - ستكون مكشوفة أمام الذّكور لذلك فإنني أقترح عليك أحد أمرين : إمّا أن يجلس الإناث بالحجاب الكامل خلف صفوف الذّكور حتى لا يكون عليك من حرج إذا واجهت الجميع لإلقاء الدّرس ، والاقتراح الثّاني جعل حاجز بين الذّكور والإناث - بحيث يصل الصّوت - إذا لم يُرد الإناث لبس الحجاب الكامل . ويمكنهن السؤال من وراء الحاجز دون خضوع بالقول أو كتابة الأسئلة في أوراق .

وفقنا الله وإياك لعمل الخير والدّعوة إلى سبيل الله كما يُرضي الله وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


على من تجب الدعوة إلى الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > صفات الداعية >
سؤال رقم 2023: على من تجب الدعوة إلى الله
السؤال:

هل الدعوة إلى الله واجبة على كل مسلم ومسلمة أم تقتصر على العلماء وطلاب العلم فقط ؟

الجواب:

الحمد لله

إذا كان الإنسان على بصيرة فيما يدعو إليه فلا فرق بين أن يكون عالماً كبيراً يشار إليه أو طالب علم مجد في طلبه أو عامياً لكنه علم المسألة عليماً يقيناً .. فإن الرسول صلى الله عليه وسلم يقول : ( بلغوا عني ولو آية ) ولا يشترط في الداعية أن يبلغ مبلغاً كبيراً في العلم ، لكنه يشترط أن يكون عالماً بما يدعو إليه ، أما أن يقوم عن جهل ويدعو بناء على عاطفة عنده فإن هذا لا يجوز .

ولهذا نجد عند الإخوة الذين يدعون إلى الله وليس عندهم من العلم إلا القليل نجدهم لقوة عاطفتهم يحرمون ما لم يحرمه الله ، ويوجبون ما لم يوجبه الله على عباده ، وهذا أمر خطير جداً ، لأن تحريم ما أحل الله كتحليل ما حرم الله ، فهم مثلاً إذا أنكروا على غيرهم تحليل هذا الشيء فغيرهم ينكر عليهم تحريمه أيضاً لأن الله جعل الأمرين سواء . فقال : ( ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم ) .

الشيخ محمد بن صالح بن عثيمين - رحمه الله - (www.islam-qa.com)


ما هي المنزلة الرفيعة للنبي محمد صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 2036: ما هي المنزلة الرفيعة للنبي محمد صلى الله عليه وسلم
السؤال:

أرغب في معرفة المنزلة الرفيعة للنبي محمد صلى الله عليه وسلم ؟

الجواب:
الحمد لله
 يشرع لمن سمع النداء والأذان أن يتابع المؤذن فإذا فرغ من المتابعة في جميع الأذان صلى وسلم على النبي محمد صلى الله عليه وسلم ثم قال ما ورد في الحديث الصحيح عن جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : مَنْ قَالَ حِينَ يَسْمَعُ النِّدَاءَ اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ وَالصَّلاةِ الْقَائِمَةِ آتِ مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ وَابْعَثْهُ مَقَامًا مَحْمُودًا الَّذِي وَعَدْتَهُ حَلَّتْ لَهُ شَفَاعَتِي يَوْمَ الْقِيَامَةِ . " رواه البخاري 579 ، وليس في الدعاء عبارة : ( الدرجة العالية الرفيعة ) فلا تقال ، والعطف في قوله : " الوسيلة والفضيلة " عطف بيان أي عطف تفسير ، والوسيلة هي المرتبة الزائدة على سائر الخلق وفسرها النبي صلى الله عليه وسلم في الحديث الذي رواه عَبْد اللَّهِ بْن عَمْرِو بْن الْعَاصِ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " إِذَا سَمِعْتُمْ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ ثُمَّ صَلُّوا عَلَيَّ فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلاةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا ثُمَّ سَلُوا اللَّهَ لِي الْوَسِيلَةَ فَإِنَّهَا مَنْزِلَةٌ فِي الْجَنَّةِ لا تَنْبَغِي إِلا لِعَبْدٍ مِنْ عِبَادِ اللَّهِ وَأَرْجُو أَنْ أَكُونَ أَنَا هُوَ فَمَنْ سَأَلَ لِي الْوَسِيلَةَ حَلَّتْ لَهُ الشَّفَاعَةُ . " رواه مسلم 577
 والمقام المحمود هو الشفاعة العظمى عند الله للفصل بين العباد ولا يؤذن فيها إلا لمحمد صلى الله عليه وسلم وهي المذكورة في قوله تعالى لنبيه صلى الله عليه وسلم : ( أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْءَانَ الْفَجْرِ إِنَّ قُرْءَانَ الْفَجْرِ كَانَ مَشْهُودًا(78) وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا(79) سورة الإسراء ، وسمي بالمقام المحمود لأنّ جميع الخلائق يحمدون محمدا صلى الله عليه وسلم على ذلك المقام لأنّ شفاعته سبب فكّ كربتهم من أهوال المحشر والانتقال إلى الحساب والفصل بين الخلائق ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم النوم بعد الفجر وبعد العصر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 2063: حكم النوم بعد الفجر وبعد العصر
السؤال:

السؤال : هل هناك حكم يتعلق بالنوم بعد الفجر؟

الجواب:
الجواب :
الحمد لله
بالنسبة للنوم بعد صلاة الإنسان للفجر ، فلم يرد نص يمنع منه ، فهو باق على الأصل ( وهو الإباحة ) .
ولكن كان من هدي النبي صلى الله عليه وسلم وأصحابه أنهم إذا صلوا الفجر جلسوا في مصلاهم حتى تطلع الشمس ، كما ثبت في " صحيح مسلم 1/463 رقم 670 " من حديث سماك بن حرب قال : ( قلت لجابر بن سمرة أكنت تجالس رسول الله صلى الله عليه وسلم ؟ قال : نعم ، كثيراً ، كان لا يقوم من مصلاه الذي يصلي فيه الصبح - أو الغداة - حتى تطلع الشمس ، فإذا طلعت الشمس قام ؛ وكانوا يتحدثون ، فيأخذون في أمر الجاهلية ، فيضحكون ويتبسم .
وأيضا فقد سأل النبي صلى الله عليه وسلم ربه أن يبارك لأمته في بكورها ، كما في حديث صخر الغامدي قال : قال رسول الله صلى الله عليه وسلم : ( اللهم بارك لأمتي في بكورها ) قال : وكان إذا بعث سرية أو جيشاً بعثهم في أول النهار ، وكان صخراً رجلاً تاجراً ، وكان يبعث تجارته أول النهار ، فأثرى وأصاب مالاً . خرجه أبو داود والترمذي وابن ماجه بإسناد فيه جهالة ، وجاء ما يشهد له من حديث علي وابن عمر وابن عباس وابن مسعود وغيرهم - رضي الله عنهم جميعاً -
ومن هنا كره بعض السلف النوم بعد الفجر ، فقد أخرج ابن أبي شيبة في مصنفه ( 5/222 رقم 25442 ) بإسناد صحيح عن عروة بن الزبير أنه قال : كان الزبير ينهى بنيه عن التصبح ( وهو النّوم في الصّباح ) ، قال عروة : إني لأسمع أن الرجل يتصبح فأزهد فيه .
والخلاصة أن الأولى بالإنسان أن يقضي هذا الوقت فيما يعود عليه بالنفع في الدنيا والآخرة ، وإن نام فيه ليتقوى على عمله فلا بأس ، لا سيما إذا كان لا يتيسر له النوم في غير هذا الوقت من النهار ، وخرج ابن أبي شيبة في مصنفه ( 5/223 رقم 25454 ) من حديث أبي يزيد المديني قال : غدا عمر على صهيب فوجده متصبّحاً ، فقعد حتى استيقظ ، فقال صهيب : أمير المؤمنين قاعد على مقعدته ، وصهيب نائم متصبّح !! فقال له عمر : ما كنت أحب أن تدع نومة ترفق بك .
وأما النوم بعد العصر فهو جائز ومباح أيضاً ، ولم يصحّ عن النبي صلى الله عليه وسلم نهي عن النوم في هذا الوقت .
وأما ما ينسب إلى النبي صلى الله عليه وسلم أنه قال : " من نام بعد العصر فاختلس عقله فلا يلومن إلا نفسه " فهو حديث باطل لا يثبت عن النبي صلى الله عليه وسلم انظر : " السلسة الضعيفة ، رقم : 39 " والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا بد من غسل الكف في غسل اليد في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 2069: لا بد من غسل الكف في غسل اليد في الوضوء
السؤال:

السؤال :
ما حكم من يغسل يده من الرسغ إلى المرفق ، دون غسل الكف ، مكتفيا بغسلها أول الوضوء ، وهل يلزمه إعادة الوضوء ؟.

الجواب:
الجواب :
لا يجوز في الوضوء الاقتصار على غسل الذراع فقط دون الكف بل متى فرغ من غسل الوجه بدأ بغسل اليدين ، فيغسل كل يد من رؤوس الأصابع إلى المرافق ، ولو كان قد غسل الكفين قبل الوجه ، فإن غسلهما الأول سنة ، وبعد الوجه فرض ، فمن اقتصر في غسل اليدين من الرسغ إلى المرفق فما أكمل الفرض المطلوب ، فعليه إعادة الوضوء بعد التمام ، أو عليه غسل ما تركه إن كان قريبا ، فيغسل الكفين وما بعدهما .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص77 . (www.islam-qa.com)


لم تتأثر عبادة النبي صلى الله عليه وسلم لما سحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 2070: لم تتأثر عبادة النبي صلى الله عليه وسلم لما سحر
السؤال:

السؤال :
كيف سحر النبي صلى الله عليه وسلم وهو الذي لا يضاهيه في العبادة أحد ؟.

الجواب:
الجواب :
الصحيح أن النبي صلى الله عليه وسلم لم يضره ذلك السحر في بدنه ، ولا في عقله وإدراكه ، وفي دينه وعبادته ، ولا في رسالته التي كلف بإبلاغها ، ولذلك لم يستنكر أحد من الناس شيئا من سيرته ، ولا معاملته معهم في صلاته وأذكاره ، وتعليمه ، فعلى هذا إنما كان أثر السحر فيما يتعلق بالجماع مع النساء ، أو بعض نسائه ، ، ولهذا لم ينقله سوى عائشة ، وقد ذكرت أنه كان يخيل إليه أنه يأتي النساء وما يأتيهن ، وهذا القدر لا يؤثر في الرسالة ، وهو من قضاء الله وقدره ، لحكمة أن الله قد يبتلي بعض الصالحين كالأنبياء ، فأشد الناس بلاء الأنبياء ، ثم الأمثل فالأمثل ، والله أعلم .

اللؤلؤ المكين من فتاوى الشيخ عبد الرحمن بن جبرين ص65 . (www.islam-qa.com)


متى يحق للشاب أن يجتهد ويفتي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 2071: متى يحق للشاب أن يجتهد ويفتي
السؤال:

السؤال :
متى يحق للشاب أن يجتهد ويفتي ؟ حيث أن عددا من الشباب إذا تدينوا ، قد يخوضون في الأدلة ، ويتكلمون في أحكام الحوادث والمسائل التي تقع تحليلا وتحريما ، ويقولون بآرائهم في الأحكام الفقهية لبعض المستجدات في الأمور .

الجواب:
الجواب :
إن الاجتهاد في المسائل له شروط ، وليس يحق لكل فرد أن يفتي ويقول في المسائل إلا بعلم وأهلية ، وقدرة على معرفة الأدلة ، وما يكون منها نصا أو ظاهرا ، والصحيح والضعيف ، والناسخ والمنسوخ ، والمنطوق والمفهوم ، والخاص والعام ، والمطلق والمقيد ، والمجمل والمبين ، ولا بد من طول ممارسة ، ومعرفة بأقسام الفقه وأماكن البحث ، وآراء العلماء والفقهاء ، وحفظ النصوص أو فهمها ، ولا شك أن التصدي للفتوى من غير أهلية ذنب كبير ، وقول بلا علم ، وقد توعد الله على ذلك بقوله تعالى : " ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون " سورة النحل 116 ، وفي الحديث : " من أفتى بغير ثبت فإنا إثمه على من أفتاه " صحيح رواه الإمام أحمد ( 2/ 321 ) ، وعلى طالب العلم أن لا يتسرع في الفتوى ، ولا يقول في المسألة إلا بعد أن يعرف مصدر ما يقوله ودليله ومن قال به قبله ، فإن لم يكن أهلا لذلك فليعط القول باريها ، وليقتصر على ما يعرف ، ويعمل بما حصل عليه ، ويواصل التعلم والتفقه حتى يحصل على حاله يكون فيها أهلا للإجتهاد ، والله الهادي إلى الصواب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل التأثر لذكر الميت والحزن عليه يضره في قبره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 2072: هل التأثر لذكر الميت والحزن عليه يضره في قبره
السؤال:

السؤال :
يقال إن تذكر الميت من قبل الحي ، مثل تذكر ولد والده الميت في كل حين ، وفي كل مكان وزمان ، والحزن عليه ، والبكاء عليه ، والتأثر به ، يقال : إن الميت يتأثر من ذلك ويضره ، ويسيء له ، فينبغي عدم تذكر الميت بحزن وبكاء وتأثر ، بل يكتفي بالدعاء والاستغفار له ، والترحم عليه فقط .
فما صحة ذلك من عدمه . جزاكم الله خيرا ، وماذا ينبغي أن يفعل بحق الميت ؟ جزاكم الله خيرا .

الجواب:
الجواب :
ورد أنه صلى الله عليه وسلم قال : " إن الميت يعذب ببكاء أهله عليه " رواه البخاري ( 1286 ) ، وفسر ذلك بما إذا أوصى أهله بذلك ، كفعل الجاهليين ، وقيل هذا إذا كان من عادتهم النياحة والندب فلم يحذرهم ، وقيل : إن العذاب هو التألم والحزن على فعلهم الذي لا يغني عنهم شيئا ، وليس هو عذاب النار ، فأما مجرد التذكر والحزن والاسترجاع ، فلا يدخل في النهي ، وذلك لأنه مما يغلب على الإنسان ، ولا يستطيع حديث النفس ، وما يخطر بالبال من تذكر الميت والحزن عليه ، والتألم لفقده ، فإذا تذكره واسترجع ودعا ربه أن يعينه على الصبر والسلوان ، ويخلف له خيرا من مصيبته أثابه الله وآجره على مصيبته .

اللؤلؤ المكين من فتاوى الشيخ عبد الله بن عبد الرحمن بن جبرين ص63 . (www.islam-qa.com)


يخرج منه المذي باستمرار دون شهوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2075: يخرج منه المذي باستمرار دون شهوة
السؤال:

السؤال :
شخص صلى وبعد الصلاة وجد على فرجه مذيا وهذا يتكرر عليه كثيرا فهل يعيد الصلاة ؟ وكيف تكون طهارته وصلاته ، وما حكم صلاة الجماعة بالنسبة له ، حيث أن خروج المذي يتكرر منه باستمرار بدون شهوة ، ويحصل له ذلك أيضا بعد البول ؟ وماذا يفعل بملابسه ؟.

الجواب:
الجواب :
يعتبر هذا حدثا دائما ، كسلس البول ، فيلزمه الوضوء لكل صلاة ، لأنه من نواقض الوضوء ، لكونه خارجا من السبيل ، ، وإذا خرج وهو في الصلاة فلا يعيد ، ولا يقطع الصلاة ، لأنه يخرج بدون اختيار ، ولا ينجس الملابس ، وهو في الصلاة لكن بعد الصلاة عليه أن يتوضأ للوقت الثاني إن خرج منه شيء بعد الأولى ، وأن يطهر ملابسه للصلاة بعدها ، وأن يحاول التحفظ بلبس وقاية تحفظ الخارج ، حتى لا يلوث ثيابه ، ( وله أن يصلي مع الجماعة كمأموم ، ولا يكون إماما وهو بهذه الحال ، لنقص طهارته ) ، وعليه السعي في علاج نفسه ، والله أعلم .

اللؤلؤ المكين من فتاوى الشيخ عبد الرحمن بن جبرين ص79 . (www.islam-qa.com)


خناقة بين زوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 2076: خناقة بين زوجين
السؤال:

السؤال:
في الأسبوع الماضي حدث موقف بيني وبين زوجتي وابنتها التي تبلغ من العمر الآن 20 عاماً وعندها طفل ولكنها لا تزال تقيم معنا في البيت. وقد قلت لزوجتي شيئاً أغضبها مني فأفحشت لي القول وجهلت علي وسلكت معي مسلكاً فظاً وكان كل ما فعلته أن أمسكت وجهها بيدي وضغطت عليه بخفة وبدأت في الضحك. ولم أشعر إلا وهي تضربني وتركلني فأمسكت بها بحيث لا تتمكن من ضربي على وجهي وعندئذ تدخلت ابنتها وبدأت تضربني على رأسي. فتمالكت نفسي ولم أغضب. وبعد ذلك استدعت ابنتها الشرطة فحضروا واستجوبوا الجميع وحرروا محضراً. ولم تبد زوجتي أي أسف حول سلوك ابنتها وتصرفت كما لو أنه يجوز لابنتها أن تتصرف بهذا الأسلوب. وأنا لا أقيم حالياً في نفس البيت معهما، والحقيقة أنني لا أريد أن أعود ولكني في الواقع أهتم كثيراً بزوجتي وأجاهد في سبيل أن أحيا معها بالأسلوب الذي حدده لنا القرآن والسنة. وهي لا تصغي إلى القرآن والسنة إلا عندما يكون قلبها خالياً من الغضب . وقد أضعف هذا الموقف عزيمتي . إن كل ما أسعى إليه هو أن أحيا طبقاً لتعاليم الإسلام الحقة . أرجو مساعدتي في هذا الموضوع والسلام عليكم .

الجواب:
الجواب:
 الحمد لله
 مما ينبغي أن يعلم أن من أهم الأسباب التي ينتج عنها وجود المشكلات بين الزوجين والتي قد تتطور حتى تصل إلى حال سيئة جداً ؛ عدم معرفة حقّ كل واحد من الزوجين على الآخر .
 وقد جاء الإسلام بتقرير هذه الحقوق وإلزام كل من الزوجين بها وحثهما عليها كما قال تعالى : (ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة ) ، فنصت الآية على أن كل حق لأحد الزوجين يقابله واجب على الآخر يؤديه إليه ، وبهذا يحصل التوازن بينهما من كافة النواحي مما يدعم استقرار حياة الأسرة ، واستقامة أمورها ، قال ابن عباس رضي الله عنهما في الآية : أي : لهن من حسن الصحبة والعشرة بالمعروف على أزواجهن مثل الذي عليهن من الطاعة فيما أوجبه عليهن أزواجهن " ، وقال ابن زيد : تتقون الله فيهن كما عليهن أن يتقين الله عز وجل فيكم ، وقال القرطبي : الآية تعم جميع ذلك من حقوق الزوجية .
 فمن تلك الحقوق : غض الطرف عن الهفوات والأخطاء : وخاصة التي لم يقصد منها السوء في الأقوال والأعمال وفي حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال : " كل بني آدم خطاء وخير الخطائين التوابون " رواه الترمذي 2501 صحيح الجامع 4/171 .
 فعلى كل من الزوج والزوجة أن يحتمل صاحبه فلكل إنسان زلة ، وأحق الناس بالاحتمال من كان كثير الاحتكاك بمن يعاشر . وعلى كل طرف ألا يقابل انفعال الآخر بمثله ، فإذا رأى أحد الزوجين صاحبه منفعلاً بحدة فعليه أن يكظم غيظه ولا يرد الانفعال مباشرة ، ولذا قال أبو الدرداء رضي الله عنه لزوجته : إذا رأيتني غضبت فرضني وإذا رأيتك غضبى رضيتك وإلا لم نصطحب . وتزوج إمام أهل السنة الإمام أحمد رحمه الله عباسة بنت المفضّل أم ولده صالح ، فكان يقول في حقها : " أقامت أم صالح معي عشرين سنة ، فما اختلفت أنا وهي في كلمة " .
 ومن أعظم الحقوق أن ينصح كل منهما قرينه بطاعة الله عز وجل وقد جاء في الحديث الصحيح أن نفراً من الصحابة سألوا النبي صلى الله عليه وسلم فقالوا : لو علمنا أي المال خير فنتخذه ؟ فقال صلى الله عليه وسلم : " أفضله لسان ذاكر وقلب شاكر وزوجة مؤمنة تعينه على إيمانه " رواه أحمد 5/278 والترمذي 3039 صحيح الجامع 5231 .
 ثم لا ينبغي للرجل أن يبغض زوجه إذا رأى منها ما يكره لأنه إن كره منها خلقاً رضي الآخر فيقابل هذا بذاك ، وفي الحديث عن النبي صلى الله عليه وسلم أنه قال : " لا يفرك مؤمن مؤمنة إن كره منها خلقاً رضي منها غيره " رواه مسلم 36 . وعن سمرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إن المرأة خلقت من ضلع وإنك إن ترد إقامة الضلع تكسرها فدارها تعش بها " رواه أحمد 5/8 وابن حبان 1308 صحيح الجامع 2/163 .
 ومن أعظم ما يعين على صفاء العيش بين الزوجين حسن الخلق ، ولذا رفع الإسلام من شأنه ، وكان النبي صلى الله عليه وسلم قد بلغ النهاية والكمال في حسن تعامله وخلقه ، وجاء من حديث أبي الدرداء أن النبي صلى الله عليه وسلم قال : " ما من شيء يوضع في الميزان أثقل من حسن الخلق ، وإن صاحب الخلق ليبلغ به درجة صاحب الصوم والصلاة " رواه الترمذي 2003 وأبوداود 4799 ، وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " أكمل المؤمنين إيماناً أحسنهم خلقاً وخياركم خياركم لنسائهم " رواه الترمذي 1/217 وأحمد 2/250 السلسلة الصحيحة 284.
 ومن المعاشرة بالمعروف : التغاضي وعدم تعقب الأمور صغيرها وكبيرها وعدم التوبيخ والتعنيف في كل شيء إلا في حقوق الله عز وجل ، وذلك ما يرشدنا إليه قوله تعالى : ( وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئاً ويجعل الله فيه خيراً كثيراً ) .
 فإن عصت المرأة زوجها ونشزت عن طاعته فله أن يؤدبها التأديب الشرعي قال تعالى : ( الرجال قوامون على النساء بما فضل الله به بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون تشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلاً إن الله كان عليا كبيراً ) فأفادت الآية أن للزوج الحق في تأديب زوجته عند عصيانها أمره ونشوزها عليه تأديباً يراعى فيه التدرج الذي قد يصل إلى الضرب بشروطه ، قال القرطبي رحمه الله : " اعلم أن الله عز وجل لم يأمر في شيء من كتابه بالضرب صراحاً إلا هنا وفي الحدود العظام فساوى معصيتهن أزواجهن بمعصية الكبائر وولى الأزواج ذلك دون الأئمة وجعلَه لهم دون القضاة بغير شهود ولا بينات ائتماناً من الله تعالى للأزواج على النساء " .والنشوز في الآية بمعنى العصيان ، أي : اللاتي تخافون عصيانهن وتعاليهن عما أوجب الله عليهن من طاعة الأزواج فجعل الله للتأديب مراتب :
 المرتبة الأولى : الوعظ بلا هجر ولا ضرب فتذكر المرأة ما أوجب الله عليها من حسن الصحبة وجميل العشرة للزوج فإن لم ينفع الوعظ والتذكير بالرفق واللين انتقل إلى :
 المرتبة الثانية : وهي الهجر في المضجع وذلك بأن يوليها ظهره في المضجع أو ينفرد عنها بالفراش لكن لا ينبغي له أن يبالغ في الهجر أكثر من أربعة أشهر وهي المدة التي ضرب الله أجلاً للمولي ، كما ينبغي له أن يقصد من الهجر التأديب والاستصلاح لا التشفي والانتقام .
 المرتبة الثالثة : وهي الضرب غير المبرح لقوله : ( واضربوهن ) قال ابن عباس رضي الله عنهما : اهجرها في المضجع فإن أقبلَت وإلا فقد أذن الله لك أن تضربها ضرباً غير مبرح ، وعلى الزوج أن يراعي أن المقصود من الضرب العلاج والتأديب والزجر لا غير فيراعي التخفيف فيه على أبلغ الوجوه وهذا يتحقق باللكزة ونحوها قال عطاء : قلت لابن عباس : ما الضرب غير المبرّح ؟ قال : السواك ونحوه ( أي الضّرب بالسواك ) .
 وفي الحديث أن النبي صلى الله عليه وسلم قال في وصيته لأمته : " اتقوا الله في النساء فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله وإن لكم عليهن أن لا يوطئن فرشكم أحداً تكرهونه فإن فعلن فاضربوهن ضرباً غير مبرح . " حديث صحيح ، ويجب على الزوج أن يجتنب المواضع المخوفة كالرأس والبطن وكذا الوجه فإن النبي صلى الله عليه وسلم نهى عن ضرب الوجه نهياً عاماً ، وفي حديث معاوية بن حيدة رضي الله عنه قال : قلت : يارسول الله ، ما حق زوجة أحدنا علينا ؟ قال : " أن تطعمها إذا طعمت وتكسوها إذا اكتسيت ولا تقبح الوجه ولا تضرب " أي : لا تضرب الوجه . رواه أبوداود 2/244 وابن ماجه 1850 وأحمد 4/446 .
 فإذا ارتدعت ، وتركت النشوز ، فلا يجوز بحال أن يتمادى في عقوبتها أو يتجنى عليها بقول أو فعل كما قال تعالى : ( فإن أطعنكم فلا تبغوا عليهن سبيلاً ) .
 وفيما يتعلق بخصوص مشكلتك وإن لم نعلم تفاصيلها والسبب الذي دعاك إلى ضرب زوجك ، ومن ثم اعتدائها عليك هي وابنتها ، لكن فهمنا أنّك الذي ابتدأت بإثارة المشكلة ، وأنك الذي ابتدأت بالضّرب ثمّ أغظتها بالضّحك ، ثم توالت الأخطاء منها ومن ابنتها ، والذي ننصحك به أن تردّ زوجتك إليك وترجعان معا في مسكن واحد وعليك أن تناصح زوجتك وتعترف لها بما أخطأت عليها ، ثمّ تبيّن لها عظم ما فعلتْه من عصيانك وعدم طاعتك والقيام بالردّ عليك بالضّرب وتجريء ابنتها عليك كما ذكرت ، وينبغي تفهيم البنت أنها ضيفة عند زوج أمها وينبغي أن تحترم من آواها في بيته وأحسن إليها ، وإذا كان وجودها يزيد الأمور تعقيدا ويثير المشكلات ويُفاقمها فعليك بالتفاهم معهما لتخرج البنت في مسكن مستقلّ ، واستعن بالله واصبر وخالق زوجتك بخلق حسن ، نسأل الله أن يُصلح شأنكما ويؤلّف بين قلبكما ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز حرمان الولد المسلم من الميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 2086: لا يجوز حرمان الولد المسلم من الميراث
السؤال:

سؤالي يتعلق بحرمان الأبناء من الميراث وعلى وجه الخصوص الابن ( أو البنت ) الذي لا يطيع والديه في قضايا الزواج . على سبيل المثال لو تزوج رجل من امرأة غير مسلمة . فمن المعروف أن المسلم يمكنه أن يتزوج من اليهود أو النصارى . في أيامنا هذه يصعب أن تجد شخصاً كهؤلاء في بلاد الغرب فالدين بعيد عن هؤلاء بعد الشمس عن الأرض .
هل يعتبر الكاثوليك والبروتستانت ومن على شاكلتهم اليوم من " أهل الكتاب " ؟
هل مؤكد أنه يحرم على المسلمة الزواج من غير المسلم ؟ فنحن لا زلنا نرى حدوث هذا وتحوله لعادة بين كثير من الفتيات المسلمات .

الجواب:
الحمد لله

يجوز للمسلم أن يتزوج الكتابية اليهودية أو النصرانية ما دامت محصنة عفيفة كما قال الله تعالى ( والمحصنات من أهل الكتاب ) ولكنّ هذا أمر لا يُنصح به خصوصا عند وجود المسلم في بلاد الكفار تحت طائلة قوانينهم وتشريعاتهم الكفريّة .

ولا يجوز لمسلمة بأيّ حال من الأحوال أن تتزوج كافرا لا كتابيا ولا غيره عفيفا أو غير عفيف لقوله تعالى : ( لا هنّ حلّ لهم ولا هم يحلّون لهنّ ) .

والنّصارى المعاصرون ما داموا ينتسبون إلى عيسى ويعظّمونه ويدّعون اتّباعه فإنّهم من أهل الكتاب وتنطبق عليهم أحكام أهل الكتاب الواردة في القرآن والسنّة مع اعتقادنا بكفرهم وضلالهم .

وإذا تزوج الابن المسلم من كافرة فلا يحلّ لأيّ من أبويه حرمانه من الميراث ما دام مسلما لم يخرج عن دائرة الإسلام ولم يرتكب ما يوجب كفره وخروجه عن دينه ، ومن أقدم على عمل يسبب حرمان وارثه المسلم من تركته فقد تعدّى حدود الله وظلم نفسه وارتكب كبيرة عظيمة من الكبائر . والله يحكم ما يشاء ويفعل ما يُريد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا يتكلم الله بصيغة الجمع والمفرد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 2090: لماذا يتكلم الله بصيغة الجمع والمفرد
السؤال:

السؤال : لماذا يتكلم الله سبحانه وتعالى في القرآن الكريم أحياناً بصيغة الجمع؟

الجواب:
الجواب :
الحمد لله
الجواب نوعان :
أولاً : الجواب الإجمالي : على كل مؤمن أن يعتقد أن أفعال الله لم تكن إلا لحكم جسيمة وغايات محمودة ولا يلزم من ذلك أن تتضح لكل أحد وهذا نوع من أنواع الابتلاء والاختبار كما قال تعالى : ( ليبلوكم أيكم أحسن عملاً ) .
ثانياً : الجواب التفصيلي : أن القرآن الكريم جاء بلغة العرب ، ولغة العرب يصح فيها إطلاق لفظ الجمع على الواحد ، كما يصح إطلاق لفظ المفرد على الواحد لكن إطلاق لفظ الجمع يكون من باب التعظيم ولا أحد أعظم من الله فيكون إطلاق لفظ المفرد لإثبات كونه واحداً لا شريك له وإطلاق لفظ الجمع لإثبات عظمته سبحانه .
ولابن تيمية كلام يفيدنا في هذه المسألة قال رحمه الله في مجموع الفتاوى 5/128 : " وأما القرب - معنى قرب الله - فذكر تارة بصيغة المفرد كقوله : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع .. ) وفي الحديث : ( إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته ) وتارة بصيغة الجمع كقوله : ( ونحن أقرب إليه من حبل الوريد ) وهذا مثل قوله تعالى : ( نتلوا عليك ) ، ( نقص عليك ) .. أما قوله نتلوا ، ونقص ونحوه فهذه الصيغة في كلام العرب للواحد العظيم الذي له أعوان يطيعونه فإذا فعل أعوانه فعلاً بأمره قال : نحن فعلنا ، كما يقول الملك : نحن فتحنا هذا البلد وهزمنا هذا الجيش ، ونحو ذلك . وانظر تكملة هذا الجواب في كلام مهم تحت السؤال 606 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المشّقات التي تلاقيها الفتيات المسلمات في بلاد الكفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 2095: المشّقات التي تلاقيها الفتيات المسلمات في بلاد الكفر
السؤال:

السؤال :
كيف هو الحال مع مسلمة ملتزمة بدينها وهي في سن المراهقة وتعيش في بلد كافر مثل استراليا يحكمه القانون الذي يقوم على النصرانية ؟ وما هي الصعوبات التي قد تواجهها ؟

الجواب:
الجواب:
 الحمد لله
 الفتاة المسلمة التي تعيش في بلد نصراني يُمكن أن تواجه مشكلات عديدة مثل صعوبة التمسك بالحجاب ، وصعوبة الدراسة دون اختلاط ، وصعوبات في الزواج على حسب الشّريعة وكذلك عند الطّلاق وكذلك في الحقوق المالية كتقسيم الميراث على حسب الشّريعة الإسلامية ، وصعوبة اتخاذ صديقات مسلمات يساعدنها على التمسك بدينها ، وصعوبة إيجاد اللحم الحلال المذبوح حسب الشّريعة الإسلامية وكذلك بعض الأطعمة كالحلويات غير المخلوطة بالخمر أو دهن الخنزير ، وصعوبة ممارسات رياضات معيّنة كالسّباحة في مكان مستور عن أعين الرّجال ، والصعوبة في التخلّص من إحراج الدّعوة إلى حفلات محرّمة كالأعياد النصرانية وولائم الزواج المختلطة ، وغير هذا من التحدّيات الكثيرة التي تواجه الفتاة المسلمة في مثل البلدان المُشار إليها في السّؤال ، ولكن كلّ تلك الصعوبات لا تمنع إطلاقا من مجاهدة الفتاة نفسها وبذل جهدها في تطبيق شعائر دينها والابتعاد عن المحرّمات وهي تُؤجر من الله أجرا مضاعفا على ما تواجهه من مشقّات وصعوبات وعوائق ، وبالصّبر تنال الأجر ، وبالرغم من مرارة الصّبر إلا أنّه تعقبه لذّة تُنسي ألم المشقّة ، والله المستعان.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يحقّ للموظف أخذ دعاية الشّركة لنفسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 2097: هل يحقّ للموظف أخذ دعاية الشّركة لنفسه
السؤال:

السؤال :
أرجو منك إخباري عما إذا كانت العينات الدعائية ( كالفانلات و الأقلام … إلخ ) للشركة التي نعمل فيها نحن أو بعض أصدقائنا ، والتي نحصل عليها مجانا . هل هي حلال ؟

الجواب:
الجواب:
الحمد لله
إذا كانت الشّركة التي تعملون بها قد أعطتكم إياها لتمتلكوها أنتم فلا بأس بأخذها واستعمالها من قبلكم ما دامت مباحة شرعا ، وإذا كانت قد أعطتكم إيّاها لتوزيعها دعايات على النّاس الذين هم خارج الشّركة فلا حقّ لكم فيها في هذه الحالة إلا إذا أذنوا لكم بها ، والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا زنت وهي كافرة وولدت ثم أسلمت ماذا تقول للناس وللولد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 2103: إذا زنت وهي كافرة وولدت ثم أسلمت ماذا تقول للناس وللولد
السؤال:

السؤال :
ما الواجب عليّ إذا كان لدي طفل من رجل عربي قبل إسلامي ، ثم أسلمت بعد سنوات من إنجاب الطفل وابحث عن زوج مسلم ، ماذا أعمل الآن بهذا الطفل ، ماذا أقول له عن والده الحقيقي ؟ ماذا أقول للناس ؟ وهل إخبار الطفل عن والده أو إخبار الناس عن حقيقة الطفل واجبة ؟

الجواب:
الجواب:
الحمد لله
فإن الزنا جريمة محرمة في الشرائع الإلهية ، مستقبحة ، يرفضها كل عقل سليم ولو لم يكن مسلما وقد ذم الله عز وجل فاعلها في آيات كثيرة وأحاديث نبوية عديدة ، وتوعد فاعلها بالعقوبة الشديدة والخزي في الدنيا والآخرة إلا من تاب وآمن وعمل صالحا فإن الله عز وجل يتوب عليه ، وباب التوبة مفتوح ، ويشترط في التوبة الإقلاع عن الذنب والندم ، والإسلام يجبّ ويمحو ما كان قبله .
وأما عن الطفل فهو تبع لأمه ولا ينسب لأبيه ؛ وهذا هو الحكم في ولد الزنا لا ينسب للأب لأنه أتى من سفاح لا من نكاح ، والواجب رعاية هذا الطفل وتربيته على الأخلاق الإسلامية . وما دامت الفاحشة قد حصلت فالواجب التوبة منها ، والسّتر وعدم الفضيحة ، ولا يلزم إخبار النّاس بالحقيقة ، وإذا أصرّ الطّفل على معرفة الحقيقة فيمكن إخباره بها بطريقة مناسبة ، ويُقال له إنّ ما حصل كان أيام الكفر ، والإسلام يجبّ ما كان قبله والتوبة تمحو ما كان قبلها ، وأنّ الطّفل لا يتحمّل أية مسئولية فيما حصل ، وأنّ أمه ما دامت قد أسلمت فلا سبيل إلى توبيخها أو معاقبتها ، وأنّ الرضا بالقضاء والقدر واجب وأنه إذا عمل الصالحات دخل الجنّة ولا تزر وازرة وزر أخرى ، نسأل الله العافية والمغفرة وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


موقف المسلمين من فاحشة اللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 2104: موقف المسلمين من فاحشة اللواط
السؤال:

السؤال :
أنا حاليا أبحث مسألة اضطهاد اللوطية في قارة آسيا وخاصة في ماليزيا.
أرجو منك التكرم بالإجابة على بعض أسئلتي.
1- كيف يعامل اللوطية (من المسلمين وغير المسلمين) في ماليزيا ؟
2- ما مدى قسوة العقوبة عليهم ؟
3- ما مدى تفهم المجتمع للوطية ؟
4- هل اللواط قانوني (مسموح به قانونا) ؟

الجواب:
الجواب:
الحمد لله
ليس لدينا خبرة بوضع الشّذوذ في بلاد ماليزيا ولكنّ المفترض في المسلمين من ذلك الشّعب أن تكون لديهم الكراهية التامّة لهذا الفعل القذر ، لأنّ الإسلام الذي يدينون به يحرّم هذا الفعل تحريما شديدا ويجعل عقوبته عظيمة أليمة في الدّنيا والآخرة . كيف لا وقد قال نبي الإسلام عليه السّلام : " مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ . " أي إذا كان راضيا . والحديث رواه الترمذي في سننه 1376
وقال علماء الإسلام كمَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَقَ أنّه يُقام عليه حدّ الرجم أحصن أو لم يُحصن .
والذي يخالف فطرة الله ، ويفعل ما يؤدي إلى اكتفاء الرّجال بالرّجال والنّساء بالنّساء ، وفساد الأُسر ، والتأثير على الإنجاب ، ونشر الانحلال في المجتمع ، وحدوث الأمراض الفتّاكة ، والإضرار بالأبرياء ، وسريان الأذيّة إلى الأطفال اغتصابا ونقلا للأمراض ، والفساد في الأرض عموما لا شكّ أنّه آفة يجب أن تُستأصل .
ولعلّ ما تقوم به أيّها الباحث من العمل يقودك إلى التعرّف عن كثب على هذا الدّين وعظمة شرائعه ودقّة أحكامه ، وحكمة من أنزله ، أسأل الله لك التوفيق والنّجاح والله الهادي إلى سواء السّبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقديم اليدين أو الركبتين في السجود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 2108: تقديم اليدين أو الركبتين في السجود
السؤال:

السؤال :
فيما يتعلق بالسجود في الصلاة ، فلقد قرأت عن قولين مختلفين في هذه المسألة أحدهما يقول إنه من الأفضل تقديم الركبتين قبل اليدين حال السجود ، ولكن في كتاب " صفة صلاة النبي صلى الله عليه وسلم " يقول إن الأولى أن يقدم الإنسان يديه على ركبتيه في السجود ، وذكر حديثاً يستدل به على ذلك ويزعم أن تقديم الركبتين على اليدين هو كفعل الجمل ، ولا يرى ذلك الفعل ، فما الطريقة الصحيحة في ذلك ؟

الجواب:
الجواب:
الحمد لله
اختلف العلماء في هيئة الخرور إلى السجود أهي على اليدين أم هي على الركبتين ؟ فمذهب أبي حنيفة والشافعي وأحمد في إحدى الروايتين عنه أن المصلي يقدم ركبتيه قبل يديه بل نسبه الترمذي إلى أكثر أهل العلم فقال في سننه (2/57) : والعمل عليه عند أكثر أهل العلم : يرون أن يضع الرجل ركبتيه قبل يديه ، وإذا نهض رفع يديه قبل ركبتيه . واحتج القائلون بهذا القول بحديث وائل بن حجر قال : رأيت رسول الله صلى الله عليه وسلم إذا سجد يضع ركبتيه قبل يديه ، وإذا نهض رفع يديه قبل ركبتيه . رواه أبوداود والترمذي والنسائي وابن ماجة والدارقطني (1/345) وقال : تفرد به يزيد بن هارون عن شريك ولم يحدث به عن عاصم بن كليب غير شريك وشريك ليس بالقوي . وقال البيهقي في السنن (2/101) : إسناده ضعيف . وضعفه الألباني في المشكاة (898) وفي الإرواء (2/75) ، وصححه آخرون من أهل العلم كابن القيم رحمه الله في زاد المعاد . وممن اختار تقديم الركبتين على اليدين في النزول شيخ الإسلام ابن تيمية وتلميذه ابن القيم ومن العلماء المعاصرين الشيخ عبدالعزيز بن باز والشيخ محمد بن صالح العثيمين .

وذهب مالك والأوزاعي وأصحاب الحديث أن المشروع تقديم اليدين قبل الركبتين واستدلوا بحديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه . رواه أحمد (2/381) وأبوداود والترمذي والنسائي وقال النووي في المجموع (3/421) : رواه أبو داود والنسائي بإسناد جيد .وصححه الشيخ الألباني في الإرواء (2/78) وقال : وهذا سند صحيح رجاله كلهم ثقات رجال مسلم غير محمد بن عبدالله بن الحسن وهو المعروف بالنفس الزكية العلوي وهو ثقة .

وقد ذكر شيخ الإسلام كلاما نفيسا فيما يتعلق بهذه المسالة في الفتاوى (22/449) فقال : أما الصلاة بكليهما فجائزة باتفاق العلماء . إن شاء المصلي يضع ركبتيه قبل يديه ، وإن شاء وضع يديه ثم ركبتيه وصلاته صحيحة في الحالتين باتفاق العلماء ولكن تنازعوا في الأفضل . انتهى . وطالب العلم يعمل بما ترجّح لديه والعاميّ يقلّد من يثق بعلمه والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي طبيعة سلطة القرآن على المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 2110: ما هي طبيعة سلطة القرآن على المسلمين
السؤال:

السؤال:
أدرس دورة في ديانات العالم ، وأجد مشكلة في إيجاد حل للسؤال التالي :
ما هي طبيعة سلطة القرآن تبعاً للعرف الإسلامي ؟ وما هو دور القرآن في التشريع الإسلامي طبقاً للتراث الإسلامي الحنيف ؟

الجواب:
الجواب:
 الحمد لله
 القرآن أنزله الله عز وجل شريعة ومرجعا في الحلال والحرام والأمر والنهي لزاما على الناس ، فما فيه من الأمر امتثلوه وما فيه من نهي اجتنبوه وما فيه من حلال أحلوه وما فيه من حرام حرموه ، وفيه خبر ما قبلنا ونبأ ما بعدنا وحكم ما بيننا ، قال الله عز وجل : " ما فرطنا في الكتاب من شئ " ، وبعد أن تم نزوله قال الله عز وجل : " اليوم أكملت لكم دينكم " ، وجاءت السنة مبينة ومكملة للقرآن قال صلى الله عليه وسلم : " ألا إنني أوتيت القرآن ومثله معه " ومعنى قوله ومثله أي السنّة ، حديث صحيح ، وأمر الله عز وجل بالرجوع إلى هذين الدستورين ، قال الله عز وجل : ( وما اختلفتم فيه من شئ فردوه إلى الله والرسول ) ، فالرد إلى الله يعني إلى القرآن والرد إلى الرسول يعني إلى السنة ، فالقرآن هو المصدر الأول للتشريع ثم تأتي السنة والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم زراعة الأعضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 2117: حكم زراعة الأعضاء
السؤال:

السؤال : هل من الجائز أن نتبرع بالأعضاء أو نأخذها (نقبلها كتبرع لنا). حيث أنني لم أجد منع صريح في القرآن لمسألة زراعة الأعضاء ؟

الجواب:
الجواب:
الحمد لله
كان هذا الموضوع من الموضوعات التي تولى بحثها مجمع الفقه الإسلامي وأصدر فيها الفتوى التالية :
أولاً : يجوز نقل العضو من مكان من جسم الإنسان إلى مكان آخر من جسمه ، مع مراعاة التأكد من أن النفع المتوقع من هذه العملية أرجح من الضرر المترتب عليها ، وبشرط أن يكون ذلك لإيجاد عضو مفقود أو لإعادة شكله أو وظيفته المعهودة له ، أو لإصلاح عيب أو إزالة دمامة تسبب للشخص أذى نفسياً أو عضوياً .
ثانياً : يجوز نقل العضو من جسم إنسان إلى جسم إنسان آخر ، إن كان هذا العضو يتجدد تلقائياً ، كالدم والجلد ، ويراعى في ذلك اشتراط كون الباذل كامل الأهلية ، وتحقق الشروط الشرعية المعتبرة .
ثالثاً : تجوز الاستفادة من جزء من العضو الذي استؤصل من الجسم لعلة مرضية لشخص آخر ، كأخذ قرينة العين لإنسان ما عند استئصال العين لعلة مرضية .
رابعاً : يحرم نقل عضو تتوقف عليه الحياة كالقلب من إنسان حي إلى إنسان آخر .
خامساً : يحرم نقل عضو من إنسان حي يعطل زواله وظيفة أساسية في حياته وإن لم تتوقف سلامة أصل الحياة عليها كنقل قرنية العينين كلتيهما ، أما إن كان النقل يعطل جزءاً من وظيفة أساسية فهو محل بحث ونظر كما يأتي في الفقرة الثامنة .
سادساً : يجوز نقل عضو من ميت إلى حي تتوقف حياته على ذلك العضو ، أو تتوقف سلامة وظيفة أساسية فيه على ذلك . بشرط أن يأذن الميت أو ورثته بعد موته ، أو بشرط موافقة ولى المسلمين إن كان المتوفى مجهول الهوية أو لا ورثة له .
سابعا ً : وينبغي ملاحظة أن الاتفاق على جواز نقل العضو في الحالات التي تم بيانها ، مشروط بان لا يتم ذلك بوساطة بيع العضو . إذ لا يجوز إخضاع أعضاء الإنسان للبيع بحال ما .
أما بذل المال من المستفيد ، ابتغاء الحصول على العضو المطلوب عند الضرورة أو مكافأة وتكريماً ، فمحل اجتهاد ونظر .
ثامناً : كل ما عدا الحالات والصور المذكورة ، مما يدخل في أصل الموضوع ، فهو محل بحث ونظر ، ويجب طرحه للدراسة والبحث .. على ضوء المعطيات الطبية والأحكام الشرعية . وانظر أيضا السؤال 2141 ، 2159 ، 424 . والله أعلم

قرارات مجمع الفقه الإسلامي (www.islam-qa.com)


هل تغتسل الحائض عند المعاشرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 2121: هل تغتسل الحائض عند المعاشرة
السؤال:

السؤال : هل تغتسل الحائض عند المعاشرة ؟ .

الجواب:
الجواب :
الحمد لله
لا يجب على الحائض الاغتسال بعد المعاشرة لأن حدثها مستمر ما دام الدم يجري فلا يرتفع حدثها إلا بانقطاع الدم ثم الاغتسال ، ولا يجوز في إتيانها أن يجامعها زوجها في الفرج لقوله تعالى : ( وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ ) سورة البقرة 222 ، وله أن يستمتع بما دون ذلك لحديث أَنَسٍ رضي الله عنه أَنَّ الْيَهُودَ كَانُوا إِذَا حَاضَتْ الْمَرْأَةُ فِيهِمْ لَمْ يُؤَاكِلُوهَا وَلَمْ يُجَامِعُوهُنَّ فِي الْبُيُوتِ فَسَأَلَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ تَعَالَى وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ إِلَى آخِرِ الآيَةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اصْنَعُوا كُلَّ شَيْءٍ إِلا النِّكَاحَ فَبَلَغَ ذَلِكَ الْيَهُودَ فَقَالُوا مَا يُرِيدُ هَذَا الرَّجُلُ أَنْ يَدَعَ مِنْ أَمْرِنَا شَيْئًا إِلا خَالَفَنَا فِيهِ . رواه مسلم 455 والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صوم الأيام البيض على التقويم القمري لا الشّمسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 2122: صوم الأيام البيض على التقويم القمري لا الشّمسي
السؤال:

أنا مسلم جديد وقد بدأت بأداء شعائر الدين ومن بينها صوم رمضان الذي أسعدني جداً وأحببت أن أقوم بصيام تطوعي وعلمت أن صيام 13 و 14 و 15 من كل شهر هو من السنة وهي تسمى الأيام البيض فقمت بصيامها على التقويم الشمسي ، فهل ما قمت به عمل صحيح ؟.

الجواب:
الحمد لله

هنيئا لك بمنّة الله عليك بأن هداك لهذا الدّين وجعلك تتلذّذ بطاعته وتستمتع بعبادة الصّيام التي هي من أجلّ العبادات وأفضلها وهاك نبذة من الفضائل المتعلّقة بالصيام :

فضل الصيام عظيم ومما ورد في ذلك من الأحاديث الصحيحة : أن الصيام قد اختصه الله لنفسه وأنه يجزي به فيضاعف أجر صاحبه بلا حساب لحديث : ( إلا الصيام فإنه لي وأنا أجزي به ) البخاري 1904 ، ( وأن الصوم لا عِدل له ) النسائي 4/165 وهو في صحيح الترغيب 1/413 ، ( وأن دعوة الصائم لا تُردّ ) رواه البيهقي 3/345 وهو في السلسلة الصحيحة 1797 ، ( وأن للصائم فرحتين إذا أفطر فرح بفطره وإذا لقي ربّه فرح بصومه ) رواه مسلم 2/807 ، ( وأن الصيام يشفع " للعبد يوم القيامة يقول : أي ربّ منعته الطعام والشهوات بالنهار فشفعني فيه ) " رواه أحمد 2/174 وحسّن الهيثمي إسناده : المجمع 3/181 وهو في صحيح الترغيب 1/411 ، وأن ( خلوف فم الصائم أطيب عند الله من ريح المسك ) مسلم2/807 ، وأن ( الصوم جُنّة وحصن حصين من النار ) رواه أحمد 2/402 وهو في صحيح الترغيب 1/411 وصحيح الجامع 3880 ، وأنّ ( من صام يوما في سبيل الله باعد الله بذلك اليوم وجهه عن النار سبعين خريفا ) رواه مسلم 2/808 ، وأنّ ( من صام يوما ابتغاء وجه الله خُتم له به دخل الجنّة ) رواه أحمد 5/391 وهو في صحيح الترغيب 1/412 . وأن (ّ في الجنة بابا يُقال له الريان يدخل منه الصائمون لا يدخل منه أحد غيرهم فإذا دخلوا أُغلق فلم يدخل منه أحد ) البخاري 1797 .

وصيام التطوع يجبر نقص صيام الفريضة ، ومن أمثلته عاشوراء وعرفة وأيام البيض والاثنين والخميس وست من شوال والإكثار من الصيام في محرم وشعبان .

والمقصود بالأيام البيض هي الثالث عشر والرابع عشر والخامس عشر من كلّ شهر قمري لقوله تعالى : ( يسألونك عن الأهلّة قل هي مواقيت للناس والحجّ ) فالعبادات والعُدَد ( للمطلقة والمتوفى عنها زوجها وغير ذلك ) كلّها مبنية على الأشهر القمرية لا الشّمسية ، والصيام الذي صمته على التقويم الشّمسي الميلادي لا يُطابق - في الغالب - التقويم القمري وعلى أية حال أنت مأجور إن شاء الله على الأيّام التي صمتها باعتبار أنّك صمتها نافلة لله تعالى ، ولكن إن أردتّ الأجر الخاص بصيام أيّام البيض بالذّات التي أوصى بها النبي صلى الله عليه وسلم فعليك أن تتعرّف على التقويم القمري وتضبط صيامك بناء عليه ، ونسأل الله أن يزيدك من فضله ويُثبّتك على دينه ويوفقّك للعمل بمرضاته ويُجزل لك الأجر والمثوبة إنّه سميع مجيب ولا تنسنا يا أخي من دعائك في صيامك ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ملخّص مهم في أركان النّكاح وشروطه وشروط الوليّ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 2127: ملخّص مهم في أركان النّكاح وشروطه وشروط الوليّ
السؤال:

ما هي أركان عقد النكاح ؟ وما شروطه ؟ .

الجواب:

الحمد لله
أركان عقد النكاح في الإسلام ثلاثة :

أولا : وجود الزوجين الخاليين من الموانع التي تمنع صحة النكاح كالمحرمية من نسب أو رضاع ونحوه وككون الرجل كافرا والمرأة مسلمة إلى غير ذلك .

ثانيا : حصول الإيجاب وهو اللفظ الصّادر من الولي أو من يقوم مقامه بأن يقول للزوج زوجتك فلانة ونحو ذلك .

ثالثا : حصول القبول وهو اللفظ الصّادر من الزوج أو من يقوم مقامه بأن يقول : قبلت ونحو ذلك .

وأمّا شروط صحة النكاح فهي :

أولا : تعيين كل من الزوجين بالإشارة أو التسمية أو الوصف ونحو ذلك .

ثانيا : رضى كلّ من الزوجين بالآخر لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لا تُنْكَحُ الأَيِّمُ ( وهي التي فارقت زوجها بموت أو طلاق ) حَتَّى تُسْتَأْمَرَ ( أي يُطلب الأمر منها فلا بدّ من تصريحها ) وَلَا تُنْكَحُ الْبِكْرُ حَتَّى تُسْتَأْذَنَ ( أي حتى توافق بكلام أو سكوت ) قَالُوا يَا رَسُولَ اللَّهِ وَكَيْفَ إِذْنُهَا ( أي لأنها تستحيي ) قَالَ أَنْ تَسْكُتَ رواه البخاري 4741

ثالثا : أن يعقد للمرأة وليّها لأنّ الله خاطب الأولياء بالنكاح فقال : ( وأَنْكِحوا الأيامى منكم ) ولقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " أَيُّمَا امْرَأَةٍ نَكَحَتْ بِغَيْرِ إِذْنِ وَلِيِّهَا فَنِكَاحُهَا بَاطِلٌ فَنِكَاحُهَا بَاطِلٌ فَنِكَاحُهَا بَاطِلٌ " رواه الترمذي 1021 وغيره وهو حديث صحيح .

رابعا : الشّهادة على عقد النكاح لقوله صلى الله عليه وسلم : ( لا نكاح إلا بوليّ وشاهدين ) رواه الطبراني وهو في صحيح الجامع 7558

ويتأكّد إعلان النّكاح لقوله صلى الله عليه وسلم : " أَعْلِنُوا النِّكَاحَ . " رواه الإمام أحمد وحسنه في صحيح الجامع 1072

فأما الولي فيُشترط فيه ما يلي :

1- العقل

2- البلوغ

3- الحريّة

4- اتحاد الدّين فلا ولاية لكافر على مسلم ولا مسلمة وكذلك لا ولاية لمسلم على كافر أو كافرة ، وتثبت للكافر ولاية التزويج على الكافرة ولو اختلف دينهما ، ولا ولاية لمرتدّ على أحد

5- العدالة : المنافية للفسق وهي شرط عند بعض العلماء واكتفى بعضهم بالعدالة الظّاهرة وقال بعضهم يكفي أن يحصل منه النّظر في مصلحة من تولّى أمر تزويجها .

6- الذّكورة لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تُزَوِّجُ الْمَرْأَةُ الْمَرْأَةَ وَلا تُزَوِّجُ الْمَرْأَةُ نَفْسَهَا فَإِنَّ الزَّانِيَةَ هِيَ الَّتِي تُزَوِّجُ نَفْسَهَا . " رواه ابن ماجة 1782 وهو في صحيح الجامع 7298

7- الرّشد : وهو القدرة على معرفة الكفؤ ومصالح النكاح .

وللأولياء ترتيب عند الفقهاء فلا يجوز تعدّي الولي الأقرب إلا عند فقده أو فقد شروطه . ووليّ المرأة أبوها ثمّ وصيّه فيها ثمّ جدّها لأب وإن علا ثمّ ابنها ثم بنوه وإن نزلوا ثمّ أخوها لأبوين ثم أخوها لأب ثمّ بنوهما ثمّ عمّها لأبوين ثمّ عمها لأب ثمّ بنوهما ثمّ الأقرب فالأقرب نسبا من العصبة كالإرث ، والسّلطان المسلم ( ومن ينوب عنه كالقاضي ) وليّ من لا وليّ له . والله تعالى أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


شراء البيوت عن طريق البنك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 2128: شراء البيوت عن طريق البنك
السؤال:

السؤال :
هل يجوز أخذ قرض بفائدة من بنك بريطاني من أجل شراء منزل؟

الجواب:
الجواب:
الحمد لله
إذا كان البنك يملك البيت فيجوز أن يبيعه عليك بثمن معلوم مؤجّل أو مقسّط على دفعات ولو كان زائدا على ثمنه نقدا وذلك على القول الرّاجح من أقوال أهل العلم .
وأمّا إذا كان البنك سيدخل في العملية ممولا بحيث يُقرضك ثمن البيت ثمّ أنت تسدّد له بالزيادة فهذه عملية ربوية واضحة لا شكّ في تحريمها .
وقد تطغى العمليات الربوية في كثير من البلدان في مجال شراء العقارات بحيث لا يكاد الشّخص يرى أمامه بديلا حلالا ، ولكن المسلم عليه أن يصبر ويتحرّى الحلال : (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا(2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا(3) سورة الطلاق . وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاستنجاء من الريح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
سؤال رقم 2137: الاستنجاء من الريح
السؤال:

السؤال :
قال لنا مدرس المادة الدينية إن الوضوء من الريح مكروه أي أن الإنسان إذا ظهرت منه ريح من دبره بعد وضوئه مكروه له أن يتوضأ هل هذا صحيح ؟

الجواب:

الجواب:
الحمد لله
يكره الاستنجاء من الريح لما في ذلك من الغلوّ لكن متى خرج الريح بعد الوضوء بطل الوضوء بإجماع المسلمين ولا يسمى غسل الدبر والقبل وضوءاً وإنما يسمى استنجاء إن كان بالماء أما إن كان بالحجار ونحوها فإنه يسمى استجماراً .

فتاوى اللجنة الدائمة 5/101 (www.islam-qa.com)


إمامة الرجل غير المختون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 2140: إمامة الرجل غير المختون
السؤال:

السؤال :
إذا أسلم رجل أو أمرأة بعد أن بلغ عمرهما ثلاثين سنة أو أكثر أو أقل هل يلزمهما الختان ، وهل يجوز إمامة الرجل غير المختون ؟ .

الجواب:
الجواب:
الحمد لله
إن الختان من سنن الفطرة في حق الرجال و النساء فإن تركه بعد أن كبرت سنه فلا شيء عليه ، وأما إمامة غير المختون فصحيحة .

فتاوى اللجنة الدائمة 5/117 (www.islam-qa.com)


زراعة الأعضاء التناسلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 2141: زراعة الأعضاء التناسلية
السؤال:

السؤال :
ما حكم عملية زراعة الخصيتين المنقولة من شخص حديث الوفاة خصوصا وأنّ ذلك قد يكون حلاّ للشخص المُصاب بالعُقم ؟

الجواب:
الجواب:
الحمد لله
فقد أجاب مجلس مجمع الفقه الإسلامي عن هذه المسألة بما يلي :
أولاً : زرع الغدد التناسلية : بما أن الخصية والمبيض يستمران في حمل وإفراز الصفات الوراثية ( الشّفرة الوراثية ) للمنقول منه حتى بعد زراعتهما في متلقّ جديد ، فإن زرعهما محرم شرعاً .
ثانياً : زرع أعضاء الجهاز التناسلي : زرع بعض أعضاء الجهاز التناسلي التي لا تنقل الصفات الوراثية - ما عدا العورات المغلظة - جائز لضرورة مشروعة ووفق الضوابط والمعايير الشرعية . والله أعلم .

مجمع الفقه الإسلامي ص 121 (www.islam-qa.com)


حكم التعامل بالسندات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 2143: حكم التعامل بالسندات
السؤال:

السؤال :
ما حكم التعامل بالسندات ذات العوائد الثابتة المحددة ؟

الجواب:
الجواب:
الحمد لله
السند شهادة يلتزم المصدر بموجبها أن يدفع لحاملها القيمة الاسمية عند الاستحقاق ، مع دفع فائدة متفق عليها منسوبة إلى القيمة الاسمية للسند أو ترتيب نفع مشروط سواء أكان جوائز توزع بالقرعة أم مبلغاً مقطوعاً أم حسماً .
وقد درس مجمع الفقه الإسلامي حكم التعامل في السندات وأصدر بشأنها القرار التالي :
أولاً : إن السندات التي تمثل التزاماً بدفع مبلغها مع فائدة منسوبة إليه أو نفع مشروط محرمة شرعاً من حيث الإصدار أو الشراء أو التداول ، لأنها قروض ربوية سواء أكانت الجهة المصدرة لها خاصة أو عامة ترتبط بالدولة ، ولا أثر لتسميتها شهادات أو صكوك استثمارية أو ادخارية أو تسمية الفائدة الربوية الملتزم بها ربحاً أو عمولة أو عائداً .
ثانياً : كما تحرم أيضاً السندات ذات الجوائز باعتبارها قروضاً اشترط فيها نفع أو زيادة بالنسبة لمجموع المقرضين ، أو لبعضهم لا على التعيين ، فضلاً عن شبهة القمار .
ثالثاً : من البدائل للسندات المحرمة - إصداراً أو شراءً أو تداولاً - السندات أو الصكوك القائمة على أساس المضاربة لمشروع أو نشاط استثماري معين ، بحيث لا يكون لمالكيها فائدة أو نفع مقطوع وإنما تكون لهم نسبة من ربح هذا المشروع بقدر ما يملكون من هذه السندات أو الصكوك ولا ينالون هذا الربح إلا إذا تحقق فعلاً .
والله أعلم .

مجمع الفقه الإسلامي ص 126 (www.islam-qa.com)


عقد الاستصناع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 2146: عقد الاستصناع
السؤال:

السؤال :
ما هو عقد الاستصناع ؟ وما حكمه ؟ وما شروطه ؟

الجواب:
الجواب :
الحمد لله

أولاً : إن عقد الاستصناع - وهو عقد وارد على العمل والعين في الذمة - ملزم للطرفين إذا توافرت فيه الأركان والشروط .

ثانياً : يشترط في عقد الاستصناع ما يلي :

أ - بيان جنس المستصنع ونوعه وقدره وأوصافه المطلوبة .

ب - أن يحدد فيه الأجل .

ثالثاً : يجوز في عقد الاستصناع تأجيل الثمن كله ، أو تقسيطه إلى أقساط معلومة لآجال محددة .

رابعاً : يجوز أن يتضمن عقد الاستصناع شرطاً جزائياً بمقتضى ما اتفق عليه العاقدان ما لم تكن هناك ظروف قاهرة . والله أعلم .

مجمع الفقه الإسلامي ص 144 (www.islam-qa.com)


بيع الوفاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 2147: بيع الوفاء
السؤال:

ما هو بيع الوفاء وما حكمه ؟

الجواب:
الحمد لله

بيع الوفاء وحقيقته : بيع المال بشرط أن البائع متى رد الثمن يرد المشتري إليه المبيع .

وقرر ما يلي :

أولاً : إن حقيقة هذا البيع ( قرض جر نفعاً ) فهو تحايل على الربا وبعدم صحته قال جمهور العلماء .

ثانياً : إن هذا العقد غير جائز شرعاً .

مجمع الفقه الإسلامي ص 146 (www.islam-qa.com)


حكم التداوي وأخذ إذن المريض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 2148: حكم التداوي وأخذ إذن المريض
السؤال:

السؤال :
ما حكم التداوي في الإسلام وخصوصا في الأمراض الميؤوس منها ؟ وهل يجب أخذ إذن المريض قبل البدء في العلاج وخاصة في حالات الطوارئ ؟

الجواب:
الجواب:
الحمد لله
أولاً : التداوي :
الأصل في حكم التداوي أنه مشروع ، لما ورد في شأنه في القرآن الكريم والسنة القولية والفعلية ، ولما فيه من حفظ النفس الذي هو أحد المقاصد الكلية من التشريع .
وتختلف أحكام التداوي باختلاف الأحوال والأشخاص :
- فيكون واجباً على الشخص إذا كان تركه يفضي إلى تلف نفسه أو أحد أعضائه أو عجزه ، أو كان المرض ينتقل ضرره إلى غيره ، كالأمراض المعدية .
- ويكون مندوباً إذا كان تركه يؤدي إلى ضعف البدن ولا يترتب عليه ما سبق الحالة الأولى .
- ويكون مباحاً إذا لم يندرج في الحالتين السابقتين .
- ويكون مكروهاً إذا كان بفعل يخاف منه حدوث مضاعفات أشد من العلة المراد إزالتها .
ثانياً : علاج الحالات الميؤوس منها :
أ - مما تقتضيه عقيدة المسلم أن المرض والشفاء بيد الله عز وجل ، وأن التداوي والعلاج أخذ بالأسباب التي أودعها الله تعالى في الكون وأنه لا يجوز اليأس من روح الله أو القنوط من رحمته ، بل ينبغي بقاء الأمل في الشفاء بإذن الله . وعلى الأطباء وذوي المرضى تقوية معنويات المريض ، والدأب في رعايته وتخفيف آلامه النفسية والبدنية بصرف النظر عن توقع الشفاء أو عدمه .
ب - إن ما يعتبر حالة ميؤوساً من علاجها هو بحسب تقدير الأطباء وإمكانات الطب المتاحة في كل زمان ومكان وتبعاً لظروف المرضى .
ثالثاً : إذن المريض :
أ - يشترط إذن المريض للعلاج إذا كان تام الأهلية ، فإذا كان عديم الأهلية أو ناقصها اعتبر إذن وليه حسب ترتيب الولاية الشرعية ووفقاً لأحكامها التي تحصر تصرف الولي فيما فيه منفعة المولي عليه ومصلحته ورفع الأذى عنه . على أن لا يُعتد بتصرف الولي في عدم الإذن إذا كان واضح الضرر بالمولى عليه ، وينتقل الحق إلى غيره من الأولياء ثم إلى ولي الأمر .
ب - لولي الأمر الإلزام بالتداوي في بعض الأحوال ، كالأمراض المعدية والتحصينات والوقائية .
جـ- في حالات الإسعاف التي تتعرض فيها حياة المصاب للخطر لا يتوقف العلاج على الإذن .
د- لابد في إجراء الأبحاث الطبية من موافقة الشخص التام الأهلية بصورة خالية من شائبة الإكراه - كالمساجين - أو الإغراء المادي - كالمساكين - ويجب أن لا يترتب على إجراء تلك الأبحاث ضرر . ولا يجوز إجراء الأبحاث الطبية على عديمي الأهلية أو ناقصيها ولو بموافقة الأولياء .

مجمع الفقه الإسلامي ص 147 (www.islam-qa.com)


بيع العربون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 2149: بيع العربون
السؤال:

السؤال :
بعض الباعة يشترطون على من يريد شراء سلعة أو استئجارها أن يدفع مبلغا مقدما فإذا عَدَل المشتري أو المستأجر عن رأيه يكون المقدَّم من حقّ البائع ، فما حكم ذلك ؟

الجواب:
الجواب:
الحمد لله
موضوع هذا السؤال هو بيع العربون والمراد ببيع العربون هو بيع السلعة مع دفع المشتري مبلغاً من المال إلى البائع على أنه إن أخذ السلعة احتسب المبلغ من الثمن وإن تركها فالمبلغ للبائع . ويجري مجرى البيع الإجارة ، لأنها بيع المنافع ، وقد ورد حديث في النهي عن بيع العربون لكنّه ضعيف لا يصحّ ، ويستثنى من جواز بيع العربون حالات معينة منها بيع السَّلم لأنه يُشترط فيه تسليم الثمن كاملا في مجلس العقد ، وكذلك بيع النقد بالنقد وبيع الذهب والفضة لأنّه لا بدّ فيه من التقابض الكامل في مجلس العقد ، فلا يجوز بيع العربون في هذه العقود .
هذا ويجوز بيع العربون إذا قيدت فترة الانتظار بزمن محدد ، ويحتسب العربون جزءاً من الثمن إذا تم الشراء ، ويكون من حق البائع إذا عدل المشتري عن الشراء ما داما قد تراضيا على ذلك .
والله أعلم .

انظر قرارات مجمع الفقه الإسلامي ص 165 (www.islam-qa.com)


حكم بيع المزايدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 2150: حكم بيع المزايدة
السؤال:

السؤال :
ما حكم الدخول في المزادات التي يُشترط فيها وضع مبلغ من قِبَل الداخل في المزاد و ما حكم الشريعة في بيع المزايدة المعروف اليوم حيث تُباع السّلعة بأعلى سعر يرسو عليه المزاد ؟

الجواب:
الجواب:
الحمد لله
الحمد لله : عقد المزايدة عقد صحيح إذا تمّ بالشّروط الشّرعية وهذا مذهب جمهور أهل العلم ومما استدلوا به حديث أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَاعَ حِلْسًا ( بساط للأرض أو كساء لظهر الدابة ) وَقَدَحًا وَقَالَ مَنْ يَشْتَرِي هَذَا الْحِلْسَ وَالْقَدَحَ فَقَالَ رَجُلٌ أَخَذْتُهُمَا بِدِرْهَمٍ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ يَزِيدُ عَلَى دِرْهَمٍ مَنْ يَزِيدُ عَلَى دِرْهَمٍ فَأَعْطَاهُ رَجُلٌ دِرْهَمَيْنِ فَبَاعَهُمَا مِنْهُ . رواه الترمذي رحمه الله في سننه 1139 وقَالَ : هَذَا حَدِيثٌ حَسَنٌ لا نَعْرِفُهُ إِلاّ مِنْ حَدِيثِ الأَخْضَرِ بْنِ عَجْلانَ .. وَالْعَمَلُ عَلَى هَذَا عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ لَمْ يَرَوْا بَأْسًا بِبَيْعِ مَنْ يَزِيدُ فِي الْغَنَائِمِ وَالْمَوَارِيثِ وَقَدْ رَوَى هَذَا الْحَدِيثَ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ وَغَيْرُ وَاحِدٍ مِنْ كِبَارِ النَّاسِ عَنْ الأَخْضَرِ بْنِ عَجْلانَ .
وفيما يلي تعريف هذا البيع وذكر بعض ضوابطه وما يتعلّق به :
1- عقد المزايدة : عقد معاوضة يعتمد دعوة الراغبين نداء أو كتابة للمشاركة في المزاد ويتم عند رضا البائع .
2- يتنوع عقد المزايدة بحسب موضوعه إلى بيع وإجارة وغير ذلك ، وبحسب طبيعته إلى اختياري كالمزادات العادية بين الأفراد ، وإلى إجباري كالمزادات التي يوجبها القضاء ، وتحتاج إليه المؤسسات العامة والخاصة ، والهيئات الحكومية والأفراد .
3- إن الإجراءات المتبعة في عقود المزايدات من تحرير كتابي ، وتنظيم ، وضوابط وشروط إدارية أو قانونية ، يجب أن لا تتعارض مع أحكام الشريعة الإسلامية .
4- طلب الضمان ممن يريد الدخول في المزايدة جائز شرعاَ ، ويجب أن يرد لكل مشارك لم يرس عليه العطاء ، ويحتسب الضمان المالي من الثمن لمن فاز بالصفقة .
5- لا مانع شرعاً من استيفاء رسم الدخول - قيمة دفتر الشروط بما لا يزيد عن القيمة الفعلية - لكونه ثمناً له .
6- النّجش حرام ، ومن صوره :
أ - أن يزيد في ثمن السلعة من لا يريد شراءها ليغري المشتري بالزيادة .
ب - أن يتظاهر من لا يريد الشراء بإعجابه بالسلعة وخبرته بها ، ويمدحها ليغرّ المشتري فيرفع ثمنها .
ت - أن يدّعي صاحب السلعة ، أو الوكيل ، أو السمسار ، ادّعاء كاذباً انه دُفع فيها ثمن معين ليدلّس على من يسوم .
ث - ومن الصور الحديثة للنجش المحظورة شرعاً اعتماد الوسائل السمعية ، والمرئية ، والمقروءة ، التي تذكر أوصافاً رفيعة لا تمثل الحقيقة ، أو ترفع الثمن لتغرّ المشتري ، وتحمله على التعاقد .
والله تعالى أعلم .

قرارات مجمع الفقه الإسلامي ص 167 (www.islam-qa.com)


مداواة الرجل للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 2152: مداواة الرجل للمرأة
السؤال:

السؤال :
ما حكم مداواة الطبيب للمرأة المسلمة ؟

الجواب:
الجواب:
الحمد لله
الأصل أنه إذا توافرت طبيبة متخصصة يجب أن تقوم بالكشف على المريضة وإذا لم يتوافر ذلك فتقوم بذلك طبيبة غير مسلمة ثقة ، فإن لم يتوافر ذلك يقوم به طبيب مسلم ، وإن لم يتوافر طبيب مسلم يمكن أن يقوم مقامه طبيب غير مسلم ، على أن يطلع من جسم المرأة على قدر الحاجة في تشخيص المرض ومداواته وألا يزيد عن ذلك وأن يغض الطرف قدر استطاعته ، وأن تتم معالجة الطبيب للمرأة هذه بحضور محرم أو زوج أو امرأة ثقة خشية الخلوة . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استخدام الأجنة مصدراً لزراعة الأعضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 2159: استخدام الأجنة مصدراً لزراعة الأعضاء
السؤال:

السؤال : يوجد في بعض الحقول الطبيّة توجّه للاستفادة من الأجنّة المُجهضة في عمليات زراعة الأعضاء فما حكم ذلك ؟

الجواب:
الجواب:
الحمد لله
يوجد في العالم اليوم تجارة تُعرف بتجارة الأجنّة يتورط فيها بعض الأطبّاء بتعمّد إسقاط بعض الأجنّة لاستثمار بيع أعضاء الجنين أو خلاياه التي تستخلص في حقن يستفيد منها بعض أغنياء المسنّين وغيرهم ، وهذه من الجرائم العظيمة وفيها إزهاق الأرواح البريئة والاعتداء المتعمّد بالقتل لأجل المال وهذا من الظلم العظيم وحكمه واضح وبيّن ، وأمّا عن مسألة حكم استخدام الأجنة مصدرا لزراعة الأعضاء ، فقد تولى بحثها مجمع الفقه الإسلامي وأصدر فيها الفتوى التالية :
أولاً : لا يجوز استخدام الأجنة مصدراً للأعضاء المطلوب زرعها في إنسان آخر إلا في حالات بضوابط لابد من توافرها :
أ - لا يجوز إحداث إجهاض من أجل استخدام الجنين لزرع أعضائه في إنسان آخر ، بل يقتصر الإجهاض على الإجهاض الطبيعي غير المتعمد والإجهاض للعذر الشرعي ، ولا يلجأ لإجراء العملية الجراحية لاستخراج الجنين إلا إذا تعينت لإنقاذ حياة الأم .
ب - إذا كان الجنين قابلاً لاستمرار الحياة فيجب أن يتجه العلاج الطبي إلى استبقاء حياته والمحافظة عليها ، لا إلى استثماره لزراعة الأعضاء ، وإذا كان غير قابل لاستمرار الحياة فلا يجوز الاستفادة منه إلا بعد موته بالشروط الشرعية .
ثانياً : لا يجوز أن تخضع عمليات زرع الأعضاء للأغراض التجارية على الإطلاق .
ثالثاً : لا بد أن يسند الإشراف على عمليات زراعة الأعضاء إلى هيئة مخصصة موثوقة . والله أعلم .

قرارات مجمع الفقه الإسلامي ص 119 (www.islam-qa.com)


حكم نتف وقصّ المرأة حواجبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 2162: حكم نتف وقصّ المرأة حواجبها
السؤال:

السؤال :
بعض النساء تذهب إلى المزيّنات لتزيين شعر حاجبيها فتقوم المزينة بحلاقة أو قصّ جزء من شعر الحاجب فما حكم ذلك .

الجواب:

الجواب:
الحمد لله
قص شعر الحواجب أو تحديده بقص جوانبه أو حلقه أو نتفه للزينة كما يفعله بعض النساء اليوم حرام لما فيه من تغيير خلق الله ومتابعة الشيطان في تغريره بالإنسان وأمره بتغيير خلق الله ، قال الله تعالى : ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالاً بعيداً . إن يدعون من دونه إلا إناثاً وإن يدعون إلا شيطاناً مريداً . لعنه الله وقال لأتخذنّ من عبادك نصيباً مفروضاً ولأضلنهم ولأمنينهم ولآمرنهم فليبتكن آذان الأنعام ولآمرنهم فليغيرن خلق الله ومن يتخذ الشيطان ولياً من دون الله فقد خسر خسرانأً مبيناً ) سورة النساء ، وفي الصحيح عن ابن مسعود رضي الله عنه أنه قال : ( لعن الله الواشمات والمستوشمات والنامصات والمتنمصات والمتفلجات المغيرات لخلق الله ) ثم قال : " ألا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله عزوجل - يعني قوله تعالى : ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ) " .

فتاوى اللجنة الدائمة 5/179 (www.islam-qa.com)


توهم خروج ريح أثناء الطهارة والصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2163: توهم خروج ريح أثناء الطهارة والصلاة
السؤال:

الإنسان في معدته تنفس كثير ربما غازات ولكن وضوءه لم يتممه إلا بمشقة ، مثلاً يصل إلى الوجه فيحس حساً رقيقة ويخاف في نقص الوضوء ثم يبدأ الوضوء من جديد وكذلك في الصلاة عندما يصلي فيحس كذا بدون أن يشم رائحة ما الحل لهذا ؟

الجواب:
الحمد لله
هذه الوسوسة من الشيطان ليفسد بها على المسلم عبادته والواجب تركها وألا يخرج المسلم من صلاته أو يعيد وضوءه إلا إذا سمع صوتاً أو وجد ريحاً لما روى الإمام مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : ( إذا وجد أحدكم في بطنه شيئاً فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد حتى يسمع صوتاً أو يجد ريحاً ) والمقصود أن يتحقق خروج الحدث ومتى بقي معه أدنى شك فطهارته صحيحة .

فتاوى اللجنة الدائمة 5/226 (www.islam-qa.com)


بقاء قطرات من البول عالقة في القضيب بعد التبول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2164: بقاء قطرات من البول عالقة في القضيب بعد التبول
السؤال:

السؤال :
بعدما أتبول ( أي بعد نزول الماء ) الماء تبقى قطرات من البول في القضيب وأجلس حوالي ربع ساعة في الحمام كي أتنظف جيداً من البول طبعاً هذا مرهق ومتعب لي بعدها أتوضأ للصلاة وذهبت إلى عدة أطباء وأجريت تحاليل واستعملت أنواع الأدوية بخصوص القضاء على هذه الظاهرة لكن دون جدوى وبعد ما أتنظف جيداً من قطرات البول المتبقية أتوضأ وأذهب إلى الصلاة وأثناء الصلاة أحس وكأن هناك قطرات متبقية في القضيب وتريد أن تخرج إلى الخارج طبعاً هذا يسبب لي مشاكل وإحراجاً خاصة إذا صليت جماعة وبعدها أكتشف أن هناك قطرات بول متبقية قد لا تنزل بسرعة أثناء جلوسي في الحمام وأضطر إلى إعادة الصلاة أو أشك في أن صلاتي غير صحيحة الرجاء إفادتي في هذا الموضوع بالفتوى الواضحة ؟

الجواب:

الجواب:
الحمد لله
إذا توضأت فالأصل الطهارة ولا تلتفت إلى ما يعرض لك من الشكوك والوساوس ، فإن ذلك من الشيطان ، نعم إن تيقنت أنه خرج منك شيء بعد الوضوء بطل وضوؤك وعليك أن تتوضأ ثانية وهكذا ما تحس به في الصلاة من بقايا شيء من البول في القضيب عليك أن تتشاغل عنه وتبني على أصل الطهارة ولا حاجة إلى التفتيش بعد ذلك ؛ لأن ذلك مما يسبب بقاء الوسوسة عافاك الله من ذلك .

فتاوى اللجنة الدائمة 5/227 (www.islam-qa.com)


أذكار الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 2165: أذكار الوضوء
السؤال:

السؤال : ماذا يستحب فعله عند الوضوء ؟ وماذا يقال بعده ؟

الجواب:

الجواب:
الحمد لله
إن صفة الوضوء الشرعي هي : أن يفرغ الشخص من الإناء على كفيه ثلاث مرات ثم يدخل يده اليمنى في الإناء فيتمضمض ويستنثر ثلاث مرات ثم يغسل وجهه ثلاث مرات ثم يغسل يديه إلى المرفقين ثلاثاً ثم يمسح رأسه وأذنيه مرة واحدة ثم يغسل رجليه إلى الكعبين ثلاث مرات وإن غسل مرتين مرتين أو مرة مرة أجزأ ذلك ثم يقول بعد الوضوء : أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين . فتاوى اللجنة الدائمة 5/231 ، وأما قبل الوضوء فإنّه يسمّي الله تعالى لحديث : لا وُضُوءَ لِمَنْ لَمْ يَذْكُرْ اسْمَ اللَّهِ عَلَيْهِ . سنن الترمذي 56 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الوضوء وبين الأسنان بقايا طعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 2166: حكم الوضوء وبين الأسنان بقايا طعام
السؤال:

السؤال : عند تناول الطعام تتواجد بعض الفضلات بين الإسنان وإذا توضأنا أو اغتسلنا ولم نستطع إخراج هذه الفضلات هل يصح الوضوء أو الإغتسال ؟

الجواب:

الجواب:
الحمد لله
يصح الوضوء والغسل ولو بقي شيء من الفضلات بين الإسنان لكن إزالتها أفضل .

فتاوى اللجنة الدائمة 5/234 (www.islam-qa.com)


حكم الوضوء عاريا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 2167: حكم الوضوء عاريا
السؤال:

السؤال :
عورة الرجل من السرة إلى الركبة فما حكم وضوئه عارياً أو لابساً سروالاً قصيراً لا يستر ركبته ؟

الجواب:

الجواب:
الحمد لله
يصح وضوؤه ، لأن كشف العورة ولبس السروال القصير لا يمنعان من صحة الوضوء ، ولكن يحرم عليه كشف عورته بحضرة غير زوجته أو سريته وهي الأمة المملوكة له التي يباح له الاستمتاع بها .

فتاوى اللجنة الدائمة 5/235 (www.islam-qa.com)


لا يُشرع مسح الرقبة في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 2168: لا يُشرع مسح الرقبة في الوضوء
السؤال:

السؤال :
هل يجوز مسح الرقبة عند الوضوء أم أنه غير مذكور في كتاب الله وسنة محمد صلى الله عليه وسلم؟

الجواب:

الجواب:
الحمد لله
لم يثبت في كتاب الله تعالى ولا سنة الرسول صلى الله عليه وسلم أن مسح الرقبة سنة من سنن الوضوء ، فلا يشرع مسحها .

فتاوى اللجنة الدائمة 5/235 (www.islam-qa.com)


خروج قطرات من البول بعد قضاء الحاجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2169: خروج قطرات من البول بعد قضاء الحاجة
السؤال:

ماذا على الذي يبول وينتر ذكره ثم يخرج منه قطرات عند انتهائه من البول وقد تحدث هذه القطرات بعد انتهائه بدقيقة أو أكثر وفي بعض الأحيان عند انتهاء الوضوء وذلك بدون إرادته ماذا يفعل وماذا عليه لو تركه بعد غسله مرات ؟

الجواب:
الحمد لله
لا ينبغي النتر بعد البول ، وإذا حدث أن يخرج منه قطرات بول بعد الوضوء فيجب عليه أن يعيد الوضوء ويغسل موضع النجاسة .

فتاوى اللجنة الدائمة 5/239 (www.islam-qa.com)


من مسح على الجوربين من غير طهارة وصلى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 2170: من مسح على الجوربين من غير طهارة وصلى
السؤال:

السؤال :
بقيت فترة من الزمن أمسح على الجوربين على غير طهارة جاهلاً بالحكم فما حكم صلاتي في تلك الفترة ؟

الجواب:

الجواب:
الحمد لله
يجب أن تقضي الصلوات الماضية التي صليتها وأنت تمسح على الجوربين على غير طهارة .

فتاوى اللجنة الدائمة 5/246 (www.islam-qa.com)


حكم المسح على الجوارب المخرقة والشفافة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 2171: حكم المسح على الجوارب المخرقة والشفافة
السؤال:

السؤال :
ما حكم المسح على الجوارب إذا كان بها ثقوب أو شفافة ؟

الجواب:

الجواب:
الحمد لله
يجوز المسح عليها في وضوء بدلاً من غسل الرجلين إذا كان لبسهما على طهارة ما لم تتسع الثقوب عرفاً أو تزيد الشفافية حتى تكون الرجلان في حكم العاريتين يرى ما وراءها من حمرة أو سواد مثلاً .

فتاوى اللجنة الدائمة 5/246 (www.islam-qa.com)


للمسح على الجوربين لا بد من لبسهما جميعا بعد الطهارة الكاملة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 2172: للمسح على الجوربين لا بد من لبسهما جميعا بعد الطهارة الكاملة
السؤال:

السؤال :
ما الحكم إذا غسل الرجل رجله اليمنى ثم لبس بعد ذلك الجورب قبل أن يغسل رجله اليسرى هل يجوز له المسح على الجوربين ؟

الجواب:

الجواب:
الحمد لله
ليس لك المسح عليهما لأنك أدخلت الأولى قبل تمام الطهارة .

فتاوى اللجنة الدائمة 5/247 (www.islam-qa.com)


المسح على اللصقة في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 2173: المسح على اللصقة في الوضوء
السؤال:

السؤال :
ظهر ما يشبه الدمامل في رجلي وكان العلاج أن ألف مكان الدمل بلصقة بحيث لا يصلها الماء أثناء الوضوء ما حكم الوضوء في هذه الحالة ؟

الجواب:

الجواب:
الحمد لله
وضوؤك صحيح إذا مسحت على اللصقة أو مرَّ الماء عليها .

فتاوى اللجنة الدائمة 5/248 (www.islam-qa.com)


تحرك الغازات في البطن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2174: تحرك الغازات في البطن
السؤال:

السؤال :
إذا كان الشخص متوضئاَ فسمع داخل بطنه صوت رياح ولكن هذه الرياح لم تخرج من فتحة الشرج فما الحكم هل يبقى متوضأ أم ينتقض وضوؤه ؟

الجواب:

الجواب:
الحمد لله
إذا كان الشخص متوضئأ وسمع بداخل جوفه صوت رياح فإنه لا ينتقض وضوءه بذلك إذا لم يخرج شيء لقول النبي صلى الله عليه وسلم : ( إذا وجد أحدكم في بطنه شيئاً فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد حتى يسمع صوتاً أو يجد ريحاً ) رواه مسلم 1/190 .

فتاوى اللجنة الدائمة 5/256 (www.islam-qa.com)


خروج الرّيح من قُبُل المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2175: خروج الرّيح من قُبُل المرأة
السؤال:

السؤال :
هل خروج الهواء من فرج المرأة ينقض الوضوء ؟

الجواب:

الجواب:
الحمد لله
خروج الهواء من القبل لا ينقض الوضوء . والله تعالى أعلم

فتاوى اللجنة الدائمة 5/259 (www.islam-qa.com)


هل خروج الدم ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2176: هل خروج الدم ينقض الوضوء
السؤال:

السؤال :
أرجو العلم عن الدم هل هو مبطل للصلاة ؟

الجواب:

الجواب:
الحمد لله
لا نعلم دليلاً شرعياً يدل على أن خروج الدم من غير الفرج من نواقض الوضوء والأصل أنه ليس بناقض . والعبادات مبناها على التوقيف فلا يجوز لأحد أن يقول هذه العباداة مشروعة إلا بدليل ، وقد ذهب بعض أهل العلم إلى نقض الوضوء بخروج الدم الكثير عرفاً من غير الفرج ، فإذا توضأ من خرج منه ذلك احتياطاً وخروجاً من الخلاف فهو حسن لقول النبي صلى الله عليه وسلم :
( دع ما يريبك إلى مالا يريبك ) رواه النسائي 8/328 والترمذي7/221 تحفة الأحوذي والحاكم 2/13 ، 4/99 (وانظر السؤال رقم 2570) والله تعالى أعلم .

فتاوى اللجنة الدائمة 5/261 (www.islam-qa.com)


خروج شيء من المعدة لا ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2177: خروج شيء من المعدة لا ينقض الوضوء
السؤال:

السؤال :
المر الذي يخرج عند شرب أو أكل أي شيء وهو قليل لا يملأ الفم أو قد يصل أعلا الحلق ثم يرجع هل يقطع الوضوء ؟

الجواب:

الجواب:
الحمد لله
لا يقطع الوضوء ولا ينقضه .

فتاوى اللجنة الدائمة 5/262 (www.islam-qa.com)


هل لمس المرأة ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2178: هل لمس المرأة ينقض الوضوء
السؤال:

السؤال : الإنسان لا يستطيع أن يستغني عن أخذ وإعطاء شيء طوال يومه إلى زوجته فإذا لمس المتوضئ يد زوجته فهل ينتقض وضوءه ؟

الجواب:

الجواب:
الحمد لله
إذا مس الرجل المرأة مباشرة ففيه خلاف بين أهل العلم ، هل ينتقض وضوؤه أم لا . والأرجح أنه لا ينقض الوضوء سواء كان مسه إياها بشهوة أو بدونها ، لأن النبي صلى الله عليه وسلم قبل بعض نسائه ولم يتوضأ ؛ ولأن هذا مما تعم به البلوى فلو كان ناقضاً لبينه النبي صلى الله عليه وسلم .
وأما قوله سبحانه في سورة النساء والمائدة : ( أو لامستم النساء ) فالمراد به الجماع في أصح قولي العلماء .

فتاوى اللجنة الدائمة 5/266 (www.islam-qa.com)


إيضاح القاعدة العظيمة : " تحريم موالاة الكفّار " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 2179: إيضاح القاعدة العظيمة : " تحريم موالاة الكفّار "
السؤال:

السؤال:
نرجو التوضيح بالأمثلة ما المقصود من العبارة التالية : " موالاة الكفّار حرام " .

الجواب:
الجواب:
 الحمد لله
 نعم الأمثلة توضّح المقصود وتجلّيه ولذلك ننتقل إليها مباشرة وننقل بعضا من أهمّ ما ذكره أهل العلم وأئمة الدّعوة من صور الموالاة الكفار :
 ـ الرضا بكفرهم أو الشك فيه أو الامتناع عن تكفيرهم أو الإقدام على مدح دينهم قال الله تعالى عن كفر الراضي : ( ولكن من شرح بالكفر صدرا ) . وقال تعالى موجبا ومشترطا الكفر بالطاغوت : ( فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى ) . وقال عن اليهود في تفضيلهم المشركين على المسلمين: ( ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا).
 ـ التحاكم إليهم : كما في قوله تعالى : ( يريدون أن يتحاكموا إلى الطاغوت وقد أُمروا أن يكفروا به )
 ـ مودتهم ومحبتهم ، قال تعالى : ( لا تجد قوما يؤمنون بالله واليوم الآخر يوادُّون من حاد الله ورسوله .. الآية )
 ـ الركون إليهم والاعتماد عليهم وجعلهم سندا وظهيرا ، قال تعالى : ( ولا تركنوا إلى الذين ظلموا فتمسكم النار ) .
 ـ إعانتهم ومناصرتهم على المسلمين . قال الله تعالى : ( والمؤمنون والمؤمنات بعضهم أولياء بعض ) وقال عن الكفار : ( بعضهم أولياء بعض ) . وقال : ( ومن يتولّهم منكم فإنه منهم ) .
 ـ الانخراط في مجتمعاتهم والانضمام إلى أحزابهم وتكثير سوادهم والتجنُّس بجنسياتهم ( لغير ضرورة ) والخدمة في جيوشهم والعمل على تطوير أسلحتهم .
 ـ نقل قوانينهم وتحكيمها في بلاد المسلمين ، قال تعالى : ( أَفَحُكم الجاهلية يبغون )
 ـ التولي العام لهم واتخاذهم أعوانا وأنصارا وربط المصير بهم ، قال الله تعالى ناهيا عن ذلك ( يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء . بعضهم أولياء بعض ) .
 ـ مداهنتهم ومجاملتهم على حساب الدين ، قال تعالى : ( ودوا لو تدهن فيدهنون ) . ويدخل في ذلك مجالستهم والدخول عليهم وقت استهزائهم بآيات الله ، قال الله تعالى : ( وقد نزّل عليكم في الكتاب أن إذا سمعتم آيات الله يُكفر بها ويُسْتهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم ) .
 ـ الثقة بهم واتخاذهم بطانة من دون المؤمنين وجعلهم مستشارين . قال تعالى :{ يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالاً ودُّوا ما عنتم قد بدت البغضاء من أفواههم وما تخفى صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون . ها أنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتاب كله وإذا لقوكم قالوا آمنا وإذا خلوا عضُّوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور . إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها }
وعَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِبَلَ بَدْرٍ فَلَمَّا كَانَ بِحَرَّةِ الْوَبَرَةِ أَدْرَكَهُ رَجُلٌ قَدْ كَانَ يُذْكَرُ مِنْهُ جُرْأَةٌ وَنَجْدَةٌ فَفَرِحَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ رَأَوْهُ فَلَمَّا أَدْرَكَهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِئْتُ لأَتَّبِعَكَ وَأُصِيبَ مَعَكَ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُؤْمِنُ بِاللَّهِ وَرَسُولِهِ قَالَ لا قَالَ فَارْجِعْ فَلَنْ أَسْتَعِينَ بِمُشْرِكٍ قَالَتْ ثُمَّ مَضَى حَتَّى إِذَا كُنَّا بِالشَّجَرَةِ أَدْرَكَهُ الرَّجُلُ فَقَالَ لَهُ كَمَا قَالَ أَوَّلَ مَرَّةٍ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا قَالَ أَوَّلَ مَرَّةٍ قَالَ فَارْجِعْ فَلَنْ أَسْتَعِينَ بِمُشْرِكٍ قَالَ ثُمَّ رَجَعَ فَأَدْرَكَهُ بِالْبَيْدَاءِ فَقَالَ لَهُ كَمَا قَالَ أَوَّلَ مَرَّةٍ تُؤْمِنُ بِاللَّهِ وَرَسُولِهِ قَالَ نَعَمْ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْطَلِقْ . " رواه مسلم 3388 .
 ومن هذه النصوص يتبين لنا تحريم تولية الكفار الأعمال التي يتمكنون بواسطتها من الاطلاع على أحوال المسلمين وأسرارهم ويكيدون لهم بإلحاق الضرر بهم .
 ـ توليتهم المناصب الإدارية التي يرأسون بها المسلمين ويذلونهم ويتحكمون في رقاب الموحدين ويحولون بينهم وبين أدائهم عباداتهم . قال الله تعالى ( ولن يجعل الله للكافرين على المؤمنين سبيلا ) ، وروى الإمام أحمد عن أبي موسى الأشعري رضي الله عنه قال : قلت لعمر رضي الله عنه : لي كاتب نصراني ، قال : مالك قاتلك الله ، أما سمعت قول الله تعالى : { يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض } ( المائدة :51 ) ألا اتخذت حنيفاً ، قلت يا أمير المؤمنين لي كتابته وله دينه ، قال : لا أكرمهم إذ أهانهم الله ، ولا أعزهم إذ أذلهم الله ، ولا أدنيهم إذ أقصاهم الله .
 وكذلك جعلهم في بيوت المسلمين يطلعون على العورات ويربون أبناء المسلمين على الكفر ومن هذا ما وقع في هذا الزمان من استقدام الكفار إلى بلاد المسلمين وجعلهم عمالاً وسائقين ومستخدمين ، ومربين في البيوت وخلطهم مع العوائل والأسر المسلمة .
 وكذلك ضمّ الأولاد إلى المدارس الكفرية والمعاهد التبشيرية والكليات والجامعات الخبيثة وجعلهم يسكنون مع عوائل الكفار .
 ـ التشبه بالكافرين في الملبس والهيئة والكلام وغيرها وذلك يدل على محبة المتشبه به ، وقال النبي صلى الله عليه وسلم ( من تشبه بقوم فهو منهم ) .
 فيحرم التشبه بالكفار فيما هو من خصائصهم من عاداتهم ، وعباداتهم ، وسمتهم وأخلاقهم ، كحلق اللحى ، وإطالة الشوارب ، والرطانة بلغتهم إلا عند الحاجة ، وفي هيئة اللباس ، والأكل والشرب وغير ذلك .
 ـ الإقامة في بلادهم بغير حاجة ولا ضرورة ، ولهذا فإن المسلم المستضعف الذي لا يستطيع إظهار شعائر دينه تحرم عليه الإقامة بين الكفار إذا كان يقدر على الهجرة ، قال تعالى :{ إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيراً . إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلاً . فأولئك عسى الله أن يعفو عنهم وكان الله عفواً غفوراً } .
 فلم يعذر الله في الإقامة في بلاد الكفار إلا المستضعفين الذين لا يستطيعون الهجرة . وكذلك من كان في إقامته مصلحة دينية كالدعوة إلى الله ونشر الإسلام في بلادهم .
 فالإقامة بين ظهرانيهم محرمة لغير ضرورة ، قال النبي صلى الله عليه وسلم : ( أنا بريء ممن أقام بين ظهراني المشركين ) .
 ـ السفر إلى بلادهم لغرض النزهة ومتعة النفس : أمّا الذّهاب لحاجة شرعية - كالعلاج والتجارة وتعلّم التخصصات النافعة التي لا يمكن الحصول عليها إلا بالسفر إليهم - فيجوز بقدر الحاجة ، وإذا انتهت الحاجة وجب الرجوع إلى بلاد المسلمين .
ويشترط للذّاهب في هذه الحالة أن يكون معه علم يدفع به الشبهات وإيمان يدفع به الشهوات وأن يكون مُظهِراً لدينه معتزاً بإسلامه مبتعداً عن مواطن الشر ، حذِراً من دسائس الأعداء ومكائدهم ، وكذلك يجوز السفر أو يجب إلى بلادهم إذا كان لأجل الدعوة إلى الله ونشر الإسلام .
 ـ مدحهم والذبّ عنهم والإشادة بما هم عليه من المدنية والحضارة والإعجاب بأخلاقهم ومهاراتهم دون نظر إلى عقائدهم الباطلة ودينهم الفاسد . قال تعالى :{ ولا تمدن عينيك إلى ما متَّعنا به أزواجاً منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربِّك خيرٌ وأبقى } .
 وكذلك تعظيمهم وإطلاق ألقاب التفخيم عليهم والبدء بتحيتهم وتقديمهم في المجالس وفي المرور في الطرقات ، قال النبي صلى الله عليه وسلم : " لا تَبْدَءُوا الْيَهُودَ وَلا النَّصَارَى بِالسَّلامِ فَإِذَا لَقِيتُمْ أَحَدَهُمْ فِي طَرِيقٍ فَاضْطَرُّوهُ إِلَى أَضْيَقِهِ " . رواه مسلم 4030
 ـ ترك تاريخ المسلمين والتأريخ بتأريخهم واعتماده خصوصاً التاريخ الذي يعبر عن طقوسهم وأعيادهم كالتاريخ الميلادي ، وهو عبارة عن ذكرى مولد المسيح عليه السلام ، والذي ابتدعوه من أنفسهم وليس هو من دين المسيح عليه السلام ، فاستعمال هذا التاريخ فيه مشاركة في إحياء شعارهم وعيدهم .
 ولتجنب هذا لما أراد الصحابة رضي الله عنهم وضْع تاريخ للمسلمين في عهد الخليفة عمر رضي الله عنه عدلوا عن تواريخ الكفار وأرخوا بهجرة النبي صلى الله عليه وسلم مما يدل على وجوب مخالفة الكفار في هذا وفي غيره مما هو من خصائصهم ـ والله المستعان .
 ـ مشاركتهم في أعيادهم أو مساعدتهم في إقامتها أوتهنئتهم بمناسبتها أو حضور أماكنها .
 وقد فُسَّر الزور في قوله تعالى :{ والذين لا يشهدون الزور } بأعياد الكفار .
 ـ التسمي بأسمائهم المُنكَرة ، وقد غيّر النبي صلى الله عليه وسلم الأسماء الشركية كعبد العزّى وعبد الكعبة .
 ـ الاستغفار لهم والترحم عليهم : قال الله تعالى : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ).
 فهذه طائفة من الأمثلة التي توضّح قاعدة تحريم موالاة الكفّار ، نسأل الله سلامة العقيدة وقوّة الإيمان والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حساب المؤمن أقصر من حساب الكافر بكثير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 2180: حساب المؤمن أقصر من حساب الكافر بكثير
السؤال:

السؤال: هل تختلف مدّة حساب المؤمن عن مدّة حساب الكافر يوم القيامة ؟

الجواب:
الجواب:
 الحمد لله
 بلا شكّ فإن الله تعالى قال عن يوم القيامة : ( الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا ) {الفرقان : 26} فتخصيصه عسر ذلك اليوم بالكافرين يدل على أن المؤمنين ليسوا كذلك .
 وقوله تعالى : ( فذلك يومئذ يوم عسير على الكافرين غير يسير ) {المدثر : 9 , 10} يدل بمفهومه أيضا على أنه يسير على المؤمنين غير عسير كما دل عليه قوله تعالى : ( مهطعين إلى الداع يقول الكافرين هذا يوم عسر ) {القمر : 8} .ا.هـ. وهذا يعني أن يوم القيامة يطول على الكفار ويقصر على المؤمنين .
 وقد ذكر الله سبحانه وتعالى في كتابه ما يُشير إلى مدّة ما يستغرقه الحساب من يوم القيامة وذلك في قوله عز وجل : ( أصحاب الجنة يومئذ خير مستقرا وأحسن مقيلا ) {الفرقان : 24} : فهذه الآية الكريمة تدل على انقضاء الحساب في نصف نهار لأن المقيل القيلولة أو مكانها ، وهي الاستراحة نصف النهار في الحر .
 وممن قال بانقضاء الحساب في نصف نهار : ابن عباس وابن مسعود وعكرمة وابن جبير ، لدلالة هذه الآية على ذلك ، كما نقله ابن كثير وغيره . دفع إيهام الاضطراب للشنقيطي (ص172)
 وممّا يدلّ دلالة صريحة على تخفيف حساب المؤمن يوم القيامة حديث أبي هريرة عن النبي صلى الله عليه وسلم قال : " يوم القيامة على المؤمنين كقدر ما بين الظهر والعصر " رواه الحاكم في المستدرك وصححه الألباني في صحيح الجامع 8193 ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الوضوء والشرب والبول قائماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 2181: الوضوء والشرب والبول قائماً
السؤال:

السؤال : هل هناك بأس من الوضوء قائماً والشرب قائماً والبول قائماً ؟

الجواب:

الجواب:
الحمد لله
يتوضأ المسلم حسبما يتيسر له قاعداً أو قائماً وله أن يشرب قائماً وقاعداً والأفضل أن يشرب قاعداً وهكذا له البول قائماً إذا دعت الحاجة إليه ولم ير عورته أحد ولم يخش من عود رشاش البول عليه ، والبول جالساً أفضل ؛ لأنه الغالب من فعل النبي صلى الله عليه وسلم .

فتاوى اللجنة الدائمة 5/202 (www.islam-qa.com)


أحكام تارك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 2182: أحكام تارك الصلاة
السؤال:

السؤال :
صرحت الأحاديث الصحاح بكون تارك الصلاة كافراً وإذا أخذنا بظاهر الحديث وجب منع تارك الصلاة عمداً من جميع حقوقه في الإرث ، وتخصيص مقابر خاصة بهم وعدم الصلاة والسلام عليهم ، بحيث إنه لا أمن وسلام على كافر ، ولا ننسى أنه لو قمنا بإحصاء المصلين من بين الرجال المؤمنين وغير المؤمنين قد لا يتعدى 6% والنساء أقل من ذلك ، فما رأي الشرع فيما سبق وما حكم إلقاء السلام أو رده على تارك الصلاة ؟ .

الجواب:
الجواب:
الحمد لله
اختلف العلماء في تارك الصلاة عمداً من المسلمين إذا لم يجحد وجوبها فقال بعضهم هو كافر كفراً يخرج من ملة الإسلام ويعتبر مرتداً ويستتاب ثلاثة أيام فإن تاب فيها ؛ وإلا قتل لردته ، فلا يصلى عليه صلاة الجنازة ولا يدفن في مقابر المسلمين ولا يسلم عليه حياً أو ميتاً ولا يرد عليه السلام ولا يستغفر له ولا يترحم عليه ولا يرث ولا يورث ماله بل يجعل ماله فيئا في بيت مال المسلمين ، سواء كثر تاركو الصلاة عمداً أم قّلوا ، فالحكم لا يختلف بكثرتهم وقلتهم .
وهذا القول هو الأصح والأرجح في الدليل لقول النبي صلى الله عليه وسلم : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " أخرجه الإمام أحمد وأهل السنن بإسناد صحيح ، وقوله صلى الله عليه وسلم : " بين الرجل وبين الكفر والشرك ترك الصلاة " أخرجه الإمام مسلم في صحيحه مع أحاديث أخرى في ذلك .
وقال جمهور العلماء إن جحد وجوبها فهو كافر مرتد عن دين الإسلام وحكمه كما تقدم تفصيله في القول الأول ، وإن لم يجحد وجوبها لكنه تركها كسلاً مثلاً فهو مرتكب كبيرة غير أنه لا يخرج بها من ملة الإسلام وتجب استتابته ثلاثة أيام فإن تاب فالحمد لله وإلا قتل حداً لا كفراً ، وعلى هذا يغسل ويكفن ويصلى عليه ويدعى له بالمغفرة والرحمة ويدفن في مقابر المسلمين ويرث ويورث ، وبالجملة تجري عليه أحكام المسلمين العصاة حياً وميتاً .

من فتاوى اللجنة الدائمة 6/49 (www.islam-qa.com)


أوقات الصلوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 2183: أوقات الصلوات
السؤال:

السؤال :
يجتمع لدينا وقت صلاة العصر ومحاضرة في الكلية والدكتور نصراني لا يعطينا فرصة للصلاة ، ونصليها إذا خرجنا أي إذا بقي على صلاة المغرب ساعة ؟ .

الجواب:
الجواب:
الحمد لله
صلاتكم لها في أول وقتها أفضل ، وصلاتكم لها في الوقت الذي ذكرتم صحيحة واقعة في وقتها ، ولا يجوز تأخيرها إلى أن تصْفّر الشمس ، للحديث الصحيح الوارد في ذلك من حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال : أن نبي الله صلى الله عليه وسلم قــال : " إذا صليتم الفجر فإنه وقت إلى أن يطلع قرن الشمس الأول ، فإذا صليتم الظهر فإنه وقت إلى أن يحضر العصر ، فإذا صليتم العصر فإنه وقت إلى أن تصفر الشمس ، فإذا صليتم المغرب فإنه وقت إلى أن يسقط الشفق ، فإذا صليتم العشاء فإنه وقت إلى نصف الليل " . صحيح مسلم 5/109 . فتاوى اللجنة الدائمة 6/121 .
وعن الْعَلاءِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ قَالَ دَخَلْنَا عَلَى أَنَسِ بْنِ مَالِكٍ بَعْدَ الظُّهْرِ فَقَامَ يُصَلِّي الْعَصْرَ فَلَمَّا فَرَغَ مِنْ صَلاتِهِ ذَكَرْنَا تَعْجِيلَ الصَّلاةِ أَوْ ذَكَرَهَا فَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ تِلْكَ صَلاةُ الْمُنَافِقِينَ تِلْكَ صَلاةُ الْمُنَافِقِينَ تِلْكَ صَلاةُ الْمُنَافِقِينَ يَجْلِسُ أَحَدُهُمْ حَتَّى إِذَا اصْفَرَّتْ الشَّمْسُ فَكَانَتْ بَيْنَ قَرْنَيْ شَيْطَانٍ أَوْ عَلَى قَرْنَيْ الشَّيْطَانِ قَامَ فَنَقَرَ أَرْبَعًا لا يَذْكُرُ اللَّهَ فِيهَا إِلا قَلِيلا . رواه أبو داود 350 ، والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استخدام الطبول للنداء للصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 2184: استخدام الطبول للنداء للصلاة
السؤال:

السؤال :
تستخدم في بعض المساجد في الفلبين وغيرها الطبول لنداء الناس للصلاة ثم يؤذن بعد ذلك ، فهل يجوز ذلك في الإسلام ؟

الجواب:
الجواب:
الحمد لله
الطبول ونحوها من آلات اللهو ، فلا يجوز استعمالها في إعلام الناس عند دخول وقت الصلاة ، أو قرب دخول وقتها ، بل ذلك بدعة محرمة ، والواجب أن يكتفى بالأذان الشرعي ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم . وقال العرباض بن سارية رضي الله عنه : وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون فقلنا : يا رسول الله كأنها موعظة مودع فأوصنا ، قـال : " أوصيكم بتقوى الله والسمع والطاعة ، وإن تأمر عليكم عبد حبشي ، وإنه من يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة " رواه أبو داود والترمذي وقال حديث حسن صحيح . فتاوى اللجنة الدائمة .
ولنتذكّر حديث أَبِي عُمَيْرِ بْنِ أَنَسٍ عَنْ عُمُومَةٍ لَهُ مِنْ الأَنْصَارِ قَالَ اهْتَمَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلصَّلاةِ كَيْفَ يَجْمَعُ النَّاسَ لَهَا فَقِيلَ لَهُ انْصِبْ رَايَةً عِنْدَ حُضُورِ الصَّلاةِ فَإِذَا رَأَوْهَا آذَنَ بَعْضُهُمْ بَعْضًا فَلَمْ يُعْجِبْهُ ذَلِكَ قَالَ فَذُكِرَ لَهُ الْقُنْعُ يَعْنِي الشَّبُّورَ ( البوق ) .. فَلَمْ يُعْجِبْهُ ذَلِكَ وَقَالَ هُوَ مِنْ أَمْرِ الْيَهُودِ قَالَ فَذُكِرَ لَهُ النَّاقُوسُ فَقَالَ هُوَ مِنْ أَمْرِ النَّصَارَى فَانْصَرَفَ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ وَهُوَ مُهْتَمٌّ لِهَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُرِيَ الأَذَانَ فِي مَنَامِهِ قَالَ فَغَدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ .. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا بِلالُ قُمْ فَانْظُرْ مَا يَأْمُرُكَ بِهِ عَبْدُ اللَّهِ بْنُ زَيْدٍ فَافْعَلْهُ قَالَ فَأَذَّنَ بِلالٌ .. رواه أبو داود 420 وهو حديث صحيح ، فهذا النبي صلى الله عليه وسلم رفض البوق والناقوس فكيف يرضى المسلمون بالطّبل وقد أغناهم الله بالأذان . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حضر وقت الصلاة وهو في بيت شخص نصراني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 2188: حضر وقت الصلاة وهو في بيت شخص نصراني
السؤال:

السؤال :
أحياناً يحين وقت الصلاة وأنا في بيت أحد النصارى فآخذ سجادتي الخاصة وأصلي أمامهم ، فهل صلاتي صحيحة ، لكونها في بيت من بيوتهم ؟

الجواب:
الجواب:
الحمد لله
نعم تصح صلاتك ، زادك الله حرصاً على طاعته ، وخاصة أداء الصلوات الخمس في أوقاتها ، والواجب أن تحرص على أدائها في جماعة ، وتعمر بها المساجد ما استطعت إلى ذلك سبيلاً .

من فتاوى اللجنة الدائمة 6/270 . (www.islam-qa.com)


حكم استئجار الكنائس لصلاة الجمعة فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 2189: حكم استئجار الكنائس لصلاة الجمعة فيها
السؤال:

السؤال :
لا يجد المسلمون في العديد من ولايات أمريكا أماكن مناسبة لأداء صلاة الجمعة ما عدا بعض الكنائس المؤجرة رخيصاً أو مجاناً ، فأثار بعض الطلاب النقاش حول صحة أداء الصلاة في الكنائس معتمدين على ما روي عن ابن عمر حول منع الصلاة في الكنائس ومعابد اليهود والمقابر وأماكن الذبح لغير الله ، وبناء على هذا الرأي فقد امتنع بعض المسلمين عن الحضور لصلاة الجمعة ، فضلاً نرجو إفادتنا بالحكم الصحيح في هذه الحالة حتى نستطيع تجاوز الخلافات بين المسلمين في هذا المجتمع ، وجزاكم الله خيراً

الجواب:
الجواب:
الحمد لله
إذا تيسر وجود غير الكنائس ليُصلى فيها لم تجز الصلاة في الكنائس ونحوها ، لأنها معبد للكافرين يعبدون فيه غير الله ، ولما فيها من التماثيل والصور ، ( وأما إذا لم يتيسّر غيرها جازت الصلاة فيها ) للضرورة ، قال عمر رضي الله عنه : " إنا لا ندخل كنائسكم من أجل التماثيل التي فيها والصـور " وكان ابن عباس رضي الله عنهما يصلي في البيعة إلا بيعة فيها التماثيل والصور . أخرجهما البخاري 1/112

من فتاوى اللجنة الدائمة 6/268 (www.islam-qa.com)


المساجد التي تبنيها دولة كافرة للمسلمين فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 2190: المساجد التي تبنيها دولة كافرة للمسلمين فيها
السؤال:

السؤال :
نحن مسلمون نعيش في دولة كافرة ، وتقوم الحكومة حالياً بإنشاء بعض المساجد في أماكن المسلمين فيها ، فهل يجوز لنا الاعتراف بهذه المساجد دون أن نبني بأيدينا مع قدرتنا على بنائها ، وإن كانت سقوفها من أوراق الأشجار ، علماً بان الحكومة في الوقت الحاضر تحرص على إرضاء المسلمين حتى ينتهي المسلمون عن مخالفة الحكومة ، ويلاحظ أن هذه المساعدات لا يعرف مصدرها هل هي من الحكومة حقيقة أو من إخواننا المسلمين خارج البلاد ، نأمل أن تتفضلوا بالإجابة ؟

الجواب:
الجواب:
الحمد لله
من المعلوم أن الحقوق على اختلاف أنواعها مالية وبدنية ومعنوية متبادلة بين الحكومات وشعوبها ومن تحت رعايتها ، فإذا كان الواقع كما ذكرتم من أن الحكومة التي أنتم تحت رعايتها نصراية ، وأنها قامت بإنشاء مساجد في الأحياء الإسلامية فإنما تقوم بما عليها من الحقوق الواجبة لرعاياها ، وتحقق لهم الرغبات وتيسر لهم المرافق العامة دينية ودنيوية مقابل ما يؤدونه لها من حقوق وما تكسبه من ورائهم من أنواع المصالح والمنافع ، وعلى هذا فلا غضاضة عليكم أن تقبلوا ما أنشأته لكم من المساجد قياماً بما عليها من واجب نحوكم ، دون أن يكون لها في ذلك منّة عليكم أو يد تطلب جزاءها أو التعويض عنها ، بل ينبغي لكم أن تقبلوا تلك المساجد وتطالبوا بأمثالها وبإنشاء مدارس إسلامية دون أن يثنيكم عن عزمكم في استيفاء حقوقكم دينية ودنيوية ما تقدمت به إليكم من مصالح مادية أو معنوية .
وعليكم معشر المسلمين أن تتعاونوا فيما بينكم في إنشاء مرافق أخرى من مساجد ومدارس إسلامية وغير ذلك مما تحتاجون إليه ، مع العناية بأن تكون الولاية والإشراف على المساجد والمدارس ونحوها التي تبنيها لكم الحكومة : للمسلمين لا لغيرهم ، حتى لا يحدثوا فيها ما يخالف الشرع ؛ عملاً بقوله تعالى : ( وتعاونوا على البر والتقوى ) وأما الأموال التي بذلت من الحكومة فلا يشترط أن تعلموا مصدرها ؛ لعدم الدليل على ما يقتضي ذلك .

من فتاوى اللجنة الدائمة 6/262 (www.islam-qa.com)


بناء المساجد في مكان لا يتوقع بقاء المسلمين فيه بصفة دائمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 2191: بناء المساجد في مكان لا يتوقع بقاء المسلمين فيه بصفة دائمة
السؤال:

السؤال :
هل يجوز بناء مسجد أو تحويل بناء إلى مسجد في منطقة أو مدينة يتوقع خلوها من المسلمين بعد حين ؟ حيث أنه في أمريكا يقيم الطلاب المسلمون مسجداً في منطقة معينة ، فإذا تخرجوا وعادوا إلى بلادهم يبقى المسجد مهجوراً أو شبه مهجور ؟

الجواب:
الجواب:
الحمد لله
يُبنى أو يحول بناء إلى مسجد لما في ذلك من المصلحة العامة للمسلمين الموجودين ، ولما في ذلك من إظهار شعائر الإسلام ، ولما يرجى بسب ذلك من كثرة المسلمين ودخول بعض أهل البلد في الإسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دخول غير المسلم المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 2192: دخول غير المسلم المسجد
السؤال:

السؤال :
ما حكم دخول غير المسلمين المساجد ؟

الجواب:
الجواب:
الحمد لله
يحرم على المسلمين أن يمكنوا أي كافر من دخول المسجد الحرام وما حوله من الحرم كله ؛ لقوله تعالى : ( يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا ) سورة التوبة 28 ، أما غيره من المساجد فقال بعض الفقهاء يجوز لعدم وجود ما يدل على منعه ، وقال بعضهم لا يجوز قياساً على المسجد الحرام .
والصواب جوازه لمصلحة شرعية أو لحاجة تدعو إلى ذلك : لسماع ما قد يدعوه للدخول في الإسلام ، أو حاجته إلى الشرب من ماء في المسجد أو نحو ذلك ؛ لأن النبي صلى الله عليه وسلم ربط ثمامة بن أثال الحنفي في المسجد قبل أن يسلم ، وأنزل وفد ثقيف ووفد نصارى نجران قبل أن يسلموا في المسجد ؛ لما في ذلك من الفوائد الكثيرة ، وهي : سماعهم خطب النبي صلى الله عليه وسلم ومواعظه ، ومشاهدتهم المصلين والقراء وغير ذلك من الفوائد العظيمة التي تحصل لمن لازم المسجد .
من فتاوى اللجنة الدائمة 6/276 .
فإذا طلب بعض الكفار أن يدخلوا المسجد ليروا كيف يصلي المسلمون وليس بهم ما يُقذّر المسجد أو يكونوا من النساء المتبرجات وما شابه ذلك من الموانع فلا بأس أن ندخلهم ويجلسون خلف المسلمين يشهدون صلاتهم وننبّه من نخشى أن ينهرهم من المسلمين وهو لا يدري بحالهم ، والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شراء أماكن للهو وتحويلها إلى مساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 2193: شراء أماكن للهو وتحويلها إلى مساجد
السؤال:

السؤال :
هل يجوز شراء محلات الخمر والرقص واستعمالها مساجد ومعابد ؟ .

الجواب:
الجواب:
الحمد لله
نعم يجوز شرؤاها واتخاذها مساجد ؛ لأن في ذلك استعمالها فيما هو خير مما كانت متخذة له ومستعملة فيه ، والخبث ليس وصفاً لازماً لهذه الأماكن لذاتها ، وإنما عرض لها من أجل ما اتخذت له ، فإذا استعملت في الخير واتخذت له ذهب خبثها وصارت مواضع خير .

من فتاوى اللجنة الدائمة 6/233 . (www.islam-qa.com)


شراء الكنيسة لتكون مسجداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 2194: شراء الكنيسة لتكون مسجداً
السؤال:

السؤال :
توجد جماعة من المسلمين في مدينة في ولاية جورجيا في الولايات الأمريكية ، وترغب في إقامة مسجد لأداء الصلوات الخمس والجمعة ، وكانت هناك كنيسة معروضة للبيع ، فهل يجوز لهم شراء هذه الكنيسة وتحويلها إلى مسجد بعد إزالة الأصلبة الموجودة ، وكذلك الصور المعلقة والمنقوشة ؟

الجواب:
الجواب:
الحمد لله
نعم يجوز شراؤها وجعلها مسجداً وتجب إزالة الصلبان والصور المعلقة والمنقوشة فيها ، وكل ما يشعر بأنها كنيسة ، ولا نعلم مانعاً يمنع من ذلك .
من فتاوى اللجنة الدائمة 6/267 .
ومن الأدلة على جواز تحويل معابد الشرك والكفر إلى مساجد الحديث التالي : عن طَلْقِ بْنِ عَلِيٍّ رضي الله عنه قَالَ خَرَجْنَا وَفْدًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَايَعْنَاهُ وَصَلَّيْنَا مَعَهُ وَأَخْبَرْنَاهُ أَنَّ بِأَرْضِنَا بِيعَةً لَنَا ( البيعة : معبد النصارى أو اليهود ) فَاسْتَوْهَبْنَاهُ مِنْ فَضْلِ طَهُورِهِ فَدَعَا بِمَاءٍ فَتَوَضَّأَ وَتَمَضْمَضَ ثُمَّ صَبَّهُ فِي إِدَاوَةٍ وَأَمَرَنَا فَقَالَ اخْرُجُوا فَإِذَا أَتَيْتُمْ أَرْضَكُمْ فَاكْسِرُوا بِيعَتَكُمْ وَانْضَحُوا مَكَانَهَا بِهَذَا الْمَاءِ وَاتَّخِذُوهَا مَسْجِدًا قُلْنَا إِنَّ الْبَلَدَ بَعِيدٌ وَالْحَرَّ شَدِيدٌ وَالْمَاءَ يَنْشُفُ فَقَالَ مُدُّوهُ مِنْ الْمَاءِ فَإِنَّهُ لا يَزِيدُهُ إِلاّ طِيبًا فَخَرَجْنَا حَتَّى قَدِمْنَا بَلَدَنَا فَكَسَرْنَا بِيعَتَنَا ثُمَّ نَضَحْنَا مَكَانَهَا وَاتَّخَذْنَاهَا مَسْجِدًا فَنَادَيْنَا فِيهِ بِالْأَذَانِ قَالَ وَالرَّاهِبُ رَجُلٌ مِنْ طَيِّئٍ فَلَمَّا سَمِعَ الأَذَانَ قَالَ دَعْوَةُ حَقٍّ ثُمَّ اسْتَقْبَلَ تَلْعَةً مِنْ تِلاعِنَا (تلعة " بفتح فسكون مسيل الماء من أعلى الوادي وأيضا ما انحدر من الأرض ) فَلَمْ نَرَهُ بَعْدُ . " رواه النسائي 694 .
ولا يلزم هدم البنيان من أساسه ما دام يمكن الاستفادة من سقوفه وحيطانه وما شابه ذلك ويمكن عمل التعديلات المعمارية اللازمة لجعل صفوف البنيان جهة الكعبة بعد إزالة كل مظاهر الشرك والمحرمات والله تعالى الموفّق وهو أعلم وأحكم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قضاء المسلم الجديد للفروض الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 2195: قضاء المسلم الجديد للفروض الإسلامية
السؤال:

دخل رجل الإسلام وعمره أربعون سنة هل يقضي ما فاته من الصلاة ؟.

الجواب:
الحمد لله
لا يقضي من أسلم ما فاته من الصلاة والصيام والزكاة أيام كفره ، لقوله تعالى : ( قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف ) سورة الأنفال/38 . وقول النبي صلى الله عليه وسلم : ( الإسلام يجب ما قبله ) رواه مسلم في صحيحه/121 ، ولأن النبي صلى الله عليه وسلم لم يأمر أحداً ممن أسلم بقضاء ما فاته من شعائر الإسلام أيام كفره ولإجماع أهل العلم بذلك .

فتاوى اللجنة الدائمة 6/400. (www.islam-qa.com)


ما هو الأمر المعتبر في دخول وقت الفجر في شمال بريطانيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 2196: ما هو الأمر المعتبر في دخول وقت الفجر في شمال بريطانيا
السؤال:

السؤال :
إنني أعرض على سماحتكم موضوع مشكلة صلاة العشاء والفجر في مقاطعة نيوكاسل ببريطانيا ، يجد المسلمون هنا في بريطانيا نيوكاسل معاناة شديدة في تحديد الوقت بالنسبة لصلاة الفجر والعشاء وكذلك في بداية وقت الإمساك ، لأن الضوء يصل إلى سطح الأرض قبل شروقها ويستمر بعد غروبها لفترة طويلة تمتد في بعض الأحيان بطول الليل كاملاً ، وقد قسم علماء الفلك هنا هذه الفترة في بداية ظهور الضوء حتى شروق الشمس ، وفي غروبها حتى اختفاء ضوءها إلى ثلاثة أقسام :
القسم الأول : تصل كثافة الضوء لدرجة تمكن الفرد بمزاولة أي عمل من الأعمال .
القسم الثاني : الضوء يكون بدرجة لا يتمكن الفرد فيه من مزاولة الأعمال التي تحتاج إلى ضوء .
القسم الثالث : الظلام التام .
فالسؤال هو : كيف يمكن تحديد بداية الوقت لصلاة الفجر وصلاة العشاء والإمسـاك على ضوء الأوقات المعطاة في هذا التقسيم ( التقسيم الفلكي ) ؟ .

الجواب:
الجواب:
الحمد لله
لا عبرة في تحديد أوقات الصلوات بالتقسيم الفلكي وإنما العبرة في دخول وقت الفجر بظهور ضوء مستعرض في الأفق شرقاً إذا اتضح وتميز ، وينتهي وقته بطلوع الشمس ، ويبدأ وقت المغرب بغروب قرص الشمس ولا عبرة في ذلك ببقاء الضوء بعد غروب قرصها ، ويبدأ وقت العشاء بمغيب الشفق الأحمر الذي يظهر بعد غروب الشمس إذا اتضح وتميز .
ويبدأ الإمساك عن المفطرات بدخول وقت الفجر الذي سبق بيانه وينتهي بغروب قرص الشمس نفسه ولو بقي بعد غروبه شيء من ضوئها .

من فتاوى اللجنة الدائمة 6/143 (www.islam-qa.com)


متى يجوز للمرأة كشف وجهها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 2198: متى يجوز للمرأة كشف وجهها
السؤال:

نحن نعلم أن الراجح من أقوال أهل العلم وجوب تغطية المرأة ولكن هناك حالات متعددة لا تستطيع المرأة فيها تغطية الوجه فهل يمكن إلقاء الضوء على هذا الموضوع ؟

الجواب:
الحمد لله
القول الراجح الذي تشهد له الأدلة هو : " وجوب ستر الوجه " ، وعليه فإن المرأة الشابة تُمنع من كشفه أمام الرجال الأجانب سداً لذرائع الفساد ، ويتأكد ذلك عند الخوف من الفتنة .
وقد نص أهل العلم على أنّ ما حرم سداً للذريعة يباح من أجل مصلحة راجحة .
وبناءً علي ذلك نص الفقهاء على حالات خاصة يجوز للمرأة عندها كشف وجهها أمام الرجال الأجانب عندما تدعو الحاجة إلى كشفه أمامهم ، كما يجوز لهولاء أن ينظروا إليه ، شريطة أن لا يتجاوز الأمر في الحالتين مقدار الحاجة ، لأن ما أبيح للضرورة أو حاجة يقدر بقدرها .
ونجمل هذه الحالات فيما يلي :
أولاً : الخِطبة :
يجوز للمرأة كشف وجهها وكفيها أمام مريد خطبتها ، لينظر إليهما في غير خلوة ودون مسّ ، لدلالة الوجه على الدمامة أو الجمال ، والكفين على نحافة البدن أو خصوبته .
وقال أبو الفرج المقدسي : " ولا خلاف بين أهل العلم في إباحة النظر إلى وجهها .. مجمع المحاسن ، وموضع النظر .. "
ويدل على جواز نظر الخاطب إلى مخطوبته أحاديث كثيرة منها :
1- عن سهل بن سعد رضي الله عنه قال : " إن امرأة جاءت إلى رسول الله صلى الله عليه وسلم ، فقالت : يا رسول الله ، جئت لأهب لك نفسي ، فنظر إليها رسول الله صلى الله عيله وسلم ، فصعّد النظر إليها وصوّبه ، ثم طأطأ رأسه ، فلما رأت المرأة أنه لم يقض فيها شيئاً جلست ، فقام رجل من أصحابه فقال : أي رسول الله ، لَإِن لم تكن لك بها حاجة فزوجنيها .. ) الحديث أخرجه البخاري 7/19 ، ومسلم 4/143 ، والنسائي 6/113 بشرح السيوطي ، والبيهقي 7/84 .
2- وعن أبي هريرة رضي الله عنه ، قال : " كنت عند النبي صلى الله عليه وسلم ، فأتاه رجل فأخبره أنه تزوج امرأة من الأنصار ، فقال رسول الله صلى الله عليه وسلم : أنظرت إليها ؟ قال : لا ، قال : فاذهب فانظر إليها فإن في أعين الأنصار شيئاً " أخرجه أحمد ( 2/286،299 ) ، ومسلم 4/142 ، والنسائي 2/73 .
3- وعن جابر رضي الله عنه ، أن رسول الله صلى الله عليه وسلم ، قال : ( إذا خطب أحدكم المرأة ، فإن استطاع أن ينظر إلى مايدعوه إلى نكاحها فليفعل ) أخرجه أبو داود والحاكم ، وسنده حسن ، وله شاهد من حديث محمد بن مسلمة ، وصححه ابن حبان والحاكم ، وأخرجه أحمد وابن ماجه ، ومن حديث أبي حميد أخرجه أحمد والبزار ، كذا في فتح الباري ( 9/181 ) .
قال الزيلعي : ( ولا يجوز له أن يمس وجهها ولا كفيها - وإن أَمِن الشهوة - لوجود الحرمة ، وانعدام الضرورة أ.هـ ، وفي درر البحار : لا يحل المسّ للقاضي والشاهد والخاطب وإن أمنوا الشهوة لعدم الحاجة .. أ.هـ ) رد المحتار على الدر المختار 5/237 .
وقال ابن قدامة : ( ولا يجوز له الخلوة بها لأنها مُحرّمة ، ولم يَرد الشرع بغير النظر فبقيت على التحريم ، ولأنه لا يؤمن مع الخلوة مواقعة المحظور ، فإن النبي صلى الله عليه وسلم قال : ( لا يخلون رجل بإمراة فإن ثالثهما الشيطان ) ولا ينظر إليها نظر تلذذ وشهوة ، ولا ريبة . قال أحمد في رواية صالح : ينظر إلى الوجه ، ولا يكون عن طريق لذة .
وله أن يردّد النظر إليها ، ويتأمل محاسنها ، لأن المقصود لا يحصل إلا بذلك " أ.هـ
ثانياً : المعاملة :
ويجوز لها كشف وجهها وكفيها عند حاجتها إلى بيع أو شراء ، كما يجوز للبائع أن ينظر إلى وجهها لتسليم المبيع ، والمطالبة بالثمن ، ما لم يؤد إلى فتنة ، وإلا منع من ذلك .
قال ابن قدامة : ( وإن عامل امرأة في بيع أو أجارة فله النظر إلى وجهها ليَعْلَمَها بعينها فيرجع عليها بالدّرَك ( وهو ضمان الثمن عند استحقاق البيع ) ، وقد روي عن أحمد كراهة ذلك في حق الشابة دون العجوز ، وكرهه لمن يخاف الفتنة ، أو يستغني عن المعاملة فأما مع الحاجة وعدم الشهوة فلا بأس " المغني 7/459 ، والشرح الكبير على متن المقنع 7/348 بهامش المغني ، والهداية مع تكملة فتح القدير 10/24 .
وقال الدسوقي : إن عدم جواز الشهادة على المتنقبة حتى تكشف عن وجهها عام في النكاح وغيره ، كالبيع ، والهبة ، والدين ، والوكالة ، ونحو ذلك ، واختاره شيخنا " حاشية الدسوقي على الشرح الكبير 4/194 .
ثالثاً : المعالجة
يجوز للمرأة كشف مكان العلة من وجهها ، أو أي موضع من بدنها لطبيب يعالج علتها ، شريطة حضور محرم أو زوج ، هذا إذا لم توجد امرأة تداويها ، لأن نظر الجنس إلى الجنس أخفّ ، وأن لا يكون الطبيب غير مسلم مع وجود طبيب مسلم يمكنه معالجتها ، ولا يجوز لها كشف ما يزيد عن موضع المرض .
ولا يجوز للطبيب نظر أو لمس ما يزيد على ما تدعو الحاجة إليه ، قصْراً للأمر على الضرورة التي تقدر بقدرها .
قال ابن قدامة : ( يباح للطبيب النظر إلى ما تدعوا إليه الحاجة من بدنها من العورة وغيرها ، فإنه موضع حاجة .
وعن عثمان أنه أتي بغلام قد سرق فقال : انظروا إلى مؤتزره ( أي موضع شعر العانة الدالّ على البلوغ من عدمه ) ، فلم يجدوه أنبت الشعر ، فلم يقطعه " المغني 7/459 ، وغذاء الألباب 1/97 .
وقال ابن عابدين : ( قال في الجوهرة : إذا كان المرض في سائر بدنها غير الفرج يجوز النظر إليه عند الدواء ، لأنه موضع ضرورة ، وإن كان موضع الفرج فينبغي أن يعلّم امرأة تداويها ، فإن لم توجد وخافوا عليها أن تهلك ، أو يصيبها وجع لا تحتمله يستروا منها كل شيء إلا موضع العلة ، ثم يداويها الرجل ، ويغض بصره ما استطاع إلا عن موضع الجرح ) رد المحتار 5/237 ، وانظر : الهدائية العلائية ص/245 .
ومِثله من يلي ( يتولى ويُباشر ) خدمة مريض ولو أنثى في وضوء واستنجاء . أنظر : غذاء الألباب 1/97 .
قال محمد فؤاد : ويدل على جواز مداواة الرجل للمرأة - بالقيود التي سبق ذكرها - ما رواه الإمام البخاري بسنده عن الربَيِّع بنت معوذ ، قالت : ( كنا نعزو مع رسول الله صلى الله عليه وسلم ، نسقي القوم ونخدمهم ، ونرد القتلى والجرحى إلى المدينة ) أخرجه البخاري 6/80و10/136 فتح الباري ) ، وأخرجه بنحوه عن أنس : مسلم (5/196) ، وأبو داود ( 7/205 مع عون المعبود ) ، والترمذي ( 5/301-302 ) وقال : حسن صحيح .
وقد ترجم الإمام البخاري لهذا الحديث بقوله : ( باب هل يداوي الرجل المرأة ، والمرأة الرجل ) ؟ فتح الباري ( 10/136 )
قال الحافظ ابن حجر : " ويؤخذ حكم مداواة الرجل المرأة منه بالقياس ، وإنما لم يجزم - يعني البخاري - بالحكم ، لاحتمال لأن يكون ذلك قبل الحجاب ، أو كانت المرأة تصنع ذلك بمن يكون زوجاً لها أو محرماً ، وأما حكم المسألة : فتجوز مداواة الأجانب عند الضرورة ، وتقدر بقدرها فيما يتعلق بالنظر ، والجسّ باليد ، وغير ذلك " فتح الباري (10/136) .
رابعاً : الشهادة
يجوز للمرأة كشف وجهها في الشهادة أداءً وتحملاً ، كما يجوز للقاضي النظر إليه لمعرفتها صيانة للحقوق من ضياع .
قال الشيخ الدردير : ( ولا تجوز شهادة على امرأة متنقبة حتى تكشف عن وجهها ليشهد على عينها ووصفها لتتعين للأداء ) .الشرح الكبير للشيخ الدردير ( 4/194 )
وقال ابن قدامة : ( وللشاهد النظر إلى وجه المشهود عليها لتكون الشهادة واقعة على عينها ، قال أحمد : لا يشهد على امرأة إلا أن يكون قد عرفها بعينها ) المغني 7/459 ، والشرح الكبير على متن المقنع (7/348 ) بهامش المغني ، والهداية مع تكملة فتح القدير 10/26 .
خامساً : القضاء
يجوز للمرأة كشف وجهها أمام قاض يحكم لها أو عليها ، وله - عند ذلك - النظر إلى وجهها لمعرفتها ، إحياء للحقوق ، وصيانة لها من الضياع .
و..أحكام الشهادة تنطبق على القضاء سواءً بسواء ، لاتحادهما في علة الحكم . انظر : الدرر المختار (5/237) ، الهدية العلائية ( ص/244) ، والهدية مع تكملة فتح القدير ( 10/26) .
سادساً : الصبي المميّز غير ذي الشهوة
يباح للمرأة - في إحدى الروايتين - أن تُبدي أمام الصبي المميز غير ذي الشهوة ما تبديه أمام محارمها ، لعدم رغبته في النساء ، وله أن يرى ذلك كله منها .
قال الشيخ أبو الفرج المقدسي : ( وللصبي المميز غير ذي الشهوة النظر إلى المرأة إلى ما فوق السرة وتحت الركبة في إحدى الروايتين ، لأن الله تعالى قال : ( ليس عليكم ولا عليهم جناح بعدهن طوافون عليكم بعضكم من بعض ) النور :58 وقال تعالى : ( وإذا بلغ الأطفال منكم الحلُم فليستأذنوا كما استئذن الذين من قبلهم ) النور : 59 فدل على التفريق بين البالغ وغيره .
قال أبو عبد الله : حجم أبو طيبة أزواج النبي صلى الله عليه وسلم وهو غلام .
والرواية الأخرى : حكمه حكم ذوي المحارم في النظر إذا كان ذا شهوة ، لقوله تعالى : ( أو الطّفل الذين لم يظهروا على عورات النساء ) النور : 31
قيل لأبي عبد الله : متى تغطي المرأة رأسها من الغلام ؟ قال : إذا بلغ عشر سنين ، فإذا كان ذا شهوة فهو كذي المحرم لقوله تعالى : ( وإذا بلغ الأطفال منكم الحلم ) الآية النور : 59
وعنه : أنه كالأجنبي لأنه في معنى البالغ في الشهوة ، وهو المعنى المقتضي للحجاب وتحريم النظر ، ولقوله تعالى : ( أو الطفل الذين لم يظهروا على عورات النساء ) النور 31 فأما الغلام الطفل غير المميز فلا يجب الاستتار منه في شيء . الشرح الكبير على متن المقنع 7/349، وانظر : المغني 7/458 ، وغذاء الألباب 1/97 .
سابعاً : عديم الشهوة
ويجوز للمرأة أن تُظهر لعديم الشهوة ما تظهره أمام محارمها ، ولكونه لا أرَب له في النساء ، ولا يفطن لأمورهن ، وله أن يرى ذلك كله منها ، قال : ابن قدامة : " ومن ذهبت شهوته من الرجال لكِبَر ، أو عُنّةٍ ، أو مرض لا يُرجى برؤه ، والخصيّ .. ، والمخنث الذي لا شهوة له ، فحكمه حكم ذوي المحرم في النظر ، لقوله تعالى : ( أو التابعين غير أولِي الإربة ) أي غير أولي الحاجة إلى النساء ، وقال ابن عباس : هو الذي لاتستحي منه النساء ، وعنه : هو المخنث الذي لا يكون عنده انتشار ( أي مقدرة على الانتصاب ) .
وعن مجاهد وقتادة : الذي لا أرب له في النساء ، فإن كان المخنث ذا شهوة ويعرف أمر النساء فحكمه حكم غيره ، لأن عائشة قالت : دخل على أزواج النبي صلى الله عليه وسلم مخنث فكانوا يعدونه من غير أولي الإربة من الرجال فدخل علينا النبي صلى الله عليه وسلم وهو ينعت امرأة أنها إذا أقبلت أقبلت بأربع ، وإذا أدبرت أدبرت بثمان ، فقال النبي صلى الله عليه وسلم : ( ألا أرى هذا يعلم ما ههنا ، لا يدخلنّ عليكم هذا ) فحجبوه . رواه أبو داود وغيره .
قال ابن عبد البر : ليس المخنث الذي تُعرف فيه الفاحشة خاصة ، وإنما التخنيث بشدة التأنيث في الخلِقة حتى يشبه المرأة في اللين والكلام والنظر والنغمة والعقل ، فإذا كان كذلك لم يكن له في النساء أرب ، وكان لا يفطن لأمور النساء ، وهو من غير أولي الإربة الذين أبيح لهم الدخول على النساء ، ألا ترى أن النبي صلى الله عليه وسلم لم يمنع ذلك المخنث من الدخول على نسائه فلما سمعه يصف ابنة غيلان وفَهِم أمر النساء أمر بحجبه ) المغني 7/463 ، الشرح الكبير على متن المقنع 7/347-348 )
تاسعاً : العجوز التي لا يُشتهى مثلها
ويجوز للعجوز التي لا تُشتهى كشف وجهها وما يظهر غالباً منها أمام الأجانب ، والستر في حقها أفضل .
ألا ترى أن الله تعالى قال : ( والقواعد من النساء اللاتي لا يرجون نكاحاً فليس عليهن جناح أن يضعن ثيابهن غير متبرجات بزينة وأن يستعففن خير لهن ) النور:60 ، قال ابن قدامة : ( العجوز التي لا يُشتهي مثلها لا بأس بالنظر منها إلى ما يظهر غالباً ، لقول الله تعالى : ( والقواعد من النساء اللاتي لا يرجون نكاحاً ) الآية ، قال ابن عباس في قوله تعالى : ( قل للمؤمنين يغضوا من أبصارهم ) النور : 30 ( وقل للمؤمنات يغضضن من أبصارهن ) الآية النور : 31 ، قال : فنسخ ، واستثنى من ذلك القواعد من النساء اللاتي لا يرجون نكاحاً ، الآية . وفي معنى ذلك الشوهاء التي لا تشتهى ) المغني 7/463 ، الشرح الكبير على متن المقنع 7/347-348 .
تاسعاً : كشف الوجه أمام الكوافر
اختلف أهل العلم في المسلمة من الكافرة :
قال ابن قدامة : ( وحكم المرأة مع المرأة حكم الرجل مع الرجل سواء ، ولا فرق بين المسلمين ، وبين المسلمة والذمية ، كما لا فرق بين الرجلين المسلمين وبين المسلم والذمي في النظر ، قال أحمد : ذهب بعض الناس إلى أنها لا تضع خمارها عند اليهودية والنصرانية ، وأما أنا فأذهب إلى أنها لا تنظر إلى الفرج ، ولا تقبلها حين تلد . ( أي لا تكون قابلة لأنها ستطلّع على العورة المغلّظة عند الولادة إلا في حالات الضرورة كما تقدّم ) .
وعن أحمد رواية أخرى : أن المسلمة لا تكشف قناعها عند الذمية ، .. لقوله تعالى : ( أو نسائهن ) ، والأول أولى ، لأن النساء الكوافر من اليهوديات وغيرهن قد كن يدخلن على نساء النبي صلى الله عليه وسلم فلم يكنّ يحتجبن ولا أُمرْن بحجاب ، وقد قالت عائشة : جاءت يهودية تسألها ، فقالت : أعاذك الله من عذاب القبر ، فسألت عائشة رسول الله صلى الله عليه وسلم .. ، وذكر الحديث ، وقالت أسماء قدمت عليّ أمي وهي راغبة - يعني عن الإسلام - فسألت رسول الله صلى الله عليه وسلم أصِلُها ؟ قال : نعم . ولأن الحجب بين الرجال والنساء لمعنى لا يوجد بين المسلمة والذمية فوجب أن لا يثبت الحجب بينهما كالمسلم مع الذمي ، ولأن الحجاب إنما يجب بنص أو قياس ولم يوجد واحد منهما .
فأما قوله تعالى : ( أو نسائهنّ ) فيحتمل أن يكون المراد جملة النساء . المغني 7/464 ، الشرح الكبير على متن المقنع 7/351 بهامش المغني .
قال ابن العربي المالكي : ( الصحيح عندي أن ذلك جائز لجميع النساء وإنما جاء بالضمير للإتباع ، فإنها آية الضمائر ، إذ فيها خمسة وعشرون ضميراً لم يروا في القرآن لها نظيراً ، فجاء هذا للإتباع ) أحكام القرآن 3/326 .
وقال الآلوسي : ( وذهب الفخر الرازي إلى أنها كالمسلمة ، فقال : والمذهب أنها كالمسلمة ، والمراد بنسائهن جميع النساء ، وقول السلف محمول على الاستحباب .
ثم قال : وهذا القول أرفق بالناس اليوم ، فإنه لا يكاد يمكن احتجاب المسلمات عن الذميات " تفسير الآلوسي 19/143 .
قال محمد فؤاد : إن كان ذلك القول أرفق في زمانهم ، فلا شك أنه أولى ، وأكثر رفقاً ، وأعظم يسراً في زماننا هذا ، سيما لمن ألجأتهم أسباب قاهرة للإقامة في غير بلاد المسلمين ، فاختلطت المسلمات بالذميات ، وتشابكت ظروف الحياة ، بحيث أصبح احتجابهن عنهن مليء بالصعوبات فإنا لله وإنا إليه راجعون .
عاشراً :
يجب على المرأة أن تكشف وجهها وكفيها حالة إحرامها بالحج أو العمرة ، ويحرم عليها - عند ذلك - لبس النقاب والقفازين ، لقول رسول الله صلى الله عليه وسلم : ( لا تتنقب المرأة المُحرمة ، ولا تلبس القفازين )
فإن احتاجت إلى ستر وجهها لمرور الرجال بقربها ، أو كانت جميلة وتحققت من نظر الرجال إليها ، سدلت الثوب من فوق رأسها على وجهها ، لحديث عائشة رضي الله عنها ، قالت : ( كان الركبان يمرون بنا ونحن مُحرمات مع رسول الله صلى الله عليه وسلم ، فإذا حاذونا سدلت إحدانا جلبابها على وجهها ، فإذا جاوزنا كشفناه )
قال الجزيري حكاية عنهم : ( للمرأة أن تستر وجهها لحاجة كمرور الأجانب بقربها ، ولا يضر التصاق الساتر بوجهها ، وفي هذا سعة ترفع المشقة والحرج ) الفقه على المذاهب الأربعة ‍1/645 .
هذه جملة حالات يصح للمرأة معها كشف وجهها وكفيها حسب التفصيل الذي نص عليه الفقهاء ، وحرره العلماء ، ولكن بقيت مسألة أخرى جديرة بالنظر والاهتمام ، ألا وهي : " حالة الإكراه " التي يفرض بموجبها على المرأة المسلمة كشف وجهها ، فما الحكم في ذلك ؟
الحادي عشر : حالة الإكراه
فرضت بعض الأنظمة المتسلطة أحكاماً جائرة ، وقوانين ظالمة ، خالفت بها دين الإسلام ، وتمردت على الله ورسوله ، ومنعت بموجبها المرأة المسلمة من الحجاب ، بل وصل الحال ببعضها إلى إزاحته عنوة عن وجوه النساء ، ومارست ضدهن أسوأ أنواع التسلط والقهر والإرهاب..
كما حدثت مضايقات للمنقبات في بعض البلاد الأوربية .. وتعرض بعضهن إلى الإيذاء تارة ، والتعرض للإسلام أو الرسول صلى الله عليه وسلم تارة أخرى ..
وإزاء ذلك فإنه يجوز للمرأة في حال الضرورة التي تتيقّن فيها أو يغلب على ظنّها حصول الأذى الذي لا تُطيقه أن تكشف وجهها ، وإن الأخذ بقول مرجوح أولى من تعرضها للفتنة على أيدي رجال السوء .
ولئن جاز للمرأة كشف وجهها وكفيها في الحالات المتقدمة التي لا تصل إلى حد الإكراه ، فإن جواز كشفهما لأذى يلحقها في نفسها أو دينها من باب الأولى ، خاصة إذا كان نقابها سيعرضها لجلاوزة يرفعون حجابها عن رأسها ، أو يؤدي بها إلى عدوان عليها ، والضرورات تبيح المحظورات ، وما أبيح للضرورة يقدر بقدرها ، كما نص على ذلك أهل العلم .. ولا ينبغي التساهل في هذا الأمر ويجب إحسان التّقدير للظّرف والوضع الذي تعيش فيه المرأة المسلمة والاعتبار بالتجارب والمواقف التي حصلت لغيرها حتى يكون تقديرها للضرورة صحيحا لا يُصاحبه الهوى ولا الضّعف والخوَر .
وحيث جاز للمرأة كشف وجهها وكفيها في الحالات الاستثنائية المتقدمة ، فلا يجوز لها ذلك مع الزينة بالمساحيق والحلي الظاهر ، إذ يحرم عليها إظهارها أمام الرجال الأجانب عند جميع الفقهاء ، لقوله تعالى : ( لا يبدين زينتهن ) ولعدم وجود ضرورة أو حاجة ماسة تدعو إلى ذلك . حجاب المسلمة بين انتحال المبطلين وتأويل الجاهلين ص/239
والله المسؤول أن يصلح أحوال المسلمين وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


من انتظم في الصلاة بعد الأربعين ماذا يفعل فيما مضى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 2199: من انتظم في الصلاة بعد الأربعين ماذا يفعل فيما مضى
السؤال:

السؤال :
ما حكم قضاء صلوات بالنسبة للمفرط ، نحن العجم فينا كثير ممن يصلي مرة ، ومرة لا يصلي ، وحتى يبلغ عمر الواحد ثلاثين سنة أو دون ذلك لكن بعد الثلاثين أو الأربعين يبدأون بالانتظام في أداء الصلوات ، فهل الذين فرطوا في أدائها يجب عليهم قضاؤها وكذلك صوم رمضان ؟

الجواب:
الجواب:
الحمد لله
الشخص الذي هذه حالته يكون كافراً كفراً أكبر في أصح قولي العلماء إذا لم يجحد وجوبها ، أما إن جحد وجوبها فإنه يكفر بإجماع العلماء ، فإذا تاب وصلى الصلوات المفروضة وصام رمضان واستمر على ذلك حكم بإسلامه ، وما مضى قبل ذلك من ترك الصلاة والصيام عمداً لا يقضيه ، لقوله صلى الله عليه وسلم : " الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها " ، ولأن الصحابة رضي الله عنهم لما قاتلوا أهل الردة في زمن الصديق رضي الله عنه لم يأمروا من رجع إلى الإسلام منهم بقضاء الصوم ولا الصلاة ، وهم أعلم الناس بشرع الله بعد الرسل عليهم الصلاة والسلام .

من فتاوى اللجنة الدائمة 6/47 . (www.islam-qa.com)


إجراء عقد الزواج بالهاتف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 2201: إجراء عقد الزواج بالهاتف
السؤال:

أريد أن أعقد على فتاة وأبوها في بلد آخر ولا أستطيع الآن أن أسافر إليه لنجتمع جميعا لإجراء العقد وذلك لظروف مالية أو غيرها وأنا في بلاد الغربة فهل يجوز أن أتّصل بأبيها ويقول لي زوجتك ابنتي فلانة وأقول قبلت والفتاة راضية وهناك شاهدان مسلمان يسمعان كلامي وكلامه بمكبر الصوت عبر الهاتف ؟ وهل يعتبر هذا عقد نكاح شرعي ؟.

الجواب:
الحمد لله
لقد توجهت بهذا السؤال إلى سماحة شيخنا المفتي العلامة : عبد العزيز بن عبد الله بن باز فأجاب بأنّ ما ذُكر إذا كان صحيحا ( ولم يكن فيه تلاعب ) فإنه يحصل به المقصود من شروط عقد النّكاح الشّرعي ويصحّ العقد . والله تعالى أعلم .

سماحة الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


رؤيا النبي صلى الله عليه وسلم في زواجه من عائشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 2202: رؤيا النبي صلى الله عليه وسلم في زواجه من عائشة
السؤال:

السؤال : رداً على سؤال قرأته بخصوص زواج النبي عليه السلام من السيدة عائشة رضي الله عنها أنني أعرف أن النبي صلى الله عليه وسلم رأى في منامه أنه يتزوج عائشة أي أن الله هو الذي أمره بهذا وهي ابنة 6 أو 7 سنوات فإن كان الأمر كذلك فعندنا إجابة منطقية ولكن ألا يوجد حديث أو آية تعضد هذا؟

الجواب:
الجواب :
الحمد لله
الحديث الذي أشرت إليه في سؤالك قد رواه الإمام البخاري رحمه الله تعالى في صحيحه عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا : " أُرِيتُكِ فِي الْمَنَامِ مَرَّتَيْنِ أَرَى أَنَّكِ فِي سَرَقَةٍ مِنْ حَرِيرٍ ( أي رأى صورتها في قطعة من حرير أو رآها في ثوب من حرير ) وَيَقُولُ هَذِهِ امْرَأَتُكَ فَاكْشِفْ عَنْهَا فَإِذَا هِيَ أَنْتِ فَأَقُولُ إِنْ يَكُ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ " . صحيح البخاري 3606
وقد ذكر ابن حجر رحمه الله تعالى في شرح الحديث أنّ هذه الرؤيا كانت بعد البعثة فهي رؤيا وحي لها تعبير ، ( وتعبيرها هو وقوعها بعد ذلك بزواجه صلى الله عليه وسلم منها ) .
وظاهر قوله " فإذا هي أنت " مشعر بأنه كان قد رآها وعرفها قبل ذلك . انظر فتح الباري .
وليس في الحديث ما يدلّ على أنّ زواجه صلى الله عليه وسلم حصل بتلك الرؤيا بل إنّه صلى الله عليه وسلم خطبها من أبيها كما تُخطب النّساء وزوّجه إياها أبو بكر الزّواج المعتاد كما يدلّ عليه الحديث الآتي : عَنْ عُرْوَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ عَائِشَةَ إِلَى أَبِي بَكْرٍ فَقَالَ لَهُ أَبُو بَكْرٍ إِنَّمَا أَنَا أَخُوكَ فَقَالَ أَنْتَ أَخِي فِي دِينِ اللَّهِ وَكِتَابِهِ وَهِيَ لِي حَلالٌ رواه البخاري 4691
قال ابن حجر رحمه الله في الشّرح : وروى ابن أبي عاصم من طريق يحيى بن عبد الرحمن بن حاطب عن عائشة " أن النبي صلى الله عليه وسلم أرسل خولة بنت حكيم إلى أبي بكر يخطب عائشة , فقال لها أبو بكر : وهل تصلح له ؟ إنما هي بنت أخيه , فرجعت فذكرت ذلك للنبي صلى الله عليه وسلم فقال لها : ارجعي فقولي له أنت أخي في الإسلام وابنتك تصلح لي , فأتيت أبا بكر فذكرت ذلك له فقال : ادعي رسول الله صلى الله عليه وسلم , فجاء فأنكحه "
.. وقوله صلى الله عليه وسلم في الجواب " أنت أخي في دين الله وكتابه " إشارة إلى قوله تعالى : ( إنما المؤمنون إخوة ) ونحو ذلك , .. وقوله " وهي لي حلال " معناه وهي مع كونها بنت أخي يحل لي نكاحها لأن الأخوة المانعة من ذلك أخوة النسب والرضاع لا أخوة الدين . انتهى
أما المرأة التي تزوّجها النبي صلى الله عليه وسلم بعقد عُقد في السّماء من الله تعالى ولم يجر على طريقة عقود الزّواج المعتادة فهو زواجه صلى الله عليه وسلم من زينب بنت جحش رضي الله عنها كما دلّ عليه حديث أنس رضي الله عنه قال : كَانَتْ زَيْنَبُ تَفْخَرُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِي اللَّهُ تَعَالَى مِنْ فَوْقِ سَبْعِ سَمَوَاتٍ البخاري 6870
فليس غير زينب من زوجاته صلى الله عليه وسلم التي تزوّجت بتلك الطّريقة الخاصّة ، فنرجع في زواج عائشة إلى الجواب المتقدّم في السّؤال المذكور من قبل ، وجزاك الله خيرا يا أخي على سؤالك هذا ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يقال صدق الله العظيم بعد التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 2209: هل يقال صدق الله العظيم بعد التلاوة
السؤال:

السؤال : هل قول صدق الله العظيم بعد تلاوة آية أو آيات من القرآن بدعة إن كان كذلك كيف دخلت الإسلام؟

الجواب:
الجواب :
الحمد لله
اعتاد كثير من الناس إذا انتهى من قراءة القرآن أن يقول ( صدق الله العظيم ) وهذا ليس بمشروع لأن النبي صلى الله عليه وسلم لم يفعله ولم يكن من عادة الصحابة رضي الله عنهم أن يفعلوه ، ولا كان ذلك في عهد التابعين. وإنما حدث في العصور المتأخرة استحسانا من بعض القراء واستنادا إلى قول الله تعالى: ( قل صدق الله ) ولكن هذا الاستحسان مردود لأنه لو كان حسنا ما تركه صلى الله عليه وسلم وأصحابه والتابعون لهم من سلف هذه الأمة.
وأما قوله تعالى: ( قل صدق الله ) فليس المراد أن يقولوها إذا انتهى من قراءته ولو كان هذا هو المراد لقال الله : فإذا انتهيت من قراءتك فقل صدق الله كما قال : ( فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم ) .
والآية المذكورة التي استند إليها من ابتدع قول: صدق الله عند انتهاء القراءة إنما ذكرها الله تعالى تأكيدا لما أخبر به عن حل الطعام كله لبني إسرائيل إلا ما حرم إسرائيل على نفسه فقال: ( قل فأتوا بالتوراة فاتلوها إن كنتم صادقين . فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظالمون . قل صدق الله فاتبعوا ملة إبراهيم حنيفا وما كان من المشركين ) .
ولو كان المراد منها أن تقال عند انتهاء القراءة لكان أولى من يعلم به رسول الله صلى الله عليه وسلم ، وكان أول من يعمل بها، فلما لم يكن ذلك علم أن ليس مرادا .
والخلاصة أن قول : صدق الله العظيم عند انتهاء القارئ من قراءته قول محدث لا ينبغي للمسلم أن يقوله.
وأما اعتقاد المرء أن الله تعالى صادق فيما يقوله فهذا فرض ، ومن كذب الله أو شك في صدق ما أخبر به فهو كافر خارج من الملة والعياذ بالله .
ومن قال: صدق الله عند المناسبات مثل أن يقع شئ من الأشياء التي أخبر الله بها فيقول: صدق الله تأكيدا لخبر الله فهذا جائز لورود السنة به فإن النبي صلى الله عليه وسلم كان خطب فأقبل الحسن والحسين فنزل من المنبر فحملهما ووضعهما بين يديه ثم قال صدق الله ( إنما أموالكم وأولادكم فتنة )

إزالة الستار عن الجواب المختار : ابن عثيمين 79-80 (www.islam-qa.com)


استخدام وسيلة لإزالة الشّعر بشكل نهائي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 2213: استخدام وسيلة لإزالة الشّعر بشكل نهائي
السؤال:

يوجد بعض الطرق في إزالة الشعر من الجسم تؤدي إلى عدم ظهوره مرة أخرى فما حكم استخدام هذه الطرق ؟.

الجواب:
الحمد لله

لا بأس باستخدام أي وسيلة لإزالة الشّعر المأمور بإزالته ( كشعر العانة والإبط ) أو الشّعر المباح أخذه ( كشعر اليدين والساقين ) ما دامت هذه الوسيلة غير ضارة ، ولو أدّت إلى عدم نبات الشّعر مرة أخرى . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية صلاة الاستخارة وشرح دعائها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 2217: كيفية صلاة الاستخارة وشرح دعائها
السؤال:

السؤال :
كيف تكون صلاة الاستخارة ؟ وماهو الدعاء الذي يقال فيها ؟.

الجواب:
الجواب :
الحمد لله
صفة صلاة الاستخارة قد رواها جَابِرُ بْنُ عَبْدِ اللَّهِ السَّلَمِيُّ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُ أَصْحَابَهُ الاسْتِخَارَةَ فِي الأُمُورِ كُلِّهَا كَمَا يُعَلِّمُهُمْ السُّورَةَ مِنْ الْقُرْآنِ يَقُولُ : " إِذَا هَمَّ أَحَدُكُمْ بِالأَمْرِ فَلْيَرْكَعْ رَكْعَتَيْنِ مِنْ غَيْرِ الْفَرِيضَةِ ثُمَّ لِيَقُلْ اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ وَأَسْأَلُكَ مِنْ فَضْلِكَ ، فَإِنَّكَ تَقْدِرُ وَلا أَقْدِرُ وَتَعْلَمُ وَلا أَعْلَمُ وَأَنْتَ عَلامُ الْغُيُوبِ اللَّهُمَّ فَإِنْ كُنْتَ تَعْلَمُ هَذَا الأَمْرَ ثُمَّ تُسَمِّيهِ بِعَيْنِهِ خَيْرًا لِي فِي عَاجِلِ أَمْرِي وَآجِلِهِ قَالَ أَوْ فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي فَاقْدُرْهُ لِي وَيَسِّرْهُ لِي ثُمَّ بَارِكْ لِي فِيهِ اللَّهُمَّ وَإِنْ كُنْتَ تَعْلَمُ أَنَّهُ شَرٌّ لِي فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي أَوْ قَالَ فِي عَاجِلِ أَمْرِي وَآجِلِهِ فَاصْرِفْنِي عَنْهُ [ واصرفه عني ] وَاقْدُرْ لِي الْخَيْرَ حَيْثُ كَانَ ثُمَّ رَضِّنِي بِهِ . " رواه البخاري 6841 وله روايات أخرى في الترمذي والنسائي وأبو داود وابن ماجة وأحمد

قال ابن حجر رحمه الله في شرح الحديث :

الاستخارة : اسم ، واستخار الله طلب منه الخِيَرة , والمراد طلب خير الأمرين لمن احتاج إلى أحدهما .

قوله ( كان النبي صلى الله عليه وسلم يعلمنا الاستخارة .. في الأمور كلها ) قال ابن أبي جمرة : هو عام أريد به الخصوص , فإن الواجب والمستحب لا يستخار في فعلهما والحرام والمكروه لا يستخار في تركهما , فانحصر الأمر في المباح وفي المستحب إذا تعارض منه أمران أيهما يبدأ به ويقتصر عليه . قلت : .. ويتناول العموم العظيم من الأمور والحقير , فرب حقير يترتب عليه الأمر العظيم .

قوله ( إذا هَمَّ ) .. وقع في حديث ابن مسعود " إذا أراد أحدكم أمرا فليقل " .

قوله ( فليركع ركعتين .. من غير الفريضة ) فيه احتراز عن صلاة الصبح مثلا .. وقال النووي في " الأذكار " : لو دعا بدعاء الاستخارة عقب راتبة صلاة الظهر مثلا أو غيرها من النوافل الراتبة والمطلقة .. ويظهر أن يقال : إن نوى تلك الصلاة بعينها وصلاة الاستخارة معا أجزأ , بخلاف ما إذا لم ينو .

وقال ابن أبي جمرة . الحكمة في تقديم الصلاة على الدعاء أن المراد بالاستخارة حصول الجمع بين خيري الدنيا والآخرة فيحتاج إلى قرع باب المَلِك , ولا شيء لذلك أنجع ولا أنجح من الصلاة لما فيها من تعظيم الله والثناء عليه والافتقار إليه مآلا وحالا .

وقوله ( ثم ليقل ) ظاهر في أن الدعاء المذكور يكون بعد الفراغ من الصلاة ويحتمل أن يكون الترتيب فيه بالنسبة لأذكار الصلاة ودعائها فيقوله بعد الفراغ وقبل السلام .

قوله ( اللهم إني أستخيرك بعلمك ) الباء للتعليل أي لأنك أعلم , وكذا هي في قوله " بقدرتك " ويحتمل أن تكون للاستعانة .. وقوله " وأستقدرك " .. معناه أطلب منك أن تجعل لي قدرة على المطلوب , ويحتمل أن يكون المعنى أطلب منك أن تقدِّره لي , والمراد بالتقدير التيسير .

قوله ( وأسالك من فضلك ) إشارة إلى أن إعطاء الرب فضل منه , وليس لأحد عليه حق في نعمه كما هو مذهب أهل السنة .

قوله ( فإنك تقدر ولا أقدر , وتعلم ولا أعلم ) إشارة إلى أن العلم والقدرة لله وحده , وليس للعبد من ذلك إلا ما قدّر الله له .

قوله ( اللهم إن كنت تعلم أن هذا الأمر ) .. في رواية .. " ثم يسميه بعينه " .. وظاهر سياقه أن ينطق به , ويحتمل أن يكتفي باستحضاره بقلبه عند الدعاء .

قوله ( فاقدره لي ) .. أي نَجِّزه لي " , وقيل معناه يسره لي .

قوله ( فاصرفه عني واصرفني عنه ) أي حتى لا يبقى قلبه بعد صرف الأمر عنه متعلقا به ,

قوله ( ورَضِّني ) .. أي اجعلني بذلك راضيا فلا أندم على طلبه ولا على وقوعه لأني لا أعلم عاقبته وإن كنت حال طلبه راضيا به ..

والسرّ فيه أن لا يبقى قلبه متعلقا به فلا يطمئن خاطره . والرضا سكون النفس إلى القضاء .

انتهى ملخّصا من شرح الحافظ ابن حجر رحمه الله في شرح الحديث في كتاب الدعوات وكتاب التوحيد من صحيح البخاري .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


- مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

خطأ: رقم السؤال غير صحيح
خطأ: لا يوجد سؤال بالرقم المحدد، أو أنه لم تتم الإجابة عليه أو ترجمته للغة العربية بعد.
يرجى إعادة المحاولة مع اللغات الأخرى, أو استعراض تصنيفات الإجابات المتوفرة.


من فضائل سورة الإخلاص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 2241: من فضائل سورة الإخلاص
السؤال:

إنني اتبع تعاليم الإسلام من فترة وما زلت في طور التعلم فأعطاني صديق لي كتاب عن الأدعية وفي هذا الكتاب يحيلك الكاتب بعض الآيات في بعض السور التي لا أعرفها وهي بالحروف اللاتينية للكلمات العربية :
1- سورة الحمد
2- سورة إنا فتحنا
3- دلائل الخيرات
4- الله الصمد ( هل هذا اسم من الأسماء الحسنى الذي ينبغي ترديده 500 مرة أم هذا اسم الدعاء فقط)
5- سورة عم يتساءلون
6- الآية الكريمة "لا إله إلا أنت سبحانك إني كنت من الظالمين" 100 مرة أرجو أن تعطينا نصها بالإنجليزية وفي أي سورة هي.
أرجو الرد بالإنجليزية فالمصحف الذي معي بالإنجليزية ومقسم 114 سورة وليس 30؟

الجواب:

الحمد لله
أمّا السور التي سألت عنها فإنّ أسماءها المشهورة وأرقامها كما يلي :
1- سورة الحمد هي سورة الفاتحة ورقمها : 1
2- سورة إنا فتحنا هي سورة الفتح ورقمها : 48
4- الله الصمد هي في سورة الإخلاص ورقمها : 112
5- عم يتساءلون هي سورة النبأ ورقمها 78
6- آية " لا إله إلا أنت سبحانك إني كنت من الظالمين " هي في سورة الأنبياء ورقمها 21 ورقم الآية 87
ثمّ أنبهك على ما يلي :
أولا : كتاب دلائل الخيرات فيه أحاديث ضعيفة وموضوعة وأمور منافية للحقّ فلا يجوز الاعتماد عليه .
ثانيا : ترجمة القرآن الكريم بالإنجليزية أو غيرها ليست قرآنا ولا لها حكم القرآن وإنّما هي بمثابة التفسير ، وأمّا القرآن فهو كلام الله المنزّل باللسان العربي المبين .
ثالثا : الأحد والصمد اسمان عظيمان من أسماء الله الحسنى .
رابعا : تعيين العدد 500 في قراءة سورة قل هو الله أحد ، والعدد 100 في قراءة آية : " لا إله إلا أنت سبحانك إني كنت من الظالمين " . أمر لم يرد به دليل صحيح من الكتاب الكريم ولا من سنّة النبي صلى الله عليه وسلم فلا يجوز الالتزام بهذه الأعداد ، ولكن اعمل بما ورد في السنة الصحيحة بشأن تلك السورة وهذه الآية ومما ورد في فضل سورة الإخلاص ما يلي :
عَنْ قَتَادَةَ بْنُ النُّعْمَانِ رضي الله عنه أَنَّ رَجُلا قَامَ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ مِنْ السَّحَرِ قُلْ هُوَ اللَّهُ أَحَدٌ لا يَزِيدُ عَلَيْهَا فَلَمَّا أَصْبَحْنَا أَتَى الرَّجُلُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ وَكَأَنَّ الرَّجُلَ يَتَقَالُّهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَتَعْدِلُ ثُلُثَ الْقُرْآنِ ". رواه البخاري 4627
وفي رواية لأحمد عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَجُلا قَالَ يَا رَسُولَ اللَّهِ إِنَّ لِي جَارًا يَقُومُ اللَّيْلَ لا يَقْرَأُ إِلا قُلْ هُوَ اللَّهُ أَحَدٌ كَأَنَّهُ يُقَلِّلُهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَتَعْدِلُ ثُلُثَ الْقُرْآنِ " . المسند 10965
وعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأَصْحَابِهِ : " أَيَعْجِزُ أَحَدُكُمْ أَنْ يَقْرَأَ ثُلُثَ الْقُرْآنِ فِي لَيْلَةٍ فَشَقَّ ذَلِكَ عَلَيْهِمْ وَقَالُوا أَيُّنَا يُطِيقُ ذَلِكَ يَا رَسُولَ اللَّهِ فَقَالَ اللَّهُ الْوَاحِدُ الصَّمَدُ ثُلُثُ الْقُرْآنِ . " رواه البخاري 4628
وعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَوَى إِلَى فِرَاشِهِ كُلَّ لَيْلَةٍ جَمَعَ كَفَّيْهِ ثُمَّ نَفَثَ فِيهِمَا فَقَرَأَ فِيهِمَا قُلْ هُوَ اللَّهُ أَحَدٌ وَ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وَ قُلْ أَعُوذُ بِرَبِّ النَّاسِ ثُمَّ يَمْسَحُ بِهِمَا مَا اسْتَطَاعَ مِنْ جَسَدِهِ يَبْدَأُ بِهِمَا عَلَى رَأْسِهِ وَوَجْهِهِ وَمَا أَقْبَلَ مِنْ جَسَدِهِ يَفْعَلُ ذَلِكَ ثَلاثَ مَرَّاتٍ رواه البخاري 4630
وعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ رَجُلا عَلَى سَرِيَّةٍ وَكَانَ يَقْرَأُ لأَصْحَابِهِ فِي صَلاتِهِمْ فَيَخْتِمُ بِقُلْ هُوَ اللَّهُ أَحَدٌ فَلَمَّا رَجَعُوا ذَكَرُوا ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ سَلُوهُ لأَيِّ شَيْءٍ يَصْنَعُ ذَلِكَ فَسَأَلُوهُ فَقَالَ لأَنَّهَا صِفَةُ الرَّحْمَنِ وَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبِرُوهُ أَنَّ اللَّهَ يُحِبُّهُ رواه البخاري 6827
وعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُوتِرُ بِسَبِّحْ اسْمَ رَبِّكَ الأَعْلَى وَقُلْ يَا أَيُّهَا الْكَافِرُونَ وَقُلْ هُوَ اللَّهُ أَحَدٌ فَإِذَا فَرَغَ قَالَ سُبْحَانَ الْمَلِكِ الْقُدُّوسِ ثَلاثًا وَيَمُدُّ فِي الثَّالِثَةِ رواه النسائي 1721
وعَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .. فَقَالَ لِي يَا عُقْبَةُ بْنَ عَامِرٍ أَلا أُعَلِّمُكَ سُوَرًا مَا أُنْزِلَتْ فِي التَّوْرَاةِ وَلا فِي الزَّبُورِ و لا فِي الإِنْجِيلِ وَلا فِي الْفُرْقَانِ مِثْلُهُنَّ لا يَأْتِيَنَّ عَلَيْكَ لَيْلَةٌ إِلا قَرَأْتَهُنَّ فِيهَا قُلْ هُوَ اللَّهُ أَحَدٌ وَقُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وَقُلْ أَعُوذُ بِرَبِّ النَّاسِ قَالَ عُقْبَةُ فَمَا أَتَتْ عَلَيَّ لَيْلَةٌ إِلا قَرَأْتُهُنَّ فِيهَا وَحُقَّ لِي أَنْ لا أَدَعَهُنَّ وَقَدْ أَمَرَنِي بِهِنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .. مسند أحمد 16810
و عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلا يَقْرَأُ قُلْ هُوَ اللَّهُ أَحَدٌ فَقَالَ وَجَبَتْ قَالُوا يَا رَسُولَ اللَّهِ مَا وَجَبَتْ قَالَ وَجَبَتْ لَهُ الْجَنَّةُ رواه الإمام أحمد 7669
وقال صلى الله عليه وسلم : " من قرأ { قل هو الله أحد } عشر مرات بنى الله له بيتا في الجنة . " صحيح الجامع الصغير 6472 .
فاقرأها ما شئت من المرات دون تقييد بعدد معيّن أو وقت معيّن أو كيفية معيّنة لم ترد في الشّرع ، وأما آية سورة الأنبياء وهي قوله تعالى : { لا إله إلا أنت سبحانك إني كنت من الظّالمين } فمما ورد في فضلها ما يلي :
عَنْ سَعْدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعْوَةُ ذِي النُّونِ إِذْ دَعَا وَهُوَ فِي بَطْنِ الْحُوتِ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنْ الظَّالِمِينَ فَإِنَّهُ لَمْ يَدْعُ بِهَا رَجُلٌ مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلا اسْتَجَابَ اللَّهُ لَهُ . " رواه الترمذي 3427 وصححه في صحيح الجامع 3383
وقال صلى الله عليه وسلم : " ألا أخبركم بشيء إذا نزل برجل منكم كرب أو بلاء من أمر الدنيا دعا به ففرّج عنه دعاء ذي النون : { لا إله إلا أنت سبحانك إني كنت من الظالمين } . رواه الحاكم وهو في صحيح الجامع 2605
نسأل الله أن يوفقنا وإياك وسائر إخواننا المسلمين إلى العلم النافع والعمل الصالح وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


له ثدي مثل ثدي المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 2247: له ثدي مثل ثدي المرأة
السؤال:

السؤال : شخص لديه ثدي يشبه ثدي المرأة هل يجوز أن إجراء عملية لتصغيره.

الجواب:

الجواب :
الحمد لله

سألنا الشيخ عبد الله بن عبد الرحمن الجبرين السؤال التالي :

شخص لديه ثدي يشبه ثدي المرأة هل يجوز أن إجراء عملية لتصغيره

فأجاب حفظه الله :

الحمد لله

عليك بالسعي في تخفيف السمنة وبالتالي يخف الشحم في منطقة الثدي

وإذا كان ما بك ليس نتيجة السمنة ( ويسبب لك أذى ) ويمكن إجراء عملية تخففه وليس فيها مضرة فلا بأس . انتهى .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


جرّها عشيقها الأول بعيدا عن الدّين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 2251: جرّها عشيقها الأول بعيدا عن الدّين
السؤال:

السؤال:
إذا كانت امرأة غير مسلمة على علاقة مع شخص غير مسلم ثم قررت أن تتركه إلى شخص مسلم لأنها أدركت أن صديقها لم يعد يعاملها معاملة طيبة وتعترف للشخص المسلم أنها تحبه وتريد أن تتزوجه. وبناءً على تأكيدها بأنها لم تعد تحب صديقها غير المسلم ولا ترغب في البقاء معه، قرر المسلم أن يقْبلها على الرغم من ارتكابها الزنى مع صديقها السابق لأنها قررت أن تعتنق الإسلام. والله يغفر كل الخطايا التي اقترفها الشخص قبل دخوله في الإسلام.
وبعد ذلك، تراجعت عما قالت حيث أقنعها صديقها السابق بأن لا تتركه عندما تحقق أنها تتركه إلى رجل آخر (صديقه - أنا). وعندما حدث ذلك انهرت تماماً، فها أنا كنت مستعداً لأن أقْبلها على ما هي عليه لأنها كانت راغبة في اعتناق الإسلام ثم تراجعت عن تعهداتها. فكيف أنظر إلى هذا الأمر؟ وبالإضافة إلى ذلك، عندما عرفت أن صديقها يعبث مع فتيات أخريات (لست متأكداً إذا كان يضاجعهن)، حاولت أن أحذرها دون أي دليل أنها ستندم على قرارها بالعودة إليه. وأظهرني ذلك في صورة سيئة. فهل كان ما فعلته خطأ، أي محاولتي استرجاعها، حيث أنني فكرت أنه على الرغم من أنها قد تحيا حياة سعيدة مع صديقها السابق في هذه الحياة الدنيا، إلا أن العقاب الأبدي ينتظر أي شخص لا يعتنق الإسلام ويموت مؤمناً؟ أرجو توجيهي. رحمك الله وبارك فيك في الدنيا والآخرة والسلام.

الجواب:
الجواب:
 الحمد لله
 يبدو أيّها الأخ السائل أنّ الأمور العاطفية مختلطة عندك بمسألة العقيدة والدين ، لأنّك ذكرت في سؤالك أنك تحطمت نفسيا عندما تركتك المرأة ورجعت إلى عشيقها الكافر ، فجرّد اعتقادك ومصلحة دينك من العواطف والأهواء الشّخصية ، والتزم حدود الله ونفّذ أحكامه ، ومن أحكامه قوله تعالى : (وَالزَّانِيَةُ لا يَنْكِحُهَا إِلّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3) سورة النور ، فلا يجوز نكاحها حتى تتوب ، وهذه لم تتب ورجعت إلى الحرام مع كافر فلا تأسفنّ عليها ولا تذهب نفسك عليها حسرات ، وادع الله أن يرزقك مؤمنة تقية عفيفة قانتة صائمة مصلية عابدة حافظة لحدود الله ، فهذه التي يُطمع فيها ، وليس هذه الملوّثة التي كانت رغبتها في الإسلام رغبة عاطفية مؤقتة ، ثمّ أوصيك بالالتزام بالشّريعة في دعوتك لغير المسلمين وأن لا تتساهل في مخاطبة النّساء وإقامة أي درجة من العلاقة المحظورة معهن بحجة الدعوة ، وعلى المسلم أن يستخدم الوسائل غير المباشرة في دعوة النساء الأجنبيات كالكتاب والشّريط والبريد الألكتروني وغير ذلك بالمعروف ، ونسأل الله أن يهدينا سواء السبيل وأن يغنينا بحلاله عن حرامه وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دخول الخلاء بعقد فيه آيات قرآنية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 2255: دخول الخلاء بعقد فيه آيات قرآنية
السؤال:

لدى زوجتي عقد يحتوي على آيات قرنية فهل يجوز لها أن تدخل الحمام وهي تلبسه ؟.

الجواب:
الحمد لله

لا يجوز دخول الخلاء بشيء فيه آيات من القرآن الكريم لما يفضي إليه من الإهانة لكلام الله عزّ وجلّ ، وبالتالي يجب على زوجتك خلعه قبل الدّخول للخلاء ، والنّصيحة أن لا تعلّق المرأة ولا الطفل ولا أحد من الناس في العنق شيئا فيه آيات ولا تعويذات لما في ذلك من المحاذير حتى ولو لم يدخل الخلاء بها . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقبيل المصحف والأصابع والتمايل في القراءة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 2260: تقبيل المصحف والأصابع والتمايل في القراءة
السؤال:

السؤال :
سؤالي يتعلق بالبدعة ، حيث رأيت في المسجد الذي أتردد عليه بعض الأخوة يقومون بأفعال أظنها بدعة ولكني أحتاج إلى تأكيد ذلك من المصادر . وأود أن أحاول تصحيح هذه الأفعال ، بالحكمة إن شاء الله ، إذا لم تكن صحيحة .
1. النفخ على الأصابع ومسح العينين بالإبهام بعد الدعاء .
2. ختم الدعاء دائماً بالفاتحة .
3. تقبيل القرآن عند تناوله وقبل وضعه .
4. التمايل أثناء الجلوس في الصلاة أو قراءة القرآن .

الجواب:
الجواب:
 الحمد لله
 لا بدّ في العبادات أن تكون قائمة على الدليل من القرآن والسنّة الصحيحة ومن قواعد هذه الشّريعة أن الله لا يُعبد إلا بما شرع ولا يُعبد بالبدع وقد قال النبي صلى الله عليه وسلم : " من أحدث في أمرنا ما ليس منه فهو ردّ " أي عمله حابط مردود عليه لا يقبله الله ، وختْم الدعاء بالفاتحة لا دليل عليه من الكتاب والسنّة وكذلك النفخ في الأصابع ومسح العينين بها بعد الدعاء ، وقد ذكر الشقيري رحمه الله من البدع تقبيل أظافر الإبهامين ومسح العينين بها بعد الدعاء عقب الصلاة ، وكذلك جمع رؤوس أصابع اليدين وجعلها على العينين بعد الصّلاة مع ما يقرؤونه بدعة سمجة : السنن والمبتدعات ( ص :71 ) ، وعن مسألة تقبيل المصحف أجابت اللجنة الدائمة للإفتاء عن سؤال وُجّه إليها حول الموضوع بالفتوى التالية : لا نعلم لتقبيل الرجل القرآن أصلا . وفي جواب آخر : لا نعلم دليلا على مشروعية تقبيل القرآن الكريم وهو أنزل لتلاوته وتدبره وتعظيمه والعمل به . فتاوى اللجنة الدائمة (رقم4172) .

وجاء في الآداب الشرعية ( 2/273 ط. الرسالة ) لابن مفلح ما نصه :

وعنه ( أي جاء عن الإمام أحمد ) التوقف فيه (أي في تقبيل المصحف) وفي جَعْلِه على عينيه . قال القاضي في الجامع الكبير : إنما توقف عن ذلك وإن كان فيه رفعة وإكرام لأن ما طريقه القُرَب إذا لم يكن للقياس فيه مدخل لا يُستحب فعله وإن كان فيه تعظيم إلا بتوقيف ألا ترى أن عمر لما رأى الحجر قال : لا تضر ولا تنفع ولولا أن رسول الله صلى الله عليه وسلم قبَّلك ما قبَّلتُك .ا.هـ. رواه البخاري (1597) ومسلم (1270).
 أما التمايل والاهتزاز عند القراءة والصلاة فإنّه من فعل اليهود وهو هيئة من هيئاتهم في عبادتهم فلا ينبغي لمسلم أن يتعمّد فعله . ( انظر بدع القراء : بكر أبو زيد ص:57) . ومن الحكمة في الدّعوة والإنكار التي أشرت إليها مشكورا في سؤالك أن تطالبهم بالدّليل على ما يفعلونه من العبادات وهيئاتها لأنّه لا تجوز عبادة إلا بدليل كما تقدّم ، والدّليل على الفاعل لا على المُنْكِر وفقنا الله وإياك لكل خير وصلى الله على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أخذ المسلم ميراثه من كافر للتصدق به - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 2261: حكم أخذ المسلم ميراثه من كافر للتصدق به
السؤال:

لدي عم غير مسلم توفي وليس له وريث غيري ، فهل يجوز لي أن أخذ الميراث لأنفقه على وجوه الخير المتنوعة ؟.

الجواب:
الحمد لله

المسلم لا يرث الكافر ، والكافر لا يرث المسلم ، لما ثبت في صحيح البخاري من قوله صلى الله عليه وسلم : " لا يرث المسلم الكافر ولا الكافر المسلم " ولو كان ذلك لغرض الصدقة به لعموم الحديث ، ولأن المسلم لا يؤمر بالمحرم ليفعل المشروع ، والله أعلم .

وهذا ما أفاده الشيخ عبد العزيز بن عبد الله بن باز لما سألته عن هذه المسألة قال لا يطالب بإرثه حتى ولو كان للتصدق به لكن إن أعطي المال تخلص منه في أي وجه من وجوه الخير والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طبيعة الحل الإسلامي لإشكالية الفراغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 2267: طبيعة الحل الإسلامي لإشكالية الفراغ
السؤال:

السؤال :
ما هو الإسلامي لمشكلة الفراغ ؟

الجواب:
الجواب :
الحمد لله

إن التعريف الإسلامي لوقت الفراغ لا يقبل بوجود وقت يكون فيه الإنسان حراً طليقاً من أي تكليف ، أو عمل مفيد ، يذهب وقته عليه سُدى ، وهناك حقوق وواجبات لا بدّ من أدائها لله عزّ وجلّ وكذلك للمخلوقين .

وباستيفائه لهذه الحقوق على الوجه المطلوب شرعاً ، يجد المسلم نفسه أمام العديد من أبواب الخير التي رتّب عليها الشرع الأجر العظيم والجزيل ولم يُحطْها بشروط مكلّفة ولم يحصرها بأوقات ضيقة .

فقد حرص الإسلام على شغل أوقات الفراغ بعد الواجبات بالعمل النافع المثمر الذي يعين الإنسان على الطريق إلى الله منذ يقظته إلى منامه ، بحيث لا يجد الفراغ الذي يشكو منه ويحتاج في ملئه إلى تبديد الطاقة أو الانحراف بها عن منهجها الأصيل .

وليس معنى هذا هو استنفاد المخلوق البشري واستهلاكه .. ، فليس ذلك قط من أهداف الإسلام الذي يدعو إلى استمتاع الإنسان بالطيبات وتذكر نصيبه من الحياة الدنيا .

وليست المشغلة كلها إجهاداً أو استنفاداً للطاقة فإن منها تهويمة العبادة ، ومنها ذكر الله في القلب ، ومنها غفوة الظهيرة في الهاجرة ، ومنها السمر البريء مع الأهل والأصحاب ، ومنها التزاور ، ومنها الدعابة اللطيفة ، إلى آخر أنواع الترويح .

ولكن المهم ألا يوجد في حياة الإنسان فراغ لا يشغله شيء أو فراغ يشغله الشر والفساد والتفاهة ، وحين ألغى الإسلام عادات الجاهلية وأعيادها ومواسمها وطرائق حياتها لم يترك ذلك فراغاً يتحير المسلمون في ملئه ، أو يملؤونه دون شعور منهم فيما لا يفيد ، بل جعل لهم في الحال عادات أخرى وأعياداً ومواسم وطرائق حياة تملأ الفراغ ، كانوا - في الجاهلية - يجتمعون على موائد الخمر والميسر ، أو لعبادة الأوثان ، أو سماع الشعر الضال الذي لا يعبّر عن هدف إنساني ، فجمعهم على عبادة الله يؤدون الصلاة جماعة ، ويتذاكرون القرآن جماعة ، ويستمعون إلى توجيهات الرسول صلى الله عليه وسلم ، ويتزاورن لمثل ذلك ، وكانوا - من قبل - يعيثون في أعيادهم فسداً فألغاها وجعل بدلاً منها أعياداً كريمة نظيفة زاخرة بالمعاني الطيبة والأهداف الرفيعة .

وحيث قطع علاقة القربى في أول عهده مع المشركين الذين لم يكونوا قد أسلموا بعد ، ملأ فراغها بالولاية بين المؤمنين ، وجعلها مكان القربى ، فملأت فراغها حقيقة ، وصارت تعدل في حسهم صلة الدم ، حتى إن المؤاخاة التي جعلها الرسول صلى الله عليه وسلم بين المهاجرين والأنصار وصلت بهم إلى اقتسام كل شيء مع المهاجرين .

قال تعالى : ( .. ولا يجدون في صدورهم حاجة مما أتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة .. ) الحشر/9 . وكانت تصل إلى حد الاشتراك في الميراث ، وهكذا لم يعد في نفوس المؤمنين فراغ .. محمد قطب ، منهج التربية الإسلامية 1/206 .

وهكذا لا توجد هذه المشكلة قط في الحياة الإسلامية !! ولا يمكن أن يوجد الفراغ في قلب عامر بذكر الله ! ولا في روح متعبدة لله .

مشغولة بالذكر والعبادة التطوعية بعد أداء الفرائض .

مشغولة بحفظ القرآن وتلاوته تعبداً إلى الله .

ومشغولة في زيارة الأصحاب والأحباب وعيادة المرضى من المعارف والأصدقاء .

ومشغولة في ساعة مرح نظيفة مع الزوجة والأولاد ومع الأحباب المؤمنين في أي مكان .

من كتاب قضايا اللهو والترفيه لـ مادون رشيد /63

والله الموفّق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الوصايا العشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 2273: الوصايا العشر
السؤال:

السؤال :
هل يوجد في القرآن شيء شبيه بالوصايا العشرة الموجودة في الإنجيل ؟

الجواب:
الجواب:
 الحمد لله
 شكرا لك على توجيه هذا السؤال الذي يظهر منه الاهتمام بالقرآن الكريم ونقدّم لك جواب سؤالك بكلّ سرور :
 في القرآن الكريم آيات أطلق عليها بعض العلماء آيات الوصايا العشر نظرا لاشتمالها على عشر وصايا عظيمة من الله للبشرية ، وهذه الآيات في موضعين من القرآن الكريم :
 الأول في سورة الأنعام في قول الله تعالى : ( قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاّ تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151) وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْسًا إِلاّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152) وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153) سورة الأنعام
 والموضع الثاني في سورة الإسراء ويكاد أن يكون شرحا للموضع الأول ، قال الله تعالى : ( وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا (24) رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا (25) وَءَاتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا (27) وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلا مَيْسُورًا (28) وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا (29) إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (30) وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا (31) وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً(32) وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاّ بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا (33) وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولاً (34) وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً(35) وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً (36) وَلا تَمْشِ فِي الأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً (37) كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا (38) ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا ءَاخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا (39) .
 ولعلك أيها السّائل بعد تمعّنك في هذه الآيات يكون لك موقف من القرآن أجود بكثير من ذي قبل ، وأن يكون ذلك فاتحة لتغيّر جذري في حياتك ، وسبيلاً كريماً لاعتناق دين الإسلام ونتمنى لك التوفيق دائما ، والسلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حضور واتباع جنازة الجار غير المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 2278: حضور واتباع جنازة الجار غير المسلم
السؤال:

السؤال :
وفقا لما جاء في حديث النبي صلى الله عليه وسلم الذي رواه الطبراني فيما يتعلق بحقوق الجار، يقول الحديث :
(حق الجار إذا مرض أن تزوره ، وإذا مات أن تتبع جنازته،…. ) الحديث
حيث أن الحديث يتحدث عن الجار والجار يمكن أن يكون مسلماً ويمكن أن يكون غير مسلم. فهل من الممكن للمسلم أن يحضر جنازة غير المسلم ؟ أرجو أن تسلط الضوء على هذه المسألة حسبما جاء في القرآن والسنة .
إضافة إلى أن هذه المسألة مهمة للمسلمين الجدد الذين لم يسلم والديهم. هل من الجائز حضور جنازة الوالدين غير المسلمين ؟
أسأل الله سبحانه وتعالى أن يبارك فيك. آمين

الجواب:
الجواب:
الحمد لله
يجوز للمسلم شهود جنازة الكافر واتباعها إذا كان قريباً له كأن يكون الميت أمه وأباه أو أخاً أو ذا قرابة منه لكن لا يجوز له أن يشاركهم في الصلاة عليه ولا في شيء من شعائر دينهم ،
قال زكريا الأنصاري رحمه الله : " وَلَهُ ( أي يجوز للمسلم بلا كراهة ) تَشْيِيعُ جِنَازَةِ كَافِرٍ قَرِيبٍ " لِمَا رَوَى أَبُو دَاوُد { عَنْ عَلِيٍّ قَالَ لَمَّا مَاتَ أَبُو طَالِبٍ أَتَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم فَقُلْت إنَّ عَمَّك الشَّيْخَ الضَّالَّ قَدْ مَاتَ قَالَ انْطَلِقْ فَوَارِهِ } ( ورواه النسائي 190 ) ، قَالَ الأَذْرَعِيُّ وَلا يَبْعُدُ إلْحَاقُ الزَّوْجَةِ وَالْمَمْلُوكِ بِالْقَرِيبِ .. انْتَهَى ، وَأَمَّا زِيَارَةُ قَبْرِهِ فَفِي الْمَجْمُوعِ : الصَّوَابُ جَوَازُهُ وَبِهِ قَطَعَ الأكثرون لِخَبَرِ مُسْلِمٍ { اسْتَأْذَنْت رَبِّي أَنْ أَسْتَغْفِرَ لأُمِّي فَلَمْ يَأْذَنْ لِي وَاسْتَأْذَنْته أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لِي } وَفِي رِوَايَةٍ لَهُ { فَزُورُوا الْقُبُورَ فَإِنَّهَا تُذَكِّرُكُمْ الْمَوْتَ } . أسنى المطالب شرح روض الطالب ج1 فصل : مشي المشيّع للجنازة
ومن الفروق في تشييع جنازة المسلم وجنازة الكافر ما ذكره المرداوي رحمه الله في كتابه الإنصاف حيث قال شارحا : قَوْلُهُ ( وَأَنْ يَكُونُ الْمُشَاةُ أَمَامَهَا ) يَعْنِي يُسْتَحَبُّ ذَلِكَ ، وَهَذَا الْمَذْهَبُ ، وَعَلَيْهِ أَكْثَرُ الأَصْحَابِ وَاخْتَارَ صَاحِبُ الرِّعَايَةِ : يَمْشِي حَيْثُ شَاءَ ، وَقَالَ الْمُصَنِّفُ فِي الْكَافِي : حَيْثُ مَشَى فَحَسَنٌ ، .. قَوْلُهُ ( وَالرُّكْبَانُ خَلْفَهَا ) يَعْنِي يُسْتَحَبُّ ، وَهَذَا بِلا نِزَاعٍ فَلَوْ رَكِبَ وَكَانَ أَمَامَهَا كُرِهَ ، قَالَهُ الْمَجْدُ . وَمُرَادُ مَنْ قَالَ " الرُّكْبَانُ خَلْفَهَا " إذَا كَانَتْ جِنَازَةَ مُسْلِمٍ ، وَأَمَّا إذَا كَانَتْ جِنَازَةَ كَافِرٍ : فَإِنَّهُ يَرْكَبُ وَيَتَقَدَّمُهَا عَلَى مَا تَقَدَّمَ . الإنصاف ج2 كتاب الجنائز
وهذا كله مقيد بما إذا لم يكن يلزم من اتباع الجنازة الوقوع في محرم كسماع المعازف وما أشبه ذلك فإنّه يحرم حينئذ ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معاملة المؤذي بمعصيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 2282: معاملة المؤذي بمعصيته
السؤال:

السؤال :
إذا آذاني شخص بمعصيته واستمر على هذا الفعل فماذا أفعل ؟

الجواب:
الجواب:
 الحمد لله
 الذي ينبغي نصح المذنب سواء كان الذّنب يؤذيك أم لا ، لأن الأمر بالمعروف والنهي عن المنكر من الواجبات العظيمة والاستمرار في القيام به أمر مطلوب كما قال تعالى: ( وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ ) (164) الأعراف
 قال ابن كثير رحمه الله في تفسير هذه الآية : يخبر تعالى عن أهل هذه القرية أنهم صاروا إلى ثلاث فرق فرقة ارتكبت المحذور واحتالوا على اصطياد السمك يوم السبت ( وقد نهاهم الله عن ذلك ) .. وفرقة نهت عن ( المنكر ) واعتزلتهم وفرقة سكتت فلم تفعل ولم تنه ولكنها قالت (للفرقة) المُنْكرة " لِمَ تعظون قوما الله مهلكم أو معذبهم عذابا شديدا " أي لِمَ تنهون هؤلاء وقد علمتم أنهم قد هلكوا واستحقوا العقوبة من الله فلا فائدة في نهيكم إياهم ؟ قالت لهم المنكرة "معذرة إلى ربكم" .. أي نفعل ذلك "معذرة إلى ربكم" أي فيما أخذ علينا من الأمر بالمعروف والنهي عن المنكر "ولعلهم يتقون" (أي) ولعل لهذا الإنكار يتقون ما هم فيه ويتركونه ويرجعون إلى الله تائبين فإذا تابوا تاب الله عليهم ورحمهم .
 وعلى المسلم أن ينوّع أسلوب الإنكار والدّعوة ، تارة بالترغيب في ثواب الطّاعة وتارة بالترهيب من عذاب المعصية ، وتارة بقصّ القصص للاعتبار وتارة بتبيين شؤم المعصية وتأثيرها السيّئ في حياة العاصي وهكذا .
 ثمّ إذا لم يتحمّل الإنسان الاقتراب من هذا العاصي وتأذّى منه ولم يجد فائدة من نصحه فإنّه يبتعد عنه ويفارقه ، والله الموفّق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصحّ ختم الرسالة بعبارة " والسلام " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 2291: هل يصحّ ختم الرسالة بعبارة " والسلام "
السؤال:

هل يصح ختم الرسالة بعبارة " والسلام ".

الجواب:
الحمد لله

لا حرج في ختم الرسالة بكلمة " والسلام " ولا يّشترط إكمال العبارة لأنّ الاختصار وإن حصل في الكتابة فإن مقصود الكاتب بقوله : والسلام ، أي : والسلام عليك ، ولكن لو قال المرسل في خاتمة رسالته والسلام عليك أو والسلام عليكم فهو أحسن وقد ختم عمر رضي الله عنه رسالته إلى شريح القاضي بقوله : والسلام عليك سنن النسائي 5304 ، وختم بها عمر بن عبد العزيز رسالة إلى أحد عمّاله أيضا ، موطأ مالك : كتاب الجهاد .

ونقل ابن كثير في البداية والنهاية عن ابن عساكر أن زياد بن أبي سفيان بعث إلى سعيد بن العاص هدايا وأموالا وكتابا ذكر فيه أنه يخطب إليه ابنته .. ، فلما وصلت الهدايا والأموال والكتاب قرأه ، ثم فرّق الهدايا في جلسائه ، ثم كتب إليه كتاباً لطيفاً فيه : بسم اللَّه الرحمن الرحيم ! قال اللَّه تعالى : ( كَلاَّ إنْ الإنْسَانَ لَيَطْغَى أنْ رَآهُ اسْتَغْنَى ) والسلام .

علما أنّ المفترض في المرسِل أنّه قد سلّم على المرسل إليه بعبارة مفيدة كاملة في صدر رسالته كما جرى عليه عمل المسلمين في عهد النبي صلى الله عليه وسلم وإلى يومنا هذا ، والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يتعارض الدخول في الإسلام مع لعبة كرة السلّة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2293: هل يتعارض الدخول في الإسلام مع لعبة كرة السلّة
السؤال:

السؤال:
أتسائل كوني شاب غير مسلم ، هل بإمكاني ممارسة لعبة كرة السلة بعد أن أصبح مسلماً ؟

الجواب:
الجواب:
الحمد لله
نعم بإمكانك أن تدخل في الإسلام وتمارس لعبة كرة السلّة ما دامت خالية من المحرمات والأضرار ، والإسلام لا يحرّم الألعاب المفيدة للجسم والمنشّطة لعضلاته والمقويّة لأعضائه بل من حقّ الجسم على صاحبه أن يهتمّ به كما قال نبي الإسلام محمد صلى الله عليه وسلم : إنّ لجسدك عليك حقا ." رواه البخاري 4800 ، ومن فوائد لعبة كرة السلّة أنّها تعتمد على دقّة التصويب والتهديف ، فلا بأس بلعبها ما لم يخالطها أمر محرّم كالقمار او كشف العورات أو الإيذاء والضّرب المتعمّد أو الإشغال عن أداء الصلاة ونحو ذلك ، وبالمناسبة لا أظنه يخفى عليك أنه يوجد عدد من لاعبي كرة السلّة العالميين ممن اعتنقوا دين الإسلام ، فالنّصيحة لك أن لا تتردد ولا تتأخر في الدّخول في الإسلام فليس هناك عائق يمنع ، ونسأل الله أن يوفقّك لاتّباع الحقّ ويأخذ بيدك إلى طريق الخير ، والله يهدي من يشاء إلى صراط مستقيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زيارة الأقارب الذين يوجد في بيوتهم أطباق فضائية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 2294: زيارة الأقارب الذين يوجد في بيوتهم أطباق فضائية
السؤال:

السؤال :
شخص اعتاد زيارة أقاربه ، وهؤلاء الأقارب عندهم بعض المنكرات في بيتهم مثل ما يسمى بالدش ، علماً بأنهم يعرفون أن حكم هذا حرام ، فهل يقطع زيارتهم أو أنه يزورهم ؟

الجواب:
الجواب:
 الحمد لله
إذا كان له أقارب فإن صلة الأقارب واجبة ، حتى وإن كانوا على حال لا ترضى ، لأن الله تعالى قال : ( ووصينا الإنسان بوالديه حملته أمه وهناً على وهن وفصاله في عامين أن أشكر لي ولوالديك إلي المصير ، وإن جاهداك على أن تُشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفاً) ولم يقل : اقتلهما ، بل قال : ( وصاحبهما في الدنيا معروفاً ) .
وكذلك صلة الرحم واجبة حتى مع كون القريب على حال لا ترضى ، فيجب عليك أن تصل أقاربك وإن كان عندهم الدش الذي استغله أكثر الناس في المحرم وأضاعوا به أوقاتهم وأموالهم وفسدت به أخلاق كثير من الناس وأفكارهم .
فإن كانوا يشغّلونه على محرم وأنت حاضر ، فإنك لا تذهب إليهم حتى لا تشاركهم في المعصية ، ومع هذا نشير على الإنسان أن يؤدي حق القريب بالمناصحة ، يعني يذهب إليهم ويناصحهم ويبين لهم أن هذا حرام ، أي مشاهدة الأشياء المحرمة حرام ، حتى يؤدي ما أوجب الله عليه من نصيحتهم والإحسان إليهم .
 لقاء الباب المفتوح لابن عثيمين /148
وعلى المسلم أن ينتبه لأولاده عند الذهاب إلى مثل هؤلاء الأقارب في أن لا يجلسوا عندما يُعرض من المحرمات وبإمكان المرء المسلم صاحب الإخلاص إذا تحلّى باللباقة أن يصرف أصحاب البيت وغيرهم إلى حديث شيّق أو نشاط مفيد عن مشاهدة هذه المحرّمات وأن يسعى في توفير وعرض وسائل الترفيه والتسلية المباحة ( كممارسة بعض الرياضات والألعاب الحسنة وأنشطة الحاسب الآلي المفيدة وغيرها ) ليجد الآخرون عوضا عن مشاهدة الحرام أو بعضه على الأقلّ ، نسأل الله أن يُصلح أحوال الجميع وهو الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يقصر الصلاة قبل الخروج من البلد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 2295: هل يقصر الصلاة قبل الخروج من البلد
السؤال:

السؤال :
رجل خرج من بيته مسافراً وأدركته صلاة العصر قبل أن يخرج من البنيان أو المنطقة التي هو فيها ، هل يقصر أم يتم الصلاة ؟

الجواب:
الجواب:
الحمد لله
إذا أدركت المسافر الصلاة وهو في بلده فإن صلاها في بلده فإنه لا يقصر لأنه لم يخرج ، وإن خرج وفي أثناء الطريق صلاها فإنه يصليها ركعتين وإن كان قد أذّن وهو في البلد ، يعني العبرة بفعل الصلاة ، كما أنه لو دخل عليك الوقت وأنت في السفر ووصلت بلدك قبل أن تصلي ، فإنك تصليها أربعاً ، إذاً القاعدة أن الاعتبار بأداء الصلاة ، إن أديتها في سفر فاقصر ، وإن أديتها في الحضر فأتم .

لقاء الباب المفتوح لابن عثيمين /148 (www.islam-qa.com)


سماعات مسجّل القرآن بمستوى أقدام الركّاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 2297: سماعات مسجّل القرآن بمستوى أقدام الركّاب
السؤال:

السؤال :
في بعض السيارات تكون سماعات المسجل مساوية للأقدام ، وقد توضع الأقدام والحذاء على السماعات ، فهل عندما يُشغل القرآن يكون هذا امتهان لكتاب الله ؟

الجواب:
الجواب:
 الحمد لله
 إذا كانت السماعات كما ذكرت تحت الأقدام أو حذاء الأقدام ، فإنه لا يفتحه على القرآن الكريم ، لأن كون القرآن الكريم يسمع من تحت قدم الإنسان أو حذاء قدم الإنسان لا شك أن فيه إهانة للقرآن ، وإذا كان الإنسان لا بد أن يستمع إلى القرآن فليرفع السماعة عن محاذاة الأقدام .

لقاء الباب المفتوح لابن عثيمين /165 (www.islam-qa.com)


أثر استعمال الأدوية والأدوات الطبيّة على الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 2299: أثر استعمال الأدوية والأدوات الطبيّة على الصيام
السؤال:

هل هناك أقوال للأئمة تتعلق بالاستطبابات الجائزة والتي لا تتعارض والصيام. تحديدا :
(1) الكبسولات/الشراب (2) بخاخ الربو والشعب الصدرية (3) التحاميل (4) الحقن الشريانية
إن السؤال عن بخاخ الأزمات الصدرية في غاية الاهميه حيث يعاني ما يقرب من20% من الأطفال من الأزمات الصدرية.أرجو الشرح مع إعطاء أي متعلقات لاحقة

الجواب:
الحمد لله
فيما يلي ذكر عدد من الأشياء المستعملة في المجال الطبي وبيان ما يُفطّر منها وما لا يُفطّر وكانت تلك خلاصة لأبحاث شرعية قُدِّمت إلى مجمع الفقه الإسلامي في بعض دوراته وأصدر فيها الخلاصة التالية :
أولاً : الأمور التالية لا تعتبر من المفطرات :
1- قطرة العين ، أو قطرة الأذن ، أو غسول الأذن ، أو قطرة الأنف ، أو بخاخ الأنف ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .
2- الأقراص العلاجية التي توضع تحت اللسان لعلاج الذبحة الصدرية وغيرها إذا اجتنب ابتلاع ما نفذ إلى الحلق .
3- ما يدخل المهبل من تحاميل ( لبوس ) ، أو غسول ، أو منظار مهبلي ، أو إصبع للفحص الطبي .
4- إدخال المنظار أو اللولب ونحوهما إلى الرحم .
5- ما يدخل الإحليل ، أي مجرى البول الظاهر للذكر أو الأنثى ، من قثطرة ( أنبوب دقيق ) أو منظار ، أو مادة ظليلة على الأشعة ، أو دواء ، أو محلول لغسل المثانة .
6- حفر السن ، أو قلع الضرس ، أو تنظيف الأسنان ، أو السواك وفرشاة الأسنان ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .
7- المضمضة ، والغرغرة ، وبخاخ العلاج الموضعي للفم إذا اجتنب ابتلاع ما نفذ إلى الحلق .
8- الحقن العلاجية الجلدية أو العضلية أو الوريدية ، باستثناء السوائل والحقن المغذية .
9- غاز الأكسجين .
10- غازات التخدير ( البنج ) ما لم يعط المريض سوائل ( محاليل ) مغذية .
11- ما يدخل الجسم امتصاصاً من الجلد كالدهونات والمراهم واللصقات العلاجية الجلدية المحملة بالمواد الدوائية أو الكيميائية .
12- إدخال قثطرة ( أنبوب دقيق ) في الشرايين لتصوير أو علاج أوعية القلب أو غيره من الأعضاء .
13- إدخال منظار من خلال جدار البطن لفحص الأحشاء أو إجراء عملية جراحية عليها .
14- أخذ عينات ( خزعات ) من الكبد أو غيره من الأعضاء ما لم تكن مصحوبة بإعطاء محاليل .
15- منظار المعدة إذا لم يصاحبه إدخال سوائل ( محاليل ) أو مواد أخرى .
16- دخول أي أداة أو مواد علاجية إلى الدماغ أو النخاع الشوكي .
17- القيء غير المتعمد بخلاف المتعمد ( الاستقاءة ) .
ثانياً : ينبغي على الطبيب المسلم نصح المريض بتأجيل ما لا يضره تأجيله إلى ما بعد الإفطار من صور المعالجات المذكورة فيما سبق . ( حتى لا يؤثّر ذلك في صحة صيامه )

مجمع الفقه الإسلامي ص 213 (www.islam-qa.com)


صلاة الجنازة على المفقود في البحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 2313: صلاة الجنازة على المفقود في البحر
السؤال:

السؤال : هل يصلى على المفقود الذي فُقد في البحر إذا حكم القاضي بموته ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على الشيخ محمد بن عثيمين حفظه الله فكان جوابه كما يلي :
الحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين ، نعم يصلى عليه صلاة الجنازة مادام أنه حكم بموته لأنه ليس لنا إلا الظاهر وكما أنه يورث ماله إذا حكم القاضي بموته وتعتدّ امرأته وتحل للأزواج فكذلك الصلاة عليه .. والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم التبرع بالدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 2320: حكم التبرع بالدم
السؤال:

السؤال : ما حكم نقل الدم ؟

الجواب:
الجواب:
الحمد لله
أجاب الشيخ العلامة محمد بن إبراهيم آل الشيخ رحمه الله على سؤال بهذا الخصوص فقال :
الجواب عن هذا السؤال يستدعي الكلام على ثلاثة أمور:
الأول : من هو الشخص الذي يُنقل إليه الدم .
الثاني : من هو الشخص الذي يُنقل منه الدم .
الثالث : من هو الشخص الذي يعتمد على قوله في استدعاء نقل الدم .
أما الأول : فهو الشخص الذي يُنقل إليه الدم وهو من توقفت حياته إذا كان مريضا أو جريحا على نقل الدم .
الأصل في هذا قوله تعالى: ( إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه) . وقال سبحانه في آية أخرى: (فمن اضطر في مخمصة غير متجانف لإثم فإن الله غفور رحيم) . وقال تعالى: (وقد فصل لكم ما حرم عليكم إلا ما ضطررتم إليه) .
وجه الدلالة من هذه الآيات أنها أفادت أنه إذا توقف شفاء المريض أو الجريح وإنقاذ حياته على نقل الدم إليه من ( شخص ) آخر بأن لا يوجد من ( الأغذية والأدوية المباحة ) ما يقوم مقامه في شفائه وإنقاذ حياته جاز نقل الدم إليه وهذا في الحقيقة من باب الغذاء لا من باب الدواء (واستعمال الغذاء المحرّم عند الضرورة جائز كأكل الميتة للمضطر ) .
أما الثاني : فالذي ينقل منه الدم هو الذي لا يترتب على نقله منه ضرر فاحش لعموم قوله صلى الله عليه وسلم : (لا ضرر ولا ضرار) .
وأما الثالث : فهو أنّ الذي يُعتمد على قوله في استدعاء نقل الدم هو الطبيب المسلم . وإذا تعذر فلا يظهر لنا مانع من الاعتماد على قول غير المسلم يهوديا كان أو نصرانيا ( أو غيرهما ) إذا كان خبيرا بالطب ثقة عند الإنسان والأصل في ذلك ما ثبت في الصحيح أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ استأجر رَجُلا مِنْ بَنِي الدِّيلِ هَادِيًا خِرِّيتًا وَهُوَ عَلَى دِينِ كُفَّارِ قُرَيْشٍ والْخِرِّيتُ الْمَاهِرُ بِالْهِدَايَةِ ومعرفة الطّرق . أخرجه البخاري 2104 . فتاوى الشيخ محمد بن إبراهيم .
وفي الموضوع فتوى لهيئة كبار العلماء هذا نصّها :
أولا: يجوز أن يتبرع الإنسان من دمه بما لا يضره عند الحاجة إلى ذلك لإسعاف من يحتاجه من المسلمين.
الثاني : يجوز إنشاء بنك إسلامي لقبول ما يتبرع به الناس من دمائهم وحفظ ذلك لإسعاف من يحتاج إليه من المسلمين على أن لا يأخذ البنك مقابلا ماليا من المرضى وأولياء أمورهم عما يسعفهم به من الدماء ولا يتخذ ذلك وسيلة تجارية للكسب المادي لما في ذلك من المصلحة العامة للمسلمين.

المرجع : كتاب الاضطرار إلى الأطعمة والأدوية المحرمة للطريقي ص 169 (www.islam-qa.com)


بماذا يعزى المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 2325: بماذا يعزى المسلم
السؤال:

السؤال :
والدة جارنا المسلم ماتت ونريد أن نذهب لزيارته للتعزية فما هي التقاليد الإسلامية لهذا ؟

الجواب:
الجواب :
الحمد لله
إذا أردت تعزية مسلمة في وفاة قريب لها فإنك تحثينها بأيّ عبارة طيبة على الصبر وأنّ هذا حال الخلق لا بدّ من فنائهم وموتهم وإذا أردت أمثل عبارة يعزّي فيها المسلمين من فقد عزيزا أو قريبا فإنها قول المعزّي : إن لله ما أخذ وله ما أعطى وكلّ شيء عنده بأجل مسمى فاصبري واحتسبي .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عالم الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 2340: عالم الجن
السؤال:

السؤال: قرأت في القرآن الكريم عن ما هم الجن، ولكني لا أدري ما هم في الحقيقة. أرجو تزويدي بمزيد من المعلومات عنهم إن أمكن. والسلام عليكم.

الجواب:
الجواب :
لقد دلت نصوص الكتاب والسنة على وجود الجن وأن لإيجادهم غاية في هذه الحياة وهي عبادة الله وحده لا شريك له قال تعالى : ( وما خلقت الجن والإنس إلا ليعبدون ) الذاريات : 56 وقال تعالى : ( يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي ) الأنعام : 130 وعالم الجن عالم مستقل بذاته ، له طبعه الذي يتميز به وصفاته التي تخفى على عالم البشر. وبينهم وبين الإنسان قدر مشترك من حيث الاتصاف بالعقل والإدراك ومن حيث القدرة على اختيار طريق الخير والشر. وسموا جنا لاجتنانهم أي استتارهم عن العيون قال تعالى ( إنه يراكم هو وقبيله من حيث لا ترونهم) الأعراف : 27
أصل الجن :
أخبرنا الله في كتابه الكريم عن أصل خلق الجن فقال تعالى : ( والجان خلقناه من قبل من نار السموم ) وقال تعالى : ( وخلق الجان من مارج من نار ) الرحمن : 15 وفي الحديث عن عائشة عن النبي قال : " خلقت الملائكة من نور وخلق الجان من نار وخلق آدم مما وصف لكم " رواه مسلم 5314 .
 أصناف الجن :
 خلق الله الجن على أصناف مختلفة . فمن الجن من يتحول إلى أشكال مختلفة كالكلاب والحيات ومنهم الريح الطيارة ذوو الأجنحة ومنهم من يحل ويضعن . عن أبي ثعلبة الخشني قال : قال رسول الله : " الجن ثلاثة أصناف : صنف لهم أجنحة يطيرون في الهواء وصنف حيات وكلاب وصنف يحلون ويظعنون ." رواه الطحاوي في مشكل الآثار (4/95) ورواه الطبراني في الكبير (22/214) وقال الشيخ الألباني في المشكاة (2/1206 رقم 4148) : ورواه الطحاوي وأبو الشيخ بسند صحيح .
 الجن وابن آدم :
 كل فرد من بني آدم قد وكل به قرينه من الجن . عن ابن مسعود أنه قال : قال رسول الله : " ما منكم من أحد إلا وقد وكل به قرينه من الجن . قالوا : وإياك يا رسول الله ؟ قال : وإياي إلا أن الله أعانني عليه فأسلم فلا يأمرني إلا بخير . رواه مسلم (2814) قال النووي في شرحه لمسلم (17/175) : فأسلم .. صار مسلما مؤمنا وهذا هو الظاهر ، قال القاضي : واعلم أن الأمة مجتمعة على عصمة النبي من الشيطان في جسمه وخاطره ولسانه . وفي هذا الحديث إشارة إلى التحذير من فتنة القرين ووسوسته وإغوائه فأعلمنا بأنه معنا لنحترز منه بحسب الإمكان .ا.هـ.
 قدراتهم :
 أعطى الله الجن قدرة لم يعطها للبشر ، وقد حدثنا الله عن بعض قدراتهم فمن ذلك سرعة الحركة والانتقال فقد تعهد عفريت من الجن لنبي الله سليمان بإحضار عرش ملكة اليمن إلى بيت المقدس في مدة لا تتجاوز قيام الرجل من جلوس قال تعالى : ( قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين . قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك فلما رآه مستقرا عنده قال هذا من فضل ربي ) النمل : 39-40 .
 طعام الجن وشرابهم :
 الجن يأكلون ويشربون : عن ابن مسعود قال : قال رسول الله : " أتاني داعي الجن فذهبت معه فقرأت عليهم القرآن قال : فانطلق بنا فأرانا آثارهم وآثار نيرانهم وسألوه الزاد فقال : لكم كل عظم ذكر اسم الله عليه يقع في أيديكم لحما وكل بعرة علف لدوابكم فقال النبي : " فلا تستنجوا بهما فإنهما زاد إخوانكم " رواه مسلم (450) . وفي رواية : إِنَّهُ أَتَانِي وَفْدُ جِنِّ نَصِيبِينَ وَنِعْمَ الْجِنُّ فَسَأَلُونِي الزَّادَ فَدَعَوْتُ اللَّهَ لَهُمْ أَنْ لا يَمُرُّوا بِعَظْمٍ وَلا بِرَوْثَةٍ إِلا وَجَدُوا عَلَيْهَا طَعَامًا . " رواه البخاري 3571 ، فالمؤمنون من الجن لهم كل عظم ذكر اسم الله عليه لأن الرسول لم يبح لهم متروك التسمية ، وأما متروك التسمية فإنه لكفرة الجن
 دواب الجن :
 في حديث ابن مسعود السابق أن الجن سألوا الرسول الزاد فقال : .. وكل بعرة علف لدوابكم .
 مساكن الجن :
 الجن يسكنون هذه الأرض التي نعيش فوقها ويكثر تواجدهم في الخراب ومواقع النجاسات كالحمامات والحشوش والمزابل والمقابر ولهذا جاء الهدي النبوي باتخاذ الأسباب عند الدخول على مثل هذه الأماكن وذلك بالأذكار المشروعة ومن ذلك ما جاء عن أنس بن مالك رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال : اللهم إني أعوذ بك من الخبث والخبائث . رواه البخاري (142) ومسلم (375) ، قال الخطابي : الخُبُث جماعة الخبيث . والخبائث جمع الخبيثة يريد ذكران الشياطين وإناثهم .
 الجنّ منهم المؤمن ومنهم الكافر
 قال الله عزّ وجل عن الجنّ : وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا (15) سورة الجنّ ، بل المسلمون منهم يتفاوتون في الصلاح والطاعة ، قال تعالى في السورة نفسها : ( وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا(11)
 وقصة إسلام أوائل الجن في هذه الأمة قد جاءت عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : " انْطَلَقَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي طَائِفَةٍ مِنْ أَصْحَابِهِ عَامِدِينَ إِلَى سُوقِ عُكَاظٍ وَقَدْ حِيلَ بَيْنَ الشَّيَاطِينِ وَبَيْنَ خَبَرِ السَّمَاءِ وَأُرْسِلَتْ عَلَيْهِمْ الشُّهُبُ فَرَجَعَتْ الشَّيَاطِينُ إِلَى قَوْمِهِمْ فَقَالُوا مَا لَكُمْ فَقَالُوا حِيلَ بَيْنَنَا وَبَيْنَ خَبَرِ السَّمَاءِ وَأُرْسِلَتْ عَلَيْنَا الشُّهُبُ قَالُوا مَا حَالَ بَيْنَكُمْ وَبَيْنَ خَبَرِ السَّمَاءِ إِلا شَيْءٌ حَدَثَ فَاضْرِبُوا مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا فَانْظُرُوا مَا هَذَا الَّذِي حَالَ بَيْنَكُمْ وَبَيْنَ خَبَرِ السَّمَاءِ فَانْصَرَفَ أُولَئِكَ الَّذِينَ تَوَجَّهُوا نَحْوَ تِهَامَةَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِنَخْلَةَ عَامِدِينَ إِلَى سُوقِ عُكَاظٍ وَهُوَ يُصَلِّي بِأَصْحَابِهِ صَلاةَ الْفَجْرِ فَلَمَّا سَمِعُوا الْقُرْآنَ اسْتَمَعُوا لَهُ فَقَالُوا هَذَا وَاللَّهِ الَّذِي حَالَ بَيْنَكُمْ وَبَيْنَ خَبَرِ السَّمَاءِ فَهُنَالِكَ حِينَ رَجَعُوا إِلَى قَوْمِهِمْ وَقَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا فَأَنْزَلَ اللَّهُ عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ وَإِنَّمَا أُوحِيَ إِلَيْهِ قَوْلُ الْجِنِّ . " رواه البخاري 731
 حسابهم يوم القيامة
 والجن سيحاسبون يوم القيامة ، قال مجاهد رحمه الله في قوله تعالى : ( وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ ) قال : سَتُحْضَرُ لِلْحِسَابِ . صحيح البخاري : باب ذكر الجن وثوابهم وعقابهم .
 الوقاية من أذى الجن
 لما كان الجن يروننا ولا نراهم علّمنا النبي صلى الله عليه وسلم سبلا كثيرة للوقاية من أذاهم مثل الاستعاذة بالله من الشيطان الرجيم ومثل قراءة سورة الفلق وسورة الناس .
 ومثل الاستعاذة الواردة في قوله تعالى : ( وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ(97)وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ(98) سورة المؤمنون
 وكذلك فإن التسمية وهي قول بسم الله قبل دخول البيت وقبل الطعام والشراب وقبل الجماع يمنع الشيطان من المبيت ومشاركة الإنسان في مطعمه ومشربه ومنكحه وكذلك ذكر اسم الله قبل دخول الخلاء وقبل خلع اللباس يمنع الجنّ من رؤية عورة الإنسان ومن إيذائه كما قال النبي صلى الله عليه وسلم : " سَتْرُ مَا بَيْنَ أَعْيُنِ الْجِنِّ وَعَوْرَاتِ بَنِي آدَمَ إِذَا دَخَلَ أَحَدُهُمْ الْخَلاءَ أَنْ يَقُولَ بِسْمِ اللَّهِ رواه الترمذي 551 وهو في صحيح الجامع 3611
 وقوة الإيمان والدّين عموما لدى الإنسي تمنع الجنّ من إيذائه بل ربما لو تقابلا في معركة لانتصر صاحب الإيمان كما روى عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رضي الله عنه قال : لَقِيَ رَجُلٌ مِنْ أَصْحَابِ مُحَمَّدٍ رَجُلا مِنْ الْجِنِّ فَصَارَعَهُ فَصَرَعَهُ الإِنْسِيُّ فَقَالَ لَهُ الإِنْسِيُّ إِنِّي لأَرَاكَ ضَئِيلا شَخِيتًا كَأَنَّ ذُرَيِّعَتَيْكَ ذُرَيِّعَتَا كَلْبٍ فَكَذَلِكَ أَنْتُمْ مَعْشَرَ الْجِنِّ أَمْ أَنْتَ مِنْ بَيْنِهِمْ كَذَلِكَ قَالَ لا وَاللَّهِ إِنِّي مِنْهُمْ لَضَلِيعٌ وَلَكِنْ عَاوِدْنِي الثَّانِيَةَ فَإِنْ صَرَعْتَنِي عَلَّمْتُكَ شَيْئًا يَنْفَعُكَ قَالَ نَعَمْ قَالَ تَقْرَأُ : اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ .. ( وهي آية الكرسي ) ، قَالَ نَعَمْ قَالَ فَإِنَّكَ لا تَقْرَؤُهَا فِي بَيْتٍ إِلا خَرَجَ مِنْهُ الشَّيْطَانُ لَهُ خَبَجٌ كَخَبَجِ الْحِمَارِ ثُمَّ لا يَدْخُلُهُ حَتَّى يُصْبِحَ . قَالَ أَبُو مُحَمَّد الضَّئِيلُ الدَّقِيقُ وَالشَّخِيتُ الْمَهْزُولُ وَالضَّلِيعُ جَيِّدُ
الأَضْلاعِ وَالْخَبَجُ الرِّيحُ رواه الدارمي 3247
 هذه نبذة عن الجنّ وخلقتهم وطبيعتهم والله خير حافظا وهو أرحم الراحمين .
للمزيد يُراجع كتاب عالم الجن والشياطين : عمر سليمان الأشقر .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يأخذ صاحب عقد التأمين عند تعويضات الكوارث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 2352: ماذا يأخذ صاحب عقد التأمين عند تعويضات الكوارث
السؤال:

السؤال :
نحن ملزمون من الناحية القانونية بالتأمين على المنازل في ولاية منيسوتا بدفع مبالغ على فترات منتظمة . وفي الفترة الأخيرة ، دمرت العواصف منزلنا ، فهل يحق لنا شرعا أن نطالب بمبلغ التأمين على المنزل أم يستحسن أن نتجنب ذلك حتى لا نشارك في نظام التأمين هذا إلا بأقل قدر ممكن ؟ وجزاك الله خيرا .

الجواب:
الجواب :
الحمد لله
إذا أكرهتم على عقد التأمين المحرم فيجوز لكم عند استلام تعويضات الكوارث المذكورة أخذ جميع ما دفعتموه سابقا وتصدّقوا بما زاد ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأذكار بعد الصلاة وقبل النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 2355: الأذكار بعد الصلاة وقبل النوم
السؤال:

السؤال :
سؤالي يتعلق بالذكر عقب الصلوات المفروضة، فقد قرأت حديثاً يتضمن أن يقول المرء "الله أكبر" و"الحمد لله" و"سبحان الله" كل منها 33 مرة. وقيل لي إنها كلها 30 مرة فقط بعد كل صلاة مفروضة (الله أكبر والحمد لله وسبحان الله كل منها 10 مرات) فأيهما أصح؟ وقيل لي أيضاً أن يردد المرء نفس الذكر قبل النوم غير أنه يقول "الله أكبر" 34 مرة وبذلك يكون المجموع مائة. وما هو الأجر الذي تحصل عليه عن هذا العمل؟ وأخيراً، ما هي الطريقة الصحيحة لترديد الذكر على اليد اليمنى؟ هل تبدأ بالإبهام من أعلى إلى أسفل ومن اليسار إلى اليمين؟ وما هي المفاصل التي تعد عليها؟ شكراً جزيلاً وجزاك الله خيراً.

الجواب:
الجواب:
الحمد لله
ما أُشير إليه في السّؤال عن الأذكار الواردة بعد الصلاة قد جاء في حديث أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ سَبَّحَ اللَّهَ فِي دُبُرِ كُلِّ صَلاةٍ ثَلاثًا وَثَلاثِينَ وَحَمِدَ اللَّهَ ثَلاثًا وَثَلاثِينَ وَكَبَّرَ اللَّهَ ثَلاثًا وَثَلاثِينَ فَتْلِكَ تِسْعَةٌ وَتِسْعُونَ وَقَالَ تَمَامَ الْمِائَةِ لا إِلَهَ إِلاّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ غُفِرَتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ . " رواه مسلم 939
وقد وردت صفات متعددة للأذكار بعد الصلوات منها ما أُشير إليه في السّؤال أيضا ودليله ما ورد في حديث عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَّتَانِ لا يُحْصِيهِمَا رَجُلٌ مُسْلِمٌ إِلاّ دَخَلَ الْجَنَّةَ أَلا وَهُمَا يَسِيرٌ وَمَنْ يَعْمَلُ بِهِمَا قَلِيلٌ يُسَبِّحُ اللَّهَ فِي دُبُرِ كُلِّ صَلاةٍ عَشْرًا وَيَحْمَدُهُ عَشْرًا وَيُكَبِّرُهُ عَشْرًا قَالَ فَأَنَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْقِدُهَا بِيَدِهِ قَالَ فَتِلْكَ خَمْسُونَ وَمِائَةٌ بِاللِّسَانِ وَأَلْفٌ وَخَمْسُ مِائَةٍ فِي الْمِيزَانِ وَإِذَا أَخَذْتَ مَضْجَعَكَ تُسَبِّحُهُ وَتُكَبِّرُهُ وَتَحْمَدُهُ مِائَةً فَتِلْكَ مِائَةٌ بِاللِّسَانِ وَأَلْفٌ فِي الْمِيزَانِ فَأَيُّكُمْ يَعْمَلُ فِي الْيَوْمِ وَاللَّيْلَةِ أَلْفَيْنِ وَخَمْسَ مِائَةِ سَيِّئَةٍ قَالُوا فَكَيْفَ لا يُحْصِيهَا قَالَ يَأْتِي أَحَدَكُمْ الشَّيْطَانُ وَهُوَ فِي صَلاتِهِ فَيَقُولُ اذْكُرْ كَذَا اذْكُرْ كَذَا حَتَّى يَنْفَتِلَ فَلَعَلَّهُ لا يَفْعَلُ وَيَأْتِيهِ وَهُوَ فِي مَضْجَعِهِ فَلا يَزَالُ يُنَوِّمُهُ حَتَّى يَنَامَ قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ سنن الترمذي 3332
ومن الأذكار التي تُقال قبل النّوم - ووردت الإشارة إليها في السّؤال - ما جاء في حديث عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه أَنَّ فَاطِمَةَ عَلَيْهَا السَّلام أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْأَلُهُ خَادِمًا فَقَالَ " أَلا أُخْبِرُكِ مَا هُوَ خَيْرٌ لَكِ مِنْهُ تُسَبِّحِينَ اللَّهَ عِنْدَ مَنَامِكِ ثَلاثًا وَثَلاثِينَ وَتَحْمَدِينَ اللَّهَ ثَلاثًا وَثَلاثِينَ وَتُكَبِّرِينَ اللَّهَ أَرْبَعًا وَثَلاثِينَ . " رواه البخاري/4943 ، ومسلم/4906
وأمّا بالنسبة لعقد التسبيح فإنّ السنّة أن يكون بأصابع اليد اليمنى - ويجوز باليُسرى - والدليل على أفضلية اليمنى ما رواه أبو داود رحمه الله تعالى في سننه قال حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ وَمُحَمَّدُ بْنُ قُدَامَةَ فِي آخَرِينَ قَالُوا حَدَّثَنَا عَثَّامٌ عَنْ الأَعْمَشِ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْقِدُ التَّسْبِيحَ قَالَ ابْنُ قُدَامَةَ بِيَمِينِهِ . سنن أبي داود كتاب الصلاة : باب التسبيح بالحصى .
قال في حاشية الطحطاوي : وصح أنه صلى الله عليه وسلم كان يعقد التسبيح بيمينه وورد أنه قال: واعقدوه بالأنامل فإنهن مسؤولات مستنطقات ، .. قال ابن حجر: .. وعقد التسبيح بالأنامل أفضل من السبحة انتهى .
والأنامل هي أطراف الأصابع والسنّة أن يعقد بها عقدة مع راحة الكفّ ويعدّ الأذكار بهذه الصفة ، أمّا مسألة بأي أصابع اليد اليمنى يبدأ فليس لديّ علم بشيء معيّن فيه والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التخلص من الربا بإعطائه للفقير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 2370: التخلص من الربا بإعطائه للفقير
السؤال:

السؤال :هل يجوز أن نعطي ربا البنوك إلى الشخص المحتاج ؟

الجواب:
الجواب:
الحمد لله
إذا كان هناك من كان يتعامل بالربا ، ثم تاب ، وأراد التخلص من الأموال التي حصل عليها من الربا ، فيجوز إعطاؤها للفقير للتخلص منها ، وكذلك إذا وضع له البنك مبلغا من الربا في حسابه ، ولكن لا تعتبر هذه صدقة لأن الله طيب لا يقبل إلا طيباً ، وأما الاستمرار في التعامل بالربا ، فلا يجوز وهو كبيرة من الكبائر ، وآخذه محادّ لله ورسوله ، حتى وإن كان يرابي ليعطي الفقراء .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مشاركة المسلم للكافر في الأعمال التجارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الشركة >
سؤال رقم 2371: حكم مشاركة المسلم للكافر في الأعمال التجارية
السؤال:

السؤال :
ما حكم مشاركة المسلم للكافر في الأعمال التجارية خصوصا وأنّ هذا متفشّ في المسلمين المقيمين في بلاد الكفار وعند كثير من التجار المسلمين الذين يستقدمون شركات للكفار للعمل في بلدان المسلمين .

الجواب:
الجواب:
الحمد لله
لا يمنع اختلاف الدين قيام الشركة بين المسلم والكافر ، واشترط بعض أهل العلم ألا ينفرد الكافر بالتصرّف لأنه قد يعمل بالربا ولا يحترز مما يحترز منه المسلم ، قال الحنابلة : وما يشتريه الكتابي أو يبيعه من الخمر بمال الشركة أو المضاربة فإنه يقع فاسداً وعليه ضمانه .
وقال المالكية : شركة الذمي لمسلم صحيحة بقيد حضور المسلم لتصرف الكافر .
بعد ذلك إن حصل للمسلم شك في عمل الذمي بالربا استحب له التصدق بالربح فقط لقوله تعالى : ( فلكم رءوس أموالكم ) سورة البقرة /279 ، والشافعية يعممون الكراهة في مشاركة كل كافر . الموسوعة الفقهية 2/312
فالخلاصة أنّ الشركة بين المسلم والكافر جائزة إذا كان مجال العمل مباحا وكانت طريقة التجارة مباحة ، وينبغي على المسلم أن لا يترك الكافر ينفرد بإدارة العمل بل يطّلع عليه حتى يأمن من عدم إدخال الكافر للحرام على أعمال الشركة ، وإذا كانت الإدارة للمسلم فهو أولى وأحسن . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الأصل في التصرّفات الإباحة أو الحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
سؤال رقم 2376: هل الأصل في التصرّفات الإباحة أو الحرمة
السؤال:

هل الأصل في التصرّفات الإباحة أو الحرمة ؟.

الجواب:

الحمد لله

تُعد قاعدة ( الأصل في الأشياء الإباحة ) من القواعد الكبرى الشهيرة في الفقه الإسلامي ، ومما يتفرع على هذه القاعدة : أن الأصل في التصرفات الإباحة إلا ما دل الدليل على تحريمه ، ومن مستثنيات ذلك ما دلت عليه قاعدة : ( الأصل في الأبضاع التحريم ) وقاعدة ( الأصل في العبادات المنع ) وقاعدة : ( الأصل في الذبائح التحريم ) وقاعدة : ( لا يصح التصرف في ملك الغير إلا بإذنه ) . وعليه فالعقود الجديدة وغيرها من ألوان العقود الحادثة مباحة إذا خلت من محظور كالجهالة والغرر والربا والتدليس والغش وغير ذلك مما حرمه الشارع . والله تعالى أعلم .

الشيخ خالد السبت . (www.islam-qa.com)


الزّواج المؤقّت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 2377: الزّواج المؤقّت
السؤال:

السؤال :
قبل حوالي أربعة أسابيع قابلت عربيا مسلما أخبرني بأنه مهتم بي بشكل خاص ويرغب في أن يبقى معي . ولتحقيق شرعية هذه "المقابلات" فقد طلب أن "نتزوج زواجا مؤقتا". وقد بحثت عن شرح لمعنى هذا الزواج المؤقت. إنني أحب هذا الرجل حقا وأرغب في الزواج منه، ولكن مما اطلعت عليه يبدو لي أننا ربما نكون متزوجين فعلا . إنني أشعر بعدم المعرفة بهذا الموضوع وأرجو منكم أن توضحوه لي .

الجواب:
الجواب :
الحمد لله
ليس هناك فيما استقرّت عليه شريعة الإسلام شيء يُسمّى بالزواج المؤقّت فمن وجد منه ذلك فإنه يقام عليه حد الزنا ، كما قال عمر بن الخطاب رضي الله عنه : " لا يأتيني بواحد منهم إلا جلدته الحد .. ) ، ولكنّ بعض أهل البدع من الضّالّين لا يزالون يرون صحّة زواج المتعة وهو نوع من الزّواج المؤقت مع أنّ ذلك منسوخ في شريعة الإسلام ، فالواجب عليك الحذر منهم وأن لا تغلبك العواطف فتمنعك من اتّباع الحقّ ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المهر حقّ ثابت للزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 2378: المهر حقّ ثابت للزوجة
السؤال:

السؤال :
أود أن أعرف وجهة النظر الإسلامية فيما يتعلق بالمهر . هل الإسلام يسمح بالمهر، أم يعتبره خطيئة ؟ وإذا كان المهر خطيئة ، فماذا يجب على الشخص الذي حصل على المهر في السابق أن يفعل به ؟.

الجواب:
الجواب :
الحمد لله
المهر في الإسلام حقّ من حقوق الزّوجة تأخذه كاملا حلالا عليها خلافا لما شاع في بعض البلدان من أنّ الزوجة لا مهر لها والأدلّة على وجوب إيتاء المرأة مهرها كثيرة منها :

قوله تعالى : (وَءاتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً ) سورة النساء 4

قال ابن عباس النحلة : المهر

قال ابن كثير رحمه الله في مضمون كلام المفسرين في هذه الآية : أن الرجل يجب عليه دفع الصداق إلى المرأة حتما وأن يكون طيّب النفس .

وقال تعالى : ( وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَءَاتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا(20) وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا(21) سورة النساء

قال ابن كثير رحمه الله : أي إذا أراد أحدكم أن يُفارق امرأة ويستبدل مكانها غيرها فلا يأخذَنَّ مما كان أصدق الأولى شيئا ولو كان قنطارا من مال ( أي : المال الكثير ) .. فالصّداق في مقابلة البُضع ( أي بما استحلّ من فرجها ) ولهذا قال تعالى : ( وكيف تأخذونه وقد أفضى بعضكم إلى بعض ) .والميثاق الغليظ هو العقد .

وعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِهِ أَثَرُ صُفْرَةٍ فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ أَنَّهُ تَزَوَّجَ امْرَأَةً مِنْ الْأَنْصَارِ قَالَ كَمْ سُقْتَ إِلَيْهَا قَالَ زِنَةَ نَوَاةٍ مِنْ ذَهَبٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلِمْ وَلَوْ بِشَاةٍ رواه البخاري 4756

والمهر حقّ للمرأة لا يجوز لأبيها ولا لغيره أن يأخذه إلا إذا طابت نفسها بذلك وعن أبي صالح : كان الرجل إذ زوج بنته أخذ صداقها دونها فنهاهم الله عن ذلك ونزل وآتوا النساء صدقاتهن نحلة . تفسير ابن كثير

وكذلك إذا تنازلت عن شيء منه للزوج جاز له أخذه كما قال تعالى : ( فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا ) . سورة النساء آية 4 والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية تسديد القرض الربوي عن الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 2379: كيفية تسديد القرض الربوي عن الميت
السؤال:

السؤال :
توفي والدي قريباً ، وقبل وفاته اقترض مبلغاً كبيراً من المال من أجل أشياء عاجلة ، وكان هذا القرض قرضاً ربوياً . لم يستطع والدي سداد هذا القرض قبل وفاته. ولا نملك -نحن أبناؤه- المال الكافي في الوقت الحالي لسدّ هذا القرض ، فماذا نفعل ؟ نرجو الردّ بأسرع ما يمكن ، حيث أني قلق من هذا الموضوع .

الجواب:
الجواب:
الحمد لله
عليكم أن تحاولوا قضاء ديّن أبيكم برّا به ، وحاولوا أيضا أن لا تردّوا إلا المبلغ الذي اقترضه دون أيّ زيادة ربوية ، وأن تعظوا أصحاب المال وتنصحوهم بأخذ المبلغ الأصلي فقط ، ولا بأس أن تفاوضوهم وتساوموهم على ذلك بحيث لا يكون لهم إلا رؤوس أموالهم لا يَظلمون ولا يُظلمون ، وادعوا لميتكم بالمغفرة والرّحمة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحديد الكبائر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
سؤال رقم 2380: تحديد الكبائر
السؤال:

ما هي كبائر الذنوب ؟.

الجواب:
الحمد لله

تستطيع مراجعة ذلك مفصّلا في كتاب " محرمات استهان بها كثير من الناس " في ركن الكتب من هذا الموقع .

الإسلام سؤال وجواب (www.islam-qa.com)


الغياب عن الزوجة أكثر من ستة أشهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 2407: الغياب عن الزوجة أكثر من ستة أشهر
السؤال:

السؤال :
أجهز الآن للزواج من بلدي ، ولكني لن أستطيع أن أحضر زوجتي معي إلى هذه البلاد لأني طالب. ولأني أعرف أن سيدنا عمر بن الخطاب رضي الله عنه قال : إنه لا يجوز للزوج أن يبعد عن زوجته لأكثر من ثلاثة (3) أشهر . ولسوء الحظ فإني لن أتمكن من العودة إلى بلدي إلا بعد سنة كاملة على الأقل . فهل يمكنني الزواج والبقاء بعيدا عن زوجتي عملا بالمبدأ الإسلامي : "الضرورات تبيح المحظورات" ؟.

الجواب:
الجواب :
إذا رضيت زوجتك بغيابك عنها هذه المدّة فلا حرج عليك ، والله يوفقنا وإياك لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اختيار اسم "حصة " للمولودة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 2413: اختيار اسم "حصة " للمولودة
السؤال:

السؤال :
إذا كان اسم حصة في الحقيقة اسماً لشخص وبذلك المعنى الصحيح ، فهل يجوز لي تسمية طفلي بذلك ؟

الجواب:
الجواب:
 الحمد لله
 قال ابن منظور في لسان العرب في مادة حصص : الحِصّة النّصيب من الطعام والشّراب والأرض وغير ذلك ، والجمع حِصَص .. وحاصّه : قاسمه فأخذ كل واحد منهما حصّته . انتهى . فإذا أردتِ وزوجك تسمية ابنتكما "حصة " فلا مانع من ذلك . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أهمية الصدق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 2424: أهمية الصدق
السؤال:

ما هي أهمية الصدق في الإسلام في العلاقات الشخصية وعلاقات العمل على حد سواء؟ وهل هناك حالات يعتبر فيها الكذب عملاً "مقبولاً"؟

الجواب:

الحمد لله

الصدق هو : قول الحق الذي يواطئ فيه اللسان القلب ، وهو أيضاً : القول المطابق للواقع والحقيقة من حيث اللغة .

ولما كان الصدق ضرورة من ضرورات المجتمع الإنساني ، وفضيلة من فضائل السلوك البشري ذات النفع العظيم ، وكان الكذب عنصر إفساد كبير للمجتمعات الإنسانية ، وسبب لهدم أبنيتها ، وتقطيع روابطها وصلاتها ، ورذيلة من رذائل السلوك ذات الضرر البالغ ؛ أمر الإسلام بالصدق ونهى عن الكذب .

قال تعالى : ( يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ) ، قال ابن كثير رحمه الله 2/414 : أي : اصدقوا والزموا الصدق تكونوا من أهله ، وتنجوا من المهالك ، ويجعل لكم فرجاً من أموركم ومخرجاً أ.هـ .

وقال سبحانه : ( فلو صدقوا الله لكان خيراً لهم ) .

وعَنْ عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "عَلَيْكُمْ بِالصِّدْقِ فَإِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ وَمَا يَزَالُ الرَّجُلُ يَصْدُقُ وَيَتَحَرَّى الصِّدْقَ ( أي يبالغ فيه ويجتهد ) حَتَّى يُكْتَبَ عِنْدَ اللَّهِ صِدِّيقًا وَإِيَّاكُمْ وَالْكَذِبَ فَإِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ وَمَا يَزَالُ الرَّجُلُ يَكْذِبُ وَيَتَحَرَّى الْكَذِبَ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا . " رواه مسلم 4721 .

فدل هذا الحديث على أن الصدق يهدي إلى البر ، والبر كلمة جامعة تدل على كل وجوه الخير ، ومختلف الأعمال الصالحات ، والفجور في أصله الميل والانحراف عن الحق ، والفاجر هو المائل عن طريق الهداية ، فالفجور والبر ضدان متقابلان .

وعن الحسن بن علي بن أبي طالب رضي الله عنهما قال : حفظت من رسول الله صلى الله عليه وسلم : " دع ما يريبك إلى مالا يريبك ، فإن الصدق طمأنينة ، والكذب ريبة " رواه الترمذي 2520 والنسائي 8/327 وأحمد 1/200 .

وجاء من حديث أبي سفيان رضي الله عنه في حديثه الطويل في قصة هرقل حين قال : فماذا يأمركم ، يعني النبي صلى الله عليه وسلم ، قال أبو سفيان ، قلت : يقول : " اعبدوا الله وحده لا تشركوا بالله شيئاً ، واتركوا ما يقول آباؤكم ، ويأمرنا بالصلاة ، والصدق والعفاف والصلة " رواه البخاري 1/30 ومسلم 1773 .

وعن حكيم بن حزام رضي الله عنه أن النبي صلى الله عليه وسلم قال : " البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبيّنا بورك لهما في بيعهما ، وإن كتما وكذبا محقت بركة بيعهما " رواه البخاري 4/275 ومسلم 1532 .

والصدق يشمل الصدق مع الله بإخلاص العبادة لله والصّدق مع النّفس بإقامتها على شرع الله والصّدق مع النّاس في الكلام والوعود والمعاملات من البيع والشراء والنكاح فلا تدليس ولا غش ولا تزوير ولا إخفاء للمعلومات وهكذا حتى يكون ظاهر الإنسان كباطنه وسره كعلانيته .

أما بالنسبة للكذب فإنه محرم عظيم ويتفاوت في القبح والإثم وأشنع صوره الكذب على الله والرسول لأنه افتراء في الدين ، وتجرؤ عظيم على الله ، ولذلك كان من صفات النبي صلى الله عليه وسلم صفة الصدق في تبليغ ما أمره الله بتبليغه ، ولهذا قال تعالى : ( فمن أظلم ممن افترى على الله كذباً ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين ) وقال تعالى : ( ومن أظلم ممن افترى على الله كذباً أولئك يعرضون على ربهم ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين ) ، ونظير ذلك الكذب على النبي صلى الله عليه وسلم كما جاء في الحديث المتواتر عن النبي صلى الله عليه وسلم أنه قال : " من كذب علي متعمداً فليتبوأ مقعده من النار " متفق عليه .

والأصل في الكذب عدم الجواز ، ولكن توجد حالات جاء الشرع بجواز الكذب فيها تحقيقاً للمصلحة العظيمة أو دفعاً للمضرة :

فمن تلك الحالات أن يتوسط إنسان للإصلاح بين فريقين متخاصمين إذا لم يمكنه أن يصلح إلا بشيء منه لحديث أم كلثوم رضي الله عنها أن النبي صلى الله عليه وسلم قال : " ليس الكذاب الذي يصلح بين الناس فيَنْمي ( أي يبلّغ ) خيراً أو يقول خيراً ". رواه البخاري 2495

ومن تلك الحالات حديث الرجل لامرأته ، وحديث المرأة لزوجها في الأمور التي تشدّ أواصر الوفاق والمودّة بينهما وما قد يصاحب ذلك الكلام من المبالغات كما جاء في حديث أَسْمَاءَ بِنْتِ يَزِيدَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَحِلُّ الْكَذِبُ إِلا فِي ثَلَاثٍ يُحَدِّثُ الرَّجُلُ امْرَأَتَهُ لِيُرْضِيَهَا وَالْكَذِبُ فِي الْحَرْبِ وَالْكَذِبُ لِيُصْلِحَ بَيْنَ النَّاسِ . " رواه الترمذي 1862 وقال هَذَا حَدِيثٌ حَسَنٌ وانظر صحيح مسلم 4717 .

وإن من أعظم صور الصدق والكذب الصدق في العهد والوعد والكذب فيهما ، فالصدق في الوعد وفي العهد من فضائل الأخلاق التي يتحلى بها المؤمنون ، ويشترك الوعد والعهد بأن كلاً منهما إخبار بأمر جزم المخبر بأن يفعله لا سيما إن كان الوعد والعهد في حقوق الله تعالى كما قال تعالى مثنياً على بعض عباده : ( والذين هم لأماناتهم وعهدهم راعون ) وقال تعالى : ( والموفون بعهدهم إذا عاهدوا ) وقال تعالى : ( من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا )

نسأل الله تعالى أن يرزقنا الإخلاص والصدق في الأقوال والأعمال .

والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


مصالح الختان تفوق آلامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 2425: مصالح الختان تفوق آلامه
السؤال:

هل في الختان مصالح كبيرة حتى أقوم به لطفلي الصغير مع ما تسببه من آلام ؟.

الجواب:

الحمد لله

نعم إنّ في الختان من المصالح في كونه من سنن المرسلين ومن سنن الفطرة وفيه كمال الطّهارة والنّظافة وهو أنفع وأصحّ في قضاء الحاجة والجماع ومنع الالتهابات وغير ذلك من المصالح ما يطغى بكثير على مفسدة الإيلام والتي تكون في الصِّغر أقلّ منها حين الِكَبر .

زد على ذلك أن عددا من أهل العلم قد قال بوجوبه في حقّ الذّكور ، قال ابن قدامة رحمه الله في كتابه المغني : فصل : فأما الختان فواجب على الرجال ومكرمة في حق النساء ، وليس بواجب عليهن . هذا قول كثير من أهل العلم.

قال أحمد : الرجل أشد ، وذلك أن الرجل إذا لم يختتن فتلك الجلدة مدلاة على الكمرة ولا ينقى ما ثَمَّ . والمرأة أهون قال أبو عبد الله: وكان ابن عباس يشدد في أمره ، وروي عنه أنه لا حج له ولا صلاة ، يعني إذا لم يختتن ، والحسن يرخص فيه ، يقول : إذا أسلم لا يبالي أن لا يختتن . ويقول : أسلم الناس الأسود والأبيض لم يُفَتّش أحد منهم ولم يختتنوا .

والدليل على وجوبه : أن ستر العورة واجب ، فلولا أن الختان واجب لم يجز هتك حرمة المختون بالنظر إلى عورته من أجله ، ولأنه من شعار المسلمين فكان واجباً ، كسائر شعارهم ، وإن أسلم رجل كبير فخاف على نفسه من الختان سقط عنه . لأن الغسل والوضوء وغيرهما يسقط إذا خاف على نفسه منه . فهذا أولى . وإن أمن على نفسه لزمه فعله ، قال حنبل : سألت أبا عبد الله عن الذمي إذا أسلم ، ترى له أن يطهر بالختان ؟ قال : لا بد له من ذلك . قلت: إن كان كبيراً أو كبيرة قال : أحب إلي أن يتطهر . لأن الحديث : ( اختتن إبراهيم وهو ابن ثمانين سنة ) قال تعالى : ( مِلَّة أَبِيكُمْ إبْرَاهِيمَ ) الحج/78 . انتهى

ولذلك فالنّصيحة لك - أيها الأخ المسلم - في الإقدام على إجراء الختان لولدك من قِبل الخبير الماهر . قال النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : الْفِطْرَةُ خَمْسٌ الْخِتَانُ وَالاسْتِحْدَادُ وَقَصُّ الشَّارِبِ وَتَقْلِيمُ الأَظْفَارِ وَنَتْفُ الآبَاطِ . رواه البخاري 5441

والله يوفقّنا وإيّاك لكل خير .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أين يضع المصلي يديه بعد الرفع من الركوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 2427: أين يضع المصلي يديه بعد الرفع من الركوع
السؤال:

السؤال :
أود أن أعرف الجواب المفصل في مسألة وضع اليدين بعد الرفع من الركوع فقد سمعت رأيين مختلفين في هذه المسألة وأود أن أعرف أصح هذين القولين ؟ .

الجواب:
الجواب:
الحمد لله
هذه المسألة من المسائل التي اختلف فيها أهل العلم رحمهم الله فمنهم من رأى أن وضع اليد اليمنى على ذراع اليسرى في القيام بعد الركوع سنة مستحبة لعموم حديث سهل بن سعد الساعدي رضي الله عنه أنه قال : " كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة " وقالوا : إن من نظر في عموم قوله " في الصلاة " يتبين له أن القيام بعد الركوع يشرع فيه الوضع لأن القيام يشمل ما قبل الركوع وما بعده فيضع المصلي يده اليمنى على اليسرى في القيامين جميعا .
وقالوا إن اليدين في الصلاة حال الركوع تكونان على الركبتين وفي حال السجود على الأرض وفي حال الجلوس على الفخذين وفي حال القيام على الصّدر وهذا موضعهما في القيام قبل الركوع أو بعده ، وأنّ حال الذلّ والأدب بين يدي الربّ ينبغي أن يكون في القيامين وأنّه أبعد عن العبث ، ومن أهل العلم من رأى عدم مشروعية وضع اليمنى على اليسرى بعد القيام من الركوع واحتجوا بعدم ورود نص خاص في هذا الموضع وأن عموم القيام لا يشمله لأنه اعتدال وليس بقيام وعليه فإن المصلي يرسل يديه .
وقال بعضهم إن المصلي مخير بين الوضع وعدمه لأنه لم يرد في السنة ما هو صريح في هذا ، وهذا الذي قال به الإمام أحمد رحمه الله .
والقول الأول هو الرّاجح إن شاء الله ، وعلى كل حال فإنّ الصلاة تصح بكلا الفعلين ، ولا ينبغي أن يفضي الخلاف في هذه المسألة إلى التنازع والاختلاف المذموم شرعاً أو الحكم بالبدعة لمن فعل أو بترك السنة لمن ترك فإن ذلك لا يكون إلا فيما كانت فيه النصوص صحيحة صريحة الدلالة .
ينظر في المسألة :
الفروع لابن مفلح 1/433 الإنصاف للمرداوي 2/63 شرح منتهى الإرادات 1/185 الشرح الممتع لابن عثيمين 3/146 ، وقد صنف الشيخ المحدث بديع الدين السندي رسالة خاصة في هذه المسألة أيد فيها قول من ذهب إلى سنية وضع اليمنى على اليسرى بعد الرفع من الركوع وسماها : " زيادة الخشوع بوضع اليمنى على اليسرى بعد الركوع " . وللعلامة الشيخ عبد العزيز بن عبد الله بن باز رسالة في الموضوع أيضا نصر فيها القول بوضع اليدين على الصّدر بعد الرفع من الركوع . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحذير من موقع في الإنترنت لتحريف القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 2428: تحذير من موقع في الإنترنت لتحريف القرآن
السؤال:

السؤال :
أبلغني صديق لي بوجود موقع على الإنترنت يحرف فيه صاحبه آيات القرآن ويقول إنه من القرآن. فما الذي نفعله لوقف هذا العمل؟

الجواب:
الجواب:
 الحمد لله
 قبل الإجابة على هذه السؤال ينبغي التنبيه على أهمية التحلي بالحكمة في إنكار المنكر وأن لا يُستدرج المسلم إلى فخّ الدّعاية والإعلان لمواقع تعادي الإسلام فيروّجها - عن غير قصد - بين المسلمين بحيث يتّجه إليها الجميع للاطّلاع عليها وقراءة ما فيها فيكون قد أسهم بشكل غير مباشر في إشهار شأن هذا التّافه الذي يزعم أنّه يقلّد القرآن ويأتي بسور مثله ، والإتيان بمثل القرآن أمر محال لأنّ الله جلّ وعلا تحدّى أحدا أن يفعل ذلك وتحدّى فصحاء العرب وشعراءهم المتقنين للعربية وكانوا حين نزول القرآن في قمّة فصاحتهم وبيانهم فقال عزّ وجلّ : ( فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ(34) سورة الطّور ، فلما عجزوا تحدّاهم أن يأتوا بعشر سور مثل سوره فقال سبحانه : ( أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ(13) سورة هود
 فلمّا عجزوا تحدّاهم أن يأتوا بسورة واحدة فقط على مستوى فصاحة القرآن وبلاغته وحكمته فقال عزّ وجلّ : ( أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (38) سورة يونس
 ودعاهم إلى الاستعانة بمن شاءوا للمحاولة وقبول التحدّي فقال : ( وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ(23) سورة البقرة
 فلمّا عجزوا أخبرهم بأنّهم لا يستطيعون ذلك مطلقا في أيّ وقت وفي أيّ زمان ومهما استعانوا بأحد فقال سبحانه : ( قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْءَانِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا(88) سورة الإسراء
فلا يوجد أحد غير الله يأتي بمثله لأنّ القرآن - كما قال عزّ وجلّ - ( كِتَابٌ أُحْكِمَتْ ءَايَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ(1) سورة هود
 ولما حاول بعض المفترين أن يقلّدوا القرآن أتوا بسخافات يضحك منها الصّبيان فضلا عن كبار النّاس وعقلائهم كقول مسيلمة الكذّاب : يا ضفدع بنت ضفدعين ، نقي ما تنقّين ، أعلاك في الماء وأسفلك في الطّين . وغير ذلك من الترّهات التي قالها هو وغيره ممن ادّعى النّبوة . أنظر صيد الخاطر لابن الجوزي ص: 404 .
 وقد يروج بعض الباطل على بعض النّاس لجهلهم وعدم علمهم بقواعد اللغة العربية وأساليب البلاغة فيها ، ولكن يُمكن لمن عنده فهم أو فطنة أن يميّز على الأقلّ ويعرف أنّ هذا الكلام المُفترى لا يُمكن أن يكون قرآنا ، ولو ألقينا نظرة على الموقع المُشار إليه في السّؤال لوجدنا الكفر ينطق في تلك السّور المزيّفة كالنّص على أنّ المسيح ابن الله وأنّه هو الله والدّعوة إلى مذهب الرافضة الخبيث إلى غير ذلك من الترّهات ثم تجد التّناقض العجيب ، ففي الوقت الذي يقول فيه الكذّاب في السّورة التي افتراها وسمّاها سورة التجسّد في الآية السادسة - حسب زعمه - : سبحانه رب العالمين أن يتخذ من خلقه ولدا . تجد في الآية التاسعة من سورة الإيمان - المزعومة - قوله : أنت هو ابن الله حقّا بك آمنّا .. ، لقد صدق ربنا حين قال : ( أَفَلا يَتَدَبَّرُونَ الْقُرْءَانَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا(82) سورة النساء .
 ثمّ يجد النّاظر أيضا في تلك السور المفتريات عبارة سخيفة أخرى يدّعي فيها الكذّاب أن الله سمح لنبيّه أن يغيّر ويبدّل في القرآن كما يشاء ، فتقول العبارة السخيفة فيما عدّه الآية السادسة من سورة الوصايا : فانسخ ما لك أن تنسخ مما أمرناهم به فقد سمحنا لك أن تجري على قراراتنا تغييرا !!
 إنّ كلّ مسلم يعلم قدر الإفك الذي انطوت عليه هذه العبارة المنبعثة من عقل المُغرض الذي ألّفها ، فهل رأيت بالله عليك أيّها القارئ اللبيب كلاما سخيفا مثل هذا ، هل يُمكن أن ينزّل الله قرآنا يأمر فيه بالتطبيق والتنفيذ والالتزام بما في كتابه كما في قوله : ( وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ (155) سورة الأنعام ، ويأمر رسوله بالتمسك بالقرآن قائلا - سبحانه - : ( فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (43) سورة الزخرف ، ويتهدّد رسوله إن لم يبلّغ ما أوحاه إليه بالنصّ دون تغيير أو إخفاء كما في قوله سبحانه : ( وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاتَّخَذُوكَ خَلِيلا(73) وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا(74) إِذًا لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا(75) سورة الإسراء ، وكما في قوله سبحانه : ( وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ(44) لأَخَذْنَا مِنْهُ بِالْيَمِينِ(45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ(46) سورة الحاقّة وغير ذلك من الآيات ، ثمّ تأتي بعد ذلك كلّه سورة مزعومة بأنّ للرسول الحقّ أن ينسخ ما شاء من القرآن ويغيّر ويبدّل وأنّه مخوّل بذلك وعنده صلاحيّة الإلغاء وشطب ما يشاء من الأحكام ؟؟
 إنّ الذي ينسخ من القرآن ما يشاء هو الذي أنزل القرآن سبحانه وحده لا غير ، كما قال عزّ وجلّ : ( يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ(39) سورة الرّعد ، وقال : ( مَا نَنْسَخْ مِنْ ءَايَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(106) سورة البقرة ، والواجب على رسولنا وعلينا التدّبر والتنفيذ لا التحريف والإلغاء والتبديل ، قال سبحانه : ( كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا ءَايَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ(29) سورة ص
 لقد رأينا في السّور الزائفة المفتراة في ذلك الموقع على شبكة الانترنت مثالا واقعيا لما تضمنّه قوله تعالى : ( وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ(78) سورة آل عمران .
 نسأل الله أن ينصر دينه ويُعلي كتابه ويعزّ أولياءه كما نسأله سبحانه أن يذلّ أعداءه وأن يجعل الصّغار عليهم ويردّهم خائبين . وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف نزيد محبة النبي صلى الله عليه وسلم في قلوبنا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 2431: كيف نزيد محبة النبي صلى الله عليه وسلم في قلوبنا ؟
السؤال:

كيف يستطيع المسلم أن ينمّي داخله محبة النبي صلى الله عليه وسلم أكثر من أي شيء آخر في الدنيا ؟.

الجواب:

الحمد لله

محبة الرسول صلى الله عليه وسلم تكون قوتها تبعاً لإيمان المسلم فإن زاد إيمانه زادت محبته له ، فحبه صلى الله عليه وسلم طاعة وقربة ، وقد جعل الشرع محبة النبي صلى الله عليه وسلم من الواجبات .

عن أنس قال : قال النبي صلى الله عليه وسلم : " لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين " . رواه البخاري ( 15 ) ومسلم ( 44 ) .

ويمكن أن تتأتى محبة الرسول صلى الله عليه و سلم بمعرفة ما يلي :

أولاً : أنه مرسل من ربه اختاره واصطفاه على العالمين ليبلغ دين الله للناس وأن الله اختاره لحبه له ورضاه عنه ، ولولا أن الله رضي عنه لما اختاره ولا اصطفاه ، وعلينا أن نحب من أحب الله وأن نرضى بمن رضي الله عنه ، وأن نعلم أنه خليل الله والخلة مرتبةٌ عُليا وهي أعلى درجات المحبة .

عن جندب قال : سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول : " إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله تعالى قد اتخذني خليلاً كما اتخذ إبراهيم خليلا ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً " . رواه مسلم ( 532 ) .

ثانياًُ : أن نعلم منزلته التي اجتباه الله بها ، وأنه أفضل البشر صلى الله عليه وسلم .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " أنا سيد ولد آدم يوم القيامة وأول من ينشق عنه القبر وأول شافع وأول مشفع " . رواه مسلم ( 2278 ) .

ثالثاً : أن نعلم أنه لقي المحن والمشقة من أجل أن يصلنا الدين وقد كان ذلك ـ والحمد لله ـ ويجب أن نعلم أن الرسول صلى الله عليه وسلم أوذي وضرب وشتم وسُبّ وتبرأ منه أقرب الناس إليه ورموه بالجنون والكذب والسحر وأنه قاتل الناس ليحمي الدين من أجل أن يصل إلينا فقاتلوه وأخرجوه من أهله وماله ودياره وحشدوا له الجيوش .

رابعاً : الاقتداء والتأسي بأصحابه في شدة محبتهم له ، فقد كانوا يحبونه أكثر من المال و الولد بل وأكثر من أنفسهم وإليك بعض النماذج :

عن أنس قال : " لقد رأيت رسول الله صلى الله عليه وسلم والحلاق يحلقه وأطاف به أصحابه فما يريدون أن تقع شعرة إلا في يد رجل " . رواه مسلم ( 2325 ) .

وعن أنس رضي الله عنه قال : " لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم وأبو طلحة بين يدي النبي صلى الله عليه وسلم مُجَوّب به عليه بحَجَفَة له وكان أبو طلحة رجلا راميا شديد القِد يكسر يومئذ قوسين أو ثلاثا وكان الرجل يمر معه الجعبة من النبل فيقول انشرها لأبي طلحة فأشرف النبي صلى الله عليه وسلم ينظر إلى القوم فيقول أبو طلحة يا نبي الله بأبي أنت وأمي لا تشرف يصيبك سهم من سهام القوم نحري دون نحرك. . .

رواه البخاري ( 3600 ) ومسلم ( 1811 ) .

( الحجفة ) هي الدرع ، ويقال لها : جوبة ، والمعنى أن أبا طلحة معه درع يحمي بها النبي صلى الله عليه وسلم .

( شديد القد ) القد هو وتر القوس ، والمعنى أنه شديد الرمي

خامساً : أن تُتبع سنته من قول أو عمل وأن تكون سنته منهجاً لك تتبعه في حياتك كلها وأن تقدم قوله على كل قول وتقدم أمره على كل أمر ثم تتبع عقيدة أصحابه الكرام ثم عقيدة من تبعهم من التابعين ثم عقيدة من تبع نهجهم إلى يومنا هذا من أهل السنة والجماعة غير متبع بدعة ولاسيما الروافض فإن قلوبهم غليظة على رسول الله صلى الله عليه وسلم وإنهم يقدمون أئمتهم عليه ويحبونهم أكثر مما يحبونه .

نسأل الله أن يرزقنا محبة رسوله صلى الله عليه وسلم وأن يجعله أحب إلينا من أولادنا وآبائنا وأهلينا ونفوسنا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الملابس الداخلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 2435: حكم الملابس الداخلية
السؤال:

السؤال :
أخبرني صديق لي أن ارتداء الملابس الداخلية الحديثة ليست من السنة فهل هذا صحيح ؟

الجواب:

الجواب:
الحمد لله
أجابنا شيخنا عبد الرحمن البراك عن هذا السؤال بما يلي : الملابس الداخلية ونحوها من الملابس من قبيل العادات الراجعة إلى أعراف الناس ما لم تخالف الشرع ، ولبس السراويل كان موجوداً في عهد النبي صلى الله عليه وسلم لحديث ابن عمر رضي الله عنهما في ما يمنع المحرم من الملابس : ( لا يلبس المحرم القميص ولا العمائم ولا السراويل .. ) متفق عليه . انتهى
فالملابس الداخلية إذا لم يوجد فيها محرم من صلبان أو تصاوير ذوات الأرواح أو لبس المرأة للباس الخاص بالرجل والعكس ونحو ذلك فلا بأس بلبسها والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تغطية الرأس أثناء الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 2436: تغطية الرأس أثناء الصلاة
السؤال:

السؤال :
هل من السنة ارتداء قبعة أو غطاء رأس أثناء الصلاة ؟

الجواب:

الجواب:
الحمد لله
قال الله تعالى : ( يا بني آدم خذوا زينتكم عند كل مسجد ) ، فإذا كانت تغطية الرأس من أخْذ الزينة في عرف ذلك البلد شرع تغطية الرأس ، وإذا لم يكن من أخذ الزينة لم يشرع ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 2438: حكم التداوي
السؤال:

السؤال :
إذا كان شخص ما في مرحلة متأخرة من مرض عضال . حيث العلاج لم يعد مجديا(مع بصيص أمل ضعيف) فهل يقبل المريض العلاج؟
فالعلاج له أعراض جانبيه لا يرغب المريض إضافتها لمعاناته؟
في العموم هل يجب على المسلم التداوي أم هو أمر اختياري؟

الجواب:
الجواب:
الحمد لله
التداوي مشروع من حيث الجملة ، لما روى أبو الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إن الله أنزل الداء والدواء ، وجعل لكل داء دواء ، فتداووا ، ولا تتداووا بالحرام .) ، رواه أبو داود 3376 ، ولحديث أسامة بن شريك رضي الله عنه قال : قالت الأعراب يا رسول الله ألا نتداوى ؟ قال : ( تداووا ، فإن الله لم يضع داء إلا وضع له شفاء إلا داء واحد ) قالوا : يا رسول الله وما هو ؟ قال : ( الهرم ) . أخرجه الترمذي 4/383 رقم 1961 وقال : هذا حديث حسن صحيح وهو في صحيح الجامع 2930 .
وقد ذهب جمهور العلماء ( الحنفية والمالكية ) إلى أن التداوي مباح . وذهب الشافعية ، والقاضي وابن عقيل وابن الجوزي من الحنابلة إلى استحبابه ، لقول النبي صلى الله عليه وسلم : ( إن الله أنزل الداء والدواء ، وجعل لكل داء دواء فتداووا ، ولا تتداووا بالحرام ) . وغير ذلك من الأحاديث الواردة ، والتي فيها الأمر بالتداوي ، قالوا : واحتجام النبي صلى الله عليه وسلم وتداويه دليل على مشروعية التداوي ، ومحل الاستحباب عند الشافعية عند عدم القطع بإفادته ، أما لو قُطِع بإفادته ( كعَصْب الجُرح ) فإنه واجب ( ومن أمثلة ذلك في عصرنا نقل الدم في بعض الحالات . ) .
يُنظر حاشية ابن عابدين 5/215 ، 249 . والهداية تكملة فتح القدير 8/134 ، والفواكه الدواني 2/440 ، وروضة الطالبين 2/96 ، وكشاف القناع 2/76 ، والإنصاف 2/463 ، والآداب الشرعية 2/359 وما بعدها ، وحاشية الجمل 2/134 .
قال ابن القيم : في الأحاديث الصحيحة الأمر بالتداوي ، وأنه لا ينافي التوكل ، كما لا ينافيه دفع الجوع والعطش والحر والبرد بأضدادها ، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله مقتضيات لمسبباتها قدراً وشرعاً ، وأن تعطيلها يقدح في نفس التوكل ، كما يقدح في الأمر والحكمة ، ويضعفه من حيث يظن معطلها أن تَرْكها أقوى في التوكل ، فإن تَرْكها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله في حصول ما ينفع العبد في دينه ودنياه ، ودفع ما يضره في دينه ودنياه ، ولا بد مع هذا الاعتماد من مباشرة الأسباب ، وإلا كان معطلاً للحكمة والشرع ، فلا يجعل العبد عجزه توكلاً ، ولا توكله عجزاً . زاد المعاد 4/15 . يُنظر الموسوعة الفقهية 11/116
والخلاصة في جواب السّؤال المذكور أنّ التداوي ليس بواجب عند العلماء إلاّ إذا قُطِع بفائدته - عند بعضهم - وحيث أنّ التداوي في الحالة المذكورة في السّؤال ليس بمقطوع الفائدة وأنّ المريض يتأذّى نفسيا منه فلا حرج مطلقا في تركه ، وعلى المريض أن لا ينسى التوكّل على الله واللجوء إليه فإنّ أبواب السماء مفتوحة للدّعاء ، وعليه برقية نفسه بالقرآن الكريم مثل أن يقرأ على نفسه سورة الفاتحة وسورة الفلق وسورة النّاس فهذه تنفع نفسيا وجسمانيا مع ما في التّلاوة من الأجر والله الشّافي لا شافي إلا هو .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الآنية المطلية بالفضّة وحكم إهداء الهدايا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الآنية >
سؤال رقم 2442: الآنية المطلية بالفضّة وحكم إهداء الهدايا
السؤال:

السؤال : جاءتني مؤخرا هدايا لزفافي لكن بعضها لا يتناسب مع السنة مثل صور لذوات الأرواح وبعضها تماثيل وأوعية مطلية بالفضة..الخ فهل يجوز لي إهداء هذه الأشياء لغير المسلمين ؟ أم يجب عليّ التخلص منها فقط ؟ أيضا هل من المباح أن نهدي الهدية التي أهدانا إياها الآخرون ؟على سبيل المثال لقد أهداني بعض الأصدقاء الكثير من أوعية السلطة وأنا لا أحتاجها جميعها فهل يمكنني تقديم بعض منها كهدية للآخرين ؟ جزاك الله خيرا .

الجواب:

الجواب :

الحمد لله
فإن هدي النبي صلى الله عليه وسلم طمس الصور ومحق التماثيل لحديث أَبِي الْهَيَّاجِ الأَسَدِيِّ قَالَ : قَالَ لِي عَلِيُّ بْنُ أَبِي طَالِبٍ أَلا أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لا تَدَعَ تِمْثَالا إِلا طَمَسْتَهُ وَلا قَبْرًا مُشْرِفًا إِلا سَوَّيْتَهُ " رواه مسلم 1609 ، ولذا يتعين إتلاف صور ذوات الأرواح والتخلص منها ، وأما الأواني المطلية بالفضة فلا يجوز استخدامها لقوله صلى الله عليه وسلم : " الَّذِي يَشْرَبُ فِي آنِيَةِ الْفِضَّةِ إِنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارَ جَهَنَّمَ . " رواه مسلم 3846 ، والمطلي والمموه بالذهب والفضة حكمه حكم المصنوع من الذّهب والفضّة ، أمّا بالنسبة لإهدائك للهدايا التي أهديت إليك فلا حرج في ذلك لأن الإنسان يملك الهدية بقبولها ، فيجوز له التصرف فيها بالبيع والهبة والوقف ونحو ذلك ، والله أعلم ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الذين لم تصلهم أي معلومات عن الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 2443: الذين لم تصلهم أي معلومات عن الإسلام
السؤال:

السؤال:
ماذا سيحدث لهؤلاء الذين لم تصل إليهم أية معلومات عن الإسلام ؟ وما هو حكمهم؟

الجواب:
الجواب:
 الحمد لله
 أجاب الشيخ عبد الرحمن البراك عن هذا السؤال بما يلي :
 الذين لم تصلهم دعوة الإسلام أو وصلت إليهم على وجه غير صحيح فهولاء يمتحنون يوم القيامة فمن أطاع دخل الجنة ، ومن عصى دخل النار ، لقوله تعالى : ( وما كنا معذبين حتى نبعث رسولاً ) . انتهى والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تحسب الضرائب من الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 2447: هل تحسب الضرائب من الزكاة
السؤال:

السؤال :
هل يجوز للإنسان أن يدفع من زكاة أمواله الضرائب المستحقة عليه ؟

الجواب:
الجواب:
الحمد لله
لا يجوز أن تحسب الضرائب التي يدفعها أصحاب الأموال على أموالهم من زكاة ما تجب فيه الزكاة منها ، بل يجب إخراج الزكاة المفروضة وصرفها في مصارفها الشرعية التي نص عليها سبحانه وتعالى بقوله : ( إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل .. ) سورة التوبة /60 والله أعلم

فتاوى اللجنة الدائمة 9/285 (www.islam-qa.com)


إذا لعق كلب ثوب المسلم فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 2453: إذا لعق كلب ثوب المسلم فما الحكم ؟
السؤال:

ماذا يجب أن يفعل أحدنا إذا لعق الكلب جلده أو ملابسه ؟
أنا أعرف أنك ستقول أنه من المفترض أن يقوم ذلك الشخص بحك المنطقة المتأثرة بالتراب أو الطين لكن ماذا لو كان الشخص يرتدي ملابس مصنوعة من قماش أملس فاخر كالبدلة مثلا
فهو إن فعل ذلك ستتسخ ملابسه أكثر فماذا لو اكتفى فقط بالغسيل المجفف في المغسلة ؟

الجواب:
الحمد لله
ذهب أهل العلم إلى القول بنجاسة سؤر ولعاب الكلب ، وقالوا بوجوب غسل ما يلعقه من الأواني والثياب . وقد وردت السنّة بما يفعله المسلم للتطهير إذا حصل ذلك
فقد روى الشيخان من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : (إذا ولغ الكلب في إناء أحدكم ، فليرقه ، ثم ليغسله سبع مرات ) . وزاد مسلم ( أولاهن بالتراب ) البخاري بحاشية السندي 1/44 مسلم 1/234
ومعنى ولغ : أي أدخل لسانه في الماء ، وغيره ، سواء شرب منه ، أو لم يشرب ، ومن ذلك اللعق ، والحديث نص في الآنية ، ولم يفرق العلماء بين الآنية وغيرها ، وقال العراقي : ذكر الإناء خرج مخرج الأغلب .
فيجب غسل الإناء أو الثوب سبع مرات ، إحداهن بالتراب . وهو قول ابن عباس ، وأبي هريرة في رواية ـ رضي الله عنهم ـ وبه أخذ ابن سيرين ، وطاووس ، والأوزاعي ، والشافعي ، وأحمد ، وأبو ثور ، وغيرهم المجموع 2/586 والمغني 1/46 والمحلى 1/146 ونيل الأوطار 1/74
ولا يلزم أن تكون الغسلة الأخيرة بالتراب ولذلك فلا يرد الاعتراض الوارد في السؤال من أنّ التراب يلوّث اللباس ، لأنّه سيُغسل بعدها بالماء ، وبعد تجفيفه وكيّه سيعود أنظف مما كان ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفروق بين المني والمذي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 2458: الفروق بين المني والمذي
السؤال:

أحيانا عندما أستيقظ من النوم في الصباح أجد بعض البلل في ملابسي الداخلية . أرجو ألا تنظر للأمر على أنه احتلام أثناء النوم أو تبول لا إرادي لأن المذي أو المادة اللاصقة تخرج مني عادة بعد الاستيقاظ في صباح اليوم التالي وفي أغلب الأحيان أقوم بغسل ملابسي الداخلية وسروالي للسبب ذاته . سبق وقرأت في أحد الكتب أنه إذا لم تكن تلك المادة تحتوي على حيوانات منوية وأنها فقط مجرد مذي عندئذ لا يجب الغسل ويكتفي فقط بالوضوء للصلاة . فإذا كان الحال كذلك ماذا ينبغي أن نفعل مع الملابس ؟ وقد لاحظت أن هذا المذي يخرج أيضا في بعض المواقف الحرجة على الرغم من إبعاد نفسي عن جميع المواقف التي تعمل على إفراز المذي .

الجواب:
الحمد لله
الفرق الأول : في الصفات :
المني : بالنسبة للرجل ماء غليظ أبيض ، أما بالنسبة للمرأة فهو أصفر رقيق .
والأصل في هذه الصفات ما جاء عن أم سليم رضي الله عنها أنها سألت نبي الله صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل . فقال رسول الله صلى الله عليه وسلم : " إذا رأت ذلك المرأة فلتغتسل " فقالت أم سليم : - واستحيَيْتُ من ذلك - قالت : وهل يكون هذا ؟ . فقال النبي صلى الله عليه وسلم : " فمن أين يكون الشبه ؟ إن ماء الرجل غليظ أبيض وماء المرأة رقيق أصفر فمن أيهما علا أو سبق يكون الشبه " متفق عليه . صحيح مسلم 469
قال الإمام النووي في شرحه على صحيح مسلم ( 3/222 ) عند قول النبي صلى الله عليه وسلم " إن ماء الرجل غليظ أبيض وماء المرأة رقيق أصفر " : هذا أصل عظيم في بيان صفة المني وهذه صفته في حال السلامة وفي الغالب ، قال العلماء : مني الرجل في حال الصحة أبيض ثخين يتدفق في خروجه دفقة بعد دفقة ويخرج بشهوة ويتلذذ بخروجه وإذا خرج استعقب خروجه فتور ورائحة كرائحة طَلْع النخل ورائحة الطلع قريبة من رائحة العجين ، .. ( وقد يتغيّر لون المنيّ بأسباب منها ) .. أن يمرض فيصير منيّه رقيقا أصفر أو يسترخي وعاء المني فيسيل من غير التذاذ وشهوة أو يستكثر من الجماع فيحمرّ ويصير كماء اللحم وربما يخرج دما عبيطا ، .. ثم إن خواص المني التي عليها الاعتماد في كونه منيا ثـلاث : أحدها الخروج بشهوة مع الفتور عَقِبَه . والثانية : الرائحة التي شبه رائحة الطَّلْع كما سبق . الثالث : الخروج بدَفْق و دَفْعات ، وكل واحدة من هذه الثلاث كافية في إثبات كونه منيا ولا يشترط اجتماعها فيه ، وإذا لم يوجد شيء منها لم يحكم بكونه منيا وغلب على الظن كونه ليس منيا هذا كله في مني الرجل ، وأما مني المرأة فهو أصفر رقيق وقد يَبْيضّ لفَضْل قُوَّتها ، وله خاصيتان يعرف بواحدة منهما أحدهما أن رائحته كرائحة مني الرجل والثانية التلذذ بخروجه وفتور قوتها عقب خروجه . أ.هـ.
أما المذي : فهو ماء أبيض لزج يخرج عند التفكير في الجماع أو إرادته ولا يجد لخروجه منه شهوة ولا دفعا ولا يعقبه فتور ، يكون ذلك للرجل والمرأة وهو في النساء أكثر من الرجال قاله الإمام النووي في شرح مسلم ( 3/213 ) .
الفرق الثاني : في الحكم المترتب على خروجه من الإنسان :
المنيّ يوجب الغسل من الجنابة سواء كان خروجه يقظة بجماع أو غيره أو كان في المنام بالاحتلام.
أما المذي فإنه يوجب الوضوء فقط ودليل ذلك ما رواه علي بن أبي طالب رضي الله عنه قال : كنت رجلا مذّاء فأمرت المقداد أن يسأل رسول الله صلى الله عليه وسلم فسأله فقال : " فيه الوضوء " متفق عليه واللفظ للبخاري . قال ابن قدامة في المغني (1/168) : قال ابن المنذر : أجمع أهل العلم على أن خروج الغائط من الدبر وخروج البول من ذكر الرجل وقُبل المرأة وخروج المذي وخروج الريح من الدبر أحداث ينقض كل واحد منها الطهارة .
الفرق الثالث : الحكم من جهة طهارتهما ونجاستهما :
المني طاهر على القول الراجح من أقوال العلماء ودليل ذلك ما روته عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم يغسل المني ثم يخرج إلى الصلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل فيه . متفق عليه وفي رواية لمسلم " ولقد كنت أفركه من ثوب رسول الله صلى الله عليه وسلم فركا فيصلي فيه وفي لفظ " لقد كنت أحكّه يابسا بظفري من ثوبه ". بل ثبت أن النبي صلى الله عليه وسلم كان يترك غسله وهو رطب ويكتفي بمسحه بعود ونحوه كما روى الإمام أحمد في مسنده ( 6/243 ) عن عائشة رضي الله عنه قالت : كان رسول الله صلى الله عليه وسلم يسلت " يزيل ويميط " المني من ثوبه بعرق الأذخر ثم يصلي فيه ويَحتّه من ثوبه يابسا ثم يصلي فيه " ورواه ابن خزيمة في صحيحه وحسنه الشيخ الألباني في الإرواء ( 1/197 ) .
أما المذي فإنه نجس لحديث علي المتقدم ذكره والذي جاء في بعض طرقه أن النبي صلى الله عليه وسلم أمر بغسل الذكر والأنثيين ( أي الخصيتين ) ويتوضأ كما أخرجه أبو عوانة في مستخرجه وقال ابن حجر في التلخيص : وهذا إسناد لا مطعن فيه . فهو نجس يجب غسل الذكر والأنثيين من خروجه ويُبطل الطّهارة .
حكم الثوب إذا أصابه المني والمذي
على القول بطهارة المني فإنه لو أصاب الثوب لا ينجّسه ولو صلى الإنسان بذلك الثوب فلا بأس بذلك قال ابن قدامة في المغني (1/763) : " وإن قلنا بطهارته أستحب فركه وإن صلى من غير فرك أجزأه ".
أما المذي : فإنه يكتفى بنضح الثوب للمشقة في ذلك ودليل ذلك ما رواه أبو داود في سننه عن سهل بن حنيف قال : كنت ألقى من المذي شدة وكنت اكثر من الاغتسال فسالت رسول الله صلى الله عليه وسلم عن ذلك فقال " إنما يجزئك من ذلك الوضوء . قلت : يا رسول الله فكيف بما يصيب ثوبي منه ؟ قال : يكفيك بأن تأخذ كفاً من ماء فتنضح بها ثوبك حيث تُرى ( أي تظنّ ) أنه أصابه " ورواه الترمذي وقال : هذا حديث حسن صحيح و لا نعرفه إلا من حديث محمد بن إسحاق في المذي مثل هذا.ا.هـ.
قال صاحب تحفة الأحوذي (1/373) : واستدل به على أن المذي إذا أصاب الثوب يكفي نضحه ورشّ الماء عليه ولا يجب غسله . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مصافحة الرجل للمرأة الأجنبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 2459: حكم مصافحة الرجل للمرأة الأجنبية
السؤال:

هل تحرم مصافحة الرجل لمرأة أجنبية عنه ؟.

الجواب:
الحمد لله

مصافحة الرجل للمرأة الأجنبية حرام لا يجوز ومن الأدلة على ذلك ما جاء في حديث معقل بن يسار رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لأن يُطعن في رأس أحدكم بمخيط من حديد خير له من أن يمسّ امرأة لا تحلّ له . " رواه الطبراني وصححه الألباني في صحيح الجامع 5045

ولا شكّ أنّ مسّ الرجل للمرأة الأجنبية من أسباب الفتنة وثوران الشهوات والوقوع في الحرام ، ولا يقولنّ قائل : النيّة سليمة والقلب نظيف فإنّ صاحب أطهر قلب وأعفّ نفس وهو رسول الله صلى الله عليه وسلم لم يمسّ امرأة أجنبية قطّ حتى في بيعة النساء لم يبايعهن كفّا بكفّ كالرّجال وإنّما بايعهن كلاما كما روت عائشة رَضِيَ اللَّهُ عَنْهَا زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَمْتَحِنُ مَنْ هَاجَرَ إِلَيْهِ مِنْ الْمُؤْمِنَاتِ بِهَذِهِ الآيَةِ بِقَوْلِ اللَّهِ يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ إِلَى قَوْلِهِ غَفُورٌ رَحِيمٌ .. قَالَتْ عَائِشَةُ فَمَنْ أَقَرَّ بِهَذَا الشَّرْطِ مِنْ الْمُؤْمِنَاتِ قَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ بَايَعْتُكِ كَلامًا وَلا وَاللَّهِ مَا مَسَّتْ يَدُهُ يَدَ امْرَأَةٍ قَطُّ فِي الْمُبَايَعَةِ مَا يُبَايِعُهُنَّ إِلا بِقَوْلِهِ قَدْ بَايَعْتُكِ عَلَى ذَلِكِ . رواه البخاري 4512 وفي رواية : أَنَّهُ يُبَايِعُهُنَّ بِالْكَلامِ .. وَمَا مَسَّتْ كَفُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَفَّ امْرَأَةٍ قَطُّ . صحيح مسلم 3470

وفي رواية عنها رضي الله عنها قالت : مَا مَسَّتْ يَدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَ امْرَأَةٍ إِلا امْرَأَةً يَمْلِكُهَا رواه البخاري 6674

وبعض المسلمين يشعر بالحرج الشّديد إذا مدّت إليه امرأة أجنبية يدها لمصافحته ويدّعي بعضهم بالإضافة إلى اختلاطه بالنساء الاضطرار إلى مصافحة المدرّسة أو الطّالبة التي معه في المدرسة أو الجامعة أو الموظّفة معه في العمل أو في الاجتماعات واللقاءات التجارية وغيرها وهذا عذر غير مقبول والواجب على المسلم أن يتغلّب على نفسه وشيطانه ويكون قويا في دينه والله لا يستحيي من الحقّ ، ويمكن للمسلم أن يعتذر بلباقة وأن يبيّن السّبب في عدم المصافحة وأنّه لا يقصد الإهانة وإنّما تنفيذا لأحكام دينه وهذا سيُكسبه - في الغالب - احترام الآخرين ولا بأس من استغرابهم في البداية وربما كانت فرصة للدعوة إلى الدّين عمليا والله الموفّق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الاستثمار في شبكات خدمات الإنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 2467: الاستثمار في شبكات خدمات الإنترنت
السؤال:

السؤال :
لقد فتح الله أمامي الطريق إلى جنته مؤخرا وأصبحت مسلما . وما أود أن أعرفه هو رأي الإسلام في الإنترنت . فأنا لدي الرغبة في الاستثمار في شركة مايكروسوفت التي توفر خدمة الإنترنت . وكما نعرف فإن الأمر بيد مستخدم الإنترنت في أن يقرر ما يريد أن يشاهده : صور النساء العاريات أم المعلومات المفيدة ، ولكني أعرف أن 60% من مستخدمي الإنترنت في الولايات المتحدة يستخدمون الشبكة لمشاهدة المواقع السيئة.

الجواب:
الجواب :
ما دامت المسألة قد اشتبهت عليك وما دمت تقول إنّ هذا النّوع من الاستثمار فيه فتح المجال للمستخدم للدخول إلى الصفحات النافعة والضارّة وأنّ أكثر من نصف المشتركين يستعملون الصّفحات الضارّة فاعمل إذن بقول النبي صلى الله عليه : ( دَعْ مَا يَرِيبُكَ إِلَى مَا لا يَرِيبُكَ ) . رواه الترمذي 2442 وقال هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ . واترك هذا المجال وابحث عن نوع آخر من الاستثمار يكون حلالا والله يوفقنا وإياك للكسب الطيّب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يحصل على عفو الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 2470: كيف يحصل على عفو الميت
السؤال:

السؤال :
ماتت جدتي قبل أربع سنوات (أسأل الله أن تكون في الجنة) تربيت عندها ولدي ذكريات عظيمة معها . علمتني الصلاة وكانت تقول لي حكماً وأشياء عظيمة ، وأحبها حباً عظيما . بحماقتي فعلت شيئا كان يجب أن لا أفعله ، ثم أسفت لفعله أسفا شديدا ، فمن المحتمل أنني أهنتها بطريقة ما ولكنها لم تقل أي شيء عن هذا الموضوع .
لم تتح لي الفرصة لأطلب عفوها ، تبت من الذنب الذي فعلته ودائما أسأل الله المغفرة.
هل هناك طريقة أطلب بها عفو جدتي الآن ؟ فكرت في هذا الموضوع كثيرا ولكنني لم أستطع أن أجد أي طريقة مناسبة . سأكون شاكرا جدا إذا ساعدتني في هذا الموضوع .أسأل الله المغفرة لجميع الأحياء والأموات وشكرا لك .

الجواب:
الجواب:
 الحمد لله
 ما دامت الجدّة قد ماتت وذهبت إلى ربها فأنت لا تدري هل سامحتك أم لا ، وليس هناك من سبيل لطلب المسامحة منها بعد موتها ، وهذا ما يؤكّد أهمية حديث المصطفى صلى الله عليه وسلم : مَنْ كَانَتْ لَهُ مَظْلَمَةٌ لأَخِيهِ مِنْ عِرْضِهِ أَوْ شَيْءٍ فَلْيَتَحَلَّلْهُ مِنْهُ الْيَوْمَ قَبْلَ أَنْ لا يَكُونَ دِينَارٌ وَلا دِرْهَمٌ إِنْ كَانَ لَهُ عَمَلٌ صَالِحٌ أُخِذَ مِنْهُ بِقَدْرِ مَظْلَمَتِهِ وَإِنْ لَمْ تَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ صَاحِبِهِ فَحُمِلَ عَلَيْهِ رواه لبخاري 2296
 قال ابن حجر رحمه الله في شرح الحديث :
 قوله : ( من كانت له مظلمة لأخيه ) .. أي من كانت عليه مظلمة لأخيه .
 قوله : ( من عِرْضه أو شيء ) أي من الأشياء .. فيدخل فيه المال بأصنافه والجراحات حتى اللطمة ونحوها ، وفي رواية الترمذي " من عرض أو مال " .
 قوله : ( قبل أن لا يكون دينار ولا درهم ) أي يوم القيامة .
 قوله : ( أُخذ من سيئات صاحبه ) أي صاحب المظلمة ( فحمل عليه ) أي على الظالم .. وهذا الحديث قد أخرج مسلم معناه من وجه آخر وهو أوضح سياقا من هذا ولفظه " المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ، ويأتي وقد شتم هذا وسفك دم هذا وأكل مال هذا ، فيعطي هذا من حسناته وهذا من حسناته ، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه وطرح في النار "
وفي رواية للبخاري أيضا عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ كَانَتْ عِنْدَهُ مَظْلِمَةٌ لأَخِيهِ فَلْيَتَحَلَّلْهُ مِنْهَا فَإِنَّهُ لَيْسَ ثَمَّ دِينَارٌ وَلا دِرْهَمٌ مِنْ قَبْلِ أَنْ يُؤْخَذَ لأَخِيهِ مِنْ حَسَنَاتِهِ فَإِنْ لَمْ يَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ أَخِيهِ فَطُرِحَتْ عَلَيْهِ رواه البخاري 6053
 وعند أبي نعيم من حديث ابن مسعود يؤخذ بيد العبد فينصب على رءوس الناس وينادي مناد : هذا فلان ابن فلان فمن كان له حق فليأت ، فيأتون فيقول الرب : آت هؤلاء حقوقهم ، فيقول : يا رب فنيت الدنيا فمن أين أوتيهم ، فيقول للملائكة : خذوا من أعماله الصالحة فأعطوا كل إنسان بقدر طلبته ، فإن كان ناجيا وفضل من حسناته مثقال حبة من خردل ضاعفها الله حتى يدخله بها الجنة .
 (و) أخرج أحمد والحاكم من حديث جابر عن عبد الله بن أنيس رفعه " لا ينبغي لأحد من أهل الجنة أن يدخل الجنة ولأحد من أهل النار عنده مظلمة حتى أقصه منه ، حتى اللطمة . قلنا يا رسول الله كيف وإنما نحشر حفاة عراة ؟ قال : بالسيئات والحسنات " فتح الباري شرح صحيح البخاري
 وعلى أيّة حال أنت قد قمت بخطوة مهمة جدا وهي التوبة إلى الله جلّ وعلا ، فإذا صدقت مع الله في التوبة وعملت ما يُمكن من البرّ بجدّتك ( راجع لمعرفة ذلك السؤال رقم 763 ) ورأت في صحيفتها استغفارك لها فلعلّها أن تعفو عنك في ذلك الموقف إذا لم تكن قد عفت عنك في الدّنيا ، وأكثر من الدعاء لها والله يعفو عنّا أجمعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قسمة تركة من مات عن زوجة وابنين وبنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 2479: قسمة تركة من مات عن زوجة وابنين وبنت
السؤال:

السؤال :
عندي سؤال بخصوص الورث ، افترض أن وضع العائلة هو كما يلي :
أب ، أم ، أبنة ، ولدين ، في حالة وفاة الأب ، ما هو النصيب الشرعي لكل فرد من أفراد العائلة المتبقين ؟ .

الجواب:
الجواب:
الحمد لله
إذا مات ربّ الأسرة المكوّنة من زوجة وبنت وابنين فللزوجة الثمن لقوله تعالى : ( فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ ) النساء آية 12 ، وباقي التّركة تقسم إلى خمسة أسهم لكل ابن سهمان وللبنت سهم واحد لقوله تعالى : ( يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ ) سورة النساء آية 11 ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التختم في السبابة والإبهام للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 2482: حكم التختم في السبابة والإبهام للمرأة
السؤال:

أرغب في سؤالكم حول موضوع لبس الخاتم للنساء ، يقال بأن لبس المرأة للخاتم في أصبعها السبابة أو الابهام يعتبر تشبهاً بالكفار أرجو توضيح ذلك لنا .

الجواب:
الحمد لله
المرأة لها أن تتختم في أصابع يديها كلها ، قال الإمام النووي رحمه الله : " أجمع المسلمون على أن السنة جعل خاتم الرجل في الخنصر ، وأما المرأة فلها التختم في الأصابع كلها " أ.هـ شرح النووي على مسلم ، وعون المعبود 11/286 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كفارة الاستمتاع بالحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 2487: كفارة الاستمتاع بالحرام
السؤال:

السؤال : لدي سؤال جاد.
لقد اعتنقت الإسلام قبل سنتين. وأجد صعوبة كبيرة في السيطرة على رغباتي الجنسية. قبل اعتناقي الإسلام لم أمارس الجنس على الإطلاق. غير أني بدأت مؤخرا في ارتكاب أشياء محرمة. منها مثلا أنني دفعت مالا للعاهرات في ثلاث مناسبات ليمارسن معي الجنس بالفم وهذا كل ما فعلته، حيث أني لم أمارس الجنس الإيلاجي مع أية امرأة. فهل هذا يعتبر زنا؟ وهل اعتبر زانيا؟ وهل لا زلت مسلما؟ وماذا أستطيع أن أفعل لكي أتوقف عن هذه الممارسة؟

الجواب:
الجواب :
الحمد لله
لا شكّ أنّ الذي فعلته حرام وإثم عظيم ، وإن لم يصل إلى درجة الزنا الذي يترتب عليه الحد فعليك بالتوبة العظيمة إلى الله عزّ وجلّ إقلاعا عن الذنب وندما على ما حصل وعزما على عدم العودة وتجنبا لأصدقاء السّوء وأماكن السّوء وغضّا للبصر وبعدا عن النّساء الأجنبيات . وإذا تبت إلى الله تاب الله عليك ، وأنت لا زلت رجلا مسلما ولكنّك عصيت الله بهذا الذّنب فعُد إلى ربّك واستغفره مما فعلت وأكثر من فعل الحسنات لتكفّر سيئتك وخذ بأسباب العفّة وعجّل بالزّواج الشّرعي وختاما نُهدي إليك هذه القصّة لتعتبر بها :
عَنْ ابْنِ مَسْعُودٍ أَنَّ رَجُلاً أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ أَنَّهُ أَصَابَ مِنْ امْرَأَةٍ إِمَّا قُبْلَةً أَوْ مَسًّا بِيَدٍ أَوْ شَيْئًا كَأَنَّهُ يَسْأَلُ عَنْ كَفَّارَتِهَا ( وفي رواية : أَصَابَ رَجُلٌ مِنْ امْرَأَةٍ شَيْئًا دُونَ الْفَاحِشَةِ فَأَتَى عُمَرَ بْنَ الْخَطَّابِ فَعَظَّمَ عَلَيْهِ ثُمَّ أَتَى أَبَا بَكْرٍ فَعَظَّمَ عَلَيْهِ ثُمَّ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ ( وَأَقِمْ الصَّلاةَ طَرَفَيْ النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ ) ، قَالَ : فَقَالَ الرَّجُلُ أَلِيَ هَذِهِ يَا رَسُولَ اللَّهِ قَالَ لِمَنْ عَمِلَ بِهَا مِنْ أُمَّتِي رواه مسلم رحمه الله في صحيحه 4963
وفي رواية عَنْ عَبْدِ اللَّهِ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي عَالَجْتُ امْرَأَةً فِي أَقْصَى الْمَدِينَةِ وَإِنِّي أَصَبْتُ مِنْهَا مَا دُونَ أَنْ أَمَسَّهَا فَأَنَا هَذَا فَاقْضِ فِيَّ مَا شِئْتَ فَقَالَ لَهُ عُمَرُ لَقَدْ سَتَرَكَ اللَّهُ لَوْ سَتَرْتَ نَفْسَكَ قَالَ فَلَمْ يَرُدَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فَقَامَ الرَّجُلُ فَانْطَلَقَ فَأَتْبَعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلا دَعَاهُ وَتَلا عَلَيْهِ هَذِهِ الآيَةَ : ( وَأَقِمْ الصَّلاةَ طَرَفَيْ النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ ) فَقَالَ رَجُلٌ مِنْ الْقَوْمِ يَا نَبِيَّ اللَّهِ هَذَا لَهُ خَاصَّةً قَالَ بَلْ لِلنَّاسِ كَافَّةً . رواه مسلم 4964 والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تزيين الغرفة بريش الطاووس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 2488: تزيين الغرفة بريش الطاووس
السؤال:

ما حكم استعمال ريش الطاووس ، وما حكم الصلاة في غرفة استعمل فيها ريش الطاووس للزينة ؟.

الجواب:
الحمد لله

استعمال ريش الطاووس للزينة لا حرج فيه ولا بأس بالصلاة في المكان المذكور . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اشتراط الأب شيئا لنفسه مع المهر عند عقد النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 2491: اشتراط الأب شيئا لنفسه مع المهر عند عقد النكاح
السؤال:

السؤال :
هناك عادة في بعض المجتمعات وهي أن يشترط الأب شيئا لنفسه بالإضافة إلى مهر ابنته عند تزويجها فهل يحق هذا له أم لا ؟

الجواب:
الجواب:
الحمد لله
قال ابن قدامة رحمه الله تعالى : مَسْأَلَةٌ : وَإِذَا تَزَوَّجَهَا عَلَى أَلْفٍ لَهَا ، وَأَلْفٍ لأَبِيهَا ، كَانَ ذَلِكَ جَائِزًا ، فَإِنْ طَلَّقَهَا قَبْلَ الدُّخُولِ .. وَجُمْلَةُ الأَمْرِ أَنَّهُ يَجُوزُ لأَبِي الْمَرْأَةِ أَنْ يَشْتَرِطَ شَيْئًا مِنْ صَدَاقِ ابْنَتِهِ لِنَفْسِهِ . وَبِهَذَا قَالَ إسْحَاقُ . وَقَدْ رُوِيَ عَنْ مَسْرُوقٍ ، أَنَّهُ لَمَّا زَوَّجَ ابْنَتَهُ ، اشْتَرَطَ لِنَفْسِهِ عَشَرَةَ آلافٍ ، فَجَعَلَهَا فِي الْحَجِّ وَالْمَسَاكِينِ ، ثُمَّ قَالَ لِلزَّوْجِ : جَهِّزْ امْرَأَتَك . وَرُوِيَ نَحْوُ ذَلِكَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ .

وَقَالَ عَطَاءٌ وَطَاوُسٌ وَعِكْرِمَةُ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالثَّوْرِيُّ وَأَبُو عُبَيْدٍ : يَكُونُ كُلُّ ذَلِكَ لِلْمَرْأَةِ .. لأَنَّ الْمَهْرَ لا يَجِبُ إلا لِلزَّوْجَةِ , لأَنَّهُ عِوَضُ بُضْعِهَا .. وَلَنَا ( أي ودليلنا ) قَوْلُ اللَّهِ تَعَالَى , فِي قِصَّةِ شُعَيْبٍ عليه السلام { إنِّي أُرِيدُ أَنْ أُنْكِحَكَ إحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ } فَجَعَلَ الصَّدَاقَ الإِجَارَةَ عَلَى رِعَايَةِ غَنَمِهِ ، وَهُوَ شَرْطٌ لِنَفْسِهِ ، وَلأَنَّ لِلْوَالِدِ الأَخْذَ مِنْ مَالِ وَلَدِهِ ، بِدَلِيلِ قَوْلِهِ عليه السلام { أَنْتَ وَمَالُك لأَبِيكَ } وَقَوْلِهِ : { إنَّ أَوْلادَكُمْ مِنْ أَطْيَبِ كَسْبِكُمْ ، فَكُلُوا مِنْ أَمْوَالِهِمْ } أَخْرَجَهُ أَبُو دَاوُد ، وَنَحْوَهُ الترمذي وَقَالَ : حَدِيثٌ حَسَنٌ ، فَإِذَا شَرَطَ لِنَفْسِهِ شَيْئًا مِنْ الصَّدَاقِ ، يَكُونُ ذَلِكَ أَخْذًا مِنْ مَالِ ابْنَتِهِ ، وَلَهُ ذَلِكَ .. فَإِنَّ لِلأَبِ أَنْ يَأْخُذَ مَا شَاءَ ، وَيَتْرُكَ مَا شَاءَ ، وَإِذَا مَلَكَ أَنْ يَأْخُذَ مِنْ غَيْرِ شَرْطٍ ، فَكَذَلِكَ إذَا شَرَطَ .. وَيُشْتَرَطُ أَنْ لا يَكُونَ ذَلِكَ مُجْحِفًا بِمَالِ ابْنَتِهِ ، فَإِنْ كَانَ مُجْحِفًا بِمَالِهَا ، لَمْ يَصِحَّ الشَّرْطُ ، وَكَانَ الْجَمِيعُ لَهَا
وقال رحمه الله : فَصْلٌ : فَإِنْ شَرَطَ ذَلِكَ غَيْرُ الأَبِ مِنْ الأَوْلِيَاءِ ، كَالْجَدِّ وَالأَخِ وَالْعَمِّ ، فَالشَّرْطُ بَاطِلٌ . نَصَّ عَلَيْهِ أَحْمَدُ وَجَمِيعُ الْمُسَمَّى ( أي المهر ) لَهَا .

المغني ج 7 مسألة 5580 (www.islam-qa.com)


هل يجب التخلّص من الربا المكتسب قبل العلم بالتحريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 2492: هل يجب التخلّص من الربا المكتسب قبل العلم بالتحريم
السؤال:

السؤال : اعتاد شخص ما على الحصول على فائدة على مبالغ أودعها في أحد البنوك. وقد علم لاحقا أن هذا الأمر حرام فتوقف عن الحصول على الفائدة. وبعد ذلك شعر بأن عليه أن يتبرع بهذا المال لإكمال شروط توبته، غير أنه واجه مشكلتين:
1. أولاهما أنه لا يستطيع حساب المبلغ الصحيح للفائدة التي حصل عليها من البنك في السابق.
2. والثانية أن مبلغ الادخار المتوفر لهذا الشخص في الوقت الحالي يقل عن مبلغ الفائدة التي حصل عليها من البنك في السنوات السابقة.
على ضوء ما سبق، يرجى الإجابة عما يلي:
1. هل من شروط التوبة لهذا الشخص أن يتبرع بالمبلغ الصحيح المعادل لجميع مبالغ الفائدة التي حصل عليها من البنك؟
2. إذا كانت الإجابة على السؤال السابق هي نعم فهل يجب عليه أن يتبرع على الفور بأية مبالغ قد تصبح متوفرة لديه (بعد توفير الاحتياجات الأساسية لنفسه وأفراد عائلته)؟ مثلا هل يستطيع هذاالشخص أن يشتري أشياء لا تعتبر من الضروريات (غير المأوى والمطعم والملبس والدواء والانتقال) ولكنها لا تخلو من أهمية (مثل جهاز كمبيوتر)؟
3. إذا كانت الإجابة على الجزء الثاني من السؤال السابق هي نعم ، فهل يستطيع هذا الشخص أن يحج قبل التبرع بما يعادل مبلغ الفائدة البنكية بأية مبالغ قد تتوفر لديه؟

الجواب:

الحمد لله
قال الله تعالى : ( الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلاّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ(275) سورة البقرة
قال ابن كثير رحمه الله في قوله تعالى : " فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله " أي من بلغه نهي الله عن الربا فانتهى حال وصول الشرع إليه فله ما سلف من المعاملة لقوله "عفا الله عما سلف " وكما قال النبي - صلى الله عليه وسلم - يوم فتح مكة وكل ربا في الجاهلية موضوع تحت قدميّ هاتين .. ( فهو لمّا ألغى ما للمرابين عند النّاس من الزيادة على رأس المال ) لم يأمرهم برد الزيادات المأخوذة في حال الجاهلية ، ( وقوله ) : عفا ( الله ) عما سلف ( هو كقوله ) .. تعالى " فله ما سلف وأمره إلى الله " قال سعيد بن جبير والسدي : فله ما سلف : ( أي ) ما كان أكل من الربا قبل التحريم . تفسير ابن كثير والزيادات بين القوسين للإيضاح
وبناء عليه فلست ملزما بردّ مال الرّبا الذي أخذته قبل علمك بالتحريم وأمّا ما أخذت من الربا بعد علمك بالتحريم فيجب عليك أن تردّه إن كان بقي عندك فإن اختلط بأموالك ولم تدر كم هو على التحديد فقدّره تقديرا بما يغلب على ظنّك ثمّ أخرجْه ( للمزيد راجع السؤالين 824 ، 1606 ) ونسأل الله أن يتوب علينا جميعا وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الاستعاذة والبسملة جزء من استفتاح الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 2506: هل الاستعاذة والبسملة جزء من استفتاح الصلاة
السؤال:

السؤال :
هل الاستعاذة والبسملة ( التعوذ بالله من الشيطان ثم قول باسم الله ) هما جزء من بداية الدعاء ؟ وإذا كان أحد الأشخاص يصلي خلف الإمام هل يجب عليه ذكر الاستعاذة والبسملة بصوت منخفض ؟ وهل يجب عليه فعل ذلك في كل ركعة ؟

الجواب:
الجواب:
الحمد لله
الاستعاذة والبسملة ليست من دعاء الاستفتاح الوارد وإن كانت مما تُستفتح به الصلاة ، كحديث عائشة رضي الله عنها قالت : ( كان رسول الله صلى الله عليه وسلم يستفتح الصلاة بالتكبير " رواه مسلم رقم 498 .
أما قولهما في الركعة الثانية ففيه اختلاف عند أهل العلم ، فالبسملة يُؤتى بها في كل الركعات عند قراءة الفاتحة دون الجهر بها ، للخلاف في أنها آية من الفاتحة أم لا ، ومن يقول من العلماء إنها ليست آية من الفاتحة يستحب قراءتها قبل الفاتحة في جميع الركعات .
هذا هو الأحوط للمصلي أن يقرأ البسملة في كل ركعة دون الجهر بها .
وأما الاستعاذة : فلم يختلف أهل العلم أنها ليست آية من سورة الفاتحة ، ولكن أشكل عندهم قوله تعالى : ( فإذا قرأت القرآن فاستعذ بالله ) .
فمن نظر إلى ظاهر الآية أخذ بمشروعية الاستعاذة في كل ركعة قبل أن يقرأ الفاتحة والبسملة ، وهذا مذهب الشافعية وهو الأصح عندهم . ( المجموع 3/323 ) وقد استحب التعوذ في كل ركعة الحسن البصري وعطاء وإبراهيم النخعي .
واختار هذا القول ابن حزم رحمه الله ، وهذا القول رواية عن الإمام محمد بن عبد الوهاب رحمه الله أنه ذكرها في " آداب المشي إلى الصلاة " واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله ( الإنصاف 2/74 ) ، وقال رحمه الله في ( الإختيارات ) : " ويستحب التعوذ أول كل قراءة " أ.هـ ص 50 وهذا اختيار العلامة الألباني .
وذهب جمع من أهل العلم إلى أن المشروع قراءتها في الركعة الأولى فحسب دون تكرارها في بقية الركعات ، وهذا هو المذهب عن الحنابلة ( الإنصاف 2/73 ) ورجح الشوكاني قراءتها في الركعة الأولى فقط ( نيل الأوطار 3/39،139-140 )
وكان صلى الله عليه وسلم يستعيذ بالله في الصلاة ، فيقول : ( أعوذ بالله من الشيطان الرجيم من همزه ونفخه ونفثه ) رواه أبو داود ، وكان أحياناً يزيد فيه فيقول : ( أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه ) رواه أبو داود والترمذي . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين التوبة والاستغفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 2509: الفرق بين التوبة والاستغفار
السؤال:

ما الفرق بين التوبة والاستغفار ؟.

الجواب:
الحمد لله

التوبة : تتضمن أمراً ماضياً وحاضراً ومستقبلاً ، فالندم على الماضي والإقلاع عن الذنب في الحاضر والعزم على عدم العودة في المستقبل .

والاستغفار : طلب المغفرة ، وأصله : ستر العبد فلا ينفضح ، ووقايته من شر الذنب فلا يًعاقب عليه ، فمغفرة الله لعبده تتضمن أمرين : ستره فلا يفضحه ، ووقايته أثر معصيته فلا يؤاخذ عليها ، وبهذا يعلم أن بين الاستغفار والتوبة فرقاً ، فقد يستغفر العبد ولم يتب كما هو حال كثير من الناس ، لكن التوبة تتضمن الاستغفار .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشكّل المسلمون في بلاد الغرب لجنة لتحري رؤية الهلال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 2511: هل يشكّل المسلمون في بلاد الغرب لجنة لتحري رؤية الهلال
السؤال:

هل يجوز للمسلمين الذين يقيمون في بلد ليس بإسلامية أن يشكلوا لجنة تقوم بإثبات هلال رمضان وشوال وذي الحجة أم لا ؟

الجواب:
الحمد لله
المسلمون الموجودون في بلد غير إسلامية يجوز لهم أن يشكلوا لجنة من المسلمين تتولى إثبات هلال رمضان وشوال وذي الحجة .

فتاوى اللجنة الدائمة 10/112 (www.islam-qa.com)


حكم ترك أكل المشتقات الحيوانية والاقتصار على النباتات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 2521: حكم ترك أكل المشتقات الحيوانية والاقتصار على النباتات
السؤال:

أنا نباتية أي أني لا أكل اللحوم أو أيٍ من المشتقات الحيوانية ، وقد أعجبني الدين الإسلامي فهل من الممكن أن أدخل في هذا الدين وأنا لا أكل المشتقات الحيوانية ؟.

الجواب:
الحمد لله

نعم بإمكانك أن تكوني مسلمة دون أن تأكلي تلك المشتقات الحيوانية لكن يجب أن تحذري ما يلي :

أولا : اعتقاد تحريم تلك الأشياء لأنّ الله تعالى قال : ( يَا أَيُّهَا الَّذِينَ ءَامَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ ) سورة المائدة / 87

وقال عزّ وجلّ : ( قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ ءَامَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ ) الأعراف / 32

وقال سبحانه : ( قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ ) يونس / 59

ثانياً : اعتقاد أنّ ترك أكل المنتجات الحيوانية أفضل أو أنّه يُثاب عليه الإنسان أو أنّ الشّخص النّباتي أقرب إلى الله ونحو ذلك ، لأنّه لا يجوز التقرّب إلى الله بذلك والنبي صلى الله عليه وسلم وهو أفضل البشر وأقربهم إلى الله أكل اللحم وشرب اللبن والعسل ، ولمّا أراد بعض أصحابه أن يتعبّد بترك اللحم خطّأه صلى الله عليه وسلم كما في القصّة التالية : عَنْ أَنَسٍ أَنَّ نَفَرًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ بَعْضُهُمْ لا أَتَزَوَّجُ النِّسَاءَ وَقَالَ بَعْضُهُمْ لا آكُلُ اللَّحْمَ وَقَالَ بَعْضُهُمْ لا أَنَامُ عَلَى فِرَاشٍ وَقَالَ بَعْضُهُمْ أَصُومُ فَلا أُفْطِرُ فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ : " مَا بَالُ أَقْوَامٍ يَقُولُونَ كَذَا وَكَذَا لَكِنِّي أُصَلِّي وَأَنَامُ وَأَصُومُ وَأُفْطِرُ وَأَتَزَوَّجُ النِّسَاءَ فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي . " رواه النّسائي والقصّة في الصحيحين .

وفرق بين أن يترك الشّخص نوعا من الطّعام لأنّه لا يشتهيه أو تعافه نفسه أو لعقدة نفسيّة حصلت له كمن رأى في صغره حيوانا يُذبح فنفرت نفسه من أكل اللحم ونحو ذلك من الأسباب وبين من يعتقد تحريم اللحم أو يتعبّد بتركه كما يفعله بعض البراهمة والرّهبان وغيرهم من الضالين .

فإذا تبينت لك هذه المسألة - أيتها السائلة - فلا حرج عليك في ترك أكل ما لا ترغبينه ، ويسرّنا أن تكوني لنا في القريب العاجل أختا لنا في الإسلام ونسأل الله أن يوفّقك لكلّ خير ويحفظك من كلّ سوء وهو الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هي الكتابية التي يجوز للمسلم الزواج بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 2527: من هي الكتابية التي يجوز للمسلم الزواج بها
السؤال:

السؤال :
أود أن اعرف ما تعنيه بعبارة ( تزوج العفيفات ) من أهل الكتاب المسيحيات أو اليهوديات ؟ فهل اللمس والتقبيل يحول دون الزواج من الكتابية ؟ لقد قرأت في إجابتك أن المسلم يجب أن يتزوج المرأة العفيفة فهل ينطبق ذلك فقط على المرأة الكتابية أم يشمل أيضا الفتاة المسلمة ؟ وهل اللمس والتقبيل يدخل ضمن تعريف كلمة العفاف ؟ وما هي النصيحة التي يمكنك تقديمها إلى شاب مسلم يعتقد بأن اللمس ضروري قبل الزواج ؟

الجواب:
الجواب:
الحمد لله
قال أبو جعفر محمد بن جرير الطبري في " جامع البيان عن تأويل آي القرآن "(8/165) في تعريف المُحصنة :
حَصُنت هي فهي تَحصُن حَصَانة إذا عفَّت ، وهي حاصنٌ من النساء عفيفة … ويقال أيضا ، إذا هي عفت وحفظت فرجها من الفجور : " قد أحصنت فرجها فهي محصنة كما قال جل ثناؤه " ومريم ابنة عمران التي أحصنت فرجها " بمعنى حفظته من الرِّيبة ، ومنعته من الفجور . ثم ذكر الأقوال في تأويل قوله تعالى ( والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكـم … ) ومما ذكره :
وقال آخرون إنما عنى الله بقوله { والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم } العفائف من الفريقين إماء كن أو حرائر فأجاز قائل هذه المقالة نكاح إماء أهل الكتاب الدائنات دينهم بهذه الآية وحرموا البغايا من المؤمنات وأهل الكتاب . " ثم ذكر رحمه الله الآثار على هذا القول .
وقال أيضا : " ثم اختلف أهل التأويل في حكم قوله " والمحصنات من الذين أوتوا الكتاب من قبلكم " أعام أم خاص ؟ فقال بعضهم : هو عام في العفائف منهن لأن المحصنات العفائف وللمسلم أن يتزوج كل حرة وأمة كتابية ، حربية كانت أو ذمية . واعتلوا في ذلك بظاهر قوله تعالى " والمحصنات من الذين أوتوا الكتاب من قبلكم "، وأن المعنىَّ بهن العفائف ، كائنة من كانت منهن . وهذا قول من قال : عنى بـ "المحصنات " في هذا الموضع : العفائف ..
وقال آخرون : بل ذلك معنيّ به نساء أهل الكتاب الذين لهم من المسلمين ذمة وعهد . فأما أهل الحرب ، فإنَّ نساءهم حرام على المسلمين .
وذكر رحمه الله شرطا مهما لنكاح الكتابية ينبغي أن يتمعّن فيه ويقف عنده كلّ مسلم يريد أن يتزوج منهن في بلاد الكفر وهذا الشّرط هو : " أن تكون بموضع لا يخاف الناكح فيه على ولده أن يُجبر على الكفر " .ا.هـ ومن أوضح تطبيقات هذا الكلام في واقعنا أن لا يكون في بلاد الكفر ما يُجبر المسلم على تنشئة ولده على دين أهل الكفر بحيث يُدرّس الولد إجباريا شيئا من دين النصارى مثلا أو يُؤخذ إلى الكنيسة يوم الأحد أو يكون القانون في صفّ المرأة الكافرة بحيث تأخذ الولد إذا شاءت فتربيه على دين قومها ونحو ذلك نسأل الله العافية ونعوذ به من الخذلان .
وقال الشيخ السعدي في تفسيره (1/458) :
{و} أحل لكم { المحصنات } أي : الحرائر العفيفات { من المؤمنات } ، { والمحصنات} الحرائر العفيفات { من الذين أوتوا الكتاب من قبلكم } أي : من اليهود والنصارى وهذا مُخصِّص لقوله تعالى :{ ولا تنكحوا المشركات حتى يؤمن } .
.. وأما الفاجرات ، غير العفيفات عن الزنا ، فلا يباح نكاحهن ، سواء كن مسلمات ، أو كتابيات ، حتى يتبن لقوله تعالى : ( الزاني لا ينكح إلا زانية أو مشركة ) الآية .
والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقدّم لخطبتها شخص ذو ماض سيّئ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 2528: تقدّم لخطبتها شخص ذو ماض سيّئ
السؤال:

أود أولاً أن أعرب عن تقديري لك للمعلومات القيمة التي تقدمها للجمهور، فجزاك الله خيراً على ما تقوم به. وأنا أدرك أنه لا يمكن الإجابة عن كل سؤال على الفور، ومع ذلك فقد بحثت هذا الموضوع كثيراً ولم أصل بعد إلى جواب عن سؤالي. ومما يزيد الأمر صعوبة عدم توفر معلومات عن الإسلام كما يفهمه أبواي. فقد ولدت في كندا وأنا واحدة من الفتيات القلائل اللاتي يجاهدن لمعرفة المزيد عن الإسلام. غير أنه للأسف لا زلت أجهل الكثير عن ديننا مع اشتغالي به يوميا.
مشكلتي باختصار هي: عمري 19 عاماً وخطبت إلى شخص مسلم لبناني وبعد الخطوبة اكتشفت أنه كانت له فيما مضى علاقة بفتيات أخريات وعلاقات حميمة قبل الزواج. وأنا أدرك بالطبع أن هذا خطأ كبير في ديننا، وعلي الآن أن أقرر هل أتزوج هذا الشخص أم لا. أنا شخصياً أعتقد أنه ينبغي ألا أرتبط بشخص ارتكب هذه الأفعال في حين تقول أسرتي اغفري واصفحي. فما رأيك في ذلك. هل يصح لفتاة مثلي أن تتزوج شخصاً من هذا النوع حتى ولو كان ذلك ماضيه.
وأنا أجد صعوبة شديدة في معرفة المزيد عن الإسلام إذ أن الكتب أحياناً لا تجيب عن تساؤلاتي إجابة وافية . شكراً لك مرة أخرى على وقتك .

الجواب:
الحمد لله
أولا : نسأل الله أن يجزيك خيرا على كلماتك الطيبة ونعتذر عن عدم الإجابة عن كامل السّؤال وأمّا بالنسبة للسؤال المتعلّق بك فإنّ الذي ينبغي الاهتمام به في موضوع الرّجل الذي تقدّم لخطبتك هو حاله الآن ، هل هو قائم بالواجبات كالصلوات الخمس وغيرها ومنتهيا عن المحرّمات تائبا مما اقترفه منها أم لا ؟ ، فإن كان قائما بحقّ الله فهو المطلوب الذي يُرضى دينه والذي أمر النبي صلى الله عليه وسلم بتزويجه في قوله : " إِذَا خَطَبَ إِلَيْكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَزَوِّجُوهُ إِلاّ تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ عَرِيضٌ . " رواه الترمذي 1004 وحسنه في صحيح الجامع 270
وماضي الشّخص التائب النّادم على ما فعل المقلع عن معصيته لا يجوز نبشه بل يجب سَتْرَه " ومَنْ سَتَرَ أَخَاهُ الْمُسْلِمَ فِي الدُّنْيَا سَتَرَهُ اللَّهُ فِي الآخِرَةِ " حديث صحيح رواه الإمام أحمد صحيح الجامع 6287
أمّا إذا كان الشّخص فاسقا عاصيا لا يزال على علاقاته السّابقة ولم يتب منها فلا توافقي على الزّواج منه مطلقا وقد قال الله تعالى : الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلاّ زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3) سورة النّور
قال ابن كثير في تفسير قوله تعالى : ( وحرّم ذلك على المؤمنين ) أي : .. التزويج بالبغايا أو تزويج العفائف بالرجال الفجار.. ومن ههنا ذهب الإمام أحمد بن حنبل رحمه الله إلى أنه لا يصح العقد من الرجل العفيف على المرأة البغيّ ما دامت كذلك حتى تستتاب فإن تابت صح العقد عليها وإلا فلا ، وكذلك لا يصح تزويج المرأة الحرة العفيفة بالرجل الفاجر المسافح حتى يتوب توبة صحيحة لقوله تعالى "وحرم ذلك على المؤمنين".. فأما إذا حصلت توبة فإنه يحل التزويج . انتهى ، ولا يخفى ما يترتّب من المفاسد والشّقاء والنّكد على تزويج الفاجر .
وكثيرا ما يكون إدراك حقائق الأشخاص ومعرفة حالهم من جهة العفّة والفجور أمرا صعبا وعسيرا ولكن بالبحث والسّؤال والتحرّي والاستشارة والاستنصاح والتريّث وعدم العجلة مع سؤال الله التوفيق يُمكن الخروج بنتيجة في هذا الموضوع . نسأل الله أن يختار لك الخير ويوفقّك لأرشد أمرِكِ وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


آداب قضاء الحاجة عند المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 2532: آداب قضاء الحاجة عند المسلمين
السؤال:

السؤال :
هل فهمت على الأرجح من قواعد الحياء التي تدعو إليها أن الرجال يجب أن يجثموا أو ينحنوا عند التبول ؟ لكني أتساءل إذا كان من الأكثر حياء عدم استخدام المبولة في غرف نوم الرجال إذا كان أحدهم مسلما وتقترب غرفته من دورة المياه . أنا أعرف أن قواعد الأدب والحياء بالنسبة للمرأة المسلمة كثيرة وشديدة التحفظ عنها بالنسبة للمرأة الغربية . وأنا لهذا السبب أحترم المرأة المسلمة كثيرا . أنا لا أحب مهاجمة المسلمين وإن بدا ذلك من سؤالي لكني فقط لا أمتلك المعرفة الكافية بآدابهم وسلوكياتهم . شكرا لك مقدما على الإجابة حفظك الله من كل سوء وأدام لك الصحة والعافية .

الجواب:

الجواب:
الحمد لله
لا بدّ أولا من شكرك أيّها السائل على حرصك على مشاعر المسلمين وسعيك لمعرفة ما يؤذيهم لتجتنبه ، ويسرنا أن نعتني بتفصيل الجواب لك فيما طلبتَ وأكثر لعلّه أن ينفتح لك من خلاله ما يقودك إلى خير عظيم .
إنّ من عظمة الشّريعة الإسلامية المباركة أنّها ما تركت خيرا في قليل ولا كثير إلا أمرت به ودلّت عليه ولا شرا في قليل ولا كثير إلا حذّرت منه ونهت عنه ، فكانت كاملة حسنة من جميع الوجوه ، وقد أثار ذلك دهشة غير المسلمين وإعجابهم بهذا الدّين حتى قال أحد المشركين لسلمان الفارسي رضي الله عنه : قَدْ عَلَّمَكُمْ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ شَيْءٍ حَتَّى الْخِرَاءةَ فَقَالَ سَلْمَانُ أَجَلْ نَهَانَا أَنْ نَسْتَقْبِلَ الْقِبْلَةَ بِغَائِطٍ أَوْ بَوْلٍ .. الحديث ، رواه الترمذي رقم 16 وقال حَدِيثٌ حَسَنٌ صَحِيحٌ وَهُوَ في صحيح مسلم وغيره وقد وردت في الشريعة الإسلامية عدة آداب وأحكام في قضاء الحاجة ومنها :
1- عدم استقبال قبلة الصّلاة عند البول والغائط ( وقبلة المسلمين هي الكعبة التي بناها إبراهيم عليه السلام بأمر من الله في مكة ) وهذا من احترام القبلة وتعظيم شعائر الله وقد قال رسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِذَا جَلَسَ أَحَدُكُمْ عَلَى حَاجَتِهِ فَلا يَسْتَقْبِلْ الْقِبْلَةَ وَلا يَسْتَدْبِرْهَا . رواه مسلم 389.
2- أن لا يمسّ ذَكَرَه بيمينه وهو يبول لقوله صلى الله عليه وسلم : " إِذَا بَالَ أَحَدُكُمْ فَلا يَأْخُذَنَّ ذَكَرَهُ بِيَمِينِهِ وَلا يَسْتَنْجِي بِيَمِينِهِ وَلا يَتَنَفَّسْ فِي الإِنَاءِ . " رواه البخاري 150
3- أن لا يزيل النّجاسة بيمينه بل يستخدم شماله لمباشرة النجاسة في إزالتها للحديث المتقدّم ولقوله صلى الله عليه وسلم : " إِذَا تَمَسَّحَ أَحَدُكُمْ فَلا يَتَمَسَّحْ بِيَمِينِهِ . " رواه البخاري 5199 ولما روته حفصة رضي الله عنها زوج النبي صلى الله عليه وسلم أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْعَلُ يَمِينَهُ لأَكْلِهِ وَشُرْبِهِ وَوُضُوئِهِ وَثِيَابِهِ وَأَخْذِهِ وَعَطَائِهِ وَيَجْعَلُ شِمَالَهُ لِمَا سِوَى ذَلِكَ . رواه الإمام أحمد وهو في صحيح الجامع 4912 ، وعَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إِذَا اسْتَطَابَ أَحَدُكُمْ فَلا يَسْتَطِبْ بِيَمِينِهِ ، لِيَسْتَنْجِ بِشِمَالِهِ . " رواه ابن ماجة 308 وهو في صحيح الجامع 322
4- والسنّة أن يقضي حاجته جالسا وأن يدنو من الأرض لأنّه أستر وآمن من ارتداد رشاش البول عليه وتلويث بدنه وثيابه فإن أَمِن ذلك جاز البول قائما
5- أن يستتر عن أعين الناس عند قضاء الحاجة وقد كان أَحَبَّ مَا اسْتَتَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَاجَتِهِ هَدَفٌ أَوْ حَائِشُ نَخْلٍ ( أي مرتفع من الأرض أو حائط نخل وهو البستان ) . رواه مسلم 517 ، وإذا كان الإنسان في الفضاء وأراد قضاء حاجة ولم يجد شيئا يستره فليبتعد عمن حوله من الناس لما رواه الْمُغِيرَةِ بْنِ شُعْبَةَ قَالَ كُنْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَأَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَاجَتَهُ فَأَبْعَدَ فِي الْمَذْهَبِ رواه الترمذي 20 وقال : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ ، وعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي قُرَادٍ قَالَ خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْخَلاءِ وَكَانَ إِذَا أَرَادَ الْحَاجَةَ أَبْعَدَ . رواه النسائي 16 وهو في صحيح الجامع 4651
6- أن لا يكشف العورة إلا بعد أن يدنو من الأرض لأنّه أستر لما رواه أَنَس رضي الله عنه قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ الْحَاجَةَ لَمْ يَرْفَعْ ثَوْبَهُ حَتَّى يَدْنُوَ مِنْ الأَرْضِ رواه الترمذي 14 وهو في صحيح الجامع 4652 . وإذا كان في مرحاض فلا يرفع ثوبه إلا بعد إغلاق الباب وتواريه عن أعين النّاظرين ، ومن هذه النقطة والتي قبلها تعلم أيّها السائل الكريم أنّ ما يفعله كثير من النّاس في بلاد الغرب وغيرها من التبوّل وقوفا في المحلات المكشوفة داخل المراحيض العامة هو أمر مناف للأدب والحياء والحشمة والأخلاق الفاضلة الكريمة وتقشعرّ منه بدن كلّ صاحب فطرة سليمة وعقل صحيح ، إذ كيف يكشف الشّخص أمام النّاس عورته التي جعلها الله بين رجليه سترا لها وأمر بتغطيتها واستقرّ أمر تغطيتها عند جميع عقلاء البشر . وكذلك فإنّ من الخطأ أساسا بناء المراحيض بهذا الشّكل المُشين الذي يرى فيه مستعملوها بعضهم بعضا وهم يبولون متخلّفين في ذلك عن بعض البهائم التي من عادتها الاستتار عند التبوّل والتغوّط .
7- ومن الآداب الشّرعية عند المسلمين أذكار معيّنة يقولونها عند دخولهم الخلاء وعند خروجهم منه وهي مناسبة تمام المناسبة للحال والمكان فقد علمنا نبينا صلى الله عليه وسلم أن يقول الواحد منا عند دخول الخلاء : بسم الله ، اللهم إني أعوذ بك من الخبث والخبائث ، فيستعيذ بالله من كلّ أمر خبيث ومن كلّ شيطان وشيطانة ، وعند الخروج يسأل الله المغفرة بقوله : غفرانك .
8- الاعتناء بإزالة النجاسة بعد الفراغ من قضاء الحاجة لقوله صلى الله عليه وسلم محذّرا من التساهل في التطهّر من البول : " أَكْثَرُ عَذَابِ الْقَبْرِ مِنْ الْبَوْلِ . " رواه ابن ماجة 342 وهو في صحيح الجامع 1202 وعَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَبْرَيْنِ فَقَالَ إِنَّهُمَا لَيُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِي كَبِيرٍ أَمَّا هَذَا فَكَانَ لا يَسْتَتِرُ مِنْ بَوْلِهِ وَأَمَّا هَذَا فَكَانَ يَمْشِي بِالنَّمِيمَةِ . " رواه البخاري 5592
9- أن يكون غسل النجاسة أو مسحها ثلاث مرات أو وترا بعد الثلاث بحسب ما تدعو إليه حاجة التطهير ، لما جاء عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَغْسِلُ مَقْعَدَتَهُ ثَلاثًا قَالَ ابْنُ عُمَرَ فَعَلْنَاهُ فَوَجَدْنَاهُ دَوَاءً وَطُهُورًا . رواه ابن ماجة 350 وهو في صحيح الجامع 4993 ، ولما رواه أبو هُرَيْرََةُ رضي الله عنه عن النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا اسْتَجْمَرَ أَحَدُكُمْ فَلْيَسْتَجْمِرْ وِتْرًا . " رواه الإمام أحمد وحسنه في صحيح الجامع 375
10- أن لا يستعمل العظم ولا الرّوث في الاستجمار ( وهو إزالة النجاسة بالمسح ) . وإنما يستعمل المناديل والحجارة ونحوها . لما جاء عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يَحْمِلُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِدَاوَةً لِوَضُوئِهِ وَحَاجَتِهِ فَبَيْنَمَا هُوَ يَتْبَعُهُ بِهَا فَقَالَ مَنْ هَذَا فَقَالَ أَنَا أَبُو هُرَيْرَةَ فَقَالَ ابْغِنِي أَحْجَارًا أَسْتَنْفِضْ بِهَا وَلا تَأْتِنِي بِعَظْمٍ وَلا بِرَوْثَةٍ فَأَتَيْتُهُ بِأَحْجَارٍ أَحْمِلُهَا فِي طَرَفِ ثَوْبِي حَتَّى وَضَعْتُهَا إِلَى جَنْبِهِ ثُمَّ انْصَرَفْتُ حَتَّى إِذَا فَرَغَ مَشَيْتُ فَقُلْتُ مَا بَالُ الْعَظْمِ وَالرَّوْثَةِ قَالَ هُمَا مِنْ طَعَامِ الْجِنِّ .. الحديث رواه البخاري 3571
11- أن لا يبول الإنسان في الماء الراكد . لما رواه جَابِر رضي الله عنه عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى أَنْ يُبَالَ فِي الْمَاءِ الرَّاكِدِ . " رواه مسلم 423 ولأنّ في ذلك تنجيسا للماء وإيذاء لمستعمليه .
|12- أن لا يبول في طريق النّاس ولا في ظلّ يستظلّ به النّاس ، لأنّ في ذلك إيذاء لهم ، وقد روى أبو هُرَيْرَةُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اتَّقُوا اللاعِنَيْنِ قَالُوا وَمَا اللاعِنَانِ يَا رَسُولَ اللَّهِ قَالَ الَّذِي يَتَخَلَّى فِي طَرِيقِ النَّاسِ أَوْ ظِلِّهِمْ . " رواه أبو داود 23 وهو في صحيح الجامع 110
13- أن لا يسلّم على من يقضي حاجته ولا يردّ السّلام وهو في مكان قضاء الحاجة تنزيها لله أنْ يُذكر اسمه في الأماكن المستقذرة عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَجُلًا مَرَّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبُولُ فَسَلَّمَ عَلَيْهِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَيْتَنِي عَلَى مِثْلِ هَذِهِ الْحَالَةِ فَلَا تُسَلِّمْ عَلَيَّ فَإِنَّكَ إِنْ فَعَلْتَ ذَلِكَ لَمْ أَرُدَّ عَلَيْكَ . " رواه ابن ماجة 346 وهو في صحيح الجامع 575 . وجمهور العلماء على كراهية الكلام في الخلاء لغير حاجة .
كانت تلك طائفة من الآداب والأحكام التي وردت في شريعة الإسلام بشأن هذا الموضوع الذي يتكرر من كلّ إنسان يوميا فاعتنت به الشّريعة غاية الاعتناء وبيّنت فيه كلّ التبيين فما بالك بما هو أعظم منه ، فهل تعلم أيها السائل الكريم دينا أو شريعة في العالم جاءت بمثل هذا ، إنّه كاف والله في إثبات كمالها وحسنها ووجوب اتّباعها ، نسأل الله لنا ولك التوفيق لكلّ خير والهداية إلى الحقّ وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما صحة حديث : من زار قبري بعد مماتي فكأنما زارني في حياتي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 2534: ما صحة حديث : من زار قبري بعد مماتي فكأنما زارني في حياتي
السؤال:

لقد علمت أن رسول الله صلى الله عليه وسلم قال أن زيارة قبره بعد موته كزيارته وهو على قيد الحياة ولهذا عندما نزور قبره في المدينة لا يعد حراما أن نتحدث إليه كما لو كان حيا وأن نطلب منه الشفاعة لنا عند الله يوم الحساب ، لكني قلق من أن يكون هذا من الشرك في شيء .

الجواب:
الحمد لله
 روى الدارقطني في سننه (2/278) بإسناده عن حاطب قال : قال رسول الله صلى الله عليه وسلم : من زارني بعد موتي فكأنما زارني في حياتي .. الحديث " وهذا حديث حكم عليه كثير من علماء الحديث بالبطلان وأنه لا يصح عن النبي صلى الله عليه وسلم فممن حكم عليه بذلك الحافظ الذهبي في لسان الميزان (4/285) عند ترجمته لأحد رواته وهو هارون بن أبي قزعة فقال الذهبي : هارون بن أبي قزعة المدني عن رجل " عن زيارة قبر النبي صلى الله عليه وسلم " قال البخاري : لا يتابع عليه .
وقال الحافظ ابن حجر في لسان الميزان (6/217) : قال الأزدي : هارون أبوقزعة يروي عن رجل من آل حاطب المراسيل . قلت : ( أي الحافظ ) : فتعين أنه الذي أراد الأزدي وقد ضعفه أيضا يعقوب بن شيبة ..
وقد ذكره الحافظ ابن حجر أيضا في التلخيص الحبير في تخريج أحاديث الرافعي الكبير (2/266) وقال : وفي إسناده الرجل المجهول . ومقصود الحافظ بالرجل هو رجل من آل حاطب .
وقال شيخ الإسلام ابن تيمية في التوسل والوسيلة (ص134) عن الحديث : إن هذا كذبه ظاهر مخالف لدين المسلمين ، فإن من زاره في حياته ، وكان مؤمنا به ، كان من أصحابه ، لاسيما إن كان من المهاجرين إليه ، المجاهدين معه . وقد ثبت عنه صلى الله عليه وسلم أنه قال : " لا تسبوا أصحابي ، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه " أخرجاه في الصحيحين . والواحد من بعد الصحابة لايكون مثل الصحابة بأعمال مأمور بها واجبة ؛ كالحج والجهاد والصلوات الخمس والصلاة عليه ، فكيف بعمل ليس بواجب باتفاق المسلمين ، بل ولا شرع السفر إليه ، بل هو منهي عنه . وأما السفر إلى مسجده للصلاة فيه ، والسفر إلى المسجد الأقصى للصلاة فيه هو مستحب ، والسفر إلى الكعبة للحج فواجب . فلو سافر أحد السفر الواجب والمستحب لم يكن مثل واحد من الصحابة الذين سافروا إليه في حياته ، فكيف بالسفر المنهي عنه .
وقال أيضاً في ( ص 133 ) : فإن أحاديث زيارة قبره كلها ضعيفة ، لا يعتمد على شيء منها في الدين ؛ ولهذا لم يرو أهل الصحاح والسنن شيئا منها ، وإنما يرويها من يروي الضعاف كالدارقطني والبزار وغيرهما .
وقال الشيخ الألباني في الضعيفة (رقم1021) عن الحديث : باطل . وذكر علل الحديث وهي الرجل الذي لم يسم وضعف هارون أبي قزعة وعلة ثالثة وهي الاختلاف والاضطراب ثم قال الشيخ : وبالجملة فالحديث واهي الإسناد .
وقال أيضا في الضعيفة رقم ( 47) : يظن كثير من الناس أن شيخ الإسلام ابن تيمية ومن نحى نحوه من السلفيين يمنع من زيارة قبره صلى الله عليه وسلم ؛ وهذا كذب وافتراء وليست أول فرية على ابن تيمية رحمه الله تعالى ، وعليهم ، وكل من له اطلاع على كتب ابن تيمية يعلم أنه يقول بمشروعية زيارة قبره صلى الله عليه وسلم واستحبابها إذا لم يقترن بها شيء من المخالفات والبدع ، مثل شد الرحل والسفر إليها لعموم قوله صلى الله عليه وسلم : " لا تشد الرحل إلا إلى ثلاثة مساجد " . والمستثنى منه في الحديث ليس هو المساجد فقط كما يظن كثيرون بل هو كل مكان يقصد للتقرب إلى الله فيه سواء كان مسجداً أو قبراً أو غير ذلك ، بدليل ما رواه أبو هريرة قال ( في الحديث له ) :
" فلقيت بصرة بن أبي بصرة الغفاري فقال : من أين أقبلت ؟ فقلت : من الطّور ، فقال : لو أدركتك قبل أن تخرج إليه ما خرجت ! سمعت رسول الله صلى الله عليه وسلم يقول : " لا تُعْمل المُطيّ إلا إلى ثلاثة مساجد " الحديث أخرجه أحمد وغيره بسند صحيح .
فهذا دليل صريح على أن الصحابة فهموا الحديث على عمومه ، ويؤيده أنه لم ينقل عن أحد منهم أنه شدّ الرّحْل لزيارة قبر ما ، فهم سلف ابن تيمية في هذه المسألة ، فمن طعن فيه فإنما يطعن في السلف الصالح رضي الله عنهم، ورحم الله من قال :
وكل خير في اتباع من سلف وكل شر في ابتداع من خلف . انتهى
والخلاصة أنّ السّفر بنية زيارة القبر النبوي بدعة وحرام لأجل الحديث الوارد في النهي عن شد الرّحال إلى بقعة للعبادة غير المساجد الثلاثة ، وأمّا زيارة قبره صلى الله عليه وسلم لمن كان بالمدينة فهو أمر صحيح ومشروع وكذلك السّفر بنية الصّلاة في المسجد النبوي قربة وطاعة وعبادة لله تعالى وإنما يقع في الخطأ والإشكال من لم يفهم الفرق بين ما هو مشروع وما هو ممنوع والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


يحرم إضافة نسب الزوجة إلى نسب زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 2537: يحرم إضافة نسب الزوجة إلى نسب زوجها
السؤال:

السؤال :
كثير من الأخوات في مجتمعنا اتخذن أسماء أزواجهن دون أن يدركن أن عليهن أن يحتفظن بأسماء آبائهن. فهل يجب عليهن أن يغيرن أسماءهن إلى أسماء آبائهن مرة أخرى أم أنه يجوز لهن أن يحتفظن بأسماء أزواجهن؟
كذلك، إذا ولد شخص من الزنا فهل ينبغي أن يحمل اسم عائلة أبيه أو اسم عائلة أمه؟ وما الدليل على ذلك؟ جزاك الله خيراً.

الجواب:
الجواب:
 الحمد لله
 لا يجوز للإنسان أن ينسب إلى غير أبيه ، وموافقة الكفار في إضافة نسب الزوجة إلى نسب زوجها وحذف نسب أبيها هو حرام وزور وإهانة للمرأة ، فيجب على من فعلت ذلك التوبة إلى الله وإعادة الحق إلى نصابه بالانتساب الى أبيها الشرعي ، وأما ولد الزنا فإنه ينسب إلى أمه ولا يضاف إلى نسب الزاني .
( للمزيد يُنظر السؤال رقم 1942 ، 284 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أبراج الحظ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 2538: حكم أبراج الحظ
السؤال:

السؤال:
السلام عليكم ،
أعرف أن قراءة البروج واستطلاع الغيب من المحرمات التي نهى الله عنها لأنه سبحانه وتعالى هو من يعرف المستقبل لنا ولهذا عزفت عن قراءة البروج . لكن هل تفسير الأحلام حرام أيضا أم أنه مسموح به ؟ فقد حلمت أنني قد تم خطفي ثم حلمت أن إحدى خالاتي التي كانت تأكل سرطان البحر المفعم بالكاري قد عانقتني . وفي شبكة الإنترنيت يوجد موقع لتفسير الأحلام وقد قرأت فيه تفسيرا لمعنى الاختطاف وهو أنني سأواجه موقفاً سيئاً لا أحسد عليه ، أما العناق الذي بادرتني به خالتي في الحلم الثاني فهو يعني أنني سأفقد خطيبي . فهل هذه التفسيرات صحيحة ؟ وهل يمكنك التعليق من فضلك على ذلك ؟ جزاك الله خيرا

الجواب:
الجواب:
 الحمد لله
 ما يسمى بعلم النجوم والأبراج والحظ والطالع من أعمال الجاهلية التي جاء الإسلام بإبطالها وبيان أنها من الشرك لما فيها من التعلق بغير الله تعالى واعتقاد الضر والنفع في غيره وتصديق العرافين والكهنة الذين يدّعون علم الغيب زوراً وبهتاناً ليبتزوا أموال الناس ويغيروا عقائدهم ، والدليل على ذلك ما رواه ابو داود في سننه بإسناد صحيح عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال { من اقتبس علما من النجوم اقتبس شعبة من السحر زاد ما زاد } وما رواه البزار بإسناد جيد عن عمران بن حصين عن رسول الله صلى الله عليه وسلم أنه قال { ليس منا من تطير أو تُطير له أو تكهن أو تُكهن له أو سحر أو سُحر له } ومن ادعى معرفة علم شيء من المغيبات فهو إما داخل في اسم الكاهن وإما مشارك له في المعنى ، لأن الله تعالى استأثر بعلم الغيب فقال عز وجل { قل لا يعلم من في السموات والأرض الغيبَ إلا الله } .
 ونصيحتي لكل من يتعلق بهذه الأمور أن يتوب إلى الله ويستغفره وأن يعتمد على الله وحده ويتوكل عليه في كل الأمور مع أخذه بالأسباب الشرعية والحسية المباحة وأن يدع هذه الأمور الجاهلية ويبتعد عنها ويحذر سؤال أهلها أو تصديقهم طاعةً لله ولرسوله صلى الله عليه وسلم وحفاظاً على دينه وعقيدته .

نقلت بتصرف من مجموع فتاوى الشيخ عبد العزيز - رحمه الله - (2/123). (www.islam-qa.com)


الزكاة على الأموال الدائرة في التجارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 2544: الزكاة على الأموال الدائرة في التجارة
السؤال:

السؤال :
أملك مبلغاً من المال ، أكثر من النصاب في مجموعه . و ضعت جزءاً من هذا المال في تجارة عند حساب الزكاة لهذا العام ، هل يجب أن أضم هذا المال مع أني لم أستردّه بعد من التجارة ، أم يكفي حساب الزكاة بناءً على ما أملك من مالٍ الآن ؟

الجواب:
الجواب:
الحمد لله
إذا حال على مالك الحول فإنّك تُخرج الزّكاة عليه سواء ما كان بحوزتك أم ما كان دائرا في التّجارة ، ولو نتج عنه ربح فحوله حول أصله ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دعاء ذهاب الهم والحزن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 2554: دعاء ذهاب الهم والحزن
السؤال:

السؤال :
لي صديقة من أعز أصدقائي تعانى الكثير من المشكلات في حياتها وقد فقدت على إثرها هناءها وسعادتها ولازمها شعور بعدم الرضا والاضطراب طوال الوقت ولذا فأنا قلقة عليها . وسؤالي هل هناك دعاء يمكن من خلاله أن تعود إليها سعادتها تارة أخرى ، وهناك استفسار آخر فقد سمعت عن بعض الآيات الكريمات آلتي يتم قراءتها مائة آلف مرة وبعدها يذهب الله المشكلات والهم والحزن .فهل هذه الأدعية صحيحة وهل ذكر هذه الآيات هو الطريقة الصحيحة للدعاء إلى الله والتقرب إليه ؟ وهل هناك أي دعاء آخر يمكنني بواسطته الدعاء لأجل صديقتي ؟ فأنا قلقة عليها .

الجواب:
الجواب:
 الحمد لله
 لم يثبت عن النبي صلى الله عليه وسلم تكرار آية ولا دعاء ولا ذكر مائة ألف مرة ، وبالنسبة للأدعية التي تُزيل الهم والغمّ إرجعي إلى كتاب : " علاج الهموم " المنشور في ركن الكتب في هذا الموقع . والله الموفق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الجماع في غير ساعات النهار بشهر رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 2555: الجماع في غير ساعات النهار بشهر رمضان
السؤال:

السؤال : هل يباح الجماع في غير ساعات النهار بأيام شهر رمضان المبارك ؟

الجواب:

الجواب:
الحمد لله
جماع الزوجة في رمضان جائز من المغرب إلى الفجر قال الله تعالى : ( أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ ءايَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187) سورة البقرة

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قراءة القرآن أثناء الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 2564: قراءة القرآن أثناء الحيض
السؤال:

هل يمكن للمرأة أن تقرأ القرآن أثناء فترة الحيض أو الدورة الشهرية ؟

الجواب:
الحمد لله
 هذه المسألة مما اختلف فيه أهل العلم رحمهم الله :
فجمهور الفقهاء على حرمة قراءة الحائض للقرآن حال الحيض حتى تطهر ، ولا يستثنى من ذلك إلا ما كان على سبيل الذّكر والدّعاء ولم يقصد به التلاوة كقول : بسم الله الرحمن الرحيم ، إنا لله وإنا إليه راجعون ، ربنا آتنا في الدنيا حسنة … الخ مما ورد في القرآن وهو من عموم الذكر .
واستدلوا على المنع بأمور منها :
1- أنها في حكم الجنب بجامع أن كلاً منها عليه الغسل ، وقد ثبت من حديث علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يعلمهم القرآن وكان لا يحجزه عن القرآن إلا الجنابة " رواه أبو داود (1/281) والترمذي (146) والنسائي (1/144) وابن ماجه (1/207) وأحمد (1/84) ابن خزيمة (1/104) قال الترمذي : حديث حسن صحيح ، وقال الحافظ ابن حجر : والحق أنه من قبيل الحسن يصلح للحجة .
2- ما روي من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : " لا تقرأ الحائض ولا الجنب شيئاً من القرآن " رواه الترمذي (131) وابن ماجه (595) والدارقطني (1/117) والبيهقي (1/89) وهو حديث ضعيف لأنه من رواية إسماعيل بن عياش عن الحجازيين وروايته عنهم ضعيفة ، قال شيخ الإسلام ابن تيمية (21/460) : وهو حديث ضعيف باتفاق أهل المعرفة بالحديث أ.هـ . وينظر : نصب الراية 1/195 والتلخيص الحبير 1/183 .
وذهب بعض أهل العلم إلى جواز قراءة الحائض للقرآن وهو مذهب مالك ، ورواية عن أحمد اختارها شيخ الإسلام ابن تيمية ورجحه الشوكاني واستدلوا على ذلك بأمور منها :
1- أن الأصل الجواز والحل حتى يقوم دليل على المنع وليس هناك دليل يمنع من قراءة الحائض للقرآن ، قال شيخ الإسلام ابن تيمية : ليس في منع الحائض من القراءة نصوص صريحة صحيحة ، وقال : ومعلوم أن النساء كن يحضن على عهد رسول الله صلى الله عليه وسلم ، ولم يكن ينههن عن قراءة القرآن ، كما لم يكن ينههن عن الذكر والدعاء .
2- أن الله تعالى أمر بتلاوة القرآن ، وأثنى على تاليه ووعده بجزيل الثواب وعظيم الجزاء فلا يمنع من ذلك إلا من ثبت في حقه الدليل وليس هناك ما يمنع الحائض من القراءة كما تقدم .
3- أن قياس الحائض على الجنب في المنع من قراءة القرآن قياس مع الفارق لأن الجنب باختياره أن يزيل هذا المانع بالغسل بخلاف الحائض ، وكذلك فإن الحيض قد تطول مدته غالباً ، بخلاف الجنب فإنه مأمور بالإغتسال عند حضور وقت الصلاة .
4- أن في منع الحائض من القراءة تفويتاً للأجر عليها وربما تعرضت لنسيان شيء من القرآن أو احتاجت إلى القراءة حال التعليم أو التعلم .
فتبين مما سبق قوة أدلة قول من ذهب إلى جواز قراءة الحائض للقرآن ، وإن احتاطت المرأة واقتصرت على القراءة عند خوف نسيانه فقد أخذت بالأحوط .
ومما يجدر التنبيه عليه أن ما تقدم في هذه المسألة يختص بقراءة الحائض للقرآن عن ظهر قلب ، أما القراءة من المصحف فلها حكم آخر حيث أن الراجح من قولي أهل العلم تحريم مس المصحف للمُحدث لعموم قوله تعالى : ( لا يمسه إلا المطهرون ) ولما جاء في كتاب عمرو بن حزم الذي كتبه النبي صلى الله عليه وسلم إلى أهل اليمن وفيه : " ألا يمس القرآن إلا طاهر " رواه مالك 1/199 والنسائي 8/57 وابن حبان 793 والبيهقي 1/87 قال الحافظ ابن حجر : وقد صحح الحديث جماعة من الأئمة من حيث الشهرة ، وقال الشافعي : ثبت عندهم أنه كتاب رسول الله صلى الله عليه وسلم ، وقال ابن عبدالبر : هذا كتاب مشهور عند أهل السير معروف عند أهل العلم معرفة يستغني بشهرتها عن الإسناد لأنه أشبه المتواتر لتلقي الناس له بالقبول والمعرفة .أ.هـ وقال الشيخ الألباني عنه : صحيح .التلخيص الحبير 4/17 وانظر : نصب الراية 1/196 إرواء الغليل 1/158 .
حاشية ابن عابدين 1/159 المجموع 1/356 كشاف القناع 1/147 المغني 3/461 نيل الأوطار 1/226 مجموع الفتاوى 21/460 الشرح الممتع للشيخ ابن عثيمين 1/291 .
ولذلك فإذا أرادت الحائض أن تقرأ في المصحف فإنها تمسكه بشيء منفصل عنه كخرقة طاهرة أو تلبس قفازا ، أو تقلب أوراق المصحف بعود أو قلم ونحو ذلك ، وجلدة المصحف المخيطة أو الملتصقة به لها حكم المصحف في المسّ ، والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل التبرع بالدم ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 2570: هل التبرع بالدم ينقض الوضوء
السؤال:

هل يحل للمسلم التبرع بدمه ؟ وإذا حدث وتبرع بدمه هل يمكنه أداء الصلاة مباشرة بعد التبرع بالدم ؟

الجواب:
الحمد لله
إذا وجدت الضرورة الداعية إلى هذا النقل فإنه لا حرج فيه على المريض ولا على الأطباء ولا على الشخص المتبرع وذلك لما يأتي :
1- لقوله تعالى : ( ومن أحياها فكأنما أحيا الناس جميعاً ) فدلت الآية الكريمة على فضل التسبب في إحياء النفس المحرّمة ولا شك أن الأطباء والأشخاص المتبرعين بدمائهم يعتبرون متسببين في إحياء نفس ذلك المريض المهددة بالموت في حالة تركها دون نقل الدم إليها .
2- ولقوله تعالى : ( إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم ) فدلت الآية على نفي الإثم عمن اضطر إلى المحرم والمريض مضطر إلى إسعافه بالدم ولا حرج على الغير في تبرعه وبذله .
3- أن قواعد الشريعة الإسلامية تقتضي جواز التبرع بالدم إذ من قواعدها أن الضرورات تبيح المحظورات وأن الضرر يزال والمشقة تجلب التيسير والمريض مضطر ، ومتضرر ، وقد لحقته المشقة الموجبة لهلاكه فيجوز نقل الدم إليه . ( ومزيد من التفصيل حول موضوع التبرع بالدم تحت سؤال رقم 2320 )
وأما انتقاض الوضوء بخروج الدم فهذه المسألة مما اختلف فيه أهل العلم رحمهم الله تعالى فمن ذهب إلى نقض الوضوء استدل بحديث أبي الدرداء رضي الله عنه " أن النبي صلى الله عليه وسلم قاء فتوضأ " . وقاس عليه الدم بجامع أنه نجس خارج من البدن .
والحديث قد رواه أحمد 4/449 وأبوداود 2981 والترمذي 87 وقال : وَقَدْ رَأَى غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ مِنْ التَّابِعِينَ الْوُضُوءَ مِنْ الْقَيْءِ وَالرُّعَافِ وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَابْنِ الْمُبَارَكِ وَأَحْمَدَ وَإِسْحَقَ و قَالَ بَعْضُ أَهْلِ الْعِلْمِ لَيْسَ فِي الْقَيْءِ وَالرُّعَافِ وُضُوءٌ وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ . انتهى وهو رواية عن أحمد ، قال البغوي : وهو قول أكثر الصحابة والتابعين .
والراجح أن خروج الدم ليس بناقض للوضوء وإن كان الوضوء منه مستحباً ودليل ذلك ما يلي :
1-البراءة الأصلية ، فالأصل بقاء الطهارة ما لم يثبت ضدها ، ولم يثبت عن النبي صلى الله عليه وسلم ما يدل على النقض ولذا قال الإمام النووي رحمه الله : لم يثبت قط أن النبي صلى الله عليه وسلم أوجب الوضوء من ذلك .
قال الشيخ ابن سعدي رحمه الله : الصحيح أن الدم والقيئ ونحوهما لا ينقض الوضوء قليلها وكثيرها لأنه لم يرد دليل على نقض الوضوء بها والأصل بقاء الطهارة .
2- عدم صلاحية قياس الدم على غيره لأن علة الحكم ليست واحدة .
3-أن نقض الوضوء بخروج الدم خلاف ما ثبت عن السلف من آثار ومن ذلك :
صلاة عمر بن الخطاب رضي الله عنه وجرحه يثعب دماً ، وقال الحسن البصري رحمه الله : ما زال المسلمون يصلون في جراحاتهم .
4-أن كون النبي صلى الله عليه وسلم توضأ بعد القيئ لا يدل على الوجوب لأن القاعدة أن فعل النبي صلى الله عليه وسلم المجرّد غير المقترن بما يدل على الأمر لا يدل على الوجوب ، وغايته الدلالة على مشروعية التأسي بالنبي صلى الله عليه وسلم في ذلك ، ولذا قال شيخ الإسلام ابن
تيمية رحمه الله : استحباب الوضوء من الحجامة والقيئ ونحوهما متوجه ظاهر .
فخلاصة ما تقدم :
جواز التبرع بالدم ، وأن المتبرع يستحب له أن يتوضأ بعد تبرعه بالدم وإذا لم يتوضأ فلا حرج عليه . والله تعالى أعلم .
ينظر في مسألة التبرع :
المختارات الجلية للشيخ عبدالرحمن بن سعدي 327 ، أحكام الأطعمة في الشريعة للدكتور عبد الله الطريقي 411 مجلة المجمع الفقهي عدد 1 ص 32 ، نقل الدم وأحكامه للصافي 27 أحكام الجراحة الطبية للدكتور الشنقيطي 580
وفي مسألة نقض خروج الدم للوضوء :
مجموع الفتاوى 20/526 شرح عمدة الفقه لابن تيمية 1/295 المغني لابن قدامة 1/234 توضيح الأحكام للبسام 1/239 الشرح الممتع لابن عثيمين 1/221

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استمنى في نهار رمضان وأكل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 2571: استمنى في نهار رمضان وأكل
السؤال:

السؤال :
أثناء صيامي أحد أيام شهر رمضان حدث أن مارست العادة السرية ثم قرأت في إجابة أحد الأسئلة الإسلامية بإحدى الجرائد ان العادة السرية تبطل الصيام لكن الأمر لا يتطلب أداء كفارة ( تحرير رقبة أو إطعام ستين مسكينا ) فهل هذا صحيح ؟
أما سؤالي الثاني فهو أنى تناولت الطعام في ذلك الوقت لأني اعتقدت بأن صيامي باطل فهل إفطاري ذلك اليوم يتطلب كفارة أم لا ؟؟ جزاكم الله خيرا على الإجابة .

الجواب:
الجواب:
الحمد لله
لا شك أن العادة السرية محرمة عند أكثر أهل العلم كما قال شيخ الإسلام ابن تيمية رحمه الله ، فإذا كان استعمالها في شهر رمضان كان ذلك أعظم ، فإذا وقع الإنزال بسبب العادة السرية كان انتهاك حرمة الصيام أشد إثماً ، وعليه فمن أنزل المني فقد أفطر وعليه أن يمسك بقية يومه الذي أنزل فيه ، ولا يجوز له الإفطار لحرمة الشهر الكريم ، فعليك التوبة لإفساد صومك بالإنزال متعمّدا وعليك التوبة أيضا لأنّك لم تمسك بقيّة اليوم وانتهكت حرمة الصّيام بتناول مفطّر آخر وهو الطّعام وعليك بقضاء يوم بدل الذي أفسدته ، وأكثر من الحسنات وصيام النّافلة فإنّ الحسنات يُذهبن السيئات ، والله غفور رحيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حدود النظر إلى المخطوبة وحكم مسها والخلوة بها وهل يُشترط إذنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 2572: حدود النظر إلى المخطوبة وحكم مسها والخلوة بها وهل يُشترط إذنها
السؤال:

السؤال :
قرأت حديث النبي صلى الله عليه وسلم والذي يجيز للرجل أن يرى المرأة التي ينوي الزواج بها ، سؤالي هو : ما هو المسموح رؤيته للرجل في المرأة التي ينوي خطبتها للزواج هل يسمح له أن يرى شعرها أو راسها بالكامل ؟

الجواب:
الجواب:
الحمد لله
لقد جاءت الشريعة الإسلامية بالأمر بغض البصر وتحريم النّظر إلى المرأة الأجنبية طهارة للنّفوس وصيانة لأعراض العباد واستثنت الشّريعة حالات أباحت فيها النّظر إلى المرأة الأجنبية للضرورة وللحاجة العظيمة ومن ذلك نظر الخاطب إلى المخطوبة إذ إنّه سينبني على ذلك اتّخاذ قرار خطير ذي شأن في حياة كل من المرأة والرجل ، ومن النصًوص الدالة على جواز النظر إلى المخطوبة ما يلي :
1- عن جابر بن عبد الله قال : قال رسول الله صلى الله عليه وسلم : ( إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل ) قال : " فخطبت جارية فكنت أتخبأ لها ، حتى رأيت منها ما دعاني إلى نكاحها وتزوجتها " وفي رواية : " وقال جارية من بني سلمة ، فكنت أتخبأ لها تحت الكرب ، حتى رأيت منها ما دعاني إلى نكاحها ، فتزوجتها " صحيح أبو داود رقم 1832 و 1834
2- عن أبي هريرة قال : " كنت عند النبي صلى الله عليه وسلم فأتاه رجل فأخبره أنه تزوج امرأة من الأنصار ، فقال له رسول الله صلى الله عليه وسلم : ( أنظرت إليها ؟ ) قال : لا ، قال : ( فاذهب فانظر إليها فإن في أعين الأنصار شيئاً ) رواه مسلم رقم 1424 والدار قطني 3/253(34)
3- عن المغيرة بن شعبة قال : خطبت امرأة ، فقال رسول الله صلى الله عليه وسلم : ( أنظرت إليها ؟ ) قلت : لا ، قال : ( فانظر إليها فأنه أحرى أن يؤدم بينكما ) . وفي رواية : قال : ففعل ذلك . قال : فتزوجها فذكر من موافقتها . رواه الدارقطني 3/252 (31،32) ، وابن ماجه 1/574 .
4- عن سهل بن سعد رضي الله عنه قال : " إن امرأة جاءت إلى رسول الله صلى الله عليه وسلم ، فقالت : يا رسول الله ، جئت لأهب لك نفسي ، فنظر إليها رسول الله صلى الله عيله وسلم ، فصعّد النظر إليها وصوّبه ، ثم طأطأ رأسه ، فلما رأت المرأة أنه لم يقض فيها شيئاً جلست ، فقام رجل من أصحابه فقال : أي رسول الله ، لإِن لم تكن لك بها حاجة فزوجنيها .. ) الحديث أخرجه البخاري 7/19 ، ومسلم 4/143 ، والنسائي 6/113 بشرح السيوطي ، والبيهقي 7/84 .
من أقوال العلماء في حدود النّظر إلى المخطوبة :
قال الشافعي - رحمه الله - : " وإذا أراد أن يتزوج المرأة فليس له أن ينظر إليها حاسرة ، وينظر إلى وجهها وكفيها وهي متغطية بإذنها وبغير إذنها ، قال تعالى : ( ولا يبدين زينتهن إلا ما ظهر منها ) قال : الوجه والكفين " ( الحاوي الكبير 9/34 )
وقال الإمام النووي في ( روضة الطالبين وعمدة المفتين 7/19-20 : " إذا رغب في نكاحها استحب أن ينظر إليها لئلا يندم ، وفي وجه : لا يستحب هذا النظر بل هو مباح ، والصحيح الأول للأحاديث ، ويجوز تكرير هذا النظر بإذنها وبغير إذنها ، فإن لم يتيسر النظر بعث امرأة تتأملها وتصفها له . والمرأة تنظر إلى الرجل إذا أرادت تزوجه ، فإنه يعجبها منه ما يعجبه منها .
ثم المنظور إليه الوجه والكفان ظهراً وبطناً ، ولا ينظر إلى غير ذلك .
وأجاز أبو حنيفة النظر إلى القدمين مع الوجه والكفين . بداية المجتهد ونهاية المقتصد 3/10 .
قال ابن عابدين في حاشيته ( 5/325 ) :
" يباح النظر إلى الوجه والكفين والقدمين لا يتجاوز ذلك " أ.هـ ونقله ابن رشد كما سبق .
ومن الروايات في مذهب الإمام مالك :
- : ينظر إلى الوجه والكفين فقط .
- : ينظر إلى الوجه والكفين واليدين فقط .
وعن الإمام أحمد - رحمه الله - روايات :
إحداهن : ينظر إلى وجهها ويديها .
والثانية : ينظر ما يظهر غالباً كالرقبة والساقين ونحوهما .
ونقل ذلك ابن قدامة في المغني ( 7/454 ) والإمام ابن القيم الجوزية في ( تهذيب السنن 3/25-26 ) ، والحافظ ابن حجر في فتح الباري ( 11/78 ) .. والرواية المعتمدة في كتب الحنابلة هي الرواية الثانية .
ومما تقدّم يتبيّن أن قول جمهور أهل العلم إباحة نظر الخاطب إلى وجه المخطوبة وكفّيها لدلالة الوجه على الدمامة أو الجمال ، والكفين على نحافة البدن أو خصوبته .
قال أبو الفرج المقدسي : " ولا خلاف بين أهل العلم في إباحة النظر إلى وجهها .. مجمع المحاسن ، وموضع النظر .. "
حكم مس المخطوبة والخلوة بها
قال الزيلعي رحمه الله : ( ولا يجوز له أن يمس وجهها ولا كفيها - وإن أَمِن الشهوة - لوجود الحرمة ، وانعدام الضرورة أ.هـ ، وفي درر البحار : لا يحل المسّ للقاضي والشاهد والخاطب وإن أمنوا الشهوة لعدم الحاجة .. أ.هـ ) رد المحتار على الدر المختار 5/237 .
وقال ابن قدامة : ( ولا يجوز له الخلوة بها لأنها مُحرّمة ، ولم يَرد الشرع بغير النظر فبقيت على التحريم ، ولأنه لا يؤمن مع الخلوة مواقعة المحظور ، فإن النبي صلى الله عليه وسلم قال : ( لا يخلون رجل بإمراة فإن ثالثهما الشيطان ) ولا ينظر إليها نظر تلذذ وشهوة ، ولا ريبة . قال أحمد في رواية صالح : ينظر إلى الوجه ، ولا يكون عن طريق لذة .
وله أن يردّد النظر إليها ، ويتأمل محاسنها ، لأن المقصود لا يحصل إلا بذلك " أ.هـ
إذن المخطوبة في الرؤية :
يجوز النظر إلى من أراد خطبتها ولو بغير إذنها ولا علمها ، وهذا الذي دلت عليه الأحاديث الصحيحة .
قال الحافظ ابن حجر في فتح الباري ( 9/157 ) : " وقال الجمهور : يجوز أن ينظر إليها إذا أراد ذلك بغير إذنها " أ.هـ
قال الشيخ المحدث محمد ناصر الدين الألباني في السلسة الصحيحة (1/156) مؤيدا ذلك : ومثله في الدلالة قوله صلى الله عليه وسلم في الحديث : ( وإن كانت لا تعلم ) وتأيد ذلك بعمل الصحابة رضي الله عنهم ، عمله مع سنته صلى الله عليه وسلم ومنهم محمد بن مسلمة وجابر بن عبد الله ، فإن كلاً منهما تخبأ لخطيبته ليرى منها ما يدعوه إلى نكاحها . … " أ.هـ
فائدة :
قال الشيخ حفظه الله في المرجع السابق ص 156 :
عن أنس بن مالك رضي الله عنه " أن النبي صلى الله عليه وسلم أراد أن يتزوج امرأة ، فبعث امرأة تنظر إليها فقال : شُمِّي عوارضها وانظري إلى عرقوبيها " الحديث أخرجه الحاكم (2/166 ) وقال : " صحيح على شرط مسلم ، ووافقه الذهبي وعن البيهقي ( 7/87 ) وقال في مجمع الزوائد ( 4/507 ) : " رواه أحمد والبزار ، ورجال أحمد ثقات "
قال في مغني المحتاج ( 3/128 ) : " ويؤخذ من الخبر أن للمبعوث أن يصف للباعث زائداً على ما ينظره ، فيستفيد من البعث ما لا يستفيد بنظره " أ.هـ والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي السنة في السواك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 2577: ما هي السنة في السواك ؟
السؤال:

ما معنى السواك ؟ وما حكم استعماله ؟
وما هي الأوقات التي يستعمل بها ؟
ما هي صفات السواك وكيفية طريقة استعماله ؟
هناك بعض الأنواع منه تكون بنكهة الليمون وغير ذلك فهل حكمها كحكم السواك العادي ؟.

الجواب:

الحمد لله

السواك والاستياك بمعنى تنظيف الفم والأسنان بالسواك ، ويطلق السواك على الآلة وهي العود الذي يستاك به .

والسواك سبب لتطهير الفم وموجب لمرضاة الرب سبحانه وتعالى ، كما ثبت من حديث عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " السواك مطهرة للفم ، مرضاة للرب " علقه البخاري في صحيحه (2/274) ووصله أحمد (6/47) والنسائي (1/50) وإسناده صحيح (الإرواء 1/105) .

وقد ورد في حقه الندب المؤكد كما جاء في حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة " رواه البخاري (2/299) ومسلم (1/151) . وفي رواية للبخاري : " عند كل وضوء " .

وقد حكى الإمام النووي رحمه الله إجماع من يعتد برأيهم على استحباب السواك وسنيته ، ومما يدل على عظم شأنه أن بعض السلف قال بوجوبه ومنهم الإمام إسحاق بن راهويه .

الأوقات التي يستحب فيها السواك :

السواك مستحب في كل جميع الأوقات من ليل أو نهار لعموم قوله صلى الله عليه وسلم في حديث عائشة المتقدم : " السواك مطهرة للفم مرضاة للرب " .

وقد ذكر العلماء مواضع يتأكد فيها استحباب السواك فمن ذلك :

1- عند الوضوء والصلاة لقوله صلى الله عليه وسلم : " لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة " وفي رواية مع كل وضوء وقد تقدم .

2- عند دخول البيت للالتقاء بالأهل والاجتماع بهم كما ثبت من حديث عائشة رضي الله عنها أنها سئلت : بأي شيء يبدأ رسول الله صلى الله عليه وسلم إذا دخل بيته ، قالت : " كان إذا دخل بيته بدأ بالسواك " رواه مسلم (1/220) .

3- عند الإنتباه من النوم لحديث حذيفة بن اليمان رضي الله عنه قال : كان النبي صلى الله عليه وسلم إذا قام من الليل يشوص فاه بالسواك " رواه البخاري (1/98) ومسلم (1/220) ومعنى : يشوص فاه ، أي : يغسله ويدلكه .

4- عند تغير رائحة الفم سواء كان التغير بأكل ماله رائحة كريهة أو بسبب طول الجوع أو العطش أو غير ذلك : لأنه إذا كان السواك مطهرة للفم فإن مقتضى ذلك أن يتأكد السواك متى احتاج الفم إلى التطهير .

5- عند دخول المسجد لأنه من تمام الزينة التي أمر الله بها عند كل مسجد ، قال تعالى : ( يا بني آدم خذوا زينتكم عند كل مسجد ) ، ولما فيه من حضور الملائكة واجتماع المصلين .

6- عند قراءة القرآن وفي مجالس الذكر لحضور الملائكة .

الاستياك للصائم :

اتفق أهل العلم رحمهم الله على أنه لا بأس في الاستياك للصائم أول النهار ، واختلفوا في الاستياك للصائم بعد الزوال فمنهم من كرهه والصحيح أنه سنة في حق الصائم كغيره لعموم الأدلة التي تدل على سنية السواك فإن النبي صلى الله عليه وسلم لم يستثن وقتاً دون وقت والعام يجب بقاؤه على عمومه إلا أن يرد مخصص وأما ما استدلوا به من حديث علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا صمتم فاستاكوا بالغداة ولا تستاكوا بالعشي " رواه الدارقطني وهو حديث ضعيف قال ابن حجر في التلخيص الحبير (1/62) : إسناد ضعيف . فالحديث ليس بثابت عن النبي صلى الله عليه وسلم ، وأما الاستدلال بقوله صلى الله عليه وسلم : " لخلوف فم الصائم أطيب عند الله من ريح المسك " رواه البخاري (2/29) ومسلم (2/806) فإن هذا الخلوف لا يذهبه السواك لأن سببه خلو المعدة ، ثم إنه قد يحصل في أول النهار إذا لم يستحر الصائم والجميع متفق على جواز السواك في أول النهار ، فتبين بهذا أن السواك مستحب حتى للصائم من غير تفريق بين أول النهار وآخره .

ما يستاك به :

اتفق العلماء على أن أفضل ما يستاك به هو عود الأراك لما فيه من طيب وريح وتشعير يخرج وينقي ما بين الأسنان من بقايا الطعام وغير ذلك ، ولحديث عبدالله بن مسعود رضي الله عنه قال : كنت أجتني لرسول الله صلى الله عليه وسلم سواكاً من الأراك .. الحديث " وراه أحمد (3991) وسنده حسن ( الإرواء 1/104) .

ومن ثم استحب الفقهاء إذا لم يوجد عود الأراك التسوك بجريد النخل ، ويليه التسوك بعود شجرة الزيتون وقد رويت في ذلك أحاديث لم تصح عن النبي صلى الله عليه وسلم .

والصواب أن كل عود مُنقٍّ غير مضر يقوم مقام السواك عند عدمه في التنظيف وإزالة ما يعلق بالأسنان من أذى . وكذلك فرشاة الأسنان المعروفة نافعة واستخدامها مفيد .

ما لا يتسوك به :

ذكر أهل العلم أنه يحرم التسوك بالأعواد السامة أو ما ليس بطاهر ، وكذلك يكره الاستياك بكل عود يُدْمي أو يحدث ضرراً أو مرضاً .

صفات المسواك :

ذكر الفقهاء استحباب السواك بعود متوسط الغلظ والطول ، وحدوه بغلظ الخنصر ، وأن يكون خالياً من العُقَد ، وأن لا يكون رطباً يلتوي لأنه إذا كان كذلك فلا يزيل الأذى ، وأن لا يكون يابساً يجرح الفم أو يتفتت فيه ، ولا شك أن تطلب ذلك من باب الكمال وإلا فإن الأدلة الواردة في السواك لم تقيد سواكاً دون آخر بل يجوز الاستياك بكل عود يحقق مقصود الشارع في الأمر بالسواك والحث عليه .

كيفية الاستياك :

اختلف الفقهاء في الاستياك هل يكون باليد اليمنى أو باليد اليسرى :

فذهبت طائفة وهم الجمهور إلى أن الأفضل الاستياك باليد اليمنى لعموم حديث عائشة رضي الله عنها قالت : " كان النبي صلى الله عليه وسلم يعجبه التيامن في تنعله وترجله وطهوره وفي شأنه كله " متفق عليه . ولأن السواك طاعة وقربة لله تعالى فلا يكون باليسرى .

وذهبت طائفة أخرى من العلماء إلى استحباب الاستياك باليد اليسرى لأنه من باب إزالة الأذى وهذا هو المشهور من مذهب الإمام أحمد واختاره شيخ الإسلام ابن تيمية رحمه الله .

وفصّل بعض أهل العلم بأن المتسوك إن كان يقصد تحصيل السنة فيستاك باليد اليمنى وإن كان يستاك لإزالة الأذى فباليسرى ، والراجح أن الأمر في هذا واسع لعدم ثبوت النص الخاص في المسألة ولكل قول وجهه .

واستحب الفقهاء أن يبدأ المرء في استياكه من الجانب الأيمن عرضاً لأن الاستياك طولاً قد يجرح اللثة ، وذكروا من جملة آدب السواك :

- أن لا يستاك بحضرة جماعة أو في المحافل العامة لأنه ينافي المروءة .

- أن يغسل السواك بعد الاستياك لتخليصه مما علق به وفي حديث عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم يستاك ، فيعطيني السواك لأغسله ، فأبدأ به فأستاك ، ثم أغسله وأدفعه إليه " رواه أبو داود (1/45) .

- أن يحفظ السواك بعيداً عما يستقذر .

الاستياك بالإصبع :

وفي إجزاء التسوك بالإصبع عند عدم وجود غيره خلاف بين أهل العلم ، والراجح أنه لا تحصل به السنية لأن الشرع لم يرد به ولا يحصل الإنقاء للفم به مثل حصوله بالعود ونحوه .

ومما يحلق بالعود ونحوه استعمال أدوات تنظيف الأسنان الحديثة مثل الفرشاة ونحوها مما يحصل به إزالة الأذى وطيب رائحة الفم … إلخ

ولا بأس باستعمال السواك بنكهة النعناع والليمون وما شابه ذلك ما لم تكن ضارّة ولكن على الصّائم أن يجتنب استعمال ما فيه نكهة ويقتصر أثناء صيامه على السّواك الطبيعي .

والله تعالى أعلم .

يراجع لسان العرب (مادة سوك) ، المجموع للنووي (1/269) نهاية المحتاج للرملي (1/162) حاشية ابن عابدين (1/78) نيل الأوطار للشوكاني (1/24) المغني لابن قدامة (1/78) الفتوحات الربانية على أذكار النووي لابن علان (3/256) الشرح الممتع للشيخ ابن عثيمين (1/137) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجته لا تنجب الآن ويرغب في المزيد من الأطفال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 2579: زوجته لا تنجب الآن ويرغب في المزيد من الأطفال
السؤال:

السؤال:
منذ عامين ماضيين أجرت زوجتي عملية جراحية لاستئصال الرحم والأجزاء التناسلية وقد اتخذت هذه الخطوة على مسئوليتها بعد موافقة الطبيب نظرا للمضاعفات التي قد تصيب المبيضين والتي قد تترك آثارا غير حميدة على المدى البعيد . لكني كنت أريد أن انجب منها المزيد من الأطفال والآن ونحن مسلمين ارغب في تحقيق هذه الأمنية لأنشأ أطفالي في ظل الدين الإسلامي . لقد شعرت بأسى وحزن عندما أجرت زوجتي العملية وترددت في إخبارها بأي شيء يجول بخاطري حتى لا أزيد من قلقها وبعد إجراء العملية فوجئت بتغير زوجتي فقد حدثت لها مضاعفات كثيرة وفترت رغبتها فيّ وأنا لا أزال أرغب في المزيد من الأطفال خاصة والعمر يمضي بي . نحن لدينا طفلين أحدهما ابننا وعمره 11 سنة والآخر ابن زوجتي وعمره 15 سنة وقد تقبل الطفل الصغير التعاليم الإسلامية واعتنق الإسلام لكن الصبي الكبير رفض الإسلام كلية . أنا احب كليهما لكن ما حدث لزوجتي فاجأني . أنا ارغب في بدء حياة جديدة مع عدم التخلي عن أسرتي الحالية وقد رفضت زوجتي أن أتزوج بأخرى لكنها لم تشترط علي ذلك في العقد وأعرف أنها سوف تتركني إذا أنا أقدمت على مثل هذه الخطوة . وسؤالي هو ما هي نصيحتك لي ؟ أنا احب زوجتي لكني أريد المزيد من الأطفال ورغبتي قوية في أن أكون أب للمرة الثانية وأن أربي أطفالي بين أحضان الدين الإسلامي لكن زوجتي ترفض أن أتزوج مرة أخرى حتى وإن كان حلالا يبيحه الدين .
أنا ابحث عن مخرج للمأزق الذي أعيش فيه . هل تعتقد أن رغبتي في البدء بحياة أسرية جديدة تعد حلالا ؟ وما هو رأي الدين في هذا الأمر . وشكرا ……

الجواب:
الجواب:
 الحمد لله
 رغبتك في تكوين عائلة أخرى حلال ، ومقصدك في مزيد من الأطفال شرعي تماما وليس لزوجتك حقّ في الاعتراض عليك ، فإن تركتك إذا تزوجت امرأة أخرى فهي آثمة ، فمرها بالصّبر على ما قدّر الله عليها وأخبرها أنك ستعدل كما أمر الله إذا تزوجت امرأة أخرى واكسر عنك حاجز الخوف وابحث عن ودود ولود وذات دين ، وصلّ صلاة الاستخارة إذا ما عزمت وتوكّل على الله ومن يتوكّل على الله فهو حسبه وتفاءل بأنّ الله تعالى سيفرّج همّك ويجعل لك من بعد عُسر يُسرا ، واستمرّ في دعوة الولد الآخر إلى الإسلام لعلّ الله يفتح قلبه ويهديه على يديك ، ونسأل الله لك التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التعامل مع المرأة في الدين الإسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2584: التعامل مع المرأة في الدين الإسلامي
السؤال:

أنا في طريقي لأن اصبح مسلما ولهذا أنا قلق فيما يتعلق بالفترة التي عشتها قبل التفكير بالإسلام وأخشى أن تحول تجاربي السابقة دون إتباع طريق الله الصحيح . أرجو منك أن تغفر لي صراحتي الشديدة فأنا أشعر بالتردد نظرا لعدم السماح للرجال والنساء في الدين الإسلامي بالاحتكاك سويا في علاقات متكاملة ولهذا أشعر بالصراع يجتاحني ويتأجج داخلي قبل اعتناق الإسلام فقد كانت لي تجارب سابقة والآن قد قرأت كثيرا أن هذه التجارب محرمة في الإسلام فكيف يمكنني أن أوفق بين رغباتي وما ينهى عنه الدين في مجال التعامل مع النساء .

الجواب:
الحمد لله
لا يُمكن أن نخفي اغتباطنا وتقديرنا لك أيها السائل الكريم ولا يسعنا إلا الفرح بما ظهر في سؤالك من دلائل التوجّه إلى اعتناق الدين الحقّ - دين الإسلام - . وأما ما ذكرت من حيرتك وترددك فهو أمر مفهوم لأنّ الشّخص عندما يكون منغمسا في أوحال علاقات محرّمة ثمّ يريد الانتقال إلى دين الطّهر والعفاف فإنّه يخشى أن تغلبه نفسه فلا يستطيع الوفاء بما يطلبه الإسلام من الطّهارة والعفّة ولكن سنذكر لك فيما يلي أمرا لعله يعينك على تخطّي الصّعوبة التي تخشاها ويُعطيك التصوّر الصحيح للموقف .
إنّ المفترض فيمن يتّبع الدّين الحقّ أن يكون لهذا الدّين أثر بالغ على نفسه وأخلاقه بحيث يصوغ هذا الدّين شخصيته صياغة جديدة ويبعثه بعثا جديدا بالكليّة ويحوّل حياته إلى مسار آخر مختلف تمام الاختلاف عمّا كان عليه في أيّام جاهليته . وهذا التحوّل الجذري والاختلاف الكليّ سيُنشئ أخلاقا وقيما لم تكن موجودة من قبل ويُحدث تطهيرا للقلب وعفّة في النّفس تجعل هذا المسلم الجديد ينظر بعين الاستقذار لما كان يفعله في الماضي ويبعث الشّعور بالاشمئزاز لما عليه أهل الجاهلية من الفواحش والخيانات والعهر والعري وسائر القاذورات المنتشرة في المجتمع من حوله ، ويستعيد سلامة الفطرة ونقاء القلب التي سلبها الشّيطان منه في أيام كفره وفجوره ، وسيكون هذا التوجّه عن طواعية نفس واختيار مقترن بالرّضا صادر عن استسلام كليّ لأوامر ونواهي الربّ الذي شرع هذه الشّريعة وأنزل هذا الدّين وهو الإسلام ، ولنا على هذا الكلام دليلان شرعي وتاريخيّ .
 فأمّا الشرعي فهو في كتاب الله مذكور في عدد من الآيات كقوله تعالى : ( أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا ) سورة الأنعام آية 122 . وقوله تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا ءاخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلا مَنْ تَابَ وَءامَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) سورة الفرقان
قال المفسرون في شرح قوله تعالى : ( يبدّل الله سيئاتهم حسنات ) : أنهم بدلوا مكان عمل السيئات بعمل الحسنات ، قال علي بن أبي طلحة عن ابن عباس في الآية قال هم المؤمنون كانوا من قبل إيمانهم على السيئات فرغب الله بهم عن السيئات فحولهم إلى الحسنات فأبدلهم مكان السيئات الحسنات .
 وقال عطاء بن أبي رباح هذا في الدنيا يكون الرجل على صفة قبيحة ثم يبدله الله بها خيرا وقال سعيد بن جبير أبدلهم الله بعباده الأوثان عبادة الرحمن وأبدلهم بقتال المسلمين قتال المشركين وأبدلهم بنكاح المشركات نكاح المؤمنات وقال الحسن البصري أبدلهم الله بالعمل السيء العمل الصالح وأبدلهم بالشرك إخلاصا وأبدلهم بالفجور إحصانا وبالكفر إسلاما وهذا قول أبي العالية وقتادة وجماعة آخرين . تفسير القرآن العظيم لابن كثير
وأمّا الدليل التاريخي فقصص متعددة للمسلمين الذي دخلوا في الإسلام بعد أن كانوا كفّارا كيف تغيّروا واستقام أمرهم ومن ضمن ذلك القصّة التالية :
 كَانَ رَجُلٌ يُقَالُ لَهُ مَرْثَدُ بْنُ أَبِي مَرْثَدٍ وَكَانَ رَجُلا ( مسلما ) يَحْمِلُ الأَسْرَى ( أي المسلمين فيهرّبهم ) مِنْ مَكَّةَ ( وكانت دار المشركين ) حَتَّى يَأْتِيَ بِهِمْ الْمَدِينَةَ ( وهي دار المسلمين ) قَالَ : وَكَانَتْ امْرَأَةٌ بَغِيٌّ بِمَكَّةَ يُقَالُ لَهَا عَنَاقٌ وَكَانَتْ صَدِيقَةً لَهُ ( أي أيام الجاهلية قبل أن يُسلم ) وَإِنَّهُ كَانَ وَعَدَ رَجُلا مِنْ أُسَارَى مَكَّةَ يَحْمِلُهُ قَالَ فَجِئْتُ حَتَّى انْتَهَيْتُ إِلَى ظِلِّ حَائِطٍ مِنْ حَوَائِطِ مَكَّةَ فِي لَيْلَةٍ مُقْمِرَةٍ قَالَ فَجَاءَتْ عَنَاقٌ فَأَبْصَرَتْ سَوَادَ ظِلِّي بِجَنْبِ الْحَائِطِ فَلَمَّا انْتَهَتْ إِلَيَّ عَرَفَتْهُ ( أي عرفتني ) فَقَالَتْ مَرْثَدٌ ؟ فَقُلْتُ مَرْثَدٌ . فَقَالَتْ مَرْحَبًا وَأَهْلا هَلُمَّ فَبِتْ عِنْدَنَا اللَّيْلَةَ قَالَ قُلْتُ يَا عَنَاقُ حَرَّمَ اللَّهُ الزِّنَا ، قَالَتْ يَا أَهْلَ الْخِيَامِ هَذَا الرَّجُلُ يَحْمِلُ أَسْرَاكُمْ ( أي انتقمت منه لامتناعه عن الزنا بها فنادت الكفار ليمسكوه ) ، قَالَ فَتَبِعَنِي ثَمَانِيَةٌ ( وذكر كيف أنجاه الله منهم ) وهذه القصة سبب نزول قوله تعالى الزَّانِي لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ . رواه الترمذي وحسّنه 3101 .
 والشّاهد من القصّة كيف تغيّر حال الرّجل بعد إسلامه وامتنع عن فعل الحرام الذي عُرض عليه . وكذلك الحال في المرأة إذا أسلمت واستقامت على الإسلام كما في القصّة التالية :
 عن عبد الله بن مغفل أن امرأة كانت بغيا في الجاهلية فمرّ بها رجل أو مرّت به فبسط يده إليها فقالت مَه ( كلمة زجر وإنكار بمعنى أكفف ) إن الله أذهب بالشرك وجاء بالإسلام فتركها وولى .. رواه الحاكم وقال هذا حديث صحيح على شرط مسلم ولم يخرجاه .
 فلو أنك أسلمت وحَسُن إسلامك واستقمت على هذه الشّريعة المباركة وعبدت الله كما يحبّ سبحانه والتزمت أمره واجتنبت نهيه فلن تجد إن شاء الله هذه الصّعوبة التي ذكرتها في سؤالك ولن تعاني منها ، ثمّ إن عندك من وسائل العفاف ما تكفّ به نفسك عن الحرام ومنه هذا الزّواج الذي أمرت به الشَّريعة ، ومن سلك السبيل النّظيف فلن يحتاج إلى مستنقع وَحْل ينغمس فيه ، نسأل الله لك الهداية العاجلة ، وأن يسهّل لك الأمور ويُبعد عنك الشرور ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد الإسلام وبعض الناس ينصحونه بالتريّث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2585: يريد الإسلام وبعض الناس ينصحونه بالتريّث
السؤال:

السؤال:
أمضيت الشهور السابقة في بحث ودراسة الدين الإسلامي وبدأت أقرأ القرآن في الآونة الأخيرة .. أشعر داخلي بأني قد تهيأت لنطق الشهادتين لكن بعض أصدقائي من المسلمين لا يعتقدون بذلك فهم يحذرونني من اتخاذ هذا القرار المصيري بسرعة ، لكني أشعر أني قد تهيأت لذلك بالفعل . هل يمكنك نصحي بما يجب علي أن أفعل حتى يمكنني إعلان إسلامي وأن أشهد أن الله هو الإله الواحد رب العالمين ، مع العلم أني لم أتخذ أي قرار سريع في حياتي من قبل . شكرا لك .

الجواب:
الجواب:
 الحمد لله
 تحية طيبة لك أيّها السائل الكريم ، واعلم بأننا لا يمكن أن نكتم فرحتنا لقراءة سؤالك المعبّر عن استعدادك للدخول في الإسلام ، وأما عن نصيحة بعض الناس لك بالتريّث والتمهّل ففيه غرابة ولعلّهم يخشون عليك من الردّة والعودة إلى الكفر بعد الإسلام ولكن أيّها السّائل العزيز أليس الموت محتملا في أي وقت ؟ إذا كان الجواب نعم ، ألا ترى أنّه من الخير لك أن تُبادر بالإسلام فورا ، حتى إذا حضر الأجل في أيّ وقت تلقى الله وأنت على دينه الإسلام الذي لا يَقبل غيره وخير البرّ عاجله ' ثمّ إنّك ولله الحمد قد قرأت عن الإسلام وطالعت في القرآن مدّة لا بأس بها فسارع ولا تحرم نفسك من الأجر الذي ستجنيه كلما بكّرت بالإسلام ، ونسأل الله أن يُعينك وييسر أمورك ويشرح صدرك للحقّ ويثبتّك عليه . والله الموفّق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ملخص أنواع النذر وأحكامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 2587: ملخص أنواع النذر وأحكامه
السؤال:

ما حكم الشريعة في النذر ؟

الجواب:

الحمد لله

إليكِ أيتها السّائلة بيانا في موضوع النّذر يشتمل على أنواعه وأحكامه الأساسية ينفعك وينفع غيرك من القرّاء إن شاء الله تعالى : قال الأصفهاني رحمه الله في مفردات ألفاظ القرآن (ص797) : النَّذْر: أن توجب على نفسك ما ليس بواجب لحدوث أمر ، قال تعالى : { إني نذرت للرحمن صوما }{مريم : 26} .ا.هـ. فالنذر هو إيجاب المكلف على نفسه شيئا لم يكن عليه ، سواء كان منجّزا أو معلقا . وقد جاء ذكر النذر في كتاب الله في مقام المدح قال تعالى عن عباده المؤمنين : { إن الأبرار يشربون من كأس كان مزاجها كافورا . عينا يشرب بها عباد الله يفجرونها تفجيرا . يوفون بالنذر ويخافون يوما كان شره مستطيرا } {الدهر : 5-7} فجعل - تبارك وتعالى - خوفهم من أهوال يوم القيامة ووفاءهم بنذورهم من أسباب نجاتهم ودخولهم الجنة . حكم النذر : الوفاء بالنذر المشروع واجب لقوله تعالى : { ثم ليقضوا تفثهم وليوفوا نذورهم } {الحج : 29} قال الإمام الشوكاني : والأمر للوجوب . وقد وردت عن النبي صلى الله عليه وسلم أحاديث عديدة في النهي النذر وبيان كراهته عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " لا تَنْذروا ، فإن النذر لا يغني من القدر شيئا ، وإنما يستخرج به من البخيل " رواه مسلم برقم 3096 . وعن عبد الله بن عمر رضي الله عنهما قال : أخذ رسول الله صلى الله عليه وسلم ينهانا عن النذر ويقول : " إنه لا يرد شيئا ، وإنما يستخرج به من الشحيح " رواه البخاري ومسلم . فإن قال قائل كيف يمدح الموفين بالنّذر ثم ينهى عنه فالجواب أنّ النّذر الممدوح هو نذر الطّاعة المجرّد دون تعليقه على شيء يُلزم الإنسان نفسه به حملا لها عن الطّاعة ومنعا للتقاعس والكسل أو شكرا على نعمة ، وأما النّذر المنهي عنه فأنواع منها نذر المعاوضة الذي يُعلّق فيه الناذر الطّاعة على حصول شيء أو دفع شيء بحيث لو لم يحصل لم يقم بالطّاعة وهذا محلّ النّهي ولعل الحكمة في ذلك تكمن في العلل التالية : ؟ إن الناذر يأتي بالقربة متثقلا لها ، لمّا صارت عليه ضربة لازب محتومة وواجبة . ؟ إن الناذر لما نذر القربة بشرط أن يحصل له ما يريد ، صار نذره كالمعاوضة التي تقدح في نية المتقرب ، فانه لو لم يشف مريضه ، لم يتصدق بما علقه على شفائه ، وهذه هي حالة البخيل ، فإنه لا يخرج من ماله شيئا إلا بعوض عاجل ، يزيد على ما أخرج غالبا . ؟ أن بعض الناس عندهم اعتقاد جاهلي مفاده أن النذر يوجب حصول الغرض الذي من أجله كان النذر ، أو أن الله يحقق للناذر ذلك الغرض لأجل نذره . ؟ نفي اعتقاد آخر عند بعض الجهلة ، مفاده أن النذر يردّ القضاء ، أو أنه يجر لهم في العاجل نفعا ، ويصرف عنهم ضرا ، فنهى عنه خوفا من جاهل يعتقد ذلك ، وتنبيها على خطورة مثل ذلك المسلك على سلامة الاعتقاد . أنواع النذر من حيث وجوب الوفاء : أولا : نذر يجب الوفاء به ( نذر الطاعة ) : وهو كل نذر كان في طاعة الله عزوجل كنذر الصلاة والصوم والعمرة والحج وصلة الرحم والاعتكاف والجهاد والأمر بمعروف والنهي عن منكر كأن يقول : لله عليَّ أن أصوم كذا أو أتصدق بكذا أو كأن يقول لله عليَّ أن أحج هذا العام أو أصلي ركعتين في المسجد الحرام شكرا لله على ما أنعم به علي من شفاء مريضي . أو كان على سبيل التعليق كأن ينذر نذرا يتقرب به الى الله تعالى معلقا بشيء ينتفع به يفعله إذا حصل له ذلك الشيء فيقول إن قدم غائبي أو كفاني الله شر عدوي فعليّ صوم كذا أو صدقة كذا . قال النبي صلى الله عليه وسلم : " من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصيه فلا يعصيه " رواه البخاري 6202 . ولو نذر المرءُ نذراً فيه طاعة ثمّ طرأ من الظروف ما أعاقه عن الاقتدار على الوفاء بنذره ، كأن نذرَ أن يصوم شهرا ، أو يحج أو يعتمر ولكنّ مرضا أصابه ، فمنعه القدرة على الصوم أو الحج أو الاعتمار أو يكون قد نذر صدقة ولكنه افتقر بما يحول بينه وبين إنفاذ ما نذر فإنه والحالة هذه ينتقل إلى التكفير عن نذره بكفارة يمين كما جاء عن ابن عباس رضي الله عنهما قال : من نذر نذرا لا يطيقه فكفارته كفارة اليمين . رواه أبوداود وقال الحافظ ابن حجر في بلوغ المرام : إسناده صحيح ، والحفّاظ رجحوا وقفه . وقال شيخ الإسلام ابن تيمية في الفتاوى (33/49) : فإذا قصد الإنسان أن ينذر لله طاعة ، فعليه الوفاء به ، لكن إذا لم يوف بالنذر لله ، فعليه كفارة يمين عند اكثر السلف . ثانيا : نذر لا يجوز الوفاء به وفيه كفارة يمين : ويشمل هذا النوع من النذر :

1 - نذر المعصية : وهو كل نذر فيه معصية لله كأن ينذر زيتا أو شمعا أو نفقة لبعض القبور والمشاهد أو ينذر زيارة الأضرحة والمشاهد الشركية وهذا شبيه من بعض الوجوه بالنذر للأوثان ، وكذا لو نذر أن يفعل معصية من المعاصي كالزنا أو شرب الخمر أو السرقة أو أكل مال يتيم أو إنكار حق أحد أو أن يقطع رحمه فلا يصلّ قريبه الفلاني أو لا يدخل بيته دون مانع شرعيّ فإن هذا كله مما لا يجوز الوفاء به بحال ، بل عليه أن يكفّر عن نذره بكفارة يمين ودليل عدم جواز الوفاء بهذا النّوع من النّذور حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال : " من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصيه فلا يعصه " رواه البخاري وعن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال : " لا وفاء لنذر في معصية " رواه مسلم 3099 .

2 - كل نذر صادم نصا : فإذا نذر مسلم نذرا وتبين له أن نذره هذا يتعارض مع نص صحيح صريح فيه أمر أو فيه نهي لزمه التوقف عن الوفاء بالنذر ويكفر عنه بكفارة يمين ودليل ما رواه البخاري رحمه الله عَنْ زِيَادِ بْنِ جُبَيْرٍ قَالَ كُنْتُ مَعَ ابْنِ عُمَرَ فَسَأَلَهُ رَجُلٌ فَقَالَ نَذَرْتُ أَنْ أَصُومَ كُلَّ يَوْمِ ثَلاثَاءَ أَوْ أَرْبِعَاءَ مَا عِشْتُ فَوَافَقْتُ هَذَا الْيَوْمَ يَوْمَ النَّحْرِ فَقَالَ أَمَرَ اللَّهُ بِوَفَاءِ النَّذْرِ وَنُهِينَا أَنْ نَصُومَ يَوْمَ النَّحْرِ فَأَعَادَ عَلَيْهِ فَقَالَ مِثْلَهُ لا يَزِيدُ عَلَيْه . صحيح البخاري 6212 ورواه الإمام أحمد عَنْ زِيَادِ بْنِ جُبَيْرٍ قَالَ سَأَلَ رَجُلٌ ابْنَ عُمَرَ وَهُوَ يَمْشِي بِمِنًى فَقَالَ نَذَرْتُ أَنْ أَصُومَ كُلَّ يَوْمِ ثُلاثَاءَ أَوْ أَرْبِعَاءَ فَوَافَقْتُ هَذَا الْيَوْمَ يَوْمَ النَّحْرِ فَمَا تَرَى قَالَ أَمَرَ اللَّهُ تَعَالَى بِوَفَاءِ النَّذْرِ وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ قَالَ نُهِينَا أَنْ نَصُومَ يَوْمَ النَّحْرِ قَالَ فَظَنَّ الرَّجُلُ أَنَّهُ لَمْ يَسْمَعْ فَقَالَ إِنِّي نَذَرْتُ أَنْ أَصُومَ كُلَّ يَوْمِ ثُلاثَاءَ أَوْ أَرْبِعَاءَ فَوَافَقْتُ هَذَا الْيَوْمَ يَوْمَ النَّحْرِ فَقَالَ أَمَرَ اللَّهُ بِوَفَاءِ النَّذْرِ وَنَهَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ قَالَ نُهِينَا أَنْ نَصُومَ يَوْمَ النَّحْرِ قَالَ فَمَا زَادَهُ عَلَى ذَلِكَ حَتَّى أَسْنَدَ فِي الْجَبَلِ . قال الحافظ ابن حجر : انعقد الإجماع على أنه لا يجوز له أن يصوم يوم الفطر ولا يوم النحر لا تطوعا ولا نذرا .

3 - نذر لا حكم له سوى كفارة اليمين : وهناك نذور ليس فيها من أحكام تتعلق بها سوى التزام الناذر بكفارة اليمين تكفيرا عن نذره ومنها : - النذر المطلق (وهو نذر ما لم يُسمّ ) : فلو نذر المسلم نذرا ولم يسم المنذور بل تركه مطلقا من غير تسمية أو تعيين كأن يقول : عليَّ نذر إن شفى الله مرضي ولم يُسمّ شيئا كان عليه كفارة يمين ، وقد روى عقبة بن عامر عن رسول الله صلى الله عليه وسلم قال : كفارة النذر كفارة اليمين . رواه مسلم قال النووي : حمله مالك والكثيرون- بل الأكثرون - على النذر المطلق كقوله عليَّ نذر . ( شرح مسلم للنووي 11/104) .

- نذر ما لا يملك : فإذا نذر الناذر شيئا لا يملكه فليس عليه إلا كفارة يمين وذلك كأن ينذرَ أن يتصدّق بمال فلان أو يُعتق عبد فلان أو يهبَ إلى شخصا بستانا وهو لا يملكه ويدلّ على هذا الحكم حديث عمرو بن شعيب عن أبيه عن جده قال : قال رسول الله صلى الله عليه وسلم : لا نذر لابن آدم فيما لا يملك ولا عتق له فيما لا يملك ولا طلاق له فيما لا يملك . رواه الترمذي 1101 وقال : حديث عبدالله بن عمرو حديث حسن صحيح .

4 - نذر فيه الخيار بين الوفاء أو كفارة اليمين : وهناك نذور مخير الناذر فيها بين أن يفي بما نذر أو أن يكفر عن نذره بكفارة يمين ويشمل هذا النوع من النذر :

- نذر اللَّجَاج والغضب : وهو كل نذر يخرج مخرج اليمين للحث على فعل شيء أو المنع منه أو التصديق أو التكذيب غير قاصد صاحبه للنذر ولا للقربة على وجه التحقيق ، وذلك كأن يقول الرجل في غضب : ( إن فعلت كذا فعلي حجة أو صوم شهر ، أو التصدق بألف دينار ) ، أو يقول : ( إن كلّمت فلانا فعلي عتق هذا العبد ، أو تطليق زوجتي ) ونحو ذلك ، ثم يفعله ، وهو لايريد من وراء ذلك كله سوى التوكيد على أن لن يفعل هذا الأمر ، ليس غيره ، في حين أن حقيقة مقصوده ، أن لا يفعل الشرط ولا يوقع الجزاء . ويُخيّر في مثل هذا النذر

- الذي يكون حاله المماحكة ، أو إظهار الحث على ضرورة فعل الشيء أو عدمه - بين أن يفي بنذره ، أو يكفر عنه بكفارة اليمين ، باعتباره يمينا من حيث الجوهر . قال ابن تيمية : " إذا علق النذر على وجه اليمين ، فقال : إن سافرت معكم فعليّ الحج ، أو فمالي صدقة ، أو فعليّ عتق ، فهذا عند الصحابة وجمهور العلماء حلف النذر ، ليس بناذر ، فإذا لم يف بما التزمه ، أجزأه كفارة يمين " وقال في موضع آخر : " موجب نذر اللجاج والغضب عندنا أحد شيئين على المشهور ، إما التكفير ، وإما فعل المعلّق ، فإذا لم يلتزم الوجوب المعلق ، ثبت وجوب الكفارة " .

- نذر المباح : وهو كل نذر يتناول أمرا من أمور المباحات ، كأن ينذر أن يلبس ثوبا بعينه ، أو يأكل طعاما مخصوصا ، أو يركب دابة بذاتها ، أو أن يدخل بيتا محددا ونحو ذلك . عن ثابت بن الضحاك قال : نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبلا ببوانة ـ وفي رواية : لأنه وُلِد له ولد ذكر ـ فأتى النبي صلى الله عليه وسلم فقال : إني نذرت أن أنحر إبلا ببوانة . فقال النبي صلى الله عليه وسلم :" هل كان فيها وثن من أوثان الجاهلية يعبد ؟ " قالوا : لا . :" هل كان فيها عيد من أعيادهم ؟ " ، قالوا: لا . قال رسول الله صلى الله عليه وسلم : " أوف بنذرك فإنه لاوفاء لنذر في معصية الله ولا فيما فيما لا يملك ابن آدم " رواه أبو داود 2881 وهذا الرجل نذر أن يذبح إبلا ببوانة ( موضع وراء ينبع ) شكرا لله تعالى ، أن وهبه مولودا ذكرا ، فأجاز له النبي صلى الله عليه وسلم أن يفي بنذره ، ويذبح إبله في ذلك الموضع . نسأل الله التوفيق لما يحبّ ويرضى وصلى الله على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أجر قراءة ترجمة القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 2589: أجر قراءة ترجمة القرآن الكريم
السؤال:

بالإشارة إلى السؤال رقم 2237 "قراءة سورة يس جماعياً ليلة الجمعة". وأشير إلى الحديث الذي ذكرته أن النبي صلى الله عليه وسلم قال: " مَنْ قَرَأَ حَرْفًا مِنْ كِتَابِ اللَّهِ فَلَهُ بِهِ حَسَنَةٌ وَالْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا لا أَقُولُ ألم حَرْفٌ وَلَكِنْ أَلِفٌ حَرْفٌ وَلامٌ حَرْفٌ وَمِيمٌ حَرْفٌ . " واستفسر عما إذا كان هذا الحديث يصدق على من يقرأ القرآن بلغة أخرى (أي ترجمة إنكليزية) لكي يفهم ما يقرأ؟

الجواب:
الحمد لله
 نسأل الله أن يثيبك أيها السائل على حرصك ، وبالنسبة لما سألت عنه فإن الأجر المذكور في هذا الحديث إنما يحصل لمن قرأ القرآن كما هو بحروفه العربية ، ولا يحصل لمن قرأ ترجمة معانيه بأي لغة من اللغات ، ولكن إذا قرأ ترجمة معاني القرآن من باب تدبر معانيه والانتفاع بما تضمنته الآيات فإنه يؤجر ويثاب على ذلك ، وأجره على الله ، لأنّ المسلم يُؤجر على قراءة التّفسير ، والترجمة تفسير ، وليس هناك ما يدل على أنه يحصل له الأجر المذكور في الحديث ، وفضل الله واسع ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سبب كثرة الزلازل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 2593: سبب كثرة الزلازل
السؤال:

تعرضت العديد من الدول لبعض الزلازل مثل تركيا والمكسيك وتايوان واليابان وبلدان أخرى .. فهل لهذا أي دلالات ؟.

الجواب:

الحمد لله ، والصلاة والسلام على رسول الله ، وعلى آله وصحابته ومن اهتدى بهداه ، أما بعد :

فإن الله سبحانه وتعالى حكيم عليم فيما يقضيه ويقدره ، كما أنه حكيم عليم فيما شرعه وأمر به ، وهو سبحانه يخلق ما يشاء من الآيات ، ويقدرها ؛ تخويفا لعباده ، وتذكيرا لهم بما يجب عليهم من حقه ، وتحذيرا لهم من الشرك به ، ومخالفة أمره وارتكاب نهيه ، كما قال الله سبحانه : " وما نرسل بالآيات إلا تخويفا " الإسراء : 59 ، وقال عز وجل : " سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أولم يكف بربك أنه على كل شيء شهيد " فصلت : 53 ، وقال تعالى : " قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض " الأنعام : 65 .

وروى البخاري في صحيحه عن جابر بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال لما نزل قول الله تعالى : " قل هو القادر على أن يبعث عليكم عذابا من فوقكم " قال : ( أعوذ بوجهك ) " أو من تحت أرجلكم " قال : ( أعوذ بوجهك ) . صحيح البخاري 5/193 .

وروى أبو الشيخ الأصبهاني عن مجاهد في تفسير هذه الآية : " قل هو القادر على أن يبعث عليكم عذابا من فوقكم " قال : الصيحة والحجارة والريح . " أو من تحت أرجلكم " قال : الرجفة والخسف .

ولا شك أن ما حصل من الزلازل في هذه الأيام في جهات كثيرة هو من جملة الآيات التي يخوف الله بها سبحانه عباده ، وكل ما يحدث في الوجود من الزلازل وغيرها مما يضر العباد ويسبب لهم أنواعا من الأذى ، كله بسبب الشرك والمعاصي ، كما قال الله عز وجل : " وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير " الشورى : 30 ، وقال تعالى : " ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك " النساء : 79 ، وقال تعالى عن الأمم الماضية : " فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون " العنكبوت : 40 .

فالواجب على المكلفين من المسليمن وغيرهم ، التوبة إلى الله سبحانه ، والاستقامة على دينه ، والحذر من كل ما نهى عنه من الشرك والمعاصي ، حتى تحصل لهم العافية والنجاة في الدنيا والآخرة من جميع الشرور ، وحتى يدفع الله عنهم كل بلاء ، ويمنحهم كل خير ، كما قال سبحانه : " ولو أن أهل القرى آمنوا واتقوا لفتحنا عليهم بركات من السماء والأرض ولكن كذبوا فأخذناهم بما كانوا يكسبون " الأعراف : 96 ، وقال تعالى في أهل الكتاب : " ولو أنهم أقاموا التوراة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم " المائدة : 66 ، وقال تعالى : " أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون (97) أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون (98) أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون " الأعراف : 97-99 .

وقال العلامة ابن القيم - رحمه الله - ما نصه : " وقد يأذن الله سبحانه للأرض في بعض الأحيان بالتنفس فتحدث فيها الزلازل العظام ، فيحدث من ذلك لعباده الخوف والخشية ، والإنابة والإقلاع عن المعاصي والتضرع إلى الله سبحانه ، والندم ، كما قال بعض السلف وقد زلزلت الأرض : إن ربكم يستعتبكم . وقال عمر بن الخطاب رضي الله عنه وقد زلزلت المدينة ، فخطبهم ووعظهم ، وقال : لئن عادت لا أساكنكم فيها " انتهى كلامه رحمه الله .

والآثار في هذا المقام عن السلف كثيرة ..

فالواجب عند الزلازل وغيرها من الآيات والكسوف والريح الشديدة والفيضانات - البدار بالتوبة إلى الله سبحانه ، والضراعة إليه ، وسؤال العافية ، والإكثار من ذكره واستغفاره ، كما قال صلى الله عليه وسلم عند الكسوف : " فإذا رأيتم شيئا من ذلك فافزعوا إلى ذكره ودعائه واستغفاره " جزء من حديث متفق عليه أخرجه البخاري ( 2/ 30 ) ومسلم ( 2/ 628 ) .

ويستحب أيضا رحمة الفقراء والمساكين والصدقة عليهم ، لقول النبي صلى الله عليه وسلم : " ارحموا ترحموا " أخرجه الإمام أحمد ( 2/165) ، " الراحمون يرحمهم الرحمن ، ارحموا من في الأرض يرحمكم من في السماء " أخرجه أبو داود ( 13 / 285 ) والترمذي ( 6/43 ) ، وقوله صلى الله عليه وسلم : " من لا يرحم لا يرحم " أخرجه البخاري ( 5/75 ) ومسلم ( 4/1809 ) ، وروي عن عمر بن عبد العزيز - رحمه الله - أنه كان يكتب إلى أمرائه عند وجود الزلزلة أن يتصدقوا .

ومن أسباب العافية والسلامة من كل سوء مبادرة ولاة الأمور بالأخذ على أيدي السفهاء ، وإلزامهم بالحق ، وتحكيم شرع الله فيهم ، والأمر بالمعروف والنهي عن المنكر ، كما قال الله عز وجل : " والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم " التوبة :71 ، وقال عز وجل : " ولينصرن الله من ينصره إن الله لقوي عزيز (40) الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور " الحج : 40 - 41 ، وقال سبحانه : " ومن يتق الله يجعل له مخرجا (2) ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه " الطلاق : 2-3 ، والآيات في هذا المعنى كثيرة .

وقال صلى الله عليه وسلم : " من كان في حاجة أخيه كان الله في حاجته " متفق على صحته البخاري (3/98) ومسلم ( 4/1996 ) ، وقال عليه الصلاة والسلام : " من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ، ومن ستر مسلما ستره الله في الدنيا والآخرة ، والله في عون العبد ما كان العبد في عون أخيه " أخرجه مسلم (4/2074) ، والأحاديث في هذا المعنى كثيرة .

والله المسؤول أن يصلح أحوال المسلمين جميعا ، وأن يمنحهم الفقه في الدين ، وأن يمنحهم الاستقامة عليه ، والتوبة إلى الله من جميع الذنوب ، وأن يصلح ولاة أمر المسلمين جميعا ، وأن ينصر بهم الحق ، وأن يخذل بهم الباطل ، وأن يوفقهم لتحكيم شريعة الله في عباده ، وأن يعيذهم وجميع المسلمين من مضلات الفتن ، ونزغات الشيطان ، إنه ولي ذلك والقادر عليه .

وصلى الله وسلم على نبينا محمد ، وآله وصحبه ، ومن تبعهم بإحسان إلى يوم الدين .

عبد العزيز بن عبد الله بن باز - رحمه الله - مجلة البحوث الإسلامية العدد 51 عام 1418 هـ . (www.islam-qa.com)


تحطيم مكان شر دون علم أحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 2601: تحطيم مكان شر دون علم أحد
السؤال:

يبنون الآن مرقصاً ليليا في منطقتنا وحاولنا منع وجوده عندنا لأنه سوف يتسبب في فساد كبير في منطقتنا سواء للمسلمين أو غير المسلمين ، فهل يجوز لنا أن نحطم هذا المكان إذا لم يدر بنا أحد مع العلم أن صاحب ذلك المكان سوف يخسر جميع الأموال التي استثمرها فيه ؟ وهل هذا من طرق النهي عن المنكر؟

الجواب:
الحمد لله
 لقد عرضنا هذا السؤال على فضيلة شيخنا الشيخ عبد الرحمن البراك فأجاب بما يلي :
 قال تعالى : ( ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ) ، وقال صلى الله عليه وسلم : ( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) رواه مسلم رقم 70 ، وقال تعالى : ( فاتقوا الله ما استطعتم ) ، وهذا المنكر الذي ورد في السؤال عن تغييره يجب تغييره قدر الاستطاعة بما يزيل المنكر ويخففه وذلك بالرفع إلى ذوي السلطة والقدرة على إزالته أو نقله عن الحي أو بمخاطبة المالك للموقع ليعدل عن استثماره في المنكر الذي يعود عليه بالضرر في العاجل والآجل ودعوته إلى استغلاله بنشاط نافع له ولأهل الحي ولا يلحقهم منه ضرر في دينهم ولا في دنياهم .
 وأما التغيير بتدمير الملهى كما ورد في السؤال فإنه لا يجوز ، ولو أمن من يقوم بذلك على نفسه فإن المفاسد المترتبة على هذا التصرف كثيرة من تلف أموال لا يحل إتلافها وتوجيه التهم إلى أبرياء واستجوابهم وتعذيبهم من أجل التحقيق في الحادث ثم إنه قد لا يتراجع أصحاب الملهى عن باطلهم فيسعون في إقامته مرة أخرى وهو الأحرى ، فحذار أيها الأخ الغيور من التسرع في تغيير المنكر بعدم النظر في العواقب وقد أحسنت حيث تقدمت بهذا السؤال لتكون في أمرك على بينة وقد حصل البيان ، والله الهادي إلى سواء السبيل .

الشيخ عبد الرحمن البراك (www.islam-qa.com)


حلق شعر الخصيتين والدبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 2602: حلق شعر الخصيتين والدبر
السؤال:

السؤال : لدي سؤال عن حلق الشعر أسفل السرة ، لست أدري إلى أي حد يجب أن يكون ، هل تجب إزالة الشعر الموجود على الخصية ؟ أرجو أن تلقي الضوء على هذا.
ماذا عن المرأة ، هل يجب أن تحلق الشعر أيضاً ؟

الجواب:
الجواب:
الحمد لله
فقد عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب بما يلي:
بسم الله الرحمن الرحيم والحمد لله رب العالمين ، ليس من سنن الفطرة لكنه إذا كان كثيرا فإنه لا بد من إزالته حتى لا يتلوث بالخارج .. انتهى
و قد ثبت في السنة المطهرة عن النبي صلى الله عليه وسلم ما يفيد مشروعية الاستحداد ، وهو حلق شعر العانة كما ثبت عن النبي صلى الله عليه وسلم أنه قال : " الفطرة خمس : ومنها الاستحداد " رواه البخاري .
ووقت له النبي صلى الله عليه وسلم أربعين يوماً فلا يترك أكثر من ذلك لحديث أنس بن مالك رضي الله عنه قال : وقت لنا في قص الشارب ، وتقليم الأظافر ، ونتف الإبط ، وحلق العانة ألا يترك أكثر من أربعين يوماً " رواه البخاري 10/284 ومسلم 1/222 .
وذكر الفقهاء آداباً للاستحداد فنصوا على أنه يستحب أن يبدأ في حلق العانة من تحت السرة ، وأن يبدأ بالجانب الأيمن ، وأن يستتر ، وأن يواري ما يزيله من شعر أو ظفر .
والحكمة التي شرع من أجلها إزالة هذا الشعر القذر تكون متحققة في شعر الخصيتين والدبر إذا كانت تعلق بها النجاسة ، لأن المقصود تمام النظافة وكمال الطهارة ، والبعد عن أسباب التقذر وتعلق الوسخ والنجاسات بالبدن ، فتكون الإزالة حينئذ أمرا حسناً . والنساء في حلق شعر العانة وإزالة شعر الإبطين كالرجال في الحكم ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى تحديث النفس بالغزو والجمع بين الدعوة والجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 2606: معنى تحديث النفس بالغزو والجمع بين الدعوة والجهاد
السؤال:

أنا طالب جامعي أدرس هندسة الحاسب الآلى بإحدى الجامعات .إن شاء الله أتخرج العام المقبل .لله الحمد متزوج وأنتظر مولودا إن شاء الله
لله الحمد أحاول تعلم أمور ديني وأطبقها على منهج السلف الصالح وأعلم يقينا أنه الطريق الصحيح ولكن هناك موضوع استعصى عليَّ فهمه وهو الجهاد وبمشيئة الله تتضح لي الأمور بالمتعلقات الآتية:
1-واجبي تجاه المنظور الجهادى.
2-معنى الحديث والذي رواه مسلم: مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ بِهِ نَفْسَهُ مَاتَ عَلَى شُعْبَةٍ مِنْ نِفَاقٍ.
3-كيف أعد نفسي للجهاد.
4-كيف أربط بين العلم وتحصيله والدعوة والجهاد
أرجو تقديم الرد على ما قيل به

الجواب:

الحمد لله
قال الإمام مسلم رحمه الله تعالى في صحيحه : بَاب ذَمِّ مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ نَفْسَهُ بِالْغَزْوِ . ثم ساق حديث أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ بِهِ نَفْسَهُ مَاتَ عَلَى شُعْبَةٍ مِنْ نِفَاقٍ " صحيح مسلم 3533
قال النووي رحمه الله : المراد أن من فعل هذا فقد أشبه المنافقين المتخلفين عن الجهاد في هذا الوصف ، فإن ترك الجهاد أحد شعب النفاق . وفي هذا الحديث : أن من نوى فعل عبادة فمات قبل فعلها لا يتوجه عليه من الذمّ ما يتوجه على من مات ولم ينوها .
وقال السندي في حاشيته على سنن النسائي : قوله ( ولم يحدث نفسه ) من التحديث قيل بأن يقول في نفسه يا ليتني كنت غازيا ، أو المراد ولم ينو الجهاد وعلامته إعداد الآلات قال تعالى : " ولو أرادوا الخروج لأعدوا له عُدّة " .
ويكون إعداد النَّفس للجهاد بأمور كثيرة منها : معرفة فضل الجهاد وأحكامه وإعداد النّفس بأنواع الطّاعات والعبادات وتربيتها على التّضحية ومراغمتها على الإيثار والبذل في سبيل الله وكذلك الاطلاع والقراءة في سير المجاهدين وأبطال الإسلام والمعارك الإسلامية وتحديث النّفس باستمرار أنّه لو قام قائم الجهاد ووُجد السبيل وحصلت الاستطاعة فلا بدّ من النّفير ومعرفة خطيئة المتولّي يوم الزّحف وإثم الفارّ أمام الكفّار ودراسة السيرة النبوية في المرحلة المكيّة والمدنية وغزوات النبي صلى الله عليه وسلم وكيف تحرّك في ذلك الواقع وبأيّ شيء بدأ وكيف كان يستعدّ ويأخذ بالأسباب وفهم مسألة المرحلية في الجهاد والبدء بالعدو الأقرب حتى الانتقال إلى قتال المشركين كافّة ، والحذر من حركات النّفاق مع القيام بأنواع الجهاد الأربعة جهاد النفس والشّيطان والكفّار والمنافقين وأهمية الجهاد بالمال مع الجهاد بالنفس ، واعلم يا أخي أنّه لا يعسر الجمع بين الدّعوة والجهاد فكل منهما له وقته ومجاله بل كان المسلمون المجاهدون الفاتحون يقومون بالدعوة إلى الله قبل المعركة وإذا فتحوا البلد قاموا بدعوة أهلها وتعليمهم دين الإسلام وإذا لم يكن الوقت وقت جهاد وليست هناك معركة قائمة ولا ساحة مفتوحة فإن أبواب الدّعوة مفتوحة على مصاريعها في مجال دعوة الزوجة والأولاد والأهل الأقارب والجيران وعامة المسلمين وغير المسلمين بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن ، وفّقنا الله وإياك لما يحبّ ويرضى ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الإسلام وتخشى من تناول الخنزير دون علم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2607: تريد الإسلام وتخشى من تناول الخنزير دون علم
السؤال:

السؤال:
أنا أتمنى اعتناق الإسلام لكن لي بعض التحفظات بشأن الطعام سيما لحم الخنزير فأنا لا أزال أعيش مع والديّ ونحن من أصل صيني ويعتبر طبق لحم الخنزير من الأطباق الرئيسية اليومية التي لا غنى عنها على مائدة الطعام وأنا أخشى إذا اعتنقت الإسلام واستمريت بالعيش معهما في المنزل أن أتناول لحم الخنزير على أنه دجاج بدون علم أو معرفة مسبقة مني . وأنا أحاول جهدي أثناء لقاءات الأسرة أو في المناسبات أن أتجنب طعام لحم الخنزير وأسال الله العفو إذا اضطررت لذلك فإذا اعتنقت الإسلام واضطررت لتناول لحم الخنزير فهل يجب علي أن أطلب من الله المغفرة أنا قلق للغاية من هذا الأمر وأرغب بشدة في نصيحتك .

الجواب:
الجواب:
 الحمد لله
 الدّخول في الإسلام لا تعدله في الدّنيا نعمة ، والبقاء على الكفر لا تعدله نقمة ولا ذنب ولا فتنة ، وعلى المخلوق أن يدخل في دين الخالق ولا يبتغي غير الإسلام دينا ، والخالق يعلم حال المخلوق وعجزه وضعفه ونسيانه وخطأه ولذلك فهو يسامحه إذا أخطأ من غير تعمّد ، ولا يكلّفه مالا طاقة له به ، قال الله تعالى : ( لا يكلّف الله نفسا إلا وسعها ) ، وقال النبي صلى الله عليه وسلم : ( إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيْهِ ) رواه ابن ماجة 2033 وهو في صحيح الجامع 1731 .
 وما ذكرتيه - أيتها السّائلة العاقلة الحريصة على اجتناب المحرمات - من أنّك قد تأكلين شيئا محرّما دون علمك فهذا لا تُعاقبين عليه بناء على الأدلة السابقة ، وما دمت ستعملين جهدك على تجنّب ما حرّمه الله كما أخبرتِ عن نفسكِ في سؤالكِ فليس عليك من حرج ، ولو وقع الإنسان في محظور ففي الإسلام مخرج من كلّ ذنب وذلك بالتوبة والندم والعزم على عدم العودة إلى المحرم وطلب المغفرة من الله وهذا كفيل بمحو كل ذنب ، فاعزمي وأقدمي ولا تترددي ، والله معك ولن يتخلّى عنك ما دمت على الدّين الذي ارتضاه ، وتمنياتنا لك بدوام التوفيق والسّداد ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية معاملة الأم الفاسقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 2621: كيفية معاملة الأم الفاسقة
السؤال:

السؤال:
سؤالي يتعلق بأحد الشباب الصغار من المسلمين . هو ما شاء الله شاب جاد مخلص وعلى علم ملتزم بتعاليم الإسلام وبسنة النبي صلى الله عليه وسلم ويحاول بكل جهده اتباع العقيدة الصحيحة . إنه يعيش بمفرده مع أمه المطلقة والتي لا تتبع الإسلام بالكلية وتنهمك في الكثير من الأعمال التي لا تتفق مع الإسلام في شيء …أنا على صلة بالشاب وأمه وهما على تراحم وتواد لكني أرى أن الشاب أحيانا يضيق بتصرفات أمه التي تضعه في مواقف حرجة وأنا لا أستطيع تقديم النصح له بصورة صحيحة .وفيما يلي بعض الأمثلة لهذه المواقف مثل خروج الأم من المنزل لمدة قصيرة فيشعر الابن بالخزي من ذلك لكنه يسير معها خوفا عليها من أن يبادرها أحدا بالكلام ، ….الأم كثيرة التعرف على الرجال من الجنس الآخر على الطريقة الغربية ، وهي كثيرة الذهاب إلى دعوات العشاء وتجلس على الطاولة التي غالبا ما تكون ممتلئة بالخمر الذي يحتسيه رفاقها وصديقاتها لكنها لا تشرب الخمر على الإطلاق وهناك العديد والعديد من الموضوعات التي يمارسها أصدقاء الأم مثل البدع ويحاول الابن باستمرار دعوة الأم وتوضيح الأمور لها لكنها دائما ما تتهمه بالتعصب والمغالاة أو أنه من العصر الحجري . أرجو تقديم النصيحة لصديقي الذي لم يصاحب أحدا غيري فهو يشعر انه ديوث ويود أن يعرف هل بقاءه مع والدته وهي على هذا النحو من السلوكيات يعد أمرا صحيحا وهو يخشى عليها من أن يتحرش بها أحد من الغرباء نظرا لأنها ترتدي الملابس القصيرة غير الإسلامية وهو لم يخبرني بهذه الأشياء كما أنه لم يفش أسرار الأسرة لكن الأمر بات واضحا لي ولمن حوله . الرجاء المساعدة جزاك الله تعالى خير الجزاء .

الجواب:
الجواب:
 الحمد لله
 لا شكّ أنّ القصّة المذكورة مؤلمة ومؤثّرة وخصوصا عندما يُصاب الإنسان بمصيبة الدّين في أقرب النّاس إليه ويُؤذى أيضا ، ولكن حسبنا الله ونعم الوكيل وإنا لله وإنا إليه راجعون ولْيعلم هذا الأخ أنّ بر الوالدين من أوجب الواجبات التي تجب للبشر على البشر لقول الله تعالى { ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا } فأمر بمصاحبة هذين الوالدين المشركين اللذين يبذلان الجهد في أمر ولدهما بالشرك ومع ذلك أمر الله أن يصاحبهما في الدنيا معروفا ، وإذا كان كذلك فالواجب عليك نحو والدتك أن تنصحها بالكفّ عن هذه المعاصي وأن تبيّن لها ما في فعلها من الإثم والعقاب فإن استجابت فالحمد لله ، وإلا فاهجرها هجراً جميلاً ولا تخالطها مخالطةً تضرك في دينك ولا تؤذيها بل صاحبها في الدنيا بالمعروف وتابع نصيحتها بين الحين والأخر ، وهجرك إياها لا يضرك لأنك إنما فعلته غيرةً لله وإنكاراً للمنكر .
أنظر إجابة الشيخ محمد بن عثيمين في فتاوى إسلامية (4/196) واللجنة الدائمة في فتاوى إسلامية (4/204) والشيخ عبد الله بن جبرين في فتاوى المرأة المسلمة (2/957)
 وخلاصة القول في مسألة مساكنتك لها أنّه إذا سُكناك معها سيُفيدها في زيادة دين أو إيمان أو التزام بواجب أو بُعد عن محرّم أو التّخفيف منه على الأقل من خلال شعورها بشيء من الرّقابة مثلا أو ردّ أهل السوء عنها وصرفهم ، ولم يكن في هذه المخالطة ضرر عليك ، فابق معها محتسبا الأجر في كلّ ما تقدّم والله يُثيبك على صبرك ، وإن كنت قد أعيتك المحاولة ولم تجد فائدة في إحراز أيّ تقدّم في أيّ مجال مما تقدّم ذكره وكانت المُخالطة لها تسبب ضررا عليك في دينك أو سُمعتك فلا عليك من حرج في هجرها كما تقدّم مع الاستمرار في تفقّدها وقضاء حاجاتها ونصحها بين الفَينة والأخرى ، ونسأل الله أن يرزقك الصّبر ويأجرك على جهدك وهو نِعم المولى ونِعم النّصير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة الأوابين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 2626: صلاة الأوابين
السؤال:

السؤال :
الرجاء توضيح كيفية صلاة الأوابين وما هو الدليل الذي يبرهن على وجودها فأنا لا أستطيع تحديد الحديث المنوط بهذه الصلاة جزاك الله خيرا

الجواب:
الجواب:
الحمد لله
صلاة الأوابين هي صلاة الضّحى التي تُصلى اثنتين أو أربعا أو ستا أو ثمانيا من بعد ارتفاع الشّمس إلى قرب وقت الظّهر وتأخيرها إلى وقت اشتداد الحرّ أفضل والدليل على ذلك ما يلي
عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَهْلِ قُبَاءَ وَهُمْ يُصَلُّونَ فَقَالَ : " صَلاةُ الأَوَّابِينَ إِذَا رَمِضَتْ الْفِصَالُ . " رواه مسلم 1238
وفي رواية للإمام أحمد عَنْ زَيْدِ بْنِ أَرْقَمَ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى عَلَى مَسْجِدِ قُبَاءَ أَوْ دَخَلَ مَسْجِدَ قُبَاءَ بَعْدَمَا أَشْرَقَتْ الشَّمْسُ فَإِذَا هُمْ يُصَلُّونَ فَقَالَ إِنَّ صَلاةَ الأَوَّابِينَ كَانُوا يُصَلُّونَهَا إِذَا رَمِضَتْ الْفِصَالُ . "
وفي رواية لمسلم عَنْ الْقَاسِمِ الشَّيْبَانِيِّ أَنَّ زَيْدَ بْنَ أَرْقَمَ رَأَى قَوْمًا يُصَلُّونَ مِنْ الضُّحَى فَقَالَ أَمَا لَقَدْ عَلِمُوا أَنَّ الصَّلاةَ فِي غَيْرِ هَذِهِ السَّاعَةِ أَفْضَلُ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ صَلاةُ الأَوَّابِينَ حِينَ تَرْمَضُ الْفِصَالُ . " صحيح مسلم 1237
قال النووي رحمه الله : قوله صلى الله عليه وسلم : ( صلاة الأوابين حين ترمض الفصال ) هو بفتح التاء والميم , والرمضاء : الرمل الذي اشتدت حرارته بالشمس , أي حين تحترق أخفاف الفصال وهي الصغار من أولاد الإبل - جمع فصيل - من شدة حر الرمل ( فترفع أخفافها وتضعها من حرارة الأرض ) . والأواب : المطيع , وقيل : الراجع إلى الطاعة . وفي ( الحديث ) : فضيلة الصلاة هذا الوقت .. ( و) هو أفضل وقت صلاة الضحى , وإن كانت تجوز من طلوع الشمس إلى الزوال . شرح مسلم للنووي ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زنا بكافرة مرارا ثم أسلمت ويريد الزواج منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 2627: زنا بكافرة مرارا ثم أسلمت ويريد الزواج منها
السؤال:

السؤال :
أنا مسلم أدرس بأوروبا منذ خمس سنوات وأثناء دراستي قابلت فتاه من XXX وأحببتها لعامين وأنا أعترف أني قد ارتكبت معها كبيرة الزنا وفي الشهور القليلة الماضية اعتنقت الفتاة الإسلام وأنا الآن أود الزواج منها على سنة الله ورسوله فهل يباح لي الزواج بها وهل هناك أي إجراء خاص يجب علي اتخاذه ؟ جزاك الله خيرا .

الجواب:
الجواب:
الحمد لله
قال الله تعالى : ( وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا (32) سورة الإسراء .
قال ابن كثير رحمه الله : يقول تعالى ناهيا عباده عن الزنا وعن مقاربته ومخالطة أسبابه ودواعيه "ولا تقربوا الزنا إنه كان فاحشة" أي ذنبا عظيما "وساء سبيلا" أي وبئس طريقا ومسلكا . وقد قال الإمام أحمد حدثنا يزيد بن هارون حدثنا جرير حدثنا سليم بن عامر عن أبي أمامة أن فتى شاباً أتى النبي صلى الله عليه وسلم فقال : يا رسول الله ائذن لي بالزنا فأقبل القوم عليه فزجروه وقالوا : مه مه ، فقال : " أدنه " ، فدنا منه قريبا فقال : " اجلس " ، فجلس فقال : " أتحبه لأمك " ؟ قال لا والله ، جعلني الله فداك ، قال : " ولا الناس يحبونه لأمهاتهم " ، قال : " أفتحبه لابنتك " ؟ قال لا والله يا رسول الله ، جعلني الله فداك ، قال : " ولا الناس يحبونه لبناتهم " ، قال " أفتحبه لأختك " ؟ قال لا والله ، جعلني الله فداك ، قال : " ولا الناس يحبونه لأخواتهم " ، قال " أفتحبه لعمتك " ؟ قال لا والله ، جعلني الله فداك ، قال : " ولا الناس يحبونه لعماتهم " ، قال " أفتحبه لخالتك " ؟ قال لا والله ، جعلني الله فداك ، قال : " ولا الناس يحبونه لخالاتهم " ، قال فوضع يده عليه وقال : " اللهم اغفر ذنبه وطهر قلبه وأحصن فرجه " ، قال فلم يكن بعد ذلك الفتى يلتفت إلى شيء . انتهى
وقال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا ءَاخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا(69) إِلَّا مَنْ تَابَ وَءَامَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا (71) سورة الفرقان
ولا يجوز زواج الزاني من الزانية إلا إذا تاب كل منهما توبة صحيحة إلى الله عزّ وجلّ بحيث يزول عنهما وصف الزنا وذلك لقوله تعالى : ( الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ(3) سورة النور .
فعليك بالتوبة العظيمة إلى الله عزّ وجلّ وأتبع كبيرتك التي تكررت منك بحسنات كثيرة لعلّ الله أن يتجاوز عنك فإذا صدقت توبتك وتوبتها والتزمتما بشرع الله فلا بأس بعد ذلك من زواجك بها ، والله يتوب على من تاب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أسلمت فقاطعتها أمها الكافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2644: أسلمت فقاطعتها أمها الكافرة
السؤال:

السؤال :
أمي غير مسلمة قطعت علاقتها معي منذ 13 سنة إن كتبت لها لا ترد وإن اتصلت بها قد تقطع الهاتف وغيرت عنوانها وأنا أعرفه فإذا ذهبت غيرته وإذا تكلم أحد بخير عني قالت إنه متحيز وتسبه. أعرف أنها مريضة عقلياً ودخلت المستشفى من قبل وحين تبقى في المنزل تفضل أن تبقى بمفردها ولقد قالت إنها تعارض الإسلام ومن هنا عرفت سبب ضيقها وهو أني أسلمت. ماذا أفعل؟ انصحوني جزاكم الله خيراً.

الجواب:
الجواب :
الحمد لله
المؤمن الصّادق يعلم أن من سنّة الله في عباده المؤمنين أن يبتليهم بأنواع الابتلاءات ليظهر صبرهم وفضلهم ولترتفع منزلتهم ويزدادوا أجرا على ثباتهم وليظهر صدقهم في اتّباع الحقّ ، قال الله تعالى : ( وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31) سورة محمد
ومن أنواع الابتلاءات ما يسمعه الإنسان من ألوان الأذى من المشركين ليردّوه عن دينه ويُمارسوا عليه ضغطا نفسيا لإغاظته ولعله يعود إلى الكفر وقد ذكر الله سبحانه وتعالى هذا الأمر في كتابه ونبّه على كيفية المواجهة لهذا الأذى فقال : ( لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ(186) سورة آل عمران
وإذا كان الظّلم شديد التأثير والإيذاء مؤلم الوقّع على النّفس فكيف إذا كان من أقرب النّاس إلى الإنسان ممن بينه وبينهم وشيجة اللحم والدم ؟ فكيف إذا كانت المؤذية أمّه التي ولدته ؟
وظلم ذوي القربى أشد مضاضة على النّفس من وقع الحُسام المهنّد
ولكن المؤمن ولو تعرّض لأشدّ الإيذاء من أقرب الأقرباء فإنّه لا يلين ولا يتراجع وإنّما يتبع القرآن في معاملة الأمّ المؤذية أو المقاطعة المُعْرضة كما تدلّ عليه القصّة التالية :
عن مُصْعَبُ بْنُ سَعْدٍ بن أبي وقاص عَنْ أَبِيهِ .. قَالَ حَلَفَتْ أُمُّ سَعْدٍ أَنْ لا تُكَلِّمَهُ أَبَدًا حَتَّى يَكْفُرَ بِدِينِهِ وَلا تَأْكُلَ وَلا تَشْرَبَ قَالَتْ زَعَمْتَ أَنَّ اللَّهَ وَصَّاكَ بِوَالِدَيْكَ وَأَنَا أُمُّكَ وَأَنَا آمُرُكَ بِهَذَا قَالَ مَكَثَتْ ثَلاثًا حَتَّى غُشِيَ عَلَيْهَا مِنْ الْجَهْدِ فَقَامَ ابْنٌ لَهَا يُقَالُ لَهُ عُمَارَةُ فَسَقَاهَا فَجَعَلَتْ تَدْعُو عَلَى سَعْدٍ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ فِي الْقُرْآنِ هَذِهِ الآيَةَ : ( وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي - وَفِيهَا - وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا ) . رواه مسلم 4432
وقد لقي النبي صلى الله عليه وسلم تكذيبا من أقرب أقربائه ومنهم عمّه أبو لهب فلم يكن ليصدّه ذلك عن الدعوة وتبليغ الدّين بالرغم من شدة الموقف : عَنْ رَبِيعَةَ بْنِ عَبَّادٍ الدِّيلِيِّ وَكَانَ جَاهِلِيًّا أَسْلَمَ فَقَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَصَرَ عَيْنِي بِسُوقِ ذِي الْمَجَازِ يَقُولُ يَا أَيُّهَا النَّاسُ قُولُوا لا إِلَهَ إِلا اللَّهُ تُفْلِحُوا وَيَدْخُلُ فِي فِجَاجِهَا وَالنَّاسُ مُتَقَصِّفُونَ ( أي مجتمعون ) عَلَيْهِ فَمَا رَأَيْتُ أَحَدًا يَقُولُ شَيْئًا وَهُوَ لا يَسْكُتُ يَقُولُ أَيُّهَا النَّاسُ قُولُوا لا إِلَهَ إِلا اللَّهُ تُفْلِحُوا إِلا أَنَّ وَرَاءه رَجُلا أَحْوَلَ وَضِيءَ الْوَجْهِ ذَا غَدِيرَتَيْنِ ( ضفيرتين ) يَقُولُ إِنَّهُ صَابِئٌ كَاذِبٌ فَقُلْتُ مَنْ هَذَا قَالُوا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ وَهُوَ يَذْكُرُ النُّبُوَّةَ قُلْتُ مَنْ هَذَا الَّذِي يُكَذِّبُهُ قَالُوا عَمُّهُ أَبُو لَهَبٍ رواه الإمام أحمد 15448
فعليك أيتها الأخت المسلمة بالثّبات على دينك وبرّ والدتك كما أمر الله فإن أعرضت عنك ورفضت برّك فليس عليك من الإثم شيء بل أنت على الهدى وإن ساءك الأمر واصبري على ما أنت عليه فإنّك على الحقّ ، والله الموفّق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب غسل الشعر في غسل الجماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 2648: هل يجب غسل الشعر في غسل الجماع
السؤال:

السؤال :
هل يجب غسل الشعر بعد الجماع حتى يصح الاغتسال ؟

الجواب:

الجواب:
الحمد لله
غسل الشعر في غسل الجنابة واجب ودليل ذلك حديث عائشة قالت : عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اغْتَسَلَ مِنْ الْجَنَابَةِ يَبْدَأُ فَيَغْسِلُ يَدَيْهِ ثُمَّ يُفْرِغُ بِيَمِينِهِ عَلَى شِمَالِهِ فَيَغْسِلُ فَرْجَهُ ثُمَّ يَتَوَضَّأُ وُضُوءهُ لِلصَّلاةِ ثُمَّ يَأْخُذُ الْمَاءَ فَيُدْخِلُ أَصَابِعَهُ فِي أُصُولِ الشَّعْرِ حَتَّى إِذَا رَأَى أَنْ قَدْ اسْتَبْرَأَ حَفَنَ عَلَى رَأْسِهِ ثَلاثَ حَفَنَاتٍ ثُمَّ أَفَاضَ عَلَى سَائِرِ جَسَدِهِ ثُمَّ غَسَلَ رِجْلَيْهِ " رواه مسلم 474 ، قال الشيخ ابن عثيمين في شرحه لبلوغ المرام (ص399) : وفيه أيضا دليل على أنه يجب إيصال الماء في الغسل من الجنابة إلى ما تحت الشعر ولو كان كثيفا يؤخذ هذا من إدخال أصابعه في الشعر وحفن ثلاث مرات بعد أن روّى أصوله .ا.هـ.
وهذا الحكم لا فرق فيه بين الرجل والمرأة إلا أن العلماء تكلموا في نقض الشعر إذا كان مجدّلا في غسل الجنابة والحيض بالنسبة للمرأة والراجح أنه لا يجب نقض الشعر المضفور ودليل ذلك حديث أم سلمة قالت : قلت يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه لغسل الجنابة ، وفي رواية " والحيضة ؟ فقال : لا ، إنما يكفيك أن تحثي على رأسك ثلاث حثيات . رواه مسلم . ومن الأدلة أيضا ما جاء عن عبيد بن عُمير قال : بلغ عائشة أن عبد الله بن عمر يأمر النساء إذا اغتسلن أن ينقضن رؤوسهن فقالت : يا عجبا لابن عمر هذا ، يأمر النساء إذا اغتسلن أن ينقضن أفلا يأمرهن أن يحلقن رؤوسهن لقد كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد ولا أزيد على أن أُفرغ على رأسي ثلاث إفراغات . رواه مسلم (331) . قال الشيخ محمد بن صالح العثيمين في شرح بلوغ المرام (ص406) : وهذا الحديث في اغتسال المرأة هل يجب عليها أن تنقض هذه الجدايل وتغسل ما تحتها أم لا ؟ فبين الرسول صلى الله عليه وسلم أنه لا يجب أن تنقضه لما في ذلك من المشقة ولا سيما في غسل الجنابة وفي هذه المسألة خلاف فذهب بعض أهل العلم أنه يجب على المرأة أن تنقض الشعر في غسل الحيض ولا تنقضه في غسل الجنابة والفرق بين غسل الجنابة وغسل الحيض ظاهر لأن غسل الجنابة يتكرر فيشق عليها أن تنقضه في الصباح وتفتله في المساء وبالعكس أما غسل الحيض فإنه لا يأتي غالبا إلا مرة واحدة في الشهر فيسهل عليها أن تنقضه .. والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم زواج الشّخص من زوجة خاله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 2661: حكم زواج الشّخص من زوجة خاله
السؤال:

السؤال :
سؤالي يتعلق بالزواج فلي أخ عزيز علي سيتزوج من زوجة خاله حيث أن خال صديقي يعامل زوجته معاملة سيئة للغاية مما أثر على طفليهما تأثيرا عكسيا وهي ترغب في الطلاق من زوجها والزواج من صديقي وهو يود مساعدتها هي وطفليها وتعويضهم ما لاقوه من قسوة وجفاء من قبل خاله وسؤالي .
1) هل هذا الزواج مباح شرعا في الإسلام ؟
2) ما هي حقوق صديقي وواجباته نحو الطفلين (أولاد خاله)؟
أرجو أن تقدم لي إجابة شافية حول هذه الإشكالية فقد يمكنني إيقاف هذا الزواج إذا لم يكن متفقا مع أحكام الشريعة الإسلامية فأنا أقدّر لك عظيم فضلك إذا وافيتني بالرد سريعا .وشكرا

الجواب:
الجواب:
الحمد لله
يجوز للإنسان أن يتزوج زوجة خاله إذا فارقها خاله وبانت منه ، وزوجة الخال ليست من المحارم فلا بأس من الزواج بها ، ولكن يحرم على الرجل أن يقيم مع زوجة خاله أيّ علاقة محرّمة وقد يزيّن الشّيطان لهما السّوء فيجب الحذر ، وكذلك لا يجوز له أن ينفّرها من زوجها فيطلّقها ليتزوجها هو ، بل يكون عامل إصلاح وتقريب لا عامل هدم وتنفير ، والمصلحة في الأصل تكمن في بقاء الأولاد مع أبيهم وأمهم في أسرة واحدة ، مالم تقتضِ المصلحة الشّرعية غير ذلك ، فإذا حصل المكروه ووقع الطّلاق ولم يكن ثمّ ريبة من جهته فلا بأس عليه من الزّواج بمطلّقة خاله ، وتكون معاملته لأولاد خاله إذا صاروا تحت رعايته معاملة بالمعروف قائمة على صلة الرّحم بينه وبينهم وإذا أحسن إليهم مخلصا لله فإنّ له عند الله أجرا عظيما . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الوسائل الشرعية التي يُتقى بها السحر قبل وقوعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 2662: الوسائل الشرعية التي يُتقى بها السحر قبل وقوعه
السؤال:

ما هي الوسائل الشرعية التي يُتقى بها السحر قبل وقوعه ؟.

الجواب:

الحمد لله

فإن من أهم الوسائل التي يُتقي به خطر السحر قبل وقوعه هو التحصن بالأذكار الشرعية ، والدعوات والتعوذات المأثورة ، ومن ذلك :
1- قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام .
2-ومن ذلك قراءتها عند النوم ، وآية الكرسي : هي أعظم آية في القرآن الكريم وهي قوله سبحانه وتعالى : ( اللَّه لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤدُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ )
3- ومن ذلك قراءة : ( قُلْ هُوَ اللَّهُ أَحَدٌ ) و ( قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ ) و ( قُلْ أَعُوذُ بِرَبِّ النَّاسِ ) خلف كل صلاة مكتوبة ، وقراءة السور الثلاث ( ثلاث مرات ) : في أول النهار بعد صلاة الفجر ، وفي أول الليل بعد صلاة المغرب .
4- ومن ذلك قراءة الآيتين من آخر سورة البقرة في أول الليل ، وهما قوله تعالى : (آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ) وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : { من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح } وصح عنه أيضا صلى الله عليه وسلم أنه قال : { من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه} والمعنى والله أعلم : كفتاه من كل سوء .
5- ومن ذلك الإكثار من التعوذ بكلمات الله التامات من شر ما خلق ، في الليل والنهار ، وعند نزول أي منزل في البناء ، أو الصحراء ، أو الجو ، أو البحر؛ لقول النبي صلى الله عليه وسلم : ( من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك
6- ومن ذلك : أن يقول المسلم في أول النهار وأول الليل ( ثلاث مرات ) : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم ، وأن ذلك سبب للسلامة من كل سوء .
وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان ، وثقة بالله واعتماد عليه ، وانشراح صدر لما دلت عليه .
وهي أيضا من أعظم السلاح لدفع السحر بعد وقوعه ، مع الإكثار من الضراعة إلى الله ، وسؤاله سبحانه : أن يكشف الضرر ، ويزيل البأس ، ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج الأمراض من السحر وغيره ، وكان صلى الله عليه وسلم يرقي بها أصحابه : ( اللهم رب الناس أذهب البأس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما ) ومن ذلك الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله : ( بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك باسم الله أرقيك )وليكرر ذلك ( ثلاث مرات ) . والله أعلم .

مجموع فتاوى ومقالات الشيخ عبد العزيز ابن باز – رحمه الله – ج8 . (www.islam-qa.com)


معنى حديث استوصوا بالنساء خيرا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 2665: معنى حديث استوصوا بالنساء خيرا
السؤال:

في الحديث : {استوصوا بالنساء خيرا فإن المرأة خلقت من ضلع أعوج وإن أعوج ما في الضلع أعلاه }إلخ الحديث ، الرجاء توضيح معنى الحديث مع توضيح معنى : أعوج ما في الضلع أعلاه . .

الجواب:

الحمد لله

هذا حديث صحيح رواه الشيخان في الصحيحين عن النبي صلى الله عليه وسلم من حديث أبي هريرة رضي الله عنه ، قال صلى الله عليه وسلم : {استوصوا بالنساء خيرا فإنهن خلقن من ضلع وإن أعوج شيء في الضلع أعلاه فاستوصوا بالنساء خيرا}انتهى .

هذا أمر للأزواج والآباء والإخوة وغيرهم أن يستوصوا بالنساء خيرا وأن يحسنوا إليهن وألا يظلموهن وأن يعطوهن حقوقهن ويوجهوهن إلى الخير ، وهذا هو الواجب على الجميع لقوله عليه الصلاة والسلام : { استوصوا بالنساء خيرا } وينبغي ألا يمنع من ذلك كونها قد تسيء في بعض الأحيان إلى زوجها وأقاربها بلسانها أو فعلها لأنهن خلقن من ضلع كما قال النبي صلى الله عليه وسلم وإن أعوج شيء في الضلع أعلاه . ومعلوم أن أعلاه مما يلي منبت الضلع فإن الضلع يكون فيه اعوجاج ، هذا معروف .

فالمعنى أنه لا بد أن يكون في خلقها شيء من العوج والنقص ، ولهذا ورد في الحديث الآخر في الصحيحين : { ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن } والمقصود أن هذا حكم النبي صلى الله عليه وسلم ، وهو ثابت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه ، ومعنى نقص العقل كما قال النبي صلى الله عليه وسلم أن شهادة المرأتين تعدل شهادة رجل واحد ، وأما نقص الدين فهو كما قال النبي صلى الله عليه وسلم أنها تمكث الأيام والليالي لا تصلي؛ يعني من أجل الحيض ، وهكذا النفاس ، وهذا نقص كتبه الله عليها ليس عليها فيه إثم .

فينبغي لها أن تعترف بذلك على الوجه الذي أرشد إليه النبي صلى الله عليه وسلم ولو كانت ذات علم وتقى؛ لأن النبي صلى الله عليه وسلم لا ينطق عن الهوى وإنما ذلك منه وحي يوحيه الله إليه فيبلغه الأمة كما قال عز وجل : { وَالنَّجْمِ إِذَا هَوَى ، مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى . وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى

مجموع فتاوى ومقالات الشيخ عبد العزيز ابن باز – رحمه الله - الجزء الخامس . (www.islam-qa.com)


إذا كانت المرأة تعمل فهل يلزمها دفع مصاريف البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 2686: إذا كانت المرأة تعمل فهل يلزمها دفع مصاريف البيت
السؤال:

هل على المرأة الموظفة أن تتحمل مصاريف البيت لأن زوجها يقول إذا لم تدفعي مصاريف البيت فلا عمل لك مطلقا ؟ وهل لزوجها حق في مرتبها الذي تتقاضاه مقابل عملها، وإذا كان عليها أن تتحمل مصاريف البيت فما هي النسبة بينها وبين زوجها ؟

الجواب:

الحمد لله

فهذه المسألة وهي مصاريف البيت بين الزوج والزوجة الذين تغربا للعمل وطلب الرزق ينبغي فيها المصالحة بينهما وعدم النزاع .

أما من حيث الواجب فهذا يختلف وفيه تفصيل :

1- إن كان الزوج قد شرط عليك أن المصاريف بينك وبينه وإلا لم يسمح لك بالعمل فالمسلمون على شروطهم يقول النبي صلى الله عليه وسلم { المسلمون على شروطهم إلا شرطاً حرم حلالا، أو أحل حراما} ويقول صلى الله عليه وسلم { إن أحق الشروط أن يوفى به ما استحللتم به الفروج } فأنتما على شروطكما إن كان بينكما شروط .

2- أما إذا لم يكن بينكما شروط فالمصاريف كلها على الزوج، وليس على الزوجة مصاريف البيت، فهو الذي ينفق ؛ قال الله جل وعلا { لينفق ذو سعة من سعته } وقال النبي صلى الله عليه وسلم " وعليكم رزقهن وكسوتهن بالمعروف " .

فالإنفاق على الزوج ، فهو الذي يقوم بحاجات البيت وشؤون البيت له ولزوجته وأولاده . ومعاشها لها وراتبها لها ؛ لأنه في مقابل عملها وتعبها ، وقد دخل على هذا ولم يشرط عليها أن المصاريف عليها أو نصفها أو نحو ذلك ، إلا إذا سمحت بشيء من الراتب عن طيب نفس قال تعالى: {فإن طبن لكم عن شيء منه نفسا فكلوه هنيئا مريئا } .

أما إن كان دخل على شيء مثل ما تقدم فالمسلمون على شروطهم.

وأنا أنصحك أن تسمحي ببعض الراتب لزوجك تطيبا لنفسه وحلاً للنزاع ، وإزالة للإشكال حتى تعيشا في هدوء وراحة وطمأنينة ، فاتفقا على شيء بينكما كنصف الراتب أو ثلثه أو ربعه أو نحو ذلك حتى تزول المشاكل وحتى يحل الوئام والراحة والطمأنينة محل النزاع ، أو يسمح هو وأن يرضى بما قسمه الله له ويقوم بالنفقة حسب طاقته ويسمح عن راتبك كله ويترفع عن ذلك ، أما إذا لم يتيسر ذلك فلا مانع من التحاكم إلى المحكمة في البلد التي أنتم فيها وفيما تراه المحكمة الشرعية كفاية إن شاء الله . وفق الله الجميع.

من فتاوى الشيخ عبد العزيز ابن باز . (www.islam-qa.com)


حكم قول أنا مؤمن إن شاء الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 2689: حكم قول أنا مؤمن إن شاء الله
السؤال:

السؤال: هل يستطيع المسلم قول : أنا مؤمن إن شاء الله ؟

الجواب:
الجواب:
 الحمد لله
 مسألة الاستثناء في الإيمان من المسائل التي وقع فيها لأهل العلم مناقشات مطولة ومستفيضة والموقف الصحيح حيال هذه العبارة أن يُستفصل عن معنى قوله : ( مؤمن ) فإن أراد أصل الإيمان الذي هو بمعنى الإسلام والذي يكون بدونه كافرا فلا يصح الاستثناء والحالة هذه لأنه يكون حينئذ متضمنا لمعنى الشك في أصل الدين وهو محرم بل يجب على المسلم أن يجزم بإيمانه بهذا الاعتبار ويقول : أنا مؤمن دون استثناء ، وأما إن أراد كمال الإيمان والمرتبة العالية التي هي فوق مرتبة الإسلام فعليه أن يستثني ويقول إن شاء الله لأن في عدم الإستثناء تزكية منعت الشريعة منها كما في قوله تعالى : ( فلا تزكوا أنفسكم ) .
 وإذا أراد الإنسان لفظة لا إشكال فيه ليعبّر بها عن دينه الذي يعتقده فليقل : أنا مسلم ولا يحتاج إلى استثناء في هذه الحالة والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حوار جاد مع نصراني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2690: حوار جاد مع نصراني
السؤال:

كنت أتصفح موقعكم ولقد استمتعت بذلك حيث أنني طالبة نصرانية بمدرسة دينية وأرغب في تعلم المزيد. أريد أن أعرف رأيك فيما يلي هل هو صحيح؟
في الإسلام: الجنة عبارة عن خمر ونساء وغناء. وطريق الجنة يكون بالبعد عن هذه الأمور التي سوف يكافأ بها بالإضافة إلى الالتزام بأركان الإسلام الخمسة.
في الإسلام: لا يبدو أن هناك ضماناً بالنجاة والخلاص. فقط يقال اتبع هذه الطريقة خلال الحياة وستنال الخلاص والنجاة من الله. ليس هناك ضمان. أنا لا أحب أن أعيش كذلك بلا ضمان. أنا أعلم أن المسلمين لا يعتقدون بالخطيئة الأصلية ولكن بغض النظر عن كون الإنسان يولد مخطئاً أو لا ، ألا توافقني بأن الإنسان خطاء وكثير الخطأ؟ ماذا يفعل الإنسان تجاه خطئه ومعصيته؟ أنا أفهم التوبة لكن يبدو أنه لا يمكن لأحد أن يبلغ النجاة عند الله. ولهذا أرسل الله ابنه ليقتل على الصليب من أجلنا ، من أجل الخلاص من ذنوبنا الحاضرة والماضية والقادمة.
ليس هناك ضمان للنجاة في الإسلام، إن هذا أمر مرعب حقاً أن تعيش بلا ضمان للنجاة. أن تعيش حياتك ولا تدري هل عملت من الأعمال الصالحة ما يكفي لخلاصك يوم القيامة ولا تدري هل صليت بما فيه الكفاية أم لا …الخ إنه أمر مرعب حقاً.
لقد سألت العديد من زملائي المسلمين هل هم متأكدون من دخولهم الجنة أو النار بعد الموت ولكن لم أتلق منهم رداً بالإيجاب. إنه ليس هناك ضمانات في الإسلام لأنه ليس هناك اعتقاد في الخلاص بالإيمان بالمسيح ، إنما يعتمد الإسلام على فعل الشخص وأعماله.
أيضاً: لو أردت أن أصبح مسلمة فإنني لا أستطيع. إذا كان المسلمون يعتقدون أنهم المصطفون من بين الناس فلماذا لا ينشرون دينهم؟ هل يقتصر الأمر على أن تكون محظوظاً لأنك ولدت مسلماً؟
إذا أراد شخص أن يكون نصرانياً فإنه يستطيع ذلك. أي شخص يمكن أن يصبح نصرانياً في خلال ثوان. أنا لم أكن نصرانية عندما ولدت . إن النصارى يؤكدون أن عيسى المسيح هو الطريق الوحيد للرب.
عيسى المسيح قال بنفسه أنا الطريق أنا الحق أنا الحياة لا أحد سيصل إلى الأب من غير طريقي إنه لم يقل أنا أحد الطرق بل قال أنا الطريق
وقال أيضاً: أنا والأب واحد.
أنا لا أفهم كيف يكون أي شخص متعامياً عن هذه الحقائق إلا إذا لم يسمعوا بها من قبل.
أنا أرغب في رد وتعليق من قبلك.

الجواب:

الحمد لله

مما نقدّره لك أيها السائل توجهك بالسؤال عن إفادة بشأن ما عرضته عن تصورات لقضايا في دين الإسلام ، ونحن نرجو أن تكون المناقشة لبعض ما كتبت والتصحيح لبعض التصورات التي عرضتها سبيلا إلى الوصول إلى الحقيقة والاقتناع بها :

1- ما أوردته عن العقيدة الإسلامية حيال موضوع الجنة وأنه نعيم بالخمر والنساء والغناء فيه قصور كبير عن الاعتقاد الصحيح حيال ذلك ، فإن نعيم الجنة ليس نعيما حسيّا جسديا فقط بل هو كذلك نعيم قلبي بالطمأنينة والرضى به سبحانه وتعالى وبجواره ، بل إن أعظم نعيم في الجنة على الإطلاق هو رؤية الربّ سبحانه وتعالى ، فإن أهل الجنة إذا رأوا وجهه الكريم نسوا كلّ ما كانوا فيه من ألوان النعيم ، وفيها ما تشتهيه الأنفس وتلذّ الأعين ولا يسمعون فيها لغوا ولا تأثيما إلا قيلا سلاما سلاما ، فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون ، والمقصود بيان أن نعيم أهل الجنة ليس مقصورا على ما ورد في كلامك بل هو أوسع من ذلك بكثير .

2- ما ذكرته من أن دخول الجنة يتحقق بترك محرمات معينة ليفوز الإنسان بها في الآخرة هو أيضا خطأ كبير بهذا الإطلاق إذ أن الإسلام دين يأمر بالعمل لا بالترك فقط فلا تتحقق النجاة إلا بفعل المأمورات وليس بترك المنهيات فقط فهو قيام بالواجبات وانتهاء عن المحرمات ، وكذلك فإنه ليس كل نعيم الجنة مما كان محرما في الدنيا على سبيل المكافأة بل كم في الجنة من النعيم الذي كان مباحا في الدنيا فالزواج مباح هنا وهو نعيم هناك والفواكه الطيبة من الرمان والتين وغيرها مباح هنا وهو من النعيم هناك والأشربة من اللبن والعسل مباح هنا وهو نعيم هناك وهكذا ، بل إن المفسدة التي تشتمل عليها المحرمات في الدنيا تنتزع منها في الآخرة إذا كانت من نعيم الجنة كالخمر مثلا قال الله سبحانه وتعالى عن خمر الجنة : ( لا فيها غول ولا هم عنها ينزفون) فلا تُذهب العقل ولا تسبّب صداعا ولا مغصا ، فطبيعتها مختلفة عما هي عليه في الدنيا ، والمقصود أن نعيم الجنة ليس مقصورا على إباحة المحرمات الدنيوية . وكذلك مما يجدر التنبيه عليه أن هناك من المحرمات التي لا يجازى على تركها في الدنيا بإعطاء نظيرها في الآخرة سواء من ذلك المطعومات أو المشروبات أو الأفعال والأقوال فالسم مثلا لا يكون نعيما في الآخرة مع حرمته في الدنيا وكذا اللواط ونكاح المحارم وغير ذلك لا تباح في الآخرة مع حظرها في الدنيا ، وهذا واضح بحمد الله .

3- أما مسألة وجود الضمانات من عدمها وأن حياة الشخص ستكون رديئة شنيعة على حد تعبيرك إذا لم يكن لديه ضمان بالجنة فالجواب أنّ سوء التصور هو الذي يوصل إلى هذه النتيجة ، ولو أنّك قلت : لو كان كلّ شخص عنده ضمان بالجنة لكانت مصيبة عظيمة إذ أنّه سيفعل كلّ حرام ويرتكب كلّ محظور بهذا الضمان ، وكثيرا ما يفعل المجرمون من اليهود والنصارى ما يفعلون اعتمادا على ذلك الضمان الباطل وصكوك الغفران وطلبات الصّفح من الرهبان ، وقد أخبرنا ربنا عن هؤلاء بقوله : ( وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ(111) سورة البقرة ، وقضية الجنّة عندنا نحن المسلمين ليست بأهوائنا ولا بأهواء غيرنا كما قال ربنا : ( لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا(123) سورة النساء ، وإليك فيما يلي نبذة مختصرة في الاعتقاد الإسلامي بشأن ضمان المصير :

يقدم الإسلام ضمانا لكل مسلم مخلص مطيع لله حتى يموت على ذلك بأنه سيدخل الجنة قطعا وجزما . قال الله تعالى في محكم تنزيله : ( وَالَّذِينَ ءامَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا (122) سورة النساء وقال تعالى : ( وَعَدَ اللَّهُ الَّذِينَ ءامَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (9) سورة المائدة . وقال تعالى : ( جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنهُ كَانَ وَعْدُهُ مَأْتِيًّا(61) سورة مريم ، وقال : ( قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا(15) سورة الفرقان ، وقال : ( لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ (20) سورة الزمر ، وكذلك يضمن الإسلام للكافر المعرض عن أمر الله عز وجل بأنه سيدخل النار قطعا وجزما ، قال تعالى :

( وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ(68) سورة التوبة ، وقال سبحانه : ( وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ(36) سورة فاطر ، وقال تعالى عن الكافرين يوم الدّين : ( هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ(63)اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ(64) سورة يس . فوعْد الله لا يتخلّف مع الفريقين كما ذكر عن حالهما بعد انتهاء يوم القيامة :

( وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ(44) سورة الأعراف ، فكلّ من آمن وعمل صالحا ومات على ذلك يدخل قطعا الجنة ، وكلّ من كفر وعمل السيئات ومات على ذلك يدخل النّار قطعا ، ثمّ إن من قواعد الإسلام العظيمة ان يعيش المؤمن بين الخوف والرّجاء فلا يحكم لنفسه بالجنة لأنّه سيغترّ ثمّ إنه لا يدري على أيّ شيء سيموت ، ولا يحكم على نفسه بالنّار لأنّ ذلك قنوط من رحمة الله ويأس محرّم ، فهو يعمل الصّالحات ويرجو أن يثيبه الله عليها ويجتنب السيئات خوفا من عقاب الله ، ولو أذنب فإنه يتوب لينال المغفرة ويتقي بتوبته عذاب النّار والله يغفر الذّنوب ويتوب على من تاب ، وإذا خاف المؤمن أن ما قدّمه من العمل لا يكفي على حد تعبيرك زاد في العمل خوفا ورجاء . ومهما قدّم من أعمال صالحة فإنّه لا يركن إليها ولا يغترّ فيهلك بل يعمل ويرجو الثواب ، وفي الوقت ذاته يخشى على عمله من الرياء والعُجب والحبوط كما قال الله تعالى في وصف المؤمنين : ( وَالَّذِينَ يُؤْتُونَ مَا ءاتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ(60) ، فهكذا يبقى المؤمن يعمل ويرجو ويخاف إلى أن يلقى الله على التوحيد وعمل الصّالحات فيفوز برضى الربّ وجنّته ، ولو أنّك تمعنت في الأمر لعلمت أنّ هذه هي الدوافع الصّحيحة للعمل ، وأنّ الاستقامة في الحياة لا تحصل إلاّ بهذا .

4- وأما ما أوردته حيال مسألة الخطيئة الأصلية فالكلام عليه من عدّة جهات :

الأولى : أن موقف العقيدة الإسلامية حيال الذنوب البشرية هو : أن الشخص كما يتحمّل تبعة عمله ولا يتحمّلها غيره فكذلك لا يتحمّل هو تبعة عمل غيره ، كما قال عز وجل : ( ولا تزر وازرة وزر أخرى ) ، ففكرة الخطيئة الأصلية منتفية بهذا فإذا أخطأ الأب فما ذنب الأولاد والأحفاد أن يتحملوا خطيئة عملها غيرهم ، إنّ العقيدة النصرانية التي تحمّل الذرية خطأ أبيهم هي عين الظّلم ، فهل يقول عاقل أنّ الذّنب يتسلسل عبر قرون البشرية ، وأنّ ذنب الجدّ يلطّخ الأولاد والأحفاد والأجيال ؟؟

الثانية : أنّ الخطأ من طبيعة البشر وقد قال نبينا صلى الله عليه وسلم : " كُلُّ ابْنِ آدَمَ خَطَّاءٌ " . رواه الترمذي 2423 ، لكن الله لم يجعل الإنسان عاجزا عند حصول الذّنب لا يملك أن يفعل شيئا حياله بل أعطاه الفرصة وفتح له الباب للتوبة والعودة ولهذا قال النبي صلى الله عليه وسلم في تكملة الحديث السابق : " وَخَيْرُ الْخَطَّائِينَ التَّوَّابُونَ . " ، وتظهر رحمة الربّ في شريعة الإسلام جليّة عندما ينادي سبحانه وتعالى عباده بقوله : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) سورة الزمر . فهذه طبيعة النفس البشرية وهذا سبيلها وحلّ مشكلتها إذا أذنبت ، أما أن تجعل هذه الطبيعة البشرية وهي طبيعة الخطأ سدا منيعا بين العبد وبين الرب وأن العبد لا يقدر على بلوغ مرضات الرب إطلاقا إلا بأن يُنزل لهم ابنه ( المزعوم !! ) ليُصلب ذليلا مهانا تحت سمع وبصر ( أبيه !! ) فعند ذلك يغفر للبشرية فأمر في غاية العجب والسّخافة ومجرّد حكاية هذا الكلام الباطل يُغني عن الردّ عليه ، وقد قلت مرة لشخص نصراني ونحن في نقاش هذه المسألة إذا كنتم تقولون أنه أنزل ابنه ليصلب فداء للبشرية الذين في عصره أو الذين سيأتوا بعد الصّلب فما هو ياتُرى حال الذين أذنبوا وماتوا مُذنبين قبل ولادة المسيح ولم يتسنى لهم أن يعرفوا المسيح ليؤمنوا بعقيدة الصّلب المذكورة ليغفر لهم ؟ ، فلم يزد على أن قال : بالتأكيد عند قساوستنا ردّ على هذا الإشكال ! ولو وُجد فإنّه تلفيق فماذا عساهم يقولون .

وأنت إذ استعرضت العقيدة النصرانية حيال موضوع الخطيئة البشرية بعقل منصف وجدتهم يقولون أن الرب قد ضحى بولده البكر الوحيد ليكفر بذلك خطايا البشر وهذا الابن إله فلئن كان الإله قد ضرب وشتم وصلب فمات فإن هذه العقيدة تحمل في طياتها الإلحاد فيه سبحانه وتعالى واتّهامه بالتخاذل والضّعف . وهل الرّب عاجز عن غفران ذنوب العباد كلّهم بكلمة واحدة منه ، إذا كان كذلك وهو على كلّ شيء قدير ( والنّصارى لا يعترضون على هذا ) فما الذي يجعله إذن يُضحّي بولده من أجل ذلك ( تعالى الله عمّا يقول الظّالمون علوا كبيرا ) ،

( بَدِيعُ السَّمَوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ(101) سورة الأنعام ، وإذا كان الشّخص العادي لا يرضى أن يُمسّ ولده بسوء بل يُدافع عنه ولا يُسْلمه إلى عدوّ لينال منه أو يسبّه ويشتمه فضْلا عن أن يتركه يواجه مصير القتل صلبا بأبشع القتْلات ، إذا كان هذا حال المخلوق العادي فكيف بالربّ .

الثالثة : إن عقيدة التكفير عن الخطيئة الأصلية التي يعتقدها النصارى لها أثر سلبي على واقع الحياة البشرية إذ أن العقيدة النصرانية كما أوردت لا تفرض على الإنسان أي التزامات فما عليه إلا أن يعتقد أن الله قد أرسل ابنه إلى هذه الأرض ليصلب فيموت تكفيرا لأخطاء البشر فيكون بذلك نصرانيا يضمن بذلك الفوز برضى الرب ويدخل الجنة ، وليس هذا فحسب بل يعتقد أن كل ما حدث بابن الله إنما هو لتكفير خطاياه السالفة والحاضرة والمستقبلية ولا تتساءل بعد ذلك عن سبب ما تعيشه المجتمعات النصرانية من تزايد حالات القتل والاغتصاب والسرقة وإدمان الكحول إلى غيرها من الخطايا .. أليس المسيح قد مات لتكفيرها وقد كفّرت ومُحيت فلما لا يتوقّفون عن عمل المعاصي . وقل لي بربّك لماذا تُعدمون القاتل أحيانا ، وتسجنون المجرم ، وتُعاقبون بالعقوبات المختلفة إذا كان المجرم في نظركم قد كفّرت ذنوبه وغُفرت سائر جرائمه بدم المسيح ؟ أليس تناقضا عجيبا ؟

5- ما أوردته في كلامك من أن المسلمين ما داموا يعتقدون أنهم المصطفون من البشر فلماذا لا ينشرون عقيدتهم ، فالجواب أنّ المخلصين منهم العاملين بالكتاب الكريم قد قاموا بذلك وإلا فما الذي أوصل الإسلام من مكة إلى أندنوسيا وسيبريا والمغرب والبوسنة وجنوب أفريقية وسائر بلاد الشّرق والغرب ، والأخطاء الموجودة في سلوكيات بعض المسلمين اليوم لا يتحمّلها الإسلام وليس سببا فيها بل إنّها لم تحصل إلا نتيجة مخالفة الإسلام ، وليس من العدل أن يُحمّل المنهج أخطاء بعض أتباعه الذين خالفوه وانحرفوا عنه . أليس المسلمون أعدل من النّصارى عندما يُقرّون بأنّ المذنب مهدّد بعقاب الله مالم يتب وأنّ من الذّنوب ما فيه حدّ يردع في الدّنيا ويكون كفّارة في الآخرة كحدّ القتل والسّرقة والزّنا .. إلخ .

6- وأما ما ذكرته من سهولة الدّخول في النّصرانية بالنسبة للإسلام فخطأ ظاهر فإن مفتاح الإسلام عبارتان لا غير : أشهد أن لا إله إلا الله وأنّ محمدا رسول الله يدخل بها الشخص الإسلام في ثوان لا يحتاج إلى تعميد ولا قسّيس ولا ذهاب إلى مكان معيّن لا مسجد ولا غيره ، قارن بين هذا وبين إجراءات التعميد المُضحكة التي يفعلها النّصارى إذا أرادوا إدخال شخص في النّصرانية . ثمّ يقدّس النّصارى الصّليب الذي آذى عيسى لما صُلب عليه - بزعمهم - وآلم ظهره وأوجعه فيجعلونه مقدّسا وبركة وشفاء بدل أن يذمّوه ويكرهوه ويعتبروه رمزا للظلم وشكلا بشعا لموت ابن الإله !! وهو الذي أوجع ظهره وحرمه النّوم .

7- ألا ترى معي بأنّ المسلمين أولى بالحقّ من غيرهم وهم يؤمنون بجميع الأنبياء والمرسلين ويجلّونهم ويعتقدون أنهم على الحقّ والتوحيد جميعا وأنّ كلا نبّأه الله أو أرسله إلى قومه بشريعة تُناسب ذلك الزّمان والمكان ، إنّ النّصراني المُنصف إذا رأى أهل الإسلام يُؤمنون بموسى وعيسى ومحمد عليهم صلوات الله وسلامه وبالتوراة والإنجيل الأصليين والقرآن الكريم ، ثم يرى بني قومه من النّصارى يكفرون بمحمد صلى الله عليه وسلم ويجحدون نبوته ويكذّبون بكتابه ، ألا يقوده إنصافه إلى ترجيح كفّة المسلمين ؟

8- أما ما ذكرته من أن قول المسيح : لا أحد يستطيع أن يصل إلى الأب إلا من خلالي . فإنه لا بدّ من إثبات هذه المقولة وصحّة نسبتها إلى عيسى أولا ، وثانيا : إنّها واضحة البطلان فكيف عرفت البشرية الله في عهد نوح وهود وصالح ويونس وشعيب وإبراهيم وموسى وغيرهم من الأنبياء ؟ ولو كانت المقولة إنّ بني إسرائيل في عهد عيسى عليه السلام وعصره وما بعده إلى عهد خاتم الأنبياء محمد عليه السلام - لا يستطيعون الوصول إلى دين الله وشريعته إلا من طريق عيسى عليه السّلام فقط لقلنا إنّ ذلك قول صحيح وعبارة وجيهة .

9- أما ما ختمت به من قول المسيح أنا والأب واحد فهذه عقيدة مرفوضة ولو سلكت سبيل الإنصاف وتجرّدت عن الهوى لتبيّن لك أن قولة : " أنا والأب " ، مركبّة من معطوف ومعطوف عليه وأداة العطف بينهما ، والعطف في علم اللغة يقتضي التّغاير أي أنّه شئ والأب شئ آخر ، ولو قال شخص أنا وفلان لعلم كلّ عاقل أنهما اثنان مختلفان ، ومعادلة 1+1+1=1 هي معادلة مرفوضة عند جميع العقلاء من الرياضيين وغيرهم .

وختاما أوصيك وما أظنك ترد ذي الوصية أن تقوم لله متفكرا في نفسك فيما قرأت من الكلام متجردا عن أيّ خلفيّة أو مقالة سابقة وعن كلّ هوى أو عصبية صادقا في طلب الهداية من الله وحده ، والله أكرم من أن يخيب عبدا هذا شأنه . والله الهادي إلى سواء السبيل ، وهو حسبنا ونعم الوكيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما حكم الصلاة في الحدائق العامة علماً بأنها تسقى بمياه فيها رائحة غريبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 2696: ما حكم الصلاة في الحدائق العامة علماً بأنها تسقى بمياه فيها رائحة غريبة
السؤال:

ما حكم الصلاة في الحدائق العامة ؟ علما أن هذه الحدائق تسقى بمياه تنبعث منها رائحة كريهة ، ولقد فهمت أن هذه المياه مصفاة من مياه المجاري أو من آبار تتسرب إليها مياه البيارات النجسة ، وهل يمنع الناس من قبل الهيئة من الصلاة في هذه الحدائق ؟ أرجو إيضاح الصواب في هذه المسألة .

الجواب:

الحمد لله

ما دامت تنبعث منها الرائحة الكريهة فالصلاة فيها غير صحيحة؛ لأن من شروط صحة الصلاة طهارة البقعة التي يصلي عليها المسلم ، فإن وضع عليها حائلا صفيقا طاهرا صحت الصلاة عليه .
ولا يجوز للمسلم أن يصلي في الحدائق- ولو على حائل صفيق طاهر- بل الواجب عليه أن يصلي مع إخوانه المسلمين في بيوت الله - المساجد- التي قال فيها سبحانه : ( فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ )
ولقول النبي صلى الله عليه وسلم : ( من سمع النداء فلم يأت فلا صلاة له إلا من عذر) رواه ابن ماجة ، والدارقطني ، وابن حبان ، والحاكم ، وإسناده على شرط مسلم
وسأله صلى الله عليه وسلم رجل أعمى فقال يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فهل لي رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم : (هل تسمع النداء بالصلاة ؟ قال نعم قال : فأجب) أخرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة
والواجب على هيئة الأمر بالمعروف والنهي عن المنكر أن تمنع الناس من الصلاة في الحدائق ، وأن تأمرهم بالصلاة في المساجد؛ عملا بقول الله عز وجل : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ) ، وقوله سبحانه : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ )الآية، وقول النبي صلى الله عليه وسلم : ( من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان) رواه مسلم في صحيحه .

مجموع فتاوى ومقالات الشيخ عبد العزيز ابن باز – رحمه الله - الجزء الخامس . (www.islam-qa.com)


تحويل المال من عملة إلى عملة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 2711: تحويل المال من عملة إلى عملة أخرى
السؤال:

ما حكم المال المحول من عملة لعملة أخرى ، مثلاً أقبض راتبي بالريال السعودي ، وأحوله للريال السوداني ، علماً بأن الريال السعودي يساوي ثلاثة ريالات سودانية ، هل هذا رباً ؟

الجواب:

الحمد لله

يجوز تحويل الورق النقدي لدولة إلى ورق نقدي لدولة أخرى ، ولو تفاوت العوضان في القدر ؛ لاختلاف الجنس ، كما في المثال المذكور في السؤال ، لكن بشرط التقابض في المجلس ، وقبض الشيك أو ورقة الحوالة حكمه حكم القبض في المجلس .

وبالله التوفيق وصلى الله على نبينا محمد وآله وسلم .

من فتاوى اللجنة الدائمة . (www.islam-qa.com)


حكم وصية المسلم للكافر والكافر للمسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 2722: حكم وصية المسلم للكافر والكافر للمسلم
السؤال:

السؤال:
ما حكم وصية المسلم للكافر بأن يجعل له شيئا من ماله أقلّ من الثلث وما حكم العكس أي هل يقبل المسلم مالا من كافر إذا أوصى إليه ؟

الجواب:
الجواب:
 الحمد لله
 يتفق الفقهاء المسلمون من الحنفية والحنابلة وأكثر الشافعية على صحة الوصية إذا صدرت من مسلم لذميّ ، أو من ذمي لمسلم ، بشروط الوصية الشّرعية ، واحتجوا لذلك بقوله تعالى : ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين ) سورة الممتحنة /8 ، ولأن الكفر لا ينافي أهلية التملك ، وكما يصح بيع الكافر وهبته فكذلك تصحّ وصيته .
 ورأى بعض الشافعية أنها إنما تصح للذمي إذا كان معيّناً ، كما لو قال : أوصيت لفلان ، أما لو قال : أوصيت لليهود أو للنصارى .. فلا تصح ، لأنه جعل الكفر حاملاً على الوصية ، أما المالكية فيوافقون من سواهم على صحة وصية الذمي لمسلم ، أما وصية المسلم لذمي فيرى ابن القاسم وأشهب الجواز إذا كانت على وجه الصّلة ، بأن كانت لأجل القرابة ، وإلا كُرهت ، إذ لا يوصي للكافر ويدع المسلم ، إلا مسلم مريض الإيمان . الموسوعة الفقهية 2/312
 واليوم نرى بعض المسلمين مع الأسف وخصوصا من المقيمين في بلاد الكفار يوصون بمبالغ طائلة من أموالهم لجمعيات نصرانية أو يهودية أو غيرها من جمعيات الكفار بحجة أنها جمعيات خيرية أو تعليمية أو إنسانية ونحو ذلك مما لا وجه لانتفاع المسلمين به ، ولا ينتفع بهذه المبالغ إلا الكفّار ويتركون إخوانهم المسلمين المضطهدين والمشردين والجياع في العالم دون إعانة ولا إغاثة وهذا من ضعف الإيمان ومن علامات انحلاله وهو كذلك من دلائل الولاء للكفّار ومجتمعاتهم الكافرة والإعجاب بهم نسأل الله السلامة والعافية وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صاحب السلس يتوضأ لكل صلاة فريضة وضوءا مستقلا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 2723: صاحب السلس يتوضأ لكل صلاة فريضة وضوءا مستقلا
السؤال:

السؤال :
حسب علمي أن الشخص الذي يواجه صعوبة في البقاء على طهارته بسب ظروف خارجة عن إرادته ، مثل سلس البول ونحوه ، بأنه لا يجب عليه الغسل باستمرار لمشقة ذلك ، وإنما يجب عليه تجديد الوضوء قبل كل فريضة ، ولكن ماذا لو كانت هذه الفترة بين الفريضتين قصيرة كأن يكون تأخر في أداء صلاة العصر لعذر ما وأداها قُبيل المغرب بنصف ساعة ، فهل يجب عليه أن يجدد الوضوء لصلاة المغرب رغم هذا الفارق الزمني البسيط ؟ وكذلك الحال بالنسبة لصلاة الجمعة فإذا توضأ لها فهل يعتبر على طهارة إلى صلاة العصر .

الجواب:

الجواب:
الحمد لله
يلزم صاحب السلس وضوء مستقل لكل صلاة عند دخول وقتها ولو كان قد توضأ للصلاة التي قبلها من قريب ، وذلك لأنّ النبي صلى الله عليه وسلم علّم المستحاضة أن تفعل ذلك كما جاء في حديث عَائِشَةَ قَالَتْ جَاءَتْ فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنِّي امْرَأَةٌ أُسْتَحَاضُ فَلا أَطْهُرُ أَفَأَدَعُ الصَّلاةَ قَالَ لا إِنَّمَا ذَلِكَ عِرْقٌ وَلَيْسَتْ بِالْحَيْضَةِ فَإِذَا أَقْبَلَتْ الْحَيْضَةُ فَدَعِي الصَّلاةَ وَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْكِ الدَّمَ وَصَلِّي قَالَ أَبُو مُعَاوِيَةَ فِي حَدِيثِهِ وَقَالَ تَوَضَّئِي لِكُلِّ صَلاةٍ حَتَّى يَجِيءَ ذَلِكَ الْوَقْتُ .. قَالَ أَبُو عِيسَى حَدِيثُ عَائِشَةَ حَدِيثٌ حَسَنٌ صَحِيحٌ وَهُوَ قَوْلُ غَيْرِ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَبِهِ يَقُولُ سُفْيَانُ الثَّوْرِيُّ وَمَالِكٌ وَابْنُ الْمُبَارَكِ وَالشَّافِعِيُّ أَنَّ الْمُسْتَحَاضَةَ إِذَا جَاوَزَتْ أَيَّامَ أَقْرَائِهَا اغْتَسَلَتْ وَتَوَضَّأَتْ لِكُلِّ صَلاةٍ . سنن الترمذي 116 والحديث في البخاري برقم 221
قال ابن حجر رحمه الله : حكم دم الاستحاضة حكم الحدث فتتوضأ لكل صلاة ، لكنها لا تصلي بذلك الوضوء أكثر من فريضة واحدة مؤداة أو مقضية لظاهر قوله " ثم توضئي لكل صلاة " ، وبهذا قال الجمهور .. فتح الباري : كتاب الحيض : باب الاستحاضة . وصاحب الحدث المستمر كسلس البول والرّيح حكمه حكم المستحاضة ، ولك أن تصلي بوضوء الفريضة ما شئت من النوافل إلى خروج وقت هذه الفريضة . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل من فرق بين صلاة التراويح وصلاة القيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 2730: هل من فرق بين صلاة التراويح وصلاة القيام
السؤال:

وددت لو علمت الفرق بين القيام والتراويح ؟ .

الجواب:
الحمد لله
صلاة التراويح هي من قيام الليل ، وليستا صلاتين مختلفتين كما يظنّه كثير من العوامّ ، وإنما سميّ قيام الليل في رمضان بصلاة التراويح لأنّ السّلف رحمهم الله كانوا إذا صلّوها استراحوا بعد كلّ ركعتين أو أربع من اجتهادهم في تطويل صلاة قيام الليل اغتناما لموسم الأجر العظيم وحرصا على الأجر المذكور في قوله صلى الله عليه وسلم : " مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ . " رواه البخاري رقم 36 ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تزوج امرأة غير التي يريدها أبواه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 2731: تزوج امرأة غير التي يريدها أبواه
السؤال:

السؤال:
عقدت النكاح على ابنة عمي في حفل خطوبتنا وكان مقرراً أن نحتفل بزفافنا في تاريخ لاحق . وقد جئت إلى الولايات المتحدة وتزوجت فتاة مسلمة أخرى دون أن أخبر أبويّ. ومضى على زواجنا الآن أربعة أشهر. وقد أخبرت أبوي بذلك فتضايقا وهما يريدان أن أطلق زوجتي وأتزوج ابنة عمي . ولكنهما الآن يقولان أن علي أن أتزوج ابنة عمي سواء أطلقت زوجتي أم لا . غير أنني أعلم أنني لن أستطيع أن أعدل بينهما . وأنا لم ألمس ابنة عمي أبداً ، ولكني أعيش مع زوجتي الثانية منذ أربعة أشهر الآن . فكيف أتصرف ؟ جزاك الله خيراً .

الجواب:
الجواب:
 الحمد لله
 إذا كانت زوجتك التي معك الآن ذات دين وخلق فلست ملزما بطلاقها ، وإذا كنت مطيقا للعدل بين زوجتين فلبّ طلب أبويك بالزواج من قريبتك المذكورة ، داخلا في قوله تعالى : (فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ ) النساء 3 ، فإن خفت عدم العدل وظننت عدم القيام به فاكتف بواحدة ، سواء الأولى أو الثانية امتثالا لقوله تعالى : ( فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً ) النساء آية 3 ، واسع بكلّ حال في استرضاء والديك ، والله وليّ التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا يقول المسلم " الحمد لله " بعد العطاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب العطاس >
سؤال رقم 2750: لماذا يقول المسلم " الحمد لله " بعد العطاس
السؤال:

لماذا يقول المسلم الحمد لله بعد العطاس .

الجواب:
الحمد لله

ثبت من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إن الله يحب العطاس ، ويكره التثاؤب ، فإذا عطس أحدكم وحمد الله ، كان حقاً على كل مسلم سمعه أن يقول له : يرحمك الله ، وأما التثاؤب فإنما هو من الشيطان فإذا تثاءب أحدكم فليرده ما استطاع فإن أحدكم إذا تثاءب ضحك منه الشيطان " رواه البخاري 10/505 .

وعنه رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا عطس أحدكم فليقل الحمد لله وليقل له أخوه أو صاحبه : يرحمك الله ، فإذا قال له : يرحمك الله فليقل : يهديكم الله ويصلح بالكم " رواه البخاري 10/502 .

وجاء من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم عطس عنده رجلان ، فشمت أحدهما ، ولم يشمت الآخر ، فقال الذي لم يشمته : عطس فلان فشمته ، وعطست فلم تشمتني ، فقال : " هذا حمد الله ، وأنت لم تحمد الله " رواه البخاري 10/504

ومن حديث أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال : " إذا عطس أحدكم فحمد الله فشمتوه ، فإن لم يحمد الله فلا تشمتوه " رواه مسلم 2992 .

قال الإمام ابن القيم رحمه الله :

ولما كان العاطس قد حصلت له بالعطاس نعمة ومنفعة بخروج الأبخرة المحتقنة في دماغه التي لو بقيت فيه أحدثت له أدواء عسرة شرع له حمد الله على هذه النعمة مع بقاء أعضائه على التئامها وهيئتها بعد هذه الزلزلة التي هي للبدن كزلزلة الأرض لها …. فإن العطاس يحدث في الأعضاء حركة وانزعاجاً … وقيل : (أي : في اشتقاق التشميت) هو تشميت له بالشيطان لإغاظته بحمد الله على نعمة العطاس وما حصل له به من محاب الله ، فإن الله يحبه ، فإذا ذكر العبد الله وحمده ساء ذلك الشيطان من وجوه منها : نفس العطاس الذي يحبه الله ، وحمد الله عليه ، ودعاء المسلمين له بالرحمة ، ودعاؤه لهم بالهداية وإصلاح البال ، وذلك كله غائظ للشيطان محزن له ، فتشميت المؤمن بغيظ عدوه وحزنه وكآبته ، فسمي الدعاء له بالرحمة تشميتاً له لما في ضمنه من شماتته بعدوه ، وهذا معنى لطيف إذا تنبه له العاطس والمشمت انتفعا به ، وعظمت عندهما منفعة نعمة العطاس في البدن والقلب ، وتبين السر في محبة الله له ، فلله الحمد الذي هو أهله كما ينبغي لكريم وجهه وعز جلاله . أ.هـ

ونقل العلامة ابن مفلح الحنبلي رحمه الله عن الإمام ابن هبيرة أنه قال : قال الرازي من الأطباء : العطاس لا يكون أول مرض أبداً إلا أن تكون له زكمة ، قال ابن هبيرة : فإذا عطس الإنسان استدل بذلك من نفسه على صحة بدنه وجودة هضمه واستقامة قوته ، فينبغي له أن يحمد الله ، ولذلك أمره رسول الله صلى الله عليه وسلم أن يحمد الله .

ومما ينبغي أن يعلم أن الأصل في المسلم التسليم للنصوص والعمل بها دون التكلف في البحث عن الحكم والعلل والأسباب التي من أجلها جاء النص بإثبات أمر أو نفيه ، مع وجوب اعتقاد أن الله تعالى الحكيم الخبير الذي لم يشرع شيئاً لعباده إلا وفيه من المصالح العاجلة والآجلة من أمر الدين والدنيا ما لا يخطر له على بال ، علم بعض ذلك من علم وجهله من جهل ، فالأصل الذي يلزم المسلم هو الانقياد والإتباع ، فإن أضيف إلى ذلك معرفة الحكمة من تشريع الحكم فالحمد لله .

والله تعالى أعلم

ينظر في معرفة تفاصيل أحكام العطاس :

الآداب الشرعية لابن مفلح : 2/334زاد المعاد لابن القيم 2/438 غذاء الألباب للسفاريني 1/441.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إعطاء الشحاذ غير المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 2756: حكم إعطاء الشحاذ غير المسلم
السؤال:

السؤال :
هل يجوز إعطاء مال لشخص غير مسلم إذا كان يشحذ على الطريق العام ؟

الجواب:
الجواب:
الحمد لله
اخْتَلَفَ الْفُقَهَاءُ فِي جَوَازِ صَدَقَةِ التَّطَوُّعِ عَلَى الْكَافِرِ ، وَسَبَبُ الْخِلافِ : هُوَ أَنَّ الصَّدَقَةَ تَمْلِيكٌ لأَجْلِ الثَّوَابِ ، وَهَلْ يُثَابُ الشَّخْصُ بِالإِنْفَاقِ عَلَى الْكُفَّارِ ؟ . فَقَالَ الْحَنَابِلَةُ : وَهُوَ الْمَشْهُورُ عِنْدَ الشَّافِعِيَّةِ ، وَالْمَنْقُولُ عَنْ مُحَمَّدٍ فِي السِّيَرِ الْكَبِيرِ : إنَّهُ يَجُوزُ دَفْعُ صَدَقَةِ التَّطَوُّعِ لِلْكُفَّارِ مُطْلَقًا ، .. وَذَلِكَ لِعُمُومِ قوله تعالى : { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا } . قَالَ ابْنُ قُدَامَةَ : وَلَمْ يَكُنْ الأَسِيرُ يَوْمَئِذٍ إلا كَافِرًا وَلِقَوْلِهِ صلى الله عليه وسلم : { فِي كُلِّ كَبِدٍ رَطْبَةٍ أَجْرٌ } وَقَدْ وَرَدَ فِي حَدِيثِ { أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ - رضي الله عنهما - قَالَتْ : قَدِمَتْ عَلَيَّ أُمِّي وَهِيَ مُشْرِكَةٌ فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَاسْتَفْتَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم قُلْت : إنَّ أُمِّي قَدِمَتْ وَهِيَ رَاغِبَةٌ ، أَفَأَصِلُ أُمِّي ؟ قَالَ : نَعَمْ ، صِلِي أُمَّك } وَلأَنَّ صِلَةَ الرَّحِمِ مَحْمُودَةٌ فِي كُلِّ دِينٍ ، وَالإِهْدَاءُ إلَى الْغَيْرِ مِنْ مَكَارِمِ الأَخْلاقِ . الموسوعة الفقهية ج26
والشخص غير المسلم إذا كان يسأل فلا يخلو :
1- إما أن يكون محتاجاً حاجة ضرورية لطعام بحيث لو لم تطعمه لهلك ، فلك أن تطعمه في هذه الحال ، إلا إذا كان محارباً معادياً للإسلام ، فيترك . وتكون الأعطية في هذه الحال من الصدقة ، لا من الزكاة .
2- وإما أن تكون حاجة هذا الشخص ليست ضرورية كالحالة السابقة فهذا يمكن أن نعطيه من باب تأليف قلبه ودعوته للإسلام لما في ذلك من المصلحة العظيمة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو النصاب في المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 2795: ما هو النصاب في المال
السؤال:

السؤال :
كم نصاب الزكاة بالنسبة للأوراق النقدية وهل يكون تقدير النّصاب في العملات الورقية بناء على نصاب الذّهب أم بناء على نصاب الفضة .

الجواب:
الجواب:
الحمد لله
مقدار نصاب الزكاة في الدولار وغيره من العملات الورقية هو ما يعادل قيمته عشرين مثقالا من الذهب أو مائة وأربعين مثقالا من الفضة في الوقت الذي وجبت عليك فيه الزكاة في الدولارات ونحوها من العملات ، ويكون ذلك بالأحظّ للفقراء من أحد النصابين وذلك نظرا إلى اختلاف سعرهما باختلاف الأوقات والبلدان . فتاوى اللجنة الدائمة 9/257 ولأنه أنفع للفقراء فتاوى اللجنة الدائمة 9/254
( ونظرا لأن قيمة نصاب الفضة في هذا الوقت أدنى من قيمة نصاب الذّهب فيكون التقدير بناء عليه فإذا بلغ ما عند الشخص من العملة الورقية قيمة نصاب الفضة أخرج الزكاة ، ونصاب الفضّة يعادل 595 غراما تقريبا فيخرج صاحب المال ربع العشر ، في كل ألف خمسا وعشرين مما عنده من الأوراق النقدية عند حلول الحول ) . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو الحجّ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 2804: ما هو الحجّ
السؤال:

السؤال :
ما الحج ؟

الجواب:
الجواب:
الحمد لله
الحج هو قصد الكعبة بيت الله الحرام لأداء المناسك وهي أفعال وأقوال جاءت عن النبي صلى الله عليه وسلم في صفة حجّه كالطواف سبعا بالبيت الحرام والسعي سبعا بين جبلي الصّفا والمروة والوقوف في عرفة ورمي الجمرات بمنى وغير ذلك ، وفيه منافع عظيمة للعباد من إعلان التوحيد لله والمغفرة العظيمة للحجاج والتعارف بين المسلمين وتعلّم أحكام الدّين وغير ذلك . واهتمامك بالسّؤال عن الحجّ أيّها الفتى مع صغر سنّك وبُعْد مكانك في كندا هو أمر جيد تُشكر عليه ، ونسأل الله لك التمكين من حجّ بيته وقضاء فرضه ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا لم يجد الدائن ليردّ المال فماذا يفعل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 2806: إذا لم يجد الدائن ليردّ المال فماذا يفعل
السؤال:

منذ عدة سنوات قمت بالاقتراض من أحد الأصدقاء ، ولكني لا أعرف مكانه وقمت بالبحث عنه طويلاً ولم أجده ، مما سبب لي قلقاً كبيراً فماذا أفعل بالمال الذي اقترضته ؟ كما أن قيمة العملة التي اقترضت بها قد انخفضت في السنوات الأخيرة فهل عليّ أن أرد المبلغ كما أخذته أم آخذ في الحسبان قيمة انخفاض العملة ؟.

الجواب:

الحمد لله

إذا كانت العملة التي اقترضتها منه لا زالت ذات قيمة فعليك ردّها بنفس المبلغ ، فإذا اجتهدت في الوصول إلى الشّخص ولم تجده فتصّدق بالمبلغ نيابة عنه والله يوصل الأجر إليه ، وهو بالعباد بصير وعلى كلّ شيء قدير . ولكن لو قدر أنك استطعت معرفة مكانه فيما بعد ، أو التقيت به ، فيجب عليك سداده - وإن كنت قد تصدقت بالمبلغ عنه - إلا أن يقر تصرفك ويسقط حقه بالمطالبة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أثر الحج على نفس المسلم وحياته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 2807: أثر الحج على نفس المسلم وحياته
السؤال:

ما أثر أداء الحج على نفس المسلم وحياته ؟.

الجواب:

الحمد لله

لأداء مناسك الحج فضائل متعددة وحِكَم بالغة من وفق لفهمهما والعمل بها وفق لخير عظيم ، وسنحاول هنا ذكر ما تيسر :

1. سفر الإنسان إلى الحج لأداء المناسك : يتذكر سفره إلى الله والدار الآخرة ، وكما أن في السفر فراق الأحبة والأهل والأولاد والوطن ؛ فإن السفر إلى الدار الآخرة كذلك .

2. وكما أن الذاهب في هذا السفر يتزود من الزاد الذي يبلغه إلى الديار المقدسة ، فليتذكر أن سفره إلى ربه ينبغي أن يكون معه من الزاد ما يبلغه مأمنه ، وفي هذا يقول الله تعالى : ( وتزودوا فإن خير الزاد التقوى ) البقرة/197 .

3. وكما أن السفر قطعة من العذاب فالسفر إلى الدار الآخرة كذلك ، وأعظم منه بمراحل ، فأمام الإنسان النزع والموت والقبر والحشر والحساب والميزان والصراط ثم الجنة أو النار ، والسعيد من نجَّاه الله تعالى .

4. وإذا لبس المحرم ثوبي إحرامه فإنه يذكر كفنه الذي سيكفن فيه ، وهذا يدعوه إلى التخلص من المعاصي والذنوب ، وكما تجرد من ثيابه فعليه أن يتجرد من الذنوب ، وكما لبس ثوبين أبيضين نظيفين ، فكذلك ينبغي أن يكون قلبه وأن تكون جوارحه بيضاء لا يشوبها سواد الإثم والمعصية .

5. وإذا قال في الميقات " لبيك اللهم لبيك " فهو يعني أنه قد استجاب لربه تعالى ، فما باله باقٍ على ذنوب وآثام لم يقل لربه بها " لبيك اللهم لبيك " يعني : استجبت لنهيك لي عنها وهذا أوان تركها ؟

6. وتركه للمحظورات أثناء إحرامه ، واشتغاله بالتلبية والذكر : يبين له حال المسلم الذي ينبغي أن يكون عليه ، وفيه تربية له وتعويد للنفس على ذلك ، فهو يروض نفسه ويربيها على ترك مباحات في الأصل لكن الله حرمها عليه ها هنا ، فكيف يتعدى على محرمات حرمها الله عليه في كل زمان ومكان ؟

7. ودخوله لبيت الله الحرام الذي جعله الله أمناً للناس يتذكر به العبد الأمن يوم القيامة ، وأنه لا يحصله الإنسان إلا بكد وتعب ، وأعظم ما يؤمن الإنسان يوم القيامة التوحيد وترك الشرك بالله ، وفي هذا يقول الله تعالى : ( الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون ) الأنعام/81 .

وتقبيله للحجر الأسود وهو أول ما يبدأ به من المناسك يربي الزائر على تعظيم السنة ، وأن لا يتعدى على شرع الله بعقله القاصر ، ويعلم أن ما شرع الله للناس فيه الحكمة والخير ، ويربي نفسه على عبوديته لربه تعالى ، وفي هذا يقول عمر رضي الله عنه بعد أن قبَّل الحجر الأسود : ( إني أعلم أنك حجر لا تضر ولا تنفع ، ولولا أني رأيت النبي صلى الله عليه وسلم يقبِّلُك ما قبلتك ) رواه البخاري ( 1520 ) ومسلم ( 1720 ) .

8. وفي طوافه يتذكر أباه إبراهيم عليه السلام ، وأنه بنى البيت ليكون مثابة للناس وأمناً ، وأنه دعاهم للحج لهذا البيت ، فجاء نبينا محمد صلى الله عليه وسلم ودعا الناس لهذا البيت أيضاً ، وكذا كان يحج إليه موسى وعيسى عليهما السلام ، فكان هذا البيت شعاراً لهؤلاء الأنبياء ، وكيف لا وقد أمر الله تعالى إبراهيم عليه السلام ببنائه وتعظيمه .

9. وشربه لماء زمزم يذكره بنعمة الله تعالى على الناس في هذا الماء المبارك والذي يشرب منه ملايين الناس على مدى دهور طويلة ولم ينضب ، ويحثه على الدعاء عند شربه لما أخبر به النبي صلى الله عليه وسلم ( أن ماء زمزم لما شرب له ) رواه ابن ماجه ( 3062 ) وأحمد ( 14435 ) وهو حديث حسن حسَّنه ابن القيم رحمه الله في " زاد المعاد " ( 4 / 320 ) .

10. ويعلمه السعي بين الصفا والمروة عظيم تحمل أمنا هاجر للابتلاء ، وكيف أنها كانت تتردد بين الصفا والمروة بحثاً عن نفسٍ تخلصها مما هي فيه من محنة ، وخاصة في شربة ماء لولدها الصغير – إسماعيل - ، فإذا صبرت هذه المرأة على هذا الابتلاء ولجأت لربها فيه ، فلنا فيها أسوة حسنة ، فالرجل يتذكر جهاد المرأة وصبرها فيخفف عليه ما هو فيه ، والمرأة تتذكر من هي من بنات جنسها فتهون عليها الشدائد .

11. والوقوف بعرفة يذكر الحاج بازدحام الخلائق يوم المحشر ، وأنه إن كان الحاج ينصب ويتعب من ازدحام آلاف فكيف بازدحام الخلائق حفاة عراة غرلا – غير مختونين – ؟

12. ومثل ما قلنا في تقبيل الحجر الأسود نقول في رمي الجمار حيث يعوِّد المسلم نفسه على الطاعة ، والاقتداء بالنبي صلى الله عليه وسلم ، وفي هذا إظهار للعبودية المحضة .

13. وأما ذبح الهدي فيذكره بالحادثة العظيمة في تنفيذ أبينا إبراهيم لأمر الله تعالى بذبح ولده البكر إسماعيل ، وأنه لا مكان للعاطفة التي تخالف أمر الله ونهيه ، ويعلمه كذلك خلق الاستجابة لما أمر الله بقول الذبيح إسماعيل : ( يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين ) الصافات/102 .

14. فإذا ما تحلل من إحرامه وحلَّ له ما حرمه الله عليه بسبب الإحرام ، رباه ذلك على الصبر ، وأن مع العسر يسراً ، وأن عاقبة المستجيب لأمر الله الفرح والسرور وهذه فرحة لا يشعر بها إلا من ذاق حلاوة الطاعة ، كالفرحة التي يشعرها الصائم عند فطره ، أو القائم في آخر الليل بعد صلاته .

15. وإذا انتهى من مناسك الحج وجاء به على ما شرع الله وأحب ، وأكمل مناسكه رجا ربه أن يغفر له ذنوبه كلها كما وعد بذلك النبي صلى الله عليه وسلم بقوله : ( مَن حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه ) رواه البخاري (1449) ومسلم (1350) ، ودعاه ذلك ليفتح صفحة جديدة في حياته خالية من الآثام والذنوب .

16. وإذا رجع إلى أهله وبنيه وفرح بلقائهم ذكَّره ذلك بالفرح الأكبر بلقائهم في جنة الله تعالى ، وعرَّفه ذلك بأن الخسارة هي خسارة النفس والأهل يوم القيامة ، كما قال تعالى : ( قل إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ألا ذلك هو الخسران المبين ) الزمر/15 .

هذا ما تيسر ذكره

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصعوبات التي تواجه الحاج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 2808: الصعوبات التي تواجه الحاج
السؤال:

ما هي الصعوبات التي تواجه من أراد الحج ؟.

الجواب:

الحمد لله

يمكن إجمال الصعوبات بما يلي :

1. الطواف : حيث يكثر الطائفون ، ويشتد الزحام ، وبالأخص عند الحجر الأسود ، لذا لا ننصح بمزاحمة الناس لتقبيل أو استلام الحجر الأسود ، حيث سيترتب على ذلك من الأذى ما هو أعظم من أجر هذا الفعل ، وكذا يختار المسلم الوقت المناسب للطواف حيث يخف الزحام ويستطيع أداء العبادة على الوجه المطلوب .

وقد أفتى العلماء بجواز الطواف على الطابق العلوي وهو وإن كان شاقا لكنه أدعى للقيام بأداء العبادة كما ينبغي ، ويبتعد به المسلم عن مزاحمة الناس وما يترتب عليه من مفاسد .

2. السعي : ويقال فيه ما قيل في الطواف ، وهو أضيق مكاناً من الطواف وأشد صعوبة .

3. الوقوف بعرفة : حيث يجتمع الحجاج كلهم في وقت واحد على مكان واحد ، ثم يكون الدفع في آن واحد ، وهو ما يسبب مشقة لكثير من الناس ، سواء في الوقوف أو في الدفع من عرفة .

4. مزدلفة : والصعوبة تكمن في عدم توفر الخدمات التي توجد في الأماكن الأخرى ، وأهمها أماكن قضاء الحاجة .

لذا ننصح في عرفة ومزدلفة أن يقلل الحاج من الطعام والشراب ، حتى لا يحتاج معه إلى قضاء الحاجة فيشق عليه أن يجد فيقع في حرج .

5. رمي الجمرات : وهناك تقتتل الناس ويظهر جهلهم في مدافعتهم للناس ، وفي رمي الجمار من أماكن بعيدة ، وفي رمي الأحذية والخشب مما يسبب ضرراً للحجاج ، ويجتمع الناس هناك في وقت واحد مما يسبب زيادة في الازدحام .

لذا ننصح الحاج تجنب وقت الذروة في الزحام وهو وقت الفجر في يوم العيد ، ووقت الزوال من باقي أيام التشريق ، وأن يرمي الجمرات في الليل حيث يخف الزحام جدا ، ويستطيع معه إقامة ذكر الله بهدوء وطمأنينة ، وقد أفتى العلماء بأن وقت الرمي يمتد من الزوال إلى الفجر، فلا حاجة بعده للذهاب في وقت اجتماع الناس والتسبب في أذية النفس وأذية الآخرين .

6. وفي طواف الوداع : يحاول الحجاج أن ينصرفوا إلى أهليهم مبكرين ، لذا يجتمع الجميع - تقريباً – في وقت واحد مما يسبب لهم الأذى والضرر سواء في الذهاب إلى الحرم أو في الطواف نفسه أو في الخروج من مكة .

لذا ننصح الحجاج بتأخير نسكه إلى اليوم الثالث من أيام التشريق لا أن يعجِّل ، فيستفيد أجراً زائداً على مَن عجَّل ، وننصحه أن يحاول تأخير رجوعه ولو أياماً قلائل إلى أن ينصرف أكثر الحجاج فيستطيع أداء طواف الوداع كما يحب ربنا ويرضى .

هذا مجمل ما يصيب الحاج من صعوبة ، وحكمة الله تعالى اقتضت أن تكون المناسك في تلك البقعة المقفرة من النبات والزرع ، والشديدة الحرارة حتى يميز الله عباده بعضهم من بعض ، فلا يلبي نداء الحق إلا من أخلص نيته لربه .

ولا نخلو المقام من التذكير أن هذه الصعوبات لا تصد المسلم عن أداء هذه العبادة التي فرضها الله في كتابه وعلى لسان نبيه صلى الله عليه وسلم ، وقد أخبر النبي صلى الله عليه وسلم أن الأجر يكون على قدر المشقة ، فكلما زادت المشقة والصعوبات كلما زاد الأجر والثواب .

عن أم المؤمنين قالت : قلت يا رسول الله يصدر الناس بنسكين وأصدر بنسك واحد قال " انتظري فإذا طهرت فاخرجي إلى التنعيم فأهلي منه ثم القينا عند كذا وكذا قال أظنه قال غدا ولكنها على قدر نصبك أو قال نفقتك " .

رواه البخاري ( 1695 ) ومسلم ( 1211 ) .

قال النووي :

قوله صلى الله عليه وسلم " ولكنها على قدر نصبك أو قال نفقتك " هذا ظاهر في أن الثواب والفضل في العبادة يكثر بكثرة النصب والنفقة والمراد النصب الذي لا يذمه الشرع وكذا النفقة.

" شرح مسلم " ( 8 / 152 ، 153 ) .

وعلق الحافظ ابن حجر على كلامه فقال :

وهو كما قال ، لكن ليس ذلك بمطرد فقد يكون بعض العبادة أخف من بعض وهو أكثر فضلا وثوابا بالنسبة إلى الزمان كقيام ليلة القدر بالنسبة لقيام ليال من رمضان غيرها وبالنسبة للمكان كالصلاة ركعتين في المسجد الحرام بالنسبة لصلاة ركعات في غيره وبالنسبة إلى شرف العبادة المالية والبدنية كصلاة الفريضة بالنسبة إلى أكثر من عدد ركعاتها أو أطول من قراءتها ونحو ذلك من صلاة النافلة وكدرهم من الزكاة بالنسبة إلى أكثر منه من التطوع أشار إلى ذلك بن عبد السلام في القواعد قال وقد كانت الصلاة قرة عين النبي صلى الله عليه وسلم وهي شاقة على غيره وليست صلاة غيره مع مشقتها مساوية لصلاته مطلقا والله أعلم .

" فتح الباري " ( 3 / 611 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اختلاف الدين وأثره على التوارث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 2815: اختلاف الدين وأثره على التوارث
السؤال:

السؤال :
هل يرث المسلم من قريبه الكافر إذا مات والعكس وماذا يقول المسلمون في ميراث أهل الأديان المختلفة بعضهم من بعض ؟

الجواب:
الجواب:
الحمد لله
اختلاف الدين أحد موانع التوارث ، فلا يرث الكافر المسلم اتفاقاً ، وكذلك لا يرث المسلم كافراً . لقوله صلى الله عليه وسلم : لا يَرِثُ الْمُسْلِمُ الْكَافِرَ وَلا الْكَافِرُ الْمُسْلِمَ . " رواه البخاري 6262.
ولو أسلم الكافر قبل قسمة التركة ورث عند الإمام أحمد ترغيباً له في الإسلام ، وأما توارث أهل الكفر فيما بينهم ، فعند الإمامين أبي حنيفة والشافعي وفي رواية عن أحمد : يثبت التوارث بينهم وإن اختلفت مللهم ، لقول الله تعالى : " والذين كفروا بعضهم أولياء بعض " سورة الأنفال 73 . ولأن الكفار على اختلاف مللهم كالنفس الواحدة في معاداة المسلمين .

الموسوعة الفقهية 2/308 (www.islam-qa.com)


هل تجب الزكاة في الأموال الخيرية المستثمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 2822: هل تجب الزكاة في الأموال الخيرية المستثمرة
السؤال:

السؤال :
جماعة جمعوا مبلغاً من المال ، وجعلوا هذا المبلغ خاصاً لما يجري على أيّ واحد منهم من المصائب كدية قتل الخطأ وأدخلوا هذا المبلغ في التجارة ليُستثمر ويكون الربح الناتج عائدا على المصارف الخيرية المتفق عليها بينهم ، فهل يجب في هذا المبلغ زكاة أم لا ؟ وهل يحق أن تدفع الزكاة إلى هذا الصندوق الخيري ؟

الجواب:
الجواب:
الحمد لله
إذا كان الواقع كما ذكر فلا زكاة في المال المذكور ، لكونه في حكم الوقف ، سواء كان مجمَّداً أو في تجارة تدار ، ولا يجوز أن تدفع فيه الزكاة لكونه ليس مخصصاً للفقراء ، ولا مقصورا على مصارف الزكاة الأخرى . والله أعلم

فتاوى اللجنة الدائمة 9/291 (www.islam-qa.com)


العمل مهندس نظم معلومات في بنك ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 2834: العمل مهندس نظم معلومات في بنك ربوي
السؤال:

السؤال :
تقدم للزواج مني مهندس نظم يعمل في قسم الكمبيوتر لدى أحد البنوك. أودّ أن أعرف حكم قبول هذا العمل. أنا قلقة ، هل هذا الكسب حلال أم حرام ؟

الجواب:
الجواب:
الحمد لله
إذا كان البنك المذكور ربويا فلا يجوز العمل فيه لحديث جَابِرٍ رضي الله عنه ، قَالَ : لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ هُمْ سَوَاءٌ . " رواه مسلم في صحيحه 2995 . ونسأل الله أن يعوّضكم خيرا

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأجبان المصنوعة من أنفحة الحيوانات غير المذبوحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 2841: الأجبان المصنوعة من أنفحة الحيوانات غير المذبوحة
السؤال:

السؤال :
هل الاجبان حلال لو صنعت من أنزيمات أخذت من لحوم محرمة لم تذبح على الطريقة الشرعية مثل الانزيمات التي ما زالت حية داخل الحيوان ؟

الجواب:
الجواب:
الحمد لله
قبل الجواب عن السؤل لابد من معرفة ما هي الإنفحة ؟
قال الفيروزآبادي في القاموس المحيط (ص313) عند مادة نَفَحَ : " … والإِنْفَحَةُ ، بكسر الهمزة وقد تشدد الحاء وقد تكسر الفاء والمِنْفَحَة والبنْفَحَةُ شيء يستخرج من بطن الجدي الرضيع أصفر "
وجاء في تعريفها في الموسوعة الفقهية (5/155) : هي مادة بيضاء صفراوية في وعاء جلدي يستخرج من بطن الجدي أو الحمل الرضيع يوضع منها قليل في اللبن الحليب فينعقد ويصير جبنا يسميها بعض الناس في بعض البلاد "مجبنة". وجلدة الإنفحة هي التي تسمى : كرشا إذا رعى الحيوان العشب .
أما الحكم الشرعي في الإنفحة فإذا أُخذت الإنفحة من حيوان مذكى ذكاة شرعية فهي طاهرة مأكولة عند الحنفية والمالكية والشافعية والحنابلة.
أما أكل الإنفحة إن أخذت من ميتة أو من حيوان لم يذكَّ ذكاة شرعية فقد ذهب الجمهور من المالكية والشافعية والحنابلة في ظاهر الرواية أنها نجسة غير مأكولة واستدلوا :
أ - بقوله تعالى { حرمت عليكم الميتة }. ولأن الإنفحة تنجست بالموت فلايمكن إزالة النجاسة عنها أشبهت ما لو أصابت الميتة بعد انفصالها .
قال الإمام النووي في المجموع (9/68) : أجمعت الأمة على جواز أكل الجبن ما لم يخالطه نجاسة بأن يوضع فيه انفحة ذبحها من لا تحل ذكاته فهذا الذي ذكرناه من دلالة الإجماع هو المعتمد في إباحته.ا.هـ.
أما القول الثاني وهو قول أبي حنيفة وهو إحدى الروايتين عن أحمد بطهارة الإنفحة من الميتة أو مذكى ذكاة غير شرعية وهذا ما رجحه شيخ الإسلام ابن تيمية في الفتاوى (21/102) فقال : والأظهر أن جبنهم حلال - أي المجوس - وأن أنفحة الميتة ولبنها طاهر.ا.هـ. وقال في موضع آخر من الفتاوى (35/154) : وأما الجبن المعمول بأنفحتهم - أي بعض طوائف الباطنية الكفّار - ففيه قولان مشهوران للعلماء كسائر أنفحة الميتة وكأنفحة ذبيحة المجوس وذبيحة الفرنج الذين يقال عنهم لا يذكّون الذبائح . فمذهب أبي حنيفة وأحمد في إحدى الروايتين أنه يَحلّ هذا الجبن لأن انفحة الميتة طاهرة على هذا القول ، لأن الانفحة لا تموت بموت البهيمة وملاقاة الوعاء النجس في الباطن لا ينجس . ومذهب مالك والشافعي وأحمد في الرواية الأخرى أن هذا الجبن نجس لأن الانفحة عند هؤلاء نجسة لأن لبن الميتة وأنفحتها عندهم نجس . ومن لا تؤكل ذبيحته فذبيحته كالميتة . وكل من أصحاب القولين يحتج بآثار ينقلها عن الصحابة فأصحاب القول الأول نقلوا أنهم أكلوا جبن المجوس وأصحاب القول الثاني نقلوا أنهم أكلوا ما كانوا يظنون أنه من جبن النصارى . فهذه مسألة اجتهاد للمقلد أن يقلد من يفتي بأحد القولين أ.هـ

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


راغب في الإسلام من بلد المخدرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2847: راغب في الإسلام من بلد المخدرات
السؤال:

هل يجوز للمسلم تعاطي المخدرات ( مثل الكوكايين ) ؟
هنا في كولومبيا70% من الناس يتعاطونها .
فهل يجب علي أن أمتنع عنها إذا أردت الإسلام ؟
أنا في انتظار إجابتك .

الجواب:

الحمد لله
إنه لشيء عظيم جدا أن تفكّر باعتناق الإسلام ، وأنت في بلد المخدرات ولست على دين ، ولقد أثار لدينا سؤالك الدهشة والاستغراب من رجل يعيش في مثل وضعك ثمّ يتوصّل إلى بداية رغبة في الدّخول في الإسلام ، ولكنّ الله على كلّ شيء قدير يهدي من يشاء إلى صراطه المستقيم ، ولعلّ العناية الإلهية تهيؤك لقبول الدّين الحقّ بالرّغم من الظّلام الحالك من حولك والمرض المحيط بك مرض الكفر ومرض المخدّرات ، والإنسان الكافر ميّت القلب ولو كان حيّ الجسد فإذا هداه الله لنور الإسلام دبت الحياة في قلبه وعرف لها معنى جديدا وتغيّر توجهه فصار يسير على هدى من ربّه ، قال الله تعالى في كتابه العزيز : ( أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا .. ) الآية 122 سورة الأنعام ، فهلّم إلى الحياة الحقيقية واتّباع النّور الذي أنزله الله وسترى فيه ما تقرّ به عينك وتطمئنّ به نفسك عندما تعبد الله .

وأمّا عن موضوع المخدّرات فلا شكّ أنّك تتوقّع أنّ هذا الدّين العظيم يحرّم كلّ ضار ويبيح كلّ نافع ولا يرضى أن يغيب الإنسان عن عقله فيصبح هائما مجنونا شاردا يفعل كلّ قبيح دون وعي ويجلب الدمار لجسده بهذا الدّاء الخطير ويصدّ نفسه عن ذكر الله وعبادته بتعاطي هذا السمّ الخطير الذي يفتح الباب للاعتداء على الآخرين فيكون هذا المخدّر مفسدا للدّين والنّفس والعقل والعِرض والمال ، ولذلك لا يشكّ أي عاقل بتحريمه تحريما قطعيا .

ونحن على إدراك تام بأنّ الإدمان ليس مرضا سهلا وأنّ الخلاص منه ليس أمرا يسيرا ولكنّ هذا كلّه لا يمنع من الدّخول في الإسلام واعتناق هذا المذهب الحقّ الذي بعث الله به نبيه محمدا صلى الله عليه وسلم ، وثق ثقة تامّة أن اعتناقك للإسلام سيولّد فيك قوة عظيمة وإرادة جازمة ستعينك على التخلّص من الإدمان وترك هذا المرض الخطير ، وقد تأخذ المسألة وقتا للشّفاء من هذا المرض والإقلاع عن هذا الذّنب ولكن لا ينبغي أن يجعلك هذا تتردد في الدّخول في الإسلام بل أسلم تسلم من آفات الدّنيا وعذاب الآخرة ونحن على استعداد للوقوف بجانبك في مواجهة أيّة صعوبة تعترضك ونشكرك على سؤالك ونسأل الله أن يعجّل بهدايتك ، والسلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم زواج المسلم بامرأة ليس لها دين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 2851: حكم زواج المسلم بامرأة ليس لها دين
السؤال:

السؤال :
هل يحل للمسلم الزواج بامرأة كافرة ليس لها دين ؟

الجواب:

الجواب :
الحمد لله

لا يحلّ ذلك أبدا لقوله تعالى : ( لا هنّ حلّ لهم ولا هم يحلّون لهنّ ) ، ويُستثنى من الكافرات المحصنات من نساء أهل الكتاب لقوله تعالى : ( والمحصنات من الذين أوتوا الكتاب ) . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما حكم مص لبن الزوجة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 2864: ما حكم مص لبن الزوجة ؟
السؤال:

السؤال : وأنا أجامع زوجتي المرضع ، شربت لبنها ، هل لبنها حلال لي ؟

الجواب:
الجواب:
الحمد لله
قبل الإجابة على السؤال لا بد من تقرير أمور مهمة في أحكام الرضاع :
1. أن الرضاع ثابت بالكتاب والسنة والإجماع .
أما من كتاب الله فقد قال تعالى : ( وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة ) . وأما من السنة حديث ابن عباس أن النبي صلى الله عليه وسلم قال : يحرم من الرضاع ما يحرم من النسب . متفق عليه (البخاري ، مسلم 1444) . أما الإجماع فقد أجمع العلماء على أثر الرضاع في تحريم التناكح والمحرمية وجواز النظر والخلوة .
2. أن الرضاع المؤثر بانتقال نفعه من المرضعة إلى الرضيع له شروط وهي :
- أن يكون الرضاع في الحولين ( عامين ) لقوله تعالى : ( والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة ) {البقرة : 233} .
- أن يكون عدد الرضعات خمس رضعات معلومات بحيث تكون وجبة للطفل ، كالأكلة من الأكلات والشربة من الشربات أما قطع الطفل الثدي لعارض كالتنفس أو نقله من ثدي لآخر فهذه لا تعتبر رضعة وهو مذهب الشافعي واختيار ابن القيم ، وتعريف الرضعة أن يلتقم الطفل الثدي فيمصه حتى يدخل اللبن إلى جوفه ثم يتركه من تلقاء نفسه ، ودليل الخمس رضعات ما جاء عن عائشة رضي الله عنها قالت : كان فيما أنزل من القران عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي رسول الله صلى الله عليه وسلم وهن فيما يقرأ من القرآن . رواه مسلم (1452) أي أن نسخ تلاوة ذلك تأخر جدا حتى إنه توفي رسول الله صلى الله عليه وسلم وبعض الناس لم يبلغه نسخ تلاوته ، فلما بلغهم نسخ تلاوته تركوه وأجمعوا على أنه لا يتلى مع بقاء حكمه ، وهو من نسخ التلاوة دون الحكم وهو أحد أنواع النسخ . فإذا تقرر هذا فإن الرضاعة بعد الحولين لا تحرم شيئا وهذا هو رأي جمهور أهل العلم ومن أدلتهم الآية السابقة وقول النبي صلى الله عليه وسلم : " لا يُحِّرم من الرضاعة إلا ما فتق الأمعاء وكان قبل الفطام " . رواه الترمذي (رقم 1152) وقال : هذا حديث حسن صحيح . والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الرضاعة لا تحرم إلا ما كان دون الحولين وما كان بعد الحولين الكاملين فإنه لا يحرم شيئا .ا.هـ.
وثمَّ جملة آثار عن الصحابة منها ما جاء عن أبي عطية الوادعي قال : جاء رجل إلى ابن مسعود فقال : إنها كانت معي امرأتي فحُصر لبنها في ثديها فجعلت أمصه ثم أمجُّه فأتيت أبا موسى فقال ما أفتيت هذا ؟ فأخبره بالذي أفتاه فقال ابن مسعود ، وأخذ بيد الرجل : أرضيعاً ترى هذا ؟ إنما الرضاع ما أنبت اللحم والدم ، فقال أبوموسى : لا تسألوني عن شيء ما كان هذا الحَبْر بين أظهركم . رواه عبدالرزاق في المصنف (7/463 رقم13895) .
وروى مالك في الموطأ (2/603) من حديث ابن عمر قال : لا رضاعة إلا لمن أُرضع في الصغر ولا رضاعة لكبير . وإسناده صحيح .
وروى مالك أيضا في الموطأ عن عبد الله بن دينار أنه قال : جاء رجل إلى عبد الله بن عمر وأنا معه عند دار القضاء يسأله عن رضاعة الكبير ؟ فقال عبد الله بن عمر : جاء رجل إلى عمر بن الخطاب فقال إني لي وليدة وكنت أطؤها فعمدت امرأتي إليها فأرضعتها ، فدخلت عليها فقالت : دونك ، فقد والله أرضعتها . فقال عمر : أوْجِعْها وأْتِ جاريتك فإنما الرضاعة رضاعة الصغير . وإسناده صحيح .
وبهذا يتبين أن مص لبن الزوجة لا يؤثر في المحرمية قال ابن قدامة في المغني (9/201) : فإن من شرط تحريم الرضاع أن يكون في الحولين وهذا قول اكثر أهل العلم روي نحو ذلك عن عمر وعلي وابن عمر وابن مسعود وابن عباس وأبي هريرة وأزواج النبي صلى الله عليه وسلم سوى عائشة وإليه ذهب الشعبي وابن شبرمة والأوزاعي والشافعي وإسحاق وأبو يوسف ومحمد وأبو ثور ورواية عن مالك .
وبناء على ما تقدّم فإنّ مصّ لبن الزّوجة لا يؤثّر وإن كان الأولى ترك ذلك .
وقد سُئل الشيخ محمد بن صالح العثيمين عن هذه المسألة فأجاب : رضاع الكبير لا يؤثّر لأنّ الرضاع المؤثّر هو ما كان خمس رضعات فأكثر في الحولين قبل الفطام ، وعلى هذا فلو قُدِّر أنّ أحدا رضع من زوجته أو شرب من لبنها فإنه لا يكون ابنا لها . فتاوى إسلامية 3/338 والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عمل المسلم عند رجل ملحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 2875: عمل المسلم عند رجل ملحد
السؤال:

السؤال :
أنا أعمل لدى شخص ملحد(لا يؤمن بإله) . هل من الجائز العمل لديه.حيث أنه يحسن معاملتي ويعطيني وقت للصلاة.

الجواب:
الجواب:
 الحمد لله
 إذا كان مجال عملك مباحا فلا بأس أن تعمل عنده ما دمت قائما بما أمر الله ، وعليك بالقيام بواجب الدّعوة إلى الله بالحسنى لعلّ الله أن يهديه على يديك ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعليّ رضي الله عنه لما بعثه إلى الكفار يوم خيبر " أدْعُهُمْ إِلَى الإِسْلامِ وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ فَوَاللَّهِ لأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلا خَيْرٌ لَكَ مِنْ أَنْ يَكُونَ لَكَ حُمْرُ النَّعَمِ . ( الإبل الحمر وهي أنفس أموال العرب ) . " رواه البخاري 2787

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العقد على نصرانية ورقياً للحصول على حقّ الإقامة في بلاد الكفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 2886: العقد على نصرانية ورقياً للحصول على حقّ الإقامة في بلاد الكفر
السؤال:

السؤال :
هل يسمح بالزواج من أمريكية مسيحية للحصول على "البطاقة الخضراء" عن طريقها دون معاشرتها أو الانفراد بها (على الورق فقط).
نيتي هي: الزواج على النحو المذكور حتى أستطيع زيارة بلد الزوجة ومساعدة والدي اللذين يعيشان في وطني الأصلي والعمل بالشهادة التي أحملها (برمجة كمبيوتر).
وجزاكم الله خيرا.

الجواب:
الجواب :
الحمد لله والصلاة والسلام على رسول الله وبعد
لقد عرضنا هذا السّؤال على سماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز فأجاب : ليس هذا من مقصود النّكاح في الشّريعة الإسلامية أن يتزوج بغرض الحصول على حقّ الإقامة ثمّ يطلّق والذي يظهر لي عدم الجواز . انتهى
وأيضاً فإن مجرد العقد على النصرانية ورقياً هو تحايل على هؤلاء الكفرة وهذا لا يجوز ، إذ الظلم لا يقره الله عز وجل ويأباه حتى على الكافر ، والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رئيسه في العمل كافر لوطي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 2889: رئيسه في العمل كافر لوطي
السؤال:

أعمل في شركة كمبيوتر ورئيسي في العمل كافر ، وقد اخبرني أحد العاملين أنه لوطي ، فهل يجوز لي العمل في هذا الشركة ؟.

الجواب:
الحمد لله
إذا كان عملك مباحا فيجوز لك الاستمرار فيه مع الحذر من تصرّفات هذا الشّخص وحركاته ، ولو استطعت أن تدعوه إلى الإسلام ثم تبيّن له حكم المنكر الذي يقترفه ( بعد التثبّت والتبيّن من أنّه واقع فيه ) بالأسلوب الحكيم المناسب ، فيُرجى لك عند الله الأجر العظيم . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم عمليات تبيض البشرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 2895: حكم عمليات تبيض البشرة
السؤال:

السؤال :
ما حكم تبييض البشرة ، هل هو حرام أم حلال ؟

الجواب:

الجواب:
الحمد لله
عمليات تبيض البشرة نوعان : الأول طلب كمال وزيادة حُسْن فهذا لا يجوز لما فيه من تغيير خلق الله ، وهو نوع ملحق بالوشم الذي جاء عن النبي صلى الله عليه وسلم لعن فاعله .
والثاني : إزالة عيب ، كأن يكون في اليد أو غيرها بقعة سوداء أو ما أشبه ذلك فيسعى لإزالتها بتبييض مكانها فلا بأس بذلك لأنه من باب إزالة العيوب . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم قتل الفأرة وتعليق على شخصية ميكي ماوس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 2896: حكم قتل الفأرة وتعليق على شخصية ميكي ماوس
السؤال:

السؤال :
ما حكم قتل الفأرة .

الجواب:
الجواب :
لا حرج في قتل الفأرة لما رواه عَبْدُ اللَّهِ بْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قال : قَالَتْ حَفْصَةُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسٌ مِنْ الدَّوَابِّ لا حَرَجَ عَلَى مَنْ قَتَلَهُنَّ الْغُرَابُ وَالْحِدَأَةُ وَالْفَأْرَةُ وَالْعَقْرَبُ وَالْكَلْبُ الْعَقُورُ. رواه البخاري 1828

وعن الْقَاسِمَ بْنَ مُحَمَّدٍ يَقُولُ سَمِعْتُ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ أَرْبَعٌ كُلُّهُنَّ فَاسِقٌ يُقْتَلْنَ فِي الْحِلِّ وَالْحَرَمِ الْحِدَأَةُ وَالْغُرَابُ وَالْفَأْرَةُ وَالْكَلْبُ الْعَقُورُ . رواه مسلم 1198

ولأنّ الفأرة من المخلوقات الضارة ، وقد بيّن النبي صلى الله عليه وسلم ذلك بقوله :

عَنْ ابْنِ عَبَّاسٍ قَالَ جَاءَتْ فَأْرَةٌ فَأَخَذَتْ تَجُرُّ الْفَتِيلَةَ فَجَاءَتْ بِهَا فَأَلْقَتْهَا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْخُمْرَةِ الَّتِي كَانَ قَاعِدًا عَلَيْهَا فَأَحْرَقَتْ مِنْهَا مِثْلَ مَوْضِعِ الدِّرْهَمِ فَقَالَ إِذَا نِمْتُمْ فَأَطْفِئُوا سُرُجَكُمْ فَإِنَّ الشَّيْطَانَ يَدُلُّ مِثْلَ هَذِهِ عَلَى هَذَا فَتُحْرِقَكُمْ رواه أبو داود 5427

( فأخذت ) : أي شرعت ( فجاءت ) : الفأرة ( بها ) : أي بالفتيلة ( فألقتها ) : أي الفتيلة ( على الخمرة ) : وهي السجادة التي يسجد عليها المصلي تُصنع من حصير أو خوص ونحوه

.. وفأرة البيت هي الفويسقة التي أمر النبي صلى الله عليه وسلم بقتلها في الحل والحرم وأصل الفسق الخروج عن الاستقامة والجور , وبه سمي العاصي فاسقا , وإنما سميت هذه الحيوانات فواسق على الاستعارة لخبثهن , وقيل لخروجهن عن الحرمة في الحل والحرم أي لا حرمة لهنّ بحال . وروى الطحاوي في أحكام القرآن بإسناده عن يزيد بن أبي نعيم أنه سأل أبا سعيد الخدري لم سميت الفأرة الفويسقة , فقال استيقظ النبي صلى الله عليه وسلم ذات ليلة وقد أخذت فأرة فتيلة السراج لتحرق على رسول الله صلى الله عليه وسلم البيت فقام إليها وقتلها وأحل قتلها للحلال والمحرم ذكره العلامة الدميري .

وقد أخرج البخاري ومسلم في صحيحيهما من حديث أبي موسى الأشعري قال " احترق بيت على أهله بالمدينة فلما حدث رسول الله صلى الله عليه وسلم بشأنهم قال إن هذه النار إنما هي عدوة لكم فإذا نمتم فأطفئوها عنكم " . وأخرج البخاري من حديث جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم " خمّروا الآنية , وفيه فإن الفويسقة ربما جرت الفتيلة فأحرقت أهل البيت " وأخرجه مسلم بمعناه وفيه " فإن الفويسقة تضرم على أهل البيت بيتهم " قال الطبري في هذه الأحاديث الإبانة على أن الحق على من أراد المبيت في بيت ليس فيه غيره وفيه نار أو مصباح أن لا يبيت حتى يطفئه .. والحديث أخرجه الحاكم وقال إسناده صحيح .

انتهى من عون المعبود شرح أبي داود

فإذا علمنا أنّ الشّارع سمّى الفأرة فويسقة وأباح قتلها حتى في مكّة وأنها كانت وسيلة الشيطان لإحراق بيت النبي صلى الله عليه وسلم وهي سبب رئيس لإفساد الأطعمة ونقل مرض الطّاعون .. نستغرب بعد ذلك ( سخافة الغربيين ) في هذا التحبيب للأطفال في الفأرة عن طريق الترويج لشخصية ميكي ماوس في الألعاب والمجلات ومدن الملاهي فتأمّل !!.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الألعاب الإلكترونية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 2898: الألعاب الإلكترونية
السؤال:

السؤال : ما حكم اللعب أو السماح للأطفال باللعب في الألعاب الإلكترونية المنتشرة والمتعددة كالتي تنتجها شركات سوني ونينتندو وغيرها .

الجواب:
الجواب:
الحمد لله
النّاظر في هذه الألعاب يجد أنها تعتمد على المهارات الذهنية والتصرفات الفردية .

وهذه الألعاب مختلفة النواحي ، متعددة الجوانب : فمنها حروب وهمية تدرب على التصرف في الأحوال المشابهة ، أو تقوم على التحفّز للنجاة من المخاطر وقتال الأعداء وتدمير الأهداف والتخطيط والمغامرة والخروج من المتاهات والهرب من الوحوش وسباقات الطائرات والسيارات والمراكب واجتياز العوائق والبحث عن الكنز ومنها ألعاب تنمي المعلومات وتزيد الاهتمامات كألعاب الفكّ والتركيب وتجميع الصور المجزّأة والبناء والتلوين والتظليل والإضاءة .

الحكم الشرعي :

الإسلام لا يمنع الترويح عن النّفس وتحصيل اللّذة المباحة بالوسائل المباحة والأصل في مثل هذه الألعاب الإباحة إذا لم تصدّ عن واجب شرعيّ كإقامة الصلاة وبرّ الوالدين وإذا لم تشتمل على أمر محرّم - وما أكثر المحرّمات فيها - ومن ذلك ما يلي :

- الألعاب التي تصور حروبا بين أهل الأرض الأخيار وأهل السماء الأشرار وما تنطوي عليه مثل هذه الأفكار من اتّهام الله تعالى أو الطعن في الملائكة الكرام .

- الألعاب التي تقوم على تقديس الصّليب وأنّ المرور عليه يعطي صحة وقوة أو يعيد الروح أو يزيد في الأرواح بالنسبة للاعب ونحو ذلك وكذلك ألعاب تصميم بطاقات أعياد الميلاد في دين النصارى .

- الألعاب التي تقرّ السّحر أو تمجّد السّحرة .

- الألعاب القائمة على الحقد على الإسلام والمسلمين كاللعبة التي يأخذ فيها اللاعب إذا قصف مكة 100 نقطة وإذا قصف بغداد خمسين وهكذا .

- تمجيد الكفار وتربية الاعتزاز بهم كالألعاب التي إذا اختار فيها اللاعب جيش دولة كافرة يُصبح قويا وإذا اختار جيش دولة عربية يكون ضعيفا وكذلك الألعاب التي فيها تربية الطّفل على الإعجاب بأندية الكفّار الرياضية وأسماء اللاعبين الكفرة .

- الألعاب المشتملة على تصوير للعورات المكشوفة وبعض الألعاب تكون جائزة الفائز فيها ظهور صورة عارية . وكذلك إفساد الأخلاق في مثل الألعاب التي تقوم فكرتها على النجاة بالمعشوقة والمحبوبة والصديقة من الشرّير أو التنّين .

- الألعاب القائمة على فكرة القمار والميسر .

- الموسيقى ومعلوم تحريمها في الشريعة الإسلامية .

- الإضرار بالجسد كالإضرار بالعينين أو الأعصاب وكذلك المؤثّرات الصوتية الضارة بالأذن وقد أثبتت الدراسات الحديثة أنّ هذه الألعاب تُحدث إدمانا وإضرارا بالجهاز العصبي وتُسبّب التوتّر والعصبية لدى الأطفال .

- التربية على العنف والإجرام وتسهيل القتل وإزهاق الأرواح كما في لعبة دووم المشهورة .

- إفساد واقعية الطّفل بتربيته على عالم الأوهام والخيالات والأشياء المستحيلة كالعودة بعد الموت والقوّة الخارقة التي لا وجود لها في الواقع وتصوير الكائنات الفضائية ونحو ذلك .

وقد توسّعنا في ذكر الأمثلة على المخاطر العقديّة والمحاذير الشرعية لأنّ كثيرا من الآباء والأمّهات لا ينتبهون لذلك فيجلبونها لأولادهم ويلهونهم بها .

وينبغي التنبّه إلا أنّ هذه الألعاب الإلكترونية لا تجوز المسابقة فيها بعِوَض - ولو كانت مباحة - لأنها ليست من آلات الجهاد ، ولا فيما يتقوى به في الجهاد . والله تعالى أعلم

المسابقات وأحكامها في الشريعة الإسلامية لـ د. سعد الشثري (www.islam-qa.com)


تشييع جنازة المستغيث بالقبور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 2900: تشييع جنازة المستغيث بالقبور
السؤال:

السؤال : ما حكم تشييع جنازة من مات وهو يستغيث بالقبور ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب :

إذا مات مصرا على الاستغاثة بالأموات لم يجز تشييعه ، وإذا لم يناقشه أحد فننظر هل هو في بلد فيه موحدون ودعاة للتوحيد وسبل لمعرفة التوحيد فهذا يغلب على الظن إقامة الحجة عليه فلا يشيّع ، وإلا فيشيّع . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


الدعاء الذي يدعو به العقيم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 2910: الدعاء الذي يدعو به العقيم
السؤال:

السؤال :
أنا وزوجتي نحاول أن ننجب طفلاً ، هل تستطيع أن تخبرنا عن سورة في القرآن لنتلوها في الصلاة أو في الدعاء تساعدنا على الإنحاب . وجزاك الله خيراً .

الجواب:

الجواب :
الحمد لله

عليك بدعاء زكريا عليه السلام عندما قال : رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ ، فإنه دعاء جميل في غاية المناسبة للحال . وكذلك دعاؤه عليه السلام لما قال : رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ .

وقصة زكريا عليه السلام فيها عبر بالغة وقد قصّها الله علينا في كتابه في عدة مواضع ، فمنها ما جاء في سورة آل عمران في ذكر مريم عليها السلام : ( فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَامَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ(37) هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ (38) فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ(39) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ(40) قَالَ رَبِّ اجْعَلْ لِي ءَايَةً قَالَ ءَايَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ(41)

ومنها آيات سورة مريم : ( ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2) إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا(3) قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا(4) وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا(5) يَرِثُنِي وَيَرِثُ مِنْ ءالِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا(6) يَازَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا(7) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا(8) قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا(9) قَالَ رَبِّ اجْعَلْ لِي ءايَةً قَالَ ءَايَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا(10) فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا(11)

ومنها آيات سورة الأنبياء ( وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ(89) فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90)

وتأمُّل قصة زكريا عليه السلام نافع جدا لكل عقيم وكذلك قصة إبراهيم وزوجته سارة فقد رزقهما الله بصبرهما إسحاق عليه السلام وولد لإبراهيم وهو كبير إسماعيل أيضا كما قال تعالى عن خليله : ( الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39) سورة إيراهيم

وعلى المسلم في جميع الحالات أن يرضى بقضاء الله وقدره ولو بقي عقيما طيلة عمره ولربما كان صبره خيرا له من الولد ، وكل قضاء الله خير وكلّ أقداره حكمة وكلّ شيء بمشيئته وأمره سبحانه : ( لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ(49) أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ(50) سورة الشورى ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هم اليهود والنصارى الذين يدخلون الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 2912: من هم اليهود والنصارى الذين يدخلون الجنة
السؤال:

كيف نجمع بين قوله تعالى : ( إِنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ( وبين أن من لم يؤمن من اليهود والنصارى بالإسلام فلن يدخل الجنة ؟.

الجواب:
الحمد لله

الآية التي أشرت إليها في سؤالك مذكورة في موضعين متشابهين من كتاب الله ، فالأول هو قوله تعالى : ( إِنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ(62) سورة البقرة

والثاني هو قوله تعالى : ( إِنَّ الَّذِينَ ءامَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ ءامَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ(69) سورة المائدة

وحتى نفهم المراد من الآيتين فهما صحيحا فلا بدّ أن نرجع إلى علماء التفسير ، قال الإمام الكبير إسماعيل بن كثير رحمه الله في تفسير آية البقرة :

نبه تعالى على أن من أحسن من الأمم السالفة وأطاع فإن له جزاء الحسنى وكذلك الأمر إلى قيام الساعة كل من اتبع الرسول النبي الأمي فله السعادة الأبدية ولا خوف عليهم فيما يستقبلونه ولا هم يحزنون على ما يتركونه ويخلّفونه كما قال تعالى "ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون" وكما تقول الملائكة للمؤمنين عند الاحتضار في قوله "إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون" ..

فكان إيمان اليهود أنه من تمسك بالتوراة وسنة موسى عليه السلام حتى جاء عيسى فلما جاء عيسى كان من تمسك بالتوراة وأخذ بسنة موسى فلم يدعها ولم يتبع عيسى كان هالكا ، وإيمان النصارى أن من تمسك بالإنجيل منهم وشرائع عيسى كان مؤمنا مقبولا منه حتى جاء محمد صلى الله عليه وسلم فمن لم يتبع محمدا صلى الله عليه وسلم منهم ويدع ما كان عليه من سنة عيسى والإنجيل كان هالكا.

( وقوله تعالى ) "ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين" .. إخبار عن أنه لا يقبل من أحد طريقة ولا عملا إلا ما كان موافقا لشريعة محمد صلى الله عليه وسلم بعد أن بعثه به فأما قبل ذلك فكل من اتبع الرسول في زمانه فهو على هدى وسبيل ونجاة فاليهود أتباع موسى عليه السلام والذين كانوا يتحاكمون إلى التوراة في زمانهم .. فلما بعث عيسى صلى الله عليه وسلم وجب على بني إسرائيل اتباعه والانقياد له فأصحابه وأهل دينه هم النصارى .. فلما بعث الله محمدا صلى الله عليه وسلم خاتما للنبيين ورسولا إلى بني آدم على الإطلاق وجب عليهم تصديقه فيما أخبر وطاعته فيما أمر والانكفاف عما عنه زجر وهؤلاء هم المؤمنون حقا وسميت أمة محمد صلى الله عليه وسلم مؤمنين لكثرة إيمانهم وشدة إيقانهم ولأنهم يؤمنون بجميع الأنبياء الماضية والغيوب الآتية .

ثم قال رحمه الله في تفسير آية المائدة :

والمقصود أن كل فرقة آمنت بالله وباليوم الآخر وهو الميعاد والجزاء يوم الدين وعملت عملا صالحا ولا يكون ذلك كذلك حتى يكون موافقا للشريعة المحمدية بعد إرسال صاحبها المبعوث إلى جميع الثقلين فمن اتصف بذلك فلا خوف عليهم فيما يستقبلونه ولا على ما تركوا وراء ظهورهم ولا هم يحزنون .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تعليق الآيات للحفظ والحماية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 2915: حكم تعليق الآيات للحفظ والحماية
السؤال:

السؤال :
ما حكم وضع المصحف في السيارة من أجل التبرك والحصن من العين وأيضا خشية أن تصدم ؟

الجواب:
الجواب:
 الحمد لله
 حكم وضع المصحف في السيارة دفعا للعين أو توقيا للخطر بدعة فإن الصحابة رضي الله عنهم لم يكونوا يحملون المصحف دفعا للخطر أو للعين ، وإذا كان بدعة فإن النبي صلى الله عليه وسلم قال : " كل بدعة ضلالة وكل ضلالة في النار " (سؤال على الهاتف الشيخ محمد بن صالح العثيمين ) ( البدع والمحدثات وما لا أصل له ص259)
 وسئل أيضا الشيخ عبد العزيز بن باز رحمه الله السؤال التالي : يعلق بعض الناس آيات قرآنية وأحاديث نبوية في غرف المنازل أو في المطاعم أو المكاتب ، وكذلك في المستشفيات والمستوصفات يعلقون قوله تعالى " وإذا مرضت فهو يشفين " وغير ذلك .. فهل تعليق ذلك يعتبر من التمائم المنهي عنها شرعا ، علما بأن مقصودهم استنزال البركات وطرد الشياطين ، وقد يقصد من ذلك أيضا تذكير الناسي وتنبيه الغافل ، وهل من التمائم وضع المصحف في السيارة بحجة التبرك به ؟
 فأجاب سماحته قائلا : إذا كان المقصود بما ذكره السائل تذكرة الناس وتعليمهم ما ينفعهم فلا حرج في ذلك ، أما إذا كان المقصود اعتبارها حرزا من الشياطين أو الجن فلا أعلم لهذا أصلا وهكذا وضع المصحف في السيارة للتبرك بذلك ليس له أصل وليس بمشروع ، أما إذا وضعه في السيارة ليقرأ فيه بعض الأحيان أو ليقرأ فيه بعض الركاب فهذا طيب ولا بأس .. والله ولي التوفيق

( فتاوى إسلامية 4/29 ) (الشيخ ابن باز ) (www.islam-qa.com)


الألوان المستحبة والمكروهة والمحرمة في ثياب الرجال والنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 2943: الألوان المستحبة والمكروهة والمحرمة في ثياب الرجال والنساء
السؤال:

ما هي الألوان المستحبة والمكروهة والمحرمة في ثياب الرجال والنساء ؟.

الجواب:
الحمد لله

قبل الإجابة على هذا السؤال لا بد لنا من تقرير أمر مهم وهو أن الأصل في ألوان اللباس الذي يلبسه الرجال والنساء الإباحة إلا إذا ورد النص الشرعي بالنهي عن لون معين بالنسبة للرجل أو المرأة . وقد جاءت نصوص الشريعة بلبس ألوان معينة وبالنهي عن ألوان معينة فمن ذلك ما يلي :

اللون الأسود : عن أم خالد بنت خالد أنها قالت : أُتي النبي صلى الله عليه وسلم بثياب فيها خميصة سوداء صغيرة فقال : من ترون أن نكسو هذه ؟ فسكت القوم . فقال ائتُوني بأم خالد فأتي بها تُحمل فأخذ الخميصة بيده فألبسها وقال : أبلي وأخلقي . وكان فيها علم أخضر أو أصفر فقال يا أم خالد هذا سناه ، وسناه بالحبشية . رواه البخاري

ومعنى أبلي وأخلقي هو دعاء بطول البقاء للمخاطب أي : أنها تطول حياتها حتى يبلى الثوب ويخلَق .

وعن جابر رضي الله عنه قال : رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة وعليه عمامة سوداء . رواه مسلم .

وعن عائشة رضي الله عنها قالت : صنعت لرسول الله بردة سوداء فلبسها فلما عرق فيها وجد ريح الصوف فقذفها وكانت تعجبه الريح الطيبة . رواه أبو داود وقال الحاكم (4/188) : صحيح على شرط الشيخين ووافقه الذهبي . وقال الشيخ الألباني في الصحيحة (5/168رقم 2136) : وهو كما قالا. وبوب عليه أبو داود في سننه باب في السواد . وقال صاحب عون المعبود (11/126) : والحديث يدل على مشروعية لبس السواد وأنه لا كراهة فيه .ا.هـ.

فاللون الأسود مباح للنساء والرجال على حد سواء . ومن البدع الباطلة المتعلّقة بهذا اللون : تعمّد لبسه عند المصائب وفيه تشبّه بالنّصارى أيضا ، قال الشيخ محمد بن صالح العثيمين (فتاوى إسلامية 3/313) : لبس السواد عند المصائب شعار باطل لا أصل له والإنسان عند المصيبة ينبغي أن يفعل ما جاء به الشرع فيقول : إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلف لي خيرا منها . لأنه إذا قال ذلك بإيمان واحتساب فإن الله يأجره على ذلك ويبدله بخير منها .ا.هـ. وقال أيضا : تخصيص لباس معين للتعزية من البدع فيما نرى ولأنه قد ينبئ عن تسخط الإنسان على قدر الله ...ا.هـ.

اللون الأبيض : عن أبي ذر رضي الله عنه قال : أتيت النبي صلى الله عليه وسلم وعليه ثوب أبيض وهو نائم ثم أتيته وقد استيقظ …الحديث. رواه البخاري في صحيحه وقال : باب الثياب البيض .

وروى البخاري عن سعد قال : رأيت بشمال النبي صلى الله عليه وسلم ويمينه رجلين عليهما ثياب بيض يوم أحد ما رأيتهما قبل ولا بعد .

وهذان الرجلان هما جبريل وميكائيل كما ذكر ذلك الحافظ بن حجر في الفتح (10/295) .

واللون الأبيض من الثياب التي يستحب أن يلبسها الأحياء ويكفن فيه الأموات كما جاء في حديث ابن عباس قال : قال رسول الله صلى الله عليه وسلم " الْبسوا من ثيابكم البياض فإنها خير ثيابكم وكفنوا فيها موتاكم " رواه ابوداود والترمذي وصححه الألباني في أحكام الجنائز (ص82) . وكذلك يستحب البياض في ثياب الإحرام للرجل وهي إزار ورداء .

اللون الأخضر : عن أبي رمثة قال : رأيت رسول الله صلى الله عليه وسلم وعليه بُردان أخضران . رواه الترمذي وقال : هذا حديث حسن غريب ورواه النسائي 5224

اللون الأحمر: لقد جاء النهي عن لبس اللون الأحمر الخالص بالنسبة للرجال دون النساء لحديث ابن عمر " نهى رسول الله صلى الله عليه وسلم عن المفدّم " رواه الإمام أحمد وابن ماجة 3591

والمفدّم : هو المشبع بالعصفر ، وفي حاشية السندي على سنن النسائي : المفدم : المشبع بالحمرة .

وعن عمر أنه كان إذا رأى على الرجل ثوبا معصفرا جذبه وقال : " دعوا هذا للنساء " أخرجه الطبري .

وعن عبد الله بن عمرو قال : " مر على النبي صلى الله عليه وسلم رجل وعليه ثوبان أحمران فسلم عليه فلم يرد عليه النبي صلى الله عليه وسلم " أخرجه أبو داود والترمذي وحسنه والبزار وقال : لا نعلمه إلا بهذا الإسناد , وفيه أبو يحيى القتات مختلف فيه ,

وقيل في السبب عن النهي عن لبس الأحمر للرجال أقوال منها :

ـ من أجل أنه لبس الكفار

ـ من أجل أنه زي النساء فهو راجع إلى الزجر عن التشبه بالنساء

ـ من أجل الشهرة أو خرم المروءة فيمنع حيث يقع ذلك

والمنع مخصص بالثوب الذي يصبغ كله بالحمرة وأما ما كان فيه لون آخر غير الأحمر من بياض وسواد وغيرهما فلا ، وعلى ذلك تحمل الأحاديث الواردة في الحلة الحمراء كحديث الْبَرَاء رَضِيَ اللَّهُ عَنْهُ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرْبُوعًا وَقَدْ رَأَيْتُهُ فِي حُلَّةٍ حَمْرَاءَ مَا رَأَيْتُ شَيْئًا أَحْسَنَ مِنْهُ . رواه البخاري 5400 فإن الحلل اليمانية غالبا تكون ذات خطوط حمر وغيرها . وليست حمراء خالصة .

قال ابن القيم رحمه الله تعالى في لبس ( النبي صلى الله عليه وسلم ) حَدَّثَنَا أَبُو الْوَلِيدِ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي إِسْحَاقَ سَمِعَ الْبَرَاءَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرْبُوعًا وَقَدْ رَأَيْتُهُ فِي حُلَّةٍ حَمْرَاءَ مَا رَأَيْتُ شَيْئًا أَحْسَنَ مِنْهُ .

والحلة : إزار ورداء .. وغلط من ظنّ أنها كانت حمراء بحتا لا يُخالطها غيره وإنما الحلّة الحمراء : بُردان يمانيان منسوجان بخطوط حمر مع الأسود كسائر البرود اليمنية .. وإلا فالأحمر البحت منهي عنه أشدّ النهي ففي صحيح البخاري أن النبي صلى الله عليه وسلم نهى عن المياثر الحمر ، .. وفي جواز لبس الأحمر من الثياب والجوخ وغيرها نظر . وأمّا كراهته فشديدة جدا .. زاد المعاد 1/139 ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ضوابط للدراسة في الخارج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 2956: ضوابط للدراسة في الخارج
السؤال:

السؤال :
هل يجوز السفر إلى بلاد أمريكا للدراسة ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز لك أن تأخذ العلم إلا عن أهله الثقات المأمونين ، وخاصة العلوم الدينية والعربية ، وذلك متوفر بحمد الله في الدول الإسلامية ، فلا يجوز السفر إلى الدول الكافرة للدراسة بها ، إلا فيما لا يتيسر لك دراسته على المسلمين في البلاد الإسلامية من العلوم الدنيوية ، كالطب والهندسة ونحوهما ، ولم يتيسر استقدام من يُضطر إليه من المتخصصين الأمناء في العلوم الكونية إلى الدولة الإسلامية للقيام بتدريسها للطلاب المسلمين ، وكانت أمتك مضطرة إلى هذا العلوم ، لتكتفي بأبنائها بعد التخرج في القيام بما تحتاج إليه عن استقدام كفار يقومون به ، وكنت في نفسك مُحصّناً في دينك بالثقافة الإسلامية ، ولا يخشى عليك من الفتن أيام دراستك في بلاد الكفار ، وإقامتك مدة الدراسة بين أظهرهم ، فيجوز لك حينئذ أن تسافر للدراسة في بلاد الكفار ، وأمريكا ونحوها في ذلك سواء .

من فتاوى اللجنة الدائمة 12/137. (www.islam-qa.com)


ادّعت زوجته أنها تعرّضت لاغتصاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 2967: ادّعت زوجته أنها تعرّضت لاغتصاب
السؤال:

السؤال :
أنا مسلم مهاجر تزوجت من امرأة منذ 18 سنة ، وكان عملي يضطرني للسفر كثيراً وترك زوجتي بمفردها ، وعند عودتي من إحدى هذه السفرات من خارج البلاد أخبرتني زوجتي أن رجلاً دخل عليها وقبلها وقال لها أنها صغيرة جداً .
واليوم بعد مضي 18 سنة على هذه الحادثة أخبرتني زوجتي أن الرجل دخل عليها وقبلها وجامعها وأنها استسلمت له ، وأنا الآن أشعر بانهيار وأحس بالغضب الشديد لأنها خدعتني ولم تخبرني بحقيقة الأمر ، وتركتني جاهلاً بالموضوع . وبسبب هذه الأزمة النفسية فإنني لم أعد راغباً في الذهاب إلى المسجد أو أداء الصلاة .
أرجو أن تعلمني ماذا علي أن أفعل ؟ هل زواجنا شرعي ؟ هل يجب عليّ أن أطلقها ؟ أفيدوني جزاكم الله خيراً .

الجواب:
الجواب:
الحمد لله
إذا كان ما وصفَتْه أخيرا هو الذي حصل فإنّها تكون قد فعلت كبيرة عظيمة وخيانة واضحة باستجابتها لهذا المعتدي والاستسلام له وعدم محاولة الهرب أو الامتناع أو الاستغاثة ونحو ذلك ، وما ذكَرَتْه بأنّها كانت مكرهة لا يُقبل منها ، فإنّها لم تذكر تهديدا بسلاح أو ربطا ووثاقا ونحو ذلك ، فإذا تبيّن هذا فعلا وتأكّد تفريطها فما هو الواجب عليك ؟ وما هو الموقف تجاهها ؟
لا شك أنّك يجب أولا أن تعظها وتذكّرها بالله وعذابه واليوم الآخر وأهواله وتبيّن لها خطورة انتهاك حدود الله وخيانة الزوج وتلويث فراشه وما جعله الشّارع من الحدّ الشنيع على الزاني المُحصن وهو قتله بالحجارة .
وبعد الموعظة إن تبيّن لك ندمها وأسفها واستقامتها فلا حرج عليك من البقاء معها ونكاحكما صحيح ، والذي يغلب على الظنّ أنّ هذه المرأة نادمة وتائبة لأنها هي التي استخرجت الموضوع بعد أن كان منسيا ، وصارحتك به ولعل هذا من جرّاء تأنيب ضميرها والرّغبة الصادقة في التحلل وطلب المسامحة من زوجها ، وذنبها في صِغر سنها وجاهلية أمريكا مع احتمال أن تكون كارهة في بداية الاغتصاب ثمّ لانت ليس كذنب من سعت إلى المعصية برجليها وخطّطت لذلك وتعمّدته إصرارا ، والنّصيحة أنّ هذه المرأة إن كانت حالها الآن الاستقامة والنّدم على ما فعلت أن تُسامحها وتعفو عنها خصوصا وأنّه قد يكون لك منها أولاد يضيعون بطلاقها ، هذا مع الاستمرار في تربيتها ومراقبتها وعدم إطالة الغياب عنها . ونسأل الله أن يتوب علينا أجمعين .
وقبل مغادرة شاشة الإجابة أريد أن أنبهك على أمر خطير ورد في ثنايا سؤالك وهو قولك إنه لم يعد لديك رغبة في الذّهاب إلى المسجد والصّلاة والدّعاء نتيجة للأزمة التي تمرّ بها ، وهذا عجيب جدا أيها الأخ المسلم ، فإن النبي صلى الله عليه وسلم كان إذا حزبه أمر وكَرَبه خَطْب فزع إلى الصّلاة ولجأ إلى الله يدعوه ويستغيث به وعلّمنا ذلك ، وليس أن نُعرض عن بيوت الله ونترك الصّلاة وندع الدّعاء ، فإلى من تأوي إذن في كربتك وبجوار من تستجير من نار مصيبتك ، فعد إلى الله يا أخي وسله أن يُذهب غمّك ويشفي صدرك واستعن بالصّبر والصّلاة إنّ الله مع الصّابرين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عقد النّكاح لا يبطل بمرور أي مدّة عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 2969: عقد النّكاح لا يبطل بمرور أي مدّة عليه
السؤال:

السؤال :
أنا أعمل في كندا. وهذا العام ذهبت إلى بلدي الأم في الباكستان وتزوجت من هناك. ولأسباب معينة لم يتم زواجنا في وقت زيارتي للباكستان. وقد عملنا "وليمة" في اليوم التالي لعقد القران، ولكن كان علي العودة إلى كندا لضرورات العمل. وقد مضى إلى الآن أكثر من ستة أشهر لم أستطع خلالها الحصول على تأشيرة لزوجتي لتحضر إلى حيث أعمل في كندا. وقد أخبرني صديق أن زواجي قد أصبح لاغيا لأنه لم يكتمل لأكثر من ستة أشهر بعد عقد النكاح. هل هذا صحيح؟ وهل أحتاج لتجديد عقد الزواج بعد وصول زوجتي إلى كندا؟ أرجو الإسراع بالرد لأن زوجتي ستصل إلى كندا في وقت قريب.

الجواب:
الجواب :
الحمد لله

إذا تمّ عقد النّكاح بالشّروط الشّرعية ( انظر سؤال 813) فإنّه صحيح وباق على أصله ، ومرور ستة أشهر عليه دون التقائك بالزوجة لا يُفسده ولا يُلغيه كما زعم صاحبك الذي لا علم له - إن كان ما فهمته منه هو ما قاله حقّا - وفي هذه الحالة عليك بنصحه أن يتقي الله ولا يُفتي بغير علم ، ولو أنّه نصحك بوجوب أن يصحب زوجتك محْرم في سفرها لكان خيرا وأقوم ، ونسأل الله لك التوفيق والبركة والسعادة في زواجك وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل للحامل أن تحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 2983: هل للحامل أن تحج
السؤال:

هل يجوز للحامل أن تؤدي مناسك العمرة والحج ؟ وهل لمدة الحمل تأثير على ذلك ( مثلا كونـها في شهرها الرابع مقارنة بالشهر الثامن ) ؟ حيث يمكن أن تسقط المرأة أو تـمرض نتيجة للازدحام .

الجواب:
الحمد لله

1. لا مانع من ذهاب المرأة الحامل إلى الحج ، والحامل طاهر يلزمها الصلاة والصيام وطلاقها طلاق سنَّة .

2. بل قد ثبت في السنَّة أن أسماء بنت عميس رضي الله عنها قد خرجت للحج مع النبي صلى الله عليه وسلم وهي حامل مُتِمٌّ ، حتى أنها ولدت في الميقات .

عن عائشة رضي الله عنها قالت : نُفست أسماء بنت عميس – زوجة أبي بكر - بمحمد بن أبي بكر بالشجرة فأمر رسول الله صلى الله عليه وسلم أبا بكر يأمرها أن تغتسل وتهل .

رواه مسلم ( 1209 ) .

نفست أي : ولدت .

بالشجرة أي بذي الحليفة وهي ميقات أهل المدينة .

قال النووي – في فوائد الحديث - :

وفيه : صحة إحرام النفساء والحائض ، واستحباب اغتسالهما للإحرام ، وهو مجمع على الأمر به ، لكن مذهبنا ومذهب مالك وأبي حنيفة والجمهور أنه مستحب ، وقال الحسن وأهل الظاهر : هو واجب .

والحائض والنفساء يصح منهما جميع أفعال الحج إلا الطواف وركعتيه لقوله صلى الله عليه وسلم " اصنعي ما يصنع الحاج غير أن لا تطوفي " .

" شرح مسلم " ( 8 / 133 ) .

وإذا كانت المرأة لم تحج حجة الإسلام فليس الحمل عذراً لها في ترك الحج ، لأنه بإمكانها تجنب مواضع الزحام والمدافعة ، فإذا لم تستطع رمي الجمار بنفسها فإنها توكل من يرمي عنها ، وإذا لم تستطع الطواف والسعي ماشية فإنها تطوف وتسعى على العربة ... وهكذا .

وكثير من الناس يحجون وهم في حالة كبيرة من الراحة ، من حيث الطريق والمسكن وأداء المناسك .

3. نعم ، لو وجدت امرأة حامل وأخبرها طبيب ثقة أن في خروجها إلى الحج خطراً عليها أو على جنينها لكونها مريضة أو ضعيفة أو لغير ذلك من الأسباب فإنها تُمنع من أداء الحج في عامها هذا ، ويدل على هذا المنع قوله صلى الله عليه وسلم " لا ضرر ولا ضرار " رواه ابن ماجه ( 2340 ) وهو حديث حسن ، وانظر تخريجه في " جامع العلوم والحكم " لابن رجب ( 1 / 302 ).

4. وبعض الأطباء يفرِّق بين كون الحمل في أوله ، فيخشى عليها وعلى جنينها ، وبين أن يكون في أشهره الأخيرة ، فيكون الخوف من غير مخوِّف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خلوة الراكبة مع سائق سيارة الأجرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 2986: خلوة الراكبة مع سائق سيارة الأجرة
السؤال:

السؤال : هل يجوز للمسلم أن يقود سيارة تاكسي فقد يحدث أن تركب معه امرأة بمفردها وتصبح خلوة؟

الجواب:

الجواب :

الحمد لله

قال رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلمَ : " لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلا كَانَ ثَالِثَهُمَا الشَّيْطَانُ " . رواه أحمد والترمذي في سننه 2091 وهو في صحيح الجامع 2546 وقال الله تعالى في قصة يوسف عليه السلام : ( وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ .. ) الآية سورة يوسف 23

فلا يجوز للرجل أن يخلو بامرأة أجنبية لا في بيت ولا في مكتب ولا في عيادة ولا في مصعد ولا في سيارة ولا غير ذلك من الأماكن لأنّ ذلك سببا وذريعة إلى الوقوع في الحرام والشّيطان حريص على إيقاع العبد في الحرام وتزيينه له ، وقد اتفق الفقهاء على أنّ الخلوة بالأجنبية محرّمة ، وقالوا : لا يخلون رجل بامرأة ليست منه بمحرم ولا زوجة بل أجنبية لأنّ الشّيطان يوسوس لهما في الخلوة بفعل ما لايحلّ . الموسوعة الفقهية 19/267 ، ولا يجوز للرجل أن يخلو بامرأة أجنبية حتى ولو كان يعلّمها القرآن ولا يجوز أن يؤمها في الصلاة بمفردهما ، وضابط الخلوة المحرمة أن يخلو بها بحيث تحتجب شخوصهما عن الناس : فتح الباري 9/333 ، وسائق سيارة الأجرة لا يخلو أن يمرّ بشارع خال أو طريق سريع كما أن هيكل السيارة يخفي أكثر جسد الراكب ، ولا يُؤمن أيضا من تبادل حديث محرّم ، أو انجرار إلى اتّفاق على أمر محرّم ، وكم حصل من مآسٍ وقصص مؤلمة ومعاصٍ مهلكة بسبب الخلوة مع السّائق الأجنبي، وهذه الشريعة حكيمة مُحكمة تسدّ منافذ الشرّ والطرق المؤدية إلى الحرام ، فالواجب الامتناع التامّ عن الخلوة بين الرجل والمرأة الأجنبيين ، وصاحب سيارة الأجرة عليه أن لا يحمل امرأة بمفردها ويمتنع عن إركابها إلاّ في حالة الضرورة كالإسعاف في الحوادث ونحو ذلك ، والله وليّ التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ضعف رواية وأنا على ذلك من الشاهدين بعد تلاوة سورة التين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 2988: ضعف رواية وأنا على ذلك من الشاهدين بعد تلاوة سورة التين
السؤال:

السؤال : هل هناك حديث يقرأ بعد الانتهاء من قراءة سورة التين يقول الإنسان " بلا شك واشهد" وما صحته وأين أجده؟.

الجواب:

الجواب :

الحمد لله
قال الترمذي رحمه الله في سننه : حَدَّثَنَا ابْنُ أَبِي عُمَرَ حَدَّثَنَا سُفْيَانُ عَنْ إِسْمَعِيلَ بْنِ أُمَيَّةَ قَال : سَمِعْتُ رَجُلا بَدَوِيًّا أَعْرَابِيًّا يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يَرْوِيهِ يَقُولُ مَنْ قَرَأَ وَالتِّينِ وَالزَّيْتُونِ فَقَرَأَ أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ فَلْيَقُلْ بَلَى وَأَنَا عَلَى ذَلِكَ مِنْ الشَّاهِدِينَ قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ إِنَّمَا يُرْوَى بِهَذَا الإِسْنَادِ عَنْ هَذَا الأَعْرَابِيِّ عَنْ أَبِي هُرَيْرَةَ وَلا يُسَمَّى ، وهذا تبيين منه رحمه الله لعلّة هذا السّند وهو جهالة هذا الأعرابي وبناء عليه فإنّ السّند ضعيف والحديث غير صحيح وقد رواه أبو داود رحمه الله 753 من طريق الأعرابي المذكور . وقد ضعّف العلامة الألباني الحديث في كتابه ضعيف الجامع رقم 5784 وبما أنّ الحديث لم يثبت فلا نعمل به ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خروجها لمجالس الذكر دون استئذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 2993: خروجها لمجالس الذكر دون استئذان
السؤال:

السؤال :
السائلة تقول ما حكم ذهابي إلى المسجد أو مجلس الذكر في بيت مسلم للدعوة أو التلقي بغير إذن الوالد ، إذ لو علم بذلك لمنعني ، ولكن الإيمان يبلى كما يبلى الثوب ، وأحتاج إلى تجديد إيماني لأني في وسط مليء بالمنكرات ، فهل يجوز لي الذهاب خفية أم ماذا ؟.

الجواب:

الجواب :
الحمد لله

المرأة قبل زواجها تحت ولاية أبيها ، فلا يجوز لها الخروج من البيت إلا بإذنه ، سواء كان للمسجد أو لغيره لأن طاعة الأب واجبة في غير معصية الله ، ونوصيك بالاستماع لإذاعة القرآن الكريم ، لأن فيها علماً كثيراً ، وتوجيهات سديدة وفيها برنامج نور على الدرب الذي يجيب فيه جماعة من العلماء أسئلة المستمعين ، وفقك الله لكل خير ، ومنحك الفقه في الدين .

من فتاوى اللجنة الدائمة 12/101. (www.islam-qa.com)


بيع علب ألعاب لا يدري ما بداخلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 2997: بيع علب ألعاب لا يدري ما بداخلها
السؤال:

السؤال :
يوجد لدي بقالة بها بضاعة منها كرتون بداخله اثنا عشر علبة - كراتين ، يطلق عليها اسم جرب حظك بداخل كل علبة حلوى وألعاب أطفال عبارة عن سيارة وطائرة ومروحة وقطار ، كلها ألعاب أطفال ، وهي منوعة ، كل علبة يختلف ما بداخلها عن الأخرى من الألعاب المذكورة ، فما حكم بيعها على الزبائن ؟.

الجواب:

الجواب :
الحمد لله

هذا النوع من البضائع ، ذات الكرتون المغلف ، الذي يباع ولا يعلم ما في داخله من أنواع السلع من ألعاب الأطفال وغيرها ، هو بيع مجهول يفتقد شرط العلم بالمبيع برؤية أو صفة ، لذا فلا يجوز التعامل بهذا النوع من البضائع الفاقد للعلم بالمبيع برؤية أو صفة ، لأنه من بيوع الغرر المنهي عنها لحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن بيع الغرر رواه مسلم 3/1153

من فتاوى اللجنة الدائمة 13/85. (www.islam-qa.com)


الجمع بين التخصص الدنيوي والعلم الشرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 2999: الجمع بين التخصص الدنيوي والعلم الشرعي
السؤال:

السؤال :
إن أحد إخواني في حيرة من أمره ، ويتعلق الأمر بدراسته ، حيث هو مجتهد جداً في الرياضيات والفيزياء ، ولكنه يريد أن يدرس العلم الشرعي بالجامعة العام المقبل إن شاء الله ، وقال لي بأنه إذا واصل في اختصاصه - يعني الرياضيات والفيزياء - فإنه سينشغل عن التبحر في علوم الشرع ، وهو في أخذ ورد في أي الطريقين يكون النجاح حليفه ، فبماذا تنصحونه وفقكم الله ؟.

الجواب:

الجواب :
الحمد لله

بإمكان أخيك أن يواصل دراسته في التخصص المذكور ، ويدرس العلوم الشرعية على أحد العلماء ، أو يلتحق بعدما يفرغ من دراسته بأحد المعاهد والكليات الشرعية ، ليتعلم أمور دينه ، ويتفقه في الشريعة ، وإن خاف أن تشغله العلوم الرياضية إذا استمر فيها عن العلوم الشرعية فلينصرف عنها ، وليشتغل بدراسة العلوم الشرعية ، لكونها أهم وأعظم نفعاً ، ولأنه مخلوق ليعبد ربه على بصيرة ، ولا سبيل إلى ذلك إلا بالله ثم بالعناية بدراسة العلوم الشرعية ، يسر الله أمره وبارك في علومه وأوقاته .

من فتاوى اللجنة الدائمة 12/102. (www.islam-qa.com)


هل صخرة بيت المقدس معلقة في الهواء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 3000: هل صخرة بيت المقدس معلقة في الهواء
السؤال:

السؤال :
صخرة المقدس التي ركب المعراج عليها يوم عرج النبي صلى الله عليه وسلم قالوا لنا أنها معلقة في الهواء بالقدرة أفتونا جزاكم الله خيراً ؟

الجواب:
الجواب:
 الحمد لله
 كل شيء قائم في مقره بإذن الله سواء في ذلك السموات وما فيها والأرضون وما فيهن حتى الصخرة المسؤول عنها ، قال تعالى : ( إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده ) وقال سبحانه : ( ومن آياته أن تقوم السماء والأرض بأمره )
 وليست صخرة بيت المقدس معلقة في الفضاء وحولها هواء من جميع نواحيها بل لا تزال متصلة من جانب الجبل التي هي جزء منه متماسكة معه ، وهي وجبلها قائمان في مقرهما للأسباب الكونية العادية المفهومة ، شأنهما في ذلك شأن غيرهما من الكائنات ، ولا ننكر قدرة الله على أن يمسك جزءاً من الكونيات في الفضاء فمجموع المخلوقات كلها قائمة في الفضاء بقدرة الله كما تقدم ، وقد رفع الله الطور فوق قوم موسى حينما امتنعوا من العمل بما أتاهم به موسى من الشرائع وكان محمولاً بقدرة الله ، قال تعالى : ( وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون ) ، وقال تعالى : ( وإذ نتقنا الجبل فوقهم كأنه ظُلّة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون ) ولكن القصد بيان الواقع ، وأن الصخرة التي في بيت المقدس ليست معلقة في الفضاء من جميع جوانبها منفصلة عن الجبل انفصالاً كلياً بل هي متصلة به متماسكة معه . والله أعلم

فتوى إسلامية لللجنة الدائمة /485 (www.islam-qa.com)


الحيوانات المنوية هل هي حية أو لا روح فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 3001: الحيوانات المنوية هل هي حية أو لا روح فيها
السؤال:

هل نفهم من نفخ الروح في الجنين بعد أربعة أشهر أن الحيوان المنوي المتحد مع بيضة المرأة والذي يتكون منه الجنين لا روح فيه أو ماذا ؟

الجواب:
الجواب:
 الحمد لله
 لكل من الحيوان المنوي وبويضة المرأة حياة تناسلية إذا سلم من الآفات تهيّئ لكل منهما بإذن الله وتقديره الاتحاد بالآخر ، وعند ذلك يتكون الجنين إن شاء الله ذلك ويكون حياً أيضاً حياة تناسبه ، حياة النمو والتنقل في الأطوار المعروفة فإذا نفخ فيه الروح سرت فيه حياة أخرى بإذن الله اللطيف الخبير ، ومهما بذل الإنسان وسعه ولو كان طبيباً ماهراً فلين يحيط علماً بكلّ أسرار الحمل وأسبابه وأطواره ، قال تعالى : ( الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار عالم الغيب والشهادة الكبير المتعال ) وقال : ( إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام ) . فتاوى إسلامية : اللجنة الدائمة /488
 فالحياة أنواع ولكل كائن حيّ حياة تناسبه وتخصّه بقدرة الله فللنبات حياة تخصّه وللحيوان المنوي حياة تخصّه وللإنسان حياة تخصّه وهكذا والله الخالق لكلّ ذلك وقد جعل الماء أصل كلّ الأحياء كما قال عز وجل : ( أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَوَاتِ وَالأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ(30) سورة الأنبياء . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كتابة البسملة على بطاقات الزفاف مشروعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 3002: كتابة البسملة على بطاقات الزفاف مشروعة
السؤال:

السؤال :
هل يجوز كتابة البسملة على بطاقات الزواج نظراً لأنها ترمى بعد ذلك في الشوارع أو في سلال المهملات ؟

الجواب:
الجواب:
الحمد لله
يشرع كتابة البسملة في البطاقات وغيرها من الرسائل .. لأنه صلى الله عليه وسلم كان يبدأ رسائله بالتسمية ، ولا يجوز لمن يتسلم البطاقة التي فيها ذكر الله أو آية من القرآن أن يلقيها في المزابل أو القمامات أو يجعلها في محل يُرغب عنه ، وهكذا الجرائد وأشباهها لا يجوز امتهانها ولا إلقاؤها في القمامات ، ولا جعلها سفر للطعام ولا ملفّاً للحاجات لما يكون فيها من ذكر الله عز وجل ، والإثم على من فعل ذلك أما الكاتب فليس عليه إثم . والله أعلم

فتاوى إسلامية ابن باز /507 (www.islam-qa.com)


حكم بيع أمواس الحلاقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 3003: حكم بيع أمواس الحلاقة
السؤال:

السؤال :
إن والدي يرسل لنا علب أمواس حلاقة لنبيعها ، ونظراً لأن هذه الأمواس غالباً ما تستخدم في حلق اللحية ، ونادراً ما تستخدم في الشارب والعانة ، ونظراً لذلك فقد داخلني الشك ، هل هي حلال أم حرام ، أي هل بيعها يجوز أم لا ؟.

الجواب:

الجواب :
الحمد لله

لا يحرم عليكم بيعها والانتفاع بثمنها ، ولكن يحرم على من كانت في حوزته أن يستعملها في محرم .

من فتاوى اللجنة الدائمة ج13/30. (www.islam-qa.com)


فتح محل لبيع الزواحف والسباع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 3004: فتح محل لبيع الزواحف والسباع
السؤال:

السؤال :
أود أن أتقدم لسماحتكم بسؤال عن حكم الشرع في الاتجار أو اقتناء الحيوانات التي تستخدم لإشباع الهواية أو لأغراض الزينة ، ومنها على سبيل المثال لا الحصر :
1.طيور الزينة مثل : الببغاوات والطيور الملونة .
2.الزواحف مثل : الثعابين والسحالي .
3. المفترسات مثل : الذئاب والأسود والثعالب .. الخ .
حيث إنها تستخدم إما لأشكالها الجميلة أو لفرائها ، مع العلم بأنها غالية الثمن ، وتحفظ تحت الأسر ، والتجارة فيها لها مردود عالي جداً ؟ .

الجواب:

الجواب :
الحمد لله

أولاً : بيع طيور الزينة مثل الببغاوات والطيور الملونة والبلابل لأجل صوتها جائز لأن النظر إليها وسماع أصواتها غرض مباح ، ولم يأت نص من الشارع على تحريم بيعها أو اقتنائها ، بل جاء ما يفيد جواز حبسها إذا قام بإطعامها وسقيها وعمل ما يلزمها ، ومن ذلك ما رواه البخاري من حديث أنس قال : ( كان النبي صلى الله عليه وسلم أحسن الناس خلقاً ، وكان لي أخ يقال له أبو عُمير قال : أحسبه فطيماً وكان إذا جاء قال : ( يا أبا عُمير ما فعل النُغير ؟ ) نغر كان يلعب به ) ..الحديث ، والنغر نوع من الطيور ، قال الحافظ ابن حجر في شرحه ( فتح الباري ) في أثناء تعداده لما يستنبط من الفوائد من هذا الحديث قال : وفيه .. جواز لعب الصغير بالطير ، وجواز ترك الأبوين ولدهما الصغير يلعب بما أبيح اللعب به ، وجواز إنفاق المال فيما يتلهى به الصغير من المباحات ، وجواز إمساك الطير في القفص ونحوه ، وقص جناح الطير إذ لا يخلو طير أبي عمير من واحد منهما ، وأيهما كان الواقع التحق به الآخر في الحكم ، وكذلك حديث أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : ( دخلت امرأة النار في هرة حبستها لا هي أطعمتها وسقتها ولا هي تركتها تأكل في خشاش الأرض ) أخرجه البخاري في الصحيح 4/ 100،152وأحمد 2/261 . وإذا جاز هذا في الهرة جاز في العصافير ونحوها .

وذهب بعض أهل العلم إلى كراهة حبسها للتربية ، وبعضهم منع ذلك ، قالوا : لأن سماع أصواتها والتمتع برؤيتها ليس للمرء به حاجة ، بل هو من البطر والأشر ورقيق العيش ، وهو أيضاً سفه لأنه يطرب بصوت حيوان صوته حنين إلى الطيران ، وتأسف على التخلي في الفضاء ، كما في كتاب ( الفروع وتصحيحه ) للمرداوي 4/9 ، والإنصاف ( 4/275 )

ثانياً : من شروط صحة البيع كون العين المعقود عليها مباحة النفع من غير حاجة ، والثعابين لا نفع فيها ، بل فيها مضرة فلا يجوز بيعها ولا شراؤها ، وهكذا السحالي ، وهي السحابل ، لا نفع فيها ، فلا يجوز بيعها ولا شراؤها .

ثالثاً : لا يجوز بيع المفترسات من الذئاب والأسود والثعالب وغيرها من كل ذي ناب من السباع لأن النبي صلى الله عليه وسلم نهى عن ذلك ولما في ذلك من إضاعة المال ، وقد نهى النبي صلى الله عليه وسلم عن إضاعته .

من فتاوى اللجنة الدائمة 13/38. (www.islam-qa.com)


هل تقتل الحشرات الضارة حرقا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 3005: هل تقتل الحشرات الضارة حرقا
السؤال:

السؤال :
الحشرات التي توجد في المنزل مثل النمل والصراصير وما أشبه ذلك هل يجوز قتلها بالحرق وإن لم يجز فماذا نفعل ؟

الجواب:
الجواب:
 الحمد لله
 هذه الحشرات إذا حصل منها الأذى تقتل بالمبيدات الحشرية ولا تقتل بالنار ، يقول الرسول صلى الله عليه وسلم : ( خَمْسٌ فَوَاسِقُ يُقْتَلْنَ فِي الْحِلِّ وَالْحَرَمِ : الْفَأْرَةُ وَالْعَقْرَبُ وَالْغُرَابُ وَالْحُدَيَّا وَالْكَلْبُ الْعَقُورُ ) رواه مسلم 2071 ، وفي لفظ آخر والحية ( سادسة ) ، هذه أخبر النبي صلى الله عليه وسلم عن أذاها وأنها فواسق وقد خرجت عن طبيعة غيرها من عدم الأذى ، ولهذا قال : يقتلن في الحل والحرم ، وهكذا إذا وُجد الأذى من غيرها كالنمل أو الصراصير أو الخنافس أو غيرها ما يؤذي فإنها تقتل بالمبيدات الحشرية وليس بالنار والله أعلم .

فتاوى إسلامية ابن باز /451 (www.islam-qa.com)


حكم ولد الزنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 3006: حكم ولد الزنا
السؤال:

هل يدخل ولد الزنا الجنة إن أطاع الله ؟ وهل عليه أثم أو لا ؟

الجواب:
الحمد لله
ولد الزنا لا يلحقه إثم من جراء زنا والديه وما ارتكبا من جريمة الزنا ، لأن ذلك ليس من كسبه ، بل إثمهما على أنفسهما ، لقوله تعالى : ( لها ما كسبت وعليها ما اكتسبت ) وقوله : ( ولا تزر وازرة وزر أخرى ) وشأنه في مصيره شأن غيره ، فإن أطاع الله وعمل الصالحات ومات على الإسلام فله الجنة ، وإن عصى الله ومات على الكفر فهو من أهل النار ، وإن خلط عملاً صالحاً وآخر سيئاً ومات مسلماً فأمره إلى الله إن شاء غفر له وإن شاء عاقبه ومآله إلى الجنة بفضل من الله ورحمته ، وأما الحديث الوارد في أنه لا يدخل الجنة ولد زنا فموضوع ( مكذوب على النبي صلى الله عليه وسلم ) ، والله أعلم .

فتاوى إسلامية للجنة الدائمة 5/22 (www.islam-qa.com)


قائمة بحِكَم إسلامية جميلة لإرسالها إلى الأصدقاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 3007: قائمة بحِكَم إسلامية جميلة لإرسالها إلى الأصدقاء
السؤال:

أرسل يوميا جمل وحكم ومقاطع من القرآن أو الأحاديث إلى الأصدقاء فهل يمكن أن تزودني ببعضها؟ حيث أن لها تأثير طيب عليهم وأود الاستمرار في ذلك.

الجواب:

الحمد لله
 أثابك الله أيها الأخ على هذا المجهود الطيّب الذي تقوم به في الدّعوة إلى الله والنّصح والتذكير الذي تُسديه إلى إخوانك عبر هذه الجُمل والعبارات الإسلامية ، وفيما يلي قائمة ببعض القواعد والحِكم الإسلامية الجامعة مأخوذة من الكتاب والسنّة وكلام أهل العقل الحكمة من المسلمين ، فما كان مأخوذا من القرآن فهو بين قوسين ( ) ، وما كان من صحيح السنّة النبوية جُعل بين علامتي التنصيص " " ، وما كان غير ذلك تُرك دون علامة :
 ( إذا قلتم فاعدلوا )
 ( استعينوا بالصبر والصلاة )
 ( قولوا للناس حسنا )
 ( أوفوا بعهد الله إذا عاهدتم )
 ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها )
 ( لا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط )
 ( وكلوا واشربوا ولا تُسرفوا )
 ( وتزودوا فإن خير الزاد التقوى )
 ( ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب )
 ( من يتوكل على الله فهو حسبه )
 ( من يطع الرسول فقد أطاع الله )
 ( لن تنالوا البرّ حتى تُنفقوا مما تحبون )
 ( حسبنا الله ونعم الوكيل )
 ( لا تمش في الأرض مرحا )
 ( لا تصعّر خدّك للناس )
 ( اقصد في مشيك واغضض من صوتك )
 ( ولا تمنن تستكثر )
 " احفظ الله يحفظك "
 " إذا لم تستح فاصنع ما شئت "
 " أطب مطعمك تكن مجابا الدعوة "
 " اتق الله حيثما كنت "
 " اتْبع السيئة الحسنة تمحها "
" خالقِ الناس بخلق حسن "
 " اتق المحارم تكن أعبد الناس "
 " ارض بما قسم الله لك تكن أغنى الناس "
 " أحبّ للناس ما تحبّ لنفسك "
 " لا تُكثر الضّحك فإنّ كثرة الضحك تُميت القلب "
 " الظّلم ظلمات يوم القيامة "
 " اتقوا الله واعدلوا في أولادكم "
 " اتق النار ولو بشقّ تمرة "
 " اتقوا دعوة المظلوم "
 " أثقل شيء في الميزان الخلق الحسن "
 " التأني من الله والعجلة من الشيطان "
 " قلة المال أقلّ للحساب "
 " لا تغضب ولك الجنة "
 " أحبّ الأعمال إلى الله أدومها وإن قلّ "
 " أحب البلاد إلى الله مساجدها "
 " أبغض البلاد إلى الله أسواقها "
 " أحبّ الطعام إلى الله ما كثرت عليه الأيدي "
 " أحب الكلام إلى الله أن يقول العبد سبحان الله وبحمده "
 " أحب الناس إلى الله أنفعهم "
 "أحبّ الأعمال إلى الله سرور تُدخله على مسلم "
 " من كفّ غضبه ستر الله عورته "
" سوء الخلق يُفسد العمل كما يُفسد الخلّ العسل "
 " أحبّ عباد الله إلى الله أحسنهم خلقا "
 " إحذروا الدنيا فإنها خضرة حلوة "
 " إحفظ لسانك "
 " أحفوا الشّوارب وأعفوا اللحى "
 " أدّ الأمانة إلى من ائتمنك "
 " لا تخن من خانك "
 " أدعوا الله وأنتم موقنون بالإجابة "
 " بشروا ولا تنفروا "
 " يسّروا ولا تُعسّروا "
 " كل بيمينك وكل مما يليك "
 " إذا آتاك الله مالا فليُر أثر نعمة الله عليك "
 " إذا أتاكم كريم قوم فأكرموه "
 " إذا أتاكم من ترضون دينه وخُلُقه فزوّجوه "
 " إذا أراد الله بأهل بيت خيرا أدخل عليهم الرّفق "
 " إذا أسأت فأحسن "
 " إذا حاك في نفسك شيء فدَعْه "
 " إذا حكمتم فاعدلوا "
 إذا دخلت بيتا فسلّم على أهله
 " إذا ذُكّرتم بالله فانتهوا "
 " إذا ساق الله إليك رزقا من غير إشراف نفس ولا مسألة فخذه "
 " إذا سألتم الله تعالى فاسألوه الفردوس "
 " إذا سرتك حسنتك وساءتك سيئتك فأنت مؤمن "
 " إذا سمعت النّداء فأجب داعي الله "
 " إذا سمعتم النداء فقولوا مثلما يقول المؤذّن "
 " إذا غضب أحدكم فليسكت "
 " إذا غضب الرجل فقال أعوذ بالله سكن غضبه "
 " إذا قال الرجل للمنافق يا سيدي فقد أغضب ربه "
 " إذا قمت في صلاتك فصلّ صلاة مودّع "
 " إذا لبستم وإذا توضأتم فابدأوا بميامنكم "
 " إذا لقي أحدكم أخاه فليسلّم عليه "
 " أذكر الموت في صلاتك "
 " إرحموا من في الأرض يرحمكم من في السماء "
 " إزهد في الدنيا يحبك الله "
 " إزهد فيما عند الناس يحبك الناس "
 " استحيوا من الله حق الحياء "
 احفظ " الرأس وما وعى "
احفظ " البطن وما حوى "
 " استعينوا على إنجاح الحوائج بالكتمان "
 " كل ذي نعمة محسود "
 " لن يحافظ على الوضوء إلا مؤمن "
 " أبخل الناس من بخل بالسلام "
 " أسرق الناس الذي يسرق من صلاته لا يُتمّ ركوعها ولا سجودها "
 " اشفعوا تُؤجروا "
 " أشكر الناس لله أشكرهم للناس "
 آفة الجَمال الخيلاء
 آفة الجود الإسراف
 آفة الحَسَب الفخر
 آفة العلم النسيان
 " أعط من حرمك "
 " صِل من قطعك "
 " أعف عمن ظلمك "
 رحم الله عبدا قال خيرا فغنم أو سكت فسَلِم
 الخمر مفتاح كل شر
 أجرؤكم على الفُتيا أجرؤكم على النار
 أحبوا الفقراء وجالسوهم
 أن تُخطئ في العفو خير من أن تُخطئ في العقوبةلا تقض وأنت غضبان
 إذا أردت أن تذكر عيوب غيرك فاذكر عيوب نفسك
 إذا أصبت ذنبا فقل : أستغفر الله
 إذا أُعطيت نعمة فقل الحمد لله
 إذا أصابتك مصيبة فقل إنا لله وإنا إليه راجعون
 استنزلوا الرزق بالصدقة
 " أطعموا الطعام وأطيبوا الكلام "
 " أطلبوا استجابة الدعاء عند إقامة الصلاة ونزول الغيث "
 أطول الناس أعناقا يوم القيامة المؤذنون
 " أعبد الله كأنك تراه "
 " أعجز الناس من عجز عن الدعاء "
 " أبخل الناس من بخل بالسلام "
 " أعطوا الأجير أجره قبل أن يجفّ عرقه "
 " اعقلها وتوكّل "
 " اغتنم حياتك قبل موتك "
 اغتنم " صحتك قبل سقمك "
 اغتنم " فراغك قبل شغلك "
 اغتنم " غناك قبل فقرك "
 اغتنم " شبابك قبل هرمك "
 " أفضل الذكر لا إله إلا الله "
 " أفضل الصدقة جهد المُقلّ "
 " اليد العليا خير من اليد السفلى "
 أفضل الكسب بيع مبرور
 " أفضل المؤمنين أحسنهم خلقا "
 " أفضل المهاجرين من هجر ما نهى الله عنه "
 " أفضل الجهاد من جاهد نفسه في ذات الله "
 " اقرأ القرآن في كلّ الشّهر "
 " اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه "
 " أكثر الدعاء بالعافية "
 " أكثر خطايا ابن آدم في لسانه "
 " أكثروا من قول لا حول ولا قوة إلا بالله فإنها من كنوز الجنة "
 " أكثروا ذكر هاذم اللذات : الموت "
" غضوا أبصاركم واحفظوا فروجكم "
 " أحبّ العمل إلى الله تعالى أدومه وإن قلّ "
" لا خير فيمن لا يألف ولا يُؤلف "
 " إلزمها فإن الجنة تحت أقدامها - يعني الوالدة - "
 " ألظّوا بيا ذا الجلال والإكرام " . أي إلزموها وثابروا عليها
" الإسلام يهدم ما كان قبله "
 " كل بدعة ضلالة وكل ضلالة في النار "
 " أملك عليك لسانك وليسعك بيتك وابك على خطيئتك "
 " أمك ثم أمك ثم أمك ثم أباك ثم الأقرب فالأقرب "
 " أطعم المسكين وامسح رأس اليتيم "
 " إن الدال على الخير كفاعله "
هذه طائفة من الكلمات النافعة والحكم البليغة والقواعد الجامعة نسأل الله أن ينفع بها ، فإذا انتهى إرسالها ورغبت في المزيد فأرسل إلينا إشعارا بذلك لنواصل في جمع المزيد والله وليّ التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم استخدام المسبحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
سؤال رقم 3009: حكم استخدام المسبحة
السؤال:

السؤال :
ما حكم استخدام المسبحة ؟

الجواب:
الجواب :
الحمد لله
 ذهب بعض العلماء في مسألة السبحة إلى جواز استعمالها مع قولهم بأنّ التسبيح باليد أفضل وعدّها بعضهم من البدع .
قال شيخ الإسلام ابن تيمية في الفتاوى (22/187) : وربما تظاهر أحدهم بوضع السجادة على منكبه وإظهار المسابح في يده وجعله من شعار الدين والصلاة . وقد علم بالنقل المتواتر أن النبي صلى الله عليه وسلم وأصحابه لم يكن هذا شعارهم وكانوا يسبحون ويعقدون على أصابعهم كما جاء في الحديث " اعقدن بالأصابع فإنهن مسؤولات ، مستنطقات " وربما عقد أحدهم التسبيح بحصى أو نوى . والتسبيح بالمسابح من الناس من كرهه ومنهم من رخّص فيه لكن لم يقل أحد : أن التسبيح به أفضل من التسبيح بالأصابع وغيرها .ا.هـ. ثمّ تكلّم رحمه الله عن مدخل الرياء في التسبيح بالمسبحة وأنّه رياء بأمر ليس بمشروع وهو أسوأ من الرياء بالأمر المشروع .
وفي سؤال لفضيلة الشيخ محمد بن صالح العثيمين ( اللقاء المفتوح 3/30) عن التسبيح بالمسبحة هل هي بدعة فأجاب : التسبيح بالمسبحة تركه أولى وليس ببدعة لأن له أصلا وهو تسبيح بعض الصحابة بالحصى ، ولكن الرسول صلى الله عليه وسلم أرشد إلى أن التسبيح بالأصابع أفضل وقال " اعقدن - يخاطب النساء - بالأنامل فإنهن مستنطقات " فالتسبيح بالمسبحة ليس حراما ولا بدعة لكن تركه أولى لأن الذي يسبح بالمسبحة ترك الأولى وربما يشوب تسبيحه شيء من الرياء لأننا نشاهد بعض الناس يتقلد مسبحة فيها ألف خرزة كأنما يقول للناس : انظروني إني أسبح ألف تسبيحة ، ثالثا : أن الذي يسبح بالمسبحة في الغالب يكون غافل القلب ولهذا تجده يسبح بالمسبحة وعيونه في السماء وعلى اليمين وعلى الشمال مما يدل على غفلة قلبه فالأولى أن يسبح الإنسان بأصابعه والأولى أن يسبح باليد اليمنى دون اليسرى لأن النبي صلى الله عليه وسلم كان يعقد التسبيح بيمينه ولو سبح بيديه جميعا فلا بأس لكن الأفضل أن يسبح بيده اليمنى فقط .ا.هـ.
وقال الشيخ محمد ناصر الدين الألباني في السلسلة الضعيفة (1/110) عند تخريجه لحديث " نعم المذكّر السبحة" : ثم إن الحديث من حيث معناه باطل عندي لأمور :
الأول أن السبحة بدعة لم تكن على عهد النبي صلى الله عليه وسلم إنما حدثت بعده صلى الله عليه وسلم فكيف يعقل أن يحض صلى الله عليه وسلم أصحابه على أمر لا يعرفونه ؟ والدليل على ما ذكرت ما روى ابن وضاح في " البدع والنهي عنها" عن الصلت بن بهرام قال : مر ابن مسعود بامرأة معها تسبيح تسبح به فقطعه وألقاه ، ثم مر برجل يسبح بحصا فضربه برجله ثم قال : لقد سَبقتم ، ركبتم بدعة ظلما ، ولقد غلبتم أصحاب محمد صلى الله عليه وسلم علما ، وسنده صحيح إلى الصلت ، وهو ثقة من اتباع التابعين .
الثاني : أنه مخالف لهديه صلى الله عليه وسلم قال عبد الله بن عمرو: رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح بيمينه. وقال أيضا (1/117) : ولو لم يكن في السبحة إلا سيئة واحدة وهي أنها قضت على سنة العد بالأصابع أو كادت مع اتفاقهم على أنها أفضل لكفى فإني قلما أرى شيخا يعقد التسبيح بالأنامل !
ثم إن الناس قد تفننوا في الابتداع بهذه البدعة ، فترى بعض المنتمين لإحدى الطرق يطوق عنقه بالسبحة ! وبعضهم يعدُّ بها وهو يحدثك أو يستمع لحديثك ! وآخِر ما وقعت عيني عليه من ذلك منذ أيام أنني رأيت رجلا على دراجة عادية يسير بها في بعض الطرق المزدحمة بالناس وفي إحدى يديه سبحة ! يتظاهرون للناس بأنهم لا يغفلون عن ذكر الله طرفة عين وكثيرا ما تكون هذه البدعة سببا لإضاعة ما هو واجب فقد اتفق لي مرارا - وكذا لغيري - أنني سلمت على أحدهم فرد عليّ السلام بالتلويح دون أن يتلفظ بالسلام ومفاسد هذه البدعة لا تحصى فما أحسن ما قال الشاعر:
وكل خير في اتباع من سلف
وكل شر في ابتداع من خلف
والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز بيع الحرير الخالص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 3011: هل يجوز بيع الحرير الخالص
السؤال:

السؤال :
في رد الشيخ على السؤال رقم 164 الخاص ببيع الخمر لغير المسلمين، قال ما معناه أن تحريم الله للشيء يعني تحريم قبض ثمنه.
لدي خدمة إنترنت يمكن لأي إنسان أن يشترك فيها بإرسال رسالة إلكترونية على العنوان: xxxx ويتم في هذه الخدمة إرسال حديث واحد مترجم إلى الإنكليزية في صحيح البخاري. وقد وصلني حديث صحيح البخاري رقم 11، المجلد 8، المروي عن ابن عمر (رضي الله عنهما) الذي ذكر فيه قصة أبيه واللباس الحريري الذي أعطاه لأخيه المشرك (قبل إسلامه) الذي كان يسكن مكة. ويبدو لي من ذلك الحديث أن بيع الملابس الحريرية أو إعطائها لغير المسلمين جائز.
أرجو منكم توضيح هذه المسألة، وجزاكم الله خيرا.

الجواب:

الجواب :
الحمد لله
النصيحة باستمرار عند قراءة الأحاديث المُشكلة جمع طرق وروايات هذه الأحاديث والرجوع إلى كلام أهل العلم من الشّراح لأنّ عندهم من الفقه والفهم ما يُزيل اللبس والإشكال ، وفيما يلي جمع لبعض ألفاظ الحديث من الروايات التي ساقها البخاري رحمه الله للقصة ثم تلخيص لشرح الحديث من كلام الحافظ أحمد بن علي بن حجر العسقلاني رحمه الله تعالى في كتابه العظيم فتح الباري شرح صحيح البخاري ، ومن كلام الإمام النووي رحمه الله في تعليقه على صحيح مسلم في شرح الحديث المذكور :
عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَأَى حُلَّةً سِيَرَاءَ عِنْدَ بَابِ الْمَسْجِدِ فَقَالَ يَا رَسُولَ اللَّهِ لَوْ اشْتَرَيْتَ هَذِهِ فَلَبِسْتَهَا يَوْمَ الْجُمُعَةِ وَلِلْوَفْدِ إِذَا قَدِمُوا عَلَيْكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا يَلْبَسُ هَذِهِ مَنْ لا خَلاقَ لَهُ فِي الآخِرَةِ ثُمَّ جَاءَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهَا حُلَلٌ فَأَعْطَى عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مِنْهَا حُلَّةً فَقَالَ عُمَرُ يَا رَسُولَ اللَّهِ كَسَوْتَنِيهَا وَقَدْ قُلْتَ فِي حُلَّةِ عُطَارِدٍ ( اسم البائع ) مَا قُلْتَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي لَمْ أَكْسُكَهَا لِتَلْبَسَهَا فَكَسَاهَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَخًا لَهُ بِمَكَّةَ مُشْرِكًا " صحيح البخاري 837
وفي رواية : تَبِيعُهَا أَوْ تُصِيبُ بِهَا حَاجَتَكَ " البخاري 896
وفي رواية : " فَقَالَ إِنِّي لَمْ أُرْسِلْ بِهَا إِلَيْكَ لِتَلْبَسَهَا إِنَّمَا يَلْبَسُهَا مَنْ لا خَلاقَ لَهُ إِنَّمَا بَعَثْتُ إِلَيْكَ لِتَسْتَمْتِعَ بِهَا يَعْنِي تَبِيعَهَا " البخاري 1962
وفي رواية .. " فَقَالَ عُمَرُ كَيْفَ أَلْبَسُهَا وَقَدْ قُلْتَ فِيهَا مَا قُلْتَ قَالَ إِنِّي لَمْ أَكْسُكَهَا لِتَلْبَسَهَا تَبِيعُهَا أَوْ تَكْسُوهَا فَأَرْسَلَ بِهَا عُمَرُ إِلَى أَخٍ لَهُ مِنْ أَهْلِ مَكَّةَ قَبْلَ أَنْ يُسْلِمَ " البخاري 2426
وفي رواية : " فَقَالَ تَبِيعُهَا أَوْ تُصِيبُ بِهَا بَعْضَ حَاجَتِكَ " البخاري 2826
وفي رواية : " قَالَ إِنَّمَا بَعَثْتُ إِلَيْكَ لِتُصِيبَ بِهَا مَالا " البخاري 5617
قال ابن حجر رحمه الله :
قوله : ( لو ابتعتها فلبستها ) وكأن عمر أشار بشرائها وتمناه قوله : ( إنما يلبس هذه ) في رواية جرير بن حازم " إنما يلبس الحرير " . قوله : ( من لا خلاق له ) زاد مالك في روايته " في الآخرة " . والخلاق النصيب وقيل : الحظ وهو المراد هنا ، ويحتمل أن يراد من لا نصيب له في الآخرة أي مِن لُبس الحرير
قوله : ( كساها إياه ) .. قد ظهر من بقية الحديث أنه لم يبعث إليه بها ليلبسها , أو المراد بقوله كساه أعطاه ما يصلح أن يكون كسوة , وفي رواية مالك .. " ثم جاءت رسول الله صلى الله عليه وسلم منها حلل فأعطى عمر حلة " وفي رواية .. " فلما كان بعد ذلك أتى رسول الله صلى الله عليه وسلم بحلل سيراء فبعث إلى عمر بحلة وبعث إلى أسامة بن زيد بحلة وأعطى علي بن أبي طالب حلة "
قوله : ( تبيعها وتصيب بها حاجتك ) ( أي ) تصيب بثمنها , ( أو ) المراد المقايضة أو أعم من ذلك
( تنبيه ) : وجه إدخال هذا الحديث في " باب الحرير للنساء " يؤخذ من قوله لعمر " لتبيعها أو تكسوها " لأن الحرير إذا كان لبسه محرما على الرجال فلا فرق بين عمر وغيره من الرجال في ذلك فينحصر الإذن في النساء , وأما كون عمر كساها أخاه فلا يشكل على ذلك عند من يرى أن الكافر مخاطب بالفروع ويكون أهدى عمر الحلة لأخيه ليبيعها أو يكسوها امرأة .
( و) في بعض طرق الحديث .. عن ابن عمر قال : " أبصر رسول الله صلى الله عليه وسلم على عطارد حلة فكرهها له ثم أنه كساها عمر مثله " الحديث , وفيه " إني لم أكسكها لتلبسها إنما أعطيتكها لتُلْبِسها النساء " واستدل به على جواز لبس المرأة الحرير الصِّرف من حرير محض
وقد روى الإمام مسلم رحمه الله في صحيحه عن جَابِر بْن عَبْدِ اللَّهِ رضي الله عنه قال : لَبِسَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا قَبَاءً مِنْ دِيبَاجٍ أُهْدِيَ لَهُ ثُمَّ أَوْشَكَ أَنْ نَزَعَهُ فَأَرْسَلَ بِهِ إِلَى عُمَرَ بْنِ الْخَطَّابِ فَقِيلَ لَهُ قَدْ أَوْشَكَ مَا نَزَعْتَهُ يَا رَسُولَ اللَّهِ فَقَالَ نَهَانِي عَنْهُ جِبْرِيلُ فَجَاءه عُمَرُ يَبْكِي فَقَالَ يَا رَسُولَ اللَّهِ كَرِهْتَ أَمْرًا وَأَعْطَيْتَنِيهِ فَمَا لِي قَالَ إِنِّي لَمْ أُعْطِكَهُ لِتَلْبَسَهُ إِنَّمَا أَعْطَيْتُكَهُ تَبِيعُهُ فَبَاعَهُ بِأَلْفَيْ دِرْهَمٍ رواه مسلم 3861
قال النووي رحمه الله في شرحه على صحيح مسلم :
وفي حديث عمر في هذه الحلة دليل لتحريم الحرير على الرجال وإباحته للنساء , ( و ) إباحة هديته , وإباحة ثمنه , وجواز إهداء المسلم إلى المشرك ثوبا وغيره .
قوله : ( فكساها عمر أخا له مشركا بمكة ) هكذا رواه البخاري ومسلم , وفي رواية البخاري في كتاب قال : أرسل بها عمر إلى أخ له من أهل مكة قبل أن يسلم , فهذا يدل على أنه أسلم بعد ذلك . .. وفي هذا دليل لجواز صلة الأقارب الكفار والإحسان إليهم , وجواز الهدية إلى الكفار , وفيه جواز إهداء ثياب الحرير إلى الرجال لأنها لا تتعين للبسهم , وقد يتوهم متوهم أن فيه دليلا على أن رجال الكفار يجوز لهم لبس الحرير , وهذا وهم باطل , لأن الحديث إنما فيه الهدية إلى كافر ، وليس فيه الإذن له في لبسها , وقد بعث النبي صلى الله عليه وسلم ذلك إلى عمر وعلي وأسامة رضي الله عنهم , ولا يلزم منه إباحة لبسها لهم , بل صرح صلى الله عليه وسلم بأنه إنما أعطاه لينتفع بها بغير اللبس , والمذهب الصحيح الذي عليه المحققون والأكثرون أن الكفار مخاطبون بفروع الشرع , فيحرم عليهم الحرير كما يحرم على المسلمين . والله أعلم .
وقد روى البخاري رحمه الله تعالى حديثا آخر يتعلّق بالمسألة المذكورة عَنْ الْمِسْوَرِ بْنِ مَخْرَمَةَ أَنَّ أَبَاهُ مَخْرَمَةَ قَالَ لَهُ يَا بُنَيِّ إِنَّهُ بَلَغَنِي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَتْ عَلَيْهِ أَقْبِيَةٌ فَهُوَ يَقْسِمُهَا فَاذْهَبْ بِنَا إِلَيْهِ فَذَهَبْنَا فَوَجَدْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَنْزِلِهِ فَقَالَ لِي يَا بُنَيِّ ادْعُ لِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَعْظَمْتُ ذَلِكَ فَقُلْتُ أَدْعُو لَكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا بُنَيِّ إِنَّهُ لَيْسَ بِجَبَّارٍ فَدَعَوْتُهُ فَخَرَجَ وَعَلَيْهِ قَبَاءٌ مِنْ دِيبَاجٍ مُزَرَّرٌ بِالذَّهَبِ فَقَالَ يَا مَخْرَمَةُ هَذَا خَبَأْنَاهُ لَكَ فَأَعْطَاهُ إِيَّاهُ " . رواه البخاري : كتاب اللباس : باب المزرر بالذهب
قال ابن حجر رحمه الله في شرح الحديث : قوله " فخرج وعليه قباء من ديباج مزرر بالذهب " هذا يحتمل أن يكون وقع قبل التحريم , فلما وقع تحريم الحرير والذهب على الرجال لم يبق هذا حجة لمن يبيح شيئا من ذلك , ويحتمل أن يكون بعد التحريم فيكون أعطاه لينتفع به بأن يكسوه النساء أو ليبيعه . انتهى
وملخص الجواب عن الإشكال المطروح في السّؤال أن حلّة الحرير ما دام لها استعمالات مباحة كلبسها من قِبَل النّساء جاز بيعها وأخذ ثمنها والله تعالى أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشكلة التعوّد على الأكل باليد اليسرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 3020: مشكلة التعوّد على الأكل باليد اليسرى
السؤال:

السؤال :
بسبب عادة ولد أخي السيئة فهو يجد صعوبة كبيرة في الأكل بيده اليمنى ، يأكل بيده اليسرى إذا لم هناك أحد يذكره وينبهه.
أنا قلق لهذا الشأن فما حكم الشخص الذي اعتاد على الأكل بيده اليسرى ؟
جزاك الله خيراً والسلام

الجواب:
الجواب:
 الحمد لله
 الخير عادة والشر عادة والمرء بين النقص والزيادة ، فالإنسان إذا اعتاد شيئاً ألفه وأحبه وأنكر غيره ثم يظنّ أن غير المألوف غير مستطاع ، ولكن هذا ظنّ خطأ يخالف الشرع والواقع ، وعليه فإنه يجب أن يُعَرّف المستخدم لشماله في الأكل والشّرب بالحكم الشّرعي ويُذكّر بحديث النبي صلى الله عليه وسلم لما أَكَلَ رجل عنده بِشِمَالِهِ فَقَالَ كُلْ بِيَمِينِكَ قَالَ لا أَسْتَطِيعُ قَالَ لا اسْتَطَعْتَ مَا مَنَعَهُ إِلا الْكِبْرُ قَالَ فَمَا رَفَعَهَا إِلَى فِيه ". رواه مسلم 3776 وفي رواية الدارمي : " فما وصلت يمينه إلى فيه " فحصل الشلل لذلك الرجل بدعاء النبي عليه قال النووي رحمه الله : وفي هذا الحديث : جواز الدعاء على من خالف الحكم الشرعي بلا عذر , وفيه : الأمر بالمعروف والنهي عن المنكر في كل حال حتى في حال الأكل , واستحباب تعليم الآكل آداب الأكل إذا خالفه ، ويعلّم أيضاً أن الشيطان يأكل بشماله ، لحديث : " إذا أكل أحدكم فليأكل بيمينه ، وإذا شرب فليشرب بيمينه ، فإن الشيطان يأكل بشماله ، ويشرب بشماله " رواه مسلم 3764 ، فالشيطان يأكل بالشّمال والآكل بشماله متشبّه بالشّيطان بل يشاركه الشيطان في طعامه ، فقد جاء عند أحمد بسند حسن عن عائشة مرفوعا إلى النبي صلى الله عليه وسلم : " من أكل بشماله أكل معه الشيطان . " تحفة الأحوذي شرح حديث 1721 ، ثمّ إن الشّمال ينبغي أن تُترك لإزالة المستقذرات من مثل الاستنجاء والاستنثار بإخراج الماء من الأنف ونحو ذلك من عمليات التنظيف وإزالة الأوساخ والقاذورات فكيف يجعل الإنسان أداة إزالة القاذورات والنجاسات هي أداة طعامه الذي يدخل فمه .

وقد جاء عن حفصة رضي الله عنها زَوْج النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْعَلُ يَمِينَهُ لِطَعَامِهِ وَشَرَابِهِ وَثِيَابِهِ وَيَجْعَلُ شِمَالَهُ لِمَا سِوَى ذَلِكَ . " رواه أبو داود رقم 30
 قال النووي رحمه الله : هذه قاعدة مستمرة في الشرع وهي أن ما كان من باب التكريم والتشريف كلبس الثوب والسراويل والخف ، ودخول المسجد ، والسواك ، والاكتحال ، .. وترجيل الشعر ، .. وحلق الرأس ، والسلام من الصلاة ، وغسل أعضاء الطهارة ، والخروج من الخلاء ، والأكل والشرب والمصافحة ، واستلام الحجر الأسود وغير ذلك ، ومما هو في معناه يستحب التيامن فيه . وأما ما كان بضده ، كدخول الخلاء ، والخروج من المسجد ، والامتخاط والاستنجاء وخلع الثوب والسراويل والخف وما أشبه ذلك ، فيستحب التياسر فيه ، وذلك كله لكرامة اليمين وشرفها .
 وقد يكون في بعض النّاس علّة حقيقية تمنع استعمال اليد اليمنى كإصابتها بالشلل ونحوه فعند ذلك يكون الشّخص معذورا ولا حرج عليه ، قال النووي رحمه الله : فإن كان عذر يمنع الأكل والشرب باليمين من مرض أو جراحة أو غير ذلك فلا كراهة ..
 والغالب أنّ مشكلة الولد المسؤول عنه تتعلّق بالتعوّد فاجتهدوا في تعويده والاستمرار في نصحه وتنبيهه ، ويمكنكم الاستعانة ببعض الأطبّاء النفسانيين فلبعضهم آراء جيدة ومفيدة ، نسأل الله لنا ولكم التوفيق ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تجب الهجرة على من لا يأمن على دينه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 3021: هل تجب الهجرة على من لا يأمن على دينه
السؤال:

السؤال :
إذا كان الإنسان لا يستطيع أن يأمن على نفسه وعلى دينه من الفتن في بلده ، فهل في هذه الحالة تكون الهجرة فرض على المسلم ، وإلى أين يهاجر ؟

الجواب:

الجواب :
الحمد لله

إذا كان الواقع ما ذكر ، من أن المسلم لا يستطيع أن يأمن على نفسه وعلى دينه من الفتن في بلده ؛ شرع له الهجرة منها - إذا استطاع - إلى بلد يأمن فيها على نفسه ودينه .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/51 . (www.islam-qa.com)


متعلّقة بمسلم وتريد الزواج منه فهل لا بدّ أن تُسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 3023: متعلّقة بمسلم وتريد الزواج منه فهل لا بدّ أن تُسلم
السؤال:

السؤال :
أنا مسيحية أحب شابا مسلما يبلغ من العمر 19 سنة. وقد كان لطفا من هذا الشاب أن يقبل الدخول في علاقة معي مع أني غير عذراء. وقد طلب مني أن أوافق على الزواج منه، وأنا أخطط لقبول هذا العرض. فهل يلزمني أن أتحول إلى الإسلام إذا تزوجته، حتى لو لم أكن راغبة في ذلك. وقد تحدثنا عن الأطفال الذين قد نلدهم في المستقبل واتفقنا على أنهم سيكونون مسلمين.

الجواب:
الجواب :
الحمد لله
نعم من الضروري جدا بالنسبة لك أن تدخلي في الإسلام وهذا سيحلّ كلّ المشكلات ابتداء من صحة عقد النكاح مرورا بمستقبل الأولاد وتوحيد وجهة تربيتهم وتعليمهم وانتهاء بالفوز في الآخرة والراحة بعد الموت ، وما تشعرين به من عدم رغبتك النفسية في هذه الخطوة قد يكون مردّه إلى صعوبة ترك ما ألفتيه من الدّين الذي نشأت عليه ، أو كراهية مخالفة أهلك وأقربائك أو الخوف من إيذاء الآخرين وانتقادهم أو خشية فقْد بعض الميزات الدنيوية ولكن كلّ ذلك يسهل التغلّب عليه إذا استعنتِ بالله وعزمت على اتّباع الحقّ فإنّ الإنسان العاقل مستعدّ للتضحية وتحمّل الصّعوبات في سبيل اتّباع الحقّ ، لأنّ الحقّ أحقُّ أن يُتّبع وكلّ صعوبة دونه تهون لأنّ النتيجة هي السّعادة في الدنيا والآخرة والفوز بجنّة عرضها السموات والأرض ثمّ إنّ زواجك سيساعدك على معيشة توافق وتآلف مع زوجك - إذا تاب إلى الله من العلاقة المحرمة وصار ذا خلق ودين - وأهله المسلمين ، ولن يكون هناك خلاف في الدّين الذي سيتربّى عليه الأولاد ولن يشعروا بأي تناقض في الأسرة التي سيعيشون فيها وسيكونون بمنأى عن العقد النّفسية الناتجة عن اختلاف دين الأبوين وقد حصل عند أحد الناس شعور مشابه للشّعور الذي تشعرين به كما جاء في القصّة التالية التي حدثت على عهد نبي الإسلام عليه السلام : عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ أَسْلِمْ قَالَ أَجِدُنِي كَارِهًا قَالَ أَسْلِمْ وَإِنْ كُنْتَ كَارِهًا . رواه الإمام أحمد 11618 وهو في صحيح الجامع 974 فهذا هو الموقف الصّحيح الذي يجب أن يتخذه الإنسان من الدين الحقّ ، ولمزيد من المعلومات حول موضوع الزواج هذا نرجو مراجعة السؤال رقم 3025 والسؤال رقم 2527 ونتمنى لكِ كلّ خير ونجاح وفلاح ، والسّلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أحقية النصرانية في المهر عند زواجها بمسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 3025: أحقية النصرانية في المهر عند زواجها بمسلم
السؤال:

السؤال :
أنا بنت مسيحية ترغب في الزواج من شاب مسلم. أنا لست عذراء وهو يعرف هذا، فهل يحق لي أن أطلب مهرا منه في هذه الحالة؟

الجواب:
الجواب :
الحمد لله
أولا نشكرك على توجيه السؤال ، وثانيا قبل نقاش موضوع الأحقية في المهر لا بد من بحث حكم الزواج أصلا ، فالمسلم يجوز له أن يتزوج العفيفة من أهل الكتاب ( يُنظر السؤال رقم 689 ، 2527 ) ، ويُحكم عليها بحالها عند العقد هل هي مُقلعة وتاركة للزنا والخنا والفجور أم لا ، فإذا كانت عفيفة نقية جاز له أن يعقد عليها وفي هذه الحالة يكون المهر حقّا ثابتا لها ، ولحلّ المشكلة جذريا فإننا ننصحك أيتها السّائلة العاقلة بالدخول في الإسلام لأنّ الإسلام يهدم ما كان قبله من سائر الذنوب والمعاصي والآثام فتُنقذي نفسك من النار وتظفري بالسّعادة في الدنيا والآخرة وسيكون زواجه منك بعد إسلامك أمراً لا شُبهة فيه على الإطلاق ولا يعود لمشكلتك - التي أثرتيها في سؤالك - وجود أصلا ، ونسأل الله لنا ولك الهداية والتوفيق والنّجاح والسلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأب يهمل الأسرة ويخرج مع جماعة التبليغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 3043: الأب يهمل الأسرة ويخرج مع جماعة التبليغ
السؤال:

السؤال : ما حكم الوالد الذي يهمل في أسرته ولا ينفق على أسرته ويتلقى إعانات البطالة وهو يوفر هذه الأموال أما ما تحصل عليه أمي من رعاية الأطفال فينفق على الأساسيات مثل الطعام. فهل غضب أبي علي بسبب المال ولا يتكلم معي إثم علي وهل علي إثم إذا تكلمت مع أمي بدون أبي . أبي يقوم بالدعوة مع جماعات التبليغ ولكنه ليس لديه مسؤولية نحو الأسرة فهل كان الصحابة يفعلون ذلك يتركون أبناءهم ويخرجون للدعوة؟.

الجواب:

الجواب :

الحمد لله
لا شك أن سبب هذه المشكلة وما شاكلها ، الجهل بكثير من أحكام الشرع ، وعدم فقه المرء ما يلزمه تجاه من يعول ، وما أوجبه الله تعالى عليه من الحقوق والواجبات نحو أسرته .

وإن من أعظم حقوق الزوجة والأولاد النفقة عليهم ، بل إن من أعظم القرب والطاعات التي يعملها العبد ، والنفقة تشمل : الطعام والشراب والملبس والمسكن ، وسائر ما تحتاج إليه الزوجة والأولاد لإقامة المهجة ، وقوام البدن .

وقد أخبر الله عز وجل أن الرجال هم المنفقون على النساء ، ولذلك كانت لهم القوامة والفضل عليهن بسبب الإنفاق عليهن بالمهر والنفقة ، فقال تبارك وتعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ) ، وقد دل على وجوب هذه النفقة : الكتاب والسنة الصحيحة وإجماع أهل العلم والمعقول .

أما أدلة الكتاب : فمنها قوله تعالى : ( لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله ، لا يكلف الله نفساً إلا ما آتاها سيجعل الله بعد عسر يسراً ) ، ومنها قوله تعالى : ( وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها ) ، ومنها قوله تعالى : ( وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن ) .

وأما أدلة السنة ، فقد وردت أحاديث كثيرة تفيد وجوب نفقة الزوج على أهله وعياله ، ومن تحت ولايته ، كما ثبت من حديث جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال في خطبة حجة الوداع : " اتقوا الله في النساء فإنهن عوان عندكم ، أخذتموهن بأمانة الله ، واستحللتم فروجهن بكلمة الله ، ولهن عليكم رزقهن ، وكسوتهن بالمعروف " رواه مسلم 8/183 .

وعن عمرو بن الأحوص رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول في حجة الوداع : "( ألا إن لكم على نسائكم حقاً ، ولنسائكم عليكم حقاً ، فأما حقكم على نسائكم ، فلا يوطئن فرشكم من تكرهون ، ولا يأذن في بيوتكم لمن تكرهون ، ألا وحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن ) " رواه الترمذي 1163 وابن ماجه 1851 .

وفي حديث معاوية بن حيدة رضي الله عنه قال : قلت : يا رسول الله ، ما حق زوجة أحدنا علينا ؟ قال : " أن تطعمها إذا طعمت ، وتكسوها إذا اكتسيت ، ولا تقبح الوجه ، ولا تضرب " رواه أبو داود 2/244 وابن ماجه 1850 وأحمد 4/446 .

قال الإمام البغوي : قال الخطابي : في هذا إيجاب النفقة والكسوة لها ، وهو على قدر وسع الزوج ، وإذا جعله النبي صلى الله عليه وسلم حقاً لها فهو لازم حضر أو غاب ، فإن لم يجد في وقته كان دينا عليه كسائر الحقوق الواجبة ، سواء فرض لها القاضي عليه أيام غيبته ، أو لم يفرض . أ.هـ

وعن وهب قال : إن مولى لعبد الله بن عمرو قال له : إني أريد أن أقيم هذا الشهر هاهنا ببيت المقدس ، فقال له : تركت لأهلك ما يقوتهم هذا الشهر ؟ قال : لا ، قال : فارجع إلى أهلك فاترك لهم ما يقوتهم ، فإني سمعت رسول الله صلى الله عليه وسلم يقول : " كفى بالمرء إثماً أن يضيع من يقوت " رواه أحمد 2/160 وأبو داود 1692 .

وأصله في مسلم 245 بلفظ : " كفى بالمرء إثماً أن يحبس عمن يملك قوته " .

وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إن الله سائل كل راع عما استرعاه ، أحفظ ذلك أم ضيع ، حتى يسأل الرجل عن أهل بيته " رواه ابن حبان .

وجاء من حديث أبي هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " والله لأن يغدو أحدكم فيحتطب على ظهره ، فيبيعه ويستغني به ، ويتصدق منه خير له من أن يأتي رجلاً فيسأله ، يؤتيه أو يمنعه ، وذلك أن اليد العليا خير من اليد السفلى ، وابدأ بمن تعول " رواه مسلم 3/96 . وفي رواية عند أحمد 2/524 : فقيل : من أعول يا رسول الله ؟ قال : امرأتك ممن تعول " .

وفي حديث جابر بن سمرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا أعطى الله أحدكم خيراً فليبدأ بنفسه وأهل بيته " رواه مسلم 1454 .

وأما إجماع أهل العلم :

فقال الإمام الموفق ابن قدامة رحمه الله في المغني 7/564 : اتفق أهل العلم على وجوب نفقات الزوجات على أزواجهن إذا كانوا بالغين إلا الناشز منهن ذكره ابن المنذر وغيره .

وما سبق من النصوص الشرعية تدل على وجوب نفقة الرجل على أهل بيته والقيام بمصالحهم ورعايتهم ، وقد ثبت أحاديث متكاثرة عن النبي صلى الله عليه وسلم تفيد فضل هذا وأنه من الأعمال الصالحة عند الله تعالى ، كما جاء في حديث أبي مسعود الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا أنفق المسلم نفقة على أهله ، وهو يحتسبها ، كانت صدقة له " رواه البخاري 1/136 .

قال الحافظ ابن حجر رحمه الله في الفتح 9/498 : النفقة على الأهل واجبة بالإجماع ، وإنما سماها الشارع صدقة خشية أن يظنوا أن قيامهم بالواجب لا أجر لهم فيه ، وقد عرفوا ما في الصدقة من الأجر ، فعرفهم أنها لهم صدقة حتى لا يخرجوها إلى غير الأهل إلا بعد أن يكفوهم ، ترغيباً لهم في تقديم الصدقة الواجبة قبل صدقة التطوع أ.هـ

وفي حديث سعد بن مالك رضي الله عن أن النبي صلى الله عليه وسلم قال له : " إنك مهما أنفقت على أهلك من نفقة فإنك تؤجر ، حتى اللقمة تضعها ترفعها إلى في امرأتك " رواه البخاري 3/164 ومسلم 1628 .

وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " دينار تنفقه في سبيل الله ، ودينار أنفقته في رقبة ـ أي في عتقها ـ ودينار تصدقت به على مسكين ، ودينار أنفقته على أهلك ، أعظمها أجراً الذي أنفقته على أهلك " رواه مسلم 2/692 .

وجاء في حديث كعب بن عجرة رضي الله عنه قال : مر على النبي صلى الله عليه وسلم رجل ، فرأى أصحابه من جلده ونشاطه ما أعجبهم ، فقالوا : يا رسول الله ، لو كان هذا في سبيل الله ؟ قال رسول الله صلى الله عليه وسلم : إن كان خرج يسعى على أولاده صغاراً فهو في سبيل الله ، وإن كان خرج يسعى على أبوين شيخين كبيرين فهو في سبيل الله ، وإن كان خرج يسعى على نفسه يعفها فهو في سبيل الله ، وإن كان خرج يسعى رياءً ومفاخرة فهو في سبيل الشيطان " رواه الطبراني ، صحيح الجامع 2/8 .

وقد فقه السلف رحمه الله تعالى هذا الواجب حق الفهم ، وكان نبراساً في حياتهم العملية مع أهليهم ، وما أعظم ما قال الإمام الرباني عبد الله بن المبارك رحمه الله حيث قال : لا يقع موقع الكسب على شيء ، ولا الجهاد في سبيل الله . السير : 8/399 .

فلا يجوز لمسلم أن يضيّع أهله ولو زعم أنّه يُسافر في برّ وطاعة لأنّ تضييع الأهل وعدم الإنفاق عليهم حرام وقد تقدّمت نصيحة عبد الله بن عمرو لمن أراد أن يُقيم في بيت المقدس بأنّه يجب عليه أن يتدبّر أمر نفقة أهله أولا ، فعليك أيها السائل أن تنصح والدك بمقتضى هذا الجواب وتبيّن له الأمر بلطف ، وإذا قمت بسدّ الثغرة ومعالجة الإهمال الذي وقع فيه والدك وتعويض النّقص من مالك بحسب استطاعتك فلك أجر عظيم إن شاء الله ، نسأل الله أن يصلح أحوال الجميع وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشكلة بين بنت وأمها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 3044: مشكلة بين بنت وأمها
السؤال:

السؤال :
سؤالي شخصي ولكنه مهم جدا بالنسبة لي
خلال ال23 سنة الماضية وأنا أواجه إساءة نفسية وبدنية من أمي الحبيبة ، خلال كل هذه الفترة وأنا أحاول أن ابتلع ألمي واتحمل ، فقط لأنها أمي مهما يكن .
ولكن مع الأسف وبعد أن اصبح عمري 23 سنة ليس لدي الاستطاعة أن أتحمل اكثر من ذلك.
ضربها المستمر وسبها لي جعلني مريضة جدا واصبحت أتعالج من الضغط ونُصحت بان اذهب لطبيب نفساني ولكني لا أريد أن اذهب إلى طبيب نفساني حتى لا يعطيني نصائحه ومشورته المخالفة لتعاليم ديني ، أنا امرأة تقية واخاف الله واعلم كم هو علو منزلة الأم في الإسلام وانهم يجب أن يُحترموا مهما يكن ، ولكن ماذا عني أنا ؟ ماذا فعلت لأجازى بكل هذا؟
مؤخرا اخبرني والدي بأنها مريضة نفسيا ولكن هذا لا يحل مشكلتي.
والذي يحزنني فعلا أنها تسبني كثيرا وتدعو علي بأدعية سيئة كأن أموت فورا بمرض خبيث أو أن ادخل النار واهتمامي الأساسي هو كم سيستجيب الله من هذا الدعاء ؟ ما موقف الله مني ؟ وما موقف الله منها ؟ وماذا افعل ألان ؟
أرجو أن تساعدني وتخبرني بحقوقي وواجباتي كابنة مسلمة ، هل للامهات أن يفعلوا ذلك فقط لانهم أمهات ؟ والجنة تحت أقدامهم ؟ وماذا عن الأطفال ؟

الجواب:
الجواب:
 الحمد لله
 وصى الله تعالى بالإحسان إلى الوالدين ، وقرنه بالأمر بعبادته والنهي عن الشرك به ، وخص الأم بالذكر في بعض هذه الوصايا للتذكير بزيادة حقها على حق الأب .
 قال تعالى : ( واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً ) قال ابن عباس : يريد البر بهما مع اللطف ولين الجانب ، فلا يغلظ لهما في الجواب ولا يحد النظر إليهما ، ولا يرفع صوته عليهما بل يكون بين يديهما كالعبد بين يدي السيد تذللاً لهما ، وقال تعالى : ( وقضى ربك أن لا تعبدوا إلا إياه وبالوالدين إحساناً إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولاً كريماً واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيراً ) . قال البغوي رحمه الله : يريد لا تقل لهما ما فيه أدنى تبرم ، والأف والتف : وسخ الأظفار ، ويقال لكل ما يستثقل ويضجر منه ، أف له .
 وقال أبو البداح التجيبي : قلت لسعيد بن المسيب : كل ما في القرآن من بر الوالدين قد عرفته ، إلا قوله : ( وقل لهما قولاً كريماً ) ما هذا القول الكريم ؟؟ قال ابن المسيب : قول العبد المذنب للسيد الفظّ الغليظ .
 ولا يختص بر الوالدين بكونهما مسلمين ، بل يبرهما وإن كانا كافرين ، قال تعالى : (ووصينا الإنسان بوالديه حملته أمه وهناً على وهن وفصاله في عامين أن اشكر لي ولوالديك إلى المصير وإن جاهداك على تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفاً واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون ) فإذا أمر الله تعالى بمصاحبة هذين بالمعروف مع هذا القبح العظيم الذي يأمران ولدهما به ، وهو الإشراك بالله تعالى ، فما الظن بالوالدين المسلمين ، سيما إن كانا صالحين ، تالله إن حقهما لمن أشد الحقوق وآكدها ، وإن القيام به على وجهه أصعب الأمور وأعظمها ، فالموفق من هدي إليها والمحروم كل الحرمان من صرف عنها ، وقد جاء في السنة من الأحاديث في التأكيد على ذلك ما لا تحصى كثرته ، وفي حديث أبي هريرة رضي الله عنه قال : جاء رجل إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله من أحق الناس بحسن صحابتي ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : ثم أبوك . رواه البخاري 13/4 ومسلم 2548 .
 قال مكحول : بر الوالدين كفارة للكبائر .
 فلعيك بالصبر على أمك وما ينالك منها من الأذى الذي يضايقك ، فببرك لها وإحسانك لمعاملتها تكسبين رضاها وودها ، واحرصي على أن تجتنبي ما يثيرها أو يغضبها وإن كان فيه مصلحة لك من غير أن يلحقك ضرر ، والواجب على أمك أن تحسن معاملتها لك ، وأن تترك الإساءة لك بالضرب أو الشتم .
 أما بالنسبة لما تذكرينه من دعائها عليك ، فإن الدعاء إذا كان بغير حق لا يقبل ، ولا يجوز لها أن تدعوا عليك بغير حق لعموم قوله صلى الله عليه وسلم : " يستجاب لأحدكم ما لم يدعوا بإثم أو قطيعة رحم " فدل هذا الحديث على أن الدعاء إذا كان متضمناً للإثم فإنه لا يستجاب ، ولا شك أن الاعتداء بالدعاء على الولد بغير حق من الإثم .
 ونسأل الله تعالى أن يزرقكِ برها ورضاها ، وأن يوفقنا جميعا إلى ما يحبه ويرضاه .
 وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خرق ما حول السرة لوضع حلقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 3046: خرق ما حول السرة لوضع حلقة
السؤال:

السؤال : ما حكم خرق ما حول السرة وجعل حلقة معدنية للمرأة ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

هدا من تعذيب النفس وليس بموضع معتاد للزينة ، فليس فيه فائدة ، وهو من تغيير خلق الله . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


تتهمه بالبخل ويتهمها بالإسراف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 3054: تتهمه بالبخل ويتهمها بالإسراف
السؤال:

السؤال:
بيني وبين زوجتي خلافات شديدة على الأموال وهي تطلب مني باستمرار طلبات كثيرة ومكلفة وحالتي المادية لا تسمح بذلك لانخفاض مستوى الأجور وقد أخبرتها وأهلها بوضعي المالي قبل الزواج وأنا وإياها في شجار دائم هي تتهمني بالبخل وأنا أتهمها بالإسراف وتحميلي ما لا أحتمل فماذا أفعل في هذه المشكلة التي تكاد تبلغ حدّ الإنفصال .

الجواب:
الجواب:
 الحمد لله
 من أعظم حقوق الزوجة على زوجها أن ينفق عليها ، ونفقته عليها من أعظم القرب والطاعات التي يعملها العبد ، والنفقة تشمل : الطعام والشراب والملبس والمسكن ، وسائر ما تحتاج إليه الزوجة لإقامة مهجتها ، وقوام بدنها .
 وبالنسبة لما ذكرت من أن زوجتك تشكو من تقصيرك في نفقتها ، فقد أخبر الله عز وجل أن الرجال هم المنفقون على النساء ، ولذلك كانت لهم القوامة والفضل عليهن بسبب الإنفاق عليهن بالمهر والنفقة ، فقال تبارك وتعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ) ، وقد دل على وجوب هذه النفقة : الكتاب والسنة الصحيحة وإجماع أهل العلم .
 أما أدلة الكتاب : فمنها قوله تعالى : ومنها قوله تعالى : ( وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها ) ، ومنها قوله تعالى : ( وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن ) .
 وأما أدلة السنة ، فقد وردت أحاديث كثيرة تفيد وجوب نفقة الزوج على أهله وعياله ، ومن تحت ولايته ، كما ثبت من حديث جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال في خطبة حجة الوداع : " اتقوا الله في النساء فإنهن عوان عندكم ، أخذتموهن بأمانة الله ، واستحللتم فروجهن بكلمة الله ، ولهن عليكم رزقهن ، وكسوتهن بالمعروف " رواه مسلم 8/183 .
 وعن عمرو بن الأحوص رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول في حجة الوداع : " أَلا وَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا فَإِنَّمَا هُنَّ عَوَانٌ عِنْدَكُمْ لَيْسَ تَمْلِكُونَ مِنْهُنَّ شَيْئًا غَيْرَ ذَلِكَ إِلاّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ فَإِنْ فَعَلْنَ فَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً أَلا إِنَّ لَكُمْ عَلَى نِسَائِكُمْ حَقًّا وَلِنِسَائِكُمْ عَلَيْكُمْ حَقًّا فَأَمَّا حَقُّكُمْ عَلَى نِسَائِكُمْ فَلا يُوطِئْنَ فُرُشَكُمْ مَنْ تَكْرَهُونَ وَلا يَأْذَنَّ فِي بُيُوتِكُمْ لِمَنْ تَكْرَهُونَ أَلا وَحَقُّهُنَّ عَلَيْكُمْ أَنْ تُحْسِنُوا إِلَيْهِنَّ فِي كِسْوَتِهِنَّ وَطَعَامِهِنَّ . " وَمَعْنَى قَوْلِهِ عَوَانٌ عِنْدَكُمْ يَعْنِي أَسْرَى فِي أَيْدِيكُمْ . رواه الترمذي 1163 وابن ماجة 1851 وقال الترمذي هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ
 وفي حديث معاوية بن حيدة رضي الله عنه قال : قلت : يا رسول الله ، ما حق زوجة أحدنا علينا ؟ قال : أن تطعمها إذا طعمت ، وتكسوها إذا اكتسيت ، ولا تقبح الوجه ، ولا تضرب " رواه أبو داود 2/244 وابن ماجه 1850 وأحمد 4/446 .
 قال الإمام البغوي : قال الخطابي : في هذا إيجاب النفقة والكسوة لها ، وهو على قدر وسع الزوج ، وإذا جعله النبي صلى الله عليه وسلم حقاً لها فهو لازم حضر أو غاب ، فإن لم يجد في وقته كان دينا عليه كسائر الحقوق الواجبة ، سواء فرض لها القاضي عليه أيام غيبته ، أو لم يفرض . أ.هـ
 وعن وهب قال : إن مولى لعبد الله بن عمرو قال له : إني أريد أن أقيم هذا الشهر هاهنا ببيت المقدس ، فقال له : تركت لأهلك ما يقوتهم هذا الشهر ؟ قال : لا ، قال : فارجع إلى أهلك فاترك لهم ما يقوتهم ، فإني سمعت رسول الله صلى الله عليه وسلم يقول : " كفى بالمرء إثماً أن يضيع من يقوت " رواه أحمد 2/160 وأبو داود 1692 .
 وأصله في مسلم 245 بلفظ : " كفى بالمرء إثماً أن يحبس عمن يملك قوته " .
 وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إن الله سائل كل راع عما استرعاه ، أحفظ ذلك أم ضيّع ، حتى يسأل الرجل عن أهل بيته " رواه ابن حبان وحسنه في صحيح الجامع 1774 .
 وجاء من حديث أبي هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول: " والله لأن يغدو أحدكم فيحتطب على ظهره ، فيبيعه ويستغني به ، ويتصدق منه خير له من أن يأتي رجلاً فيسأله ، يؤتيه أو يمنعه ، وذلك أن اليد العليا خير من اليد السفلى ، وابدأ بمن تعول " رواه مسلم 3/96 . وفي رواية عند أحمد 2/524 : فقيل : من أعول يا رسول الله ؟ قال : امرأتك ممن تعول " .
 وأما إجماع أهل العلم :
 فقال الإمام الموفق ابن قدامة رحمه الله في المغني 7/564 : اتفق أهل العلم على وجوب نفقات الزوجات على أزواجهن إذا كانوا بالغين إلا الناشز منهن ذكره ابن المنذر وغيره .
 وما سبق من النصوص الشرعية يدل على وجوب نفقة الرجل على أهل بيته والقيام بمصالحهم ورعايتهم ، وقد ثبتت أحاديث متكاثرة عن النبي صلى الله عليه وسلم تفيد فضل هذا وأنه من الأعمال الصالحة عند الله تعالى ، كما جاء في حديث أبي مسعود الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا أنفق المسلم نفقة على أهله ، وهو يحتسبها ، كانت صدقة له " رواه البخاري 1/136 ،
 قال الحافظ ابن حجر رحمه الله في الفتح 9/498 : النفقة على الأهل واجبة بالإجماع ، وإنما سماها الشارع صدقة خشية أن يظنوا أن قيامهم بالواجب لا أجر لهم فيه ، وقد عرفوا ما في الصدقة من الأجر ، فعرفهم أنها لهم صدقة حتى لا يخرجوها إلى غير الأهل إلا بعد أن يكفوهم ، ترغيباً لهم في تقديم الصدقة الواجبة قبل صدقة التطوع أ.هـ
وفي حديث سعد بن مالك رضي الله عن أن النبي صلى الله عليه وسلم قال له : " إنك مهما أنفقت على أهلك من نفقة فإنك تؤجر ، حتى اللقمة تضعها ترفعها إلى في امرأتك " رواه البخاري 3/164 ومسلم 1628 .
 وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " دينار تنفقه في سبيل الله ، ودينار أنفقته في رقبة ـ أي في عتقها ـ ودينار تصدقت به على مسكين ، ودينار أنفقته على أهلك ، أعظمها أجراً الذي أنفقته على أهلك " رواه مسلم 2/692 .
 وجاء في حديث كعب بن عجرة رضي الله عنه قال : مر على النبي صلى الله عليه وسلم رجل ، فرأى أصحابه من جلده ونشاطه ما أعجبهم ، فقالوا : يا رسول الله ، لو كان هذا في سبيل الله ؟ قال رسول الله صلى الله عليه وسلم : إن كان خرج يسعى على أولاده صغاراً فهو في سبيل الله ، وإن كان خرج يسعى على أبوين شيخين كبيرين فهو في سبيل الله ، وإن كان خرج يسعى على نفسه يعفها فهو في سبيل الله ، وإن كان خرج يسعى رياءً ومفاخرة فهو في سبيل الشيطان " رواه الطبراني ، صحيح الجامع 2/8 .
 وقد فقه السلف رحمه الله تعالى هذا الواجب حق الفهم ، وظهر في عباراتهم ، وما أعظم ما قال الإمام الرباني عبد الله بن المبارك رحمه الله حيث قال : لا يقع موقع الكسب على شيء ، ولا الجهاد في سبيل الله . السير : 8/399 .
 ومن جهة أخرى فعلى زوجتك أن تعلم أن إنفاق الزوج إنما هو بحسب إمكانياته ووضعه المادي ، كما قال تعالى : ( لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفساً إلا ما آتاها سيجعل الله بعد عسر يسراً ) فلا يحق لها أن تتعنت في معاملة زوجها بكثرة طلباتها وإرهاقه في النفقة عليها ، فإن ذلك من سوء العشرة . ولعلك إذا استجبت لها في طلباتها المعقولة وذكّرتها دون منّة ولا إيذاء بما وفّيت لها من الطلبات تتمكّن من امتصاص بعض فورتها وإقناعها بالكفّ عن المزيد من المطالبات ، وكذلك المناقشة الهادئة - دون مراء - في درجة أهمية بعض ما تطلبه وأن توفير هذا المبلغ لأمر أهم كدفع إيجار البيت ونحو ذلك يُمكن أن يُؤدي إلى اقتناعها بالتنازل عن طلبها .
واعلم بأن كثيرا من النّقص المادي يُعوّض بالكلام الطيّب والوعد الحسنُ ولمّا ذكر الله تعالى في كتابه إيتاء ذوي القربى وصلتهم بالمال ذكر عزّ وجلّ تصرّف الإنسان الذي لا يجد ما يصل به أقاربه فقال سبحانه : (وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُورًا (28) الإسراء ، قال ابن كثير رحمه الله في تفسير الآية : وقوله: "وإما تعرضن عنهم ابتغاء رحمة من ربك" الآية : " أي إذا سألك أقاربك ومن أمرناك بإعطائهم وليس عندك شيء وأعرضت عنهم لفقد النفقة "فقل لهم قولا ميسورا" أي عدهم وعدا بسهولة ولين إذا جاء رزق الله فسنصلكم إن شاء الله ." واعلم بأن حسن الخُلق يُنسيها ما أنت فيه من الضائقة فعليك بالصبر والمعاملة الحسنة مع تكرار نصحها ودعوتها ، فإن عسرت المعيشة وازداد الوضع سوءاً بينكما حتى وصل إلى طريق مسدود ولم تُفلح جهودك في درء الشرّ وصارت الحياة لا تُطاق فإن الله تعالى قد شرع الطلاق في مثل هذه الحال وقد يكون فيه خير للطرفين كما قال تعالى : ( وإن يتفرقا يغن الله كلاً من سعته ، وكان الله واسعاً عليماً ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز تصويت المسلمين للكفار الأخف شراً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 3062: هل يجوز تصويت المسلمين للكفار الأخف شراً ؟
السؤال:

بعض المسلمين الذين يعيشون في بلاد غير إسلامية يريدون معرفة جواز المشاركة في الانتخابات والتصويت لأحزاب غير إسلامية . يقولون بأن بعض الأحزاب المعينة ستخدم المسلمين هناك إذا فازوا في الانتخابات .

الجواب:
الجواب:
 الحمد لله
هذه من مسائل الفتوى التي يختلف فيه الحكم بحسب الزمان والمكان والأحوال فلا يطلق فيها حكم عام في جميع الصور الواقعة أو المتوقعة .
 ففي بعض الحالات لا يسوغ فيها التصويت كما إذا كان الأمر لا أثر له على المسلمين ، أو كان المسلمون لا أثر لهم في التصويت ، فإدلاؤهم وعدمه سواء ، وكذا لو كان الحال متشابهة ومتساوية بالنسبة للمصوّت لهم لاستوائهم في الشر أو الموقف من المسلمين ..
 وقد تكون المصلحة الشرعية مقتضية للتصويت من باب تخفيف الشر وتقليل الضرر ، كما لو كان المرشحون من غير المسلمين لكن أحدهم أقل عداوة للمسلمين من الآخر ، وكان تصويت المسلمين مؤثرا في الاقتراع فلا بأس بالتصويت له في مثل هذه الحال .
 وعلى كل حال فهذه من مسائل الاجتهاد المبنية على قاعدة المصالح والمفاسد ينبغي أن يرجع فيها إلى أهل العلم العارفين لضوابط هذا الأصل ، وأن يُعرض عليهم الأمر بتفاصيله في حال البلد الذي تعيش فيه الجالية المسلمة وقوانينه وحال المرشّحين وأهمية التصويت وجدواه ونحو ذلك .
 وليس لأحد أن يتوهم أن من قال بالتصويت أنه مقرر للكفر مؤيد له ، وإنما ذلك لمصلحة المسلمين لا محبة للكفر وأهله ، وقد فرح المسلمون بانتصار الروم على الفرس ، كما فرح المسلمون في الحبشة بانتصار النجاشي على من نازعه الملك كما هو معروف في السيرة ومن أراد التورع فله ذلك ، وهذا الجواب في موضوع انتخاب الأشخاص في المواقع المؤثّرة . والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد أسماء كتب أدعية صحيحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 3064: يريد أسماء كتب أدعية صحيحة
السؤال:

السؤال :
سؤالي يتعلق بكيفية التفرقة بين الذكر الصحيح والذكر البدعي. يستغرق ذهابي إلى العمل يوميا بالسيارة ساعتين تقريباً، وللاستفادة من هذا الوقت أستمع إلى القرآن (باللغة العربية مع ترجمة باللغة الإنكليزية) خلال ذهابي إلى العمل وعودتي إلى البيت. كما أحاول تلاوة بعض الأدعية التي تعلمتها من بعض الكتب التي تلقيتها. وهذه الكتب التي نشرت في الهند وباكستان تذكر بأنه ينبغي أن أردد دعاءً معيناً مائة مرة ودعاءً آخر خمسمائة مرة …إلى آخره. وجميع الأدعية الواردة في هذه الكتب تنص على عدد المرات التي ينبغي أن أرددها. وقد بحثت عدداً من الأحاديث الصحيحة ولم أجد هذا النص على عدد معين. وعلى ذلك فهل أكون مقترفاً لبدعة إذا تلوت هذه الأدعية بالعدد المذكور في هذه الكتب؟ وإذا كان الأمر كذلك، فهل توجد كتب معتمدة توصي بها يمكنني أن أتعلم منها الأدعية اليومية للذكر؟

الجواب:
الجواب:
 الحمد لله
 لقد صحت عن النبي صلى الله عليه وسلم أذكار تكرر في اليوم والليلة مائة مرة مثلما جاء في حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ قَالَ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ فِي يَوْمٍ مِائَةَ مَرَّةٍ كَانَتْ لَهُ عَدْلَ عَشْرِ رِقَابٍ وَكُتِبَتْ لَهُ مِائَةُ حَسَنَةٍ وَمُحِيَتْ عَنْهُ مِائَةُ سَيِّئَةٍ وَكَانَتْ لَهُ حِرْزًا مِنْ الشَّيْطَانِ يَوْمَهُ ذَلِكَ حَتَّى يُمْسِيَ وَلَمْ يَأْتِ أَحَدٌ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إِلا أَحَدٌ عَمِلَ أَكْثَرَ مِنْ ذَلِكَ . " رواه البخاري 3050
 وكذلك ما جاء أيضا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ قَالَ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ فِي يَوْمٍ مِائَةَ مَرَّةٍ حُطَّتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ . " رواه البخاري 5936
 وأما بالنسبة لتسمية كتب موثوقة وصحيحة في موضوع الأدعية والأذكار فإن هذا الموضوع قد صنفت فيه عدة كتب قديما وحديثاً مفردة وغير مفردة ومن ذلك :
 1 - كتاب عمل اليوم والليلة للنسائي - تحقيق فاروق حمادة
 2 - الأذكار للأمام النووي - تحقيق عبد القادر الأرناؤوط
 3 - الصحيح المسند من أذكار اليوم والليلة - دار ابن عفان - الخبر - السعوية
4 - صحيح الكلم الطيب للألباني - المكتب الإسلامي - بيروت - لبنان
 5 - حصن المسلم للقحطاني - مؤسسة الجريسي - الرياض - السعودية
 والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يعمل بالزائد عن عينات تحليل الجودة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 3066: ماذا يعمل بالزائد عن عينات تحليل الجودة
السؤال:

السؤال :
ترد إلى المختبر عينات مختلفة من أجبان وعصيرات ومكسرات ولحوم وعطور وألبان وغير ذلك ، وبعض العينات تزيد عن حاجة التحليل المطلوب لها ، مثال ذلك : كرتون عصير يحتوي 30 علبة ، والتحليل يحتاج إلى 5 علب ، والأمثلة على ذلك كثيرة ، فهل يجوز للمحلل أخذها أو إعطاؤها لبعض المستحقين ؟ علماً أن بقاء مثل هذه العينات إلى حد انتهاء إجراءاتها في المختبر والجمرك قد يؤدي إلى فسادها ورميها ، علاوة على ذلك إن كثيراً من التجار لا يأتون ويسألون عن بقية مثل هذه العينات .

الجواب:

الجواب :
الحمد لله

أولاً : على الجهات المسئولة عند طلب عينات للتحليل في مختبر الجودة والصلاحية أن تطلب مقدار ما يكفي للتحليل غالباً ، ولا تطلب زيادة على الكفاية ، ولا تستلم أكثر من اللازم .

ثانياً : في حال كفاية بعض الكمية المقدرة فإنه يعاد الباقي لصاحبه ، وذلك بأخذ عنوانه على العينة وتحديد موعد لتسليم الفائض عن التحليل ، ومكان التسليم والشخص المسئول عن ذلك ليمكن مراجعته .

ثالثاُ : في حال تخلف صاحب العينة أو من ينيبه عن الحضور وعند خشية فساد العينة فإنها تباع وتدخل ( بيت مال المسلمين فإن لم يستطاع بيعها صُرفت في مصارف بيت المال )

انظر فتاوى اللجنة الدائمة ج13/22. (www.islam-qa.com)


حكم الصلاة في الثوب المشقوق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
سؤال رقم 3075: حكم الصلاة في الثوب المشقوق
السؤال:

إذا وجد شخص ثقب في ثوب الصلاة، ثم اكتشف أنه كان يصلي في هذا الثوب وفي وضع تبدو فيه عورته من هذا الثقب لفترة من الزمن، فهل يجب عليه أن يعيد هذه الصلوات ؟
إذا كان الجواب نعم، ولا يدري هذا الشخص المدة التي حصل بها هذا، فكيف يتأكد بأنه قضى العدد الكافي من الصلوات ؟.

الجواب:
الحمد لله

اتفق أهل العلم رحمهم الله أن ستر المصلي لعورته شرط لصحة صلاته ، ودليل ذلك قوله تعالى : ( يا بني آدم خذوا زينتكم عند كل مسجد ) .

ويشترط في اللباس الذي يستر العورة :

1- أن لا يصف البشرة ، فإن وصفها لم يجزئ لأن الستر لا يحصل بدون ذلك .

2- أن يكون طاهراً ، فإن الثوب النجس لا تصح الصلاة به لحرمة حمل النجاسة في الصلاة

قال تعالى : ( وثيابك فطهر ) ولما ثبت عن النبي صلى الله عليه وسلم أنه أتي إليه بصبي لم يأكل الطعام ، فأجلسه في حجره ، فبال الصبي في حجره ، فدعا بماء فأتبعه إياه " فدلت مبادرة النبي صلى الله عليه وسلم لغسل الثوب من بول الصبي الذي بال في حجره على وجوب تطهير الثوب مما يصيبه من النجاسات .

3- أن يكون مباحاً ليس بمحرم ، سواء كان محرماً لعينه كثوب الحرير ، أو لوصفه كالثوب الذي فيه إسبال ، أو لكسبه كأن يكون مغصوباً أو مسروقاً .

أما بالنسبة لانكشاف العورة أثناء الصلاة فقد قال الشافعي رحمه الله : يجْزِي الرَّجُلَ وَالْمَرْأَةَ كُلَّ وَاحِدٍ أَنْ يُصَلِّيَ مُتَوَارِيَيْ الْعَوْرَةِ , وَعَوْرَةُ الرَّجُلِ مَا وَصَفْت ( أي بين السرّة والركبة ) وَكُلُّ الْمَرْأَةِ عَوْرَةٌ إلا كَفَّيْهَا وَوَجْهَهَا وَظَهْرَ قَدَمَيْهَا عَوْرَةٌ فَإِذَا انْكَشَفَ مِنْ الرَّجُلِ فِي صَلاتِهِ شَيْءٌ مِمَّا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ وَمِنْ الْمَرْأَةِ فِي صَلاتِهَا شَيْءٌ مِنْ شَعْرِهَا قَلَّ , أَوْ كَثُرَ وَمِنْ جَسَدِهَا سِوَى وَجْهِهَا وَكَفَّيْهَا وَمَا يَلِي الْكَفَّ مِنْ مَوْضِعِ مِفْصَلِهَا وَلا يَعْدُوهُ , عَلِمَا أَمْ لَمْ يَعْلَمَا أَعَادَا الصَّلاةَ مَعًا إلا أَنْ يَكُونَ تَنْكَشِفُ بِرِيحٍ , أَوْ سَقْطَةٍ , ثُمَّ يُعَادُ مَكَانَهُ لا لُبْثَ فِي ذَلِكَ فَإِنْ لَبِثَ بَعْدَهَا قَدْرَ مَا يُمْكِنُهُ إذَا عَاجَلَهُ مَكَانَهُ إعَادَتُهُ أَعَادَ وَكَذَلِكَ هِيَ . انتهى : كتاب الأم للشافعي : باب كيفية لبس الثياب في الصلاة .

وقال ابن قدامة رحمه الله في كتابه المغني : فَصْلٌ : فَإِنْ انْكَشَفَ مِنْ الْعَوْرَةِ يَسِيرٌ . لَمْ تَبْطُلْ صَلاتُهُ . نَصَّ عَلَيْهِ أَحْمَدُ وَبِهِ قَالَ أَبُو حَنِيفَةَ ، وَقَالَ الشَّافِعِيُّ : تَبْطُلُ لأَنَّهُ حُكْمٌ تَعَلَّقَ بِالْعَوْرَةِ , فَاسْتَوَى قَلِيلُهُ وَكَثِيرُهُ , كَالنَّظَرِ . وَلَنَا : مَا رَوَى أَبُو دَاوُد , بِإِسْنَادِهِ عَنْ أَيُّوبَ , عَنْ عَمْرِو بْنِ سَلَمَةَ الْجَرْمِيِّ قَالَ : { انْطَلَقَ أَبِي وَافِدًا إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي نَفَرٍ مِنْ قَوْمِهِ , فَعَلَّمَهُمْ الصَّلاةَ , وَقَالَ : يَؤُمُّكُمْ أَقْرَؤُكُمْ . فَكُنْت أَقْرَأَهُمْ فَقَدَّمُونِي , فَكُنْت أَؤُمُّهُمْ وَعَلَيَّ بُرْدَةٌ لِي صَفْرَاءُ صَغِيرَةٌ , وَكُنْتُ إذَا سَجَدْتُ انْكَشَفَتْ عَنِّي , فَقَالَتْ امْرَأَةٌ مِنْ النِّسَاءِ : وَارُوا عَنَّا عَوْرَةَ قَارِئِكُمْ . فَاشْتَرَوْا لِي قَمِيصًا عُمَانِيًّا , فَمَا فَرِحْتُ بِشَيْءٍ بَعْدَ الإِسْلامِ فَرَحِي بِهِ . } وَرَوَاهُ أَبُو دَاوُد , , وَالنَّسَائِيُّ أَيْضًا , عَنْ عَاصِمٍ الأَحْوَلِ , عَنْ عَمْرِو بْنِ سَلَمَةَ , قَالَ : { فَكُنْتُ أَؤُمُّهُمْ فِي بُرْدَةٍ مُوَصَّلَةٍ فِيهَا فَتْقٌ , فَكُنْتُ إذَا سَجَدْتُ فِيهَا خَرَجَتْ اسْتِي } . وَهَذَا يَنْتَشِرُ وَلَمْ يُنْكَرْ , وَلا بَلَغَنَا أَنَّ النَّبِيَّ صلى الله عليه وسلم أَنْكَرَهُ وَلا أَحَدٌ مِنْ أَصْحَابِهِ ; وَلأَنَّ مَا صَحَّتْ الصَّلاةُ مَعَ كَثِيرِهِ حَالَ الْعُذْرِ , فُرِّقَ بَيْنَ قَلِيلِهِ وَكَثِيرِهِ فِي غَيْرِ حَالِ الْعُذْرِ , كَالْمَشْيِ , وَلأَنَّ الاحْتِرَازَ مِنْ الْيَسِيرِ يَشُقُّ , فَعُفِيَ عَنْهُ كَيَسِيرِ الدَّمِ . إذَا ثَبَتَ هَذَا فَإِنَّ حَدَّ الْكَثِيرِ مَا فَحُشَ فِي النَّظَرِ , وَلا فَرْقَ فِي ذَلِكَ بَيْنَ الْفَرْجَيْنِ وَغَيْرِهِمَا . وَالْيَسِيرُ مَا لا يَفْحُشُ , وَالْمَرْجِعُ فِي ذَلِكَ إلَى الْعَادَةِ , إلا أَنَّ الْمُغَلَّظَةَ يَفْحُشُ مِنْهَا مَا لا يَفْحُشُ مِنْ غَيْرِهَا , فَيُعْتَبَرُ ذَلِكَ فِي الْمَانِعِ مِنْ الصَّلاةِ . .. ( و ) هَذَا شَيْءٌ لَمْ يَرِدْ الشَّرْعُ بِتَقْدِيرِهِ , فَرُجِعَ فِيهِ إلَى الْعُرْفِ , كَالْكَثِيرِ مِنْ الْعَمَلِ فِي الصَّلاةِ , ..

فإن كانت هذه الشقوق تظهر جزءاً كبيراً عرفاً من العورة ، وكانت المدة ، أو لم يمكن تغطيته لضيق الثوب مثلا ، فإن الصلاة غير صحيحة لأن ستر العورة من شروط الصلاة ، وإذا تخلف شرط من شروطها بغير عذر كالعجز لم تصح ، فالواجب عليك أن تعيد الصلوات التي صليتها بهذا الثوب ، فإن جهلت عددها بنيت على اليقين ، فمثلاً إن كنت تشك هل تلك الصلوات أربع أو ثلاث أو خمس ولكنها لا تزيد على الخمس فاليقين في هذه الحالة أنها خمس ، وهكذا . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


غضب بعض كبار السن ممن يسبقهم إلى مكان في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 3079: غضب بعض كبار السن ممن يسبقهم إلى مكان في المسجد
السؤال:

السؤال :
بعض كبار السن عندما يحضرون إلى المسجد ويجدون أحداً جالساً في المكان الذي اعتادوا الصلاة فيه يغضبون فما حكم ذلك ؟

الجواب:
الجواب:
الحمد لله
لا يجوز لهم ذلك ، والسابق أحق منهم ، وليس لهم الغضب وليس لهم الحق في هذا .

فتاوى إسلامية ابن باز /517 (www.islam-qa.com)


كارثة عائلية بسبب أب لا يخاف الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 3089: كارثة عائلية بسبب أب لا يخاف الله
السؤال:

أختي الصغيرة وأخي الصغير كانوا يعيشون مع والدنا بعد الانتقال الى أمريكا ، أبي طلق 3 زوجات من ضمنهم أمي وقد اكتشفنا أن أهم شيء عنده هو المال وكان يعاملنا حسنا ما دمنا نعطيه المال ، أخي الأصغر ترك البيت بسبب سوء أخلاق أبي وطمعه .
عرفنا فيما بعد انه يشرب البيرة والخمر ويزني ولم يهتم بنا حتى أنه أحضر امرأة للبيت بوجودنا ، حاولنا منعه ولكنه يسبنا ويضربنا حتى انه يسب امنا ويتهمها بفعل المحرمات وقد تبرأ من ابوة ابنه وقد عمل هذا فقط لان اخي رفض اعطائه دفتر الشيكات.
لم يأمرنا في يوم من الايام بالصلاة أو الصوم في رمضان ولا حتى عملها بنفسه بل على العكس لقد أمرني أن أشرب البيرة وقد شربتها مرتين .
أنا الآن متزوجة والحمد لله وأصلي أنا وزوجي كل الصلوات وأصوم لأعوض الأيام التي لم أصمها من رمضان .
أنا دائما أتوب إلى الله واستغفره من الذنوب التي فعلتها عن قصد وعن غير قصد مني وزوجي كان يساعدني في كل هذا .
معاملته مع أختي ساءت خصوصا بعد أن تزوجت وخرجت من البيت وانتقلت الى مدينة اخرى ، طلب منها أن تشرب معه الخمر بوجود عشيقته وقد رفضت بشدة ، لا تستطيع النوم في الغرفة بدون أن تقفل الباب فهي لا تثق به أبدا فطلبت منها ان تعيش معنا فلا يوجد لها أي مكان اخر تأوي اليه حيث أن أمي تعيش في دولة أخرى .
وعندي أسئلة بخصوص هذه الحالة
1- زوجي قال أننا لن نزوره ولن نسمح له بزيارتنا حتى يقلع عن كل المحرمات التي يفعلهاويتوب لله توبة صادقة فهل هذا صحيح ام لا ؟
2-ماذا يجب أن نعمل لكي يقلع عن كل العادات التي يعملها ؟
3-أنا أعرف أن أختي يجب أن لا تسكن معنا فما الحكم في هذه الحالة ؟

الجواب:
الحمد لله

 إن كان الواقع كما تقولين فماذا نقول أمام هذه الفاجعة العظيمة والمصيبة البليغة في أب لا يصلي ولا يصوم ويشرب المسكر ويغشى الفواحش ويضيّع رعيّته ويدعوهم إلى المنكرات ، فلا حول ولا قوة إلا بالله وحسبنا الله ونعم الوكيل وإنا لله وإنا إليه راجعون ، ألم يعلم أنّ الله قال : ( قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ) ، أين هو من قول الني صلى الله عليه وسلم : ( مَا مِنْ عَبْدٍ يَسْتَرْعِيهِ اللَّهُ رَعِيَّةً يَمُوتُ يَوْمَ يَمُوتُ وَهُوَ غَاشٌّ لِرَعِيَّتِهِ إِلا حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ . ) رواه مسلم 203 وقَالَ : " أَلا كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ .. وَالرَّجُلُ رَاعٍ عَلَى أَهْلِ بَيْتِهِ وَهُوَ مَسْئُولٌ عَنْهُمْ .. " وقوله : " إِنَّ اللَّهَ سَائِلٌ كُلَّ رَاعٍ عَمَّا اسْتَرْعَاهُ . " رواه الترمذي 1627 وقوله صلى الله عليه وسلم : " مَا مِنْ عَبْدٍ اسْتَرْعَاهُ اللَّهُ رَعِيَّةً فَلَمْ يَحُطْهَا ( أي يكلؤها ويصُنْها ) بِنَصِيحَةٍ ( وفي رواية بنصحه ) إِلا لَمْ يَجِدْ رَائِحَةَ الْجَنَّةِ . " رواه البخاري 6617 ، نسأل الله أن يردّ هذا الرجل إلى الحقّ ، واعلمي أن هذا الوالد بالرغم مما تسبب به من المعاناة لكم فإنه لا يجوز أن تقطعي صلتك به رغم كل ما ذكرت والواجب أن تبقي على صلته والإحسان إليه وأن تعامليه برفق أنت وإخوتك وأن تظهري خوفك عليه وحبك له لأجل حقّه كأب وما أمر الله به من البرّ بالوالدين ولأنّ معاداته ومقاطعته واستعمال الجفوة معه لا يزيد الأمر إلا سوءاً ، نعم لا تطيعيه في معصية لا أنت ولا أخوتك ، وقد ذكرت في رسالتك أن والدك كان يعاملكم معاملة حسنة إذا أعطيتموه مالاً ، فإذا كانت إساءاته لكم تنتهي ببذل المال وتعود الأمور إلى الصفاء وتبادلونه الرعاية وحسن المعاملة ويرى منكم المحبة والتضحية فلماذا لا تفعلون ذلك ؟ هذا ما لم يستعن بالمال على شراء الحرام ، حاولوا أن تكظموا غيظكم وتتناسوا ما حصل منه من تقصير تجاهكم ، واعملوا على إكرامه وإظهار محبته وقوموا بزيارته وخدمته فلعل هذا يحرك في نفسه مشاعر الأبوة الصادقة وربما صرفه عن ارتكاب المحرمات ، وأبعدوا فكرة القطيعة عن أذهانكم واتصلي بأخيك واطلبي إليه أن يعود إلى صلة والده ، واعلموا بأن صبركم عليه من الجهاد الذي تثابون وتؤجرون عليه ، والقول بعدم زيارته حتى يتوب غير صحيح لأن الله تعالى يقول ( وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون) لقمان آية 15 . فزوروه ما لم تُلحق زيارته بكم أذى لا تُطيقونه وما لم توقعكم الزيارة في منكر ، واعلموا أن من وسائل توبة المذنب أن يكون هناك من يدعوه إلى التوبة ويذكّره بالله عزّ وجلّ ، فالواجب على الابن أن يعامل أبويه بالمعروف حتى ولو كانا مشركين . قال القرطبي : والآية دليل على صلة الأبوين الكافرين بما أمكن من المال إن كانا فقيرين وإلانة القول لهما والدعاء إلى الإسلام .
 وأما بالنسبة لأختك فعليها أن تحتاط عند بقائها مع أبيها الفاسق وغلقها للباب على نفسها احتياط جيد وربما يجب في بعض الأحيان ، وإذا لم تأمن على نفسها في بيت هذا الأب الفاجر فلتخرج إلى بيت آخر تعيش فيه بأمان مثل بيتك أنتِ إذا كان مناسبا ولعلّ الله يرزقها بزوج صالح يحوطها ويحميها .
 نسأل الله أن يهدي أباك وأن يخرجه من الظلمات إلى النور وأن يغفر لكِ ذنبكِ وأن يثبّت أختك على الحقّ ويثبتنا جميعا وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب تغيير اسمها بعد إسلامها لأجل الحجّ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 3093: هل يجب تغيير اسمها بعد إسلامها لأجل الحجّ
السؤال:

أسلمت منذ فترة وأريد الذهاب لأداء مناسك الحج ، وقد سمعت بأني لا أستطيع أداء المناسك إلا بعد أن أغير أسمي النصراني إلى اسم إسلامي فهل هذا صحيح وهل يجب علي أن أغيره من كل أوراقي الثبوتية كجواز السفر وغيره أيضاً ؟ .

الجواب:
الحمد لله

بالنسبة للناحية الشرعية فلا علاقة لصحة الحج والعمرة باسم الشّخص ، وإذا لم يوجد في اسمك القديم محذور شرعي فيجوز لك البقاء عليه وإن استعملت اسما عربيا صحيحا شرعا وحسن المعنى فهو خير وأطيب ( يراجع السؤال رقم 1692 ) .

وأما بالنسبة للناحية الرسمية فإنه يكفيك عند الذهاب للسفارة للحصول على تأشيرة دخول للحج إصطحابك شهادة المركز الإسلامي التي تثبت اعتناقك للإسلام ولن تجدي بإذن الله عائقاً في سبيل المجيء لأداء الحج فعليك بالسعي لأداء الحج والعمرة في أقرب وقت ممكن مع محرم مسلم ( يراجع السؤال رقم 22369 ) .

والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سقطت في بئر فماتت فهل تعد شهيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 3095: سقطت في بئر فماتت فهل تعد شهيدة
السؤال:

السؤال :
توفيت والدتي منذ عشرين عاما تقريبا ، وذلك بأن سقطت في بئر ليس ممتلئا تماما بالماء ، وقد كانت امرأة صالحة ، فهل هي من عداد الشهداء ؟.

الجواب:

الجواب :
الحمد لله

نعم الغريق من الشهداء ؛ لما ثبت عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه قال : " الشهداء خمسة : المطعون والمبطون والغريق وصاحب الهدم والشهيد في سبيل الله " رواه مالك في الموطأ والبخاري ومسلم والترمذي .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/24. (www.islam-qa.com)


هل يرفع القرآن في آخر الزمان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 3096: هل يرفع القرآن في آخر الزمان ؟
السؤال:

السؤال :
جاء في افتتاحية مجلة المستقبل الإسلامي الصادرة في السعودية أن إحدى علامات آخر الزمان أن القرآن يختفي ، ولم أسمع بذلك من قبل ، وكيف يمكن أن يكون هذا الكلام صحيحا ونحن نعلم أن هناك الكثير الكثير من الحفاظ للقرآن ، أرجو أن توضحوا لي المسألة ، جزاكم الله خيرا على ما تبذلونه من وقت . أخوكم في الإسلام .

الجواب:

الجواب :

الحمد لله

جاءت عدة أحاديث تدل على رفع القرآن الكريم في آخر الزمان ، ومن هذه الأحاديث :

عَنْ عبد الله بن مَسْعُودٍ قَالَ : " لَيُسْرَيَنَّ عَلَى الْقُرْآنِ ذَاتَ لَيْلَةٍ فَلا يُتْرَكُ آيَةٌ فِي مُصْحَفٍ وَلا فِي قَلْبِ أَحَدٍ إِلا رُفِعَتْ " أخرجه الدارمي بسند صحيح برقم 3209 .

وأخرج الدارمي برقم 3207 بإسناد حسن لغيره : عن عَبْدِ اللَّهِ بن مسعود قَالَ : " أَكْثِرُوا تِلاوَةَ الْقُرْآنِ قَبْلَ أَنْ يُرْفَعَ " قَالُوا : هَذِهِ الْمَصَاحِفُ تُرْفَعُ ! فَكَيْفَ بِمَا فِي صُدُورِ الرِّجَالِ ؟ قَالَ : " يُسْرَى عَلَيْهِ لَيْلا فَيُصْبِحُونَ مِنْهُ فُقَرَاءَ ، وَيَنْسَوْنَ قَوْلَ لا إِلَهَ إِلا اللَّهُ ، وَيَقَعُونَ فِي قَوْلِ الْجَاهِلِيَّةِ وَأَشْعَارِهِمْ ، وَذَلِكَ حِينَ يَقَعُ عَلَيْهِمْ الْقَوْلُ " والمراد بالقول : ماجاء في الآية الكريمة : ( وَإِذَا وَقَعَ القَوْلُ عَلَيْهِمْ أَخْرَجَنا لَهُمْ دَابَةً مِنَ الأَرْضِ تُكَلِمُهُمْ أَنَّ النَّاسَ كَانُوا بِآياتِنَا لا يُوْقِنُون ) النمل / 82 . قال ابن كثير في تفسير هذه الآية : ( هذه الدابة تخرج في آخر الزمان عند فساد الناس ، وتركهم أوامر الله ، وتبديلهم الدين الحق يخرج الله لهم دابة من الأرض ، قيل من مكة وقيل من غيرها .. فتكلم الناس على ذلك ؛ قال ابن عباس والحسن وقتادة - ويروى عن علي بن أبي طالب - رضي الله عنهم : " تكلمهم كلاماً " أي تخاطبهم مخاطبة ، وقال عطاء الخراساني - ويروى عن علي واختاره ابن جرير -: " تكلمهم فتقول لهم إن الناس كانوا بآياتنا لا يوقنون " وفي هذا القول نظر لا يخفى والله أعلم ، وقال ابن عباس في رواية : " تجرحهم " وعنه رواية قال : " كُلاً تفعل " يعنى هذا وهذا ، وهو قول حسن ولا منافاة والله أعلم ) تفسير القرآن العظيم ( 3 / 375 - 378 ) .

وقد ورد في ذكر الدابة أحاديث وآثار كثيرة ؛ منها :

ما روي عن حذيفة بن أسيد الغفاري قال : " أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر أمر الساعة ؛ فقال : لا تقوم الساعة حتى تروا عشر آيات : طلوع الشمس من مغربها ، والدخان ، والدابة ، وخروج يأجوج ومأجوج ، وخروج عيسى بن مريم عليه السلام ، والدجال ، وثلاثة خسوف خسف بالمغرب وخسف بالمشرق وخسف بجزيرة العرب ، ونار تخرج من قعر عدن تسوق - أو تحشر- الناس ، تبيت معهم حيث باتوا وتقيل معهم حيث قالوا " رواه الإمام أحمد برقم 46 واللفظ له ، ورواه مسلم برقم2901 ، وأبوداود برقم 4311 ، والترمذي برقم 2183 وقال : حسن صحيح ، والنسائي برقم 11380 ، وابن ماجه برقم 4055 .

وعن أبي هريرة عن النبي صلى الله عليه وسلم قال : " ثلاث إذا خرجن لم ينفع نفسا إيمانها لم تكن آمنت من قبل : الدجال ، والدابة ، وطلوع الشمس من المغرب - أو من مغربها - " رواه الترمذي برقم 3072 وقال : حديث حسن صحيح .

وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " بادروا بالأعمال ستاً : طلوع الشمس من مغربها ، أو الدخان ، أو الدجال ، أو الدابة ، أو خاصة أحدكم أو أمر العامة " رواه مسلم برقم 2947 وابن ماجه برقم 4056 وغيرهما . وهناك أحاديث كثيرة يطول ذكرها تدل على أن الدابة ستخرج في آخر الزمان ، والله المستعان .

ومما جاء أيضاً في رفع القرآن آخر الزمان ما رواه الطبراني في المعجم الكبير برقم 8698 عن ابن مسعود رضي الله عنه قال :

" لَيُنْتَزَعَنَّ هذا القرآن من بين أظهركم ، قيل له : يا أبا عبد الرحمن : كيف يُنتزع وقد أثبتناه في قلوبنا وأثبتناه في مصاحفنا ؟ قال : يُسْرَى عليه في ليلة فلا يبقى في قلب عبد ولا مصحف منه شيء ، ويصبح الناس كالبهائم " ثم قرأ قول الله تعالى : ( ولئن شئنا لَنَذْهَبَنَّ بالذي أوحينا إليك ثم لا تجد لك به علينا وكيلاً ) الإسراء / 86 . قال ابن حجر في فتح الباري ( 13 /16 ) : سنده صحيح ولكنه موقوف . وقال الهيثمي في مجمع الزوائد ( 7 / 329 ) : رجاله رجال الصحيح ، غير شداد بن معقل وهو ثقة . وصححه الألباني .

وهذا الحديث حكمه حكم المرفوع ، لأنه لا يُقال بالرأي .

قال الإمام ابن تيمية رحمه الله في مجموع الفتاوى ( 3 / 198 ) : " فإنه يسرى به فى آخر الزمان من المصاحف والصدور فلا يبقى فى الصدور منه كلمة ، ولا فى المصاحف منه حرف " .

وقد أنزل الله القرآن هدى للناس وتكفّل بحفظه وهو المعجزة الخالدة للنبي صلى الله عليه وسلم وسيبقى يتعلّم منه ويهتدي عليه الأولون والآخرون ولكن في آخر الزمان قبل قيام الساعة مباشرة يقبض الله أرواح المؤمنين ولا يبقى في الأرض إلا شرار الخلق ولا تكون صلاة ولا صيام ولا حجّ ولا صدقة ، ولا تكون هناك فائدة من وجود الكعبة ولا بقاء القرآن فيقدِّر الله عزّ وجلّ خراب الكعبة على يد كافر من الحبشة ( روى البخاري في صحيحه برقم 1519 أن أبا هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " يخرب الكعبة ذو السويقتين من الحبشة " ) ، ويرفع الله عزّ وجلّ القرآن من الأرض فلا تبقى منه آية في المصاحف والصدور ، والله يغار أن يبقى كتابه في الأرض بلا فائدة لا يُعمل به فيحدث هذا الأمر .

وهذا الحدث المُخيف والخطير يدفع المسلم الصادق إلى المسارعة بالاهتمام بكتاب الله تعلما وحفظا وتلاوة وتدبّرا قبل أن يُرفع الكتاب .

وهذا من فتن آخر الزمان التي قال عنها رسولنا صلى الله عليه وسلم : ( بَادِرُوا بِالأَعْمَالِ فِتَنًا كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، يُصْبِحُ الرَّجُلُ مُؤْمِنًا وَيُمْسِي كَافِرًا ، أَوْ يُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا يَبِيعُ دِينَهُ بِعَرَضٍ مِنْ الدُّنْيَا ) رواه مسلم برقم 169 . نسأل الله أن يثبتنا على دينه ، ويرد عنا الفتن ، ما ظهر منها وما بطن .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز للمرأة أن تسافر للحج إلا مع محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 3098: لا يجوز للمرأة أن تسافر للحج إلا مع محرم
السؤال:

هل يجوز للمرأة أن تذهب للحج أو العمرة مع مجموعة من الناس أو مجموعة من النساء إذا لم يوجد محرم ليذهب معها ؟.

الجواب:

الحمد لله

أولاً :

اختلف العلماء قديماً وحديثاً في هذه المسألة فقال بعضهم : يجوز للمرأة إن أمنت الطريق وكانت مع رفقة مأمونة أن تحج من غير محرم .

وقال بعضهم : لا يجوز لها السفر إلا بمحرم يحميها ولو كانت في رفقة مأمونة ، وهو مذهب أبي حنيفة وأحمد ، واستدلوا بما يلي :

أ‌. عن ابن عباس رضي الله عنهما قال : قال النبي صلى الله عليه وسلم : ( لا تسافر المرأة إلا مع ذي محرم ، ولا يدخل عليها رجل إلا ومعها محرم ، فقال رجل : يا رسول الله ، إني أريد أن أخرج في جيش كذا وكذا وامرأتي تريد الحج ، فقال : اخرج معها ) رواه البخاري ( 1763 ) ومسلم ( 1341 ) .

ب. عن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة إلا مع ذي محرم عليها ) رواه البخاري (1038) ومسلم (133) . وعند البخاري (1139) ومسلم (827) من حديث أبي سعيد : ( مسيرة يومين ) .

قال ابن حجر :

" وقيده في حديث أبي سعيد فقال : ( مسيرة يومين ) وفي حديث أبي هريرة مقيداً بـ ( مسيرة يوم وليلة ) وعنه روايات أخرى ، وحديث ابن عمر فيه مقيداً بـ " ثلاثة أيام " ، وعنه روايات أخرى أيضاً .

وقد عمل أكثر العلماء في هذا الباب بالمطلق لاختلاف التقييدات .

وقال النووي : ليس المراد من التحديد ظاهره بل كل ما يسمى سفراً فالمرأة منهية عنه إلا بالمحرم ، وإنما وقع التحديد عن أمر واقع فلا يعمل بمفهومه ، وقال ابن المنير: وقع الاختلاف في مواطن بحسب السائلين " انتهى .

" فتح الباري " ( 4 / 75 ) .

ثانياً :

استدل القائلون بعدم وجوب المحرم بما يلي :

أ. عن عدي بن حاتم رضي الله عنه قال : ( بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكا إليه الفاقة ثم أتاه آخر فشكا قطع السبيل فقال : يا عدي هل رأيت الحيرة ؟ قلت : لم أرها وقد أنبئت عنها . قال : فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف أحدا إلا الله ، قال عدي : فرأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف إلا الله ) رواه البخاري ( 3400 ) .

والظعينة : هي المرأة .

ويجاب عن هذا الاستدلال بأن هذا إنما هو خبر من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بوقوع هذا الأمر ، ولا يعني الإخبار بحصول أمر ما أنه يكون جائزاً ، بل قد يكون جائزاً ، أو غير جائز ، حسب الأدلة الشرعية ، كما أخبر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن انتشار شرب الخمر والزنا وكثرة القتل قبل قيام الساعة ، وهي أمور محرمة من كبائر الذنوب .

فالمقصود من الحديث : أنه سينتشر الأمن ، حتى إن بعض النساء تجترئ وتسافر وحدها من غير محرم ، وليس المقصود أن سفرها بلا محرم جائز .

قال النووي رحمه الله " لَيْسَ كُلّ مَا أَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكَوْنِهِ مِنْ عَلامَات السَّاعَة يَكُون مُحَرَّمًا أَوْ مَذْمُومًا , فَإِنَّ تَطَاوُلَ الرِّعَاءِ فِي الْبُنْيَان . وَفُشُوَّ الْمَالِ , وَكَوْنَ خَمْسِينَ اِمْرَأَةً لَهُنَّ قَيِّمٌ وَاحِدٌ لَيْسَ بِحَرَامٍ بِلا شَكٍّ , وَإِنَّمَا هَذِهِ عَلامَات وَالْعَلامَة لا يُشْتَرَط فِيهَا شَيْءٌ مِنْ ذَلِكَ ; بَلْ تَكُون بِالْخَيْرِ وَالشَّرّ وَالْمُبَاح وَالْمُحَرَّم وَالْوَاجِب وَغَيْره وَاَللَّه أَعْلَمُ " انتهى .

وينبغي أن يعلم أن اختلاف العلماء في اشتراط المحرم لسفر المرأة إلى الحج إنما هو في حج الفريضة ، أما النافلة فقد اتفق العلماء على أنه لا يجوز لها السفر إلا مع محرم أو زوج ، كما في "الموسوعة الفقهية" (17/36) .

وقد قال علماء اللجنة الدائمة : " المرأة التي لا محرم لها لا يجب عليها الحج، لأن المحرم بالنسبة لها من السبيل، واستطاعة السبيل شرط في وجوب الحج، قال الله تعالى: ( ولله على الناس حج البيت من استطاع إليه سبيلا ) آل عمران / 97 .

ولا يجوز لها أن تسافر للحج أو غيره إلا ومعها زوج أو محرم لها؛ ... وبهذا القول قال الحسن والنخعي وأحمد وإسحاق وابن المنذر وأصحاب الرأي، وهو الصحيح ؛ للآية المذكورة مع عموم أحاديث نهي المرأة عن السفر بلا زوج أو محرم ، وخالف في ذلك مالك والشافعي والأوزاعي، واشترط كل منهم شرطاً لا حجة له عليه، قال ابن المنذر: تركوا القول بظاهر الحديث، واشترط كل منهم ما لا حجة له عليه " انتهى .

" فتاوى اللجنة الدائمة " ( 11 / 90 ، 91 ) .

وقالوا أيضاً :

" الصحيح أنها لا يجوز لها أن تسافر للحج إلا مع زوجها أو محرم لها من الرجال ، فلا يجوز لها أن تسافر مع نسوة ثقات غير محارم ، أو مع عمتها أو خالتها أو أمها بل لا بد من أن تكون مع زوجها أو محرم لها من الرجال .

فإن لم تجد من يصحبها منهما فلا يجب عليها الحج ما دامت كذلك " انتهى من "فتاوى اللجنة الدائمة" ( 11 / 92 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استنتاج رائع من امرأة نصرانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 3100: استنتاج رائع من امرأة نصرانية
السؤال:

السؤال : أنا نصرانية ومهتمة بالإسلام وأقرأ ترجمة للقرآن بلغتي وأعرف أنه لا يجوز مس المرأة الحائض للمصحف لكن هذا لا ينطبق على الترجمة لأنها ليست مساوية للأصل العربي والترجمة ليست كلام الله. فهل عدم لمس المصحف يضم أيضاً النهي عن لمس الترجمة؟.

الجواب:

الجواب :

الحمد لله
لقد أصبتِ كبد الحقيقة ، واستنتاجِك في محلّه فالترجمة ليس لها حكم المصحف بل هي بمثابة التفسير ولذلك يجوز للحائض مسّها ، وتحليلك الدقيق لهذه المسألة منبئ عن عقلية رائعة وقدرة ممتازة في التفكير مما يجعلنا نشعر بان إسلامك قد بات وشيكا ، وفقكِ الله لكلّ خير .

تعقيب : لقد نُشر هذا السؤال بتاريخ 13 أكتوبر 98 ثم جاءنا بتاريخ 2 فبراير 99 الرسالة التالية :

Assalamu Alaikum, I sent you questions 3100 and 3313 a while a go and I would just like to tell you that I embraced Islam recently, alhamdulillah! I just wanted to share this with you and thank you for responding to my questions. May Allah reward you. Sincerely, .....

فنهنّئ هذه الأخت الكريمة بهذه النعمة العظيمة والحمد لله أولا وآخرا وله النعمة والفضل والثناء الحسن .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ادّعى كذبا أن الحادثة إصابة عمل ليحصل على التأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 3104: ادّعى كذبا أن الحادثة إصابة عمل ليحصل على التأمين
السؤال:

السؤال :
وقعت لي حادثة خارج العمل ، ولما عجزت عن تحمل مصاريف العلاج ادّعيت أنّ الحادثة من إصابات العمل ، وبناء على ذلك دفعت الشركة مصروفات العلاج ، وأنا نادم الآن ، فماذا يلزمني ؟

الجواب:

الجواب:
الحمد لله
يلزمك أن تخبر أهل الشركة بحقيقة الحال وتعرض عليهم ردّك ما صرفوا عليك من أجرة العلاج أو خصْمها من راتبك ، فإن عفوا عنك - إن كان لهم الصلاحية - سقط الغُرْم وإلا فلا تبرأ ذمتك إلا باستباحتهم ( والتحلل منهم ) أو ردّ المصاريف إليهم ، واستغفر ربك عن الكذب والظلم .

فتاوى إسلامية ابن جبرين /314 (www.islam-qa.com)


حكم المجلات الخليعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 3107: حكم المجلات الخليعة
السؤال:

السؤال :
ما حكم إصدار مجلات تظهر فيها النساء سافرات وبطريقة مغرية .. وتهتم باخبار الممثلين والممثلات ؟ وما حكم من يعمل في هذه المجلة ومن يساعد على توزيعها .. ومن يشتريها ؟

الجواب:

الجواب:
الحمد لله
لا يجوز إصدار المجلات التي تشتمل على نشر الصور النسائية أو الدعاية إلى الزنا والفواحش أو اللواط أو شرب المسكرات أو نحو ذلك مما يدعو إلى الباطل ويعين عليه ولا يجوز العمل في تحرير مثل هذه المجلات لا بالكتابة ولا بالترويج ، لما في ذلك من التعاون على الإثم والعدوان ونشر الفساد في الأرض والدعوة إلى فساد المجتمع ونشر الرذيلة وقد قال الله عز وجل : (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب ) وقال صلى الله عليه وسلم : " مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ دَعَا إِلَى ضَلالَةٍ كَانَ عَلَيْهِ مِنْ الإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا . " أخرجه مسلم في صحيحه 4831
وقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلاتٌ مَائِلاتٌ رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ لا يَدْخُلْنَ الْجَنَّةَ وَلا يَجِدْنَ رِيحَهَا وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا ." أخرجه مسلم في صحيحه 3971
والآيات والأحاديث في هذا المعنى كثيرة نسأل الله أن يوفق المسلمين لما فيه صلاحهم .

فتوى إسلامية ابن باز /384 (www.islam-qa.com)


كتابة اسم الشخص الغائب عن العمل على أنه حاضر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 3108: كتابة اسم الشخص الغائب عن العمل على أنه حاضر
السؤال:

السؤال :
أحياناً يطلب مني زميلي في المحاضرة أو العمل أن أقوم بتحضيره مع أنه غائب حيث تمرّ ورقة التحضير فأكتب اسمه ، فهل هذه خدمة إنسانية ، أم أنه نوع من الغش والخداع ؟

الجواب:
الجواب:
الحمد لله
هي خدمة ولكنها خدمة شيطانية يمليها الشيطان على هذا الذي فعل وحضّر من ليس بحاضر وفي ذلك ثلاثة محاذير :
المحذور الأول : الكذب ، والمحذور الثاني : خيانة المسؤلين في هذه المصلحة ، والمحذور الثالث : أنه يجعل هذا الغائب مستحقاً للراتب المرتّب على الحضور ، فيأخذه ويأكله بالباطل ، وواحد من هذه المحاذير يكفي بالقول في تحريم هذا التصرف الذي ظاهر سؤال السائل أنه من الأمور الإنسانية ، والأمور الإنسانية ليست محمودة على الإطلاق ، بل ما وافق الشرع منها فهو محمود وما خالف الشرع فهو مذموم ، والحقيقة أن ما خالف الشرع مما يقال عنه عمل إنساني فإنه اسم على غير مسمى ، لأن ما خالف الشرع فهو عمل بهيمي ، ولهذا وصف الله الكفار والمشركين بأنهم كالأنعام : ( يتمتعون ويأكلون كما تأكل الأنعام والنار مثوى لهم ) سورة محمد وقال تعالى : ( إن هم إلا كالأنعام ، بل هم أضل سبيلاً ) سورة الفرقان فكل ما خالف الشرع فهو عمل بهيمي لا إنساني .

فتاوى إسلامية ابن عثيمين /330 (www.islam-qa.com)


ما أقل المهر ؟ وكم مهور أمهات المؤمنين بالعملة الحالية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 3119: ما أقل المهر ؟ وكم مهور أمهات المؤمنين بالعملة الحالية ؟
السؤال:

ما أقل المهر ؟ وكم مهور أمهات المؤمنين بالعملة الحالية ؟.

الجواب:

الحمد لله

جاء تبيين أقل المهر فيما رواه مسلم في الصحيح رقم (1425) عن سهل بن سعد الساعدي قال جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله جئت أهب لك نفسي فنظر إليها رسول الله صلى الله عليه وسلم فصعّد النظر فيها وصوّبه ثم طأطأ رسول الله صلى الله عليه وسلم فلما رأت المرأة أنه لم يقض فيها شيئاً جلست فقام رجل من الصحابة فقال : يا رسول إن لم يكن لك بها حاجة فزوجنيها فقال : فهل عند من شيء. فقال : لا والله يا رسول فقال اذهب إلى أهلك فانظر هل تجد شيئا فذهب ثم رجع فقال : لا والله ما وجدت شيئاً ثم رجع . فقال رسول الله صلى الله عليه وسلم انظر ولو خاتما من حديد فهب ثم رجع فقال : لا والله يا رسول الله ولا خاتماً من حديد ولكن هذا إزاري فلها نصفه فقال رسول الله صلى الله عليه وسلم ما تصنع بإزارك إن لبسته لم يكن عليها منه شيء فجلس الرجل حتى إذا طال مجلسه قام فرآه رسول الله صلى الله عليه وسلم موليً فأمر به فدعي فلما جاء قال ماذا معك من القرآن . قال : معي سورة كذا وسورة وكذا فقال تقرؤهن عن ظهر قلبك قال : نعم قال اذهب فقد ملكتها بما معك من القرآن .

وفي هذا الحديث أنه يجوز أن يكون الصداق قليلاً وكثيراً مما يُتمول إذا تراضى به الزوجان لأن خاتم الحديد في نهايةٍ من القلة ، وهذا مذهب الشافعي وهذا مذهب جماهير العلماء من السلف والخلف وبه قال ربيعة وأبو الزناد وابن أبي ذئب ويحي بن سعيد والليث بن سعد والثوري والأوزاعي ومسلم بن خالد وابن أبي ليلي وداود وفقهاء أهل الحديث وابن وهب من أصحاب مالك . وهو مذهب كافة الحجازيين والبصريين الكوفيين والشاميين وغيرهم أنه يجوز ما تراضى به الزوجان من قليل وكثير كالسوط والنعل وخاتم الحديد ونحوه .

وأما بالنسبة للسؤال عن مهور أمهات المؤمنين .

فقد روى مسلم في "الصحيح " رقم (1426)عن أبي سلمة بن عبد الرحمن أنه قال : سألت عائشة زوج النبي صلى الله عليه وسلم كما كان صداق رسول الله صلى الله عليه وسلم . قالت : كان صداق لأزواجه ثنتي عشرة أوقية ونشّاً . قال أتدري ما النَّشُّ . قال قلت لا قالت : نصف أوقية : فتلك خمس مائة درهم فهذا صداق رسول الله صلى الله عليه وسلم لأزواجه .

قال العلامة ابن خلدون :

فاعلم أن الإجماع منعقد منذ صدر الإسلام وعهد الصحابة والتابعين : أن الدرهم الشرعي هو الذي تزن العشرة منه سبعة مثاقيل من الذهب ، والأوقيَّة منه : أربعين درهماً ، وهو على هذا سبعة أعشار الدينار .. .. وهذه المقادير كلها ثابتة بالإجماع .

" مقدمة ابن خلدون " ( ص 263 ) .

وعلى هذا :

فوزن الدرهم بالجرامات = 2.975 جراماً .

فيكون مهر أزواج الرسول صلى الله عليه وسلم = 500×2.975 = 1487.5 جراماً من الفضة .

وحيث إن سعر جرام الفضة الخالص بدون مصنعية حاليا حوالي 1 ريال فيكون المهر

بالريال = 1487.5ريالاً تقريباً .

وبالدولار = 396.7 تقريباً .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


مأساة امرأة أسلمت لها ولدان أبوهما هندوسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 3127: مأساة امرأة أسلمت لها ولدان أبوهما هندوسي
السؤال:

السؤال :
قرأت السؤال رقم 2803 والذي نصحت فيه الأخت السائلة بإعلان زواجها لأنه من السنة كما قرأت سؤالاً آخر عن رفض الوالدين لرغبة ابنهما أو ابنتهما في الزواج لأسباب مختلفة فما هي نصيحتكم لأخت في مثل هذه الحالة :
امرأة تطلقت من زوجها الهندوسي ثم اعتنقت الإسلام لأنها عرفت أنه الحق واهتدت إلى الطريق المستقيم والحمد لله
بقي إسلامها سراً عن أهلها لسبب معروف وطفلاها اللذان في حضانتها مازالا هندوسيين لأن زوجها السابق يفضل قتلها على أن يرى طفليه يعتنقان الإسلام لأنه عدو لدود للإسلام وقد سب الدين وسب الله في أوقات متعددة .
هذه الأخت تحب الآن شخص مسلم متدين وعلى أخلاق عالية ولكن المشكلة أن والديه يرفضان هذا الزواج وتعتقد أمه أن الذين يسلمون جديداً لا يمكن في يوم من الأيام أن يصبحوا مسلمين جيدين وقد قالت بالحرف" لا يمكن أن يكونوا منا يوماً من الأيام "
فإذا قررا الزواج هل يجوز لهما إبقاء هذا الأمر سراً لهذه الأسباب ؟
الرجل الذي يريد الزواج بها وافق على إبقاء الطفلين معهما وأن يدعوهما للإسلام وقال إنه يجب أن لا يكون هناك دينان يطبّقان في بيت واحد .
فكيف لهذين أن يعيشا حياتهما وأمامهما هاتان المشكلتان ؟ أهله من جهة وزوجها السابق من جهة أخرى فهو يرفض أن يعتنق ولديه الإسلام ، وصديقتي لا تريد أن تفقد حقها في الحضانة للطفلين لأن أباهما سيء الأخلاق ويعتدي عليهما .
فأرجو أن تنصح هذه الأخت بما تفعل في أسرع وقت ممكن لأنها تعاني من الحزن الشديد والكآبة كما أنها لا تستطيع النوم في الليل.
وصلى الله على نبينا محمد والسلام .

الجواب:
الجواب :
الحمد لله
1- أولا نهنىء الأخت السائلة على اعتناق الإسلام ، وهي السعادة التي تبذل لأجلها الأموال والأرواح ، فكل هم وكل غم لا يسوى شيئا مع نعمة الإسلام .

2- وقول الأخت السائلة إنها تحب شخصا مسلما : نقول : لا ينبغي للمسلمة أن تقع في ما وقع فيه غيرها من أمثال هذه الترّهات والسفاسف والعلاقات المحرمة ، والحب الذي يُسمع عنه ويقرأ عنه : هو من تزيين الشيطان وتلبيسه ، وهو يوقع في الغالب فيما حرَّم الله تعالى ، ومن وقع في قلبه الإعجاب بفتاة فليس له إلا طلبها من وليها ليرتبط معها بعقد الزواج .

3- أما قول والدة الرجل أن المسلمين الجدد لا يمكن أن يكونوا مسلمين جيدين : فقول باطل ، وهل الصحابة رضي الله عنهم إلا مسلمين جدد باعتبار ما كانوا عليه من الشرك ؟! وهل يشك مسلم في دينهم وخلقهم ؟ وكذلك رأينا كثيراً من المسلمين الجدد خيراً من كثير من المسلمين ( بالوراثة ) بأضعاف مضاعفة ! فلا كون المسلم جديداً يعني أن لن يصير جيداً ، ولا كون المسلم قديما يعني أنه جيد ، والعبرة بالتقوى والعمل الصالح ، مع بقاء فضل السّبق إلى الإسلام والقِدم في عبادة الله .

4- ولا مانع من عدم معرفة والدَيْ الرجل بزواجه ، وخاصة إذا كان في زواجه من الأخت مصلحة لها وقلّما يوجد من يساعدها في تخطّي المصاعب ، والولي يعتبر شرعاً للمرأة لا للرجل ، وإن كنا نحبذ أن يوافق أهله على المرأة بعد إقناعهما لما فيه من المصلحة العظيمة التي قد تفتقد كثيراً فيما لو عرفوا بإخفاء ولدهم أمر زواجه .

5- وقول الزوج إنه يريد دعوة الولدين إلى الإسلام قول طيب وعمل موفق ، ونسأل الله له الإعانة عليه ، وأن يكفيه شر والدهم الهندوسي المجرم ، ونوصيهما - إذا حصل الزواج - أن لا يُظهرا قضية دعوة الولدين للإسلام إذا كان ذلك يُؤدّي إلى انتزاع الكافر لولديه عبر المحاكم الكافرة وعليكما العمل بحكمة .

6- وعلى المرأة السائلة أن لا تزوّج نفسها بنفسها ولو كانت ثيباً فإن الشرع لا يجيز لها ذلك ، وإن لم يكن لها وليٌّ معتبر شرعاً ، فوليها القاضي أو من يقوم بأمر المسلمين في بلدها مثل رئيس المركز الإسلامي أو من ينوب عنه .

7- وعليهما الاستعانة بالله تعالى على المشكلتين اللتين تؤرقهما - وخاصة الأخت السائلة - وليعلم كل أحد أنه من توكل على الله ، فإنه يجعل له من أمره يسراً ، ويجعل له مخرجاً ، وعليها بالدعاء بصدق ، وأن يحاول قدر الاستطاعة نصح أهله وتغيير فكرتهما عن المسلمين الجدد بضرب الأمثلة الحية على عكس ما يقولون ، والمأساة التي سبّبها الزوج القديم كذلك ، ونوصيهما مرة أخرى بعدم إظهار قضية دعوة الولدين إلى الإسلام لئلا يسبب ذلك للوالد القيام بعمل شيء لا تحمد عقباه ، ولا مانع إذا ما أحسا بريبة منه أن يبلغا الشرطة ليتخذوا معه الإجراء اللازم .

8- وإذا كان الزواج سيفقد السائلة حق حضانتها لولديها فلا ننصحها بالزواج الآن خشية على نفسين أن يكونا من وقود النار في الآخرة ، اللهم إلا إن خشيت على نفسها الوقوع في الفاحشة ، فإنها تتزوج من المسلم الذي أخبرت عنه ، بشهود ووليٍّ كما سبق وذكرنا لها ، وإشهار النكاح من السنة ولا يلزم إعلانه رسميا وورقيا ولكن على هذه الأخت أن تعيش في بيئة مسلمة محافظة يعلمون بأمر زواجها لئلا تجلب على نفسها كلاما في عرضها ، وإذا كان مما يحسّن الحال أن تغادر البلد الذي فيه زوجها إلى بلد آخر تأخذ فيه حريتها وتحتضن ولديها ويمكنها الزواج من أي مسلم موحّد يحافظ عليها وعلى ولديها فلتفعل ذلك .

9- ولا بد من الدعاء واللجوء إلى الله ليكشف الكرب ويفرج الهم ، ونحن ندعو لها بأن يوفقها الله لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع الأب بعض ممتلكاته على أحد أولاده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 3138: بيع الأب بعض ممتلكاته على أحد أولاده
السؤال:

السؤال :
هل يجوز للرجل أن يبيع شيئاً من ماله على بعض أولاده ، مع العلم أن بعضاً منهم قادر على الشراء ، والبعض الآخر ليس عنده شيء ولا يقدر على الشراء ؟.

الجواب:

الجواب :
الحمد لله

يجوز للرجل أن يبيع من ماله على بعض أولاده ، إذا كان قادراً على الشراء ، ويتعامل معه كما يتعامل مع شخص أجنبي ولا يحابيه محاباة يكون فيها تفضيل له على بقية إخوانه .

من فتاوى اللجنة الدائمة ج13/15. (www.islam-qa.com)


حلَّفها زوجها على ذنب فعلته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 3139: حلَّفها زوجها على ذنب فعلته
السؤال:

السؤال : زوجها حلفها على شيء محرم فعلته في الماضي ، فماذا تفعل ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

إذا خشيت من محذور أو ضرر كالطلاق وشيوع السمعة السيئة عنها ، حلفت واستغفرت وأكثرت من الأعمال الصالحة .

وليس عليها كفارة لأن هذا حلف على ماضٍ مع كذب ، والكفارة هي التوبة النصوح . والله أعلم .

الشيخ عبدالله بن جبرين (www.islam-qa.com)


لماذا يواصل الإسلام نجاحه في الدول المتقدمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 3143: لماذا يواصل الإسلام نجاحه في الدول المتقدمة
السؤال:

السؤال:
لماذا واصل الاسلام نجاحه في الدول المتقدمه ؟

الجواب:
الجواب:
 الحمد لله
 يواصل الإسلام نجاحه في الدول المتقدمة ، وفي غيرها ، لأن دعوته توافق الفطرة البشرية ، وتتبنى أفضل القيم الإنسانية ، من تسامح ، ومحبة ، وتراحم ، وصدق ، وإخلاص .
 والإسلام يربي النفوس ، ويرتقي بها إلى السلوك القويم ، ويزينها بالآداب والفضائل ، ودعوته هذه تتميز عن غيرها بالواقعية ، والاتزان ، والاعتدال ، فهو يعطي للروح حقها وللجسد حقه ، فلا يكبت الشهوات ، ولا يسمح بالإسراف فيها ، وهو يفرّق بين مطالب النفس الفطرية من متاع الدنيا . وبين الشهوات المحرمة ، التي تدخل في باب الرذائل والمنكرات . أقبل الناس على الإسلام لأنهم وجدوا فيه الأمن والطمأنينة والسكينة ، وفيه التمسوا علاجاً ناجعاً لمشكلاتهم ، وبه تخلصوا من الحيرة والقلق والضياع .
 والإسلام دين الفطرة التي خلق الله الناس عليها ولذلك يقبله أصحاب العقول السليمة والفِطَر المستقيمة ، كما جاء عن أبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مَوْلُودٍ إِلا يُولَدُ عَلَى الْفِطْرَةِ ( أي على الإسلام ) فَأَبَوَاهُ يُهَوِّدَانِهِ أوَيُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ ، كَمَا تُنْتَجُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ ( أي تولد كاملة لم يذهب من بدنها شيء ) هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ ( مقطوعة الأذن ) ، ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ : ( فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ ) . رواه البخاري/1359 والمراد أن الله خلق الخلق مهيئين لمعرفة الحقّ وقبول التوحيد والإستسلام لله وأنّ فِطَرهم مقتضية لمعرفة دين الإسلام ومحبته ، ولكن التربية السيئة والبيئة الكافرة والهوى وشياطين الإنس والجنّ هي التي تحرفهم عن الحقّ ، فالخلق في الأصل مفطورين على التوحيد كما جاء عن عن النبي صلى الله عليه وسلم فيما يرويه عن ربه ( إني خلقت عبادي حنفاء كلهم , فاجتالتهم الشياطين عن دينهم ) رواه مسلم ، ولذلك يوصف الذي أسلم بعد الكفر بأنّه رجع إلى الإسلام وهذا أدقّ من عبارة تحول إلى الإسلام ، وعندما يدخل الإسلام بلدا ليس فيه تعصّب ولا موروثات جاهلية كثيرة فإنه ينتشر بسرعة كبيرة لقوته وقلّة معوّقاته ، وتراه أيضا يُناسب العامي والمثقّف والذّكر والأنثى والكبير والصغير كلّ يجد فيه بُغيته ومنشوده . والذين أسلموا في البلاد المتقدّمة يرون ماذا جنت عليهم حضارة بلادهم وتشريعاتها وقوانينها التي وضعها البشر بأهوائهم ، ويدركون حجم الشّقاء والتعاسة التي يعيشها الناس في البلاد المتقدّمة وكثرة الأمراض النفسية والانهيارات العصبية والجنون والانتحار بالرّغم من التقدّم التقني والعدد الكبير من المكتشفات والمخترعات والأساليب الإدارية والنّظم الحديثة ، وذلك لأنّ هذا كله اهتمام بالجسد والأمور الظّاهرية ، ولكنه غفلة وإعراض عن الباطن وغذاء الرّوح والقلب وعلاجهما . وقد قال الله عن هؤلاء : ( يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ (7) سورة الروم .
 وسيستمر الإسلام في نجاحه بإذن الله ، طالما عمل من أجله المخلصون ، وتمسك به أهله والمؤمنون به ، وطبّقوا أحكامه ، وعملوا به .
 ولن يعوقه بإذن الله وجود المتخاذلين ، والمقصرين ، ولن يشوّه جماله ويضعف نوره ، تخلي بعض الناس عنه وإعراضهم عن الاعتصام به ، ويكفيه فخراً ما قدمه للإنسانية من تقدم وتحضر ، وما رفعه عنهم من ظلم وعدوان . والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تدفع المرأة زكاة مالها لزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 3144: هل تدفع المرأة زكاة مالها لزوجها
السؤال:

السؤال :
هل يجوز للمرأة أن تدفع زكاة مالها لزوجها؟

الجواب:
الجواب:
الحمد لله
يجوز دفع المرأة زكاة مالها لزوجها إذا كان من أهل الزكاة ، لأن نفقته لا تلزمها ولِما ورد من أن النبي صلى الله عليه وسلم أذن لامرأة عبد الله بن مسعود رضي الله عنهما أن تدفع زكاة مالها لزوجها عبد الله . فتاوى اللجنة الدائمة 9/253 والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تحتجب المرأة من الولد الذي عمره خمس سنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 3148: هل تحتجب المرأة من الولد الذي عمره خمس سنين
السؤال:

السؤال :
إنني متزوجة بشخص عنده زوجات ، وعندي ولد من غير هذا الزوج " عمره خمس سنوات " فهل على الزوجات أن يحتجبن إذا حضر ولدي عندهن ؟.
جزاكم الله خيرا

الجواب:
الجواب:
الحمد لله
الولد المذكور سنّه صغيرة ولا يجب تغطية الوجه لحضوره ، وقد قال الله تعالى : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ ءابَائِهِنَّ أَوْ ءابَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابعين غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلكُمْ تُفْلِحُونَ (31) وهذا الولد طفل لم يظهر على عورات النساء فيجوز إبداء الزينة أمامه ، قال ابن كثير رحمه الله تعالى في تفسيره : وقوله تعالى " أو الطفل الذين لم يظهروا على عورات النساء " يعني لصغرهم لا يفهمون أحوال النساء وعوراتهن من كلامهم الرحيم وتعطفهن في المشية وحركاتهن وسكناتهن فإذا كان الطفل صغيرا لا يفهم ذلك فلا بأس بدخوله على النساء فأما إن كان مراهقا أو قريبا منه بحيث يعرف ذلك ويدريه ويفرّق بين الشوهاء والحسناء فلا يمكن من الدخول على النساء . انتهى ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يعمل في مصنع ملابس نسائية ضيقة وقصيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 3149: يعمل في مصنع ملابس نسائية ضيقة وقصيرة
السؤال:

السؤال :
يعمل في مصنع ملابس نسائية ضيقة وقصيرة ، فهل يجوز له أن يعمل ، أم أنه يشارك في الوزر ؟ .

الجواب:

الجواب :
الحمد لله

عرضنا نص السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :

فأجاب حفظه الله بقوله : حرام عليه ، لأنه تعاون على الإثم والعدوان ؟

انتهى ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أخذ العلم من العلماء الموثوقين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 3151: أخذ العلم من العلماء الموثوقين
السؤال:

السؤال :
إنني طالب علم ، وأحبه وأجاهد في سبيل أن أتعلم ، فأدرس عند أحد العلماء ( أي : سيد ) ، دراسة في الفقه و النحو والتجويد ، وأجد بعض الأخوة يقولون : إن هؤلاء يسبون بعض الصحابة ، وفعلاً وجدت بعضهم كذلك ، ولكت ما زلت أدرس عندهم ، فأرجو منكم أن توجهونني نحو الأصح ، وأكمل دراستي أو أبحث عن علماء غيرهم ؟
كذلك أرسل إلى بلاد فارس ، ويرسلون لي بكتب دينية وغيرها ، ولكنها إمامية أي مغالية في أهل البيت بزيادة ، فهل تنصحونني أن أكمل مراسلتي لهم ؟
وإنني أقرأ القرآن الكريم في رمضان بزيادة ، ولكن وجدت عندي أخطاء في قراءتي له ، فمضيت إلى أحد العلماء ، وطلبت منه أن يدرسني ، ولكنني أكتشف عنده أخطاء ، فلم أدر ما هو الحل ؟ مع أن منطقتي لا يوجد فيها حافظ ، وخلال رمضان أقيم في قريتي ، فهل يجوز أن أشتري لي أشرطة للقرآن ؟ أو ابحث عن عالم يدرسني القرآن ؟.

الجواب:

الجواب :
الحمد لله

عليك بالدراسة على العلماء المعروفين بعلمهم ، وسلامة اعتقادهم ، والبعد عن المبتدعة والمخالفين لأهل السنة ، ومنهم الشيعة والإمامية لا تدرس عليهم ، ولا تجالسهم ولا تراسلهم ولا تنظر في كتبهم لئلا يضلوك عن سبيل الله ، وكذلك ادرس القرآن على مقرئ يجيد القراءة ، ويكون سليماً في عقيدته ودينه ، ولا مانع من الاستماع للأشرطة المسجلة من القرآن ليستفيد منه .

من فتاوى اللجنة الدائمة 12/99. (www.islam-qa.com)


يصعب عليه الصيام ويريد تعاطي أدوية تخفف الشهوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 3159: يصعب عليه الصيام ويريد تعاطي أدوية تخفف الشهوة
السؤال:

سؤالي عن تخفيف الشهوة الجنسية ، حيث أنني في بلد اتعرض فيه للاستثارة يومياً ، ومهما حاولت غض البصر فإنني أشاهد … مما يؤدي إلى استثارتي وقد ينزل بعض القطرات الأمر الذي يؤذيني أيضاً في تأدية الصلاة والطهارة وقد اضطر إلى تأخيرها ، وقد ذكرتم بان الاستمناء حرام ، وأوصيتم بالصيام ، ولا يمكنني مواصلة الصيام لأنه يتعبني ولا أستطيع التركيز كما أنني لا استطيع الزواج الآن ، وسأبقى على هذه الحال لعدة سنوات ، فهل لي أن اتناول علاجات لتخفيف الشهوة .

الجواب:
الحمد لله

الصيام ليس علاجاً فحسب بل هو تطهير للنفس وسبب لكسب الأجر والثواب ونيل رضى الله وهو مجاهدة للنفس ويمكن أن يتعود المرء على الصيام بشيء من الصبر والاحتساب ، وقوله تعالى { كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } قِيلَ فِي تَفْسِيرِهِ عَلَى أَحَدِ الأَقْوَالِ لَعَلَّكُمْ تَتَّقُونَ الْمَعَاصِيَ لأَنَّ الصَّائِمَ أَظَلْفُ لِنَفْسِهِ وَأَرْدَعُ لَهَا مِنْ مُوَاقَعَةِ السُّوءِ , وَهُوَ أَحَدُ الْمَعَانِي فِي قَوْلِهِ صلى الله عليه وسلم { فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ } فَفَهِمَ كَثِيرٌ مِنْ النَّاسِ أَنَّ ذَلِكَ لإِضْعَافِ الصَّوْمِ للْبَدَنَ فَتَضْعُفُ الشَّهْوَةُ , وَهُوَ وَإِنْ كَانَ كَذَلِكَ فَالْمَعْنَى الْمَذْكُورُ زَائِدٌ عَلَيْهِ حَاصِلٌ مَعَهُ وَهُوَ أَنَّ الصَّوْمَ يَكُونُ حَامِلا لَهُ عَلَى مَا يَخَافُهُ عَلَى نَفْسِهِ إمَّا لِبَرَكَةِ الصَّوْمِ وَإِمَّا لأَنَّ حَقِيقًا عَلَى الصَّائِمِ أَنْ يَكُفَّ فَإِنَّهُ إذَا أُمِرَ بِالْكَفِّ عَنْ الأَكْلِ وَالشُّرْبِ الْمُبَاحَيْنِ فَالْكَفُّ عَنْ الْحَرَامِ أَوْلَى . فتاوى السبكي ج1 : الصيام : حفظ الصيام عن فوت التمام . والشارع لما أمر الشاب غير القادر على الزواج بالصيام فإنه عليم حكيم وأثر الصيام واضح في هذا وأنه يُعين على ضبط الشّهوة ويخفف من الهيجان .

وأمّا بالنسبة لما سألت عنه من تناول دواء يخفف الشهوة فإنّه لا يمنع أن تتناول بعض المركّبات أو المشتقات من الأعشاب وغيرها مما يحدّ من الشهوة إذا لم تكن ضارة ولكنّ هذا قد لا يُفيد كثيرا إذا لم تمارس العبادات التي تملأ الوقت والنشاطات التي تستهلك من طاقة الجسم كسائر أعمال البرّ من الدّعوة إلى الله وإعانة المحتاجين وتقلل من تناول الأطعمة الدسمة وتمارس شيئا من الرياضة وتشغل نفسك بأعمال مفيدة وتجعل لك برامج تصرف بها طاقة الجسم الزائدة ، ولا تنس أن الابتعاد عن الإثارة أمر مهم ، وتفاءل ولا تقل سأبقى على هذه الحال عدّة سنوات ولعلّ الله ييسر لك زواجا قريبا ، وقانا الله وإياك السوء وهدانا إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الزوجة الغضوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 3171: الزوجة الغضوبة
السؤال:

السؤال : زوجتي سريعة الاهتياج وتغضب مني ومن الأبناء وأي شخص بسرعة وقد تحدثت معها وهي تعترف بذلك ثم تعتذر فهل هناك آيات أو أحاديث تتلى عليها لتهدأ إنها زوجة عظيمة ما عدا هذا؟.

الجواب:

الجواب :

الحمد لله
ستجد الإجابة على هذا السؤال بالتفصيل في كتاب " شكاوى وحلول " المعروض في ركن الكتب من هذا الموقع وكذلك في السؤال رقم 658 ، وكونها تعتذر دليل على ندمها واعترافها بخطئها وهذا أول خطوات العلاج ، فذكّرها بموقعها في البيت وكونها قدوة أمام أولادها ، وأنّ هذا الخلق الذميم قد يسري إليهم وتتطبّع به شخصياتهم فتكون الجناية ممتدة الأثر ، وليسعها حلمك واعترافك بأنها أم وزوجة جيدة يذكّر بحديث النبي صلى الله عليه وسلم " قوله صلى الله عليه وسلم : ( لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها آخر ) رواه مسلم 2672 قال النووي رحمه الله في شرح الحديث : أي ينبغي أن لا يبغضها , لأنه إن وجد فيها خلقا يكره وجد فيها خلقا مرضيا بأن تكون شرسة الخلق لكنها ديّنة أو جميلة أو عفيفة أو رفيقة به أو نحو ذلك ." انتهى ، نسأل الله لزوجتك الهداية وحسن الخلق ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التعامل مع الأم المطلّقة التي تحنّ إلى دين الكفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 3173: التعامل مع الأم المطلّقة التي تحنّ إلى دين الكفر
السؤال:

السؤال : أرجو مساعدتي في مشكلتي فوالدي مطلقان حديثاً وأصبحت أمي تعيش وحدها بعيداً عن أبنائها وهي ترفض العيش معهم ثم أعلنت قريباً أنه حين تموت لا بد أن تحرق جثتها وهي تعود إلى ديانتها الأولى ( الهندوسية ) ثم تعود إلى الإسلام وهكذا دواليك وباعتباري أكبر الأبناء فإنني بجانبها دائماً ولا أدري ماذا أفعل؟.

الجواب:

الجواب :

الحمد لله
يبدو أن والدتك محتاجة إلى عطف وعناية وفي الوقت نفسه دبّ إليها شيء من الحنين إلى الماضي متمثّلا في ديانتها المنحرفة ، فأما الأمر الأول فأهميته نابعة من فقدانها مكانتها بالطلاق الذي حصل ، فعليك أنت وإخوانك بمحاولة تعويضها بعض ما فقدت لتخفّ عليها مصيبتها وتنسى مرارة الإنكسار الذي حصل بالطلاق ، وسيكون عليك العبء الأكبر في هذا لأنّك أقرب أولادها إليها كما ذكرت ، وتتواصى مع بقيّة إخوانك وأخواتك في القيام بواجب العناية والرعاية والعطف وذلك بالكلمة الطيّبة والمواساة الرقيقة وخدمتها والقيام بشؤونها والإنفاق عليها والاستمرار في الزيارة والصلة حتى تستقر حالتها النّفسية ويهدأ بالها ويطيب خاطرها .

وأما بالنسبة للأمر الثاني وهو الحنين إلى ديانتها الأولى المنحرفة فعليكم مواجهته بالقيام بموعظتها وبذل الجهد في تبيان خطر الردّة في العودة إلى الكفر : ذكّروها بحديث النبي صلى الله عليه وسلم : " ثَلاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلاوَةَ الْإِيمَانِ مَنْ كَانَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَأَنْ يُحِبَّ الْمَرْءَ لا يُحِبُّهُ إِلا لِلَّهِ وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ بَعْدَ أَنْ أَنْقَذَهُ اللَّهُ مِنْهُ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ . " رواه البخاري ومسلم وهذا لفظ مسلم في صحيحه رقم460

وخوّفوها بقوله تعالى : ( إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25) سورة محمد ، وبيّنوا لها مصير المرتدّ الوارد في قوله سبحانه : ( وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217) سورة البقرة .

وإذا بذلتم جهدكم فلستم بملومين بعد ذلك إذا حصل ما تكرهون ، ولكن يجب عليكم بكل حال عدم تنفيذ أي رغبة أو وصية بحرق الجثمان بعد الموت لأنّه أمر منكر لا تقرّه شريعة الإسلام ( يُنظر السؤال 675 ) ، ونسأل الله الهداية والثبات على الإسلام وحسن الخاتمة لأمكم ولجميع المسلمين وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية تعلم قراءة القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 3175: كيفية تعلم قراءة القرآن الكريم
السؤال:

السؤال :
لا أستطيع أن أجيد تلاوة القرآن وحفظه ، فما هي الطريقة لحسن التلاوة والحفظ كذلك ؟ علماً بأنه لا يوجد من يعلمنا ويدرسنا ونحن قد كبرنا .

الجواب:

الجواب :
الحمد لله

الطريقة المثلى لتجويد القرآن أن يعرض الشخص قراءته على شيخ متقن ، فإن لم يوجد في بلده فالسفر لأجل تحصيل هذا العلم مطلوب ومرغب به شرعاً ، فإن لم يتيسر ذلك فينبغي للمسلم أن يستفيد من إخوانه ، ومن الأشرطة المسجلة بأصوات القراء المجودين ، وإذا علم الله صدق نية العبد فتح له أبواب الخير .

من فتاوى اللجنة الدائمة 12/111. (www.islam-qa.com)


تائب يريد أدعية يقولها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 3177: تائب يريد أدعية يقولها
السؤال:

لقد من الله عليّ بالهداية وتبت من ذنوبي ، فهل هناك أذكار وأدعية أقولها دوما عن التوبة ؟.

الجواب:
الحمد لله

حمدا كثيرا طيبا على ما منّ به وأنعم عليك من رؤية طريق الحقّ بعد الضلالة والعودة إليه سبحانه بعد عصيانه والتفريط في شرعه ، ونسأله سبحانه أن يُتمّ عليك النعمة بالمزيد من الهداية والثبات على الدّين ، وأمّا بالنسبة للتصرّف حيال الماضي وإصلاح ما فسد واستدراك ما فات فستجد تفصيلا حول الموضوع في كتاب : " أريد أن أتوب ولكن " الموجود في ركن الكتب من هذا الموقع .

وأما عن أذكار وأدعية تقولها يوميا وأثناء العمل فيما يتعلّق بالتوبة فهي كثيرة ولله الحمد ومن أعظمها :

رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ(118) سورة المؤمنون

رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا .. (147) سورة آل عمران

وعن شَدَّادِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : سَيِّدُ الاسْتِغْفَارِ أَنْ تَقُولَ اللَّهُمَّ أَنْتَ رَبِّي لا إِلَهَ إِلا أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوءُ لَكَ بِذَنْبِي فَاغْفِرْ لِي فَإِنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ قَالَ وَمَنْ قَالَهَا مِنْ النَّهَارِ مُوقِنًا بِهَا فَمَاتَ مِنْ يَوْمِهِ قَبْلَ أَنْ يُمْسِيَ فَهُوَ مِنْ أَهْلِ الْجَنَّةِ وَمَنْ قَالَهَا مِنْ اللَّيْلِ وَهُوَ مُوقِنٌ بِهَا فَمَاتَ قَبْلَ أَنْ يُصْبِحَ فَهُوَ مِنْ أَهْلِ الْجَنَّةِ . " رواه البخاري 5831

وعَنْ أَبِي مُوسَى عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَدْعُو بِهَذَا الدُّعَاءِ : " اللَّهُمَّ اغْفِرْ لِي خَطِيئَتِي وَجَهْلِي وَإِسْرَافِي فِي أَمْرِي وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي اللَّهُمَّ اغْفِرْ لِي جِدِّي وَهَزْلِي وَخَطَئِي وَعَمْدِي وَكُلُّ ذَلِكَ عِنْدِي اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ . " رواه البخاري 5919 ومسلم 4896 وهذا لفظ مسلم .

وعَنْ ابْنِ عُمَرَ قَالَ كَانَ يُعَدُّ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَجْلِسِ الْوَاحِدِ مِائَةُ مَرَّةٍ مِنْ قَبْلِ أَنْ يَقُومَ : رَبِّ اغْفِرْ لِي وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الْغَفُورُ رواه الترمذي 3356 وقال : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ .

وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا لم ينو الإمام أن يؤم ثم جاء قوم فأمهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 3189: إذا لم ينو الإمام أن يؤم ثم جاء قوم فأمهم
السؤال:

إذا جاء بعض الناس ونوى الصلاة جماعة خلف شخص يصلي صلاة فريضة منفرداً مؤتمين به ، هل يجوز ذلك والإمام لم ينو الجماعة ؟ الرجاء إفادتي عن حكم ذلك مع إيراد الدليل ؟.

الجواب:
الحمد لله

يجوز للمصلي المنفرد أن ينوي الإمامة في الصلاة ، فيصلي إماماً بمن دخل معه في الصلاة ، والدليل على ذلك ما رواه البخاري ( 667 ) ومسلم ( 763 ) عن ابن عباس قال بت ليلةً عند خالتي ميمونة بنت الحارث فقلت لها إذا قام رسول الله صلى الله عليه وسلم فأيقظيني ( لقيام الليل ) فقام رسول الله صلى الله عليه وسلم فقمت إلى جنبه الأيسر فأخذ بيدي فجعلني من شقه الأيمن فجعلت إذا أغفيت يأخذ بشحمة أذني قال فصلى إحدى عشرة ركعة ثم احتبى حتى إني لأسمع نفسه راقدا فلما تبين له الفجر صلى ركعتين خفيفتين . رواه البخاري ( 667 ) ومسلم ( 763 ) .

فالرسول صلى الله عليه وسلم بدأ صلاته منفرداً ثم لما دخل معه ابن عباس في الصلاة صلى به إماماً .

وقد سئل الشيخ ابن باز رحمه الله هذا السؤال :

إذا دخلتُ المسجد بعد انتهاء الجماعة من الصلاة وأقمتُ الصلاة وكبرتُ تكبيرة الإحرام وجاء من بعدي رجل ودخل معي في صلاتي وأنا لم أنو بذلك ، هل تصح صلاته أم لا ؟

الجواب :

الصواب أن المشروع لك أن تنوي الإمامة حين دخول واحد أو أكثر في الصلاة ، لأن الجماعة مطلوبة وفيها فضل عظيم ، وقد ذهب بعض أهل العلم إلى أن ذلك إنما يصح في النافلة ، والصواب أنه يصح في الفرض والنفل ، لأن الأصل أنهما سواء في الأحكام إلا ما خصه الدليل ، وقد ثبت عنه صلى الله عليه وسلم أنه كان يصلي في الليل وحده في بيت ميمونة خالة ابن عباس رضي الله عنهم جميعاً ، فقام ابن عباس فتوضأ ، وصف عن يسار النبي صلى الله عليه وسلم فأداره النبي صلى الله عن يمينه وصلى به ، متفق عليه .

وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه كان يصلي وحده ، فجاء جابر وجبار فصفا عن يمينه وشماله فجعلهما خلفه وصلى بهما ، وهذان الحديثان يدلان على ما ذكرنا ، كما يدلان على أن الواحد يكون على يمين الإمام ، والاثنين فأكثر يكونان خلفه .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 12/151 .

الإسلام سؤال وجواب (www.islam-qa.com)


ترتيب السور والآيات في المصحف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 3214: ترتيب السور والآيات في المصحف
السؤال:

لماذا لم ترتب سور المصحف على أولية النزول ؟.

الجواب:
الحمد لله

الإجماع والنصوص الكثيرة على ترتيب الآيات في السورة الواحدة أمر معلوم ومشهور ، أما الإجماع فنقله غير واحد منهم الزركشي في البرهان وأبو جعفر وعبارته : ترتيب الآيات في سورها واقع بتوقيفه صلى الله عليه وسلم وأمره من غير خلاف في هذا بين المسلمين . انتهى

وأما النصوص فمنها : ما أخرجه أحمد وأبو داود والترمذي والنسائي وابن حبان والحاكم عن ابن عباس قال : قلت لعثمان ما حملكم على أن عمدتم إلى الأنفال وهي من المثاني والى براءة وهي من المئين فقرنتم بينهما ولم تكتبوا بينهما سطر بسم الله الرحمن الرحيم ووضعتموهما في السبع الطوال فقال عثمان كان رسول الله صلى الله عليه وسلم تنزل عليه السورة ذات العدد فكان إذا أنزل عليه الشيء دعا بعض من كان يكتب فيقول ضعوا هؤلاء الآيات في السورة التي يذكر فيها كذا وكذا وكانت الأنفال من أوائل ما نزل بالمدينة وكانت براءة من آخر القرآن نزولا وكانت قصتها شبيهة بقصتها فظنت أنها منها فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر بسم الله الرحمن الرحيم ووضعتها في السبع الطوال. قال الحاكم : صحيح الإسناد ووافقه الذهبي (المستدرك)(2/330)

(ومنها ) ما أخرجه أحمد في المسند (4/218) بإسناد حسن عن عُثْمَانَ بْنِ أَبِي الْعَاصِ قَالَ كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا إِذْ شَخَصَ بِبَصَرِهِ ثُمَّ صَوَّبَهُ حَتَّى كَادَ أَنْ يُلْزِقَهُ بِالأَرْضِ قَالَ ثُمَّ شَخَصَ بِبَصَرِهِ فَقَالَ أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلام فَأَمَرَنِي أَنْ أَضَعَ هَذِهِ الآيَةَ بِهَذَا الْمَوْضِعِ مِنْ هَذِهِ السُّورَةِ إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ .

(ومنها ) ما أخرجه البخاري في الصحيح برقم (4536) عَنْ ابْنِ أَبِي مُلَيْكَةَ قَالَ قَالَ ابْنُ الزُّبَيْرِ قُلْتُ لِعُثْمَانَ هَذِهِ الْآيَةُ الَّتِي فِي الْبَقَرَةِ وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا إِلَى قَوْلِهِ غَيْرَ إِخْرَاجٍ قَدْ نَسَخَتْهَا الأُخْرَى فَلِمَ تَكْتُبُهَا قَالَ تَدَعُهَا يَا ابْنَ أَخِي لا أُغَيِّرُ شَيْئًا مِنْهُ مِنْ مَكَانِهِ .

( ومنها ) ما رواه مسلم برقم (1617) عن عمر قال ما سألت النبي صلى الله عليه وسلم عن شيء أكثر مما سألته عن الكلالة حتى طعن بإصبعه في صدري وقال ألا تكفيك آية الصّيْف التي في آخر سورة النساء .

(ومنها ) الأحاديث في خواتيم سورة البقرة .

(ومنها ) ما رواه مسلم برقم (809) عن أبي الدرداء مرفوعاً من حفظ عشر آيات من أول الكهف عصم من الدجال وفي لفظ عنده من قرأ العشر الأواخر من سورة الكهف .

وقراءته صلى الله عليه وسلم للسور المختلفة بمشهد من الصحابة يدلّ على أن ترتيب آياتها توقيفي وما كان الصحابة ليرتبوا ترتيباً سمعوا النبي صلى الله عليه وسلم يقرأ على خلافة فبلغ ذلك مبلغ التواتر .

قال القاضي أبو بكر في الانتصار : ترتيب الآيات أمر واجب وحكم لازم فقد كان جبريل يقول ضعوا آية كذا في موضع كذا .

وقال أيضاً : الذي نذهب إليه أن جميع القرآن الذي أنزله الله وأمر بإثبات رسمه ولم ينسخه ولا رفع تلاوته بعد نزوله هو هذا الذي بين الدفتين الذي حواه مصحف عثمان وأنه لم ينقص منه شيء ولا زيد فيه وأن ترتيبه ونظمه ثابت على ما نظمه الله تعالى ورتّبه عليه رسوله من آي السور لم يُقدّم من ذلك مؤخّر ولا أخّر منه مقدّم وأن الأمة ضبطت عن النبي صلى الله عليه وسلم ترتيب آي كل سورة ومواضعها وعرفت مواقعها كما ضبطت عنه نفس القراءات وذات التلاوة ..

وقال البغوي في شرح السنة : كان رسول الله صلى الله عليه وسلم يلقن أصحابه ويعلمهم ما نزل عليه من القرآن على الترتيب الذي هو الآن في مصاحفنا بتوقيف جبريل إياه على ذلك وإعلامه عند نزول كل آية أن هذه الآية تكتب عقب آية كذا في سورة كذا فثبت أن سعي الصحابة كان في جمعه في موضع واحد لا في ترتيبه فإن القرآن مكتوب في اللوح المحفوظ على هذا الترتيب أنزله الله جملة إلى السماء الدنيا ثم كان ينزله مفرّقاً عند الحاجة وترتيب النزول غير ترتيب التلاوة .

وأما ترتيب السور فهل هو توقيفي أيضاً أو هو باجتهاد من الصحابة ؟ في هذه المسألة خلاف فجمهور العلماء على الثاني منهم مالك والقاضي أبو بكر في أحد قوليه

قال ابن فارس : جمع القرآن على ضرْبين أحدهما تأليف السور كتقديم السبع الطوال وتعقيبها بالمئين فهذا الذي تولته الصحابة وأما الجمع الآخر وهو جمع الآيات في السور فهو توفيقي تولاه النبي صلى الله عله وسلم كما أخبر به جبريل عن أمر ربه ومما استدل به لذلك اختلاف السلف في ترتيب السور فمنهم من رتبها على النزول وهو مصحف عليّ كان أوله اقرأ ثم المدثر ثم نون ثم المزمل وهكذا وكان أول مصحف ابن مسعود البقرة ثم النساء ثم آل عمران على اختلاف شديد وكذا مصحف أبيّ .

وقال الكرماني في البرهان : ترتيب السور هكذا هو عند الله في اللوح المحفوظ على هذا الترتيب وعليه كان صلى الله عليه وسلم يعرض على جبريل كل سنة ما كان يجتمع عنده منه وعرضه عليه في السنة التي توفي فيها مرتين وكان آخر الآيات نزولاً { واتقوا يوما ترجعون فيه إلى الله } فأمره جبريل أن يضعها بين آيتي الربا والدين .

وقال الزركشي في البرهان : والخلاف بين الفريقين لفظي لأن القائل بالثاني يقول أنه رمز إليهم ذلك ليعلّمهم بأسباب نزوله ومواقع كلماته ولهذا قال مالك إنما ألّفوا القرآن ( أي جمعوه ) على ما كانوا يسمعونه من النبي صلى الله عليه وسلم مع قوله بأن ترتيب السور باجتهاد منهم فآل الخلاف إلى أنه هل هو بتوقيف قوليّ أو بمجرد إسناد فعليّ بحيث يبقى لهم فيه مجال للنظر .

وقال البيهقي في المدخل : كان القرآن على عهد النبي صلى الله عليه وسلم مرتباً سوره وآياته على هذا الترتيب إلا الأنفال وبراءة لحديث عثمان السابق .

وقال ابن عطية : كثير من السور كان قد عُلم ترتيبها في حياته صلى الله عليه وسلم كالسبع الطوال والحواميم والمفصّل وأن ما سوى ذلك يمكن أن يكون قد فَوَّض الأمر فيه إلى الأمة بعده .

وقال أبو جعفر : الآثار تشهد بأكثر مما نص عليه ابن عطية ويبقى منها قليل يمكن أن يجرى فيه الخلاف كقوله اقرءوا الزهراوين البقرة وآل عمران رواه مسلم برقم (804).

وروى البخاري برقم (4739) عَنْ عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ : بَنِي إِسْرَائِيلَ وَالْكَهْفُ وَمَرْيَمُ وَطه وَالأَنْبِيَاءُ هُنَّ مِنْ الْعِتَاقِ الأُوَلِ وَهُنَّ مِنْ تِلادِي ( أي من قديم ما قرأته ) .

وقال أبو جعفر النحاس المختار أن تأليف السور على هذا الترتيب من رسول الله صلى الله عليه وسلم لحديث واثلة أعطيت مكان التوارة السبع الطوال " ، قال فهذا الحديث يدل على أن تأليف القرآن مأخوذ عن النبي صلى الله عليه وسلم ..

وقال ابن حجر ترتيب بعض السور على بعضها أو معظمها لا يمتنع أن يكون توقيفاً ، قال : ومما يدل على أن ترتيبها توقيفي ما أخرجه أحمد وأبو داود عن أَوْسِ بْنِ حُذَيْفَةَ قَالَ .. سَأَلْنَا أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ أَصْبَحْنَا قَالَ قُلْنَا كَيْفَ تُحَزِّبُونَ الْقُرْآنَ قَالُوا نُحَزِّبُهُ سِتَّ سُوَرٍ وَخَمْسَ سُوَرٍ وَسَبْعَ سُوَرٍ وَتِسْعَ سُوَرٍ وَإِحْدَى عَشْرَةَ سُورَةً وَثَلاثَ عَشْرَةَ سُورَةً وَحِزْبُ الْمُفَصَّلِ مِنْ ق حَتَّى تَخْتِمَ . قال فهذا يدل على أن ترتيب السور - على ما هو في المصحف الآن - كان على عهد رسول الله صلى الله عليه وسلم ويحتمل أن الذي كان مرتباً حينئذ حزب المفصل خاصة بخلاف ماعداه .. أنظر (الإتقان في علوم القرآن ) للسيوطي (1/62 ـ 65) . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أبواها لا يرغبان انفرادها بزوجها قبل الزفاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 3215: أبواها لا يرغبان انفرادها بزوجها قبل الزفاف
السؤال:

السؤال :
عقدت نكاحي حديثاً لكن الزفاف لن يقام لعدة أشهر لأن زوجي يدرس في ولاية مختلفة .
عندما يأتي زوجي لزيارتنا ، يتضجر والدي إذا قضيت وقتاً طويلاً معه ، يقولان بأن ذلك محرم ، وهما يراقبان ما نفعله ويتضجران إذا خرجت معه ولم أرجع إلى البيت إلا متأخرة ، سؤالي هو : ما هي نظرة الإسلام في تدخل الأبوين في زواج ابنهم ، أنا احترم والدي ولكن يبدوا أنهم لم يحترموا خصوصيتي بعد ، هل أكون أنا غير عاقلة ؟

الجواب:
الجواب:
الحمد لله
إذا عقد الرجل على المرأة عقد النكاح الشرعي فقد حلّ له منها كلّ شيء من نظر وخلوة واستمتاع ونحو ذلك ، ولكن لا تجب له الطّاعة على زوجته كما لا تجب عليه نفقتها إلا إذا سلّمت نفسها إليه وهذا ما يكون بعد وليمة الزفاف في عرف معظم الناس اليوم ، وبعض الآباء والأمهات لا يحبّذون خلوة ابنتهم بزوجها بين العقد ووليمة الزفّاف خشية أن يقع ما يمنع إتمام الزواج أو يحدث انفصال ويكون الرجل قد دخل بالفتاة ولم تَعُد بكرا ، أو تحمل منه ويتأخّر الزفاف فيظهر حملها أمام الناس ، ونحو ذلك من الأشياء المُحرجة بالنسبة للأبوين فيكون لهما حسابات ولديهما محاذير ربما لا تكون ذات شأن عند الفتاة في غمرة فرحتها بزوجها الجديد ، وبالرغم من أنّ استمتاع الزّوجين ببعضهما بعد العقد الشّرعي مباح - ولو كان قبل وليمة الزفاف - إلا أنّه ينبغي الحرص على تلبية رغبة الأبوين وتقدير مخاوفهما وينبغي على الزّوج كذلك أن يتفهم موقفهما ويكتفي ما أمكن بالزيارة العائلية ريثما تنفرج الأمور بحصول الزفاف ، نسأل الله أن يعجل لكما بما تريدانه من الخير والله ولي التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يُشرع قراءة الفاتحة 100 مرة للطلب من الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 3219: هل يُشرع قراءة الفاتحة 100 مرة للطلب من الله
السؤال:

السؤال :
هل يوجد حديث ينص على قراءة الفاتحة 100 مرة لطلب البركة ؟

الجواب:
الجواب :
 الحمد لله
 ليس هناك دليل صحيح يثبت مشروعية قراءة الفاتحة 100 مرة ليسأل العبد ربّه شيئا ، فلا يجوز العمل بذلك فعليك باتّباع السنّة واسأل الله بأسمائه وصفاته وتوسّل إليه بها قال عزّ وجلّ (وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا ) الأعراف 180 ، وأما سورة الفاتحة فهي أعظم سورة في القرآن فاقرأها متى شئت دون تحديد عدد معيّن أو كيفية معيّنة لم ترد في الشّرع ، والله يوفقنا وإياك لكلّ خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل نزل عيسى إلى الأرض بعد رفعه أم لا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 3221: هل نزل عيسى إلى الأرض بعد رفعه أم لا
السؤال:

السؤال:
هل تم رفع عيسى عليه السلام مرتين إلى لله ؟ لأنني قرأت في أحد الكتب أن عيسى عليه السلام رُفع للسماء ثم رجع ثانية للأرض ليريح والدته ويخبر اليهود شيئا ما ثم رُفع ثانية فهل هذا صحيح ؟

الجواب:
الجواب:
 الحمد لله
 ذكر لنا الله سبحانه وتعالى رفع عيسى عليه السلام إلى السماء مرة واحدة في قوله تعالى " بل رفعه الله إليه " ولم يذكر لنا الله سبحانه وتعالى أنه أُرجِع إلى الأرض . لذلك فإن على الذين يزعمون أن عيسى أرجع إلى الأرض أن يقدموا لنا الدليل والبرهان على ذلك . فإن لم يستطيعوا ولن يستطيعوا فإن جدالهم ليس له أساس .
 قال الله سبحانه وتعالى : ( إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ(55) سورة آل عمران .
 قال ابن جرير رحمه الله : " توفيه " هو رفعه ، وقال الأكثرون المراد بالوفاة هاهنا النوم كما قال تعالى : ( وهو الذي يتوفاكم بالليل ) الآية وقال تعالى : ( الله يتوفى الأنفس حين موتها والتي لم تمت في منامها ) الآية وكان رسول الله صلى الله عليه وسلم يقول إذا قام من النوم الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور " رواه البخاري 6312 ومسلم 2711 .
 وذكره عزّ وجلّ لرفع عيسى إلى السماء فيه ردّ على اليهود الذين زعموا أنهم قتلوه ، فقال سبحانه وتعالى عنهم : فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا(155) وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا(156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا(157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا(158)وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا(159) سورة النساء
 فعيسى عليه السلام لم يمت بعد بل رفعه الله إليه لما أراد اليهود قتله وسينزل في آخر الزمان ويحكم الأرض بالإسلام ويعيش ما شاء الله أن يعيش ثم يُتوفّى ويُصلي عليه المسلمون ، قال ابن كثير رحمه الله : والضمير في قوله " قبل موته " عائد على عيسى عليه السلام أي وإن من أهل الكتاب إلا ليؤمنن بعيسى وذلك حين ينزل إلى الأرض قبل يوم القيامة على ما سيأتي بيانه فحينئذ يؤمن به أهل الكتاب كلهم لأنه يضع الجزية ولا يقبل إلا الإسلام ..
 وقوله تعالى: ( ومطهرك من الذين كفروا ) أي برفعي إياك إلى السماء ، ( وجاعل الذين أتبعوك فوق الذين كفروا إلى يوم القيامة ) وهكذا وقع فإن المسيح عليه السلام لما رفعه الله إلى السماء تفرقت أصحابه شيعا بعده فمنهم من آمن بما بعثه الله به على أنه عبد الله ورسوله وابن أَمَته ومنهم من غلا فيه فجعله ابن الله وآخرون قالوا هو الله وآخرون قالوا هو ثالث ثلاثة وقد حكى الله مقالتهم في القرآن ورد على كل فريق فاستمروا على ذلك قريبا من ثلاث مئة سنة ثم نبع لهم ملك من ملوك اليونان يقال له قسطنطين فدخل في دين النصرانية ، قيل حيلة ليفسده فإنه كان فيلسوفا وقيل جهلا منه إلا أنه بدل لهم دين المسيح وحرفه وزاد فيه ونقص منه ووضعت له القوانين والأمانة الكبرى التي هي الخيانة الحقيرة وأحل في زمانه لحم الخنزير وصلوا إلى المشرق وصوروا له الكنائس والمعابد والصوامع وزاد في صيامهم عشرة أيام من أجل ذنب ارتكبه فيما يزعمون وصار دين المسيح دين قسطنطين إلى أن بنى لهم من الكنائس والمعابد والصوامع والديارات ما يزيد على اثني عشر ألف معبد وبنى المدينة المنسوبة إليه وأتبعه طائفة الملكية منهم وهم في هذا كله قاهرون لليهود أيده الله عليهم لأنه أقرب إلى الحق منهم وإن كان الجميع كفارا عليهم لعائن الله فلما بعث الله محمدا صلى الله عليه وسلم فكان من آمن به يؤمن بالله وملائكته وكتبه ورسله على الوجه الحق فكانوا هم أتباع كل نبي على وجه الأرض . انتهى ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع قسائم بنزين مقدماً بالتخفيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 3223: بيع قسائم بنزين مقدماً بالتخفيض
السؤال:

السؤال :
طرحنا برنامج محروقات للجمهور ، تفصيله كالتالي : ادفع (200) ريال واحصل على قسائم بنزين بقيمة (210) ريال وغسيل مجاني لسيارتك ، علماً بأن مبلغ (200) ريال يدفع مقدماً عند شراء قسائم البنزين ، هل هذا العرض حلال أم حرام ؟.

الجواب:

الجواب :
الحمد لله

إذا كان الأمر كما ذكر جاز بيع قسائم البنزين مع الغسيل بالقيمة المذكورة لأن البيع في الحقيقة إنما وقع على الكمية من البنزين الموضحة في القسائم مع الغسيل وليس في ذلك غرر ولا رباً ولا جهالة .

من فتاوى اللجنة الدائمة ج13/34. (www.islam-qa.com)


المواصفات الواجب توافرها في البلاد المهاجر إليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 3225: المواصفات الواجب توافرها في البلاد المهاجر إليها
السؤال:

السؤال :
ما الشروط الواجب توفرها في بلد حتى تكون دار حرب أو دار كفر ؟.

الجواب:

الجواب :
الحمد لله

كل بلاد أو ديار يقيم حكامها وذوو السلطان فيها حدود الله ، ويحكمون رعيتها بشريعة الإسلام ، وتستطيع فيها الرعية أن تقوم بما أوجبته الشريعة الإسلامية عليها ؛ فهي دار إسلام ، فعلى المسلمين فيها أن يطيعوا حكامها في المعروف ، وأن ينصحوا لهم ، وأن يكونوا عونا لهم على إقامة شؤون الدولة ، ودعمها بما أوتوا من قوة علمية وعملية ، ولهم أن يعيشوا فيها ، وألا يتحولوا عنها إلا إلى ولاية إسلامية ، تكون حالتهم فيها أحسن وأفضل ، وذلك كالمدينة بعد هجرة النبي صلى الله عليه وسلم إليها ، وإقامة الدولة الإسلامية فيها ، وكمكة بعد الفتح ؛ فإنها صارت بالفتح وتولي المسلمين أمرها دار إسلام بعد أن كانت دار حرب تجب الهجرة منها على من فيها من المسلمين القادرين عليها .

وكل بلاد أو ديار ، لا يقيم حكامها وذوو السلطان فيها حدود الله ، ولا يحكمون في الرعية بحكم الإسلام ، ولا يقوى المسلم فيها على القيام بما وجب عليه من شعائر الإسلام ؛ فهي دار كفر ، وذلك مثل مكة المكرمة قبل الفتح ، فإنها كانت دار كفر ، وكذا البلاد التي ينتسب أهلها إلى الإسلام ، ويحكم ذوو السلطان فيها بغير ما أنزل الله ، ولا يقوى المسلمون فيها على إقامة شعائر دينهم ، فيجب عليهم أم يهاجروا منها ، فرارا بدينهم من الفتن ، إلى ديار يحكم فيها بالإسلام ، ويستطيعون أن يقوموا فيها بما وجب عليهم شرعا ، ومن عجز عن الهجرة منها من الرجال والنساء والولدان فهو معذور ، وعلى المسلمين في الديار الأخرى أن ينقذوه من ديار الكفر إلى بلاد الإسلام ، قال الله تعالى : " إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيما كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا (97) إلا المستضعفين من النساء والرجال والولدان لا يستطيعون حيلة ولا يهتدون سبيلا (98) فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا " النساء :97-99 ، وقال تعالى : " وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا " النساء : 75 ، أما من قوي من أهلها على إقامة شعائر دينه فيها ، وتمكن من إقامة الحجة على الحكام وذوي السلطان ، وأن يصلح من أمرهم ، ويعدل من سيرتهم ، فيشرع له البقاء بين أظهرهم ؛ لما يرجى من إقامته بينهم من البلاغ والإصلاح ، مع سلامته من الفتن .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مقاومة إغراء النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 3234: مقاومة إغراء النساء
السؤال:

السؤال : مشكلتي هي العلاقات مع الفتيات التي لا أستطيع أن أقاومها. الحمد لله لا أرتكب الفاحشة وأصلي وأصوم لكن فيما يتعلق بالنساء فأنا ضعيف ماذا أفعل؟

الجواب:

الجواب :

الحمد لله

صدق النبي صلى الله عليه وسلم عندما قَالَ : " ما تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ . " رواه البخاري 4706

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إِن َّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا فَيَنْظُرُ كَيْفَ تَعْمَلُونَ فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاءَ فَإِنَّ أَوَّل َ فِتْنَةِ بَنِي إِسْرَائِيلَ كَانَتْ فِي النِّسَاءِ . " رواه مسلم 4925

وأمامك أيها السائل أمران حاليّ ومستقبليّ فأمّا بالنسبة لما مضى من تفريطك وإسرافك على نفسك فعليك أن تصدق مع الله في التوبة حالا وتُري ربك من نفسك خيرا وتأتي من الحسنات ما تكفّر به سيئاتك كما جاء في حديث ابْنِ مَسْعُودٍ رضي الله عنه أَنَّ رَجُلا أَصَابَ مِنْ امْرَأَةٍ قُبْلَةً [ حرام ] فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ [ فقال : إني لقيت امرأة في البستان فضممتها إليّ وباشرتها وقبّلتها ] [ فأنا هذا فاقض فيّ ما شئت ] [ فجعل يسأل عن كفارتها فلم يقل له شيئا ] فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ : أَقِمْ الصَّلاةَ طَرَفَيْ النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ فَقَالَ الرَّجُلُ يَا رَسُولَ اللَّهِ أَلِي هَذَا ، قَالَ لِجَمِيعِ أُمَّتِي كُلِّهِمْ . " رواه البخاري 495 والزيادات بين الأقواس من روايات الترمذي وأحمد ومسلم وابن ماجة على الترتيب . فأكثِرْ من فعل الطاعات والحسنات لعلّ الله يتوب عليك .

وأما مستقبلا فإنّه لا يجوز لك مُطلقا أن تأتي أماكن الفساد والاختلاط وتتعرّض للنساء ثمّ تقول لم أستطع أن اُمْسك نفسي ، لماذا تذهب إلى أماكنهن وتقف معهنّ وتتساهل في الحديث والانبساط ثم تقول لم استطع المقاومة ، إنّ هذا الكلام لا يُقبل منك أبدا ولو أنّك اجتنبت أسباب الشرّ وأماكنه ولم تتعرّض له فستحمي نفسك من الوقوع فيه ، فاتقّ الله في نفسك فإنّ الله ينظر إليك كيف تعمل وماذا تعمل وإياك أن تمشي إلى مكان يكون بداية لحرام ، وتذكّر أنّك كلما أوغلت في الحرام ومشيت فيه خطوة كان الرّجوع عليك أصعب فاقصر الشرّ من أوله ، والزم الصّحبة الصّالحة وأماكن الخير وابتعد عن الشرّ وأهله وخذ بأسباب العفاف من المبادرة إلى الزّواج ولزوم غضّ البصر واسألِ الله أن يعصمك من فتنة النساء ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أعمال الطفل الذي لم يبلغ لمن تكتب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 3240: أعمال الطفل الذي لم يبلغ لمن تكتب
السؤال:

هل أعمال الطفل الذي لم يبلغ - من صلاة وحج وتلاوة تُحسب كلها لوالديه أم تحسب له هو ؟

الجواب:

الحمد لله
 أعمال الصبي الذي لم يبلغ - والمقصود أعماله الصالحة - أجرها له هو لا لوالده ولا لغيره ولكن يؤجر والده على تعليمه إياه وتوجيهه إلى الخير وإعانته عليه لما في صحيح مسلم عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : رَفَعَتْ امْرَأَةٌ صَبِيًّا لَهَا فَقَالَتْ يَا رَسُولَ اللَّهِ أَلِهَذَا حَجٌّ قَالَ نَعَمْ وَلَكِ أَجْرٌ . رواه مسلم 2378
 فأخبر النبي صلى الله عليه وسلم أن الحج للصبي ، وأن أمه مأجورة على حجّها به .
 وهكذا غير الوالد له أجر على ما يفعله من الخير كتعليم من لديه من الأيتام والأقارب والخدم وغيرهم من الناس لقول النبي صلى الله عليه وسلم : " مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أَجْرِ فَاعِلِهِ . " رواه مسلم في صحيحه 3509 .. ولأن ذلك من التعاون على البر والتقوى والله سبحانه يثيب على ذلك .

فتاوى إسلامية لابن عثيمين /526 (www.islam-qa.com)


كسب المصور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 3243: كسب المصور
السؤال:

السؤال :
هل يجوز العمل في معمل تصوير يرتاده غير المسلمين بحيث أستخرج لهم صور من أفلامهم وفيها ما فيها من الصور ؟
أنا أعمل في هذا المعمل مفترضا أنه حلال ، ولكن إذا كان هذا العمل حراما بناء على دليل شرعي ، فهل لي الاستمرار فيه إلى أن أجد عملا آخر ، أفتوني مأجورين ..

الجواب:
الجواب:
الحمد لله
جاء في فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء برقم " 6402 " ما يلي :
" تصوير ذوات الأرواح حرام والكسب حرام " انتهى .
والله عز وجل إذا حرّم شيئا حرم ثمنه ، فالتصوير لذوات الأرواح حرام كما جاءت بذلك الأدلة الصحيحة ، ومن ثم فإن كسبه خبيث لا يجوز أكله ، ويستثنى من ذلك الصور للضرورات والحاجات كصور إثبات الشخصية وما يُستعمل لتتبع المجرمين ونحوها فيجوز القيام بذلك وأخذ الأجرة عليه ، ويمكن للسائل أن يشتغل بتصوير ما ليس له روح ، أو يسعى في كسب آخر ، ومن ترك شيئا لله عوضه الله خيرا منه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل للحامل والمرضع حل غير القضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 3253: هل للحامل والمرضع حل غير القضاء
السؤال:

السؤال :
ما حكم من فاتها صيام أيام كثيرة من شهر رمضان في سنوات متعددة وهل يلزمها قضاء كل هذه الأيام وإن كانت كثيرة ، وهل هناك خيار آخر غير الصوم كإطعام المساكين مثلاً ، وهل يجوز لها أن تصوم صيام تطوع قبل القضاء مثل صيام 6 شوال ، وهل ينتقص الأجر لو لم تصم هذه الأشهر ودخل رمضان جديد ؟

الجواب:
الجواب:
الحمد لله
يجب على المرأة المسلمة إذا أفطرت أياما من رمضان لعذر ولادة أو رضاع أن تقضيها بعد زوال عذرها كالمريض الذي قال الله في شأنه ( فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة 184 ولها أن تفرّق الأيام في القضاء فيكون أسهل عليها . ( يراجع كتاب سبعون مسألة في الصيام المنشور على هذه الصفحة ) .
وتقضيها قبل رمضان القادم فإذا استمر عذرها أخرّت القضاء إلى حين التمكّن ، ولا تَعْمد إلى الإطعام إلا إذا عجزت عن الصيام عجزا كليا . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يمكن خروج الدجال أو عيسى أو المهدي في زمننا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 3259: هل يمكن خروج الدجال أو عيسى أو المهدي في زمننا
السؤال:

السؤال:
قرأت الكثير من العلامات عن ظهور المهدي والدجال والمسيح عيسى ، وعلامات كثيرة من التي تنبأ بها الرسول صلى الله عليه وسلم ، وقد أذهلتني هذه العلامات حيث أنها أتت حقيقة أو أنها تتحقق الآن . وبالذات علامات مثل تقارب الزمان ، وكثرة شرب الخمر ، وازدياد الزنا وانتشار الغناء ... وغيرها الكثير
سؤالي هو : هل تظن أن ظهور أحد الثلاثة المذكورين " المهدي ، الدجال ، عيسى " قريب جدا ، وأنه سيحدث في فترة حياتنا ؟ وجزاك الله خيرا

الجواب:
الجواب:
 الحمد لله
 ظهور العلامات الثلاث " المهدي ، الدجال ، نزول عيسى عليه السلام " متحقق وواقع كما دلت على ذلك الأدلة الصحيحة ، وهذه العلامات الثلاث ظهورها متقارب فيما بينها فإن عيسى عليه السلام يصلي خلف المهدي ، كما أن عيسى يقتل الدجال كما جاء في الأحاديث الصحيحة ، أما عن وقت وقوعها فالله سبحانه هو أعلم بذلك ، وأمّا كون ذلك سيقع قريبا فإنّ النصوص الشرعية تدل على ذلك لكن هل هو في حياتنا أم بعد ذلك فهذا غيب لا يعلمه إلا الله ، وعلى المسلم أن يستعيذ بالله من الفتن عموما وفتنة الدجال خصوصا وأن يدعو الله في السر والعلن أن يثبته بالقول الثابت في الحياة الدنيا وفي الآخرة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تسمية المسلم على لحم أهل الكتاب يبيح أكله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 3261: هل تسمية المسلم على لحم أهل الكتاب يبيح أكله
السؤال:

السؤال :
ما حكم ذبيحة اليهود والنصارى ؟ وهل يكفي أن أقول بسم الله إن أهداني صديق يهودي أو نصراني قطعة لحم قبل أكلها ؟
أنا لست على يقين مما يفعله الكثير من المسلمين في مجتمعنا بخصوص ذبائح اليهود والنصارى ، فهم يزعمون - أي المسلمون حولنا - أن الذبيحة التي ذبحها كتابي تصبح حلالا بمجرد ذكر اسم الله عليها وقت الأكل ، وإذا أهدانا يهودي أو نصراني قطعة لحم فعلينا أن نأكلها ونذكر اسم الله فهو يحلها ، فما توجيهكم في ذلك ؟

الجواب:
الجواب:
الحمد لله
أجمع العلماء على إباحة ذبيحة أهل الكتاب من اليهود و النصارى إذا ذكر اسم الله على ذبيحته كما قال تعالى : " ولا تأكلوا مما لم يذكر اسم الله عليه " ، وإن ذكر الكتابي غير اسم الله عليها كأن يقول باسم عزير أو المسيح لم يحل الأكل منها لدخولها في عموم قوله تعالى : "وما أهلّ لغير الله به " .
ويشترط أيضا أن تكون مذكاة التذكية الشرعية فإن علم أنّ ذبْحه على غير الطريقة الإسلامية كالخنق و الصعق ونحوه فهي حرام .
وأما ما يحتج به بعضهم من الاكتفاء بالتسمية عليها عند أكلها فهذا وارد في شأن أناس من المسلمين كانوا حديثي عهد بالكفر فسأل الصحابةُ رضي الله عنهم النبيَّ صلى الله عليه وسلم عن ذلك فقالوا : يا رسول الله إن قوما حديثي عهد بالكفر يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا ؟ فقال النبي صلى الله عليه وسلم : " سموا الله عليه وكلوا " أخرجه البخاري . فأمر المسلم يحمل على السداد والاستقامة ما لم يعلم منه خلاف . ذلك والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف تكون الحركة إذا جاء ثالث إلى إثنين يصليان جماعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 3262: كيف تكون الحركة إذا جاء ثالث إلى إثنين يصليان جماعة ؟
السؤال:

السؤال :
إذا أراد مسلم الانضمام إلى جماعة للصلاة مكونة من رجلين فهل يجب على المأموم أن يتراجع للوراء ليصلي بجانب الرجل الذي جاء متأخراً أم يستمر في القراءة بجانب الإمام ؟

الجواب:
الجواب:
الحمد لله
إذا جاء ثالث إلى اثنين يصليان فإنهما يتأخران عن الإمام لما رواه مسلم في صحيحه رقم (3010) عن جابر قال قام رسول الله صلى الله علية وسلم يصلي ، فجئت حتى قمت عن يساره فأخذ بيدي فأدارني حتى أقامني عن يمينه ثم جاء جبّار بن صخر ، فقام عن يسار رسول الله صلى الله علية وسلم ، فأخذ بأيدينا جميعاً ، فدفعنا حتى أقامنا خلفه .
وذكر أهل العلم أنه إذا كان قدام الأمام سعة وليس وراء المأمومين سعة تقدم الإمام وإن كان وراءهما سعة وليس قدامه تأخرا ، وأما إذا كان قدام الأمام سعة وخلف المأمومين سعة فإن المأمومين يتأخرون ولا يتقدم الإمام لأنه متبوع فلا ينتقل ولأن الإمام من المفترض أن يصلي وأمامه سترة من جدار أو عمود ونحوه .
قال الإمام النووي رحمه الله في المجموع 4/292:
إذا حضر إمام ومأمومان تقدم الإمام واصطفا خلفه سواء كانا رجلين أو صبيين أو رجلا وصبيا .. ثم إن كان قدام الإمام سعة وليس وراء المأمومين سعة تقدم أو تأخرا وأيهما أفضل فيه وجهان الصحيح الذي قطع به الشيخ أبو حامد والأكثرون تأخرهما لأن الإمام متبوع فلا ينتقل .. هذا إذا جاء المأموم الثاني في القيام فإن جاء في التشهد والسجود فلا تقدم ولا تأخر حتى يقوموا ولا خلاف أن التقدم والتأخر لا يكون إلا بعد إحرام المأموم الثاني كما ذكرناه . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


القراءة على الجماعة من كتاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 3263: القراءة على الجماعة من كتاب
السؤال:

السؤال :
لا يوجد في منطقتنا سوى مسجد واحد ، وهذا المسجد لا تقام فيه دروس أو كلمات لتعليم المسلمين ، لذلك أقوم وبعض المصلين بتحضير دروس ومواضيع من كتب أهل العلم وأقرأها على المصلين وأعلق حسب فهمي ، إلا أن إمام المسجد وأميره لا يرضيهم هذا العمل ، أما الكتب التي نقرأها - مع العلم أننا لسنا علماء أو لدينا علم شرعي - من كتب أهل السنة والجماعة ..
سؤالي : هل أنا آثم بهذا العمل وبماذا تنصحوننا في مثل هذه الحالة إذا كان الإمام لا يرغب في مثل هذه الطريقة من التعليم ؟

الجواب:
الجواب:
 الحمد لله
 جزاكم الله خيرا على ما تقومون به من أداء الواجب عليكم في تعليم إخوانكم المسلمين وقد قال النبي صلى الله عليه وسلم : ( إن الله وملائكته حتى النملة في جحرها وحتى الحوت في البحر ليصلون على معلم الناس الخير ) رواه الطبراني عن أبي أمامة وهو في صحيح الجامع 1838 وقراءتكم من كتب أهل العلم على الناس فيها خير عظيم لكم ولهم فاستمروا على ذلك والذي ننصح به عدم الكلام فيما لا يعلمه الشّخص لا تعليقا على كتاب ولا إجابة على سؤال وإنما يقول لما لا يعلمه : الله أعلم وكذلك يتجنّب الكلام فيما لم يتثبّت منه وإنما يتكلم باليقين الذي يعلمه ، وأنتم على ثغرة من ثغور الإسلام وكل هدى وخير تدعون إليه - مخلصين لله - لكم فيه أجر الدّعوة والتعليم بالإضافة إلى مثل أجور من عمل بما تعلّمه منكم كما أخبر النبي صلى الله عليه وسلم : " مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا . " رواه مسلم 4831 ، وذكّروا إمامكم بالواجب عليه فيما يستطيعه ، ونسأل الله أن يوفقنا وإياكم لطاعته ومرضاته وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يمنع بلد الأب ولون الأم ولدهما من الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 3265: هل يمنع بلد الأب ولون الأم ولدهما من الإسلام
السؤال:

السؤال:
هل يمنع كون أبي من بورتوريكا وأمي من البيض أن أكون مسلماً ؟

الجواب:
الجواب:
 الحمد لله
 إن ما ذكرته لا يمنع مطلقا من إسلامك ، والإسلام دين لجميع الخلق مهما كانت ألوانهم وبلدانهم وقبائلهم ولغاتهم والنبي محمد صلى الله عليه وسلم رسول لجميع البشر بكافة أصولهم وأماكنهم قال الله تعالى : ( قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ(158) سورة الأعراف .
 وليس هناك فضل لأحد على أحد في الإسلام إلا بالتقوى ، قال الله تعالى : ( يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ(13) فمن حكمته سبحانه وتعالى أنه نوّع شعوب البشر وقبائلهم ليتعارفوا لا ليتفاخروا ، وأخبر سبحانه وتعالى أنّ الاختلاف بين ألوان البشر ولغاتهم من أدلّة عظمته وقدرته في الخلق ، قال سبحانه وتعالى : ( وَمِنْ ءَايَاتِهِ خَلْقُ السَّمَوَاتِ وَالأرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ(22) سورة الروم .
 ونبي الإسلام محمد صلى الله عليه وسلم قد أكّد على تحريم التمييز العنصري وعلى تحريم احتقار الملوّنين ، فقال النبي صلى الله عليه وسلم في خطبته المشهورة : " يَا أَيُّهَا النَّاسُ أَلا إِنَّ رَبَّكُمْ وَاحِدٌ وَإِنَّ أَبَاكُمْ وَاحِدٌ أَلا لا فَضْلَ لِعَرَبِيٍّ عَلَى أَعْجَمِيٍّ وَلا لِعَجَمِيٍّ عَلَى عَرَبِيٍّ وَلا لأَحْمَرَ عَلَى أَسْوَدَ وَلا أَسْوَدَ عَلَى أَحْمَرَ إِلا بِالتَّقْوَى .. " رواه الإمام أحمد 22391
 ولمّا عيّر رجل أخاه بأنّ أمّه سوداء قال له النبي صلى الله عليه وسلم : إنك امرؤ فيك جاهليّة . وعن أبي ذَرٍّ رضي الله عنه قال : إِنَّهُ كَانَ بَيْنِي وَبَيْنَ رَجُلٍ مِنْ إِخْوَانِي كَلامٌ وَكَانَتْ أُمُّهُ أَعْجَمِيَّةً فَعَيَّرْتُهُ بِأُمِّهِ فَشَكَانِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَقِيتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا أَبَا ذَرٍّ إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ .. " رواه البخاري ومسلم وهذا لفظ مسلم 3139
بادر إلى الإسلام تسعد وسترى إذا التزمت به ما تقرّ به عينك في الدنيا والآخرة ، والسلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مواضع رفع اليدين في الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 3267: مواضع رفع اليدين في الصلاة ؟
السؤال:

السؤال :
أريد أن أعرف مسألة رفع اليدين في الصلاة ؟ ما هي الطريقة الصحيحة في هذا .

الجواب:

الجواب :
الحمد لله

يسن للمصلي أن يرفع يديه في أربعة مواضع في الصلاة :

مع تكبيرة الإحرام وعند الركوع وعند الرفع من الركوع وإذا قام من التشهد الأول ، فعن ابن عمر رضي الله عنهما عن النبي صلى الله علية وسلم أنه كان : إذا دخل في الصلاة ، كبر ورفع يديه ، وإذا ركع رفع يديه ، وإذا قال : سمع الله لمن حمده رفع يديه ، وإذا قام من الركعتين رفع يديه . رواه البخاري 2/222 وأبو داود1/197 .

ومعنى قوله { إذا قام من الركعتين رفع يديه } : أي إذا قام من التشهد الأول

ورفع اليدين يكون حذو المنكبين أو الأذنين ، انظر العيني في العمدة 5/7 ، شرح مسلم للنووي 4/95 ، صفة صلاة النبي للألباني 87

والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سرق مالا عاما فسرق منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 3269: سرق مالا عاما فسرق منه
السؤال:

السؤال : رجل سرق شيئا من المرافق العامة في دولة كافرة ، ثم سرق منه ، فهل يجب عليه إخراجه ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

لا يغرمه وتكفيه التوبة . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل تحسب الحسنات للصغير ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 3277: هل تحسب الحسنات للصغير ؟
السؤال:

السؤال : أعرف أن الإنسان لا يحاسب على أعماله قبل البلوغ فهل يكافأ على ما يفعله من خير قبل البلوغ؟.

الجواب:

الجواب :

الحمد لله
نعم يؤجر الصبي على فعل الحسنات لما رواه مسلم في "الصحيح" رقم (1335) عن ابن عباس رضي الله عنهما قال : رفعت امرأة صبياً فقالت يا رسول الله الهذا حج قال : " نعم ولك أجر . "

قال صاحب مواهب الجليل في شرح مختصر الشيخ خليل في مسألة الصبي يؤمر بالصلاة إذا بلغ سبع سنين : قَالَ الْقَرَافِيُّ فِي كِتَابِ الْيَوَاقِيتِ فِي الْمَوَاقِيتِ : الصَّبِيَّ .. يَحْصُلُ لَهُ أَجْرُ الْمَنْدُوبَاتِ إذَا فَعَلَهَا لِحَدِيثِ الْخَثْعَمِيَّةِ , ..

وَقَالَ ابْنُ رُشْدٍ .. : إنَّ الصَّغِيرَ لا تُكْتَبُ عَلَيْهِ السَّيِّئَاتُ وَتُكْتَبُ لَهُ الْحَسَنَاتُ عَلَى الصَّحِيحِ مِنْ الأَقْوَالِ ,

وَقَدْ قَالَ ابْنُ عَبْدِ الْبَرِّ فِي التَّمْهِيدِ فِي شَرْحِ أَوَّلِ حَدِيثٍ مِنْهُ وَهُوَ حَدِيثُ الْخَثْعَمِيَّةِ .. عَنْ أَبِي الْعَالِيَةِ الرِّيَاحِيِّ قَالَ قَالَ عُمَرُ بْنُ الْخَطَّابِ : يُكْتَبُ لِلصَّغِيرِ حَسَنَاتُهُ , وَلا تُكْتَبُ عَلَيْهِ سَيِّئَاتُهُ وقال صاحب مواهب الجليل تحت مسألة الإحرام بالحج والعمرة من الصبي .. :

وَلا خِلافَ بَيْنَ الْعُلَمَاءِ أَنَّ الصَّبِيَّ يُثَابُ عَلَى مَا يَفْعَلُهُ مِنْ الطَّاعَاتِ وَيُعْفَى عَمَّا يَجْتَرِحُهُ مِنْ السَّيِّئَاتِ وَإِنَّ عَمْدَهُ كَالْخَطَأِ , وَقَالَ فِي مُخْتَصَرِ الْوَاضِحَةِ : وَلا تَجِبُ فَرِيضَةُ الْحَجِّ عَلَى الصَّغِيرِ وَالصَّغِيرَةِ حَتَّى يَبْلُغَ الصَّغِيرُ الْحُلُمَ وَالصَّغِيرَةُ الْحَيْضَ وَلَكِنْ لا بَأْسَ أَنْ يُحَجَّ بِهِمَا وَهُوَ مُسْتَحَبٌّ عَمِلَ بِهِ رَسُولُ اللَّهِ صلى الله عليه وسلم انْتَهَى . ثُمَّ ذُكِرَ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ قَالَ : كَانَ مِنْ أَخْلاقِ الْمُسْلِمِينَ أَنْ يَحُجُّوا بِأَبْنَائِهِمْ وَيَعْرِضُونَهُمْ لِلَّهِ .

( و ) عَنْ ابْنِ عَبْدِ الْبَرِّ فِي التَّمْهِيدِ الأَمْرُ بِالْحَجِّ بِالصِّبْيَانِ وَالأَمْرُ بِاسْتِحْسَانِهِ وَاسْتِحْبَابِهِ وَأَنَّ جُمْهُورَ الْعُلَمَاءِ عَلَى ذَلِكَ , وَقَالَ فِيهِ أَيْضًا : غَيْرَ مُسْتَنْكَرٍ أَنْ يُكْتَبَ لِلصَّبِيِّ دَرَجَةٌ وَحَسَنَةٌ فِي الآخِرَةِ بِصَلاتِهِ وَزَكَاتِهِ وَحَجِّهِ وَسَائِرِ أَعْمَالِ الْبِرِّ الَّتِي يَعْمَلُهَا وَيُؤَدِّيهَا عَلَى سُنَّتِهَا تَفَضُّلا مِنْ اللَّهِ كَمَا تَفَضَّلَ عَلَى الْمَيِّتِ بِأَنْ يُؤْجَرَ بِصَدَقَةِ الْحَيِّ عَنْهُ , أَلا تَرَى أَنَّهُمْ أَجْمَعُوا عَلَى أَمْرِ الصَّبِيِّ بِالصَّلاةِ إذَا عَقَلَهَا . وَصَلَّى صلى الله عليه وسلم بِأَنَسٍ وَالْيَتِيمِ , وَأَكْثَرُ السَّلَفِ عَلَى إيجَابِ الزَّكَاةِ فِي أَمْوَالِ الْيَتَامَى وَيَسْتَحِيلُ أَنْ لا يُؤْجَرَ عَلَى ذَلِكَ وَكَذَلِكَ وَصَايَاهُمْ وَلِلَّذِي يَقُومُ بِذَلِكَ عَنْهُمْ أَجْرٌ لَعَمْرِي كَمَا لِلَّذِي يَحُجُّهُمْ أَجْرٌ فَضْلا مِنْ اللَّهِ وَنِعْمَةً وَقَدْ رُوِيَ عَنْ عُمَرَ أَنَّهُ قَالَ : يُكْتَبُ لِلصَّغِيرِ حَسَنَاتُهُ وَلا تُكْتَبُ عَلَيْهِ سَيِّئَاتُهُ وَلا عَلمْت لَهُ مُخَالِفًا مِمَّنْ يَجِبُ اتِّبَاعُ قَوْلِهِ انْتَهَى . وَفِي الإِكْمَالِ قَالَ كَثِيرٌ مِنْ الْعُلَمَاءِ : إنَّ الصَّبِيَّ يُثَابُ عَلَى طَاعَةٍ وَتُكْتَبُ لَهُ حَسَنَاتُهُ دُونَ سَيِّئَاتِهِ .. انْتَهَى .

وَقَالَ فِي أَوَائِلِ الْمُقَدِّمَاتِ : وَالصَّوَابُ عِنْدِي أَنَّهُمَا جَمِيعًا مَنْدُوبَانِ إلَى ذَلِكَ مَأْجُورَانِ عَلَيْهِ ( أي الصبي ووليه ) . قَالَ صلى الله عليه وسلم لِلْمَرْأَةِ : وَلَكِ أَجْرٌ .. وَاَللَّهُ أَعْلَمُ . وَقَالَ ابْنُ جَمَاعَةَ : وَعِنْدَ الأَرْبَعَةِ أَنَّ الصَّبِيَّ يُثَابُ عَلَى طَاعَتِهِ وَتُكْتَبُ لَهُ حَسَنَاتُهُ كَانَ مُمَيِّزًا أَوْ غَيْرَ مُمَيِّزٍ وَيُرْوَى ذَلِكَ عَنْ عُمَرَ رضي الله عنه وَنَقَلَ بَعْضُ الْعُلَمَاءِ الإِجْمَاعَ عَلَى ذَلِكَ وَيَدُلُّ لَهُ مَا قَدَّمْنَاهُ فِي بَابِ الْفَضَائِلِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : جِهَادُ الْكَبِيرِ وَالصَّغِيرِ الْحَجُّ وَالْعُمْرَةُ , وَحَدِيثُ الْمَرْأَةِ الَّتِي رَفَعَتْ صَبِيًّا , انْتَهَى . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب إخراج القميص خارج البنطلون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 3280: هل يجب إخراج القميص خارج البنطلون
السؤال:

السؤال :
هل يجوز إدخال القميص داخل البنطلون ، أو يجب علينا أن نخرجه حتى لا تنكشف تقاطيع العورة؟

الجواب:

الجواب:
الحمد لله
إذا كان البنطلون لا يِشتمل على محرم وفضفاضا لا يجسّم العورة ولا يُظهر تقاطيعها فلا بأس بإدخال القميص في البنطلون ، وأما إذا كان ضيّقا في منطقة العورة فيجب ستر ذلك بالقميص أو بغيره . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التوسل الشرعي والبدعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 3297: التوسل الشرعي والبدعي
السؤال:

السؤال : أريد أن أسأل عن التوسل فإنني أعرف أن من يطلب التوسل من القبور أو يسأل الميت دعاء لغير الله وغير صحيح. لكن أحدهم يقول: ما الخطأ في أن أطلب الدعاء من رجل صالح وهو حي؟ وما الخطأ في أن أطلب الدعاء منه وهو ميت؟ فكيف أرد على هذا الأخ؟ وما هو التوسل المباح؟ وما هو التوسل غير المباح؟.

الجواب:

الجواب :

الحمد لله
التوسل لغة : هو التقرب ، ومنه قوله تعالى : ( يبتغون إلى ربهم الوسيلة ) أي : ما يقربهم إليه ، وينقسم إلى قسمين توسل مشروع وتوسل ممنوع :

فالتوسل المشروع :

هو التقرب إلى الله تعالى بما يحبه ويرضاه من العبادات الواجبة أو المستحبة سواء كانت أقوالاً أو أفعالاً أو اعتقادات وهذا أنواع :

الأول : التوسل إلى الله بأسمائه وصفاته ، قال تعالى : ( ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون ) فيقدّم العبد بين يدي دعاء الله تعالى الاسم المناسب لمطلوبه كتقدم اسم الرحمن حال طلب الرحمة ، والغفور حال طلب المغفرة ، ونحو ذلك .

الثاني : التوسل إلى الله تعالى بالإيمان والتوحيد ، قال تعالى : ( ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين ) .

الثالث : التوسل بالأعمال الصالحة بأن يسأل العبد ربه بأزكى أعماله عنده وأرجاها لديه كالصلاة والصيام وقراءة القرآن ، والعفّة عن المحرّم ونحو ذلك ، ومن ذلك الحديث المتفق عليه في الصحيحين في قصة الثلاثة نفر الذين دخلوا الغار ، وانطبقت عليهم الصخرة ، فسألوا الله بأرجى أعمالهم ، ومن ذلك أن يتوسّل العبد بفقره إلى الله كما قال الله تعالى عن نبيه أيوب عليه السلام : ( أني مسني الضر وأنت أرحم الراحمين ) أو بظلم العبد نفسه ، وحاجته إلى الله كما قال تعالى عن نبيه يونس عليه السلام : ( لا إله إلا أنت سبحانك إني كنت من الظالمين ) .

وهذا التوسل المشروع يختلف حكمه من نوع إلى آخر ، فمنه ما هو واجب كالتوسل بالأسماء والصفات والتوحيد ، ومنه ما هو مستحب كالتوسل بسائر الأعمال الصالحة .

أما التوسل البدعي الممنوع :

فهو التقرب إلى الله تعالى بما لا يحبه ولا يرضاه من الأقوال والأفعال والاعتقادات ، ومن ذلك : التوسل إلى الله بدعاء الموتى أو الغائبين والاستغاثة بهم ونحو ذلك ، فهذا شرك أكبر مخرج من الملة مناف للتوحيد ، فدعاء الله تعالى سواء كان دعاء مسألة كطلب النفع أو دفع الضر ، أو دعاء عبادة كالذل والانكسار بين يديه سبحانه لا يجوز أن يُتوجه به لغير الله ، وصرفه لغيره شرك في الدعاء ، قال تعالى : ( وقال ربكم ادعوني استجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ) ، فبيّن الله تعالى في هذه الآية جزاء من يستكبر عن دعاء الله إما بأن يدعوا غيره أو بأن يترك دعائه جملة وتفصيلاً ، كبْراً وعُجْباً وإن لم يدع غيره ، وقال تعالى : ( ادعوا ربكم تضرعاً وخفية ( فأمر الله العباد بدعائه دون غيره ، والله يقول عن أهل النار : ( تالله إن كنا في ضلال مبين إذ نسويكم برب العالمين ) فكل ما اقتضى تسوية غير الله بالله في العبادة والطاعة فهو شرك به سبحانه ، وقال تعالى : ( ومن أضل ممن يدعوا من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين ) . وقال سبحانه : ( ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون ) فجعل الله تعالى من دعا غيره معه متخذاً إلها من دونه ، وقال سبحانه : ( والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعائكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرن بشرككم ولا ينبئك مثل خبير ) فبين الله تعالى في هذه الآية أنه هو المستحق للدعاء لأنه المالك المتصرف لا غيره ، وأن تلك المعبودات لا تسمع الدعاء ، فضلاً عن إجابتها للداعي ، ولو قُدِّر أنها سمعت لما استجابت ، لأنها لا تملك نفعا ولا ضرا ، ولا تقدر على شيء من ذلك .

وإنما كفر مشركوا العرب الذين بعث النبي صلى الله عليه وسلم لدعوتهم بسبب هذا الشرك في الدعاء إذ كانوا يدعون الله تعالى مخلصين له الدين في حال الشدة ، ثم يكفرون به في الرخاء والنعمة بدعوة غيره معه سبحانه قال تعالى : ( فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون ) وقال : ( وإذا مسكم الضر في البحر ضل من تدعون إلا إياه فلما نجاكم إلى البر أعرضتم ) ، وقال جل وعلا : ( حتى إذا كنتم في الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتهم ريح عاصف وجاءهم الموت من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين ) .

وشرك بعض الناس اليوم قد زاد على شرك السابقين ، وذلك لأنهم يصرفون أنواعاً من العبادة لغير الله كالدعاء والاستغاثة حتى في وقت الشدة ولا حول ولا قوة إلا بالله ، نسأل الله السلامة والعافية .

والخلاصة في الردّ على ما ذكره صاحبك : أنّ سؤال الميت شرك ، وسؤال الحيّ ما لايقدر عليه إلا الله شرك أيضا والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تكشف المخطوبة شعرها أمام الخاطب قبل عقد النّكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 3307: هل تكشف المخطوبة شعرها أمام الخاطب قبل عقد النّكاح
السؤال:

السؤال :
هل يجوز كشف الشعر للخاطب قبل النكاح ؟

الجواب:
الجواب:
الحمد لله
إذا رأى الخاطب المخطوبة الرؤية الشّرعية الكافية لاتّخاذ قرار النكاح من عدمه ، فلا يجوز لها بعد ذلك أن تكشف أمامه أي جزء من جسدها قبل عقد النكاح . ( يراجع السؤال 2572 والسؤال 2246 ) ، والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل منع الأذان بالمكبّر يعتبر عدم إقامة للشعيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 3309: هل منع الأذان بالمكبّر يعتبر عدم إقامة للشعيرة
السؤال:

السؤال : هل يعتبر منع المسليمن من إعلان أذانهم بالمكبرات داخلا في عدم القدرة على إظهار شعائر الدين الذي يلزم منه وجوب الهجرة وعدم الإقامة بتلك البلد ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

لا يعتبر ذلك داخلا فيه لأن المكبرات أمر جديد ، فيؤذنون بأصواتهم المجردة ويقيمون شعيرتهم . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


مصاعب تواجه فتاة نصرانية تريد اتخاذ قرار بالدخول في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 3313: مصاعب تواجه فتاة نصرانية تريد اتخاذ قرار بالدخول في الإسلام
السؤال:

السؤال:
أنا فتاة مسيحية أقرأ منذ بضعة شهور عن الإسلام. وقد انتهيت من قراءة ترجمة للقرآن وعدة كتب عن الإسلام بالإضافة إلى مقالات ومواد أخرى وجدتها على الإنترنت وفي أماكن أخرى. ولا أدعي أنني أعرف أو أفهم كل شيء، فهناك أشياء كثيرة تحيرني وأجد صعوبة في قبول بعض تطبيقات الإسلام وتفسيراته التي قرأت عنها. ولكني أؤمن بالله وأؤمن بأن محمداً نبيَه وأن القرآن كلام الله الموحى.
وسؤالي هو ما الذي ينبغي أن أفعله حيال ذلك؟ فكما قلت لا زال هناك الكثير مما أجهله أو لا أفهمه وهذا قرار هام أحاول أن أتخذه وبصراحة أشعر أنني أمام مسئولية هائلة ومهولة. وأكثر ما يزعجني هو إلى أي حد سأستطيع الالتزام بتعاليم الإسلام في حياتي بعد اعتناقه. لقد غيرت بالفعل بعض الأشياء في حياتي، حيث امتنعت عن الخمر وأتجنب لحم الخنزير وأحاول أن أرتدي قمصاناً ذات أكمام طويلة وسراويل (أو تنورات) طويلة عند الخروج. ولكني أعلم أيضاً أن هناك أشياء لن أستطيع أن أقوم بها على الفور إذا دخلت في الإسلام، وذلك لعدة أسباب، (على الأقل هذا ما يبدو لي الآن)، مثل ارتداء الحجاب.
كذلك، أنا الآن أدرس في الخارج (في الولايات المتحدة ولكني من أوروبا) وسأعود إلى أهلي في الكريسماس ولا أظن أنني سأستطيع أن أخبرهم على الفور أنني اعتنقت الإسلام ومن ثم لا أعرف إذا كنت أستطيع القيام بأشياء مثل أداء الصلاة في الأوقات الخمس أو الصيام أو تجنب لحم الخنزير أثناء وجودي معهم في الكريسماس.
فهل أكون مخطئة إذا دخلت في الإسلام مع علمي بأنني لن أستطيع القيام بجميع الالتزامات المترتبة على ذلك (على الأقل ليس على الفور)، وعلمي بأنه لا زالت هناك أشياء كثيرة لا أفهمها أو أجد صعوبة في قبولها عن طيب نفس لنقص في الفهم والعلم. أرجو توجيهي.

الجواب:
الجواب:
 الحمد لله
 ما حققتيه أيتها السائلة الحصيفة العاقلة الحريصة على الحقّ هو إنجاز رائع وعمل عظيم وبقي أن يُتمم بأهم خطوة في حياتك على الإطلاق وهي النّطق بالشّهادتين والدّخول في الدّين ، إننا حقّا ننظر بتقدير بالغ إلى الجهد الذي قمتِ به من قراءة ترجمة القرآن الكريم كاملة وعدد من الكتب والمقالات عن الإسلام وما أقدمت عليه أيضا من الامتناع عن عدد من المحرمات كشرب الخمر وأكل الخنزير والأهم من ذلك كلّه القناعة التي حصلت لديك بدين الإسلام ونبي الإسلام وكتاب الإسلام ، ومن خلال سؤالك يمكن أن نلخّص العقبات التي تعترضك في جانبين :
 - بعض الإحراجات الاجتماعية .
 - وبقاء بعض الأمور التي لم يكتمل علمك بها وتفهمك لها .
 فأما بالنسبة للجانب الثاني فإنه لا يُشترط للدخول في الإسلام أن يحيط الشّخص علما بكلّ الإسلام لأنّه بحر عظيم فيستطيع أن يُسلم ثم يتعلّم دين الله وتتمّ القناعة في نفسه بسائر الأحكام الشّرعية ، ويكفي في البداية الإيمان المجمل بأركان الإيمان الستة ( وهي الإيمان بالله وملائكته وكتبه ورسله وباليوم الآخر والقدر خيره وشره ) والعلم المجمل والتسليم بأركان الإسلام الخمسة ( شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحجّ بيت الله الحرام لمن استطاع إليه سبيلا ) واعلمي بأنّ العلم والقناعة يأتيان تدريجيا وأنّ الإيمان يزداد بممارسة العبادات والطّاعات وكلّ ذلك يدفع إلى الفهم والتسليم بأحكام الله تعالى .
 وأما بالنسبة للأمر الأول فإننا على يقين بأنّك إذا دخلت في دين الإسلام وأخلصت لله وعملت الصالحات فإنّ الله سيرزقك من القوة والثبات والجرأة واليقين ما تستطيعين به مواجهة سائر الصعوبات والتغلّب عليها وفي تجارب من أسلم من النسوة قبلك مثال صالح لما يمكن أن يحدث معك مستقبلا من تطبيق سائر الأحكام الشرعية من الحجاب وغيره على الرّغم من عموم الكفر في الوسط المحيط ، ثم نقول لو أنّ امرأة سألتنا هل أُسلم دون حجاب كامل أو أبقى على الكفر فإننا سنجيبها بلا ريب بأن تدخل في الإسلام لأنّ إثم وخطورة وفداحة مصيبة البقاء على الكفر لا تُقارن مطلقا بالإسلام مع ارتكاب معصية .
 إننا نتفهم تماما الصعوبات والإحراجات الاجتماعية التي تتحدثين عنها ونعلم يقينا بأنّ مخالفة الإنسان لأهله وللمجتمع مِن حوله أمر شاقّ على النّفس وصعب ولكنّ الله ييسر كلّ أمر عسير ، قال الله تعالى : ( والله مع الصّادقين ) وقال : ( والله وليّ المؤمنين ) وقال : ( ومن يتقّ الله يجعل له مخرجا ) وقال : ( سيجعل الله بعد عُسر يُسرا ) وقال : ( والذين جاهدوا فينا لنهدينهم سبلنا ) .
 ونريد أن نبيّن لك أيضا أنّه يُمكن للشخص إذا أسلم وخشي على نفسه من أذى لا يُطيقه أن يكتم إسلامه ويُبقيه سرا ويُخفي عباداته عن أعين من حوله وسيواجه في ذلك صعوبات ولكن في سبيل اتّباع الحقّ وإنقاذ النّفس من عذاب النّار يهون كلّ شيء ويتغلّب الإنسان المؤمن على جميع المصاعب .
 وفي ختام هذا الجواب لا يسعنا إلا أن نشكرك على الجهد الذي بذلتيه والخطوات التي قمت بها وعلى اهتمامك بالسّؤال ونرجو أن تكون الخطوة القادمة والعاجلة واضحة تماما من خلال هذا الجواب ونحن على استعداد للمساعدة وبكلّ سرور في أيّ أمر تحتاجينه مستقبلا ونسأل الله أن يأخذ بيدك إلى طريق الحقّ ويٌعينك وييسر أمورك والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز للمسلم زوج الكتابية أن يسمح لها بالعبادة في بيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 3320: هل يجوز للمسلم زوج الكتابية أن يسمح لها بالعبادة في بيته
السؤال:

السؤال :
هل يجوز للمسلم زوج الكتابية أن يسمح لها بالعبادة والاحتفال بعيدها في بيته ؟ وهل يسمح للأولاد بالمشاركة ؟ إذا كان الجواب لا ، أفلا يؤثر ذلك على مشاعرها ؟

الجواب:
الجواب:
الحمد لله
لا يجوز للمسلم أن يسمح لزوجته الكتابية بالاحتفال بعيدها في بيته ، فإن الرجل له القوامة على تلك المرأة فليس لها أن تظهر عيدها في منزله لما يترتب عليه من المفاسد والمحرمات وإظهار شعائر الكفر في مسكنه وعليه أن يجنّب أولاده المشاركة في تلك الأعياد البدعية ، فالأولاد تبع لأبيهم وعليه أن يبعدهم عن تلك الأعياد المحرمة ، ويوجههم إلى ما ينفعهم ، وإن كان ذلك قد يؤثّر على علاقته بزوجته فإن المصلحة الشرعية ومراعاة حفظ الدين - وهو أهم مقاصد الشّريعة - مقدم على غيره .
سئل الإمام أحمد بن حنبل عن الرجل تكون له المرأة النصرانية يأذن لها أن تخرج إلى عيد النصارى أو تذهب إلى بِيعَة ؟ قال : لا .
وجاء في المغني لابن قدامة 1/21 ( عشرة النساء ) : وإن كانت الزوجة ذميّة فله منعها من الخروج إلى الكنيسة لأن ذلك ليس بطاعة .
فإذا منع هؤلاء العلماء خروجها للكنيسة فما بالك بإقامة العيد البدعي في بيت الزوج المسلم ؟ مع ما لا يخفى من الأضرار المتعديّة في تلك الأعياد والتي تربو عن مجرد الذهاب إلى الكنيسة . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قراءة الروايات الخيالية وأفلام الخيال العلمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 3324: قراءة الروايات الخيالية وأفلام الخيال العلمي
السؤال:

السؤال :
هل يجوز قراءة الروايات الخيالية التي تحكي خلق عالم الإنسان أو التطور بين الحيوان والإنسان ؟

الجواب:
الجواب:
الحمد لله
إن كانت هذه الروايات تتضمن كذباً وقلباً للحقائق الشرعية والعلمية التجريبية كما في نظرية دارون ( النشوء والارتقاء ) فعلى المسلم أن يحذر منها وأن يشتغل بما يعنيه ويُفيده من علم نافع أو عمل صالح والإطلاع على القصص الواقعية وأحداث التاريخ ونحوها ، وكثير من الأفلام وروايات الخيال الذي يسمّونه خيالا علميا تتضمّن كثيرا من الكفر كجعل قضية الموت والإحياء بيد الخلق والقدرة على الإيجاد من العدم وأنّ العلماء في المختبرات يمكنهم الإيجاد من العدم أو جعل الحياة تدبّ في كائن جامد أو أحفورة بويضة ميتة منذ آلاف السنين ، والذّهاب إلى المستقبل والعودة إلى الحاضر وهذا محال فإنّه لا يعلم الغيب إلا الله وبعض هذه الروايات والأفلام يتضمّن أيضا مصادمة واضحة لحقائق تاريخية مذكورة في القرآن والسنّة عن خلق الإنسان وحياته على الأرض ، فلماذا يورّط المسلم نفسه بقراءة ومشاهدة ما قد يُزعزع عقيدته أو على الأقلّ يضيّع وقته ويُشغله بما لا ينفع حتى وإن زعم بعض النّاس أنّ هذا من قبيل التسلية والترفيه فإنّ الترفيه لا يجوز أن يكون بمحرّم ووقت المسلم أجلّ من أن يضيع في هذه الترّهات وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حُسْنِ إِسْلامِ الْمَرْءِ تَرْكُهُ مَا لا يَعْنِيهِ . ) رواه الترمذي 2239 وغيره وهو في صحيح الجامع 5911 . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشاركة الكفار احتفالاتهم ليشاركونا احتفالاتنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 3325: مشاركة الكفار احتفالاتهم ليشاركونا احتفالاتنا
السؤال:

السؤال: هل يمكن أن نشارك في احتفالات غير المسلمين فقط لكي نجذبهم لكي يشاركونا في احتفالاتنا ؟

الجواب:
الجواب:
الحمد لله
إن كانت هذه الاحتفالات أعياد الكفار والمشركين فلا يجوز مشاركتهم في تلك الأعياد المحدثة ، لما في تلك المشاركة من الإعانة على الإثم والعدوان ، كما أن مشاركتهم في أعيادهم من صور التشبه بالكفار ، وقد نهى الشارع عن التشبه بهم ، قال صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم) أخرجه أبو داود وأحمد ، وكان عمر رضي الله عنه يقول : ( اجتنبوا أعداء الله في عيدهم ) أخرجه البيهقي .
 وإن كانت المشاركة في وليمة مثلاً ولا يقع فيها شيء من المحاذير الشرعية كاختلاط الرجال بالنساء أو يُتعاطى فيها ما حرم الله من خمر أو خنزير أو رقص وموسيقى ونحوها ، وكانت هذه المشاركة لا تفضي إلى محبة أو مودة لهؤلاء الكفرة فلا بأس بإجابة دعوتهم ، وأن يسعى إلى تبليغهم دين الإسلام ، فقد أجاب النبي صلى الله عليه وسلم دعوة بعض اليهود ، والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأسباب المعينة على قوة الحفظ ومقاومة النسيان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 3328: الأسباب المعينة على قوة الحفظ ومقاومة النسيان
السؤال:

أنسى كثيرا من الأشياء التي تتعلق بنشاطاتي اليومية ، فهل تستطيع أن ترشدني إلى أي عمل يساعدني في هذا الأمر من القرآن والسنة ؟

الجواب:

من طبيعة الإنسان النسيان كما قال الشاعر :
 وما سُمي الإنسان إلا لنسيه ولا القلب إلا أنه يتقلب
 وقد قالوا قديما : إن أول نَاسٍ أولُ الناس ، والمقصود بذلك آدم عليه السلام ، لكن النسيان يتفاوت من إنسان إلى آخر بحسب طبيعته ، فيكثر عند البعض ويقلّ عند آخرين ، ومما يُساعد على مقاومة النسيان ما يلي :
 أولاً : الابتعاد عن الذنوب ، لأن شؤم المعصية يورث سوء الحفظ وقلّة التحصيل في العلم ولا تجتمع ظلمة المعصية مع نور العلم ، ومما يُنسب إلى الشافعي رحمه الله قوله :
 شكوت إلى وكيع سوء حفظي فأرشدني إلى ترك المعاصي
 وقــال إن علم الله نــورٌ ونور الله لا يعطى لعاصي
 وروى الخطيب في الجامع (2/387) عن يحيى بن يحيى قال سأل رجل مالك بن أنس : يا أبا عبد الله ! هل يصلح لهذا الحفظ شيء قال : إن كان يصلح له شيء فترك المعاصي .
 وعندما يقارف الإنسان ذنباً ، فإن خطيئته تحيط به ويلحقه من جراء ذلك همّ وحزن وينشغل تفكيره بما قارفه من إثم فيطغى ذلك على أحاسيسه ويُشغله عن كثير من الأمور النافعة ومنها حفظ العلم .
 ثانيا : كثرة ذكر الله عزّ وجلّ من التسبيح والتحميد والتهليل والتكبير وغيرها ، قال الله تعالى : ( واذكر ربك إذا نسيت ) .
 ثالثا : أن لا يكثر الأكل ، فإن كثرة الأكل جالبة لكثرة النوم والبلادة وقصور الذهن وفتور الحواس ، وكسل الجسم ، وهذا مع ما فيه من التعرض لخطر الأسقام البدنية
 كما قيل :
 فإن الداء أكثر ما تراه يكون من الطعام أو الشراب
 رابعا : ذكر بعض أهل العلم مطعومات تزيد في الحفظ ومن ذلك شرب العسل وأكل الزبيب ومضغ بعض أنواع اللبان :
 قال الإمام الزهري : عليك بالعسل فإنه جيد للحفظ
 وقال أيضاً : من أحب أن يحفظ الحديث فليأكل الزبيب من " الجامع " للخطيب (2/394) .
 وقال إبراهيم : عليكم باللبان فإنّه يشجع القلب ويذهب النسيان . من الجامع للخطيب (2/397 )
 كما ذكروا أن الإكثار من الحوامض من أسباب البلادة ، وضعف الحفظ .
 رابعا : ومن الأمور التي تساعد على الحفظ وتقاوم النسيان : الحجامة في الرأس وهذا معروف بالتجربة . ( وللمزيد يُنظر الطب النبوي لابن القيم ) . والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو الطمس الذي يلغي الصورة المحرمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 3332: ما هو الطمس الذي يلغي الصورة المحرمة ؟
السؤال:

السؤال :
الرسول صلى الله عليه وسلم امرنا بان نطمس الصور فهل يكفي بأن نمسح العينين ؟ او الوجه ؟ او الرأس ؟.

الجواب:

الجواب :

الحمد لله

الصورة هي الوجه فلا بد من طمسه لتذهب حقيقة الصورة لحديث نهى رسول الله صلى الله عليه وسلم أن تضرب الصورة . رواه البخاري .

والمراد النهي عن ضرب الوجه كما بين في أحاديث أخر ، فالمراد بالصوره هي الوجه فلا بد من ازالة معالمه . والله أعلم

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


الجمعيات التعاونية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 3346: الجمعيات التعاونية
السؤال:

السؤال :
جمعية تجارية تعاونية ، مشروط في نظامها أن يُقتطع من صافي أرباحها عشرة في المائة لصرفه في وجوه الخير ، فهل يجب دفع زكاة على أرباحها .

الجواب:
الجواب:
الحمد لله
هذه الجمعية التعاونية حكمها حكم الشركات التجارية في وجوب الزكاة في أموالها ، وما ذكرته في نظامها من اقتطاع عشرة في المائة من صافي أرباحها لصرفه في وجوه البر لا يسقط عنها الزكاة الواجبة عليها ، إذ أن العشرة في المائة المشار إليها هي بمثابة صدقة تطوع ، وصدقة التطوع لا تغني عن الزكاة الواجبة ، لأن الزكاة عبادة واجبة يحتاج أداؤها إلى نية ، وهذا المبلغ عشرة في المائة لا يدفع على أنه زكاة ، وإنما يدفع على سبيل صدقة التطوع ، فالواجب إخراج زكاة أموال هذه الجمعية . والله أعلم

فتاوى اللجنة الدائمة 9/287 (www.islam-qa.com)


ضرب الولد للتأديب والتلويح بالعقوبة للزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 3347: ضرب الولد للتأديب والتلويح بالعقوبة للزوجة
السؤال:

السؤال :
السؤال : هل من المعصية أن يضرب الرجل ابنه بيده أو بعصى ، أنا افعل ذلك فقط عندما اشعر انه قد عصى أوامري وبعد عدة تحذيرات .
وهل رفع اليد على الزوجة معصية ؟ بعض الأحيان اشعر انه يجب فعلها ولكنها لم تصل ذلك الحد.
عندما اصفع ولدي اشعر بندم شديد ثم اطلب من الله تعالى المغفرة إذا كان عملي خطأ.
هل هناك دعاء أستطيع قراءته يوميا ليهدي الله أولادي ويبارك فيهم ويقوي عقيدتهم ؟.

الجواب:

الجواب :

الواجب على الأب أن يحسن تربية أولاده ورعايتهم ، والضرب وسيله تربوية حين يقتضي الموقف ذلك ، وقد أمر النبي عليه الصلاة والسلام بضرب الأولاد على الصلاة حين يبلغون عشر سنوات ، لكنه ينبغي أن يكون الوسيلة الأخيرة ، حين لا تنفع سائر الوسائل مع اجتناب القسوة أو ضرب الوجه ، ولا يكون الأب في حال هياج غضب ٍ شديد وأن لا يضرب بمحدّد يجرح ولا بشيء يكسر ولا يضرب في مقتل ، والتلويح بالعصا قد يكون أجدى من الضّرب نفسه والمقصود أن يطبّق الأب في تأديب الولد قاعدة الأسهل فالأسهل ، فلا يلجأ إلى الوسيلة الأصعب والأشدّ إذا كان يمكن تحصيل المقصود بالوسيلة الأسهل والأخفّ .

أما ضرب الزوجة فليس هو الوسيلة الأولى لتقويمها بل لا بدّ أولا أن يعظها وينصحها ، فإن لم تنفع النصيحة يهجرها في الفراش ، فإن لم ينفع ذلك يضربها ضرباً غير شديد ، كما قال الله تعالى : ( وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا(34) سورة النساء ، وقد أخبر رسول الله أن خيار الناس ليسوا هم الذين يضربون زوجاتهم فقال عليه الصلاة والسلام : ( لقد طاف بآل محمد نساء كثير يشكون أزواجهن ليس أولئك بخياركم ) . رواه أبو داود/2146 ، وصححه الشيخ الألباني في "صحيح الجامع" برقم/5137 .

أما هداية الأولاد فالواجب على الوالدين فعل الأسباب المؤدية لذلك ، من تعليمهم ونصحهم وإبعادهم عن رفقاء السوء وربطهم بالصحبة الصالحة ، وحسن معاملتهم ، والمواظبة على الدعاء لهم بالصلاح والهداية ، ومما ورد من الدعاء لهم قوله تعالى : ( والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين ) ، وقوله ( وأصلح لي في ذريتي ) ، أو أي دعاء آخر طيّب ، لكن لا بد مع الدعاء من بذل الأسباب الأخرى الموصلة إلى استقامتهم ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تسريح الشعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 3364: تسريح الشعر
السؤال:

كيف كان شكل شعر النبي صلى الله عليه وسلم وما هي تسريحات الشعر المحرمة ؟.

الجواب:

الحمد لله

جاء وصف شَعر النبي صلى الله عليه وسلم في أحاديث عدة ، وفيها من الأوصاف :

1- لم يكن ملتوياً مقبوضاً ( ليس بجَعد ) ولا مسترسلاً ( ولا سَبْط ) .

عن أنس بن مالك - يصف النبي صلى الله عليه وسلم - قال : كان رَبعة من القوم ليس بالطويل ولا بالقصير أزهر اللون ليس بأبيض أمْهَق ولا آدم ليس بجَعْدٍ قَطَط ولا سَبْط رَجِل أنزل عليه وهو ابن أربعين ( يعني القرآن ) ... رواه البخاري ( 3354 ) ومسلم ( 2338 ) .

أمهق : شديد البياض .

آدم : السمرة الشديدة .

2- وكان شعره يبلغ شحمة أذنه .

عن البراء بن عازب رضي الله عنهما قال : كان النبي صلى الله عليه وسلم مربوعاً بعيد ما بين المنكبين ، له شعر يبلغ شحمة أذنه رأيته في حلة حمراء لم أر شيئا قط أحسن منه . رواه البخاري ( 3358 ) ومسلم ( 2337 ) .

3- وكان يصل أحياناً إلى منكبه أو عاتقه .

عن قتادة قال سألت أنس بن مالك رضي الله عنه عن شعر رسول الله صلى الله عليه وسلم فقال كان شعر رسول الله صلى الله عليه وسلم رجِلا ليس بالسبط ولا الجعد بين أذنيه وعاتقه . رواه البخاري ( 5565 ) ومسلم ( 2337 ) .

وفي رواية : " كان يضرب شعرُه منكبيه " . رواه البخاري ( 5563 ) ومسلم ( 2338 ) .

وأحيانا يصل إلى أقل من ذلك ، وكل ذلك محمول على تعدد الأحوال ، وكل واحد من الصحابة حدَّث بما رأى .

4- وكان صلى الله عليه وسلم أحياناً يخضب شعره .

عن عثمان بن عبد الله بن موهب قال : دخلتُ على أم سلمة فأخرجت إلينا شَعْراً من شعر النبي صلى الله عليه وسلم مخضوباً . رواه البخاري ( 5558 ) .

زاد أحمد ( 25328 ) : ( مخضوباً بالحناء والكتم )

الكتم : نبات يضبغ به الشعر إذا خُلط بالحناء جعل لون الشعر بين الأسود والأحمر . انظر : عون المعبود شرح حديث ( 4205 )

5- وكان يَفرق شعره .

عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يَسدل شعره وكان المشركون يَفرقون رؤوسَهم ، فكان أهل الكتاب يَسدلون رءوسهم وكان رسول الله صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشيء ، ثم فرق رسول الله صلى الله عليه وسلم رأسَه . رواه البخاري ( 3365 ) ومسلم ( 2336 ) .

السدل : الإرسال على الجبين .

الفرْق : فصل الشعر بعضه عن بعض ، يميناً وشمالاً من الوسط .

وقد بحث العلماء في فقه هذا الحديث ، وخلاصة القول ما قاله الإمام النووي :

والحاصل أن الصحيح المختار جواز السدل والفرق ، وأن الفرق أفضل . " شرح مسلم " ( 15 / 90 ) .

6- وحج صلى الله عليه وسلم حجة الوداع وهو ملبد شعره

والتلبيد أن : يُلصق الشعر بعضه ببعض بصمغ أو نحوه حتى يجتمع الشعر ويكون أبعد عن الوسخ ولا يحتاج على غسل فيكون أرفق بالمحرم لاسيما فيما سبق من الزمن مع كثرة تعرض المحرم للوسخ وقلة المياه .

عن ابن عمر رضي الله عنهما قال : لقد رأيت رسول الله صلى الله عليه وسلم يهل ملبِّداً . رواه البخاري ( 5570 ) ومسلم ( 1184 ) .

والإهلال : رفع الصوت بالتلبية .

7- وكان صلى الله عليه وسلم ربما جعل شعره ضفائر لاسيما في السفر ليكون أبعد عن الغبار .

عن أم هانئ قالت : قدم النبي صلى الله عليه وسلم إلى مكة وله أربع غدائر - تعني : عقائص - . رواه الترمذي ( 1781 ) وأبو داود ( 4191 ) وابن ماجه ( 3631 ) وعند ابن ماجه : تعني : ضفائر . والحديث : حسنه الحافظ ابن حجر في " فتح الباري " ( 10 / 360 ) .

وأما التسريحات المحرمة : فيجمعها أمور ، منها :

1- القزع ، وهو حلق بعض الشعر وترك بعضه

عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى عن القَزَع . رواه البخاري ( 5466 ) ومسلم ( 3959 ) .

وقد فسَّر أحد رواة الحديث القزع بأنه حلق بعض رأس الصبي وترك بعضه .

قال ابن القيم رحمه الله :

وأما كحلق بعضه وترك بعضه فهو مراتب :

أشدها : أن يحلق وسطه ويترك جوانبه كما تفعل شمامسة النصارى .

ويليه : أن يحلق جوانبه ويدع وسطه كما يفعل كثير من السفلة وأسقاط الناس .

ويليه : أن يحلق مقدم رأسه ويترك مؤخره .

وهذه الصور الثلاث داخلة في القزع الذي نهى عنه رسول الله صلى الله عليه وسلم وبعضها أقبح من بعض . " أحكام أهل الذمة " ( 3 / 1294 )

2- التشبه بالكفار أو الفساق

وهي تسريحات كثيرة ، يدخل بعضها في " القزع " – كتسريحة " المارينز " فتمنع لسببين القزع ، والتشبه بالكفار - ، وبعضها لا قزع فيه غير أنه يختص بالكفار كنصب بعض الشعر وسبل الآخر أو ما شابه ذلك .

ويجمعها كل تسريحة تختص بالكفار أو الفساق فإنه لا يجوز للمسلم التشبه بهم فيها ، لقول النبي صلى الله عليه وسلم ( من تشبه بقوم فهو منهم )

رواه أبو داود ( 4031 ) .

والحديث : حسَّنه الحافظ ابن حجر في " فتح الباري " ( 10 / 271 ) وجوَّد إسناده شيخ الإسلام في " اقتضاء الصراط المستقيم " ( ص 82 ) .

قال شيخ الإسلام :

وهذا الحديث أقل أحواله أنه يقتضي تحريم التشبه بهم وإن كان ظاهره يقتضي كفر المتشبه بهم كما في قوله { ومن يتولهم منكم فإنه منهم } . " اقتضاء الصراط المستقيم " ( ص 83 ) .

التشبه بسفلة الناس

وهي تسريحات يخترعها بعض السفلة ، وقد تدخل فيما سبق ذكره .

يراجع سؤال رقم ( 14051 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الذي يُجاهر بالمعصية ويُخبر بها أصحابه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 3365: حكم الذي يُجاهر بالمعصية ويُخبر بها أصحابه
السؤال:

السؤال :
سمعت من خطيب الجمعة أن الله لا يغفر لمن يتجرأ ويخبر أصحابه بالذنب الذي فعله وستره الله . واستشهد في ذلك بحديث نبوي فهل هذا صحيح ؟ أعتقد أن الله يغفر الذنوب جميعاً . والحق أنني أصبت باليأس فأرجو إجابتي بسرعة فإن هذا الأمر يضايقني جداً.

الجواب:
الجواب :
1. أما أن الله تعالى يغفر الذنوب جميعاً : فصحيح لقوله تعالى { قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم } ( الزمر 53 ) .

فأمّا الصغائر فيكفرها فعل الطاعات واجتناب الكبائر للأدلة التالية :

أ. قال الله تعالى { إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما } ( النساء / 31 ) .

ب. عن ابن مسعود : أن رجلا أصاب مِن امرأة قُبلة فأتى النبي صلى الله عليه وسلم فأخبره فأنزل الله عز وجل { أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات } ( هود/114) ، فقال الرجل : يا رسول الله ألي هذا ؟ قال : لجميع أمتي كلهم " .

رواه البخاري ( 503 ) ومسلم ( 2763 ) .

ج. عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " الصلاة الخمس والجمعة إلى الجمعة كفارة لما بينهن ما لم تُغْش الكبائر " . رواه مسلم ( 233 ) .

والأمثلة على الطاعات المكفِّرة للصغائر كثيرة ، كالصيام ، والقيام ، والوضوء ، وغير ذلك .

وأما الكبائر فتحتاج إلى أعمال خاصّة لتكفيرها كالتوبة الصادقة ، وإقامة الحدّ الشّرعي على مرتكبها وغير ذلك كما في النصوص التالية :

1. عن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال - وحوله عصابة من أصحابه - : " بايِعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوا في معروف ، فمَن وفَّى منكم فأجره على الله ، ومَن أصاب مِن ذلك شيئا فعوقب في الدنيا : فهو كفارةٌ له ، ومن أصاب من ذلك شيئا ثم ستره الله فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك " .

ومعنى " فعوقب به في الدنيا " : أي : أقيم عليه الحدّ .

2. عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : " كان في بني إسرائيل رجل قتل تسعة وتسعين إنسانا ثم خرج يسأل فأتى راهبا فسأله فقال له هل من توبة قال لا فقتله فجعل يسأل فقال له رجل ائت قرية كذا وكذا فأدركه الموت فناء بصدره نحوها فاختصمت فيه ملائكة الرحمة وملائكة العذاب فأوحى الله إلى هذه أن تقربي وأوحى الله إلى هذه أن تباعدي وقال قيسوا ما بينهما فوجد إلى هذه أقرب بشبر فغفر له " . رواه البخاري ( 3283 ) ومسلم ( 2766 ) .

وأما إذا مات صاحب الذنب على ذنوبه ، فإن كان منها الشرك : فإن الله لا يغفره في الآخرة ، وإن كان مما هو دونه فصاحبه تحت مشيئة الله إن شاء عذبه وإن شاء غفر له .

أ. قال الله تعالى { إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء } ( النساء / 48 ، 116 ) .

ب. عن ابن عمر قال : سمعت النبي صلى الله عليه وسلم يقول : " يدنو المؤمن من ربه حتى يضع عليه كنَفَه فيقرره بذنوبه : تعرف ذنب كذا يقول أعرف يقول رب أعرف مرتين فيقول سترتها في الدنيا وأغفرها لك اليوم ثم تطوى صحيفة حسناته وأما الآخرون أو الكفار فينادى على رءوس الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين " .

رواه البخاري ( 4408 ) ومسلم ( 2768 ) .

ومعنى كنفه أي سِتْره

2. تعبيرك باليأس لا يجوز للأدلة الآتية :

1. قال تعالى { قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم } ( الزمر / 53 ) ، ويقول { ورحمتي وسعت كل شيء ….} ( الأعراف / 156 ) .

2. عن أبي موسى عن النبي صلى الله عليه وسلم قال : " إن الله عز وجل يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها".

رواه مسلم ( 2759 ) .

3. وأما تحدثك بذنبك ومجاهرتك به أمام أصحابك : فحرام وهو من كبائر الذنوب ، وهو باب من أبوب إشاعة الفاحشة بين المسلمين والتشجيع على الشرّ وإغراء الآخرين بالوقوع في مثل فِعْله وتقليل من خطورة المعصية وعلامة على الاستهانة بها وتلطيخ العاصي لسمعة نفسه وإباحة عرضه للآخرين ولذلك نفّرت من الشريعة أشدّ التنفير كما في الحديث الآتي :

عن أبي هريرة قال : سمعت رسول الله صلى الله عليه وسلم يقول : " كل أمتي معافى إلا المجاهرين ، وإن من المجاهرة أن يعمل الرجل بالليل عملاً ثم يصبح وقد ستره الله عليه فيقول يا فلان عملت البارحة كذا وكذا وقد بات يستره ربه ويصبح يكشف ستر الله عنه " .

رواه البخاري ( 5721 ) ومسلم ( 2990 ) .

قال الشيخ ابن عثيمين حفظه الله :

هناك قسم ثالث فاسق مارد ماجن ، يتحدث بالزنى افتخاراً والعياذ بالله ، يقول : إنه سافر إلى البلد الفلاني ، وإلى البلد الفلاني ، وفجر وفعل وزنى بعدة نساء ، وما أشبه ذلك ، يفتخر بهذا.

هذا يجب أن يستتاب فإن تاب وإلا قتل ؛ لأن الذي يفتخر بالزنى مقتضى حاله أنه استحل الزنى والعياذ بالله ، ومن استحل الزنى فهو كافر . " شرح رياض الصالحين " ( 1 / 116 ) .

وعليه :

فإنا ننصحك بالتوبة الصادقة ، وأنك إذا ابتليت بشيء من الذنوب أن لا تجهر وتفاخر بها ، بل ينبغي أن تستشعر عظمة من عصيت وتستغفر لذنبك وتبكي على خطيئتك وتستقيم على شرع الله وإياك أن يصيبك اليأس والقنوط من رحمة الله ، وإذا استقمت على دين الله فأبشر بالخير في الدنيا والآخرة ، ونسأل الله أن يوفقنا وإياك لما يحب ويرضى ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المفاضلة بين أعمال الصحابة وأعمال أهل آخر الزمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 3374: المفاضلة بين أعمال الصحابة وأعمال أهل آخر الزمان
السؤال:

قرأت في صحيح الجامع حديث : أن النبي صلى الله عليه وسلم أخبر الصحابة أن أقواماً من المسلمين في زمن ضعف الدين يكون أجر العامل منهم أجر خمسين من الصحابة. وسبب حيرتي هو حديث النبي صلى الله عليه وسلم : خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم . وقال أيضاً : لو أنفق أحدكم مثل أحد ذهباً ما بلغ ذلك مد أحد الصحابة أو نصيفه.

الجواب:

الحمد لله

لفهم المسألة لا بد من العلم بأن الأجر أجران أجر العلم وأجر الصحبة فقد يعمل بعض المتأخرين من الأمة أعمالاً أجرها أكبر من أجر من عمل مثلها من بعض الصحابة لقلى الناصر وضعف المعين والفتنة والبلاء ولكنهم لا يبلغون أجر صحبة النبي صلى الله عليه وسلم ولقائه .

قال الحافظ ابن حجر :

حديث " للعامل منهم أجر خمسين منكم " : لا يدل على أفضلية غير الصحابة على الصحابة لأن مجرد زيادة الأجر لا يستلزم ثبوت الأفضلية .

وأيضاً : فالأجر إنما يقع تفاضله بالنسبة إلى ما يماثله في ذلك العمل ، فأما ما فاز به مَن شاهد النبي صلى الله عليه وسلم مِن زيادة فضيلة المشاهدة فلا يعدله فيها أحد .

فبهذه الطريق يمكن تأويل الأحاديث المتقدمة . " فتح الباري " ( 7 / 7 )

وقال شيخ الإسلام رحمه الله :

وقد يكون لهم – أي : للمتأخرين - من الحسنات ما يكون للعامل منهم – أي : من الصحابة - أجر خمسين رجلاً يعملها في ذلك الزمان ؛ لأنهم كانوا يجدون من يعينهم على ذلك ، وهؤلاء المتأخرون لم يجدوا مَن يعينهم على ذلك لكن تضعيف الأجر لهم في أمور لم يضعف للصحابة لا يلزم أن يكونوا أفضل من الصحابة ولا يكون فاضلهم كفاضل الصحابة فإن الذي سبق إليه الصحابة من الإيمان والجهاد ومعاداة أهل الأرض في موالاة الرسول وتصديقه وطاعته فيما يخبر به ويوجبه قبل أن تنتشر دعوته وتظهر كلمته وتكثر أعوانه وأنصاره وتنتشر دلائل نبوته بل مع قلة المؤمنين وكثرة الكافرين والمنافقين وإنفاق المؤمنين أموالهم في سبيل الله ابتغاء وجهه في مثل تلك الحال أمر ما بقي يحصل مثله لأحد كما في الصحيحين عنه صلى الله عليه وسلم " لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مدَّ أحدهم ولا نصيفه " . " مجموع الفتاوى " ( 13 / 65 ، 66 )

وقال :

ومع هذا فما للمتأخرين كرامة إلا وللسلف من نوعها ما هو أكمل منها .

وأما قوله " لهم أجر خمسين منكم لأنكم تجدون على الخير أعواناً ولا يجدون على الخير أعوانا " : فهذا صحيح إذا عمل الواحد من المتأخرين مثل عملٍ عَمِلَه بعضُ المتقدمين كان له أجر خمسين لكن لا يتصور أن بعض المتأخرين يعمل مثل عمل بعض أكابر السابقين كأبي بكر وعمر فإنه ما بقي يبعث نبيٌّ مثل محمدٍ يُعمل معه مثلما عَملوا مع محمَّدٍ صلى الله عليه وسلم .

وأما قوله " أمتي كالغيث لا يدرى أوله خير أم آخره " - مع أن فيه ليناً - فمعناه : في المتأخرين مَن يشبه المتقدمين ويقاربهم حتى يبقى لقوة المشابهة والمقارنة لا يدري الذي ينظر إليه أهذا خير أم هذا ، وإن كان أحدهما في نفس الأمر خيراً .

فهذا فيه بشرى للمتأخرين بأن فيهم من يقارب السابقين كما جاء في الحديث الآخر " خير أمتي أولها وآخرها وبين ذلك ثبج أو عوج ، وددت أنى رأيت إخواني ، قالوا : أوَلَسنا إخوانك ؟ قال : أنتم أصحابي " : هو تفضيل للصحابة فإن لهم خصوصية الصحبة التي هي أكمل من مجرد الأُخُوَّة . " مجموع الفتاوى " ( 11 / 370 ، 371 )

ومما هو جدير بالتنبيه أن لفظ الحديث الوارد في السؤال وهو " خير القرون قرني " : لا أصل له بهذا اللفظ ، وإن كثر استعماله في كتب أهل السنة ، ثم هو خطأ من حيث المعنى ، إذ لو كان هذا لفظه لقال بعده " ثم الذي يليه " ! لكن لفظ الحديث " ثم الذين يلونهم " ، ولفظ الحديث الصحيح : " خير الناس قرني " و " خير أمتي قرني ".

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد أن يتحدّث مع فتاة دون كلام فاحش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 3396: يريد أن يتحدّث مع فتاة دون كلام فاحش
السؤال:

ما هو الحب المسموح به في الإسلام ؟ هل لي أن أكلم فتاتي بشكل خاص أو أكتب إليها وبدون تلميحات جنسية ؟ أم أنني أستطيع أن أقول لها إني أحبك ؟ وإذا كان والداي يعترضان فهل لي الحق أن أتزوجها ؟.

الجواب:

الحمد لله

الحب الجائز هو ما يقع في القلب دون قصد وتعمد مخالفة محرّمة مثل النظر والاختلاط ونحوه . أما الكلام والكتابة للفتاة ، فإذا كان يترتب عليه الوقوع في الحرام ، أو يخاف أن يؤدي إليه فلا يجوز .

وبصفة عامة أنصحك أن تترك ذلك ، لأنَّه قد يبدأ سليماً وبريئاً ثم يتطور ويقع الشخص في الحرام . وإذا كان والداك يعترضان على زواجك منها فحاول إقناعهما ، فإن لم تستطع فابحث عن غيرها ، فقد يكون الخير في ذلك وأنت لا تشعر .

الشيخ محمد الدويش (www.islam-qa.com)


التعامل ببطاقات الائتمان الربوية في حالة الضرورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 3402: التعامل ببطاقات الائتمان الربوية في حالة الضرورة
السؤال:

السؤال : من شروط استئجار السيارات أن يكون عندنا بطاقات ائتمان. ليس من الواجب أن ندفع أي شيء من خلال البطاقة وإنما يجب إبراز البطاقة للضمان فقط. عند إرجاع السيارة ندفع نقدا ولا نستعمل البطاقة مطلقا.
فهل يجوز لي أن استخرج بطاقة ائتمان لهذا الغرض ؟

الجواب:
الجواب:
الحمد لله
الأصل أن المعاملات الربويّة محرمة ولا يجوز الدّخول فيها ومن ذلك الشّروط الرّبوية الموجودة في عقود البطاقات الائتمانية ، وفي بعض البلدان يكثر الاعتماد على هذه البطاقات حتى لا يكاد الشّخص ينفكّ عن استعمالها وقد عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
بطاقة الفيزا تشتمل على شرط ربوي إذا تأخرت عن التسديد جعلوا عليّ غرامة لكن المكان الذي أقيم فيه في أمريكا لا يمكن لي أن أستأجر سيارة ولا محلا وكثير من الخدمات العامة لا تمكن إلا ببطاقة الفيزا وإذا لم أتعامل بها أقع في حرج كبير لا أطيقه ، فهل التزامي بالتسديد في وقت معين حتى لا يصبح عليّ ربا يبيح لي التعامل بهذه البطاقة في وضع الحرج الذي أعيش فيه ؟
فأجاب - حفظه الله - بما يلي :
إذا كان الحرج متيقنا واحتمال التأخير عن التسديد ضعيف ، فأرجو أن لا يكون فيها بأس .
سؤال :
هل الشرط الربوي الفاسد يُبطل العقد أم لا ؟
الجواب :
وإن كان في العقد شرط باطل فإنه لا يُبطل العقد لأمور :
(1) الضرورة ، (2) ولأنه لا يتحقق لأن الرجل غالب على ظنه أنه سيوفي ، فمن أجل أنه غالب على ظنه أنه سيوفي والشرط غير متحقق ومن أجل الضرورة - وهذه هي النقطة الأخيرة والمهمة - فأرجو أن لا يكون في هذا بأس ؛ لأن عندنا أمرا متحققا وهو الضرورة وعندنا أمر مشكوك فيه وهو التأخر ، فمراعاة المتيقن أولى . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


مرّت امرأة بين صفوفنا ونحن نصلي الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 3404: مرّت امرأة بين صفوفنا ونحن نصلي الجماعة
السؤال:

السؤال :
قامت أحد الأخوات بالمشي أمام صف من النساء يصلين خلف الإمام وكان عدد النساء في الصف قليلاً وهي أسرعت من أمامنا حتى لم نستطع أن نوقفها حتى أخذت مكانها في الصف . إنني أعلم أنه يقطع صلاة الإنسان أن يمر بين يديه امرأة أو كلب أو حمار فكيف يمكن أن نبدأ صلاتنا مرة أخرى ونتواصل مع الإمام ؟.

الجواب:

الجواب :
الحمد لله

أما أنه يقطع صلاة المرء مرور المرأة والحمار والكلب بين يديه : فصحيح .

عن عبد الله بن الصامت عن أبي ذر قال : قال رسول الله صلى الله عليه وسلم : " إذا قام أحدكم يصلي فإنه يستره إذا كان بين يديه مثل آخرة الرحل فإذا لم يكن بين يديه مثل آخرة الرحل فإنه يقطع صلاته الحمار والمرأة والكلب الأسود قلت يا أبا ذر ما بال الكلب الأسود من الكلب الأحمر من الكلب الأصفر قال يا ابن أخي سألت رسول الله صلى الله عليه وسلم كما سألتني فقال الكلب الأسود شيطان " . رواه مسلم ( 510 ) .

ومؤخرة الرحل : ذراع أو ثلثا ذراع .

ولكن هذا الحكم خاص بمرور هؤلاء أمام الإمام أو المنفرد ، وليس إذا كان مرورهم بين صفوف المأمومين وهم وراء الإمام أثناء صلاة الجماعة كما ظنت الأخت السائلة .

والدليل على ما تقدم ما جاء عن عبد الله بن عباس أنه قال : أقبلتُ راكباً على حمارٍ أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار فمررت بين يدي بعض الصف فنزلت وأرسلت الأتان ترتع ودخلت في الصف فلم يُنكر ذلك عليَّ أحدٌ . رواه البخاري ( 471 ) ومسلم ( 504 ) .

والحديث : بوَّب عليه الإمام البخاري " سترة الإمام سترة مَن خلفه " ، ودلالته واضحة على المقصود وهو أنه لا يجب على المأموم اتخاذ سترة ، فلا يهم ما يمر أمامه ، وخاصة أن ابن عباس مرَّ بحمارة له وهي مما يقطع الصلاة لو كان المرور أمام الإمام أو المنفرد .

قال ابن عبد البر :

في هذا الحديث - أي : قوله صلى الله عليه وسلم في البخاري ( 487 ) ومسلم ( 505 ) من حديث أبي سعيد الخدري " إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه وليدرأه ما استطاع فإن أبى فليقاتله فإنما هو شيطان " - كراهية المرور بين يدي المصلي إذا كان وحده وصلى إلى غير سترة . وكذلك حكم الإمام إذا صلى إلى غير سترة ، وأما المأموم : فلا يضره مَن مر بين يديه كما أن الإمام والمنفرد لا يضر أحداً منهما ما مرَّ من وراء سترة الإمام ، وسترة الإمام سترة لمن خلفه .

وإنما قلنا إن هذا في الإمام وفي المنفرد لقوله صلى الله عليه وسلم " إذا كان أحدكم يصلي " ومعناه عند أهل العلم : يصلي وحده ، بدليل حديث ابن عباس وبذلك قلنا إن المأموم ليس عليه أن يدفع من يمر بين يديه لأن ابن عباس قال : " أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى فمررت بين يدي بعض الصف فنزلت وأرسلت الأتان ترتع ودخلت في الصف فلم ينكر ذلك عليَّ أحدٌ " . " التمهيد " ( 4 / 187 )

وعليه : فليس على الأخت السائلة ولا غيرها أن تدفع من مرَّ مِن أمامها إن كانت مأمومة ، وليس على من مرَّ من حرج إذا مرّ لحاجة ، وإنما الدفع والمنع يكون من الإمام والمنفرد لمن أراد أن يمر بينهما وبين سترتهما ، والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قصص لنساء أسلمن وفارقن أزواجهن الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 3408: قصص لنساء أسلمن وفارقن أزواجهن الكفار
السؤال:

السؤال :
أعرف أن المرأة المسلمة لا يجوز لها أن تتزوج رجلاً غير مسلم وهناك أخت على قائمة التحول إلى الإسلام وأسلمت وتسأل ماذا تفعل بخصوص زوجها غير المسلم الذي قبل أن تكون مسلمة بدون مشاكل وسمح لها أن تعلم أبنائها بالطريقة الإسلامية وعندما سألتنا قلنا لها أنه يجب أن يشهد الزوج شهادة الإسلام أو أنها تنفصل عنه ولكن للأسف لا يؤمن بعض الناس بذلك أرجوا أن ترسل لي حالات واقعية من عصر الرسول عليه السلام فيها مسلمات تركن أزواجهن المشركين وأعتقد أن ذلك الوسيلة الوحيدة لإقناع أولئك بهذا الأمر وهو أنه لا يحل لمسلمة أن تبقى في عصمة رجل غير مسلم حتى لو لم يعارض إسلامها .

الجواب:
الجواب :

1. ما قيل في السؤال من تحريم نكاح المسلمة للكافر صحيح لا غبار عليه .

أ. قال الله تعالى { ولا تُنكحوا المشركين حتى يؤمنوا } ( البقرة / 221 ) .

قال القرطبي :

قوله تعالى { ولا تنكحوا } أي : لا تُزوجوا المسلمة من المشرك ، وأجمعت الأمة على أن المشرك لا يطأ المؤمنة أبدا لما في ذلك من الغضاضة على الإسلام . " تفسير القرطبي " ( 3 / 72 ) .

ب. وقال تعالى { لا هنَّ حلٌّ لهم ولا هم يحلون لهن } ( الممتحنة / 10 ) .

قال البخاري رحمه الله :

باب إذا أسلمت المشركة أو النصرانية تحت الذمي أو الحربي وقال عبد الوارث عن خالد عن عكرمة عن بن عباس إذا أسلمت النصرانية قبل زوجها بساعة حرمت عليه … وقال مجاهد إذا أسلم في العدة يتزوجها وقال الله تعالى { لا هن حل لهم ولا هم يحلون لهن } وقال الحسن وقتادة في مجوسيين أسلما هما على نكاحهما وإذا سبق أحدهما صاحبه وأبى الآخر بانت ، لا سبيل له عليها .. " صحيح البخاري " وانظر : " الفتح " ( 9 / 421 )

2. أما الأمثلة ، فمنها :

1. ابنة النبي صلى الله عليه وسلم زينب ، وقد كانت متزوجة من أبي العاص بن الربيع في الجاهلية ، فلما أسلمت : فسخ النكاح بينهما ، ولحقت بأبيها صلى الله عليه وسلم ، فلما أسلم ( زوجها ) : ردَّها النبي صلى الله عليه وسلم إليه .

رواه الترمذي ( 1143 ) وأبو داود ( 2240 ) وابن ماجه ( 2009 ) .

وصححه الإمام أحمد ( 1879 ) ، وقال الترمذي : ليس بإسناده بأس .

والصحيح : أنه يرجع إليها الزوج من غير حاجة إلى عقد جديد .

فإن كانت لا تزال في العدة فهو أحق بها ، وإن انتهت عدتها : فهي حرّةُ نفسها في الرجوع إليه أو عدم الرجوع .

قال الترمذي :

والعمل على هذا الحديث عند أهل العلم أن المرأة إذا أسلمت قبل زوجها ثم أسلم زوجها وهي في العدة أن زوجها أحق بها ما كانت في العدة وهو قول مالك بن أنس والأوزاعي والشافعي وأحمد وإسحق . " سنن الترمذي " ( حديث 1142 ) .

وقال ابن عبد البر :

لم يختلف العلماء أن الكافرة إذا أسلمت ثم انقضت عدتها أنه لا سبيل لزوجها إليها إذا كان لم يسلم في عدتها . " التمهيد " ( 12 / 23 ) .

وقال ابن القيم :

ولكن الذي دل عليه حكمه صلى الله عليه وآله وسلم أن النكاح موقوف فإن أسلم قبل انقضاء عدتها فهي زوجته ، وإن انقضت عدتها : فلها أن تنكح من شاءت ، وإن أحبت انتظرته فإن أسلم كانت زوجته من غير حاجة إلى تجديد نكاح . " زاد المعاد " ( 5 / 137 ، 138 ) .

2. قال القرطبي :

وكانت عند طلحة بن عبيد الله : أروى بنت ربيعة بن الحارث بن عبد المطلب ففرق الإسلام بينهما ثم تزوجها في الإسلام خالد بن سعيد بن العاص وكانت ممن فر إلى النبي صلى الله عليه وسلم من نساء الكفار فحبسها وزوّجها خالداً . " تفسير القرطبي " ( 18 / 65 ، 66 ) .

3. عن أنس قال : تزوج أبو طلحة أم سليم فكان صداق ما بينهما الإسلام أسلمت أم سليم قبل أبي طلحة فخطبها فقالت : إني قد أسلمت فإن أسلمت نكحتك فأسلم فكان صداق ما بينهما " .

رواه النسائي ( 3340 ) .

4. وكذا أسلمت ابنة الوليد بن المغيرة امرأة " صفوان بن أمية " قبله ، وفسخ نكاحه ، ثم أسلم بعدها ورجع إليها . رواه مالك في " الموطأ " ( 1132 ) .

قال ابن عبد البر :

هذا الحديث لا أعلمه يتصل من وجه صحيح وهو حديث مشهور معلوم عند أهل السير وابن شهاب إمام أهل السير وعالمهم وكذلك الشعبي وشهرة هذا الحديث أقوى من إسناده إن شاء الله.

" التمهيد " ( 12 / 19 ) .

5. و أم حكيم بنت الحارث بن هشام امرأة " عكرمة بن أبي جهل " ، وفسخ نكاحها ، ثم أسلم في العدة ، فرجعت إلى زوجهما . رواه ابن أبي شيبة في " المصنف " ( 4 / 107 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تعلم اللغة الأجنبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 3414: تعلم اللغة الأجنبية
السؤال:

السؤال :
هل تعلم اللغة الإنجليزية حرام أم حلال ؟ .

الجواب:

الجواب :
الحمد لله

إذا كان هناك حاجة دينية أو دنيوية إلى تعلم اللغة الإنجليزية ، أو غيرها من اللغات الأجنبية فلا مانع من تعلمها ، أما إذا لم يكن حاجة فإنه يكره تعلمها .

من فتاوى اللجنة الدائمة 12/133. (www.islam-qa.com)


حكم الوضوء بالماء الملوث غير النجس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 3427: حكم الوضوء بالماء الملوث غير النجس
السؤال:

السؤال :
ما حكم الوضوء بماء ملوث غير نجس ؟

الجواب:
الجواب:
الحمد لله
أجابنا عن هذا السؤال الشيخ عبد الله بن منيع فقال : من قواعد الشريعة حديث الرسول صلى الله عليه وسلم : " لا ضرر ولا ضرار " ومن هذه القاعدة لا يجوز للمسلم أن يضر نفسه ومن ذلك استعمال الماء الملوث في الوضوء .
لذلك يحرم الوضوء بالماء الملوث ، أما من توضأ بالماء الملوث فوضوؤه صحيح لأنه غير نجس ولكن فعله محرم لإضراره بنفسه . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى تكون طاعة المخلوق شركاً أكبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 3431: متى تكون طاعة المخلوق شركاً أكبر
السؤال:

متى تكون طاعة المخلوق شركاً أكبر ؟

الجواب:
الجواب:
 الحمد لله
 تكون طاعة المخلوق شركاً في حالات ومنها إذا أطاعه في أمر يحلّ به حراماً ، أو يحرم حلالاً ، أو أنّ المخلوق شرع نظاماً ، أوسن قانوناً ، يخالف شرع الله ، واعتقد المتّبع أن هذا التشريع أكمل من شرع الله وأصلح ، أو أنه مثل شرع الله أو أنّ شرع الله أفضل ولكن يجوز العمل بهذا الشّرع البشري ، والدليل على ذلك : قول الله تعالى : ( اتخذوا أحبـارهم ورهبانهم أرباباً من دون الله ) قال عدي بن حاتم : يا رسول الله لسنا نعبدهم . فقال رسول الله صلى الله عليه وسلم : ( أليس يحلون لكم ما حرّم الله فتحلونه ، ويحرمون ما أحل الله فتحرمونه ؟ ) قال : بلى . قال النبي صلى الله عليه وسلم ( فتلك عبادتهم ) ، فصارت طاعة النصارى لأحبارهم في المعصية واعتقاد التحليل والتحريم لأجل كلامهم عبادة لغير الله ، وهو من الشرك الأكبر المنافي للتوحيد ، وأما بالنسبة لسؤالك فإن كان المطيع لوالديه في المعصية يعتقد أنها معصية وإنما يفعل ما يفعل لهوى نفسه أو خوفا من عقاب والديه ولم يصل إلى درجة الإكراه فهو عاص آثم مخالف لقول النبي صلى الله عليه وسلم : " لا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ . " رواه الإمام أحمد 1041 وهو حديث صحيح ، ولكنه لا يكون مشركا شركا أكبر وأما إذا كان الولد يعتقد أنّ كلام والديه يحلّ ما حرّم الله ويحرّم ما أحلّ الله فإنه يكون مشركا شركا أكبر ، وينبغي على المسلم أن يجاهد نفسه ليكون هواه موافقا لما جاء به النبي صلى الله عليه وسلم وأن يقدّم طاعة الله ورسوله على طاعة كلّ أحد ، وأن يكون الله ورسوله أحبّ إليه مما سواهما ، قال النبي صلى الله عليه وسلم : " لا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ . " رواه البخاري 63 ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الأفضل للحامل الصيام أم الفطر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 3434: هل الأفضل للحامل الصيام أم الفطر؟
السؤال:

هل الأفضل للحامل الصيام أم الفطر؟.

الجواب:

الحمد لله

الحامل مكلفة بالصيام ، كغيرها ، إلا أنها إذا خافت على نفسها أو خافت على جنينيها أبيح لها الفطر.

قال ابن عباس رضي الله عنهما في قوله تعالى ( وعلى الذين يطيقونه فدية طعام مسكين ) : " كانت رخصة للشيخ الكبير والمرأة الكبيرة وهما يطيقان الصيام ، يفطران ويطعمان عن كل يوم مسكينا ، والمرضع والحبلى إذا خافتا على أولادهما أفطرتا وأطعمتا " رواه أبو داود (2317) وصححه الألباني في إرواء الغليل 4/18،25

وينبغي أن يعلم أن الفطر للحامل يكون جائزا ، وواجبا ، وحراما :

فيجوز لها الفطر إذا كان الصوم يشق عليها ، ولا يضرها .

ويجب عليها إذا ترتب على صيامها ضرر عليها أو على جنينها .

ويحرم عليها إذا كان لا يلحقها بالصوم مشقة .

قال الشيخ ابن عثيمين رحمه الله :

( المرأة الحامل لا تخلو من حالين :

إحداهما : أن تكون قوية نشيطة لا يلحقها في الصوم مشقة ولا تأثير على جنينها ، فهذه المرأة يجب عليها أن تصوم ، لأنه لا عذر لها في ترك الصيام .

والحالة الثانية : أن تكون المرأة غير متحملة للصيام لثقل الحمل عليها أو لضعفها في جسمها أو لغير ذلك . وفي هذه الحال تفطر لاسيما إذا كان الضرر على جنينها ، فإنه يجب عليها الفطر حينئذ ) .

فتاوى الشيخ ابن عثيمين 1/487

وقال الشيخ ابن باز رحمه الله :

( الحامل والمرضع حكمهما حكم المريض ، إذا شق عليهما الصوم شرع لهما الفطر ، وعليهما القضاء عند القدرة على ذلك ، كالمريض . وذهب بعض أهل العلم إلى أنه يكفيهما الإطعام عن كل يوم إطعام مسكين ، وهو قول ضعيف مرجوح ، والصواب أن عليهما القضاء كالمسافر والمريض ، لقول الله عز وجل ( فمن كان منكم مريضا أو على سفر فعدة من أيام أخر) البقرة / 184 ، وقد دل على ذلك أيضا حديث أنس بن مالك الكعبي أن رسول الله صلى الله عليه وسلم قال : " إن الله وضع عن المسافر الصوم وشطر الصلاة ، وعن الحبلى والمرضع الصوم " رواه الخمسة ) .

انتهى من " تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام " ص 171

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف أصلي على متن الطائرة ومسارها متغير ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 3436: كيف أصلي على متن الطائرة ومسارها متغير ؟
السؤال:

السؤال :
عند السفر بالطائرة في أي اتجاه يجب علي أن أصلي واضعا بالاعتبار أن الطائرة تغير مسارها فيتغير اتجاه القبلة تبعاً وبالتالي فلا أتمكن من الصلاة مستقبلا القبلة؟.

الجواب:

الجواب :
الحمد لله

يجب عليك التوجه إلى القبلة في صلاة الفريضة لقوله تعالى : ( فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره ) البقرة/144-150 .

ويمكنك سؤال الملاحين لمعرفة اتجاه القبلة ، واغتنام فرصة ثبات مسار الطائرة بعد استقرارها في الجو لتؤدي الصلاة قائماً مستقبل القبلة ، فإن لم يمكن واستطعت أن تؤخر الصلاة إلى ما بعد الهبوط دون أن يخرج الوقت لتتمكن من استقبال القبلة قائماً على الأرض فافعل ذلك فإن عجزت عن ذلك خشية خروج الوقت فصلِّ على حسب حالك في الطائرة ، وصلاتك صحيحة ، ولا يكلف الله نفساً إلا وسعها . والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يأجوج ومأجوج موجودون الآن وهل السدّ حقيقي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 3437: هل يأجوج ومأجوج موجودون الآن وهل السدّ حقيقي
السؤال:

السؤال : سؤالي عن يأجوج ومأجوج: أعرف أنهم ذوو عدد كبير وأنهم ينهبون وأنهم في النار. وسؤالي هل هم ما يزالون أحياء؟ وهل هم محبوسون في السور الذي بناه ذو القرنين؟ وهل هذا السور واقعي (مصنوع من الحديد) أم تخيلي؟.

الجواب:

الجواب :

الحمد لله
لا شك أن يأجوج ومأجوج أمتان عظيمتان من بني آدم ، والناظر في قصة ذي القرنين مع هذه الأمة في سورة الكهف يعلم قطعا أنهما موجودتان وأن السد الذي بني ليس سدّا معنويا أو خياليا بل هو سد حسي مبني من الحديد والنحاس المذاب والأصل أن تؤخذ هذه النصوص القرآنية على ظواهرها دون أن يتعرض لها بأيّ نوع من أنواع التحريف يخرجها عن معناها المقصود وقد فصّل لنا القرآن طريقة البناء بل ومادته فلا يصح بعد ذلك إنه يقال أنه سد معنوي أو وهمي قال الله تعالى في سورة الكهف في قصة الملك المسلم والقائد العظيم ذي القرنين رحمه الله : ( حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا (93) قَالُوا يَاذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا (94) قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا (95) ءَاتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ ءَاتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا (96) فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا(97) قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا (98) .

ومما يدل على أن هذه الأمة موجودة الآن بل وتحاول يوميا الخروج على الناس ما جاء عند ابن ماجة بسند صحيح عن أَبِي هُرَيْرَةَ رضي الله عنه قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ يَأْجُوجَ وَمَأْجُوجَ يَحْفِرُونَ كُلَّ يَوْمٍ حَتَّى إِذَا كَادُوا يَرَوْنَ شُعَاعَ الشَّمْسِ قَالَ الَّذِي عَلَيْهِمْ ارْجِعُوا فَسَنَحْفِرُهُ غَدًا فَيُعِيدُهُ اللَّهُ أَشَدَّ مَا كَانَ حَتَّى إِذَا بَلَغَتْ مُدَّتُهُمْ وَأَرَادَ اللَّهُ أَنْ يَبْعَثَهُمْ عَلَى النَّاسِ حَفَرُوا حَتَّى إِذَا كَادُوا يَرَوْنَ شُعَاعَ الشَّمْسِ قَالَ الَّذِي عَلَيْهِمْ ارْجِعُوا فَسَتَحْفِرُونَهُ غَدًا إِنْ شَاءَ اللَّهُ تَعَالَى وَاسْتَثْنَوْا فَيَعُودُونَ إِلَيْهِ وَهُوَ كَهَيْئَتِهِ حِينَ تَرَكُوهُ فَيَحْفِرُونَهُ وَيَخْرُجُونَ عَلَى النَّاسِ فَيُنْشِفُونَ الْمَاءَ وَيَتَحَصَّنُ النَّاسُ مِنْهُمْ فِي حُصُونِهِمْ فَيَرْمُونَ بِسِهَامِهِمْ إِلَى السَّمَاءِ فَتَرْجِعُ عَلَيْهَا الدَّمُ الَّذِي اجْفَظَّ ( أي ترجع سهامهم وقد امتلأت دما فتنة لهم ) فَيَقُولُونَ قَهَرْنَا أَهْلَ الأرْضِ وَعَلَوْنَا أَهْلَ السَّمَاءِ فَيَبْعَثُ اللَّهُ نَغَفًا ( أي دودا ) فِي أَقْفَائِهِمْ فَيَقْتُلُهُمْ بِهَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ دَوَابَّ الأَرْضِ لَتَسْمَنُ وَتَشْكَرُ شَكَرًا ( أي تمتلىء شحما ) مِنْ لُحُومِهِمْ . صحيح ابن ماجه 3298.

وكذلك حديث أُمِّ حَبِيبَةَ بِنْتِ أَبِي سُفْيَانَ عَنْ زَيْنَبَ بِنْتِ جَحْشٍ رَضِيَ اللَّهُ عَنْهُنَّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا فَزِعًا يَقُولُ لا إِلَهَ إِلاّ اللَّهُ وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدْ اقْتَرَبَ فُتِحَ الْيَوْمَ مِنْ رَدْمِ يَأْجُوجَ وَمَأْجُوجَ مِثْلُ هَذِهِ وَحَلَّقَ بِإِصْبَعِهِ الإِبْهَامِ وَالَّتِي تَلِيهَا قَالَتْ زَيْنَبُ بِنْتُ جَحْشٍ فَقُلْتُ يَا رَسُولَ اللَّهِ أَنَهْلِكُ وَفِينَا الصَّالِحُونَ قَالَ نَعَمْ إِذَا كَثُرَ الْخَبَثُ. رواه البخاري 3097

والله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حول طائفة القرآنيين الضالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 3440: حول طائفة القرآنيين الضالة
السؤال:

السؤال :
هناك جماعة تطلق على نفسها ( القرآنيين ) وتدعي أنها لن تتبع إلا القرآن ، فما رأيك بقولهم ؟ .

الجواب:
الجواب :
الحمد لله
لقد أثار بعض الناس أن السنة ليست مصدراً للتشريع ، وسموا أنفسهم بالقرآنيين ، وقالوا : إن أمامنا القرآن ، نحل حلاله ، ونحرم حرامه ، والسنة كما يزعمون قد دس فيها أحاديث مكذوبة على رسول الله صلى الله عليه وسلم ، وهؤلاء امتداد لقوم آخرين نبأنا عنهم رسول الله صلى الله عليه وسلم ، فقد روى أحمد وأبو داود والحاكم بسند صحيح عن المقدام أن رسول الله صلى الله عليه وسلم قال : ( يوشك أن يقعد الرجل متكئاً على أريكته يحدث بحديث من حديثي فيقول بيننا وبينكم كتاب الله ، فما وجدنا فيه من حلال استحللناه ، وما وجدنا فيه من حرام حرمناه ، ألا وإن ما حرم رسول الله مثل ما حرم الله ) الفتح الكبير 3/438 ورواه الترمذي باختلاف في اللفظ ، وقال : حسن صحيح ( سنن الترمذي بشرح ابن العربي ط الصاوي 10/132) وهؤلاء ليسوا بقرآنيين ، لأن القرآن أوجب طاعة الرسول صلى الله عليه وسلم فيما يقرب من مائة آية ، واعتبر طاعة الرسول صلى الله عليه وسلم من طاعة الله عز وجل ( من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظاً ) سورة النساء/80 ، بل إن القرآن الكريم الذي تدعون التمسك به نفى الإيمان عمن رفض طاعة الرسول صلى الله عليه وسلم ولم يقبل حكمه : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ) سورة النساء /65 .

وقولهم : إن السنة قد دست فيها أحاديث موضوعة مردود بأن علماء هذه الأمة قد عنوا أشد العناية بتنقية السنة من كل دخيل ، واعتبروا الشك في صدق راو من الرواة أو احتمال سهوه رداً للحديث . وقد شهد أعداء هذه الأمة بأنه ليست هناك أمة عنيت بالسند وبتنقيح الأخبار ولا سيما المروية عن رسول الله صلى الله عليه وسلم كهذه الأمة .

ويكفي لوجوب العمل بالحديث معرفة صحّته عن رسول الله صلى الله عليه وسلم ، فقد كان صلى الله عليه وسلم يكتفي بإبلاغ دعوته بإرسال واحد من الصحابة مما يدل على أن خبر الواحد الثقة يجب العمل به .

ثم نسأل هؤلاء أين هي الآيات التي تدل على كيفية الصلاة ، وعلى أن الصلوات المفروضة خمس ، وعلى أنصبة الزكاة ، وعلى تفاصيل أعمال الحج ، وغير ذلك من الأحكام التي لا يمكن معرفتها إلا بالسنة . الموسوعة الفقهية 1/44

ولمزيد من معرفة الأدلة الشرعية على حجية السنة النبوية يُنظر السؤال رقم 604.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فضل قيام رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 3452: فضل قيام رمضان
السؤال:

ما فضل قيام رمضان ؟.

الجواب:

فضل قيام ليالي رمضان :

عن أبي هريرة رضي الله عنه قال : ( كان رسول الله صلى الله عليه وسلم يُرغب في قيام رمضان ، من غير أن يأمرهم بعزيمة ، ثم يقول : " من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه " فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك ( أي على ترك الجماعة في التراويح ) ثم كان الأمر على ذلك في خلافة أبي بكر رضي الله عنه ، وصدرٍ من خلافة عمر رضي الله عنه .

وعن عمرو بن مرة الجهني قال : جاء رسول الله صلى الله عليه وسلم رجل من قضاعة فقال: يا رسول الله ! أرأيت إن شهدت أن لا إله إلا الله ، وأنك محمد رسول الله ، وصليت الصلوات الخمس ، وصمت الشهر ، وقمت رمضان ، وآتيت الزكاة ؟ فقال النبي صلى الله عليه وسلم : " من مات على هذا كان من الصديقين والشهداء "

ليلة القدر وتحديدها :

2- وأفضل لياليه ليلة القدر ، لقوله صلى الله عليه وسلم : " من قام ليلة القدر { ثم وُفّقت له } ، إيماناً واحتساباً ، غفر له ما تقدم من ذنبه "

3- وهي ليلة سابع وعشرين من رمضان على الأرجح ، وعليه أكثر الأحاديث منها حديث زر بن حبيش قال : سمعت أبي ابن كعب يقول - وقيل له : إن عبد الله بن مسعود يقول : من قام السنة اصاب ليلة القدر ! - فقال أُبيّ رضي الله عنه : رحمه الله ، أراد أن لا يتكل الناس ، والذي لا إله إلا هو ، إنها لفي رمضان - يحلف ما يستثني - ووالله إني لأعلم أي ليلة هي ؟ هي الليلة التي أمرنا رسول الله صلى الله عليه وسلم بقيامها ، هي ليلة صبيحة سبع وعشرين وأمارتها أن تطلع الشمس في صبيحة يومها بيضاء لا شعاع لها . ورفع ذلك في رواية إلى النبي صلى الله عليه وسلم . أخرجه مسلم وغيره .

مشروعية الجماعة في القيام :

4- وتشرع الجماعة في قيام رمضان ، بل هي أفضل من الانفراد ، لإقامة النبي صلى الله عليه وسلم لها بنفسه ، وبيانه لفضلها بقوله ، كما في حديث أبي ذر رضي الله عنه قال : " صمنا مع رسول الله صلى الله عليه وسلم رمضان ، فلم يقم بنا شيئاً من الشهر حتى بقي سبع فقام بنا حتى ذهب ثلث الليل ، فلما كانت السادسة لم يقم بنا ، فلما كانت الخامسة قام بنا حتى ذهب شطر الليل ، فقلت : يا رسول الله ! لو نفّلتنا قيام هذه الليلة ، فقال : " إن الرجل إذا صلى مع الإمام حتى ينصرف حسب له قيام ليلة " فلما كانت الرابعة لم يقم ، فلما كانت الثالثة جمع أهله ونساءه والناس ، فقام بنا حتى خشينا أن يفوتنا الفلاح ، قال : قلت : وما الفلاح ؟ قال : السحور ، ثم لم يقم بنا بقية الشهر ) حديث صحيح ، أخرجه أصحاب السنن .

السبب في عدم استمرار النبي صلى الله عليه وسلم بالجماعة فيه :

5- وإنما لم يقم بهم عليه الصلاة والسلام بقية الشهر خشية أن تُفرض عليهم صلاة الليل في رمضان ، فيعجزوا عنها كما جاء في حديث عائشة في الصحيحين وغيرهما ، وقد زالت هذه الخشية بوفاته صلى الله عليه وسلم بعد أن أكمل الله الشريعة ، وبذلك زال المعلول ، وهو ترك الجماعة في قيام رمضان ، وبقي الحكم السابق وهو مشروعية الجماعة ، ولذلك أحياها عمر رضي الله عنه كما في صحيح البخاري وغيره .

مشروعية الجماعة للنساء :

6- ويشرع للنساء حضورها كما في حديث أبي ذر السابق بل يجوز أن يُجعل لهن إمام خاص بهن ، غير إمام الرجال ، فقد ثبت أن عمر رضي الله عنه لما جمع الناس على القيام ، جعل على الرجال أبيّ بن كعب ، وعلى النساء سليمان بن أبي حثمة ، فعن عرفجة الثقفي قال : ( كان علي بن أبي طالب رضي الله عنه يأمر الناس بقيام شهر رمضان ويجعل للرجال إماماً وللنساء إماماً ، قال : فكنت أنا إمام النساء "

قلت : وهذا محله عندي إذا كان المسجد واسعاً ، لئلا يشوش أحدهما على الآخر .

عدد ركعات القيام :

7- وركعاتها إحدى عشرة ركعة ، ونختار أن لا يزيد عليها اتباعاً لرسول الله صلى الله عليه وسلم ، فإنه لم يزد عليها حتى فارق الدنيا ، فقد سئلت عائشة رضي الله عنها عن صلاته في رمضان ؟ فقالت : " ما كان رسول الله يزيد في رمضان ولا في غيره على إحدى عشرة ركعة ، يصلي أربعاً فلا تسل عن حسنهن وطولهن ، ثم يصلي أربعاُ فلا تسل عن حسنهن وطولهن ، ثم يصلي ثلاثاً " أخرجه الشيخان وغيرهما

8- وله أن ينقص منها ، حتى لو اقتصر على ركعة الوتر فقط ، بدليل فعله صلى الله عليه وسلم وقوله .

أما الفعل ، فقد سئلت عائشة رضي الله عنها : بكم كان رسول الله صلى الله عليه وسلم يوتر ؟ قالت : " كان يوتر بأربع وثلاث ، وست وثلاث ، وعشر وثلاث ، ولم يكن يوتر بأنقص من سبع ، ولا بأكثر من ثلاث عشرة " رواه ابو داود وأحمد وغيرهما .

وأما قوله صلى الله عليه وسلم فهو : " الوتر حق ، فمن شاء فليوتر بخمس ، ومن شاء فليوتر بثلاث ، ومن شاء فليوتر بواحدة " .

القراءة في القيام :

9- وأما القراءة في صلاة الليل في قيام رمضان أو غيره ، فلم يحُد فيها النبي صلى الله عليه وسلم حداً لا يتعداه بزيادة أو نقص ، بل كانت قراءته فيها تختلف قصراً وطولاً ، فكان تارة يقرأ في كل ركعة قدر ( يا أيها المزمل ) وهي عشرون آية ، وتارة قدر خمسين آية ، وكان يقول : " من صلى في ليلة بمائة آية لم يكتب من الغافلين " ، وفي حديث آخر : " .. بمائتي آية فإنه يُكتب من القانتين المخلصين " .

وقرأ صلى الله عليه وسلم في ليلة وهو مريض السبع الطوال ، وهي سورة ( البقرة ) و ( آل عمران ) و ( النساء ) و ( المائدة ) و ( الأنعام ) و ( الأعراف ) و ( التوبة ) .

وفي قصة صلاة حذيفة بن اليمان وراء النبي صلى الله عليه وسلم أنه صلى الله عليه وسلم قرأ في ركعة واحدة ( البقرة ) ثم ( النساء ) ثم ( آل عمران ) ، وكان يقرؤها مترسلا متمهلاً

وثبت بأصح إسناد أن عمر رضي الله عنه لما أمر أبيّ بن كعب أن يصلي للناس بإحدى عشرة ركعة في رمضان ، كان أبيّ رضي الله عنه يقرأ بالمئين ، حتى كان الذين خلفه يعتمدون على العصي من طول القيام ، وما كانوا ينصرفون إلا في أوائل الفجر .

وصح عن عمر أيضاً أنه دعا القراء في رمضان ، فأمر أسرعهم قراءة أن يقرأ ثلاثين آية ، والوسط خمساً وعشرين آية ، والبطيء عشرين آية .

وعلى ذلك فإن صلى القائم لنفسه فليطوّل ما شاء ، وكذلك إذا كان معه من يوافقه ، وكلما أطال فهو أفضل ، إلا أنه لا يبالغ في الإطالة حتى يحيي الليل كله إلا نادراً ، اتباعاً للنبي صلى الله عليه وسلم القائل : " وخير الهدي هدي محمد " ، وأما إذا صلى إماماً ، فعليه أن يطيل بما لا يشق على من وراءه لقوله صلى الله عليه وسلم : ( إذا قام أحدكم للناس فليخفف الصلاة ، فإن فيهم الصغير والكبير وفيهم الضعيف ، والمريض ، وذا الحاجة ، وإذا قام وحده فليُطل صلاته ما شاء .

وقت القيام :

10- ووقت صلاة الليل من بعد صلاة العشاء إلى الفجر ، لقوله صلى الله عليه وسلم : ( إن الله زادكم صلاة ، وهي الوتر ، فصلوها بين صلاة العشاء إلى صلاة الفجر "

11- والصلاة في آخر الليل أفضل لمن تيسر له ذلك لقوله صلى الله عليه وسلم : " من خاف أن لا يقوم من آخر الليل فليوتر أوله ، ومن طمع أن يقوم آخره فليوتر آخر الليل ، فإن صلاة آخر الليل مشهودة ، وذلك أفضل "

12- وإذا دار الأمر بين الصلاة أول الليل مع الجماعة ، وبين الصلاة آخر الليل منفرداً ، فالصلاة مع الجماعة أفضل ، لأنه يحسب له قيام ليلة تامة .

وعلى ذلك جرى عمل الصحابة في عهد عمر رضي الله عنه ، فقال عبد الرحمن بن عبيد القاري : " خرجت مع عمر بن الخطاب ليلة في رمضان إلى المسجد ، فإذا الناس أوزاع متفرقون ، يصلي الرجل لنفسه ، ويصلي الرجل فيصلي بصلاته الرّهط ، فقال : والله إني لأرى لو جمعت هؤلاء على قارئ واحد لكان أمثل ، ثم عزم ، فجمعهم على أبيّ بن كعب ، قال : ثم خرجت معه ليلة أخرى ، والناس يصلون بصلاة قارئهم ، فقال : عمر ، نعمت البدعة هذه ، والتي ينامون عنها أفضل من التي يقومون - يريد آخر الليل - وكان الناس يقومون أوله "

وقال زيد بن وهب : ( كان عبد الله يصلي بنا في شهر رمضان فينصرف بليل )

13- لما كان النبي صلى الله عليه وسلم قد نهى عن الإيتار بثلاث ، وعلل ذلك بقوله : " ولا تشبهوا بصلاة المغرب " فحينئذ لا بد لمن صلى الوتر ثلاثاً من الخروج من هذه المشابهة ، وذلك يكون بوجهين :

أحدهما : التسليم بين الشفع والوتر ، وهو الأقوى والأفضل .

والآخر : أن لا يقعد بين الشفع والوتر ، والله تعالى أعلم .

القراءة في ثلاث الوتر :

14- ومن السنة أن يقرأ في الركعة الأولى من ثلاث الوتر : ( سبح اسم ربك الأعلى ) ، وفي الثانية : ( قل يا أيها الكافرون ) ، وفي الثالثة : ( قل هو الله أحد ) ويضيف إليها أحياناُ : ( قل أعوذ برب الفلق ) و ( قل أعوذ برب الناس ) .

وقد صح عنه صلى الله عليه وسلم أنه قرأ مرة في ركعة الوتر بمائة آية من سورة ( النساء )

دعاء القنوت :

15- و.. يقنت .. بالدعاء الذي علمه النبي صلى الله عليه وسلم سبطه الحسن بن علي رضي الله عنهما وهو : ( اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت ، وبارك لي فيما أعطيت ، وقني شر ما قضيت ، فإنك تقضي ولا يقضى عليك ، وإنه لا يذل من واليت ، ولا يعز من عاديت ، تباركت ربنا وتعاليت ، لا منجا منك إلا إليك ) ويصلي على النبي صلى الله عليه وسلم أحياناً ، لما يأتي بعده . ( ولا بأس أن يزيد عليه من الدعاء المشروع والطيّب الصحيح ) .

16- ولا بأس من جعل القنوت بعد الركوع ، ومن الزيادة عليه بلعن الكفرة ، والصلاة على النبي صلى الله عليه وسلم والدعاء للمسلمين في النصف الثاني من رمضان ، لثبوت ذلك عن الأئمة في عهد عمر رضي الله عنه ، فقد جاء في آخر حديث عبد الرحمن بن عبيد القاري المتقدم : " وكانوا يلعنون الكفرة في النصف : اللهم قاتل الكفرة الذين يصدون عن سبيلك ، ويكذبون رسلك ، ولا يؤمنون بوعدك ، وخالف بين كلمتهم ، وألق في قلوبهم الرعب ، وألق عليهم رجزك وعذابك ، إله الحق ) ثم يصلي على النبي صلى الله عليه وسلم ، ويدعو للمسلمين بما استطاع من خير ، ثم يستغفر للمؤمنين .

قال : وكان يقول إذا فرغ من لعنة الكفرة وصلاته على النبي واستغفاره للمؤمنين والمؤمنات ومسألته : ( اللهم إياك نعبد ، ولك نصلي ونسجد ، وإليك نسعى ونحفد ، ونرجو رحمتك ربنا ، ونخاف عذابك الجد ، إن عذابك لمن عاديت ملحق " ثم يكبر ويهوي ساجداً .

ما يقول في آخر الوتر :

17- ومن السنة أن يقول في آخر وتره ( قبل السلام أو بعده ) :

" اللهم إني أعوذ برضاك من سخطك ، وبمعافاتك من عقوبتك ، وأعوذ بك منك ، لا أحصي ثناء عليك ، أنت كما اثنيت على نفسك "

18- وإذا سلم من الوتر ، قال : سبحان الملك القدوس ، سبحان الملك القدوس ، سبحان الملك القدوس ( ثلاثاً ) ويمد بها صوته ، ويرفع في الثالثة .

الركعتان بعده :

19- وله أن يصلي ركعتين ( بعد الوتر إن شاء ) ، لثبوتهما عن النبي صلى الله عليه وسلم فعلاً بل .. قال : " إن هذا السفر جهد وثقل ، فإذا أوتر أحدكم ، فليركع ركعتين ، فإن استيقظ وإلا كانتا له " .

20- والسنة أن يقرأ فيهما : ( إذا زلزلت الأرض ) و ( قل يا أيها الكافرون ) .

من كتاب قيام رمضان للألباني . (www.islam-qa.com)


إذا زاد ركعة على وتر الإمام ليكمل بعد ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 3453: إذا زاد ركعة على وتر الإمام ليكمل بعد ذلك
السؤال:

بعض الناس إذا صلى مع الإمام الوتر وسلم الإمام قام وأتى بركعة ليكون وتره آخر الليل فما حكم هذا العمل ؟ وهل يعتبر انصراف مع الإمام ؟ .

الجواب:
الحمد لله
لا نعلم في هذا بأساً نص عليه العلماء ولا حرج فيه حتى يكون وتره في آخر الليل . ويصدق عليه أنه قام مع الإمام حتى ينصرف لأنه قام معه حتى انصراف الإمام وزاد ركعة لمصلحة شرعية حتى يكون وتره آخر الليل فلا بأس بهذا ولا يخرج به عن كونه ما قام مع الإمام بل هو قام مع الإمام حتى انصرف لكنه لم ينصرف معه بل تأخر قليلاً .

من كتاب الجواب الصحيح من أحكام صلاة الليل والتراويح للشيخ عبد العزيز بن باز ص 41ه (www.islam-qa.com)


الأرقام العربية والأرقام الأوربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 3454: الأرقام العربية والأرقام الأوربية
السؤال:

هناك نظرية تشيع بين بعض المثقفين ، مفادها أن الأرقام العربية في رسمها الراهن (1-2-3-4 ألخ) هي أرقام هندية ، وأن الأرقام الأوربية (etc 4-3-2-1 ) هي الأرقام العربية الأصلية ، ويقودهم هذا الاستنتاج إلى خطوة أخرى هي الدعوة إلى اعتماد الأرقام في رسمها الأوروبي في البلاد العربية ، داعمين هذا المطلب بأن الأرقام الأوربية أصبحت وسيلة للتعامل الحسابي مع الدول والمؤسسات الأجنبية التي باتت تملك نفوذاً واسعاً في المجالات الإقتصادية والاجتماعية في البلدان العربية ، وأن ظهور أنواع الآلات الحسابية و(الكمبيوتر) التي لاتستخدم إلا هذه الأرقام يجعل اعتماد رسم الأرقام الأوربي في البلاد العربية أمراً مرغوباً فيه إن لم يكن شيئاً محتوماً لا يمكن تفاديه فما رأيكم ؟

الجواب:
الحمد لله
 لا يجوز تغيير رسم الأرقام العربية المستعملة حالياً إلى رسم الأرقام المستعملة في العالم الغربي للأسباب التالية :
 أولاً : أنه لم يثبت ما ذكره دعاة التغيير من أن الأرقام المستعملة في الغرب هي الأرقام العربية ، بل إن المعروف غير ذلك ، والواقع يشهد له ، كما أن مضيّ القرون الطويلة على استعمال الأرقام الحالية في مختلف الأحوال والمجالات يجعلها أرقاما عربية ، وقد وردت في اللغة العربية كلمات لم تكن في أصولها عربية وباستعمالها أصبحت من اللغة العربية ، حتى أنه يوجد شيء منها في كلمات القرآن الكريم ( وهي الكلمات التي توصف بأنها كلمات معربة )
 ثانياً : أن الفكرة لها نتائج سيئة ، وآثار ضارة ، فهي خطوة من خطوات التغريب للمجتمع الإسلامي تدريجياً .
 ثالثاً : أنها ستكون ممهدة لتغيير الحروف العربية واستعمال الحروف اللاتينية بدل العربية ولو على المدى البعيد .
 رابعاً : أنها مظهر من مظاهر التقليد للغرب واستحسان طرائقه .
 خامساً : أن جميع المصاحف والتفاسير ، والمعاجم ، والكتب المؤلفة كلها تستعمل الأرقام الحالية في ترقيمها أو في الإشارة إلى المراجع ، وهي ثروة عظيمة هائلة ، وفي استعمال الأرقام الافرنجية الحالية ( عوضاً عنها ) ما يجعل الأجيال القادمة لا تستفيد من ذلك التراث بسهولة ويسر.
 سادساً : ليس من الضروري متابعة بعض البلاد العربية التي درجت على استعمال رسم الأرقام الأوروبية ، فإن كثيراً من تلك البلاد قد عطلت ما هو أعظم من هذا وأهم وهو تحكيم شريعة الله كلها مصدر العز والسيادة والسعادة في الدنيا والآخرة ، فليس عملها حجة .

فتاوى إسلامية ص 528 (www.islam-qa.com)


ما الأفضل قراءة القرآن أم الصلاة في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 3455: ما الأفضل قراءة القرآن أم الصلاة في رمضان
السؤال:

أيهما أفضل في نهار رمضان قراءة القرآن أم صلاة التطوع ؟ .

الجواب:

الحمد لله
كان من هديه صلى الله عليه وسلم في شهر رمضان الإكثار من أنواع العبادات وكان جبريل يدارسه القرآن ليلاً وكان إذا لقيه جبريل أجود بالخير من الريح المرسلة وكان أجود الناس ، وأجود ما يكون في رمضان وكان يكثر فيه من الصدقة والإحسان وتلاوة القرآن والصلاة والذكر والاعتكاف هذا هدي الرسول صلى الله عليه وسلم في هذا الباب وفي هذا الشهر الكريم .

أما المفاضلة بين قراءة القارئ وصلاة المصلي تطوعاً فتختلف باختلاف أحوال الناس وتقدير ذلك راجع إلى الله عز وجل لأنه بكل شيء محيط .

من كتاب الجواب الصحيح من أحكام صلاة الليل والتراويح لشيخ عبد العزيز بن باز ص 45

وقد يكون العمل المعيّن في حقّ شخص ، أفضل وغيره في حقّ شخص آخر أفضل بحسب تقريب العمل لفاعله من الله عزّ وجلّ ، فقد يتأثّر بعض الأشخاص بنوافل ويخشعون فيها فتقرّبهم إلى الله أكثر من أعمال أخرى فتكون في حقّهم أفضل والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


متابعة الإمام حتى ينصرف في التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 3456: متابعة الإمام حتى ينصرف في التراويح
السؤال:

إذا كان الأرجح في عدد ركعات التراويح هو أحد عشر ركعة وصليت في مسجد تقام فيه التراويح بإحدى وعشرين ركعة ، فهل لي أن أغادر المسجد بعد الركعة العاشرة أم من الأحسن إكمال الإحدى وعشرين ركعة معهم ؟

الجواب:

الحمد لله
الأفضل إتمام الصلاة مع الإمام حتى ينصرف ولو زاد على إحدى عشرة ركعة لأنّ الزيادة جائزة لعموم قوله صلى الله عليه وسلم : " .. مَنْ قَامَ مَعَ الإِمَامِ حَتَّى يَنْصَرِفَ كَتَبَ اللَّهُ لَهُ قِيَامَ لَيْلَةٍ .. " رواه النسائي وغيره : سنن النسائي : باب قيام شهر رمضان . ولقوله صلى الله عليه وسلم : " صَلاةُ اللَّيْلِ مَثْنَى مَثْنَى فَإِذَا خَشِيتَ الصُّبْحَ فَأَوْتِرْ بِوَاحِدَةٍ " . رواه السبعة وهذا لفظ النسائي .
ولا شكّ أنّ التقيّد بسنة النبي صلى الله عليه وسلم هو الأولى والأفضل والأكثر أجرا مع إطالتها وتحسينها ، ولكن إذا دار الأمر بين مفارقة الإمام لأجل العدد وبين موافقته إذا زاد فالأفضل أن يوافقه المصلي للأحاديث المتقدّمة ، هذا مع مناصحة الإمام بالحرص على السنّة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم صلاة التراويح للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 3457: حكم صلاة التراويح للنساء
السؤال:

هل على النساء صلاة تراويح ، وهل يستحسن لهن أداؤها في المنزل أم الذهاب للمسجد لهذا الغرض ؟.

الجواب:

الحمد لله
صلاة التروايح سنة مؤكدة ، ويبقى الأفضل في حق النساء قيام الليل في بيوتهن لقوله صلى الله عليه وسلم : " لا تَمْنَعُوا نِسَاءَكُمْ الْمَسَاجِدَ وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ . " رواه أبو داود في سننه باب ما جاء في خروج النساء إلى المسجد : باب التشديد في ذلك . وهو في صحيح الجامع 7458

بل كلّما كانت صلاتها في موضع أخفى وأكثر خصوصية كان ذلك أفضل كما قال صلى الله عليه وسلم : " صَلاةُ الْمَرْأَةِ فِي بَيْتِهَا أَفْضَلُ مِنْ صَلاتِهَا فِي حُجْرَتِهَا وَصَلاتُهَا فِي مَخْدَعِهَا أَفْضَلُ مِنْ صَلاتِهَا فِي بَيْتِهَا " رواه أبو داود في سننه كتاب الصلاة باب ما جاء في خروج النساء إلى المسجد وهو في صحيح الجامع 3833

وعن أُمِّ حُمَيْدٍ امْرَأَةِ أَبِي حُمَيْدٍ السَّاعِدِيِّ أَنَّهَا جَاءَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنِّي أُحِبُّ الصَّلاةَ مَعَكَ قَالَ قَدْ عَلِمْتُ أَنَّكِ تُحِبِّينَ الصَّلاةَ مَعِي وَصَلاتُكِ فِي بَيْتِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي حُجْرَتِكِ وَصَلاتُكِ فِي حُجْرَتِكِ خَيْرٌ مِنْ صَلاتِكِ فِي دَارِكِ وَصَلاتُكِ فِي دَارِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي مَسْجِدِ قَوْمِكِ وَصَلاتُكِ فِي مَسْجِدِ قَوْمِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي مَسْجِدِي قَالَ فَأَمَرَتْ فَبُنِيَ لَهَا مَسْجِدٌ فِي أَقْصَى شَيْءٍ مِنْ بَيْتِهَا وَأَظْلَمِهِ فَكَانَتْ تُصَلِّي فِيهِ حَتَّى لَقِيَتْ اللَّهَ عَزَّ وَجَلَّ . رواه الإمام أحمد ورجال إسناده ثقات

ولكنّ هذه الأفضلية لا تمنع من الإذن لهنّ من الذهاب إلى المساجد كما في حديث عَبْدِ اللَّهِ بْنَ عُمَرَ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : لا تَمْنَعُوا نِسَاءَكُمْ الْمَسَاجِدَ إِذَا اسْتَأْذَنَّكُمْ إِلَيْهَا قَالَ فَقَالَ بِلالُ بْنُ عَبْدِ اللَّهِ وَاللَّهِ لَنَمْنَعُهُنَّ قَالَ فَأَقْبَلَ عَلَيْهِ عَبْدُ اللَّهِ فَسَبَّهُ سَبًّا سَيِّئًا مَا سَمِعْتُهُ سَبَّهُ مِثْلَهُ قَطُّ وَقَالَ أُخْبِرُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ وَاللَّهِ لَنَمْنَعُهُنَّ رواه مسلم 667

ولكنّ ذهاب المرأة إلى المسجد يشترط فيه ما يلي :

1- أن تكون بالحجاب الكامل

2- أن تخرج غير متطيّبة

3- أن يكون ذلك بإذن الزّوج

وأن لا يكون في خروجها أيّ مُحرّم آخر كالخلوة مع السّائق الأجنبي في السّيارة ونحو ذلك .

فلو خالفت المرأة شيئا مما ذُكِر فإنه يحقّ لزوجها أو وليها أن يمنعها من الذّهاب بل يجب ذلك عليه .

وقد سألت شيخنا الشيخ عبد العزيز عن صلاة التراويح هل لها على وجه الخصوص أفضلية للمرأة في صلاتها في المسجد فأجاب بالنفي وأنّ الأحاديث في أفضلية صلاة المرأة في بيتها عامة تشمل التراويح وغيرها هذا والله تعالى أعلم .

ونسأل الله لنا ولسائر إخواننا المسلمين الإخلاص والقبول وأن يجعل عملنا على ما يحبّ ويرضى وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الولد مقتدر والأب يريد إخراج زكاة الفطر عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 3462: الولد مقتدر والأب يريد إخراج زكاة الفطر عنه
السؤال:

السؤال :
بعض الآباء يريد أن يخرج زكاة الفطر عن ولده والولد مقتدر فماذا يفعل الولد ؟

الجواب:
الجواب:
الحمد لله
ما دام الولد مقتدرا فإنه يخرج الزكاة عن نفسه ، ولو زكى عنه أبوه أيضا فلا بأس ولا يضر ، وخصوصاً إذا كان الأب معتادا أن يزكي عن أولاده كل سنة ولو كبروا وتوظفوا فإنه يحب الاستمرار في عادته ، وقد يحصل في نفس الأب شيء من الضيق والحرج إذا قال له ولده لا تزكّ عني فليترك أباه يزكي عنه ويزكي هو عن نفسه . والاستمرار في إخراج الأب زكاة الفطر عن الأولاد يُعتبر عند بعضهم استمرارا لارتباط الولد بأبيه ورمزا لبقائه في طوعه ورعايته فليترك الابن للأب الفرصة لعمل ما يسرّه والله المسؤول أن يصلح أحوال الجميع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يُلزم كل من الولد والوالد بنفقة حج الآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 3463: هل يُلزم كل من الولد والوالد بنفقة حج الآخر
السؤال:

السؤال : هل يجب على الأب نفقة حج الفريضة لولده الفقير وهل يجب على الولد نفقة حج الفريضة لأبيه الفقير ؟

الجواب:
الجواب:
الحمد لله
لقد عرضت هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب بما يلي : لا يجب ، لأنّ العبادات مشروطة بالاستطاعة ، والاستطاعة لا تتأتّى من الغير ، فلا يجب على أي من الطرفين شيء في هذا للآخر ، لكن إن طلب الوالد من الولد القادر نفقة الحجّ كانت إجابته من باب البر المأمور به فيكون واجبا بهذا الاعتبار . والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


أيـهما أفضل قراءة القرآن من المصحف أو عن ظهر قلب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 3465: أيـهما أفضل قراءة القرآن من المصحف أو عن ظهر قلب
السؤال:

السؤال :
هل القراءة من المصحف أفضل من القراءة عن ظهر قلب ، نرجو الإفادة ؟

الجواب:

الجواب :
الحمد لله

أما من جهة قراءة القرآن في غير الصلاة فالقراءة من المصحف أولى لأنه أقرب إلى الضبط وإلى الحفظ إلا إذا كانت قراءته عن ظهر قلب أحفظ لقلبه وأخشع له فليقرأ عن ظهر قلب .

وأما في الصلاة ، فالأفضل أن يقرأ عن ظهر قلب وذلك لأنه إذا قرأ من المصحف فإنه يحصل له عمل متكرر في حمل المصحف وإلقائه وفي تقليب الورق وفي النظر إلى حروفه وكذلك يفوته وضع اليد اليمنى على اليسرى على الصدر في حال القيام وربما يفوته التجافي في الركوع والسجود إذا جعل المصحف في إبطه ومن ثم رجحنا قراءة المصلي عن ظهر قلب على قراءته من المصحف .

هذا وبعض المأمومين نشاهدهم خلف الإمام يحملون المصحف يتابعون قراءة الإمام وهذا أمر لا ينبغي لما فيه من الأمور التي ذكرناها ولأنه لا حاجة بهم إلا أن يتابعوا الإمام .

نعم لو فرض أن الإمام ليس بجيد الحفظ وقال لأحد المأمومين : صلّ ورائي وتابعني في المصحف إذا أخطأت فإن هذا لا بأس به .

من فتاوى الشيخ ابن عثيمين من كتاب فتاوى إسلامية 4/8. (www.islam-qa.com)


إذا كان الكحول في العطر سامّا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 3467: إذا كان الكحول في العطر سامّا
السؤال:

السؤال : إذا كان الكحول المُذاب به العطر من النّوع السّام وليس من النوع المُسكر فهل يجوز التطيّب به ؟

الجواب:

الجواب:
الحمد لله
لقد عرضت هذا السّؤال على سماحة شيخنا العلامة المفتي عبد العزيز بن عبد الله بن باز فأجاب بأنّه يجوز التطيّب بها ولا يظهر له مانع من ذلك . والله أعلم .

الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


الإعلان عن إفطار جماعي في المسجد لمن صام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 3468: الإعلان عن إفطار جماعي في المسجد لمن صام
السؤال:

السؤال : أعلن في أحد المساجد أنه يوجد إفطار لكل من يريد الصيام في كل يوم خميس فما حكم ذلك ؟

الجواب:
الجواب:
الحمد لله
عرضنا السؤال على فضيلة الشيخ محمد بن عثيمين حفظه الله فكان جوابه كما يلي:
الحمد لله رب العالمين و صلى الله و سلم على نبينا محمد و على آله و صحبه أجمعين ، هذا الإعلان لا بأس به لأنه إعلان فيه دعوة للخير و ليس المقصود به بيعا و لا شراء ، المحرم أن يعلن عن البيع و شراء أو تأجير و استئجار مما لم تبن المساجد من أجله و أما الدعوة إلى الخير و إطعام الطعام و الصدقة فلا بأس به .
وأمّا بالنسبة لكونه هل هو اجتماع غير مشروع على العبادة ، ( فإنهم في الحقيقة ) لم يعلنوا عن الصيام الجماعي و إنما أعلنوا عن الإفطار فقط فلا بأس به .. والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


أيهما أولا حج الفريضة أو قضاء دين الأب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 3469: أيهما أولا حج الفريضة أو قضاء دين الأب
السؤال:

السؤال : هل يقدم حج الفريضة أم أداء دين أبيه المطالب به ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله ، فأجاب بما يلي :
الحمد لله رب العالمين و صلى الله و سلم على سيدنا محمد و على آله و صحبه و من تبعهم بإحسان إلى يوم الدين و بعد : يقدِّم حج الفريضة لأنه لا يلزمه أداء الدين عن أبيه ، و لكن أباه إن كان خلّف تركةً وجب قضاء دينه منها و إن لم يخلف تركةً فأمره إلى الله عز و جل لكن ليبشر الولد بأن أباه إذا كان أخذ أموال الناس يريد أداءها فإن الله يؤدي عنه فيتحمل عنه ما يكون لدائنه فلا يقلق و لا يتعب ضميره ، و الخلاصة أنه يجب أن يؤدي فريضة الحج لأنه استطاع إليه سبيلا .. و الله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


ماذا يفعل غير العربي بأذكار الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 3471: ماذا يفعل غير العربي بأذكار الصلاة
السؤال:

السؤال :
دخلت في الإسلام ولله الحمد ولكني لا أعرف اللغة العربية فماذا أفعل بالنسبة لأذكار الصلاة وقراءة القرآن فيها .

الجواب:
الجواب:
الحمد لله
جُمْهُورُ الْفُقَهَاءِ عَلَى أَنَّ الأَعْجَمِيَّ إنْ كَانَ يُحْسِنُ الْعَرَبِيَّةَ فَإِنَّهُ لا يُجْزِئُهُ التَّكْبِيرُ بِغَيْرِهَا مِنْ اللُّغَاتِ ، وَالدَّلِيلُ أَنَّ النُّصُوصَ أَمَرَتْ بِذَلِكَ اللَّفْظِ ، وَهُوَ عَرَبِيٌّ ، وَإِنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَعْدِلْ عَنْهَا .
أَمَّا إنْ كَانَ الأَعْجَمِيُّ لا يُحْسِنُ الْعَرَبِيَّةَ ، وَلَمْ يَكُنْ قَادِرًا عَلَى النُّطْقِ بِهَا ، فَإِنَّهُ يُجْزِئُهُ عِنْدَ جُمْهُورِ الْفُقَهَاءِ التَّكْبِيرُ بِلُغَتِهِ بَعْدَ تَرْجَمَةِ مَعَانِيهَا بِالْعَرَبِيَّةِ عَلَى مَا صَرَّحَ بِهِ الشَّافِعِيَّةُ وَالْحَنَابِلَةُ ، أَيًّا كَانَتْ تِلْكَ اللُّغَةُ ، لأَنَّ التَّكْبِيرَ ذِكْرُ اللَّهِ تَعَالَى ، وَذِكْرُ اللَّهِ تَعَالَى يَحْصُلُ بِكُلِّ لِسَانٍ ، فَاللُّغَةُ غَيْرُ الْعَرَبِيَّةِ بَدِيلٌ لِذَلِكَ . وَيَلْزَمُهُ تَعَلُّمُ ذَلِكَ .. وَعَلَى هَذَا الْخِلافِ جَمِيعُ أَذْكَارِ الصَّلاةِ مِنْ التَّشَهُّدِ وَالْقُنُوتِ وَالدُّعَاءِ وَتَسْبِيحَاتِ الرُّكُوعِ وَالسُّجُودِ .
أَمَّا قِرَاءَةُ الْقُرْآنِ ، فَالْجُمْهُورُ عَلَى عَدَمِ جَوَازِهَا بِغَيْرِ الْعَرَبِيَّةِ .. وَدَلِيلُ عَدَمِ الْجَوَازِ قوله تعالى : {إنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا } ، وَلأَنَّ الْقُرْآنَ مُعْجِزٌ لَفْظُهُ وَمَعْنَاهُ ، فَإِذَا غُيِّرَ خَرَجَ عَنْ نَظْمِهِ ، فَلَمْ يَكُنْ قُرْآنًا وَإِنَّمَا يَكُونُ تَفْسِيرًا لَهُ . الموسوعة الفقهية ج5 : أعجمي
قال ابن قدامة رحمه الله : فَصْلٌ : وَلا تُجْزِئُهُ الْقِرَاءةُ بِغَيْرِ الْعَرَبِيَّةِ ، وَلا إبْدَالُ لَفْظِهَا بِلَفْظٍ عَرَبِيٍّ ، سَوَاءٌ أَحْسَنَ قِرَاءَتَهَا بِالْعَرَبِيَّةِ أَوْ لَمْ يُحْسِنْ . ( لـ ) قَوْلُ اللَّهِ تَعَالَى : { قُرْآنًا عَرَبِيًّا } . وقوله تعالى : { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } . وَلأَنَّ الْقُرْآنَ مُعْجِزَةٌ ; لَفْظَهُ ، وَمَعْنَاهُ ، فَإِذَا غُيِّرَ خَرَجَ عَنْ نَظْمِهِ ، فَلَمْ يَكُنْ قُرْآنًا وَلا مِثْلَهُ ، وَإِنَّمَا يَكُونُ تَفْسِيرًا لَهُ ، وَلَوْ كَانَ تَفْسِيرُهُ مِثْلَهُ لَمَا عَجَزُوا عَنْهُ لَمَّا تَحَدَّاهُمْ بِالإِتْيَانِ بِسُورَةٍ مِنْ مِثْلِهِ .
فَإِنْ لَمْ يُحْسِنْ الْقِرَاءةَ بِالْعَرَبِيَّةِ ، لَزِمَهُ التَّعَلُّمُ ، فَإِنْ لَمْ يَفْعَلْ مَعَ الْقُدْرَةِ عَلَيْهِ ، لَمْ تَصِحَّ صَلاتُهُ ، فَإِنْ لَمْ يَقْدِرْ أَوْ خَشِيَ فَوَاتَ الْوَقْتِ ، وَعَرَفَ مِنْ الْفَاتِحَةِ آيَةً , كَرَّرَهَا سَبْعًا . .. وَكَذَلِكَ إنْ أَحْسَنَ مِنْهَا أَكْثَرَ مِنْ ذَلِكَ ، كَرَّرَهُ بِقَدْرِهِ . وَيَحْتَمِلُ أَنْ يَأْتِيَ بِبَقِيَّةِ الآيِ مِنْ غَيْرِهَا .. فَأَمَّا إنْ عَرَفَ بَعْضَ آيَةٍ ، لَمْ يَلْزَمْهُ تَكْرَارُهَا ، وَعَدَلَ إلَى غَيْرِهَا ; لأَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ الَّذِي لا يُحْسِنُ الْقُرْآنَ أَنْ يَقُولَ : ( الْحَمْدُ لِلَّهِ ) وَغَيْرَهَا . وَهِيَ بَعْضُ آيَةٍ ، وَلَمْ يَأْمُرْهُ بِتَكْرَارِهَا . وَإِنْ لَمْ يُحْسِنْ شَيْئًا مِنْهَا ، وَكَانَ يَحْفَظُ غَيْرَهَا مِنْ الْقُرْآنِ ، قَرَأَ مِنْهُ بِقَدْرِهَا إنْ قَدَرَ , لا يُجْزِئُهُ غَيْرُهُ ; لِمَا رَوَى أَبُو دَاوُد ، عَنْ رِفَاعَةَ بْنِ رَافِعٍ ، أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : { إذَا قُمْت إلَى الصَّلاةِ ، فَإِنْ كَانَ مَعَك قُرْآنٌ فَاقْرَأْ بِهِ , وَإِلا فَاحْمَدْ اللَّهَ ، وَهَلِّلْهُ ، وَكَبِّرْهُ } وَلأَنَّهُ مِنْ جِنْسِهَا ، فَكَانَ أَوْلَى . وَيَجِبُ أَنْ يَقْرَأَ بِعَدَدِ آيَاتِهَا . .. فَإِنْ لَمْ يُحْسِنْ شَيْئًا مِنْ الْقُرْآنِ ، وَلا أَمْكَنَهُ التَّعَلُّمُ قَبْلَ خُرُوجِ الْوَقْتِ ، لَزِمَهُ أَنْ يَقُولَ : سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلا إلَهَ إلا اللَّهُ ، وَاَللَّهُ أَكْبَرُ ، وَلا حَوْلَ وَلا قُوَّةَ إلا بِاَللَّهِ ; لِمَا رَوَى أَبُو دَاوُد ، قَالَ { جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ : إنِّي لا أَسْتَطِيعُ أَنْ آخُذَ شَيْئًا مِنْ الْقُرْآنِ ، فَعَلِّمْنِي مَا يُجْزِئُنِي مِنْهُ . فَقَالَ : قُلْ : سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلا إلَهَ إلا اللَّهُ ، وَاَللَّهُ أَكْبَرُ ، وَلا حَوْلَ وَلا قُوَّةَ إلا بِاَللَّهِ .. ) والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الكلمات المتقاطعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 3473: الكلمات المتقاطعة
السؤال:

السؤال :
ما حكم الكلمات المتقاطعة وحكم اللعب بها ؟

الجواب:
الجواب:
الحمد لله
من الألعاب الذهنية التي أصبحت تطفح بها الصحف اليومية والمجلات على مختلف مشاربها واهتمامها ، ما يسمى بالكلمات المتقاطعة ، وهي مسابقة ذهنية ترتكز على سعة الإطلاع وتنوع الثقافة واستيعابها لجميع مجالات المعرفة والفن مع سرعة البديهة والفطنة المتوقدة .
وهي من ناحية المبدأ تسلية مباحة ولكن الملاحظ في أغلبها أن كثيرا من الكلمات المستخدمة فيها إما أن تنطوي على شرّ كأسماء لشخصيات فنية تافهة أو متعفنة أخلاقياً ومنحرفة فكرياً أو تطالب بأجوبة أو مرادفات لا تكسب المتسابق كبير فائدة ولا توازي قيمة الجهد الجهيد والوقت المديد الذي يبذله في حلها والتوصل لمعرفتها ، فضلاً عن صرفها له عن المطالعة الجادة وطلب العلم النافع فيكون ذلك من تضييع العمر بما لا ينفع .
ومن الظواهر الغريبة والمقيتة ، انصراف القرّاء للجرائد والمجلات فور شرائها لإنجاز هذه المسابقة دون التفات منهم للموضوعات الأخرى ذات الفائدة ، ولا يبعد أن يورث هذا الشغف إدمانا عليها إلى حد ترك الواجبات .
وبناء عليه فإنّ كثيرا من هذه المسابقات تندرج تحت إطار الملاهي المكروهة إذا ما نزه موضوعها عن محرّم ولم تفض إلى ترك الواجبات ، ولم تصل بصاحبها إلى حد الإدمان والغفلة والنسيان ، وإلا فالقول بالحرمة هو الأوفق في مثل هذه الحالة . من كتاب قضايا اللهو والترفيه لـ مادون رشيد ص 188 بتصرّف
وينبغي على من يُعدّ جداول الكلمات المتقاطعة من المسلمين أن يبثّ فيها ما هو مفيد وأن يجعل القرّاء يبحثون عن كلمات تنفعهم ويتعلمون منها ما يعود عليهم بالخير ، والله الموفّق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أطفال الأنابيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 3474: أطفال الأنابيب
السؤال:

السؤال :
ما حكم ما يسمى بأطفال الأنابيب ؟

الجواب:

الجواب :
الحمد لله

هذه المسألة قد تم بحثها في مجمع الفقه الإسلامي وأصدر بشأنها ما يلي :

أولاً : الطرق الخمس التالية محرماً شرعاً ، وممنوعة منعاً باتاً لذاتها أو لما يترتب عليها من اختلاط الأنساب وضياع الأمومة وغير ذلك من المحاذير الشرعية .

الأولى : أن يجري التلقيح بين نطفة مأخوذة من زوج وبييضة مأخوذة من امرأة ليست زوجته ثم تزرع تلك اللقيحة في رحم زوجته .

الثانية : أن يجري التلقيح بين نطفة رجل غير الزوج وبييضة الزوجة ثم تزرع تلك اللقيحة في رحم الزوجة .

الثالثة : أن يجري تلقيح خارجي بين بذرتي زوجين ثم تزرع اللقيحة في رحم امرأة متطوعة بحملها .

الرابعة : أن يجري تلقيح خارجي بين بذرتي رجل أجنبي وبييضة امرأة أجنبية وتزرع اللقيحة في رحم الزوجة .

الخامسة : أن يجري تلقيح خارجي بين بذرتي زوجين ثم تزرع اللقيحة في رحم الزوجة الأخرى .

ثانياً : الطريقان السادسة والسابعة لا حرج من اللجوء إليهما عند الحاجة مع التأكيد على ضرورة أخذ كل الاحتياطات اللازمة وهما :

السادسة : أن تؤخذ نطفة من زوج وبييضة من زوجته ويتم التلقيح خارجياً ثم تزرع اللقيحة في رحم الزوجة .

السابعة : أن تؤخذ بذرة الزوج وتحقن في الموضع المناسب من مهبل زوجته أو رحمها تلقيحاً داخلياً . انتهى

ومن المحذورات التي تحصل في هذه القضية عموما : الكشف على العورة المغلّظة للمرأة ، وكذلك احتمالات حدوث الخطأ في المختبرات ، وأيضا ما يمكن أن يقع من بعض ضعفاء النفوس في المستشفيات من مخالفة الأمانة بالاستبدال المتعمّد لإنجاح العملية لتحصيل الكسب المادي ، ولذلك كان لا بدّ من الحذر الشّديد في هذه المسألة والله تعالى أعلم .

المجمع الفقهي ص 34 (www.islam-qa.com)


هل يستخلف الإمام أحدا إذا بطلت صلاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 3475: هل يستخلف الإمام أحدا إذا بطلت صلاته
السؤال:

السؤال :
إذا حصل عارض للإمام هل يجوز لأحد المأمومين أن يؤم المصلين ؟

الجواب:
الجواب:
الحمد لله
إذا حدث للإمام حدث وانصرف من الصلاة ، فله أن يقول لبعض المأمومين : يا فلان تقدم أتم بهم الصلاة ، فإن لم يفعل ، فللمأمومين أن يقدموا أحدهم يتم بهم ، أو أن يكملوا الصلاة فرادى .

لقاء الباب المفتوح لابن عثيمين 54/93 (www.islam-qa.com)


فضل الرقية وأدعيتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 3476: فضل الرقية وأدعيتها
السؤال:

ما هو فضل أن يرقي الإنسان نفسه ؟ وما هي الأدلة على ذلك ؟ وماذا يقول في رقياه لنفسه ؟

الجواب:

الحمد لله

1- لا بأس أن يرقي المسلم نفسه فذلك مباح له بل هو سنة حسنة فقد رقى الرسول صلى الله عليه وسلم نفسه ، ورقى بعض أصحابه أنفسهم .

عن عائشة رضي الله عنها : " أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح بيده رجاء بركتها ". رواه البخاري ( 4728 ) ومسلم ( 2192 ) .

وأما الحديث الذى رواه مسلم ( 220 ) عن النبي صلى الله عليه وسلم في صفة السبعين ألفاً الذين سيدخلون الجنة من هذه الأمة بغير حساب ولا عذاب قال : ( هم الذين لا يرقون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون )

فقوله ( لا يرقون ) وهم من الراوي لم يقله النبي صلى الله عليه وسلم ، ولذلك روى البخاري هذا الحديث برقم ( 5420 ) ولم يذكر فيه هذا اللفظ .

قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ :

فمدح هؤلاء بأنهم لا يسترقون أي لا يطلبون من أحد أن يرقيهم والرقية من جنس الدعاء فلا يطلبون من أحد ذلك وقد روي فيه "ولا يرقون" وهو غلط ؛ فإن رقياهم لغيرهم ولأنفسهم حسنة وكان النبي صلى الله عليه وسلم يرقي نفسه وغيره لم يكن يسترقي ؛ فإن رقية نفسه وغيره من جنس الدعاء لنفسه وغيره وهذا مأمور به ؛ فإن الأنبياء كلهم سألوا الله ودعوه كما ذكر الله ذلك في قصة آدم وإبراهيم و موسى و غيرهم اهـ . مجموع الفتاوى (1 / 182).

قال ابن القيم رحمه الله :

وهذه اللفظة وقعت مقحمة في الحديث وهي غلط من بعض الرواة اهـ . حادي الأرواح ( 1 / 89 )

والرقية من أعظم الأدوية التي ينبغي للمؤمن المحافظ عليها .

2- وأما الأدعية المشروعة التي يقولها المسلم إذا أراد أن يرقي نفسه أو غيره فهي كثيرة ، وأعظم ذلك الفاتحة والمعوذات :

ـ عن أبي سعيد رضي الله عنه قال : " انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم فلدغ سيد ذلك الحي فسعوا له بكل شيء لا ينفعه شيء فقال بعضهم لو أتيتم هؤلاء الرهط الذين نزلوا لعله أن يكون عند بعضهم شيء فأتوهم فقالوا يا أيها الرهط إن سيدنا لدغ وسعينا له بكل شيء لا ينفعه فهل عند أحد منكم من شيء فقال بعضهم نعم والله إني لأرقي ولكن والله لقد استضفناكم فلم تضيفونا فما أنا براق لكم حتى تجعلوا لنا جعلا فصالحوهم على قطيع من الغنم فانطلق يتفل عليه ويقرأ الحمد لله رب العالمين فكأنما نشط من عقال فانطلق يمشي وما به قَلَبَة (أي : مرض) قال فأوفوهم جعلهم الذي صالحوهم عليه فقال بعضهم اقسموا فقال الذي رقى لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم فنذكر له الذي كان فننظر ما يأمرنا فقدموا على رسول الله صلى الله عليه وسلم فذكروا له فقال وما يدريك أنها رقية ثم قال قد أصبتم اقسموا واضربوا لي معكم سهما فضحك رسول الله صلى الله عليه وسلم " . رواه البخاري (2156) ومسلم ( 2201 ) .

ـ عن عائشة رضي الله عنها : " أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وأمسح بيده رجاء بركتها ". رواه البخاري ( 4175 ) ومسلم ( 2192 ) .

والنفث نفخ لطيف بلا ريق ، وقيل : معه ريق خفيف . قاله النووي في شرح صحيح مسلم حديث رقم (2192) .

ومن الأدعية الوادرة في السنة :

روى مسلم ( 2202 ) عن عثمان بن أبي العاص أنه شكا إلى رسول الله صلى الله عليه وسلم وجعاً يجده في جسده منذ أسلم ، فقال له رسول الله صلى الله عليه وسلم ضع يدك على المكان الذي تَأَلَّم من جسدك وقل : ( بسم الله ثلاثاً ، وقل سبع مرات : أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر) زاد الترمذي ( 2080 ) ( قال : ففعلت ، فأذهب الله ما كان بي ، فلم أزل آمر به أهلي وغيرهم ) صححه الألباني في صحيح الترمذي ( 1696 ) .

ـ وعن ابن عباس رضي الله عنهما قال : كان النبي صلى الله عليه وسلم يعوِّذ الحسن والحسين ويقول : إن أباكما [يعني إبراهيم عليه السلام] كان يعوذ بها إسماعيل وإسحاق : أعوذ بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة . رواه البخاري ( 3191 ).

(الهامة) : بتشديد الميم هي كل ما له سم يقتل .

( من كل عين لامة ) أي من كل عين تصيب بسوء . ( تحفة الأحوذي )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خيرها زوجها بين السفر معه إلى بلد كفر أو البقاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 3477: خيرها زوجها بين السفر معه إلى بلد كفر أو البقاء
السؤال:

السؤال : خيرها زوجها للذهاب معه للدراسة في بلاد الكفار وأخذ دورة أو الجلوس في البلد المسلم وذهابه لتحصيل منفعة دنيوية كزيادة مرتبه ، فهل تسافر معه أم لا ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب بما يلي :
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين : أرى أن تذهب معه لأن ذلك أقرب لسلامته من الفتن وهي لا ضرر عليها ما دامت تقوم بالواجب من التستر والحشمة ، وأما ذهابه وحده فيخشى عليه ، وهي أيضا إذا بقيت ليس عندها زوج ستكون في تعاسة .. والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


عمل المسلم طبيبا في جيش الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 3478: عمل المسلم طبيبا في جيش الكفار
السؤال:

السؤال:
ما حكم العمل طبيبا في جيش الكفار في غير حالة الحرب ؟

الجواب:
الجواب:
 الحمد لله
 عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله ودار حوار هذا ملخّصه :
 - الشيخ : للتمرن أم لماذا ؟
 - طبيبا يداوي مرضاهم ، ولكن في غير حالة الحرب .
 - الشيخ : وليسوا حربا على المسلمين ؟
 - من الممكن أن يحاربوا المسلمين في المستقبل .
 الشيخ : المستقبل لا نقدّمه . ( أي لا نعتمد عليه ولا نبني عليه ) .
 - السائل يقول : أعمل في مكان الجنود الذين فيه لا يقاتلون المسلمين ، لكن من الممكن أن بعض الجيش يقاتلون في مكان آخر ، ويمكن أن يحاربونا في المستقبل ، لكن القاعدة العسكرية التي أعمل فيها الآن لا يحاربون المسلمين ؟
 الشيخ : لكن هل الأمة هذه ( التي فيها الجيش ) ممن يحارب المسلمين ؟
 - السائل يعمل في الجيش الأمريكي ، مسلم يعمل في أمريكا ؟
 الشيخ - الله عز وجل يقول : " لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين "
 - وإذا كانوا لم يُخرجونا ولكن ظاهروا على إخراجنا ، في الآية التي بعدها ؟
 الشيخ : " إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم " .
 - فإذا ثبت لديه أن هؤلاء ظاهروا على إخراجنا مثلا ، فهل العمل بالأجرة يدخل في البر والإحسان في الآية ؟
 الشيخ : يقينا من البر والإحسان ، ما فيه شك .
 - حتى لو كان يعمل بأجرة وليس متطوعا ؟
 الشيخ : نعم ، لكن فيه انتفاعهم .
 - ما خلاصة الجواب ؟
 الشيخ : هذا لا يجوز إلا إذا كانت الأمة هذه التي يعمل في جيشها لا تقاتل المسلمين .
 - ولا تخرجهم ولا تظاهر على إخراجهم ؟
 الشيخ : نعم . أهـ والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الراتب من عمل حصل عليه بشهادة مزورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 3481: الراتب من عمل حصل عليه بشهادة مزورة
السؤال:

السؤال : ما حكم الراتب من عمل حصل عليه بشهادات خبرة مزورة ثم أتقن العمل بعد ذلك ، فأول ما توظف بشهادات خبرة مزورة ثم بعد ستة أشهر أتقن العمل مثله مثل أي واحد عنده شهادات حقيقية ، فراتبه بعد الإتقان ما حكمه ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فكان هذا الحوار :
الشيخ : أنا رأيي أنه لا بد أن يَختبر ، إلا إذا كان غشّ في مادة من المواد التي لا علاقة لها في عمله .
سؤال : هذا مثلا طالب ثانوي زوّر شهادة جامعة - أربع سنوات - .. ؟
الشيخ : العبرة على السنة الأخيرة التي فيها الشهادة ، يعني مثلا لو قدّرنا أنه غشّ في كل المستويات إلا الأخير كفى .
- : يعني أربعة والفصل الأخير لم يغش فيه ؟
الشيخ : نعم ، الذي هو يأخذ عليه الشهادة .
- : لو كانت الشهادة كلها - حسب سؤاله - أصلا مزورة ، بمعنى انه لم يدرس جامعة أصلا ؟ أو درس تخصصأ آخر - مثلا واحد درس تجارة وأتى لهم بشهادة كمبيوتر مزورة وأتقن العمل - حسب سؤاله - أنه أتقن العمل بعد ذلك ، لكنه لم يغش في آخر فصل مثلا بل لم يدرس هذا التخصص أصلا ؟
الشيخ : لا يجوز ، لا بد الآن - مادام أنه أتقن العمل - لابد له أن يختبر .
- : طبعا الشركة لا علاقة لها بالجامعة ، فتقصد أنه يخرج من العمل ؟
الشيخ : يخرج من العمل أو إذا كان عنده استعداد الآن أن يقدم اختبار في المواد ، أو إذا كانت الشركة لا يهمها أن يكون جامعيا أو غير جامعي فلابد أن يختبر في طبيعة العمل .
- : إذن يقول للشركة اختبروني ؟
الشيخ : نعم ، يقول : أنا أريد أن أتأكد من خبرتي ، فأجروا لي اختبارا .
- : وليس اختبار الجامعة .
الشيخ : هم لا يهمهم جامعي أو غير جامعي .
- : هم مشترطون في الوظيفة أصلا أن يكون جامعيا وعنده شهادة في الكمبيوتر .
الشيخ : معناه شرطان ، أن يكون جامعيا وأن يكون عنده خبرة في الكمبيوتر ، معناه لابد أن يأخذ شهادة جامعة .
- : إذن لابد أن يقول لهم أنا زورت الشهادة ، فتقبلوا بوضعي الآن بعدما أتقنت العمل أو أخرج .
يعني لابد أن يبين لهم .
الشيخ : نعم . أهـ ، الله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذن الوالدين لحج التطوع والفريضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 3482: إذن الوالدين لحج التطوع والفريضة
السؤال:

هل له الحج بغير إذن والديه ، ويصح حجه ، والخروج في طلب العلم ، وهل يأثمان
بمنعه ؟

الجواب:

لهما منعه من حج التطوع ، ولا يأثمان بذلكم ، وليس لهما منعه من الحج المفروض ، ويأثمان بمنعه ، ومتى حج بغير إذنهما صح حجه مطلقاً - وإن كان عاصياً في التطوع - وله السفر في طلب العلم بغير إذنهما .

من كتاب فتاوى الإمام النووي ص 94 (www.islam-qa.com)


الدعاء للوالدين غير المتيقن إسلامهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 3485: الدعاء للوالدين غير المتيقن إسلامهما
السؤال:

السؤال:
إنسان أسلم ، وكان أبواه كافرين ، وسبي وهو صغير ، ومات الأبوان وما يعلم هل أسلما أم لا ؟ ويغلب على ظنه إسلام أمه دون إسلام الأب ، هل له الاستغفار والدعاء لهما بالرحمة ؟ .

الجواب:
الجواب:
 الحمد لله
 لا يجوز أن يدعو لهما بأعيانهما ، لأن الأصل بقاؤهما على الكفر ، والدعاء للكافر حرام .
 قال الله تعالى : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ) سورة التوبة /113 .
 لكن يستحب أن يدعو بالمغفرة والرحمة لكل مسلم من والدِيه كلهم ، فيدخل فيه من أسلم من أبيه وأمه ، وأجداده ، وجداته إلى آدم وحواء عليهما السلام ، والله أعلم .

من كتاب فتاوى الإمام النووي ص 84 (www.islam-qa.com)


الطهارة بماء زمزم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 3487: الطهارة بماء زمزم
السؤال:

السؤال :
ما حكم الطهارة بماء زمزم ؟

الجواب:

الجواب:
الحمد لله
لا تكره الطهارة بماء زمزم عندنا ، وبه قال العلماء كافه إلا أحمد في رواية . دليلنا ( دليل ذلك ) أنه لم يثبت فيه نهي ، وثبت عن النبي صلى الله عليه وسلم أنه قال : ( الماء طهور لا ينجسه شيء ) .
وأما ما يقال عن العباس من النهي عن الاغتسال بماء زمزم فليس بصحيح عنه .

من كتاب فتاوى الإمام النووي ص16 (www.islam-qa.com)


تشميت العاطس ودليله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب العطاس >
سؤال رقم 3488: تشميت العاطس ودليله
السؤال:

السؤال : إذا عطس المسلم ولم يقل الحمد لله ، هل يستحق التشميت وهل تشميته أفضل أم تركه؟ وهل جاء عن النبي صلى الله عليه وسلم في ذلك شيء أم لا ؟

الجواب:
الجواب:
 الحمد لله
 لا يستحق ذلك ، ويكره تشميته والحالة هذه ، وقد ثبت في صحيحي البخاري ومسلم رضي الله عنها عن أنس رضي الله عنه قال : ( عطس رجلان عند النبي صلى الله عليه وسلم فشمت أحدهما ولم يشمت الآخر ، فقال الذي لم يشمته : عطس فلان فشمته ، وعطست فلم تشمتني ، فقال : هذا حمد الله وإنك لم تحمد الله ) وفي صحيح مسلم عن أبي موسى الأشعري رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم : (إذا عطس أحدكم فحمد الله فشمتوه ، فإن لم يحمد الله فلا تشمتوه ) وفي صحيح البخاري عن أبي هريرة رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم قال : ( إذا عطس أحدكم فليقل الحمد لله وليقل له أخوه أو صاحبه : يرحمك الله ، فإذا قال له : يرحمك الله ، فليقل : يهديكم الله ويصلح بالكم ) .

من كتاب فتاوى الإمام النووي ص 67 (www.islam-qa.com)


ما حكم تقبيل يد الغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التقبيل والمعانقة >
سؤال رقم 3489: ما حكم تقبيل يد الغير
السؤال:

السؤال :
ما حكم تقبيل يد غيره ؟

الجواب:

الجواب :
الحمد لله
يستحب تقبيل أيدي الصالحين وفضلاء العلماء ويكره تقبيل يد غيرهم ، ولا يقبل يد أمرد حسنٍ بحال . انتهى من كتاب فتاوى الإمام النووي ص 71
وفي حاشية الكتاب : فإذا أراد تقبيل يد غيره إذا كان ذلك لزهده ، وصلاحه ، أو علمه وشرفه ، وصيانته أو نحو ذلك من الأمور الدينية لم يكره ، بل يستحب لأن أبا عبيدة قبّل يد عمر رضي الله عنهما .
وإن كان لغناه وثروته وشوكته ووجاهته عند أهل الدنيا ونحو ذلك فهو مكروه شديد الكراهة .
وقال المتولي من أصحابنا : لا يجوز . فأشار إلى أنه حرام .
رُوينا في سنن أبي داود عن زارع رضي الله تعالى عنه وكان في وفد عبد قيس قال : فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وسلم ورجلَه .

فتاوى الإمام النووي تعليق الحجار ص 71 (www.islam-qa.com)


جلسة الاستراحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 3491: جلسة الاستراحة
السؤال:

السؤال :
ما حكم جلسة الاستراحة ؟

الجواب:
الجواب:
الحمد لله
تستحب المحافظة على جلسة الاستراحة ، وهي جلسة لطيفة عقب السجدتين في كل ركعة لا يتشهد عقبها ، وقد ثبت حديثها في صحيح البخاري ، وثبت في سنن أبي داود والترمذي من طرق أخرى بأسانيد صحيحة ، وهو الصحيح في مذهب الشافعي باتفاق المصنفين ، ولا تستحب عقب سجدة التلاوة في الصلاة . انتهى كلام الإمام النووي .
وجلسة الاستراحة هي : جلسة خفيفة عقب السجدة الثانية وقبل القيام ، وهي سنة عند الشافعي وإسحاق وأحمد ، فقد روي عن أبي قلابة رضي الله عنه قال : صلّى لنا مالك بن الحويرث صلاة رسول الله صلى الله عليه وسلم ، وكان إذا رفع رأسه من السجدة الأخيرة في الركعة الأولى قعد ثم قام ، رواه الخمسة إلا مسلماً . ولفظ البخاري : ( وكان إذا رفع رأسه عن السجدة الثانية جلس واعتمد على الأرض ثم قام ) .
أقول : ومن الهيئات جلسة الاستراحة ، يؤتى بها بعد كل سجدة ثانية يقوم عنها .
فلا تسن بعد سجدة التلاوة ، ولا للمصلي قاعداً ، ولا في الركعة الرابعة من الظهر مثلاً ، ولا في الثانية منه ، إن أراد التشهد فإن أراد تركه سن له أن يأتي بها .
وهي : فاصلة بين الركعتين على المعتمد ليست من الأولى ولا من الثانية .
والأفضل : أن لا تزيد على قدر الطمأنينة ، لأنها من السنن التي أقلها أكملها كسكتات الصلاة .

حاشية كتاب فتاوى الإمام النووي ص 47 (www.islam-qa.com)


حكم خضاب اللحية البيضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 3493: حكم خضاب اللحية البيضاء
السؤال:

السؤال :
ما حكم خضاب اللحية البيضاء ؟

الجواب:

الجواب:
الحمد لله
خضابها بحمرة أو صفرة سنة ، وخضابها بالسواد حرام على الصحيح ، وقيل مكروه ، وهذا في حق الرجل والمرأة إلا الرجل المجاهد . قال الماوردي : لا يحرم في حقه ، وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم حين رأى لحية أبي قحافة والد أبي بكر الصديق رضي الله عنهما بيضاء ، قال : ( غيروا هذا واجتنبوا السواد ) . انتهى كلام الإمام النووي .
وعن ابن عمر رضي الله عنهما أنه رأى النبي صلى الله عليه وسلم ( يخضب بصفرة ) زاد في رواية : ( فأنا أحب أن أصنع بها ) .
وروى الإمام أحمد وابن ماجه عن وهب قال : دخلنا على أم سلمة رضي الله تعالى عنها فأخرجت إلينا من شعر النبي صلى الله عليه وسلم ، فإذا هو مخضوب بالحناء والكتم .
والكتم : بفتح التاء : نبت يخلط بالحناء ويخضب به الشعر فيبقى لونه ، كما في القاموس ، والكتم الصرف كما قال القسطلاني : يوجب سواداً مائلاً إلى الحمرة .
والذي عليه بعض الناس من الخضب بالسواد المحض حال السلِم غير سائغ شرعاً . وقد نجم عنه غش وتغرير بالمرأة المخطوبة وأهلها ، إذ خَضْب الخاطب به يوهمهم أنه شاب قوي ، وهو أشيب ضعيف .

كتاب فتاوى الإمام النووي تعليق الحجار ص 23 (www.islam-qa.com)


شك المأموم بتقدمه على الإمام فما الحكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 3494: شك المأموم بتقدمه على الإمام فما الحكم
السؤال:

السؤال :
إذا شك المأموم هل هو متقدم في موقفه على الإمام أم لا ؟ .

الجواب:
الجواب:
الحمد لله
صلاته صحيحة نص عليه الشافعي سواء جاء قدّام الإمام أو من ورائه . من فتاوى الإمام النووي ص 58 .
ولكن لا يجوز أن يتعمّد التقدّم على الإمام ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة المريض إذا عجز عن إزالة النجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 3495: صلاة المريض إذا عجز عن إزالة النجاسة
السؤال:

السؤال :
رجل ثقل في المرض وعجز عن القيام والقعود ، وعن إزالة النجاسة ، فهل تلزمه الصلاة ؟ .

الجواب:
الجواب:
الحمد لله
يلزمه أن يصلي مضطجعاً ، ويومئ بالركوع والسجود ، ويحترز من النجاسة بحسب الإمكان .

من فتاوى الإمام النووي ص 58 . (www.islam-qa.com)


عند ظنه بعدم رد السلام هل يسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 3498: عند ظنه بعدم رد السلام هل يسلم
السؤال:

السؤال :
إذا غلب على ظنه أنه إذا سلم لا يرد عليه السلام فهل يسلم أم لا ؟

الجواب:
الجواب :
الحمد لله
 نعم ، يسلم .

من كتاب فتاوى الإمام النووي ص 67 (www.islam-qa.com)


عملت في نفسها ما أدّى إلى الإنزال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 3578: عملت في نفسها ما أدّى إلى الإنزال
السؤال:

السؤال :
إذا استثارت المرأة نفسها حتى الإنزال ، فهل هذا يجعلها جنبا كما الجماع يفعل ؟.

الجواب:
الجواب :
إذا استثارت المرأة نفسها حتى الإنزال وجب عليها الغسل ، وتعتبر جُنُبا بذلك . لقول النبي صلى الله عليه وسلم : ( إنما الماء من الماء ) صحيح مسلم 151 . أي أن الغُسل يجب من إنزال المنيّ .
ولكن هذا العمل - وهو استثارة المرأة أو الرجل نفسه حتى الإنزال - هو الاستمناء ، وهو عمل محرم على الرجل والمرأة ، ولا فرق بينهما في ذلك . ولمزيد من الأدلة والتفصيل يُرجى الاطلاع على سؤال رقم 329 . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زكاة الخضراوات والفواكه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 3593: زكاة الخضراوات والفواكه
السؤال:

السؤال :
رجل عنده حديقة بها خضراوات وفواكه لاستخدامه الشخصي فهل فيهما العشر من الزكاة ؟.

الجواب:

الجواب :
الحمد لله

لا تجب الزكاة في الخضروات ولا في الفواكه ، وذلك لأنها لا تكال ولا تدخر ، ولكن الزكاة تجب في الثمر الذي يكال ويدخر كالتمر والزبيب واللوز والفستق ... أما ما لا يكال ولا يدخر مثل الرمان والتين والخوخ والبطيخ وغيره من الفواكه ، ومثل الطماطم والخيار وغيرها من الخضرة لا زكاة فيها ، لأنها إن ادخرت فسدت .

عن أبي سعيد الخدري رضي الله عنه : أن النبي صلى الله عليه وسلم قال : " ليس في حب ولا تمر صدقة حتى يبلغ خمسة أوسق ... " رواه البخاري ومسلم وغيرهما ، هذا إذا كان يكال ، فمن باب أولى أن لا زكاة فيما لا يكال أصلاً .

وروي عن علي بن أبي طالب رضي الله عنه مرفوعا - وقيل موقوفا - " ليس في الخضروات صدقة " .

وأيضا فقد تركها صلى الله عليه وسلم هو وخلفاؤه وهي تزرع بجوارهم ولم تؤدى زكاتها ، وهذا دليل على عدم وجوب الزكاة فيها .

وأيضا فكون حديقتك للاستخدام الشخصي ، وليست للتجارة ، تأكيد على عدم وجوب الزكاة في هذه الحديقة . ولكن إن كانت للتجارة وحال الحول على الربح منها عندها تجب الزكاة على المال الذي حال عليه الحول . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يدعو غير المسلمين بما عنده من العلم القليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 3601: هل يدعو غير المسلمين بما عنده من العلم القليل
السؤال:

السؤال :
هل يجوز لشخص ذا علم قليل بالإسلام أن يدعو غير المسلمين للإسلام ويشرح المبادئ كالأركان الخمسة ويرشدهم إلى مصادر العلم ؟ أم أن هذا ليس من العدل معهم أن اشرح لهم المبادئ فقط وأتركهم ؟

الجواب:
الجواب:
 الحمد لله
 لا حرج عليك مطلقا في تبليغ ما تعْلمه من دين الله إذا كنت متيقنا من صحّته كمثل ما ذكرت من مجمل أركان الإسلام وكذلك أركان الإيمان لغير المسلمين بل ربما يجب عليك ذلك قال الله تعالى : ( وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُون (104) سورة البقرة ، وقال النبي صلى الله عليه وسلم : بَلِّغُوا عَنِّي وَلَوْ آيَةً ." رواه البخاري ، قال ابن حجر رحمه الله : وقال في الحديث " ولو آية " أي واحدة ليسارع كل سامع إلى تبليغ ما وقع له من الآي ولو قلّ . وقد انطلق بعض الصحابة للدعوة في قبائلهم ولم يكن معهم من العلم إلا القليل الذي اكتسبوه في جلوسهم القصير إلى النبي صلى الله عليه وسلم ، ولكنه على قلّته كان صحيحاً مباركاً ومع إخلاصهم نفع الله به ، وذهب الطفيل ابن عمر من مكة إلى قومه دوس بعلم محدود ثم جاء إلى النبي صلى الله عليه وسلم بالمدينة ومعه ثمانين بيتا من دوس كلهم قد أسلموا ومنهم أبو هريرة رضي الله عنه .
 واعلم أيها الأخ المسلم أنّ بعض الكفار قد يُسلم من أدنى سبب ومن سماعه كلاما مختصرا يُقال له ، فلا تظنّن أنّ ما عندك لا يكفي للبلاغ ، ( وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيم ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إيصال صاحب سيارة الأجرة الركاب إلى الأماكن المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 3609: إيصال صاحب سيارة الأجرة الركاب إلى الأماكن المحرمة
السؤال:

السؤال : يعمل أحد الاخوة سائقا لسيارة أجرة وهو بحاجة إلى إرشاد حول بعض الصعوبات التي يواجهها. فهو يقول مثلا أنه في كثير من الأحيان وبعد أن يركب الراكب السيارة ويقطع به جزءا من الرحلة، يطلب الراكب منه الوقوف قرب حانة بيع الخمور ليشرب . كما أن بعض الركاب يطلبون منه إيصالهم إلى أماكن غير مرغوب فيها مثل الملاهي الليلية وما شابهها. فهل يجوز العمل في وظيفة من هذا القبيل ؟ .

الجواب:
الجواب:
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
أحد الإخوة في كندا يعمل سائقا لسيارة أجرة ، ويقول إنه في كثير من الأحيان وبعد أن يركب الراكب السيارة ويقطع به جزءا من الرحلة ، يطلب الراكب منه الوقوف قرب حانة بيع خمور ليشتري منها ، كما أن بعض الركاب يطلبون منه إيصالهم إلى أماكن مثل الملاهي الليلية ،فهل يجوز له أن يعمل في هذه الوظيفة أو يقبل بمثل هذه المشاوير ؟
فأجاب حفظه الله :
لا ، لا يجوز أن يقف عند بائع الخمر ليشتري للراكب ولا يجوز أن يأخذ أحدا إلى ملاهي محرمة ، لقول الله تعالى : " وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان " . والله أعلم .

فضيلة الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


زوجته تطالبه بتلفزيون للتسلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 3619: زوجته تطالبه بتلفزيون للتسلية
السؤال:

أقسمت بالله ألا أدخل التلفاز بيتي وليس عندي رغبة له وأنا متزوج ولكن زوجتي صغيرة السن تجلس في المنزل بينما أنا في العمل وليس لديها ما يشغلها وليس عندنا أبناء وليست عندها رغبة لأن تقضي وقتها في تعلم الدين والقرآن وأصبحت متوترة للغاية بسبب فراغها فماذا أفعل؟ وأنا أخشى الشيطان أن يتسلل إليها.

الجواب:

الحمد لله

سبحان الله ، كيف وصل الأمر بالمرأة المسلمة إلى حال لا تدري فيه كيف تقتل الوقت وتُهدره وتقضي على النعمة التي أتاحها الله لها لتملأها بعبادته وطاعته وذكره كما نبّه على ذلك بقوله : ( وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا) سورة الفرقان /62 وقال النبي صلى الله عليه وسلم : اغتنم خمسا قبل خمس : حياتك قبل موتك وصحتك قبل مرضك وفراغك قبل شغلك وشبابك قبل هرمك وغناك قبل فقرك . رواه الحاكم وهو في صحيح الجامع 1077

إن من المؤسف أن لا يجد المسلم شيئا يعمله غير ارتكاب المعصية بالنّظر في برامج التلفاز التي تعجّ بمشاهد الكفر والعري والغناء وإن النّاظر في هذه المأساة ليجد حقّا انطباق كلام النبي صلى الله عليه وسلم في الحديث الصحيح عندما قال : " نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنْ النَّاسِ الصِّحَّةُ وَالْفَرَاغُ . " رواه البخاري 5933

فلا بدّ من وعظ هذه المرأة برفق وتذكيرها بلطف وأن يُبيّن لها لماذا خُلقت في هذه الحياة ، وفيما يلي بعض الاقتراحات المفيدة المتضمنّة للجدّ والترفيه بالمباحات .

1- العبادات من الأذكار والأوراد والصلوات وتلاوة القرآن والصيام والتفكّر في آيات الله وآلائه .

2- تبني قضية من قضايا المسلمات في البلد الذي تعيش فيه كالمساهمة في تدريس البنات المسلمات ودعم المجلات الإسلامية بالمقالات والإحصائيات والمعلومات المفيدة فيما يتعلّق بالمسلمين في الغرب وكذا المساهمة في مشاريع خيرية لرعاية أيتام وأرامل ومطلقات وعجائز المسلمين والمشاركة في لجنة العيدين لإقامة اجتماعات وأفراح للبنات المسلمات بفقراتها المناسبة .

3- الرفقة الصالحة بإجتماعاتها والجيرة الطيبة بزياراتها .

4- القراءة في الكتب الإسلامية خاصة والقصص المفيدة عامة .

5- الانخراط في مجال الدعوة والأنشطة النسائية ورياض الأطفال في المراكز الإسلامية .

6- سماع الأشرطة والمحاضرات وتلخيصها وتوزيع الملخّص على من يستفيد منه .

7- أعمال فنية وأطباق خيرية ثم بيعها لصالح المركز الإسلامي .

8- اتخاذ الكمبيوتر والبرامج المفيدة وهو حقل واسع وبحر كبير يأخذ وقتا طويلا ويُمكن استثماره في عمل كثير من الأشياء الطيبة والمفيدة بالإضافة للتسلية بالألعاب المباحة .

9- الغزل والنسج والتفصيل والخياطة .

10- الزراعة .

11- الرياضة البيتية .

وفي جميع الحالات يجب عليك أن تقاوم الضغوط المؤدية إلى إيقاعك في وضع نافذة للشرّ في بيتك ، ونسأل الله أن يعجّل لزوجتك بمولود صالح تملأ أوقاتها بتربيته ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل مص الإبهام يبطل الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 3624: هل مص الإبهام يبطل الصيام
السؤال:

السؤال : عندي مشكلة وهي أني ما زلت أمص إبهامي منذ أن كنت طفلة وتزداد هذه العادة بكثرة في أوقات المرض ، وانا في شك هل هذا حرام أم لا ؟ وهل هذا يبطل صيامي ؟ وقد قالت لي صديقة أن أي شيء يدخل للجسم يبطل الصيام.
الرجاء إجابة سؤالي في أسرع وقت ممكن لأن رمضان سيبدأ قريباً وهذا الأمر يشعرني بالخجل ولا أستطيع أن أتحدث عنه مع أي شخص حتى زوجي .

الجواب:
الجواب:
الحمد لله
عليك بمجاهدة نفسك في ترك هذه العادة ونزع أصبعكِ من فيكِ كلما انتبهتِ لنفسكِ ، وما حصل منك في حال النسيان فلا يضرّ صيامكِ ، قال عليه الصلاة والسلام : " إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيْهِ . " رواه ابن ماجة 2033 وهو في صحيح الجامع 1731 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


جريمة الزنا تؤرّق ليلها وهي حزينة من أجل الولد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 3625: جريمة الزنا تؤرّق ليلها وهي حزينة من أجل الولد
السؤال:

السؤال : كنت فتاة على الموضة حتى قابلت زوجي وأرشدني إلى الإسلام والحمد لله . وقعت في الزنا ولم يكن يخطر ببالي أبدا أنه بذلك السوء وهذا ما جعلني اقضي ليالي بدون نوم ( كنت اقضي بعضها بالدعاء)
اشعر أن الله لن يغفر لي بسبب كثرة ذنوبي .
حملت من زوجي ونحن مازلنا في فترة الخطوبة ، عمر الطفل الآن 7 سنوات انه ولد زنى
فهل سيُغفر لي على الإطلاق .

الجواب:
الجواب:
الحمد لله
أولا : من تاب تاب الله عليه .
ثانيا : إذا حصل الحمل والولادة قبل العقد الشّرعي فالولد يُنسب للأم الزانية وليس للزاني . وهذا الولد له حقوق شرعية ولا بدّ من إحسان تربيته .
ثالثا : إياك أن تيأسي من رحمة الله أو تقولي لن يغفر الله لي فإنه لا ييأس من رحمة الله إلا القوم الكافرون ومن يقنط من رحمة ربه إلا الضالون . وما دمت قد تبت فعليك برجاء رحمة الله ومغفرته.
رابعا : ستجدين الجواب المفصّل عن التوبة من الزنا وكل ما يريحك بإذن الله في كتاب " أريد أن أتوب ولكن .. " وهو منشور في ركن الكتب من هذا الموقع .
خامسا : علاج ما مضى بالتوبة ، وعليك من الآن فصاعدا بالإكثار من فعل الحسنات لأنّ الحسنات يُذهبن السيئات ويرفعن الدرجات ، ونسأل الله أن يغفر ذنبك وأن يثبتكِ على دينه ونرجو لك مستقبلا حافلا بالطاعات ، وصلى الله على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مشاهدة التلفاز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 3633: حكم مشاهدة التلفاز
السؤال:

السؤال : هل مشاهدة التلفزيون مباح في الإسلام ؟ وإذا كان مباح فهل هناك شروط لذلك ؟

الجواب:
الجواب :
الحمد لله
إن مشاهدة الأفلام لا تخلو من المحاذير الشرعية الكثيرة ، تتجلى بتكشف العورات وسماع الموسيقى ونشر المعتقدات الفاسدة والدعوة إلى مشابهة الكفار ولقد أمرنا الله بغض الأبصار قال تعالى { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن } النور : 31 ولما كان غض البصر أصلا لحفظ الفرج بدأ بذكره وقد جعل الله سبحانه العين مرآة القلب فإذا غض العبد بصره غض القلب شهوته وإرادته وإذا أطلق بصره أطلق القلب شهوته وفي صحيح مسلم 1218 أن الفضل بن عباس رضي الله عنهما كان رديف رسول الله صلى الله عليه وسلم يوم النحر من مزدلفة إلى منى فمرت ظعن يجرين فطفق ينظر إليهن فحول رسول الله صلى الله عليه وسلم رأسه إلى الشق الآخر " وهذا منع وإنكار بالفعل فلو كان النظر جائزاً لأقره عليه .
وفي صحيح البخاري 6343 عنه صلى الله عليه وسلم أنه قال " إن الله عز وجل كتب على ابن آدم حظه من الزنى أدرك ذلك لا محالة فالعين تزني وزناها النظر واللسان يزني وزناها النطق والرجل تزني وزناها الخطى واليد تزني وزناها البطش والقلب يهوى ويتمنى والفرج يصدق ذلك أو يكذبه "
فبدأ بزنى العين لأنه الأصل زنى اليد والرجل والقلب والفرج ونبه بزنى اللسان بالكلام على زنى الفم بالقيل وجعل الفرج مصدقاً لذلك إن حقق الفعل أو مكذباً له إن لم يحققه .
وهذا الحديث من أبين الأشياء على أن العين تعصي بالنظر وأن ذلك زناها ففيه رد على من أباح النظر مطلقاً .
وثبت عنه صلى الله عليه وسلم أنه قال " يا علي لا تتبع النظرة فإن لك الأولى وليست لك الثانية "
" والنظرة تفعل في القلب ما يفعل السهم في الرمية فإن لم تقتله جرحته وهي بمنزلة الشرارة من النار في الحشيش اليابس فإن لم تحرقه كله أحرقت بعضه " ورحم الله من قال :
كل الحوادث مبدأها من النظر ومعظم النار من مستصغر الشرر
كم نظرة فتكت في قلب صاحبها فتك السهام بلا قوس ولا وتر
والمرء ما دام ذا عين يقلبها في أعين الغير موقوف على الخطر
يسر مقلته ما ضر مهجته لا مرحبا بسرور عاد بالضرر.
لذا قال الشيخ ابن باز رحمه الله في الفتاوى3/227 في مثل هذه :
وأما التلفاز فهو آلة خطيرة وأضرارها عظيمة كالسينما أو أشد وقد علمنا من الرسائل المؤلفة في شأنه ومن كلام العارفين به في بلاد العربية وغيرها ما يدل على خطورته وكثرة أضراره بالعقيدة والأخلاق وأحوال المجتمع ذلك لما ثبت فيه من تمثيل الأخلاق السافلة والمرائي الفاتنة والصور الخليعة وشبه العارية والخطب الهدّامة والمقالات الكفرية والترغيب في مشابهة الكفار في أخلاقهم وأزيائهم وتعظيم كبرائهم وزعمائهم والزهد في أخلاق المسلمين وأزيائهم والاحتقار لعلماء المسلمين وأبطال الإسلام وتمثيلهم بالصور المنفّرة والمقتضية لاحتقارهم والإعراض عن سيرتهم وبيان طرق المكر والاحتيال والسلب والنهب والسرقة وحياكة المؤامرات والعدوان على الناس .
لا شك أن ما كان بهذه المثابة وترتبت عليه هذه المفاسد يجب منعه والحذر منه وسد الأبواب المفضية إليه فإذا أنكره الإخوان المتطوعون وحذروا منه فلا لوم عليهم في ذلك لأن ذلك من النصح لله ولعبادة .
ومن ظن أن هذه الآلة تسلم من هذه الشرور ولا يبث فيها إلا الصالح العام إذا روقبت فقد أبعد النجعة وغلط غلطاً كبيراً لأن الرقيب يغفل ولأن الغالب على الناس اليوم هو التقليد للخارج والتأسي بما يفعل فيه ولأنه قل أن توجد رقابة تؤدي ما أسند إليها ولا سيما في هذا العصر الذي مال فيه أكثر الناس إلى اللهو والباطل وإلى ما يصد عن الهدى ، والواقع شاهد بذلك .
نسأل الله أن يحفظنا من كل سوء إنه جواد كريم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


العمل في برامج يستفيد منها الكفار عسكرياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 3659: العمل في برامج يستفيد منها الكفار عسكرياً
السؤال:

السؤال : قرأت الكثير من الأسئلة التي أجبت عليها ووصلت إلى قناعة بأرائك في المسائل المعقدة مثل الأمور التي تواجه الأمة في هذا الوقت فأسال الله أن يبسط رحمته عليك كما انك تساعد المسلمين بعلمك آمين
وسؤالي هو : هل يجوز للمسلم أن يسافر إلى بلاد الكفار لكي يتعلم العلوم الدنيوية ؟
وهل يجوز لنا أن نساعد الكفار في إنتاج برامج قد تستعمل في أغراض عسكرية مع انهم في حالة سلم معنا ؟ وهل المال الذي نحصل عليه مقابل هذا العمل حرام أم حلال ؟
أرجو أن تجيب على سؤالي فأنا طالب مشتت جدا هل ما اعمله صواب أم خطأ
تحدثت مع بعض أصدقائي عن هذا فقالوا انه حلال لأننا لا نهتم بما سيعملونه في البرامج التي نعدها ، نحن فقط نعمل واجبنا ونقبض عليه أجرا لم نكن نحلم فيه في أي بلد إسلامي

الجواب:
الجواب :
إن كانت علوماً دنيوية نافعة للمسلمين ولا يتهيأ تعليمها في بلاد المسلمين فلا بأس بالذهاب إلى ديار الكفار مع شرط أن يكون متديناً متعلماً حتى يسلم من الشهوات والشبهات .

ولا يجوز لنا أن نساعد أعداء الله في برامج قد يحصل منها الضرر والأذى على المسلمين ومزيد التسلط من الكافرين ، قال تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) سواء هذا الضرر في المستقبل كما هو الحال في وقت السِّلم ، أو في العاجل كما يقع من الكفار الحربيين ، وأبواب الرزق الحلال متعددة وكثيرة ، ومن ترك شيئاً لله عوضه الله خيراً منه .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


لماذا يمنع الرجال من لبس الحرير الطبيعي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 3662: لماذا يمنع الرجال من لبس الحرير الطبيعي ؟
السؤال:

أريد أن أعرف لماذا الرجال ممنوعون من لبس الحرير مع أنهم سيلبسونه في الجنة ؟.

الجواب:

الحمد لله

أولا :

ينبغي أن يُعلم أن الله عز وجل حكيم في أمره ونهيه جل وعلا فلا يأمر إلا بما فيه مصلحة ولا ينهى إلا عما فيه مفسدة وهذه الحكم من الأوامر والنواهي قد تظهر لخلقه وقد لا تظهر وإن كان له جل وعلا حكمة في نفس الأمر ، فإذا علم هذا فلا يصح تعليق العمل على العلم بالحكمة من الأمر والنهي بل ينبغي المبادرة إلى تنفيذ الأمر الشرعي سواء ظهرت الحكمة أم لم تظهر فإن ظهرت فالحمد لله ، وإن لم تظهر فإن المسلم لا يمنعه جهله بالحكمة من العمل بالحكم الشرعي والمبادرة إلى تطبيقه وهذه حقيقة التسليم لأمر الله جل وعلا ، والإسلام هو الاستسلام لله تعالى والانقياد له بالطاعة ، والإنسان إذا علّق العمل على ما يظهر له من الأمور التي قد تُقنعه وقد لا تُقنعه صار متبعا في الحقيقة لعقله وهواه لا لربه ومولاه .

ولا يعني ما سبق الحطّ من تلمّس حكمة التشريع وماذا وراء الأحكام من السباب أو تحريم النظر في ذلك ولكن المراد عدم التعليق والربط بين العمل بالحكم الشرعي وبين ظهور الحكمة منه .

ثانيا :

ليس هناك تلازم بين المحرمات في الدنيا وإباحتها في الآخرة فلا يصح أن تقاس الآخرة على الدنيا فلكلّ من الدّارين أحكام مختلفة ، ولا يصحّ أن يقال بإباحة الشيء في الدنيا قياسا على إباحته في الجنة أو في الآخرة وإلا وقعنا في إباحة ما هو معلوم من الدين بالضرورة أنه حرام كشرب الخمر والإمساك بأكثر من أربع زوجات في العصمة والغناء وغير ذلك من المحرمات وبناء على ذلك فالإستشكال الوارد في السّؤال على حرمة الحرير في الدنيا مع إباحته في الجنة هو استشكال مدفوع .

ثالثا :

لقد تكلم العلماء حكمة تحريم الحرير في الدنيا على الرجال ومن ذلك ما ذكره العلامة ابن القيم في زاد المعاد في كلام رائع ، قال رحمه الله تعالى : ( ومثبتو التعليل والحِكَم وهم الأكثرون منهم من يجيب عن هذا بأن الشريعة حرّمته لتصبر النفوس عنه ، وتتركه لله ، فتُثاب على ذلك .

ومنهم من يجيب عنه بأنه خُلق في الأصل للنساء ، كالحلية بالذهب ، فحرّم على الرجال لما فيه من مفسدة تشبه الرجال للنساء ، ومنهم من قال : حُرّم لما يورثه من الفخر والخيلاء والعجب . ومنهم من قال : حُرّم لما يورثه بملامسته للبدن من الأنوثة والتخنث ، وضد الشهامة والرجولة فإن لبسه يكسب القلب صفة من صفات الإناث والرخاوة ما لا يخفى ، حتى لو كان من أشهم الناس وأكثرهم فحولية ورجولية ، فلا بد أن يُنقصه لبس الحرير منها ، وإن لم يُذهبها ، ومن غلظت طباعه وكثفت عن فهم هذا ، فلْيسلّم للشارع الحكيم ) زاد المعاد 4/80 .

والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تاب وعليه دين لتسديد ثمن أشرطة أغاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 3674: تاب وعليه دين لتسديد ثمن أشرطة أغاني
السؤال:

السؤال :
الحمد لله الذي هداني لأتوب من سماع الأغاني ، مشكلتي أنني أخذت مجموعة من أشرطة الأغاني من إحدى الشركات ولم أدفع لهم بعد والشركة تطالبني بالتسديد الآن ولا أستطيع إرجاع الأشرطة ، وأعلم أنه يحرم علي أن أبيع هذه الأشرطة لأحصل على المال .
فهل يجوز لي في مثل هذه الحالة أن أبيع هذه الأشرطة لشخص كافر وأحصل على المال الكافي لتسديد ثمنها فقط ؟
إذا كان الجواب لا فماذا أفعل ؟

الجواب:
الجواب:
الحمد لله
عرضنا السؤال على الشيخ محمد العثيمين حفظه الله فأجاب بما يلي :
بسم الله الرحمن الرحيم و الحمد لله رب العالمين و صلى الله على نبينا محمد و على آله و صحبه أجمعين ، الذي يلزمك الآن أن تمحو الأغاني التي على الأشرطة و ترد الأشرطة أو ترد قيمة الأشرطة غير مسجل عليها لأن الأشرطة لها قيمة و المحرم هو الأغاني فقط ، فلها طريقان إما أن تمحوها و ترد إليهم الأشرطة ، و إما أن تمحوها و ترد قيمة الأشرطة خالية من الأغاني فتدفعها لهم .. انتهى
وبما أنك لا تستطيع إعادة الأشرطة فسدّد لهم فقط قيمتها فارغة وإذا لم يمكنك محو الأغاني فأتلفها ولا تبعها على كافر والأغاني مسجّلة عليها .. والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اقترض بالربا قبل أن يُسلم فكيف يسددّه بعد الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 3685: اقترض بالربا قبل أن يُسلم فكيف يسددّه بعد الإسلام
السؤال:

السؤال : إذا أخذ شخص قرضا بربا وكان ذلك قبل إسلامه فهل يجب عليه بعد إسلامه أن يسدده مع الربا ؟

الجواب:
الجواب:
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :
ثبت عن النبي صلى الله عليه وآله وسلم أنه خطب الناس يوم عرفة وقال : " ربا الجاهلية موضوع " ، مع أنه في الجاهلية وقبل ثبوت حكم الربا ، فإذا تمكن أن لا يعطي الربا فليفعل ولكن لا يربح مرتين ، بل يأخذ ولي الأمر من هذا الذي التزم بالربا يأخذ منه ما التزم به فيتصدق به أو يجعله في بيت المال .
سؤال :
قلتَ - حفظك الله-
لا يربح مرتين ، ما هما المرتان ؟
الجواب :
الأول : انتفاعه بالمال الذي أخذه من البنك مثلا .
الثاني : الزيادة إذا قلنا لا تعطيها للأول معناه أنه ربحها .. لا يدفعها للمرابي ، مثلا لو استقرض مليون بزيادة مائة ألف ، هل نقول ادفع المليون ، والمائة ألف لك ؟ لا ، نقول ادفع المليون ولا تدفع المائة ألف للمرابي لكن لا تربح فيكون المائة ألف لك .. تُجعل في بيت المال أو يتصدق بها . والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم ترك بعض المستحبّات تأليفا لقلوب مدعوين من المبتدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 3690: حكم ترك بعض المستحبّات تأليفا لقلوب مدعوين من المبتدعة
السؤال:

السؤال :
أنا مسافر لأتزوج إن شاء الله والمكان الذي سوف أسافر إليه فيه الكثير من الجهلة وأهل البدع فهل لي أن اعمل بعض التعديلات لأفعالي وأقوالي حتى أتجنب الفتنة ولكي أركز اكثر على الأمور الأصلية؟
ومثالا على ذلك الناس الذين لا يفهمون التوحيد فأنا أفضل التحدث عن التوحيد بدلا من أن أدافع عن نفسي لماذا ارفع يدي أو لماذا أحرك اصبعي أو شيء آخر من السنة.
أرجو الإيضاح جزاك الله خيرا ؟

الجواب:
الجواب:
 الحمد لله
 أولا : إذا كنت تعمل سننا ثابتة عن النبي صلى الله عليه وسلم فإنّه لا يصلح أن يٌقال أريد إجراء تعديلات عليها لأنها مستقيمة معتدلّة بذاتها ، ولكن المقصود من سؤالك فيما يظهر أنك تريد عدم إظهارها أمام بعض الناس مراعاة لمصالح معيّنة أو درءا لمفاسد معيّنة .
 ثانيا : لا يخفى أن الاشتغال بتقرير توحيد الله تعالى وأمور العقيدة الأساسية وتعليم ذلك في مثل الأوساط التي ذكرتها هو آكد الأمور وأهمها ، فإن التوحيد هو مفتاح دعوة الرسل عليهم السلام وأول واجب على المكلّف وهو شرط في قبول الأعمال .. وإن ظهر لك أو غلب على ظنك أن التزامك ببعض المستحبات كتحريك الإصبع مثلاً ، قد يؤول إلى لَبسٍ أو فتنة أو شغب عليك وتشويه لسمعتك بحيث ينفّر الناس عنك ولا يسمعون لك أو يًشغل المخاطبين عما هو آكد فلا حرج في تركها مراعاة للحال ، والله يعلم نيتك وأنك لم تتركها تهاونا وإنما تركتها لمصلحة الدّين فأنت مأجور إن شاء الله . وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا يموت أناس من الجوع مع أنّ الرزق مكتوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 3699: لماذا يموت أناس من الجوع مع أنّ الرزق مكتوب
السؤال:

إذا كان الله قد كتب الرزق لكل إنسان فلماذا يموت الناس من الجوع ؟.

الجواب:
الحمد لله
فإن الله هو الرزاق وهو خير الرازقين وما من دابة إلا على الله رزقها ، وإنّ رزق الله لا يجره حرص حريص ولا يرده كراهية كاره ، ومن حكمة الله تعالى أن فارق بين العباد في أرزاقهم كما فارق بينهم في خلقهم وأخلاقهم فهو تعالى يبسط الرزق لمن يشاء ويقدر أن يوسع الرزق على قوم ويضيقه على آخرين فهو تعالى متكفل بأرزاق العباد على ما سبق به علم الله وكتابه وقد علم سبحانه وتعالى وكتب أن من العباد من يبسط له في رزقه ومنهم من يضيق عليه ولله في ذلك حكم بالغة لا تحيط به العقول ، ومن حكمته تعالى في البسط والتضييق ابتلاء العباد بالنعم والمصائب كما قال تعالى : ( ونبلوكم بالشر والخير فتنة ) ، وقال تعالى : ( فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربي أكرمن - وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن ) الفجر ثم قال تعالى : ( كلا ) أي ليس الأمر كما يظن هذا الإنسان بل تنعيمه تعالى وتضييقه على من شاء ليس إلاّ ابتلاء لا إكراماً ولا إهانة ، ، وبهذا الإبتلاء يتبين الشاكر والصابر من ضدهما والله بكل شيء عليم . أهـ

كتب إليناهذه الإجابة فضيلة شيخنا الشيخ عبد الرحمن البراك. (www.islam-qa.com)


مشكلة نسيان القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 3704: مشكلة نسيان القرآن
السؤال:

السؤال :
عندما كنت صغيراً كنت أذهب لمدرسة داخلية وأحفظ القرآن ، تركت مدرسة التحفيظ بعد أن حفظت 4 أجزاء وذلك لاني لم أستطع التوفيق بين مدرسة التحفيظ والمدرسة العادية في نفس الوقت ، كان عمري وقتها 12-13 عاما ولم أكن قد بلغت حينها.
فهل آثم الآن بعد 20 عاما وقد نسيت الأجزاء الأربعة التي حفظتها ؟
الناس قالوا لي أنه ذنب عظيم ويجب علي أن أراجعها مرة أخرى ، وأنا حائر فأرجو المساعدة.

الجواب:

الجواب :
الحمد لله

لا شك أن النسيان فطري في الإنسان ، وما سميّ الإنسان إلا لنسْيه ، وهو يختلف عادة من شخص لآخر فيقلّ ويكثر بحسب ما فاوت الله بين العباد في قوّة الذاكرة .

والقرآن الكريم يتفلّت من الصدور إذا لم يبادر المسلم إلى المراجعة الدائمة والتعاهد المستمر لما يحفظه منه .

ولعل في ذلك حكماً منها الابتلاء والامتحان لقلوب العباد لكي يتميز الفرق بين القلب المتعلق بالقرآن المواظب على تلاوته والقلب الذي تعلّق به وقت الحفظ ثم فترت همته وانصرف عنه حتى نسيه .

ولعلّ من الحِكَم أيضا تقوية دافع المسلم إلى الإكثار من تلاوة القرآن الكريم لينال الآجر العظيم بكل حرف يتلوه ولو أنه حفظ فلم ينس لما احتاج إلى كثرة التلاوة فيفوت عليه أجر المراجعة والتعاهد ، فخشية النسيان تدفعك إلى الحرص على التلاوة ليزيد أجرك عند ربك ، ولك بكل حرف تتلوه حسنة ، والحسنة بعشر أمثالها .

ولقد حث الرسول صلى الله عليه وسلم على تعاهد القرآن الكريم خشية النسيان وحذر من التهاون في ذلك كما جاء في أحاديث عديدة ، منها .

1- ما رواه البخاري عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّمَا مَثَلُ صَاحِبِ الْقُرْآنِ كَمَثَلِ صَاحِبِ الْإِبِلِ الْمُعَقَّلَةِ إِنْ عَاهَدَ عَلَيْهَا أَمْسَكَهَا وَإِنْ أَطْلَقَهَا ذَهَبَتْ . البخاري 5031

والمعروف أن الإبل إذا ذهبت وتفلتت من صاحبها لا يقدر على الإمساك بها إلا بعد تعب ومشقة فكذلك صاحب القرآن إن لم يتعاهد حفظه بالتكرار والمراجعة انفلت منه واحتاج إلى مشقة كبيرة لاسترجاعه .

· قال الحافظ ابن حجر في الفتح (9/79) في شرحه لهذا الحديث : ما دام التعاهد موجوداً فالحفظ موجود ، كما أن البعير ما دام مشدوداً بالعقال فهو محفوظ ، وخصّ الإبل الذكر لأنها أشد الحيوان الإنسي نفوراً ، وفي تحصيلها بعد استكمان نفورها صعوبة .

2- وروى مسلم في صحيحه رقم (790و791) عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال تعاهدوا هذا القرآن فوالذي نفس محمد بيده لهو أشد تفلتاً من الإبل في عُقُلها

3- وروى البخاري رحمه الله عَنْ عَبْدِ اللَّهِ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِئْسَ مَا لأَحَدِهِمْ أَنْ يَقُولَ نَسِيتُ آيَةَ كَيْتَ وَكَيْتَ بَلْ نُسِّيَ وَاسْتَذْكِرُوا الْقُرْآنَ فَإِنَّهُ أَشَدُّ تَفَصِّيًا مِنْ صُدُورِ الرِّجَالِ مِنْ النَّعَمِ . صحيح البخاري 5032

قال الحافظ في الفتح (9/81) : قال ابن بطال هذا حديث يوافق الآيتين : قوله تعالى { إنا سنلقي عليك قولاً ثقيلاً } وقوله تعالى { ولقد يسرنا القرآن للذكر }.

فمن أقبل عليه بالمحافظة والتعاهد يسّرّ له ، ومن أعرض عنه تفلّت منه .

وفي هذا حض على دوام مراجعة الحفظ وتكرار التلاوة خشية النسيان وقد ضرب الرسول صلى الله عليه وسلم هذا المثل لأنه أقرب في توضيح المقصود ، كما أكد ذلك بالقسم ( فو الذي نفس محمد بيده ) تأكيداً على أهمية تعاهد القرآن ومراجعة الحفظ .

3ـ وأما ما روي عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم عرضت علي ذنوب أمتي فلم أر ذنباً أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها.

فهو حديث ضعيف ضعفه البخاري والترمذي وانظر تخريج مشكاة المصابيح للألباني رقم (720)

قال الإمام ابن المنادى رحمه الله في متشابه القرآن (ص 52) :

مازال السلف يرهبون نسيان القرآن بعد الحفظ لما في ذلك من النقص .

وقال السيوطي في الإتقان (1/106) :

ونسيانه كبيرة صرح به النووي في الروضة وغيرهما لحديث عُرضت علي ذنوب أمتي ..

ومن أعظم ما يٌعين على تذكّر القرآن وتثبيت حفظه : القيام به في الصلاة وتلاوته فيها وخصوصا قيام الليل وكان السّلف يتلونه في النهار ويقومون به في الليل .

فإذا كنت أيها الأخ السائل مجتهدا في مراجعة القرآن ومتعاهدا له فليس عليك إثم ولو حصل لك نسيان بعضه وإنما الذمّ واللوم على من فرّط وضيّع وأهمل وترك المراجعة والتعاهد نسأل الله المغفرة .

اللهم اجعل القرآن العظيم ربيع قلوبنا ونور صدورنا وجلاء أحزاننا وذهاب همومنا ، اللهم علمنا منه ما جهلنا وذكّرنا منه ما نُسّينا إنك أنت السميع العليم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تركت الصيام خوفاً على رضيعها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 3711: تركت الصيام خوفاً على رضيعها
السؤال:

السؤال :
امرأة وضعت في رمضان ولم تقض بعد رمضان لخوفها على رضيعها ثم حملت وأنجبت في رمضان القادم هل يجوز لها أن توزع نقوداً بدل الصوم ؟ .

الجواب:

الجواب :
الحمد لله

الواجب على هذه المرأة أن تصوم بدل الأيام التي أفطرتها ولو بعد رمضان الثاني لأنها إنما تركت القضاء بين الأول والثاني للعذر ولا أدري هل يشق عليها أن تقضي زمن الشتاء يوماً بعد يوم وإن كانت ترضع فإن الله يقويها على أن تقضي رمضان الثاني فإن لم يحصل لها فلا حرج عليها أن تؤخره إلى رمضان الثاني .

فتاوى الشيخ ابن عثيمين (www.islam-qa.com)


بيع المحرم والمشكوك في تحريمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 3746: بيع المحرم والمشكوك في تحريمه
السؤال:

السؤال :
أنا اعرف أن بيع الأشياء المحرمة لا يجوز ، فإذا كان لدي دكان وأبيع فيه أنواع الشوربة ومعجون الأسنان …الخ وبعض هذه الأشياء تحوي في مكوناتها على أشياء محرمة أو فيها شك ، فهل بيعي لها يعتبر معصية ؟ وشكرا

الجواب:
الجواب:
الحمد لله
لا يجوز بيعها لأن الله تعالى إذا حرم شيئاً حرم ثمنه ، كما روى ابن عباس رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ اللَّهُ الْيَهُودَ حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا وَإِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا حَرَّمَ أَكْلَ شَيْءٍ حَرَّمَ ثَمَنَهُ . " رواه الإمام أحمد 2546 ، أما المشكوك فيه فالأولى تركه إبراءً للذمة ، كما قال النبي صلى الله عليه وسلم : " عَنْ النُّعْمَانِ بْنِ بَشِيرٍ قَالَ سَمِعْتُهُ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : إِنَّ الْحَلالَ بَيِّنٌ وَإِنَّ الْحَرَامَ بَيِّنٌ وَبَيْنَهُمَا مُشْتَبِهَاتٌ لا يَعْلَمُهُنَّ كَثِيرٌ مِنْ النَّاسِ فَمَنْ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ .. رواه مسلم 2996 . والله الموفق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نبذة عن تاريخ المسجد الحرام في مكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 3748: نبذة عن تاريخ المسجد الحرام في مكة
السؤال:

السؤال :
مطلوب مني بحث عن تاريخ المسجد الحرام ، أرجو مساعدتي في ذلك .

الجواب:
الجواب:
 الحمد لله
يقع المسجد الحرام في مكة وهي مدينة في جزيرة العرب ترتفع عن سطح البحر بنحو 330متراً ويرجع تاريخ عمارتها إلى عهد إبراهيم الخليل وابنه إسماعيل عليهما السلام ، وفيها ولد نبي الإسلام محمد صلى الله عليه وسلم وفيها مهبط الوحي أول ما نزل ، ومنها شع نور الإسلام وبها المسجد الحرام وهو أول مسجد وضع للناس في الأرض لقوله تعالى : { إن أول بيت وضع للناس للذي ببكة مباركاً وهدى للعالمين } (آل عمران : 96) وثبت في صحيح مسلم عن أبي ذر قال : سألت رسول الله صلى الله عليه وسلم عن أول مسجد وضع في الأرض قال : المسجد الحرام قلت : ثم أي قال : المسجد الأقصى قلت : كم بينهما قال : أربعون عاماً . وتقع الكعبة - وهي قبلة المسلمين في مشارق الأرض ومغاربها - وسط المسجد الحرام تقريباً ويبلغ ارتفاعها خمسة عشر متراً وهي على شكل حجرة كبيرة مربعة البناء على وجه التقريب وقد بناها إبراهيم الخليل عليه السلام بأمر من الله تعالى : قال عز وجل : ( وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) سورة الحج ، ومعنى بوأنا : أي أرشده إليه وسلّمه له وأذن له في بنائه : تفسير ابن كثير ، وقال تعالى : { وإذا يرفع إبراهيم القواعد من البيت وإسماعيل } البقرة :127 .
 وعن وهب بن منبه قال : .. بناها إبراهيم عليه السلام ثم العمالقة ثم جرهم ثم قصي بن كلاب وأما بنيان قريش له فمشهور .. وجعلوا يبنونها بحجارة الوادي تحملها قريش على رقابها فرفعوها في السماء عشرين ذراعاً .. ، وكان بين بنيان الكعبة وبين ما أنزل عليه خمس سنين وبين مخرجه وبنائها خمس عشرة سنة ذكره عبد الرزاق عن معمر عن عبد الله بن عثمان عن أبي الطفيل وذكر عن معمر عن الزهري : حتى إذا بنوها وبلغوا موضع الركن اختصمت قريش في الركن أي القبائل تريد رفعه ؟ حتى شجر بينهم فقالوا تعالوا نحكّم أول من يطلع علينا من هذه السكة فاصطلحوا على ذلك فطلع عليهم رسول الله صلى الله عليه وسلم وهو غلام عليه وشاح نمرة فحكّموه فأمر بالركن فوضع في ثوب ثم أمر سيد كل قبيلة فأعطاه ناحية من الثوب ثم ارتقى هو فرفعوا إليه الركن ، فكان هو يضعه صلى الله عليه وسلم . تاريخ مكة للأزرقي (1/161-164)
 وروى مسلم (2374) عَنْ عَائِشَةَ قَالَتْ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْجَدْرِ أَمِنْ الْبَيْتِ هُوَ قَالَ نَعَمْ قُلْتُ فَلِمَ لَمْ يُدْخِلُوهُ فِي الْبَيْتِ قَالَ إِنَّ قَوْمَكِ قَصَّرَتْ بِهِمْ النَّفَقَةُ قُلْتُ فَمَا شَأْنُ بَابِهِ مُرْتَفِعًا قَالَ فَعَلَ ذَلِكِ قَوْمُكِ لِيُدْخِلُوا مَنْ شَاءُوا وَيَمْنَعُوا مَنْ شَاءُوا وَلَوْلا أَنَّ قَوْمَكِ حَدِيثٌ عَهْدُهُمْ فِي الْجَاهِلِيَّةِ فَأَخَافُ أَنْ تُنْكِرَ قُلُوبُهُمْ لَنَظَرْتُ أَنْ أُدْخِلَ الْجَدْرَ فِي الْبَيْتِ وَأَنْ أُلْزِقَ بَابَهُ بِالأَرْضِ .
 وقد تعرضت الكعبة قبل الإسلام ( في عام ولادة النبي صلى الله عليه وسلم ) للغزو من قبل أبرهة الحبشي وذلك عندما بنى القُليس وهي الكنيسة التي أراد أن يصرف إليها حج العرب فخرج بجيش ومعهم الفيل فلما وصلوا إلى مكة أرسل الله عليهم طيراً أبابيل مع كل طائر منها ثلاثة أحجار يحملها ، حجر في منقاره وحجرين في رجليه أمثال الحمص والعدس لا تصيب منهم أحداً إلا هلك ففني الجيش وهلكوا بأمر الله عزّ وجلّ .
 وقد ذكر الله تعالى هذه الحادثة في كتابه فقال عزّ وجلّ : { ألم تر كيف فعل ربك بأصحاب الفيل ، ألم يجعل كيدهم في تضليل وأرسل عليهم طيراً أبابيل ترميهم بحجارة من سجيل فجعلهم كعصف مأكول } انظر السيرة النبوية لابن هشام (1/44-58) .
 ولم يكن هناك سور يحيط بمسجد الكعبة حتى صارت الحاجة تدعو إلى ذلك ، قال ياقوت الحموي في "معجم البلدان"(5/146) . ما يحيط بالكعبة كان أول من بناه عمر بن الخطاب رضي الله عنه ولم يكن له في زمن النبي صلى الله عليه وسلم وأبي بكر جدار يحيط به وذاك أن الناس ضيّقوا على الكعبة وألصقوا دورهم بها فقال عمر : إن الكعبة بيت الله ولا بد للبيت من فناء وإنكم دخلتم عليها ولم تدخل عليكم ، فاشترى تلك الدور وهدمها وزادها فيه وهدم على قوم من جيران المسجد أبوا أن يبيعوا ووضع لهم الأثمان حتى أخذوها بعد ، واتخذ للمسجد جداراً دون القامة فكانت المصابيح توضع عليه ، ثم كان عثمان فاشترى دوراً أُخَر وأغلى في ثمنها .. ويقال إن عثمان أول من اتخذ الأروقة حين وَسّع المسجد .. فلما كان ابن الزبير زاد في إتقانه لا في سعته وجعل فيه عَمَداً من الرخام وزاد في أبوابه وحسنها فلما كان عبد الملك بن مروان زاد في ارتفاع حائط المسجد وحمل إليه السواري من مصر في البحر إلى جدة واحتملت من جدة على العجل إلى مكة وأمر الحجّاج بن يوسف فكساها ولما ولي الوليد بن عبد الملك زاد في حليتها وصرف في ميزابها وسقفها .. فلما ولي المنصور وابنه المهدي زاد أيضاً في إتقان المسجد وتحسين هيئته . وهكذا
 وفي المسجد من الآثار الدينية مقام إبراهيم وهو الحَجَر الذي كان يقف عليه إبراهيم الخليل عليه السلام أثناء بناء الكعبة . وكذلك بئر زمزم وهي نبع من الماء أخرجه الله تعالى لهاجر وولدها إسماعيل عليه السلام لما عطش ، ولا يُنسى أيضا الحجر الأسود والركن اليماني وهما ياقوتتان من يواقيت الجنة . كما روى الترمذي وأحمد عن عَبْد اللَّهِ بْن عَمْرٍو قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : إِنَّ الرُّكْنَ وَالْمَقَامَ يَاقُوتَتَانِ مِنْ يَاقُوتِ الْجَنَّةِ طَمَسَ اللَّهُ نُورَهُمَا وَلَوْ لَمْ يَطْمِسْ نُورَهُمَا لأَضَاءَتَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ " سنن الترمذي 804
 ويجاور المسجد الحرام جبلي الصفا والمروة ، ومن خصائص المسجد الحرام أنّه المسجد الوحيد الذي يُحجّ إليه في الأرض ، قال الله تعالى : ( إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْرًا فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158) سورة البقرة ، ومن خصائصه أنَ الله جعله آمنا والصلاة فيه بمائة ألف صلاة ، قال الله تعالى : ( وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ (125) سورة البقرة ، وقال تعالى : ( فِيهِ ءايَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ ءامِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ (97) سورة آل عمران . انظر "أخبار مكة" للأزرقي وأخبار مكة للفاكهي . والله الموفق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأسباب المعينة على قيام الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 3749: الأسباب المعينة على قيام الليل
السؤال:

ما هي الأمور التي تساعد على قيام الليل ( التهجد ) .

الجواب:

الحمد لله
الأسباب المعينة على قيام الليل كثيرة منها :

1- الإخلاص لله تعالى : كما أمر الله تعالى بإخلاص العمل له دون ما سواه : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين ) ، فكلما قوي إخلاص العبد كان أكثر توفيقاً إلى الطاعات والقربات ، وفي حديث أبي بن كعب رضي الله عنه أن النبي صلى الله عليه وسلم قال : " بشر هذه الأمة بالسناء والدين والرفعة والنصر والتمكين في الأرض ، فمن عمل منهم عمل الآخرة للدنيا لم يكن له في الآخرة من نصيب " رواه أحمد صحيح الجامع 2825 . قال مطرف بن عبدالله بن الشخير : صلاح العمل بصلاح القلب ، وصلاح القلب بصلاح النية . قال ابن القيم رحمه الله : وعلى قدر نية العبد وهمته ومراده ورغبته يكون توفيقه سبحانه وإعانته ، فالمعونة من الله تنزل على العباد على قدر هممهم ونياتهم ورغبتهم ورهبتهم ، والخذلان ينزل عليهم على حسب ذلك . ولذا حرص السلف الكرام أشد الحرص على إخفاء الطاعات كقيام الليل ؛ سأل رجل تميم بن أوس الداري رضي الله عنه فقال له : كيف صلاتك بالليل ؟ فغضب غضباً شديداً ثم قال : والله لركعة أصليها في جوف الليل في السر أحب إلي من أن أصلي الليل كله ، ثم أقصه على الناس . وكان أيوب السختياني يقوم الليل كله ، فإذا قرب الفجر رجع فاضطجع في فراشه ، فإذا طلع الصبح رفع صوته كأنه قد قام تلك الساعة .

2- أن يستشعر مريد قيام الليل أن الله تعالى يدعوه للقيام : فإذا استشعر العبد أن مولاه يدعوه لذلك وهو الغني عن طاعة الناس جميعاً كان ذلك أدعى للاستجابة ، قال تعالى : ( يا أيها المزمل قم الليل إلا قليلاً نصفه أو انقص منه قليلا أو زد عليه ورتل القرآن ترتيلاً ) ، قال سعد بن هشام بن عامر لعائشة رضي الله عنها : أنبئيني عن قيام رسول الله صلى الله عليه وسلم فقالت : ألست تقرأ ( يا أيها المزمل ) قلت : بلى ، فقالت : إن الله عز وجل افترض قيام الليل في أول هذه السورة فقام النبي صلى الله عليه وسلم وأصحابه حولاً ، وأمسك الله خاتمتها اثني عشر شهراً في السماء حتى أنزل الله في آخر هذه السورة التخفيف ، فصار قيام الليل تطوعاً بعد فريضة . رواه مسلم .

2- معرفة فضل قيام الليل : فمن عرف فضل هذه العبادة حرص على مناجاة الله تعالى ، والوقوف بين يديه في ذلك الوقت ، ومما جاء في فضل هذه العبادة ما ثبت من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " أفضل الصلاة بعد الصلاة المكتوبة الصلاة في جوف الليل ، وأفضل الصيام بعد شهر رمضان صيام شهر الله المحرم " رواه مسلم . وعن عبدالله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال : " أحب الصلاة إلى الله صلاة داود ، وأحب الصيام إلى الله صيام داود ، كان ينام نصف الليل ، ويقوم ثلثه ، وينام سدسه ، ويصوم يوماً ويفطر يوماً " متفق عليه . وعن عمرو بن عبسة أن النبي صلى الله عليه وسلم قال : " أقرب ما يكون الرب من العبد في جوف الليل الآخر ، فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن " رواه الترمذي والنسائي . وفي حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : " عجب ربنا من رجلين : رجل ثار عن وطائه ولحافه من بين أهله وحبه إلى صلاته فيقول الله جل وعلا : أيا ملائكتي انظر إلى عبدي ثار من فراشه ووطائه من بين حبه وأهله إلى صلاته رغبة فيما عندي ، وشفقة مما عندي " رواه أحمد وهو حسن ، صحيح الترغيب 258 . وقيام الليل يطرد الغفلة عن القلب كما جاء في حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : من قام بعشر آيات لم يكتب من الغافلين ، ومن قام بمائة آية كتب من القانتين ، ومن قام بألف آية كتب من المقنطرين " رواه أبوداود وابن حبان وهو حسن ، صحيح الترغيب 635 . قال يحى بن معاذ : دواء القلب خمسة أشياء : قراءة القرآن بالتفكر ، وخلاء البطن ، وقيام الليل ، والتضرع عند السحر ، ومجالسة الصالحين .

4-النظر في حال السلف والصالحين في قيام الليل ومدى لزومهم له : فقد كان السلف يتلذذون بقيام الليل ، ويفرحون به أشد الفرح ، قال عبد الله بن وهب : كل ملذوذ إنما له لذة واحدة ، إلا العبادة ، فإن لها ثلاث لذات : إذا كنت فيها ، وإذا تذكّرتها ، وإذا أعطيت ثوابها . وقال محمد بن المنكدر : ما بقي من لذات الدنيا إلا ثلاث : قيام الليل ، ولقاء الإخوان ، والصلاة في جماعة . وقال ثابت البناني : ما شيء أجده في قلبي ألذّ عندي من قيام الليل وقال يزيد الرقاشي : بطول التهجد تقر عيون العابدين ، وبطول الظمأ تفرح قلوبهم عند لقاء الله . قال مخلد بن حسين : ما انتبهت من الليل إلا أصبت إبراهيم بن أدهم يذكر الله ويصلي ، فأَغتمُّ لذلك ، ثم أتعزى بهذه الآية ( ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم ) . وقال أبو عاصم النبيل : كان أبو حنيفة يسمى الوتد لكثرة صلاته . وعن القاسم بن معين قال : قام أبو حنيفة ليلة بهذه الآية ( بل الساعة موعدهم والساعة أدهى وأمر) يرددها ويبكي ، ويتضرع حتى طلع الصبح . وقال إبراهيم بن شماس : كنت أرى أحمد بن حنبل يُحيي الليل وهو غلام . وقال أبو بكر المروذي : كنت مع الإمام أحمد نحواً من أربعة أشهر بالعسكر ولا يدع قيام الليل وقرآن النهار ، فما علمت بختمة ختمها ، وكان يسرّ ذلك . وكان الإمام البخاري : يقوم فيتهجد من الليل عند السحر فيقرأ ما بين النصف إلى الثلث من القرآن ، فيختم عند السحر في كل ثلاث ليال . وقال العلامة ابن عبد الهادي يصف قيام شيخ الإسلام ابن تيمية : وكان في ليله منفرداً عن الناس كلهم خالياً بربه ، ضارعاً مواظباً على تلاوة القرآن ، مكرراً لأنواع التعبدات الليلية والنهارية ، وكان إذا دخل في الصلاة ترتعد فرائصه وأعضاؤه حتى يميل يمنة ويسرة . وقال ابن رجب في شيخه الإمام ابن القيم : وكان ذا عبادة وتهجد وطول صلاة إلى الغاية القصوى ، ولم أشاهد مثله في عبادته وعلمه بالقرآن والحديث وحقائق الإيمان . وقال الحافظ ابن حجر يصف شيخه الحافظ العراقي : وقد لازمته ، فلم أره ترك قيام الليل بل صار له كالمألوف .

3- النوم على الجانب الأيمن : وقد كان النبي صلى الله عليه وسلم يرشد أمته إلى النوم على الجانب الأيمن ، كما جاء في حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا أوى أحدكم إلى فراشه فليفضه بداخلة إزاره ، فإنه لا يدري ما خلّفه عليه ، ثم ليضطجع على شقه الأيمن ، ثم ليقل باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين " متفق عليه . وعن البراء بن عازب رضي الله عنهما أن النبي صلى الله عليه وسلم قال : إذا أتيت مضجعك فتوضأ وضوءك للصلاة ، ثم اضطجع على شقك الأيمن " متفق عليه ، وعن حفصة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم إذا أخذ مضجعه جعل يده اليمنى تحت خده الأيمن " رواه الطبراني ، صحيح الجامع 4523 . قال الإمام ابن القيم رحمه الله : وفي اضطجاعه صلى الله عليه وسلم على شقه الأيمن سر ، وهو أن القلب معلّق في الجانب الأيسر ، فإذا نام على شقه الأيسر استثقل نوماً ، لأنه يكون في دعة واستراحة فيثقل نومه ، فإذا نام على شقه الأيمن فإنه يقلق ولا يستغرق في النوم لقلق القلب وطلبه مستقره وميله إليه .

4- النوم على طهارة : تقدم حديث البراء بن عازب رضي الله عنه وفيه أن النبي صلى الله عليه وسلم قال : " إذا أتيت مضجعك فتوضأ وضوءك للصلاة " متفق عليه ، وعن معاذ بن جبل رضي الله عنه أن النبي صلى الله عليه وسلم قال : " ما من مسلم يبيت على ذكر طاهراً فيتعارّ من الليل ، فيسأل الله خيراً من أمر الدنيا والآخرة إلا أعطاه إياه " رواه أبو داود وأحمد ، صحيح الجامع 5754 . وجاء من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : " طهّروا هذه الأجساد طهركم الله ، فإنه ليس عبد يبيت طاهراً إلا بات معه في شعاره ملك ، لا يتقلب ساعة من الليل إلا قال : اللهم اغفر لعبدك ، فإنه بات طاهراً " رواه الطبراني ، قال المنذري : إسناد جيد ، صحيح الجامع 3831 .

6- التبكير بالنوم : النوم بعد العشاء مبكراً وصية نبوية ، وخصلة حميدة ، وعادة صحية ومما جاء في فضله حديث أبي برزة الأسلمي رضي الله عنه أن النبي صلى الله عليه وسلم كان يستحب أن يؤخر العشاء ، وكان يكره النوم قبلها والحديث بعدها " رواه البخاري ، نقل الحافظ ابن حجر عن القاضي عياض في قوله : "وكان يكره النوم قبلها " قال : لأنه قد يؤدي إلى إخراجها عن وقتها مطلقاً ، أو عن الوقت المختار ، والسمر بعدها قد يؤدي إلى النوم قبل الصبح ، أو عن وقتها المختار ، أو عن قيام الليل . وقال ابن رافع : كان عمر بن الخطاب رضي الله عنه ينِشّ الناس بدِرّته بعد العتمة ويقول : قوموا لعل الله يرزقكم صلاة . ومما يتعلق بالنوم : اختيار الفراش المناسب ، وذلك بعدم المبالغة في حشو الفراش ، وتليينه وتنعيمه لأن ذلك من أسباب كثرة النوم والغفلة ، ومجلبة للكسل والدّعة ، وثبت من حديث عائشة رضي الله عنها قالت : كانت وسادة النبي صلى الله عليه وسلم التي ينام عليها بالليل من أدم حشوها ليف . رواه أبوداود وأحمد ، صحيح الجامع 4714 . وعن ابن عباس رضي الله عنهما أن عمر بن الخطاب دخل على رسول الله صلى الله عليه وسلم وهو على حصير قد أثر في جنبه الشريف فقال عمر : يا نبي الله لو اتخذت فراشاً أوْثر من هذا ؟ فقال صلى الله عليه وسلم : ما لي وللدنيا ، ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف ، فاستظل تحت شجرة ساعة من نهار ، ثم راح وتركها . رواه أحمد والحاكم ، صحيح الجامع 5545. وكان علي بن بكار رحمه الله تفرش له جاريته فراشه ، فيلمسه بيده ثم يقول : والله إنك لطيب ، والله إنك لبارد ، والله لا علوتك ليلتي ، ثم يقوم يصلي إلى الفجر . ومن ذلك عدم الإفراط في النوم والاستغراق فيه ، قال إبراهيم ابن أدهم : إذا كنت بالليل نائماً ، وبالنهار هائماً ، وفي المعاصي دائماً ، فكيف تُرضي من هو بأمورك قائماً .

7- المحافظة على الأذكار الشرعية قبل النوم : فإن هذه الأذكار حصن حصين يقي بإذن الله من الشيطان ، ويعين على القيام ، ومن هذه الأذكار ، ما ثبت من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا أوى أحدكم إلى فراشه ، فلينفضه بداخلة إزاره ، فإنه لا يدري ما خلّفه عليه ، ثم ليضطجع على شقّه الأيمن ، ثم ليقل : باسمك ربي وضعت جنبي ، وبك أرفعه ، إن أمسكت نفسي فارحمها ، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين " متفق عليه . وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ، ثم نفث فيهما يقرأ (قل هو الله أحد) و (قل أعوذ برب الفلق) و (قل أعوذ برب الناس) ثم يمسح بهما ما استطاع من جسده ، يبدأ بهما على رأسه ووجهه وما أقبل من جسده ، يفعل ذلك ثلاث مرات " متفق عليه .وعن أبي مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : " من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه " متفق عليه . وعن أنس بن مالك رضي الله أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه قال : " الحمد لله الذي أطعمنا وسقانا ، وكفانا فكم ممن لا كافي له ولا مؤوي له " رواه مسلم . وفي حديث أبي هريرة رضي الله عنه وقصة الشيطان معه قال له : إذا أويت إلى فراشك فاقرأ آية الكرسي (الله لا إله إلا هو الحي القيوم ) حتى تختمها ، فإنه لن يزال عليك من الله حافظ ، ولا يقربك شيطان حتى تصبح ، فذكر ذلك أبو هريرة للنبي صلى الله عليه وسلم فقال له : صدقك وهو كذوب " متفق عليه . وعن علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال لابنته فاطمة رضي الله عنها لما جاءت إليه تطلب منه خادماً ، فقال لها ولعلي : ألا أدلكما على خير لكما من خادم ،إذا أويتما إلى فراشكما ، فسبّحا ثلاثاً وثلاثين ، واحمدا ثلاثاً وثلاثين ، وكبرا أربعاً وثلاثين ، فإنه خير لكما من خادم " متفق عليه . وعن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال : " اقرأ ( قل يا أيها الكافرون) عند منامك ، فإنها براءة من الشرك " رواه البيهقي ، صحيح الجامع 1172 . وعن حفصة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا أخذ مضجعه جعل يده اليمنى تحت خده الأيمن وقال : رب قني عذابك يوم تبعث عبادك " رواه أبو داود ، صحيح الجامع 4532 . وعن البراء بن عازب رضي الله عنهما أن النبي صلى الله عليه وسلم قال : " إذا أتيت إلى مضجعك فتوضأ وضوءك للصلاة ، ثم اضطجع على شقك الأيمن ، ثم قل : اللهم أسلمت نفسي إليك ، ووجهت وجهي إليك ، وفوضت أمري إليك ، وألجأت ظهري إليك ، رغبة ورهبة إليك ، لا ملجأ ولا منجا منك إلا إليك ، آمنت بكتابك الذي أنزلت ، وبنبيك الذي أرسلت ، فإن متّ متّ على الفطرة ، واجعلهن آخر ما تقول " متفق عليه . وينبغي كذلك أن يحافظ المسلم على الأذكار الشرعية عند الاستيقاظ ، ومنها : ما ثبت من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : "إذا استيقظ أحدكم فليقل : الحمد لله الذي رد علي روحي ، وعافاني في جسدي ، وأذن لي بذكره " رواه الترمذي والنسائي ، صحيح الجامع 326 . وعن عبادة بن الصامت رضي الله عنه أن النبي صلى الله عليه وسلم قال : من تعارّ من الليل فقال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، الحمد لله سبحان الله ، ولا إله إلا الله ، والله أكبر ، ولا حول ولا قوة إلا بالله ، ثم قال : اللهم اغفر لي ، أو دعا استجيب له ، فإن توضأ ثم صلى قُبلت صلاته " رواه البخاري . قال الإمام ابن بطال : وعد الله على لسان نبيه صلى الله عليه وسلم أن من استيقظ من نومه لَهِجاً بتوحيد ربه ، والإذعان له بالملك ، والاعتراف بنعمه بحمده عليها ، وينزهه عما لا يليق به بتسبيحه والخضوع له بالتكبير ، والتسليم له بالعجز عن القدرة إلا بعونه ، أنه إذا دعاه أجابه ، وإذا صلى قبلت صلاته ، فينبغي لمن بلغه هذا الحديث أن يغتنم العمل به ، ويخلص نيته لربه سبحانه وتعالى . وعن البراء بن عازب رضي الله عنهما قال : كان النبي صلى الله عليه وسلم إذا استيقظ من نومه قال : " الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور " رواه مسلم . وفي حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا استيقظ من الليل يمسح النوم عن وجهه بيده ، ثم ينظر إلى السماء ويقرأ العشر آيات الخواتم من سورة آل عمران : ( إن في خلق السماوات والأرض …) الآيات . رواه مسلم ، قال الإمام النووي : فيه استحباب مسح أثر النوم عن الوجه ، واستحباب قراءة هذه الآيات عند القيام من النوم .

5- الحرص على نومة القيلولة بالنهار : وهي إما قبل الظهر أو بعده ، فعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال : " قيلوا فإن الشياطين لا تقيل " رواه الطبراني ، الصحيحة 2647 ، قال إسحاق بن عبدالله : القائلة من عمل أهل الخير ، وهي مجمة للفؤاد مَقْواة على قيام الليل . ومرّ الحسن البصري بقوم في السوق في وسط النهار فرأى صخبهم وضجيجهم فقال : أما يقيل هؤلاء ، فقيل له : لا فقال : إني لأرى ليلهم ليل سوء .

6- اجتناب كثرة الأكل والشرب : فإن الإكثار منهما من العوائق العظيمة التي تصرف المرء عن قيام الليل ، وتحول بينه وبينه كما جاء في حديث المقدام بن معد يكرب رضي الله عنه أن النبي صلى الله عليه وسلم قال : " ما ملأ آدمي وعاءاً شراً من بطنه ، حسْب ابن آدم لقيمات يقمن صلبه ، فإن كان لا محالة فثلث لطعامه ، وثلث لشرابه ، وثلث لنفسه " رواه الترمذي وابن ماجه ، صحيح الجامع 5674 . وعن أبي جحيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال لرجل تجشأ في مجلسه : أقصر من جشائك ، فإن أكثر الناس شبعاً في الدنيا أكثرهم جوعاً يوم القيامة " رواه الحاكم ، صحيح الجامع 1190 . قال سفيان الثوري : عليكم بقلة الأكل ، تملكوا قيام الليل . ورأى معقل بن حبيب قوماً يأكلون كثيراً فقال : ما نرى أصحابنا يريدون أن يصلوا الليلة . وقال وهب بن منبه : ليس من بني آدم أحب إلى شيطانه من الأكول النوام .

7- مجاهدة النفس على القيام : وهذا من أعظم الوسائل المعينة على قيام الليل لأن النفس البشرية بطبيعتها أمارة بالسوء تميل إلى كل شر ومنكر فمن أطاعها فيما تدعو إليه قادته إلى الهلاك والعطب ، وقد أمرنا الله تعالى بالمجاهدة فقال : ( وجاهدوا في الله حق جهاده) وقال سبحانه : ( والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين ) وقال تعالى : ( تتجافى جنوبهم عن المضاجع يدعون ربهم خوفاً وطمعاً ) وعن فضالة بن عبيد رضي الله عنه أن النبي صلى الله عليه وسلم قال : " المجاهد من جاهد نفسه في الله " رواه الترمذي وابن حبان ، الصحيحة 549 . وفي حديث عقبة بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال : " الرجل من أمتي يقوم من الليل يعالج نفسه إلى الطهور وعليه عُقَد ، فإذا وضأ يديه انحلت عقدة ، وإذا وضأ وجهه انحلت عقدة ، وإذا مسح رأسه انحلت عقدة ، وإذا وضأ رجليه انحلت عقدة ، فيقول الله عز وجل للذين من وراء الحجاب : انظروا إلى عبدي هذا يعالج نفسه ، ويسألني ، ما سألني عبدي فهو له " رواه أحمد وابن حبان ، صحيح الترغيب 627 . قال محمد بن المنكدر : كابدت نفسي أربعين عاماً حتى استقامت لي . وقال ثابت البناني : كابدت نفسي على قيام الليل عشرين سنة وتلذذت به عشرين سنة . وقال عمر بن عبد العزيز : أفضل الأعمال ما أكرهت عليه النفوس . وقال عبد الله بن المبارك : إن الصالحين فيما مضى كانت تواتيهم أنفسهم على الخير ، وإن أنفسنا لا تكاد تواتينا إلا على كره فينبغي لنا أن نكرهها . وقال قتادة : يا ابن آدم : إن كنت لا تريد أن تأتي الخير إلا بنشاط ، فإن نفسك إلى السآمة وإلى الفترة وإلى الملل أميل ، ولكن المؤمن هو المتحامل .

8- اجتناب الذنوب والمعاصي : فإذا أراد المسلم أن يكون مما ينال شرف مناجاة الله تعالى ، والأنس بذكره في ظلم الليل ، فليحذر الذنوب ، فإنه لا يُوفّق لقيام الليل من تلطخ بأدران المعاصي ، قال رجل لإبراهيم بن أدهم : إني لا أقدر على قيام الليل فصف لي دواء ؟ فقال : لا تعصه بالنهار ، وهو يُقيمك بين يديه في الليل ، فإن وقوفك بين يديه في الليل من أعظم الشرف ، والعاصي لا يستحق ذلك الشرف . وقال رجل للحسن البصري : يا أبا سعيد : إني أبِيت معافى ، وأحب قيام الليل ، وأعِدّ طهوري ، فما بالي لا أقوم ؟ فقال الحسن : ذنوبك قيدتْك . وقال رحمه الله : إن العبد ليذنب الذنب فيحرم به قيام الليل ، وصيام النهار . وقال الفضيل بن عياض : إذا لم تقدر على قيام الليل ، وصيام النهار ، فأعلم أنك محروم مكبّل ، كبلتك خطيئتك .

9- محاسبة النفس وتوبيخها على ترك القيام : فمحاسبة النفس من شعار الصالحين ، وسمات الصادقين قال تعالى : ( يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله إن الله خبير بما تعملون ) . قال الإمام ابن القيم : فإذا كان العبد مسئولاً ومحاسباً على كل شيء حتى على سمعه وبصره وقلبه كما قال تعالى : ( إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولاً ) فهو حقيق أن يحاسب نفسه قبل أن يناقش الحساب .

وقيام الليل عبادة تصل القلب بالله تعالى ، وتجعله قادراً على التغلب على مغريات الحياة الفانية ، وعلى مجاهدة النفس في وقت هدأت فيه الأصوات ، ونامت العيون وتقلب النّوام على الفرش . ولذا كان قيام الليل من مقاييس العزيمة الصادقة ، وسمات النفوس الكبيرة ، وقد مدحهم الله وميزهم عن غيرهم بقوله تعالى : ( أمّن هو قانت آناء الليل ساجداً وقائماً يحذر الآخرة ويرجوا رحمة ربه قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب ) .

وقيام الليل سنة مؤكدة حث النبي صلى الله عليه وسلم على أدائها بقوله : " عليكم بقيام الليل فإنه دأب الصالحين قبلكم ، ومقربة إلى ربكم ، ومكفرة للسيئات ، ومنهاة عن الإثم مطردة للداء عن الجسد " رواه الترمذي وأحمد .

وفي الحديث عن النبي صلى الله عليه وسلم أنه قال : " أفضل الصلاة بعد المكتوبة قيام الليل " ، وقد حافظ النبي صلى الله عليه وسلم على قيام الليل ، ولم يتركه سفراً ولا حضراً ، وقام صلى الله عليه وسلم وهو سيد ولد آدم المغفور له ما تقدم من ذنبه وما تأخر حتى تفطّرت قدماه ، فقيل له في ذلك فقال : " أفلا أكون عبداً شكوراً " متفق عليه .

وهكذا كان حال السلف الكرام عليه رحمة الله تعالى ؛ قال أبو الدرداء رضي الله عنه : صلوا ركعتين في ظلم الليل لظلمة القبور . وقال أحمد بن حرب : عجبت لمن يعلم أن الجنة تزيّن فوقه ، والنار تضرم تحته ، كيف نام بينهما . وكان عمر بن ذر إذا نظر إلى الليل قد أقبل قال : جاء الليل ، وللّيل مهابة ، والله أحق أن يهاب ، ولذا قال الفضيل بن عياض : أدركت أقواماً يستحيون من الله في سواد الليل من طول الهجعة إنما هو على الجنب فإذا تحرك قال : ليس هذا لكِ ، قومي خذي حظك من الآخرة . وقال الحسن : ما نعلم عملاً أشد من مكابدة الليل ، ونفقة المال ، فقيل له : ما بال المتهجدين من أحسن الناس وجوهاً ؟ قال : لأنهم خلو بالرحمن فألبسهم نوراً من نوره .

وكان نساء السلف يجتهدن في قيام الليل مشمرات للطاعة ، فأين نساء هذه الأيام عن تلك الأعمال العظام . قال عروة بن الزبير أتيت عائشة رضي الله عنها يوماً لأسلم عليها فوجدتها تصلي وتقرأ قوله تعالى : ( فمن الله علينا ووقانا عذاب السموم ) ترددها وتبكي ، فانتظرتها فلما مللت من الانتظار ذهبت إلى السوق لحاجتي ثم رجعت إلى عائشة فإذا هي على حالتها الأولى تردد هذه الآية في صلاتها وتبكي . وفي حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال : قال لي جبريل : راجع حفصة فإنها صوامة قوامة . رواه الحاكم ، صحيح الجامع 4227 . وقامت معاذة العدوية من التابعيات الصالحات ليلة زفافها هي وزوجها صلة بن أشيم يصليان إلى الفجر ، ولما قتل زوجها وابنها في أرض الجهاد ، كانت تحيي الليل كله صلاة وعبادة وتضرعاً ، وتنام بالنهار ، وكانت إذا نعست في صلاتها بالليل قالت لنفسها : يا نفس النوم أمامك . وكانت حبيبة العدوية إذا صلت العشاء ، قامت على سطح دارها وقد شدت عليها درعها وخمارها ، ثم تقول : إلهي ، غارت النجوم ، ونامت العيون ، وغلقت الملوك أبوابها ، وبابك مفتوح ، وخلا كل حبيب بحبيبه ، وهذا مقامي بين يديك ، ثم تقبل على صلاتها ومناجاتها لربها إلى السحر ، فإذا جاء السحر قالت : اللهم هذا الليل قد أدبر ، وهذا النهار قد أسفر ، فليت شعري هل قبلت مني ليلتي فأهني ، أم رددتها علي فأعزي . وقامت عمرة زوج حبيب العجمي ذات ليلة تصلي من الليل ، وزوجها نائم ، فلما دنا السحر ، ولم يزل زوجها نائماً ، أيقظته وقالت له : قم يا سيدي ، فقد ذهب الليل ، وجاء النهار ، وبين يديك طريق بعيد وزاد قليل ، وقوافل الصالحين قد سارت قدامنا ، ونحن قد بقينا .

نسأل الله أن يعيننا على ذكره وشكره وحسن عبادته ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تكبير المجتمعين في المسجد إذا سمعوا خبرا سارا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 3751: تكبير المجتمعين في المسجد إذا سمعوا خبرا سارا
السؤال:

السؤال :
هل هي من البدعة رفع الصوت بالتكبير والتسبيح في كل مرة نسمع بها خبرا مفرحا في المسجد لتكون المباركة جماعية ؟

الجواب:
الجواب :
الحمد لله
كان النبي صلى الله عليه وسلم إذا رأى شيئا يعجبه قال : " الله أكبر اللهم لا عيش إلا عيش الآخرة " رواه أحمد . فيجوز حينئذ أن يكبر المرء إذا رأى ما يفرحه ويعجبه ويرفع صوته بذلك من غير مبالغة ، أما التكبير الجماعي بحيث يبدءون وينتهون جميعا فغير مشروع لعدم ورود ما يدل على ذلك ، لكن إذا كبر شخص وكبر آخر وكبر آخر فتوافقوا من غير اتفاق سابق فهذا غير منهي عنه . وكذلك يُمكن أن يسجدوا للشكر إذا كان أمرا هاما ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


توتّر في بيت بسبب خلافات فقهية بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 3755: توتّر في بيت بسبب خلافات فقهية بين الزوجين
السؤال:

السؤال :
زوجي يتبع المذهب الشافعي بتعصب ، وعندما افضل أن اختار الفتوى التي اعتقد بأنها تستند إلى الدليل الأقوى بغض النظر عن المذهب ، زوجي يقول انه ليس لي الحق أن افعل ذلك حيث أنني لست بعالمة ، فهل هذا صحيح ؟
أرجو أن تجيب على سؤالي لأنه حصل الكثير من التوتر في بيتي بسبب ذلك

الجواب:
الجواب:
الحمد لله
إذا تيسرالجواب عن هذا يحتاج إلى التعريف بثلاثة جوانب :
1- التنبيه إلى أهمية البعد عن التعصب للمذاهب أياً كانت فقهية أو فكرية أو غيرها ، وتعويد النفس على الانقياد للكتاب والسنة والاهتداء بهديهما .
2- أن هناك ما يسمى بالميل في الأخذ بقول من أقوال الفقهاء ، وهو لا يكون ترجيحاً بقدر ما يكون تشهيّاً وتتبعاً للرخص أو للأقوال التي توافق غرضاً للإنسان ، وقد يكون للإنسان فيها نوع تأويل وأحياناً دوافع يحسبها دوافع صحيحة ، ولا يتبين له خطؤها إلا بعد فترة ، ولهذا فإن اختيار قول أو ترجيحه يجب أن يكون إما بعد دراسة للمسألة ونظر فاحص في أدلتها وتتبع للحجج والبراهين التي استدل بها كل فريق ، ويكون ذلك من طالب علم متمكن ، أو يكون باتباع عالم مشهور بالعلم والدين والورع والتقوى تطمئن النفس لإخلاصه وسعة علمه .
3- إن المحافظة على هدوء بيت الزوجية من الخلاف أولى من الاختلاف حول تقديم رأي على رأي أو مذهب على مذهب ما دام أن المسألة من المسائل التي يكون الخلاف فيها سائغاً وللأقوال المتعارضة احتمال ، مع الحرص على تنبيه الزوج بتلطف وهدوء على أهمية الاعتماد على الأدلة وأنه ليس رأي عالم أو مذهب من المذاهب هو الصواب دائماً ، وأقوال الأئمة في طلب ترك آرائهم إذا عارضت الدليل مشهورة كقول الشافعي : إذا عارض قولي حديث رسول الله صلى الله عليه وسلم فاضربوا بقولي عرض الحائط .
فإذا لم تكوني أنت وزوجك من طلبة العلم الشّرعي المتمكنين فلا بدّ لكما من الرجوع إلى أحد العلماء والأخذ عنه ويمكنكما أن تتفقا على عالم ترجعان إليه وإن اختار شخصا بحسب اجتهاده واخترت شخصا آخر فلا بأس بذلك فيقلّد كلّ منكما عالمه فيما يخصّه من الأمور وما يكون من سلطة الزوج ومسئوليته ينفذ فيه قول العالم الذي يقلّده الزوج ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شكوى من زوجة عن معاشرة زوجها في الفراش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 3758: شكوى من زوجة عن معاشرة زوجها في الفراش
السؤال:

السؤال :
سؤالي محرج جدا ولكني لا أستطيع أن اسأل أحدا عن هذا :
زوجي كريم تقي لا أتهمه بشيء إلا أنّه لا يُعطيني حقّي في الفراش فهل يجوز لي طلب الطّلاق منه أم أكون من الذين لا يشمون رائحة الجنة .

الجواب:
الجواب:
الحمد لله
إذا كان الزوج قائما بواجباته الشرعية تجاه زوجته فلا يجوز لها طلب الطلاق لأنّ النبي صلى الله عليه وسلم قال : " أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة " رواه الإمام أحمد 21874 وابن ماجة 2055 ، ومعنى قوله : " في غير ما بأس " : أي الشدّة المُلْجِئة إلى الطلاق . ( شرح السندي على ابن ماجة ) .
وأمّا الإتيان في الفراش فإن كان طلب الزوجة له فوق العادة فلا يجوز لها ذلك ( وكلمة العادة ترجع إلى العرف كمرة في الأسبوع أو كل عشرة أيام وما أشبه ذلك وهذه قضية تختلف فيها القُدرات ) . وللمزيد يُراجع سؤال : 1078
وأمّا إن كان بالزوج عيب يمنع الوطء أو مرض يعيقه عنه جاز لزوجته طلب الطّلاق ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يشتغل بالدعوة ويحس بالنفاق وضعف الإيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > صفات الداعية >
سؤال رقم 3759: يشتغل بالدعوة ويحس بالنفاق وضعف الإيمان
السؤال:

السؤال : أنا أعيش في الغرب وقد ولدت لأسرة مسلمة ، ومنذ بداية سن المراهقة وأنا نشيط في الحقل الإسلامي حتى في زمن طفولتي وأنا اعتقد بالإسلام واستغرب كيف ينام البعض ولم يصلوا.
لما تقدم بي السن الآن تغيرت كليا ، فقد تلاشى إيماني بالله وبالإسلام وقد أصبحت منافقا إلى أسوء الحدود ، ابتعد عن النساء ولكن ليس عن الصور العارية أحاول أن اقلع عن ذلك وهذا ممكن أن يكون سبب سقوطي ولكني اكتشفت انه متأخر جدا حيث أن هذا الآن واحد من ضمن الأسباب وليس الأصل لان الأصل هو اعتقادي بالله وبالإسلام .
بعض الأحيان اشعر بأنني مجنون ولدي تفكير خاطئ عن الله ، ومن أين أتيت ، والإسلام والصحيح والخطأ ، وكأنني في حرب بين الإيمان وعدم الإيمان وخصوصا وقت الصلاة.
لم اترك الصلاة وباقي العبادات ولكنها فعلا لم تعد تنفعني أو تؤثر بي ، فإذا لقيتني تحسب أنني ملتزم بالدين من المظهر والحديث وذهابي للمسجد وصيامي ولكن فعلا أنا منافق حقيقي ولا يعلم به أحد ، ولا أستطيع الاستمرار على ذلك.
قرأت كتابك "أسباب ضعف الإيمان" ويظهر أن الكتاب قد كُتب لي خصيصا ومع هذا فأنا أريد جوابا خاصا لمشكلتي.

الجواب:
الجواب:
 الحمد لله
 1- لتعلم يا أخي أن عصمة أمر العبد دينه وإيمانه ولا يضره ما فاته من الدنيا إذا حفظ الله تعالى له دينه ، والله عز وجل هو مالك الملك ومقلب القلوب ، وهو وحده الذي يثبت القلوب ويربط عليها ، ولذلك أنصحك يا أخي أن تلجأ إلى الله عز وجل فإنه رب رحيم ودود لطيف بعباده ومتى ما صدقت اللجوء إليه وتضرعت بين يديه وسألته أن يحفظ لك إيمانك وأن يعيذك شر وساوس النفس والشيطان فإنه تعالى قريب مجيب يجيب دعوة الداعي إذا دعاه ، فلا تنسى هذا الباب العظيم ففيه الفرج والمخرج مما أنت فيه إن شاء الله تعالى ، كما أذكرك بفضل قراءة القرآن وكثرة الأذكار في الصباح والمساء فإن لذلك أثر في طمأنينة القلب .
 2- اجتنب يا أخي الأسباب التي تبعدك عن الله عز وجل وتقربك من الشيطان ووساوسه ، ومن ذلك ما ذكر في سؤالك من رؤيتك للصور العارية وغيرها ، لأن المعصية إذا أصر عليها صاحبها فإنها تتراكم على القلب حتى يظلم ولا تؤثر فيه المواعظ بعد ذلك ، فبادر إلى التوبة من هذه المعصية وغيرها وحقق شروط التوبة بكاملها . كما ننصحك باجتناب جلساء السوء ومجالس الشبهات والشهوات وابحث عن أهل الخير ومجالسهم لأن المرء على دين خليله .
 3- يبدو من خلال سؤالك أنك تعاني من مشكلة نفسية معينة إما مالية أو اجتماعية أو غيرها مما كان له الأثر في تلك الوساوس التي تعاني منها ، فإن كان هذا صحيحاً فأنصحك أن تبادر إلى علاج هذه المشكلة فقد تكون باباً لحل ما تعاني منه ، ونحن نساعدك قدر استطاعتنا إن شاء الله .
 4- قد يكون ما تشعر به ضرباً من الاكتئاب والقلق لسبب أو آخر ، وأنت تعلم أن الله عز وجل ما أنزل داء إلا وأنزل له دواء ، ومعلوم أن هناك عقاقير نافعة بإذن الله تعالى لعلاج مثل هذه الأمراض فالتمسها عند أطباء النفس .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إمامة المرأة للرجل إذا كانت أحفظ منه للقرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 3760: إمامة المرأة للرجل إذا كانت أحفظ منه للقرآن
السؤال:

السؤال :
إذا كانت الزوجة تحفظ من القرآن أكثر من الزوج فمن يؤم في الصلاة ؟ الذي يحفظ أكثر ؟ أم الرجل ؟

الجواب:
الجواب:
الحمد لله
قال ابن حزم رحمه الله في كتابه المحلى بالآثار : 317 - مَسْأَلَةٌ : .. وَلا يَجُوزُ أَنْ تَؤُمَّ الْمَرْأَةُ الرَّجُلَ وَلا الرِّجَالَ , وَهَذَا مَا لا خِلافَ فِيهِ , وَأَيْضًا فَإِنَّ النَّصَّ قَدْ جَاءَ بِأَنَّ الْمَرْأَةَ تَقْطَعُ صَلاةَ الرَّجُلِ إذَا فَاتَتْ أَمَامَهُ . عَلَى مَا نَذْكُرُ بَعْدَ هَذَا فِي بَابِهِ إنْ شَاءَ اللَّهُ تَعَالَى , مَعَ قَوْلِهِ عليه السلام { الامَامُ جُنَّةٌ } وَحُكْمُهُ عليه السلام بِأَنْ تَكُونَ وَرَاءَ الرَّجُلِ وَلا بُدَّ فِي الصَّلاةِ , وَأَنَّ الامَامَ يَقِفُ أَمَامَ الْمَأْمُومِينَ لابُدَّ أَوْ مَعَ الْمَأْمُومِ فِي صَفٍّ وَاحِدٍ عَلَى مَا نَذْكُرُ إنْ شَاءَ اللَّهُ تَعَالَى فِي مَوَاضِعِهِ - وَمِنْ هَذِهِ النُّصُوصِ يَثْبُتُ بُطْلانُ إمَامَةِ الْمَرْأَةِ لِلرَّجُلِ , وَلِلرِّجَالِ يَقِينًا . المحلى ج2 صلاة الجماعة

وقال علي بن سليمان المر داوي الحنبلي رحمه الله : قَوْلُهُ ( وَلا تَصِحُّ إمَامَةُ الْمَرْأَةِ لِلرَّجُلِ ) هَذَا الْمَذْهَبُ مُطْلَقًا .. كتاب الإنصاف ج2 باب صلاة الجماعة
والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


منع الحمل في بداية الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 3767: منع الحمل في بداية الزواج
السؤال:

السؤال :
زوجي لا يريدني أن انجب الأطفال ودائما يطلب مني أن أجهض في مراحل الحمل الأولى (في أول أسبوع حيث تنقطع العادة) فماذا يقول الإسلام في ذلك ؟
هو يقول بأنه يتحمل المسئولية كاملة عن هذا ، فماذا أفعل إذا كان حريصاً جدا على ذلك، أما بالنسبة لباقي الأمور فهو زوج مسلم ممتاز.
أرجو أن ترشدني

الجواب:
الجواب:
الحمد لله
تم عرض السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
هل يحرم الامتناع عن الحمل مدة سنتين في أول الزواج برضى الزوجين وذلك ليطمئن الزوجان إلى استمرار الزواج ؟
فأفاد حفظه الله بما يلي : لا يحرم ذلك ولكن الأفضل عدم المنع وأن يتفاءلا بالخير ويُحسنا الظنّ بالله عزّ وجلّ . انتهى
وقد يكون حصول الولد مبكّرا عامل تأليف وزيادة ارتباط وغبطة بين الزوجين وقرّة عين لهما ولأهليهما ، والله الموفّق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى تقال أذكار الصباح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 3781: متى تقال أذكار الصباح
السؤال:

السؤال :
إذا نسيت أن أقول أذكار الصباح قبل طلوع الشمس فهل تُقبل مني إذا ذكرتها متى استيقظت ؟

الجواب:
الجواب:
 الحمد لله
 أذكار الصباح ليست مقيدة بشروق الشمس إذ أن الصبح في اللغة يطلق على الفجر وأول النهار كما في القاموس المحيط (291) قال تعالى : { وسبح بحمد ربك بالعشي والإبكار } قال ابن كثير في التفسير (4/86) أي في أوائل النهار وأوائل الليل . لكن أشرف أوقات الذكر في النهار : الذكر بعد صلاة الصبح لقوله تعالى { وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب } طه : 130 ولقوله صلى الله عليه وسلم : من صلى الفجر في جماعة ، ثم قعد يذكر الله تعالى حتى تطلع الشمس ، ثم صلى ركعتين كانت كأجر حجة وعمرة ، تامة تامة تامة . صحيح الجامع (6222)
 وعلى هذا التفصيل تتنزل كل النصوص الواردة في هذا الباب كقوله صلى الله عليه وسلم : من قال حين يصبح وحين يمسي : سبحان الله وبحمده مئة مرة ، لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثلما قال أو زاد عليه . رواه مسلم (2692) .
 وكقوله صلى الله عليه وسلم : اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور . رواه أبو داود في السنن رقم (5068) والنسائي في السنن الكبرى (9836) قال الألباني حديث صحيح .
 وعليه فلك أن تقول أذكار الصباح عند استيقاظك من نومك لكونك لازلت في وقت الصبح والله ولي التوفيق
 فائدة : روى مسلم في الصحيح رقم (747) عن النبي صلى الله عليه وسلم أنه قال من نام حزبه أو عن شيء منه فقرأ فيما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل "
 قال النووي في "شرح مسلم" (6/27) :
 هذا دليل على استحباب المحافظة على الأوراد وأنها إذا فاتت تقضى .
 وجاء في "عون المعبود" (4/198) قوله :
 والحديث يدل على مشروعية اتخاذ ورد في الليل وعلى مشروعية قضائه إذا فات لنوم أو عذر من الأعذار وأن من فعله ما بين صلاة الفجر إلى صلاة الظهر كان كمن فعله من الليل ومنه استحباب قضاء التهجد إذا فاته من الليل . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اكتشف بعد الزواج أنها مريضة نفسيا هل يسترجع المهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 3784: اكتشف بعد الزواج أنها مريضة نفسيا هل يسترجع المهر
السؤال:

السؤال :
تزوجت واكتشفت بعد مدة بأن زوجتي مريضة نفسيا ، أخواتها ليسوا كذلك .
طلبوا مني المهر ذلك الوقت ولم اكن اعلم بحالتها وقد دفعت لهم المهر ، في هذه الحالة ماذا عن المهر وأنا اشعر بأنني خُدعت ؟
هل يجب النظر في المهر مرة أخرى ، حيث أنني في حياة عائلية سيئة جدا .
إذا حصل هناك طلاق فإنها من الممكن أن تستعمل مال المهر لتستأجر محام جيد وتأخذ مني الكثير طبقا لقانون الولايات المتحدة . فماذا أعمل في تلك الحالة ؟

الجواب:
الجواب:
الحمد لله
يراجع القاضي الشرعي إن كان ثمة قاض هناك ، فإن لم يكن فإن المرأة إذا دخل بها الرجل ، وجب لها الصداق بما استحل من فرجها ، فأما هذا المرض فإن كان يمنع من الاستمتاع أو ينفر من كماله بصورة صحيحة جديّة فإنه يعود بما دفع على من غرّه ( وخدعه ) إن كان مغروراً وإلا فإنه لا شيء له لأنه فرط في السؤال والتأكد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هناك طبقات اجتماعية في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 3793: هل هناك طبقات اجتماعية في الإسلام
السؤال:

على أي أساس تُبنى الطبقات الاجتماعية في الإسلام ؟ وكيف تكون ؟ وإلى أي حد توجد ؟.

الجواب:
الحمد لله

لقد عرفت المجتمعات البشرية أنماطا مختلفة من الطبقيّة الاجتماعية كما كان في بعضها طبقة الأمراء وطبقة الجنود وطبقة المزارعين وطبقة العبيد وانبنى على ذلك كثير من الظّلم والاستعباد والقهر والتسخير وأكل حقوق النّاس ، أمّا شريعة الله تعالى فإنّها لا تعرف هذا مطلقا بل تساوي في الحقوق بين الغنيّ والفقير والشّريف والوضيع والأساس والأصل الذي يحصل بناء عليه التفاوت والتفاضل بين الناس في الإسلام هو المذكور في القرآن الكريم في سورة الحجرات في قوله تعالى : ( يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوباً وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير ) الحجرات/13 ، وقول الرسول صلى الله عليه وسلم : ( يَا أَيُّهَا النَّاسُ أَلا إِنَّ رَبَّكُمْ وَاحِدٌ وَإِنَّ أَبَاكُمْ وَاحِدٌ أَلا لا فَضْلَ لِعَرَبِيٍّ عَلَى أَعْجَمِيٍّ وَلا لِعَجَمِيٍّ عَلَى عَرَبِيٍّ وَلا لأَحْمَرَ عَلَى أَسْوَدَ وَلا أَسْوَدَ عَلَى أَحْمَرَ إِلا بِالتَّقْوَى ... ) رواه الإمام أحمد 22391 وهو في السلسلة الصحيحة 2700

وهذه هي القاعدة التي يقوم عليها المجتمع في الإسلام ، وهذا المجتمع الإنساني العالمي الذي تحاول البشرية في خيالها المحلّق أن تحقق لوناً من ألوانه فتخفق لأنها لا تسلك إليه الطريق الواحد الواصل المستقيم .. الطريق إلى الله عز وجل .. ولأنها لا تقف تحت الراية الواحدة المجمِّعة .. راية الله تعالى .

إن الناس يعيشون في الأرض ، ويرتبطون فيما بينهم بارتباطات شتى ، كلها ذات وزن وذات جاذبية في حياتهم ... فيها النسب ، وفيها القوة ، وفيها المال ، وفيها ما ينشأ عن توزيع هذه القيم من ارتباطات عملية .. اقتصادية وغيرها .. تتفاوت فيها أوضاع الناس بعضهم بالنسبة لبعض فيصبح بعضهم أرجح من بعض في موازين الأرض .. ثم يجيء الإسلام ليقول : ( إن أكرمكم عند الله أتقاكم ) فيضرب صفحاً عن كل تلك القيم الثقيلة الوزن في حياة الناس ، ويبدّل هذا كله بتلك القيمة الجديدة المستمدة مباشرة من الوحي ، المعترف بها وحدها في ميزان الله عزّ وجلّ ، ألا وهي تقوى الله تعالى والتي تتمثّل في عبادته وحده لا شريك له ولا ولد ولا ند له ، وطاعته فيما أمر واجتناب ما نهى عنه وزجر ابتغاء مرضاته سبحانه وجناته وخوفاً من سخطه ونيرانه . والله بصير بالعباد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استعمال مشيمة الآدمي في علاج مرض السرطان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 3794: استعمال مشيمة الآدمي في علاج مرض السرطان
السؤال:

السؤال : زوجان ينتظران مولودهما الجديد قريبا ويريدان أن يحافظا على المشيمة والغلاف والتي اُكتشف بأنها علاج لبعض حالات السرطان . فهل هذا يجوز في الإسلام ؟

الجواب:

الجواب:
عرض السؤال التالي على فضيلة الشيخ محمد بن صالح بن عثيمين :

السؤال : ما حكم الاحتفاظ بالمشيمة لعلاج السرطان ولإزالة تجاعيد الوجه ؟

فأجاب فضيلته بما يلي : الظاهر أنه لا بأس بها مادام أنه قد ثبت ذلك .

سؤال : هل تنطبق عليها قاعدة : ما قطع من حي فهو ميت ؟

جواب : الآدمي ميتته طاهرة .

سؤال : وإذا لم يكن لها فائدة هل يجب دفنها ؟ أم تلقى في أي مكان ؟

جواب : الظاهر أنها من جنس الأظافر والشعر . والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


إخفاء الزواج بالفتاة عن الأهل والزواج بها مرة أخرى لإرضائهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 3799: إخفاء الزواج بالفتاة عن الأهل والزواج بها مرة أخرى لإرضائهم
السؤال:

السؤال :
أنا مسلم عمري 28 سنة وأحببت فتاة مسلمة لمدة 10 سنوات ، أخبرت والدَيَّ بحبي لها وطلبت منهم أن يخطبوها لي ، رفضوا تماما لأن أصول أهلها تختلف عنا ، لمدة 8 سنوات وأنا أحاول أن أقنع أهلي بها ولكن يظهر أنهم لن يوافقوا أبدا.
لم أستطع أن أقرر ، أهلي أم المرأة التي أحب ، أخيرا وقبل 9 اشهر تزوجت تلك الفتاة بوجود أبويها ولكن بدون علم أهلي ، مؤخرا تغيرت نظرتهم لزوجتي فجأة وأصبحوا يحبونها وهم لا يعلمون بأنها زوجتي ويريدوننا بأن نتزوج ولم يعلموا أننا تزوجنا منذ وقت طويل ، أريد أن أخبرهم بزواجي ولكن أبي مريض بالقلب ولا أدري كيف سيستقبل الخبر.
أريد أن أعرف هل يمكن أن أبقي زواجي سرا وأتزوج من زوجتي مرة أخرى ؟
أرجو أن تعلق على هذا هدانا الله إلى الطريق المستقيم .

الجواب:
الجواب:
الحمد لله
من سنن الإسلام - إذا تيسر - في النكاح إعلانه والضرب عليه بالدف ، تمييزاً له عن السفاح الذي غالباً يكون في السر ، وإذا وجد العقد بأركانه وشروطه فهو صحيح ولو لم يرض الأهل ، ومسألة الكفاءة إنما هي في الدين وقد بينها الله في كتابه فيمكن للمسلم أن يتزوج المسلمة والكتابية بشرط أن تكون عفيفة ولا يجوز له أن يتزوج المشركة ولا الزانية ، ويحرص على ذات الدين ، ولا يجوز للمسلمة أن تتزوج إلا مسلماً وأما الكتابي فليس بكفء لها وتحرص على من اتصف من المسلمين بالديانة وحسن الخلق .
وفي الحالة الواردة في السؤال يمكن أن يقال ما يلي :
أولاً : لا يجب على الزوج أن يطلق زوجته إذا طلب والده منه ذلك .
ثانياً : حق الوالد عظيم والإحسان إلى الأهل واجب ، وإذا كان والدك مريضاً بالقلب فالأولى ألا يعلم بهذا الزواج ، ويَبْعٌد أن يكون موقفه قد تغير لأن مبناه على نظرة طبقية وكبار السن يصعب تغييرهم لقناعاتهم .
ثالثاً : يلزمك أن تتأكد من موقف أهلك الأخير ومدى رضاهم بزواجك من المرأة المذكورة فربما سمعوا بزواجها فأرادوا أن يرضوك لظنهم أنها تزوجت بغيرك ، وربما سمعوا بزواجها منك فأرادوا أن يعلموا ذلك منك ، إذا تأكدت من صدق موقفهم فلا مانع أن تستأذن منهم ومن والدك في زواجك فإن أذنوا فذلك ما أردت ، وإن لم يحصل الإذن بقيت على حالك لئلا يترتب على معرفتهم بزواجك مفاسد أسرية .
أمّا بالنسبة لإعادة العقد فقد عرضنا الموضوع على سماحة المفتي الشيخ عبد العزيز بن عبد الله بن باز فأجاب بما حاصله أن العقد الأول إذا كان مستوفيا لشروطه ولم يقم شيء من الموانع فإنه عقد صحيح فلا تُعد العقد حتى لا يكون مجالا للتلاعب وعليك أن تسعى في إرضائهم بكل وسيلة وإخبارهم بأن الأمر قد تمّ بالطريقة المناسبة وإذا خُشيت على حياة أبيك خشية حقيقية فقد يقال إن إعادة العقد من باب الضرورة . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اغتسال الزوجين معا ونظر كل منهما إلى عورة الآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 3801: اغتسال الزوجين معا ونظر كل منهما إلى عورة الآخر
السؤال:

السؤال :
هل يجوز للزوج والزوجة أن يستحما معا وينظر كل منهما إلى عورة الآخر ؟
قال لي أحدهم انه وقت الجماع يجب أن تكون الغرفة مظلمة تماما ولا يستطيع أحد الزوجين أن يخلع جميع ملابسه وقت الجماع فهل هذا صحيح ؟
اسأل الله أن يهدينا إلى الطريق المستقيم

الجواب:

الجواب:
الحمد لله
يجوز للمرأة أن تنظر إلى جميع بدن زوجها ويجوز للزوج أن ينظر إلى جميع بدن زوجته دون تفصيل لقوله تعالى { والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون }. ( فتاوى المرأة) لابن عثيمين (121).
وقد روى البخاري في الصحيح " برقم (250).عن عائشة قالت كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد .
قال الحافظ في "الفتح" (1/364) : واستدل به الداودي على جواز نظر الرجل إلى عورة امرأته وعكسه ويؤيده ما رواه ابن حبان من طريق سليمان بن موسى أنه سئل عن الرجل ينظر إلى فرج امرأته فقال : سألت عطاء فقال سألت عائشة فذكرت هذا الحديث بمعناه ، وهو نص في المسألة والله أعلم . انتهى
قلت : وأما ما ينسبه البعض إلى النبي صلى الله عليه وسلم من كراهية أن ينظر الرجل إلى فرج زوجته فلا يصح عن النبي صلى الله عليه وسلم ، ومن ذلك ما يروى عن ابن عباس وأبي هريرة أن رسول الله صلى الله عليه وسلم قال : إذا جامع أحدكم فلا ينظر إلى الفرج فإنه يورث العمى ، ولا يكثر الكلام فإنه يورث الخرس . قال ابن الجوزي : موضوع . انظر "الموضوعات "لابن الجوزي (2/271-272) . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أخوها سيتزوج من فاسقة وأهله سيحرمونه من الميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 3810: أخوها سيتزوج من فاسقة وأهله سيحرمونه من الميراث
السؤال:

السؤال:
أخي الكبير كان يدرس في أمريكا منذ 7 سنوات تقريبا ، ونحن من عائلة محافظة جدا وفي الفترة الأخيرة تعرف على فتاة مسلمة من بلدنا ولكن الغرب أثر بها ، وقررا الزواج ولكن أهلي رفضوا الزواج لأنها ليست امرأة ملتزمة بالدين فهي لا تلبس ملابس محتشمة وتشرب الخمر.
أهلي حاولوا الكثير لكي يثنوه عن الزواج بها ولكنه ازداد إصرارا ويهدد انه سيمضي قدما في الزواج سواء ساعدوه أو لا ، وبناء على ذلك هدده أهلي بأنهم سيقطعون أي علاقة به إن تزوجها وسيحرمونه من الميراث.
وسؤالي : هل لأخي الحق في الزواج من تلك الفتاة وأن لا ينفذ رغبة والديه ؟
وهل لأهلي أن يرفضوا هذا الزواج ويقطعوا علاقتهم به ويحرموه من الميراث ؟

الجواب:

الجواب:
 الحمد لله
 أما الزواج فإن كان لك سلطة على أخيك لثنيه أو إقناعه بالعدول عن فكرة الزواج من هذه المرأة فاعلمي أن الرسول صلى الله عليه وسلم أمر بالزواج من ذات الدين وهذه المرأة عاصية ومخالفة للدين كيف وهي لا تحتشم في لباسها وتشرب الخمر ، فهذه امرأة لا ينبغي الزواج منها .
 أما عصيان الوالدين فهو ذنب أعظم من سابقه وهما قد أمرا بطاعة والبعد عن المعصية فيجب عليه طاعتهما ، والحذر من مخالفتهما ، أما رفض أهلك للزواج فهو صحيح شرعا ، لأنه أمر بالمعروف ونهي عن منكر ، وأخذ على يد السفيه .
 ويجوز بل ينبغي هجره إذا كان الهجر سيؤثر في ردعه لأن زواجه بهذه المرأة سيبعده عن دينه ، وفي أمريكا وغيرها من بلدان الكفر كثير من أفراد الجاليات الهندية والباكستانية والعربية قد انسلخوا من دينهم ، ولم يبق لهم من الإسلام إلا الاسم .
 أما الحرمان من الميراث فلا يُحرم منه إلا إذا ارتد عن الدين ، أما ما دام داخل دائرة الإسلام ولم يرتكب ناقضا من نواقض الدّين ومكفّرا من المكفّرات فلا يجوز حرمانه من الميراث ، لأنه من حدود الله ، وحدود الله لا يجوز تغييرها ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رؤية المرأة للإمام في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 3832: رؤية المرأة للإمام في الصلاة
السؤال:

السؤال :
أعلم انه في الصلاة يجب أن يكون المصلي خلف الإمام أو خلف رجل يرى الإمام . وسؤالي هو ، هل هذا ينطبق على المرأة أيضا ؟ سمعت أنه يجب أن يرى الإمام ولو امرأة واحدة.
وكما تعلم فإن اكثر الأماكن المعدة لصلاة النساء تكون خلف حاجز ولا يمكن رؤية الإمام وإنما يتابعون الإمام من خلال مكبر الصوت الذي يتعطل بعض الأحيان فلا نستطيع الصلاة.
وحصل مرة أنني كنت مسافرة مع زوجي وتوقفنا للصلاة وذهبت لمصلى النساء ولم يكن هناك أحد مطلقا وسمعت الإمام يكبر ولكن لا أدري لأي وضع هذا التكبير وانتهى بي الأمر أنني لم أتابع الإمام بنفس الترتيب .

الجواب:
الجواب :
الحمد لله
لا يشترط للمرأة التي تصلي خلف الإمام أن تراه أو ترى بعض المأمومين ولكن يشترط أن تكون الصفوف متصلة وأن يكون مصلى النساء داخل حدود المسجد وأن يصل إليها صوت الإمام لتتمكّن من متابعته ، وإن عجزت المرأة عن متابعة الإمام لسبب من الأسباب تصلي منفردة أو تصلي مع النساء جماعة أخرى إذا تعذر سماع صوت الإمام أو لم يمكنهن متابعته ، وإذا دخلت المرأة المسجد وسمعت تكبير الإمام فلا تكبر معه حتى تعلم هل هو في سجود أو ركوع أو غير ذلك والمخرج من هذا - إذا لم تكن ترى الإمام أو من يقتدي به من المأمومين - أن تنتظر حتى يقول الإمام سمع الله لمن حمده ثم تصلي معه قال ابن عبد البر في الكافي : وكل من رأى إمامه أو سمعه وعرف خفضه ورفعه وكان خلفه جاز أن يأتم به ، وهو قول المالكية ( الكافي 1/ 212 ) وقال ابن قدامة : إن كان بين الإمام والمأموم حائل يمنع رؤية الإمام أو من وراءه ففيه روايتان عن أحمد أحدهما : لا يصح الإئتمام به .. والثانية : يصح لأنه يمكنه الاقتداء بالإمام من غير مشاهدة كالأعمى . واشترط لصحة الإتمام أن يسمع صوت الإمام ( المغني 2/208 ) .
والخلاصة أنك إذا كنت داخل المسجد وتسمعين صوت الإمام وتعلمين في أي وضع هو فاقتدي به وإلا صلّي وحدك أو مع جماعة من النساء بعد انتهاء الإمام من الصلاة .
وأما حكم صلاتك فقد سألنا فضيلة الشيخ محمد بن صالح العثيمين فأجاب بأنه من الأحوط لها إعادة الصلاة . والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الأدوية الحسية أنفع أم الرقية والأدوية الإيمانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 3839: هل الأدوية الحسية أنفع أم الرقية والأدوية الإيمانية
السؤال:

الطب الحديث يعالج الأمراض بالأدوية الحسية فقط ، فهل يكتفى بهذا أم نستعمل الرقية وأيهما أنفع ؟

الجواب:

الحمد لله

" لا شك أن الإنسان يصاب بالأمراض النفسية : بالهم للمستقبل والحزن على الماضي ، وتفعل الأمراض النفسية بالبدن أكثر مما تفعله الحسية البدنية ، ودواء هذه الأمراض بالأمور الشرعية - أي : الرقية - أنجح من علاجها بالأدوية الحسية كما هو معروف .

ومن أدويتها : الحديث الصحيح عن ابن مسعود رضي الله عنه : " أنه ما من مؤمن يصيبه همٌّ أو غمٌّ أو حزن فيقول : اللهم إني عبدك ابن عبدك ابن أمَتك ، ناصيتي بيدك ، ماضٍ فيَّ حكمك عدل فيَّ قضاؤك ، أسألك بكل اسم هو لك سميت به نفسك أو علمته أحداً من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي وغمي : إلا فرَّج الله عنه " ، فهذا من الأدوية الشرعية .

وكذلك أيضاً أن يقول الإنسان " لا إله إلا أنت سبحانك إني كنت من الظالمين " .

ومن أراد مزيداً من ذلك : فليرجع إلى ما كتبه العلماء في باب الأذكار كـ " الوابل الصيِّب " لابن القيم ، و " الكلِم الطيب " لشيخ الإسلام ابن تيمية ، و " الأذكار " للنووي ، و " زاد المعاد " لابن القيم .

لكن لمَّا ضعف الإيمان : ضعف قبول النفس للأدوية الشرعية ، وصار الناس الآن يعتمدون على الأدوية الحسية أكثر من اعتمادهم على الأدوية الشرعية ، أو لما كان الإيمان قويّاً : كانت الأدوية الشرعية مؤثرة تماماً ، بل إن تأثيرها أسرع من الأدوية الحسية ، ولا تخفى علينا جميعاً قصة الرجل الذي بعثه النبي صلى الله عليه وسلم في سريَّة فنـزل على قوم من العرب ، ولكن هؤلاء القوم الذين نزلوا بهم لم يضيفوهم ، فشاء الله - عز وجل - أن لُدغ سيدهم لدغة حية ، فقال بعضهم لبعض : اذهبوا إلى هؤلاء القوم الذين نزلوا لعلكم تجدون عندهم راقياً ، فقال الصحابة لهم : لا نرقي على سيدكم إلا إذا أعطيتمونا كذا وكذا من الغنم ، فقالوا : لا بأس ، فذهب أحد الصحابة يقرأ على هذا الذي لُدغ ، فقرأ سورة الفاتحة فقط ، فقام هذا اللديغ كأنما نشط عن عقال .

وهكذا أثَّرت قراءة الفاتحة على هذا الرجل لأنها صدرت من قلب مملوء إيماناً ، فقال النبي صلى الله عليه وسلم بعد أن رجعوا إليه : " وما يدريك أنها رقية ؟ " .

لكن في زماننا هذا ضعف الدين والإيمان ، وصار الناس يعتمدون على الأمور الحسية الظاهرة ، وابتلوا فيها في الواقع .

ولكن في مقابل هؤلاء القوم أهل شعوذة ولعب بعقول الناس ومقدراتهم وأقوالهم يزعمون أنهم قراء بررة ، ولكنهم أكلة مال بالباطل ، والناس بين طرف نقيض : منهم من تطرف ولم ير للقراءة أثراً إطلاقاً ، ومنهم من تطرف ولعب بعقول الناس بالقراءات الكاذبة الخادعة ، ومنهم الوسط " .

الشيخ ابن عثيمين " فتاوى إسلامية " ( 4 / 465 ، 466 ) .

على أنه لا تعارض بين استعمال الأدوية الحسية المباحة التي يصفها أطباء الأجساد وبين الأدوية الإيمانية كالرقية والتعويذات الشرعية والأدعية الصحيحة فيمكن الجمع بينهما كما فعل النبي صلى الله عليه وسلم ، فقد ثبت أنه استعمل هذا وهذا ، وقال : ( احرص على ما ينفعك واستعن بالله ولا تعجز ) , وقال : ( تداووا عباد الله ولا تداووا بحرام ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إعطاء الصدقة لغير المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 3854: إعطاء الصدقة لغير المسلم
السؤال:

السؤال :
1- هل يجوز إعطاء الصدقة لغير المسلمين خصوصا في هذا البلد (أمريكا).
2- شخص ما ( أظنه مسلم ) يتسول ويطلب مبلغا معين من المال فكيف نتصرف في مثل هذه الحالة ؟ أرجو أن تشرح أيضا إذا كان المتسول غير مسلم.
3- هل ينطبق الحكم في السؤالين الماضيين إذا كان المتسول يتعاطى المخدرات أو مدمن خمر ؟ لأنه يمكن أن يستعمل المال في شراؤها.

الجواب:

الجواب :
الحمد لله

1- يجوز إعطاء الصدقة - غير المفروضة - للفقراء من غير المسلمين وخصوصا إذا كانوا من الأقارب ، بشرط أن لا يكونوا من المحاربين لنا ، وأن لا يكون وقع منهم اعتداء يمنع الإحسان إليهم ، لقوله تعالى : ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين * إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظالمون ) الممتحنة / 8- 9 .

ولحديث أسماء بنت أبي بكر رضي الله عنهما قالت : " قَدِمَتْ عَلَيّ أمي وهي مشركة - في عهد قريش إذ عاهدوا رسول الله صلى الله عليه وسلم ومُدَّتِهم - مع أبيها ، فاستفتت رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن أمي قدمت علي وهي راغبةٌ - تطلب العون - أفأصلها ؟ قال : نعم صِلِيْها " رواه البخاري برقم 2946 .

وعن عائشة رضي الله عنها : " أن امرأة يهودية سألتها فأعطتها ، فقالت لها أعاذك الله من عذاب القبر ، فأنكرت عائشة ذلك ، فلما رأت النبي صلى الله عليه وسلم قالت له ، فقال : لا ، قالت عائشة : ثم قال لنا رسول الله صلى الله عليه وسلم بعد ذلك " إنه أوحي إلي أنكم تفتنون في قبوركم " مسند أحمد برقم 24815 . فدل هذان الحديثان على جواز إعطاء الكافر من الصدقة .

ولا يجوز إعطاء فقراء الكفار من الزكاة ، لأن الزكاة لا تعطى إلا للمسلمين في مصرف الفقراء والمساكين المذكورين في آية الزكاة .

قال الإمام الشافعي : " ولا بأس أن يتصدق على المشرك من النافلة ، وليس له في الفريضة من الصدقة حق , وقد حمد الله تعالى قوماً فقال ( ويطعمون الطعام ) الآية " كتاب الأم /ج 2 .

و صرف الصدقة إلى فقراء المسلمين أفضل وأولى ; لأن الصرف إليهم إعانة لهم على طاعة الله عز وجل ، وتكون عوناً لهم على أمور دينهم ودنياهم ، وفيه يتحقق الترابط المسلمين ، وخصوصاً أن فقراء المسلمين اليوم أكثر من الأغنياء والله المستعان .

2- إذا كان الذي يطلب المال مسلماً ، وكان محتاجاً ، وتأكدت حاجته فيعطى ما تيسر من الصدقة . وكذلك إن كان غير مسلم . ولكن الأفضل للمحتاجين المسلمين ترك التسول في الطرق ، - وإن كان ولا بد - فعليهم الذهاب إلى الجمعيات الخيرية الإسلامية التي تتبنى إيصال الصدقات إلى الفقراء المحتاجين ، وكذلك يستعين من يريد التصدق بتنلك الجمعيات الخيرية المأمونة ، لإيصال صدقته إلى من يستحقها .

3- أما إذا كان الشخص الذي يطلب المال - سواءً كان مسلماً أو كافراً - يطلبه لفعل معصية وشراء شيء محرم أو الاستعانة بالمال على فعل أمر محرم فلا يجوز إعطاؤه من تلك الصدقة ، لأن في ذلك إعانة له على فعل الحرام . وقد قال الله تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى حديث الأرواح جنود مجندة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 3864: معنى حديث الأرواح جنود مجندة
السؤال:

السؤال:
أنا مسلمة جديدة وصفحتي على الإنترنت هي ……… وجدت الحديث المذكور في الأسفل وسألت الأستاذة عنه وسأسرد لك ردها ، انزعجت كثيرا من الرد ومعنى الحديث ، فهل يمكن أن تخبرني اكثر عن هذا الموضوع وهل هناك أي أحاديث أخرى تؤكد معنى هذا الحديث ؟ جزاك الله خيرا.
الحديث في صحيح مسلم برقم 6376
( الأرواح جنود مجندة ما تعرف منها ائتلف وما تناكر منها اختلف )
روى أبو هريرة
الحديث لم يقل "أن الناس كانوا أحياء قبل أن يولدوا" فقط قال الأرواح في الجنة. هذه الجنة ليست الجنة التي يذهب إليها المسلمون في الآخرة وإنما مكان آخر لا نعرف أين هو ، هي في اللوح المحفوظ والله وحده يعلم أين.
بمعنى بسيط هذا المكان مثل البنك حيث يخلق الله الأرواح من مكانه.
فإذا حملت المرأة وحين ينفخ الله الروح في الجنين داخل الرحم ، يُعطى الجنين إما روح خبيثة أو روح طيبة ، فإذا أُعطي روحا طيبة كان شخصا طيبا وإذا أُعطي روحا خبيثة كان شخصا خبيثا ومع هذا فإن هذا الشخص يستطيع أن يغير القضاء حسب أعماله وهنا يلعب الدعاء دورا مهما. الدعاء والنية

الجواب:
الحمد لله
 روى الإمام البخاري رحمه الله في صحيحه معلقا مجزوما به عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " الأَرْوَاحُ جُنُودٌ مُجَنَّدَةٌ فَمَا تَعَارَفَ مِنْهَا ائْتَلَفَ وَمَا تَنَاكَرَ مِنْهَا اخْتَلَفَ . " صحيح البخاري : كتاب أحاديث الأنبياء : باب الأرواح جنود مجندة .
 قال ابن حجر رحمه الله في شرح الحديث : .. قوله : ( الأرواح جنود مجندة إلخ ) قال الخطابي : يحتمل أن يكون إشارة إلى معنى التشاكل في الخير والشر والصلاح والفساد , وأن الخيِّر من الناس يحن إلى شكله والشرير نظير ذلك يميل إلى نظيره فتعارف الأرواح يقع بحسب الطباع التي جبلت عليها من خير وشر , فإذا اتفقت تعارفت , وإذا اختلفت تناكرت . ويحتمل أن يراد الإخبار عن بدء الخلق في حال الغيب على ما جاء أن الأرواح خلقت قبل الأجسام , وكانت تلتقي فتتشاءم , فلما حلت بالأجسام تعارفت بالأمر الأول فصار تعارفها وتناكرها على ما سبق من العهد المتقدم . وقال غيره : المراد أن الأرواح أول ما خلقت خلقت على قسمين , ومعنى تقابلها أن الأجساد التي فيها الأرواح إذا التقت في الدنيا ائتلفت أو اختلفت على حسب ما خلقت عليه الأرواح في الدنيا إلى غير ذلك بالتعارف . قلت : ولا يعكر عليه أن بعض المتنافرين ربما ائتلفا , لأنه محمول على مبدأ التلاقي , فإنه يتعلق بأصل الخلقة بغير سبب . وأما في ثاني الحال فيكون مكتسبا لتجدد وصف يقتضي الألفة بعد النفرة كإيمان الكافر وإحسان المسيء . وقوله " جنود مجندة " أي أجناس مجنسة أو جموع مجمعة , قال ابن الجوزي : ويستفاد من هذا الحديث أن الإنسان إذا وجد من نفسه نفرة ممن له فضيلة أو صلاح فينبغي أن يبحث عن المقتضي لذلك ليسعى في إزالته حتى يتخلص من الوصف المذموم , وكذلك القول في عكسه . وقال القرطبي : الأرواح وإن اتفقت في كونها أرواحا لكنها تتمايز بأمور مختلفة تتنوع بها , فتتشاكل أشخاص النوع الواحد وتتناسب بسبب ما اجتمعت فيه من المعنى الخاص لذلك النوع للمناسبة , ولذلك نشاهد أشخاص كل نوع تألف نوعها وتنفر من مخالفها . ثم إنا نجد بعض أشخاص النوع الواحد يتآلف وبعضها يتنافر , وذلك بحسب الأمور التي يحصل الاتفاق والانفراد بسببها .
 ورويناه موصولا في مسند أبي يعلى وفيه قصة في أوله عن عمرة بنت عبد الرحمن قالت " كانت امرأة مزاحة بمكة فنزلت على امرأة مثلها في المدينة , فبلغ ذلك عائشة فقالت : صدق حبي , سمعت رسول الله صلى الله عليه وسلم : " فذكر مثله . انتهى
 والحديث قد رواه مسلم رحمه الله في صحيحه 4773 وقال النووي رحمه الله في شرحه : قوله صلى الله عليه وسلم : ( الأرواح جنود مجندة , فما تعارف منها ائتلف , وما تناكر منها اختلف ) قال العلماء : معناه جموع مجتمعة , أو أنواع مختلفة . وأما تعارفها فهو لأمر جعلها الله عليه , وقيل : إنها موافقة صفاتها التي جعلها الله عليها , وتناسبها في شيمها . وقيل : لأنها خلقت مجتمعة , ثم فرقت في أجسادها , فمن وافق بشيمه ألِفه , ومن باعده نافره وخالفه . وقال الخطابي وغيره : تآلفها هو ما خلقها الله عليه من السعادة أو الشقاوة في المبتدأ , وكانت الأرواح قسمين متقابلين . فإذا تلاقت الأجساد في الدنيا ائتلفت واختلفت بحسب ما خلقت عليه , فيميل الأخيار إلى الأخيار , والأشرار إلى الأشرار . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين الهدية والرشوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 3871: الفرق بين الهدية والرشوة
السؤال:

أنا أصدر طلبات شراء لمعهدنا ، قرار الشراء تتخذه لجنة المشتريات كتحديد أي نوع والسعر وممن نشتري ، عملي فقط هو طباعة طلب الشراء وإرساله إلى الشركة التي سنشتري منها . إذا أُعطيت هدايا مثل تقويم أو مفكرة أو قمصان فهل يجوز لي أن أقبل هذه الهدايا ؟ أرجو التوضيح بالتفصيل ما الفرق بين الهدية والرشوة ؟ .

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :

بعض الشركات توزع على موظفين في شركات أخرى لها علاقة بها دعايات ، وبعض هذه الدعايات قد تكون لها قيمة كبيرة كساعة وقد تكون لبعضها قيمة بسيطة كقلم عادي ومفكرات وتقويمات للوقت أو قمصان عليها شعار الشركة فما حكم أخذ هذه الأشياء ؟

لنفترض مثلا أن شركة تقوم بتسويق منتج معين كخشب أو غيره ، فيذهبون إلى شركات المقاولات التي تشتري الأخشاب ويوزعون على موظفيها دعايات لشركة الخشب ، بحيث يكون لشركة الخشب هذه سمعة وحضور في ذهن موظفي شركات المقاولات ، وهذه الهدايا تتفاوت في القيمة ، فهل يجوز لموظفي شركات المقاولات أخذ هذه الهدايا ؟

فأجاب حفظه الله :

أنا أخشى أن يكون في هذا تلاعب في الأسواق أو خيانة من الذين أخذوا الجوائز ، وأرى المنع من هذا .

سؤال : هل يمكن أن يقال إذا كانت هذه الهدايا توزعها الشركة دعايات لعامة الناس كالتقويمات مثلا -المطبوعة للأوقات - فإنهم يمكن أن يأخذوا ، وإذا خصوهم بها أو كان لها قيمة فلا يأخذوها ؟

الشيخ : هذا هو الذي نفتي به ، لكن يخشى من التلاعب في الأسواق ، يعني لو كانت - مثلا - شركة عاملة لك وأعطتك هدية كما تعطي سائر الناس فهذا لا بأس به لأنه ليس به ضرر على أحد ، لكن إذا كان هذا الذي يُهدى إليه يذهب يتلقف الزبائن ويضيق على الآخرين فهذا يجب أن يمنع . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


قطع الصلاة للضرورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 3878: قطع الصلاة للضرورة
السؤال:

السؤال :
هل يجوز قطع الصلاة إذا دقت صفارة الإنذار للحادث ؟

الجواب:

الجواب :
الحمد لله

إذا كان الحادث كبيراً ومهماً ، فلا بأس من قطع الصلاة ، وإذا كان الأمر بسيطاً ويمكن تداركه ، فلا يجوز ، فقد قال أهل العلم : يجب قطع الصلاة لإنقاذ غافل من هلكة ، ومعناه لو كنت تُصلي ورأيت حية أقبلت على رجل جالس لم ينتبه لها ، وهي متجهة نحوه ، يجب عليك أن تقطع الصلاة وتُخبره حتى لا تلدغه ، ويؤدي ذلك إلى وفاته ، أو رأيت رجلاً مكفوف البصر يمشي أمامك ، وأنت تُصلي ، وأقبل على بئر وتخشى عليه أن يسقط فيها . فيجب عليك أن تُنبهه ، وأن تنقذه من تلك الهلكة ولو أدى ذلك إلى قطع الصلاة أو حريق أو نحو ذلك .

أما إذا كانت صفارة الإنذار لأمر بسيط يُمكن تداركه ولا يخشى فواته فهذا لا يجوز فيه قطع الصلاة قبل إكمالها لأنه بإمكانك تدارك هذا الحادث بدون أن يلحق أهله ضرر . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الخدمة العسكرية في جيوش الكفار وتولي وظائف دينية فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 3885: الخدمة العسكرية في جيوش الكفار وتولي وظائف دينية فيها
السؤال:

السؤال:
ما حكم الخدمة العسكرية في جيوش الكفار ؟ وما هو دليل الإباحة أو التحريم ؟
وما هو الحكم إذا كان الشخص يعمل ليساعد الذين يعملون في الجيش على أدائهم لحقوق الله أثناء عملهم في الجيش أو البحرية ؟

الجواب:
الجواب:
 الحمد لله
 عرضنا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب بما يلي:
 الحمد لله رب العالمين : الأمور العسكرية مشكلة لأنه يلزم منها مساعدة هؤلاء الكفار في حروبهم مع المسلمين أو مع من بينهم و بين المسلمين عهد ، و أما إذا كان لا يلزم هذا فقد يكون من المصلحة أن يشتغل في العسكرية ليعرف أسرارهم و يحذر من شرهم . أي إذا كان عمله يفيد المسلمين وإلا فلا . أهـ
 وبناء عليه فإذا كان يعمل واعظا أو داعية أو إمام أو مؤذنا ينفع المسلمين ويدعو غير المسلمين فلا بأس بذلك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم ممارسة الألعاب الخطيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 3895: حكم ممارسة الألعاب الخطيرة
السؤال:

السؤال : ما حكم ممارسة الألعاب والرياضات الخطيرة كالسير على الحبل فوق ارتفاع شاهق والقفز من الارتفاعات العالية والبقاء مع الأفاعي في قفص ؟.

الجواب:

الجواب :

الحمد لله
كما أمرت الشريعة المسلم بالاعتناء ببدنه حرّمت كذلك الإضرار به بأي نوع من أنواع الإضرار وقد قال النبي صلى الله عليه وسلم ( لا ضرر ولا ضرار ) أخرجه ابن ماجه في كتاب الأحكام / 2332 وأحمد / 2719 ومالك / 1234 .

وقد تكلّم العلماء في حكم ممارسة الألعاب الخطيرة

قال صاحب " الدر المختار " في فقه الحنفية : ( ... وكذا يحل كل لعب خطر لحاذق تغلب سلامته ، كرمي لرام ، وصيد لحية ، ويحل التفرج عليهم حينئذ ) انظر الدر المختار 6/404

الشرط الأول :

الحذق والمهارة والإجادة التامة لمثل تلك الأنواع من اللعب ، ولن يتأنى ذلك إلا بكثرة التمارين وتكرار اللعب والتدريب حتى تتحقق تلك المهارة ويتوافر ذلك الحذق ، فإن ترتب على التدريب تضييع لفرض ، أو إذهاب لسنة أو مندوب ، فالقول بالحرمة هو المتجه ، أما إذا أحدث التدريب واللعب مع عدم ذلك ، فالقول بالجواز له وجهته ، وكذلك الفرجة آنذاك .

الشرط الثاني :

أن يغلب على ظنه السلامة ، فإن ظن ظناً ضعيفاً في عدم السلامة ، أو شك فيها فيحرم اللعب حينئذ لأنه يؤدي إلى التهلكة ، ونحن منهيون على الإلقاء بأيدينا فيها لقوله تعالى : ( .. ولا تلقوا بأيدكم إلى التهلكة ..) البقرة /195 .

الشرط الثالث : ألا يكون اللعب على مال ، فيحرم العوض في مثل هذه الأنواع من اللهو واللعب ، إذ يعتبر ذلك من قبيل أكل أموال الناس بالباطل حيث لا فائدة حاصلة آنذاك . انظر بغية المشتاق في حكم اللهو واللعب والسباق ص : 156-157 .

قلت : وتقييده بأيام الفرح والسرور دون سائر الأوقات شرط يتعين إدراجه ضمن الشروط السابقة ، باعتبار ما استندت عليه لصحة هذا القول - من بعض روايات حديث لعب الحبشة في المسجد - فهو مقيد بأيام العيد . وفي معناها تندرج سائر مناسبات الفرح والسرور .

وكذلك يشترط لجواز ذلك منع الاختلاط بين الرجال والنساء ، وعدم ظهور عورات اللاعبين ، ومنع ألعاب السحر . "

أنظر كتاب قضايا اللهو والترفيه ص 295 (www.islam-qa.com)


إطلاق الأحكام من حل وحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 3922: إطلاق الأحكام من حل وحرمة
السؤال:

السؤال :
كيف نجعل الأشياء حرام وحلال مثل (التدخين والتأمين والضرائب) مع أن الله وحده له الحق في أن يحلل ويحرم ؟

الجواب:
الجواب :
 الحمد لله
 قال الله تعالى : ( إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ .. الآية ) 40 سورة يوسف ، وقال تعالى : (وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ(116) سورة النحل ، وقال تعالى : ( قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ(59) سورة يونس .فالتحليل والتحريم لله وحده ، لأنه هو المشرع ، ولا مشرع سواه ، وحين نقول أن الشيء الفلاني ، وغيرها ، حرام ، أو حلال ، فإنما نرجع في ذلك إلى الأدلة ، من كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، فما وجدنا فيهما حراماً حرمناه ، وما وجدناه حلالاً حللناه ، ونستعين بأقوال الصحابة والتابعين رضي الله عنهم وتفسير السلف لنصوص القرآن والسنة ، وننظر في أقوال العلماء واجتهاداتهم .
ولا يحل لنا ، أن نحل ونحرم كما نشاء ، وحين تستجدّ أمور ، لا نجد عليها نصا من القرآن أو السنة ولا كلام علماء السلف ومن سبق من علماء أهل السنة والجماعة فإنّه لابدّ لنا من اللجوء إلى أهل العلم والذّكر الثقات الذين أمرنا الله بالرجوع إليهم كما في قوله تعالى : ( فاسألوا أهل الذّكر إن كنتم لا تعلمون ) ، وهؤلاء العلماء يقومون بالاجتهاد ، والنظر ، والقياس على النصوص الشرعية الموجودة ، آخذين بعين الاعتبار قواعد الضرورة والضرر والمصلحة الشرعية ، ومعتمدين على القواعد والأصول الشرعية العامة ، كقوله تعالى : (يحل لهم الطيبات ويحرم عليهم الخبائث ) سورة الأعراف 157 ، وكقوله عليه الصلاة والسلام (لا ضرر ولا ضرار ) رواه ابن ماجة 2331 ، مجتنبين الهوى والشهوة ، وكل خبيث ثبت ضرره ، فهو حرام ، وكل طيب نافع حلال . وإن لم يعلم ضرره ولا نفعه ، فهو على الأصل في الإباحة . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم قراءة الأسماء الحسنى بترتيب معين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 3927: حكم قراءة الأسماء الحسنى بترتيب معين
السؤال:

السؤال : قال لي بعض الناس إذا قلت كذا وكذا وبعدد معين من المرات فسوف تحصل على كذا وكذا من الأجر أو إذا قرأت أسماء الله الحسنى بترتيب معين فستحصل على كذا وكذا . فأرجو أن تنصحني .

الجواب:
الجواب:
 الحمد لله
 أجاب الشيخ عبد الله بن قعود بما يلي : لا يجوز ذلك ولو اعتقده يكون بدعة . انتهى . وكلّ ذكْر يقيّد بعدد معيّن أو مكان معيّن أو زمان معيّن أو كيفيّة معيّنة لم ترد في الشريعة يكون بدعة . وأما بالنسبة للأسماء الحسنى التعبّد بها يكون بدعاء الله بها كما قال عزّ وجلّ : ( ولله الأسماء الحسنى فادعوه بها ) وليس مجرد قراءتها بترتيب معيّن عبادة مشروعة ، والله أعلم .

الشيخ عبد الله بن قعود (www.islam-qa.com)


قصّ الرجل لحاجبيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 3928: قصّ الرجل لحاجبيه
السؤال:

السؤال :
هل يجوز للرجل أن يقص من حاجبه ليصبح شكله مقبولا وليس للتزين أو للموضة ؟

الجواب:

الجواب:
الحمد لله
يَحْرُمُ عَلَى الرَّجُلِ التَّنَمُّصُ الموسوعة الفقهية ج14 تنمص
ولا يجوز للرجال كما لا يجوز للنساء قص الحواجب والشارع قد نهى عن النتف ولو شعرة والقص قد يطال كل الشعر فيكون أسوأ ( أفتاني بهذا شيخنا الشيخ عبد العزيز ابن باز لما سألته مشافهة ) .
ولكن إن آذاه مثل أن يسقط على عينيه ويحجب عنه الرؤية فيقص ما يؤذيه ( من مباحثة مع الشيخ عبد الله بن قعود في المسألة ) والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية الزكاة في صندوق استثماري فيه أموال خيرية وأموال خاصة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 3934: كيفية الزكاة في صندوق استثماري فيه أموال خيرية وأموال خاصة
السؤال:

السؤال :
مركز إسلامي في الغرب يعمل توظيف أموال (حلال) وأغلب الأرباح من الشراكة ومن توظيف الأموال من غير تجارة الأسهم ويعطي أرباحا فهل تجب الزكاة على الربح الناتج من هذه التجارة أو على التبرعات إلى المركز الإسلامي ؟

الجواب:
الجواب:
الحمد لله
أجابنا عن هذا السؤال الشيخ عبد الله بن قعود بقوله :
تجب الزكاة في أموال المشتركين لأنفسهم أما أرباح التبرعات فليس عليها زكاة .

الشيخ عبد الله بن قعود (www.islam-qa.com)


هل تأخير الصلاة عن أول وقتها يمنع إجابة الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 3935: هل تأخير الصلاة عن أول وقتها يمنع إجابة الدعاء
السؤال:

السؤال : هل هناك دليل على أن من يؤخر الصلاة عن وقتها المفضّل ولكن قبل خروج الوقت لا يُستجاب دعاؤه ؟

الجواب:
الجواب:
 الحمد لله
 أجابنا عن هذا السؤال فضيلة الشيخ عبد الله بن قعود بما حاصله :
 الحمد لله
 لا نعلم دليلا على هذا والدعاء قد يستجيبه الله من المضطر ولو كان كافرا . والله الموفق .

الشيخ عبد الله بن قعود (www.islam-qa.com)


خطبها متعاطٍ للخمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 3938: خطبها متعاطٍ للخمر
السؤال:

السؤال : هل من الذنب أن اقبل بالزواج من مسلم يشرب الخمر في الحفلات الاجتماعية ؟
اكره الخمر كرها شديدا واعتقد انه أصل كل الكبائر ولكني خُطبت من هذا الرجل وأنا مترددة بسبب هذا الأمر فأرجو النصيحة وجزاك الله خيرا

الجواب:
الجواب :
الحمد لله

أجابنا عن هذا فضيلة الشيخ عبد الله بن قعود فقال :

أفضل عدم الزواج منه ولكن لو تزوجتيه فيجوز ذلك .

الشيخ عبد الله بن قعود (www.islam-qa.com)


هل يجب على الزوجين أن يغتسلا مباشرة بعد الجماع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 3963: هل يجب على الزوجين أن يغتسلا مباشرة بعد الجماع ؟
السؤال:

السؤال : هل يجب على الزوجين أن يغتسلا مباشرة بعد الجماع ؟ أم يمكن أن يؤخرا ذلك حتى يستيقظا .

الجواب:
الجواب :
الحمد لله

يجوز تأخير الغسل إلى الفجر ويستحب للجنب أن يتوضأ قبل النوم وبهذا أخذ جمهور العلماء ونقل النووي الإجماع عليه الكافي 1/173 والمهذب 1/33 المغني 1/229 .

واستدلوا بحديث عائشة رضي الله عنها المتفق عليه قالت : ( كان رسول الله صلى الله عليه وسلم إذا أراد أن ينام وهو جنب غسل فرجه وتوضأ وضوءه للصلاة ) رواه الجماعة وبما رواه ابن عمر أن عمر رضي الله عنه قال : يا رسول الله أينام أحدنا وهو جنب قال : ( نعم إذا توضأ ) متفق عليه

والحكمة من الوضوء أنه يخفف الحدث ، وأنشط للبدن .

وذهب الظاهرية وابن حبيب من المالكية إلى وجوب الوضوء على الجنب مستدلين بحديث عمر المتقدم . والله تعالى أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية تقسيم الأضحية في الأكل والصدقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 3967: كيفية تقسيم الأضحية في الأكل والصدقة
السؤال:

أرجو أن تذكر لي حديثا يثبت صحة تقسيم الأضحية إلى ثلاث أقسام ؟

الجواب:
الجواب:
الحمد لله
ورد الأمر بالتصدق بلحوم الأضاحي في الأحاديث النبوية ، كما ورد الإذن بالأكل والادخار . فقد روى الشيخان عن عائشة رضي الله عنها أنها قالت : دَفَّ أَهْلُ أَبْيَاتٍ مِنْ أَهْلِ الْبَادِيَةِ ( أي أسرعوا مقبلين إلى المدينة ) حَضْرَةَ الأَضْحَى زَمَنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ادَّخِرُوا ثَلاثًا ثُمَّ تَصَدَّقُوا بِمَا بَقِيَ فَلَمَّا كَانَ بَعْدَ ذَلِكَ قَالُوا يَا رَسُولَ اللَّهِ إِنَّ النَّاسَ يَتَّخِذُونَ الأَسْقِيَةَ مِنْ ضَحَايَاهُمْ وَيَجْمُلُونَ مِنْهَا الْوَدَكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا ذَاكَ قَالُوا نَهَيْتَ أَنْ تُؤْكَلَ لُحُومُ الضَّحَايَا بَعْدَ ثَلاثٍ فَقَالَ إِنَّمَا نَهَيْتُكُمْ مِنْ أَجْلِ الدَّافَّةِ الَّتِي دَفَّتْ ( وهم ضعفاء الأعراب الذين قدموا المدينة ) فَكُلُوا وَادَّخِرُوا . " رواه مسلم 3643 ، قال النووي رحمه الله في شرح الحديث : قوله صلى الله عليه وسلم : ( إنما نهيتكم من أجل الدافة التي دفت ) والمراد هنا من ورد من ضعفاء الأعراب للمواساة . قوله : ( يجملون ) بفتح الياء مع كسر الميم وضمها .. يقال : جملت الدهن .. وأجملته إجمالا أي أذبته ..

قوله صلى الله عليه وسلم : ( إنما نهيتكم من أجل الدافة التي دفت فكلوا وادخروا وتصدقوا ) هذا تصريح بزوال النهي عن ادخارها فوق ثلاث ، وفيه الأمر بالصدقة منها ، والأمر بالأكل ، فأما الصدقة منها إذا كانت أضحية تطوع فواجبة على الصحيح عند أصحابنا بما يقع عليه الاسم منها ، ويستحب أن يكون بمعظمها . قالوا : وأدنى الكمال أن يأكل الثلث ويتصدق بالثلث ويهدي الثلث ، وفيه قول أنه يأكل النصف ، ويتصدق بالنصف ، وهذا الخلاف في قدر أدنى الكمال في الاستحباب ، فأما الإجزاء فيجزيه الصدقة بما يقع عليه الاسم كما ذكرنا .. وأما الأكل منها فيستحب ولا يجب .. وحمل الجمهور هذا الأمر ( وهو قوله تعالى : فكلوا منها ) على الندب أو الإباحة لا سيما وقد ورد بعد الحظر . انتهى . وقال مالك : لا حد فيما يأكل ويتصدق ويطعم الفقراء والأغنياء ، إن شاء نيئاً وإن شاء مطبوخاً الكافي 1/424 ، وقال الشافعية يستحب التصدق بأكثرها وقالوا : أدنى الكمال أن يأكل الثلث ويتصدق بالثلث ، ويهدي الثلث ، وقالوا يجوز أكل النصف ، والأصح التصدق ببعضها نيل الأوطار 5/145 والسراج الوهاج 563 ، وقال أحمد : نحن نذهب إلى حديث عبد الله ( ابن عباس ) رضي الله عنهما (يأكل هو الثلث ويطعم من أراد الثلث ويتصدق على المساكين بالثلث ) رواه أبو موسى الأصفهاني في الوظائف وقال حديث حسن وهو قول ابن مسعود وابن عمر ولم يعرف لهما مخالف من الصحابة المغني 8 / 632

وسبب الاختلاف في القدر الواجب في التصدق من الأضحية هو اختلاف الروايات ، وقد وردت روايات بغير تعيين نسبة معينة كحديث بريدة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : كُنْتُ نَهَيْتُكُمْ عَنْ لُحُومِ الأَضَاحِيِّ فَوْقَ ثَلاثٍ لِيَتَّسِعَ ذُو الطَّوْلِ عَلَى مَنْ لا طَوْلَ لَهُ فَكُلُوا مَا بَدَا لَكُمْ وَأَطْعِمُوا وَادَّخِرُوا رواه الترمذي 1430 وقال حَدِيثٌ حَسَنٌ صَحِيحٌ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ . والله تعالى أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


عليه دين ويريد أن يحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 3974: عليه دين ويريد أن يحج
السؤال:

لدي قرض من البنك وأريد أن اذهب للعمرة وأعلم أنني يجب أن أسدد ديوني كلها قبل أن اذهب للحج أو العمرة . فهل يمكن أن تخبرني بالطريقة الصحيحة والحدود في ذلك إسلاميا ؟.

الجواب:

الحمد لله

أولاً :

إن كان هذا القرض ربوياً فهو محرم وكبيرة من كبائر الذنوب وموبقة من الموبقات السبعة وقد حرمته الأمم كلها حتى الإغريق عبدة الأوثان قال أحدهم واسمه صولون : المال كالدجاجة العقيمة فالدرهم لا يلد درهماً .

وجاء في عقيدة النصارى أن آكل الربا لا يكفن إذا مات حتى اليهود فإنهم يحرمون الربا .

وأما الإسلام فقد حرمه بما لا يدع مجالاً لأحد أن يشك في التحريم .

قال الله تعالى { وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون } البقرة / 275 .

وقال { يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين } البقرة / 278 .

وأبي جحيفة رضي الله عنها أن رسول الله صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب الأمة ولعن الواشمة والمستوشمة وآكل الربا وموكله ولعن المصور . رواه البخاري ( 2123 ) .

وعن عبد الله بن مسعود رضي الله عنه ، قال : لعن رسول الله صلى الله عليه وسلم آكل الربا ومؤكله . رواه مسلم ( 1597 ) .

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات المؤمنات الغافلات " . رواه البخاري ( 2615 ) ومسلم ( 89 ) .

وعن سمرة بن جندب رضي الله عنه قال : قال النبي صلى الله عليه وسلم رأيت الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة فانطلقنا حتى أتينا على نهر من دم فيه رجل قائم وعلى وسط النهر رجل بين يديه حجارة فأقبل الرجل الذي في النهر فإذا أراد الرجل أن يخرج رمى الرجل بحجر في فيه ( أي فمه ) فرده حيث كان فجعل كلما جاء ليخرج رمى في فيه بحجر فيرجع كما كان فقلت ما هذا فقال الذي رأيته في النهر آكل الربا . رواه البخاري ( 1979 ) .

فالواجب عليك التوبة إلى الله من هذا العمل أما إن كان هذا القرض قرضاً حسناً لا يدخله الربا فلا بأس به .

ثانياً :

أما الحج : فالذي لا يستطيع أن ينفق على نفسه لضيق ذات اليد لا يجب عليه الحج ، ولكن أي الأمرين أولى الحج أم سداد الديون ؟

الراجح : أن الدَّين أولى لأن المدين لا يلزمه الحج إذ من شروط الحج الاستطاعة .

فإن تعارض حجك مع قضاء الدين فقدِّم قضاء الدين ، ولكن إن لم يتعارض كتأخر وقت السداد ، أو صبر صاحب الدين على دينه فالصحيح أنه لا بأس بالحج أو العمرة .

قال شيخ الإسلام ابن تيمية رحمه الله :

يجوز أن يحج المدين المُعسر إذا حجّجه غيره و لم يكن في ذلك إضاعة لحق الدين إما لكونه عاجزاً عن الكسب وإما لكون الغريم غائباً لا يمكن توفيته من الكسب . " مجموع الفتاوى " ( 26 /16 ) .

وذلك كله بشرط الاستطاعة التامة مع سداد ديون من يطالبك وقد حل الأجل للقضاء إن كنت مديناً لأكثر من دائن مع تيسر الراحلة والزاد وما يلزمك لإصلاح شأنك في السفر غير مضيع لعيالك أو من تجب عليك نفقتهم .

بحيث تترك لهم ما يسد حاجتهم وإن لم تفعل فقد أثمت وضيعت من ألزمك الله رعايته .

عن خيثمة قال : كنا جلوسا مع عبد الله بن عمرو إذا جاءه قهرمان له فدخل فقال أعطيت الرقيق قوتهم قال لا قال فانطلق فأعطهم قال : قال رسول الله صلى الله عليه وسلم كفى بالمرء إثما أن يحبس عمن يملك قوته " . صحيح مسلم ( 996 ) .

وقد جاء عن ابن عمر عن رسول الله صلى الله عليه وسلم قال : " كفى بالمرء إثما أن يضيع من يقوت " . رواه أبو داود ( 1692 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزواج بغير المسلمة للحصول على حقّ الإقامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 3975: الزواج بغير المسلمة للحصول على حقّ الإقامة
السؤال:

السؤال : أريد أن أتزوج بكافرة من أجل الحصول على حقّ الإقامة في البلد وعلى جواز السّفر ؟ وهل يجوز أن أتزوجها لهذا الغرض فقط ؟

الجواب:
الجواب:
الحمد لله
الحمد لله ، عرضنا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب بما يلي :
إذا كانت ممن يحل نكاحها فلا حرج في ذلك لأن النبي صلى الله عليه وسلم قال : " تنكح المرأة لأربع .. فذكر المال " .. وهذا مثله ، فإذا تزوجها من أجل الحصول على الإقامة فلا بأس بشرط أن لا يكون في نيته أنه إذا حصل على الإقامة طلّقها .. والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يجوز أن يخطب الجمعة شخص ويؤم آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 3984: هل يجوز أن يخطب الجمعة شخص ويؤم آخر
السؤال:

السؤال :
هل يجوز أن يخطب شخص ويصلي الجمعة شخص آخر ؟ حصل هذا في مسجدنا حيث انتهى الخطيب من الخطبة ثم صلى بنا شخص حافظ ، فهل هذا صحيح ؟

الجواب:
الجواب:
الحمد لله
قال الإمام ابن قدامة رحمه الله تعالى فَصْلٌ : وَالسُّنَّةُ أَنْ يَتَوَلَّى الصَّلاةَ مَنْ يَتَوَلَّى الْخُطْبَةَ ; لأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَتَوَلاهُمَا بِنَفْسِهِ ، وَكَذَلِكَ خُلَفَاؤُهُ مِنْ بَعْدِهِ . وَإِنْ خَطَبَ رَجُلٌ ، وَصَلَّى آخَرُ لِعُذْرٍ ، جَازَ . نَصَّ عَلَيْهِ أَحْمَدُ ... لأَنَّهُ إذَا جَازَ الاسْتِخْلافُ فِي الصَّلاةِ الْوَاحِدَةِ لِلْعُذْرِ ، فَفِي الْخُطْبَةِ مَعَ الصَّلاةِ أَوْلَى . وَإِنْ لَمْ يَكُنْ عُذْرٌ ، فَقَالَ أَحْمَدُ - رحمه الله - : لا يُعْجِبُنِي مِنْ غَيْرِ عُذْرٍ . فَيُحْتَمَلُ الْمَنْعُ ; لأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَتَوَلاهُمَا ، وَقَدْ قَالَ : ( صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ) رواه البخاري وأحمد . وَلأَنَّ الْخُطْبَةَ أُقِيمَتْ مَقَامَ رَكْعَتَيْنِ . وَيُحْتَمَلُ الْجَوَازُ ; لأَنَّ الْخُطْبَةَ مُنْفَصِلَةٌ عَنْ الصَّلاةِ ، فَأَشْبَهَتَا صَلاتَيْنِ . المغني ج2 كتاب الجمعة : فصل : يتولى الصلاة من يتولى الخطبة . ويُراجع : البدائع 1/262 والشرح الكبير 1/499 .
وكون الذي صلى أحفظ من الخطيب لا يبرّر مخالفة السنّة في كون الخطيب هو الإمام ، فيصلي الخطيب بالناس ويقرأ بما تيسّر من القرآن ولو كان وراءه من هو أحفظ منه ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إعطاء الكافر المصحف وبهامشه الترجمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 3996: حكم إعطاء الكافر المصحف وبهامشه الترجمة
السؤال:

السؤال : هل يجوز إعطاء الكفار ترجمة للقرآن تحتوي على النص باللغة العربية من اجل الدعوة ؟

الجواب:
الجواب:
 الحمد لله
 عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
 ما حكم إعطاء الكافر ترجمة للقرآن تحتوي على النص باللغة العربية والترجمة والتفسير بنفس الحجم ؟
 فأجاب حفظه الله :
 المعروف - سلمك الله - عند العلماء أنه لا يجوز أن يسلّط الكافر على القرآن ، ولكن يدعو الكافر - إذا كان صادقاً يريد أن يعرف عن القرآن - يدعوه إلى المكتبة سواء كانت مكتبة بيته أو مكتبة عامة ويريه القرآن بين يديه . انتهى ، وإذا وجدت ترجمة لمعاني القرآن الكريم دون وجود النصّ العربي فلا حرج في إعطائها للكافر ، والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يوجد أحد بالجنة الآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 4003: هل يوجد أحد بالجنة الآن
السؤال:

السؤال : هل هناك أحد في الجنة الآن (غير الأنبياء والملائكة) ؟أم أننا جميعا ننتظر يوم القيامة قبل أن ندخل الجنة أو النار ؟
سمعت أن بعض الناس رأوا الجنة أو أنهم في الجنة الآن أو أنهم ذهبوا للجنة ورأوا ما فيها وهم ليسوا أنبياء أو ملائكة.

الجواب:

الجواب :
الحمد لله

الجنة قد خلقها الله سبحانه وفرغ من خلقها لقوله سبحانه في الحديث القدسي : " أعددت لعبادي الصالحين ما لا عين رأت .. " الحديث . ولأن الرسول صلى الله عليه وسلم رآها في ليلة الإسراء والمعراج ، ولغير ذلك من الأدلة .

وهل يدخلها أحد من البشر قبل يوم القيامة ؟

الظاهر أن ذلك على نوعين :

1- دخوله بروحه كما هو حال الأموات ، فهذا ثابت للأنبياء ، والشهداء الذين تكون أرواحهم في حاصل طير خضر تسرح في الجنة . وكما هو الحال في الأحاديث التي أخبر الرسول صلى الله عليه وسلم فيها أنه دخل الجنة في المنام ( رؤيا النوم ) ، فإنها في حالات الأرواح .

2- أما دخول الجنة بالجسد والروح فإنها تكون يوم القيامة للبشر وللجن . ويستثنى من هذا ما ذكر أن آدم عليه السلام كان في الجنة قبل أن ينزل إلى الارض ، كما ذكر ذلك ابن القيم رحمه الله وغيره . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تعلم السحر وفك السحر عن المسحور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 4010: حكم تعلم السحر وفك السحر عن المسحور
السؤال:

هل يجوز تعلم حل أو فك السحر عن المسحور ؟.

الجواب:

الحمد لله
إذا كان بالشيء المباح من الأدعية الشرعية ، أو الأدعية المباحة ، أو الرقية الشرعية ، فلا بأس ، أما أن يتعلم السحر ليحل به السحر أو لمقاصد أخرى فذلك لا يجوز ، بل هو من نواقض الإسلام ، لأنه لا يمكن تعلمه إلا بالوقوع في الشرك ، وذلك بعبادة الشياطين من الذبح لهم ، والنذر لهم ، ونحو ذلك من أنواع العبادة ، والذبح والتقرب إليهم بما يحبون حتى يخدموه بما يحب ، وهذا هو الاستمتاع الذي ذكره الله سبحانه بقوله تعالى : ( ويوم يحشرهم جميعاً يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم ) سورة الأنعام /128

مجموعة فتاوى ومقالات متنوعة للشيخ ابن باز ص 118. (www.islam-qa.com)


الحكمة من تحريم القمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
سؤال رقم 4013: الحكمة من تحريم القمار
السؤال:

ما الحكمة الشرعية من تحريم القمار ؟

الجواب:
الحمد لله
القمار حرام لأنّ الله حرّمه وهو سبحانه وتعالى يحكم ما يشاء قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ . إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) .
وأما الحكمة في تحريمه فإنّ العاقل يرى في ذلك أسبابا كثيرة منها :
1- القمار يجعل الإنسان يعتمد في كسبه على المصادفة والحظ ، والأماني الفارغة لا على العمل والجد وكد اليمين ، وعرق الجبين ، واحترام الأسباب المشروعة .
2- القمار أداة لهدم البيوت العامرة ، وفقد الأموال في وجوه محرمة ، وافتقار العوائل الغنية ، وإذلال النفوس العزيزة ..
3- القمار يورث العداوة والبغضاء بين المتلاعبين بأكل الأموال بينهم بالباطل ، وحصولهم على المال بغير الحق .
4- القمار يصد عن ذكر الله وعن الصلاة ، ويدفع بالمتلاعبين إلى أسوأ الأخلاق ، واقبح العادات .
5- القمار هواية آثمة تلتهم الوقت والجهد ، وتعوّد على الخمول والكسل ، وتعطل الأمة عن العمل والإنتاج .
6- القمار يدفع صاحبه إلى الإجرام لأن الفريق المفلس يريد أن يحصل على المال من أي طريق
كان ، ولو عن طريق السرقة والاغتصاب ، أو الرشوة والاختلاس .
7- القمار يورث القلق ، ويسبب المرض ويحطم الأعصاب ، ويولّد الحقد ، ويؤدي في الغالب إلى الإجرام أو الانتحار أو الجنون أو المرض العضال .
8- والقمار يدفع المقامر إلى أفسد الأخلاق كشرب الخمور وتناول المخدرات ، فالأجواء التي يدار فيها القمار يقل فيها الضوء ، ويكثر فيها دخان اللفائف ، وتخفت الأصوات وترتفع الهمهمة ، يتسلل لها الهواة كأنما يفرون من العدالة ، ويدخلون في توجس وتردد ، وتلتف جموعهم حول مائدة خضراء تتصاعد حولها أنفاسهم المضطربة ، وتخفق قلوبهم المكلومة ، والمفروض أنهم رفاق لعب ، ولكنهم في الحقيقة أعداء ، فكل منهم يتربص بالآخر ، ويعمل على أن يكسب على حسابه وحساب أولاده ، ويعمل صاحب المكان على أن يخدر أحاسيس الجميع بما يقدم لهم من موسيقى حالمة ، ونساء ضائعات ، وأنواع الشراب ، وأنواع التدخين ، وتكثر حول المائدة الخضراء ضروب الغش والخداع ، فالسقاة والمطعمون والفتيات يكشفون أوراق لاعب إلى لاعب ، ويغمزون ويهمسون لينصروا بالباطل واحداً على الآخر ، وليقيموا أحياناً نوعاً من التوازن يضمن استمرار اللعب وطول اللقاء ، ويخسر الجميع بلا شك ، يخسرون بما يدفعونه ثمناً للشراب والتدخين ، وما يدفعون للسقاة والمطعمين ، وما يقدمونه من شراب للفتيات ، وتتفاوت بعد ذلك الخسارة ، فالرابح الذي نجح في كل الجولات أو أكثرها لا يتبقى معه من الربح شيء على الإطلاق أو لا يتبقى معه إلا مقدار ضئيل ، وأما الخاسر فقد خسر كل شيء ، وفي آخر الليل يتسللون جميعاً وقد علتهم الكآبة والخزي ، والخاسر يتوعد الرابح إلى الغد . أحمد شلبي ، الحياة الاجتماعية في التفكير الإسلامي ص 241 .
كم من بيوت افتقرت بسبب القمار ، وكم من بطون جاعت وأجسام عريت أو لبست الأسمال وكم من زواج فشل ، ووظيفة ضاعت لأن صاحبها اختلس ليقامر ، وكم من رجل باع دينه وعِرضه على مائدة القمار ، فالقمار يدمر كل شيء وهو إن كان هدفه المال ولكنه يشمل الخمر والتدخين ورفاق السوء والظلام والغموض والغش والكراهية والتربص والاختلاس وكل صفات الشر .
من كتاب قضايا اللهو والترفيه ص 388
نسأل الله السلامة والعافية .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الجمع في النية بين صيام الأيام البيض وصيام الست من شوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 4015: الجمع في النية بين صيام الأيام البيض وصيام الست من شوال
السؤال:

السؤال : هل يحصل الفضل لمن صام ثلاث من الست من شوال مع البيض بنية واحدة ؟

الجواب:
الجواب:
الحمد لله
سألت شيخنا الشيخ عبد العزيز بن عبد الله بن باز عن هذه المسألة فأجاب بأنه يُرجى له ذلك لأنّه يصدق أنه صام الستّ كما يصدق أنه صام البيض وفضل الله واسع .
وعن المسألة نفسها أجابني فضيلة الشيخ محمد بن صالح العثيمين بما يلي :
نعم ، إذا صام ست أيام من شوال سقطت عنه البيض ، سواء صامها عند البيض أو قبل أو بعد لأنه يصدق عليه أنه صام ثلاثة أيام من الشهر ، وقالت عائشة رضي الله عنها : " كان النبي صلى الله عليه وسلم يصوم ثلاثة أيام من كل شهر لا يبالي أصامها من أول الشهر أو وسطه أو آخره " ، و هي من جنس سقوط تحية المسجد بالراتبة فلو دخل المسجد وصلى السنة الراتبة سقطت عنه تحية المسجد … و الله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الزكاة في أموال الأبناء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 4016: الزكاة في أموال الأبناء
السؤال:

وضعت مبالغ بأسماء أبنائي الصغار في أسهم شركات استثمارية ، هل نجمعها عند إخراج الزكاة أم يخرج عن كل واحد بمفرده ، مع العلم أنه إذا لم نجمعها لن تبلغ النصاب ؟

الجواب:
الحمد لله
عرضنا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب بما يلي :
كل إنسان له ماله الخاص فإن بلغ نصابا زكاه و إلا فلا ، و لكن هل له أولاد آخرون أعطاهم مثل هؤلاء ، فإن كان له أبناء غيرهم و لم يعطهم فليتق الله و ليعدل بينهم " للذكر مثل حظ الأنثيين " ، و إن لم يكن عنده غيرهم فالأمر واضح ، و إن كان عنده غيرهم و أعطاهم مثل ما أعطى هؤلاء فقد عدل و لا شئ عليه … و الله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب على المرأة أن تدافع عن نفسها ضد من يريد اغتصابها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 4017: هل يجب على المرأة أن تدافع عن نفسها ضد من يريد اغتصابها
السؤال:

السؤال :
هل يجب على المرأة أن تدافع نفسها إذا أراد أحد اغتصابها وهل يجوز لها استخدام السلاح لأجل ذلك .

الجواب:
الجواب:
الحمد لله
يجب على المرأة المكرهة على الزنا بها أن تدافع عن نفسها ، ولا تستسلم ولو بقتل من يريد فعل الفاحشة بها ، وهذا الدفع عن نفسها واجب ، ولا شئ عليها إذا قتلت من يريد الزنا بها عن طريق الإكراه لما رواه الإمام أحمد و ابن حبان عن النبي صلى الله عليه وسلم قال : " من قتل دون ماله فهو شهيد ، من قتل دون دمه فهو شهيد ، ومن قتل دون دينه فهو شهيد ، ومن قتل دون أهله فهو شهيد " . وجاء في شرحه : ( قوله : " ومن قتل دون أهله فهو شهيد " أي في الدفع عن بضع - أي عرض - حليلته أو قريبته )
وإذا كان للرجل أن يدفع عن زوجته الزنى ويقاتل من يريد الزنا بها ولو أدى إلى قتله - أي قتل المدافع - ، فمن باب أولى أن تدفع المرأة هي عن نفسها ولا تستسلم إلى هذا المعتدي الظالم الذي يرد هتك عرضها حتى ولو قتلت ؛ لأنها إذا قتلت كانت شهيدة كما يكون زوجها شهيدا إذا قتل دفاعا عن عرضها ، والشهادة درجة عالية لا تنال إلا بموت في سبيل طاعة الله ، وفي سبيل ما يحبه ، مما يدل على أن الله تعالى يحب مثل هذا الدفاع : دفاع الرجل عن عرض زوجته ودفاع المرأة عن نفسها . أما إذا عجزت عن الدفع والدفاع عن نفسها ، وتغلب عليها الفاسق الخبيث فزنى بها مكرهة ، فلا حد عليها ولا تعزير ، وإنما الحد على هذا المعتدي الآثم الخسيس .
جاء في المغني لابن قدامة الحنبلي : ( وقال أحمد في امرأة أرادها رجل على نفسها فقتلته لتحصن نفسها ، قال أحمد : إذا علمت أنه لا يريد إلا نفسها فقتلته لتحصن نفسها فلا شئ عليها . وذكر أحمد حديثا يرويه الزهري عن القاسم بن محمد ، عن عبيد بن عمير أن رجلا أضاف ناسا من هذيل ، فأراد امرأة عن نفسها فرمته بحجر فقتلته . فقال عمر : و الله لا يودى أبدا - أي لا تدفع عنه دية - ؛ ولأنه إذا جاز الدفع عن ماله الذي يجوز بذله وإباحته ، فدفع المرأة عن نفسها وصيانتها عن الفاحشة وحفظ عرضها من الزنا الذي لا يباح بحال ولا يجوز به البذل أولى من دفع الرجل عن ماله . وإذا ثبت هذا فإنه يجب عليها أن تدفع عن نفسها إن أمكنها ذلك ؛ لأن التمكين منها محرم وفي ترك الدّفع تمكين ) المغني 8/331
والله أعلم . المفصل في أحكام المرأة 5/42-43
وقال ابن القيم رحمه الله في كتابه الطرق الحكمية : 18 - ( فَصْلٌ ) وَمِنْ ذَلِكَ : أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه أُتِيَ بِامْرَأَةٍ زَنَتْ , فَسَأَلَهَا فَأَقَرَّتْ فَأَمَرَ بِرَجْمِهَا . فَقَالَ عَلِيٌّ : لَعَلَّ لَهَا عُذْرًا , ثُمَّ قَالَ لَهَا : مَا حَمَلَك عَلَى الزِّنَا ؟ قَالَتْ : كَانَ لِي خَلِيطٌ ( أي شريك في بهيمة الأنعام ) ، وَفِي إبِلِهِ مَاءٌ وَلَبَنٌ ، وَلَمْ يَكُنْ فِي إبِلِي مَاءٌ وَلا لَبَنٌ فَظَمِئْت فَاسْتَسْقَيْته ، فَأَبَى أَنْ يَسْقِيَنِي حَتَّى أُعْطِيَهُ نَفْسِي . فَأَبَيْت عَلَيْهِ ثَلاثًا . فَلَمَّا ظَمِئْت وَظَنَنْت أَنَّ نَفْسِي سَتَخْرُجُ أَعْطَيْته الَّذِي أَرَادَ ، فَسَقَانِي ، فَقَالَ عَلِيٌّ : اللَّهُ أَكْبَرُ { فَمَنْ اُضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إثْمَ عَلَيْهِ ، إنَّ اللَّهَ غَفُورٌ رَحِيمٌ } . وَفِي سُنَنِ الْبَيْهَقِيّ " ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ قَالَ : أُتِيَ عُمَرُ بِامْرَأَةٍ جَهِدَهَا الْعَطَشُ ، فَمَرَّتْ عَلَى رَاعٍ فَاسْتَسْقَتْ ، فَأَبَى أَنْ يَسْقِيَهَا إلا أَنْ تُمَكِّنَهُ مِنْ نَفْسِهَا . فَشَاوَرَ النَّاسَ فِي رَجْمِهَا . فَقَالَ عَلِيٌّ : هَذِهِ مُضْطَرَّةٌ ، أَرَى أَنْ تُخْلِيَ سَبِيلَهَا ، فَفَعَلَ . قُلْت : وَالْعَمَلُ عَلَى هَذَا , لَوْ اضْطَرَّتْ الْمَرْأَةُ إلَى طَعَامٍ أَوْ شَرَابٍ عِنْدَ رَجُلٍ فَمَنَعَهَا إلا بِنَفْسِهَا ، وَخَافَتْ الْهَلاكَ ، فَمَكَّنَتْهُ مِنْ نَفْسِهَا فَلا حَدَّ عَلَيْهَا . فَإِنْ قِيلَ : فَهَلْ يَجُوزُ لَهَا فِي هَذِهِ الْحَالِ أَنْ تُمَكِّنَ مِنْ نَفْسِهَا ، أَمْ يَجِبُ عَلَيْهَا أَنْ تَصْبِرَ وَلَوْ مَاتَتْ ؟ قِيلَ : هَذِهِ حُكْمُهَا حُكْمُ الْمُكْرَهَةِ عَلَى الزِّنَا ، الَّتِي يُقَالُ لَهَا : إنْ مَكَّنْت مِنْ نَفْسِك ، وَإِلا قَتَلْتُك . وَالْمُكْرَهَةُ لا حَدَّ عَلَيْهَا ، وَلَهَا أَنْ تَفْتَدِيَ مِنْ الْقَتْلِ بِذَلِكَ . وَلَوْ صَبَرَتْ ( أي على القتل ) لَكَانَ أَفْضَلَ لَهَا ( ولكن لا يجب ذلك عليها ) . والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اختلفوا على إبقاء الستارة بين الرجال والنساء في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 4019: اختلفوا على إبقاء الستارة بين الرجال والنساء في المسجد
السؤال:

السؤال : يوجد في أحد المساجد ستارة بين الرجال والنساء فحصل خلاف في أهمية هذه الستارة فرأى بعضهم أنه لا حاجة لها وأنه في عهد الرسول صلى الله عليه وسلم لم يكن هناك ستارة وأصر الآخرون على وجودها فحصل خلاف نتيجة ذلك ربما يؤدي بالذين يرون بعدم وجودها إلى ترك الصلاة في المسجد علماً أنه يحدث هناك شيء من الاختلاط أو النظر عند الانصراف لطبيعة دين الموجودين من الرجال فهل نصر على إبقاء الستارة ولو ترك الصلاة من ترك أو نزيل الستارة ولو حصل ما حصل من النظر ؟

الجواب:
الجواب:
الحمد لله
أجابنا فضيلة الشيخ محمد بن صالح بن عثيمين على هذا السؤال بقوله :
الستارة تبقى وكونها لم توجد على عهد النبي صلى الله عليه وسلم إما لعدم السبب المقتضي لها وإما لوجود المانع ، أما الأول فلأن الصحابة رضي الله عنهم عندهم من الإيمان بالله ما يمنعهم من النظر إلى النساء ، وأما المانع فلأن حال الصحابة كما نعلم لا سيما قبل الفتوح حال عسر لا يستطيعون أن يضعوا ستارة تحول بينهم وبين النساء ، وإذا خلصنا إلى هذا رأينا أيهما أبعد عن الفتنة أن توجد الستارة أو لا توجد ؟ ، كلٌ يقول الأبعد عن الفتنة وجود الستارة، وإذا كان كذلك فكلما كان أبعد عن الفتنة فهو أولى وإذا قلت : لو أصررنا على هذا لتخلّف الذين يقولون بإزالتها ، فالجواب أنهم إذا تخلفوا فهم الذين جنوا على أنفسهم لأنهم لا يعذرون بترك الجماعة لوجود هذه الستارة إذ أن وجودها ليس معصية حتى يقولوا أننا لن نحضر لنشاهد المعصية فيكونون إذا تخلفوا آثمين بتركهم الجماعة . انتهى

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


وعظ الناس في المقبرة بعد الدّفن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 4020: وعظ الناس في المقبرة بعد الدّفن
السؤال:

السؤال : يقوم بعض الإخوان بإلقاء خطب ومواعظ عند الدفن بغرض وعظ المشيعين ، فما الحكم في ذلك ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
أرى أن هذا من البدع المحدثة ، ولا يمكن أن يدّعي واعظ أنه أشد حبا لموعظة الناس من رسول الله صلى الله عليه وسلم ، ولم ينقل عن رسول الله صلى الله عليه وسلم أنه كان يقوم خطيبا يعظ الناس في المقبرة ، غاية ما هنالك : " أنه انتهى في يوم من الأيام إلى قبر ولما يُلحد فجلس وجلس أصحابه حوله فجعل يحدثهم عما يكون عند الاحتضار وبعد الموت " هذا أبلغ ما يرد ، وعلى هذا فما يفعله بعض الناس فهو اجتهاد ليس بالصواب لكونه يقوم خطيبا يعظ الناس .
سؤال :
فكون النبي صلى الله عليه وسلم فعله مرة واحدة …
الجواب :
لم يفعله ، بل جعل يتحدث حديث الجالسين ، ما قصد الموعظة وأن يقوم خطيبا .
سؤال :
فلو أن شخصا قعد حول القبر وحوله الناس قعدوا ، وحدثهم بحديث أبي داوُد ( حديث البراء)، يعتبر عمله مشروعا ؟
الجواب :
غير مشروع ؛ لأن الرسول صلى الله عليه وسلم ما قصد الجلوس للموعظة وإنما قصد الجلوس حتى ينتهوا من إلحاد القبر ، فرق بين ما يحدث اتفاقا وما يحصل قصدا ؛ ولهذا ما فعلها في غير هذا الموضع . والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


لبس الرجل لخاتم البلاتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 4021: لبس الرجل لخاتم البلاتين
السؤال:

السؤال : هل يجوز للرجل أن يلبس خاتما مصنوعا من البلاتين ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
هذا مشروط بشرطين :
(1) أن لا يكون مسرفا بحيث أن لا يكون أهلا لمثل هذا اللباس .
(2) أن لا يحصل به فتنة مثل أن يكون شابا يخشى عليه أن يفتتن الناس به .
وذلك لأن الأصل في اللباس الإباحة إلا خاتم الذهب وهذا حرام على الرجال ومعروف . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم وضع اليد على التوراة والإنجيل حين القسم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 4023: حكم وضع اليد على التوراة والإنجيل حين القسم
السؤال:

السؤال : ما حكم وضع المسلم يده على التوراة أو الإنجيل أو كليهما عند أداء اليمين القضائية أمام المحاكم في البلاد الغير الإسلامية إذا كان النظام القضائي فيها يوجب ذلك على الحالف .

الجواب:
الجواب:
الحمد لله
- لا يجوز الحلف إلا بالله تعالى دون شيء آخر لقول الرسول صلى الله عليه وسلم : " من كان حالفاً فليحلف بالله أو ليصمت " .
- وضع الحالف يده عند القسم على المصحف ليس بلازم لصحة القسم لكن بعضهم يفعله لتغليظ اليمين ليتهيب الحالف من الكذب .
- لا يجوز لمسلم أن يضع يده عند الحلف على التوراة أو الإنجيل لأن النسخ المتداولة منهما الآن محرفة ، وليست الأصل المنزل على موسى وعيسى عليهما السلام ولأن الشريعة التي بعث الله تعالى بها نبيه محمداً صلى الله عليه وسلم قد نسخت ما قبلها من الشرائع .
- إذا كان القضاء في بلد ما حكمه غير إسلامي يوجب على من توجهت عليه اليمين وضع يده على التوراة أو الإنجيل أو كليهما فعلى المسلم أن يطلب من المحكمة أن يحلف بالله ولا بأس أن يقسم بالقرآن الكريم لأنه كلام الله تعالى وهو صفة من صفاته ، فإن لم يُستجب لطلبه وأُجبر على الحلف بالتوراة أو الإنجيل فإنّه يُعتبر مكرهاً ، ولا بأس عليه أن يضع يده عليهما أو على أحدهما دون أن ينوي بذلك تعظيماً . والله أعلم .
يُنظر ملخص فتاوى المجمع الفقهي الإسلامي .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا كان الأحفظ للقرآن أشعري العقيدة فهل يقدّم للإمامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 4025: إذا كان الأحفظ للقرآن أشعري العقيدة فهل يقدّم للإمامة
السؤال:

السؤال :
إذا كان الأشعري أحفظ فهل يقدم في الإمامة أم لا ؟

الجواب:
الجواب:
الحمد لله
إذا كان لا يدعوا إلى بدعته ولا يعاند إذا بان له الحق فلا بأس أن يتقدم ، وإلا فغيره أولى منه وإن كان دونه في الحفظ . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التبول في البانيو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 4026: التبول في البانيو
السؤال:

السؤال : هل التبول في البانيو أثناء الاستحمام يدخل في حديث النهي عن أن يبول الشّخص في مكان استحمامه أم لأن مجرى الماء مفتوح فلا يدخل ؟

الجواب:

الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب :
لا ، لا يدخل لأنه إذا بال فسوف يريق عليه الماء ثم يزول البول ، لكن لا يستحم حتى يزيل البول بإراقة الماء عليه .
سؤال :
هذا التبول يحصل أثناء الاستحمام .
الجواب :
العادة أن التبول له مكان آخر ، لكن لو قُدِّر أن الإنسان حضره التبول أثناء الاستحمام فإنه يتوقف عن الاستحمام حتى يبول ويريق عليه الماء .. والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


إرسال صورة المخطوبة للخاطب بالإنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 4027: إرسال صورة المخطوبة للخاطب بالإنترنت
السؤال:

السؤال : عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
هل يجوز أن ترسل امرأة صورتها بالإنترنت لرجل خاطب في مكان بعيد ليراها فيقرر هل يتزوجها أم لا ؟

الجواب:
فأجاب حفظه الله :
الحمد لله
لا أرى هذا :
أولا : لأنه قد يشاركه غيره في النظر إليها .
ثانيا : لأن الصورة لا تحكي الحقيقة تماما ، فكم من صورة رآها الإنسان فإذا شاهد المصوَّر وجده مختلف تماما .
ثالثا : أنه ربما تبقى هذه الصورة عند الخاطب ويعدل عن الخطبة ولكن تبقى عنده يلعب بها كما شاء . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


ردّ على كافر عنيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4028: ردّ على كافر عنيد
السؤال:

هل علمت أن دينكم هو من نتاج الكاثوليك ؟ وأن محمد (عليه الصلاة والسلام) هو مسيحكم ؟ لكن دعني أخبرك بأن ربكم الذي تعرفونه ليس هو رب الأرباب، لكنه شيطان من الشياطين (تعالى الله عما يقول الظالمون).

الجواب:

الحمد لله
لا نريد أن نرد على الشتائم بشتائم ولكن سنجيب عليك - أيها الكافر - من كلام الله إن كنت تؤمن بوجود الله .

أيها الكافر ، نحاورك بما خاطب الله به أهل الكتاب والكفار فقال :

( يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلا(171) سورة النساء

قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ ءامَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ(59) سورة المائدة

كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ(28) سورة البقرة

وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا(136)

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا(150) أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا(151) سورة النساء

أيها الكافر هل تظن أنك تضر الله شيئا بكفرك قال تعالى : ( وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا(131) سورة النساء ، بل إنك لا تزداد عند الله إلا مقتا وخسارا

أيها الكافر أنت من شرّ الدواب قال الله تعالى : ( إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ(55) سورة الأنفال

أيها الكافر ألست ستموت ؟ أو عندك شكّ في ذلك ؟ هل تدري ماذا سيكون حالك عند الموت إذا متّ على الكفر ؟ إسمع :

( وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ(50) سورة الأنفال

أيها الكافر ويلك مما سيكون يوم القيامة ، قال تعالى : ( فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ ) .

إن لنا موعدا معك بعد الموت ، في يوم الحساب

( يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثًا(42) سورة النساء

أيها الكافر هل تدري ما أعدّ الله لك إن مُتّ على الكفر ؟ إقرأ

( وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا(13) سورة الفتح

( إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ(161) سورة البقرة

( إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ(91) سورة آل عمران

( إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ(116) آل عمران

أتعرف ماذا سيكون شرابك في جهنم لو مت كافرا ، قال تعالى : ( وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ(4) سورة يونس ، أتدري ماذا ستكون الثياب يومئذ : قال تعالى : ( فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ (19) سورة الحج

أتدري عن نوعية العذاب : ( إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا(56) سورة النساء ، وقال : ( لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ(39) سورة الأنبياء

أيها السبّاب

ربما تتمنى يوم القيامة أنك كنت مسلما في الدنيا ، قال تعالى : ( رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ (2) سورة الحجر

أيها الكافر أنت من الذين كفروا وظلموا وقد قال الله تعالى فيك وفي أمثالك : ( إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا (168) سورة النساء ، وقال تعالى : ( وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (10) سورة المائدة ، وحينئذ لا حياتك حياة ولن يكون لك موت يُريحك قال تعالى : ( وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ(36) سورة فاطر

أيها الكافر أبشر بعذاب لا تستطيع أن تفتدي نفسك منه : ( إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ(36) سورة المائدة

أيها الكافر إن كنت تريد أن تسخر من الإسلام وأهله فإنك لم تأت بشيء جديد فالله يقول : ( زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ ءَامَنُوا .. (212) سورة البقرة

أيها الكافر : إذا كنت تظنّ أنّ دين الإسلام سينطفئ نوره فأنت تعيش في عالم الأوهام ، قال الله تعالى : ( يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ(32) سورة التوبة

أيها الكافر أتدري أنك ملعون إذا لم تُسلم ، فأنقذ نفسك من اللعن : ( إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا(64) سورة الأحزاب

أيها الرجل لا يزال هناك مجال للعودة عن الغيّ والضلال ما دمت على قيد الحياة ، قال تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الأَوَّلِينَ(38) سورة الأنفال

من اهتدى فلنفسه ومن كفر فإن الله غني عن العالمين ولعنة الله على الكافرين ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عمل حماية لبرامج فيها منكرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 4029: عمل حماية لبرامج فيها منكرات
السؤال:

السؤال :
بعض البرامج التي على الكمبيوتر تجعل على اسطوانة أو وسيلة لحفظ المعلومات ، هذه الاسطوانة يمكن أن يعمل لها في الكمبيوتر حماية - الحماية عبارة عن برنامج آخر يلصق بها لا يستطيع أحد معه أن ينسخ من هذه النسخة بحيث تكون حماية للبرنامج
الأصلي - ، وعملي يتعلق بعمل الحمايات - للشركات وأصحاب البرامج - فيأتي ضمن البرامج المعروضة عليّ برامج فيها موسيقى وبرامج لأهل البدع ، فإذا قمت بالحماية من وجهة نظري فأنا أقلل من نسخ هذه البرامج لأنه لا يستطيع أحد أن ينسخ ولا بد أن يشتري النسخة الأصلية ، فهل قيامي بعمل الحمايات لهذه البرامج المحتوية على منكرات هو عمل محرم أو مباح ؟

الجواب:
الجواب:
الحمد لله
عرضا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
هذا ليس محرما ، هذا قد يكون واجبا ؛ لأنه يقلل من انتشارها .
سؤال :
وبناء عليه يجوز أن يأخذ أجرة على ذلك ؟
الجواب :
نعم .
سؤال :
ولكن من الممكن أن يذهب صاحب البرنامج إلى شخص آخر غير السائل يعمل له هذه الحماية ؟
الجواب ( بالمعنى ) :
ليس له شأن بالآخرين ، يقوم هو بعمل الحماية .
سؤال :
ويأخذ الأجرة عليها ؟
الجواب :
ويأخذ أجرة عليها . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقسيم الميراث وحرمان الابن تارك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 4030: تقسيم الميراث وحرمان الابن تارك الصلاة
السؤال:

السؤال :
شخص يعيش في بلاد الكفر وأحد أولاده تارك للصلاة بالكلية - ونعلم بأنّ ترك الصلاة كفر مخرج من الملة - ، والنظام في هذا البلد يمكّن الأب من توزيع تركته قبل وفاته ، فهل يجوز أو يجب عليه أن يكتب عند المحامي أنه إذا لم يصلي الولد تقسم التركة ويحذف الولد ويقسم القسمة الشرعية على الباقي ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
لا بأس ، لا بأس أن يوصي بأنه إذا لم يُسْلم قبل موت أبيه فلا حظ له في الميراث .
سؤال :
ويكتب الأنصبة موزعة ؟
الجواب :
حسب الأنصبة ، لا يدرى لأنه ربما يموت بعض الموجودين . انتهى ، فيُمكن إذن أن يكتب في وصيته عند المحامي أن تقسّم تركته إذا مات حسب الشريعة الإسلامية وأنّ ولده إذا لم يصلي ويُسلم قبل موته فلا حظّ له في الميراث والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تدريس أولاد الزوجة الثانية في يوم الأولى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 4031: حكم تدريس أولاد الزوجة الثانية في يوم الأولى
السؤال:

السؤال : ما حكم الذهاب إلى الزوجة الثانية في يوم الزوجة الأولى لتعليم أولاد الثانية في النهار - إذا رجعوا من المدرسة - لكي يدرّسهم ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
لا يجوز ، هذا حرام .
سؤال :
لكن لهم حاجة في التدريس ؟
الجواب :
يأتي بهم للزوجة صاحبة اليوم . ولله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم الاحتفال بعاشوراء أو إقامة المآتم فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 4033: حكم الاحتفال بعاشوراء أو إقامة المآتم فيه
السؤال:

ما حكم ما يفعله الناس في يوم عاشوراء من الكحل ، والاغتسال ، والحناء والمصافحة ، وطبخ الحبوب وإظهار السرور ، وغير ذلك ... هل ورد في ذلك عن النبي صلى الله عليه وسلم حديث صحيح ؟ أم لا ؟ وإذا لم يرد حديث صحيح في شيء من ذلك فهل يكون فعل ذلك بدعة أم لا ؟ وما تفعله الطائفة الأخرى من المآتم والحزن والعطش ، وغير ذلك من الندب والنياحة ، وشق الجيوب ، هل لذلك أصل ؟ أم لا ؟

الجواب:

الحمد لله
 سُئِلَ شَيْخُ الإِسْلامِ هذا السؤال فأجاب بقوله : الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ . لَمْ يَرِدْ فِي شَيْءٍ مِنْ ذَلِكَ حَدِيثٌ صَحِيحٌ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلا عَنْ أَصْحَابِهِ , وَلا اسْتَحَبَّ ذَلِكَ أَحَدٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ لا الأَئِمَّةِ الأَرْبَعَةِ , وَلا غَيْرِهِمْ . وَلا رَوَى أَهْلُ الْكُتُبِ الْمُعْتَمَدَةِ فِي ذَلِكَ شَيْئًا , لا عَنْ النَّبِيِّ صلى الله عليه وسلم وَلا الصَّحَابَةِ , وَلا التَّابِعِينَ , لا صَحِيحًا وَلا ضَعِيفًا , لا فِي كُتُبِ الصَّحِيحِ , وَلا فِي السُّنَنِ , وَلا الْمَسَانِيدِ , وَلا يُعْرَفُ شَيْءٌ مِنْ هَذِهِ الأَحَادِيثِ عَلَى عَهْدِ الْقُرُونِ الْفَاضِلَةِ . وَلَكِنْ رَوَى بَعْضُ الْمُتَأَخِّرِينَ فِي ذَلِكَ أَحَادِيثَ مِثْلَ مَا رَوَوْا أَنَّ مَنْ اكْتَحَلَ يَوْمَ عَاشُورَاءَ لَمْ يَرْمَدْ مِنْ ذَلِكَ الْعَامِ , وَمَنْ اغْتَسَلَ يَوْمَ عَاشُورَاءَ لَمْ يَمْرَضْ ذَلِكَ الْعَامِ , وَأَمْثَالِ ذَلِكَ . وَرَوَوْا فَضَائِلَ فِي صَلاةِ يَوْمِ عَاشُورَاءَ , وَرَوَوْا أَنَّ فِي يَوْمِ عَاشُورَاءَ تَوْبَةَ آدَمَ , وَاسْتِوَاءَ السَّفِينَةِ عَلَى الْجُودِيِّ , وَرَدَّ يُوسُفَ عَلَى يَعْقُوبَ , وَإِنْجَاءَ إبْرَاهِيمَ مِنْ النَّارِ , وَفِدَاءَ الذَّبِيحِ بِالْكَبْشِ وَنَحْوَ ذَلِكَ . وَرَوَوْا فِي حَدِيثٍ مَوْضُوعٍ مَكْذُوبٍ عَلَى النَّبِيِّ صلى الله عليه وسلم : { أَنَّهُ مَنْ وَسَّعَ عَلَى أَهْلِهِ يَوْمَ عَاشُورَاءَ وَسَّعَ اللَّهُ عَلَيْهِ سَائِرَ السَّنَةِ } .
 .. ( ثم تحدّث شيخ الإسلام رحمه الله عن طائفتين ضالتين كانتا في الكوفة بأرض العراق تتخذان من عاشوراء عيدا لبدعتيهما ) . طَائِفَة رَافِضَة يُظْهِرُونَ مُوَالاةَ أَهْلِ الْبَيْتِ , وَهُمْ فِي الْبَاطِنِ إمَّا مَلاحِدَةٌ زَنَادِقَةٌ , وَإِمَّا جُهَّالٌ , وَأَصْحَابُ هَوًى . وَطَائِفَةٌ نَاصِبَةٌ تَبْغُضُ عَلِيًّا , وَأَصْحَابَهُ , لِمَا جَرَى مِنْ الْقِتَالِ فِي الْفِتْنَةِ مَا جَرَى . وَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : { سَيَكُونُ فِي ثَقِيفٍ كَذَّابٌ وَمُبِيرٌ } . فَكَانَ الْكَذَّابُ هُوَ الْمُخْتَارَ بْنَ أَبِي عُبَيْدٍ الثَّقَفِيَّ , وَكَانَ يُظْهِرُ مُوَالاةَ أَهْلِ الْبَيْتِ , وَالانْتِصَارَ لَهُمْ , وَقَتَلَ عُبَيْدَ اللَّهِ بْنَ زِيَادٍ أَمِيرَ الْعِرَاقِ الَّذِي جَهَّزَ السَّرِيَّةَ الَّتِي قَتَلَتْ الْحُسَيْنَ بْنَ عَلِيٍّ رضي الله عنهما ثُمَّ إنَّهُ أَظْهَرَ الْكَذِبَ , وَادَّعَى النُّبُوَّةَ , وَأَنَّ جِبْرِيلَ عليه السلام يَنْزِلُ عَلَيْهِ , حَتَّى قَالُوا لابْنِ عُمَرَ وَابْنِ عَبَّاسٍ . قَالُوا لأَحَدِهِمَا : إنَّ الْمُخْتَارَ بْنَ أَبِي عُبَيْدٍ يَزْعُمُ أَنَّهُ يَنْزِلُ عَلَيْهِ , فَقَالَ صَدَقَ , قَالَ اللَّهُ تَعَالَى : { هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ } . وَقَالُوا لِلآخَرِ : إنَّ الْمُخْتَارَ يَزْعُمُ أَنَّهُ يُوحَى إلَيْهِ فَقَالَ صَدَقَ : { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ } . وَأَمَّا الْمُبِيرُ فَهُوَ الْحَجَّاجُ بْنُ يُوسُفَ الثَّقَفِيُّ , وَكَانَ : مُنْحَرِفًا عَنْ عَلِيٍّ وَأَصْحَابِهِ , فَكَانَ هَذَا مِنْ النَّوَاصِبِ , وَالأَوَّلُ مِنْ الرَّوَافِضِ , وَهَذَا الرَّافِضِيُّ كَانَ : أَعْظَمَ كَذِبًا وَافْتِرَاءً , وَإِلْحَادًا فِي الدِّينِ , فَإِنَّهُ ادَّعَى النُّبُوَّةَ ..
 وَكَانَ فِي الْكُوفَةِ بَيْنَ هَؤُلاءِ وَهَؤُلاءِ فِتَنٌ وَقِتَالٌ فَلَمَّا قُتِلَ الْحُسَيْنُ بْنُ عَلِيٍّ رضي الله عنهما يَوْمَ عَاشُورَاءَ قَتَلَتْهُ الطَّائِفَةُ الظَّالِمَةُ الْبَاغِيَةُ , وَأَكْرَمَ اللَّهُ الْحُسَيْنَ بِالشَّهَادَةِ , كَمَا أَكْرَمَ بِهَا مَنْ أَكْرَمَ مِنْ أَهْلِ بَيْتِهِ . أَكْرَمَ بِهَا حَمْزَةَ وَجَعْفَرَ , وَأَبَاهُ عَلِيًّا , وَغَيْرَهُمْ , وَكَانَتْ شَهَادَتُهُ مِمَّا رَفَعَ اللَّهُ بِهَا مَنْزِلَتَهُ , وَأَعْلَى دَرَجَتَهُ , فَإِنَّهُ هُوَ وَأَخُوهُ الْحَسَنُ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ , وَالْمَنَازِلُ الْعَالِيَةُ لا تُنَالُ إلاّ بِالْبَلاءِ , كَمَا قَالَ النَّبِيُّ صلى الله عليه وسلم { لَمَّا سُئِلَ : أَيُّ النَّاسِ أَشَدُّ بَلاءً فَقَالَ : الأَنْبِيَاءُ ثُمَّ الصَّالِحُونَ ثُمَّ الأَمْثَلُ فَالأَمْثَلُ يُبْتَلَى الرَّجُلُ عَلَى حَسَبِ دِينِهِ , فَإِنْ كَانَ فِي دِينِهِ صَلابَةٌ زِيدَ فِي بَلائِهِ وَإِنْ كَانَ فِي دِينِهِ رِقَّةٌ خُفِّفَ عَنْهُ , وَلا يَزَالُ الْبَلاءُ بِالْمُؤْمِنِ حَتَّى يَمْشِيَ عَلَى الأَرْضِ وَلَيْسَ عَلَيْهِ خَطِيئَةٌ } . رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ . فَكَانَ الْحَسَنُ وَالْحُسَيْنُ قَدْ سَبَقَ لَهُمَا مِنْ اللَّهِ تَعَالَى مَا سَبَقَ , مِنْ الْمَنْزِلَةِ الْعَالِيَةِ , وَلَمْ يَكُنْ قَدْ حَصَلَ لَهُمَا مِنْ الْبَلاءِ مَا حَصَلَ لِسَلَفِهِمَا الطَّيِّبِ , فَإِنَّهُمَا وُلِدَا فِي عِزِّ الإِسْلامِ , وَتَرَبَّيَا فِي عِزٍّ وَكَرَامَةٍ , وَالْمُسْلِمُونَ يُعَظِّمُونَهُمَا وَيُكْرِمُونَهُمَا , وَمَاتَ النَّبِيُّ صلى الله عليه وسلم وَلَمْ يَسْتَكْمِلا مِنْ التَّمْيِيزِ , فَكَانَتْ نِعْمَةُ اللَّهِ عَلَيْهِمَا أَنْ ابْتَلاهُمَا بِمَا يُلْحِقُهُمَا بِأَهْلِ بَيْتِهِمَا , كَمَا اُبْتُلِيَ مَنْ كَانَ أَفْضَلَ مِنْهُمَا , فَإِنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ أَفْضَلُ مِنْهُمَا , وَقَدْ قُتِلَ شَهِيدًا وَكَانَ مَقْتَلُ الْحُسَيْنِ مِمَّا ثَارَتْ بِهِ الْفِتَنُ بَيْنَ النَّاسِ . كَمَا كَانَ مَقْتَلُ عُثْمَانَ رضي الله عنه مِنْ أَعْظَمِ الأَسْبَابِ الَّتِي أَوْجَبَتْ الْفِتَنَ بَيْنَ النَّاسِ , وَبِسَبَبِهِ تَفَرَّقَتْ الأُمَّةُ إلَيَّ الْيَوْمِ . وَلِهَذَا جَاءَ فِي الْحَدِيثِ { ثَلاثٌ مَنْ نَجَا مِنْهُنَّ فَقَدْ نَجَا : مَوْتِي , وَقَتْلُ خَلِيفَةٍ مُصْطَبِرٍ وَالدَّجَّالُ } ..
 ( ثم ذكر شيخ الإسلام رحمه الله طائفة من سيرة الحسن وعدله إلى أن قال : ثم إنَّهُ مَاتَ وَصَارَ إلَى كَرَامَةِ اللَّهِ وَرِضْوَانِهِ , وَقَامَتْ طَوَائِفُ كَاتَبُوا الْحُسَيْنَ وَوَعَدُوهُ بِالنَّصْرِ وَالْمُعَاوَنَةِ إذَا قَامَ بِالأَمْرِ , وَلَمْ يَكُونُوا مِنْ أَهْلِ ذَلِكَ , بَلْ لَمَّا أَرْسَلَ إلَيْهِمْ ابْنَ عَمِّهِ أَخْلَفُوا وَعْدَهُ , وَنَقَضُوا عَهْدَهُ , وَأَعَانُوا عَلَيْهِ مَنْ وَعَدُوهُ أَنْ يَدْفَعُوهُ عَنْهُ , وَيُقَاتِلُوهُ مَعَهُ . وَكَانَ أَهْلُ الرَّأْيِ وَالْمَحَبَّةِ لِلْحُسَيْنِ كَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَغَيْرِهِمَا أَشَارُوا عَلَيْهِ بِأَنْ لا يَذْهَبَ إلَيْهِمْ , وَلا يَقْبَلَ مِنْهُمْ , وَرَأَوْا أَنَّ خُرُوجَهُ إلَيْهِمْ لَيْسَ بِمَصْلَحَةٍ , وَلا يَتَرَتَّبُ عَلَيْهِ مَا يَسُرُّ , وَكَانَ الأَمْرُ كَمَا قَالُوا , وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا . فَلَمَّا خَرَجَ الْحُسَيْنُ - رضي الله عنه - وَرَأَى أَنَّ الأُمُورَ قَدْ تَغَيَّرَتْ , طَلَبَ مِنْهُمْ أَنْ يَدْعُوهُ يَرْجِعُ , أَوْ يَلْحَقَ بِبَعْضِ الثُّغُورِ , أَوْ يَلْحَقَ بِابْنِ عَمِّهِ يَزِيدَ , فَمَنَعُوهُ هَذَا وَهَذَا . حَتَّى يَسْتَأْسِرَ , وَقَاتَلُوهُ فَقَاتَلَهُمْ فَقَتَلُوهُ . وَطَائِفَةٌ مِمَّنْ مَعَهُ , مَظْلُومًا شَهِيدًا شَهَادَةً أَكْرَمُهُ اللَّهُ بِهَا وَأَلْحَقَهُ بِأَهْلِ بَيْتِهِ الطَّيِّبِينَ الطَّاهِرِينَ . وَأَهَانَ بِهَا مَنْ ظَلَمَهُ وَاعْتَدَى عَلَيْهِ , وَأَوْجَبَ ذَلِكَ شَرًّا بَيْنَ النَّاسِ . فَصَارَتْ طَائِفَةٌ جَاهِلَةٌ ظَالِمَةٌ : إمَّا مُلْحِدَةٌ مُنَافِقَةٌ , وَإِمَّا ضَالَّةٌ غَاوِيَةٌ , تُظْهِرُ مُوَالاتَهُ , وَمُوَالاةَ أَهْلِ بَيْتِهِ تَتَّخِذُ يَوْمَ عَاشُورَاءَ يَوْمَ مَأْتَمٍ وَحُزْنٍ وَنِيَاحَةٍ , وَتُظْهِرُ فِيهِ شِعَارَ الْجَاهِلِيَّةِ مِنْ لَطْمِ الْخُدُودِ , وَشَقِّ الْجُيُوبِ , وَالتَّعَزِّي بِعَزَاءِ الْجَاهِلِيَّةِ . وَاَلَّذِي أَمَرَ اللَّهُ بِهِ وَرَسُولُهُ فِي الْمُصِيبَةِ - إذَا كَانَتْ جَدِيدَةً - إنَّمَا هُوَ الصَّبْرُ وَالاحْتِسَابُ وَالاسْتِرْجَاعُ . كَمَا قَالَ تَعَالَى : { وَبَشِّرْ الصَّابِرِينَ الَّذِينَ إذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إنَّا لِلَّهِ وَإِنَّا إلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمْ الْمُهْتَدُونَ } . وَفِي الصَّحِيحِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : { لَيْسَ مِنَّا مِنْ لَطَمَ الْخُدُودَ , وَشَقَّ الْجُيُوبَ , وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ } . وَقَالَ : { أَنَا بَرِيءٌ مِنْ الصَّالِقَةِ , وَالْحَالِقَةِ , وَالشَّاقَّةِ } . وَقَالَ : { النَّائِحَةُ إذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ وَدِرْعٌ مِنْ جَرَبٍ } . وَفِي الْمُسْنَدِ عَنْ فَاطِمَةَ بِنْتِ الْحُسَيْنِ , عَنْ أَبِيهَا الْحُسَيْنِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : { مَا مِنْ رَجُلٍ يُصَابُ بِمُصِيبَةٍ , فَيَذْكُرُ مُصِيبَتَهُ وَإِنْ قَدِمَتْ , فَيُحْدِثُ لَهَا اسْتِرْجَاعًا إلاّ أَعْطَاهُ اللَّهُ مِنْ الأَجْرِ مِثْلَ أَجْرِهِ يَوْمَ أُصِيبَ بِهَا } . وَهَذَا مِنْ كَرَامَةِ اللَّهِ لِلْمُؤْمِنِينَ , فَإِنَّ مُصِيبَةَ الْحُسَيْنِ وَغَيْرِهِ إذَا ذُكِرَتْ بَعْدَ طُولِ الْعَهْدِ , فَيَنْبَغِي لِلْمُؤْمِنِ أَنْ يَسْتَرْجِعَ فِيهَا كَمَا أَمَرَ اللَّهُ وَرَسُولُهُ لِيُعْطَى مِنْ الأَجْرِ مِثْلُ أَجْرِ الْمُصَابِ يَوْمَ أُصِيبَ بِهَا . وَإِذَا كَانَ اللَّهُ تَعَالَى قَدْ أَمَرَ بِالصَّبْرِ وَالاحْتِسَابِ عِنْدَ حَدَثَانِ الْعَهْدِ بِالْمُصِيبَةِ , فَكَيْفَ مَعَ طُولِ الزَّمَانِ , فَكَانَ مَا زَيَّنَهُ الشَّيْطَانُ لأَهْلِ الضَّلالِ وَالْغَيِّ مِنْ اتِّخَاذِ يَوْمِ عَاشُورَاءَ مَأْتَمًا , وَمَا يَصْنَعُونَ فِيهِ مِنْ النَّدْبِ وَالنِّيَاحَةِ , وَإِنْشَادِ قَصَائِدِ الْحُزْنِ , وَرِوَايَةِ الأَخْبَارِ الَّتِي فِيهَا كَذِبٌ كَثِيرٌ وَالصِّدْقُ فِيهَا لَيْسَ فِيهِ إلا تَجْدِيدُ الْحُزْنِ , وَالتَّعَصُّبُ , وَإِثَارَةُ الشَّحْنَاءِ وَالْحَرْبِ , وَإِلْقَاءُ الْفِتَنِ بَيْنَ أَهْلِ الإِسْلامِ , وَالتَّوَسُّلُ بِذَلِكَ إلَى سَبِّ السَّابِقِينَ الأَوَّلِينَ , وَكَثْرَةُ الْكَذِبِ وَالْفِتَنِ فِي الدُّنْيَا وَلَمْ يَعْرِفْ طَوَائِفُ الإِسْلامِ أَكْثَرَ كَذِبًا وَفِتَنًا وَمُعَاوَنَةً لِلْكُفَّارِ عَلَى أَهْلِ الإِسْلامِ , مِنْ هَذِهِ الطَّائِفَةِ الضَّالَّةِ الْغَاوِيَةِ , فَإِنَّهُمْ شَرٌّ مِنْ الْخَوَارِجِ الْمَارِقِينَ . وَأُولَئِكَ قَالَ فِيهِمْ النَّبِيُّ صلى الله عليه وسلم : { يَقْتُلُونَ أَهْلَ الإِسْلامِ , وَيَدَعُونَ أَهْلَ الأَوْثَانِ } . وَهَؤُلاءِ يُعَاوِنُونَ الْيَهُودَ وَالنَّصَارَى وَالْمُشْرِكِينَ عَلَى أَهْلِ بَيْتِ النَّبِيِّ صلى الله عليه وسلم وَأُمَّتِهِ الْمُؤْمِنِينَ كَمَا أَعَانُوا الْمُشْرِكِينَ مِنْ التُّرْكِ وَالتَّتَارِ عَلَى مَا فَعَلُوهُ بِبَغْدَادَ , وَغَيْرِهَا , بِأَهْلِ بَيْتِ النُّبُوَّةِ , وَمَعْدِنِ الرِّسَالَةِ وَلَدِ الْعَبَّاسِ , وَغَيْرِهِمْ مِنْ أَهْلِ الْبَيْتِ وَالْمُؤْمِنِينَ , مِنْ الْقَتْلِ وَالسَّبْيِ وَخَرَابِ الدِّيَارِ . وَشَرُّ هَؤُلاءِ وَضَرَرُهُمْ عَلَى أَهْلِ الإِسْلامِ , لا يُحْصِيهِ الرَّجُلُ الْفَصِيحُ فِي الْكَلامِ . فَعَارَضَ هَؤُلاءِ قَوْمٌ إمَّا مِنْ النَّوَاصِبِ الْمُتَعَصِّبِينَ عَلَى الْحُسَيْنِ وَأَهْلِ بَيْتِهِ , وَإِمَّا مِنْ الْجُهَّالِ الَّذِينَ قَابَلُوا الْفَاسِدَ بِالْفَاسِدِ , وَالْكَذِبَ بِالْكَذِبِ , وَالشَّرَّ بِالشَّرِّ , وَالْبِدْعَةَ بِالْبِدْعَةِ , فَوَضَعُوا الآثَارَ فِي شَعَائِرِ الْفَرَحِ وَالسُّرُورِ يَوْمَ عَاشُورَاءَ كَالاكْتِحَالِ وَالاخْتِضَابِ , وَتَوْسِيعِ النَّفَقَاتِ عَلَى الْعِيَالِ , وَطَبْخِ الأَطْعِمَةِ الْخَارِجَةِ عَنْ الْعَادَةِ , وَنَحْوِ ذَلِكَ مِمَّا يُفْعَلُ فِي الأَعْيَادِ وَالْمَوَاسِمِ , فَصَارَ هَؤُلاءِ يَتَّخِذُونَ يَوْمَ عَاشُورَاءَ مَوْسِمًا كَمَوَاسِمِ الأَعْيَادِ وَالأَفْرَاحِ . وَأُولَئِكَ يَتَّخِذُونَهُ مَأْتَمًا يُقِيمُونَ فِيهِ الأَحْزَانَ وَالأَتْرَاحَ وَكِلا الطَّائِفَتَيْنِ مُخْطِئَةٌ خَارِجَةٌ عَنْ السُّنَّةِ , وَإِنْ كَانَ أُولَئِكَ ( أي الرافضة ) أَسْوَأَ قَصْدًا وَأَعْظَمَ جَهْلا , وَأَظْهَرَ ظُلْمًا , لَكِنَّ اللَّهَ أَمَرَ بِالْعَدْلِ وَالإِحْسَانِ . وَقَدْ قَالَ النَّبِيُّ صلى الله عليه وسلم : { إنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِي فَسَيَرَى اخْتِلافًا كَثِيرًا , فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ مِنْ بَعْدِي , تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ , وَإِيَّاكُمْ وَمُحَدِّثَاتِ الأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ } . وَلَمْ يَسُنَّ رَسُولُ اللَّهِ صلى الله عليه وسلم وَلا خُلَفَاؤُهُ الرَّاشِدُونَ فِي يَوْمِ عَاشُورَاءَ شَيْئًا مِنْ هَذِهِ الأُمُورِ , لا شَعَائِرَ الْحُزْنِ وَالتَّرَحِ , وَلا شَعَائِرَ السُّرُورِ وَالْفَرَحِ , { وَلَكِنَّهُ صلى الله عليه وسلم لَمَّا قَدِمَ الْمَدِينَةَ وَجَدَ الْيَهُودَ تَصُومُ يَوْمَ عَاشُورَاءَ , فَقَالَ : مَا هَذَا ؟ فَقَالُوا , هَذَا يَوْمٌ نَجَّى اللَّهُ فِيهِ مُوسَى مِنْ الْغَرَقِ فَنَحْنُ نَصُومُهُ , فَقَالَ : نَحْنُ أَحَقُّ بِمُوسَى مِنْكُمْ . فَصَامَهُ وَأَمَرَ بِصِيَامِهِ } وَكَانَتْ قُرَيْشٌ أَيْضًا تُعَظِّمُهُ فِي الْجَاهِلِيَّةِ . وَالْيَوْمُ الَّذِي أَمَرَ النَّاسَ بِصِيَامِهِ كَانَ يَوْمًا وَاحِدًا , فَإِنَّهُ قَدِمَ الْمَدِينَةَ فِي شَهْرِ رَبِيعٍ الأَوَّلِ , فَلَمَّا كَانَ فِي الْعَامِ الْقَابِلِ صَامَ يَوْمَ عَاشُورَاءَ وَأَمَرَ بِصِيَامِهِ ثُمَّ فُرِضَ شَهْرُ رَمَضَانَ ذَلِكَ الْعَامِ , فَنَسَخَ صَوْمَ عَاشُورَاءَ . وَقَدْ تَنَازَعَ الْعُلَمَاءُ : هَلْ كَانَ صَوْمُ ذَلِكَ الْيَوْمِ وَاجِبًا ؟ أَوْ مُسْتَحَبًّا ؟ عَلَى قَوْلَيْنِ مَشْهُورَيْنِ أَصَحُّهُمَا أَنَّهُ كَانَ وَاجِبًا , ثُمَّ إنَّهُ بَعْدَ ذَلِكَ كَانَ يَصُومُهُ مَنْ يَصُومُهُ اسْتِحْبَابًا , وَلَمْ يَأْمُرْ النَّبِيُّ صلى الله عليه وسلم الْعَامَّةَ بِصِيَامِهِ , بَلْ كَانَ يَقُولُ : { هَذَا يَوْمُ عَاشُورَاءَ , وَأَنَا صَائِمٌ فِيهِ فَمَنْ شَاءَ صَامَ } . وَقَالَ : { صَوْمُ عَاشُورَاءَ يُكَفِّرُ سَنَةً , وَصَوْمُ يَوْمِ عَرَفَةَ يُكَفِّرُ سَنَتَيْنِ } . { وَلَمَّا كَانَ آخِرُ عُمْرِهِ صلى الله عليه وسلم وَبَلَغَهُ أَنَّ الْيَهُودَ يَتَّخِذُونَهُ عِيدًا , قَالَ : لَئِنْ عِشْتُ إلَى قَابِلٍ لأَصُومَنَّ التَّاسِعَ } . لِيُخَالِفَ الْيَهُودَ , وَلا يُشَابِهَهُمْ فِي اتِّخَاذِهِ عِيدًا , وَكَانَ مِنْ الصَّحَابَةِ وَالْعُلَمَاءِ مَنْ لا يَصُومُهُ , وَلا يَسْتَحِبُّ صَوْمَهُ , بَلْ يَكْرَهُ إفْرَادَهُ بِالصَّوْمِ , كَمَا نُقِلَ ذَلِكَ عَنْ طَائِفَةٍ مِنْ الْكُوفِيِّينَ , وَمِنْ الْعُلَمَاءِ مَنْ يَسْتَحِبُّ صَوْمَهُ . وَالصَّحِيحُ أَنَّهُ يُسْتَحَبُّ لِمَنْ صَامَهُ أَنْ يَصُومَ مَعَهُ التَّاسِعَ ; لأَنَّ هَذَا آخِرُ أَمْرِ النَّبِيِّ صلى الله عليه وسلم لِقَوْلِهِ : { لَئِنْ عِشْتُ إلَى قَابِلٍ , لأَصُومَنَّ التَّاسِعَ مَعَ الْعَاشِرِ } كَمَا جَاءَ ذَلِكَ مُفَسَّرًا فِي بَعْضِ طُرُقِ الْحَدِيثِ , فَهَذَا الَّذِي سَنَّهُ رَسُولُ اللَّهِ صلى الله عليه وسلم . وَأَمَّا سَائِرُ الأُمُورِ : مِثْلُ اتِّخَاذِ طَعَامٍ خَارِجٍ عَنْ الْعَادَةِ , إمَّا حُبُوبٌ وَإِمَّا غَيْرُ حُبُوبٍ , أَوْ تَجْدِيدُ لِبَاسٍ وَتَوْسِيعُ نَفَقَةٍ , أَوْ اشْتِرَاءُ حَوَائِجِ الْعَامِ ذَلِكَ الْيَوْمِ , أَوْ فِعْلُ عِبَادَةٍ مُخْتَصَّةٍ . كَصَلاةٍ مُخْتَصَّةٍ بِهِ , أَوْ قَصْدُ الذَّبْحِ , أَوْ ادِّخَارُ لُحُومِ الأَضَاحِيّ لِيَطْبُخَ بِهَا الْحُبُوبَ , أَوْ الاكْتِحَالُ وَالاخْتِضَابُ , أَوْ الاغْتِسَالُ أَوْ التَّصَافُحُ , أَوْ التَّزَاوُرُ أَوْ زِيَارَةُ الْمَسَاجِدِ وَالْمَشَاهِدِ , وَنَحْوُ ذَلِكَ , فَهَذَا مِنْ الْبِدَعِ الْمُنْكَرَةِ , الَّتِي لَمْ يَسُنَّهَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَلا خُلَفَاؤُهُ الرَّاشِدُونَ , وَلا اسْتَحَبَّهَا أَحَدٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ لا مَالِكٌ وَلا الثَّوْرِيُّ , وَلا اللَّيْثُ بْنُ سَعْدٍ , وَلا أَبُو حَنِيفَةَ , وَلا الأوْزَاعِيُّ , وَلا الشَّافِعِيُّ , وَلا أَحْمَدُ بْنُ حَنْبَلٍ , وَلا إسْحَاقُ بْنُ رَاهْوَيْهِ , وَلا أَمْثَالُ هَؤُلاءِ مِنْ أَئِمَّةِ الْمُسْلِمِينَ , وَعُلَمَاءِ الْمُسْلِمِينَ .. وَدِينُ الإِسْلامِ مَبْنِيٌّ عَلَى أَصْلَيْنِ , عَلَى أَنْ لا نَعْبُدَ إلاّ اللَّهَ , وَأَنْ نَعْبُدَهُ بِمَا شَرَعَ , لا نَعْبُدُهُ بِالْبِدَعِ . قَالَ تَعَالَى : { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } . فَالْعَمَلُ الصَّالِحُ مَا أَحَبَّهُ اللَّهُ وَرَسُولُهُ , وَهُوَ الْمَشْرُوعُ الْمَسْنُونُ , وَلِهَذَا كَانَ عُمَرُ بْنُ الْخَطَّابِ - رضي الله عنه - يَقُولُ فِي دُعَائِهِ , اللَّهُمَّ اجْعَلْ عَمَلِي كُلَّهُ صَالِحًا وَاجْعَلْهُ لِوَجْهِك خَالِصًا , وَلا تَجْعَلْ لأَحَدٍ فِيهِ شَيْئًا . انتهى ملخصا من كلام شيخ الإسلام ابن تيمية رحمه الله : الفتاوى الكبرى ج :5 ، والله الهادي إلى سواء السبيل .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الإسلام ولا تريد ترك زوجها الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4036: تريد الإسلام ولا تريد ترك زوجها الكافر
السؤال:

تواجهنا في المراكز الإسلامية وأثناء دعوة النساء الكافرات إلى الإسلام مشكلة تعلّق الزوجة بزوجها الكافر الذي لا يريد أن يسْلم ويصعب عليها أن تضحي بزواجها منه وخصوصا عندما يكون بينهما أولاد وزوجها حسن الخلق فيتغلّب حبها له ونحن نعلم أنّ المرأة الكافرة إذا أسلمت لا يجوز لها البقاء في عصمة الرجل الكافر لقوله تعالى : ( لا هنّ حِلّ لهم ولا هم يحلّون لهنّ ) فكيف نتعامل مع هذه المشكلة وهل يجوز أن نركز على إسلامها ونترك باقي الموضوع ؟

الجواب:
الحمد لله
 عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
 امرأة تقول : أريد الإسلام وزوجي جيد ولا أريد الانفصال عنه ، فماذا أفعل ؟
 الجواب :
 لابد أن تنفصل عنه ، ولكن هل من الممكن أن تدعوه للإسلام ؟ فتقول : إني أريد أن أسلم فإن أسلمْت فقد فسخ العقد إلا أن تسلم ، فلعلها إذا ذكرت هذا له يوافق على الإسلام .
 سؤال :
 إذا أسلمت ، فهل تكون في البيت حين دعوته أم تترك البيت ؟
 جواب :
 إذا كانت ترجو إسلامه تبقى في البيت حتى تنتهي العدة .
 سؤال :
 وهل تكشف عليه أثناء العدة أم لا ؟
 جواب :
 الاحتياط أن لا تكشف ؛ لأنه ليس مؤكدا أنه يوافق .
 سؤال :
 ولا الخلوة ؟
 جواب :
 ولا الخلوة .
 سؤال :
 إذا كان إخبارها بهذا قد يصدها عن الإسلام ، فهل يجوز لنا شرعا أن نحجب عنها النصف الثاني من الجواب ، فنقول : أسلمي أولا ثم نجيبك بعد ذلك عن حكم الاستمرار ؟
 الجواب :
 لا ، لو قلنا هذا ثم أُخبرت فارتدت صارت المشكلة أعظم ، ولهذا قال النبي صلى الله عليه وسلم لعلي بن أبي طالب حين بعثه لأهل خيبر : أدعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه .
 سؤال :
 فهذه الآن لو بقيت معه بمعاشرة بعد الإسلام فهي صاحبة كبيرة ؟
 جواب :
 نعم ، ولكن هل يجوز الإصرار على الزنا ؟!!
 سؤال : ما ملخص ما نجيبها به ؟
 جواب :
 نقول لها : أسلمي ، واعلمي أنك إذا أسلمت ولم يسلم زوجك فإنه ينفسخ النكاح . انتهى .
 وينبغي التركيز في الحديث مع النّساء اللاتي يتعرّضن لهذه القضية على الأمور التالية مع الشّرح المستفيض :
 - تقديم محبّة الله ورسوله على محبّة كلّ أحد
 - أنّها إذا أخلصت في دعوته والدّعاء له فقد يهديه الله على يديها
 - أن من ترك شيئا لله عوّضه الله خيرا منه
 - أنّ الله لا يُضيّع عبده الذي ضحّى بما يحبّ من أجله
 وكذلك أن يُسعى في حلّ مشكلة مثل هذه المرأة إذا أسلمت وانفصلت عن زوجها بأن يتقدّم من الاخوة المسلمين من يتزوجها ويضمّ إليه أولادها أو يوجد من أهل الخير المسلمين من ينفق عليها وعليهم ، نسأل الله الهداية والتوفيق والسّداد ، وصلى الله على نبينا محمد .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم تصرف الزوجة في مالها دون إذن زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 4037: حكم تصرف الزوجة في مالها دون إذن زوجها
السؤال:

السؤال :
أنا امرأة موظفة ولي راتب أصرف منه على نفسي وبيتي وأعطي أهلي وأتصدّق ونحو ذلك وكثيرا ما يقع بيني وبين زوجي خلاف بسبب تصرفي في مالي فهل لزوجي الحقّ في الاعتراض عليّ في تصرفاتي المالية وهل يجب عليّ استئذانه إذا أردت إنفاق شيء من مالي ؟

الجواب:
الجواب:
الحمد لله
لا ريب أن الحر البالغ العاقل الرشيد يجوز له التصرف في ماله مطلقاً في حال الحياة سواء أكان بالبيع أو الإجارة أو الهبة أو الوقف وسائر أنواع التصرفات وهذا لا خلاف فيه عند أهل العلم .
ولا خلاف بين أهل العلم أيضاً أن الزوج ليس له حق الاعتراض على زوجته فيما إذا كان تصرفها في مالها بعوض كالبيع والإجارة ونحوها إذا كانت تلك المرأة رشيدة جائزة التصرف وليست ممن يخدع في المعاملات عادة . مراتب الإجماع لابن حزم 162 والإجماع في الفقه الإسلامي أبو جيب (2/566)
واختلفوا هل لها الصدقة أو الهبة بجميع مالها أو بعضه بدون إذن الزوج وبيان مذاهبهم على النحو الآتي .
القول الأول : إن الزوج له حق منعها فيما زاد على الثلث وليس له الحق فيما دون ذلك وبه قال المالكية والحنابلة على إحدى الروايتين ، شرح الخرشي ( 7/103) المغني (4/513) نيل الأوطار (6/22) ودليل هذا القول المنقول والقياس .
فمن المنقول ما يأتي :
1- ما ورد أن خيرة امرأة كعب بن مالك أتت النبي بحلي لها فقال لها النبي صلى الله عليه وسلم : " لا يَجُوزُ لِلْمَرْأَةِ فِي مَالِهَا إِلا بِإِذْنِ زَوْجِهَا فَهَلْ اسْتَأْذَنْتِ كَعْبًا قَالَتْ نَعَمْ فَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى كَعْبِ بْنِ مَالِكٍ زَوْجِهَا فَقَالَ هَلْ أَذِنْتَ لِخَيْرَةَ أَنْ تَتَصَدَّقَ بِحُلِيِّهَا فَقَال نَعَمْ فَقَبِلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهَا . " رواه ابن ماجة 2380 وفي إسناده عبد الله ابن يحيى وأبوه مجهولان .
2- ما ورد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله قال في خطبة خطبها ( لا يجوز لامرأة عطية إلا بإذن زوجها ) سنن أبي داود بيوع باب 84 سنن النسائي زكاة باب 58 مسند أحمد (2،179) سنن ابن ماجه (2/798) وفي لفظ : " لا يجوز للمرأة أمر في مالها إذا ملك زوجها عصمتها . " ، أخرجه الخمسة إلا الترمذي
فهذا وما قبله دليل على أن المرأة ليس لها التصرف في مالها إلا بإذن زوجها وهو ظاهر في أن إذن الزوج شرط لنفاذ تصرفها فيه وإنما قيّد هؤلاء المنع بما زاد على الثلث لوجود نصوص أخرى داله على أن المالك له حق التصرف في ماله في الثلث وما دونه بالوصية وليس له ذلك في ما زاد على الثلث إلا بإجازة الورثة كما في قصة سعد بن أبي وقاص المشهورة حينما سأل النبي هل يتصدق بجميع ماله قال لا قال فبالثلثين قال لا قال فبالشطر قال لا قال فبالثلث قال الثلث والثلث كثير . متفق عليه .
وأما استدلالهم بالقياس فهو أن حق الزوج متعلق بمالها بدليل قوله صلى الله عليه وسلم ( تنكح المرأة لمالها وجمالها ودينها ) أخرجه السبعة .
والعادة أن الزوج يزيد في مهرها من أجل مالها وينبسط فيه وينتفع به فإذا أعسر بالنفقة أنظرته فجرى ذلك مجرى حقوق الورثة المتعلقة بمال المريض . المغني (4/514)
القول الثاني :
للزوج منع زوجته من التصرف مطلقاً أي سواء أكان بالقليل أو بالكثير إلا في الأشياء التافهة وبه قال الليث بن سعد نيل الأوطار 6/22
القول الثالث :
منع المرأة من التصرف في مالها مطلقاً إلا بإذن زوجها وبه قال طاووس فتح الباري 5/218 . قال ابن حجر في الفتح واحتج طاووس ، بحديث عمرو بن شعيب ، لا تجوز عطية امرأة في مالها إلا بإذن زوجها ) أخرجه أبو داود والنسائي قال بن بطال .. وأحاديث الباب أصح .
القول الرابع :
للمرأة التصرف في مالها مطلقاً سواء كان بعوض أو بغير عوض أكان ذلك بمالها كله أو بعضه وبه قال الجمهور ومنهم الحنفية والشافعية والحنابلة في المذهب وابن المنذر . المغني 4/513 الإنصاف 5/342 شرح معاني الآثار 4/354)فتح الباري 5/318 ، نيل الأوطار 6/22
وهو أعدل الأقوال .. للكتاب والسنة والنظر فمن الكتاب قوله تعالى ( وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئا ) فأباح الله للزوج ما طابت له به نفس امرأته . وقوله تعالى ( وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون ) فأجاز عفوهن عن مالهن بعد طلاق زوجها إياها بغير استئذان من أحد فدل ذلك على جواز أمر المرأة في مالها ، وعلى أنها في مالها كالرجل في ماله . شرح معاني الآثار 4/ 352 .
قوله تعالى ( وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشداً فادفعوا إليهم أموالهم ) وهذا ظاهر في أن اليتيمة إذا صارت راشدة جاز لها التصرّف في مالها .
وكذلك لما تصدقت النساء بحليهن بعد موعظة النبي صلى الله عليه وسلم لهنّ في خطبة العيد ، فهذا كله يدلّ على نفاذ تصرفاتهن المالية الجائزة دون استئذان أحد .
يراجع كتاب : إتحاف الخلان بحقوق الزوجين في الإسلام د/فيحان بن عتيق المطيري ص 92-96.
قال في نيل الأوطار : ذهب الجمهور إلى أنه يجوز لها مطلقا من غير إذن من الزوج إذا لم تكن سفيهة , فإن كانت سفيهة لم يجز . قال في الفتح : وأدلة الجمهور من الكتاب والسنة كثيرة . انتهى
وردّ الجمهور على الاستدلال بحديث : " لا يَجُوزُ لامْرَأَةٍ هِبَةٌ فِي مَالِهَا إِذَا مَلَكَ زَوْجُهَا عِصْمَتَهَا . " رواه أبو داود 3079 صحيح الجامع 7265 وتقدّم ذكر بعض رواياته ، بأنّ ذلك محمول على الأدب وحسن العشرة ولحقّه عليها ومكانته وقوة رأيه وعقله قال السندي في شرحه على النسائي في الحديث المذكور : وهو عند أكثر العلماء على معنى حسن العشرة واستطابة نفس الزوج ونقل عن الشافعي أن الحديث ليس بثابت وكيف نقول به والقرآن يدل على خلافه ثم السنة ثم الأثر ثم المعقول .. وقد أعتقت ميمونة قبل أن يعلم النبي صلى الله تعالى عليه وسلم فلم يعب ذلك عليها فدل هذا مع غيره على أن هذا الحديث إن ثبت فهو محمول على الأدب والاختيار ..
فيستحبّ للمرأة المسلمة إذن أن تستأذن زوجها - ولا يجب عليها - وتؤجر على ذلك ، عَنْ أَبِي هُرَيْرَةَ قَالَ قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ النِّسَاءِ خَيْرٌ قَالَ الَّتِي تَسُرُّهُ إِذَا نَظَرَ وَتُطِيعُهُ إِذَا أَمَرَ وَلا تُخَالِفُهُ فِي نَفْسِهَا وَمَالِهَا بِمَا يَكْرَه . رواه النسائي 3179 وهو في صحيح الجامع 3292 . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إجهاض وحضانة الطفل المصابة أمه بالإيدز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 4038: حكم إجهاض وحضانة الطفل المصابة أمه بالإيدز
السؤال:

هل يجوز للأم المصابة بهذا المرض الإجهاض إذا حملت ، وهل لها حقّ في حضانة الولد ، وهل يجوز لأحد الزوجين فسخ النكاح إذا اكتشف إصابة الطّرف الآخر بالمرض ؟

الجواب:
الجواب:
الحمد لله
أولاً : إجهاض الأم المصابة بعدوى مرض نقص المناعة المكتسب ( الإيدز ) :

نظراً لأن انتقال العدوى من الحامل المصابة بمرض نقص المناعة المكتسب ( الإيدز ) إلى جنينها لا تحدث غالباً إلا بعد تقدم الحمل - نفخ الروح في الجنين - أو أثناء الولادة ، فلا يجوز إجهاض الجنين شرعاً .

ثانياً : حضانة الأم المصابة بمرض نقص المناعة المكتسب ( الإيدز ) لوليدها السليم وإرضاعه :

لما كانت المعلومات الطبية الحاضرة تدل على أنه ليس هناك خطر مؤكد من حضانة الأم المصابة بعدوى مرض نقص المناعة المكتسب ( الإيدز ) لوليدها السليم ، وإرضاعه له ، شأنها في ذلك شأن المخالطة والمعايشة العادية ، فإنه لا مانع شرعاً من أن تقوم الأم بحضانته ورضاعته ما لم يمنع من ذلك تقرير طبي .

ثالثاً : حق السليم من الزوجين في طلب الفرقة من الزوج المصاب بعدوى مرض نقص المناعة المكتسب ( الإيدز ) :

للزوجة طلب الفرقة من الزوج المصاب باعتبار أن مرض نقص المناعة المكتسب ( الإيدز ) مرض معد تنتقل عدواه بصورة رئيسية بالاتصال الجنسي .

مجمع الفقه الإسلامي ص 204-206 (www.islam-qa.com)


حكم قراءة القرآن بشكل جماعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 4039: حكم قراءة القرآن بشكل جماعي
السؤال:

السؤال :
ما حكم قراءة القرآن في المسجد جماعة ؟

الجواب:
الجواب:
 الحمد لله
 السؤال فيه إجمال ، فإذا كان المقصود أنهم يقرؤون جميعاً بصوت واحد ومواقف ومقاطع واحدة فهذا غير مشروع وأقل أحواله الكراهة لأنه لم يؤثر عن رسول الله صلى الله عليه وسلم ، ولا عن الصحابة رضي الله عنهم لكن إذا كان ذلك من أجل التعليم فنرجو أن يكون ذلك لا بأس به وإن كان المقصود أنهم يجتمعون على قراءة القرآن لحفظه أو تعلمه ويقرأ أحدهم وهم يستمعون أو يقرأ كل منهم لنفسه غير ملتق بصوته ولا بموافقة مع الآخرين فذلك مشروع لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال ( وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وحفتهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده ) رواه مسلم .

من فتاوى اللجنة الدائمة 4/112 . (www.islam-qa.com)


هل يؤجر قارئ القرآن الذي لا يعرف معنى ما يقرأ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 4040: هل يؤجر قارئ القرآن الذي لا يعرف معنى ما يقرأ
السؤال:

أداوم على قراءة القرآن لكنني لا أفهم معانيه .. فهل أثاب من الله على ذلك ؟

الجواب:
الجواب:
 الحمد لله
 القرآن الكريم مبارك كما قال الله تعالى : { كتاب أنزلناه إليك مبارك ليدبروا آياته وليتذكر أولو الألباب} . فالإنسان مأجور على قراءته سواء أفهم معناه أم لم يفهم .. ولكن لا ينبغي للمؤمن أن يقرأ دون أن يسعى لأن يفهم معناه ، فالإنسان لو أراد أن يتعلم الطب مثلاً ودرس كتب الطب فإنه لا يمكن أن يستفيد منها حتى يفهم معناها وتشرح له ، بل هو يحرص كل الحرص على أن يفهم معناها من أجل أن يطبقها ، فما بالك بكتاب الله سبحانه وتعالى الذي هو شفاء لما في الصدور وموعظة للناس أن يقرأه الإنسان بدون تدبر وبدون فهم لمعناه .. ولهذا كان الصحابة رضوان الله عليهم لا يتجاوزون عشر آيات حتى يتعلموها وما فيها من العلم والعمل ، فالإنسان مثاب ومأجور على قراءة القرآن سواء أفهم معناه أم لم يفهم ولكن ينبغي له أن يحرص كل الحرص على فهم معناه وأن يتلقى هذا المعنى من العلماء الموثوقين بعلمهم وفي أمانتهم ، فإن لم يتيسر له عالم يفهمه المعنى فليرجع إلى كتب التفسير الموثوقة مثل تفسير ابن جرير وتفسير ابن كثير وغيرهما والله أعلم.

من فتاوى الشيخ ابن عثيمين . لقاء الباب المفتوح لابن عثيمين /165 (www.islam-qa.com)


حكم الاجتماع في دعاء ختم القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 4041: حكم الاجتماع في دعاء ختم القرآن
السؤال:

السؤال :
ما حكم الاجتماع في دعاء ختم القرآن العظيم وذلك بأن يختم الإنسان القرآن الكريم ثم يدعو بقية أهله أو غيرهم إلى الدعاء جماعياً لختم القرآن العظيم حتى ينالهم ثواب ختم القرآن الكريم الوارد عن شيخ الإسلام أحمد بن تيمية ـ رحمه الله ـ أو غيره من الأدعية المكتوبة في نهاية المصاحف المسماة بدعاء ختم القرآن العظيم فهل يجوز الاجتماع على دعاء ختم القرآن العظيم سواء كان ذلك في نهاية شهر رمضان المبارك أو غيره من المناسبات وهل يعد هذا الاجتماع بدعة أم لا ، وهل ورد عن رسول الله ، صلى الله عليه وسلم ، دعاء مخصص لختم القرآن العظيم ؟

الجواب:
الجواب:
 الحمد لله
 لم يرد دليل على تعيين دعاء معين ـ فيما نعلم ـ ولذلك يجوز للإنسان أن يدعو بما شاء ويتخير من الأدعية النافعة كطلب مغفرة الذنوب والفوز بالجنة والنجاة من النار والاستعاذة من الفتن وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى والعمل به وحفظه ونحو ذلك لأنه ثبت عن أنس رضي الله عنه أنه كان يجمع أهله عند ختم القرآن ويدعو ، أما النبي ، صلى الله عليه وسلم ، فلم يرد عنه شيء في ذلك فيما أعلم .
 أما الدعاء المنسوب لشيخ الإسلام ابن تيمية رحمه الله فلا أعلم صحة هذه النسبة إليه ... ولم أقف على ذلك في شيء من كتبه والله أعلم .

. من فتاوى الشيخ ابن باز - رحمه الله - (www.islam-qa.com)


أهمية معرفة أسماء الله الحسنى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 4043: أهمية معرفة أسماء الله الحسنى
السؤال:

السؤال:
ما أهمية معرفة أسماء الله الحسنى ؟

الجواب:
الجواب:
 الحمد لله
 لمعرفة أسماء الله تعالى أهمية كبيرة لأجل ما يلي :
 1- أن العلم بالله وأسمائه وصفاته أشرف العلوم وأجلها على الإطلاق ، لأن شرف العلم بشرف المعلوم ، والمعلوم في هذا العلم هو الله سبحانه وتعالى بأسمائه وصفاته وأفعاله ، فالاشتغال بفهم هذا العلم ، والبحث التام عنه ، اشتغال بأعلى المطالب ، وحصوله للعبد من أشرف المواهب ، ولذلك بينه الرسول صلى الله عليه وسلم غاية البيان ، ولاهتمام الرسول صلى الله عليه وسلم ببيانه لم يختلف فيه الصحابة رضي الله عليهم كما اختلفوا في الأحكام .
 2- أن معرفة الله تدعو إلى محبته وخشيته ، وخوفه ورجائه ، وإخلاص العمل له ، وهذا هو عين سعادة العبد ، ولا سبيل إلى معرفة الله ، إلا بمعرفة أسمائه الحسنى ، والتفقه في فهم معانيها .
 3- أن معرفة الله سبحانه وتعالى بأسمائه الحسنى ، مما يزيد الإيمان ، كما قال الشيخ عبد الرحمن بن سعدي رحمه الله : ( إن الإيمان بأسماء الله الحسنى ومعرفتها يتضمن أنواع التوحيد الثلاثة : توحيد الربوبية ، وتوحيد الإلهية ، وتوحيد الأسماء والصفات ، وهذه الأنواع هي روح الإيمان ورَوحه " الروح : هو الفرح ، والاستراحة من غم القلب " ، وأصله وغايته ، فكلما زاد العبد معرفة بأسماء الله وصفاته ازداد إيمانه وقوي يقينه ) التوضيح والبيان لشجرة الإيمان للسعدي ص 41 .
 4- أن الله خلق الخلق ليعرفوه ويعبدوه ، وهذا هو الغاية المطلوبة منهم ، لأنه كما يقول ابن القيم رحمه الله : ( مفتاح دعوة الرسل ، وزبدة رسالتهم ، معرفة المعبود بأسمائه وصفاته وأفعاله ؛ إذ على هذه المعرفة تبنى مطالب الرسالة كلها من أولها إلى آخرها ) . الصواعق المرسلة على الجهمية والمعطلة لابن القيم ( 1/150-151 ) فالاشتغال بمعرفة الله ، اشتغال بما خلق له العبد ، وتركه وتضييعه إهمال لما خلق له ، وليس معنى الإيمان هو التلفظ به فقط دون معرفة الله ، لأن حقيقة الإيمان بالله أن يعرف العبد ربه الذي يؤمن به ، ويبذل جهده في معرفة الله بأسمائه وصفاته ، وبحسب معرفته بربه يزداد إيمانه .
 5- أن العلم بأسماء الله الحسنى أصل للعلم بكل معلوم ، كما يقول ابن القيم رحمه الله : ( إن العلم بأسماء الله الحسنى أصل للعلم بكل معلوم ، فإن هذه المعلومات سواه إما أن تكون خلقاً له تعالى أو أمراً ، إما علم بما كوَّنه ، أو علم بما شرعه ، ومصدر الخلق والأمر عن أسمائه الحسنى ، وهما مرتبطان بها ارتباط المقتضى بمقتضيه .. وإحصاء الأسماء الحسنى ، أصل لإحصاء كل معلوم ، لأن المعلومات هي من مقتضاها ومرتبطة بها ... )

بدائع الفوائد لابن القيم ( 1/163 ) ، من كتاب أسماء الله الحسنى ص 6-8 (www.islam-qa.com)


التحاكم إلى القاضي الكافر أو إمام عاقل وليس بعالم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 4044: التحاكم إلى القاضي الكافر أو إمام عاقل وليس بعالم
السؤال:

في المدينة التي نعيش فيها في بلاد الغرب لا توجد محكمة إسلامية ولا مركز إسلامي يمكن اللجوء إليه للحكم أو فض المنازعات ولدينا مركز إسلامي للدعوة لكن لا يوجد فيه مدير أو شخص يلجأ إليه في فضّ النزاعات فهل إسقاط الزوجة لحق الحضانة عند القاضي الكافر يعتبر ملزما لها ؟ وهل تقرير القاضي الكافر لنفقة الأولاد على أبيهم إذا كانوا عند أمهم يعتبر ملزما له ؟.

الجواب:
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فاجاب حفظه الله :

أولا - بارك الله فيك - المركز الدعوي هذا إذا اتفقوا على أن يكون التحاكم إليه فلا بأس ، وهذا هو الواجب عليهم ؛ لأن تحاكمهم إلى مسلمين هو الواجب .

لكن مسألة إسقاط الحضانة - أي أن الأم تسقط حضانتها - لا يحتاج إلى حكم حاكم ، يكفي إقرارها ويثبت عليها .

وأما النفقة : فما داموا سيرجعون إلى أبيهم بإسقاط الأم حقها من الحضانة فسينفق عليهم .

سؤال :

وهل تقرير القاضي الكافر النفقة على أبيهم إذا كانوا عند أمهم يعتبر ملزما له ؟

الجواب :

حتى إذا لم يقرر الحاكم النفقة على أبيهم فهي على أبيهم شرعا .

سؤال :

لكن المقدار ؟

الجواب :

مقدارها يرجع في ذلك إلى العرف .

سؤال :

فإذا كان ما قرره القاضي الكافر موافقا للعرف التزموا به ؟

الجواب :

التزموا به لا على أنه حكم القاضي بل لأنه هو العرف .

سؤال :

لو اتفق الزوجان على التحاكم إلى أيّ مسلم فهل يُلزمان بحكمه ؟

ففي بلاد الغرب قد يكون الإمام شخصا غير متديّن ، فهل يتحاكمان إليه ؟

الجواب :

إذا لم يوجد غيره فلا بأس ، لكن الفقهاء اشترطوا أن يكون صالحا للقضاء يعني أن عنده علم في الشريعة ، لكن إذا لم يوجد فاتقوا الله ما استطعتم .

سؤال :

قد لا يوجد هناك على الإطلاق شخص يعلم بالقضاء ، لكن رجل مسلم عاقل ؟

الجواب :

إذا حكّماه على أن ما يقوله من باب الإصلاح فلا بأس .

سؤال :

لكن إذا قلنا من باب الإصلاح معنى ذلك أنّ كلامه يصبح غير ملزم ؟

الجواب :

لا ، إذا التزما به ( يلزم ) ، وكل إصلاح يلتزمه به الطرفان فهو ملزم للحديث " الصلح جائز بين المسلمين " . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اللقطة تعرف سنة كاملة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 4046: اللقطة تعرف سنة كاملة
السؤال:

السؤال :
وجدت لقطة ذهب وبعتها وتصدقت بثمنها وأنوي إن وجدت صاحبها ولم يرض أن أعطيه قيمتها لأنني وجدتها وسط مدينة كبيرة فهل لي علي إثم في ذلك ؟

الجواب:
الجواب:
الحمد لله
الواجب عليك وعلى غيرك ممن يجد لقطة ذات أهمية تعريفها سنة كاملة في مجامع الناس كل شهر مرتين أو ثلاثا فإن عرفت سلمها لصاحبها ، وإن لم تعرف فهي له بعد السنة ، لأن النبي صلى الله عليه وسلم أمر بذلك . إلا أن تكون في الحرمين فليس له تملكها بل يجب تعريفها دائما حتى يعرف ربها أو يسلمها للجهات المسؤولة في الحرمين حتى تحفظها لمالكها لقول النبي صلى الله عليه وسلم في مكة : " لا تحل ساقطتها إلا لمعرف " . ولقول النبي صلى الله عليه وسلم : " إني حرمت المدينة كما حرم إبراهيم مكة " . الحديث متفق على صحته .
لكن إذا كانت اللقطة حقيرة لا يهتم بها صاحبها كالحبل وشسع النعل والنقود القليلة فإنه لا يجب تعريفها ، لواجدها أن ينتفع بها أو يتصدق بها عن صاحبها ، ويستثنى من ذلك ضالة الإبل ونحوها من الحيوانات التي تمتنع من صغار السباع كالذئب ونحوه ، فإنه لا يجوز التقاطها لقول النبي صلى الله عليه وسلم لمن سال عنها : " دعها فإن معها حذاءها وسقاءها ترد الماء وتأكل الشجر حتى يلقاها ربها " . متفق عليه . وبالله التوفيق .

الشيخ ابن باز رحمه الله
فتاوى إسلامية 3/8 (www.islam-qa.com)


حكم بنوك الحليب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 4049: حكم بنوك الحليب
السؤال:

يوجد في أمريكا بنوك أسمها بنوك الحليب ، يشترون الحليب من الأمهات الحوامل ثم يبيعونها على النساء اللواتي يحتجن إلى إرضاع الأولاد أو حليبها ناقص أو مريضة أو مشغولة بالعمل .. إلخ ، فما حكم شراء الحليب من هذه البنوك ؟

الجواب:

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

حرام ، ولا يجوز أن يوضع بنك على هذا الوجه ما دام أنه حليب آدميات ؛ لأنه ستختلط الأمهات ، ولا يدرى من الأم ، والشريعة الإسلامية يحرم فيها بالرضاع ما يحرم بالنسب ، أما إذا كان اللبن من غير الآدميات فلا بأس .

والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


وجد مبلغا من المال في الحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 4050: وجد مبلغا من المال في الحرم
السؤال:

ذهبنا للحجّ وفي أثناء وجودي في الحرم عثرت على محفظة نقود وبها مبلغ لا بأس به من المال فماذا أفعل به وخصوصا أنّ مدّة بقائي في مكة كانت محدودة ؟

الجواب:
الجواب:
الحمد لله
اختلف العلماء في لقطة الحرم : هل هي كلقطة الحل تملك بالتعريف بعد مضي الحول أو لا تملك مطلقاً ؟ فبعضهم يرى أنها تملك بذلك لعموم الأحاديث ، وذهب الفريق الآخر إلى أنها لا تملك ، بل يجب تعريفها دائماً ، ولا يملكها ، لقوله في مكة المشرفة : ( ولا تحل لقطتها إلا لمعرِّف ) ، واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله ، حيث قال : ( ولا تملك بحال ، للنهي عنها ، ويجب تعريفها أبداً ) وهو ظاهر الخبر في النهي عنها . الملخص الفقهي صالح الفوزان ص: 150
ولمزيد من التوضيح يراجع سؤال رقم 5049
سئل الشيخ ابن عثيمين السؤال التالي : هل يجوز لي التقاط اللقطة من مكة المكرمة والذهاب بها وتعريفها في المنطقة التي أسكن بها ، أم أن الواجب عليّ أن أعرفها على أبواب المساجد والأسواق وغيرها في مكة المكرمة ..؟
فأجاب حفظه الله بقوله : لقطة مكة المكرمة تختص بأنها لا تحل لأحد أن يلتقطها إلا من أراد أن ينشدها دائماً أو يسلمها إلى ولي الأمر الذي يتسلم مثل هذه الأموال لقول النبي صلى الله عليه وسلم : ( ولا تحل لقطتها إلا لمنشد ) . والحكمة من ذلك الأمر هي أن اللُقط إذا بقيت في أماكنها فإن أصحابها ربما يرجعون إليها فيجدونها ، وعلى هذا فإننا نقول لهذا الأخ : يجب أن تنشدها في مكة المكرمة ، في مكانها وما حوله كأبواب المساجد والمجتمعات وإلا فسلمها إلى المختصين باستقبال هذه اللقطة وغيرها . من كتاب فتاوى إسلامية 2/311 . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


التقط الولد الصغير قطعة ذهب ضائعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 4051: التقط الولد الصغير قطعة ذهب ضائعة
السؤال:

السؤال :
كنا على شاطئ البحر فأتاني ولدي بشيء يلمع فإذا هو قطعة ذهب فماذا نفعل بها ؟

الجواب:
الجواب:
الحمد لله
إذا وجد الصبي والسفيه لقطة ، فأخذها فإن وليه يقوم مقامه بتعريفها ويلزمه أخذها منهما لأنهما ليسا بأهل للأمانة والحفظ ، فإن تركها في يدهما فتلفت ضمنها لأنه مضيّع لها ، فإذا عرّفها وليهما ، فلم تعرف ولم يأت أحد فهي لهما .. ، كما في حق الكبير والعاقل . وسبق تفصيل أحكام اللقطة في سؤال رقم 5049 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يستحب لمن قام من مجلس أن يسلم على الجالسين فيه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 4052: هل يستحب لمن قام من مجلس أن يسلم على الجالسين فيه ؟
السؤال:

هل يستحب لمن قام من مجلس أن يسلم على الجالسين فيه أم لا ؟ وهل فيه حديث أم لا ؟ .

الجواب:
الحمد لله

هو سنة ، وقد روى أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( إذا انتهى أحدكم إلى المجلس فليسلم ، فإذا أراد أن يقوم فليسلم ، فليست الأولى بأحق من الثانية ) رواه الترمذي وقال : هو حديث حسن .

من كتاب فتاوى الإمام النووي ص 67 (www.islam-qa.com)


لبس زي غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 4056: لبس زي غير المسلمين
السؤال:

من لبس غير زي المسلمين هل عليه ضرر في دينه وصلاته أم لا ؟ وهل لبس النبي صلى الله عليه وسلم ما يلبسه الأجناد في زماننا من قباء وغيره مما هو ضيق الكمين أم لا ؟

الجواب:
الحمد لله
يُنهى عن التشبه بالكفار في لباس وغيره ، للأحاديث الصحيحة المشهورة في ذلك وتنقص به صلاته ، وثبت في صحيح البخاري وغيره : أن النبي صلى الله عليه وسلم لبس قباء في بعض الأوقات ، وثبت في الصحيحين أن النبي صلى الله عليه وسلم لبس جبة شامية ضيقة الكمين . والله أعلم .

من فتاوى الإمام النووي ص 61 . (www.islam-qa.com)


كيف تصلى سنة الظهر الرباعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 4057: كيف تصلى سنة الظهر الرباعية
السؤال:

السؤال :
إذا صلى سنة الظهر أربعاً قبلها أو بعدها ، أو سنة العصر هل يسلم تسليمة أو تسليمتين ؟

الجواب:
الجواب:
الحمد لله
يجوز له تسليمة بتشهد واحد وتشهدين ، والأفضل تسليمتان .

من فتاوى الإمام النووي ص 51 . (www.islam-qa.com)


فيما إذا عطس في صلاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 4058: فيما إذا عطس في صلاته
السؤال:

السؤال : إذا عطس في الصلاة هل يستحب له أن يقول : الحمد لله ؟ وإذا قاله هل يستحب لمن سمعه أن يقول له : يرحمك الله ؟ .

الجواب:

الجواب :

الحمد لله
نعم ، يستحب له ذلك ، ويستحب لسامعه الذي ليس في صلاة ونحوها أن يقول له : يرحمك الله .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فيما إذا أدرك المسبوق الإمام راكعاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 4059: فيما إذا أدرك المسبوق الإمام راكعاً
السؤال:

السؤال :
إذا أدرك المأموم الإمام راكعاً متى تحسب له الركعة ؟

الجواب:
الجواب:
الحمد لله
إذا أدرك المسبوق الإمام راكعاً قال أصحابنا : إن كبر المأموم قائماً ثم ركع واطمأن قبل أن يرفع الإمام حسبت له الركعة ، فإن لم يطمئن حتى رفع الإمام لم تحسب له هذه الركعة ، ولو شك في ذلك فهل تحسب له ؟ فيه وجهان :
أصحهما : لا تحسب ، لأن الأصل عدم الإدراك ، فعلى هذا يسجد للسهو في آخر ركعة التي يأتي بها بعد سلام الإمام ، لأنه أتى بركعة في حال انفراده وهو شاك في زيادتها ، فهو كمن شك هل صلى ثلاثاً أو أربعاً ؟ فإنه يأتي بركعة ويسجد للسهو ، وممن صرح بمسألتنا الغزالي في الفتاوى ، وهي مسألة نفيسة تعم البلوى بها ، ويغفل أكثر الناس عنها ، فينبغي إشاعتها ، والله أعلم .

من كتاب فتاوى الإمام النووي ص 50 (www.islam-qa.com)


القادياينة في ميزان الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 4060: القادياينة في ميزان الإسلام
السؤال:

أنا شخص غير قادياني واعلم انهم يؤمنون بوجود نبي بعد محمد عليه السلام ، فهل هم خارج الإسلام ؟ أنا اعتقد انهم خارج الإسلام وأتصرف معهم على هذا الأساس .

الجواب:
الحمد لله
التعريف :
القاديانية حركة نشأت سنة 1900 م بتخطيط من الاستعمار الإنجليزي في القارة الهندية ، بهدف إبعاد المسلمين عن دينهم وعن فريضة الجهاد بشكل خاص ، حتى لا يواجهوا الاستعمار باسم الإسلام ، ولكن لسان حال هذه الحركة هو مجلة الأديان التي تصدر باللغة الإنجليزية .
التأسيس وأبرز الشخصيات :
· كان مرزا غلام أحمد القادياني 1839 - 1908 م أداة التنفيذ الأساسية لإيجاد القاديانية . وقد ولد في قرية قاديان من بنجاب في الهند عام 1839م ، وكان ينتمي إلى أسرة اشتهرت بخيانة الدين والوطن ، وهكذا نشأ غلام أحمد وفيا للاستعمار مطيعا له في كل حال ، فاختير لدور المتنبئ حتى يلتف حوله المسلمون وينشغلوا به عن جهاد الاستعمار الإنجليزي ، وكان للحكومة البريطانية إحسانات كثيرة عليهم ، فأظهروا الولاء لها ، وكان غلام أحمد معروف عند أتباعه باختلال المزاج وكثرة الأمراض وإدمان المخدرات .
- وممن تصدى له ولدعوته الخبيثة ، الشيخ أبوالوفا ثناء الأمرتسري أمير جمعية أهل الحديث في عموم الهند ، حيث ناظره وأفحم حجته ، وكشف خبث طويته وكفر وانحراف نحلته . ولما لم يرجع غلام أحمد إلى رشده باهله الشيخ أبوالوفا على من يموت الكاذب منهما في حياة الصادق ، ولم تمر سوى أيام قلائل حتى هلك المرزا غلام احمد القادياني في عام 1908م مخلفا أكثر من خمسين كتابا ونشرة ومقالا ، ومن أهم كتبه : إزالة الأوهام ، إعجاز أحمدي ، براهين أحمدية ، أنوار الإسلام ، إعجاز المسيح ، التبليغ ، تجليات إلهية .
· نور الدين : الخليفة الأول للقاديانية ، وضع الإنجليز تاج الخلافة على رأسه فتبعه المريدون . من مؤلفاته : فصل الخطاب .
· محمد علي وخوجة كمال الدين : أميرا القاديانية اللاهورية ، وهما مُنظِّرا القاديانية وقد قدَّم الأول ترجمة محرفة للقرآن الكريم إلى الإنجليزية ومن مؤلفاته : حقيقة الاختلاف ، النبوة في الإسلام ، والدين الإسلامي . أما خوجة كمال الدين فله كتاب : المثل الأعلى في الأنبياء وغيره من الكتب ، وجماعة لاهور هذه الأحمدية تنظر إلى غلام أحمد ميرزا على أنه مجدد فحسب ، لكنهما يعتبران حركة واحدة تستوعب الأولى ما ضاقت به الثانية والعكس .
· محمد علي : أمير القاديانية اللاهورية ، وهو مُنظِّر القاديانية وجاسوس الاستعمار والقائم على المجلة الناطقة باسم القاديانية ، قدم ترجمة محرفة للقرآن إلى الإنجليزية . من مؤلفاته : حقيقة الاختلاف ، النبوة في الإسلام . على ما تقدم .
· محمد صادق : مفتي القاديانية ، من مؤلفاته : خاتم النبيين .
· بشير أحمد بن الغلام : من مؤلفاته سيرة المهدي ، كلمة الفصل .
· محمود أحمد بن الغلام وخليفته الثاني : من مؤلفاته أنوار الخلافة ، تحفة الملوك ، حقيقة النبوة .
· كان لتعيين ظفر الله خان القادياني كأول وزير للخارجية الباكستانية أثر كبير في دعم هذه الفرقة الضالة حيث خصص لها بقعة كبيرة في إقليم بنجاب لتكون مركزا عالميا لهذه الطائفة وسموها ربوة استعارة من نص الآية القرآنية : " وآويناهما إلى ربوة ذات قرار ومعين " سورة المؤمنون الآية 50
الأفكار والمعتقدات :
· بدأ غلام أحمد نشاطه كداعية إسلامي حتى يلتف حوله الأنصار ثم ادعى أنه مجدد ومُلهَم من عند الله ثم تدرج خطوة أخرى فادعى أنه المهدي المنتظر والمسيح الموعود ثم ادعى النبوة وزعم أن نبوته أعلى وأرقى من نبوة سيدنا محمد صلى الله عليه وسلم .
· يعتقد القاديانيون أن الله يصوم ويصلي وينام ويصحو ويكتب ويخطئ ويجامع - تعالى الله عما يقولون علوا كبيرا - .
· يعتقد القادياني أن إلهه إنجليزي لأنه يخاطبه بالإنجليزية .
· يعتقد القاديانية أن النبوة لم تختم بمحمد صلى الله عليه وسلم بل هي جارية ، والله يرسل الرسول حسب الضرورة ، وأن غلام أحمد هو أفضل الأنبياء جميعا .
· يعتقدون أن جبريل كان ينزل على غلام أحمد وأنه كان يوحى إليه ، وأن إلهاماته كالقرآن .
· يقولون لا قرآن إلا الذي قدمه المسيح الموعود ( الغلام ) ، ولا حديث إلا ما يكون في ضوء تعاليمه ، ولا نبي إلا تحت سيادة غلام أحمد .
· يعتقدون أن كتابهم منزل واسمه الكتاب المبين وهو غير القرآن الكريم .
· يعتقدون أنهم أصحاب دين جديد مستقل وشريعة مستقلة وأن رفاق الغلام كالصحابة .
· يعتقدون أن قاديان كالمدينة المنورة ومكة المكرمة بل وأفضل منهما وأرضها حرم وهي قبلتهم وإليها حجهم .
· نادوا بإلغاء عقيدة الجهاد كما طالبوا بالطاعة العمياء للحكومة الإنجليزية لأنها حسب زعمهم ولي الأمر بنص القرآن .
· كل مسلم عندهم كافر حتى يدخل في القاديانية ، كما أن من زوج أو تزوج من غير القاديانيين فهو كافر .
· يبيحون الخمر والأفيون والمخدرات والمسكرات .
الجذور الفكرية والعقائدية :
· كانت حركة سير سيد أحمد خان التغريبية قد مهدت لظهور القاديانية بما بثته من الأفكار المنحرفة .
· استغل الإنجليز هذا الظرف فصنعوا الحركة القاديانية واختاروا لها رجلا من أسرة عريقة في العمالة .
· في عام 1953م قامت ثورة شعبية في باكستان طالبت بإقالة ظفر الله خان وزير الخارجية حينئذ واعتبار الطائفة القاديانية أقلية غير مسلمة ، وقد استشهد فيها حوالي العشرة آلاف من المسلمين ونجحوا في إقالة الوزير القادياني .
· وفي شهر ربيع الأول عام 1394هـ الموافق إبريل 1974م انعقد مؤتمر كبير برابطة العالم الإسلامي في مكة المكرمة وحضره ممثلون للمنظمات الإسلامية العالمية من جميع أنحاء العالم ، وأعلن المؤتمر كفر هذه الطائفة وخروجها عن الإسلام ، وطالب المسلمين بمقاومة خطرها وعدم التعامل مع القاديانيين وعدم دفن موتاهم في قبور المسلمين .
· قام مجلس الأمة في باكستان ( البرلمان المركزي ) بمناقشة زعيم الطائفة مرزا ناصر أحمد والرد عليه من قبل الشيخ مفتي محمود رحمه الله . وقد استمرت هذه المناقشة قرابة الثلاثين ساعة عجز فيها ناصر أحمد عن الإجابة وانكشف النقاب عن كفر هذا الطائفة ، فأصدر المجلس قرارا باعتبار القاديانية أقلية غير مسلمة .
· من موجبات كفر الميرزا غلام أحمد الآتي :
- ادعاؤه النبوة .
- نسخه فريضة الجهاد خدمة للاستعمار .
- إلغاؤه الحج إلى مكة وتحويله إياه إلى قاديان .
- تشبيهه الله تعالى بالبشر .
- إيمانه بعقيدة التناسخ والحلول .
- نسبته الولد إلى الله تعالى وادعاؤه أنه ابن الإله .
- إنكاره ختم النبوة بمحمد صلى الله عليه وسلم وفتح بابها لكل من هب ودب .
· للقاديانية علاقات وطيدة مع إسرائيل وقد فتحت لهم إسرائيل المراكز والمدارس ومكنتهم من إصدار مجلة تنطق باسمهم وطبع الكتب والنشرات لتوزيعها في العالم .
· تأثرهم بالمسيحية واليهودية والحركات الباطنية واضح في عقائدهم وسلوكهم رغم ادعائهم الإسلام ظاهريا .
الانتشار ومواقع النفوذ :
· معظم القاديانيين يعيشون الآن في الهند وباكستان وقليل منهم في إسرائيل والعالم العربي ويسعون بمساعدة الاستعمار للحصول على المراكز الحساسة في كل بلد يستقرون فيه .
· وللقاديانيين نشاط كبير في أفريقيا ، وبعض الدول الغربية ، ولهم في أفريقيا وحدها ما يزيد عن خمسة آلاف مرشد وداعية متفرغين لدعوة الناس إلى القاديانية ، ونشاطهم الواسع يؤكد دعم الجهات الاستعمارية لهم .
· هذا وتحتضن الحكومة الإنجليزية هذا المذهب وتسهل لأتباعه التوظف بالدوائر الحكومية العالمية في إدارات الشركات والمفوضيات وتتخذ منهم ضباطا من رتب عالية في مخابراتها السرية .
· نشط القاديانيون في الدعوة إلى مذهبهم بكافة الوسائل وخصوصا الثقافية منها حيث أنهم مثقفون ولديهم كثير من العلماء والمهندسين والأطباء . ويوجد في بريطانيا قناة فضائية باسم التلفزيون الإسلامي يديرها القاديانية .
ويتضح مما سبق :
أن القاديانية دعوة ضالة ، ليست من الإسلام في شيء ، وعقيدتها تخالف الإسلام في كل شيء ، وينبغي تحذير المسلمين من نشاطهم ، بعد أن أفتى علماء الإسلام بكفرهم .
للتوسع مراجعة : القاديانية لإحسان إلهي ظهير
المرجع : الموسوعة الميسرة في الأديان المذاهب والأحزاب المعاصرة للدكتور مانع بن حماد الجهني 1 / 419 - 423
وقد جاء في قرارات مجمع الفقه الإسلامي ما يلي :
بعد أن نظر في الاستفتاء المعروض عليه من مجلس الفقه الإسلامي في كيبتاون بجنوب أفريقيا بشأن الحكم في كل من القاديانية والفئة المتفرعة عنها التي تدعى اللاهورية ، من حيث اعتبارهما في عداد المسلمين أو عدمه ، وبشأن صلاحية غير المسلم للنظر في مثل هذه القضية ، وفي ضوء ما قدم لأعضاء المجمع من أبحاث ومستندات في هذا الموضوع عن ميرزا غلام أحمد القادياني الذي ظهر في الهند في القرن الماضي وإليه تنسب نحلة القاديانية واللاهورية ، وبعد التأمل فيما ذكر من معلومات عن هاتين النحلتين وبعد التأكد من أن ميرزا غلام أحمد قد ادعى النبوة بأنه نبي مرسل يوحى إليه ، وثبت عنه هذا في مؤلفاته التي ادعى أن بعضها وحي أنزل عليه ، وظل طيلة حياته ينشر هذه الدعوة ويطلب إلى الناس في كتبه وأقواله الاعتقاد بنبوته ورسالته ، كما ثبت عنه إنكار كثير مما علم من الدين بالضرورة كالجهاد .
قرر ما يلي :
أولاً : أن ما ادعاه ميرزا غلام أحمد من النبوة والرسالة ونزول الوحي عليه إنكار صريح لما ثبت من الدين بالضرورة ثبوتاً قطعياً يقينياً من ختم الرسالة والنبوة بسيدنا محمد صلى الله عليه وسلم ، وأنه لا ينزل وحي على أحد بعده ، وهذه الدعوى من ميرزا غلام أحمد تجعله وسائر من يوافقونه عليها مرتدين خارجين عن الإسلام ، وأما اللاهورية فإنهم كالقاديانية في الحكم عليهم الردة ، بالرغم من وصفهم ميرزا غلام أحمد بأنه ظل وبروز لنبينا محمد صلى الله عليه وسلم .
ثانياً : ليس لمحكمة غير إسلامية ، أو قاض غير مسلم ، أن يصدر الحكم بالإسلام أو الردة ، ولا سيما فيما يخالف ما أجمعت عليه الأمة الإسلامية من خلال مجامعها وعلمائها ، وذلك لأن الحكم بالإسلام أو الردة ، لا يقبل إلا إذا صدر عن مسلم عالم بكل ما يتحقق به الدخول في الإسلام ، أو الخروج منه بالردة ومدرك لحقيقة الإسلام أو الكفر ، ومحيط بما ثبت في الكتاب والسنة والإجماع ، فحكم مثل هذه المحكمة باطل . والله أعلم .
مجمع الفقه الإسلامي ص13

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تبدأ المرأة بقضاء رمضان أو بستّ شوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 4082: هل تبدأ المرأة بقضاء رمضان أو بستّ شوال
السؤال:

بالنسبة لصيام ستة من أيام شوال بعد يوم العيد ، هل للمرأة أن تبدأ بصيام الأيام التي فاتتها بسبب الحيض ثم تتبعها بالأيام الستة أم ماذا ؟

الجواب:
الحمد لله
إذا أرادت الأجر الوارد في حديث النبي صلى الله عليه وسلم : " مَنْ صَامَ رَمَضَانَ ثُمَّ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ كَانَ كَصِيَامِ الدَّهْرِ . " رواه مسلم رقم 1984 فعليها أن تتمّ صيام رمضان أولا ثم تتبعه بست من شوال لينطبق عليها الحديث وتنال الأجر المذكور فيه .

أمّا من جهة الجواز فإنه يجوز لها أن تؤخرّ القضاء بحيث تتمكن منه قبل دخول رمضان التالي .

الشيخ محمد صالح المنجد (www.islam-qa.com)


توزيع تركة الأب وزوجته شريكته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 4089: توزيع تركة الأب وزوجته شريكته
السؤال:

إذا توفى والدي هل يلزم أمي أن تقسم التركة مباشرة حتى لو كان جميع الأبناء موافقون على أنها تمتلك الإرث حتى موتها .
إذا أخذت أمي نصيبها وهو النصف ( لأنها كانت شريك فعلي لوالدي في تجارته ) وفرقت النصف الآخر علينا حسب الشرع فهل يمكن لها أن تهدي أحد أبنائها ؟
لكي أخصص اكثر ، إذا أرادت الأم أن تشتري لأحد أبنائها بيتا من نصيبها في الإرث فهل هذا البيت يجب أن يقسم على جميع الأبناء بعد موتها ؟
كيف نستطيع أن نثبت أن الأم أهدت البيت للولد ولم تتركه ليتقاسمه الأبناء بعد موتها ؟
هل يمكن أن تضيف هذا في وصيتها ؟ وهل يجب أن يوافق جميع الاخوة على هذا ويوقعوا ؟

الجواب:

الحمد لله
الأصل في التركات أن تقسم على الورثة بعد وفاة المورث ، وذلك بعد أخذ نفقة تجهيزه وتكفينه وقضاء ديون الله وديون العباد المستحقة عليه وإخراج الوصية إذا ترك وصية ، ويكره تأخير قسمة التركة ، لما يترتب عليه من ضرر بالوارث ، وأما إذا كان الورثة متفقين على تأجيل اقتسام التركة فلا حرج . وإذا كانت أمكم شريكة لأبيكم في تجارته فإنها تأخذ حصتها من الشّركة ويكون لها ثُمُن حصّة أبيكم ثم يكون لكم للذّكر مثل حظّ الأنثيين إذا لم يوجد للميت أبوين وإذا رأيتم أنتم وأمكم إبقاء كلّ شيء على ما هو عليه وترك التجارة تسير فلا حرج في ذلك ونصيب كلّ واحد معلوم متى أراد أن يطالب به فله ذلك .
ولا يجوز للأم أن تخصّ أحد أولادها بعطية دون الآخرين لما رواه النعمان بن بشير رضي الله عنهما قال : تصدق أبي عليّ ببعض ماله ، فقالت أمي : لا أرضى حتى تُشهد رسول الله صلى الله عليه وسلم ، فانطلق أبي إلى النبي صلى الله عليه وسلم ليشهده على صدقتي ، فقال له رسول الله صلى الله عليه وسلم : أفعلت هذا بولدك كلهم ؟ قال : لا : قال : اتقوا الله واعدلوا بين أولادكم . فرجع أبي فردّ تلك الصدقة . متفق عليه
ولمزيد من التفصيل في هذا وللإجابة على بقية السؤال ( يُراجع جواب السؤال رقم 1511 ) ولا يجوز للأم أن توصي بشيء إلى أحد ورثتها بعد موتها لأنّ النبي صلى الله عليه وسلم قال : ( لا وصية لوارث ) رواه الخمسة عن أبي أمامة ، ولو فعلت فلا تنفذ وصيتها لمخالفتها للشرع . والله تعالى أعلم
يراجع : كشف القناع 4/342 وغاية المنتهى 2/335 والمغني 5/604

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يفعل من رأى في نفسه الشر وأن الشر يغلب الخير ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 4094: ماذا يفعل من رأى في نفسه الشر وأن الشر يغلب الخير ؟
السؤال:

السؤال :
ماذا يفعل من رأى في نفسه الشر وأن الشر يغلب الخير ؟

الجواب:
الجواب :
الحمد لله

الإنسان كائن ضعيف ، يتعرض لنوازع الخير والشر ، وقد يضعف وينساق إلى طريق الرذيلة والانحراف ، ويدفعه الشر إلى طريق الظلم والتعدي ، ويزين له الشيطان فعل المنكرات ، ويبرر له كل تصرف منحرف .

لكن عنصر الخير يحرك فيه ضميره ، ويُشعره بالندم ، ويحثه على الرجوع إلى الحق ، والاستجابة لنداء العقل .

وتختلف قدرات الناس ، وقوة إرادتهم ، وصفاء نفوسهم ، وشفافية أرواحهم ، فمنهم من يروض نفسه على السير على طريق الفضائل والمكرمات ، ويربيها على المبادئ والأخلاق ، ويقاوم الشهوات ، والميول المنحرفة ، ويلزم نفسه بالاستقامة والإنصاف ، فهذا يستطيع أن يواجه الشر ، ويحتمل في سبيل ذلك كل أمر عسير ، ولا يفقد الأمل بتغلب الخير ، واندحار الشر ، وزواله .

ومنهم من ينساق وراء الشهوات ، ويعجز عن إلزام نفسه بالفضائل ، ويتخلى عن كثير من أوامر الله ورسوله ، ويضعف أمام المواجهة ، ويفقد الأمل في تغلب الخير .

فالسرّ في المسألة كلها أن يُجاهد العبد هواه ونفسه الأمّارة بالسوء لينال الهداية من الله قال الله تعالى : ( والذين جاهدوا فينا لنهدينهم سُبُلنا ) .

وفيما يلي عبارات جميلة في المجاهدة لابن القيم رحمه الله

" يا أقدام الصبر احملي بقي القليل تذكّر حلاوة ( العبادة ) يَهُن عليك مُرّ المجاهدة " الفوائد

" اخرج إلى مزرعة المجاهدة واجتهد في البذر واسق شجرة الندم بساقية الدمع فإذا عاد العود أخضر فَعُد لما كان . " بدائع الفوائد 3/742

" وقيل : المحبة صدق المجاهدة في أوامر الله وتجريد المتابعة لسنة رسول الله صلى الله عليه وسلم " طريق الهجرتين 1/460

" من ترك المجاهدة بالكلية ضعف فيه باعث الدين وقويَ فيه باعث الشهوة ومتى عود نفسه مخالفة الهوى غلبه متى أراد " عدة الصابرين ص/46

والمؤمن المجاهد يعلم أن الخير باقٍ ، وأن الغلبة له ، مهما اشتدت الظلمة ، وعظمت المصيبة وتحكم الشر واستبد ، وتجاوز كل حد ، والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل كان أحد من الصالحين يجلس مع السكارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 4097: هل كان أحد من الصالحين يجلس مع السكارى
السؤال:

السؤال : سمعت أنه كان رجل لا أدري هل هو من الصحابة أو عاش في وقت آخر يجلس مع السكارى ليتأكد أنهم حين عودتهم إلى بيوتهم لا يؤذوا أنفسهم . فهل سمعت بهذا ؟
قرأت اسم أبو ثور في فقه السنة وأريد أن أعرف القليل عنه .

الجواب:

الجواب :
الحمد لله

ما ذكرته قصة غريبة ، لا نعرف عنها شيئاً ، ولكن الذي نعرفه ونوقن به أن الجلوس مع شاربي الخمور محرم حال شربهم وتعاطيهم للسُكْر ، لأن الله نهى المسلم عن الجلوس في المجالس التي فيها المنكرات في قوله : ( وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ ) الأنعام / 68 . وقال تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا ) النساء / 140 . وقد أُتيَ عمر بن عبد العزيز رحمه الله بقوم شربوا الخمر فأمر بجلدهم ، فكان أحدهم يعتذر بأنه لم يشربها ، فأمر بجلده معهم وقرأ هذه الآية . والله أعلم .

وأمّا أبو ثور فهذه نبذة ميسرة عنه :

اسمه : إبراهيم بن خالد . يكنى بأبي عبد الله ، وبأبي ثور ، وبها اشتهر .

ولد : في حرور سنة 170 هـ .

وكان من فقهاء العراق ومن المحدّثين ، وقد مدحه الإمام أحمد بأنه يعرفه على السنة - يعني الاعتقاد الصحيح - منذ خمسين سنة .

عاش سبعين سنة أو أكثر ، وتوفي عام 240 هـ .

انظر ترجمته في سير أعلام النبلاء ( 12 / 72 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الوشم في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 4130: حكم الوشم في الإسلام
السؤال:

السؤال :
هل الوشم جائز في الإسلام ؟

الجواب:

الجواب :
الحمد لله

الوشم : غرز الجلد بإبر وحشوه بالكحل وغيره ليتغير لونه إلى الزرقة أو الخضرة .

وهو محرم بإجماع العلماء . المغني 1 / 94

روى البخاري ومسلم عن عبد الله بن مسعود رضي الله عنه قال : ( لعن الله الواشمات والموتشمات ، والمتنمصات ، والمتفلجات للحسن ، المغيرات خلق الله . ) . متفق عليه : اللؤلؤ والمرجان ج 2 ص 175

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متزوجة من تارك للصلاة ماذا تفعل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
سؤال رقم 4131: متزوجة من تارك للصلاة ماذا تفعل
السؤال:

السؤال :
أنا متزوجة من تارك للصلاة ، تزوجته عن حب ثم هداني الله وأنا الآن ملتزمة بالدين . كل صلاة يصليها وكأنه مُجبر عليها ، حاولت معه الكثير بدون جدوى ، قال لي بعض الناس أن أتركه ولكن هذا ليس سهلا فلدي ثلاثة أبناء كما أنه أب جيد وزوج جيد والمشكلة بيننا هي الدّين. فماذا يجب أن افعل ؟

الجواب:
الجواب:
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
أنا متزوجة من تارك للصلاة ، ثم هداني الله وأصررت عليه بالصلاة فأصبح يصلي وكأنه مجبر عليها ، بل يصرح ويقول أنا لا أصلي إلا من أجلك فهل يجوز لي الاستمرار معه أم لا يجوز ؟
فأجاب - حفظه الله - بما يلي :
مادام العقد كان حين تركه للصلاة فهو عقد غير صحيح ، وعلى هذا فيجب عليها أن تنعزل عنه ، فإذا أسلم جدد العقد ، وإذا لم يسلم فسيأتي الله برجل مسلم خير منه .
سؤال : إذا كانت قد تزوجته وهي أيضا لا تصلي وهو لا يصلي فهل هذا يبقي الزواج باطلا ؟
الجواب : إذا كانا على دين فإنه يبقى النكاح أما إذا كانا على غير دين بل كانا مرتدين فقد صرح كثير من العلماء أن نكاح المرتدين لا يصلح لأنهم ليسوا على دين ؛ لا دين الإسلام ولا على الدين الذي ارتدوا إليه .
سؤال : هل تصريح الزوج المصلي لزوجته أنه يصلي من أجلها فقط كافٍ في ردته أم تستمر على العمل بالظاهر وهو أنه يصلي ؟
الجواب : الظاهر لي أنه صلى لله إرضاء لها ولا يريد أن الصلاة قيامها وركوعها وسجودها وقنوتها من أجلها ، هو صلى لله من أجل إرضائها فلا يكون بذلك مشركا .. والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


آخر وصية ليعقوب و مواضع صحف إبراهيم في القرآن و البلد الذي يحتوي على أعلى نسبة للمسلمين وكيف أسلموا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 4134: آخر وصية ليعقوب و مواضع صحف إبراهيم في القرآن و البلد الذي يحتوي على أعلى نسبة للمسلمين وكيف أسلموا
السؤال:

السؤال :
1- ما هي آخر وصية للنبي يعقوب لأولاده قبل موته ؟
2-الصحف التي أُنزلت على النبي إبراهيم ضاعت ولكنها مذكورة في القرآن في اكثر من موضع ؟ اذكر موضعين من هذه المواضع ؟
3-في أي بلد تكون أعلى نسبة للمسلمين ؟ كيف اسلم أهل هذا البلد

الجواب:

الجواب :
الحمد لله

1 - دلّ القرآن الكريم على أن يعقوب قد أوصى بنيه قبل موته ، فقال : ( مَا تَعْبُدُونَ مِنْ بَعْدِي ) فقالوا : ( نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ ) البقرة / 133 .

2- ذكر صحف إبراهيم في سورة الأعلى 19 : ( صُحُفِ إِبْرَاهِيمَ وَمُوسَى ) ، وفي سورة النجم 37 : ( أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى * وَإِبْرَاهِيمَ الَّذِي وَفَّى ) .

4- أكبر بلد إسلامي من الناحية العددية في إفريقيا : نيجيريا . وفي آسيا : أندونيسيا . وقد أسلم الأندونوسيون بسبب الاحتكاك بالتجار المسلمين الحضارمة كما هو معلوم . ولعل هذا هو مطلوب السائل ، وإن كان السؤال غير دقيق ، لأن اعتبار النسبة يعني غير ذلك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صحة رواية في كتاب الآيات الشيطانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 4135: صحة رواية في كتاب الآيات الشيطانية
السؤال:

السؤال :
في كتاب آيات شيطانية لسلمان رشدي قال أن بعض آيات القرآن أُنزلت للموافقة على اكثر ثلاثة أرباب مشهورة ومحببة كانت توجد في مكة ذلك الوقت لتكون القادة على الأرباب.
تلك الآيات أُلغيت وقيل أن تلك الآيات لم تُنزل عن طريق جبريل وإنما كان الشيطان هو الذي وسوس بتلك الآيات ولم يعلم بذلك النبي محمد صلى الله عليه وسلم ذلك الوقت.
ما هي صحة هذا ؟. إذا كان هناك نسبة من الصحة في هذه الرواية فما هي تلك النسبة ؟ وأرجو أن تذكر الرواية الحقيقية لما حدث.

الجواب:

الجواب :
الحمد لله

هذا الكلام مبني على رواية باطلة ، قال عنها ابن كثير وغيره : " لم تصح عن النبي صلى الله عليه وسلم بسند صحيح " . وهي : " أن النبي صلى الله عليه وسلم قرأ سورة النجم على المشركين حنى إذا بلغ : ( أَفَرَأَيْتُمْ اللاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأُخْرَى ) ألقى الشيطان على لسان النبي صلى الله عليه وسلم قوله : ( تلك الفرانيق العُلى وإنّ شفاعتهم لتُرتجى ) فأعجب الكفار هذا المدح لهذه لأصنام الثلاثة فسجدوا "

هذه الرواية باطلة بلا ريب في وجوه عدة :

1. أنّ أسانيدها واهية لا تصح .

2. أن النبى صلى الله عليه وسلم معصوم في تبليغه للرسالة .

3. على تقدير صحة الأثر ، فقد ذكر العلماء أن هذا يكون ممّا ألقاه الشيطان في مسامع الكفار لا على لسان رسول الله صلى الله عليه وسلم ، فسمعوه منه .

وانظر كلام ابن كثير رحمه الله في الرد على هذا في تفسير سورة الحج آية رقم 52 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تاب من رؤية الأفلام فهل يبيع التلفزيون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 4137: تاب من رؤية الأفلام فهل يبيع التلفزيون
السؤال:

السؤال :
كان بحوزتي تلفزيون وجهاز فيديو في البيت ، ومعروف أن أغلب ما يعرض إما حرام أو فيه شبهة ، والآن والحمد لله ابتعدت عن هذه الأجهزة وتبت إلى الله ، وقد اشتريت قطعة أرض لبناء مسجد عليها ، واحتاج إلى مبلغ من النقود لتسديد باقي ثمن الأرض .
استفساري : هل أبيع هذه الأجهزة ومن ثمنها أدفع لمن بنى أرض المسجد أو المساعدة في عملية بناء المسجد ، وإذا بعت هذه الأجهزة لمن أبيعها ؟ ومعلوم أن ما يعرض في هذه الأجهزة غالباً شر .

الجواب:

الجواب :
الحمد لله

لا تبعه ، لأن الغالب على من يشتري ذلك منك أن يستعمله في اللهو وسائر ما يستعمل فيه من المحرمات ، بل أتلف ما لديك من ذلك تخلصاً من الشر ، ولك الأجر ، ولكن إن وجدت من يغلب على ظنك استعماله لهما في المباح فلا بأس ببيعهما عليه .

من فتاوى اللجنة الدائمة 13/46. (www.islam-qa.com)


زوجها عصبي بماذا تدعو له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 4143: زوجها عصبي بماذا تدعو له
السؤال:

السؤال :
تزوجت أختي وبعد زواجها بفترة أصبح زوجها عصبياً جدا حتى وصل إلى درجة العنف فهل هناك دعاء أو سورة يمكن أن تقرأه حتى تنقذ زواجها وتعود حياتها كما كانت ؟

الجواب:
الجواب:
 الحمد لله
 ليس هناك سورة مخصوصة تتلى أو دعاء مخصوص للحالة المذكورة ، ولكن يمكن أن تدعو هذه الزوجة لزوجها بما يفتح الله عليها ، كأن تقول : اللهم أذهب عنه الغضب ، اللهم اجعله حليماً ، اللهم أنزل عليه السكينة ، وتناشد ربها بأسمائه الحسنى وتتضرّع إليه لتجتهد في تحري أوقات الإجابة كثلث الليل الأخير ، وآخر ساعة من يوم الجمعة ، ويوم عرفة ، وفي السجود في الصلاة ونحو ذلك ، نسأل الله أن يُصلح حالهما ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يمكن أن تفعل في دقيقة واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 4156: ماذا يمكن أن تفعل في دقيقة واحدة
السؤال:

السؤال :
نحن في المكاتب ومقرات العمل لا نكاد نجد وقت للعبادة والعمل الصالح فكيف نفعل في الأوقات القليلة التي نجدها في يومنا ؟ وكيف يمكن أن نستفيد منها ؟.

الجواب:

الجواب :
الحمد لله

إن الوقت هو عمر الإنسان ، ومن أجلِّ ما يصان عن الإضاعة والإهمال ، والحكيم الخبير من يحافظ على وقته ، فلا يتخذه وعاء لأبخس الأشياء وأسخف الكلام ، بل يقصره على المساعي الحميدة والأعمال الصالحة التي ترضي الله ، وتنفع الناس ، فكل دقيقة من عمرك قابلة لأن تضع فيها حجراً يزداد به صرح مجدك ارتفاعاً ، ويقطع به قومك في السعادة باعاً أو ذراعاً .

فإن كنت حريصاً على أن يكون لك المجد الأسمى ، ولقومك السعادة العظمى فدع الراحة جانباً ، واجعل بينك وبين اللهو حاجباً .

هذا وإن الدقيقة من الزمن يمكن أن يُفعل فيها خير كثير وينال بها أجر كبير ، دقيقة واحدة فقط يمكن أن تزيد عمرك ، في عطائك ، في فهمك ، في حفظك ، في حسناتك ، دقيقة واحدة تكتب في صحيفة أعمالك إذا عرفت كيف تستثمرها وتحافظ عليها :

احرص على النفع الأعم من الدقيقة

إن تنسها تنس الأهـم بل الحقيقة

وفيما يلي ذكر لمشاريع استثمارية تستطيع إنجازها في دقيقة واحدة بإذن الله :

1- في دقيقة واحدة تستطيع أن تقرأ سورة الفاتحة (3) مرات سرداً وسراً ، حسب بعضهم حسنات قراءة الفاتحة فإذا هي أكثر من (600) حسنة فإذا قرأتها (3) مرات يحصل لك بإذن الله أكثر من (1800) حسنة وكل هذا في دقيقة واحدة .

2- في دقيقة واحدة تستطيع أن تقرأ سورة الإخلاص ( قل هو الله أحد ) (20) مرة سرداً وسراً ، وقراءتها مرة واحدة تعدل ثلث القرآن ، فإذا قرأتها (20) مرة فإنها تعدل القرآن (7) مرات ، ولو قرأتها كل يوم في دقيقة واحدة (20) مرة لقرأتها في الشهر (600) مرة ، وفي السنة (7200) مرة ، وهي تعدل في الأجر قراءة القرآن (2400) مرة .

3- تقرأ وجهاً من كتاب الله في دقيقة .

4- تحفظ آية قصيرة من كتاب الله في دقيقة .

5- في الدقيقة الواحدة تستطيع أن تقول : لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على شيء قدير (20) مرة ، وأجرها كعتق (8) رقاب في سبيل الله من ولد إسماعيل .

6- في دقيقة واحدة تستطيع أن تقول سبحان الله وبحمده (100) مرة ، ومن قال ذلك في يوم غفرت ذنوبه وإن كانت مثل زيد البحر .

7- في دقيقة واحدة تستطيع أن تقول سبحان الله وبحمده سبحان الله العظيم (50) مرة ، وهما كلمتان خفيفتان على اللسان ، ثقيلتان في الميزان ، حبيبتان إلى الرحمن ، كما روى البخاري ومسلم .

8- قال صلى الله عليه وسلم : ( لأن أقول : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر أحب إلي مما طلعت عليه الشمس ) رواه مسلم ، وفي الدقيقة الواحدة تستطيع أن تقول هذه الكلمات جميعاً أكثر من (18) مرة ، وهذه الكلمات هي من أحب الكلام إلى الله ، وهي من أفضل الكلام ، ووزنهن في الميزان ثقيل كما ورد في الأحاديث الصحيحة .

9- في الدقيقة الواحدة تستطيع أن تقول : لا حول ولا قوة إلا بالله أكثر من (40) مرة ، وهي كنز من كنوز الجنة كما روى البخاري ومسلم كما أنها سبب عظيم لتحمل المشاق ، والتضلع بعظيم الأعمال .

10- في دقيقة واحدة تستطيع أن تقول لا إله إلا الله (50) مرة تقريباً وهي أعظم كلمة ، فهي كلمة التوحيد ، والكلمة الطيبة ، والقول الثابت ، ومن كانت آخر كلامه دخل الجنة ، إلى غير ذلك مما يدل على فضلها وعظمتها .

11- في دقيقة واحدة تستطيع أن تقول : سبحان الله وبحمده ، عدد خلقه ، ورضا نفسه ، وزنة عرشه ، ومداد كلماته أكثر من (15) مرة وهي كلمات تعدل أضعافاً مضاعفةً من أجور التسبيح والذكر كما صح عنه عليه الصلاة السلام .

12- في دقيقة واحدة تستغفر الله عز وجل أكثر من (100) مرة بصيغة أستغفر الله ، ولا يخفى عليك فضل الاستغفار ، فهو سبب للمغفرة ، ودخول الجنة ، وهو سبب للمتاع الحسن ، وزيادة القوة ، ودفع البلايا ، وتيسير الأمور ، ونزول الأمطار ، والإمداد بالأموال والبنين .

13- تلقي كلمة مختزلة مختصرة في دقيقة وربما يفتح الله بها من الخير ما لا يخطر لك ببال .

14- في الدقيقة الواحدة تستطيع أن تصلي على النبي صلى الله عليه وسلم (50) مرة بصيغة صلى الله عليه وسلم ، فيصلي عليك الله مقابلها (500) مرة لأن الصلاة الواحدة بعشر أمثالها .

15- في دقيقة واحدة ينبعث قلبك إلى شكر الله ، ومحبته ، وخوفه ، ورجائه والشوق إليه ، فتقطع مراحل في العبودية وقد تكون حينئذ مستلقياً على فراشك أو سائراً في طريقك .

16- في الدقيقة الواحدة تستطيع أن تقرأ أكثر من صفحتين من كتاب مفيد يسير الفهم .

17- في الدقيقة الواحدة تستطيع أن تصل رحمك عبر الهاتف .

18- ترفع يديك وتدعو بما شئت من جوامع الدعاء في دقيقة .

19- تُسَلِم على عدد من الأشخاص وتصافحهم في دقيقة .

20- تنهى عن منكر في دقيقة .

21- تأمر بمعروف في دقيقة .

22- تقدم نصيحة لأخ في دقيقة .

23- تواسي مهموماً في دقيقة

24- تميط الأذى عن الطريق في دقيقة .

25- اغتنام الدقيقة الواحدة يبعث على اغتنام غيرها من الأوقات الطويلة المهدرة .

قال الشافعي رحمه الله :

إذا هجع النوَّام أسبلت عبرتي وردَّدت بيتاً وهو من ألطف الشعر

أليس من الهجران أن لياليـــاً تمر بلا علم وتحسب من عمري

وأخيراً فبقدر إخلاصك ومراقبتك يعظم أجرك ، وتكثر حسناتك .

واعلم أن معظم هذه الأعمال لا يكلفك شيئاً ، فلا يلزمك طهارة ، أو تعب ، أو بذل جهد ، بل قد تقوم به وأنت تسير على قدميك ، أو على السيارة ، أو أنت مستلق ، أو واقف ، أو جالس ، أو تنتظر أحداً .

كما أن هذه الأعمال من أعظم أسباب السعادة ، وانشراح الصدر ، وزوال الهموم والغموم . وفقنا الله وإياكم لما يحبه ويرضاه وصلى الله على سيدنا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الصور والأشكال على المشغولات الذهبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 4160: حكم الصور والأشكال على المشغولات الذهبية
السؤال:

السؤال :
ما حكم التالي :
أولاً : المشغولات المدون عليها لفظ الجلالة أو بعض الأسماء ( عبد الرحمن ، عبد الله .. الخ ) ؟
ثانياً : المشغولات التي تكون على شكل أبراج ( كبرج الحمل - العقرب - الميزان .. ألخ ) سواء كانت صورة مطبوعة أو مجسمة ولها ظل ، وحكم الصلاة فيها ؟
ثالثاً : المشغولات التي لا يكون فيها إلا صورة رأس فقط بدون الجسم ؟
رابعاً : بعض العمل الذهبية والتي تضاف إلى بعض الحلي ، ويكون فيها صورة جانبية لوجه رجل ، كجنيه جورج وغيره ؟
خامساً : نجمة إسرائيل أو الصليب أو ما يمت لليهود والنصارى بشيء من شعائرهم ؟
سادساً : الخواتم من الذهب المخصصة للرجال ، والتي يقول أصحاب المحلات : إنهم لا يبعونها على المسلمين ؟ .

الجواب:

الجواب :
الحمد لله

أولاً : لا يجوز شغل المعادن والأحجار بالآيات القرآنية ولفظ الجلالة لما في هذا العمل من صرف هذه الآيات عن المقصود العظيم منها ، وما يخشى من تعريضها وتعريض لفظ الجلالة للامتهان .

ثانياً : عمل هذه الأبراج فكرة جاهلية يجب على المسلم أن يبتعد عنها وعن كل ما فيه من إحياء لهذه الأفكار الجاهلية ، فضلاً عما تحمله من صور لذوات الأرواح ، وعليه فلا يجوز شغل المصوغات بأشكالها ولا يجوز اقتناؤها ، ولا الصلاة فيها .

ثالثاً ورابعاً : الأحاديث المحرمة لصور ذوات الأرواح عامة ، فتشمل كل صورة يطلق عليها أنها صورة يطلق عليها أنها صورة لذي روح ، ومن ذلك صورة الرأس ، وعليه فلا يجوز شغل هذه المصوغات بها .

وبيع صور ذوات الأرواح وشراؤها محرم ، لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام ) متفق عليه البخاري 3/43 ، ومسلم 3/1207 ، ولما قد يسببه ذلك من غلو في أهلها ، كما وقع ذلك في قوم نوح ، فقد جاء في ( صحيح الإمام البخاري ) رحمه الله عن ابن عباس رضي الله عنه في قوله تعالى : ( وقالوا لا تذرن ألهتكم ولا تذرن وداً ولا سواعاً ولا يغوث ويعوق ونسراً ) نوح/23 ، قال : ( أسماء رجال صالحين من قوم نوح ، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصاباً ، وسموها بأسمائهم ، ففعلوا فلم تعبد ، حتى إذا هلك أولئك وتنسخ العلم عبدت ) أخرجه البخاري 6/73 ولغير ذلك من النصوص الكثيرة التي وردت في تحريم التصوير واستعمال صور ذوات الأرواح .

هذا بالنسبة لما هو على شكل صور ذي روح ، أما ما كان عليه صور شيء من ذوات الأرواح سواء كان عملة ذهبية أو فضية أو ورقية أو كان قماشاً أو آلة ، فإن كان تداوله بين الناس لتعليقه في الحيطان ونحوها مما لا يعتبر امتهاناً له ، فالتعامل فيه محرم لشموله بأدلة تحريم التصوير ، واستعمال صور ذوات الأرواح ، وإن كان ما عليه الصورة من ذلك يمتهن ، كآلة يقطع بها أو بساط يداس أو وسادة يرقد عليها ونحو ذلك فيجوز ، لما ثبت في الصحيحين عن عائشة رضي الله عتها أنها نصبت ستراً وفيه تصاوير ، فدخل رسول الله صلى الله عليه وسلم فنزعه ، قالت : فقطعته وسادتين فكان يرتفق عليهما ، وفي لفظ أحمد : قطعته مرفقتين ، فلقد رأيته متكئاً على إحداهما وفيها صورة البخاري 6/103،214،247 ، ومسلم 3/1168-1169 برقم (2107) ، مع العلم بأن تصوير ذوات الأرواح محرم ، لا يجوز فعله لا في العمل ولا في الملابس ولا غير ذلك ، لما تقدم من الأدلة في ذلك .

خامساً : لا يجوز عمل هذه المصوغات بما يحمل شعارات الكفر ورموزه ، كالصليب ونجمة إسرائيل ورموزه ، كالصليب ونجمة إسرائيل وغيرهما ، ولا يجوز بيعها ولا شراؤها .

سادساً : لا يجوز بيع خواتم الذهب المخصصة للرجال إذا كانوا يلبسونها ، وقول أصحاب المحلات إنهم لا يبيعونها على المسلمين لا يبرر عملهم ، فهم في ديار الإسلام ، وعلى من كان فيها ألا يتعامل إلا بما تجيزه شريعتها المطهرة ، وهذه الحجة نظير حجة من يبيع الخمرة ويقول : لا أبيعها إلا على الكفار لأن خاتم الذهب محرم على الرجال .

من فتاوى اللجنة الدائمة ج13/68-69-73. (www.islam-qa.com)


تجربة الأدوية الطبية على الحيوانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 4176: تجربة الأدوية الطبية على الحيوانات
السؤال:

السؤال : هل يجوز إجراء الأبحاث على الحيوانات لتطوير الطب والأدوية ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب بالتالي :
لا أرى في هذا بأسا لعموم قوله تعالى : " هو الذي خلق لكم ما في الأرض جميعا " ، ولكن يجب أن يسلك أسهل الطرق في التجارب ( وأبعدها عن تعذيب الحيوانات ) .. و الله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


انتقبت في حجها فهل عليها شيء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 4182: انتقبت في حجها فهل عليها شيء
السؤال:

ذهبت للحج منذ سنتين وكنت منقبة ثم علمت انه لا يجوز تغطية الوجه خلال الحج ، ولكني عندما لبست النقاب كان قد قيل لي ومن مصدر موثوق به أنه يجوز تغطية الوجه .

الجواب:
الحمد لله

1. ستر الوجه للمرأة خلق حسن ورحم الله المتنقبات رحمة كبيرة ولعلك أختي في الله لم تسألي إلا حرصاً على دينك – زادك الله حرصاً – إلا أن من الحرص الأعظم أن نحافظ على أوامر الدين التي تأمر النساء بنزع النقاب عن وجوههن عند الصلاة وفي الحج ولكن في الصلاة خاصة فإنه لا يحل ستر الوجه بحال إلا إن حضر من الرجال من هو من غير المحارم وفي الحج يجوز للمرأة أن تسدل على وجهها الغطاء إن لم يكن مفصلاً على حدود وجهها فالنقاب وهو ما يسمى ( البرقع ) لا يحل للمحرمة اتخاذه ويحل لها أن تسدل على وجهها غطاءاً تلقيه من رأسها على وجهها إلا إن تعذر غير النقاب ( البرقع) وحضر من لا يحل له النظر إلى وجه المرأة فإنه يحل لها النقاب ( البرقع) وإلا فلا .

عن عبد الله بن عمر رضي الله عنهما قال : " قام رجل فقال يا رسول الله ماذا تأمرنا أن نلبس من الثياب في الإحرام فقال النبي صلى الله عليه وسلم لا تلبسوا القميص ولا السراويلات ولا العمائم ولا البرانس إلا أن يكون أحد ليست له نعلان فليلبس الخفين وليقطع أسفل من الكعبين ولا تلبسوا شيئا مسه زعفران ولا الورس ولا تنتقب المرأة المحرمة ولا تلبس القفازين " . رواه البخاري ( 1468 ) ومسلم ( 1177 ) .

2. وأما جواز السدل على الوجه بغير النقاب أو خشية الرجال الأجانب ، فقد صحَّ ذلك عن بعض الصحابيات الجليلات :

عن عائشة قالت : كنا نخرج مع رسول الله صلى الله عليه وسلم ونحن محرمات فإذا التقينا الركبان سدلنا الثوب على وجوهنا سدلاً . رواه أبو داود ( 1833 ) وابن ماجه ( 2935 ) .

يقول الشيخ ابن عثيمين :

لم يرد عن النبي صلى الله عليه وسلم أنه حرّم على المحرمة تغطية وجهها وإنما حرم عليها النقاب فقط لأنه لباس الوجه وفرق بين النقاب وتغطية الوجه وعلى هذا فلو أن المرأة المحرمة غطت وجهها لقلنا : هذا لا بأس به ولكن الأفضل أن تكشفه ما لم يكن حولها رجال أجانب فيجب عليها أن تستر وجهها عنهم . " الشرح الممتع " ( 7/153 ) .

3. أما بالنسبة لما مضى من حجك بالصورة التي ذكرتِ فلاشيء عليك لعذر الجهل ، وكل محظورات الإحرام من فعلها جاهلاً أو ناسياً : فلا إثم عليه ولا فدية .

فعن يعلى بن أمية رضي الله عنه أن رجلا أتى النبي صلى الله عليه وسلم وهو بالجعرانة قد أهل بالعمرة وهو مُصفر لحيته ورأسه وعليه جبة فقال يا رسول الله إني أحرمت بعمرة وأنا كما ترى فقال انزع عنك الجبة واغسل عنك الصفرة وما كنت صانعا في حجك فاصنعه في عمرتك . رواه البخاري ( 1697 ) ومسلم ( 1180 ) .

قال الشيخ ابن عثيمين :

ومثل النسيان : الجهل والإكراه ، أي : لو أن الإنسان نسي فلبس ثوباً وهو محرم فليس عليه شيء ، ولكن عليه متى ذكر أن يخلعه ويلبس الإزار والرداء ، وكذلك الطيب ، فلو تطيب وهو محرم ناسياً فلا شيء عليه ، لكن عليه إذا ذكر أن يبادر بغسله . " الشرح الممتع " (7/222) .

و الله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 4203: حديث السبعين ألفاً الذين يدخلون الجنة بغير حساب
السؤال:

السؤال :
في صحيح البخاري ذكر الحديث أن 70,000 من الناس سيدخلون الجنة ،
الثلاثة أجيال الأولى قد يصل عددهم إلى 70,000 فهل هناك تفسير آخر للحديث

الجواب:
الجواب:
الحمد لله
لعلّك أيها الأخ السائل تُشير إلى حديث السبعين ألفا الذين يدخلون الجنّة بغير حساب والذي رواه الشيخان وأحمد وغيرهم عن النبي صلى الله عليه وسلم ، ولو تأملت هذا الحديث سيزول - إن شاء الله - الإشكال الذي أوردته في سؤالك ، روى الإمام البخاري رحمه الله تعالى في صحيحه عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال : "عُرِضَتْ عَلَيَّ الأُمَمُ فَجَعَلَ النَّبِيُّ وَالنَّبِيَّانِ يَمُرُّونَ مَعَهُمْ الرَّهْطُ وَالنَّبِيُّ لَيْسَ مَعَهُ أَحَدٌ حَتَّى رُفِعَ لِي سَوَادٌ عَظِيمٌ قُلْتُ مَا هَذَا ؟ أُمَّتِي هَذِهِ ؟ قِيلَ بَلْ هَذَا مُوسَى وَقَوْمُهُ ، قِيلَ انْظُرْ إِلَى الأُفُقِ فَإِذَا سَوَادٌ يَمْلأُ الأُفُقَ ثُمَّ قِيلَ لِي انْظُرْ هَا هُنَا وَهَا هُنَا فِي آفَاقِ السَّمَاءِ فَإِذَا سَوَادٌ قَدْ مَلأَ الأُفُقَ قِيلَ هَذِهِ أُمَّتُكَ وَيَدْخُلُ الْجَنَّةَ مِنْ هَؤُلاءِ سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ ثُمَّ دَخَلَ وَلَمْ يُبَيِّنْ لَهُمْ فَأَفَاضَ الْقَوْمُ وَقَالُوا نَحْنُ الَّذِينَ آمَنَّا بِاللَّهِ وَاتَّبَعْنَا رَسُولَهُ فَنَحْنُ هُمْ أَوْ أَوْلادُنَا الَّذِينَ وُلِدُوا فِي الإِسْلامِ فَإِنَّا وُلِدْنَا فِي الْجَاهِلِيَّةِ ؟ فَبَلَغَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَ فَقَالَ : هُمْ الَّذِينَ لا يَسْتَرْقُونَ وَلا يَتَطَيَّرُونَ وَلا يَكْتَوُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ .. ". رواه البخاري 5270
فمقصود الحديث بيان أن هنالك فئة من هذه الأمة يدخلون الجنة من غير حساب لا أن عدد أهل الجنة من هذه الأمة سبعون ألفا ، فهؤلاء السبعون ألفا المشار إليهم في الحديث هم في منزلة عالية من هذه الأمة لمزايا خاصة اختصوا بها ذكرت في الحديث : " هُمْ الَّذِينَ لا يَسْتَرْقُونَ وَلا يَتَطَيَّرُونَ وَلا يَكْتَوُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُون " ، وجاء ذكر السبب في دخولهم الجنّة بلا حساب ولا عذاب مصرّحا به في رواية أخرى للبخاري رحمه الله عن عَبَّاسٍ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُرِضَتْ عَلَيَّ الأُمَمُ فَأَخَذَ النَّبِيُّ يَمُرُّ مَعَهُ الأُمَّةُ وَالنَّبِيُّ يَمُرُّ مَعَهُ النَّفَرُ وَالنَّبِيُّ يَمُرُّ مَعَهُ الْعَشَرَةُ وَالنَّبِيُّ يَمُرُّ مَعَهُ الْخَمْسَةُ وَالنَّبِيُّ يَمُرُّ وَحْدَهُ فَنَظَرْتُ فَإِذَا سَوَادٌ كَثِيرٌ قُلْتُ يَا جِبْرِيلُ هَؤُلاءِ أُمَّتِي قَالَ لا وَلَكِنْ انْظُرْ إِلَى الأُفُقِ فَنَظَرْتُ فَإِذَا سَوَادٌ كَثِيرٌ قَالَ هَؤُلاءِ أُمَّتُكَ وَهَؤُلاءِ سَبْعُونَ أَلْفًا قُدَّامَهُمْ لا حِسَابَ عَلَيْهِمْ وَلا عَذَابَ قُلْتُ وَلِمَ قَالَ كَانُوا لا يَكْتَوُونَ وَلا يَسْتَرْقُونَ وَلا يَتَطَيَّرُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ فَقَامَ إِلَيْهِ عُكَّاشَةُ بْنُ مِحْصَنٍ فَقَالَ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ قَالَ اللَّهُمَّ اجْعَلْهُ مِنْهُمْ ثُمَّ قَامَ إِلَيْهِ رَجُلٌ آخَرُ قَالَ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ قَالَ سَبَقَكَ بِهَا عُكَّاشَةُ . صحيح البخاري 6059 ، وجاء في وصفهم أيضا حديث سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " لَيَدْخُلَنَّ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا أَوْ سَبْعُ مِائَةِ أَلْفٍ ( شكّ أحد رواة الحديث ) لا يَدْخُلُ أَوَّلُهُمْ حَتَّى يَدْخُلَ آخِرُهُمْ وُجُوهُهُمْ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْر" رواه البخاري وعن أَبَي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي زُمْرَةٌ هِيَ سَبْعُونَ أَلْفًا تُضِيءُ وُجُوهُهُمْ إِضَاءَةَ الْقَمَرِ" رواه البخاريُ ، وفي وصفهم أيضا روى مسلم في صحيحه من حديث جَابِرَ بْنَ عَبْدِ اللَّهِ وفيه : "ثُمَّ يَنْجُو الْمُؤْمِنُونَ فَتَنْجُو أَوَّلُ زُمْرَةٍ وُجُوهُهُمْ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ سَبْعُونَ أَلْفًا لا يُحَاسَبُونَ ثُمَّ الَّذِينَ يَلُونَهُمْ كَأَضْوَإِ نَجْمٍ فِي السَّمَاءِ ثُمَّ كَذَلِكَ " .
ولنا جميعا معشر المسلمين بشارات نبوية في هذا الحديث وغيره فأمّا هذا الحديث فإنّ له رواية عظيمة وزيادة كريمة جاءت في مسند الإمام أحمد وسنن الترمذي وابن ماجة من حديث أَبِي أُمَامَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : "وَعَدَنِي رَبِّي عَزَّ وَجَلَّ أَنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي سَبْعِينَ أَلْفًا بِغَيْرِ حِسَابٍ وَلا عَذَابٍ مَعَ كُلِّ أَلْفٍ سَبْعُونَ أَلْفًا وَثَلاثَ حَثَيَاتٍ مِنْ حَثَيَاتِ رَبِّي عَزَّ وَجَلَّ" نسأل الله سبحانه أن يجعلنا منهم . فإذا حسبت سبعين ألفا مع كلّ ألف من السبعين ألفا فكم يكون العدد الإجمالي لمن يدخل الجنّة دون حساب ؟؟ وكم عدد كلّ حثية من حثيات الرّب العظيم الكريم الرؤوف الرحيم ؟؟ نسأل الله أن يجعلنا في تلك الأعداد .
وأما البشارة الثانية فهي أنّ عدد أهل الجنة من هذه الأمّة هو ثلثا العدد الإجمالي لأهل الجنة ، فيدخل الجنة من أمّة محمد صلى الله عليه وسلم أكثر ممن يدخلها من كلّ الأمم السابقة مجتمعين ، وقد جاءت هذه البشارة عن النبي صلى الله عليه وسلم في حديثه الذي قال فيه لأصحابه يوما : " أَتَرْضَوْنَ أَنْ تَكُونُوا رُبُعَ أَهْلِ الْجَنَّةِ قُلْنَا نَعَمْ قَالَ أَتَرْضَوْنَ أَنْ تَكُونُوا ثُلُثَ أَهْلِ الْجَنَّةِ قُلْنَا نَعَمْ قَالَ أَتَرْضَوْنَ أَنْ تَكُونُوا شَطْرَ أَهْلِ الْجَنَّةِ قُلْنَا نَعَمْ قَالَ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنِّي لأَرْجُو أَنْ تَكُونُوا نِصْفَ أَهْلِ الْجَنَّةِ وَذَلِكَ أَنَّ الْجَنَّةَ لا يَدْخُلُهَا إِلا نَفْسٌ مُسْلِمَةٌ وَمَا أَنْتُمْ فِي أَهْلِ الشِّرْكِ إِلا كَالشَّعْرَةِ الْبَيْضَاءِ فِي جِلْدِ الثَّوْرِ الأَسْوَدِ أَوْ كَالشَّعْرَةِ السَّوْدَاءِ فِي جِلْدِ الثَّوْرِ الأَحْمَرِ . " رواه البخاري 6047 ، ثم أكمل لنا صلى الله عليه وسلم البشارة في الحديث الصحيح الآخر الذي قال فيه : " أَهْلُ الْجَنَّةِ عِشْرُونَ وَمِائَةُ صَفٍّ ثَمَانُونَ مِنْهَا مِنْ هَذِهِ الأُمَّةِ وَأَرْبَعُونَ مِنْ سَائِرِ الأُمَمِ . " رواه الترمذي 3469 وقَالَ هَذَا حَدِيثٌ حَسَنٌ . فنحمد الله على نعمته ونسأله من فضله ورحمته ، وأن يُسكننا الجنّة بحوله ومنّته ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يخشى إذا لم يتعامل بالتأمين الصحّي أن يفلس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 4210: يخشى إذا لم يتعامل بالتأمين الصحّي أن يفلس
السؤال:

السؤال :
ماذا حكم الإسلام في الحصول على تأمين صحي في بلد مثل الولايات المتحدة ؟
العلاج الصحي غالي جدا وإذا لم أحصل على التأمين الصحي فلن يعالجوني وإذا أردت أن ادفع لعلاجي فإنني سوف أفلس .

الجواب:
الجواب:
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
العلاج الصحي في الولايات المتحدة حيث أقيم مرتفع جدا وإذا لم أحصل على التأمين الصحي فلن يعالجوني ، وإذا أردت أن أدفع علاجي فسوف أفلس وربما أسجن ، فهل هذا يعتبر عذرا في الدخول في التأمين الصحي الذي هو نوع من الميسر نظرا لأنه لا يوجد تأمين شرعي ولا قدرة لي على معالجة نفسي وأولادي وزوجتي في الحالة الاعتيادية الموجودة في بعض البلدان؟
فأجاب - حفظه الله - بما يلي :
مادام الرجل يعلم أن هذا من الميسر فإنه لا يحل لأنه من عمل الشيطان فليعتمد على الله ويتوكل عليه فإن من يتوكل على الله فهو حسبه ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ، فلا يجوز له أن يدخل في التأمين . انتهى كلامه حفظه الله
وقد سبق بيان أنّ وجه كون التأمين الصحّي من الميسر أنّ الشّخص يدفع مبلغا من المال تمتلكه شركة التأمين فإذا مرض أو حصل له حادث استفاد وإلاّ ذهب ماله ثمّ قد تكون الاستفادة بمثل أو أقلّ أو أكثر مما دفع وفي هذا من الجهالة والغرر وأكل المال بغير حقّ أو الخسارة لأحد الطّرفين ما لا يخفى . وليت بعض المسلمين أو العقلاء يقومون بإنشاء مؤسسات تأمين تعاونية تقرّها الشّريعة الإسلامية ، تكون فكرتها الأساسية أن يتضامن دافعوا الأموال لصندوق معيّن ( لا يمتلكه طرف آخر ) أنّه إذا حصل لأحدهم مرض أو حادث أنْ يعوّض برضاهم ، ثمّ لا بأس أن يُعطى القائمون على هذا الصّندوق من الموظّفين رواتب ، ولا بأس أن تستثمر الأموال شركة أخرى بنسبة معينة من الأرباح ، والله الموفّق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مسلم استمرت زوجته على ممارسة طقوس الهندوسية بعد إسلامها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
سؤال رقم 4226: مسلم استمرت زوجته على ممارسة طقوس الهندوسية بعد إسلامها
السؤال:

السؤال : تزوجت بامرأة هندوسية قبل سنة بعد أن أسلمت فيما ظهر لي ولكن بعد الزواج ظهر لي أنها لم تقبل الإسلام بقلبها ولهذا السبب فهي مازالت تمارس دينها .
من الصعب علي أن أطلقها لأننا متفاهمان جدا وأنا أحاول أن أحثها قدر المستطاع . وأظن أنها ستستجيب فماذا يجب علي شرعاً الآن ؟

الجواب:
الجواب:
الحمد لله
عرضت السؤال على الشيخ محمد بن صالح العثيمين فأجاب بقوله :
الحمد لله والصلاة والسلام على رسول الله :
لعلها تظن أن ما تفعله من شعائر دينها لا ينافي الإسلام ، فليدعها أولا إلى ترك هذه الشعائر فإن قبلت فهذا هو المطلوب ، وإن لم تقبل قال لها إنك إن لم تتركي هذه الشعائر فلا نكاح بيننا ، ومعلوم أنها إذا كانت راغبة في ذلك الزوج فإن ذلك يدعوها إلى الإسلام ، فإن أبت حتى مع هذا التهديد فلا نكاح بينهما وعليه أن يفارقها . والله أعلم ..

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


المحافظة على الأبناء وأفكارهم في الغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 4237: المحافظة على الأبناء وأفكارهم في الغرب
السؤال:

نواجه - نحن المسلمين في الغرب - صعوبات في المحافظة على أبنائنا من الضياع والانخراط في المجتمع الغربي المنحل ، ونريد بعض الخطوات العملية التي نستطيع بها الحفاظ على أبنائنا من الانحراف والضياع . وجزاكم الله خيرا .

الجواب:

الحمد لله
للمحافظة على كيان الأسر المسلمة في بلاد الكفر ينبغي توفير عدد من الشروط والمتطلبات داخل المنزل وخارجه :

أ - داخل المنزل :

1- لابد من محافظة الآباء على الصلاة في المسجد مع أولادهم وإن لم يكن ثَمَ مسجد قريب فالصلاة جماعة في البيت .

2- ولابد لهم من قراءة القرآن والاستماع للتلاوة يوميا .

3- ولابد لهم من الاجتماع على الطعام بعضهم مع بعض .

4- ولابد لهم من التحدث بلغة القرآن بقدر الإمكان .

5- ولابد لهم من المحافظة على الآداب الأسرية والاجتماعية التي نص عليها رب العالمين في كتابه ومنها ما ورد في سورة النور .

6- وعليهم عدم السماح لأنفسهم أو لأولادهم بمشاهدة الأفلام الخليعة والفاجرة والفاسقة .

7- ولابد للأولاد من المبيت داخل المنزل والعيش فيه أطول وقت ممكن حماية لهم من تأثير البيئة الخارجية السيئة ، والتشديد على عدم السماح لهم بالبقاء خارج المنزل للنوم .

8- تجنّب إرسال الأولاد إلى الجامعات البعيدة لكي يسكنوا في سكن الجامعة ، وإلا سنفقد أولادنا ، الذين سينصهرون في المجتمع الكافر .

9- لا بد من الحرص التام على الطعام الحلال وأن يتجنّب الأبوان تماما تعاطي أيّ نوع من المحرّمات كالسجائر والماريوانا وغيرها مما ينتشر في بلاد الكفر.

ب - خارج المنزل :

1- لابد من إرسال الأطفال إلى مدارس إسلامية منذ الطفولة إلى نهاية الثانوية .

2- ولا بد من إرسالهم أيضا إلى المسجد بقدر الإمكان وذلك لصلاة الجمعة والجماعة ، وحضور الحلقات العلمية والدعوية والوعظية وغيرها .

3- لا بد من إيجاد النشاطات التربوية والرياضية بين الأطفال والشباب في أماكن يُشرف عليها المسلمون .

4- إقامة مخيمات تربوية يذهب إليها أفراد العائلة بكاملها .

5- أن يسعى الآباء والأمهات إلى الذهاب إلى الأراضي المقدسة لأداء مناسك العمرة وفريضة الحج مصطحبين معهم أولادهم .

6- تدريب الأولاد على التحدث عن الإسلام بلغة مبسطة يفهمها الكبير والصغير ، المسلم وغير المسلم .

7- تدريب الأولاد على حفظ القرآن وإرسال بعضهم - إن أمكن - إلى بلد عربي مسلم لكي يتفقهوا في الدين ، ثم يعودوا بعد ذلك ليكونوا دعاة مزودين بالعلم والدين ولغة القرآن الكريم .

8- تدريب بعض الأبناء على إلقاء خطب الجمعة ، وإمامة المسلمين لكي يصبحوا قادة للجاليات الإسلامية .

9- تشجيع الأبناء على الزواج مبكرا لكي نحفظ لهم دينهم ودنياهم .

01- ولا بد من تشجيعهم على الزواج من المسلمات والعائلات والمعروفة بدينها وخلقها .

11- ترك استعمال رقم ( 911 ) ومطالبة الشرطة بالمجيء إلى المنزل لحل الخلاف ، فإن حصل خلاف فلا بد من الاتصال بأحد المسؤولين في الجالية الإسلامية أو العقلاء المسلمين للمساعدة على حل الخلاف .

21- عدم حضور حفلات الرقص والموسيقى والغناء ومهرجانات الفسق ومشاهد أعياد الكفر ومنع الأولاد بالحكمة من الذّهاب مع طلاب المدرسة النصارى إلى الكنيسة يوم الأحد .

والله الموفق والهادي إلى سواء السبيل .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حجّ من عليه أقساط شراء ربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 4241: حجّ من عليه أقساط شراء ربوية
السؤال:

والداي اشتريا بيتا بالتقسيط وهم يدفعون فوائد على هذا القرض ، وقررا الآن أن يذهبا للحج وقد بقي 15 سنة لكي يتموا دفع الأقساط فهل يجوز لهم الحج مع انهم مدينين ؟ أم انهم يجب أن ينتظروا 15 سنة أولا ؟ وهل لهم أن يعتمروا خلال هذا الوقت إذا كان الحج غير جائز لهم حاليا ؟.

الجواب:
الحمد لله
يجوز لهم الحج إذا سددوا القسط الحالّ ، وليس عليهم أن ينتظروا إلى آخر الأقساط ، بل إذا كانا قادرين على تسديد القسط الذي حلّ ، وقادرين على الحج وجب ذلك عليهما - وكذلك العمرة ، مع التوبة إلى الله من الربا الذي ورّطا أنفسهما فيه ، والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إعادة تصنيع الأوراق التي تحوي ذكر الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 4258: إعادة تصنيع الأوراق التي تحوي ذكر الله
السؤال:

السؤال :
هل يجوز أن نضع الأوراق التي تحوي اسم الله ليعاد تصنيعها ؟

الجواب:
الجواب:
الحمد لله
لا بأس بإعادة تصنيع هذه الأوراق دون تعريضها للامتهان قبل إزالة الكتابة عنها . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ممارسة رياضة الكاراتيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 4259: ممارسة رياضة الكاراتيه
السؤال:

السؤال : ما حكم لعبة الكاراتيه ؟.

الجواب:

الجواب :

الحمد لله
الكاراتيه فن من فنون القتال والدفاع عن النفس باليد المجردة من كل سلاح ، تتيح إمكانية توجيه الضربات بالقدم والقبضة وكذلك بحد اليد ، ترتكز على إطلاق جميع قدرات المرء وإمكاناته .

الإطار الشرعي لهذه اللعبة :

في هذه اللعبة فوائد متعددة جسمية ونفسية وذهنية وفيها موافقة للشريعة من بعض الجوانب ومخالفة في جوانب أخرى فمن مظاهر الموافقة :

اللباس الساتر للعورة بالشكل التام ، فقوانين هذه اللعبة تفرض لبس سترة من قماش قطني متين أبيض ، سروال مصنوع من القماش نفسه ويجب أن يكون واسعاً لإعطاء الحركة للساقين والرجلين .

منع المتبارين من تسديد الضربات التي تسبب ضرراً للاعب المنافس ، فقانون اللعبة يوجب أن تكون الهجمات مقيدة بعدم الإضرار بالخصم على خلاف رياضة الملاكمة مثلاً .

وأما من الجهة الأخرى فلا تخلو هذه اللعبة من بعض التجاوزات الشرعية ، فهي تسمح بتوجيه الضربات إلى الوجه .

بالإضافة إلى اشتمالها على بعض الطقوس الدينية الموروثة عن الديانات الهندية الإقليمية ، منها تلك التحية المتبادلة بين المتبارزين وهي انحناءة قريبة من الركوع ، ( والمسلم لا ينحني لغير الله ) وتلك التدريبات على الصمت والتركيز المستمدة من شعائر دينية ( بوذيّة وغيرها ) يرفضها الإسلام جملة وتفصيلاً .

وليس ممتنعاً مزاولة هذه اللعبة مجردة من هذه التجاوزات ، فبالإمكان إلغاؤها على المستوى غير الرسمي ، إن امتنع على المستوى الرسمي والعالمي ، فليس من الضروري لاكتساب مهارتها لعبها على مستوى البطولات والنوادي التي تتقيد بهذه المخالفات باعتبارها من صميم اللعبة وقوانينها الواجب التزامها على كل ممارس .

من كتاب قضايا اللهو والترفيه ص 369 (www.islam-qa.com)


والده يطلب منه شراء الدخان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 4270: والده يطلب منه شراء الدخان
السؤال:

السؤال :
هل يجوز أن أشتري سجائر لشخص ما ؟ إذا كان هذا غير جائز فهل هذا ينطبق على الوالد أيضا إذا طلب مني ؟ جزاك الله خيراً .

الجواب:

الجواب :
الحمد لله

لا يجوز أن تشتري لوالدك شيئاً استعماله محرم ، سواء كان دخاناً أم أفيوناً أم حشيشة أم خمراً .. أو غير ذلك ، ولو أمر بذلك ، لما ثبت من قول النبي صلى الله عليه وسلم : ( لا طاعة لمخلوق في معصية الخالق ) ، وقوله : ( إنما الطاعة في المعروف ) وعليك أن تنصحه ، وتعتذر له بأسلوب حسن عن شرائه .

من فتاوى اللجنة الدائمة ج13/64. (www.islam-qa.com)


اكتشف أن الهدية مسروقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 4272: اكتشف أن الهدية مسروقة
السؤال:

السؤال :
أهداني عمي كمبيوتر وبعد ذلك اكتشفت أن الجهاز مسروق وأن عمي اشتراه من الشارع . هل يمكن أن أبقي الكمبيوتر لأنه هدية من عمي أم أعيده إلى صاحبه حيث أني وجدت عنوانه في الكمبيوتر ؟

الجواب:
الجواب:
الحمد لله
لا يجوز لك الاحتفاظ به ويجب إعادته إلى مالكه وهو أمانة في يدك إلى أن يعاد في أسرع وقت ولعمك أن يطالب البائع بالثمن لأنه باع ما لا يملك . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الابن صاحب عائلة وأبوه يرهقه بكثرة الطلبات المالية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 4282: الابن صاحب عائلة وأبوه يرهقه بكثرة الطلبات المالية
السؤال:

أبي يطلب مني مالا باستمرار ويرهقني بكثرة طلباته وأنا صاحب عائلة وعليّ التزامات فإلى أي حدّ يجب عليّ أن أعطيه وما معنى حديث ( أنت ومالك بأبيك )

الجواب:

الحمد لله
حديث أنت ومالك لأبيك رواه ابن ماجة رحمه الله تعالى في سننه عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَجُلا قَالَ يَا رَسُولَ اللَّهِ إِنَّ لِي مَالا وَوَلَدًا وَإِنَّ أَبِي يُرِيدُ أَنْ يَجْتَاحَ مَالِي فَقَالَ أَنْتَ وَمَالُكَ لأَبِيك . " سنن ابن ماجة رقم 2282 ، قال في الزوائد : إسناده صحيح ورجاله ثقات على شرط البخاري .
ومعنى قوله ( يجتاح ) أي يستأصله أي يصرفه في حوائجه بحيث لا يبقى شيء .
وقال الإمام عبد الرزاق رحمه الله في مصنفه باب :
فِي الرَّجُلِ يَأْخُذُ مِنْ مَالِ وَلَدِهِ
عَنْ عَائِشَةَ قَالَتْ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : { إنَّ أَطْيَبَ مَا أَكَلَ الرَّجُلُ مِنْ كَسْبِهِ , وَوَلَدُهُ مِنْ كَسْبِهِ } .
عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ أَنَّ { رَجُلا خَاصَمَ أَبَاهُ فِي مَالٍ كَانَ أَصَابَهُ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ : أَنْتَ وَمَالُكَ لأَبِيكَ } .
وعَنْ عَائِشَةَ قَالَتْ : يَأْكُلُ الرَّجُلُ مِنْ مَالِ وَلَدِهِ مَا شَاءَ , وَلا يَأْكُلُ الْوَلَدُ مِنْ مَالِ وَالِدِهِ إلا بِإِذْنِهِ . وعَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ : يَأْكُلُ الْوَالِدُ مِنْ مَالِ وَلَدِهِ مَا شَاءَ , وَلا يَأْكُلُ الْوَلَدُ مِنْ مَالِ وَالِدِهِ إلا بِطِيبِ نَفْسِهِ .
وعَنْ ابْنِ جُرَيْجٍ قَالَ : كَانَ عَطَاءٌ لا يَرَى بَأْسًا بِأَنْ يَأْخُذَ الرَّجُلُ مِنْ مَالِ وَلَدِهِ مَا شَاءَ مِنْ غَيْرِ ضَرُورَةٍ .
ثم قال رحمه الله
مَنْ قَالَ : لا يَأْخُذُ مِنْ مَالِ وَلَدِهِ إلا بِإِذْنِهِ .
عَنْ ابْنِ سِيرِينَ قَالَ : عَلَى الْوَلَدِ أَنْ يَبَرَّ وَالِدَهُ , وَكُلُّ إنْسَانٍ أَحَقُّ بِاَلَّذِي لَهُ
عَنْ سَالِمٍ أَنَّ حَمْزَةَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ نَحَرَ جَزُورًا فَجَاءَ سَائِلٌ فَسَأَلَ ابْنَ عُمَرَ , فَقَالَ عَبْدُ اللَّهِ : مَا هِيَ لِي ؟ فَقَالَ لَهُ حَمْزَةُ : يَا أَبَتَاهُ ، فَأَنْتَ فِي حِلٍّ ، فَأَطْعِمْ مِنْهَا مَا شِئْتَ .
وقال ابن قدامة رحمه الله في كتابه المغني شارحا هذه المسألة : وَلأَبٍ أَنْ يَأْخُذَ مِنْ مَالِ وَلَدِهِ مَا شَاءَ ، وَيَتَمَلَّكَهُ ، مَعَ حَاجَةِ الأَبِ إلَى مَا يَأْخُذُهُ ، وَمَعَ عَدَمِهَا ، صَغِيرًا كَانَ الْوَلَدُ أَوْ كَبِيرًا ، بِشَرْطَيْنِ أَحَدُهُمَا أَنْ لا يُجْحِفَ بِالابْنِ ، وَلا يَضُرَّ بِهِ ، وَلا يَأْخُذَ شَيْئًا تَعَلَّقَتْ بِهِ حَاجَتُهُ . الثَّانِي أَنْ لا يَأْخُذَ مِنْ مَالِ وَلَدِهِ فَيُعْطِيَهُ الآخَرَ . نَصَّ عَلَيْهِ أَحْمَدُ .. وَذَلِكَ لأَنَّهُ مَمْنُوعٌ مِنْ تَخْصِيصِ بَعْضِ وَلَدِهِ بِالْعَطِيَّةِ مِنْ مَالِ نَفْسِهِ ، فَلأَنْ يُمْنَعَ مِنْ تَخْصِيصِهِ بِمَا أَخَذَ مِنْ مَالِ وَلَدِهِ الآخَرِ أَوْلَى .
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالشَّافِعِيُّ : لَيْسَ لَهُ أَنْ يَأْخُذَ مِنْ مَالِ وَلَدِهِ إلا بِقَدْرِ حَاجَتِهِ ; لأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ { : إنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ عَلَيْكُمْ حَرَامٌ ، كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا } مُتَّفَقٌ عَلَيْهِ .. وَرُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ { : لا يَحِلُّ مَالُ امْرِئِ مُسْلِمٍ إلا عَنْ طِيبِ نَفْسِهِ } . رَوَاهُ الدَّارَقُطْنِيّ . وَلأَنَّ مِلْكَ الابْنِ تَامٌّ عَلَى مَالِ نَفْسهِ فَلَمْ يَجُزْ انْتِزَاعُهُ مِنْهُ كَاَلَّذِي تَعَلَّقَتْ بِهِ حَاجَتُهُ . وَلَنَا ( أي ودليلنا ) مَا رَوَتْ عَائِشَةُ رضي الله عنها ، قَالَتْ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم { : إنَّ أَطْيَبِ مَا أَكَلْتُمْ مِنْ كَسْبِكُمْ , وَإِنَّ أَوْلادَكُمْ مِنْ كَسْبِكُمْ } . أَخْرَجَهُ سَعِيدٌ , وَالتِّرْمِذِيُّ , وَقَالَ : حَدِيثٌ حَسَنٌ . وَرَوَى عَمْرُو بْنُ شُعَيْبٍ , عَنْ أَبِيهِ , عَنْ جَدِّهِ , قَالَ { : جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ : إنَّ أَبِي اجتاح مَالِي . فَقَالَ : أَنْتَ وَمَالُكَ لأَبِيك } . رَوَاهُ الطَّبَرَانِيُّ فِي " مُعْجَمِهِ " مُطَوَّلا , وَرَوَاهُ غَيْرُهُ , وَزَادَ { : إنَّ أَوْلادَكُمْ مِنْ أَطْيَبِ كَسْبِكُمْ , فَكُلُوا مِنْ أَمْوَالِهِمْ } . وَرَوَى مُحَمَّدُ بْنُ الْمُنْكَدِرِ ، وَالْمُطْلِبُ بْنُ حَنْطَبٍ ، قَالَ : { جَاءَ رَجُلٌ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ : إنَّ لِي مَالا وَعِيَالا ، وَلأَبِي مَالٌ وَعِيَالٌ ، وَأَبِي يُرِيدُ أَنْ يَأْخُذَ مَالِيَ , فَقَالَ النَّبِيُّ صلى الله عليه وسلم : أَنْتَ وَمَالُكَ لأَبِيك } . أَخْرُجَهُ سَعِيدٌ ، فِي " سُنَنِهِ " وَلأَنَّ اللَّهَ تَعَالَى جَعَلَ الْوَلَدَ مَوْهُوبًا لأَبِيهِ , فَقَالَ : { وَوَهَبْنَا لَهُ إسْحَاقَ وَيَعْقُوبَ } . وَقَالَ : { وَوَهَبْنَا لَهُ يَحْيَى } . وَقَالَ زَكَرِيَّا : { فَهَبْ لِي مِنْ لَدُنْكَ وَلِيَّا } . وَقَالَ إبْرَاهِيمُ : { الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إسْمَاعِيلَ وَإِسْحَاقَ } . وَمَا كَانَ مَوْهُوبًا لَهُ ، كَانَ لَهُ أَخْذُ مَالِهِ كَعَبْدِهِ .. المغني ج5
وفي رسائل وفتاوى الشيخ المفتي محمد بن إبراهيم بن عبد اللطيف آل الشيخ ما يلي :
يجوز للوالد أن يأخذ من مال ولده ، لقوله صلى الله عليه وسلم : ( أنت مالك لأبيك ) أخرجه الخمسة وصححه الترمذي .وقوله : ( إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم ) أخرجه الترمذي والنسائي وابن ماجه عن عائشة . ويشترط للأخذ من ماله ( ستة شروط ) : أحدهما : أن يأخذ ما لا يضر الوالد ولا يحتاجه . ( والثاني ) : أن لا يعطيه لولد آخر . ( والثالث ) : أن لا يكون في مرض موت أحدهما . ( والرابع ) : أن لا يكون الأب كافراً والابن مسلماً . ( والخامس ) : أن يكون عيناً موجوداً ، ( والسادس ) : تملكه ما يأخذه من مال الولد بقبض مع قول أو نية . هذا معنى كلام فقهائنا رحمهم الله . وعليه الفتوى . أ.هـ
فتاوى ورسائل الشيخ محمد بن إبراهيم آل الشيخ ص : 220

الشيخ محمد صالح المنجد (www.islam-qa.com)


سجود الشكر بعد الولادة بأربعين يوماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 4305: سجود الشكر بعد الولادة بأربعين يوماً
السؤال:

السؤال :
أصبح عمر ابنتي 40 يوما وذهبت للمسجد لأسجد السجدة التقليدية التي نعملها في بلدنا باكستان ولكن رفض الإمام هذا وقال إن هذا السجود ليس له أصل في أي حديث وأن الرسول صلى الله عليه وسلم لم يفعل هذا ولا يجب أن نكون أفضل منه.

الجواب:

الجواب :
الحمد لله

هذا السجود كما قال إمام المسجد ليس له أصل ، نعم سجود الشكر مشروع عند تجدد نعمة أو اندفاع نقمة ، لكنه يفوت إذا مضى عليها مدة كهذه . انتهى جواب الشيخ عبد الكريم الخضير .

فلو كنت سجدت سجود الشكر لمّا ولدت ابنتك سالمة وسلمت الأم لقلنا لك هذا لا بأس به ، وفعل مشروع أما توقيتها بأربعين في المسجد فهذه بدعة ، وفقنا الله وإياك لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز امتهان المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 4309: لا يجوز امتهان المقابر
السؤال:

السؤال :
في قريتنا أصبحت المقابر تُمتهن حيث صارت طريقاً للإبل والبقر والماعز والسيارات ، بل والأدهى من ذلك أن بعضاً من الناس تقدموا للبناء عليها ، فما هو توجيه سماحتكم لهذا الأمر ؟

الجواب:

الجواب :
الحمد لله

هذا لا يجوز ، فإن المقبرة لا يجوز أن يُتعرض لها بشيء ما دام أن رفات الموتى موجود فيها ، فإن حرمة الميت كحرمة الحي . فلا يجوز امتهان المقبرة لا بوطء ولا بجعلها طرقاً ، ولا بالصلاة فيها ولا بإدخالها في مساكن الناس ، كل هذا لا يجوز ، إلا إذا كانت المقبرة قد صار ساكنوها من الأموات رميماً تراباً لم يبق لهم أي جثة ما ، فهذا وبهذه الحالة ، لا بأس باستعمال المقبرة كمزارع أو بيوت أو غير ذلك ، أما ما دام يوجد فيها شيء من جثث الموتى ، فلا يجوز استعمالها والمشي عليها لأن المسلم الميت تقدم إلى هذا المكان قبلكم وسبق إليه فهو أحق به وحرمته وهو ميت كحرمته وهو حي ، فالنبي صلى الله عليه وسلم لما رأى رجلاً يطأ القبور قال : ( لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده ، خير له من أن يجلس على قبر ) رواه مسلم رقم ( 9711 ) وأبو داود رقم ( 3228 ) ، فهذا تحذير لما في ذلك من امتهان المسلم ، وقد ذكر العلماء أنه : يحرم التخلي بين القبور ، ولا يجوز الجلوس على القبور ، ولا يجوز الجلوس على القبر ، لقوله صلى الله عليه وسلم : ( لا تجلسوا على القبور ، ولا تصلوا إليها ) رواه مسلم رقم ( 972 ) ، وأبو داود رقم ( 3229 ) ، ولا الاتكاء عليه ، ولا وطء القبور بالاقدام أو امتهانها ، فكل ذلك لا يجوز ، والله الموفق .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 161 (www.islam-qa.com)


زوجها لا يحترم أهلها وطلّقها بعد العقد وقبل الزفاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 4318: زوجها لا يحترم أهلها وطلّقها بعد العقد وقبل الزفاف
السؤال:

السؤال :
سؤالي من جزأين :
الأول : تطلقت قريبا من زوجي لعدة أسباب والسبب الرئيسي هو عدم احترام والدي ووالدتي وكلامه معهم بعنف ليس مرة واحدة ولكن عدة مرات وفكرت أنه إذا لم يحترم والداي فكيف سوف يحترمني ؟ أنا أحب والديّ كثيرا ولا أريد أن أراهم يُؤذون. وسؤالي هو ما هو الواجب على الزوج تجاه أهل زوجته أليس من الواجب أن يحترم أهل زوجته أيضا ؟
عندما تتزوج المرأة هل يعني هذا أن الأولوية الآن أصبحت للزوج ثم للوالدين ؟
السؤال الثاني : كتبنا عقد النكاح فقط وكانت حفلة الزفاف من المفترض أن تكون في الشهر المقبل ومع هذا فقدت عذريتي. والآن خوفي من زوجي السابق أن يقول هذا في المحكمة وسيكون هذا إحراج كبير لي أمام أهلي وخصوصا والدي.
طبقا للإسلام هل هو من الخطأ أن أفقد عذريتي قبل الزفاف ؟

الجواب:
الجواب:
الحمد لله
للوالدين حق عظيم وللزوج حق أعظم ، ولا يجوز لأي من الأطراف أن يعتدي على حق طرف الآخر ، وإذا رأت الزوجة أن زوجها أخطأ في حقّ والديها فعليها بنصحه وتذكيره بأنّ قوله تعالى : ( وعاشروهنّ بالمعروف ) يشمل الإحسان إلى أهلها لأنّ ذلك يُفرحها وعدم مسهم بسوء لأنّ ذلك يؤذيها ، وكذلك إذا أخطأ أحد والديها أو كلاهما في حقّ زوجها فعليها بنصحهما وتذكيرهما بخطورة الغيبة والظّلم والاعتداء ، وإذا أمراها بشيء وأمرها زوج بشيء معارض فإنّها تقدّم أمر زوجها لأنّه أعظم في الشّريعة وليس معنى ذلك نسيان حقّهما ولكن هكذا تفعل عند التعارض .
وأما عن سؤالك الثاني فليس بحرام في الشريعة أن يطأ الرجل زوجته بعد العقد الشّرعي وقبل الزّفاف فما حصل بعد العقد الشّرعي فهو حلال وبناء عليه فليس ما حصل فضيحة تخشين عاقبتها ، وإذا طلّق الرجل زوجته بعد دخوله بها فقد ثبت لها المهر كاملا .
وإذا كان بالإمكان أن يسعى بينكما الوسطاء بالخير لتعودا إلى بعضكما طبقا للشّريعة وعملا بما فيها والتزاما بآدابها فهذا خير وأقوم سبيلا ، والله ولي التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سائلة يهودية تحدّث نفسها بالإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4319: سائلة يهودية تحدّث نفسها بالإسلام
السؤال:

السؤال:
لدي سؤال صعب ولكن أملي الوحيد أن تستطيع الإجابة على سؤالي .
أنا يهودية روسية تعرفت على شاب مسلم منذ سنة وكلما زادت معرفتنا ببعضنا تزيد المشاكل التي نواجهها ، ليست بسبب الدين أو العادات والتقاليد فنحن نحب بعضنا والموضوع هو هل يستطيع أن يتزوجني أم لا .
هو مسلم ممتاز وينتمي إلى عائلة تقليدية وأنا معجبة بمعتقده ودين أهله .
أنا مولودة في مدينة مغلقة وليس هناك مجال لعرض أو تقديم أي دين آخر فهذا ممنوع ، وعندما حضرت إلى الولايات المتحدة اكتشفت أن معتقداتي لا تطابق اليهودية فقمت بالكثير من البحث عن الإسلام بعد معرفتي بهذا الشاب وكذلك شابان مسلمان وفتاتان مسلمتان وكذلك قراءتي للقرآن فأصبح عندي شعور قوي بأنني يمكن أن أكون مسلمة جيدة .
أنا أريد الآن أن أذهب إلى مدرسة لأتعلم الدين والتقاليد الإسلامية وخصوصا اللغة العربية.
اتصلت بالمسجد وكنت جاهزة للذهاب ولكن المشكلة هي هل يمكن أن يقبلوني كأي أخت مسلمة جديدة مثل الذين يسلمون من جميع الأديان المختلفة ما عدا اليهودية ؟
اليهود والمسلمون دائما في خلاف ولا أظن أنه سيحصل سلام أبداً .<
أدعو الله بلغتي الروسية أن يقودني إلى الطريق الصحيح لأحصل على الإيمان فأرجو أن تساعدني لأجد جواباً لسؤالي

الجواب:
الجواب:
الحمد لله " لديّ شعور قويّ بأنني أستطيع أن أكون مسلمة جيدة " عبارة رائعة تلك التي جاءت في ثنايا رسالتك المنطوية على مشاعر مرهفة وتجربة ممتازة في البحث عن الحقّ .
" إنني أدعو الله ( بلغتي الأمّ : الروسية ) بأن يهديني إلى طريق الحقّ " . عبارة أخرى جاءت في آخر سؤالك يشعر معها القارئ المسلم بالتأثّر البالغ لحال امرأة لجأت إلى الله بعدما عرفت أنّه يجيب دعوة الداعي إذا دعاه ففزعت إليه تطلب الهداية إلى الدّين القويم . قال الله تعالى : (وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ(186) سورة البقرة ، وابشري بهذا الانشراح للإسلام الذي تجدينه فقد قال الله تعالى : ( فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ ) سورة الأنعام 125
 واعلمي أنّه ليس لدى المسلمين الذين يفقهون دينهم أي نوع من النفور أو عدم الارتياح تجاه أيّ أخ أو أخت أسلما واعتنقا دين الله مهما كانا أصلهما ، وكون المسلم الجديد من أصل يهودي أو نصراني لا يجعل هناك أيّ نوع من التفرقة أو التمييز ، ولنضرب مثلين من التاريخ الإسلامي على يهودي ويهودية دخلا الإسلام : أما الأول فهو أبو يوسف عبد الله بن سلام رضي الله تعالى عنه وأرضاه
 عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ بَلَغَ عَبْدَ اللَّهِ بْنَ سَلامٍ مَقْدَمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ فَأَتَاهُ فَقَالَ إِنِّي سَائِلُكَ عَنْ ثَلاثٍ لا يَعْلَمُهُنَّ إِلا نَبِيٌّ ، قَالَ : مَا أَوَّلُ أَشْرَاطِ السَّاعَةِ وَمَا أَوَّلُ طَعَامٍ يَأْكُلُهُ أَهْلُ الْجَنَّةِ وَمِنْ أَيِّ شَيْءٍ يَنْزِعُ الْوَلَدُ إِلَى أَبِيهِ وَمِنْ أَيِّ شَيْءٍ يَنْزِعُ إِلَى أَخْوَالِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَبَّرَنِي بِهِنَّ آنِفًا جِبْرِيلُ قَالَ فَقَالَ عَبْدُ اللَّهِ ذَاكَ عَدُوُّ الْيَهُودِ مِنْ الْمَلائِكَةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا أَوَّلُ أَشْرَاطِ السَّاعَةِ فَنَارٌ تَحْشُرُ النَّاسَ مِنْ الْمَشْرِقِ إِلَى الْمَغْرِبِ وَأَمَّا أَوَّلُ طَعَامٍ يَأْكُلُهُ أَهْلُ الْجَنَّةِ فَزِيَادَةُ كَبِدِ حُوتٍ وَأَمَّا الشَّبَهُ فِي الْوَلَدِ فَإِنَّ الرَّجُلَ إِذَا غَشِيَ الْمَرْأَةَ فَسَبَقَهَا مَاؤُهُ كَانَ الشَّبَهُ لَهُ وَإِذَا سَبَقَ مَاؤُهَا كَانَ الشَّبَهُ لَهَا قَالَ أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ .. رواه البخاري 3082 ، وفي رواية للبخاري أيضا : " جَاءَ عبد الله بن سلام فَقَالَ أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ وَأَنَّكَ جِئْتَ بِحَقٍّ وَقَدْ عَلِمَتْ يَهُودُ أَنِّي سَيِّدُهُمْ وَابْنُ سَيِّدِهِمْ وَأَعْلَمُهُمْ وَابْنُ أَعْلَمِهِمْ فَادْعُهُمْ فَاسْأَلْهُمْ عَنِّي قَبْلَ أَنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ فَإِنَّهُمْ إِنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ قَالُوا فِيَّ مَا لَيْسَ فِيَّ فَأَرْسَلَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقْبَلُوا فَدَخَلُوا عَلَيْهِ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا مَعْشَرَ الْيَهُودِ وَيْلَكُمْ اتَّقُوا اللَّهَ فَو اللَّهِ الَّذِي لا إِلَهَ إِلا هُوَ إِنَّكُمْ لَتَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ حَقًّا وَأَنِّي جِئْتُكُمْ بِحَقٍّ فَأَسْلِمُوا قَالُوا مَا نَعْلَمُهُ .. قَالَهَا ثَلاثَ مِرَارٍ قَالَ فَأَيُّ رَجُلٍ فِيكُمْ عَبْدُ اللَّهِ بْنُ سَلامٍ قَالُوا ذَاكَ سَيِّدُنَا وَابْنُ سَيِّدِنَا وَأَعْلَمُنَا وَابْنُ أَعْلَمِنَا قَالَ أَفَرَأَيْتُمْ إِنْ أَسْلَمَ قَالُوا حَاشَى لِلَّهِ مَا كَانَ لِيُسْلِمَ قَالَ أَفَرَأَيْتُمْ إِنْ أَسْلَمَ قَالُوا حَاشَى لِلَّهِ مَا كَانَ لِيُسْلِمَ قَالَ أَفَرَأَيْتُمْ إِنْ أَسْلَمَ قَالُوا حَاشَى لِلَّهِ مَا كَانَ لِيُسْلِمَ قَالَ يَا ابْنَ سَلامٍ اخْرُجْ عَلَيْهِمْ فَخَرَجَ فَقَالَ يَا مَعْشَرَ الْيَهُودِ اتَّقُوا اللَّهَ فَو َاللَّهِ الَّذِي لا إِلَهَ إِلا هُوَ إِنَّكُمْ لَتَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ وَأَنَّهُ جَاءَ بِحَقٍّ فَقَالُوا كَذَبْتَ فَأَخْرَجَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رواه البخاري 3621
 هذا الرجل لم يمنعه أصله اليهودي من أن يكون من المبشرين بالجنّة قبل أن يموت فروى سعد بن أَبِي وَقَّاصٍ رضي الله عنه قَالَ مَا سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لأَحَدٍ يَمْشِي عَلَى الأَرْضِ إِنَّهُ مِنْ أَهْلِ الْجَنَّةِ إِلا لِعَبْدِ اللَّهِ بْنِ سَلامٍ قَالَ وَفِيهِ نَزَلَتْ هَذِهِ الآيَةُ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ الآيَةَ .. رواه البخاري 3528
 وأما المرأة فهي صفية بنت حيي بن أخطب من يهود خيبر التي آمنت بالله ربا وبالإسلام دينا وبمحمد نبيا .
 لقد صارت صفية اليهودية التي أسلمت أمّا لنا جميعا نحن المسلمين لقوله تعالى : ( النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم ) ، عَنْ أَنَسٍ رضي الله عنه قَالَ : أَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ خَيْبَرَ وَالْمَدِينَةِ ثَلاثًا يُبْنَى عَلَيْهِ بِصَفِيَّةَ بِنْتِ حُيَيٍّ فَدَعَوْتُ الْمُسْلِمِينَ إِلَى وَلِيمَتِهِ .. فَقَالَ الْمُسْلِمُونَ إِحْدَى أُمَّهَاتِ الْمُؤْمِنِينَ أَوْ مِمَّا مَلَكَتْ يَمِينُهُ فَقَالُوا إِنْ حَجَبَهَا فَهِيَ مِنْ أُمَّهَاتِ الْمُؤْمِنِينَ وَإِنْ لَمْ يَحْجُبْهَا فَهِيَ مِمَّا مَلَكَتْ يَمِينُهُ فَلَمَّا ارْتَحَلَ وَطَّى لَهَا خَلْفَهُ وَمَدَّ الْحِجَابَ بَيْنَهَا وَبَيْنَ النَّاسِ . رواه البخاري 4762
 صفية رضي الله عنها التي خرج النبي صلى الله عليه وسلم من معتكفه خصيصا ليرافقها إلى بيتها ( والمعتكف لا يجوز له أن يخرج إلا لحاجة ) ، فقد روى عَلِيُّ بْنُ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ صَفِيَّةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّهَا جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزُورُهُ فِي اعْتِكَافِهِ فِي الْمَسْجِدِ فِي الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ فَتَحَدَّثَتْ عِنْدَهُ سَاعَةً ثُمَّ قَامَتْ تَنْقَلِبُ فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَهَا يَقْلِبُهَا .. رواه البخاري 1894
 وفي رواية : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ وَعِنْدَهُ أَزْوَاجُهُ فَرُحْنَ فَقَالَ لِصَفِيَّةَ بِنْتِ حُيَيٍّ لا تَعْجَلِي حَتَّى أَنْصَرِفَ مَعَكِ وَكَانَ بَيْتُهَا فِي دَارِ أُسَامَةَ فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَهَا .. رواه البخاري 1897
 وكان النبي صلى الله عليه وسلم يرعاها ويحنو عليها كما وصف أنس بن مالك خادم رسول الله صلى الله عليه وسلم معاملته لزوجته صفية في السفر فقَالَ : رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَوِّي لَهَا وَرَاءهُ بِعَبَاءة ثُمَّ يَجْلِسُ عِنْدَ بَعِيرِهِ فَيَضَعُ رُكْبَتَهُ فَتَضَعُ صَفِيَّةُ رِجْلَهَا عَلَى رُكْبَتِهِ حَتَّى تَرْكَبَ رواه البخاري 2081
 هذه النماذج وغيرها تبيّن أنّ المسلم الجديد له مكانته في دين الإسلام مهما كان أصله يهوديا أو غيره ، ولو حصل صدود من بعض المسلمين تجاه يهودي أسلم أو يهودية أسلمت فإنّ سببه الجهل والتقصير ، أمّا موقف الإسلام فقد عرفتيه ، فبادري أيتها السائلة إلى الدّخول في الإسلام فورا ونحن متفائلون لك بحياة سعيدة في ظلال هذا الدين .
 بقي لنا ملاحظة نودّ إبداءها حول أمر ذكرتيه في رسالتك وهي قضية العلاقة بينك وبين الرجل المسلم المذكور في السؤال . إن هذه العلاقة لن تكون علاقة شرعية يرضى الله عنها إلا إذا قامت على أساس الزواج الذي شرعه الله سبحانه لعباده ورضي به طريقا لارتباط الرجل بالمرأة ، ونحن نتصور في وضعك الذي ذكرتيه أن إسلامك وتوبتك ستفتح الباب وتمهّد الطريق للارتباط الشّرعي والصحيح بهذا الرجل المسلم .
 نسأل الله لك التوفيق إلى الحقّ والثبات عليه وأن يعجّل لك الخير في الدّنيا ويرزقك الفوز بالجنّة في الآخرة ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا كان اليهودي والنصراني يوحّد الله ولكن لا يُحكّم القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 4322: إذا كان اليهودي والنصراني يوحّد الله ولكن لا يُحكّم القرآن
السؤال:

السؤال : إذا كان هناك شخص يهودي أو نصراني يؤمن بالله وأنه لا شريك له ، ويؤمن بالرسل المرسلين من الله عليهم السلام ولكنه لا يحكم بالقرآن مع أنه يؤمن بأنه من عند الله ولكنه يفترض أنه يجوز أن يحكم التوراة الأصلية . فهل هذا يعتبر مسلما ؟

الجواب:

الجواب :

أرسلنا بهذا السؤال إلى شيخنا الشيخ عبد الرحمن البراك فأجاب بما يلي :

الحمد لله وبعد

فإن من أصول الإيمان : الإيمان بجميع الكتب المنزلة من عند الله والإيمان بجميع الرسل ويدخل في هذين الأصلين الإيمان بأشرف الكتب وهو القرآن وأفضل الرسل وهو محمد صلى الله عليه وسلم خاتم المرسلين ورسول الله إلى الناس أجمعين منذ بعثه الله إلى أن تقوم الساعة فيجب على كل إنسان من جميع الأمم الإيمان به واتباعه وتحكيم شريعته فمن ادعى الإيمان به وبالقرآن ولم يحكّمه ولم يلتزم اتباعه في كل ما جاء به ولم يصدّقه في جميع أخباره فليس بمسلم ولا مؤمن ، وإن مات على ذلك فهو من أصحاب الجحيم ولو ادعى أنه يؤمن بالله وحده لا شريك له ويؤمن بجميع الرسل فإن الإيمان بالرسول وبالقرآن ليس هو مجرد التصديق من غير انقياد ولا اتباع ولا تحكيم فإن كثيراً من المشركين كانوا مصدقين للرسول صلى الله عليه وسلم بقلوبهم بل منهم من هو مصدق بقلبه وبلسانه مثل عمه أبي طالب ، ولم ينفعهم هذا التصديق لمّا أصروا على عدم اتباعه ، وهكذا اليهود والنصارى كانوا يعرفونه كما يعرفون آباءهم ومنهم من يُظهر تصديقه للرسول صلى الله عليه وسلم ، فلم تنفعهم هذه المعرفة وهذا التصديق لما أبَوا اتباعه كانوا كفاراً وأحلّ الله له دماءهم وأموالهم فقاتلهم الرسول صلى الله عليه وسلم فأظهره الله عليهم وأظهر دينه عل كل الأديان ، قال تعالى : ( هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره الكافرون ) . أهـ

فالواجب على كل يهودي أو نصراني أن يدخل في دين الإسلام الذي أنزله الله على نبيه محمد صلى الله عليه وسلم ، لأنّ الرسالة المحمدية هي الخاتمة والناسخة للديانات السابقة ، قال تعالى : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه ) ، وفي الحديث الصحيح : ( وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الأُمَّةِ يَهُودِيٌّ وَلا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلا كَانَ مِنْ أَصْحَابِ النَّارِ . ) رواه مسلم 218 ، وعلى هذا فلا يصح من يهودي ولا نصراني دين حتى يؤمن بشريعة الإسلام ويلتزم بحكم القرآن الكريم ، فالقرآن مهيمن وناسخ للكتب السابقة ، والتوراة والإنجيل منسوخة واعتراها التحريف والتبديل . والله تعالى أعلم .

الشيخ عبد الرحمن البراك (www.islam-qa.com)


اتهام المسلم بشرب الخمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 4329: اتهام المسلم بشرب الخمر
السؤال:

السؤال :
ما حكم المسلم الذي يفتري كذبا على إخوته المسلمين كأن يقول فلان يشرب الخمر أو شيئا من هذا القبيل ؟

الجواب:
الجواب:
 الحمد لله
 اتهام المسلم بأمر منكر بدون دليل من الكبائر التي تستوجب العقوبة والتعزير والتحدث به بين الناس من الغيبة التي حرمها الله وشبهها بمن يأكل لحم أخيه ميتاً قال تعالى : (ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتاً فكرهتموه واتقوا الله إن الله تواب رحيم ) الحجرات 12 وقال سبحانه : ( إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة ) النور 19 ، فمن وقع في عرض أخيه أو اتهمه بأمر منكر فعليه أن يتوب إلى الله ، ويستسمح أخاه ، ويجتنب الخوض في كل ما يسيء إلى المسلم ففي الحديث عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت ) ( رواه البخاري 11/256 ومسلم برقم 47 ) وعن أبي ذر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : ( لا يرمي رجل رجلاً بالفسق أو الكفر إلا ارتد عليه ، إن لم يكن صاحبه كذلك ) رواه البخاري 10/388 ، واتهام المسلم بشرب الخمر اتهام بالفسق ، فمن اتهم أخاه بما ليس فيه ابتلاه الله بمثل ما ابتلى به أخاه ، وقد أتي برجل عند عبد الله بن عباس فقيل له : (هذا فلان تقطر لحيته خمراً فقال : إنّا قد نُهينا عن التجسس ولكن إن يظهر لنا شيء نأخذ به ) رواه أبو داود 4890 وقال حديث حسن صحيح .
 فلا يجوز للمسلم أن يتجسس على أخيه المسلم ولا أن يتتبع عوراته ، ولو رآه مصادفة في مكان مشبوه وظهر له من تصرفه ما يريب فلا يتهمه حتى يرى بأم عينه فعله للمنكر ، وعليه أن ينصحه وينبهه فإن أبى وخشي على المسلمين منه أو سُئل عنه لمصلحة فله أن يبين ذلك لأصحاب العلاقة ولا يجوز التشهير به إلا إذا جاهر بالمنكر لأن ذلك يعين الشيطان عليه ويحول بينه وبين التوبة . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ابنة جده وهي زوجة عمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 4332: ابنة جده وهي زوجة عمه
السؤال:

السؤال :
هل أُعتبر محرما لزوجة عمي بعد طلاقها وهي في الأصل ابنة جدي ؟
جزاك الله خيرا

الجواب:
الجواب:
الحمد لله
ابنة جدك لا بد أن تكون خالتك أو عمتك فإن كانت ابنة جدك أبي أبيك فهي عمتك وإن كانت إبنة جدك أبي أمك فهي خالتك ، وإذا كانت خالتك أخت أمك - أو عمتك أخت أبيك فأنت محرم لها . سواء أكانت زوجة لعمك أم لا . والظاهر من السؤال أنها ابنة جدك من قبل الأم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف تعامل زوجة أخيها سيئة الخلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 4334: كيف تعامل زوجة أخيها سيئة الخلق
السؤال:

السؤال :
لي زوجة أخ لا تحترم أحد أبدا وتسكن معنا في البيت فهل لي أن أقول لها شيئا يغير من طباعها ؟ وإذا لم تستمع لي فماذا افعل ؟ هل أسلم عليها ؟

الجواب:
الجواب:
 الحمد لله
 الكلمة الطيبة تفتح مغاليق القلوب وتزيل الغشاوة عنها وتصفي النفوس ، والتسامح والعفو والنصح يعيد المودة بين الناس ، وحين يبذل المرء الكلمة الطيبة ويتغاضى عن الإساءة يكبر في عيون الناس ويجعل المسيء يعتذر عن إساءته أو يتوقف عن التمادي فيها . ولاشك أن بعض الناس قد اختار طريقاً في التعامل مع الآخرين لا يحب - هو نفسه - أن يعامله به أحد ويظن أن القوة والمواجهة والتحدي هو الذي يجعل الناس يحترمونه ، ومع اندفاعه واستمراره في ارتكاب الخطأ ونظراً لما يواجهه من نقد شديد وتوجيه جارح يتيه في دوامة الحقد وثورة الانتقام فلا يدري الصواب من الخطأ والحق من الباطل ويقف المرء عاجزاً عن توجيهه ونصحه فأي كلمة تعني له بدء المواجهة ، واستمرار العداوة ، فهو في موقع الرصد والتربص ، فالأسلم هنا أن نجعل بين هذا الشخص وبين تعاملنا معه وقفة مراجعة نعتزله فيها فترة وجيزة نحاول فيها أن نبدد مخاوفه من المواجهة والنقد والمحاسبة ونزرع الكلمة الطيبة والطمأنينة والابتسامة ونشعره بالصفح والمودة ، قال الله تعالى : (ادفع بالتي هي أحسن ، فإذا الذي بينك وبينه عداوة كأنه ولي حميم ، وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم ) ولا نعني بالعزلة أن نقطع كل الروابط ونمتنع عن رد السلام والحديث معه ، وإنما نجتنب الاحتكاك والخلطة به حتى نجد فرصة سانحة تكون فيها النفس مستعدة لتقبل النصح والتوجيه فنبدأ بذكر محاسنه وما نرجوه له من الخير وما نأمله منه ثم نضع النصيحة في أسلوب مهذب محبب لا يجرح ولا يقدح ولا يُمل ونحتسب ذلك عند الله ونصبر ونسامح ونعطي من أخلاقنا وحسن تعاملنا صورة يقتدي بها من نود نصحه وتوجيهه . ولنستمع إلى توجيه الحقّ سبحانه لرسوله ( خذ العفو وأمر بالعرف وأعرض عن الجاهلين )
فالاندفاع في التوبيخ والتجريح والنقد وعدم اختيار الوقت المناسب غالباً ما يأتي بنتائج عكسية والتواضع ولين الجانب يزيل الحواجز ويمنع التعدي والخصومة ، ففي الحديث الصحيح عن عياض رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ، ولا يفخر أحد على أحد ) رواه مسلم 2865 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الدعاء في الصلاة بغير العربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 4337: الدعاء في الصلاة بغير العربية
السؤال:

السؤال : أنا لا أتحدث العربية وأريد أن أدعو حين الصلاة ، مثلا في صلاة التهجد حينما يكون السجود طويلا هل يجوز لي أن أدعو بلغتي حتى أتعلم العربية ؟.

الجواب:

الجواب :
الحمد لله

نعم يجوز أن يدعي بغير العربية لمن لا يستطيع أن يتكلم بها لكن على المسلم أن يتعلم من العربية ما يصحح عبادته . والله أعلم

الشيخ عبد الكريم الخضير (www.islam-qa.com)


أكل السمك المقلي في زيت يستعمل لقلي لحوم أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 4342: أكل السمك المقلي في زيت يستعمل لقلي لحوم أخرى
السؤال:

السؤال : في أغلب المطاعم في الغرب يقلون السمك والبطاطس في مقلاة كبيرة مملوءة بالزيت .
هل يجوز لنا أن نأكل سمكا أو بطاطس مقلي بزيت كان يستعمل لقلي لحماً غير حلال أو ربما خنزير؟
هل يجب أن نسأل صاحب المطعم هل قلى شيئا آخر في ذلك الزيت أم لا ؟ أم نأكل بدون سؤال .
هذه مشكلة يومية تواجه المسلمين الذين يعيشون في الغرب . جزاك الله خيراً

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
ما دمنا نعلم أن أكثر ما يقلى بها الشيء النجس من ميتة أو خنزير فلا بد أن نسأل ، وأما إذا كنا لا ندري هل الأكثر أن يقلى بها الشيء النجس أو غيره فلا يجب السؤال . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


توكيل جمعية خيرية بإخراج كفارة اليمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوكالة >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 4347: توكيل جمعية خيرية بإخراج كفارة اليمين
السؤال:

سؤالي عن الكفارة التي وردت في آية 89 من سورة المائدة أن الحنث باليمين يجب أن يكفر عنه بإطعام 10 مساكين من أوسط ما نطعم أهلينا أو كسوتهم أو تحرير رقبة أو الصيام إذا لم يكن أي من هذه متوفر. هل إرسال المال إلى جمعية خيرية تساعد المسلمين في أنحاء العالم يفي بهذا ؟ إذا علمنا أنه لا يوجد أي قسم من هذا المال يذهب كمصاريف إدارية أو بريد أو أي شيء آخر حيث أن المال الذي يصل يكفي لإطعام العشرة كما أن الأشخاص الذين يأخذون المال لإيصاله من ذوو السمعة الحسنة فهل هذا يجوز ؟ إذا كان هذا لا يجوز من هو الشخص الذي يعتبر فقيرا أو مسكينا لإطعامه ؟.

الجواب:

الحمد لله

إذا لم يوجد الفقير المستحق للزكاة في البلد الذي أنت فيه فإنه لا بأس بنقل الكفارة إلى بلد آخر بواسطة ثقة أو جمعية موثوقة كوكيل للدافع على أن تصل إلى مستحقيها مما ذكر في الآية من خصال الكفارة المنصوص عليها أما دفع المال بدل ما نُص عليه فإنه لا يجزئ ، والشخص الذي يعتبر فقيراً أو مسكيناً فإنه من لا يجد كفايته من الضروريات.

الشيخ محمد صالح المنجد (www.islam-qa.com)


إضافة المرأة لاسم زوجها بعد الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 4362: إضافة المرأة لاسم زوجها بعد الزواج
السؤال:

السؤال :
كنت أستعرض صفحتكم ومررت على سؤال رقم 2537 والذي كان يتحدث عن حكم تغيير لقب المرأة وقلت إنه حرام . أرجو أن تذكر الأدلة من الكتاب والسنة على هذا الحكم إن استطعت. شكرا.

الجواب:
الجواب:
الحمد لله
يظهر أن مراد السائل بتغيير لقب المرأة انتسابها إلى زوجها بعد الزواج وهذا ممنوع ومحرم في الشرع لأنه لا يجوز لأحد أن ينتسب إلى غير أبيه سواء أكان رجلاً أم امرأة قال تعالى : " ادعوهم لآبائهم هو أقسط عند الله " وقال النبي صلى الله عليه وسلم : " لعن الله من ادعى إلى غير أبيه " رواه الإمام أحمد وغيره . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصراني يسأل عن طبيعة الروح وحدودها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 4395: نصراني يسأل عن طبيعة الروح وحدودها
السؤال:

السؤال :
بالنسبة للإسلام ما هو الروح ؟ فمثلا من خلق الروح وما هي حدودها ؟

الجواب:
الجواب:
 الحمد لله
 الله خالق كل شيء ، والروح مخلوقة كسائر المخلوقات ، وعلم حقيقتها وكنهها من اختصاص الله عزّ وجلّ ، استأثر عزّ وجلّ بعلمه كما جاء في حديث عَنْ عَبْدِ اللَّهِ بن مسعود رَضِيَ اللَّهُ عَنْهُ قَالَ بَيْنَا أَنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَرْثٍ وَهُوَ مُتَّكِئٌ عَلَى عَسِيبٍ إِذْ مَرَّ الْيَهُودُ فَقَالَ بَعْضُهُمْ لِبَعْضٍ سَلُوهُ عَنْ الرُّوحِ فَقَالَ مَا رَأْيُكُمْ إِلَيْهِ وَقَالَ بَعْضُهُمْ لا يَسْتَقْبِلُكُمْ بِشَيْءٍ تَكْرَهُونَهُ فَقَالُوا سَلُوهُ فَسَأَلُوهُ عَنْ الرُّوحِ فَأَمْسَكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَرُدَّ عَلَيْهِمْ شَيْئًا فَعَلِمْتُ أَنَّهُ يُوحَى إِلَيْهِ فَقُمْتُ مَقَامِي فَلَمَّا نَزَلَ الْوَحْيُ قَالَ : ( وَيَسْأَلُونَكَ عَنْ الرُّوحِ قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنْ الْعِلْمِ إِلا قَلِيلا ) ، رواه البخاري ، وقد وصف الله تعالى في كتابه والرسول صلى الله عليه وسلم في سنته الروح بجملة أوصاف منها : القبض والوفاة ، وأنها تصفد وتكفن وتجيء وتذهب ، وتصعد وتهبط وأنها تسل كما تسل الشعرة من العجين .. فالواجب إثبات هذه الصفات الواردة في الوحيين ، مع أن الروح ليست كالبدن .
 والله تعالى خلق آدم ونفخ فيه الرّوح كما جاء في القرآن الكريم وفي حديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لَمَّا خَلَقَ اللَّهُ آدَمَ وَنَفَخَ فِيهِ الرُّوحَ عَطَسَ فَقَالَ الْحَمْدُ لِلَّهِ فَحَمِدَ اللَّهَ بِإِذْنِهِ فَقَالَ لَهُ رَبُّهُ يَرْحَمُكَ اللَّهُ يَا آدَمُ اذْهَبْ إِلَى أُولَئِكَ الْمَلائِكَةِ إِلَى مَلإٍ مِنْهُمْ جُلُوسٍ فَقُلْ السَّلامُ عَلَيْكُمْ قَالُوا وَعَلَيْكَ السَّلامُ وَرَحْمَةُ اللَّهِ ثُمَّ رَجَعَ إِلَى رَبِّهِ فَقَالَ إِنَّ هَذِهِ تَحِيَّتُكَ وَتَحِيَّةُ بَنِيكَ بَيْنَهُمْ .. رواه الترمذي وحسّنه : سنن الترمذي 3290
والله يرسل الملَك لنفخ الرّوح في الجنين كما جاء عَنْ عَبْدِ اللَّهِ بن مسعود قَالَ حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّادِقُ الْمَصْدُوقُ إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا ثُمَّ يَكُونُ فِي ذَلِكَ عَلَقَةً مِثْلَ ذَلِكَ ثُمَّ يَكُونُ فِي ذَلِكَ مُضْغَةً مِثْلَ ذَلِكَ ثُمَّ يُرْسَلُ الْمَلَكُ فَيَنْفُخُ فِيهِ الرُّوحَ وَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ بِكَتْبِ رِزْقِهِ وَأَجَلِهِ وَعَمَلِهِ وَشَقِيٌّ أَوْ سَعِيدٌ . رواه مسلم 4781
 وروح الميت تُقبض من الأسفل من أصابع الرجلين إلى الأعلى فإذا وصلت الرّوح الحلقوم غرغر المحتضر ويشخص بصره ويتجّه إلى فوق : عَنْ أُمِّ سَلَمَةَ قَالَتْ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبِي سَلَمَةَ وَقَدْ شَقَّ بَصَرُهُ فَأَغْمَضَهُ ثُمَّ قَالَ إِنَّ الرُّوحَ إِذَا قُبِضَ تَبِعَهُ الْبَصَرُ … رواه مسلم 1528
 وتتلقاها الملائكة : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَلَقَّتْ الْمَلائِكَةُ رُوحَ رَجُلٍ مِمَّنْ كَانَ قَبْلَكُمْ قَالُوا أَعَمِلْتَ مِنْ الْخَيْرِ شَيْئًا قَالَ كُنْتُ آمُرُ فِتْيَانِي أَنْ يُنْظِرُوا وَيَتَجَاوَزُوا عَنْ الْمُوسِرِ قَالَ قَالَ فَتَجَاوَزُوا عَنْهُ . رواه البخاري 1935
 ويصعد بها إلى السماء بعد قبضها ملكان كما جاء في حديث أَبِي هُرَيْرَةَ قَالَ إِذَا خَرَجَتْ رُوحُ الْمُؤْمِنِ تَلَقَّاهَا مَلَكَانِ يُصْعِدَانِهَا .. فَذَكَرَ مِنْ طِيبِ رِيحِهَا وَذَكَرَ الْمِسْكَ قَالَ وَيَقُولُ أَهْلُ السَّمَاءِ رُوحٌ طَيِّبَةٌ جَاءَتْ مِنْ قِبَلِ الأَرْضِ صَلَّى اللَّهُ عَلَيْكِ وَعَلَى جَسَدٍ كُنْتِ تَعْمُرِينَهُ فَيُنْطَلَقُ بِهِ إِلَى رَبِّهِ عَزَّ وَجَلَّ ثُمَّ يَقُولُ انْطَلِقُوا بِهِ إِلَى آخِرِ الأَجَلِ قَالَ وَإِنَّ الْكَافِرَ إِذَا خَرَجَتْ رُوحُهُ .. وَذَكَرَ مِنْ نَتْنِهَا وَذَكَرَ لَعْنًا وَيَقُولُ أَهْلُ السَّمَاءِ رُوحٌ خَبِيثَةٌ جَاءَتْ مِنْ قِبَلِ الأَرْضِ قَالَ فَيُقَالُ انْطَلِقُوا بِهِ إِلَى آخِرِ الأَجَلِ قَالَ أَبُو هُرَيْرَةَ فَرَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَيْطَةً كَانَتْ عَلَيْهِ عَلَى أَنْفِهِ هَكَذَا . رواه مسلم 5119
 وجاء في خروج الرّوح أيضا مزيد من التفصيل في حديث الإمام أحمد رحمه الله عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ خَرَجْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةِ رَجُلٍ مِنْ الأَنْصَارِ فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلَسْنَا حَوْلَهُ وَكَأَنَّ عَلَى رُءُوسِنَا الطَّيْرَ وَفِي يَدِهِ عُودٌ يَنْكُتُ فِي الأَرْضِ فَرَفَعَ رَأْسَهُ فَقَالَ اسْتَعِيذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ مَرَّتَيْنِ أَوْ ثَلاثًا ثُمَّ قَالَ إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِي انْقِطَاعٍ مِنْ الدُّنْيَا وَإِقْبَالٍ مِنْ الآخِرَةِ نَزَلَ إِلَيْهِ مَلائِكَةٌ مِنْ السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمْ الشَّمْسُ مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ الْجَنَّةِ وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ عَلَيْهِ السَّلام حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ اخْرُجِي إِلَى مَغْفِرَةٍ مِنْ اللَّهِ وَرِضْوَانٍ قَالَ فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِي السِّقَاءِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ وَفِي ذَلِكَ الْحَنُوطِ وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الأَرْضِ قَالَ فَيَصْعَدُونَ بِهَا فَلا يَمُرُّونَ يَعْنِي بِهَا عَلَى مَلإٍ مِنْ الْمَلائِكَةِ إِلاّ قَالُوا مَا هَذَا الرُّوحُ الطَّيِّبُ فَيَقُولُونَ فُلانُ بْنُ فُلانٍ بِأَحْسَنِ أَسْمَائِهِ الَّتِي كَانُوا يُسَمُّونَهُ بِهَا فِي الدُّنْيَا حَتَّى يَنْتَهُوا بِهَا إِلَى السَّمَاءِ الدُّنْيَا فَيَسْتَفْتِحُونَ لَهُ فَيُفْتَحُ لَهُمْ فَيُشَيِّعُهُ مِنْ كُلِّ سَمَاءٍ مُقَرَّبُوهَا إِلَى السَّمَاءِ الَّتِي تَلِيهَا حَتَّى يُنْتَهَى بِهِ إِلَى السَّمَاءِ السَّابِعَةِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ اكْتُبُوا كِتَابَ عَبْدِي فِي عِلِّيِّينَ وَأَعِيدُوهُ إِلَى الأَرْضِ فَإِنِّي مِنْهَا خَلَقْتُهُمْ وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى قَالَ فَتُعَادُ رُوحُهُ فِي جَسَدِهِ فَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولانِ لَهُ مَنْ رَبُّكَ فَيَقُولُ رَبِّيَ اللَّهُ فَيَقُولانِ لَهُ مَا دِينُكَ فَيَقُولُ دِينِيَ الإِسْلامُ فَيَقُولانِ لَهُ مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ فَيَقُولُ هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولانِ لَهُ وَمَا عِلْمُكَ فَيَقُولُ قَرَأْتُ كِتَابَ اللَّهِ فَآمَنْتُ بِهِ وَصَدَّقْتُ فَيُنَادِي مُنَادٍ فِي السَّمَاءِ أَنْ صَدَقَ عَبْدِي فَأَفْرِشُوهُ مِنْ الْجَنَّةِ وَأَلْبِسُوهُ مِنْ الْجَنَّةِ وَافْتَحُوا لَهُ بَابًا إِلَى الْجَنَّةِ قَالَ فَيَأْتِيهِ مِنْ رَوْحِهَا وَطِيبِهَا وَيُفْسَحُ لَهُ فِي قَبْرِهِ مَدَّ بَصَرِهِ قَالَ وَيَأْتِيهِ رَجُلٌ حَسَنُ الْوَجْهِ حَسَنُ الثِّيَابِ طَيِّبُ الرِّيحِ فَيَقُولُ أَبْشِرْ بِالَّذِي يَسُرُّكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ فَيَقُولُ لَهُ مَنْ أَنْتَ فَوَجْهُكَ الْوَجْهُ يَجِيءُ بِالْخَيْرِ فَيَقُولُ أَنَا عَمَلُكَ الصَّالِحُ فَيَقُولُ رَبِّ أَقِمْ السَّاعَةَ حَتَّى أَرْجِعَ إِلَى أَهْلِي وَمَالِي قَالَ وَإِنَّ الْعَبْدَ الْكَافِرَ إِذَا كَانَ فِي انْقِطَاعٍ مِنْ الدُّنْيَا وَإِقْبَالٍ مِنْ الآخِرَةِ نَزَلَ إِلَيْهِ مِنْ السَّمَاءِ مَلائِكَةٌ سُودُ الْوُجُوهِ مَعَهُمْ الْمُسُوحُ فَيَجْلِسُونَ مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ اخْرُجِي إِلَى سَخَطٍ مِنْ اللَّهِ وَغَضَبٍ قَالَ فَتُفَرَّقُ فِي جَسَدِهِ فَيَنْتَزِعُهَا كَمَا يُنْتَزَعُ السَّفُّودُ مِنْ الصُّوفِ الْمَبْلُولِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَجْعَلُوهَا فِي تِلْكَ الْمُسُوحِ وَيَخْرُجُ مِنْهَا كَأَنْتَنِ رِيحِ جِيفَةٍ وُجِدَتْ عَلَى وَجْهِ الأَرْضِ فَيَصْعَدُونَ بِهَا فَلا يَمُرُّونَ بِهَا عَلَى مَلإٍ مِنْ الْمَلائِكَةِ إِلا قَالُوا مَا هَذَا الرُّوحُ الْخَبِيثُ فَيَقُولُونَ فُلانُ بْنُ فُلانٍ بِأَقْبَحِ أَسْمَائِهِ الَّتِي كَانَ يُسَمَّى بِهَا فِي الدُّنْيَا حَتَّى يُنْتَهَى بِهِ إِلَى السَّمَاءِ الدُّنْيَا فَيُسْتَفْتَحُ لَهُ فَلا يُفْتَحُ لَهُ ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ اكْتُبُوا كِتَابَهُ فِي سِجِّينٍ فِي الأَرْضِ السُّفْلَى فَتُطْرَحُ رُوحُهُ طَرْحًا ثُمَّ قَرَأَ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ فَتُعَادُ رُوحُهُ فِي جَسَدِهِ وَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولانِ لَهُ مَنْ رَبُّكَ فَيَقُولُ هَاهْ هَاهْ لا أَدْرِي فَيَقُولانِ لَهُ مَا دِينُكَ فَيَقُولُ هَاهْ هَاهْ لا أَدْرِي فَيَقُولانِ لَهُ مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ فَيَقُولُ هَاهْ هَاهْ لا أَدْرِي فَيُنَادِي مُنَادٍ مِنْ السَّمَاءِ أَنْ كَذَبَ فَافْرِشُوا لَهُ مِنْ النَّارِ وَافْتَحُوا لَهُ بَابًا إِلَى النَّارِ فَيَأْتِيهِ مِنْ حَرِّهَا وَسَمُومِهَا وَيُضَيَّقُ عَلَيْهِ قَبْرُهُ حَتَّى تَخْتَلِفَ فِيهِ أَضْلاعُهُ وَيَأْتِيهِ رَجُلٌ قَبِيحُ الْوَجْهِ قَبِيحُ الثِّيَابِ مُنْتِنُ الرِّيحِ فَيَقُولُ أَبْشِرْ بِالَّذِي يَسُوءُكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ فَيَقُولُ مَنْ أَنْتَ فَوَجْهُكَ الْوَجْهُ يَجِيءُ بِالشَّرِّ فَيَقُولُ أَنَا عَمَلُكَ الْخَبِيثُ فَيَقُولُ رَبِّ لا تُقِمْ السَّاعَةَ . مسند الإمام أحمد 17803 وهو حديث صحيح .
 وفي آخر الزمان يُرسل الله ريحا تقبض روح كلّ مؤمن ، كما جاء في حديث النَّوَّاسِ بْنِ سَمْعَانَ قَالَ ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عليه وسلم ( وحدّث بحديث الدجال ونزول عيسى عليه السلام وطيب العيش في حياة عيسى وبعده وسعادة الناس في ذلك الوقت ) قال : فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ بَعَثَ اللَّهُ رِيحًا طَيِّبَةً فَتَأْخُذُهُمْ تَحْتَ آبَاطِهِمْ فَتَقْبِضُ رُوحَ كُلِّ مُؤْمِنٍ وَكُلِّ مُسْلِمٍ وَيَبْقَى شِرَارُ النَّاسِ يَتَهَارَجُونَ فِيهَا تَهَارُجَ الْحُمُرِ فَعَلَيْهِمْ تَقُومُ السَّاعَةُ . رواه مسلم 5228
 وعند النوم - وهو الوفاة الصّغرى - تقبض الرّوح لكن ليس قبضا كليا ولذلك يبقى النائم على قيد الحياة ، قال تعالى : اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ(42) الزمر .
 وقال رَسُول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوصي المسلم : إِذَا اضْطَجَعَ فَلْيَقُلْ بِاسْمِكَ رَبِّي وَضَعْتُ جَنْبِي وَبِكَ أَرْفَعُهُ فَإِنْ أَمْسَكْتَ نَفْسِي فَارْحَمْهَا وَإِنْ أَرْسَلْتَهَا فَاحْفَظْهَا بِمَا تَحْفَظُ بِهِ عِبَادَكَ الصَّالِحِينَ فَإِذَا اسْتَيْقَظَ فَلْيَقُلْ الْحَمْدُ لِلَّهِ الَّذِي عَافَانِي فِي جَسَدِي وَرَدَّ عَلَيَّ رُوحِي وَأَذِنَ لِي بِذِكْرِهِ . ) رواه الترمذي 3323 وقَالَ : حَدِيثٌ حَسَنٌ
 هذه طائفة من الآيات والأحاديث الصحيحة في وصف أحوال للروح لعلّك أيها السائل تجد فيها موعظة تهتدي بها إلى طريق الحقّ ودين الإسلام وشكرا لك على سؤالك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المكان المستأجر للصلاة هل يأخذ حكم المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 4399: المكان المستأجر للصلاة هل يأخذ حكم المسجد
السؤال:

السؤال : عندنا محل مستأجر اتخذناه كمصلى نصلي فيه الفروض الخمس ويوم الجمعة. هذا المكان لا يملكه مسلمون فهو بالأحرى مستأجر.
هل هذا المكان يأخذ أحكام المسجد أم لا. على سبيل المثال هل يلزمنا أداء تحية المسجد كل مرة ندخل. هل يجوز للمرأة أن تدخله في فترة حيضها وهكذا.
وأمر آخر وهو أننا نبيع بعض الكتابات من بعض الدكاكين على السلمين لتسديد جزء من الإيجار. هذا يحدث عادة في المصلى حيث يتم الإعلان عنها بعد صلاة الجمعة ويأتي المسلمون لشرائها. ما حكم هذا؟ هل يعتبر هذا تجارة لا تجوز في هذا المكان؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين حفظه الله فأجاب :
هذا ليس له حكم المسجد ، هذا مصلى بدليل أنه مملوك للغير وأن مالكه له أن يبيعه ، فهو مصلى وليس مسجدا فلا تثبت له أحكام المسجد .
سؤال :
هل يسمح فيه ببيع الكتيبات والإعلانات التجارية ، أم أن ذلك لا يليق حتى بالمصلى ؟
الجواب :
أرى أنه لا يليق حتى بالمصلى ، لأن هذا يلهي عن ذكر الله ، ويوجب التشويش على من يصلي فيه .
سؤال :
وأما حضور الحائض فيه فلا بأس ؟
جواب :
نعم ، أما مكث الحائض فيه فلا بأس .
سؤال :
ولا تشرع تحية المسجد ؟
الجواب :
ولا تشرع ، لكن له أن يصلي سنة عادية .
سؤال :
يعني بين كل أذانين صلاة ؟
الجواب :
نعم .
والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


مقاطعة تارك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 4420: مقاطعة تارك الصلاة
السؤال:

السؤال :
أيها الشيخ المحترم سؤالي هو إذا كان قريب شخص لا يؤدي صلاته أو صلاتها وبالتالي فقد خرج أو خرجت من حظيرة الإسلام فهل يجوز أن نحييهم أو يجب أن نتجاهلهم تماما . جزاك الله خيرا .

الجواب:
الجواب:
 الحمد لله
 ترك الصلاة هو هدم لأهم ركن من أركان الإسلام العملية ، فالصلاة عمود الدين وركنه الأساس ولا يجوز التهاون مع تارك الصلاة بأي حال ويبدأ ذووه بنصحه وتوجيهه ثم بهجره والإعراض عنه وترك السلام عليه ، وعدم مؤاكلته والجلوس معه وإشعاره بعظم ذنبه لعله يرجع إلى ربه ويتوب ، وموقف العلماء من تارك الصلاة يتلخص في قولين :
 الأول : القول بكفره وهو مروي عن عمر وعلي وابن مسعود رضي الله عنهم ، وبه قال الحسن والشعبي والأوزاعي وابن المبارك ومحمد بن الحسن ورواية عن أحمد واستدلوا بقوله عليه الصلاة والسلام ( بين العبد وبين الكفر ترك الصلاة ) رواه مسلم وأحمد وأبو داود وابن ماجه
الثاني : لا يكفر ، وبه قال أبو حنيفة ومالك والشافعي واستدلوا بحديث عبادة بن الصامت أن النبي صلى الله عليه وسلم قال : ( خمس صلوات كتبهن الله على العبد في اليوم والليلة ، فمن جاء بهن لم يضيع منهن شيئاً استخفافاً بحقهن كان على الله عهداً أن يدخله الجنة ، ومن لم يأت بهن فليس له عند الله عهد ، إن شاء عذبه ، وإن شاء أدخله الجنة ) ( أخرجه الدارمي 1531 ومالك في الموطأ 248 وأحمد 21690 )
هذا وكلا الفريقين متفقون على أنه إن لم يرجع عن ترك الصلاة يستتاب ثلاثاً ، فإن أبى وإلا فالقتل مصيره .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طبيب جراح ترك النصرانية ويتساءل كيف يصلي أثناء العملية لو أسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 4426: طبيب جراح ترك النصرانية ويتساءل كيف يصلي أثناء العملية لو أسلم
السؤال:

السؤال :
أنا حاليا غير مسلم ولكنني أبحث في الدين الإسلامي ولدي سؤال عن الصلوات الخمس وتأثيرها على حياة الشخص ، أعرف أنها تستغرق دقائق لتأديتها ويجب أن تكون في أوقات محددة وهي واجبة على كل شخص . أعمل الآن كجراح وإذا كان شخص يعمل جراحاً يجب أن يركز في عمله لأن حياة الآخرين بين يديه ، وربما يكون وقت الجراحة يستغرق أكثر من الوقت بين الصلاتين فماذا يفعل الشخص في تلك الحالة ؟
الذي يبدو لي أن متطلبات الإسلام ومتطلبات العمل والمهنة لا تتفقان وتتعارضان .
لا أدري ماذا يقول المخلصون من المسلمين وأصحاب العلم عن هذا التفكير وكيف يمكن التوفيق بين حياة إسلامية وحياة عملية ؟

الجواب:
الجواب:
الحمد لله
قبل الإجابة لا بدّ أن نقدّر لك أيها السائل اهتمامك بدين الإسلام وسعيك لمعرفة الحقّ وأنّك تركت دينا باطلا وهو النّصرانية لتبحث عن الدّين الصحيح وهذا موقف نبيل يدلّ على تجرّدك من التقليد الأعمى والانعتاق من أسْر العادات وما نشأت عليه وقد قال ربنا تبارك وتعالى ينعى على من يقلّد بالباطل : ( وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ ءابَاءَنَا أَوَلَوْ كَانَ ءابَاؤُهُمْ لا يَعْقِلُونَ شَيْئًا وَلا يَهْتَدُونَ (170) سورة البقرة ، ووصف الله قوما من النصارى لما عرفوا بدين الإسلام وسمعوا الوحي الذي أنزله الله على نبيه صلى الله عليه فاتّبعوا الحقّ وانقادوا له فقال الله عنهم : ( وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا ءامَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ(83) وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ(84) سورة المائدة ، ويجب أن نشكر لك أيضا فهمك لأهمية الصلوات الخمس ووجوبها في أوقاتها ، ونحن نحبّ أن نؤكّد على حقيقة مهمة في دين الإسلام وهي أنّ الذي أنزله وشرع أحكامه ورضيه لعباده هو الله عزّ وجلّ الذي لا تخفى عليه خافية في الأرض ولا في السماء وهو علام الغيوب يعلم ما كان ويكون وما سيكون ويعلم قبل أن يخلق السماوات والأرض أنّه سيكون هناك وقت يتطور فيه الطبّ عند البشر وأنّ أطباءهم سيجرون العمليات الجراحية الطويلة كعمليات القلب المفتوح وعمليات زراعة الأعضاء كالكبد وعمليات سرطان المريء وعمليات إصابات حوادث السيارات المعقّدة وغيرها ، ولذلك فإن الشريعة التي أنزلها صالحة لكلّ زمان ومكان لا تتعارض مع تقدّم علميّ ولا واجب عمليّ ، وقبل الشّروع في الإجابة المفّصلة عما أُشكل عليك نورد الملاحظات التالية :
- أن مثل هذه العمليات عادة ما يقوم بها فريق جراحي يتضمّن جراحين مساعدين مع الجراحين الأساسيين بحيث يُمكن التناوب عند الحاجة .
- أنّ بعض العمليات يقوم فيها الأطباء المشاركون بأدوار مختلفة وموزّعة بحسب تخصّصاتهم وليس يحصل دائما أن يستمر واحد في العملية الطويلة من أولها إلى آخرها فترى واحدا يشقّ والآخر طبيب قلب والثالث متخصص في جراحة الأوعية الدموية ثم يأتي الأول ليخيط الجرح في النهاية وفي بعض العمليات قد لا يتعدى دور الطبيب المتخصص نصف وقت العملية ككل .
- إنّ العمليات التي تستغرق ساعات طويلة جدا كعشر ساعات فما فوق هي عمليات نادرة أو قليلة العدد وليست كثيرة .
- وأما بالنسبة للإجابة المفصّلة عن كيفية أداء الطبيب الجراح للصلاة فهي كما يلي :
(1) الأصل أن تُصلى كل صلاة في وقتها ، قال الله تعالى : ( إن الصلاة كانت على المؤمنين كتابا موقوتا ) .
(2) إذا كانت العملية طويلة فيحاول الطبيب أن يبدأ العملية بعد الصلاة في أول وقت الصلاة الأولى إلى ما قبل نهاية وقت الصلاة التي بعدها ، ليتمكّن من أداء كل صلاة في وقتها .
(3) ينبغي ما أمكن ترتيب جداول العمليات بحيث لا يأتي وقت صلاتين معا كأن تبدأ العملية الطويلة في الصّباح الباكر وتستمر إلى ما قبل صلاة العصر بحيث يصلي الظّهر في وقتها فيتوفّر لديه ساعات عدّة لعمل متواصل ، فلو بدأ مثلا العملية في الساعة الثامنة صباحا وانتهى في الساعة الثانية بعد الظّهر فيكون لديه ستّ ساعات عمل متواصلة لو أراد .
(4) إذا كان يمكن أن يذهب للصلاة في وقتها أثناء العملية ويُكمل العمل غيره من أعضاء الفريق الجراحي ثم يتبادلون الأدوار فعلوا ذلك . ونحن نتساءل لو أنّ الطبيب حضره قضاء الحاجة أثناء العملية ماذا يفعل ؟ إن ترتيبات العمليات الجراحية تُشير إلى إمكانية مراعاة هذا ، بل قد علمنا أن بعض الجراحين يرتاح قليلا أو يأكل في وقت العملية الطويلة ويتابع غيره فمراعاة الصلاة من باب أولى .
(5) إذا لم يمكن ما تقدّم فلا حرج في الجمع بين الصلاتين للحاجة كالجمع بين صلاتي الظّهر والعصر فيصلّيهما جمع تأخير في وقت صلاة العصر .
(6) وفي الحالات النادرة جدا لو استمرت العملية وقتا طويلا جدا يتجاوز وقت الصلاتين المجموعتين كأن تبدأ قبل الظّهر وتنتهي بعد المغرب ولم يمكنه الخروج لأداء الصلاة فإنّه يصلي على حسب حاله ، نعم يصلي أثناء العملية فيكبّر تكبيرة الافتتاح ويقرأ القرآن ويومئ عند الركوع والسجود ما أمكنه جاعلا سجوده أخفض من ركوعه كحال المقاتل في جبهة القتال عند الالتحام بالأعداء في المعارك الطويلة أو في حالات المطاردة أو الفرار من العدو يصلي على حسب حاله ولا يكلف الله نفسا إلا وسعها والحمد لله الذي لم يجعل علينا في الدين من حرج .
وهذه الأحكام أدلتها ثابتة وأقوال العلماء فيها وفي حالاتها معروفة ومبثوثة في كتب الفقه الإسلامي مما يدلّ بجلاء على مرونة هذه الشريعة الإسلامية المباركة واستيعابها لكافّة المستجدّات والتطورّات في عالم البشر في القديم والحديث وليس ذلك بغريب ، أليست تنزيلا من حكيم حميد وعليم خبير .
وختاما ندعوك أيها السائل اللبيب إلى المسارعة بالدخول في دين الإسلام الذي يكفل السعادة لمن اتّبعه في الدنيا والآخرة ويقدّم الحلول لسائر المشكلات ونحن على استعداد لتقديم ما يلزم من الإيضاحات ، والله الموفّق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عدد مرات زيارة المرأة لأهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 4428: عدد مرات زيارة المرأة لأهلها
السؤال:

السؤال :
كم مرة يجوز للمرأة أن تزور أهلها بالأسبوع ؟ وماذا يقول الزوج في هذا الموضوع ؟

الجواب:
الجواب:
 الحمد لله
 صلة الرحم واجبة لقوله تعالى : ( واتقوا الله الذي تساءلون به والأرحام ) سورة النساء آية1 . وقوله : ( وآتِ ذا القربى حقه والمسكين ) سورة الإسراء آية 26 .
 وعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ خَلَقَ اللَّهُ الْخَلْقَ فَلَمَّا فَرَغَ مِنْهُ قَامَتْ الرَّحِمُ فَقَالَ مَهْ قَالَتْ هَذَا مَقَامُ الْعَائِذِ بِكَ مِنْ الْقَطِيعَةِ فَقَالَ أَلا تَرْضَيْنَ أَنْ أَصِلَ مَنْ وَصَلَكِ وَأَقْطَعَ مَنْ قَطَعَكِ قَالَتْ بَلَى يَا رَبِّ قَالَ فَذَلِكِ لَكِ ثُمَّ قَالَ أَبُو هُرَيْرَةَ : ( فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ ) رواه البخاري 6948
 وصلة الرحم هي الإحسان للأقارب ، وقد تكون مادية أو معنوية وأدنى صلتهم السلام عليهم وعدم هجرهم .
 وليس هناك تحديد في الشّرع لعدد مرات زيارة الأقارب ولأنّه يختلف باختلاف أحوال الناس ومشاغلهم وقربهم وبعدهم وظروف عمل الزّوج الذي سيوصل زوجته إلى أهلها وأوقات دوامه وإجازاته ، ومن الزوجات من تسكن بقرب أهلها ومنهن من تسكن في بلد غير بلد أهلها فكلّ هذا يؤثّر في الأمر ولكن ينبغي على الزوج أن يعلم أنه لا يجوز له تعمّد قطع الزوجة عن أهلها ومنعها من صلة رحمها ، ويجب على الزوجة في المقابل أن لا ترهق زوجها بالأسفار والمصروفات التي لا يتحمّلها وإنما تطلب منه ما هو في حدود قدرته وإمكاناته ، والله المسؤول أن يُصلح أحوال الجميع وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اعتقاد أن موت الفجأة بسبب السحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 4441: اعتقاد أن موت الفجأة بسبب السحر
السؤال:

السؤال : أنا أمريكية ومتزوجة من رجل عربي ، والناس في بلده يؤمنون أن الشخص إذا مات فجأة من مرض ما فإنه قد تعرض لسحر حيث يظن الجميع بأنه مات وهو بالفعل لم يمت فيأخذوه السحرة ليكون عبدا لهم .ما حكم الاعتقاد بمثل هذه الأفكار ؟ هل سمعت بشيء كهذا من قبل ؟ هل يمكن أن يحصل هذا فعلاً كوني مسلمة جديدة فأنا لا أعرف ما أصدق بالنسبة لهذا الموضوع فأرجو أن توضح لي .

الجواب:

الحمد لله

ما ذكر في السؤال خطأ محض فالذي يموت فجأة كغيره ممن مات بأي سبب تفارق روحه جسده والروح أمر غيبي من أمر الله سبحانه وتعالى ، ومن طوائف المبتدعة من يرى أن الإنسان إذا مات انتقلت روحه إلى غيره ، وهذا مما يعرف بالتناسخ ، وهذا القول مما عرف بطلانه بالضرورة من دين الإسلام . انتهى جواب الشيخ عبد الكريم الخضيري .

وهو كفر شنيع وقول باطل ومما يترتب عليه جَحْد عذاب القبر ، نسأل الله السلامة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الكلام في المسجد في أمور الدنيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 4448: الكلام في المسجد في أمور الدنيا
السؤال:

السؤال :
هل يجوز لنا أن نتكلم في أمور الدنيا في المسجد وقت الأذان ؟ هل يجوز لنا السلام والمصافحة وقت الأذان ؟

الجواب:
الجواب:
الحمد لله
أخرج الحاكم في المستدرك 4/359 بسنده إلى أنس بن مالك رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وسلم : يأتي على الناس زمان يتحلقون في مساجدهم وليس همتهم إلا الدنيا ، ليس لله فيهم حاجة فلا تجالسوهم ، هذا حديث صحيح ولم يخرجاه . قال : الذهبي في التلخيص :صحيح.
وهذا الحديث نص في كراهية هذا الفعل المذموم لأن المساجد لم يؤمر ببنائها لهذا ، وإنما أمر برفعها لتعمر بذكره سبحانه وتعالى وتؤدى فيها الصلوات والطاعات والقُرُبات كالاعتكاف وأنواع الذّكر كحلق القرآن والعلم ، وفي المقابل جاءت أحاديث تأمر بترديد الأذان بعد المؤذن استحبابا وندبا ، مشيرة ومرشدة إلى ما يفعل عند سماع الأذان فيزهد قوم في ذلك ولا يعلمون كم فاتهم من الأجور وكم لزمهم من المؤاخذة على ذلك فأي قلوب يحملون ؟! يسمعون ذكر الله ثم عنه يعرضون ولا يؤثر في قلوبهم فيخشعون فيحملهم على الإنصات ؟ ومن هذه الأحاديث ما رواه الإمام مسلم في صحيحه برقم 384 ، بسنده إلى عمرو بن العاص رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول : إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا عليّ ، فإنّه من صلى عليّ صلاة صلى الله عليه بها عشرا ، ثم سلوا الله لي الوسيلة ، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو ، فمن سأل لي الوسيلة حلت له الشفاعة ".
أما السلام والمصافحة فلا بأس بهما لأنهما من الطاعات ولا تعارض بينهما وبين إجابة المؤذن فيُمكن أن يردّ السلام ويُصافح ويجيب المؤذّن .
وينبغي على المسلم أن يحذر من الإتيان بأيّ فعل فيه إيذاء لعمّار المساجد ومن ذلك التشويش على قارئ القرآن أو المصلي أو الذاكر لله في المسجد ، ومن السيئات التشويش على أهل المسجد بالكلام في أمور الدنيا لأن في ذلك إيذاء لهم وإشغال للمسلمين عن أداء طاعتهم لله على الوجه الصحيح ، والتشويش ممنوع ولو كان بالقرآن فكيف بغيره : أخرج أحمد بن شعيب النسائي في السنن الكبرى 5/32 تحت عنوان : ذكر قول النبي صلى الله عليه وسلم لا يجهر بعضكم على بعض في القرآن ، وذلك بسنده إلى أبي حازم التمار عن البياضي " أن رسول الله صلى الله عليه وسلم خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال : إن المصلي يناجي ربه فلينظر ماذا يناجيه به ، ولا يجهر بعضكم على بعض في القرآن " . وعَنْ ابْنِ مُحَيْرِيزٍ رحمه الله أَنَّهُ قَالَ : الْكَلامُ فِي الْمَسْجِدِ لَغْوٌ إلا لِمُصَلٍّ أَوْ ذَاكِرِ رَبِّهِ أَوْ سَائِلِ خَيْرٍ أَوْ مُعْطِيه . مصنف عبد الرزاق ج :8 باب كلام عكرمة ، والله تعالى أعلم وصلى الله على سيدنا محمد والحمد لله رب العالمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عقد على امرأة متزوجة ليحصل على الجنسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 4458: عقد على امرأة متزوجة ليحصل على الجنسية
السؤال:

السؤال :
: تزوجت بزوجتي إسلاميا وتزوجها أخي عرفيا حتى يحصل على حق الجنسية وزوجتي تخشى أن يكون هذا حراماً ودائما نتناقش في هذا الأمر وهي قلقة جدا فأرجو أن توضح لنا الأمر.

الجواب:

الجواب :
الحمد لله

إذا كان نكاحك قد تم أولاً بالشروط الشرعية فإن الزوجة زوجتك وعقد أخيك عليها عقد باطل لا عبرة به ، ويجب عليه التوبة إلى الله مما فعل ، ويجب عليك أنت وزوجتك أن تتوبا إلى الله إن كنتما عاونتما على ذلك ، ولتطمئن زوجتك إلى صحة عقدك عليها مادام قد استكمل الشروط المعتبرة شرعاً ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


امتنعت عن جماعه لأنه لا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 4501: امتنعت عن جماعه لأنه لا يصلي
السؤال:

زوجي لا يصلي الصلوات الخمسة ومستمر على ذلك ، كنت أحضه وأشجعه عليها ولكن بدون فائدة . حيث أنه لم يستمع لطلبي امتنعت عن الجماع .
قال بأن تصرفي غير لائق وأني أستعمل هذا العذر للامتناع عن الجماع ، فهل هو صحيح ؟
أرجو الإجابة .

الجواب:

الحمد لله

لتعرف الأخت المسلمة أن الذي لا يصلي الصلوات كلها وهو مداوم على ذلك فهذا عند الصحابة وجمع من أهل العلم يُعد كافراً لا تجوز مناكحته ولا أكل ذبيحته وإذا كان الزوج لا يصلي على الإطلاق فإنه على خطر عظيم ولا يجوز البقاء معه ، ويجب تخويفه بذلك وامتناعك عن الجماع هو الصواب ، حتى يصلي لأن الذي لا يصلي يعد كافراً كما قال صلى الله عليه وسلم كما في صحيح مسلم من حديث جابر : ( بين الرجل وبين الشرك والكفر ترك الصلاة ) ، وقال أيضاً : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) وقال عبد الله بن شقيق كان أصحاب النبي صلى الله عليه وسلم لا يعدون شيئاً من الأعمال تركه كفر غير الصلاة ) فالواجب تحذير الزوج من ذلك الفعل فإن أصر فلا يجوز لك حينئذ البقاء معه لأنك على الإسلام وهو على غير ذلك وفق الله المسلمين للقيام بأوامر الله وطاعته ، وعليك بمناصحته وتخويفه لعل الله أن يجعل من ذلك خيراً .

الشيخ محمد صالح المنجد (www.islam-qa.com)


كتابة القصص غير الحقيقية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 4505: كتابة القصص غير الحقيقية
السؤال:

هل يجوز كتابة قصص مختلقة لأجل الدعوة وتوضيح المفاهيم الإسلامية للناس وخصوصا صغار السن ؟ وهل هو من المعصية أن نتخيل حالات ونكتبها كأنها قصص واقعية ؟.

الجواب:
الحمد لله

إذا كان ذلك موضحاً ومبيناً أنها لم تحصل وإنما هي مضروبة للمثل فلا بأس مع العناية بأن تكون نافعة في أسلوبها ومضمونها وهدفها وعند ذلك تكون من البيان والإيضاح للدّين ووسيلة مؤثّرة للتوجيه والإرشاد . نسأل الله لكم التوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل خلق النبي صلى الله عليه وسلم من نور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 4509: هل خلق النبي صلى الله عليه وسلم من نور
السؤال:

السؤال:
قرأت في كتابين أن النبي المصطفى كان أول من خلق الله وقد خلقه الله من نور وكان هو السبب الوحيد الذي خلق الله بقية الخلق لأجله. أنا غير متأكد من هذا فأرجو أن توضح وشكراً

الجواب:
الجواب:
 الحمد لله
 ورد مثل هذا السؤال على اللجنة الدائمة للإفتاء وهذا نصه :
 السؤال : إن جل الناس يعتقدون أن الأشياء خلقت من نور محمد صلى الله عليه وسلم وأن نوره خلق من نور الله ويروون : " أنا نور الله وكل شئ من نوري " ويروون أيضا : " أول ما خلق الله نور محمد صلى الله عليه وسلم " فهل لذلك من أصل ؟ ويروون : " أنا عرب بلا عين أي رب أنا أحمد بلا ميم أي أحد " فهل لذلك من أصل؟
 الجواب :
 الحمد لله
 وصف الرسول صلى الله عليه وسلم بأنه نور من نور الله إن أريد به أنه نور ذاتي من نور الله فهو مخالف للقرآن الدال على بشريته ، وإن أريد بأنه نور باعتبار ما جاء به من الوحي الذي صار سببا لهداية من شاء من الخلق فهذا صحيح ، وقد صدر من اللجنة فتوى في ذلك هذا نصها : للنبي صلى الله عليه وسلم نور هو نور الرسالة والهداية التي هدى الله بها بصائر من شاء من عباده ، ولا شك أن نور الرسالة والهداية من الله . قال تعالى : " وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا فيوحي بإذنه ما يشاء إنه عليم حكيم وكذلك أوحينا إليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور " سورة الشورى الآية 73 , وليس هذا النور مكتسبا من خاتم الأولياء كما يزعم بعض الملاحدة ، أما جسمه صلى الله عليه وسلم فهو دم ولحم وعظم .. إلخ ، خلق من أب وأم ولم يسبق له خلق قبل ولادته وما يروى أن أول ما خلق الله نور النبي صلى الله عليه وسلم أو أن الله قبض قبضة من نور وجهه وأن هذه القبضة هي محمد صلى الله عليه وسلم فنظر إليها فتقاطرت فيها قطرات فخلق من كل قطرة نبيا أو خلق الخلق كلهم من نوره صلى الله عليه وسلم فهذا وأمثاله لم يصح منه شئ عن النبي صلى الله عليه وسلم ، ومن خلال الفتوى السابقة يظهر أنه اعتقاد باطل . وأما ما يروى :
 أنا عرب بلا عين فلا أساس له من الصحة وهكذا أنا أحمد بلا ميم . وصفة الربوبية والانفراد من الصفات المختصة بالله سبحانه وتعالى فلا يجوز أن يوصف أحد من الخلق بأنه الرب ولا أنه أحد على الإطلاق ، فهذه الصفات من اختصاص الله سبحانه ولا يوصف بها الرسل ولا غيرهم من البشر . وصلى الله على نبينا محمد وآله وصحبه وسلم . اللجنة الدائمة للبحوث العلمية والإفتاء . فتاوى اللجنة الدائمة 1/310
 السؤال : هل يقال أن الله خلق السماوات والأرض لأجل خلق النبي صلى الله عليه وسلم وما معنى لولاك لما خلق الأفلاك هل هذا حديث أصلا هل صحيح أم لا . بين لنا حقيقته ؟
 الجواب :
 الحمد لله
 لم تخلق السماوات والأرض من أجله صلى الله عليه وسلم بل خلق لما ذكره الله سبحانه من قوله عز وجل : " الله الذي خلق سبع سموات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شئ قدير وأن الله قد أحاط بكل شئ علما " , أما الحديث المذكور فهو مكذوب على النبي صلى الله عليه وسلم لا أساس له من الصحة . وصلى الله على نبينا محمد وآله وصحبه وسلم .
 اللجنة الدائمة للبحوث العلمية والإفتاء .

فتاوى اللجنة الدائمة 1/312 (www.islam-qa.com)


سفر المرأة بغير محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 4523: سفر المرأة بغير محرم
السؤال:

أعلم أن سفر المرأة بدون محرم لمدة يوم وليلة محرم .
هل يجوز للمرأة أن يوصلها المحرم لمكان إقلاع الطائرة ويستقبلها محرم آخر عند النزول من الطائرة ؟ المدة كاملة تستغرق 10 ساعات.

الجواب:
الحمد لله

لا يجوز للمرأة أن تسافر من غير محرم لعموم قول النبي صلى الله عليه وسلم : ( لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم )

ولأن الهدف من وجوده حفظها وصيانتها والقيام بأمرها ولا سيما حيث يقع شيء من الأمور الإضرارية والسفر عرضة لذلك بغض النظر عن المدة ، فما عده الناس سفراً كان كذلك ، وتنطبق عليه أحكام السفر حينئذٍ .

وللمزيد عن أحكام المحارم أنظر سؤال رقم ( 5538 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


من هو معبود المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 4524: من هو معبود المسلمين
السؤال:

السؤال: من يعبد المسلمون ؟

الجواب:
الجواب:
 الحمد لله
 قبل الإجابة نريد أن نسجّل إعجابنا باهتمامك - أيتها السائلة على صغر سنك - بدين الإسلام ولعل الله أن يفتح لك باب خير عظيم من جراء هذا السؤال ويكتب لك هداية لم تكن بحسبانك قال تعالى : ( ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ ) سورة الأنعام 88 ، وقال : ( فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ ) سورة الأنعام 125
 أما بالنسبة للسؤال العظيم : من يعبد المسلمون ؟ فالجواب عليه من القرآن الكريم وهو كتاب الإسلام ومن كلام نبي الإسلام محمد عليه السلام الموحى إليه من ربه .
 قال الله تعالى : ( بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1)الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمَنِ الرَّحِيمِ(3)مَالِكِ يَوْمِ الدِّينِ(4) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ(5) سورة الفاتحة
 وقال تعالى : ( يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ(21) سورة البقرة
 وقال : ( ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ(102) سورة الأنعام
 وقال تعالى : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا(23) سورة الإسراء
 المسلمون يعبدون الله الذي عبده جميع الأنبياء : قال تعالى : ( أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ ءابَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهًا وَاحِدًا وَنَحْنُ لَهُ مُسْلِمُونَ(133) سورة البقرة
 المسلمون يعبدون الله ويدعون غيرهم من أصحاب الأديان إلى عبادة الله وحده كما قال عزّ وجلّ : ( قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ(64) سورة آل عمران
 الله وحده الذي دعا نوح عليه السلام قومه إلى عبادته ، قال تعالى : ( لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ(59) سورة الأعراف
 الله وحده الذي نادى المسيح عليه السلام إلى عبادته كما قال تعالى : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ(72) سورة المائدة
وقال تعالى : ( وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ(116) مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) سورة المائدة
 ولما كلّم الله نبيه موسى عليه السلام قال له : ( إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي(14) سورة طه
 وأمر الله سبحانه تعالى نبيه محمدا صلى الله عليه وسلم بما يلي : ( قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ(104) سورة يونس
 وهو وحده لا شريك له تعبده الملائكة ولا تعبد معه غيره كما قال تعالى : ( وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ(19) سورة الأنبياء
وكل معبود من دون الله فلا يضر ولا ينفع ولا يخلق ولا يرزق ، قال الله تعالى : ( قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرًّا وَلا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ(76) سورة المائدة وقال تعالى : ( إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ(17) سورة العنكبوت
وبعد هذا الجواب نريد إكمال الموضوع بالسؤال التالي لماذا نعبد الله وحده لا شريك له والجواب :
 أولا : لأنه لا يستحق العبادة في الكون أحد غيره لأنه هو الخالق الرازق الموجد من العدم الذي أمدنا بالنعم ، قال تعالى : ( فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ(17) وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ(18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19) وَمِنْ ءايَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ(20) وَمِنْ ءايَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ(21) وَمِنْ ءايَاتِهِ خَلْقُ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ(22) وَمِنْ ءايَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ(23) وَمِنْ ءايَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ(24) وَمِنْ ءايَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ(25) وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ(26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27) سورة الروم
 وقال تعالى : ( أَمَّنْ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَئِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ(60) أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَئِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ(61) أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ(62) أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ(63) أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ(64) قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(65) سورة النمل
 فهل هناك أحد غير الله يستحقّ العبادة ؟
 ثانيا : إن الله لم يخلقنا إلا لعبادته فقال عزّ وجلّ : ( وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ(56) سورة الذاريات
 ثالثا : إنه لن ينجو أحد يوم القيامة إلا من كان يعبد الله حقّا ، وبعد الموت سيبعث الله العباد ليحاسبهم ويجازيهم على أعمالهم فلا ينجو يومئذ إلا من كان يعبد الله وحده ويحشر البقية إلى جهنم وبئس المصير ، قال نبي الإسلام محمد صلى الله عليه وسلم : مجيبا أصحابه لما سألوه : هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ ؟ قَالَ هَلْ تُضَارُونَ فِي رُؤْيَةِ الشَّمْسِ وَالْقَمَرِ إِذَا كَانَتْ صَحْوًا قُلْنَا لا قَالَ فَإِنَّكُمْ لا تُضَارُونَ فِي رُؤْيَةِ رَبِّكُمْ يَوْمَئِذٍ إِلا كَمَا تُضَارُونَ فِي رُؤْيَتِهِمَا ثُمَّ قَالَ يُنَادِي مُنَادٍ لِيَذْهَبْ كُلُّ قَوْمٍ إِلَى مَا كَانُوا يَعْبُدُونَ فَيَذْهَبُ أَصْحَابُ الصَّلِيبِ مَعَ صَلِيبِهِمْ وَأَصْحَابُ الأَوْثَانِ مَعَ أَوْثَانِهِمْ وَأَصْحَابُ كُلِّ آلِهَةٍ مَعَ آلِهَتِهِمْ حَتَّى يَبْقَى مَنْ كَانَ يَعْبُدُ اللَّهَ مِنْ بَرٍّ أَوْ فَاجِرٍ وَغُبَّرَاتٌ مِنْ أَهْلِ الْكِتَابِ ثُمَّ يُؤْتَى بِجَهَنَّمَ تُعْرَضُ كَأَنَّهَا سَرَابٌ فَيُقَالُ لِلْيَهُودِ مَا كُنْتُمْ تَعْبُدُونَ قَالُوا كُنَّا نَعْبُدُ عُزَيْرَ ابْنَ اللَّهِ فَيُقَالُ كَذَبْتُمْ لَمْ يَكُنْ لِلَّهِ صَاحِبَةٌ وَلا وَلَدٌ فَمَا تُرِيدُونَ قَالُوا نُرِيدُ أَنْ تَسْقِيَنَا فَيُقَالُ اشْرَبُوا فَيَتَسَاقَطُونَ فِي جَهَنَّمَ ثُمَّ يُقَالُ لِلنَّصَارَى مَا كُنْتُمْ تَعْبُدُونَ فَيَقُولُونَ كُنَّا نَعْبُدُ الْمَسِيحَ ابْنَ اللَّهِ فَيُقَالُ كَذَبْتُمْ لَمْ يَكُنْ لِلَّهِ صَاحِبَةٌ وَلا وَلَدٌ فَمَا تُرِيدُونَ فَيَقُولُونَ نُرِيدُ أَنْ تَسْقِيَنَا فَيُقَالُ اشْرَبُوا فَيَتَسَاقَطُونَ فِي جَهَنَّمَ حَتَّى يَبْقَى مَنْ كَانَ يَعْبُدُ اللَّهَ مِنْ بَرٍّ أَوْ فَاجِرٍ فَيُقَالُ لَهُمْ مَا يَحْبِسُكُمْ وَقَدْ ذَهَبَ النَّاسُ فَيَقُولُونَ فَارَقْنَاهُمْ وَنَحْنُ أَحْوَجُ مِنَّا إِلَيْهِ الْيَوْمَ وَإِنَّا سَمِعْنَا مُنَادِيًا يُنَادِي لِيَلْحَقْ كُلُّ قَوْمٍ بِمَا كَانُوا يَعْبُدُونَ وَإِنَّمَا نَنْتَظِرُ رَبَّنَا قَالَ فَيَأْتِيهِمْ الْجَبَّارُ .. فَيَقُولُ أَنَا رَبُّكُمْ فَيَقُولُونَ أَنْتَ رَبُّنَا فَلا يُكَلِّمُهُ إِلا الأَنْبِيَاءُ .. فَيَسْجُدُ لَهُ كُلُّ مُؤْمِنٍ ) رواه البخاري رقم 6886 وهؤلاء المؤمنون هم أهل الجنة الذين لا خوف عليهم ولا هم يحزنون خالدين فيها إلى الأبد
 نرجو أن تكون هذه القضية قد اتضّحت ، وبعد هذا لا نقول إلا كما قال الله تعالى ( مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا .. (15) سورة الإسراء ، والسلام على من اتبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طفلة نصرانية تسأل عن أعياد المسلمين وشعارهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 4526: طفلة نصرانية تسأل عن أعياد المسلمين وشعارهم
السؤال:

السؤال : هل للمسلمين أعياد لا توجد عند النصارى وما هي ؟
ما هو شعار الإسلام ؟ مثلا عندنا الصليب فهل للإسلام شعار معين ؟.

الجواب:

الجواب :

الحمد لله
المسلمون لديهم يومان فقط يحتفلون بهما وهما عيد الفطر الذي يأتي بعد رمضان وعيد الأضحى الذي في الحج. والمسلمون يحتفلون بعيد الأضحى بذبح شاة اتباعاً لما فعله النبي إبراهيم عليه السلام لما أمره الله عز وجل بذبح ابنه البكر إسماعيل. ولما أخبر ابنه بهذا الأمر أطاعه وأخبره أنه سوف يكون صابراً. ولما أراد إبراهيم أن يشرع بذبح إسماعيل فدى الله تعالى إسماعيل من السماء بشاة عظيمة يذبحها بدلاً منه ومن هنا صارت سنة ذبح الشاة كذكرى لهذين النبيين عليهما السلام. وهو اتباع لسنة النبي محمد صلى الله عليه وسلم. والمسلمون فقط يحتفلون بهذه الأيام بينما لا يحتفلون بأعياد النصارى.

أما بالنسبة للرمز أو الشعار فالمسلمون يعبدون الله ويرفضون أي أوثان ونحن نعتقد أن النصارى يتخذون الصليب كرمز لربهم أو ابن ربهم كما يزعمون وهم يبحثون عن البركة والحماية من هذا الصليب. والمسلمون يطلبون البركة والحماية من الله وحده ولذا ليس للمسلمين رمز كصليب النصارى. بعض المسلمين اخترعوا الهلال كرمز مقابل الصليب ولكن هذا ليس صحيحاً وهو بدعة في الإسلام.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مسلمة يحتفل أهلها الكفار بأعيادهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 4528: مسلمة يحتفل أهلها الكفار بأعيادهم
السؤال:

والداي وأخواي ليسوا مسلمين ويصرون على الاحتفال بيوم ميلادي فيرسلون لي رسائل ويتصلون بي ويغنون أغنية عيد الميلاد ، وقد قلت لهم إن هذا اليوم كأي يوم آخر.
أنا المسلمة الوحيدة في العائلة ومتزوجة بمسلم وأعيش في منطقة أخرى في كندا بعيدا عن عائلتي.
هذه السنة فصلت الهاتف ذلك اليوم لكي لا أستقبل مكالماتهم ، فماذا أفعل ؟.

الجواب:

الحمد لله

نهنئك أيتها الأخت الكريمة علىهذا الثبات على الدين ، والإبتعاد عن البدع والشرك ، نسأل الله أن يثبتك ويدخلك جنته إنه سميع مجيب .

واحرصي كل الحرص على عدم التهنئة بأعياد المشركين ، فإنها من التشبه بهم ، ومعناها إقرارهم على باطلهم ، وحبذا لو عرف أهلك لماذا لا تردين عليهم حتى لا يتكرر منهم الإتصال .. واسألي الله الثبات . وفقك الله لما يحبه ويرضاه ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل جماع الزوجة يعدل صلاة سبعين نافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 4536: هل جماع الزوجة يعدل صلاة سبعين نافلة
السؤال:

حسب صحيح مسلم فإن الرجل وزوجته يثابا على الجماع ، فهل صحيح أن الثواب يعادل أجر 70 صلاة من النافلة ؟.

الجواب:

الحمد لله

أولاً :

إذا جامع الرجل زوجته فهو مأجور لأنه اتَّبع الحلال و ترك الحرام ، وهذا ما يؤكده حديثٌ النبي صلى الله عليه وسلم :

عن أبي ذر : " أن ناسا من أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم يا رسول الله ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم ، قال : أو ليس قد جعل الله لكم ما تصدقون ، إن بكل تسبيحة صدقة ، وكل تكبيرة صدقة ، وكل تحميدة صدقة ، وكل تهليله صدقة ، وأمر بالمعروف صدقة ، ونهي عن منكر صدقة ، وفي بُضع أحدكم صدقة ، قالوا : يا رسول الله أيأتي أحدُنا شهوتَه ويكون له فيها أجر ؟ قال : أرأيتم لو وضعها في حرام أكان عليه فيها وزر ؟ فكذلك إذا وضعها في الحلال كان له أجر " .

رواه مسلم ( 1674 ) .

أهل الدثور : أهل الأموال .

يقول الإمام النووي رحمه الله تعالى :

قوله صلى الله عليه وسلم " وفي بُضع أحدكم صدقة " : هو بضم الباء ، ويطلق على الجماع ، ويطلق على الفرج نفسه .

…وفي هذا دليل على أن المباحات تصير طاعات بالنيات الصادقات ، فالجماع يكون عبادة إذا نوى به قضاء حق الزوجة ومعاشرتها بالمعروف الذي أمر الله تعالى به أو طلب ولد صالح أو إعفاف نفسه أو إعفاف الزوجة ومنعهما جميعا من النظر إلى حرام أو الفكر فيه أو الهم به أو غير ذلك من المقاصد الصالحة قوله قالوا يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر . " شرح مسلم " ( 7 / 92 ) .

ثانياً :

أما قولك " أن الثواب يعادل أجر سبعين صلاة من النافلة " :

فلعل السؤال عن ثواب المجامع لزوجته ، وقولك هذا لعله جاء من قراءتك في " شرح النووي على صحيح مسلم " ، وهو الكلام الذي أوردناه آنفاً حيث أن الشيخ رحمه الله تعالى تحدث في شأن الأمر بالمعروف وأنه واجب ثم تحدث في شأن التسبيح والذكر وأنه سنَّة ، ثم بين أن الفريضة تعدل النافلة بسبعين درجة ، ثم قال : واستأنسوا فيه بحديث .. ثم قال بعد نهاية هذا الكلام : " قوله صلى الله عليه و سلم وفي بُضع أحدكم " : فلعلك ظننتَ أن الحديث الذي استأنسوا به هو حديث " وفي بُضع أحدكم " .

فإذا كان كذلك : فاعلم أن الكلام الأول منفصل عن الذي بعده فقوله : " بحديث " يعني حديثاً ما ، ولم يذكره الإمام النووي ، ثم لما فرغ من حديثه عن الفرض والنافلة ودرجة كل منهما شرع في بيان قوله " وفي بضع أحدكم " ؛ فوقع الوهم بهذا .

هذا ما نظنه ، وأما إن أردت أن ثواب الفريضة يعدل سبعين من النافلة : فقد جاء قول النووي وذكر أن في ذلك حديثاً ولم يذكره .

وقد علمنا ما أراده النووي مما أشار إليه ، وهو ما يأتي في الفائدة التي وجدناها للحافظ ابن حجر رحمه الله :

قال الحافظ :

فائدة :

نقل النووي في " زيادات الروضة " عن إمام الحرمين عن بعض العلماء أن ثواب الفريضة يزيد على ثواب النافلة بسبعين درجة ، قال النووي : واستأنسوا فيه بحديث . انتهى

والحديث المذكور ذكره الإمام في " نهايته " وهو حديث سلمان مرفوعاً في شهر رمضان " مَن تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه ، ومَن أدَّى فريضة فيه كان كمن أدى سبعين فريضة في غيره " انتهى

وهو حديث ضعيف ، أخرجه ابن خزيمة ، وعلّق القول بصحته .

" التلخيص الحبير " ( 3 / 118 ) .

ومقصوده رحمه الله بأنّ ابن خزيمة علّق القول بصحّته يتضّح بالرجوع إلى صحيح ابن خزيمة ( 3 / 191 ) ، حيث بوَّب عليه : باب فضائل شهر رمضان إن صح الخبر . أ. هـ

والحديث : فيه علي بن زيد بن جدعان وهو راو ضعيف .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يلزم الولد بطاعة أبيه في مواضع صدقاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 4541: هل يلزم الولد بطاعة أبيه في مواضع صدقاته
السؤال:

السؤال :
أود أن أعطي صدقتي لمؤسسات خيرية ولكن أهلي يعارضون ذلك ويفضلون إعطاء المال للأقارب مع أن أبي يعطيهم مالاً . فهل يمكن أن أتصدق بدون إخبارهم ؟ لأن أحد الأحاديث يقول "أنت ومالك لأبيك" أرجو التوضيح
هل يمكن لأبي أن يزكي ويضحي بالنيابة عني لأنه رب العائلة ؟

الجواب:
الجواب:
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :
أود أن أعطي صدقتي لمؤسسات خيرية ولكن أبي يعارض ذلك ويفضل إعطاء المال للأقارب ويريد أن يلزمني بذلك ، فهل حديث أنت ومالك لأبيك يدخل فيه أن يتحكّم الأب بمواضع صدقة ولده ؟
فأجاب حفظه الله :
لا يدخل في هذا إلا إذا أراد أن يتملكها فلا بأس ، ما لم يكن حيلة على منع صدقة ابنه ، ولكن مع ذلك أنا أشير على الابن أن يعطيها الأقارب فهو أفضل . انتهى
فليس للأب أن يُلزم ولده بمواضع معينة يضع فيها الصّدقة ، ويمنعه من مواضع أخرى ولكن يُستحبّ للابن أن يستجيب لرغبة أبيه ما دام أشار عليه بأمر من البرّ وهو صلة الأقارب بالمال ، وإذا كان المال كثيرا وكان هناك من هو أحوج من الأقارب فيمكن أن يعطي بعضه للأقارب وبعضه للمحتاجين الآخرين أو للمشاريع الإسلامية المهمة والنافعة ، وأما حديث أنت ومالك لأبيك فقد رواه ابن ماجة رحمه الله تعالى في سننه عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَجُلاً قَالَ يَا رَسُولَ اللَّهِ إِنَّ لِي مَالاً وَوَلَدًا وَإِنَّ أَبِي يُرِيدُ أَنْ يَجْتَاحَ مَالِي فَقَالَ أَنْتَ وَمَالُكَ لأَبِيك . " سنن ابن ماجة رقم 2282 ، قال في الزوائد : إسناده صحيح ورجاله ثقات على شرط البخاري .
ومعنى قوله ( يجتاح ) أي يستأصله أي يصرفه في حوائجه بحيث لا يبقى شيء . وانظر في شرح الحديث وما يتعلق به سؤال رقم 4282 والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الدخول في الإسلام والمركز الإسلامي فيه رجال فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4545: تريد الدخول في الإسلام والمركز الإسلامي فيه رجال فقط
السؤال:

السؤال:
أفكر بجدية بالتحول للإسلام ولكن المسجد في مدينتي فيه مسلمون رجال فقط فهل أذهب وأعلن إسلامي هناك أم أجد طريقة أخرى ؟

الجواب:
الجواب:
 أولا : نريد أن نهنئك على تفكيرك الجادّ باعتناق الإسلام والدّخول في الدين الحقّ ، ولعلك تكونين ممن أراد الله بهم خيرا وكتبهم من أهل السعادة ، قال الله تعالى : ( فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ ) سورة الأنعام 125
 ثانيا : إعلان الإسلام في مركز إسلامي ليس بواجب وربما يفيد في بعض المعاملات الرسمية أو يُحتاج إلى إثبات مكتوب مستقبلا ، وبناء عليه فيكفيك التلفظ بالشهادتين والبدء بأداء الشعائر التعبدية كالصلاة وتنفيذ ما أمر الله به ورسوله ، ونسأل الله أن يسبغ نعمته عليك ويهديك صراطا مستقيما .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هنالك خالق لهذا الكون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 4548: هل هنالك خالق لهذا الكون
السؤال:

هل تظن أن الكون قد خلقه ونظمه خالق عظيم وذكي وقوي ؟

الجواب:

الحمد لله
 نشكرك على السؤال ، نريد أن نجيبك بمجموعة من الآيات في كتاب الله من كلام الله ثم أنت فكّر في الأمر بينك وبين نفسك فإذا تبين لك الحقّ فلا مناص من اتّباعه .
 قال الله تعالى : ( أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ(36)أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ(37) سورة الطور
 ( إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ(164) سورة البقرة
 ( وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِرًا نُخْرِجُ مِنْهُ حَبًّا مُتَرَاكِبًا وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهًا وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ(99) سورة الأنعام
 ( وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ(57) سورة الأعراف

 ( أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَوَاتِ وَالأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ(30) سورة الأنبياء
 ( أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَئِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ(60) سورة النمل

 ( خَلَقَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ(10) سورة لقمان

( أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطَِةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ(20) سورة لقمان
( وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ(12) سورة فاطر
( أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا(45)ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا(46) وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا(47)وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا(48)لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا(49) سورة الفرقان
 ( وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا(53)وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا(54) سورة الفرقان
 ( وَءايَةٌ لَهُمُ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ(33)وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ(34)لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ(35)سُبْحَانَ الَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ(36)وَءايَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ(37)وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ(38) وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ(39)لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ(40)وَءايَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ(41)وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ(42)وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ(43)إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ(44) سورة يس
 ( نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ(57)أَفَرَأَيْتُمْ مَا تُمْنُونَ(58)ءأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ(59)نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ(60)عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ(61)وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى فلَوْلا تَذَكَّرُونَ(62) أَفَرَأَيْتُمْ مَا تَحْرُثُونَ(63)ءأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ(64)لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ(65)إِنَّا لَمُغْرَمُونَ(66)بَلْ نَحْنُ مَحْرُومُونَ(67)أَفَرَأَيْتُمُ الْمَاءَالَّذِي تَشْرَبُونَ(68)ءأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ(69)لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ(70)أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ(71)ءأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ(72) نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ(73)فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ(74)فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ(75)وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ(76)إِنَّهُ لَقُرْءانٌ كَرِيمٌ(77) سورة الواقعة
 ( فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ(17) وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ(18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19) وَمِنْ ءايَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ(20) وَمِنْ ءايَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ(21) وَمِنْ ءايَاتِهِ خَلْقُ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ(22) وَمِنْ ءايَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ(23) وَمِنْ ءايَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ(24) وَمِنْ ءايَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تخْرُجُونَ(25) وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ(26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27) سورة الروم

 ( أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَئِلَهٌ مََ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ(60) أَمَّنْ جَعَلَ الأَرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَئِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ(61) أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ(62) أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ(63) أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ(64) قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ(65) سورة النمل
 هذه طائفة من الآيات البينات فيها جواب على سؤالك ونحن ندعوك إلى الانضمام إلى ركب المؤمنين والدخول في دين الإسلام الذي ارتضاه الله دينا للعالمين ، والسلام على من اتبع الهدى .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تحب رجلاً من غير أهل السنة وتريد الزواج منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 4569: تحب رجلاً من غير أهل السنة وتريد الزواج منه
السؤال:

أعرف رجلا شيعيا يحبني كثيرا ويريد أن يتزوجني زواج دائم وليس زواج متعة ، أعرف أن معتقد الشيعة مختلف عن معتقد السنة فناقشت هذا معه ووافق على أن يبحث عن الفروق بين المعتقدين ، وأتمنى أن هذه الطريقة سوف تمكنه من أن يكتشف بنفسه الطريق الصحيح .
المشكلة أنني لم أستطع العثور على موقع على الإنترنت يزودني بمعلومات عن هذا الموضوع ويوضح الفروق ولا يتهم الشيعة مباشرة بأنهم مخطئين .
أتمنى أن أتحدث مع شخص عن هذا الموضوع لأن عندي أسئلة كثيرة وأحتاج مساعدة وأتمنى أن أتحدث مع شخص ما أو أن أحصل على مصدر يسهل عليه البحث ولا يجعله متهما أو أن يحط من قيمة مذهبه.
أعتقد أن الحديث معه بأسلوب جيد وبلطف تجعله أكثر قابلية للقبول والسماع من محاولة إقناعه بأنه على خطأ.

الجواب:

الحمد لله
نحن معشر أهل السنة نحب الخير للجميع ، ونسأل الله تعالى أن يهدي كل ضال ، ويثيب كل مطيع ، ونرجو الله أن يهدي أولئك الرافضة ..

إن الفروق بين مذهب أهل السنة والرافضة جذرية وكبيرة جداً منها أن الرافضة يقولون بتحريف القرآن الكريم ، ويطعنون ويضللون جمهور الصحابة رضي الله عنهم ، ويغلون في أئمتهم ويعبدونهم ، ويفضلونهم على الأنبياء والملائكة ، ويحجّون إلى المشاهد والقبور ، ويمارسون عندها أنواعاً من الشرك بالله تعالى ، كما يعتقدون بالنفاق ويسمونها ( التقية ) ، كما يقولون بالبداء والرجعة والعصمة المطلقة للأئمة ، وعقيدة الطينة .. وننصحك بقراءة رسالة الخطوط العريضة لمحب الدين الخطيب أو كتاب مختصر التحفة الأثني عشرية للدهلوي ، أو فكرة التقريب بين أهل السنة والشيعة لناصر القفاري ، وننصحك بعدم التفكير بالزواج منه .. ومن ترك شيئاً لله عوضه خيراً منه ، نسأل الله لك التوفيق والحياة الطيبة في الدنيا والآخرة .

ونذكّرك بالامتناع عن إقامة العلاقة مع الرجال الأجانب كما تجدين توضيحه في سؤال رقم 1114و9465و2005، نسأل الله أن يوفقك لكل خير .

الشيخ محمد آل عبد اللطيف (www.islam-qa.com)


حكم نقل مال مسجد لآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 4571: حكم نقل مال مسجد لآخر
السؤال:

السؤال :
يوجد مسجد في الولايات المتحدة الأمريكية جمع له مال وبني ، وبقي من المال كثير ، ويوجد في منطقة أخرى مسجد وحوله جالية إسلامية كبيرة ويتطلب بناء مكتبة ومدرسة وبعض الملاحق ويريد بعض القائمين عليه أخذ شيء من المال الموجود عند القائمين على المسجد الأول ، نرجو الإفادة ؟

الجواب:
الجواب :
الحمد لله
إذا كان المسجد الأول الذي جمع له المال قد كمل واستغنى عن المال فإن الفاضل عن المال يصرف لتعمير مساجد أخرى مع ما يضاف إليها من مكتبات ودورات مياه ونحو ذلك كما نص على ذلك أهل العلم في كتاب الوقف ، ولأنه من جنس المسجد الذي تبرع له ومعلوم أن المتبرعين إنما قصدوا المساهمة في تعمير بيت من بيوت الله فما فضل عنه يصرف في مثله فإن لم يوجد مسجد محتاج صرف الفاضل في المصالح العامة للمسلمين كالمدارس والأربطة والصدقات على الفقراء ونحو ذلك والله ولي التوفيق .

الشيخ ابن باز رحمه الله فتاوى إسلامية 3/24-25 (www.islam-qa.com)


يتظاهر بأنه غير مسلم في قنوات الحوار الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 4576: يتظاهر بأنه غير مسلم في قنوات الحوار الإسلامية
السؤال:

هل يجوز أن أدخل إلى القناة الإسلامية للمحادثة في الإنترنت وأخاطب الناس على أني غير مسلم وأسألهم أسئلة عن الإسلام ؟ هل هذا جائز أم لا ؟.

الجواب:
الحمد لله

ما هي الفائدة من وراء هذا العمل ؟ إذا كان لإشغال المسلمين واستنفاذ جهودهم من غير حاجة فهذا إيذاء وقد قال الله تعالى " والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبينا " الأحزاب/58 زد على ذلك ما قد يشتمل عليه من الكذب والإيهام . وإذا أردت الفائدة للقراء أو لغير المسلمين فاسلك في ذلك السّبل الشرعية - وما أكثرها - ، نسأل الله للجميع الهداية والتوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لقطة الحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 4588: لقطة الحرم
السؤال:

السؤال :
التقط أحد الأبناء ساعة من الحرم المكي ، وظلت معه حتى الآن منذ أكثر من أربع سنوات ، فما هو الحل بالنسبة لها ؟ هل يردها للحرم مرة ثانية ، أم يتصدق بقيمتها على أحد الفقراء بعد تثمينها عند بائعي الساعات ؟ جزاكم الله خير الجزاء .

الجواب:
الجواب:
الحمد لله
لقطة الحرم لا يجوز أخذها إلا لمن يعرف بها لقول النبي صلى الله عليه وسلم : " لا تحل ساقطته إلا لمعرف " متفق على صحته .
والواجب على المذكور أن يرد القطعة المذكورة إلى المحكمة الكبرى بمكة حتى تسلمها للجنة المكلفة بلقط الحرم وبذلك تبرأ ذمته مع التوبة إلى الله سبحانه من التقصير إذا كان لم يعرفها في المدة الماضية . وبالله التوفيق .

الشيخ ابن باز رحمه الله
فتاوى إسلامية 3/10 (www.islam-qa.com)


أهمية السلام ورده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 4596: أهمية السلام ورده
السؤال:

السؤال :
هل يمكن أن تخبرني عن أهمية قول السلام عليكم وقول وعليكم السلام ؟

الجواب:
الجواب:
الحمد لله
كان من عادة الناس الجارية بينهم أن يحيي بعضهم بعضاً بتحيات فيما بينهم وكان لكل طائفة منهم تحية تخصهم عن غيرهم من الناس .
 فقد كانت العرب تقول في تحيتهم أنعم صباحاً أو أنعموا صباحا فيأتون بلفظ النعمة وهي طيب العيش بعد الصباح ويصلونها به لأن الصباح هو أول ما يبدأ به الإنسان نهاره فإذا حصلت فيه النعمة والخير استصحب ذلك طول نهاره .
 ولما جاء الإسلام الحنيف شرع الله عز وجل فيه تحية للمسلمين فيما بينهم وشعارا لهم وهي السلام عليكم وجعلها خاصة لهم عن غيرهم من الأمم ومعنى السلام هو البراءة والخلاص والنجاة من الشر والعيوب ، والسلام أيضا اسم عظيم من أسماء الله عز وجل وعلى هذا فإنّ قول السلام عليكم أي هو يراقبكم ويطّلع عليكم فيكون فيها موعظة ويدخل في المعنى كذلك : نزلت عليكم بركة اسمه تعالى وحصلت عليكم .
 قال ابن القيم بدائع الفوائد (144) : فشرع الله الملك القدوس السلام لأهل الإسلام تحية بينهم سلام عليكم وكانت أولى من جميع تحيات الأمم التي فيها ما هو محال وكذب نحو قولهم تعيش ألف سنة وما هو قاصر المعنى مثل أنعم صباحاً ومنها ما لا ينبغي مثل السجود فكانت التحية بالسلام أولى من ذلك كله لتضمنها السلامة التي لا حياة ولا فلاح إلا بها فهي الأصل المقدم على كل مقصود ومقصود العبد من الحياة يحصل بشيئين : بسلامته من الشر وحصول الخير عليه والسلامة من الشر مقدمة على حصول الخير وهي الصلة ) انتهى
 هذا وقد جعل النبي صلى الله عليه وسلم إفشاء السلام من الإيمان فروى البخاري (12).(28) و(6236) ومسلم (39) وأحمد (2/169) وأبو داود (5494) والنسائي (8/107) وابن حبان (505) عن عبد الله بن عمر قال : أن رجلا سأل رسول الله صلى الله عليه وسلم : أي الإسلام خير ؟ قال : تطعم الطعام ، وتقرأ السلام على من عرفت ومن لم تعرف ) قال ابن حجر في الفتح (1/56) أي لا تخص أحداً تكبراً أو تصنعا ، بل تعظيماً لشعار الإسلام ومراعاة لاخوة المسلم .
 قال ابن رجب في الفتح (1/43 ) : وجمع في الحديث بين إطعام الطعام وإفشاء السلام لأنه به يجتمع الإحسان بالقول والفعل وهو أكمل الإحسان ، وإنما كان هذا خير الإسلام بعد الإتيان بفرائض الإسلام وواجباته .
 قال السنوسي في إكمال المعلم (1/244) : ( المراد بالسلام التحية بين الناس وهو مما يزرع الود والمحبة في القلوب كما يفعل الطعام وقد يكون في قلب المحبين ضعف فيزول بالتحية وقد يكون عدواً فينقلب بها صديقاً ) .أهـ
 قال القاضي في إكمال المعلم (1:276) : وهذا حض منه صلى الله عليه وسلم على تأليف قلوب المؤمنين وإن أفضل خلقهم الإسلامية ألفة بعضهم بعضاً وتحيتهم وتوادهم واستجلاب ذلك بينهم بالقول والفعل وقد حض صلى الله عليه وسلم على التحابب والتودد وعلى أسبابهما من التهادي وإطعام الطعام وإفشاء السلام ونهي عن أضدادها من التقاطع والتدابر والتجسس والتحسس والنميمة وذوي الوجهين .
 والألفة أحد فرائض الدين وأركان الشريعة ونظام شمل الإسلام وفي بذل السلام على من عرف ومن لم يعرف إخلاص العمل به لله تعالى لا مصانعة ولا مَلَقاً لمن تعرف دون من لا تعرف وفيه مع ذلك استعمال خلق التواضع وإفشاء شعار هذه الأمة من لفظ السلام ) انتهى .
 ولذلك بين صلى الله عليه وسلم أن بالسلام يحصل الود المحبة والإخاء فيما رواه مسلم (54) أحمد (2/391) والترمذي (2513) من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أولا أدلكم على شيء إذا فعلتموه تحاببتم أفشو السلام بينكم ) .
 هذا وقد بين صلى الله عليه وسلم جزاء وثواب من قال السلام عليكم كما روى النسائي في عمل اليوم والليلة (368) والبخاري في الأدب المفرد (586) وابن حبان (493) عن أبي هريرة رضى الله عنه أن رجلاً مر على رسول الله صلى الله عليه وسلم وهو في مجلس فقال سلام عليكم فقال عشر حسنات ثم مر رجل آخر قال سلام عليكم ورحمة الله فقال عشرون حسنة فمر رجلا آخر فقال السلام عليكم ورحمة الله وبركاته فقال ثلاثون حسنة ).
 وقد أمر صلى الله عليه وسلم بردّ السلام وجعله حقاً فروى أحمد (2/540) والبخاري (1240) ومسلم (2792) والنسائي في اليوم والليلة (221) وأبو داود(5031) عن أبي هريرة رضي الله عنه رفعه (حق المسلم على المسلم خمس : ردّ السلام وعيادة المريض واتباع الجنائز ، وإجابة الداعي وتشميت العاطس ) .
 وظاهر الأمر الوجوب فيجب رد السلام ذلك أن المسلم قد أعطاك الأمان فواجب عليك إعطاؤه الأمن والسلامة مقابل ذلك وكأنه يقول لك : أعطيك الأمان والسلامة والأمن فكان لا بد من إعطائه نفس الأمان والسلامة حتى لا يظن ولا يدخل في نفسه أن من سلّم عليه قد يغدر به أو أنه هاجر له ولذلك فقد أخبر صلى الله عليه وسلم أن الهجرة بين المتهاجرين يقطعها السلام فروى البخاري (6233) عن أبي أيوب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام " . هذه نبذة عن أهمية السّلام وردّه والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تتحدّى زوجها في النقاشات الفقهية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 4601: تتحدّى زوجها في النقاشات الفقهية
السؤال:

السؤال :
زوجة تجادل زوجها دائما في أمور الدين إذا كان هناك رأيان للعلماء وهذا الأمر يؤذي الزوج وقد يؤدي إلى الطلاق .
تقول لزوجها أستطيع أن أجادل لأن زوجات الرسول كثيرا ما جادلوه وتحدوه ، هي دائما تحب أن تكون في المقدمة كما أنها قليلة الاحترام .
ما هي النصيحة التي توجهها لهذين الزوجين وبالأخص الزوجة ؟

الجواب:
الجواب:
الحمد لله
النصيحة التي أوجهها لهذين الزوجين هو أنهما مخلوقان يجب أن يخضعا لشرعه فإن السعادة في ذلك ، وقد قال تعالى " ولهن مثل الذي عليهن بالمعروف " فيجب على كل من الزوجين أن يعاشر الآخر بالحسنى ، والزواج قائم على المحبة والمودة وليس على التحدي لأن التحدي في الغالب يكون بين الأعداء فإذا كان بين الأحباب فإنه يسبب العداوة ولا خير منه لهما قال تعالى : "ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة " فينبغي على الزوج أن يجادل زوجته بالحسنى وأن يأتي من طريق الإقناع لا من طريق فرض الرأي وأن يتيح لها المجال للنقاش بأدب وأن يعلم أنه لا يصحّ له أن يفرض عليها رأيا فقهيا في مسألة تخصّها ليس له بها تعلّق إذا كانت هي مقتنعة برأي آخر لعالم يجوز لها تقليده وعلى هذه الزوجة أن تعلم أن حق الزوج عظيم وطاعته واجبة وإرضاؤه بالمعروف من إرضاء الله عزّ وجلّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا صَلَّتْ الْمَرْأَةُ خَمْسَهَا وَصَامَتْ شَهْرَهَا وَحَفِظَتْ فَرْجَهَا وَأَطَاعَتْ زَوْجَهَا قِيلَ لَهَا ادْخُلِي الْجَنَّةَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شِئْتِ ." رواه الإمام أحمد 1573 وهو في صحيح الجامع 660 وقال صلى الله عليه وسلم أيضا " لَوْ كُنْتُ آمِرًا أَحَدًا أَنْ يَسْجُدَ لِغَيْرِ اللَّهِ لأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا تُؤَدِّي الْمَرْأَةُ حَقَّ رَبِّهَا حَتَّى تُؤَدِّيَ حَقَّ زَوْجِهَا وَلَوْ سَأَلَهَا نَفْسَهَا وَهِيَ عَلَى قَتَبٍ لَمْ تَمْنَعْهُ " . قوله ( ولو سألها ) أي الزوج ( نفسها ) أي الجماع ( على قتب ) يوضع تحت الراكب على بعير ، ومعناه الحث على مطاوعة أزواجهن وأنهن لا ينبغي لهن الامتناع في هذه الحالة فكيف في غيرها . ) رواه ابن ماجة 1843 وانظر صحيح الجامع 5239 ، 5295 ، وقال عليه الصلاة والسلام : " لا يَصْلُحُ لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ وَلَوْ صَلَحَ لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ لأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا مِنْ عِظَمِ حَقِّهِ عَلَيْهَا وَالَّذِي نَفْسِي بِيَدِهِ لَوْ كَانَ مِنْ قَدَمِهِ إِلَى مَفْرِقِ رَأْسِهِ قُرْحَةً تَنْبَجِسُ ( أي تنفجر ) بِالْقَيْحِ وَالصَّدِيدِ ثُمَّ اسْتَقْبَلَتْهُ فَلَحَسَتْهُ مَا أَدَّتْ حَقَّهُ ." رواه الإمام أحمد 12153 صحيح الجامع 7725 والزوجة إذا أطاعت زوجها وعاشرته عشرة حسنة ابتغاء وجه الله حصلت على ثواب عظيم عند الله . كما أن الرجل يجب أن يصبر عليها ويكسبها بحسن خلقه ويعلمها بحقه الشرعي عليها .
وأما قولها : إن نساء النبي صلى الله عليه وسلم كن يجادلنه كثيرا ويتحدينه فليس بصحيح أبداً . هنّ أعلى من ذلك . إنما طالبنه بالنفقة ولم يكن عنده شيء وقت مطالبتهن له وليس عليه صلى الله عليه وسلم أن ينفق إلا بحسب ما رزقه الله قال تعالى " لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله " ومعنى من قُدِر عليه رزقه أي ضيّق عليه رزقه . ثم لم يعدْن رضي الله عنهن إلى المطالبة أبدا .
ومرة دخل النبي صلى الله عليه وسلم على إحدى نسائه فسقته عسلاً فغارت اثنتان من طول بقائه عندها لأنه بقي لشرب العسل فقط فاحتالتا بأن ذكرت كل واحدة أنها تشم منه ريحاً غير طيبة وقالتا قد أكل نحل هذا العسل من شجر غير طيب الرائحة .
وكان النبي صلى الله عليه وسلم يشقّ عليه جداً أن يشم منه رائحة كريهة . فعاتبهن الله في قوله " إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير .." فلم يعودا لذلك رضي الله عنهما . وهذه الزوجة كيف غفلت عن حسنات أمهات المؤمنين وحسن عشرتهن للنبي صلى الله عليه وسلم المشهورة المعروفة فلم تقتد بهن في ذلك ثم تحاول الاحتجاج بفعل بعضهن في خطأ أصلحه لهن الشارع فلم يعدْن له . وفقكما الله لما يحب ويرضى ووفق بينكما .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وجد مبلغا من المال في طريق السفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 4603: وجد مبلغا من المال في طريق السفر
السؤال:

السؤال :
رجل فاضل كان يسير في الطريق مسافرا فوجد مبلغا من النقود لم يجد لها أحدا ، ويسأل ماذا يعمل بها ؟

الجواب:
الجواب:
الحمد لله
يلزمه المناداة عنها في مجامع الناس في البلدين الواقعين على الطريق الذي وجد النقود فيه وفي غيرهما ( مثل وضع إعلان في محطات البنزين ومخافر الشرطة التي على الطريق ) ، مما هو مظنة أن تكون لأحد سكانها فإن مضى عام دون حصوله على صاحبها ملكها ، وله أن يبقيها عنده حتى يجد صاحبها أو يتصدق بها عنه ، فإن وجده بعد ذلك أخبره بما صنع فإن أجاز تصرفه بالصدقة بها فبها ونعمت ، وإن اعترض على ذلك ضمنها له وكانت له الصدقة أو ينفقها كسائر ماله ويضمنها لصاحبها متى عرفه .

اللجنة الدائمة فتاوى إسلامية 3/9 (www.islam-qa.com)


بخصوص إدعاء عدم وجود دليل على أثر القرآن في القرن السابع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 4607: بخصوص إدعاء عدم وجود دليل على أثر القرآن في القرن السابع
السؤال:

السؤال :
هل صحيح أنه لا يوجد دليل أن القرآن كان له أثر مكتوب في القرن السابع ؟.

الجواب:

الجواب :
الحمد لله

هذا الكلام باطل لا حقيقة له ، وإنما يقوله الطاعنون في الإسلام لصدّ الناس عن الإسلام ، ويكفي أن يُعلم أن الله تكفل بحفظ القرآن ، فقال سبحانه : ( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ) الحجر / 9 .

ثم التواتر في نقل القرآن - الجماعات عن الجماعات - حفظاً وكتابات معلوم لمن لديه أدنى اطّلاع على العلم الشرعي ، لا سيما علم القراءات والقرّاء .

ولا يزال كثير من الناس إلى اليوم يتلقون القرآن بالمشافهة بالأسانيد إلى النبي صلى الله عليه وسلم .

ومن عجائب حفظ الله سبحانه للقرآن : أنه ما من أحد يريد تحريف القرآن إلا ويُكتشف .

والحاصل أن جميع ما كان ينزل على النبي صلى الله عليه وسلم كان يُكتب بين يديه مباشرة ، كما كان لبعض الصحابة مصاحف ، وبعد وفاة النبي صلى الله عليه وسلم جمع الخليفة الأول أبو بكر الصديق رضي الله عنه القرآن في صحف واحتفظ بها ، ثم جمعه الخليفة الثالث عثمان بن عفان رضي الله عنه في مصاحف استناداً إلى تلك المصاحف التي جمعها أبو بكر الصديق إضافة إلى الحفظ .

فإذا علمنا أن القرآن قد كتبه الصحابة وجمعوه ، وأرسل عثمان نسخاً من المصحف في عهده إلى أمصار الإسلام الرئيسية ، لتكون مرجعاً لهم ، فلا يختلفوا ، فكيف يقال بعد ذلك ليس للقرآن أثر مكتوب في القرن السابع ، وبالإضافة إلى ذلك توجد أعداد من المخطوطات القديمة للقرآن في عدد من المكتبات والمتاحف العلمية تشهد عياناً بوجود نسخ محفوظة من القرآن قديمة تثبت بأنه لم يطرأ على كتاب الله تعالى أي تغيير ولا تبديل . قال تعالى : ( لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ ) فصلت / 42 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سافر صاحب السلعة دون أن يأخذ الثمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 4616: سافر صاحب السلعة دون أن يأخذ الثمن
السؤال:

السؤال :
اشتريت سلعة من شخص على أن أعطيه ثمنها بعد ذلك ثم سافرت ، ولما عدت من سفري علمت بسفره هو ولم أجد له عنوانا ، فتركت عنواني عند أصحابه ، إلا انه لم يتصل ، فماذا أفعل ؟

الجواب:
الجواب:
الحمد لله
الواجب عليك ان تسأل معارفه وتبذل وسعك حتى تعرف عنوانه وترسل إليه المبلغ الذي لديك له أو تسافر إليه حتى تعطيه حقه لقول النبي صلى الله عليه وسلم : " كل المسلم على المسلم حرام دمه وماله وعرضه " . ولا يجوز لك التساهل في الأمر فإن عجزت ولم تعثر عليه فتصدق به عنه مضمونا عليه ومتى وجدته خيرته بين تسليم حقه فيكون لك أجر الصدقة وبين إعطائه الصدقة فيكون الأجر له لقول الله تعالى : " فاتقوا الله ما استطعتم " وقوله عز وجل : " لا يكلف الله نفسا إلا وسعها " .

الشيخ ابن باز رحمه الله
فتاوى إسلامية 3/11 (www.islam-qa.com)


ما هي الأشياء التي علمها الله لآدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 4622: ما هي الأشياء التي علمها الله لآدم
السؤال:

السؤال :
هل يمكن أن توضح الآية التالية " وعلم آدم الأسماء كلها ثم عرضهم على الملائكة" (البقرة 31) ما هو المقصود بكلها وماذا كان الله يقصد بالضمير ؟

الجواب:
الجواب:
الحمد لله
 قال الإمام ابن كثير رحمه الله في تفسيره (1/256 ت. أبو إسحاق الحويني) عند قوله تعالى : ( وعلم آدم الأسماء كلها ) :
والصحيح أنه علمه أسماء الأشياء كلها وذواتها وصفاتها وأفعالها حتى الفسوة والفُسية يعني أسماء الذوات والأفعال المكبر والمصغر ولهذا قال البخاري في تفسير هذه الآية في كتاب التفسير من صحيحه فذكر ابن كثير إسناد البخاري عن أنس عن النبي صلى الله عليه وسلم قال : " يجتمع المؤمنون يوم القيامة فيقولون : لو استشفعنا إلى ربنا فيأتون آدم فيقولون : أنت أبو الناس خلقك الله بيده وأسجد لك ملائكته وعلمك أسماء كل شيء ... الحديث " ... فدل هذا على أنه علمه أسماء جميع المخلوقات ولهذا قال : " ثم عرضهم على الملائكة " يعني المسميات .ا.هـ.
 وقد سرد الأقوال في هذه المسألة الحافظ ابن حجر في الفتح (8/10) فقال : واختلف في المراد بالأسماء : فقيل أسماء ذريته وقيل أسماء الملائكة وقيل أسماء الأجناس دون أنواعها وقيل أسماء كل ما في الأرض وقيل أسماء كل شيء حتى القصعة .
 وقال الإمام الشوكاني في فتح القدير(1/64) : والأسماء هي العبارات والمراد أسماء المسميات قال بذلك أكثر العلماء وهو المعنى الحقيقي للاسم والتأكيد بقوله كلها يفيد أنه علمه جميع الأسماء ولم يخرج عن هذا شيء منها كائنا ما كان . أهـ ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأرحام المتقطّعة والعلاقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 4631: الأرحام المتقطّعة والعلاقات
السؤال:

السؤال :
ما معنى صلة الرحم ؟

الجواب:
الجواب:
 الحمد لله
 لقد دعا الإسلام إلى صلة الرحم لما لها من أثر كبير في تحقيق الترابط الاجتماعي ودوام التعاون والمحبة بين المسلمين . وصلة الرحم واجبة لقوله تعالى : ( واتقوا الله الذي تساءلون به والأرحام) سورة النساء آية1 . وقوله : ( وآتِ ذا القربى حقه والمسكين ) سورة الإسراء آيه 26 .
 وقد حذر تعالى من قطيعة الرحم بقوله : ( والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك لهم اللعنة ولهم سوء الدار ) سورة الرعد آيه 25 . وأي عقوبة أكثر من اللعن وسوء الدار تنتظر الذين يقطعون أرحامهم ، فيحرمون أنفسهم أجر الصلة في الآخرة ، فضلا عن حرمانهم من خير كبير في الدنيا وهو طول العمر وسعة الرزق ، قال رسول الله صلى الله عليه وسلم : " من أحب أن يبسط له في رزقه وأن ينسأ له في أثره فليصل رحمه ". رواه البخاري (5986) ومسلم (2557) وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن الله تعالى خلق الخلق حتى إذا فرغ منهم قامت الرحم فقالت : هذا مقام العائذ بك من القطيعة . قال : نعم، أما ترضين أن أصل من وصلك وأقطع من قطعك. قالت : بلى . قال : فذاك لك " ثم قال رسول الله صلى الله عليه وسلم :" أقرأوا إن شئتم ( فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم . أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم ) صحيح مسلم بشرح النووي 16/112
 إذا عرفنا هذا فلنسأل من هو الواصل للرحم ؟ هذا ما وضّحه الرسول صلى الله عليه وسلم بقوله : " ليس الواصل بالمكافئ ولكن الواصل الذي إذا قطعت رحمه وصلها " رواه البخاري (5645).
فإذا كانت العلاقة ردا للجميل ومكافأة وليس ابتداء ومبادرة فإنها حينئذ ليست بصلة وإنما هي مقابلة بالمثل ، وبعض الناس عندهم مبدأ : الهدية مقابل الهدية ، ومن لم يهدنا يحرم ، والزيارة مقابل الزيارة ، ومن لم يزرنا يقاطع ويهجر ، فليست هذه صلة رحم أبدا وليس هذا ما طلبه الشّارع الحكيم ، وإنما هي مقابلة بالمثل فقط وليست هي الدرجة العالية التي حثّت على بلوغها الشّريعة . قال رجل لرسول الله عليه وسلم : إن لي قرابة أصلهم ويقطعونني وأحسن إليهم ويسيئون إلي وأحلم عليهم ويجهلون علي فقال : " إن كنت كما قلت فكأنما تسفهم الملّ ، ولا يزال معك من الله ظهير عليهم ما دمت على ذلك " . رواه مسلم بشرح النووي 16/ 115 . والملُّ هو الرماد الحار . ومن يطيق أن يلقم الرماد الحار أعاذنا الله من قطيعة الرحم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى يحرم راكب الطائرة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 4635: متى يحرم راكب الطائرة؟
السؤال:

أنا أريد الحج هذه السنة بإذن الله وأريد أن أسافر من الرياض إلى جدة عن طريق الجو "بالطائرة" فمتى أحرم بالضبط ؟.

الجواب:

الحمد لله

ميقاتك في هذه الحالة هو (قرن المنازل) ويسمى الآن (السيل الكبير) .

ويجب الإحرام من الميقات لمن مَرَّ به ، فإن لم يمر به وجب عليه الإحرام إذا حاذاه براً أو بحراً أو جواً . فيجب عليك أن تحرم إذا حاذيت الميقات بالطائرة ، ونظراً لأن الطائرة تمر على الميقات بسرعة فلا بأس أن تحرم قبله بقليل احتياطاً .

قال الشيخ بن جبرين :

ومن لم يكن في طريقه ميقات : أحرم إذا حاذى أقربها إليه سواء كان طريقه برّاً أو بحراً أو جوّاً ويحرم راكب الطائرة إذا حاذى الميقات أو يحتاط قبله حتى لا يجاوزه قبل إحرامه ، فمن أحرم بعد ما جاوز الميقات فعليه دم جبران ، والله أعلم اهـ

" فتاوى إسلامية " ( 2 / 198 ) .

ومن فتاوى اللجنة الدائمة :

جدة ليست ميقاتاً لحج أو عمرة إلا للمستوطنين أو المقيمين بها، وكذا من وصل إليها لحاجة غير عازم على حج أو عمرة، ثم بدا له أن يحج أو يعتمر. أما من كان له ميقات قبلها كذي الحليفة بالنسبة لأهل المدينة وما وراءها، أو حاذاها براً أو جواً، وكالجحفة لأهلها ومن حاذاها براً أو بحراً أو مر بها جواً، وكيلملم كذلك، فإنه يجب عليه أن يحرم من ميقاته أو مما يحاذيه جواً أو بحراً أو براً اهـ . "فتاوى اللجنة الدائمة" (11/130) .

والدليل على الإحرام مما يحاذي الميقات ما أخرجه البخاري ( 1458 ) عن ابن عمر رضي الله عنهما قال : لما فُتح هذا المصران – يعني : الكوفة والبصرة - أتَوا عمر فقالوا : يا أمير المؤمنين إن رسول الله صلى الله عليه و سلم حدَّ لأهل نجد قرناً وهو جورٌ عن طريقنا ، وإذا أردنا قرناً شق علينا قال : فانظروا حذوها من طريقكم فحدَّ لهم ذات عرق .

قال الحافظ ابن حجر في "فتح الباري" (3/389) :

" فانظروا حذوها " أي : اعتبروا ما يقابل الميقات من الأرض التي تسلكونها من غير مَيل فاجعلوه ميقاتاً اهـ

وينبغي أن يعلم أنه ليس من السنة أن يحرم الإنسان قبل الميقات ، لأنَّ هذا لم يفعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وخير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إلا إذا كان الرجل في طائرة فلا يتمكن من الوقوف عند محاذاة الميقات فهذا يحتاط بما يغلب على ظنه أنه لن يتجاوز الميقات إلا وهو محرم .

قال الحافظ ابن حجر رحمه الله :

فلم يُنقل عن أحدٍ ممن حجَّ مع النَّبي صلى الله عليه وسلم أنه أحرم قبل ذي الحليفة ، ولولا تعين الميقات لبادروا إليه لأنه يكون أشق فيكون أكثر أجراً . "فتح الباري" ( 3 / 387 ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حلق ذقنه عند الحلاق ثم تاب فهل يدفع المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 4642: حلق ذقنه عند الحلاق ثم تاب فهل يدفع المال
السؤال:

السؤال :
حلق ذقنه عند الحلاق وقال سوف أعطيك المال فيما بعد دينا عليّ ، ثم هداه الله والتزم بأحكام الإسلام فهل يعطيه المال أم لا ؟

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
يقول له : أنا لن أعطيك إياه لأن هذا ( مقابل ) عمل محرم ويتصدق به . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أنواع لذات الدنيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 4649: أنواع لذات الدنيا
السؤال:

السؤال:
هل مبدأ التلذّذ محرّم في الإسلام ؟ ما هي نظرة الإسلام إلى اللذّة وما هو موقفه منها ؟ حيث أنّ الدّين هو مجموعة من التكاليف الصعبة والشّاقة .

الجواب:
الجواب:
الحمد لله
لذات الدنيا ثلاثة أقسام
أحدها : لذة تعقب ألماً أعظم منها ، أو تفوّت لذة أكبر منها ، وهذه لذات العصاة الغافلين على اختلاف طبقاتهم كالمتلذّذين بالزنا وشرب الخمر والسّرقة ونحوهم ، وهم الذين يُقال لهم يوم القيامة ( أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها . . . ) سورة الأحقاف :20
الثانية : لذة لا تُعقب ألماً في الآخرة ولكنّ الانهماك بها يفوّت تبوّأ المنازل العالية ويُشغل عن تحصيل الأجر وهي لذات الغافلين المباحة التي لا يستعينون بها على الخير ولا يحتسبون بها ثوابا عند الله فهي خالية من نية العبادة ومعناها كالتوسع في المآكل والمشارب والمراكب والمنازل والسّفر والسياحة وما شابه ذلك مما ليس فيه ضرر ولا ارتكاب محرّم .
الثالثة : لذة يثاب العبد عليها ، وهي لذة خواص المؤمنين الذين يتمتعون بها على وجه القيام بواجب النفس وعلى وجه الاستعانة بها على طاعة الله ، وعلى وجه الانكفاف بها عن معاصي الله .
وبهذه المقاصد الجليلة تكون من قسم الطاعات ، وهي التي قال فيها النبي صلى الله عليه وسلم: (إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ، ويشرب الشربة فيحمده عليها أخرجه مسلم 2734 من حديث أنس . وقال فيها : ( وفي بضع أحدكم صدقة ) قالوا : يا رسول الله ! أيأتي أحدنا شهوته ويكون له فيها أجر ؟ قال : ( أرأيتم لو وضعها في حرام ، أكان عليه وزر ؟ فكذلك إذا وضعها في الحلال كان له أجر ) كما في حديث أبي ذر ، أخرجه مسلم ( 1006 ) .
فبين في الحديث أن التمتع بهذه الشهوات على وجه الحمد لله والاعتراف بفضله وقصد الانكفاف بها عن الحرام أجر وثواب عند الله ؛ فلله الحمد على منته . أنظر مجموع الفوائد لابن سعدي ص: 234
وبهذا نعلم أنّ في الإسلام لذّات مباحة كالمآكل والمشارب والملابس والمراكب المباحة ، ولذّات يؤجر عليها الإنسان ويُثاب عليها في الآخرة بالإضافة إلى تلذّذه بها في الدنيا كمن نوى بطعامه التقوّي على طاعة الله ونوى بنومه الاستعانة على قيام الليل وصلاة الفجر ونوى بوطئه زوجته إعفاف نفسه وإعفافها والاستغناء عن الحرام وابتغاء الولد ونوى بتكسّبه في التجارة والوظيفة الإنفاق على نفسه وأهله ووالديه ونحو ذلك ، والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أسئلة خاصة بالموظفين والأمانة في العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 4651: أسئلة خاصة بالموظفين والأمانة في العمل
السؤال:

السؤال :
1-هل يجوز أن أطالب بالمستحقات الطبية بإحضار فاتورة مزورة مع العلم بأن الشركة تعلم بهذا وتسمح به حيث أن هذا طلب عادي.
2- هل يجوز أن نطالب بإجازة مرضية مع أننا لا نشعر بالمرض ؟ إذا لم نأخذ هذه الإجازة فسوف نفقد الفائدة.
3-هل يجوز لبس ربطة العنق أثناء الصلاة لأنني سمعت أنه يمكن الصلاة بدون نزع الحذاء ؟وما حكم الصلاة مع وضع القميص داخل البنطلون ؟
4-هل يجوز التلاعب بوقت تسجيل الدخول إلى الشركة
5- الكثير من الناس لا تعجبهم اللحية وخصوصا غير المسلمين فإذا لم أحلق لحيتي قبل المقابلة الشخصية للعمل فلن تكون لي الأفضلية ، فماذا رأيك هل أكترث أم لا أكترث بهؤلاء الكفار حيث أنني يجب أن أرضي الله تعالى وليس هؤلاء الكفرة.

الجواب:

الجواب :
الحمد لله

( 1 ، 2 ، 4 ) : التلاعب بفواتير الأدوية والإجازات وأوقات الدوام .

قال الله تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا ) النساء/ 58 . وقال تعالى : ( يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ ) الأنفال / 27 . فهذه الآيات الكريمة فيها الأمر بأداء مختلف الأمانات التي أؤتمن عليها أصحابها ، وأنّ حفظها والقيام بها على وجهها من أعظم خصال الإيمان .

وقد ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " آيَةُ الْمُنَافِقِ ثَلاثٌ إِذَا حَدَّثَ كَذَبَ وَإِذَا وَعَدَ أَخْلَفَ وَإِذَا اؤْتُمِنَ خَانَ " رواه البخاري برقم 32 ، ومسلم برقم 89 ، وفي رواية لمسلم برقم 90 : " وَإِنْ صَامَ وَصَلَّى وَزَعَمَ أَنَّهُ مُسْلِمٌ " .

فهذا فيه دليل على أن الخيانة من خصال أهل النفاق . وفي المسند من حديث أنس رضي الله عنه : أن النبي صلى الله عليه وسلم قال : " لا إِيمَانَ لِمَنْ لا أَمَانَةَ لَهُ وَلا دِينَ لِمَنْ لا عَهْدَ لَهُ " مسند الإمام أحمد بن حنبل برقم 11935 .

وقد كان من دعاء النبيّ صلى الله عليه وسلم : " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الْجُوعِ فَإِنَّهُ بِئْسَ الضَّجِيعُ وَأَعُوذُ بِكَ مِنْ الْخِيَانَةِ فَإِنَّهَا بِئْسَتِ الْبِطَانَةُ " رواه النسائي برقم 5373 ، وأبو داود برقم 1323 ، وابن ماجة برقم 3345 ، وقال الألباني : حسن صحيح ( صحيح سنن النسائي - 3 / 1112 ) .

قال ميمون بن مهران - رحمه الله - : " ثلاثة يؤدَّين إلى البَرّ والفاجر : الأمانة ، والعهد ، وصلة الرحم " .

ولذا كان على الواجب على الموظف أن يراقب ربه ويؤدي أمانة عمله بصدق وإخلاص وعناية وتحري ، حتى تبرأ ذمته ويطيب كسبه ويرضى عنه ربه .

وما ذكرته أيها الأخ من المسائل المبنية على التلاعب هي من صور الغش والخداع والخيانة التي لا تليق " يُطْبَعُ الْمُؤْمِنُ عَلَى الْخِلَالِ كُلِّهَا إِلا الْخِيَانَةَ وَالْكَذِبَ " رواه الإمام أحمد برقم 21149 من حديث أبي أمامة رضي الله مرفوعاً . فلا يجوز التلاعب بوقت حضورك للشركة ، ولا يجوز أخذ إجازة مَرَضِيّة دون مرض ، أو المطالبة بأشياء لا تستحقها بإثباتات مُزَوَّرَة .. ، كل ذلك حرام في الشرع ، وتشبّه بأهل النفاق . وإنّ تَساهُلَ الرئيس أو المسؤول ليس عذراً مقبولاً لارتكاب المحرم . والله أعلم .

( 3 ) :

أمَا ربطة العنق فيراجع سؤال رقم 1399

(4) وأمّا الصلاة بالبنطلون : فإن كان ساتراً واسعاً غير ضيق صحّت فيه الصلاة ، والأفضل أن يكون فوقه قميص يستر ما بين السرة والركبة ، وينزل عن ذلك إلى نصف الساق أو إلى الكعب ؛ لأن ذلك أكمل في الستر .

( 5 ) :

وأمّا اللحية فالواجب عليك أن تستمر في إعفائها وإرخائها طاعة لرسول الله وامتثالاً لأمره ، وأن تضرب بكلامهم عرض الحائط ، ومن ترك شيئاً لله عوّضه الله خيراً منه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الوديعة إذا هلكت بدون تعد لا تضمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 4652: الوديعة إذا هلكت بدون تعد لا تضمن
السؤال:

السؤال :
أردت السفر فحمّلني شخص مالا أمانة لإيصاله إلى قريب له ، فاستولت عليه سلطات المطار التي لا تسمح بخروج مبلغ زائد على حد معين ، وأخذوا مالا خاصا بي أيضا ، فهل يجب علي تعويض صاحب المال ؟

الجواب:
الجواب:
الحمد لله
المودع أمين وإذا هلك ما في يده بدون تعد فلا ضمان عليه فإذا كان الأمر كما ذكرت فلا يجب عليك رد بدله .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة
فتاوى إسلامية 3/7 (www.islam-qa.com)


القبور وقف على من دفن بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 4658: القبور وقف على من دفن بها
السؤال:

السؤال :
أسكن في بلد من بلاد المسلمين ولديّ قطعة أرض زراعية ، ولما حفرتها وجدت في طرفها الشرقي بعض القبور القديمة ولا يوجد بها إلا بقايا عظام بائدة ، وأنا بحاجة إلى هذه الأرض فما هو الحكم ؟

الجواب:
الجواب:
الحمد لله
تبين من كلامك أن الأرض التي سألت عنها مقبرة ، وأن مزرعتك تحدها من الغرب ، وليست من مزرعتك ، وحيث وجدت بها عند حفرها قبورا بائدة ، وفي القبور عظام باعترافك فليست ملك لك ولا حرما لمزرعتك بل هي وقف على من دفن بها ولا يحل لك ولا لغيرك تملكها أو الانتفاع بأرضها في سكنى أو زراعة او بناء أو نصب خيام أو نحو ذلك ، وصلى الله على محمد وآله وصحبه وسلم .

اللجنة الدائمة . فتاوى إسلامية 3/20-21 (www.islam-qa.com)


باع بقرة فرجعت إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 4672: باع بقرة فرجعت إليه
السؤال:

السؤال :
رجل باع بقرة على رجل لا يعرفه ثم إن البقرة شردت من بيت مشتريها إلى بيته ، وحيث أنه لا يعرف مشتريها فقد باعها وأكل ثمنها ، ويسأل ماذا يترتب عليه ؟

الجواب:
الجواب:
الحمد لله
هذه البقرة بعد أن تصرف فيها السائل الذي ذكره في السؤال لها حكم اللقطة ، وحيث ذكر أنه باعها وأكل ثمنها فيلزمه أن ينادي عليها في الأسواق والمجامع مدة سنة فإن حضر صاحبها أخبره بالواقع وسلم له قيمة البقرة التي باعها بها ، وإن لم يحضر تصدق بثمنها على نية ضمانها لصاحبها في حالة معرفته ومطالبته بها وعدم إجازته التصدق بها .

اللجنة الدائمة
فتاوى إسلامية 3/9 (www.islam-qa.com)


المشروع الصدقة عنهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 4693: المشروع الصدقة عنهم
السؤال:

قبل عدة سنوات أخذت من عدد من الزملاء مبلغ 100 ريال سعودي وبعدها سافرت إلى منطقة أخرى ونسيت هؤلاء الزملاء وكذلك هم نسوني والآن أنا لا أعرف أين هم فماذا أفعل بالمبلغ الذي على عاتقي ؟ أخبروني جزاكم الله خيرا

الجواب:
إذا كان الواقع كما ذكرت في السؤال وهو نسيانك أصحاب المئة فالمشروع لك أن تتصدق عنهم ومتى ذكرت أحدا منهم فأعطه حقه إلا أن يسمح بالصدقة التي فعلتها عنه وبذلك تبرا ذمتك ويحصل لك ولهم الأجر .

الشيخ ابن باز رحمه الله فتاوى إسلامية 3/10 (www.islam-qa.com)


حكم إضافة اللقيط إلى من تبناه إضافة نسب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقيط >
سؤال رقم 4696: حكم إضافة اللقيط إلى من تبناه إضافة نسب
السؤال:

السؤال :
شخص لم يرزق بأولاد ، فأخذ لقيطا من الملجأ فرباه وعلمه وأحسن إليه ، واجتهادا منه وعطفا عليه أضافه إلى اسمه وسجله في الوثائق الرسمية .. فما حكم ذلك ؟

الجواب:
الجواب:
الحمد لله
لا يجوز شرعا إضافة اللقيط إلى من تبناه إضافة نسب يسمى فيها الولد اللقيط باسم من تبناه وينسب إليه اللقيط نسبة الولد إلى أبيه وإلى قبيلته كما جاء في الاستفتاء ، لما في ذلك من الكذب والزور واختلاط الأنساب والخطورة على الأعراض ، وتغيير مجرى المواريث بحرمان مستحق وإعطاء غير مستحق وإحلال الحرام وتحريم الحلال في الخلوة والنكاح وما إلى هذا من انتهاك الحرمات وتجاوز حدود الشريعة ، لذلك حرم الله نسبة الولد إلى غير أبيه أو غير مواليه قال الله تعالى : " وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفواهكم والله يقول الحق وهو يهدي السبيل ، ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما " .
وقال النبي صلى الله عليه وسلم : " من ادعى إلى غير أبيه وهو يعلم فالجنة عليه حرام " . رواه أحمد والبخاري ومسلم . وقال صلى الله عليه وسلم : من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة " ، فاجتهاد المستفتي في التسمية المذكورة خطأ لا يجوز الاستمرار عليه ويجب العمل على التغيير والتعديل للنصوص الواردة في تحريم هذه التسمية وللحكم التي تقدم بيانها ، وأما العطف على اللقيط وتربيته والإحسان إليه فمن المعروف الذي رغبت فيه الشريعة الإسلامية . وصلى الله وسلم على نبينا محمد وآله وسلم .

اللجنة الدائمة
فتاوى إسلامية 3/12-13 (www.islam-qa.com)


حرمة الميت من المسلمين كحرمته حيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 4698: حرمة الميت من المسلمين كحرمته حيا
السؤال:

السؤال :
وجدت في طرف أرضي ثلاثة قبور فماذا أصنع بها ؟ هل يجوز أن أنقل رفاتها إلى مكان آخر ؟

الجواب:
الجواب:
الحمد لله
الأصل أنهم قبروا في أرض موات ملكوها بقبرهم فيها ، فلا يجوز التعرض لها لا بنبش ولا باستطراق ولا بابتذال وينبغي أن تحاط بسور يمنع عنها الامتهان والابتذال ويحفظ لأصحابها كرامتهم لأن حرمة الميت من المسلمين كحرمته حيا ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة فتاوى إسلامية 3/22 (www.islam-qa.com)


ما معنى حديث إنا أمة امية لا نكتب ولا نحسب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 4713: ما معنى حديث إنا أمة امية لا نكتب ولا نحسب
السؤال:

ما معنى قوله صلى الله عليه وسلم (نحن أمة أمية لا نقرأ ولا نكتب) وهل ينافي هذا ما يتعلمه المسلمون اليوم ؟.

الجواب:

الحمد لله

ليس لفظ الحديث كما ورد في السؤال وإنما سياقه كما يلي : عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : " إنَّا أمَّة أمِّيَّة لا نكتب ولا نحسب الشهر هكذا وهكذا يعني مرة تسعة وعشرين ومرة ثلاثين ". رواه البخاري ( 1814 ) ومسلم ( 1080 ) .

وقد ورد هذا الحديث في مسألة دخول الشهر الهلالي ، وهو يدل على أنه لا يُلتفت في معرفة دخول الشهر إلى الحسابات الفلكية وإنما يُعتمد على الرؤية الظاهرة للقمر عند ولادته فنعرف دخول الشهر ، فالحديث سيق لبيان أنّ الاعتماد على الرؤية لا على الحساب ولم يأت لحثّ الأمة الإسلامية للبقاء على الجهل وترك تعلّم الحساب العادي وسائر العلوم النافعة ولذلك فلا ينافي هذا الحديث ما يتعلمه المسلمون اليوم من العلوم المختلفة التي تفيدهم في دنياهم ، والإسلام دين العلم ، وهو يدعو إليه ويوجبه على كلّ مسلم أن يتعلّم ما افترضه الله عليه ويتعلم أحكام ما يحتاج إليه من العبادات والمعاملات وأما العلوم الدنيوية كالطبّ والهندسة والزراعة وغيرها فيجب على المسلمين أن يتعلّموا منها ما تحتاج إليه الأمّة ولو احتاج المسلمون لصنع إبرة لوجب عليهم أن يكون فيهم من يتعلّم صنعة تلك الإبرة .

ولشيخ الإسلام ابن تيمية شرح وافٍ لهذا الحديث استقصى فيه فأجاد وفيما يلي مختارات من جوابه :

قوله " إنا أمة أمية " ليس هو طلبا ، فإنهم أمِّيُّون قبل الشريعة كما قال الله تعالى { هو الذي بعث في الأميين رسولاً منهم } وقال { وقل للذين أوتوا الكتاب والأميين أأسلمتم } فإذا كانت هذه صفة ثابتة لهم قبل المبعث لم يكونوا مأمورين بابتدائها ، نعم قد يؤمرون بالبقاء على بعض أحكامها ، فإنا سنبيِّن أنهم لم يؤمروا أن يبقوا على ما كانوا عليه مطلقاً .

...

والأمة التي بعثه الله إليها فيهم مَن يقرأ ويكتب كثيراً كما كان في أصحابه ، وفيهم من يحسب ، وقد بعث صلى الله عليه وسلم بالفرائض التي فيها مِن الحساب ما فيها وقد ثبت عنه صلى الله عليه وسلم أنه لما قدِم عاملُه على الصدقة ابن اللتبيَّة حاسَبه ، وكان له كتاب عدة كأبي بكر وعمر وعثمان وعلي وزيد ومعاوية يكتبون الوحي ويكتبون العهود ويكتبون كُتُبَه إلى الناس إلى مَن بعثه الله إليه مِن ملوك الأرض ورؤوس الطوائف وإلى عماله وولاته وسعاته وغير ذلك وقد قال الله تعالى في كتابه { لتعلموا عدد السنين والحساب } في آيتين من كتابه فأخبر أنه فعل ذلك ليُعلم الحساب .

وإنما الأمي هو في الأصل منسوب إلى " الأمة " التي هي جنس الأميين وهو من لم يتميز عن الجنس بالعلم المختص من قراءة أو كتابة كما يقال " عامي " لمن كان من العامة غير متميز عنهم بما يختص به غيرهم مِن علوم ، وقد قيل : إنه نسبة إلى " الأم " أي : هو الباقي على ما عوَّدته أمُّه من المعرفة والعلم ونحو ذلك .

ثم التميز الذي يخرج به عن الأمية العامة إلى الاختصاص تارة يكون فضلاً وكمالاً في نفسه كالتميز عنهم بقراءة القرآن وفهم معانيه وتارة يكون بما يتوصل به إلى الفضل والكمال كالمتميز عنهم بقراءة القرآن وفهم معانيه ، وتارة يكون بما يتوصل به إلى الفضل والكمال كالتميز عنهم بالكتابة وقراءة المكتوب ، فيمدح في حق من استعمله في الكمال ويذم في حق من عطَّله ، أو استعمله في الشر ، ومن استغنى عنه بما هو أنفع له كان أكمل وأفضل ، وكان تركه في حقه مع حصول المقصود به أكمل وأفضل .

فإذا تبين أن التميز عن الأميين نوعان ؛ فالأمة التي بُعث فيها النبي صلى الله عليه وسلم أولاهم العرب وبواستطهم حصلت الدعوة لسائر الأمم ؛ لأنه إنما بُعث بلسانهم فكانوا أميين عامة ليست فيهم مزية علم ولا كتاب ولا غيره مع كون فِطَرهم كانت مستعدة للعلم أكمل من استعداد سائر الأمم بمنزلة أرض الحرث القابلة للزرع ، لكن ليس لها من يقوم عليها فلم يكن لهم كتاب يقرأونه منزَّل من عند الله كما لأهل الكتاب ، ولا علوم قياسية مستنبطة كما للصابئة ونحوهم ، وكان الخط فيهم قليلاً جدّاً ، وكان لهم من العلم ما ينال بالفطرة التي لا يخرج بها الإنسان عن الأموَّة العامة كالعلم بالصانع سبحانه ، وتعظيم مكارم الأخلاق ، وعلم الأنواء ، والأنساب ، والشِّعر ، فاستحقوا اسم الأمية من كل وجه كما قال فيهم { هو الذي بعث في الأميين رسولاً منهم } وقال تعالى { قل للذين أوتوا الكتاب والأميين أأسلمتم فان أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ} ، فجعل الأميين مقابلين لأهل الكتاب ، فالكتابي غير الأمي .

فلما بُعث فيهم ووجب عليهم اتباع ما جاء به من الكتاب وتدبره وعقله والعمل به وقد جعله تفصيلاً لكل شيءٍ وعلَّمهم نبيُّهم كلَّ شيءٍ حتى الخراءة : صاروا أهلَ كتاب وعلم ، بل صاروا أعلم الخلق وأفضلهم في العلوم النافعة ، وزالت عنهم الأميُّة المذمومة الناقصة وهي عدم العلم والكتاب المنزل إلى أن علِموا الكتاب والحكمة وأورثوا الكتاب كما قال فيهم { هو الذي بعث في الأميين رسولاً منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبلُ لفي ضلال مبين } فكانوا أميين مِن كل وجهٍ فلما علمهم الكتاب والحكمة : قال فيهم { ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله } وقال تعالى : { وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون أن تقولوا إنما أُنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين أو تقولوا لو أنا أُنزل علينا الكتاب لكنا أهدى منهم } ، واستجيب فيهم دعوة الخليل حيث قال : { ربنا وابعث فيهم رسولاً منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم } وقال : { لقد منَّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة } .

فصارت هذه الأميَّة منها ما هو محرَّم ، ومنها ما هو مكروه ، ومنها ما هو نقص وترك الأفضل ، فمن لم يقرأ الفاتحة أو لم يقرأ شيئاً من القرآن تسمِّيه الفقهاء في " باب الصلاة " أميّاً ويقابلونه بالقارئ ، فيقولون : لا يصح اقتداء القارئ بالأمي ، ويجوز أن يأتم الأمي بالأمي ونحو ذلك من المسائل ، وغرضهم بالأمِّيِّ هنا الذي لا يقرأ القراءة الواجبة سواء كان يكتب أولا يكتب يحسب أولا يحسب .

فهذه الأميَّة منها : ما هو تَرك واجبٍ يُعاقب الرجل عليه إذا قدر على التعلم فتركه .

ومنها : ما هو مذموم ، كالذي وصفه الله عز وجل عن أهل الكتاب حيث قال : { ومنهم أميون لا يعلمون الكتاب إلا أماني وإن هم إلا يظنون } فهذه صفة من لا يفقه كلام الله ويعمل به وإنما يقتصر على مجرد تلاوته ، كما قال الحسن البصري : نَزَل القرآن ليُعمل به فاتَّخذوا تلاوتَه عملاً ، فالأمي هنا قد يقرأ حروف القرآن أو غيرها ولا يفقه بل يتكلم في العلم بظاهر من القول ظنّاً فهذا أيضا أميٌّ مذموم كما ذمَّه الله لنقص علمه الواجب سواء كان فرض عين أم كفاية .

ومنها : ما هو الأفضل الأكمل ، كالذي لا يقرأ مِن القرآن إلا بعضه ، ولا يفهم منه إلا ما يتعلق به ، ولا يفهم من الشريعة إلا مقدار الواجب عليه ، فهذا أيضاً يقال له أميٌّ وغيره ممن أوتى القرآن علماً وعملاً أفضل منه وأكمل .

فهذه الأمور المميزة للشخص عن الأمور التي هي فضائل وكمال فقدها إما فقد واجب عيناً أو واجب على الكفاية أو مستحب ، وهذه يوصف الله بها وأنبياؤه مطلقا فإن الله عليم حكيم جمع العلم والكلام النافع طلباً وخبراً وإرادةً وكذلك أنبياؤه ونبينا سيد العلماء والحكماء .

وأما الأمور المميزة التي هي وسائل وأسباب إلى الفضائل مع إمكان الاستغناء عنها بغيرها فهذه مثل الكتاب الذي هو الخط والحساب فهذا إذا فقدها مع أن فضيلته في نفسه لا تتم بدونها وفقدها نقص إذا حصلها واستعان بها على كماله وفضله كالذي يتعلم الخط فيقرأ به القرآن وكتب العلم النافعة أو يكتب للناس ما ينتفعون به كان هذا فضلاً في حقه وكمالا وإن استعان به على تحصيل ما يضره أو يضر الناس كالذي يقرأ بها كتب الضلالة ويكتب بها ما يضر الناس كالذي يزوِّر خطوط الأمراء والقضاة والشهود : كان هذا ضرراً في حقه وسيئةً ومنقصةً ، ولهذا نهى " عمر " أن تعلَّم النساءُ الخطَّ ، وان أمكن أن يستغني عنها بالكليَّة بحيث ينال كمال العلوم من غيرها وينال كمال التعليم بدونها كان هذا أفضل له وأكمل وهذه حال نبينا صلى الله عليه وسلم الذي قال الله فيه { الذين يتبعون الرسول النبي الأميَّ الذي يجدونه مكتوباً عندهم في التوراة والإنجيل } فان أموَّته لم تكن من جهة فقْدِ العلم والقراءة عن ظهر قلبٍ فإنه إمام الأئمة في هذا ، وإنما كان مِن جهة أنه لا يكتب ولا يقرأ مكتوباً كما قال الله فيه : { وما كنت تتلو مِن قبله مِن كتاب ولا تخطه بيمينك } .

.....

( ثم عاد رحمه الله لبيان المُراد بحديث إنا أمة أمية لا نكتب ولا نحسب ، وأنّ فيه قرينة تدلّ على المراد فقال : )

فلما قرن ذلك بقوله الشهر ثلاثون والشهر تسعة وعشرون بيَّن أن المراد به : إنا لا نحتاج في أمر الهلال إلى كتاب ولا حساب ، إذ هو تارة كذلك ، وتارة كذلك ، والفارق بينهما هو الرؤية فقط ليس بينهما فرقٌ آخر من كتابٍ ولا حسابٍ

وظهر بذلك أن الأميَّة المذكورة هنا صفة مدح وكمال مِن وجوه :

من جهة الاستغناء عن الكتاب والحساب بما هو أبيَن منه وأظهر وهو الهلال .

ومن جهة أن الكتاب والحساب هنا يدخلهما غلط .

.. إلى آخر كلامه رحمه الله .

" مجموع الفتاوى " ( 25 / 164 - 175 ) (www.islam-qa.com)


نصرانية تريد الإسلام وزوجها كافر مخمور ومتعلقة برجل مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4775: نصرانية تريد الإسلام وزوجها كافر مخمور ومتعلقة برجل مسلم
السؤال:

السؤال:
بدأت دراسة الإسلام قبل عدة شهور ، عندي قرآن وأنا مشغولة بقراءته والشيء الذي يجب أن أعترف به هو أنني أقارنه بالإنجيل .
أنا تقريبا جاهزة لاعتناق الإسلام ولكن لدي مشكلتان كبيرتان.
أولا: أنا متزوجة من رجل نصراني يسكر كثيرا ولا يعمل في هذا الوقت ، عندما يسكر يصبح شخصا لا أحبه كثيرا ، أنا لا أشرب أبدا وقد توقفت عن الشرب منذ عدة سنين ، والدي كان شديد الشرب للخمر ومع الأسف زوجي كذلك .
الحب بسبب أخلاقه وتصرفاته ، ما زلت أحبه ، عندما يكون في كامل قواه العقلية (غير سكران) فإنه يكون أفضل وأكرم إنسان ويعمل كل ما يطلبه منه أصدقائه أو عائلته.
لدينا طفلان ولكنهما منزعجان جدا بسبب كثرة شربه ، إذا تركته الآن فإنه سيتورط ولا يستطيع التصرف بمفرده ، اعتماده على نفسه قليل جدا في هذه الحالة ولا أدري ما أفعل .
ثانيا : لي صديق مسلم أصغر مني بكثير ونعرف بعض منذ سنتين وقد بدأت أحبه .
المشكلة أنه متزوج وله طفلان كما أنه أصغر مني بكثير وهو صديق لزوجي وأنا صديقة لزوجته ، لم أوضح له مطلقا بما أشعر به تجاهه ولكنني أحلم كثيرا بما قد يحصل ، أعلم أن هذا خطأ وأنا لست من النساء التي تترك زوجها من أجل رجل آخر ولكنني لا أشعر بالسعادة الزوجية منذ 6 سنوات ولم أمت حتى الآن.
أود الدخول في الإسلام ولكنني أخشى أن يتغير تصرف صديقي تجاهي إذا أصبحت مسلمة ، نحن الآن نزور بعضنا ونتحدث عن كل شيء من التجارة للدين وأنا لا أريد أن أفقد صداقته.
صديقي ملتزم بدينه جدا .

الجواب:
الجواب:
 الحمد لله
لا بدّ أن القناعة التي حصلت لديك كبيرة وقوية لأنها مبنية على دراسة وجاءت بعد مقارنة بين القرآن والإنجيل ولا نظنّ أنّك محتاجة لمزيد من الإقناع لكن المشكلة التي تتحدثين عنها تتعلق بالخطوة التالية ألا وهي الدخول الحقيقي في دين الإسلام والبدء بممارسة حياة إسلامية ، ونحن لا نرى معوقات حقيقية تحول دون الإقدام على هذه الخطوة ودعينا نناقش كلا من المشكلتين على حدة .
 المشكلة الأولى : ماذا سيكون الموقف من زوجك السكّير بعد دخولك في الإسلام ؟ بالنسبة للحكم الإسلامي الشّرعي فإنّك بمجرد دخولك في الإسلام تدخلين في العدة وهي فترة انتظار .
 قالَ مَالِكٌ رحمه الله : وَالأَمْرُ عِنْدَنَا أَنَّ الْمَرْأَةَ إذَا أَسْلَمَتْ وَزَوْجُهَا كَافِرٌ ثُمَّ أَسْلَمَ فَهُوَ أَحَقُّ بِهَا مَا دَامَتْ فِي عِدَّتِهَا ، فَإِنْ انْقَضَتْ عِدَّتُهَا فَلا سَبِيلَ لَهُ عَلَيْهَا .
وَقَالَ الشَّافِعِيُّ إذَا كَانَ إسْلامُ أَحَدِهِمَا قَبْلَ الدُّخُولِ وَقَعَتْ الْفُرْقَةُ بِالإِسْلامِ فِي الْحَالِ وَإِنْ كَانَ بَعْدَ الدُّخُولِ يَتَوَقَّفُ عَلَى مُضِيِّ ثَلاثَةِ قُرُوءٍ . أهـ ( أي ثلاث حيضات ) " إنْ كَانَتْ مِمَّنْ تَحِيضُ وَإِلا فَثَلاثَةُ أَشْهُرٍ فَإِنْ أَسْلَمَ الآخَرُ قَبْلَ انْقِضَاءِ هَذِهِ الْمُدَّةِ فَهُمَا عَلَى نِكَاحِهِمَا .. تبيين الحقائق شرح كنز الدقائق ج2 باب نكاح الكافر
 وَهَذَا لأَنَّ الْمُسْلِمَةَ لا يَجُوزُ أَنْ تَكُونَ تَحْتَ الْكَافِرِ مُطْلَقًا ، والإِسْلامُ يَعْلُو وَلا يُعْلَى عَلَيْهِ. فأسلمي واعرضي الإسلام عليه فإن أسلم فالحمد لله ولعلّ ذلك يكون سببا في تركه الخمر وإن لم يُسلم وانقضت العدّة ففارقيه وخلّيه وخصوصا أنّ أحواله غير مرضيّة وسكره متعب جدا لك وللأولاد والمعيشة معه لا تُطاق فلا يؤُسف عليه ، ولعل الله يعوّضك خيرا منه . وكونه لا يستطيع أن يدبّر أموره فهذا بما كسبت يداه وهو الذي جنى على نفسه ، ولو حصل فراق فتعب وتورّط يراجع نفسه ويتأثّر ويُسلم ليعود إلى زوجته وولديه .
 أما المشكلة الثانية فإنها خطيرة حقا لأنها قائمة على علاقة غير صحيحة شرعا بين رجل وامرأة أجنبية يتبسطان فيها بالحديث ويتحدّثان في أمور شتى دون ضوابط فنشأ عن هذا الواقع الخاطئ واقع خاطئ آخر وهو محبة وتعلّق بشخص أجنبي وخشية فراقه ثم المفاضلة بين العلاقة معه وبين الإسلام ، مع أن الاستمرار في العلاقة المنفتحة بهذا الشكل له أضرار والدخول في الإسلام واجب تنبني عليه السعادة في الدنيا والنجاة من نار جهنم في الآخرة ، وبالإضافة إلى ذلك فإننا لازلنا نستغرب كيف يكون ملتزما بدينه جدا - كما تقولين - ثم يقيم علاقة بهذا الشّكل الذي تصفينه فيه بأنه صديقك ، فالواجب عليك المبادرة إلى الدخول في الإسلام ونصح هذا الشّخص بطريقة مناسبة ( كإرسال النصيحة الصحيحة والواضحة إليه بالبريد الإلكتروني مثلا) ، ولتكوني على ثقة بأنك إذا أسلمت فسيجعل الله لك فرجا ومخرجا ويرزقك من حيث لا تحتسبي فأرضِ ربّك يرضَ عنك ويُرضي عنك الناس ، والله يوفقنا جميعا لما يحبّ ويرضى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصلي على النبي صلى الله عليه وسلم إذا دعا في سجوده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 4804: هل يصلي على النبي صلى الله عليه وسلم إذا دعا في سجوده
السؤال:

السؤال : أعلم أنه من شروط الدعاء أن نصلي على النبي محمد صلى الله عليه وسلم وأن الدعاء لا يستجاب له إذا لم نصلي على الرسول صلى الله عليه وسلم . هل هذا حكم عام ؟ ماذا إذا أراد الشخص أن يدعو في السجود ، هل يجب أن يصلي على الرسول صلى الله عليه وسلم أيضا ؟.

الجواب:

الجواب :
الحمد لله

يمكن تقسيم الدعاء في الشرع إلى قسمين ، قسم مطلق وقسم مقيد .

أما المطلق : فهو الذي رغَّب الشرع بإنشائه من العبد ، كالدعاء في ثلث الليل الآخر ، والدعاء بين الأذان والإقامة ، والدعاء في عرفة ، وما شابه ذلك .

وأما المقيد : فهو الدعاء الذي يقال عند دخول مكان أو خروج منه أو عند حدوث شيء أو ما شابه ذلك ، كالدعاء عند دخول الخلاء والخروج منه ، والدعاء عند هبوب الريح وغير ذلك .

أما الأول وهو المطلق : فهو الذي يتأكد فيه الصلاة على النبي صلى الله عليه وسلم ، ويكون فيه أيضاً الثناء على الله عز وجل وقد روى فضالة بن عبيد قال : سمع رسول الله صلى الله عليه وسلم رجلاً يدعو في صلاته لم يمجد الله تعالى ولم يصلِّ على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم عَجِلَ هذا ، ثم دعاه ، فقال له أو لغيره : " إذا صلى أحدكم فليبدأ بتمجيد ربه جل وعز والثناء عليه ثم يصلي على النبي صلى الله عليه وسلم ثم يدعو بعد بما شاء " . رواه الترمذي ( 3477 ) وأبو داود ( 1481 ) .

وأما مراتب الصلاة على النبي صلى الله عليه وسلم عند الدعاء فقد ذكرها العلامة ابن القيم رحمه الله فقال :

إحداها : أن يصلي عليه قبل الدعاء وبعد حمد الله تعالى .

والمرتبة الثانية : أن يصلي عليه في أول الدعاء وأوسطه وآخره .

والثالثة : أن يصلي عليه في أوله وآخره ويجعل حاجته متوسطة بينهما . " جلاء الأفهام " ( ص 375 )

وأما الحكمة من جعل الصلاة على النبي صلى الله عليه وسلم في الدعاء فقد قال شيخ الإسلام رحمه الله عن ذلك :

الصلاة عليه من أعظم الوسائل التي بها يستجاب الدعاء وقد أمر الله بها ، والصلاة عليه في الدعاء هو الذي دل عليه الكتاب والسنة والإجماع قال الله تعالى : { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } [ الأحزاب / 56 ] .

" مجموع الفتاوى " ( 1 / 347 )

وقال ابن القيم :

وهذه المواطن التي تقدمت كلها شرعت الصلاة على النبي صلى الله عليه وسلم فيها أمام الدعاء ، فمفتاح الدعاء الصلاة على النبي صلى الله عليه وسلم كما أن مفتاح الصلاة الطهور فصلى الله عليه وعلى آله وسلم تسليماً ." جلاء الأفهام " ( ص 377 ) .

.

وأما النّوع المقيد من الأدعية الذي تقدّم ذكره : فليس فيه الصلاة على النبي صلى الله عليه وسلم ، إلا ما جاء في بعضها كدعاء دخول المسجد وبعد الأذان كما سيأتي نصها .

وقد علَّم النبي صلى الله عليه وسلم أمَّته أدعية مخصوصة مقيدة في أوقات معلومة أو بعد أفعال مخصوصة ليس فيها الصلاة والسلام عليه صلى الله عليه وسلم ، ومنها :

- دعاء الاستخارة .

عن جابر بن عبد الله رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن يقول إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر - ويسمِّيه - خير لي في ديني ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فاقدره لي ويسره لي ثم بارك لي فيه وإن كنت تعلم أن هذا الأمر - ويسمِّيه - شر لي في ديني ومعاشي وعاقبة أمري أو قال في عاجل أمري وآجله فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم أرضني . رواه البخاري ( 1113 ) .

- الدعاء عند دخول الخلاء .

عن أنس بن مالك رضي الله عنه قال : كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال " اللهم إني أعوذ بك من الخبث والخبائث " . رواه البخاري ( 5963 ) ومسلم ( 375 ) .

- الدعاء عند هبوب الريح .

عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت : كان النبي صلى الله عليه وسلم إذا عصفت الريح قال : " اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به " . رواه مسلم ( 899 ) .

وغير ذلك من الأدعية التي علّمنا إياها ولم يُذكر في نصها الصلاة عليه صلى الله عليها وسلم فينبغي أن نأتي بها كما علمنا إياها دون زيادة ولا نقصان ، ويدخل في هذا الحكم الدعاء في السجود وهو الوارد في السؤال ، إذ قد ثبت عن النبي صلى الله عليه وسلم أدعية في سجوده ليس في أحدها الصلاة والسلام عليه ، ومنها :

عن عائشة رضي الله عنها أنها قالت : كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده " سبحانك اللهم ربنا وبحمدك اللهم اغفر لي " . رواه البخاري ( 874 ) ومسلم ( 484 ) .

وعن عائشة قالت : فقدتُ رسول الله صلى الله عليه وسلم ليلة من الفراش فالتمسته فوقعت يدي على بطن قدميه وهو في المسجد وهما منصوبتان وهو يقول : " اللهم أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك " . رواه مسلم ( 486 ) .

ولا ننسى أنّ المصلي سوف يتلو الصلاة الإبراهيمية في جلسة التشهد في صلاته التي يدعو فيها فيكون عمله غير خال من الصلاة على النبي صلى الله عليه وسلم .

وأما الأدعية المخصوصة التي فيها الصلاة على النبي صلى الله عليه وسلم ، فمنها :

- الدعاء عند دخول المسجد .

عن أبي حميد وأبي أسيد قالا : قال رسول الله صلى الله عليه وسلم : " إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم ثم ليقل اللهم افتح لي أبواب رحمتك ، فإذا خرج فليقل اللهم إني أسألك من فضلك " . رواه أبو داود ( 466 ) . والحديث : صححه الشيخ الألباني رحمه الله في " تمام المنَّة " ( ص 290 ) .

- الدعاء بعد الأذان .

عن عبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول : " إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشراً ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة " . رواه مسلم ( 384 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الكلام الجنسي بين الزوجين على الهاتف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 4807: الكلام الجنسي بين الزوجين على الهاتف
السؤال:

السؤال : هل يجوز للزوجين أن يتحدثا عن الجنس بالهاتف ويستثيرا بعضهما حتى ينزل أحدهما أو كلاهما (بدون استعمال اليد لأنه محرم) ؟ يحصل هذا لأن زوجي يسافر دائما ولا نرى بعضنا إلا كل 4 أشهر .

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب بقوله :
لا بأس ، نعم يجوز هذا .
سؤال : ولو كان باستعمال اليد .
الجواب : استعمال اليد فيه نظر ، ولا يجوز إلا إذا خاف على نفسه الزنا .
سؤال : وبدون استعمال اليد لا مانع .
الجواب : نعم بدون استعمال اليد لا مانع ، يتصور أنه معها لا بأس في ذلك . أهـ وينبغي عليهما الانتباه إلى أنه لا أحد يسمع كلامهما أو يتجسس عليهما ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


فلينظر الإنسان مما خلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 4811: فلينظر الإنسان مما خلق
السؤال:

هل خلق الله الإنسان من طين أم خلقه من شيء آخر لم يتم وصفه في القرآن ؟ .

الجواب:
الحمد لله

أولاً :

خلق الله تعالى آدم عليه السلام من الأرض أي مما تحويه وذلك قوله : { منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى } طه/55 ، فخلقه من ترابها و هذا قوله تعالى : { إن مثل عيسى عند الله كمثل آدم خلقه من تراب } آل عمران/59 .

وفي ذلك آيات في القرآن كثيرة .

ثم جبلت تربتها بالماء فكانت طيناً وفي ذلك يقول رب العالمين : { هو الذي خلقكم من طين ثم قضى أجلاً وأجل مسمى عنده ثم أنتم تمترون } الأنعام/2 .

وفي ذلك أيضاً آيات كثيرة أيضاً .

وكان الطين لازباً - أي : لاصقاً ، وقيل : لزجاً - وفي هذا يقول تعالى : { إنا خلقناهم من طين لازب } الصافات/11 .

قال ابن منظور : ولَزِبَ الطينُ يَلْزُبُ لُزُوباً ، و لزُبَ : لَصِقَ وصَلُب َ، وفـي حديث علـيّ علـيه السلام : دخَـل بالبَلَّةِ حتـى لَزَبَتْ أَي لَصقتْ ولزمت ْ. وطينٌ لازبٌ أَي لازقٌ . قال الله تعالـى : من طِينٍ لازبٍ . " لسان العرب " 1/738 .

ثم صار هذا الطين اللازب منتناً فقال تعالى في ذلك : { ولقد خلقنا الإنسان من صلصال من حمإ مسنون } الحجر/26 .

قال الرازي :

الحَمَأُ : بفتحتين والحَمَأةُ بسكون الميم الطين الأسود . " مختار الصحاح " ص/64 .

وقال في " لسان العرب " 1/61 :

حمأ : الـحَمْأَةُ ، والـحَمَأُ : الطين الأَسود الـمُنتن ؛ وفـي التنزيل : { من حَمَإٍ مسنون } .

وقال في " لسان العرب " ( 13 / 227 ) :

الـمَسْنون : الـمُنْتِن ، وقوله تعالـى { مِن حَمَإٍ مَسْنُونٍ } : قال أَبو عمرو : أَي متغير منتن؛ وقال أَبو الهيثم : سُنَّ الـماءُ فهو مَسْنُون أَي : تغيَّر .

وحيث أن هذا الطين كان مخلوطاً بالرمل : فهذا هو الصلصال .

قال الرازي :

الصَّلْصالُ : الطين الحر خُلط بالرمل فصار يَتَصَلْصَلُ إذا جف ، فإذا طُبخ بالنار فهو الفخار. " مختار الصحاح " 1/154

وقال في " لسان العرب " ( 11 / 382 ) :

والصَّلْصالُ مِن الطِّين : ما لـم يُجْعَل خَزَفاً ، سُمِّي به لَتَصَلْصُله ؛ وكلُّ ما جَفَّ من طين أَو فَخَّار فقد صَلَّ صَلِـيلاً ، وطِينٌ صِلاَّل ومِصْلالٌ أَي يُصَوِّت كما يصوِّت الـخَزَفُ الـجديد .

ثم شبه الصلصال بالفخار وذلك قوله تعالى : { خلق الإنسان من صلصال كالفخار } الرحمن/14 .

وهذا كله يصدقه حديث أبي موسى الأشعري قال : سمعت رسول الله صلى الله عليه وسلم يقول : " إن الله عز وجل خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض فجاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن والخبيث والطيب " . رواه الترمذي ( 2955 ) وأبو داود ( 4693 ) . والحديث : قال عنه الترمذي : حسن صحيح ، وصححه ابن حبان (14/29) والحاكم (2/288) والألباني في صحيح أبي داود 3926.

هذا خلق آدم عليه السلام : من الأرض - من ترابها - ، ثم جُبل بالماء فكان طيناً ثم صار طيناً أسود منتناً وكون ترابه من الأرض التي بعضها رمل لما جبل كان صلصالاً كالفخار .

ولذلك لما وصف الله خلق آدم في القرآن في كل مرة وصفه بأحد أطواره التي مرَّت بها طريقة خلقه وتكوينة طينته فلا تعارض في آيات القرآن .

ثم أصبح أبناء آدم بعد ذلك يتكاثرون وصار خلقهم من الماء وهو المني الذي يخرج من الرجال والنساء وهو معروف .

وهذا يبينه القرآن في قوله تعالى : { وهو الذي خلق من الماء بشراً فجعله نسبا وصهراً } النور/54 ، وقوله تعالى : { ثم جعل نسله من سلالة من ماء مهين } السجدة/8 .

قال ابن القيم رحمه الله :

لما اقتضى كمال الرب تعالى جل جلاله وقدرته التامة وعلمه المحيط ومشيئته النافذة وحكمته البالغة تنويع خلقه من المواد المتباينة وإنشاءهم من الصور المختلفة والتباين العظيم بينهم في المواد والصور والصفات والهيئات والأشكال والطبائع والقوى اقتضت حكمته أن أخذ من الأرض قبضة من التراب ثم ألقى عليها الماء فصارت مثل الحمأ المسنون ثم أرسل عليها الريح فجففها حتى صارت صلصالا كالفخار ثم قدر لها الأعضاء والمنافذ والأوصال والرطوبات وصورها فأبدع في تصويرها وأظهرها في أحسن الأشكال وفصلها أحسن تفصيل مع اتصال أجزائها وهيأ كل جزء منها لما يراد منه وقدَّره لما خلق له عن أبلغ الوجوه ففصَّلها في توصيلها وأبدع في تصويرها وتشكيلها …

- ثم ذكر تناسل الخلق بالجماع وإنزال المني - . " التبيان في أقسام القرآن " ( ص 204 ) .

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الإسلام وتستصعب أمورا في علاقاتها وأهلها ووظيفتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4816: تريد الإسلام وتستصعب أمورا في علاقاتها وأهلها ووظيفتها
السؤال:

السؤال:
أنا امرأة أدرس الإسلام وأريد إجابة لبعض الأسئلة .
1- لدي بعض الأصدقاء المسلمين الرجال وصداقتنا قوية وهم يعاملونني كأي فرد منهم ، فإذا أسلمت هل سيتغير تعاملهم معي ؟ مثلا عندما أزور بيوتهم فإن زوجاتهم يكونوا في الداخل وأكون أنا مع الرجال في الخارج نتحدث وتكون النساء مشغولات في المطبخ أو مع الأطفال أو يشاهدن التلفاز بينما نحن نتحدث وأنا لا أريد أن أفقد هذه اللحظات مع أصدقائي .
2- ماذا يجب علي أن أفعل في صلاة الجمعة ؟ أنا أعمل في مكان ظروفه صعبة جدا حيث أن زملائي في العمل ضد المسلمين وأخشى إن أسلمت أن يتغيروا تجاهي .
قرأت في مكان ما أنه يمكن للشخص أن ينيب عنه أحد ما في الصلاة فهل هذا صحيح؟
3- عائلتي من النصارى المتزمتين كما أنني تربيت نصرانية ، وزوجي نصراني أيضا ولكنه لا يمانع دراستي أو ممارستي للإسلام ، فإذا أسلمت فكيف أتعامل مع أهلي ليتركوني وشأني ؟
4- بالطبع فستكون هذه قفزة كبيرة بالنسبة لي وما زال عندي شك هل أنا أعمل الشيء الصحيح أم لا ( أن أكون مسلمة ) ، كيف تكون متأكدا 100% بأنك تفعل الشيء الصحيح ؟
في داخلي أشعر بأنني أفعل الصحيح ولكن عقلي عنده الكثير من التخوفات كما تلاحظ من أسئلتي .
أنا متأكدة من وحدانية الله وكذلك كنت دائما . قرأت كتاب الاختيار لأحمد ديدات وأنا الآن متأكدة من نبوة محمد صلى الله عليه وسلم كما أنني دائما كنت متأكدة من البعث بعد الموت ولكن لماذا لا زلت أشعر بالتردد ؟ هل أنا جاهزة لأخطو هذه الخطوة الكبيرة ؟
أدعو كثيرا بشأن هذا الموضوع وأتمنى أن أحصل على جواب سريع.

الجواب:
الجواب:
 الحمد لله
 هل ما تريدين الإقدام عليه صحيح ؟ وهل أنت جاهزة لهذه الخطوة الكبيرة ؟ سؤالان مهمان انطوى عليهما كلامك فيما توجّهت إلينا به سائلة ، ونحن إذ نشكرك على هذه الاستشارة فإننا نعتقد بأنّ ما ستقدمين عليه صحيح بلا شكّ ولا ريب ولا توقّف ، لأنّ هذا هو دين الله الذي لا يقبل من عباده غيره كما قال تعالى : ( ومن يبتغ غير الإسلام دينا فلن يُقبل منه وهو في الآخرة من الخاسرين ) ، وربما أنّك قارنت وقرأت واقتنعت بأنّ هذا هو دين الحقّ الذي يجب اتّباعه ، ولا يكفي الشّخص ولا ينجّيه أن يعتقد بوحدانية الله ونبوة محمد عليه السلام والبعث بعد الموت إذا لم ينطق بالشّهادتين ويُمارس شعائر الإسلام ، والذي يبدو لنا بأنّ التردد الحاصل عندك ليس نتيجة لعدم القناعة بالحقّ ولكن لأجل مخاوف - مجموعة مخاوف اجتماعية - تتعلّق بالأصدقاء والأهل والزوج والوظيفة .
 جانب من الجواب قد تطرّقنا إليه في السؤال رقم 4775 فنرجو مراجعته ، وبالنسبة لمعارفك المسلمين فإنّك ستجالسين نساءهم لا رجالهم كما تقضي بذلك تعاليم الإسلام وهذا إن شقّ عليك في البداية فسيهون مستقبلا وإذا كانت هؤلاء النسوة منشغلات فابحثي عن نسوة صدق مسلمات تتواصين معهن على الحقّ .
 وإذا صدقت مع الله فسيعينك على تخطّي مصاعب الزوج والأهل ، وأما بالنسبة لصلاة الجمعة فإنها غير واجبة على النساء لقول نبي الإسلام عليه السلام : " الْجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ إِلا أَرْبَعَةً عَبْدٌ مَمْلُوكٌ أَوْ امْرَأَةٌ أَوْ صَبِيٌّ أَوْ مَرِيضٌ . " رواه أبو داود 901 ، وعلى المرأة أن تصلي الظهر يوم الجمعة أربع ركعات في وقت الظّهر في المكان التي هي فيه ، وأما ما سمعتيه من توكيل الشخص المسلم شخصا آخر ليصلي عنه فغير صحيح على الإطلاق ، والصلاة فرض عين على كلّ مسلم لا تقبل التوكيل ، ولا يجوز لأحد أن يصلي عن أحد ، وعلى أية حال لست محتاجة إلى هذا في صلاة الجمعة لما قد علمْت .
 وملخّص قضيتك كلها أنّك تحتاجين للتوكّل على الله والسعي لإرضائه والإقدام على الدّخول في دينه ولو سخط النّاس وما دمت رضيت به ربا وإلها واتّبعت دينه فلن يخيّبك ولن يتخلّى عنك ، ويغلب على ظنّنا أنك مستعدّة إن شاء الله لهذه الخطوة الكبيرة .. وتذكّري ملخّص الجواب : الإقدام ، والتوكّل على الله ، نسأل الله لك التوفيق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قبول تبرع امرأة بمال حرام لمركز إسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 4820: قبول تبرع امرأة بمال حرام لمركز إسلامي
السؤال:

لدينا مركز للدعوة ونحاول نشر سنة نبينا محمد صلى الله عليه وسلم وندعو الناس لفهم الأخلاق الإسلامية التي تحلى بها الصحابة الكرام .
امرأة تريد التصدق بأموال صدقة كثيرة لمركزنا والذي ندعمه نحن من مالنا الخاص .
المشكلة أن مالها جمعته من الحرام في وقت الجاهلية وقد بدأت الآن بالالتزام بالدين ( ولدت مسلمة ولكنها لم تكن متمسكة بتعاليم الدين عندما جمعت تلك الأموال ) فهل يجوز لنا أن نستعمل هذا المال لدعم مركزنا ولنستعمله في أغراض دعوية هنا في السويد ؟
أرجو يا شيخ أن تجيب على هذا السؤال لأنه عاجل جدا .
استلمنا جزءا من المبلغ ولكننا حفظناه حتى نعلم الحكم في أخذ هذا المال .
إذا لا يجوز لنا استعمال هذا المال فكيف تستطيع هي أن تصرف هذا المال ؟

الجواب:
الحمد لله عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب بقوله :
نعم يجوز ذلك ، لأنه حرام عليها حلال لغيرها إذا أخذه بطريق صحيح ، وأنتم ستأخذونه بطريق صحيح . انتهى .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


بيع مسجد لشراء مسجد في موقع أفضل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 4830: بيع مسجد لشراء مسجد في موقع أفضل
السؤال:

السؤال : قبل عدة سنوات اشترينا بيتا وحولناه إلى مسجد والأمور كانت تسير على ما يرام والآن وجدنا بيتا آخر والكثير من الأخوة قالوا بأنه أفضل وموقعه أفضل ، فهل يجوز لنا في هذه الحالة أن نبيع المسجد السابق لكي نتمكن من أن نشتري المسجد الذي نفضله ؟

الجواب:
الجواب:
الحمد لله
عرضنا هذا السؤال على الشيخ محمد بن صالح العثيمين فأجاب بقوله
الحمد لله
نعم هو جائز ولكن بشرط موافقة الجيران ، وإذا وافق جيران المسجد المسلمين الذين يصلون فلا بأس لأنه قد يكون المسجد الآخر بعيداً عنهم ، ويكون هذا المسجد ملكاً حراً .
سؤال : إذا كان المسلمون في هذا البلد متفرقين وبعيدين عن بعضهم البعض فيؤخذ رأي من منهم .
الجواب : يؤخذ رأي القريبين منهم إلى المسجد بحيث لا يبعد عن أحد منهم فيتضرر من بعد المسجد عنه
سؤال : إذا كان المسجد الآخر أو الجديد يفيد عدداً أكبر من المسلمين فما العمل ؟
الجواب : أرى أن يُترك المسجد القديم ويبنى آخر جديد في المكان الآخر ، فإذا لم يستطاع بناء الآخر بسبب قلة المال فأرى أن يُترك القديم على ما هو عليه لكي لا يتضرر جيرانه ببعدهم عن المسجد الجديد .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


محتاج وأخوه يعمل في تلحين الأغاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 4838: محتاج وأخوه يعمل في تلحين الأغاني
السؤال:

السؤال : أخي يشتغل ملحنا للأغاني وليس له مصدر إلا هذا العمل ، ولا أستطيع الكسب وأبي متوفى هل يجوز أن آكل من ماله ؟

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
نعم يجوز أن تأكل من ماله مادمت في حاجة ، فهو يجب عليه أن ينفق عليك . انتهى
فأنت تأخذ بقدر حاجتك ولا تزيد ، وعليك أن تنصحه بترك هذا العمل المحرّم والبحث عن عمل آخر وتبيّن له حكم الشريعة في الغناء والموسيقى وحرمة التعاون والمشاركة في الإثم والعدوان والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


مشكلة الذوبان اللغوي للمسلمين في الخارج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 4839: مشكلة الذوبان اللغوي للمسلمين في الخارج
السؤال:

نواجه نحن المسلمين في الخارج مشكلة الذّوبان اللغوي بحيث نتكلّم بلغة الكفّار في بلاد الغرب من حيث نشعر ولا نشعر ، مماشاةً لمن حولنا وتأثّرا بالوسط الذي نعيش فيه ، فما هو موقف الشريعة من هذا الأمر وكيف نتغلّب على المشكلة ؟

الجواب:

الحمد لله
اذكر شيخ الإسلام أحمد بن عبد الحليم بن تيمية رحمه الله في شأن هذه المشكلة وتبيان خطرها وأثرها والموقف الشّرعي منها كلاما متينا نفيسا هذا نصّه :
" وأما اعتياد الخطاب بغير العربية التي هي شعار الإسلام ولغة القرآن حتى يصير ذلك عادة للمصر وأهله ولأهل الدار وللرجل مع صاحبه ولأهل السوق أو للأمراء أو لأهل الديوان أو لأهل الفقه فلا ريب أن هذا مكروه فإنه من التشبه بالأعاجم وهو مكروه كما تقدم .
ولهذا كان المسلمون المتقدمون لما سكنوا أرض الشام ومصر ولغة أهلهما رومية وارض العراق وخراسان ولغة أهلهما فارسية وأهل المغرب ولغة أهلها بربرية عودوا أهل هذه البلاد العربية حتى غلبت على أهل هذه الأمصار مسلمهم وكافرهم وهكذا كانت خراسان قديما ثم إنهم تساهلوا في أمر اللغة واعتادوا الخطاب بالفارسية حتى غلبت عليهم وصارت العربية مهجورة عند كثير منهم ولا ريب أن هذا مكروه .
وإنما الطريق الحسن اعتياد الخطاب بالعربية حتى يتلقنها الصغار في الدور والمكاتب فيظهر شعار الإسلام وأهله ويكون ذلك أسهل على أهل الإسلام في فقه معاني الكتاب والسنة وكلام السلف بخلاف من اعتاد لغة ثم أراد أن ينتقل إلى أخرى فإنه يصعب عليه
واعلم أن اعتياد اللغة يؤثر في العقل والخلق والدين تأثيرا قويا بينا ويؤثر أيضا في مشابهة صدر هذه الأمة من الصحابة والتابعين ومشابهتهم تزيد العقل والدين والخلق
وأيضا فإن نفس اللغة العربية من الدين ومعرفتها فرض واجب فإن فهم الكتاب والسنة فرض ولا يفهم إلا بفهم اللغة العربية وما لا يتم الواجب إلا به فهو واجب
ثم منها ما هو واجب على الأعيان ومنها ما هو واجب على الكفاية
وهذا معنى ما رواه أبو بكر بن أبي شيبة حدثنا عيسى بن يونس عن ثور عن عمر بن يزيد قال كتب عمر إلى أبي موسى الأشعري رضي الله عنه أما بعد فتفقهوا في السنة وتفقهوا في العربية وأعربوا القرآن فإنه عربي
وفي حديث آخر عن عمر رضي الله عنه أنه قال تعلموا العربية فإنها من دينكم وتعلموا الفرائض فإنها من دينكم
وهذا الذي أمر به عمر رضي الله عنه من فقه العربية وفقه الشريعة يجمع ما يحتاج إليه لأن الدين فيه فقه أقوال وأعمال ففقه العربية هو الطريق إلى فقه أقواله وفقه السنة هو الطريق إلى فقه أعماله .. " اقتضاء الصراط المستقيم 2/207
وننصح بالإضافة لما تقدّم بما يلي :
- أن يجاهد المسلمون أنفسهم هم وأهلوهم وأولادهم على أن يتكلموا باللغة العربية في بيوتهم ومنتدياتهم واجتماعاتهم وأن يكون الوالدان قدوة للأولاد داخل البيت في هذا وان يتعمّدا أحيانا عدم إجابة الولد إذا لم يتكلّم باللغة العربية .
- الحرص على إدخال الأولاد المدارس والأكاديميات العربية ما أمكن ذلك .
- أن تعيش العوائل المسلمة في تجمعات سكانية ما أمكن حيث يكون المحيط والجيران والبيئة الصغيرة عربية اللغة .
- الاجتهاد في إقامة دورات لتعليم اللغة العربية واحتساب الأجر في ذلك والتقرّب إلى الله به وكذلك متابعة تعلّم اللغة العربية في الكتب والأشرطة والوسائل التعليمية الحديثة .
- السماع المستمر للقرآن الكريم المسجّل وأشرطة الدروس والمحاضرات الإسلامية باللغة العربية .
والله وليّ التوفيق وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التصرف في الوديعة واستثمارها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 4849: حكم التصرف في الوديعة واستثمارها
السؤال:

السؤال :
أودع عندي أحد الناس نقودا فاستفدت من هذه النقود واستثمرتها وعندما جاء صاحب المال رددت له ماله كاملا ولم أخبره بما استفدته من ماله .. فهل تصرفي جائز أم لا ؟

الجواب:

الجواب :
الحمد لله

إذا أودع أحد عندك وديعه فليس لك التصرف فيها إلا بإذنه .. وعليك أن تحفظها فيما يحفظ فيه مثلها ، فإذا تصرفت فيها بغير إذنه فعليك أن تستسمحه فإن سمح لك وإلا فأعطه ربح ماله أو اصطلح معه على النصف أو غيره والصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما .

الشيخ ابن باز رحمه الله ، فتاوى إسلامية 3/7 (www.islam-qa.com)


هل يجوز سجود التلاوة للحائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 4862: هل يجوز سجود التلاوة للحائض
السؤال:

السؤال :
هل يجوز سجود التلاوة للحائض وكذلك سجدة الشكر لها ، وإذا كان غير جائز فهل يجوز عند سماع سجدة التلاوة أن تسبح الله فقط باللسان ؟

الجواب:
الجواب :
الحمد لله

أولاً : في الحالات التي تباح فيها لها القراءة يشرع لها سجود التلاوة إذا مرت بسجدة تلاوة ، أو استمعت لها، والصواب : أنه يجوز لها القراءة عن ظهر قلب ، لا من المصحف ، وعليه يشرع لها السجود ، لأنه ليس صلاة وإنما هو خضوع لله وعبادة كأنواع الذكر .

ثانياً : الصحيح أن سجود الشكر وسجود التلاوة لتال أو مستمع لا تشترط لهما الطهارة ؛ لأنهما ليسا في حكم الصلاة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/262 (www.islam-qa.com)


اكتشف أن زوجته كانت تخرج مع رجل قبل الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 4882: اكتشف أن زوجته كانت تخرج مع رجل قبل الزواج
السؤال:

السؤال :
أحد أصدقائي تزوج فتاة جميلة قبل عدة أشهر ، قبل زواجه منها كان يعتقد بأنها متدينة جدا ولم تخرج مع أي رجل من قبل ، وكان يعتقد بأن زوجته لم تفعل أي شيء سيئ من قبل ، وأحبها كثيرا ، ولكن بعد الزواج بعدة أشهر تبين له بأنها كانت تخرج مع شخص آخر وكان لها عشيق قبل الزواج ، وصديقي غضبان جدا الآن.
أحبها بصدق ولم يكن يتوقع منها ما فعلت ، لم يعد يحبها الآن ويريد زوجة لم تخرج مع أي رجل من قبل ولم يكن لها أي عشيق.
لا يدري ما يفعل ، يخطط للطلاق ، وعندما طلب مني النصيحة لم أستطع أن أقول أي شيء لأنني لا أدري ما أقول ، لذلك أرجو أن تخبرني ماذا أقول له ، ماذا يجب أن يفعل ؟ هل يطلقها أم ينسى ماضيها ؟ ماذا يقول الإسلام عن هذه الحالة ؟
وشكرا

الجواب:
الجواب:
 الحمد لله
 إذا كانت هذه الزوجة قد استقامت وتابت إلى الله وتركت المحرمات والخروج مع الأجانب وليس حولها ريبة فالنصيحة أن يبقيها ويستر عليها ومن ستر مسلما ستره الله في الدنيا والآخرة ، والله غفور رحيم يعفو ويغفر ويتوب على من تاب ونحن ينبغي أن نعفو ونغفر ونتعامل مع التائب بوضعه الجديد ونعينه على الاستمرار في التوبة ، والتائب من الذنب كمن لا ذنب له وفي ستر زوجها عليها ومعاملتها بالحسنى فائدة عظيمة في استقامة هذه المرأة وتشجيعها على المواصلة في حياة الطّهر والعفّة ولزوجها أجر عظيم في السّتر عليها وإعفافها وتجنيبها المنكر وإعانتها على الاستقامة والعيش في كنفه في بيت الزوجية الطاهر .
 وإن كانت هذه المرأة لا زالت سادرة في غيّها تخرج مع الأجانب وترتكب المحرّمات ولم تنزجر ولم تتب بالرغم من النّصح والموعظة فلا ننصحه بالبقاء معها إطلاقا فليتخلّص منها ويرزقه الله بغيرها .
 وإن كانت قد تابت ولكنه لم يستطع أن يتحمّل ما فعلته في سابق أمرها وظلّت الصور والخيالات السيئة تطارده وتقضّ مضجعه وخشي إن أبقاها عنده أن يظلمها ويعاملها معاملة سيئة بالرغم من توبتها فيمكنه أن يطلّقها ليرتاح ويبتعد عن الظّلم ، ولكن ليُعد النّظر والتأمّل في النّصيحة المذكورة في صدر هذا الجواب وليتأمل في حاله ونفسه فقد تكون له أخطاء سابقة أو لاحقة ، ونسأل الله أن يوفقّه لاتخّاذ القرار الصحيح وأن يهديه لأرشد أمره والله الموفّق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية التكبير في سجود التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 4890: كيفية التكبير في سجود التلاوة
السؤال:

السؤال :
هل يكبر القارئ في سجود التلاوة في الخفض والرفع منه أو في الخفــض فقط ، وهل يقرأ التشــهد أولا، وهل يســـلم منـه أو لا؟

الجواب:

الجواب :
الحمد لله

أولا : يكبر من سجد سجود التلاوة في الخفض ، لما رواه أبو داود في سننه عن ابن عمر رضي الله عنهما قال : ( كان رسول الله صلى الله عليه وسلم يقرأ علينا القرآن، فإذا مر بالسجدة كبر وسجد وسجدنا ) أخرجه أحمد2/17، والبخاري 2/33،34 ، ومسلم 1/405 برقم (575) ، ولا يكبر في الرفع من السجود؛ لعدم ثبوت ذلك عنه صلى الله عليه وسلم ، ولأن سجود التلاوة عبادة، والعبادات توقيفية ، يقتصر فيها على ما ورد ، والذي ورد التكبير في الخفض لسجود التلاوة لا للرفع منه ، إلا إذا كان سجود التلاوة وهو في الصلاة فيكبر للخفض والرفع ؛ لعموم الأحاديث الصحيحة الواردة في صفة صلاة النبي صلى الله عليه وسلم وأنه كان يكبر في كل خفض ورفع .

ثانيا : لا يتشهد عقب سجود التلاوة ولا يسلم منه ، لعدم ثبوت ذلك عن النبي صلى الله عليه وسلم فيه ، وهو من العبادات ، وهي توقيفية ، فلا يعول فيه على القياس على التشهد والسلام في الصلاة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/261 (www.islam-qa.com)


هل يجب الحجاب على المرأة في سجود التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 4908: هل يجب الحجاب على المرأة في سجود التلاوة
السؤال:

السؤال : ماذا تفعل المرأة عندما تكون تقرأ القرآن وتقابلها آية سجدة هل تسجد وهي بدون غطاء أم ماذا تفعل ؟

الجواب:
الجواب:
الحمد لله
الأولى للمرأة إذا مرت بآية سجدة أن تسجد وهي مخمرة رأسها وإن سجدت للتلاوة بدون خمار فنرجو ألا حرج ، لأن سجود التلاوة ليس له حكم الصلاة ، وإنما هو خضوع لله سبحانه وتقرب إليه مثل بقية الأذكار وأفعال الخير .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/263 (www.islam-qa.com)


صلاة الغائب وطعام العزاء وقراءة القرآن للميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 4910: صلاة الغائب وطعام العزاء وقراءة القرآن للميت
السؤال:

إذا مات فرد في العائلة خارج البلد فماذا يجب على العائلة أن تفعل هنا ؟ 1-هل يجب أن نصلي صلاة الجنازة ؟ وهذا يعني أنه ستكون هناك صلاتي جنازة واحدة خارج البلد والأخرى هنا. 2- هل يجوز لنا أن نقرأ القرآن سويا ونرجو أن أجر القراءة سيصل للفقيد ؟ 3- هل يجب أن نعمل قراءة قرآن خاصة وندعو الناس للطعام بعد 3 أيام وبعد 40 يوم ؟ هذا التصرف يعمله الكثير في بلدنا وقيل لي أن روح الفقيد تزور البيت لمدة 40 يوم لتحصل على الأجر. عندما كنت في بلدنا كنت أفعل هذا ولكن قيل لي أن النبي محمد صلى الله عليه وسلم وصحابته لم يفعلوا هذا أبدا. أنا أريد أن أفعل الشيء الصحيح فأرجو أن تعطيني دليلاً من القرآن والسنة . أيضا هل هذا التصرف صحيح أم خطأ ؟ أرجو أن تخبرني بالتصرف الصحيح في مثل هذه الحالة.

الجواب:

الحمد لله

أولا : إذا مات للإنسان قريب أو صديق عزيز عليه في بلد أخرى ، فإنه يمكنه أن يسافر للصلاة عليه إذا تيسر له ذلك ولا بأس بهذا السفر لأنه سفر لمصلحة شرعية ، وإن لم يكن معروفا من عمل المسلمين فيما مضى ، لأنه كان لا يمكنهم ذلك بخلاف اليوم فقد تيسرالسفر بالوسائل الحديثة السريعة .

وأما الصلاة على الميت الغائب فقد اختلف العلماء فيها اختلافا كثيرا . لأنه لم يُحفظ عن النبي صلى الله عليه وسلم في ذلك إلا صلاته على النجاشي . ولم ينقل أن المسلمين خارج المدينة صلوا على النبي عليه الصلاة والسلام لما مات مع عظيم محبتهم له .

وكذلك الخلفاء الراشدون لم ينقل أن المسلمين صلوا على أحد منهم حين مات . ولم تكن الصلاة على الميت الغائب معروفة من عمل المسلمين مع قيام المقتضي لذلك ، وهو حرص المسلمين على نفع إخوانهم ، خصوصا من له منزلة في قلوب عموم المسلمين أو له قرابة أو مودة توجب صلته والإحسان إليه بالصلاة عليه . ولذلك اختار العلماء كشيخ الإسلام ابن تيمية أن صلاة النبي عليه الصلاة والسلام على النجاشي خاصة به ، إذ لم يكن في أرضه من يصلي عليه في البلد الذي مات فيها ، وهذا في نظري قول قوي لما تقدم من التوجيه ، ومن العلماء من خصًّ الصلاة على الغائب بالأعيان من الأمة كالعلماء المشهورين ، والولاة العادلين وهذا قول قريب من الذي قبله .

وعلى هذا القول لا مانع من الصلاة على الميت حاضرا وغائبا .

ثانيا :

وأما الاجتماع لقراءة القرآن وإهداء ثوابها للميت فهي بدعة ، ولو لم تكن بأجرة . فإن كانت بأجرة فهي حرام لأنها عملٌ لغير الله وما كان كذلك فلا ثواب فيه ، وأما أن يقرأ الإنسان القرآن ويهدي ثواب القراءة لقريب أو صديق من غير اجتماع ولا أجرة ففي ذلك قولان لأهل العلم أحدهما : أنه جائز وأنه يصل ثواب القراءة للميت .

والقول الثاني : أنه لايشرع إهداء ثواب القراءة لعدم الدليل على مشروعية ذلك .

ثالثا :

وأما أن يعمل أهل الميت قراءة قرآن خاصة ، ويدعو الناس للطعام بعد ثلاثة أيام ، وبعد أربعين يوم فبدعة . وكل بدعة ضلالة ، وقد قال رسول الله عليه الصلاة والسلام : " من أحدث في أمرنا هذا ما ليس منه فهو رد " . فهذا العمل المذكور محدث في الدين فهو مردود ومن يفعله مأزور غير مأجور ، وأما دعوى أن روح الميت تزور البيت بعد أربعين يوما لتحصل على الأجر فكذب ، ولا أصل له ، وقد صدق من قال لك : أن النبي عليه الصلاة والسلام وصحابته لم يفعلوا شيئا من ذلك ، وقد أحسنت أيها الأخ الكريم بسؤالك عما أشكل عليك ، وحرصك على معرفة سنة الرسول عليه الصلاة والسلام ، والعمل بها ، وهذا هو الحق اللائق بالمسلم أن يكون همه أن يعرف الحق ليتبعه ، ويعرف الباطل ليتجنبه .

نسأل الله أن يثبتنا وإياك على الصراط المستقيم . وصلى الله على نبينا محمد وآله وصحبه وسلم .

الشيخ عبد الرحمن البراك (www.islam-qa.com)


هل الطهارة واجبة في سجود التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 4913: هل الطهارة واجبة في سجود التلاوة
السؤال:

السؤال :
سجود التلاوة ، نرى بعض الناس لا يشترط فيه الطهارة ولا التوجه إلى القبلة ، وبعضهم يشترط، فما هو الصواب ؟

الجواب:
الجواب:
الحمد لله
من أهل العلم من يرى أنه صلاة ، ويبني على ذلك اشتراط الطهارة واستقبال القبلة والتكبير عند السجود وعند الرفع منه والسلام ، ومنهم من يرى أنه عبادة ، ولكن ليس كالصلاة ، ويبني على ذلك عدم اشتراط الطهارة والتوجه إلى القبلة وغير ذلك مما سبق ، وهذا القول أرجح؛ لأننا لا نعلم دليلاً يدل على اشتراط الطهارة واستقبال القبلة ، لكن متى تيسر استقبال القبلة حين السجود وأن يكون على طهارة فهو أولى خروجا من خلاف العلماء .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/262 (www.islam-qa.com)


ما حكم سجدة التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 4924: ما حكم سجدة التلاوة
السؤال:

السؤال :
ما حكم سجدة التلاوة ، وهل لها تسليم أم لا ، إذا كان المرء تاليا وليس مصليا ، وما دعاؤها ، وهل إذا كان المرء مصليا وكانت سجدة التلاوة في نهاية السورة هل عليه بعد السجدة أن يقرأ ما تيسر من السورة التي بعدها أم يركع مباشرة ؟

الجواب:
الجواب:
الحمد لله
سجدة التلاوة سنة ، ولم يرد نص في السلام منها ، فليس على من سجدها سلام منها ، وليس على من سجد لتلاوة آية سجدة في آخر سورة كـ: (الأعراف) و(النجم) و(اقرأ) وهو في الصلاة أن يقرأ قرآنا بعدها وقبل الركوع ، وإن قرأ فلا بأس ، ويقول في سجوده للتلاوة ما يقوله في سجوده للصلاة .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


هل يسمح المسلم لضيفه الكافر بأداء شعائر الكفر في بيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 4948: هل يسمح المسلم لضيفه الكافر بأداء شعائر الكفر في بيته
السؤال:

إذا زارك شخص كافر ليبقى في بيتك لعدة أيام فهل يجوز للمسلم المستضيف أن يسمح له بأن يؤدي صلاته وشعائر دينه التعبدية ؟
هل يعتبر المسلم المستضيف مذنباً ؟ لأن بعض الصلوات والشعائر التعبدية لدين آخر لا تتوافق مع الإسلام .

الجواب:
الحمد لله

عرضنا هذا السؤال على الشيخ محمد صالح العثيمين فأجاب بقوله : الحمد لله ، لا يجوز أن توافقه على ذلك لأن هذا كفر فإنه لا دين له كما قال الله عز وجل " ومن يبتغ غير الإسلام ديناً فلن يقبل منه " وقال تعالى " وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره " ولأن هذا الزائر امتهن كرامتك لأنه يعلم أنك لا ترضى بهذا فلا تدعه يمتهن كرامتك . أهـ والله أعلم.

الشيخ محمد صالح العثيمين (www.islam-qa.com)


حكم الوقوف لأداء سجدة التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 4950: حكم الوقوف لأداء سجدة التلاوة
السؤال:

السؤال :
إذا كان الإنسان يقرأ القرآن في المسجد أو غيره وهو جالس ووصل إلى سجدة من السجدات هل الأفضل يقوم قائما ويسجد أم يسجد في مكانه وهو جالس ، أيهما أفضل ؟

الجواب:
الجواب:
الحمد لله
لا نعلم دليلا على شرعية القيام من أجل سجود التلاوة .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/265 (www.islam-qa.com)


إجابة الكافر إذا سلّم على المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 4975: إجابة الكافر إذا سلّم على المسلم
السؤال:

عندما يقول غير المسلم(السلام عليكم) يحييك فكيف نجيب ؟.

الجواب:

الحمد لله
روى مسلم في الصحيح ( 144/14) عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال إذا سلم عليكم أهل الكتاب فقولوا وعليكم وفي رواية أن أهل الكتاب يسلمون علينا فكيف نرد عليهم قال قولوا وعليكم وفي رواية (146/14) إن اليهود إذا سلموا عليكم يقول أحدهم السام عليكم فقل عليك وفي رواية ( 164/14) فقل وعليك وفي رواية (146/14) أن رهطاً من اليهود استأذنوا على رسول الله صلى الله عليه وسلم فقالوا السام عليكم فقالت عائشة بل عليكم السام واللعنة فقال رسول الله صلى الله عليه وسلم يا عائشة إن الله يحب الرفق في الأمر كله قالت ألم تسمع ما قالوا قال قد قلت : وعليكم وفي رواية قد قلت عليكم بحذف الواو وفي الحديث الآخر (148/14) لا تبدءوا اليهود ولا النصارى بالسلام وإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه . كل هذه الروايات في صحيح الإمام مسلم .

قال النووي رحمه الله في الشرح : (145-144/14)

اتفق العلماء على الرد على أهل الكتاب إذا سلموا , لكن لا يقال لهم : وعليكم السلام , بل يقال : عليكم فقط , أو وعليكم . وقد جاءت الأحاديث التي ذكرها الإمام مسلم ( عليكم ) ( وعليكم ) بإثبات الواو وحذفها , وأكثر الروايات بإثباتها , وعلى هذا في معناه وجهان : أحدهما أنه على ظاهره , فقالوا : عليكم الموت , فقال : وعليكم أيضا أي نحن وأنتم فيه سواء , وكلنا نموت . والثاني أن الواو هنا للاستئناف لا للعطف والتشريك , وتقديره : وعليكم ما تستحقونه من الذمّ . وأما حذف الواو فتقديره بل عليكم السام . قال القاضي : اختار بعض العلماء منهم ابن حبيب المالكي حذف الواو لئلا يقتضي التشريك , وقال غيره : بإثباتها كما هو في أكثر الروايات . قال : وقال بعضهم : يقول : عليكم السِلام بكسر السين أي الحجارة , وهذا ضعيف . وقال الخطابي : عامة المحدثين يروون هذا الحرف ( وعليكم ) بالواو , وكان ابن عيينة يرويه بغير واو . قال الخطابي : وهذا هو الصواب , لأنه إذا حذف ( الواو ) صار كلامهم بعينه مردودا عليهم خاصة , وإذا ثبت ( الواو ) اقتضى المشاركة معهم فيما قالوه . هذا كلام الخطابي . والصواب أن إثبات الواو وحذفها جائزان كما صحت به الروايات , وأن الواو أجود كما هو في أكثر الروايات , ولا مفسدة فيه , لأن السام الموت , وهو علينا وعليهم , ولا ضرر في قوله بالواو . واختلف العلماء في رد السلام على الكفار وابتدائهم به , فمذهبنا تحريم ابتدائهم به , ووجوب ردّه عليهم بأن يقول : وعليكم , أو عليكم فقط , ودليلنا في الابتداء قوله صلى الله عليه وسلم ( لا تبدءوا اليهود ولا النصارى بالسلام ) وفي الرد قوله صلى الله عليه وسلم ( فقولوا : وعليكم ) وبهذا الذي ذكرناه عن مذهبنا قال أكثر العلماء وعامة السلف ..

ويجوز الابتداء بالسلام على جمع فيهم مسلمون وكفار , أو مسلم وكفار , ويقصد المسلمين للحديث السابق أنه صلى الله عليه وسلم سلَّم على مجلس فيه أخلاط من المسلمين والمشركين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل مشايخ الصّوفية متصلون بالله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 4983: هل مشايخ الصّوفية متصلون بالله
السؤال:

السؤال:
ما هو مكان الصوفية في الإسلام ؟ ما صحة القول بأن هناك عبّاد وأولياء يتّصلون بالله ، بعض الناس يعتقدون بهذه الظاهرة وأنّ هناك ما يُثبت ذلك في الأديان المختلفة والأنحاء المختلفة في الأرض .
كيف تمكن رؤية الذين يدعون بأنهم صوفية أو تابعين للصوفيين ؟
أليست الصلاة والذكر نوع من الاتصال بالله سبحانه وتعالى ؟

الجواب:
الجواب:
 الحمد لله
 لم يعرف الإسلام اسم الصوفية في زمن الرسول وصحابته والتابعين حتى جاء جماعة من الزهاد لبسوا الصوف فأطلقوا هذا الاسم عليهم ، وقيل مأخوذ من كلمة صوفيا ومعناها الحكمة باليونانية وليست مأخوذة من الصفاء كما يدعي بعضهم لأن النسبة إلى الصفاء صفائي وليست صوفي .
 وظهور هذا الاسم الجديد والطائفة التي تحمله زاد الفرقة في المسلمين ، وقد اختلف الصوفية الأوائل عن الصوفية المتأخرة التي انتشرت فيها البدع بشكل أكبر وعمّ فيهم الشرك الأصغر والأكبر وبدعهم مما حذرنا منه الرسول صلى الله عليه وسلم بقوله : " إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة. رواه الترمذي وقال حسن صحيح
 وفيما يلي مقارنة بين معتقدات الصوفية وطقوسها وبين الإسلام المبني على القرآن والسنّة :
 الصوفية : لها طرق متعددة كالتيجانية والقادرية والنقشبندية والشاذلية والرفاعية وغيرها من الطرق التي يدعي أصحابه أنهم على الحق وغيرهم على الباطل والإسلام ينهى عن التفرق ويقول الله تعالى { ...ولا تكونوا من المشركين (31) من الذين فرّقوا دينهم وكانوا شيعاً كل حزب بما لديهم فرحون } ( سورة الروم الآيات 31-32).
 الصوفية : عبدوا غير الله من الأنبياء والأولياء الأحياء والأموات فهم يقولون ( يا جيلاني ويا رفاعي ويا رسول الله غوثاً ومدد ، ويا رسول الله عليك المعتمد ) .
 والله ينهى عن دعاء غيره فيما لا يقدر عليه إلا هو ويعدّه شركاً إذ يقول { ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك من الظالمين } سورة يونس ،آية 106 .
 الصوفية : تعتقد أن هناك أبدالاً وأقطاباً وأولياء سلّم الله لهم تصريف الأمور وتدبيرها والله يحكي جواب المشركين حين يسألهم :{ ومن يدبر الأمر فسيقولون الله } سورة يونس : 31 . فمشركو العرب أعرف بالله من هؤلاء الصوفية .
 والصوفية يلجأون لغير الله عند نزول المصائب والله يقول : { وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير } .
 بعض الصوفية : يعتقد بوحدة الوجود فليس عندهم خالق ومخلوق فالكل خلق والكل إله .
 الصوفية : تدعو إلى الزهد في الحياة وترك الأخذ بالأسباب وعدم الجهاد والله تعالى يقول { وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا } ( سورة القصص ،آية 77).
 { وأعدوا لهم ما استطعتم من قوة } ( سورة الأنفال ،آية 60) .
 الصوفية : تعطي مرتبة الإحسان إلى شيوخهم وتطلب من المريدين أن يتصورا شيخهم عندما يذكرون الله حتى في صلاتهم وكان بعضهم يضع صورة شيخه أمامه في الصلاة والرسول صلى الله عليه وسلم يقول : الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ". رواه مسلم .
 الصوفية : تبيح الرقص والدف والمعازف ورفع الصوت بالذكر والله تعالى يقول { إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم } ( سورة الأنفال ، آية 3 ) .
 ثم تراهم يذكرون بلفظ الجلالة : الله فقط فيقولون الله ، الله ، الله وهذه بدعة وكلام غير مفيد لمعنى شرعي بل يصلون إلى حدّ التلفظ بكلمة ( أهـ ، أهـ ) . أو هو ، هو . والإسلام والسنة أن يذكر المسلم ربّه بكلام مفيد صحيح يُؤجر عليه كقوله : سبحان الله والحمد له ولا إله إلا الله والله أكبر ونحو ذلك .
 الصوفية تتغزل باسم النساء والصبيان في مجالس الذكر فيرددون اسم الحب والعشق والهوى وغيرها وكأنهم في مجلس طرب فيه الرقص وذكر الخمر مع التصفيق والصياح وكلّ هذا من عادة المشركين وعبادتهم قال الله تعالى : { وما كان صلاتهم عند البيت إلا مكاء وتصدية } سورة الأنفال آية 35 .( المكاء : الصفير ، والتصدية : التصفيق ) .
 بعض الصوفية يضرب نفسه بسيخ حديد قائلاً ( يا جداه ) فتأتيه الشياطين ليساعدوه على فعله لأنه استغاث بغير الله ، قال الله تعالى : { ومن يعش عن ذكر الرحمن نقيض له شيطاناً فهو له قرين } سورة الزخرف ، آية 36 .
 الصوفية : تدعي الكشف وعلم الغيب والقرآن يكذبهم : قال عزّ وجلّ : { قل لا يعلم من في السماوات والأرض الغيب إلا الله } . ( سورة النمل آية 65 ) .
 الصوفية : تزعم أن الله خلق الدنيا لأجل محمد صلى الله عليه وسلم والقرآن يكذبهم قائلاً { وما خلقت الجن والإنس إلا ليعبدون } (سورة الذرايات آية 56) .
 وخاطب الله سبحانه الرسول صلى الله عليه وسلم بقوله { واعبد ربك حتى يأتيك اليقين } سورة الحجر آية 99).
 الصوفية : تزعم رؤية الله في الدنيا والقرآن يكذبهم حين قال على لسان موسى :{ رب أرني أنظر إليك قال لن تراني } (سورة الأعراف ، آية 143) .
 الصوفية : تزعم أنها تأخذ العلم من الله مباشرة بدون واسطة الرسول صلى الله عليه وسلم يقظة فهل هم أفضل من الصحابة ؟
 الصوفية : تزعم أنها تأخذ العلم من الله مباشرة بدون واسطة الرسول صلى الله عليه وسلم فيقولون : حدثني قلبي عن ربي .
 الصوفية : تقيم الموالد والاجتماع باسم مجلس الصلاة على النبي صلى الله عليه وسلم وهم يخالفون تعاليمه حينما يرفعون أصواتهم في الذكر والأناشيد والقصائد التي فيها الشرك الصريح . وهل احتفل رسول الله صلى الله عليه وسلم بمولده أو أبو بكر وعمر وعثمان وعليّ والأئمة الأربعة وغيرهم فمن أعلم وأصحّ عبادة هؤلاء أم الصوفية .
 الصوفية : تشد الرحال إلى القبور للتبرك بأهلها أو للطواف حولها أو الذبح عندها مخالفين قول الرسول صلى الله عليه وسلم : " لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى " متفق عليه .
 الصوفية : تتعصب لشيوخها ولو خالفت قول الله ورسوله ، والله تعالى يقول : { يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله } سورة الحجرات آية 1 .
 الصوفية : تستعمل الطلاسم والحروف والأرقام لعمل الاستخارة والتمائم والحجب وغير ذلك .
 الصوفية : لا تتقيد بالصلوات الواردة عن الرسول صلى الله عليه وسلم بل يبتدعون صلوات فيها التبرك الصريح والشّرك الفظيع الذي لا يرضاه الذي يصلون عليه .
 أما السؤال عن صحة اتصال مشايخ الصوفية فهي صحيحة لكنها مع الشياطين وليس مع الله
 فيوحي بعضهم إلى بعض زخرف القول غرورا قال تعالى : { وكذلك جعلنا لكل نبي عدوّاً شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه } الأنعام (112) . وقال تعالى : { وإن الشياطين ليوحون إلى أوليائهم } الأنعام /121) .
 وقال تعالى : { هل أنبئكم على من تنزل الشياطين تنزل على كل أفاك أثيم ) الشعراء 121/222) . فهذا هو الاتصال الذي يحدث حقيقة ، لا الاتصال الذين يزعمونه زوراً وبهتاناً من اتصالهم بالله ، تعالى الله عن ذلك علواً كبيرا ، يُنظر معجم البدع : 346- 359
 واختفاء بعض مشايخ الصوفية فجأة عن أنظار أتباعهم هو نتيجة لهذا الاتّصال مع الشياطين حتى لربما حملوهم إلى أماكن بعيدة وعادوا بهم في اليوم نفسه أو الليلة نفسها إضلالا للبشر من أتْباعهم .
 ولذلك كانت القاعدة العظيمة أننا لا نزن الأشخاص بالخوارق التي تظهر على أيديهم وإنما بحسب بعدهم وقربهم والتزامهم بالكتاب والسنّة ، وأولياء الله حقّا لا يُشترط أن تظهر لهم خوارق بل هم الذين يعبدون الله بما شرع ولا يعبدونه بالبدع ، أولياء الله الذين ذكرهم ربنا في الحديث القدسي الذي رواه البخاري في الصحيح 5/2384 عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " إن الله قال من عادى لي وليا فقد آذنته بالحرب وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها وإن سألني لأعطينه ولئن استعاذني لأعيذنه " . والله الموفق والهادي إلى طريق الصّواب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد أن تسلم ولكنها لا تقبل بعض الأحكام الشرعية كالحجاب وأداء الصلوات في أوقاتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 4991: تريد أن تسلم ولكنها لا تقبل بعض الأحكام الشرعية كالحجاب وأداء الصلوات في أوقاتها
السؤال:

ولدت في فرنسا لعائلة كاثوليكية ، حيث الناس متمسكون بدينهم جدا وأنا أحترم هذا الشيء . أنا مهتمة جدا بالإسلام ولكن هناك أمران يمنعاني من الإسلام أولهما : لأني امرأة فأنا لا أوافق على عدة أمور مثلاً التعدد ورجم الزانية المحصنة وأن أكون دائما معتمدة على المحرم ، كما أنه ليس من السهل أبدا أن أعيش كامرأة مسلمة في الغرب : في عملي لن أستطيع لبس الحجاب أو أن لا أصافح الرجال أو أن أصلي خمس مرات يومياً ، كما أن والداي وخصوصا أمي المريضة لن يكونا سعيدين أبدا إذا علما بأني سأترك النصرانية.
وسؤالي هو كيف لي أن أتحول للإسلام في هذه الحال ؟ وهل هناك حد أدنى من المتطلبات ؟
أعني مع الأخذ بعين الاعتبار أنه يوجد أشياء لا أقبلها ، فهل هو من الأفضل لي بأن أنتظر ؟

الجواب:

الحمد لله
عرضنا السؤال التالي على الشيخ محمد بن صالح العثيمين :

السؤال : امرأة كافرة تقول : أريد أن أسلم لكن بشرط أن لا أصلي الصلوات الخمس إلا في آخر النهار لأنني لا يمكن أن أؤديها في عملي كما أنني لا يمكن أن أقبل بفكرة تعدد الزوجات . فأجاب بقوله :

الجواب :

الحمد لله

نرى أن تلتزم بأحكام الإسلام إن كانت تريد الإسلام وتريد النجاة من النار وأما أن تتحكم فتقول لا أقبل بتعدد الزوجات وظاهر كلامها أنها لا تقبله شرعاً أو تقول لا أصلي إلا إذا فرغت من عملي فلا نقبل منها هذا .

سؤال - في كتاب "منتقى الأخبار قال المؤلف : باب صحة الإسلام مع الشرط الفاسد وذكر حديث .. وهيب قال سألت جابراً عن شأن ثقيف إذ بايعت فقال اشترطت على النبي صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد وأنه سمع النبي صلى الله عليه وسلم بعد ذلك يقول سيتصدقون ويجاهدون ، هل يؤخذ من هذا أنه لو جاءنا كافر مثل هذا قال : أريد أن أسلم بشرط أن أجمع الصلوات كلها في آخر اليوم ، هذه الأحاديث لا تشبه حالة هذا الشخص .

الشيخ : لا تشابه ، لأن الرسول صلى الله عليه وسلم لما قيل له في هذا قال إنهم إذا أسلموا صلوا وهذا من أمور الغيب التي لا نعلمها ( أي أن النبي صلى الله عليه وسلم قَبِل منهم ذلك لأنّه عَلم بما علّمه الله تعالى من الغيب أنّ هؤلاء سيحسن إسلامهم وسيتصدقون ويُجاهدون بينما نحن لا يُمكن أن نعلم الغيب من حال الكافر في المستقبل ) ولو قبلنا من الكفار ما يشترطون لتفكك الإسلام ، هذا يشترط أن نبيح له الزنا وهذا يشترط أن نبيح له الخمر وهذا يشترط أن .. ، وقد قال الرسول صلى الله عليه وسلم لعليّ رضي الله عنه لما بعثه إلى أهل خيبر : أخبرهم بما يجب عليهم من حق الله في الإسلام ، (و) شرط الإسلام لا بد أن يتم كما هو فإنه صلى الله عليه وسلم قال لمعاذ " أعلمهم أن الله قد افترض عليهم خمس صلوات فإن هم أجابوك لذلك … ثم ذكر الزكاة " فلا بد من الإجابة على أشراط الإسلام .

سؤال : - هل يُمكن أن نقول بأن دخول هذا الكافر في الإسلام مصلحة كبيرة ، واشتراطه ترك لبعض العبادات مفسدة أقل ؟

الشيخ : أبداً ، مصلحة لمن ؟ مصلحة للشخص نفسه . ولكنه مفسدة للإسلام ، لأنه سيقول الكُسالى من المسلمين لا نصلي إلا إذا فرغنا من أعمالنا كما فعل هذا الرجل ، فمضرته على الإسلام كبيرة ، وهذا إن أراد أن ينجِّي نفسه فليأتِ بالإسلام على شرطه " ومن يضلل الله فلا هادي له " أهـ

فالذي نقوله لك أيتها السائلة المهتمة بالإسلام أسلمي واقبلي الإسلام كاملا واستسلمي لله في كلّ ما شرعه والله سيعينك ويرزقك القوّة للتنفيذ والتطبيق إذا صدقت مع الله وأخلصت النيّة ، ثمّ لو فُرض أنْ واجهك أمر لم تستطيعي تنفيذه بعذر صحيح وصِرْت مُكْرهة وعلم الله صدقك فلن يعذّبك على ذلك ، والله يوفقنا وإيّاك لقبول الحقّ والالتزام به . وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا حرمت أشياء في الدنيا وهي في الجنة حلال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 4994: لماذا حرمت أشياء في الدنيا وهي في الجنة حلال
السؤال:

السؤال :
أنا مسلمة أعيش في السويد ولدي سؤال من أحد النصارى وقد سألت الكثير وحاولت أن أجد الجواب في الكتب ولم أجد حلاً ، والسؤال كان عن الحوريات ، سمعت أن الرجل يجازى بعدة نساء في الجنة. لا أدري هل هذه المعلومات صحيحة ولكن إذا استطعت أن تعطيني بعض المعلومات عن هذا الموضوع فسأكون شاكرة.
السؤال المهم هو :لماذا الإسلام يشجع ويبشِّر بشيء في الجنة وهو محرّم في الدنيا ؟
مثال : العلاقة بين الرجل مع النساء خارج إطار الزواج تعتبر حراما وإذا تجنب ذلك المسلم في هذه الدنيا فسوف يجازى بالحوريات في الجنة. أليس هذا عجيبا ؟
مع الأسف فأنا أعرف القليل عن هذا الأمر ولا أدري من أين جاء هذا السؤال ولكنني متأكدة بأنه يوجد جواب منطقي لهذا السؤال وأرجو أن تساعدني في هذا الموضوع وشكرا لك.

الجواب:
الجواب :
لقد ذكر الله عز وجل في كتابه الكريم الجنة وما أعد فيها وذكر صفتها وصفة أهلها في عدة مواضع من القرآن ، منها :

قوله تعالى { فيها عين جارية فيها سرر مرفوعة وأكواب موضوعة ونمارق مصفوفة وزرابي مبثوثة ) الغاشية 12- 16

وقال {ولمن خاف مقام ربه جنتان فباءي آلاء ربكما تكذبان ذوات أفنان فبأيّ آلاء ربكما تكذبان فيهما عينان تجريان فبأي آلاء ربكما تكذبان فيهما من كل فاكهة زوجان } الرحمن 46-52.

والآيات غيرها كثيرة في وصف الجنة ، وقد وردت عدة آيات في وصف نساء الجنة فقال تعالى { فيهن قاصرات الطرف لم يطمثهن إنس قبلهم ولا جان فبأي آلاء ربكما كأنهن الياقوت والمرجان } الرحمن 56-58.

وقال{حور مقصورات في الخيام } الرحمن 72

وقال { وحور عين كأمثال اللؤلؤ المكنون جزاء بما كانوا يعملون} الواقعة - 22.

وقد صحت أحاديث كثيرة عن النبي صلى الله عليه وسلم في صفة نساء الجنة وأنهن معدات يوم القيامة للمتقين فمن ذلك حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم ( أن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر ثم الذين يلونهم على أشد كوكب دري في السماء أضاءه لا يبولون ولا يتغوطون ولا يتفلون ولا يتمخطون أمشاطهم الذهب ورشحهم المسك ومجامرهم الألوة وأزواجهم الحور العين أخلاقهم على خلق رجل واحد على صورة أبيهم آدم ستون ذراعاً في السماء ) صحيح الجامع - 2015.

وعنه صلى الله عليه وسلم أنه قال : ( الخيمة درة طولها في السماء ستون ميلاً في كل زاوية منها أهل للمؤمن لا يراهم الآخرون ) صحيح الجامع - 3357 فهذه الأحاديث ذكرت فيها نساء الجنة اللواتي أعددن للرجال وقد سماهن الله عز وجل في كتابه بالحور ، والحور جمع حوراء ، قال القرطبي في الأحكام (17/122)." هي شديدة البياض العين الشديدة سوادها ) ، فنحن نؤمن بذلك إيمانا مطلقا لا يعتريه الشك والريب وهو من صلب عقيدتنا وللمزيد يُراجع صحيح البخاري كتاب بدء الخلق باب صفة الجنة وصحيح مسلم أبواب صفة الجنة وكذلك كتاب صفة الجنة لأبي نعيم الاصفهاني في صفة نساء أهل الجنة وحسنهن .

أما السؤال عن أن الإسلام يشجع ويبشر بشيء في الجنة وهو محرم في الدنيا مثل علاقة الرجل مع النساء خارج إطار الزواج ، فقبل الإجابة عليه يحسن أن ننبه على قضية خطيرة وهي أن الله عز وجل يحرّم ما يشاء في هذه الدنيا على أهلها فهو خالق هذه الأشياء ومليكها فلا يجوز لأحد أن يعترض على حكم الله عز وجل برأيه المنكوس وبفهمه المعكوس فلله الحكم والأمر من قبل ومن بعد لا معقب لحكمه جل وعلا .

أما مسألة تحريم الله عز وجل لأمور في الدنيا ثم يكافئ بها تاركها في الآخرة ( مثل الخمر والزنا ولبس الحرير للرجال وهكذا ) فإنّ هذا ما شاءه الله من ثواب من أطاعه وصَبَر وجاهد نفسه في الدّنيا وقد قال تعالى : ( هل جزاء الإحسان إلا الإحسان ) .

وأمّا عن علل التحريم ففيما يلي بعض الوقفات المهمّة :

أولا : ليس بالضّرورة أن نعرف جميع علل التحريم فهناك علل قد لا نعرفها ، والأصل الوقوف عند النصوص بالتسليم حتى ولو لم نعلم العلّة لأنّ التسليم هو مقتضى الإسلام المبني على الطّاعة التامّة لله تعالى .

ثانيا : قد تظهر لنا بعض علل التحريم مثل المفاسد المترتبة على الزنا كاختلاط الأنساب وشيوع الأمراض الفتّاكة وغير ذلك ، فعندما منع الشرع العلاقات غير الشرعية أراد بذلك حفظ الأنساب والأعراض ، والتي قد لا تعني شيئا عند الكفرة والفجرة ، فهم يتسافدون تسافد الحمير ؛ فالصديق يطأ صديقته والقريب يطأ قريبته وهكذا وكأنهم في غابة للحيوان بل إن بعض الحيوانات تأبى ذلك وهم لا يأبون ولا يكترثون فأصبح المجتمع جرّاء ذلك منحلا مفكك الروابط والأواصر ، مليئا بالأمراض الجنسية الفتاكة والتي تدل على غضب الله على من ينتهك حرماته ويستبيح المحرمات .

وهذا كله خلاف العلاقة بين الرجل والحورية في الجنة - وهذا ما سألت عنه - فمن الملاحظ أن المرأة البغيّ في الدنيا تكون مشاعة العرض قليلة الدين والحياء ، ولا تكون مرتبطة بعلاقة شرعية ثابتة بشخص واحد بعقد صحيح ، فيصبح الرجل يطأ من يشاء والمرأة يطؤها من يشاء دون وازع من دين أو أخلاق ، أما الحوريات في الجنة فإنهن مقصورات على أزواجهنّ الذين جازاهم الله بهن لقاء صبرهم عن الحرام في الدنيا كما قال تعالى : " حور مقصورات في الخيام " ، وقال عنهنّ : ( لم يطمثهن إنس قبلهم ولا جان ) فهي زوجة له في الحقيقة كما قال تعالى : ( وزوّجناهم بحور عين ) ومقصورات عليه لا يُشاركه فيهن غيره .

ثالثا: أن الله عزّ وجلّ - الذي شرع للرجل في الدنيا أن لا يجتمع عنده في وقت واحد أكثر من أربعة نسوة - هو الذي ينعم على أهل الجنّة بما يشاء من الحور العين فلا تعارض بين التحريم في الدنيا والآخرة لأن أحكامهما تختلف على حسب ما يشاء الربّ سبحانه ولا شكّ أنّ الآخرة خير من الدنيا وأفضل وأبقى ، قال تعالى : " زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب(14) قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد(15) " آل عمران

رابعا : أن هذا التحريم قد يكون من باب الابتلاء من الله عز وجل للعباد هل يأتمرون بهذه الأوامر وينتهون عما نهى عنه ، ولا يكون الابتلاء بشي لا تميل إليه النفس ولا تحبه ، وإنما بما تميل إليه النّفوس وتتعلّق به وتنجذب إليه ومن ذلك الابتلاء بالمال : هل يأخذه العبد من حلّه ويضعه في حلّه ويؤدّي حقّ الله فيه ، والابتلاء بالنساء هل يقتصر على ما أحلّه الله منهنّ ويغضّ طرْفه ويجتنب الاستمتاع بما حرّمه الله منهنّ ، ومن رحمته عزّ وجلّ أنّه لم يحرّم شيئا تميل إليه النّفوس إلا وأحلّ من نوعه وجنسه أمورا كثيرة من الحلال .

خامسا : أنّ أحكام الدنيا ليست مثل أحكام الآخرة ، فخمرة الدنيا تذهب العقل بخلاف خمرة الآخرة الطّيبة التي لا تُذْهب العقل ولا تسبّب صداعا في الرأس ولا مغصا في البطن ، وما أعده للمؤمنين من نساء يوم القيامة جزاءا على طاعتهم ليس كالزنا والذي به تتهتك الأعراض وتختلط الأنساب وتنتشر الأمراض ويُعقب النّدم ، ونساء الجنّة طاهرات طيّبات لا يمتن ولا يهرمن بخلاف نساء الدّنيا ، قال الله تعالى : ( إنا أنشأناهن إنشاءا فجعلناهن أبكارا عربا أترابا ) .

فنسأل الله أن يرزقنا من خيري الدنيا والآخرة وأن يرزقنا الطاعة لأوامره واليقين بثوابه ونيل أجره والأمن من عقابه ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خرافة ضرر الجماع يوم الثلاثاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 4999: خرافة ضرر الجماع يوم الثلاثاء
السؤال:

السؤال:
سمعت أنه يجب أن لا يجامع الرجل زوجته يوم الثلاثاء وأن هناك شيء يأتي تلك الليلة ويلعن كل من فعلها تلك الليلة وسوف يعانون في المستقبل .

الجواب:
الجواب:
 الحمد لله
 أعلم علمنا الله وإياك أن هذا من الخرافات والمحدثات التي لا أصل لها لا من كتاب ولا من سنة وهو من جنس كلام أهل البدع والضلال حيث قالوا أن النكاح مكروه إذا كان القمر في العقرب أو تحت الشعاع وفي المحاق وغير ذلك من منازل القمر أنظر معجم البدع لرائد صبري 656 .
 وقد أباح الله الجماع في كل الأوقات والبقاع واستثنى منها :
 أولاً : الجماع في نهار رمضان قال تعالى : ( أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم ) البقرة (187) .
 ثانياً : أثناء الحيض والنفاس قال تعالى : ( ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله ) ( البقرة : 222) .
 ثالثاً : في المساجد لقوله تعالى : ( ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها ) البقرة 187. وغير ذلك من الأحوال كأن يكون مُحْرماً ، ومما تقدم فإنك لا تجد في الكتاب ولا في السنة ما يدل على صحة هذا القول المُفْترى ، إنما هو من الأباطيل والمنكرات التي انطلت على كثير من الناس فأصبحت عندهم معتقداً لا يحيدون ولا ينثنون عنه ، وكثيرون من الناس وطئوا زوجاتهم أيام الثلاثاء وانجبوا أولادا أصحّاء ولم يُصبهم ولا أولادهم مكروه بسبب ذلك ، أعاذنا الله وإياكم من البدع والمنكرات والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الموسيقى والغناء والرقص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 5000: حكم الموسيقى والغناء والرقص
السؤال:

دائما أسمع بأن الموسيقى والرقص والغناء محرمة في الإسلام.
السؤال : ذهبت لموقع على الإنترنت وأسمه xxx وهناك الكثير من المقالات تقول بأن "الموسيقى والغناء والرقص حلال في الإسلام ما دام الجنسين ليسا مختلطين وليس هناك خمر"
حتى أنهم حاولوا إثبات هذا بذكرهم حديث عن النبي محمد صلى الله عليه وسلم بأنه وافق على هذا.
أنا الآن متشككة فهل يمكن أن توضح لي حكم الموسيقى والرقص والغناء في الإسلام .
جزاك الله خيرا.

الجواب:

الجواب :
الحمد لله

"المعازف" جمع معزفة، وهي آلات الملاهي ( فتح الباري 10/55 ) ، وهي الآلة التي يعزف بها ( المجموع 11/577 ) ، ونقل القرطبي رحمه الله عن الجوهري رحمه الله أن المعازف الغناء ، والذي في صحاحه : آلات اللهو . وقيل : أصوات الملاهي . وفي حواشي الدمياطي رحمه الله : المعازف بالدفوف وغيرها مما يضرب به ( فتح الباري 10/55 ) .

أدلة التحريم من الكتاب والسنة :

قال الله تعالى في سورة لقمان : " ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله " ، قال حبر الأمة ابن عباس رضي الله عنهما : هو الغناء ، وقال مجاهد رحمه الله : اللهو الطبل ( تفسير الطبري 21/40 ) ، وقال الحسن البصري رحمه الله : نزلت هذه الآية في الغناء والمزامير ( تفسير ابن كثير 3/451 ) ، وقال السعدي رحمه الله : فدخل في هذا كل كلام محرم ، وكل لغو وباطل ، وهذيان من الأقوال المرغبة في الكفر والعصيان ، ومن أقوال الرادين على الحق المجادلين بالباطل ليدحضوا به الحق ، ومن غيبة ونميمة وكذب وشتم وسب ، ومن غناء ومزامير شيطان ، ومن الماجريات الملهية التي لا نفع فيها في دين ولا دنيا ( تفسير السعدي 6/150 ) ، قال ابن القيم رحمه الله : ( ويكفي تفسير الصحابة والتابعين للهو الحديث بأنه الغناء فقد صح ذلك عن ابن عباس وابن مسعود ، قال أبو الصهباء : سألت ابن مسعود عن قوله تعالى : " ومن الناس من يشتري لهو الحديث " ، فقال : والله الذي لا إله غيره هو الغناء - يرددها ثلاث مرات - ، وصح عن ابن عمر رضي الله عنهما أيضا أنه الغناء ، ولا تعارض بين تفسير لهو الحديث بالغناء وتفسيره بأخبار الأعاجم وملوكهم وملوك الروم ونحو ذلك مما كان النضر بن الحارث يحدث به أهل مكة يشغلهم به عن القرآن ، وكلاهما لهو الحديث ، ولهذا قال ابن عباس : لهو الحديث الباطل والغناء ، فمن الصحابة من ذكر هذا ومنهم من ذكر الآخر ومنهم من جمعهما ، والغناء أشد لهوا وأعظم ضررا من أحاديث الملوك وأخبارهم فإنه رقية الزنا ومنبت النفاق وشرك الشيطان وخمرة العقل ، وصده عن القرآن أعظم من صد غيره من الكلام الباطل لشدة ميل النفوس إليه ورغبتها فيه ، فإن الآيات تضمنت ذم استبدال لهو الحديث بالقرآن ليضل عن سبيل الله بغير علم ويتخذها هزوا ، وإذا يتلى عليه القرآن ولى مدبرا كأن لم يسمعه كأن في أذنيه وقراً ، هو الثقل والصمم ، وإذا علم منه شيئا استهزأ به ، فمجموع هذا لا يقع إلا من أعظم الناس كفرا وإن وقع بعضه للمغنين ومستمعيهم فلهم حصة ونصيب من هذا الذم ) إغاثة اللهفان 1/258-259

وقال تعالى : " واستفزز من استطعت منهم بصوتك "

عن مجاهد رحمه الله قال : استنزل منهم من استطعت ، قال : وصوته الغناء والباطل ، قال ابن القيم رحمه الله : ( وهذه الإضافة إضافة تخصيص كما أن إضافة الخيل والرجل إليه كذلك ، فكل متكلم في غير طاعة الله أو مصوت بيراع أو مزمار أو دف حرام أو طبل فذلك صوت الشيطان ، وكل ساع إلى معصية الله على قدميه فهو من رَجِله وكل راكب في معصيته فهو من خيالته ، كذلك قال السلف كما ذكر ابن أبي حاتم عن ابن عباس : رجله كل رجل مشت في معصية الله ) إغاثة اللهفان .

وقال تعالى : " أفمن هذا الحديث تعجبون ، وتضحكون ولا تبكون ، وأنتم سامدون "

قال عكرمة رحمه الله : عن ابن عباس السمود الغناء في لغة حِميَر ، يقال : اسمدي لنا أي غني ، وقال رحمه الله : كانوا إذا سمعوا القرآن تغنوا فنزلت هذه الآية ، وقال ابن كثير رحمه الله : وقوله تعالى " وأنتم سامدون " قال سفيان الثوري عن أبيه عن ابن عباس قال : الغناء ، هي يمانية ، اسمد لنا غنِّ لنا ، وكذلك قال عكرمة . تفسير ابن كثير .

عن أبي أمامة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : " لا تبيعوا القينات ، ولا تشتروهن ولا تعلموهن ، ولا خير في تجارة فيهن ، وثمنهن حرام ، في مثل هذا أنزلت هذه الآية : " ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله " حسن .

قال رسول الله صلى الله عليه وسلم : " ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف .. " الحديث ، ( رواه البخاري تعليقا برقم 5590 ، ووصله الطبراني والبيهقي ، وراجع السلسلة الصحيحة للألباني 91 ) ، قال ابن القيم رحمه الله : ( هذا حديث صحيح أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به فقال : باب ما جاء فيمن يستحل الخمر ويسميه بغير اسمه ) ، وفي الحديث دليل على تحريم آلات العزف والطرب من وجهين ؛ أولهما : قوله صلى الله عليه وسلم : " يستحلون " ، فإنه صريح بأن المذكورات ومنها المعازف هي في الشرع محرمة ، فيستحلها أولئك القوم . ثانيا : قرن المعازف مع المقطوع حرمته وهو الزنا والخمر ، ولو لم تكن محرمة لما قرنها معها ( السلسلة الصحيحة للألباني 1/140-141 بتصرف ) ، قال شيخ الإسلام رحمه الله : فدل هذا الحديث على تحريم المعازف ، والمعازف هي آلات اللهو عند أهل اللغة ، وهذا اسم يتناول هذه الآلات كلها . ( المجموع 11/535 ) ، وقال ابن القيم رحمه الله : ( وفي الباب عن سهل بن سعد الساعدي وعمران بن حصين وعبد الله بن عمرو وعبد الله بن عباس وأبي هريرة وأبي أمامة الباهلي وعائشة أم المؤمنين وعلي بن أبي طالب وأنس بن مالك وعبد الرحمن بن سابط والغازي بن ربيعة ) ثم ذكرها في إغاثة اللهفان وهي تدل على التحريم .

عن نافع رحمه الله قال : " سمع ابن عمر مزمارا ، قال : فوضع إصبعيه على أذنيه ، ونأى عن الطريق ، وقال لي : يا نافع هل تسمع شيئا ؟ قال : فقلت : لا ، قال : فرفع إصبعيه من أذنيه ، وقال : كنت مع النبي صلى الله عليه وسلم فسمع مثل هذا ، فصنع مثل هذا " صحيح أبي داود ؛ وقد زعم قزم أن هذا الحديث ليس دليلا على التحريم ، إذ لو كان كذلك لأمر الرسول صلى الله عليه وسلم ابن عمر رضي الله عنهما بسد أذنيه ، ولأمر ابن عمر نافعا كذلك ! فيجاب : بأنه لم يكن يستمع ، وإنما كان يسمع ، وهناك فرق بين السامع والمستمع ، قال شيخ الإسلام رحمه الله : ( أما ما لم يقصده الإنسان من الاستماع فلا يترتب عليه نهي ولا ذم باتفاق الأئمة ، ولهذا إنما يترتب الذم والمدح على الاستماع لا السماع ، فالمستمع للقرآن يثاب عليه ، والسامع له من غير قصد ولا إرادة لا يثاب على ذلك ، إذ الأعمال بالنيات ، وكذلك ما ينهى عنه من الملاهي ، لو سمعه بدون قصد لم يضره ذلك ) المجموع 10 / 78 ؛ قال ابن قدامة المقدسي رحمه الله : والمستمع هو الذي يقصد السماع ، ولم يوجد هذا من ابن عمر رضي الله عنهما ، وإنما وجد منه السماع ، ولأن بالنبي صلى الله عليه وسلم حاجة إلى معرفة انقطاع الصوت عنه لأنه عدل عن الطريق ، وسد أذنيه ، فلم يكن ليرجع إلى الطريق ، ولا يرفع إصبعيه عن أذنيه حتى ينقطع الصوت عنه ، فأبيح للحاجة . ( المغني 10 / 173 ) ( ولعل السماع المذكور في كلام الإمامين مكروه ، أبيح للحاجة كما سيأتي في قول الإمام مالك رحمه الله والله أعلم ) .

أقوال أئمة الإسلام :

قال القاسم رحمه الله : الغناء من الباطل ، وقال الحسن رحمه الله : إن كان في الوليمة لهو ، فلا دعوة لهم . الجامع للقيرواني ص 262-263 .

قال شيخ الإسلام ابن تيمية رحمه الله : ( مذهب الأئمة الأربعة أن آلات اللهو كلها حرام ، ثبت في صحيح البخاري وغيره أن النبي صلى الله عليه وسلم أخبر أنه سيكون من أمته من يستحل الحر والحرير والخمر والمعازف ، وذكر أنهم يمسخون قردة وخنازير ، .. ولم يذكر أحد من أتباع الأئمة في آلات اللهو نزاعا ) المجموع 11/576 ، قال الألباني رحمه الله : اتفقت المذاهب الأربعة على تحريم آلات الطرب كلها . الصحيحة 1/145 .

قال ابن القيم رحمه الله : ( مذهب أبي حنيفة في ذلك من أشد المذاهب ، وقوله فيه من أغلظ الأقوال ، وقد صرح أصحابه بتحريم سماع الملاهي كلها كالمزمار والدف ، حتى الضرب بالقضيب ، وصرحوا بأنه معصية يوجب الفسق وترد بها الشهادة ، وأبلغ من ذلك أنهم قالوا : أن السماع فسق والتلذذ به كفر ، هذا لفظهم ، ورووا في ذلك حديثا لا يصح رفعه ، قالوا : ويجب عليه أن يجتهد في أن لا يسمعه إذا مر به أو كان في جواره ، وقال أبو يوسف في دار يسمع منها صوت المعازف والملاهي : ادخل عليهم بغير إذنهم لأن النهي عن المنكر فرض ، فلو لم يجز الدخول بغير إذن لامتنع الناس من إقامة الفرض ) إغاثة اللهفان 1/425 .

وسئل الإمام مالك رحمه الله عن ضرب الطبل والمزمار ، ينالك سماعه وتجد له لذة في طريق أو مجلس ؟ قال : فليقم إذا التذ لذلك ، إلا أن يكون جلس لحاجة ، أو لا يقدر أن يقوم ، وأما الطريق فليرجع أو يتقدم . ( الجامع للقيرواني 262 ) ، وقال رحمه الله : إنما يفعله عندنا الفساق ( تفسير القرطبي 14/55 ) ، قال ابن عبد البر رحمه الله : من المكاسب المجمع على تحريمها الربا ومهور البغايا والسحت والرشا وأخذا الأجرة على النياحة والغناء وعلى الكهانة وادعاء الغيب وأخبار السماء وعلى الزمر واللعب الباطل كله . ( الكافي ) .

قال ابن القيم رحمه الله في بيان مذهب الإمام الشافعي رحمه الله : ( وصرح أصحابه العارفون بمذهبه بتحريمه وأنكروا على من نسب إليه حله ) ( إغاثة اللهفان 1/425 ) ، وقد عد صاحب كفاية الأخبار ، من الشافعية ، الملاهي من زمر وغيره منكرا ، ويجب على من حضر إنكاره ، وقال : ( ولا يسقط عنه الإنكار بحضور فقهاء السوء ، فإنهم مفسدون للشريعة ، ولا بفقراء الرجس - يقصد الصوفية لأنهم يسمون أنفسهم بالفقراء - فإنهم جهلة أتباع كل ناعق ، لا يهتدون بنور العلم ويميلون مع كل ريح ) ( كفاية الأخيار 2/128 ) .

قال ابن القيم رحمه الله : ( وأما مذهب الإمام أحمد فقال عبد الله ابنه : سألت أبي عن الغناء فقال : الغناء ينبت النفاق بالقلب ، لا يعجبني ، ثم ذكر قول مالك : إنما يفعله عندنا الفساق ) ( إغاثة اللهفان ) ، وقال ابن قدامة - محقق المذهب الحنبلي - رحمه الله : ( الملاهي ثلاثة أضرب ؛ محرم ، وهو ضرب الأوتار والنايات والمزامير كلها ، والعود والطنبور والمعزفة والرباب ونحوها ، فمن أدام استماعها ردت شهادته ) ( المغني 10/173 ) ، وقال رحمه الله : ( وإذا دعي إلى وليمة فيها منكر ، كالخمر والزمر ، فأمكنه الإنكار ، حضر وأنكر ، لأنه يجمع بين واجبين ، وإن لم يمكنه لا يحضر ) ( الكافي 3/118 ) .

قال الطبري رحمه الله : ( فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه وإنما فارق الجماعة إبراهيم بن سعد وعبيد الله العنبري ، وقد قال رسول الله صلى الله عليه وسلم : " عليك بالسواد الأعظم " ، ومن فارق الجماعة مات ميتة جاهلية " ) ( تفسير القرطبي 14/56 ) . وقد كان لفظ الكراهة يستخدم لمعنى الحرمة في القرون المتقدمة ثم غلب عليه معنى التنزيه ، ويحمل هذا على التحريم لقوله : والمنع منه ، فإنه لا يمنع عن أمر غير محرم ، ولذكره الحديثين وفيهما الزجر الشديد ، والقرطبي رحمه الله هو الذي نقل هذا الأثر ، وهو القائل بعد هذا : ( قال ابو الفرج وقال القفال من أصحابنا : لا تقبل شهادة المغني والرقاص ، قلت : وإذا ثبت أن هذا الأمر لا يجوز فأخذ الأجرة عليه لا تجوز ) ، قال الشيخ الفوزان حفظه الله : ( ما أباحه ابراهيم بن سعد وعبيد الله العنبري من الغناء ليس هو كالغناء المعهود .. فحاشا هذين المذكورين أن يبيحا مثل هذا الغناء الذي هو غاية في الانحطاط ومنتى الرذالة ) الإعلام.

وقال ابن تيمية رحمه الله : ( لا يجوز صنع آلات الملاهي ) ( المجموع 22/140 ) ، وقال رحمه الله : ( آلات الملاهي ، مثل الطنبور ، يجوز إتلافها عند أكثر الفقهاء ، وهو مذهب مالك وأشهر الروايتين عند أحمد ) ( المجموع 28/113 ) ، وقال : ( الوجه السادس : أنه ذكر ابن المنذر اتفاق العلماء على المنع من إجارة الغناء والنوح فقال : أجمع كل من نحفظ عنه من أهل العلم على إبطال النائحة والمغنية ، كره ذلك الشعبي والنخعي ومالك وقال أبو ثور والنعمان - أبو حنيفة رحمه الله - ويعقوب ومحمد - تلميذي أبي حنيفة رحمهم الله - : لا تجوز الإجارة على شيء من الغناء والنوح وبه نقول ) وقال : ( والمعازف خمر النفوس ، تفعل بالنفوس أعظم مما تفعل حميا الكؤوس ) ( مجموع الفتاوى 10/417 ) .

وأخرج ابن أبي شيبة رحمه الله : أن رجلا كسر طنبورا لرجل ، فخاصمه إلى شريح فلم يضمنه شيئا - أي لم يوجب عليه القيمة لأنه محرم لا قيمة له - . ( المصنف 5/395 ) .

وأفتى البغوي رحمه الله بتحريم بيع جميع آلات اللهو والباطل مثل الطنبور والمزمار والمعازف كلها ، ثم قال : ( فإذا طمست الصور ، وغيرت آلات اللهو عن حالتها ، فيجوز بيع جواهرها وأصولها ، فضة كانت أو حديد أو خشبا أو غيرها ) ( شرح السنة 8/28 ) .

استثناء حق

ويستثنى من ذلك الدف - بغير خلخال - في الأعياد والنكاح للنساء ، وقد دلت عليه الأدلة الصحيحة ، قال شيخ الإسلام رحمه الله : ( ولكن رخص النبي صلى الله عليه وسلم في أنواع من اللهو في العرس ونحوه كما رخص للنساء أن يضربن بالدف في الأعراس والأفراح ، وأما الرجال على عهده فلم يكن أحد على عهده يضرب بدف ولا يصفق بكف ، بل ثبت عنه في الصحيح أنه قال : " التصفيق للنساء والتسبيح للرجال ، ولعن المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء " ، ولما كان الغناء والضرب بالدف من عمل النساء كان السلف يسمون من يفعل ذلك من الرجال مخنثا ، ويسمون الرجال المغنين مخانيث - ما أكثرهم في هذا الزمان - وهذا مشهور في كلامهم ، ومن هذا الباب حديث عائشة رضي الله عنها لما دخل عليها أبوها رضي الله عنه في أيام العيد وعندها جاريتان - أي صغيرتان - تغنيان بما تقاولت به الأنصار يوم بعاث - ولعل العاقل يدرك ما يقوله الناس في الحرب - فقال أبو بكر رضي الله عنه : " أبمزمار الشيطان في بيت رسول الله صلى الله عليه وسلم " وكان رسول الله معرضا بوجهه عنهما مقبلا بوجهه الكريم إلى الحائط - ولذلك قال بعض العلماء أن أبا بكر رضي الله عنه ما كان ليزجر احدا أو ينكر عليه بين يدي رسول الله صلى الله عليه وسلم ، ولكنه ظن أن رسول الله صلى الله عليه وسلم غير منتبه لما يحصل والله أعلم - فقال : " دعهما يا أبا بكر فإن لكل قوم عيدا وهذا عيدنا أهل الإسلام " ففي هذا الحديث بيان أن هذا لم يكن من عادة النبي صلى الله عليه وسلم وأصحابه الاجتماع عليه ، ولهذا سماه الصديق مزمار الشيطان - فالنبي صلى الله عليه وسلم أقر هذه التسمية ولم يبطلها حيث أنه قال " دعهما فإن لكل قوم عيدا وهذا عيدنا " ، فأشار ذلك أن السبب في إباحته هو كون الوقت عيدا ، فيفهم من ذلك أن التحريم باق في غير العيد إلا ما استثني من عرس في أحاديث أخرى ، وقد فصل ذلك الشيخ الألباني رحمه الله في كتابه النفيس تحريم آلات الطرب - ، والنبي صلى الله عليه وسلم أقر الجواري في الأعياد كما في الحديث : " ليعلم المشركون أن في ديننا فسحة " ، وليس في حديث الجاريتين أن النبي صلى الله عليه وسلم استمع إلى ذلك ، والأمر والنهي إنما يتعلق بالاستماع لا بمجرد السماع كما في الرؤية فإنه إنما يتعلق بقصد الرؤية لا بما يحصل منها بغير الاختيار ) ، فتبين أنه للنساء فقط ، حتى أن الإمام أبا عبيد رحمه الله ، عرف الدف قائلا : فهو الذي يضرب به النساء . ( غريب الحديث 3/64 ) - فينبغي لبعضهم الخروج بالحجاب الشرعي - .

استثناء باطل

استثنى بعضهم الطبل في الحرب ، وألحق به بعض المعاصرين الموسيقى العسكرية ، ولا وجه لذلك البتة ، لأمور ؛ أولها : انه تخصيص لأحاديث التحريم بلا مخصص ، سوى مجرد الرأي والاستحسان وهو باطل ، ثانيهما : أن المفترض على المسلمين في حالة الحرب ، أن يقبلوا بقلوبهم على ربهم ، قال تعالى : " يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم " واستعمال الموسيقى يفسد عليهم ذلك ، ويصرفهم عن ذكر ربهم ، ثالثا : أن استعمالها من عادة الكفار ، فلا يجوز التشبه بهم ، لاسيما في ما حرمه الله تبارك تعالى علينا تحريما عاما كالموسيقى . ( الصحيحة 1/145 ) .

( ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ) صحيح

استدل بعضهم بحديث لعب الحبشة في مسجده صلى الله عليه وسلم في إباحة الغناء ! ترجم البخاري رحمه الله على هذا الحديث في صحيحه : ( باب الحراب والدرق يوم العيد ) ، قال النووي رحمه الله : فيه جواز اللعب بالسلاح ونحوه من آلات الحرب في المسجد ، ويلتحق به ما في معناه من الأسباب المعينة على الجهاد . ( شرح مسلم ) ، ولكن كما قال الحافظ ابن حجر رحمه الله : من تكلم في غير فنه أتى بمثل هذه العجائب .

واستدل بعضهم بحديث غناء الجاريتين ، وقد سبق الكلام عليه ، لكن نسوق كلام ابن القيم رحمه الله لأنه قيم : ( وأعجب من هذا استدلالكم على إباحة السماع المركب مما ذكرنا من الهيئة الاجتماعية بغناء بنتين صغيرتين دون البلوغ عند امرأة صبية في يوم عيد وفرح بأبيات من أبيات العرب في وصف الشجاعة والحروب ومكارم الأخلاق والشيم ، فأين هذا من هذا ، والعجيب أن هذا الحديث من أكبر الحجج عليهم ، فإن الصديق الأكبر رضي الله عنه سمى ذلك مزمورا من مزامير الشيطان ، وأقره رسول الله صلى الله عليه وسلم على هذه التسمية ، ورخص فيه لجويريتين غير مكلفتين ولا مفسدة في إنشادهما ولاستماعهما ، أفيدل هذا على إباحة ما تعملونه وتعلمونه من السماع المشتمل على ما لا يخفى ؟! فسبحان الله كيف ضلت العقول والأفهام ) ( مدارج السالكين 1/493 ) ، وقال ابن الجوزي رحمه الله : وقد كانت عائشة رضي الله عنها صغيرة في ذلك الوقت ،و لم ينقل عنها بعد بلوغها وتحصيلها إلا ذم الغناء ، قد كان ابن أخيها القاسم بن محمد يذم الغناء ويمنع من سماعه وقد أخذ العلم عنها . ( تلبيس إبليس 229 ) . وقال الحافظ ابن حجر رحمه الله : ( واستدل جماعة من الصوفية بحديث الباب - حديث الجاريتين - على إباحة الغناء وسماعه بآلة وبغير آلة ، ويكفي في رد ذلك تصريح عائشة في الحديث الذي في الباب بعده بقولها " وليستا بمغنيتين " ، فنفت عنهما بطريق المعنى ما أثبته لهما باللفظ .. فيقتصر على ما ورد فيه النص وقتا وكيفية تقليلا لمخالفة الأصل - أي الحديث - والله أعلم ) ( فتح الباري 2/442-443 )

وقد تجرأ البعض بنسبة سماع الغناء إلى الصحابة والتابعين ، وأنهم لم يروا به بأسا !!

قال الفوزان حفظه الله : ( نحن نطالبه بإبراز الأسانيد الصحيحة إلى هؤلاء الصحابة والتابعين بإثبات ما نسبه إليهم ) ، ثم قال : ( ذكر الإمام مسلم في مقدمة صحيحه عن عبد الله بن المبارك أنه قال : الإسناد من الدين ، ولولا الإسناد لقال من شاء ما شاء ) .

وقال بعضهم أن جميع الأحاديث التي تحرم الغناء مثخنة بالجراح ، لم يسلم منها حديث من طعن عند فقهاء الحديث وعلمائه !! قال ابن باز رحمه الله : ( إن الأحاديث الواردة في تحريم الغناء ليست مثخنة بالجراح كما زعمت ، بل منها ما هو في صحيح البخاري الذي هو أصح كتاب بعد كتاب الله ، ومنها الحسن ومنها الضعيف ، وهي على كثرتها وتعدد مخارجها حجة ظاهرة وبرهان قاطع على تحريم الغناء والملاهي ) .

( وقد اتفق الأئمة على صحة أحاديث تحريم الغناء والمعازف إلا أبو حامد الغزالي ، والغزالي ما عرف علم الحديث ، وابن حزم ، وبين الألباني رحمه الله خطأه أوضح بيان ، وابن حزم نفسه قال أنه لو صح منها شيء لقال به ، ولكن من في هذا الزمن ثبتت لديهم صحة ذلك لما تكاثر من كتب أهل العلم ، وما تواتر عنهم من تصحيح هذه الأحاديث ، ولكنهم أعرضوا عنه ، فهم أشد من ابن حزم بكثير وليسوا مثله ، فهم ليسوا متأهلين ولا رجعوا لهم )

وقال بعضهم أن الغناء حرمه العلماء لأنه اقترن بمجالس الخمر والسهر الحرام !

قال الشوكاني رحمه الله : ( ويجاب بأن الاقتران لا يدل على أن المحرم هو الجمع فقط وإلا لزم أن الزنا المصرح به في الأحاديث لا يحرم إلا عند شرب الخمر واستعمال المعازف ، واللازم باطل بالإجماع فالملزوم مثله . وأيضا يلزم مثل قوله تعالى : " إنه كان لا يؤمن بالله العظيم ولا يحض على طعام المسكين " أنه لا يحرم عدم الإيمان بالله إلا عند عدم الحض على طعام المسكين ، فإن قيل إن تحريم مثل هذه الأمور المذكورة في الإلزام قد علم من دليل آخر ، فيجاب بأن تحريم المعازف قد علم من دليل آخر أيضا كما سلف ) ( نيل الأوطار 8/107) .

وقال بعضهم أن لهو الحديث ليس المقصود به الغناء ، وقد سبق الرد على ذلك ، قال القرطبي رحمه الله : ( هذا - أي القول بأنه الغناء - أعلى ما قيل في هذه الآية وحلف على ذلك ابن مسعود بالله الذي لا إله إلا هو ثلاث مرات أنه الغناء ) ثم ذكر من قال بهذا من الأئمة ، وذكر الأقوال الأخرى في ذلك ثم قال ( القول الأول أولى ما قيل في هذا الباب للحديث المرفوع وقول الصحابة والتابعين فيه ) ( تفسير القرطبي ) ، وقال ابن القيم رحمه الله بعد أن ذكر هذا التفسير : ( قال الحاكم أبو عبد الله في التفسير من كتاب المستدرك : ليعلم طالب هذا العلم أن تفسير الصحابي الذي شهد الوحي والتنزيل عند الشيخين حديث مسند ) وقال في موضع آخر من كتابه : ( هو عندنا كحكم المرفوع ) ، وهذا وإن كان فيه نظر فلا ريب أنه أولى بالقبول من تفسير من بعدهم ، فهم أعلم الأمة بمراد الله عز وجل في كتابه ، فعليهم نزل وهم أول من خوطب به من الأمة ، وقد شاهدوا التفسير من الرسول صلى الله عليه وسلم علما وعملا ، وهم العرب الفصحاء على الحقيقة ، فلا يعدل عن تفسيرهم ما وجد إليه سبيلا ) ( إغاثة اللهفان ) .

وقال بعضهم أن الغناء طاعة إذا كان المقصود به التقوي على طاعة الله !!!

قال ابن القيم رحمه الله : ( ويا للعجب ، إي إيمان ونور وبصيرة وهدى ومعرفة تحصل باستماع أبيات بألحان وتوقيعات لعل أكثرها قيلت فيما هو محرم يبغضه الله ورسوله ويعاقب عليه ، ... فكيف يقع لمن له أدنى بصيرة وحياة قلب أن يتقرب إلى الله ويزداد إيمانا وقربا منه وكرامة عليه بالتذاذه بما هو بغيض إليه مقيت عنده يمقت قائله و الراضي به ) ( مدارج السالكين 1/485 ) . قال شيخ الإسلام في بيان حال من اعتاد سمعه الغناء : ( ولهذا يوجد من اعتاده واغتذى به لا يحن على سماع القرآن ، ولا يفرح به ، ولا يجد في سماع الآيات كما يجد في سماع الأبيات ، بل إذا سمعوا القرآن سمعوه بقلوب لاهية وألسن لاغية ، وإذا سمعوا المكاء والتصدية خشعت الأصوات وسكنت الحركات وأصغت القلوب ) ( مجموع الفتاوى 11/557 وما بعده ) .

ويروج بعضهم للموسيقى والمعازف بأنها ترقق القلوب والشعور ، وتنمي العاطفة ، وهذا ليس صحيحا ، فهي مثيرات للشهوات والأهواء ، ولو كانت تفعل ما قالوا لرققت قلوب الموسيقيين وهذبت أخلاقهم ، وأكثرهم ممن نعلم انحرافهم وسوء سلوكهم .

خاتمة

لعله تبين من هذا المختصر - للمنصفين - أن القول بالإباحة ليس قولا معتبرا ، وأنه ليس في هذه المسألة قولان ، فتجب النصيحة بالحسنى ثم يتدرج في الإنكار لمن استطاع ، ولا تغتر بشهرة رجل في زمن أصبح أهل الدين فيه غرباء ، فإن من يقول بإباحة الغناء وآلات الطرب ، إنما ينصر هوى الناس اليوم - وكأن العوام يفتون وهو يوقع ! - ، فإنهم إذا عرضت لهم مسألة نظروا في أقوال العلماء فيها ، ثم أخذوا الأيسر - زعموا - ثم يبحثون عن أدلة ، بل شبهات تتأرجح بين الموقوذة والمتردية والنطيحة ! فكم شرع أمثال هؤلاء للناس بهذا التمويه أمورا باسم الشريعة الإسلامية يبرأ الإسلام منها .

فاحرص أخي أن تعرف إسلامك من كتاب ربك وسنة نبيك ، ولا تقل : قال فلان ؛ فإن الحق لا يعرف بالرجال ، بل اعرف الحق تعرف الرجال ، ولعل في هذا القدر كفاية لمن نبذ هواه وخضع لمولاه ، ولعل ما سبق يشفي صدور قوم مؤمنين ، ويطير وسواس قوم موسوسين ، ويفضح كل معرض عن الوحي ، متتبع للرخص ، ظن أنه أتى بما لم يأت به الأوائل فتقول على الله بغير علم ، وطلب الخروج من الفسق فوقع في البدعة - لا بارك الله فيه - ، وقد كان خيرا له سبيل المؤمنين .

والله أعلم ، وصلى الله وسلم وبارك على رسوله الذي وضح سبيل المؤمنين ، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين .

ملخص رسالة الضرب بالنوى لمن أباح المعازف للهوى للشيخ سعد الدين بن محمد الكبي

وللاستزادة .. يمكن مراجعة :

كتاب الإعلام بنقد كتاب الحلال والحرام للشيخ العلامة صالح بن فوزان الفوزان

وكتاب السماع لشيخ الإسلام ابن القيم

وكتاب تحريم آلات الطرب للشيخ محمد ناصر الدين الألباني رحمه الله .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم المرور أمام ساجد سجدة التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 5001: حكم المرور أمام ساجد سجدة التلاوة
السؤال:

السؤال :
ما حكم المرور أمام ساجد سجدة التلاوة ؟

الجواب:
الجواب :
الحمد لله
ليس عليه في ذلك شيء .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/263 (www.islam-qa.com)


حكم الأناشيد المسماة بالإسلامية مع الآلات الموسيقية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 5011: حكم الأناشيد المسماة بالإسلامية مع الآلات الموسيقية
السؤال:

السؤال :
هل يجوز سماع الأناشيد الإسلامية مع الآلات الموسيقية ؟
أرجو الإجابة من القرآن والسنة والإجماع .

الجواب:
الجواب:
الحمد لله
قد دلت الآيات القرآنية والأحاديث النبوية على ذم آلات الملاهي والتحذير منها ، وأرشد القرآن إلى أن استعمالها من أسباب الضلال واتخاذ آيات الله هزوا كما قال تعالى : { ومن الناس من يشتري لهوا الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين } وقد فسر أكثر العلماء لهو الحديث بالأغاني وآلات الطرب وكل صوت يصد عن الحق .
 وأخرج الطبري في جامع البيان(15/118-119) وابن أبي الدنيا في ذم الملاهي (33) وابن الجوزي في تلبيس إبليس (232) عن مجاهد في قوله تعالى : { واستفزز من استطعت منهم بصوتك واجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعدهم وما يعدهم الشيطان إلا غرورا } الإسراء :63،64 قال : هو الغناء والمزامير
وروى الطبري عن الحسن البصري أنه قال : صوته هو الدفوف .
وقال ابن القيم في إغاثة اللهفان (1/252) :
وهذه الإضافة إضافة تخصيص كما أن إضافة الخيل والرَّجْل إليه كذلك ، فكل متكلم بغير طاعة الله ، ومُصوِّت بِيَراع أو مزمار أو دف حرام أو طبل فذلك صوت الشيطان . انتهى
وروى الترمذي في سننه رقم (1005) من حديث ابن أبي ليلى عن عطاء عن جابر رضي الله عنه قال : خرج رسول الله صلى الله عليه وسلم مع عبد الرحمن بن عوف إلى النخل فإذا ابنه إبراهيم يجود بنَفَسه ، فوضعه في حجره ففاضت عيناه ، فقال عبد الرحمن : أتبكي وأنت تنهى عن البكاء ؟ قال: إني لم أنه عن البكاء ، وإنما نهيت عن صوتين أحمقين فاجرين : صوت عند نغمة لهو ولعب ومزامير شيطان وصوت عند مصيبة : خمش وجوه وشق جيوب ورنَّة .. قال الترمذي : هذا الحديث حسن وأخرجه الحاكم في المستدرك (4/43) والبيهقي في السنن الكبرى (4/69) والطيالسي في المسند رقم (1683) والطحاوي في شرح المعاني (4/29) وحسنه الألباني .
قال النووي : المراد به الغناء والمزامير انظر تحفة الأحوذي (4/88)
وصح عن النبي صلى الله عليه وسلم أنه قال : " ليكون من أمتي أقوام يستحلون الحِرَ ( وهو الفرج والمقصود يستحلون الزنا ) والحرير والخمر والمعازف ، ولينزلن أقوام إلى جنب علم يروح عليهم بسارحة لهم ، يأتيهم ـ يعني الفقير ـ لحاجة فيقولوا ارجع إلينا غدا فيبيتهم الله ، ويضع العلم ، ويمسخ آخرين قردة وخنازير إلى يوم القيامة ". رواه البخاري في الصحيح معلقا(10/51) ووصله البيهقي في السنن الكبر (3/272) والطبراني في المعجم الكبير (3/319)وابن حبان في الصحيح (8/265 ـ 266)وصححه ابن الصلاح في علوم الحديث (32)وابن القيم في إغاثة اللهفان (255) وتهذيب السنن (5/270 ـ 272) والحافظ في الفتح (10/51)والألباني في الصحيحة (1/140)
قال الحافظ في الفتح (10/55) والمعازف هي آلات الملاهي ، ونقل القرطبي عن الجوهري أن المعازف الغناء والذي في صحاحه أنها آلات اللهو ، وقيل أصوات الملاهي ، وفي حواشي الدمياطي : المعازف الدفوف وغيرهما مما يضرب به ويطلق على الغناء عزف وعلى كل لعب عزف . انتهى
وقال ابن القيم في إغاثة اللهفان (1/256) :
ووجه الدلالة منه : أن المعازف هي آلات اللهو كلها ، لا خلاف بين أهل اللغة في ذلك ، ولو كانت حلالا لما ذمهم على استحلالها ، ولَمَا قرن استحلالها باستحلال الخمر والحِرَ .انتهى
ويستفاد من الحديث تحريم آلات العزف والطرب ، ودلالة الحديث على ذلك من وجوه :
أولا : قوله (يستحلون) فإنه صريح بأن المذكورات ومنها المعازف هي في الشرع محرمة فيستحلها أولئك القوم .
ثانيا : قرن المعازف مع المقطوعة حرمته : الزنا والخمر ، ولو لم تكن محرمة ما قرنها معها ودلالة هذا الحديث على تحريم الغناء دلالة قطعية ، ولو لم يَرِد في المعازف حديث ولا آية سوى هذا الحديث لكان كافيا في التحريم وخاصة في نوع الغناء والذي يعرفه الناس اليوم . هذا الغناء الذي مادته ألفاظ الفحش والبذاءة ، وقوامه المعازف المختلفة من موسيقى وقيثارة وطبل ومزمار وعود وقانون وأورج وبيانو وكمنجة ، ومتمماته ومحسناته أصوات المخنثين ونغمات العاهرات . انظر حكم المعازف للألباني ، تصحيح الأخطاء والأوهام الواقعة في فهم أحاديث النبي عليه السلام لرائد صبري(1/176)
قال الشيخ ابن باز في مجموع الفتاوى (3/423-424) :
والمعازف هي الأغاني وآلات الملاهي أخبر النبي صلى الله عليه وسلم أنه يأتي آخر الزمان قوم يستحلونها كما يستحلون الخمر والزنا والحرير وهذا من علامات نبوته صلى الله عليه وسلم فإن ذلك وقع كله والحديث يدل على تحريمها وذم من استحلها كما يذم من استحل الخمر والزنا والآيات والأحاديث في التحذير من الأغاني وآلات اللهو كثيرة جداً ومن زعم أن الله أباح الأغاني وآلات الملاهي فقد كذب وأتى منكراً عظيماً نسأل الله العافية من طاعة الهوى والشيطان وأعظم من ذلك وأقبح وأشد جريمة من قال إنها مستحبة ولا شك أن هذا من الجهل بالله والجهل بدينه بل من الجرأة على الله والكذب على شريعته وإنما يستحب ضرب الدف في النكاح للنساء خاصة لإعلانه والتمييز بينه وبين السفاح ولا بأس بأغاني النساء فيما بينهن مع الدف إذا كانت تلك الأغاني ليس فيها تشجيع على منكر ولا تثبيط عن واجب ويشترط أن يكون ذلك فما بينهن من غير مخالطة للرجال ولا إعلان يؤذي الجيران ويشق عليهم وما يفعله بعض الناس من إعلان ذلك بواسطة المكبر فهو منكر لما في ذلك من إيذاء المسلمين من الجيران وغيرهم ولا يجوز للنساء في الأعراس ولا غيرها أن يستعملن غير الدف من آلات الطرب كالعود والكمان والرباب وشبه ذلك بل ذلك منكر وإنما الرخصة لهن في استعمال الدف خاصة .
أما الرجال فلا يجوز لهم استعمال شيء من ذلك لا في الأعراس ولا في غيرها وإنما شرع الله للرجال التدرب على آلات الحرب كالرمي وركوب الخيل والمسابقة بها وغير ذلك من أدوات الحرب كالتدرب على استعمال الرماح والدرق والدبابات والطائرات وغير ذلك كالرمي بالمدافع والرشاش والقنابل وكلما يعين على الجهاد في سبيل الله .
قال شيخ الإسلام في الفتاوى (11/569) :
وأعلم أنه لم يكن في عنفوان القرون الثلاثة المفضلة لا بالحجاز ولا بالشام ولا باليمن ولا مصر ولا المغرب ولا العراق ولا خرسان من أهل الدين والصلاح والزهد والعبادة من يجتمع على مثل سماع المكاء والتصدية ولا بدفّ ولا بكفّ ولا بقضيب وإنما أحدث هذا بعد ذلك في أواخر المائة الثانية فلما رآه الأئمة أنكروه . أهـ
أما هذه الأناشيد التي تسمى إسلامية والتي تصحبها الموسيقى فإطلاق هذه التسمية عليها يعطيها شيئا من المشروعية وهي في الحقيقة غناء وموسيقى وتسميتها بالأناشيد الإسلامية هو زور وبهتان ولا يُمكن أن تكون بديلا عن الغناء فلا يجوز أن نتبدّل الخبيث بالخبيث وإنّما نجعل الطّيب مكان الخبيث وسماعها على أنّه إسلامية والتعبّد بذلك يعدّ ابتداعا لم يأذن به الله . نسأل الله السلامة والعافية
وللمزيد انظر تلبيس إبليس(237)والمدخل لابن الحاج(3/109)والأمر بالاتباع والنهي عن الابتداع للسيوطي (99-وما بعدها)وذم الملاهي لابن أبي الدنيا والإعلام بأن العزف حرام لأبي بكر الجزائري وتنزيه الشريعة عن الأغاني الخليعة وتحريم آلات الطرب للألباني .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إجابة لطلب من امرأة كافرة لقصة امرأة مسلمة عظيمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 5019: إجابة لطلب من امرأة كافرة لقصة امرأة مسلمة عظيمة
السؤال:

مرحبا أنا عمري 15 سنة وأدرس في استراليا ، لدي بحثب عن الأديان وموضوعه أحكام المرأة في الإسلام وقد وجدت موقعك مفيد جدا ولا أدري هل تمانع في إرسال المزيد من المعلومات ويا حبذا قصة امرأة معينة .
أنا في الحقيقة لا أعرف الكثير عن النساء المسلمات كما أعرف عن غير المسلمات غير أن حياة المسلمات عليها الكثير من القيود وأرجو أن تصححني في هذا الموضوع .

الجواب:
الحمد لله
 نشكرك على اهتمامك وسؤالك وسوف نزودك فيما يلي بقصة واحدة لامرأة مسلمة عظيمة لعلك تجدين فيها بغيتك ، وتكون نبراسا لك ودليلا إلى طريق الحقّ .
 عن أنس رضي الله عنه : ( قال مالك بن أنس لامرأته أم سليم - وهي أم أنس - : إن هذا الرجل - يعني النبي صلى الله عليه وسلم - يحرّم الخمر فانطلق حتى أتى الشام فهلك هناك (أي هرب من المدينة لما دخلها النبي صلى الله عليه وسلم لأنه لم يعجبه تحريم الخمر ومات كافرا بالشام ) فجاء أبو طلحة ، فخطب أم سليم ، فكلمها في ذلك ، فقالت : يا أبا طلحة ! ما مثلك يرد ، ولكنك امرؤ كافر ، وأنا امرأة مسلمة لا يصلح أن أتزوجك ! فقال : وما ذاك مهرك ، قالت : وما مهري ، قال : الصفراء والبيضاء ! (أي يرغّبها بمهر من الذهب والفضّة ) ، قالت : فإني لا أريد صفراء ولا بيضاء ، أريد منك الإسلام ، فإن تسلم فذاك مهري ، ولا أسألك غيره ، قال : فمن لي بذلك ( أي من يعينني على الإسلام ) ؟ قالت : لك بذلك رسول الله صلى الله عليه وسلم ، فانطلق أبو طلحة يريد النبي صلى الله عليه وسلم ، ورسول الله صلى الله عليه وسلم جالس في أصحابه ، فلما رآه قال : جاءكم أبو طلحة غرّة الإسلام بين عينيه ( وهذا من معجزات النبي صلى الله عليه وسلم أنه عرف دخول أبي طلحة في الإسلام قبل أن يتكلم ) ، فأخبر رسول الله صلى الله عليه وسلم بما قالت أم سليم ، فتزوجها على ذلك ، قال ثابت ( وهو البناني أحد رواة القصة عن أنس ) فما بلغنا أن مهراً كان أعظم منه أنها رضيت الإسلام مهراً ، فتزوجها وكانت امرأة مليحة العينين ، فيها صغر ، فكانت معه حتى ولد له بُنيٌّ ، وكان يحبه أبو طلحة حباً شديداً ، ومرض الصبي " مرضاً شديداً " وتواضع أبو طلحة لمرضه أو تضعضع له ، " فكان أبو طلحة يقوم صلاة الغداة يتوضأ ، ويأتي النبي صلى الله عليه وسلم فيصلي معه ، ويكون معه إلى قريب من نصف النهار ، ويجيء يقيل ويأكل ، فإذا صلى الظهر تهيأ وذهب ، فلم يجيء إلى صلاة العتمة " ، فانطلق أبو طلحة عشية إلى النبي صلى الله عليه وسلم (وفي رواية : إلى المسجد ) ومات الصبي ( أي أثناء غيابه ) فقالت أم سليم : لا ينعين إلى أبي طلحة أحدٌ ابنه ( أي لا يخبرنّ أحد أبا طلحة بوفاة ولده ) حتى أكون أنا الذي أنعاه له ، فهيأت الصبي " فسجّت عليه " ( أي غطّته كأنه نائم " ، ووضعته " في جانب البيت " ، وجاء أبو طلحة من عند رسول الله صلى الله عليه وسلم حتى دخل عليها " ومعه ناس من أهل المسجد من أصحابه " فقال : كيف ابني ؟ فقالت : يا أبا طلحة ما كان منذ اشتكى أسكن منه الساعة " وأرجو أن يكون قد استراح ! " ( وهذه تورية منها وليست بكذب فهي تقصد سكون الموت وراحة الصبي به من ألم المرض وزوجها فهم أنّ الولد قد تحسّنت حالته ) فأتته بعشائه " فقربته إليهم فتعشوا ، وخرج القوم " ، " قال فقام إلى فراشه فوضع رأسه " ، ثم قامت فتطيّبت ، " وتصنعت له أحسن ما كانت تصنّع قبل ذلك " ( أي تزيّنت وتجمّلت وهذا من عظيم صبرها وإيمانها بالقضاء والقدر واحتسابها عند الله وكتْم مشاعرها ورجائها أن يحدث في إتيان زوجها لها في هذه الليلة حملا يعوّضها عن ولدها الفقيد ) ، ثم جاءت حتى دخلت معه الفراش ، فما هو إلا أن وجد ريح الطيب ، كان منه ما يكون من الرجل إلى أهله ( وهذا من أدب الراوي وعفّته في الإخبار بما حصل من إتيان الزّوج زوجته ) ، " فلما كان آخر الليل " ، قالت : يا أبا طلحة أرأيت لو أن قوماً أعاروا قوماً عاريّة لهم ، فسألوهم إياها أكان لهم أن يمنعوهم ؟ فقال : لا ؛ قالت فإن الله عز وجل كان أعارك إبنك عاريّة ، ثم قبضه إليه ، فاحتسب واصبر ! فغضب ثم قال : تركتني حتى إذا وقعت بما وقعت به ( أي من الجماع والجنابة ) نعيتِ إلي ابني ! " فاسترجع ( أي قال إنا لله وإنا إليه راجعون ) ، وحمد الله " ، " فلما أصبح اغتسل " ، ثم غدا إلى رسول الله صلى الله عليه وسلم " فصلى معه " فأخبره ، فقال رسول الله صلى الله عليه وسلم بارك الله لكما في غابر ليلتكما ، فثقلت من ذلك الحمل ، ( وأصابت الدّعوة النبوية أمّ سليم ) وكانت أم سليم تسافر مع النبي صلى الله عليه وسلم ، تخرج إذا خرج ، وتدخل معه إذا دخل ، وقال رسول الله صلى الله عليه وسلم إذا ولدت فأتوني بالصبي ، قال : فكان رسول الله صلى الله عليه وسلم في سفر وهي معه ، وكان رسول الله صلى الله عليه وسلم إذا أتى المدينة من سفر لا يطرقها طروقاً ( أي لا يدخلها بالليل حتى لا يفزع الأهالي وتتجهز الزوجات في البيوت للقاء أزواجهن المسافرين ) ، فدنوا من المدينة ، فضربها المخاض ، واحتبس عليها أبو طلحة ، وانطلق رسول الله صلى الله عليه وسلم ، فقال أبو طلحة : يارب إنك تعلم أنه يعجبني أن أخرج مع رسولك إذا خرج ، وأدخل معه إذا دخل ، وقد احتبست بما ترى ، قال : تقول أم سليم : يا أبا طلحة ما أجد الذي كنت أجد ( وهذا من كراماتها فإنّ ألم الطّلق زال بمجرّد دعائها الله أن يمكّنها من اللحاق برسوله صلى الله عليه وسلم في ترحاله ) ، فانطلقا قال : وضربها المخاض حين قدموا ( أي بعد دخولهم المدينة ) ، فولدت غلاماً ، وقالت لابنها أنس : " يا أنس ! لا يطعم شيئاً حتى تغدوا به إلى رسول الله صلى الله عليه وسلم ، " وبعثت معه بتمرات " ، ( لأنها تريد أن يكون أول ما يدخل فم الصبي طعام من النبي صلى الله عليه وسلم وهذا من عظيم إيمانها فإن المرأة مجبولة على سرعة إرضاع الولد حين ولادته ) قال : فبات يبكي ، وبتُّ مجنّحاً عليه ( أي رعاه ) ، أكالئه حتى أصبحت ، فغدوت إلى رسول الله صلى الله عليه وسلم ، وعليه برده ( نوع من اللباس ) ، وهو يسم إبلاً أو غنماً قدمت عليه ( أي يعلّم إبل الصدقة بعلامة حتى لا تضيع مع غيرها ) ، فلما نظر إليه ، قال لأنس : أولدت بنت ملحان ؟ قال : نعم ، فقال : رويدك أفرغ لك ، قال : فألقى ما في يده ، فتناول الصبي وقال : أمعه شيء ؟ قالوا : نعم ، تمرات ، فأخذ النبي صلى الله عليه وسلم بعض التمر فمضغهن ، ثم جمع بزاقه ( وريقه صلى الله عليه وسلم مبارك ببركة من الله ) ، ثم فغر فاه ، وأوجره إياه ، فجعل يحنّك الصبي ( أي أدخل التمر فم الصبي وجعل يمرّ به على حنكه ... ) ، وجعل الصبي يَتَلَمّظ : " يمص بعض حلاوة التمر وريق رسول الله صلى الله عليه وسلم ، فكان أول من فتح أمعاء ذلك الصبي على ريق رسول الله صلى الله عليه وسلم فقال : انظروا إلى حب الأنصار التمر ، قال : قلت : يا رسول الله سمّه ، قال : فمسح وجهه وسماه عبد الله ، فما كان في الأنصار شاب أفضل منه ، قال : فخرج منه رجل كثير ، ( أي كان لهذا الولد لما كبِر ذرية كثيرة ) واستشهد عبد الله بفارس " ( أي مات شهيدا في فتح المسلمين لبلاد فارس وهذا كله من أثر الدعوة النبوية المباركة ) . أخرج القصة الإمام البخاري ومسلم وأحمد والطيالسي والسياق له وغيرهم وقد جمع طرق الحديث العلامة الألباني في أحكام الجنائز ص : 26
 فهذه أيتها السائلة قصّة واحدة عن امرأة واحدة من نساء المسلمين من الصّحابة ويوجد سواها قصص كثيرة وكثيرة جدا تدلّ على أثر الإسلام في نفوس النساء المسلمات وكيف يتفاعل دين الله مع تلك القلوب الطّاهرة ويثمر هذه الأعمال الصالحة والسيرة الطيبة وفي هذا كفاية في إقناع كلّ مريد للحقّ بالدّين الصحيح الذي يجب اتّباعه ، أعيدي القراءة وتمعّني لعلك تتخذّين أهمّ خطوة في حياتك على الإطلاق ، والسلام على من اتّبع الهدى .

الشيخ محمد صالح المنجد (www.islam-qa.com)


سؤال من نصراني يريد الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 5024: سؤال من نصراني يريد الإسلام
السؤال:

السؤال:
أريد أن أصبح مسلما ولكنني متردد كثيرا . أخي أسلم قبل عدة أشهر وهذا سبب مشاكل كثيرة بينه وبين والدي (وهما نصرانيان) ، لي علاقة قوية بعشيقتي وهذا لا يساعدني أيضاً . لا أدري ما أفعل ، أعلم بأنه سيكون خيارا بين الله من جهة وأهلي وعشيقتي من جهة أخرى . أعلم ما هو القرار الصحيح ولكنني لا أدري كيف أو متى أفعلها . أريد بعض النصائح وشكرا .

الجواب:
الجواب:
 الحمد لله
 هنيئا لأخيك ، هنيئا لأخيك ، هنيئا لأخيك ، أنقل له تحياتنا الطيبة الحارّة وسلامنا وأخبره أننا ندعو له بالثبات على الإسلام والفقه في الدّين ونحن على بعد آلاف الأميال ، وأخبره أنّ له إخوانا في العقيدة يشاركونه فرحته بدخوله في الإسلام ولو كان لا يعرف أسماءهم ولا أماكنهم ، وهكذا المؤمن للمؤمن كالبنيان يشدّ بعضه بعضا.
 أمّا بالنسبة لك أيها السائل فإنك تقول بأنك تعرف ما هو القرار الصحيح ، وهذا عظيم وقد اختصرت طريقا بعيدا ووقتا طويلا وبقي الآن وضع القرار الذي تعرفه موضع التنفيذ .
 ما هي قيمة الحياة - أيها السائل العاقل - إذا كانت بغير دين ، أي قيمة للعيش وأيّ فائدة للسعي والعمل إذا لم يكن لأجل رضى الله ، هل للحياة طعم وهل بعد الموت نجاة وهل يمكن أن يُنال نعيم الجنّة بدون الدخول في الإسلام ، إذا لم نعبد الله فماذا سنعبد ؟ أهواءنا .. شهواتنا ؟ هل يرضى العاقل أن يكون عبدا لشهوة فرْج لا تلبث أن تزول أو حفنة مال لا تلبث أن تُترك ليرحل صاحبها عن هذه الدنيا الفانية ؟ إنّ في الإنسان روحا لا تطمئنّ إلا بعبادة الله وإنّ فيه ضميرا لا يحيا إلا بنور الله ، وإنّ فيه نفسا لا ترتاح إلا بالأنس بالله وذكره ومناجاته والصلاة والصيام له والتوكّل عليه والتوبة إليه ، قال الله تعالى في كتابه القرآن الكريم : ( أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا .. ) الآية 122 سورة الأنعام ، وقال عزّ وجلّ : ( فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يُرد أن يضله يجعل صدره ضيّقا حرجا كأنما يصعّد في السماء ) .
 إنّ المسألة لا تحتاج إلى توقّف أو تردّد لأنه ينبني عليها العتق من النار والنجاة من غضب الجبّار والفوز بسعادة الدنيا والآخرة ، والله الذي خلقك وخلق السماوات والأرض أعظم وطاعته أوجب من أقرب قريب وأعزّ صديق ، فأسلم تسلم ، ووالداك سيعينك الله عليهما ويمنحك القوّة في الثبات أمام الضغوط ، ومن يدري فربما تكون أنت وأخوك سببا لنجاة العائلة بأكملها وقد قال الله تعالى للنبي موسى عن أخيه هارون عليهما السلام : ( سنشدّ عضدك بأخيك ) ، فقاما سويا بدعوة فرعون وقومه إلى الله عزّ وجلّ ، وأما بالنسبة للعشيقة المذكورة فلا تظنّن أن العلاقة المحرّمة تعين على الحقّ فعليك بدعوتها إلى الإسلام والتوبة إلى الله فإن تابت فتزوجها على الطريقة الإسلامية التي ارتضاها الله وإلا فلا تأسفنّ عليها فإن نبي الإسلام قد قال : " من ترك شيئا لله عوضه الله خيرا منه " .
 نسأل الله أن يعجّل لك بنعمة الإسلام ويرزقك السعادة في الدنيا والفلاح في الآخرة وأن يحفظك من كلّ سوء ونحن بانتظار خبر سارّ ، والسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب الوضوء بعد الغسل للطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 5032: هل يجب الوضوء بعد الغسل للطهارة
السؤال:

السؤال : هل من الضروري أن أتوضأ بعد الاستحمام ؟

الجواب:
الجواب:
الحمد لله
إن كنت تعني بالاستحمام الاغتسال فالجواب كالتالي :
روى البخاري في الصحيح 248 عن عائشة أن النبي صلى الله عليه وسلم كان إذا اغتسل من الجنابة بدأ فغسل يديه ، ثم توضأ كما يتوضأ للصلاة ، ثم يدخل أصابعه في الماء فيخلل بها أصول شعره ، ثم يصب على رأسه ثلاث غرف بيديه ، ثم يفيض على جلده كله .
قال الحافظ في الفتح 1/248 .. وإنما قدم غسل أعضاء الوضوء تشريفا لها ولتحصيل له صورة الطهارتين الصغرى والكبرى ..
وقال الحافظ أيضا 1/362 : واستدل به البخاري أيضا على أن الواجب في غسل الجنابة مرة واحدة ، وعلى أن من توضأ بنية الغسل ثم أكمل باقي أعضاء بدنه لا يشرع له تجديد الوضوء من غير حدث .
قال ابن قدامة في المغني 1/217 وَلِغُسْلِ الْجَنَابَةِ صِفَتَانِ : صِفَةُ إجْزَاءٍ , وَصِفَةُ كَمَالٍ , فَاَلَّذِي ذَكَرَهُ الْخِرَقِيِّ هَاهُنَا صِفَةُ الْكَمَالِ . قَالَ بَعْضُ أَصْحَابِنَا : الْكَامِلُ يَأْتِي فِيهِ بِعَشَرَةِ أَشْيَاءَ النِّيَّةِ , وَالتَّسْمِيَةِ , وَغَسْلِ يَدَيْهِ ثَلاثًا , وَغَسْلِ مَا بِهِ مِنْ أَذًى , وَالْوُضُوءِ , وَيُحْثِي عَلَى رَأْسِهِ ثَلاثًا يُروِّي بِهَا أُصُولَ الشَّعْرِ , وَيُفِيضُ الْمَاءَ عَلَى سَائِرِ جَسَدِهِ , وَيَبْدَأُ بِشِقِّهِ الأَيْمَنِ , وَيَدْلُكُ بَدَنَهُ بِيَدِهِ , وَيَنْتَقِلُ مِنْ مَوْضِعِ غُسْلِهِ فَيَغْسِلُ قَدَمَيْهِ . وَيُسْتَحَبُّ أَنْ يُخَلِّلَ أُصُولَ شَعْرِ رَأْسِهِ وَلِحْيَتِهِ بِمَاءٍ قَبْلَ إفَاضَتِهِ عَلَيْهِ . قَالَ أَحْمَدُ : الْغُسْلُ مِنْ الْجَنَابَةِ عَلَى حَدِيثِ عَائِشَةَ , وَهُوَ مَا رُوِيَ عَنْهَا , قَالَتْ : ( كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا اغْتَسَلَ مِنْ الْجَنَابَةِ غَسَلَ يَدَيْهِ ثَلاثًا , وَتَوَضَّأَ وُضُوءهُ لِلصَّلاةِ , ثُمَّ يُخَلِّلُ شَعْرَهُ بِيَدِهِ , حَتَّى إذَا ظَنَّ أَنَّهُ قَدْ أَرْوَى بَشَرَتَهُ أَفَاضَ عَلَيْهِ الْمَاءَ ثَلاثَ مَرَّاتٍ , ثُمَّ غَسَلَ سَائِرَ جَسَدِهِ ) . مُتَّفَقٌ عَلَيْهِ . وَقَالَتْ مَيْمُونَةُ : ( وَضَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَضُوءَ الْجَنَابَةِ , فَأَفْرَغَ عَلَى يَدَيْهِ , فَغَسَلَهُمَا مَرَّتَيْنِ أَوْ ثَلاثًا , ثُمَّ أَفْرَغَ بِيَمِينِهِ عَلَى شِمَالِهِ , فَغَسَلَ مَذَاكِيرَهُ , ثُمَّ ضَرَبَ بِيَدِهِ الأَرْضَ أَوْ الْحَائِطَ , مَرَّتَيْنِ أَوْ ثَلاثًا , ثُمَّ تَمَضْمَضَ , وَاسْتَنْشَقَ , وَغَسَلَ وَجْهَهُ وَذِرَاعَيْهِ , ثُمَّ أَفَاضَ الْمَاءَ عَلَى رَأْسِهِ , ثُمَّ غَسَلَ جَسَدَهُ ثُمَّ تَنَحَّى عَنْ مَقَامِهِ ذَلِكَ فَغَسَلَ رِجْلَيْهِ , فَأَتَيْته بِالْمِنْدِيلِ , فَلَمْ يُرِدْهَا , وَجَعَلَ يَنْفُضُ الْمَاءَ بِيَدَيْهِ ) . مُتَّفَقٌ عَلَيْهِ . وَفِي هَذَيْنِ الْحَدِيثَيْنِ كَثِيرٌ مِنْ الْخِصَالِ الْمُسَمَّاةِ , وَأَمَّا الْبِدَايَةُ بِشِقِّهِ الأَيْمَنِ فَلأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُحِبُّ التَّيَمُّنَ فِي طُهُورِهِ , وَفِي حَدِيثٍ عَنْ عَائِشَةَ : ( كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا اغْتَسَلَ مِنْ الْجَنَابَةِ دَعَا بِشَيْءٍ نَحْوِ الْحِلابِ , فَأَخَذَ بِكَفَّيْهِ , ثُمَّ بَدَأَ بِشِقِّ رَأْسِهِ الأَيْمَنِ , ثُمَّ الأَيْسَرِ , ثُمَّ أَخَذَ بِكَفَّيْهِ فَقَالَ بِهِمَا عَلَى رَأْسِهِ ) مُتَّفَقٌ عَلَيْهِ . وَأَمَّا غَسْلُ الرِّجْلَيْنِ بَعْدَ الْغُسْلِ , فَقَدْ اُخْتُلِفَ عَنْ أَحْمَدَ فِي مَوْضِعِهِ ; فَقَالَ فِي رِوَايَةٍ : أَحَبُّ إلَيَّ أَنْ يَغْسِلَهُمَا بَعْدَ الْوُضُوءِ ; لِحَدِيثِ مَيْمُونَةَ . وَقَالَ فِي رِوَايَةٍ : الْعَمَلُ عَلَى حَدِيثِ عَائِشَةَ . وَفِيهِ أَنَّهُ تَوَضَّأَ لِلصَّلاةِ قَبْلَ اغْتِسَالِهِ . .. وَاَللَّهُ تَعَالَى أَعْلَمُ .
قال : ( وإن غسل مرة وعم بالماء رأسه وجسده ولم يتوضأ أجزاه بعد أن يتمضمض واستنشق وينوى به الغسل والوضوء وكان تاركاً للاختيار ) .
هذا المذكور صفة الإجزاء والأول هو المختار ولذلك قال وكان تاركاً الاختيار يعني إذا اقتصر على هذا أجزأه مع تركه الأفضل والأولى وقوله وينوي به الغسل والوضوء يعني أنه يجزئه الغسل عنهما إذا نواهما نص عليه أحمد وعنه رواية أخرى : لا يجزئه الغسل عن الوضوء حتى يأتي قبل الغسل أو بعده وهو أحد قولي الشافعي لأن النبي صلى الله عليه وسلم فعل ذلك ولأن الجنابة والحدث وجدا منه فوجبت لهما الطهارتان كما لو كانا منفردين .
ولنا قوله الله تعالى : { لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنباً إلا عابري سبيل حتى تغتسلوا } النساء:43 جعل الغسل غاية للمنع من الصلاة فإذا اغتسل يجب أن لا يمنع منها ولأنهما عبادتان من جنس واحد فتدخل الصغرى في الكبرى كالعمرة في الحج .
قال ابن عبد البر : المغتسل من الجنابة إذا لم يتوضأ وعم جميع جسده فقد أدى ما عليه لأن الله تعالى إنما افترض على الجنب الغسل من الجنابة دون الوضوء بقوله : { وإن كنتم جنباً فاطهروا } وهو إجماع لا خلاف فيه بين العلماء إلا أنهم أجمعوا على استحباب الوضوء قبل الغسل تأسياً برسول الله صلى الله عليه وسلم ولأنه أعون على الغسل وأهذب فيه .. والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد الهجرة إلى بلاد المسلمين وأبواه يرفضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 5046: يريد الهجرة إلى بلاد المسلمين وأبواه يرفضان
السؤال:

السؤال: ماذا يجب على الشخص الذي يتوق للهجرة من بلاد الكفر ولكن أبواه لا يريدان أن يهاجرا ويمنعانه من الهجرة ؟
هل يجوز أن يهاجر بنفسه وهذا يتطلب أن يترك والديه على اعتبار أن هذا أقل الضررين بالإضافة إلى أنه طاعة للخالق في معصية للمخلوق ؟

الجواب:

الجواب:
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح بن عثيمين فأجاب بأنّه إذا كان الولد يحتاج إليه أبواه ، وكان مستطيعا لإظهار دينه في بلاد الكفر فيجوز بقاؤه هناك ، والله تعالى أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم الدعاء للحائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 5048: حكم الدعاء للحائض
السؤال:

السؤال :هل يجوز للحائض أن تدعو خلال فترة الحيض ؟ ما هي الطريقة الصحيحة لفعل هذا ؟

الجواب:

الجواب:
الحمد لله
جاء السؤال التالي في كتاب : فتاوى إسلامية 1/239 :
س : هل يجوز للحائض قراءة كتب الأدعية يوم عرفة على الرغم من أن بها آيات قرآنية ؟
جـ : لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج ، ولا بأس أن تقرأ القرآن على الصحيح أيضاً لأنه لم يرد نص صحيح صريح يمنع الحائض والنفساء من قراءة القرآن ، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب ، لحديث علي رضي الله عنه وأرضاه ، أما الحائض والنفساء فورد فيهما حديث ابن عمر ( لا تقرأ الحائض ولا الجنب شيئاً من القرآن ) ولكنه ضعيف ، لأن الحديث من رواية إسماعيل بن عياش عن الحجازيين وهو ضعيف في روايته عنهم . ولكنها تقرأ بدون مس المصحف ، عن ظهر قلب ، أما الجنب فلا يجوز له أن يقرأ القرآن لا عن ظهر قلب ولا من المصحف حتى يغتسل ، والفرق بينهما أن الجنب وقته يسير ، وفي إمكانه أن يغتسل في الحال من حين يفرغ من إتيان أهله ، فمدته لا تطول ، والأمر في يده متى شاء اغتسل وإن عجز عن الماء تيمم وصلى وقرأ ، أما الحائض والنفساء فليس الأمر بيدهما وإنما هو بيد الله عز وجل .. والحيض يحتاج إلى أيام والنفاس كذلك ، ولهذا أبيح لهما قراءة القرآن لئلا تنسياه ولئلا يفوتهما فضل القراءة وتعلم الأحكام الشرعية من كتاب الله ، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الآيات والأحاديث إلى غير ذلك .. هذا هو الصواب وهو أصح قولي العلماء رحمهم الله في ذلك . الشيخ ابن باز
وورد السؤال التالي :
س : إنني أقوم بقراءة بعض تفاسير القرآن ولست على طهارة .. كالدورة الشهرية مثلاً فهل في ذلك حرج علي ، وهل يلحقني إثم على ذلك ؟
جـ : لا حرج على الحائض والنفساء في قراءة كتب التفاسير ولا في قراءة القرآن من دون مس المصحف في أصح قولي العلماء ، أما الجنب فليس له قراءة القرآن مطلقا حتى يغتسل ، وله أن يقرأ في كتب التفسير والحديث وغيرهما من دون أن يقرأ ما في ضمنها من الآيات ، لما ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن قراءة القرآن إلا الجنابة ، وفي لفظ عنه صلى الله عليه وسلم أنه قال في ضمن حديث رواه الإمام أحمد بإسناد جيد : ( أما الجنب فلا ولا آية ) الشيخ ابن باز ،

فتاوى إسلامية 1/239 (www.islam-qa.com)


أحكام اللقطة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 5049: أحكام اللقطة
السؤال:

السؤال :
ما حكم من وجد مالاُ في الطريق ؟ هل يجوز له أن يأخذه ؟

الجواب:
الجواب:
الحمد لله
هذا السؤال يتعلّق بباب اللقطة وهو من أبواب الفقه الإسلامي واللقطة : هي مال ضل عن صاحبه ، وهذا الدين الحنيف جاء بحفظ المال ورعايته ، وجاء باحترام مال المسلم والمحافظة عليه ، ومن ذلك اللقطة .
فإذا ضل مال عن صاحبه ؛ فلا يخلو من ثلاث حالات :
الحالة الأولى : أن يكون مما لا تتبعه همة أوساط الناس ، كالسوط ، والرغيف ، والثمرة ، والعصا ، فهذا يملكه آخذه وينتفع به بلا تعريف ، لما روى جابر قال : ( رخص رسول الله صلى الله عليه وسلم في العصا والسوط والحبل يلتقطه الرجل ) رواه أبو داود .
الحالة الثانية : أن يكون مما يمتنع من صغار السباع ، إما لضخامته كالإبل والخيل والبقر والبغال ، وإما لطيرانه كالطيور ، وإما لسرعة عدوها كالظباء ، وإما لدفاعها عن نفسها بنابها كالفهود ، فهذا القسم بأنواعه يحرم التقاطه ، ولا يملكه آخذه بتعريفه لقوله صلى الله عليه وسلم لما سئل عن ضالة الإبل : ( مالك ولها ؟! معها سقاؤها وحذاؤها ترد الماء ، وتأكل الشجر ، حتى يجدها ربها ) متفق عليه ، وقال عمر : ( من أخذ الضالة فهو ضال ) أي مخطئ ، وقد حكم صلى الله عليه وسلم في هذا الحديث بأنها لا تلتقط ، بل تترك ترد الماء وتأكل الشجر حتى يلقاها ربها .
ويلحق بذلك الأدوات الكبيرة ، كالقدر الضخمة والخشب والحديد وما يحتفظ بنفسه ولا يكاد يضيع ولا ينتقل عن مكانه ، فيحرم أخذه كالضوال ، بل هو أولى .
الحالة الثالثة : أن يكون المال الضال من سائر الأموال : كالنقود والأمتعة وما لا يمتنع من صغار السباع ، كالغنم والفصلان والعجول ، فهذا القسم وإن أمن واجده نفسه عليه ، جاز له التقاطه ، وهو ثلاثة أنواع :
النوع الأول : حيوان مأكول ، كفصيل وشاة دجاجة .. فهذا يلزم واجده إذا أخذه الأحظّ لمالكه من أمور ثلاثة :
أحدها : أكله وعليه قيمته في الحال .
الثاني : بيعه والاحتفاظ بثمنه لصاحبه بعد معرفة أوصافه .
الثالث : حفظه والإنفاق عليه من ماله ، ولا يملكه ، ويرجع بنفقته على مالكه إذا جاء واستلمه ، لأنه صلى الله عليه وسلم لما سئل عن الشاة قال : ( خذها ، فإنما هي لك أو لأخيك أو للذئب ) متفق عليه ، ومعناه : أنها ضعيفة ، عرضة للهلاك ، مترددة بين أن تأخذها أنت أو يأخذها غيرك أو يأكلها الذئب .
قال ابن القيم في الكلام على هذا الحديث الشريف : ( وفيه جواز التقاط الغنم ، وأن الشاة إذا لم يأت صاحبها ، فهي ملك المتلقط ، فيخير بين أكلها في الحال وعليه قيمتها ، وبين بيعها وحفظ ثمنها ، وبين تركها والإنفاق عليها من ماله ، وأجمعوا على أنه لو جاء صاحبها قبل أن يأكلها الملتقط ، له أخذها ) .
النوع الثاني : ما يخشى فساده ؛ كبطيخ وفاكهة ، فيفعل الملتقط الأحظّ لمالكه من أكله ودفع قيمته لمالكه ، وبيعه وحفظ ثمنه حتى يأتي مالكه .
النوع الثالث : سائر الأموال ما عدا القسمين السابقين ، كالنقود والأواني ، فيلزمه حفظ الجميع أمانة بيده ، والتعريف عليه في مجامع الناس .
- ولا يجوز له أخذ اللقطة بأنواعها إلا إذا أمن على نفسه عليها وقوي على تعريف ما يحتاج إلى تعريف ، لحديث زيد بن خالد الجهني رضي الله عنه ، قال : سئل النبي صلى الله عليه وسلم عن لقطة الذهب والورق ؟ فقال : ( اعرف وكاءها وعفاصها ، ثم عرفها سنة ، فإن لم تعرف ، فاستنفقها ، ولتكن وديعة عندك ، فإن جاء طالبها يوماً من الدهر ، فادفعها إليه ) ، وسأله عن الشاة ؟ فقال : ( خذها ، فإنما هي لك أو لأخيك أو للذئب )، وسئل عن ضالة الإبل ، فقال : ( مالك ولها ؟! معها سقاؤها وحذاؤها ترد الماء ، وتأكل الشجر ، حتى يجدها ربها ) متفق عليه .
- ومعنى قوله صلى الله عليه وسلم : ( اعرف وكاءها وعفاصها ) : الوكاء : ما يربط به الوعاء الذي تكون به النفقة ، والعفاص ، الوعاء الذي تكون فيه النفقة .
- ومعنى قوله صلى الله عليه وسلم : ( ثم عرِّفها سنة ) ، أي اذكرها للناس في مكان اجتماعهم من الأسواق وأبواب المساجد والمجامع والمحافل ، ( سنة ) أي : مدة عام كامل ، ففي الأسبوع الأول من التقاطها ينادى عليها كل يوم ، لأن مجيء صاحبها في ذلك الأسبوع أحرى ، ثم بعد الأسبوع ينادى عليها حسب عادة الناس في ذلك .
( وإذا كانت هذه طريقة التعريف في العهد الماضي فإنّ الملتقط يعرّف اللقطة بالطرق المناسبة في هذا العصر ، والمهم حصول المقصود وهو بذل ما يُمكن للوصول إلى صاحبها ) .
- والحديث يدل على وجوب التعريف باللقطة ، وفي قوله صلى الله عليه وسلم : ( اعرف وكاءها وعفاصها ) : دليل على وجوب معرفة صفاتها ، حتى إذا جاء صاحبها ووصفها وصفاً مطابقاً لتلك الصفات ، دُفعت إليه ، وإن اختلف وصفه لها عن الواقع لم يجز دفعها إليه .
- وفي قوله صلى الله عليه وسلم : ( فإن لم تعرف ، فاستنفقها ) : دليل على أن الملتقط يملكها بعد الحول وبعد التعريف ، لكن لا يتصرف فيها قبل معرفة صفاتها : أي حتى يعرف وعاءها ووكاءها وقدرها وجنسها وصفتها ، فإن جاء صاحبها بعد الحول ، ووصفها بما ينطبق على تلك الأوصاف ، دفعها إليه ، لقوله صلى الله عليه وسلم : ( فإن جاء طالبها يوماً من الدهر ، فادفعها إليه ) .
وقد تبين مما سبق أنه يلزم نحو اللقطة أمور :
أولاً : إذا وجدها ، فلا يُقْدم على أخذها إلا إذا عرف من نفسه الأمانة في حفظها والقوة على تعريفها بالنداء عليها حتى يعثر على صاحبها ، ومن لا يأمن نفسه عليها ، لم يجز له أخذها ، فإن أخَذَها ، فهو كغاصب ، لأنه أخذ مال غيره على وجه لا يجوز له أخذه ، ولما في أخذها حينئذ من تضييع مال غيره .
ثانياً : لا بد له قبل أخذها من ضبط صفاتها بمعرفة وعائها ووكائها وقدرها وجنسها وصنفها ، والمراد بوعائها ظرفها الذي هي فيه كيساً كان أو خرقة ، والمراد بوكائها ما تُشدّ به ؛ لأن النبي صلى الله عليه وسلم أمر بذلك ، والأمر يقتضي الوجوب .
ثالثاً : لابد من النداء عليها وتعريفها حولاً كاملاً في الأسبوع الأول كل يوم ، وبعد ذلك ما جرت به العادة ، ويقول في التعريف مثلاً : من ضاع له شيء ونحو ذلك ، وتكون المناداة عليها في مجامع الناس كالأسواق ، وعند أبواب المساجد في أوقات الصلوات ، ولا ينادي عليها في المساجد لأن المساجد لم تبن لذلك ، لقوله صلى الله عليه وسلم : ( من سمع رجلاً ينشد ضالة في المسجد ، فليقل لا ردها الله عليك ) .
رابعاً : إذا جاء طالبها ، فوصفها بما يطابق وصفها ، وجب دفعها إليه بلا بينة ولا يمين ، لأمره صلى الله عليه وسلم بذلك ، ولقيام صفتها مقام البينة واليمين ، بل ربما يكون وصفه لها أظهر وأصدق من البينة واليمين ، ويدفع معها نماءها المتصل والمنفصل ، أما إذا لم يقدر على وصفها ، فإنها لا تدفع إليه ، لأنها أمانة في يده ، فلم يجز دفعها إلى من لم يثبت أنه صاحبها .
خامساً : إذا لم يأت صاحبها بعد تعريفها حولاً كاملاً ، تكون ملكاً لواجدها ، لكن يجب عليه قبل التصرف فيها ضبط صفاتها ، بحيث لو جاء صاحبها في أي وقت ، ووصفها ردها عليه إن كانت موجودة ، أو ردَّ بدلها إن لم تكن موجودة ، لأن ملكه لها مراعى يزول بمجيء صاحبها .
تنبيه : من هدي الإسلام في شأن اللقطة تدرك عنايته بالأموال وحفظها وعنايته بحرمة مال المسلم وحفاظه عليه ، وفي الجملة ندرك من ذلك كله حث الإسلام على التعاون على الخير ، نسأل الله سبحانه أن يثبتنا جميعاً على الإسلام ويتوفانا مسلمين .

من كتاب الملخص الفقهي للشيخ صالح بن فوزان آل فوزان ص 150 (www.islam-qa.com)


حق أمي عليّ وحقي على أمي ومدى استقلاليتي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 5053: حق أمي عليّ وحقي على أمي ومدى استقلاليتي
السؤال:

لدي بعض الأسئلة عن الوالدين
1- ما هو حق الأم علي ؟
2- ما هو حقي على أمي ؟
3- ما هي الأشياء التي يمكن أن أعملها (المباحة طبعاً) دون أن يكون لأمي الحق من منعي ؟
4- متى يكون للأب القرار الأخير في الموضوع ؟
أنا أحب أمي جدا جدا وهي تريد حمايتي حتى أنني أشعر بعض الأحيان بأنني مقيد ، أعلم بأنها تفعل هذا من فرط حبها لي فكيف أخبرها بأنني أريد بعض الحرية في اختياراتي في الحياة ؟.

الجواب:
الحمد لله

أولاً : حق الأم على ولدها :

للأم على ولدها حقوق كثيرة وكبيرة لا يحصيها المحصي ولكن نذكر منها :

أ - حبها وتوقيرها في النفس والقلب ما استطاع لأنها أحق الناس بحسن صحبته .

عن أبي هريرة رضي الله عنه قال : جاء رجل إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله من أحق الناس بحسن صحابتي ؟ قال : أمك ، قال ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : ثم أبوك " . رواه البخاري ( 5626 ) ومسلم ( 2548 ) .

فهي التي جعلت بطنها لك وعاءاً وثديها لك سقاءاً ، فحبها لازم ولا بد ، والفطرة تدعو إليه ، بل إن حب الأولاد لأمهاتهم وحب الأمهات لأولادها فطر الله عليه البهائم والدواب ، فبنو البشر أولى بذلك والمسلمون أولى بذلك كله .

ب - الرعاية والقيام على شؤونها إن احتاجت إلى ذلك بل إن هذا ديْن في عنق ولدها . أليست قد رعته طفلاً صغيراً وسهرت عليه وكانت تصبر على أذاه .

قال تعالى { ووصينا الإنسان بوالديه إحساناً حملته أمه كرهاً ووضعته كرهاً } ( الأحقاف / 15 ) . بل إن ذلك قد يقدّم على الجهاد إن تعارض معه .

عن عبد الله بن عمرو بن العاص رضي الله عنهما قال : جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد فقال له رسول الله صلى الله عليه وسلم : أحيٌّ والداك ؟ قال : نعم، قال : ففيهما فجاهد . رواه البخاري ( 2842 ) ومسلم ( 2549 ) .

ت -عدم الأذية وإسماعها ما تكره من القول أو الفعل .

قال تعالى : { فلا تقل لهما أفٍ } ( الإسراء / 23 ) .

فإذا كان الله تعالى حرَّم قول " أف " للوالدين : فكيف بمن يضربهما ؟!! .

ث - النفقة عليها إن أعوزت ولم يكن لها زوج ينفق عليها أو كان زوجها معسراً بل إن النفقة عليها وإطعامها عند الصالحين أحب إليهم من أن يطعموا أبناءهم .

عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " خرج ثلاثة يمشون فأصابهم المطر فدخلوا في غار في جبل فانحطت عليهم صخرة قال فقال بعضهم لبعض ادعوا الله بأفضل عمل عملتموه فقال أحدهم اللهم إني كان لي أبوان شيخان كبيران فكنت أخرج فأرعى ثم أجيء فأحلب فأجيء بالحلاب فآتي به أبوي فيشربان ثم أسقي الصبية وأهلي وامرأتي فاحتبست ليلة فجئت فإذا هما نائمان قال فكرهت أن أوقظهما والصبية يتضاغون عند رجلي فلم يزل ذلك دأبي ودأبهما حتى طلع الفجر اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا فرجة نرى منها السماء قال ففرج عنهم …. " . رواه البخاري ( 2102 ) ومسلم ( 2743 ).

يتضاغون : يبكون بصوت عالِ .

ج - الطاعة والائتمار بأمرها إن أمرت بمعروف ، أما إن أمرت بشرٍّ كالشرك : فلا طاعة لمخلوق في معصية الخالق .

قال تعالى :{ وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفاً } ( لقمان / 15 ) .

ح - أما بعد موتها فيسن قضاء ما عليها من كفارات والتصدق عنها والحج أو الاعتمار عنها.

عن ابن عباس رضي الله عنهما :" أن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت : إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها ؟ قال : نعم حجي عنها ، أرأيتِ لو كان على أمك ديْن أكنتِ قاضيته ، اقضوا الله فالله أحق بالوفاء". رواه البخاري ( 1754 ) .

خ - وكذلك بعد موتها يسنّ برها بصلة من كانت تصله وتحترمه كأقاربها وأصدقائها .

عن عبد الله بن عمر أن النبي صلى الله عليه وسلم قال : " إِنَّ مِنْ أَبَرِّ الْبِرِّ صِلَةَ الرَّجُلِ أَهْلَ وُدِّ أَبِيهِ بَعْدَ أَنْ يُوَلِّيَ ". رواه مسلم ( 2552 ) .

ثانياً : حقوقك على أمك :

أ - القيام على شأنك وأنت طفل وإرضاعك وحضانتك وهذا معلوم من فطرة الناس وهو متواتر عنهم من بدء الخليقة .

قال تعالى { والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة ….. } (البقرة / 233 ) .

ب - أن تربيك تربيةً صالحةً وهي مسؤولة عنك يوم القيامة أمام الله لأنك من رعيتها وهي راعيتك .

عن عبد الله بن عمر يقول : سمعت رسول الله صلى الله عليه وسلم يقول : " كلكم راع وكلكم مسؤول عن رعيته الإمام راع ومسؤول عن رعيته والرجل راع في أهله وهو مسؤول عن رعيته والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها والخادم راع في مال سيده ومسؤول عن رعيته قال وحسبت أن قد قال والرجل راع في مال أبيه ومسؤول عن رعيته وكلكم راع ومسؤول عن رعيته". رواه البخاري ( 853 ) ومسلم ( 1829 ) .

ثالثاً : أما ما يحل لك أن تصنعه دون أن تتدخل أمك في شؤونك من المباحات : فليس لها الحق في اختيار ما تحب من المباحات التي لا سلطة لها عليك بها كالطعام والشراب والملبس والمركب ونحو ذلك .

وكذلك باختيارك الزوجة التي تريد ـ إن كانت صالحة ـ ما دام أنك لم تعصِ الله في ذلك كله ، ومع ذلك فيُشرع لك أن ترضيها حتى في اختيار الزوجة إذا أشارت عليك بأمر ليس فيه ضرر عليك .

وأما التدخل في شؤونك من جهة خروجك ودخولك المنزل أو السهر في الليل مع الرفقة الذين تصحبهم : فيجب على الوالدين كليهما أن يراقبا أولادهما في ذلك ليضبطوا الأمر ولا يضيع الأولاد مع رفقة السوء ، فإن أكثر ما سبّب للشباب الفساد رفقة السوء ، وفي هذا يقول الرسول صلى الله عليه وسلم : " الرجل على دين خليله فلينظر أحدكم من يخالل " . رواه الترمذي ( 2387 ) وأبو داود ( 4833 ) .

والحديث حسَّنه الترمذي وصححه النووي كما في " تحفة الأحوذي " ( 7 / 42 ) .

وكذلك يراقبان ولدهما في وقت رجوعه إلى البيت وإلى أين يخرج لأنه لا يجوز لهما أن يتركا الحبل على غاربه للولد خصوصا إذا لم يكن صاحب استقامة .

وينبغي عليك أن تراعي منزلتهما وتوقيرهما وأخذهما بالصحبة الحسنة حتى وإن ضيقا عليك فيما أباح الله لك ، فإنه أمرنا أن نصحب آباءنا بالصحبة الحسنة حتى ولو كانوا كفاراً يدعوننا إلى الشرك فكيف وهما لا يدعوننا إلا إلى شيء يظنان كل الظن أن الخير لنا فيه وإن كان في بعض ما يأمران به تضييق عليك في بعض ما يباح لك . فالأحسن أن تطيعهما وأن تصنع ما يريدان وتنزل عند رغبتها وإن كان لا يجب عليك ولكن من باب التضحية والإيثار فإنهما أحق من يحسن إليهما وقد جعل الله تعالى طاعة الوالدين بعد عبادته مباشرة كما ذكر في كتابه وذلك بيانا لمنزلة بر الوالدين .

رابعاً : يكون للأب القرار الأخير في كل ما هو داخل في مسئوليته تجاهك فهو الذي يقرر مثلا في أيّ مدرسة يدرس ولده الذي تحت نفقته وكذلك يكون للأب القرار في كل تصرّف يتعلّق بملكه مثل استعمالك لسيارته وأخذك من ماله وهكذا .

وأما الولد الكبير المستقل بنفسه ونفقته فإنّه يقرر لنفسه ما يريد مما أباحه الله ويُشرع له إرضاء أبيه ما لم يتعارض ذلك مع طاعة الله وعلى الولد أن يستمر في توقير أبيه مهما بلغ الولد من العمر وذلك من باب البر وحسن العشرة ، فقد روي عن ابن عمر أنه قال : " ما رقيت سطح منزل أبي تحته " .

وكذلك إذا أمر الأب ولده بمعروف أو بترك المباح فيُطاع ما لم يكن ضرر على الولد .

خامساً : أما كيف تخبر أمك برغبتك في مزيد من الحرية فإنّ ذلك يكون بالقول والعمل .

أ - أما العمل : فيكون بعد أن تثبت عملا وواقعا لأمك بأنك لم تعد الصبي الذي تعهد وأنك أصبحت رجلاً قادراً على تحمل المسئولية وتتصرف أمامها تصرف الرجال في مواقفك فإن هي رأت منك ذلك مرارا فستثق بك وسيستقيم أمرك عندها ويكبر مقامك في نفس أمك .

ب - أما القول : فيكون بالحجة الواضحة والمناقشة الهادئة والقول اللين وضرب الأمثلة على مواقفك السليمة الصحيحة ، ولعل الله تعالى أن يشرح صدرها لتعاملك معاملة الرجل البالغ العاقل الراشد السوي ما دمت كذلك .

ونسأل الله لنا ولك ولوالديك أن يهدينا سبيل الرشاد وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس النساء للجينز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 5066: لبس النساء للجينز
السؤال:

السؤال :
هل يجوز لبس الجينز للنساء ؟ أعلم أنك أجبت على هذا السؤال ولكنني لست متأكدا من الجينز. أرجو أيضا أن تذكر عقوبة هذا .
هذا موضوع مهم جدا بالنسبة لي.

الجواب:

الجواب :
الحمد لله

سئل فضيلة الشيخ عبد الله بن عبد الرحمن الجبرين حفظه الله تعالى عن حكم لبس الجنز للنساء فأجاب : ( وأما لبس المرأة للبنطلون فلا يجوز ولو كانت خالية و لو كانت أمام النساء أو أمام زوجها ، إلا في غرفة مغلقة مع زوجها فقط ، فأما ما سوى ذلك فلا يجوز فإنه يبين تفاصيل البدن وبعود المرأة على هذه اللبسة حتى تألفها وتصبح عندها مستساغة ، فلا تجوز هذه اللبسة بحال ) النخبة من الفتاوى النسائية ص30 .

كما سئل فضيلة الشيخ محمد بن صالح بن عثيمين عن حكم لبس المرأة للبنطلون بجميع أنواعه فأجاب حفظه الله : ( أرى منع لبس المرأة للبنطلون مطلقا وإن لم يكن عندها إلا زوجها ، وذلك لأنه تشبه بالرجال ، فإن الذين يلبسون البنطلونات هم الرجال ، وقد لعن النبي صلى الله عليه وسلم المتشبهات من النساء بالرجال ) مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ، ج12 ص287 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصلي تحية المسجد أم يستمع الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 5070: هل يصلي تحية المسجد أم يستمع الأذان
السؤال:

السؤال :
دخلت المسجد وكان يؤذن للصلاة فهل أصلي تحية المسجد أو أنتظر حتى ينتهي الأذان ؟

الجواب:
الجواب:
الحمد لله
الأفضل أن يجيب الأذان أولاً ، ثم يصلي تحية المسجد ليجمع بين الفضيلتين ، والأمر في ذلك واسع .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/373 (www.islam-qa.com)


إذا دخل المسجد هل يصلي ركعتي التحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 5074: إذا دخل المسجد هل يصلي ركعتي التحية
السؤال:

السؤال :
هل على الإمام أو المأموم أن يؤديا تحية المسجد إذا صليا ركعتي الفجر في البيت ، ثم أتيا المسجد ليصليا صلاة الصبح ؟

الجواب:
الجواب:
الحمد لله
إذا كان الواقع كما ذكر شرع لهما إذا دخلا المسجد أن يصليا تحية المسجد قبل الجلوس ، وللإمام أن يأمر بإقامة الصلاة للصبح فلا يحتاج إلى تحية المسجد ، لأن الفريضة تكفي عنها ، وكذا المأموم إذا دخل وقد أقيمت الصلاة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/672 (www.islam-qa.com)


انتكس بعد توبته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 5092: انتكس بعد توبته
السؤال:

السؤال : تربيت في بيت عائلتي المسلمة الملتزمة في الغرب ، مع الأسف في سن المراهقة سمحت لنفسي أن يقودها الشيطان واقترفت العديد من الذنوب خلال سنوات حتى أنني خرجت عن الإسلام.
حاولت التوبة والعودة خلال السنتين الماضيتين ، أديت أركان الإسلام الخمسة جميعها وتصدقت بكرم وشاركت في الدعوة وساعدت المسلمين ، أحسن معاملة زوجتي ووالداي.
مع ذلك فإن قلبي يتردد كثيرا ، بعض الأحيان أكون مقتنع جدا بالحق ولكن في الغالب أنا صم بكم اكتشف كثيراً أن قلبي مغرور جداً ، ذنوب وكره للحق.
حاولت كثيراً أن أكبت هذه الأحاسيس السلبية ولكنني لم أستطع أن أتجاوزها. أريد أن أصبح مسلم ثانية ولكنني حاليا في موقف سلمت نفسي فيه لحياة الطاغوت.
قرأت كتباً لا عد لها واستمعت لمحاضرات كثيرة ولكن بدون جدوى.أريد أن أنجح في هذه الحياة وأنجو من النار. ما الذي أستطيع أن أفعله ؟ هل يجب أن أقول الشهادة مرة أخرى ؟ أرجو أن تساعدني .

الجواب:

سئل سماحة الشيخ عبد العزيز بن باز رحمه الله تعالى السؤال التالي : أنا شاب قد أسرفت على نفسي في المعاصي كثيرا ، حتى أنني لا أصلي في المسجد ولم أصم رمضان كاملا في حياتي ، وأعمل أعمالا قبيحة أخرى ، وكثيرا ما عاهدت نفسي على التوبة ، ولكني أعود إلى المعصية وأنا أصاحب شبابا في حينا ليسوا مستقيمين تماما ، كما أن أصدقاء إخواني كثيرا ما يأتوننا في البيت وهم أيضا ليسوا صالحين ، ويعلم الله أنني أسرفت على نفسي كثيرا في المعاصي وعملت أعمالا شنيعة ، ولكنني كلما عزمت على التوبة أعود مرة ثانية كما كنت . أرجو أن تدلوني على طريق يقربني إلى ربي ويبعدني عن هذه الأعمال السيئة .

فأجاب رحمه الله تعالى : يقول الله عز و جل : ( قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم ) سورة الزمر أجمع العلماء أن هذه الآية الكريمة نزلت في شأن التائبين ، فمن تاب من ذنوبه توبة نصوحا غفر الله له ذنوبه جميعا لهذه الآية الكريمة ، ولقوله سبحانه : ( يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار ) ، سورة التحريم فعلق سبحانه تكفير السيئات ودخول الجنات في هذه الآية بالتوبة النصوح ، وهي التي اشتملت على ترك الذنوب والحذر منها ، والندم على ما سلف منها ، والعزم الصادق على أن لا يعود فيها تعظيما لله سبحانه ورغبة في ثوابه وحذرا من عقابه .

ومن شرائط التوبة النصوح رد المظالم إلى أهلها أو تحللهم منها إذا كانت المعصية مظلمة في دم أو مال أو عرض ، وإذا لم يتيسر استحلال أخيه من عرضه دعا له كثيرا وذكره بأحسن أعماله التي يعلمها عنه في المواضع التي اغتابه فيها ، فإن الحسنات تكفر السيئات ، وقال سبحانه : ( وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون ) سورة النور، فعلق عز وجل في هذه الآية الفلاح بالتوبة ، فدل ذلك على أن التائب مفلح سعيد ، وإذا أتبع التائب توبته بالإيمان والعمل الصالح محا الله سيئاته وأبدلها حسنات ، كما قال سبحانه في سورة الفرقان لما ذكر الشرك والقتل بغير حق والزنا : ( ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا إلا من تاب و آمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما ) سورة الفرقان .

ومن أسباب التوبة الضراعة إلى الله سبحانه وسؤاله الهداية و التوفيق وأن يمن عليك بالتوبة وهو القائل سبحانه : ( ادعوني أستجب لكم ) غافر ، وهو القائل عز و جل : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان ) سورة البقرة .

ومن أسباب التوبة أيضا والاستقامة عليها صحبة الأخيار والتأسي بهم في أعمالهم الصالحة والبعد عن صحبة الأشرار وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( المرء على دين خليله فلينظر أحدكم من يخالل ) وقال عليه الصلاة والسلام : ( مثل الجليس الصالح كصاحب المسك إما أن يحذيك - أي يهديك هدية - وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ، ومثل الجليس السوء كنافخ الكير : إما أن يحرق ثيابك ، وإما أن تجد منه ريحا خبيثة ) . مجموع فتاوى سماحة الشيخ عبدالعزيز بن باز ، فتاوى العقيدة القسم الثاني ص640 .

أما بالنسبة لتجديد إسلامك فإن كنت فعلت ما يُخرجك عن الإسلام بالكلية فعليك بنطق الشهادتين والدّخول في دين الإسلام الذي خرجت منه وإن كان ما فعلته ذنوبا وكبائر لا تُخرجك من ملة الإسلام فتكفيك التوبة بشروطها كما تقدّم ، واحذر اليأس من رحمة الله واسلك سُبُل النجاة ، وفقنا الله وإياك لكل خير ، وصلى الله على نبينا محمد .

نسأل الله عز و جل أن يمن علينا وعليك بالتوبة النصوح وأن يتجاوز عنا وعنك وأن يفرج عنك ما أنت فيه وأن يجمعنا وإياك في جنات النعيم إخوانا على سرر متقابلين آمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تكفي تحية المسجد عن سنة الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 5100: هل تكفي تحية المسجد عن سنة الفجر
السؤال:

السؤال :
هل إذا دخل الإنسان المسجد وصلى تحية المسجد تكفي عن ركعتي الفجر ، أم يصلي تحية المسجد ويأتي بركعتي الفجر ؟

الجواب:
الجواب:
الحمد لله
إذا دخل المسجد وصلى سنة الفجر أجزأته عن تحية المسجد ، وإن نواهما معا فحسن .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/371 (www.islam-qa.com)


يسأل عن جمل النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 5103: يسأل عن جمل النبي صلى الله عليه وسلم
السؤال:

السؤال :
ما أسم جمل الرسول صلى الله عليه وسلم ؟.

الجواب:

الجواب :
الحمد لله

يقول الإمام ابن القيم رحمه الله في فصل عن دواب النبي صلى الله عليه وسلم وما الذي كان له منها قال :

(ومن الإبل القصواء ، قيل وهي التي هاجر عليها، والعضباء والجدعاء .. وهل العضباء والجدعاء واحدة أو اثنتان؟ فيه خلاف ، والعضباء هي التي كانت لا تسبق ، ثم جاء أعرابي على قعود فسبقها فشق ذلك على المسلمين ، فقال رسول الله صلى الله عليه وسلم: (إن حقا على الله ألا يرفع من الدنيا شيئا إلا وضعه) وغنم صلى الله عليه وسلم يوم بدر جملا مهريا لأبي جهل في أنفه برة من فضة ، فأهداه يوم الحديبية ليغيظ به المشركين) زاد المعاد 134.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الرد على من يحاول أن يثبت عدم صحة القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 5105: الرد على من يحاول أن يثبت عدم صحة القرآن
السؤال:

قرأت مؤخرا بحثاً كتبه باحثون ألمان عن صحة القرآن . بعض ما قالوه نوقش في مقال في مجلة أتلانتك الشهرية بعنوان "ما هو القرآن ؟ " كتبه توبي ليستر نُشر في عدد يناير 1999 من تلك المجلة. لب القضية كان عن وجود نسخة قديمة جدا من القرآن في مسجد في اليمن يرى تحريفاً في القرآن الموجود . في بعض المواضع الكتابة التي كانت توجد في هذه النسخة قد مُسحت وكُتب فوقها .
المقال يحاول أن يلقي الشبهة للمسلمين في نظرتهم للقرآن بأنه موثوق به تماماً ، وحاول أن يثبت أن القرآن عبارة عن كلام يتعرض للتغيير مثل أي كلام آخر.
أنا غير مسلمة ولكنني أعلم بأن القرآن له مكانة في الإسلام كمكانة المسيح في النصرانية .
بالنظر لهذا ، كيف تجيب على محاولة الذي يريد أن يفند صحة القرآن ؟ وهل يوجد لديك رد آخر على هذا الهجوم على صدق القرآن ؟.

الجواب:
الحمد لله

1. إن ثبوت صحة ما في أيدينا من نسخ القرآن الكريم لم يثبت عندنا بدليل أو بدليلين ، بل ثبت بأدلة كثيرة متوافرة لا يقع عليها عاقل منصف إلا ويقطع أنه هو كما أنزله الله على قلب محمد صلى الله عليه وسلم .

2. وقد تعاقبت الأجيال جيلا بعد جيل تتلو كتاب الله وتتدارسه بينهم ، فيحفظونه ويكتبونه ، لا يغيب عنهم حرف ، ولا يستطيع أحد تغيير حركة حرف منه ، ولم تكن الكتابة إلا وسيلة من وسائل حفظه وإلا فإن الأصل أن القرآن في صدورهم .

3. ولم يُنقل القرآن لنا وحده حتى يمكن تطرق التحريف المدَّعى إليه ، بل نقل تفسير آياته ، ومعاني كلماته ، وأسباب نزوله ، وإعراب كلماته ، وشرح أحكامه ، فأنَّى لمثل هذه الرعاية لهذا الكتاب أن تتطرق إليه أيدي آثمة تحرِّف فيه حرفاً ، أو تزيد كلمة ، أو تسقط آية ؟

4. وإن تحدَّث القرآن عن أشياء غيبية مستقبلية ، أنزلها الله على رسوله محمد صلى الله عليه وسلم ، ليبيِّن أنه من عند الله ، وأن البشر لو أرادوا كتابة كتاب فإنهم قد يبدعون في تصوير حادث ، أو نقل موقف ، لكن أن يتحدث أحدهم عن أمر غيبي فليس له في هذا المجال إلا الخرص والكذب ، وأما القرآن فإنه أخبر عن هزيمة الروم من قبل الفرس ، وليس هناك وسائل اتصال تنقل لهم هذا الحدث ، وأخبر في الآيات نفسها أنهم سيَغلبون فيما بعد في مدة معينة ، ولو أن ذلك لم يكن لكان للكفار أعظم مجال للطعن في القرآن .

5. ولو جئت إلى آية من كتاب الله تعالى فذهبت إلى أمريكا أو آسيا أو أدغال أفريقيا أو جئت إلى صحراء العرب أو إلى أي مكان يوجد فيه مسلمون لوجدت هذه الآية نفسها في صدورهم جميعاً أو في كتبهم لم يتغير منها حرف .

فما قيمة نسخة مجهولة في ( اليمن ) لم نرها يمكن أن يحرِّف فيها أحد العابثين في هذا العصر آية أو كلمة ؟

وهل يقوم مثل هذا الكلام في سوق البحث والنظر ؟ وخاصة أن القوم يدَّعون البحث والإنصاف والعدل في القول .

فماذا يكون رد هؤلاء لو جئنا إلى كتاب من كتبهم الموثوقة لمؤلِّفين معروفين ، ولهذا الكتاب نسخ كثيرة في العالم ، كلها على نسقٍ واحدٍ ، ثم ادَّعى مدَّعٍ وجود نسخة من هذا الكتاب في بلدٍ ما ، وفيها زيادات وتحريفات عما في نسخهم ، فهل يعتدون بها ؟

جوابهم هو جوابنا .

6. والنسخ المخطوطة عند المسلمين لا تثبت بهذا الشكل الساذج ، فعندنا خبراء يعرفون تاريخ الخط ، وعندنا قواعد يضبط فيها إثبات صحة هذه المخطوطة كوجود السماعات والقراءات عليها ، واسم وتوقيع من سمعها وقرأها .

ولا نظن أن هذا قد وجد في هذه النسخة المزعومة من اليمن أو من غيرها .

7. ويسرنا أن نختم ردنا بهذه القصة الحقيقية والتي حدثت في بغداد في العصر العباسي ، حيث أراد يهودي أن يعرف صدق الكتب المنسوبة لله من أهلها وهي التوراة عند اليهود ، والإنجيل عند النصارى ، والقرآن عند المسلمين .

فراح إلى التوراة فزاد فيها ونقص أشياء غير ظاهرة جداً ، ثم دفعه إلى ورَّاقٍ – كاتب – منهم وطلب نسخ هذه النسخة ، قال : فما هو إلا زمن يسير حتى صارت نسختى في معابد اليهود وبين كبار علمائهم .

ثم راح إلى الإنجيل فزاد فيه ونقص كما فعل في التوراة ، ودفعه إلى ورَّاقهم وطلب نسخه فنسخه ، قال : فما هو إلا زمن يسير حتى صار يقرأ في كنائسهم وتتناوله أيدي علمائهم .

ثم راح إلى القرآن فزاد فيه ونقص كما فعل في التوراة والإنجيل ، ودفعه إلى ورَّاق المسلمين لينسخه له .

فلما رجع إليه لاستلام نسخته ألقاه في وجهه وأعلمه أن هذا ليس قرآن المسلمين !

فعلم هذا الرجل من هذه التجربة أن القرآن هو كتاب الله بحق وأن ماعداه لا يعدو أن يكون من صنع البشر .

وإذا كان ورَّاق المسلمين قد علم تحريف هذه النسخة فهل يمكن أن تمشي هذه على علماء المسلمين ؟

وإذا أرادت السائلة تحويل هذه التجربة القديمة إلى واقع حالي فما عليها إلا أن تفعل فعل ذلك اليهودي الذي أسلم وتزيد وتنقص من هذه الكتب الثلاثة ولتر نتيجة تجربتها .

ولن نقول لها اعرضي نسختك من القرآن على ورَّاق ، بل سنقول اعرضيها على صبيان وأطفال المسلمين ليكشفوا لك خطأ نسختك !

وقد طبعت بعض الدول الإسلامية مصاحف فيها أخطاء كان مكتشفها من الأطفال الصغار قبل الكبار .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة سجدة الشكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 5110: صفة سجدة الشكر
السؤال:

السؤال :
ما هي صفة صلاة الشكر لله تعالى على عملٍ ما ، أركانها وشروطها؟

الجواب:
الجواب:
الحمد لله
سجدة الشكر مشروعة لما يسر ، من جلب نفع ودفع ضر ، وقد دلت على ذلك الأحاديث والآثار ، فمن الأحاديث حديث أبي بكرة رضي الله عنه : ( أن النبي صلى الله عليه وسلم كان إذا أتاه أمر يسره وبشر به خر ساجدا شكرا لله تعالى ) رواه الخمسة إلا النسائي ، قال الترمذي: حسن غريب ، ولفظ أحمد : أنه شهد النبي صلى الله عليه وسلم أتاه بشير يبشره بظفر جند له على عدوهم ورأسه في حجر عائشة ، فقام فخر ساجداً . أخرجه أحمد 5/45، والحاكم 4/291.
ومنها : حديث عبد الرحمن بن عوف قال : خرج النبي صلى الله عليه وسلم فتوجه نحو صدقته فدخل واستقبل القبلة فخر ساجدا فأطال السجود ثم رفـــع رأسه وقال : ( إن جبريل أتاني فبشرني ، فقال : إن الله عز وجل يقول لك : من صلى عليك صليت عليه ، ومن سلم عليك سلمت عليه ، فسجدت لله شكرا ) رواه أحمد ، قال المنذري : وقد جاء حديث سجدة الشكر من حديث البراء بإسناد صحيح ومن حديث كعب بن مالك وغير ذلك . انتهى . وأما الآثار فمنها : أن أبا بكر رضي الله عنه سجد حين جاءه خبر قتل مسيلمة . رواه سعيد بن منصور في سننه ، وسجد علي رضي الله عنه حين وجد ذا الثدية في الخوارج . رواه أحمد في المسند ، وسجد كعب بن مالك في عهد النبي صلى الله عليه وسلم لما بشر بتوبة الله عليه . وقصته متفق عليها .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء7/266 (www.islam-qa.com)


هل هناك أي دعاء لإزالة الحزن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 5112: هل هناك أي دعاء لإزالة الحزن ؟
السؤال:

السؤال :
هل هناك أي دعاء لإزالة الحزن ؟.

الجواب:
الجواب :
في الصحيحين عن ابن عباس أن رسول الله صلى الله عليه و سلم كان يقول عند الكرب : ( لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم ) .

وعن أنس رضي الله عنه عن النبي صلى الله عليه و سلم : أنه كان إذا حزبه أمر قال : ( يا حي يا قيوم برحمتك أستغيث ) .

وعن أسماء بنت عميس رضي الله عنها قالت : قال لي رسول الله صلى الله عليه و سلم : ( ألا أعلمك كلمات تقولينهن عند الكرب : الله الله ربي لا أشرك به شيئا ) .

وعن عبدالله بن مسعود رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : ( ما أصاب عبدا هم ولا حزن فقال : اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك ، أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي و نور صدري وجلاء حزني وذهاب همي ، إلا أذهب الله همه و حزنه وأبدله مكانه فرجا ) . الكلم الطيب لشيخ الإسلام ابن تيمية بتحقيق الشيخ الألباني ص72 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا لا يستجيب الله لدعائنا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 5113: لماذا لا يستجيب الله لدعائنا ؟
السؤال:

لماذا لا يستجيب الله لدعائنا ؟.

الجواب:

قال الإمام ابن القيم رحمه الله تعالى : ( والأدعية والتعوذات بمنزلة السلاح ، والسلاح بضاربه ، لا بحده فقط ، فمتى كان السلاح سلاحا تاما لا آفة به ، والساعد ساعد قوي ، والمانع مفقود ، حصلت به النكاية في العدو . ومتى تخلف واحد من هذه الثلاثة تخلف التأثير ) الداء والدواء ص35 .

فيتبين من ذلك أن هناك أحوالا و آدابا و أحكاما يجب توفرها في الدعاء و في الداعي ، و أن هناك موانع و حواجب تحجب وصول الدعاء و استجابته يجب انتفاؤها عن الداعي و عن الدعاء ، فمتى تحقق ذلك تحققت الإجابة .

و من الأسباب المعينة للداعي على تحقيق الإجابة :

1 - الإخلاص في الدعاء ، وهو أهم الآداب وأعظمها وأمر الله عز و جل بالإخلاص في الدعاء فقال سبحانه : ( وادعوه مخلصين له الدين ) ، والإخلاص في الدعاء هو الاعتقاد الجازم بأن المدعو وهو الله عز وجل هو القادر وحده على قضاء حاجته و البعد عن مراءاة الخلق بذلك .

2 - التوبة والرجوع إلى الله تعالى ، فإن المعاصي من الأسباب الرئيسة لحجب الدعاء فينبغي للداعي أن يبادر للتوبة والاستغفار قبل دعائه قال الله عز وجل على لسان نوح عليه السلام : ( فقلت استغفروا ربكم إنه كان غفارا يرسل السماء عليكم مدرارا ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا ) .

3 - التضرع و الخشوع و التذلل و الرغبة و الرهبة ، و هذا هو روح الدعاء و لبه و مقصوده ، قال الله عز وجل : ( ادعوا ربكم تضرعا وخيفة إنه لا يحب المعتدين ) .

4 - الإلحاح والتكرار وعدم الضجر والملل : ويحصل الإلحاح بتكرار الدعاء مرتين أو ثلاث و الاقتصار على الثلاث أفضل اتباعا لسنة النبي صلى الله عليه وسلم فقد روى ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثا ويستغفر ثلاثا . رواه أبو داود و النسائي .

5 - الدعاء حال الرخاء والإكثار منه في وقت اليسر و السعة ، قال النبي صلى الله عليه و سلم : ( تعرف إلى الله في الرخاء يعرفك في الشدة ) رواه أحمد .

6 - التوسل إلى الله بأسمائه الحسنى و صفاته العليا في أول الدعاء أو آخره ، قال تعالى : ( و لله الأسماء الحسنى فادعوه بها ) .

7 - اختيار جوامع الكلم و أحسن الدعاء و أجمعه و أبينه ، و خير الدعاء دعاء النبي صلى الله عليه و سلم ، و يجوز الدعاء بغيره مما يخص الإنسان به نفسه من حاجات .

و من الآداب كذلك و ليست واجبة : استقبال القبلة و الدعاء على حال طهارة و افتتاح الدعاء بالثناء على الله عز و جل و حمده و الصلاة على النبي صلى الله عليه و سلم ، و يشرع رفع اليدين حال الدعاء .

و من الأمور المعينة على إجابة الدعاء تحري الأوقات و الأماكن الفاضلة .

فمن الأوقات الفاضلة : وقت السحر و هو ما قبل الفجر ، و منها الثلث الآخر من الليل ، و منها آخر ساعة من يوم الجمعة ، و منها وقت نزول المطر ، و منها بين الأذان و الإقامة .

و من الأماكن الفاضلة : المساجد عموما ، و المسجد الحرام خصوصا .

و من الأحوال التي يستجاب فيها الدعاء : دعوة المظلوم ، و دعوة المسافر ، و دعوة الصائم ، و دعوة المضطر ، و دعاء المسلم لأخيه بظهر الغيب .

أما موانع إجابة الدعاء فمنها :

1- أن يكون الدعاء ضعيفا في نفسه ، لما فيه من الاعتداء أو سوء الأدب مع الله عز و جل ، و الاعتداء هو سؤال الله عز وجل ما لا يجوز سؤاله كأن يدعو الإنسان أن يخلده في الدنيا أو أن يدعو بإثم أو محرم أو الدعاء على النفس بالموت و نحوه . فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه و سلم : ( لا يزال يستجاب للعبد ما لم يدع بإثم أو قطيعة رحم ) رواه مسلم .

2 - أن يكون الداعي ضعيفا في نفسه ، لضعف قلبه في إقباله على الله تعالى . أما سوء الأدب مع الله تعالى فمثاله رفع الصوت في الدعاء أو دعاء الله عز و جل دعاء المستغني المنصرف عنه أو التكلف في اللفظ و الانشغال به عن المعنى ، أو تكلف البكاء و الصياح دون وجوده و المبالغة في ذلك .

3 - أن يكون المانع من حصول الإجابة : الوقوع في شيء من محارم الله مثل المال الحرام مأكلا و مشربا و ملبسا و مسكنا و مركبا و دخل الوظائف المحرمة ، و مثل رين المعاصي على القلوب ، و البدعة في الدين و استيلاء الغفلة على القلب .

4 - أكل المال الحرام ، و هو من أكبر موانع استجابة الدعاء ، فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه و سلم : ( يا أيها الناس إن الله طيب لا يقبل إلا طيبا ، و إن الله أمر المتقين بما أمر به المرسلين فقال : ( يا أيها الرسل كلوا من الطيبات و اعملوا صالحا إني بما تعملون عليم ) و قال : ( يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم ) ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب و مطعمه حرام و مشربه حرام و غذي بالحرام فأنى يستجاب لذلك !! ) رواه مسلم . فتوفر في الرجل الذي ذكره النبي صلى الله عليه وسلم بعض الأمور المعينة على الإجابة من كونه مسافرا مفتقرا إلى الله عز و جل لكن حجبت الاستجابة بسبب أكله للمال الحرام ، نسأل الله السلامة و العافية .

5 - استعجال الإجابة و الاستحسار بترك الدعاء ، فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه و سلم : ( يستجاب لأحدكم ما لم يعجل ، يقول دعوت فلم يستجب لي ) رواه البخاري ومسلم .

6 - تعليق الدعاء ، مثل أن يقول اللهم اغفر لي إن شئت ، بل على الداعي أن يعزم في دعائه و يجد ويجتهد ويلح في دعائه قال النبي صلى الله عليه وسلم : ( لا يقولن أحدكم اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ، ليعزم المسألة فإنه لا مستكره له ) رواه البخاري و مسلم .

ولا يلزم لحصول الاستجابة أن يأتي الداعي بكل هذه الآداب و أن تنتفي عنه كل هذه الموانع فهذا أمر عز حصوله ، و لكن أن يجتهد الإنسان وسعه في الإتيان بها .

ومن الأمور المهمة أن يعلم العبد أن الاستجابة للدعاء تكون على أنواع : فإما أن يستجيب له الله عز وجل فيحقق مرغوبه من الدعاء ، أو أن يدفع عنه به شرا ، أو أن ييسر له ما هو خير منه ، أو أن يدخره له عنده يوم القيامة حيث يكون العبد إليه أحوج . والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تحديد شعر العانة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 5123: تحديد شعر العانة
السؤال:

السؤال :يجب علينا كمسلمين أن نحلق شعر العانة .
بالنسبة للرجل هل هو جميع الشعر بين السرة والركبة ؟ (أي جميع الشعر أسفل البطن والفخذ) ؟

الجواب:
الجواب:
الحمد لله
قال الحافظ في الفتح 10/343 : قال النووي : المراد بالعانة الشعر الذي فوق ذكر الرجل وحواليه وكذا الشعر الذي حوالي فرج المرأة ونقل عن أبي العباس بن سريج أنه الشعر النابت حول حلقة الدبر فتحصل من مجموع هذا استحباب حلق جميع ما على القبل والدبر وحولهما قال وذكر الحلق لكونه هو الأغلب وإلا فيجوز الإزالة بالنورة والنتف وغيرهما .
وقال أبو شامة : العانة الشعر النابت على الرَكَب بفتح الراء والكاف وهو ما انحدر من البطن فكان تحت الثنية وفوق الفرج وقيل لكل فخد ركب ، وقيل ظاهر الفرج وقيل الفرج بنفسه سواء كان من رجل أو امرأة قال : ويستحب إماطة الشعر عن القبل والدبر بل هو من الدبر أولى خوفاً من أن يعلق شيء من الغائط فلا يزيله المستنجي إلا بالماء ولا يتمكن من إزالته بالاستجمار قال ويقوم التنوُّر ( استعمال النورة ) مكان الحلق وكذلك النتف والقص وقد سئل أحمد عن أخذ العانة بالمقراض فقال أرجو أن يجزي ، قيل : فالنتف ؟ قال : وهل يقوى على هذا أحد ؟ وقال ابن دقيق العيد قال أهل اللغة : العانة الشعر النابت على الفرج وقيل هو منبت الشعر قال : وهو المراد في الخبر وقال أبو بكر بن العربي : شعر العانة أولى الشعور بالإزالة لأنه يكثُف ويتلبد فيه الوسخ .. وقال ابن دقيق العيد : كأن الذي ذهب إلى استحباب حلق ما حول الدبر ذكره بطريق القياس . أهـ والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مواضع سجود التلاوة في القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 5126: مواضع سجود التلاوة في القرآن الكريم
السؤال:

السؤال : ما هي الآيات في القرآن التي ينبغي أن نسجد عندها ؟

الجواب:
الجواب:
 الحمد لله
 مواضع السجود في القرآن خمسة عشر موضعاً فعن عمرو بن العاص أن رسول الله صلى الله عليه وسلم أقرأه خمس عشرة سجدة في القرآن منها ثلاث في المفصل وفي الحج سجدتان رواه أبو داود وابن ماجة والحاكم والدار قطني وحسنه المنذري والنووي وهي :
 1- ( إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون ) (الأعراف/206 ) .
 2- ( ولله يسجد من في السماوات والأرض طوعاً وكرهاً وظلالهم بالغدو والآصال). ( الرعد/15) .
 3- ( ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون ) (النحل/49) .
 4- ( قل آمنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا ) (الإسراء/107 ) .
 5- ( إذ تتلى عليهم آيات الرحمن خروا سجداً وبكياً ) ( مريم/58 ) .
 6- ( ألم تر أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وكثير حق عليه العذاب ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء ) (الحج/18 ) .
 7- ( يا أيها الذين آمنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون) (الحج/77 )
 8- ( وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزداهم نفوراً) . ( الفرقان/60 ) .
 9- ( ألا يسجدوا لله الذي يخرج الخبء في السماوات والأرض ويعلم ما تخفون وما تعلنون ) (النمل/25 ) .
 10- ( إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجداً وسبحوا بحمد ربهم وهم لا يستكبرون ) (السجدة/15 ) .
 11- ( وظن داود أنما فتناه فاستغفر ربه وخر راكعاً وأناب ) (ص/24) .
 12- ( ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون ) (فصلت/37) .
 13- ( فاسجدوا لله واعبدوا ) (النجم/63) .
 14- ( وإذا قرء عليهم القرآن لا يسجدون ) (الانشقاق/21 ) .
 15- ( كلا لا تطعه واسجد واقترب ) (العلق/19 ) .
 فقه السنة 1/186-188
 قال الألباني في تمام المنة 269 معلقا :
 " كلا ليس بحسن ، لأن فيه مجهولين ، فقد قال الحافظ في التلخيص بعد أن نقل تحسين المنذري والنووي للحديث : وضعفه عبد الحق وابن القطان وفيه عبد الله بن منين وهو مجهول والراوي عنه الحارث بن سعيد العتقي وهو لا يعرف أيضاً وقال ابن ماكولا : ليس له غير هذا الحديث " .
 ولذلك اختار الطحاوي أن ليس في الحج سجدة ثانية قرب آخرها وهو مذهب ابن حزم في المحلى قال :
 " لأنه لم يصح فيها سنة عن رسول الله صلى الله عليه وسلم ولا أجمع عليها وصح عن عمر بن الخطاب وابنه عبد الله وأبي الدرداء السجود فيها "
 ثم ذهب ابن حزم إلى مشروعية السجود في السجدات الأخرى المذكورة في الكتاب وذكر أن العشر الأولى متفق على مشروعية السجود فيها عند العلماء وكذلك حكى الاتفاق عليها الطحاوي في شرح المعاني (1/211) إلا أنه جعل سجدة (فصلت) بدل سجدة (ص) ثم أخرجا كلاهما بأسانيد صحيحة عن رسول الله صلى الله عليه وسلم أنه سجد في (ص) (والنجم) والانشقاق ) و (اقرأ) وهذه الثلاث الأخيرة من المفصل التي أشير إليها في حديث عمرو المذكور آنفا .
 وبالجملة فالحديث مع ضعف إسناده قد شهد له اتفاق الأمة على العمل بغالبه ، ومجيء الأحاديث الصحيحة شاهدة لبقيته إلا سجدة الحج الثانية فلم يوجد ما يشهد لها من السنة والاتفاق ، إلا أن عمل بعض الصحابة على السجود فيها قد يستأنس بذلك على مشروعيتها ولا سيما ولا يعرف لهم مخالف.
 والخلاصة أنّ السجود للتلاوة في الخمسة عشر موضعا المذكورة والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نزول القرآن على سبعة أحرف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 5142: نزول القرآن على سبعة أحرف
السؤال:

قرأت أنه أثناء خلافة عثمان ، شُكلت لجنة يشرف عليها زيد بن ثابت لتتبع القرآن الكريم بكامله . لكن هذا النص "العثماني" لم يوفر قراءة موحدة ، حيث أن اللغة العربية الأولى لم يكن فيها حروف علة ، كما أن بعض الأحرف الصحيحة لم يكن لها نفس الشكل . وقد أوجدت علامات جديدة للتفريق بين الأحرف المختلفة . لكن ذلك لم يوقف الطرق المتعددة لقراءة القرآن .
ففي النصف الأول من القرن الرابع/العاشر توصل إمامُ قراءِ القرآن في بغداد ، ابن مجاهد ، لحل لهذه المشكلة . فقد قال إن الكلمة "حرف" يمكن أن تحل مكان "قراءة" . وقد أعلن عن سبع طرق للقراءة الصحيحة . لأنه حسب ما يراه ، فإن قول الرسول صلى الله عليه وسلم أن القرآن نزل بسبعة أحرف ، تعني أن هناك سبع طرق موحاة لقراءة القرآن .
وفي هذه الأيام فإن القراءات المشهورة والمستخدمة هي : ورش ونافع وحفص عن عاصم .
أرجو أن تخبرني عن هذه الطرق المختلفة للقراءة . هل توجد أحاديث تتعلق بهذا ؟.

الجواب:
الحمد لله

أولاً :

اعلم –وفقك الله – أنّ القرآن نزل على حرف واحد أول الأمر ولكن رسول الله صلى الله عليه وسلم ظل يستزيد جبريل حتى أقرأه على سبعة أحرف كلها شافٍ كافٍ والدليل على ذلك حديث ابن عباس عن النبي صلى الله عليه وسلم : " أقرأني جبريل على حرف فراجعته فزادني فلم أزل أستزيده ويزيدني حتى انتهى على سبعة أحرف " . رواه البخاري ( 3047 ) ومسلم ( 819 ) .

ثانياً :

ما معنى الأحرف ؟

أحسن الأقوال مما قيل في معناها أنها سبعة أوجه من القراءة تختلف باللفظ وقد تتفق بالمعنى واٍن اختلفت بالمعنى : فاختلافها من باب التنوع والتغاير لا من باب التضاد والتعارض .

ومعنى " حرف " في اللغة : الوجه ، قال تعالى : ( ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين ) سورة الحج /11 .

ثالثاً : قال بعض العلماء : إن معنى الأحرف لغات العرب وهذا بعيد لحديث عمر بن الخطاب قال : سمعت هشام بن حكيم يقرأ سورة الفرقان على غير ما أقرأها عليه وكان رسول الله صلى الله عليه وسلم أقرأنيها فكدت أن أعجل عليه ثم أمهلته حتى انصرف ثم لببته بردائه فجئت به إلى رسول الله صلى الله عليه وسلم فقلت : يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على غير ما أقرأتنيها فقال رسول الله صلى الله عليه وسلم : اقرأ فقرأ القراءة التي سمعته يقرأ . فقال : هكذا أنزلت . ثم قال لي اقرأ فقرأت فقال هكذا أنزلت . إنّ هذا القرآن أنزل على سبعة أحرف فاقرءوا ما تيسّر منه . رواه البخاري ( 2287 ) ومسلم ( 818 ) .

ومما هو معلوم أن " هشاماً " أسدي قرشي ، وأن " عمر " عدوي قرشي فكلاهما من قريش وليس لقريش إلا لغة واحدة ، فلو كان اختلاف الأحرف اختلافاً في اللغات لما اختلف القرشيان .

وقد ذكر العلماء قرابة أربعين قولاً في هذه المسألة ! ولعل الأرجح ما قد ذكرنا آنفاً . والله اعلم

رابعاً :

تبين أن الأحرف نزلت على ألفاظ متعددة كما بينه حديث عمر لأن إنكار عمر وقع على الحروف وليس على المعاني والخلاف بهذه الحروف ليس للتضاد ولكنه للتنوع كما قال ابن مسعود (( هو بمنزلة قول أحدكم هلمّ أقبل تعال )) .

خامساً :

أما تحديد القراءات السبعة فهي ليست من تحديد الكتاب والسنة ولكنها من اجتهاد ابن مجاهد رحمه الله فظن الناس أن الأحرف السبعة هي القراءات السبعة لاتفاقها في العدد ، وإنما جاء العدد مصادفة واتفاقاً أو قصداً منه ليوافق ما ورد من كون الأحرف سبعة وقد ظن بعض الناس أن الأحرف هي القراءات وهذا خطأ ، ولا يُعرف هذا عن أهل العلم . والقراءات السبعة هي إحدى الأحرف السبعة وهي الحرف الذي جمع عثمان عليه المسلمين .

سادساً :

لما نسخ عثمان المصحف نسخه على حرف واحد ولكنه ترك النقط والتشكيل ليتسع هذا الرسم لحمل ما يستطيع حمله من الأحرف الأخرى فجاء المصحف برسمه محتملاً لبعض الأحرف فما احتمله جاءت به القراءة وما لم يحتمله نُسخ ، وذلك لأن الناس أنكر بعضهم على بعض عند اختلافهم في القراءة فجمعهم عثمان على نُسخه واحدة ليجمع شملهم .

سابعاً :

قولك إن مجاهداً ظن أن القراءة تحل محل الحرف فهذا غير صحيح . كما أشار إلى ذلك شيخ الإسلام ابن تيميه . مجموعة الفتاوى / ج13 / 210

ثامناً :

وأما القرّاء السبعة فهم :

1- نافع المدني 2- ابن كثير المكي 3- عاصم الكوفي

4- حمزة الزيات الكوفي 5- الكسائي الكوفي 6- أبو عمرو بن العلاء البصري 7- عبد الله بن عامر الشامي

وأقواهم سنداً في القراءة : نافع وعاصم .

وأفصحهم : أبو عمرو والكسائي .

ويروي عن نافع : ورش وقالون .

ويروي عن عاصم : حفص وشعبة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز إسكات الشّحاذ داخل المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 5154: هل يجوز إسكات الشّحاذ داخل المسجد
السؤال:

ما هو الموقف من الشحاذين على أبواب المسجد ؟ هل نعطيهم أم لا ؟ وهل للإمام أن يُسْكت من يقوم ويسأل بعد الصلاة ؟.

الجواب:

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

أما الشحاذين عند أبواب المساجد من الخارج فلا بأس إذا كانوا صادقين ، أما داخل المسجد فيُنهون عن هذا ويقال لهم : اخرج عند الباب .

سؤال :

هل يُعتبر الإمام الذي يُخرجهم مخالفا لقوله تعالى : " وأما السائل فلا تنهر " ؟

جواب :

هو ما نهره وإنما أمره بتغيير المكان .

والله أعلم .

فضيلة الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الرعاية الصحية للمسجونين في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 5157: الرعاية الصحية للمسجونين في الإسلام
السؤال:

السؤال :
لدي بحث عن جودة العناية الصحية في السجن ، فهل للمسجونين نفس الرعاية الصحية التي يلقاها بقية الناس ؟
ما هو رأي الإسلام في المساواة في هذا الشأن ؟.

الجواب:
الجواب :
لقد اعتنى الإسلام بأمر السجون وأحوال المسجونين عناية عظيمة قلَّ أن يوجد لها نظير في أي مكان أو زمان ، وذلك بما قرره الفقهاء في كتبهم من الأحكام المتعلقة بالسجناء وأحوالهم وكيفية التعامل معهم ، وهذا الاهتمام نابع من اهتمام الإسلام بكرامة الإنسان وحفظه لآدميته .

ولتسهيل الأمر وتوضيح الأحكام في هذا الشأن فقد قسم أهل العلم الكلام في هذه المسألة إلى قسمين : أحكام متعلقة بصحة السجين الشخصية ، وأحكام متعلقة بالعناية الصحية بالمكان المتخذ للسجن .

أولاً : الأحكام المتعلقة بصحة السجين الشخصية :

1 - سجن المريض : بحث الفقهاء مسألة سجن المريض ابتداء ، هل يحق للوالي أن يسجن الشخص المريض ؟ والجواب أن هذه المسألة مسألة اجتهادية يرجع فيها البَتّ إلى القاضي ، من خلال تقديره لموجب السجن وخطورة المرض وإمكان رعاية السجين في سجنه . فمتى توفرت الرعاية الصحية الكافية للمريض في سجنه ولم يكن ذا مرض خطير قد يفضي به إلى الهلاك لو سجن ، جاز سجنه ، وإذا لم يتوفر ذلك يوكل به القاضي من يعالجه ويحفظه دون تركه كُليّة حتى يعود بالإمكان سجنه .

2 - إذا مرض السجين داخل السجن : إذا مرض المسجون في سجنه وأمكن علاجه داخله فإنه يجب علاجه دون إخراجه ، ولا يمنع الطبيب والخادم من الدخول عليه لمعالجته وخدمته ، ولو تسبب عدم علاجه في هلاكه يترتب على ذلك مسؤولية جزائية وعقوبة على المتسبب في ذلك . وقد مَرَّ النبي صلى الله عليه وسلم بأسير في وثاقه ، فناداه : يا محمد يا محمد ، فأتاه فقال : ما شأنك ؟ قال : إني جائع فأطمعني وظمآن فاسقني . فأمر له النبي صلى الله عليه وسلم بقضاء حاجته . رواه مسلم 3/1263 . ولا شكّ أن العلاج من حاجة المريض .

أما إذا لم يمكن علاجه داخل السجن ، فيجب إخراجه إلى حيث يمكن معالجته تحت إشراف السجن وأن يوكل به من يراقبه ويحرسه .

هذا ولم يفرّق الفقهاء بين الأمراض العضوية أو النفسية ( النفسية الحقيقية وليست النفسية الكاذبة أو العاديّة التي يتّخّذها كثير من المحامين وسيلة لتبرئة المجرمين ) ، لذا ذكر الفقهاء رحمهم الله أنه لا يجوز قفل باب السجن على المسجون - إذا أمن عدم هربه - ولا جعله في بيت مظلم ولا إيذاؤه بحال أو أي شيء من شأنه إثارة الذعر في نفسه . كما لا ينبغي منع أقاربه من زيارته لما في ذلك من أثر صحي ونفسي عليه .

3 - يشرع للوالي أو من ينوبه تخصيص قسم طبي في السجن يهتم بشؤون المسجونين الصحية وأحوالهم ، وهذا يغني عن إخراجهم إلى المستشفيات العامة وتعريضهم للإهانة أو التحقير .

4 - ينبغي تمكين السجين من رؤية زوجته ، ومعاشرتها إذا توفر المكان المناسب لذلك في السجن ، حفاظا عليه وعلى أهله .

5 - نص الفقهاء على وجوب تمكين السجين من الوضوء والطهارة ، ولا شك أن هذا من العوامل الوقائية المهمة من المرض .

ثانياً : الأحكام المتعلقة بالعناية الصحية بالمكان المتخذ للسجن :

ينبغي أن يكون المكان المتخذ للسجن مكانا واسعا نظيفا ذا تهوية جيدة تصله أشعة الشمس تتوفر فيه كل المرافق الصحية التي تستلزمها طبيعة الحياة .

ولا يجوز جمع عدد كبير من المسجونين في مكان واحد بحيث لا يستطيعون الوضوء والصلاة .

ثالثاً : هذه بعض الأمور التي نص الفقهاء على تحريم استخدامها في تأديب المسجون أو التعامل معه :

1- التمثيل بالجسم : فلا تجوز معاقبة السجين بقطع شيء من جسمه أو كسر شيء من عظمه وقد نهى النبي صلى الله عليه وسلم عن التمثيل بالأسرى فقال صلى الله عليه وسلم : ( لا تمثلوا ) رواه مسلم 3/1357 .

2- ضرب الوجه ونحوه ، لما فيه من الإهانة ، كما لا يجوز وضع الأغلال في أعناق المسجونين أو مدّهم على الأرض لجلدهم ولو حدا ، لما فيه من الإهانة والضرر الصحي والجسدي على المسجون .

3- التعذيب بالنار ونحوها أو خنقه أو غطّه في الماء ، إلا إذا كان هذا على وجه المماثلة والقصاص ، كأن يكون السجين قد اعتدى على غيره بأن حرقه بالنار ونحوه فيجوز استيفاء الحق منه على نفس الوجه .

4- التجويع والتعريض للبرد ، أو إطعامه ما يضرّه ويؤذيه ، أو منعه من اللباس ، فإن مات المحبوس بسبب هذه الحال ، فحابسه معرّض للقتل قصاصا أو دفع الدية .

5- التجريد من الملابس لما فيه من كشف العورة وتعريض السجين للمرض البدني والنفسي .

6- منعه من قضاء حاجته ومن الوضوء والصلاة : ولا يخفى ما في ذلك من ضرر صحي على السجين .

صور من اهتمام المسلمين بالسجناء :

- الحديث السابق الذكر الذي أمر النبي صلى الله عليه وسلم فيه بالاهتمام بالأسير وتلبية حاجته من الطعام والشراب ، وكثيرا ما كان النبي صلى الله عليه وسلم يدفع بالأسرى ونحوهم على أصحابه ويوصيهم بهم خيرا .

- كان الخليفة الراشد علي بن أبي طالب رضي الله عنه يتفقد السجون ويشاهد من فيها من المسجونين ويفحص عن أحوالهم .

- كتب عمر بن عبد العزيز الخليفة الراشد الخامس إلى عماله يقول : انظروا من في السجون وتعهدوا المرضى .

- جعل الخليفة المعتضد العباسي من الميزانية 1500 دينار شهريا لنفقة المسجونين وحاجاتهم وعلاجهم ونحوه .

- لما سجن الخليفة العباسي المقتدر أحد وزرائه وهو ابن مقلة ، ساءت أحوال الوزير فأرسل له الطبيب المشهور ثابت بن سنان بن ثابت بن قرة ليعالجه في سجنه وأوصاه به خيرا . وكان الطبيب يطعم السجين بيده ويرفق به وبحاله .

- وكتب الوزير علي بن عيسى الجراح في زمن الخليفة المقتدر إلى رئيس مستشفيات العراق حينذاك يقول له : ( فكرت مد الله في عمرك في أمر من بالحبوس - أي السجون - وأنه لا يخلو مع كثرة عددهم وجفاء أماكنهم أن تنالهم الأمراض ، وهم معوّقون عن التصرف في منافعهم ولقاء من يشاورونه من الأطباء فيما يعرض لهم ، فينبغي أن تفرد لهم أطباء يدخلون إليهم في كل يوم ، وتحمل لهم الأدوية والأشربة ، ويطوفون على سائر الحبوس ويعالجون فيها المرضى ويزيحون عللهم فيما يصفونه لهم ) واستمر هذا الحال خلافة المقتدر والقاهر والراضي والمتقي . للمزيد يُراجع : أحكام السجن ومعاملة السجناء في الإسلام ص367-379 ، والموسوعة الفقهية ج16 ص320-327 .

والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يُسافر إلى بلاد الكفار ليصل رحمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 5158: هل يُسافر إلى بلاد الكفار ليصل رحمه
السؤال:

السؤال :
ما حكم الذهاب لزيارة أصدقاء وأقارب في أمريكا ؟ ( لإرضاء الله وليس لغرض اللعب والكلام التافه) .
جزاكم الله خيرا

الجواب:

الجواب :
الحمد لله

السفر إلى بلد الكفر لا يجوز إلى لحاجة نحو الدراسة التي لا توجد في بلاد المسلمين أو لغرض التداوي بشرط أن يكون المسافر له دين يحميه من الشهوات وعلم يحميه من الشبهات ، وزيارة الاقارب وصلة الرحم تحصل بأدنى من ذلك فيمكن لكم الاتصال عليهم أو مراسلتهم بأي نوع من أنواع المراسلة أو إرسال السلام والهدايا وما شابه ذلك ، ولا يُخاطر الإنسان بالسّفر إلى بلاد الكفار ويرتكب معصية لأجل أمر يُمكن أن يحصل بوسائل أخرى والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل على المختلعة عدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 5163: هل على المختلعة عدة
السؤال:

هل تجب العدة إذا كانت المرأة هي التي طلبت الخلع ؟.

الجواب:
الحمد لله

1. الخلع – أصلاً – لا يكون إلا بطَلب من الزوجة ، ورضى الزوج بعده على الفراق .

2. والعدَّة واجبة على كل امرأة فارقت زوجها ، أو فارقها زوجها بطلاق أو فسخ أو وفاة ، إلا إن كان الطلاق قبل الدخول فلا عدَّة على المرأة ، لقوله تعالى : { يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهنَّ من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها } الأحزاب / 49 .

3. أما عدَّة الخلع : فالصحيح من أقوال العلماء أنها حيضة واحدة ، وعليه تدل السنة .

عن ابن عباس : أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم أن تعتد بحيضة . رواه الترمذي ( 1185 ) وأبو داود ( 2229 ) . ورواه النسائي ( 3497 ) من حديث الربيِّع بنت عفراء . والحديثان : صححهما ابن القيم – كما سيأتي - .

قال ابن القيم رحمه الله :

وفي أمره صلى الله عليه وسلم المختلعة أن تعتد بحيضة واحدة دليل على حكمين :

أحدهما : أنه لا يجب عليها ثلاث حيض بل تكفيها حيضة واحدة ، وهذا كما أنه صريح السنة فهو مذهب أمير المؤمنين عثمان بن عفان وعبد الله بن عمر بن الخطاب والربيع بنت معوذ وعمها وهو من كبار الصحابة لا يعرف لهم مخالف منهم كما رواه الليث بن سعد عن نافع مولى ابن عمر أنه سمع الربيع بنت معوذ بن عفراء وهي تخبر عبد الله بن عمر رضي الله عنه أنها اختلعت من زوجها على عهد عثمان بن عفان فجاء عمها إلى عثمان بن عفان فقال له إن ابنة معوذ اختلعت من زوجها اليوم أفتنتقل ؟ فقال عثمان : لتنتقل ولا ميراث بينهما ولا عدة عليها إلا أنها لا تنكح حتى تحيض حيضة خشية أن يكون بها حبل ، فقال عبد الله بن عمر : فعثمان خيرنا وأعلمنا .

وذهب إلى هذا المذهب إسحاق بن راهويه والإمام أحمد في رواية عنه اختارها شيخ الإسلام ابن تيمية .

قال من نصر هذا القول : هو مقتضى قواعد الشريعة ؛ فإن العدة إنما جعلت ثلاث حيض ليطول زمن الرجعة فيتروى الزوج ويتمكن من الرجعة في مدة العدة فإذا لم تكن عليها رجعة فالمقصود مجرد براءة رحمها من الحمل وذلك يكفي فيه حيضة كالاستبراء ، قالوا : ولا ينتقض هذا علينا بالمطلقة ثلاثا ؛ فإن باب الطلاق جعل حكم العدة فيه واحداً بائنةً ورجعيةً .

" زاد المعاد " ( 5 / 196 ، 197 )

هذا ، وقد قال بعض أهل العلم أن عدَّة المختلعة ثلاث حِيَض كعدَّة المطلَّقة ، وقد ردَّ عليهم الإمام ابن القيم أحسن ردٍّ فقال :

والذي يدل على أنه – أي : الخلع - ليس بطلاق أن الله سبحانه وتعالى رتب على الطلاق بعد الدخول الذي لم يستوف عدده ثلاثة أحكام كلها منتفية عن الخلع :

أحدها : أن الزوج أحق بالرجعية فيه .

الثاني : أنه محسوب من الثلاث فلا تحل بعد استيفاء العدد إلا بعد زوج وإصابة .

الثالث : أن العدة فيه ثلاثة قروء .

وعليه فإن عدة المختلعة تبقى على ما دلت عليه السنة من أنها حيضة واحدة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد الدراسة في أمريكا وأبوها يمنعها من الحجاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 5176: تريد الدراسة في أمريكا وأبوها يمنعها من الحجاب
السؤال:

السؤال : أنا فتاة عمري 21 سنة وبدأت لبس الحجاب قبل سنة ونصف وخالفت بهذا رغبة والداي . سأذهب في العام القادم إلى أمريكا للدراسة ، والدي ينصحني وبحرص على عدم لبس الحجاب هناك لأن الناس هناك لا يريدون أن يكونوا مخالفين . أواجه مشكلة الآن فأنا أريد لبس الحجاب لأنه قيل لي أن عدم لبس الحجاب ذنب عظيم . أرجو أن تنصحني في هذا الأمر.

الجواب:

الجواب :

الحمد لله
أحسنت وبارك الله فيك حيث اتبعت شرع الله في ارتداء الحجاب واعلمي أن لا طاعة لمخلوق في معصية الله ، فعليك بالمداومة على الحجاب وسائر الشرائع ، ولكن نخشى عليك بذهابك إلى أمريكا من أجل الدراسة من الفتن المتلاطمة والشبهات المختلفة وكذا الشهوات المحرمة فإن استطعت أن تدرسي في جامعة أو مدرسة تراعي الأحكام الشرعية من لبس الحجاب وعدم الاختلاط فهذا هو المتيقن عليك .. والله يوفقنا وإياك لكل خير

الشيخ محمد آل عبد اللطيف (www.islam-qa.com)


هل يغفر لممارس اللواط وهل يجوز له الزواج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 5177: هل يغفر لممارس اللواط وهل يجوز له الزواج ؟
السؤال:

السؤال :
ما هو رأي الإسلام في الذين يمارسون اللواط أو السحاق ولكنهم تابوا وأقلعوا عن هذا الفعل ؟
هل يجب رجمهم حتى الموت ؟ هل يمكن أن يُغفر لهم ؟ هل يجوز لهم أن يتزوجوا من الجنس الآخر ؟.

الجواب:
الجواب :
لاشك أن فاحشة اللواط من أعظم المعاصي بل من الكبائر التي حرمها الله عز وجل ، وقد أهلك الله قوم لوط عليه السلام لما تمادوا في غيهم واستمرؤوا هذا الفعل الشنيع بأنواع رهيبة من العقوبة ، قال الله تعالى : ( فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل منضود . مسومة عند ربك ) ثم قال سبحانه محذرا من يأتي بعدهم من الأمم التي تفعل فعلهم ( وما هي من الظالمين ببعيد ) . وقال تعالى : ( ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر . ولقد صبحهم بكرة عذاب مستقر ) ، وقال النبي صلى الله عليه وسلم : ( من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به ) رواه أحمد 2727 وصححه الألباني في صحيح الجامع الصغير وزيادته برقم 6589 .

قال الإمام ابن القيم رحمه الله تعالى : ( ثبت عنه صلى الله عليه وسلم أنه قال : اقتلوا الفاعل والمفعول به . رواه أهل السنن الأربعة وإسناده صحيح ، وقال الترمذي حديث حسن .

وحكم به أبو بكر الصديق ، وكتب به إلى خالد بعد مشاورة الصحابة ، وكان علي أشدهم في ذلك . وقال ابن القصار وشيخنا : أجمعت الصحابة على قتله ، وإنما اختلفوا في كيفية قتله ، فقال أبو بكر الصديق : يرمى من شاهق ، وقال علي رضي الله عنه : يهدم عليه حائط ، وقال ابن عباس : يقتلان بالحجارة . فهذا اتفاق منهم على قتله ، وإن اختلفوا في كيفيته ، وهذا موافق لحكمه صلى الله عليه وسلم فيمن وطئ ذات محرم ، لأن الوطء في الموضعين لا يباح للواطئ بحال ، ولهذا جمع بينهما في حديث ابن عباس رضي الله عنهما ، فإنه روى عنه صلى الله عليه وسلم أنه قال : ( من وجدتموه يعمل عمل قوم لوط فاقتلوه ) وروى أيضا عنه : ( من وقع على ذات محرم فاقتلوه ) وفي حديثه أيضا بالإسناد : ( من أتى بهيمة فاقتلوه واقتلوها معه ) - أخرجه أحمد 2420وأبو داود 4464 والترمذي 1454 والحاكم 4/355 - .

وهذا الحكم على وفق حكم الشارع ، فإن المحرمات كلما تغلظت ، تغلظت عقوباتها ، ووطء من لا يباح بحال أعظم جرما من وطء من يباح في بعض الأحوال ، فيكون حده أغلظ ، وقد نصّ أحمد في إحدى الروايتين عنه ) زاد المعاد ج5 ص40-41 .

وكذلك الأمر بالنسبة لفاحشة السحاق ، فإنه لاشك بين الفقهاء أن السحاق حرام ، وهو من الكبائر كما نصّ عليه الحافظ ابن حجر رحمه الله تعالى . الموسوعة الفقهية ج24 ص251 .

أما بخصوص الحد المذكور في السؤال وهو الرجم حتى الموت فإن هذا النّوع من الحد متعلق بالزاني المحصن وأما الحدّ الشرعي لجريمة اللواط فهو القتل - بالسيف على الراجح - كما ورد في الحديث السابق على خلاف بين أهل العلم في كيفية هذا القتل ، أما السحاق فإنه لا حد فيه لكن فيه التعزير . الموسوعة الفقهية ج24 ص253 .

أما إذا تاب الفاعل لهذه الفاحشة أو كل ما يستوجب حدا وأقلع عن هذا الذنب واستغفر وندم ونوى ألا يعود إليه فقد سئل شيخ الإسلام ابن تيمية رحمه الله تعالى عن ذلك فأجاب بقوله : ( إذا تاب إلى الله توبة صحيحة تاب الله عليه من غير حاجة إلى أن يقر بذنبه حتى يقام عليه الحد ) مجموع الفتاوى ج34 ص180.

قال الله تعالى : ( والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما . يضاعف له العذاب يوم القيامة ويخلد فيه مهانا . إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما . ومن تاب وعمل صالحا فإنه يتوب إلى الله متابا ) . فإن تاب إلى الله توبة صحيحة فلا مانع من أن يتزوّج بل قد يجب عليه ذلك إحصانا لنفسه واتّباعا لما أحلّه الله . والله تعالى أعلم وصلى الله على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استعمال حبوب منع الحمل ابتداء خوفا من فشل النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 5196: استعمال حبوب منع الحمل ابتداء خوفا من فشل النكاح
السؤال:

السؤال :
هل يجوز للمرأة أن تأخذ حبوباً ( لمنع الحمل ) قبل زواجها لتتجنب الحمل في حالة أن الزواج لم ينجح ( تحمل ثم لا يستمر الزواج فيقع الطلاق وتبقى هي مع الطفل ) ؟
هل يجب أن تخبر زوجها ليلة الزفاف بأنها ستأخذ حبوباً ؟ على ضوء السابق هل يجوز استعمال حبوب منع الحمل بسبب احتمال أن الزواج لا ينجح ولا يستمر ( في السنة الأولى فقط من الزواج ) .

الجواب:

الجواب :
الحمد لله

إذا ثبت بالطبّ أنّ حبوب منع الحمْل تسبب أذى للمرأة وأضرارا ، فإنه لا يجوز استعمالها سواء قبل الزواج أو بعده بناء على قاعدة منْع الضرر المستندة إلى قوله تعالى : ( ولا تقتلوا أنفسكم ) وقوله تعالى ( ولا تلقوا بأيديكم إلى التهلكة ) إلا إذا أمكن إنتاج حبوب تخلو من الضرر .

وأما منع الحمل بأي وسيلة غير ضارة في أول الزواج تحسباً لحدوث فشل في الزواج فهذا فيه محاذير متعددة منها :

- أنه قد يكون من التشاؤم ، لأنه توقّعٌ للفشل .

- أنه قد يؤدي إلى سوء العشرة الزوجية وتوجّس الشر من الطرفين ، لأنه من المعلوم أن أهم مقاصد النكاح النسل ، فإذا تأخر لسبب معين فإن العلاقة تفتر بين الزوجين وإذا اكتشف الزوج أن هذا مقصود الزوجة ساءت العلاقة بينهما .

- أن وظيفة الحمل في النساء من أهم الوظائف التي تولّد عند المرأة الشعور بالحنان والعاطفة والمحبة لزوجها وأولادها ، فإذا مٌنعت ولّدت العكس .

- أن الفقهاء رحمهم الله اشترطوا للعزل من الزوج أو سدّ مجرى الحَبَل من المرأة إذن الطرف الآخر لأن لكل منهما حقّاً في الولد ، فلا يجوز للمرأة تعاطي ما يمنع الحمل دون إذن الزوج ورضاه .

- خوف الفشل وكثرة وقوع الطّلاق في المجتمع لا تكون مواجهته بهذه الوسيلة ، بل بالاختيار الصحيح للزوج والتحقق من ذلك ، وتمكين الخاطب من النظر الذي هو من أسباب حصول المودة بعد النكاح وغير ذلك من الوسائل . نسأل الله أن يهيّئ لنا من أمرنا رَشَدا وصلى الله على نبيّنا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين كفالة الأيتام وتبنيهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقيط >
الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 5201: الفرق بين كفالة الأيتام وتبنيهم
السؤال:

الكثير من اللاجئين الكوسوفيين يدخلون أمريكا وربما ترعاهم منظمات نصرانية .
بعض الأخوة يريدون أن يكفلوا الأيتام بأن يأخذوهم ليعيشوا في بيوتهم ويطعموهم .
أحد الشيوخ قال بأن هذا حرام فلا يجوز التبني في الإسلام ولم يشجع الناس على كفالة الأيتام . هل الإسلام يسمح لنا بأن نتبنى الأيتام وبدون تغيير أسم اليتيم ؟
هل يعتبر اليتيم المكفول كطفل للكافل ؟.

الجواب:

الحمد لله

هناك فروق بين التبني وكفالة اليتيم .

أ‌- أما التبني : فهو أن يتخذ الرجل يتيماً من الأيتام فيجعله كأحد أبنائه الذين هم من صلبه ويدعى باسمه ولا تحل له محارم ذلك الرجل فأولاد المتبني إخوة لليتيم وبناته أخوات له وأخواته عماته وما أشبه ذلك . وهذا كان من فعل الجاهلية الأولى ، حتى أن هذه التسميات لصقت ببعض الصحابة كالمقداد بن الأسود حيث أن اسم أبيه ( عمرو ) ولكنه يقال له ابن الأسود باسم الذي تبناه .

وظل كذلك في أول الإسلام حتى حرم الله ذلك في قصة مشهورة حيث كان زيد بن حارثة يدعى زيد بن محمد ، وكان زوجاً لزينب بنت جحش فطلقها زيد .

عن أنس قال : لما انقضت عدة زينب قال رسول الله لزيد بن حارثة : " اذهب فاذكرها علي فانطلق حتى أتاها وهي تخمر عجينهاقال : يا زينب ابشري أرسلني رسول الله يذكرك قالت : ما أنا بصانعة شيئاً حتى أُوامر ربي فقامت إلى مسجدها و جاء رسول الله صلى الله فدخل عليها ".

و في هذا أنزل الله قوله : ( و إذ تقول للذي أنعم الله عليه و أنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطراً زوجناكها لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطراً وكان أمر الله مفعولاً) الأحزاب/37 . رواه مسلم ( 1428 ) .

ب‌- وقد حرم الله تعالى التبني لأن فيه تضييعاً للأنساب وقد أُمرنا بحفظ أنسابنا .

عن أبي ذر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول : " ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر ومن ادَّعى قوما ليس له فيهم نسب فليتبوأ مقعده من النار ". رواه البخاري ( 3317 ) ومسلم ( 61 ) .

ومعنى كفر : أي جاء بأفعال الكفار لا أنه خرج من الدين .

لأن فيه تحريم لما أحل الله وتحليل لما حرم .

فإن تحريم بنات المتبني مثلاً على اليتيم فيه تحريم للمباح الذي لم يحرمه الله تعالى واستحلال الميراث من بعد موت المتبني مثلاً فيه إباحة ما حرم الله لأن الميراث من حق الأولاد الذين هم من الصلب .

قد يُحدث هذا الشحناء والبغضاء بين المُتَبنَّى وأولاد المُتبنِّي .

لأنه سيضيع عليهم بعض الحقوق التي ستذهب إلى هذا اليتيم بغير وجه حق وهم بقرارة أنفسهم يعلمون أنه ليس مستحقاً معهم .

وأما كفالة اليتيم فهي أن يجعل الرجل اليتيم في بيته أو أن يتكفل به في غير بيته دون أن ينسبه إليه ، ودون أن يحرم عليه الحلال أو أن يحل له الحرام كما هو في التبني ، بل يكون الكفيل بصفة الكريم المنعم بعد الله تعالى ، فلا يقاس كافل اليتيم على المتبني لفارق الشبه بينهما ولكون كفالة اليتيم مما حث عليه الإسلام .

قال تعالى : ( … ويسألونك عن اليتامى قل إصلاح لهم خير ، وإن تخالطوهم فإخوانكم . والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم ) البقرة/220 .

وقد جعل الرسول صلى الله عليه وسلم كفالة اليتيم سبباً لمرافقته في الجنة مع الملازمة .

عن سهل بن سعد قال : قال رسول الله صلى الله عليه وسلم : " وأنا وكافل اليتيم في الجنة هكذا - وأشار بالسبابة والوسطى وفرج بينهما شيئاً – " . رواه البخاري ( 4998 ) .

ولكن يجب التنبيه على أن هؤلاء الأيتام متى بلغوا الحلم يجب فصلهم عن نساء الكافل وبناته وألا يُصلح من جانب ويُفسد من جانب آخر كما أنه ينبغي العلم بأن المكفول قد تكون يتيمة وقد تكون جميلة تشتهى قبل البلوغ فيجب على الكافل أن يراقب أبناءه من أن يقعوا بالمحرمات مع الأيتام لأن هذا قد يحدث ويكون سبباً للفساد الذي قد يعسر إصلاحه .

ثم إننا نحث إخواننا على كفالة الأيتام وأن هذا من الأخلاق التي يندر فعلها إلا عند من وهبه الله الصلاح وحب الخير والعطف على الأيتام والمساكين ، لاسيما إخواننا في كوسوفو والشيشان فقد لاقوا من الضنك والعذاب ما نسأل الله تعالى أن يفرّج عنهم كربهم و شدائدهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مواصفات الزوج المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 5202: مواصفات الزوج المسلم
السؤال:

السؤال :
أنا فتاة عمري 18 عاما وقد طُلبت للزواج 5 مرات ورفضتهم جميعاً لأنني كنت صغيرة والآن أفكر بالزواج ، وسؤالي هو :
ما هو الشيء الذي يجب أن أبحث عنه لكي أحصل على مسلم جيد ؟
ما هي أهم الأشياء ؟.

الجواب:
الجواب :
نشكر لك حرصك أيتها الأخت السائلة على تحري الصفات التي تعينك على اختيار زوج صالح إن شاء الله تعالى ، وفيما يلي ذكْر أهم الصفات التي ينبغي توفرها فيمن تختارينه أو ترضين به زوجا لك ويكون أبا لأبنائك إن قدر الله بينكما أبناء .

- الدين : وهو أعظم ما ينبغي توفره فيمن ترغبين الزواج به ، فينبغي أن يكون هذا الزوج مسلما ملتزما بشرائع الإسلام كلها في حياته ، وينبغي أن يحرص ولي المرأة على تحري هذا الأمر دون الركون إلى الظاهر ، ومن أعظم ما يُسأل عنه صلاة هذا الرجل ، فمن ضيّع حق الله عز وجل فهو أشد تضييعا لحق من دونه ، والمؤمن لا يظلم زوجته ، فإن أحبّها أكرمها وإن لم يحبها لم يظلمها ولم يُهنها ، وقلَّ وجود ذلك في غير المسلمين الصادقين . قال الله تعالى : ( ولعبد مؤمن خير من مشرك ولو أعجبكم ) ، وقال تعالى : ( إن أكرمكم عند الله أتقاكم ) وقال تعالى : ( والطيبات للطيبين والطيبون للطيبات ) ، وقال النبي صلى الله عليه وسلم : ( إذا جاءكم من ترضون دينه وخلقه فأنكحوه ، إلا تفعلوا تكن فتنة في الأرض وفساد عريض ) رواه الترمذي 866 وصححه الألباني في صحيح سنن الترمذي 1084 .

- ويستحب مع الدّين أن يكون من عائلة طيبة ، ونسب معروف ، فإذا تقدم للمرأة رجلان درجتهما في الدين واحدة ، فيُقدَّم صاحب الأسرة الطيبة والعائلة المعروفة بالمحافظة على أمر الله ما دام الآخر لا يفضله في الدين لأنّ صلاح أقارب الزوج يسري إلى أولاده وطِيب الأصل والنّسب قد يردع عن كثير من السفاسف ، وصلاح الأب والجدّ ينفع الأولاد والأحفاد : قال الله تعالى : ( وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لها وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك ) فانظري كيف حفظ الله للغلامين مال أبيهما بعد موته إكراما له لصلاحه وتقواه ، فكذلك الزوج من الأسرة الصالحة والأبوين الكريمين فإن الله ييسر له أمره و يحفظه إكراما لوالديه .

- وحسن أن يكون ذا مال يُعفّ به نفسه وأهل بيته ، لقول النبي صلى الله عليه وسلم لفاطمة بنت قيس رضي الله عنها لما جاءت تستشيره في ثلاثة رجال تقدموا لخطبتها : ( أما معاوية فرجل تَرِب ( أي فقير ) لا مال له .. ) رواه مسلم 1480 . ولا يشترط أن يكون صاحب تجارة وغنى ، بل يكفي أن يكون له دخْل أو مال يعفّ به نفسه وأهل بيته ويغنيهم عن الناس . وإذا تعارض صاحب المال مع صاحب الدين فيقدّم صاحب الدين على صاحب المال .

- ويستحب أن يكون لطيفا رفيقا بالنساء ، فإن النبي صلى الله عليه وسلم قال لفاطمة بنت قيس في الحديث السابق : ( أما أبو جهم فلا يضع العصا عن عاتقه ) إشارة إلى أنّه يُكثر ضرب النّساء .

- ويحسن أن يكون صحيح البدن سليما من العيوب كالأمراض ونحوها أو العجز والعقم .

- ويستحب أن يكون صاحب علم بالكتاب والسنة ، وهذا إن حصل فخير وإلا فإنّ حصوله عزيز .

- ويجوز للمرأة النظر إلى المتقدم لها كما يستحب له ذلك ، ويكون هذا النظر بوجود محرم لها ولا يجوز التمادي في ذلك بأن تراه وحدها في خلوة أو تخرج معه لوحدها أو أن يتكرر اللقاء دون حاجة لذلك .

- ويشرع لوليّ المرأة أن يتحرى عن خاطب موليته ويسأل عنه من يعاشره ويعرفه ممن يوثق في دينه وأمانته ، ليُعطيه فيه رأيا أمينا ونُصْحا سديدا .

- وقبل هذا كله ومعه ينبغي التوجه إلى الله عز وجل بالدعاء واللجوء إليه سبحانه أن ييسر لك أمرك وأن يعينك على حسن الاختيار ويلهمك رشدك ، ثم بعد بذل الجهد واستقرار رأيك على شخص بعينه يُشرع لك استخارة الله عز وجل

- ولمعرفة صفة صلاة الاستخارة ينظر السؤال رقم 2217 - ثم التوكل على الله عز وجل بعد استنفاذ الجهد فهو نعم المعين سبحانه . جامع أحكام النساء للشيخ مصطفى العدوي مع زيادة .

نسأل الله العلي القدير أن ييسر لك أمرك ويلهمك رشدك ويرزقك الزوج الصالح والذرية الطيبة إنه ولي ذلك والقادر عليه . وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى كلمة الطّاغوت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 5203: معنى كلمة الطّاغوت
السؤال:

السؤال :
هل كلمة الطاغوت تشمل الأجسام التي لا تدعو الناس لعبادتها ، كالشمس والأشجار والأصنام والأحجار ؟
هل المسلمون الأتقياء كالإمام الشافعي يُسمون طواغيت لأن الناس تعبدهم أو تعبد قبورهم ؟.

الجواب:

الجواب :
الحمد لله

ليس كل ما عُبد من دون الله يعتبر طاغوتاً إذ أن الصحيح من أقوال أهل العلم في بيان معنى الطاغوت ما قال ابن جرير الطبري في التفسير (3/21) : " الصواب من القول عندي في الطاغوت أنه كل ذي طغيان على الله ، فعبد من دونه ، إما بقهر منه لمن عبده ، وإما بطاعة ممن عبده له ، إنساناً كان ذلك المعبود ، أو شيطاناً أو وثناً أو صنماً أو كائناً ما كان من شيء وقال أيضاً : وأصل الطاغوت .. من قول القائل طغا فلان يطغو إذا عدا قدره فتجاوز حده ".

فالأنبياء والعلماء وغيرهم من الصالحين والأولياء لم يحملوا الناس على عبادتهم إياهم ولا أطاعوهم في ذلك بل حذّروهم من ذلك أشد تحذير بل كان المقصد من إرسال الله الرسل إلى الخلق دعوتهم إلى توحيد الله والكفر بما دونه قال تعالى { ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت } النحل : 36.

قال تعالى { وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيداً ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد } .

فلا يسمى الأنبياء ولا العلماء وإن عبدوا من دون الله طواغيتاً .

وإذا غلا أناس في الشافعي أو غيره من العلماء رحمهم الله فاستغاثوا بهم من دون الله أو عبدوا قبورهم فلا ذنب لأولئك العلماء بل الوزر على من أشرك ، وكذلك النصارى الذين عبدوا عيسى عليه السلام من دون الله لا يتحمل عيسى عليه السلام شيئاً من وزرهم ، ومن التعريفات المختصرة للطاغوت : من عُبِد من دون الله وهو راضٍ ، ومعلوم أن عيسى عليه السلام وغيره من الأنبياء وكذلك الشافعي رحمه الله وغيره من العلماء الموحدين لا يرضون بعبادتهم أبداً من دون الله بل ينهون عن ذلك ويبيّنون التوحيد ، قال تعالى : ( وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمّيَ إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب _ ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم ... ) المائدة /116،117

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد السّفر للحجّ مع حملة دون محْرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 5207: تريد السّفر للحجّ مع حملة دون محْرم
السؤال:

أنا البنت الوحيدة لأهلي ، متزوجة ولي بنتان ، أعيش مع زوجي في أمريكا ، جميع أقاربنا يعيشون في الشرق الأوسط ، محرمي الوحيد هو زوجي والذي لا يستطيع أن يسافر خارج أمريكا لأسباب لا أستطيع ذكرها في هذه الرسالة.
أريد الحج لأنه لديّ الاستطاعة ، فهل يجوز لي السفر للحج مع حملة ؟
إذا لا فكيف لي أن أؤدي هذا الركن من أركان الإسلام حيث لا يوجد لي أي محرم ؟

الجواب:
الجواب :
الحمد لله
لا يجب الحج على المرأة إلا إذا كانت مستطيعة ، ووجود محرم يرافقها هو من الاستطاعة بالنسبة إليها ، فإذا لم يتيسر لها محرم تحجّ معه ، فهي غير مستطيعة شرعاً ، لأن الشرع قد نهاها أن تسافر بغير محرم ، وعليه فإن الحج لا يجب عليك إلا إذا وجدت محرماً ، فاصبري حتى ييسّر الله لك محرما تحجّين معه ، وأنت معذورة ولا إثم عليك في ذلك ، وأمّا الذّهاب مع حملة بدون محرم فلا يجوز لما جاء عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ وَلا يَدْخُلُ عَلَيْهَا رَجُلٌ إِلا وَمَعَهَا مَحْرَمٌ فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ إِنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا وَامْرَأَتِي تُرِيدُ الْحَجَّ فَقَالَ اخْرُجْ مَعَهَا . " رواه البخاري 1729 . وكان الحجّاج يخرجون من المدينة في قافلة مثل الحمْلة ومع ذلك لم يأْذن النبي صلى الله عليه وسلم للمرأة أن تُسافر بدون محْرم والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ترك الصلاة كسلاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 5208: ترك الصلاة كسلاً
السؤال:

السؤال :
إذا لم أصلي بسبب الكسل فقط فهل أعتبر كافرا أم مسلماً عاصي ؟

الجواب:
الجواب :
الحمد لله

قال الإمام أحمد بتكفير تارك الصلاة كسلاً وهو القول الراجح والأدلة تدل عليه من كتاب الله وسنة رسوله وأقوال السلف والنظر الصحيح الشرح الممتع على زاد المستنقع 2/26

والمتأمل لنصوص الكتاب والسنة يجد أنها دلت على كفر تارك الصلاة الكفر الأكبر المخرج من الملة ، فمن أدلة القرآن :

قول الله تعالى : " فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين " التوبة / 11

ووجه الدلالة في هذه الآية أن الله تعالى اشترط لثبوت بيننا وبين المشركين ثلاثة شروط : أن يتوبوا من الشرك وان يقيموا الصلاة وأن يؤتوا الزكاة فإن تابوا من الشرك ولم يقيموا الصلاة ولم يؤتوا الزكاة فليسوا باخوة لنا ، وإن أقاموا الصلاة ولم يؤتوا الزكاة فليسوا باخوة لنا ، والأخوة في الدين لا تنتفي إلا حين يخرج المرء من الدين بالكلية فلا تنتفي بالفسوق والكفر دون الكفر .

وقال تعالى أيضا : " فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا إلا من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون شيئا " ووجه الدلالة : أن الله قال في المضيعين للصلاة المتبعين للشهوات : ( إلا من تاب وآمن ) فدل على أنهم حين إضاعتهم للصلاة واتباع الشهوات غير مؤمنين .

وأما دلالة السنة على كفر تارك الصلاة فقوله صلى الله عليه وسلم : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم في كتاب الإيمان عن جابر بن عبد الله عن النبي صلى الله عليه وسلم .

وعن بريدة بن الحصيب رضي الله عنه رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " رواه احمد وابو داود والترمذي والنسائي وابن ماجه . والمراد بالكفر هنا الكفر المخرج عن الملة لأن النبي صلى الله عليه وسلم جعل الصلاة فصلا بين المؤمنين والكافرين ومن المعلوم أن ملة الكفر غير ملة الإسلام فمن لم يأت بهذا العهد فهو من الكافرين .

وفيه من حديث عوف بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال : " خيار أئمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم ، وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم " . قيل يا رسول الله أفلا ننابذهم بالسيف قال : " لا ما أقاموا فيكم الصلاة "

ففي هذا الحديث دليل على منابذة الولاة وقتالهم بالسيف إذا لم يقيموا الصلاة ولا تجوز منازعة الولاة وقتالهم إلا إذا أتوا كفرا صريحا عندنا فيه برهان من الله تعالى ، لقول عبادة بن الصامت رضي الله عنه : " دعانا رسول الله صلى الله عليه وسلم فبايعناه فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا وأن لا ننازع الأمر أهله قال : إلا أن تروا كفرا بواحا عندكم من الله فيه برهان " متفق عليه ، وعلى هذا فيكون تركهم للصلاة الذي علق عليه النبي صلى الله عليه وسلم منابذتهم وقتالهم بالسيف كفرا بواحا عندنا فيه من الله برهان .

فإن قال قائل : ألا يجوز أن تحمل النصوص الدالة على كفر تارك الصلاة على من تركها جاحدا لوجوبها ؟

قلنا : لا يجوز ذلك لأن فيه محذورين :

الأول : إلغاء الوصف الذي اعتبره الشارع وعلق الحكم به فإن الشارع علق الحكم بالكفر على الترك دون الجحود ورتب الأخوة في الدين على إقام الصلاة دون الإقرار بوجوبها لم يقل الله تعالى : فإن تابوا وأقروا بوجوب الصلاة ، ولم يقل النبي صلى الله عليه وسلم بين الرجل وبين الشرك والكفر جحد وجوب الصلاة . أو العهد الذي بيننا وبينهم الإقرار بوجوب الصلاة فمن جحد وجوبها فقد كفر . ولو كان هذا مراد الله تعالى ورسوله لكان العدول عنه خلاف البيان الذي جاء به القرآن ، قال الله تعالى : " ونزلنا عليك الكتاب تبيانا لكل شيء " النحل / 89 ، وقال تعالى مخاطبا نبيه : وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم " النحل / 44 .

المحذور الثاني : اعتبار وصف لم يجعله الشارع مناطا للحكم فإن جحود وجوب الصلوات الخمس موجب لكفر من لا يعذر بجهله فيه سواء صلى أم ترك ، فلو صلى شخص الصلوات الخمس وأتى بكل ما يعتبر لها من شروط وأركان وواجبات ومستحبات لكنه جاحد لوجوبها بدون عذر له فيه لكان كافرا مع أنه لم يتركها . فتبين بذلك أن حمل النصوص على من ترك الصلاة جاحدا لوجوبها غير صحيح ، والصحيح أن تارك الصلاة كافر كفرا مخرجا من الملة كما جاء ذلك صريحا فيما رواه ابن أبي حاتم في سننه عن عبادة بن الصامت رضي الله عنه قال : أوصانا رسول الله صلى الله عليه وسلم : " لا تشركوا بالله شيئا ولا تتركوا الصلاة عمدا فمن تركها عمدا متعمدا فقد خرج من الملة " . وأيضا فإننا لو حملناه على ترك الجحود لم يكن لتخصيص الصلاة في النصوص فائدة فإن هذا الحكم عام في الزكاة والصيام والحج فمن ترك منها واحدا جحدا لوجوبه كفر إن كان غير معذور بجهل .

وكما أن كفر تارك الصلاة مقتضى الدليل السمعي الأثري فهو مقتضى الدليل العقلي النظري فكيف يكون عند الشخص إيمان مع تركه للصلاة التي هي عمود الدين وجاء في الترغيب في فعلها ما يقتضي لكل عاقل مؤمن أن يقوم بها ويبادر إلى فعلها وجاء من الوعيد على تركها ما يقتضي لكل عاقل مؤمن أن يحذر من تركها وإضاعتها ؟ فتركها مع قيام هذا المقتضى لا يبقى إيمانا مع الترك .

فإن قال قائل : ألا يحتمل أن يراد بالكفر في تارك الصلاة كفر النعمة لا كفر الملة أو أن المراد به كفر دون الكفر الأكبر فيكون كقوله صلى الله عليه وسلم : " اثنتان بالناس هما بهما كفر ، الطعن في النسب والنياحة على الميت " ، وقوله : " سباب المسلم فسوق وقتاله كفر " . ونحو ذلك ؟

قلنا هذا الاحتمال والتنظير له لا يصح لوجوه :

الأول أن النبي صلى الله عليه وسلم جعل الصلاة حدا فاصلا بين الكفر والإيمان وبين المؤمنين والكفار يميز المحدود ويخرجه من غيره . فالمحدودان متغايران لا يدخل أحدهما في الآخر .

الثاني : أن الصلاة ركن من أركان الإسلام فوصف تاركها بالكفر يقتضي أنه الكفر المخرج من الإسلام لأنه هدم ركنا من أركان الإسلام بخلاف إطلاق الكفر على من فعل فعلا من أفعال الكفر .

الثالث : أن هناك نصوصا أخرى دلت على كفر تارك الصلاة كفرا مخرجا من الملة فيجب حمل الكفر على ما دلت عليه لتتلاءم النصوص وتتفق .

الرابع : أن التعبير بالكفر مختلف ففي ترك الصلاة قال : " بين الرجل وبين الشرك والكفر " فعبر بأل الدالة على أن المراد بالكفر حقيقة الكفر بخلاف كلمة : كفر - منكّرا - أو كلمة : كَفَرَ بلفظ الفعل فإنه دال على أن هذا من الكفر أو أنه كفر في هذه الفعلة وليس هو الكفر المطلق المخرج عن الإسلام .

قال شيخ الإسلام ابن تيمية في كتاب ( اقتضاء الصراط المستقيم ) ص70 طبعة السنة المحمدية على قول الرسول صلى الله عليه وسلم : اثنتان في الناس هما بهما كفر " . قال : فقوله هما بهما كفر أي هاتان الخصلتان هما كفر قائم بالناس فنفس الخصلتين كفر حيث كانتا من أعمال الكفر وهما قائمتان بالناس لكن ليس كل من قام به شعبة من شعب الكفر يصير بها كافرا الكفر المطلق حتى تقوم به حقيقة الكفر ، كما أنه ليس كل من قام به شعبة من شعب الإيمان يصير بها مؤمنا حتى يقوم به أصل الإيمان وحقيقته . وفرق بين الكفر المعرف باللام كما في قوله صلى الله عليه وسلم : " ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة " وبين كفر منكر في الإثبات . انتهى كلامه رحمه الله .

فإذا تبين أن تارك الصلاة بلا عذر كافر كفرا مخرجا من الملة بمقتضى هذه الأدلة كان الصواب فيما ذهب إليه الإمام أحمد وهو أحد قولي الشافعي كما ذكره ابن كثير في تفسير قوله تعالى : " فخلف من بعدهم خلف أضاعوا الصلوات واتبعوا الشهوات " مريم الآية 59 وذكر ابن القيم في كتاب الصلاة أنه أحد الوجهين في مذهب الشافعي وأن الطحاوي نقله عن الشافعي نفسه .

وعلى هذا قول جمهور الصحابة بل حكى غير واحد إجماعهم عليه ، قال عبد الله بن شقيق كان أصحاب النبي صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة . رواه الترمذي والحاكم وصححه على شرطهما . وقال اسحاق بن راهويه الإمام المعروف صح عن النبي صلى الله عليه وسلم أن تارك الصلاة كافر وكذلك كان رأي أهل العلم من لدن النبي صلى الله عليه وسلم إلى يومنا هذا أن تارك الصلاة عمدا من غير عذر حتى يخرج وقتها كافر ، وذكر ابن حزم أنه جاء عن عمر وعبد الرحمن بن عوف ومعاذ بن جبل وأبي هريرة وغيرهم من الصحابة وقال لا نعلم لهؤلاء مخالفا من الصحابة . نقله عنه المنذري في الترغيب والترهيب وزاد من الصحابة : عبد الله بن مسعود وعبد الله بن عباس وجابر بن عبد الله وأبي الدرداء رضي الله عنهم . قال : ومن غير الصحابة أحمد بن حنبل وإسحاق بن راهويه وعبد الله بن المبارك والنخعي والحكم بن عتيبة وأيوب السختياني وأبو داود الطيالسي وأبو بكر بن أبي شيبة وزهير بن حرب وغيرهم أهـ . والله اعلم .

المرجع : رسالة في حكم تارك الصلاة للشيخ محمد بن صالح العثيمين (www.islam-qa.com)


لمس الكلب ولعابه لا ينقضان الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 5212: لمس الكلب ولعابه لا ينقضان الوضوء
السؤال:

السؤال :
هل لمس الكلب أو لعاب الكلب ينقض الوضوء

الجواب:
الجواب :
الحمد لله

لمس الكلب أو لعابه لا ينقض الوضوء لأن الطهارة إذا ثبتت بمقتضى دليل شرعي فلا يمكن رفعها إلا بدليل شرعي ، ولا دليل في النقض من مس الكلب أو لعابه لذلك لم يذكره العلماء في نواقض الوضوء .

قال ابن قدامة في المغني 1/264 بعد أن ذكر نواقض الوضوء ولم يذكر منها مس الكلب أو لعابه : فهذه جميع نواقض الطهارة ولا تنتقض بغير ذلك في قول عامة العلماء .. انتهى .

ولكن لا شكّ أن لعاب الكلب نجس مستقذر ونجاسته شديدة لا تزول إلا بسبع غسلات إحداهن بالتراب ، وفرْقٌ بين هذا وبين نقض الطهارة ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لعب أولاد العم من الجنسين مع بعضهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 5215: لعب أولاد العم من الجنسين مع بعضهم
السؤال:

السؤال :
هل يجوز لأولاد العم من الجنسين أن يلعبا معاً ؟

الجواب:
الجواب :
الحمد لله
أولاد العم إذا كانوا ذكوراً وإناثاً وكانوا صغاراً ولم يبلغوا حد الشهوة وأُمِنت عليهم الفتنة فلا بأس أن يلعب بعضهم مع بعض ، وإن كانوا كباراً فإنه يحرم عليهم ذلك لأن أبناء العم ليسوا من المحارم بل هم أجانب عن بنات أعمامهم وكذلك أولاد الأخوال فإنهم أجانب . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التغاضي عن الوزن في شركات الطيران وأخذ الدعايات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 5216: التغاضي عن الوزن في شركات الطيران وأخذ الدعايات
السؤال:

أعمل مسئولا في شركة طيران وأتغاضى عن الوزن الزائد لبعض الركاب لترغيبهم في السفر على هذه الخطوط لمصلحة الشركة لكي ينجذبوا للسفر عليها ، فإذا زاد عن عشرين كيلو لا آخذ مقابلا لترغيبهم أن يكون زبائن للشركة وتأتيه دعايات من شركات أخرى ؟

الجواب:

الجواب :

الحمد لله

ما تتغاضى عنه من الوزن الزائد إن كان بعلم الشركة وإذنها وكانت تعتبره وسيلة لجذب الركاب فلا بأس بذلك ، وإن كان اجتهادا شخصيا منك وتصرفا فرديا دون علمهم وإذنهم فلا تفعله لأنه ليس لك التغاضي عن حق غيرك . ( قُرئ هذا الجواب على الشيخ محمد العثيمين فأقرّه )

وأما الدعايات الزهيدة كالمفكرات والتقاويم البسيطة ومساند الأكواب على الطاولات ونحوه من الأشياء اليسيرة التي توزعها الشركات دعاية لها عليها شعارها أو اسمها تعطى لك ولغيرك ولا تختص أنت بها بل توزع على الجميع يمكن أن تأخذها .

وأما إذا كنت مخصوصا بها أو كانت ذات قيمة فلا تأخذها إذا أعطوك إياها لأنها نوع من الرشوة وأنت لك راتب من الشركة تأخذه أجرة مقابل عملك وتعبك فلا تأخذ من غيرهم على عملك وكذلك ما كان بمعنى الهدية القيمة كالتخفيضات لا تقبلها واشتر ممن لا يعرفك ، والضابط في هذا : أن تنظر لو كنت في غير هذا المكان الذي أنت فيه ولم تكن مسئولا في شركة الطيران أو كنت طالبا مثلا ، أو كنت دون عمل ، هل كانوا سيعطونك الهدية والتخفيض أم لا . وبناء عليه تعرف حكم أخذك لما تعطى . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقديم بيان غير صحيح بالراتب لينجو من ضريبة موضوعة باختياره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الضرائب والمكوس >
سؤال رقم 5218: تقديم بيان غير صحيح بالراتب لينجو من ضريبة موضوعة باختياره
السؤال:

السؤال : مدرس في الجامعة اشترطوا عليه ليعطوه إجازة بدون راتب أن يودع 25% من دخله في عمله عند غيرهم في بنك ربوي ويأخذون جزءاً منه ضريبة ، فهل يجوز له أن يقدّم بياناً غير صحيح بمرتبّه ليتفادى مبلغاً أعلى يوضع في البنك ، ويخصم منه ضريبة ؟

الجواب:
الجواب :
الحمد لله
عرض السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

الظاهر أنه لا يجوز ، لأنه متعاقد معهم ، وإذا كان متعاقدا فإنه لا يجوز أن يتحيّل على أنظمتهم .

سؤال : ولو كان فيه ظلماً وضريبة .

جواب : ولكن هو الذي رضي بهذا من الأصل . أهـ والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم المشاركة في بعض الاحتفالات السنوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 5219: حكم المشاركة في بعض الاحتفالات السنوية
السؤال:

ما حكم الشرع في المشاركة في بعض الاحتفالات والمناسبات السنوية مثل اليوم العالمي للأسرة ، واليوم الدولي للمعاقين والسنة الدولية للمسنين ، وكذا بعض الاحتفالات الدينية كالإسراء والمعرج والمولد النبوي والهجرة وذلك بإعداد بعض النشرات أو إقامة المحاضرات والندوات الإسلامية لتذكير الناس ووعظهم ؟

الجواب:

الحمد لله

الذي يظهر لي أن هذه الأيام التي تتكرر في كل سنة والاجتماعات هي من الأعياد المحدثة ، والشرائع المبتدعة التي لم ينزل الله تعالى بها من سلطاناً ، وقد قال صلى الله عليه وسلم : ( وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة ، وكل بدعة ضلالة ) رواه أحمد وأبو داود والترمذي وغيرهم .

وقال أيضاً : ( إن لكل قوم عيداً وهذا عيدنا ) متفق عليه .

ولشيخ الإسلام ابن تيمية رحمه الله تعالى كلام طويل في ( اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم ) في ذم المواسم والأعياد المحدثة التي لا أصل لها في الشرع الحنيف ، وأن ما تشتمل عليه من الفساد في الدين ليس كل أحدٍ بل ولا أكثر الناس يُدرك فساد هذا النوع من البدع ، ولا سيما إن كانت من جنس العبادات المشروعة ، بل أولو الألباب هم الذين يدركون بعض ما فيه من الفساد .

وأن الواجب على الخلق : اتباع الكتاب والسنة ، وإن لم يدركوا ما في ذلك من المصلحة والمفسدة .

وأن من أحدث عملاً في يوم كإحداث صوم أو صلاة أو صنع أطعمة أو زينة وتوسيع في النفقة ونحو ذلك ، فلا بد أن يتبع هذا العمل اعتقاد في القلب ، وذلك لأنه لا بد أن يعتقد أن هذا اليوم أفضل من أمثاله ، إذ لولا قيام هذا الاعتقاد في قلبه ، أو قلب متبوعه ، لما انبعث القلب لتخصيص هذا اليوم والليلة فإن الترجيح من غير مرجح ممتنع .

وأن العيد يكون اسماً لنفس المكان ولنفس الزمان ، ولنفس الاجتماع ، وهذه الثلاثة قد أحدث منها أشياء .

أما الزمان فثلاثة أنواع ، ويدخل فيها بعض بدع أعياد المكان والأفعال .

إحداهما : يوم لم تعظمه الشريعة أصلاً ، ولم يكن له ذكر عند السلف ، لا جرى فيه ما يوجب تعظيمه .

النوع الثاني : ما جرى فيه حادثة كما كان يجري في غيره ، من غير أن يوجب ذلك جعله موسماً ، ولا كان السلف يعظمونه .

وإن من فعل ذلك فقد شابه النصارى الذين يتخذون أمثال أيام حوادث عيسى عليه السلام أعياداً أو اليهود ، وإنما العيد شريعة فما شرعه الله اتُبع ، وإلا لم يُحدث في الدين ما ليس منه .

وكذلك ما يحدثه بعض الناس إما مضاهاة للنصارى في ميلاد عيسى عليه السلام وإما محبة للنبي صلى الله عليه وسلم وتعظيماً .. فإن هذا لم يفعله السلف مع قيام المقتضي له ، وعدم المانع فيه لو كان خيراً ...

النوع الثالث : ما هو معظم في الشريعة كيوم عاشوراء ويوم عرفة ويومي العيدين وغيرها ، ثم يحدث فيه أهل الأهواء ما يعتقدون أنه فضيلة وهو منكر ينهى عنه ، مثل إحداث الروافض التعطش والحزن في يوم عاشوراء وغير ذلك ، من الأمور المحدثة التي لم يشرعها الله تعالى ولا رسوله صلى الله عليه وسلم ولا أحد من السلف ولا من أهل بيت رسول الله صلى الله عليه وسلم . فأما اتخاذ اجتماع راتب يتكرر بتكرر الأسابيع أو الشهور أو الأعوام غير الاجتماعات المشروعة ، فإن ذلك يضاهي الاجتماع للصلوات الخمس وللجمعة وللعيدين وللحج ، وذلك هو المبتدع المحدث .

وأصل هذا : أن العبادات المشروعة التي تتكرر بتكرر الأوقات ، حتى تصير سنناً ومواسم ، قد شرع الله منها ما فيه كفاية العباد ، فإذا أحدث اجتماع زائد على هذه الاجتماعات معتاد ، كان ذلك مضاهاة لما شرعه الله وسنه ، وفيه من الفساد ما تقدم التنبيه على بعضه بخلاف ما يفعله الرجل وحده أو الجماعة المخصوصة أحياناً . انتهى ملخصاً .

وبناء على ما سبق : لا يجوز للمسلم المشاركة في هذه الأيام التي يحتفل بها في كل عام ، وتتكرر في كل سنة ، لمشابهتها لأعياد المسلمين كما مر معنا ، أما إن كانت غير متكررة ، وقَدر فيها المسلم على بيان الحق الذي يحمله وتبليغه للناس فلا حرج عليه إن شاء الله تعالى ، والله أعلم .

المرجع : مسائل ورسائل /محمد الحمود النجدي ص31 . (www.islam-qa.com)


هل يجزم التائب النادم بأنّ توبته قد قُبلت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 5220: هل يجزم التائب النادم بأنّ توبته قد قُبلت
السؤال:

السؤال : إذا استكمل التائب شروط التوبة بينه وبين نفسه ، فهل يجزم أن توبته قد قبلت أم يرجو فقط ؟

الجواب:
الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

لا ، يرجو فقط ، ولا أحد يجزم بقبول التوبة . انتهى ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يبني بيتا أم يعطي أباه ليتزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 5222: هل يبني بيتا أم يعطي أباه ليتزوج
السؤال:

السؤال : أعطي أبي حاجته من مالي - إذا طلب - ، وأريد أن أبني بيتا وأبي يريد أن يتزوج ، وأنا مستأجر في بيت ويمكن أن أستمر في الإيجار لكن أتمنى أن يكون لي بيت ملك . فهل أقدم بناء بيتي أو يجب عليّ أن أعطي أبي لزواجه ؟

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
يجب عليه أن يعطي والده لزواجه خصوصا إذا كان والده في حاجة شديدة للزواج .
سؤال :
وإذا كان الأب يريد أن يبني بيتا وطلب من الولد ، فهل يقدِّم بيته أم بيت أبيه ؟
الجواب :
يُقدّم بيته على بيت أبيه . انتهى ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يجوز للداخلين في المزاد طلب عدم الزيادة من أحد الحاضرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 5224: هل يجوز للداخلين في المزاد طلب عدم الزيادة من أحد الحاضرين
السؤال:

السؤال :
مجموعة من الناس حضروا أحد المزادات وكانوا متفقين قبل الحضور إلى المزاد أن لا يزيدوا في السعر على بعضهم وبدأ المزاد ، وقام زميل لهم ودخل المزاد وبدأ في رفع السعر ، فكلموه وقالوا له أنت شريك لنا والزم الصمت ثم بعد انتهاء المزاد قاموا ببيع ما اشتروه ثم قسموا المبلغ فيما بينهم ، فما حكم ذلك ؟

الجواب:
الجواب :
الحمد لله
عرض السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :
إذا لم يكن في السوق سواهم فإن ذلك لا يجوز ، أما إذا كان في السوق غيرهم فلا بأس أن يتفقوا على شرط أن لا يمنعوا أحداً من دخول المزاد . أما أن يمنعوا أحداً من دخول المزاد ويقولون له أنت شريك في الربح فلا يجوز .
سؤال : وإذا أعطوه هل يجب أن يتخلص من المبلغ ؟
جواب : إذا أعطوه فهم آثمون .
سؤال : ماذا يفعل بالمبلغ ؟
جواب : عليه أن يردّه أو أن يتصدق به . والله أعلم

الشيخ محمد صالح العثيمين (www.islam-qa.com)


كتب رسالة طلاق لزوجته على أن يرسلها آخر الشّهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 5225: كتب رسالة طلاق لزوجته على أن يرسلها آخر الشّهر
السؤال:

السؤال : أصرت زوجته على الطلاق ، فقال فكري مدة شهر فلم تتراجع وسافرت ، فلما قارب الشهر على النهاية ، كتب رسالة طلاق على أن يرسلها لها إذا انتهى الشهر بالضبط ، فاتصلت قبل نهاية الشهر بيوم ، وقالت أريد الرجوع ، فهل يكون الطلاق قد وقع ؟

الجواب:
الجواب :
الحمد لله
عرضنا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله .
هذا حسب نيته ، إن كانت نيته أنه قد أوقع الطلاق فقد وقع ، ولكن الظاهر أنه لا يريد إيقاع الطلاق حتى انتهاء الشهر وعلى هذا فلا يقع . انتهى والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


أجر الصبر على سقوط الجنين ذي الرّوح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 5226: أجر الصبر على سقوط الجنين ذي الرّوح
السؤال:

السؤال : حديث ( من مات له ثلاثة من الولد لم يبلغوا الحنث ) هل يدخل فيه السّقط الذي نفخ فيه الروح ؟

الجواب:
الجواب :
الحمد لله

عرضنا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

نعم ، يدخل فيه ، ولكن ليس كمن وُجد وتعلقت به النفس .

سؤال : ولكن يحصل له الفضل المذكور .

جواب : نعم يرجى هذا . والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


تغيير الصليب وشعارات الكفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 5227: تغيير الصليب وشعارات الكفر
السؤال:

السؤال :
هل يجوز استعمال الملابس أو الأشياء التي رُسم عليها النجمة السداسية أو الصليب ؟

الجواب:

الجواب :
الحمد لله

فقد روى البخاري في صحيحه عن عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئاً فيه تصاليب إلا نقضه - وفي رواية إلا قَضَبَه .

والنقض : إزالة الصورة مع بقاء الثوب على حاله .

أما القضب فهو القطع للثوب .

فالحديث يدل : على أن النبي صلى الله عليه وسلم لا يترك الصليب إذا رآه في شيء إلا أزاله إما بالطمس له ، أو بالقطع إذا لم يزل بالطمس ، لأن الصليب مما عبد من دون الله تعالى ، فوجوده منكر لابد من تغيره هذا معنى كلام الحافظ في الفتح .

وقد صح عنه صلى الله عليه وسلم أنه قال صلى الله عليه وسلم : ( من رأى منكم منكراً فليغيره بيده ، فإن لم يستطيع فبلسانه ، فإن لم يستطيع فبقلبه وذلك أضعف الإيمان ) رواه مسلم

وروى أيضاً عن أبي الهياج الأسدي قال : قال لي علي رضي الله عنه : ( ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم : أن لا تدع صورة إلا طمستها ، ولا قبراً مشرفاً إلا سويته ) .

فالحديثان يدلان على وجوب تغير المنكر وطمسه وإزالته ، وشعارات الكفر ( ومنه النجمة السداسية ) فهي داخلة في ذلك فيجب إزالتها وطمسها . والله أعلم .

المرجع : مسائل ورسائل /محمد المحمود النجدي ص17 (www.islam-qa.com)


حكم دخول المرأة الانتخابات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 5228: حكم دخول المرأة الانتخابات
السؤال:

السؤال :
هل يجوز للمرأة الدخول في الانتخابات العامة ( البلدية - مجلس الشورى ) ؟

الجواب:

الجواب :
الحمد لله

الذي عليه اتفاق أهل العلم أن المرأة لا يجوز لها تولي رئاسة الدولة الإسلامية أو الإمارة العامة ، وقد جاء بذلك كتاب الله تعالى في قوله : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض ) النساء /34 فعموم هذه الآية يدل على أن القوامة حق للرجال على النساء ، فإذا كانت المرأة لا تملك الولاية على زوجها في بيتها ، فمن باب أولى أن لا تملك الولاية على غيره .

ومن السنة ما روى أبو بكرة أنه قال : لما بلغ رسول الله صلى الله عليه وسلم أن أهل فارس ملكوا عليهم بنت كسرى قال : ( لن يفلح قوم ولّوا أمرهم امرأة ) رواه البخاري في الصحيح وأحمد وغيرهما ، وهو نص صريح في أن المرأة ليست أهلاً لأن تتولى الملك أو الإمارة أو الولاية العامة ولا يحل لقومها توليتها عليهم ، لأن تجنب الأمر الموجب لعدم الفلاح واجب على المجتمع كما قال العلماء ، والمعقول يدل على هذا المعنى الصحيح ، فإن المشرع الحكيم قد راعى ظروف المرأة وما يعتريها من حالات أنثوية خاصة ، هي من طبيعتها وخلقتها فجعل شهادتها على النصف من شهادة الرجل وهو سبحانه لا يظلم أحداً وهو ( يعلم من خلق وهو اللطيف الخبير ) فكيف يقال بتوليتها رئاسة الدولة والولايات العامة على الرجال ؟

ثم ما تتمتع به المرأة من عواطف جياشه وانفعالات تفوق في كمها وكيفها ما يتمتع به الرجل ، وما يتمتع به الرجل من قوة وصلابة وجلد ، وتفرغ للمسؤوليات وإدارة شؤون الحياة ، يجعل ذلك من المرجحات القوية لكفة الرجل في هذا المجال ، وذلك مما يزيد ثقة وقوة بأنّ ما شرعه الله تعالى واختاره هو الحكمة البالغة والمصلحة العامة والرحمة بالخلق أجمعين .

ثم إن دخولها في هذه المجالس يعني اختلاطها بالرجال والجلوس معهم وربما لساعات طويلة والتحدث معهم ، وأن تنظر إليهم وينظروا إليها وهذا كله مما حرمه الله عز وجل في كتابه ورسوله صلى الله عليه وسلم في سنته .

قال عز وجل : ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى ) الأحزاب /33 .

فأمر أمهات المؤمنين وجميع المسلمات بالقرار في البيوت لما في ذلك من الحفظ والصيانة لهن وابتعادهن عن وسائل الفساد ، لأن الخروج لغير حاجة قد يفضي إلى التبرج كما قد يفضي إلى شرور أخرى ، كما روى الترمذي : أنه صلى الله عليه وسلم قال : ( المرأة عورة فإذا خرجت استشرفها الشيطان ) أي هي موصوفة بهذه الصفة ومن هذه صفته فحقه أن يستر ، والمعنى أنه يستقبح ظهورها للرجل ، قال في الصحاح : العورة كل خلل يتخوف منه .

( فإذا خرجت استشرفها الشيطان ) قال الطيبي : أنها ما دامت في خدرها لم يطمع الشيطان فيها وفي إغواء الناس ، فإذا خرجت طمع وأطمع ، لأنها حبائله وأعظم فخوخه . ( فيض القدير 6/266 )

وقال عز وجل ( قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون ، وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها ) النور /30-31

وهذان الأمران المطلوبان ( وهما غض البصر وحفظ الفرج ) يستحيل تحققهما إذا اختلطت المرأة بالرجال كزميلة أو مشاركة في العمل .

وقد صح عن النبي صلى الله عليه وسلم قال : ( ما تركت بعدي فتنة أضر على الرجال من النساء ) متفق عليه من حديث أسامة بن زيد رضي الله عنهما .

وقال أيضاً صلى الله عليه وسلم : ( فاتقوا الدنيا واتقوا النساء ، فإن أول فتنة بني إسرائيل كانت في النساء ) رواه مسلم .

والخلاصة : أن استقرار المرأة في بيتها وقيامها بما يجب عليها فيه من تدبيره وإدارة شؤونه والقيام بحق زوجها وأولادها بعد قيامها بحق الله تعالى هو الذي فيه صلاح مجتمعها وأمتها ، وإن كان عندها فضل وقت فيمكنها أن تعمل في الميادين النسائية كتعليم النساء والتطبيب والتمريض وما أشبه ذلك ، وهي بذلك تسد ثغرة في المجتمع وتعين على رقيه في كل مجال اختصاصه ، وفقنا الله جميعاً لما يُحب ويرضى .

المرجع : مسائل ورسائل / محمد المحمود النجدي ص40 (www.islam-qa.com)


إهداء الطالبة للمعلّمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 5229: إهداء الطالبة للمعلّمة
السؤال:

السؤال :
بعض الطالبات تهدي لمعلمتها هدية في المناسبات ، فمنهن من تدرّسها الآن ، ومنهن من لا تدرّسها ولكن من المحتمل أن تدرسها في الأعوام المقبلة ، ومنهن لا احتمال أن تدرسها كالتي تخرجت . فما الحكم في هذه الحالات ؟

الجواب:
الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

الحالة الثالثة لا بأس بها ، أما الحالات الأخرى فلا يجوز . حتى ولو كانت هدية لولادة أو غيرها ، لأن هذه الهدية تؤدي إلى استمالة قلب المعلمة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الإضراب عن العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 5230: حكم الإضراب عن العمل
السؤال:

السؤال :
ما حكم الإضراب عن العمل لتحقيق بعض المطالب للعامل أو تحسين بعض الأوضاع ؟

الجواب:
الجواب :
الحمد لله

إن الإضراب إخلال في عقد العمل بين العامل من جهة وصاحب العمل من جهة أخرى ، ولقد دعى الله عز وجل في كتابه الكريم إلى الالتزام والوفاء بالعهود والمواثيق التي يقطعها الإنسان على نفسه تجاه الغير ، ولا بد أن يقوم العامل بجميع الأعمال الموكلة إليه على الوجه الذي يرضي الله تعالى مصداقاً لقوله تعالى : ( يا أيها الذين آمنوا أوفوا بالعقود ) المائدة /1

وقد يصاحب الإضراب بعض المفاسد وأعمال الشغب ومظاهر العنف ، وهذا ما لا يرتضيه الشارع بناء على القاعدة الفقهية : درء المفاسد أولى من جلب المنافع ، وهناك العديد من الوسائل التي يمكن اللجوء إليها لتحقيق المطالب وقد تكون أكثر فاعلية وجدوى من الإضراب ، والإنسان العاقل لا يترك باباً وفق أسس سليمة شرعية إلا وطرقه .

أما الانقطاع عن العمل بسبب عدم دفع الأجور والرواتب فهذا جائز ، لأن رب العمل أخل بالعقد ، فللعامل أن ينقطع عن العمل حتى يدفع له أجره ، وقد قال عليه الصلاة والسلام : ( أعطوا الأجير أجره قبل أن يجف عرقه ) رواه ابن ماجه والله أعلم .

المرجع : مسائل ورسائل / محمد المحمود النجدي ص 48 (www.islam-qa.com)


إطعام لحم الخنزير للقطط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 5231: إطعام لحم الخنزير للقطط
السؤال:

السؤال : معلبات طعام للقطط تحتوي على لحم خنزير هل يجوز شراؤها وإطعامها للقطط ؟

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

إذا كان ذلك بشراء للمعلبات فلا يجوز ، لأنه لا يجوز دفع ثمن لحم الخنزير وشراؤه ، وإن كان وجده مرمياً فأطعمه قطته فلا بأس بذلك ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


من أحقّ بالطفل عند الطّلاق ؟ الأب أم الأم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
سؤال رقم 5234: من أحقّ بالطفل عند الطّلاق ؟ الأب أم الأم ؟
السؤال:

السؤال :
تزوجت امرأة مطلقة وعندها ولد من زوجها الأول ، الطفل عمره 3 سنوات ، منذ زواجنا لم يسمح والد الطفل له بأن يبيت مع أمه ولا يسمح له بالكثير من الزيارات ، طلبنا منه أن نحتكم لأهل العلم ولكنه يريد الاستفادة من رعاية الطفل ومع الأسف فهو لا يتمسك بالقران والسنة .
الطفل يبكي وتنتابه نوبات عصبية من الغضب إذا حان موعد ذهابه .
قال بفمه وعمره ثلاث سنوات "سبحان الله أنا لا أريد أن أذهب مع أبي" هذا التصرف يزداد يومياً . بدأنا نفكر بالتحاكم للقضاء للحصول على حق الزوجة (أعاذنا الله من ذلك) .
إذا كان هناك أي دليل يري بوضوح حق الأم بالزيارة أو قصصاً عن الصحابة وكيف تصرفوا عندما يكون لهم حق الرعاية تجاه مطلقاتهم وحقهم في أطفالهم .
أرجو أن تساعدنا فنحن نشعر بحزن شديد . جزاك الله خيراً .

الجواب:

الجواب :
الحمد لله

إن أسمى لون من ألوان التربية هو تربية الطفل في أحضان والديه إذ ينال من رعايتهما وحسن قيامها عليه ما يبني جسمه وينمي عقله ويزكي نفسه ويعده للحياة .

فإذا حدث أن افترق الوالدان وبينهما طفل فالأم أحق به من الأب ما لم يقم بالأم مانع تقديمها أو بالولد وصف يقتضي تخيره .

وسبب تقديم الأم أن لها ولاية الحضانة والرضاع لأنها أعرف بالتربية وأقدر عليها ولها من الصبر في هذه الناحية ما ليس للرجل وعندها من الوقت ما ليس عنده ، لهذا قدمت الأم رعاية لمصلحة الطفل .

فعن عبد الله بن عمرو أن امرأة قال يا رسول الله إن ابني هذا كان بطني له وعاء وحجري له حواء وثدي له سقاء وزعم أبوه أنه ينزعه مني فقال : أنت أحق به ما لم تنكحي " أخرجه أحمد 2/182 وأبو داود 2276 والحاكم 2/225 وصححه .

وعن يحي بن سعيد قال سمعت القاسم بن محمد يقول كانت عند عمر بن الخطاب امرأة من الأنصار فولدت له عاصم بن عمر ثم إن عمر فارقها فجاء عمر قباء - فوجد ابنه عاصماً يلعب بفناء المسجد فأخذ بعضده فوضعه بين يديه على الدابة فأدركته جدة الغلام فنازعته إياه حتى أتيا أبا بكر الصديق .

فقال عمر : ابني وقالت المرأة : ابني فقال أبو بكر : خلّ بينها وبينه فما راجعه عمر الكلام رواه مالك في الموطأ2/767 والبيهقي 8/5 قال ابن عبد البر هذا الحديث مشهور من وجوه منقطعة ومتصلة تلقاه اهل العلم بالقبول .

وفي بعض الروايات أنه قال له : الأم أعطف وألطف وأرحم وأحنى وأخير وأرأف وهي أحق بولدها ما لم تتزوج .

وهذا الذي قاله أبو بكر رضي الله عنه من كون الأم أعطف وألطف هو العلة في أحقية الأم بولدها الصغير . والله أعلم

انظر فقه السنة 2/289-290 (www.islam-qa.com)


الدعاء في التشهد الأخير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 5236: الدعاء في التشهد الأخير
السؤال:

السؤال :
هل هناك أدعية يقولها المصلي في التشهد الأخير بعد التحيات والصلاة الإبراهيمية ؟ وما هي ؟ بعض الأئمة يُطيل في التشهد الخير والمأموم لا يدري ماذا يقول .

الجواب:
الجواب :
الحمد لله

جاء عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى الله عَلَيْهِ وَسَلَّمَ إِذَا تَشَهَّدَ أَحَدُكُمْ [ وفي رواية : إِذَا فَرَغَ أَحَدُكُمْ مِنَ التَّشَهُّدِ الآخِرِ ] فَلْيَسْتَعِذْ بِاللَّهِ مِنْ أَرْبَعٍ يَقُولُ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ وَمِنْ عَذَابِ الْقَبْرِ وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ وَمِنْ شَرِّ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ . صحيح مسلم 588

وقد ورد أيضا مع هذه الأربع الاستعاذة من المأثم والمغرم فقد روى البخاري ومسلم عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فِي الصَّلَاةِ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَفِتْنَةِ الْمَمَاتِ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْمَأْثَمِ وَالْمَغْرَمِ فَقَالَ لَهُ قَائِلٌ مَا أَكْثَرَ مَا تَسْتَعِيذُ مِنَ الْمَغْرَمِ فَقَالَ إِنَّ الرَّجُلَ إِذَا غَرِمَ حَدَّثَ فَكَذَبَ وَوَعَدَ فَأَخْلَفَ .. البخاري 833

وقد ورد أيضا أنه علّم أبا بكر الصّديق دعاء يدعو به في صلاته كما جاء في صحيح البخاري عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلَاتِي قَالَ قُلْ اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا وَلا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وَارْحَمْنِي إِنَّك أَنْتَ الْغَفُورُ الرَّحِيمُ . رقم790 وهذا الدّعاء يُمكن أن يجعله المصلي في التشهد الأخير بعد الاستعاذات السابقة .

وقد ورد أيضا أن للمصلي أن يدعو بعد الاستعاذات بأيّ دعاء طيّب يريده ويسأل الله ما يشاء من خيري الدنيا والآخرة فقد جاء عن أبي هُرَيْرَةَ رضي الله عنه أنه قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ إِذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ أَرْبَعٍ مِنْ عَذَابِ جَهَنَّمَ وَعَذَابِ الْقَبْرِ وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ وَمِنْ شَرِّ الْمَسِيحِ الدَّجَّالِ ثُمَّ يَدْعُو لِنَفْسِهِ بِمَا بَدَا لَهُ * رواه النسائي 1293 ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العمل في معهد للدراسات المصرفية الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 5237: العمل في معهد للدراسات المصرفية الربوية
السؤال:

السؤال :
ما حكم الشرع في العمل بوظيفة سكرتير لدى معهد للدراسات المصرفية وهو معهد يعني بتدريب موظفي البنوك فقط على كل ما يخص إدارة البنوك ، علماً بأن دخل المعهد من البنوك الربوية حيث أنه يتقاضى أجرة في مقابل تدريب الموظفين ؟

الجواب:

الجواب :
الحمد لله

قال الله تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) المائدة/ 9 وعملك في هذا المعهد فيه معونة ظاهرة لهم على مواصلة عملهم في الربا ، وهو من المحرمات في الإسلام بل في كل الشرائع ، وقال صلى الله عليه وسلم : ( لعن الله آكل الربا وموكله وكاتبه وشاهديه ، وقال : كلهم سواء ) رواه مسلم

فعليك بالبحث عن عمل آخر ، وقد قال صلى الله عليه وسلم : ( إنك لن تترك شيئاً إتقاء الله عز وجل إلا آتاك الله خيراً منه ) رواه أحمد

وقال عز وجل قبل ذلك : ( ومن يتق الله يجعل له مخرجاً ، ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه ) الطلاق /3-4 والله أعلم .

المرجع : مسائل ورسائل /محمد المحمود النجدي ص30 (www.islam-qa.com)


الهدايا المتبادلة بين المديرة والمدرّسات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 5238: الهدايا المتبادلة بين المديرة والمدرّسات
السؤال:

السؤال :
ما حكم الهدية بالنسبة لما تهديه المدرسات للمديرة كقيامها من مرض أو ولادة مع العلم أن المديرة تهدي للمدرسات في مثل هذه المناسبة ؟

الجواب:
الجواب :
الحمد لله

عرضنا السؤال على فضيلة العلامة الشيخ محمد بن صالح العثيمين فأجاب : إذا كانت هذه الهدايا متبادلة فلا بأس .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أعطت جرعة مضاعفة استعجالا للشفاء فمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 5239: أعطت جرعة مضاعفة استعجالا للشفاء فمات
السؤال:

السؤال :
امرأة أمرها الطبيب أن تعطي ولدها إبرة كل يومين مرة ، فمن شفقتها واستعجالها الشفاء لولدها أعطته العلاج يومياً فمات ولدها ، فما الحكم ؟

الجواب:
الجواب:
الحمد لله
هذه عليها الدية ، إذا كانت عاقلة ، والكفارة عتق رقبة ، فإن لم تجد فصيام شهرين متتابعين ، ويجب على الأم أن تحذر من مثل هذا العمل ، وتمشي على تعليمات الطبيب . أهـ والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يحبّ ابنة خاله جدا ويريد الزواج منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 5240: يحبّ ابنة خاله جدا ويريد الزواج منها
السؤال:

السؤال :
هل يجوز أن أتزوج من بنت خالي التي تصغرني بسنة ونصف ؟ أحبها كثيراً.

الجواب:
الجواب :
ابنة خالك لا تعد من المحارم بالنسبة لك ، فيجري عليها ما يجري على غيرها من النساء الأجنبيات من الأحكام ومن ضمنها جواز الزواج منها ، لكن ينبغي التنبيه إلى أمر مهم وهو : أن الحب مع كونه أمرا حسنا بين الزوج وزوجته ، وأنه يستحب للمرء أن يتزوج المرأة التي يحبها لأنّ النبي صلى الله عليه و سلم : ( لم ير للمتحابين مثل النكاح ) صحيح الجامع برقم 5200 ، لكن ينبغي أن لا يطغى هذا الحب فيحجب عن الإنسان صفات مهمة يجب توافرها في من يريد الزواج منها ، وأهمها الدين ، قال النبي صلى الله عليه و سلم : ( تنكح المرأة لأربع : لمالها ولحسبها ولجمالها ولدينها ، فاظفر بذات الدين تربت يداك ) متفق عليه . فإن كانت ابنة خالك على دين وخلق فنعم ما اخترت ، ونسأل الله أن يحقّق رغبتك ويجمع بينكما في خير وإن كانت على غير ذلك فأعد النظر في اختيارك ، وفقك الله لما يحبّ ويرضى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مدّت البنت يدها إلى جيب الأم وأخذت حبوبا وابتلعتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 5241: مدّت البنت يدها إلى جيب الأم وأخذت حبوبا وابتلعتها
السؤال:

السؤال : تقول السائلة أن ابنتها الصغيرة مدت يدها إلى جيبها ، وأخذت حبوب دواء دون انتباه الأم ، وأكلتها فماتت بسببها ، وأمها مستيقظة ، ولم تحس أنها أخذت الحبوب ، ظناً منها أنها تلعب . فما الحكم في ذلك وهل على الأم دية أو كفّارة ؟

الجواب:
الجواب:
الحمد لله
بعد عرض السؤال على الشيخ محمد بن صالح العثيمين أجاب حفظه الله بقوله :

الواجب على الأم أن تنتبه إلى ابنتها .

سؤال : لكنها لم تنتبه .

الجواب : ليس عليها شيء . أهـ والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


يذبح في المسلخ أصحاب أديان متعددة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 5246: يذبح في المسلخ أصحاب أديان متعددة
السؤال:

السؤال : نعلم أن اللحم المذبوح بواسطة أهل الكتاب جائز للمسلمين وهذا لا يمكن النقاش فيه لأنه مذكور في القرآن ونعلم بأن هناك اختلاف بين العلماء في حالات معينة. وسؤالي عن حالة معينة. نحن نعيش في مدينة في كندا وكما تعلم فإن كندا تجمع فيها المهاجرون من جميع أنحاء العالم. إذا ذهبت إلى المسلخ فإنك تجد العديد من الناس ومن أديان مختلفة يعملون هناك فتجد المسلم وتجد اليهودي والنصراني والبوذي والملحد والسيخي ... الخ ومن هؤلاء الناس يوجد من هو مسئول عن الذبح ولا يُعلم عادة من هو الذي يقوم بالذبح (فربما يكون من أي دين ولا ندري أيهم يكون) فهل يمكن أن نقول أنه كوننا نعيش في مثل هذا البلد فليس من المهم أن نعرف هذه المعلومات ويمكن أن نأكل من اللحم المتوفر في الأسواق ؟ أسال هذا السؤال مع الأخذ بعين الاعتبار بأن هناك مسلمين يقومون بالذبح أيضا حسب الطريقة الإسلامية ويباع هذا اللحم في الأسواق . هذه فتنة للكثير والمشكلة أنهم يسألون المشايخ في حالات كثيرة بدون ذكر التفاصيل التي ذكرتها . ستساعدنا جداً إذا بينت لنا الأمر بالتفصيل .

الجواب:

الجواب :

الحمد لله
على المسلم أن يتحرى في هذا الباب ، ويجتهد في حل مأكله ومشربه وملبسه .. ولا يخفى أن ذبائح الوثنيين كالملاحدة والسيخ ونحوهم ممن ليسوا من اليهود والنصارى لا يحل أكلها ..

ويمكن أن يقوم الواحد منا معشر المسلمين بتذكية ذبيحته ثم يتولى غيره سلخها وتقطيعها .

الشيخ : العبد اللطيف

والخلاصة إذا ذبحها مسلم أو كتابي فكلها وإذا ذبح غيرهم فلا تأكل وإذا كان يذبح في المسلخ أصحاب أديان شتى ومنهم المسلم والنصراني والبوذي والهندوسي والشيوعي والمرتد عن الإسلام ولم تعرف من الذي ذبح منه هذه الذبيحة المعروضة فلا تأكل منها . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قراءة سورة قبل الفاتحة مخالفة للهدي النبوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 5248: قراءة سورة قبل الفاتحة مخالفة للهدي النبوي
السؤال:

السؤال : هل تجوز قراءة سورة من القرآن قبل الفاتحة في الصلاة ؟

الجواب:
الجواب :
الحمد لله
لا تجوز قراءة سورة قبل الفاتحة في الصلاة وإنما يقرأ قبل الفاتحة الاستفتاح والتعوذ والبسملة . ومن قرأ سورة قبل الفاتحة يكون قد خالف هدي النبي صلى الله عليه وسلم القائل : ( صلوا كما رأيتموني أصلي ) ، وقد كان النبي صلى الله عليه وسلم لا يقرأ قبل الفاتحة سورة من القرآن وإنما يقرأ دعاء الاستفتاح مثل قوله صلى الله عليه وسلم : " وجهت وجهي للذي فطر السماوات والأرض حنيفاً مسلماً وما أنا من المشركين ، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين اللهم أنت الملك ..الخ
وأنظر صفة صلاة النبي 59-97

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز الزيادة عن الركعتين بعد الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 5253: هل يجوز الزيادة عن الركعتين بعد الوضوء
السؤال:

السؤال :
هل يجوز لنا أن نصلي أكثر من ركعتين بعد الوضوء كما هو وارد في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لبلال : ( يا بلال حدثني بأرجى عمل عملته في الإسلام ، فإني سمعت دف نعليك بين يدي في الجنة ) فقال : ( ما عملت عملا أرجى عندي من أني لم أتطهر طهورا في ساعة من ليل أو نهار إلا صليت بذلك الطهور ما كتب لي أن أصلي ) متفق عليه؟

الجواب:
الجواب:
الحمد لله
سنة الوضوء ركعتان ، لحديث بلال المذكور وغيره ، ويجوز للمرء أن يتنفل بما شاء من النوافل زيادة على الركعتين ، في غير أوقات النهي .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/276 (www.islam-qa.com)


ما هي الاستطاعة في الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 5261: ما هي الاستطاعة في الحج
السؤال:

ما هي الاستطاعة في الحج ؟

الجواب:
الجواب :
الحمد لله
الاستطاعة بالنسبة للحج أن يكون صحيح البدن ، وأن يملك من المواصلات ما يصل به إلى بيت الله الحرام من طائرة أو سيارة أو دابة أو أجرة ذلك بحسب حاله ، وأن يملك زاداً يكفيه ذهاباً وإياباً ، على أن يكون ذلك زائداً عن نفقات من تلزمه نفقته حتى يرجع من حجه وأن يكون مع المرأة زوج أو محرم لها في سفرها للحج أو العمرة .

من فتاوى اللجنة الدائمة/كتاب الحج والعمرة والزيارة ص17 (www.islam-qa.com)


هل يجوز للذي خرج إلى صلاة العيد أن يصلي ركعتي تحية المسجد في المصلى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 5266: هل يجوز للذي خرج إلى صلاة العيد أن يصلي ركعتي تحية المسجد في المصلى
السؤال:

السؤال :
من الثابت عن رسول الله صلى الله عليه وسلم أنه خرج إلى صلاة العيدين إلى المصلى وخرج معه الرجال والنساء ، وخرج بعده الصحابة رضي الله عنهم أجمعين ، هل يجوز للذي خرج إلى صلاة العيد أن يصلي ركعتي تحية المسجد في المصلى أم لا ؟

الجواب:
الجواب:
الحمد لله
لا يصلي من دخل المصلى لصلاة العيد ركعتين تحية قبل أن يجلس ؛ لأن صلاة التحية بالمصلى مخالف لما كان عليه العمل من النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/274 (www.islam-qa.com)


أيهما أولا إقامة الخلافة أو تعليم الدّين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 5273: أيهما أولا إقامة الخلافة أو تعليم الدّين ؟
السؤال:

السؤال :
ما هي الأشياء التي يجب أن تكون من أولوياتنا في وقتنا الحالي حيث لا يوجد خليفة ؟ هل يجب أن نعلم الناس الإسلام أولاً قبل إنشاء الدولة الإسلامية أم يجب إنشاء الدولة الإسلامية أولاً ؟ أم يجب أن يكونوا سوياً ؟
ما رأي جمهور العلماء في هذا الأمر ؟ أو ما هو الرأي الأصح ؟.

الجواب:
الجواب :
المطلوب من كل مسلم أن يقيم دين الله تعالى حسب وسعه ، والإمامة إنما شرعت لأجل إقامة دين الله تعالى فلا يظن ظان أن خلو الزمان من إمام في بلد من البلدان يعني الإهمال والانكفاء وتعطيل الدّين وعدم إقامة شيء منه ، وقد وُجد من أهل الضلال في هذا العصر وغيره من يقول بتعطيل إقامة شعائر الدّين كلها حتّى يُنصّب خليفة على المسلمين وتقوم الدولة الإسلامية وهذا من أسوأ ألوان الضلال ويؤدّي القول به إلى تعطيل صلاة الجمعة والجماعة وتعطيل الحجّ والجهاد ولا تُجمع زكاة ولا تٌصلى صلاة الاستسقاء ولا العيدين ولا يعيّن أئمة للمساجد ولا مؤذنّون إلى غير ذلك من إيقاف وتعطيل أحكام الدّين ، وأين القائلون بهذا من قول الله تعالى : ( فاتقّوا الله ما استطعتم ) وأين هم من قوله عليه الصلاة والسلام : ( وما أمرتكم به فأتوا منه ما استطعتم ) .

والواجب العناية بأمور الدين مبتدئين بالأهم فالأهم ، فنتفقه في دين الله وآكد ذلك معرفة عقيدة التوحيد ثم إقامة شعائر الإسلام الظاهرة وبقية الواجبات ولا يخفى أن الاشتغال بذلك هو الأهم وكذا القيام بكل مقدور عليه ، بل إنه لن توجد دولة الإسلام إلا بعد الفقه في الدين وتحقيق الإيمان والتوحيد والنجاة من الشرك كما قال سبحانه : ( وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً ) ، والرسول صلى الله عليه وسلم مكث بمكة ثلاث عشرة سنة يدعو إلى الله ويعلّم التوحيد والعقيدة ويقرأ عليهم الوحي ويجادل الكفار بالتي هي أحسن ويصبر على الأذى مع صلاته وإقامته للعبادات التي شُرعت في ذلك الوقت ولم يترك تعليم الدّين مع أنّ دولة الإسلام لم تقم في مكة حينئذ ، ثم كيف تقوم دولة الإسلام دون أساس عقديّ ومجتمع من المسلمين ينشأون على الإسلام ويتربون عليه ويتعلمونه ويقيمونه ؟ وصدق الذي قال : أقيموا دولة الإسلام في أنفسكم تقم لكم في أرضكم .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يتعطل الجهاد إذا لم يوجد خليفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 5275: هل يتعطل الجهاد إذا لم يوجد خليفة
السؤال:

هل يمكن أن نشارك في الجهاد إذا لم يكن لدينا خليفة ينظمنا أو ليس لنا قوة على القتال ؟
هل يجب أن نتصرف كالرسول صلى الله عليه وسلم ونمتلك الصبر والثقة بالله قبل الحصول على القوة لنقاتل الكفار ؟.

الجواب:

الحمد لله
الجهاد في سبيل الله تعالى ذروة سنام الإسلام وشعيرة ظاهرة من شعائر الدين لا يتوقف على وجود إمام .. لكن من المعلوم بداهة أن الجهاد يحتاج إلى إعداد وترتيب ووجود قائد للجيش وتراعى في ذلك المصالح والمفاسد وهذا مسلك العدل بين من تهوّر ولم ينضبط بضوابط الشرع وأحكامه وبين من أهمل هذه الشعيرة وعطلها علماً وعملاً ..

والواجب التأسي برسول الله صلى الله عليه وسلم في جميع شؤونه ومن ذلك إعداد العدة والقوة ..

الشيخ محمد آل عبد اللطيف (www.islam-qa.com)


هل تمتنع عن زوجها الذي لا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 5281: هل تمتنع عن زوجها الذي لا يصلي
السؤال:

السؤال :
هل يمكن للزوج أو الزوجة أن يمتنع بنفسه عن الآخر إذا لم يصلي ؟
بمعنى آخر هل يجوز أن لا ترضى بالجماع إذا كان الطرف الآخر لا يصلي ؟.

الجواب:
الجواب :
بل يجب أن تمتنع المرأة عن تلك المعاشرة وكذا العكس قال تعالى : ( ولا تمسكوا بعصم الكوافر ) فلا يحل للمسلمة أن تبقى في عصمة زوج لا يصلي بالكلية أو في الأعم الأغلب بل يتعين عليها مفارقته وعدم البقاء معه نظراً لكفره وخروجه من الملة ، نسأل الله السلامة والعافية.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل طلبت عائشة أن تُدفن ليلا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 5284: هل طلبت عائشة أن تُدفن ليلا
السؤال:

السؤال :
قرأت أن عائشة رضي الله عنها طلبت أن تُدفن بالليل ، فما السبب إذا كان هذا صحيحاً ؟

الجواب:
الجواب :
الحمد لله

هكذا ذكره محمد بن عمر الواقدي كما أخرجه الحاكم في المستدرك 4/6-7 وابن سعد في طبقاته 8/76-77 ، وسير أعلام النبلاء 2/192 وغيرها من المصادر .

والظاهر والله أعلم إما لئلا يؤخر دفنها لأنها كما ورد أنها ماتت ليلة السابع عشر من رمضان بعد الوتر ، أو لأنّ ذلك أستر لها أو لعله ظهر في زمنها لا سيما في أواخر عمرها من يكره الدفن ليلا فأرادت أن تبيّن الحكم .. أو لغير ذلك . وعموما فإن الدفن بالليل جائز للحاجة والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل النوم بجانب الزوجة في الفراش يتعارض مع الطّهارة المشروعة قبل النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 5287: هل النوم بجانب الزوجة في الفراش يتعارض مع الطّهارة المشروعة قبل النوم
السؤال:

السؤال :
من سنن النوم الوضوء قبله ، بالنسبة للزوجين ينامان على نفس السرير الواسع بجانب بعضهما . أظن أن هذا ليس من السنة وأود معرفة رأيك . جزاك الله خيراً

الجواب:
الجواب :
الحمد لله
بل هو من السنة فقد دل على أحاديث كثيرة منها الذي رواه البخاري (2945) ومسلم في (2727) أن رسول الله قال له ولفاطمة رضي الله عنهما إذا أويتما إلى فراشكما أو أخذتما مضاجعكما فكبر ثلاثاً وثلاثين وسبحا ثلاثاً وثلاثين واحمد ثلاثاً وثلاثين وفي رواية أخرى عند البخاري (3502) فجاء النبي إلينا وقد أخذنا مضاجعنا فذهبت لأقوم فقال على مكانكما فقعد بيننا حتى وجدت برد قدميه على صدري .
فقد دل هذا الحديث بمنطوقه الصريح على أن نوم الرجل مع زوجته في فراش واحد من السنة ولعل الإشكال الذي طرأ إلى ذهن السائل أنه عندما يتوضأ الرجل ثم بعد ذلك ينام هو وزوجته في فراش واحد فإنه لا بد أن يلامسها وهذا سوف ينقض الوضوء فإذن لا فائدة من الوضوء حينئذ لا بدّ من التعرّض لمسألة لمس المرأة هل ينقض الوضوء أم لا ؟
لقد اختلف أهل العلم في هذه المسألة على أقوال عدة وسبب الاختلاف راجع إلى اختلافهم في تفسير قوله تعالى { أو لامستم النساء فلم تجدوا ماءً فتيمموا صعيداً طيباً } النساء : 38.
فذهبت طائفة من أهل العلم أن الملامسة هنا مختصة باليد ، وذهبت طائفة أخرى أن الملامسة هاهنا الجماع كما في قوله {ثم طلقتموهن من قبل أن تمسوهن } وقوله { إن طلقتموهن من قبل أن تمسوهن } وذكروا أن إجماع العلماء لا يوجب كمال المهر عند الطلاق بمجرد اللمس إنما يكون ذلك بالدخول وبالجماع ، وهذا القول مروي عن علي وأبي بن كعب وابن عباس ومجاهد وطاووس والحسن وعبيد بن عمير وسعيد بن جبير والشعبي وقتادة ومقاتل بن حيان وأبي حنيفة . أنظر " نيل المرام من تفسير آيات الأحكام "لصديق حسن خان (1/314.316).
والراجح من حيث الدليل القول الأخير فقد صح عن عائشة رضي الله عنها قالت " كان النبي صلى الله عليه وسلم يتوضأ ثم يقبّل ثم يصلي ولا يتوضأ "
انظر "نصب الراية" (1/72)و "نيل المرام" لصديق حسن خان (318-322 ـ الهامش ).
وروى البخاري في الصحيح (1/588) رقم (513) عن عائشة رضي الله عنها أنها قالت كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته فإذا سجد غمزني فقبضت رجلي فإذا قام بسطتهما . قالت : والبيوت يومئذ ليس فيها مصابيح فهذان نصان في أن النبي صلى الله عليه وسلم كان الملامس ، ولم يجدّد وضوءه ، وأنه لامس في أثناء صلاته فدلت السنة التي هي البيان لكتاب الله أن مجرّد لمس المرأة لا ينقض الوضوء ، ولكن لو خرج منه مذي أو منيّ انتقض وضوءه ، فإذا عرف السائل الراجح في هذه المسألة فحينئذ ينحل الإشكال ويخرج من حيز الإقفال والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم امرأة المفقود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 5288: حكم امرأة المفقود
السؤال:

السؤال :
هل الهجر من الزوج لمدة تسعة أشهر بدون أن تراه أو أن تعرف أين هو يبرر طلب الطلاق والخلع ؟
إذا كان الجواب نعم فهل يجب على المرأة أن تعتد قبل الزواج مرة أخرى ؟

الجواب:
الجواب :
الحمد لله
إذا كان المقصود بالسؤال أن هذه المرأة لا تعرف خبراً عن زوجها بمعنى انّه مفقود ، فهذه المسألة هي التي يسميها الفقهاء رحمهم الله " امرأة المفقود " وهو الذي انقطع خبره ، وللفقهاء رحمهم الله أقوال كثيرة في المدة التي تتربصها حتى يحكم بموته ، والذي يرجحه المحققون من العلماء أن تقدير المدة يرجع إلى اجتهاد الحاكم ، ويختلف ذلك باختلاف الأحوال والأزمان وقرائن الأحوال ، فيُحدّد القاضي باجتهاده مدّة يغلب على الظن موته بعدها ، ثم يحكم بموته إذا مضت هذه المدة ، وتعتد بعدها امرأته عدة الوفاة أربعة اشهر وعشراً وبعد ذلك تحلّ للأزواج .
أما إذا كانت تعلم مكانه وهجرها هذه المدة فإن حكمه حكم المؤلي ، فتراسله المرأة أو وليها أو ترفع الأمر للحاكم ويُجبر على أن يعود إليها فإن أبى طلق عليه الحاكم تطليقة أو فسخ النكاح والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحقّق ما شرطه في النذر ولكن ليس كاملا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 5289: تحقّق ما شرطه في النذر ولكن ليس كاملا
السؤال:

السؤال : نذر أنه إذا جُدّد عقد عمله أن يتصدق بمبلغ معين ، وفي نيته أنه إذا جدد سنة ، فجدد عقده ثلاثة أشهر ، ولم يتلفظ بالسّنة ، فهل يلزمه شئ ؟

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا ، لا يلزمه شئ . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


تريد السفر خمسة أشهر بعيدة عن زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 5322: تريد السفر خمسة أشهر بعيدة عن زوجها
السؤال:

السؤال :
هل يجوز للمرأة أن تسافر بعيداً عن زوجها لمدة خمسة أشهر أو أكثر ؟

الجواب:
الجواب :
الحمد لله

إذا رضي الزوجان بهذا فلا بأس به إلا إذا كان يترتب على بقاء أحد الزوجين بعيدا عن الآخر محذور شرعي كالوقوع في الحرام أو ضياع الأولاد فلا يجوز هذا الفصل لقول النبي صلى الله عليه وسلم : " لا ضرر ولا ضرار " . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي أهمية بر الوالدين في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 5326: ما هي أهمية بر الوالدين في الإسلام
السؤال:

ما هي أهمية احترام الوالدين على ضوء الكتاب والسنة ؟

الجواب:
الجواب :
الحمد لله
أهمية احترام الوالدين :
أولاً : أنها طاعة لله تعالى ولرسوله صلى الله عليه وسلم ، قال الله تعالى : ( ووصينا الإنسان بوالديه إحساناً ) ، وقال تعالى : ( وقضى ربك أن لا تعبدوا إلا إياه وبالوالدين إحساناً إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولاً كريماً واخفض لهما جناح الذل من الرحمة وقل ربي ارحمهما كما ربياني صغيراً ) وفي الصحيحين عن ابن مسعود قال سئل النبي صلى الله عليه وسلم أي العمل افضل قال إيمان بالله ورسوله ثم بر الوالدين .. الحديث . وغيرها من الآيات والأحاديث المتواترة في ذلك .
ثانياً : إن طاعة الوالدين واحترامهما سبب لدخول الجنة كما في صحيح مسلم عن أبي هريرة عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ رَغِمَ أَنْفُ ثُمَّ رَغِمَ أَنْفُ ثُمَّ رَغِمَ أَنْفُ قِيلَ مَنْ يَا رَسُولَ اللَّهِ قَالَ مَنْ أَدْرَكَ أَبَوَيْهِ عِنْدَ الْكِبَرِ أَحَدَهُمَا أَوْ كِلَيْهِمَا فَلَمْ يَدْخُلْ الْجَنَّةَ . صحيح مسلم 4627
ثالثاً : أن احترامهما وطاعتهما سبب للألفة والمحبة .
رابعاً : أن احترامهما وطاعتهما شكر لهما لأنهما سبب وجودك في هذه الدنيا وأيضاً شكر لها على تربيتك ورعايتك في صغرك ، قال الله تعالى : ( وأن اشكر لي ولوالديك .. ) .
خامساً : أن بر الولد لوالديه سببُ لأن يبره أولاده ، قال الله تعالى : ( هل جزاء الإحسان إلا الإحسان ) . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


دفع مهر البنت من مال أخيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 5333: دفع مهر البنت من مال أخيها
السؤال:

إذا كان للوالدين ابناً وبنتاً وبعد بحث طويل وجدا زوجاً لابنتهما ولكن العريس طلب مهراً وكان الوالدان ليس لديهم المقدرة على دفع هذا المهر لذلك فهما يحاولان أن يجدا مهراً لابنهما لكي يدفعوه مهراً لابنتهما . بالتأكيد فهم لن يستعملوا مهر ولدهما إلا ليدفعا مهر ابنتهما. أرجو تسليط بعض الضوء وانصحنا لكي نواجه تلك المشكلة.

الجواب:

الحمد لله

ـ من الغريب العجيب أن في بعض البلدان يكون المهر من الزوجة أو أهلها ويدفع المهر إلى الزوج أو أهله ، وهذا خلاف الأصل حيث أن الرسول صلى الله عليه وسلم قد أمر الرجل المتزوج أن يلتمس مهراً ولو خاتماً من حديد فلما لم يجد جعل مهرها أن يعلمها مما يحفظه من القرآن .

والمهم أن يكون في مسمى العقد شيء من المهر على الزوج ولو قليلاً .

عن سهل بن سعد قال : جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت إني وهبت منك نفسي فقامت طويلا فقال رجل : زوِّجْنيها إن لم تكن لك بها حاجة ، قال : هل عندك من شيء تصدقها ؟ قال : ما عندي إلا إزاري ، فقال : إن أعطيتَها إياه جلستَ لا إزار لك ، فالتمس شيئاً ، فقال : ما أجد شيئاً ، فقال : التمس ولو خاتَماً مِن حديد ، فلم يجد ، فقال : أمَعَكَ من القرآن شيء ؟ قال : نعم ، سورة كذا وسورة كذا - لِسُورٍ سمَّاها - فقال : زوَّجناكها بما معك من القرآن . رواه البخاري ( 4842 ) ومسلم ( 1425 ) .

فالحديث فيه دلالة على أن الرسول صلى الله عليه وسلم لم يرض للرجل أن يتزوج إلا بمهر يدفعه للمرأة ولم يسأل المرأة شيئاً .

ثم إن من مفهوم القوامة التي أوجبها الله تعالى للرجال على النساء أن يكون الرجل هو الذي يدفع للمرأة لأنه هو معيلها وهي ضعيفة عنده .

قال الله تعالى : { الرجال قوَّامون على النساء بما فضَّل الله بعضهم على بعض وبما أنفقوا مِن أموالهم . . . } النساء / 34 .

ثم إن المهر حق للمرأة لأن الرجل يستمتع بها والمهر هو بدل الاستمتاع .

قال الله تعالى : { . . . فما استمتعتم به منهن فآتوهن أجورهن فريضة . . .} النساء/24 .

قال الإمام ابن كثير – رحمه الله - :

( وقوله تعالى : { فما استمتعتم به منهن فآتوهن أجورهن فريضة } أي : كما تستمتعون بهن فآتوهن مهورهن في مقابلة ذلك كما قال تعالى : { وكيف تأخذونه وقد أفضى بعضكم إلى بعض } ، وكقوله تعالى { وآتوا النساء صدُقاتهنَّ نِحلة } ، وكقوله { ولا يحل لكم أن تأخذوا مما آتيتموهن شيئاً } . " تفسير ابن كثير " ( 1 / 475 ) .

عن عائشة : أن رسول الله صلى الله عليه وسلم قال : " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر بما استحل من فرجها ، فإن اشتجروا فالسلطان ولي من لا ولي له " . رواه الترمذي ( 1102 ) وأبو داود ( 2083 ) وابن ماجه ( 1879 ) . قال أبو عيسى الترمذي : هذا حديث حسن .

فمن هذا يتبين أن المهر يكون من الرجل للمرأة لا من المرأة للرجل .

قال الشيخ عبد الله بن قعود : " المهر حقٌ للزوجة ويجب أن يُسمى ولا يجب على الزوجة أو أهلها شيء إلا أن يتطوعوا " .

وبناءً عليه لا يجوز لكم أن تأخذوا من مال الولد لتدفعوه مهراً للبنت ، قال الشيخ البراك : " إذا كان لا يجوز للولد أن يأخذ المبلغ أصلاً فلا يجوز أخذه للبنت " .

وإذا اتقيتم الله فسيجعل الله لابنتكم فرجاً ومخرجا ، فعليها أن تصبر وتحتسب ، وتلح على الله بالدعاء ، والله عند حسن ظن العبد .

وينبغي على علماء بلدكم ووجهائها وعامة الناس العمل على تغيير هذه العادة السيئة واتباع السنة ، والصواب الذي لا يجوز مخالفته ، وذلك بإقامة الحجة على الناس من القرآن والسُنَّة وأقوال العلماء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اختيار التخصص الدراسي للمسلم في بلاد الغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 5337: اختيار التخصص الدراسي للمسلم في بلاد الغرب
السؤال:

ما هي في رأيك العلوم التي تنصح بها المسلمين في الغرب ، حيث الظروف أحضرتنا هنا للدراسة الجامعية في العلوم الدنيوية ، لأنني حتى الآن لم أفكر بماذا أتخصص.

الجواب:
الجواب :
الحمد لله
عليك أن تراعي عند اختيارك لتخصص ما أموراً :
1- قدراتك الذاتية : فلا تختار تخصصاً لا يلائمك فتخفق فيه .
2- حاجة المسلمين لهذا التخصص : بحيث أنك تحاول سد كفاية المسلمين في هذا الباب .
3- الميول النفسية : فإنه قلَّ أن يجتمع الميول والرغبة في التعلم مع موافقة القدرات إلا أبدع الإنسان وابتكر .
4- سلامة هذا التخصص من المخالفات الشرعية أما التخصصات في العلوم المحرمة كعلم الموسيقى والفلسفة وما إلى ذلك فلا يجوز الدخول فيها ..
ثم استعن بالله على السداد ، وأصلح النية ، والتوفيق أولا وآخرا من الكريم الرحيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يخشى أن يفاتح صديقه بخطبة أخته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 5343: يخشى أن يفاتح صديقه بخطبة أخته
السؤال:

السؤال :
أدرس في الجامعة وسأنتهي قريباً إن شاء الله ! تعرفت على أخ قبل عدة سنوات ونحب بعضنا في الله .
صديقي له أخت وأود أن أتقدم لخطبتها فما هي أصول التقدم للخطبة من أخت صديقي لأنه وليها ؟ أشعر بأنه سيغضب لأنها غالية عنده جداً. جزاك الله خيراً .

الجواب:

الجواب :

لا أعلم في الشريعة أصولاً متعارفاً عليها في الخطبة يجب أن يسير عليها الإنسان غير الآداب المعروفة وغير العرف ، وهو عرف كل بلد إذا كان يوافق الشريعة .

وكونك تريد خطبة أخت صديقك ، ولا تدري بماذا يواجهك وتخشى من غضبه ، فإنك لم تذكر مبررات غضبه الذي تخشاه .

هل مجرد أنه يحب أخته وهي عنده غالية فهذا ليس بمانع بل من كانت أخته أو بنته عنده غالية فإنه يطلب لها الكفء وهذا من النصح لها .

وأما إن كانت هناك اعتبارات أخرى عرفية أو واقعية فلا يمكن النصح لك إلا بعد معرفتها .

ويمكن أن تستشير طالب علم من بلد صديقك يعرفك ويعرفه فهو الذي يستطيع أن يوجهك .

وفي الجملة ، يمكن أن تُعَرِّض لصديقك من غير تصريح بأنّ لك رغبة في الزواج وتستشيره فيمن يشير عليك من النساء ، ولو طلبت منه أن يدلك على من يعرف هو ممن له بهن معرفة من المسلمات فربما بان لك شيء من موقفه ، وكذلك لو أظهرتَ له محبتك له في الله تعالى ، وأبديت رغبتك فيما يوثق هذه المحبة ويديم الصلة كالمصاهرة ، فتقول مثلاً ليت لدي أخت أزّوجها لك أو لك قريبة تزوجها لي لتدوم الصلة وتنظر في ردود فعله وتبني عليها الإقدام أو الإحجام ، وإذا خشيت من ردة فعله يمكنك أن تجعل من يفاتحه شخص آخر غيرك حتى لا تتعرض أنت للإحراج ، وتذكر أن الدعاء من أهم أسباب حصول المطالب ، وصلى الله على نبينا محمد .

الشيخ عبد الله الحيدري . (www.islam-qa.com)


يقترضون ولا يعيدون فما العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 5345: يقترضون ولا يعيدون فما العمل
السؤال:

السؤال :
نحن في حالة سيئة جداً حيث أن الناس هنا لا يحفظون الأمانة ولا الكلمة الحمد لله فزوجي يعمل وقلبه عطوف جداً وعندما يسأله الناس أن يقترضوا منه مالاً أو كتباً إسلامية(غير رخيصة) فإن هؤلاء الأخوة (أغلبهم لا يعملون ويعيشون على معونات الحكومة) لا يعيدون ما اقترضوه وربما يعطون تلك الكتب لشخص آخر بدون علم زوجي ، وزوجي يجده من الصعب أن يطلب منهم ما اقترضوه ، أشعر بأنني سأطلب منهم أن يعيدوا ما اقترضوه ولكن زوجي لا يحب هذا ولا أنا كذلك فماذا نفعل ؟.

الجواب:
الجواب :
الحمد لله
اعلمي أنّ الله عز وجل لا يضيع أجر من أحسن عملاً ، والقرض الحسن من أفضل القربات وأجل الطاعات .
ولكن إن علم زوجك أنّ هذا المقترض لا يحفظ الأمانة ولا يؤديها ويماطل في سداد الدّين فلا حرج عليه إذا امتنع عن إقراضه المال وإعارته الكتب .
وأما إن كان معسراً لا مال عنده فالأفضل إنظاره والرفق به قال الله عز وجل : ( وإن كان ذو عسرة فنظرة إلى ميسرة ) .
وأما لو طلبت حق زوجك أو طلبه هو : فلا حرج عليه لأنه حق له ولكن عليه أنْ يرفق ويحسن فقد قال النبي صلى الله عليه وسلم : ( مات رجل فقيل له : ما كنت تقول ؟ قال : كنت أبايع الناس فأتجوز عن الموسر وأخفف على المعسر ، فغفر له ) رواه البخاري رقم 2216
ويجب على من استدان أنْ يردّ الدين قال الله : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءهَا أَدَّى اللَّهُ عَنْهُ وَمَنْ أَخَذَ يُرِيدُ إِتْلافَهَا أَتْلَفَهُ اللَّهُ ) البخاري 2212
واعلمي أنه لا يضيع شيء عند الله وأنكما ستستردان ما ذهب وضاع عليكما في الدنيا وأنكما ستأخذانه حسنات يوم القيامة أحوج ما يكون الناس إلى الحسنات . والله ولي التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يرفع صوته بآية الكرسي قبل النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 5350: هل يرفع صوته بآية الكرسي قبل النوم
السؤال:

السؤال :
أقرأ آية الكرسي قبل النوم ، قيل لي بأنني إذا قرأتها فلن يؤذيني الشيطان .
هل يجب أن أقرأها بصوت مرتفع أم أقرأها في نفسي ولا زلت محمياً من الشيطان ؟

الجواب:
الجواب :
الحمد لله
ثبت في صحيح البخاري من حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ وَكَّلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحِفْظِ زَكَاةِ رَمَضَانَ فَأَتَانِي آتٍ فَجَعَلَ يَحْثُو مِنْ الطَّعَامِ فَأَخَذْتُهُ فَقُلْتُ لأَرْفَعَنَّكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَصَّ الْحَدِيثَ فَقَالَ إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَةَ الْكُرْسِيِّ لَنْ يَزَالَ مَعَكَ مِنْ اللَّهِ حَافِظٌ وَلا يَقْرَبُكَ شَيْطَانٌ حَتَّى تُصْبِحَ وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدَقَكَ وَهُوَ كَذُوبٌ ذَاكَ شَيْطَانٌ ) رقم الحديث 4624 فقراءتها سنة مشروعة ، وأقرئيها بصوت تسمعين به نفسك . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا جاء للمسجد فوجد الصفّ ممتلئا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 5362: إذا جاء للمسجد فوجد الصفّ ممتلئا
السؤال:

السؤال :
ماذا يفعل الشخص إذا جاء للصلاة ولم يجد فراغاً في الصف ؟ هل يصلي في صف لوحده بسبب ضعف الحديث الذي يذكر أن رجلاً سحب آخر من الصف الأمامي ليصلي معه ؟
ماذا إذا قام الشخص في الصف الأمامي الممتلئ بالتوسيع لمن يصلي منفرداً في الصف الخلفي ؟

الجواب:
الجواب:
الحمد لله
ورد السؤال التالي على اللجنة الدائمة للبحوث العلمية والإفتاء :
مصلٍ أتى فوجد الصفوف مكتملة ، وكان الإنسان الذي في آخر الصف صبيا ، فهل يجذبه ليصلي معه ، أم ماذا ؟
وإذا أتى فوجد المصلين في الركوع فهل يصح أن يجذب المصلي وهو راكع ، أم ماذا ؟
وإذا تمت الصفوف فلم يجد أحدا يصلي معه إلا صبيانا صغارا بعضهم مميز والآخر غير مميز ، فهل يصح أن يصلي معهم في ذلك الصف ؟
فأجابت اللجنة :
إذا وجد المصلي الصف مكتملا فإنه ينتظر حتى يأتي من يصافه ، ولا يجذب أحدا من الصف ، وإن استطاع أن يدخل في الصف أو يصلي عن يمين الإمام فعل ، وأما مصافة الصبيان فإن كانوا مميزين فمصافتهم صحيحة ؛ لما في الصحيحين وغيرهما عن أنس رضي الله عنه أنه قال : " .. وصففت أنا واليتيم وراءه ، والعجوز من ورائنا .. " يعني بذلك رسول الله صلى الله عليه وسلم لما زارهم في بيتهم ضحى ، وإن كانوا غير مميِّزين فحكمهم حكم المنفرد المصلي خلف الصف ، وصلاة المنفرد خلف الصف غير صحيحة ؛ لقول النبي صلى الله عليه وسلم : " لا صلاة لمنفرد خلف الصف " .
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .
اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى اللجنة الدائمة 8 / 6-7
فإذا خشي أن تفوته الصلاة ولم يجد مكانا في الصفّ ولم يأت أحد صلى وراءهم مقتديا بالإمام وصلاته صحيحة لقوله تعالى : ( فاتقوا الله ما استطعتم ) كما أفتى بذلك شيخ الإسلام ابن تيمية رحمه الله تعالى . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أحكام المد في القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 5368: أحكام المد في القرآن
السؤال:

السؤال :
أرجو أن تخبرني ما هو تأثير الرمز "~" على معاني كلمات القرآن ؟
إذا لم يمد شخص الحرف الذي يقع تحت هذا الرمز فهل يغير هذا المعنى ؟

الجواب:

الحمد لله

تستخدم هذه العلامة " ~ " للدلالة على مواضع المد الزائد على المد الطبيعي ، فتستخدم في المد اللازم مثل " الطآمّة " وتمد بمقدار ست حركات تقدر الحركة تقريبا بمقدار قبض الإصبع أو بسطه .

وتستخدم في المد المتصل مثل " سوآء علينا " ويمد من أربع حركات إلى ست حركات .

وتستخدم في الكتابة بدلا عن الهمزة التي تأتي بعدها ألف مثل (آمن ، آذاننا ، آدم) وأصلها (ءامن ، ءاذاننا ، ءادم) .

وليس لهذه الإشارة تأثير على معاني الكلمات ، وإنما هي دلالة على بعض المدود كما سبق .

والمد الذي هو فوق المد الطبيعي لا يتغير المعنى عند الإتيان به ، ولكن على الإنسان أن يحافظ على سنة القراءة ، وقد كان النبي صلى الله عليه وسلم يمد في قراءته . والله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عند المداعبة يقول لها تشبيهات غريبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 5372: عند المداعبة يقول لها تشبيهات غريبة
السؤال:

السؤال :
أنا وزوجي نحب بعضنا كثيراً ويقول لي أشياء مثل (لعابك مثل ماء الجنة) ، أعلم بأنه لا يعني ذلك لأنه يقول بأنه لا يقول هذا إلا ليرضيني ، مؤخراً توقف عن مثل هذه الأقوال خوفاً أن تكون حراماً ، أرجو أن تخبرني إذا كانت حراماً.

الجواب:
الجواب :
الحمد لله

ينبغي على الزوج أن يجتنب مثل هذا اللفظ الموهم فإن الجنة ليس فيها مما في الدنيا شيء يشبهه ولا يقاربه ، والزوج لم يجرب ماء الجنة ولا ذاق طعمه وفي الكلام الطيب اللطيف المباح ما يغني عن مثل هذه العبارات . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طلّقت في الخارج ولم تعترف الجهة الرسمية بورقة الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 5373: طلّقت في الخارج ولم تعترف الجهة الرسمية بورقة الطلاق
السؤال:

السؤال :
مسلم تزوج مسلمة في مسجد في ألمانيا ثم طُلقت وحصلت على ورقة الطلاق ، عندما أرادت أن تتزوج مسلماً آخر في بلد عربي رفضت مصلحة الزواج في البلد العربي الاعتراف بورقة الطلاق لأنها لم تشتمل على اسمي الشاهدين.
المسجد الذي تم فيه الزواج في ألمانيا لم يعد موجوداً ، وزوجها الأول سافر بعيداً ولا تعرف عنوانه فماذا تفعل لكي تتمكن من الزواج مرة ثانية ؟.

الجواب:
الجواب :
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

نعم تستطيع أن تتزوج بغير طريق المركز الإسلامي لكن لابد أن يزوجها وليّها (مع بقيّة شروط النّكاح أنظر سؤال رقم 2127 ) ، والشرط الآخر أن تكون انتهت عدتها . والله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


البيع على الأطفال بأغلى من سعر الجملة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 5375: البيع على الأطفال بأغلى من سعر الجملة
السؤال:

السؤال :
هل يجوز للمسلم أن يبيع بضائع قد اشتراها من سوق الجملة وملصوق عليها السعر مثل (المشروبات المعلبة والبضائع المخفضة) بسعر أغلى لآخرين وخصوصاً أطفال المسلمين.

الجواب:

الجواب :
الحمد لله

لا بأس أن يزيد في ثمن السلعة لأن التجارة قائمة على ذلك بشرط أن لا يكون على سبيل الكذب أو الخديعة أو الاحتكار فيما لا بد للناس منه من القوت ونحوه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مواصلة الفتاة الدراسة في مجتمع فاسد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 5384: حكم مواصلة الفتاة الدراسة في مجتمع فاسد
السؤال:

السؤال :
أنا مسلم عمري 19 سنة وأريد أن أتزوج بفتاة ، سألتها فوافقت ، المشكلة أنها إذا تزوجنا فهي تريد أن تواصل الدراسة الجامعية ، وحيث أنني أدرس في الجامعة الآن فأنا أعلم أن الجو الجامعي غير إسلامي مطلقاً ، حيث أن الذكور والإناث يختلطون ببعض بكل حرية ، الناس يتجولون أنصاف عراة ويشربون الخمر ويسبون ويشتمون والأدب معدوم تقريباً.
تريد أن تواصل الجامعة لكي لا تخذل أمها ، حيث أن أمها قالت لابنة عمها بأن ابنتها سوف تحصل على الشهادة الجامعية وإذا لم يتم هذا فسوف تلومني أمها وتقول بأنني كنت العائق في طريق دراستها.
ماذا يجب أن تفعل ؟ هل تذهب للجامعة بهذا المجتمع والجو الفاسد لترضي أمها أم لا تذهب ؟
بالإضافة لذلك فبعد أن أنهي دراستي الجامعية وأحصل على خبرة لمدة سنتين فسوف أغادر هذه البلاد الفاسدة إلى بلد إسلامي. وضعت أفغانستان على رأس قائمة البلاد التي أريد السفر إليها ، فما رأيك في هذه الفكرة ؟ إذا لم توافق فلأي البلاد أسافر ؟
شكراً لك على أي عون تقدمه لي والسلام

الجواب:
الجواب :
الحمد لله

إذا كان وضع الجامعة كما ذكرت فلا يجوز لها أن تدرس في هذا المكان ولا أن تدخله ، ومن القواعد الشرعية المقررة أنه : لا طاعة لمخلوق في معصية الخالق ، فلا تطيع أمها في هذا الأمر ، وعليها أن تحاول إقناع أمها بحرمة ذلك بالرفق والأدب كما قال الله عز وجل : " وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا " فإن لم تقبل الأم فلا يحل للبنت طاعتها ولا إثم عليها في ذلك - إن شاء الله - .
ولكن هناك ملحوظة /
وهي أنه لا يجوز لك أن تكلم هذه الفتاة قبل العقد عليها ولا تجالسها فهذا مما حرمه الله عز وجل ، قال النبي صلى الله عليه وسلم : " إياكم والدخول على النساء " وقال صلى الله عليه وسلم : " ما خلا رجل بامرأة إلا كان ثالثهما الشيطان " فاحذر من ذلك .
وأما من جهة سفرك للإقامة : فانظر أرضا تقيم فيها شعائر الله عز وجل علنا وتامن فيها على دينك ونفسك وتعينك على طاعة ربك وتقل فيها الفتن . والله الموفق وهو الهادي لا إله إلا هو .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


للتخلص من الأوراق التي فيها ذكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
سؤال رقم 5390: للتخلص من الأوراق التي فيها ذكر
السؤال:

بعض الأحيان يكون لدينا أوراقاً إسلامية نريد أن نتلفها ، بعضها تحوي آيات من القرآن بالإنجليزية وبعضها عليها كلمة الله بالإنجليزية.
أرجو أن تنصحنا بطريقة التخلص منها .

الجواب:
الحمد لله

يمكن الإفادة من هذه الأوراق عن طريق إهدائها لمن ينتفع بها أو وضعها في مكتبات مخصصة لذلك .

فإن تعذر ذلك أو لم تكن الأوراق صالحة لذلك فيمكن إتلافها عن طريق الحرق أو التقطيع الذي تختفي معه آيات القرآن ولفظ الجلالة أو الدفن وإذا بقي بعض الكلمة فلا يضر ، وهناك آلات تقطيع الأوراق طولاً وعرضاً يمكن استخدامها لهذا الغرض ، والله يوفقنا وإياكم لكل خير .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إخفاء قيمة السيارة الحقيقية عند عقد التأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 5392: إخفاء قيمة السيارة الحقيقية عند عقد التأمين
السؤال:

السؤال :
أعيش في بلد يفرضون على من يقود السيارة التأمين ، فهل يجوز لي أن أكتب قيمة غير حقيقية للسيارة لتخفيف التأمين الذي يأخذونه مني بالإكراه ؟

الجواب:
الجواب :
الحمد لله
بعد المناقشة مع فضيلة الشيخ العلامة محمد الصالح العثيمين خرجنا بما يلي : المفهوم من السؤال التأمين على حسب قيمة السيارة ، أي بما تساويه عند عقد التأمين ، والذي سيقوم به هذا الشّخص فيه نوع من الكذب ولكنّه لأجل التخلّص من شيء من الظّلم وهو إكراهه على عقد التأمين المحرّم فإذا كان لا يُلحق ضررا بنفسه لو فعل ذلك ولا بسمعة المسلمين فلا بأس أن يفعله اضطرارا والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هددها والداها بالضرب إن تحجبت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 5393: هددها والداها بالضرب إن تحجبت
السؤال:

أنا مسلمة من xxxx ، أرتدي الحجاب وأعتقد أنني يجب أن أغطي وجهي ولكن أبي وأمي قالوا لي بأن الحجاب الواجب هو تغطية الشعر فقط ، حاولت كثيراً إقناعهم ولكن بدون جدوى وقد هددتني والدتي بالضرب إذا ذكرت هذا ثانية.
لا أدري ما أفعل وأنا بحاجة ماسة للنصيحة.

الجواب:
الحمد لله
اعلمي يا أيتها الفاضلة : أن ارتداء الحجاب واجب على المرأة لا خيار لأحد فيه قال الله عز وجل : ( وليضربن بخمرهن على جيوبهن ) وقال عز وجل : ( ولا تبرجن تبرج الجاهلية الأولى ) ، واعلمي أن ما أنت عليه من الحجاب الكامل خير عظيم ونعمة تستوجب شكر الله عليها وسؤاله الثبات ، فاثبتي ثبّت الله قلبك .
وما تذكره لك أمك من أن الحجاب إنما هو للشعر فهو كلام غير صحيح ، وزينة المرأة في وجهها لا في شعرها فقط ، وقد أمر الله عز وجل بستر الزينة فقال : ( ولا يبدين زينتهن ) والمحاسن مجمعها الوجه فيجب ستره على الصحيح من أقوال أهل العلم .
واعلمي أن الله عز وجل قد ابتلاك بأمك ليرى أتطيعينه أم تطيعينها ؟
فالواجب عليك أن تنصحي أمك بطرق منها :
الكلام المباشر أو أن تعطيها شريطاً لأحد أهل العلم يوضح فيه حكم الحجاب أو عن طريق كتاب ذَكر ذلك ، أو عن طريق الاتصال على أحد المشايخ هاتفياً وتطلبين من أمك أن تستمع إلى الجواب ، أو عن طريق حضور محاضرة شرعية يعرض فيها الحكم الصحيح لهذه المسألة أو بغيرها من الوسائل .
ومع الصبر والتكرار ودعاء الله بشرح صدرها في أوقات الإجابة سيحصل الأثر إن شاء الله ، فإن لم يستجب الأم فلا طاعة لها في هذه المسألة خصوصاً قال النبي صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) ولا طاعة لمخلوق في معصية الخالق عز وجل ، مع الإحسان إليها وبرّها ، فإن الله يقول : ( والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين ) وقال : ( يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون ) والله الهادي لا إله إلا هو .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم نظر المرأة للرجال في التلفاز بدون شهوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 5395: حكم نظر المرأة للرجال في التلفاز بدون شهوة
السؤال:

السؤال :
هل تحرم مشاهدة التلفاز وهناك مذيع يقدم وأنا أشاهد الأخبار أو أي برنامج آخر بدون سبب آخر . هل تحرم مشاهدة الرجال في التلفاز بدون شهوة ؟

الجواب:
الجواب :
الحمد لله
يجب على المسلم أن يصون حواسه عن كل ما لا نفع فيه - فضلاً عما حرم الله - قال الله عز وجل : ( إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولاً ) وقال النبي صلى الله عليه وسلم : ( النظر سهم من سهام إبليس ) ، والتلفاز يكثر فيه خروج المجّان والفساق من الرجال والنساء ولا يسلم - غالباً - من الموسيقى وسائر المحرمات فالنظر إليه - والحالة هذه - مذموم في الجملة والله المستعان .
وأما نظر المرأة إلى ما يظهر غالباً من الرجل لحاجة وبلا شهوة فهو مباح كما نص عليه جماعة من أهل العلم ، والنظر إلى التلفاز ليس من هذا الجنس فلا حاجة فيه ، فعلى المرأة الإعراض عن كل ما لا فائدة فيه والاشتغال بما يحمد عاقبته ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مسلمة جديدة يشقّ عليها قراءة سورة الفاتحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 5410: مسلمة جديدة يشقّ عليها قراءة سورة الفاتحة
السؤال:

أتحدث اللغة الإنجليزية ( وهي لغتي الأصلية ) وأحاول تعلم اللغة العربية . وقد تعلمت سورة الفاتحة بعدما أسلمت . لكن هناك بعض الحروف التي لا أستطيع نطقها وهناك حروف أنطقها خطأً . وقد قرأت في أحد كتب الفقه أن الذي يخطيء في حرف من الفاتحة تبطل صلاته . وأحاول أن أستمع لبعض القراءات المسجلة لأصحح قراءتي وما زلت أخطئ وأصبحت متوترة للغاية وأتوقف كثيراً أثناء قراءتي لتصحيح النطق بالحروف وكثيراً ما أكرر الفاتحة أكثر من مرة . ماذا يجب علي أن أفعل ؟.

الجواب:

الحمد لله

1. قراءة سورة الفاتحة ركن في الصلاة ـ على الصحيح من أقوال العلماء ـ وتجب على الإمام والمأموم والمنفرد .

فعن أبي هريرة : عن النبي صلى الله عليه وسلم قال : " من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج - ثلاثا - غير تمام ، فقيل لأبي هريرة : إنا نكون وراء الإمام ؟ فقال : اقرأ بها في نفسك فإني سمعت رسول الله صلى الله عليه وسلم يقول : قال الله تعالى : قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل ، فإذا قال العبد { الحمد لله رب العالمين } : قال الله تعالى : حمدني عبدي ، وإذا قال { الرحمن الرحيم } : قال الله تعالى : أثنى عليَّ عبدي ، وإذا قال { مالك يوم الدين } : قال : مجَّدني عبدي – وقال مرة : فوَّض إليَّ عبدي - ، فإذا قال { إياك نعبد وإياك نستعين } : قال : هذا بيني وبين عبدي ولعبدي ما سأل ، فإذا قال { اهدنا الصراط المستقيم . صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين } قال : هذا لعبدي ولعبدي ما سأل ". رواه مسلم ( 395 ) .

ومعنى خداج : غير تمام .

ويجب على المصلي أن يأتي بها على الوجه الصحيح بلغة العرب ؛ لأننا مأمورون بقراءة القرآن كما نزل .

2. من تعذر عليه الإتيان بالنطق الصحيح لعلّة في لسانه أو عجمة : وجب عليه أن يتعلم ويقوِّم نطقه بحسب المستطاع .

فإن لم يستطع : سقط ذلك عنه ؛ لأن الله تعالى لا يكلف الأنفس إلا ما استطاعت .

قال الله تعالى : { لا يكلف الله نفساً إلا وسعها } البقرة / 286.

3. من عجز عن قراءة الفاتحة بالكلية أو عجز عن تعلّمها أو أسلم لتوّه وحضر وقت الصلاة وليس هناك وقت كاف ليتعلّم فإنّ له فرجا ومخرجا في الحديث التالي :

عن عبد الله بن أبي أوفى قال : جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله علمني شيئا يجزئني مِن القرآن فإني لا أقرأ ، فقال : قل سبحان الله ، والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ، قال : فضم عليها الرجل بيده ، قال : هذا لربي فما لي ؟ قال : قل : اللهم اغفر لي وارحمني واهدني وارزقني وعافني قال فضم عليها بيده الأخرى وقام .

رواه النسائي (924) وأبو داود (832) .

والحديث : جوَّد إسنادَه المنذري في "الترغيب والترهيب" ( 2 /430 ) ، وأشار إلى تحسينه الحافظ ابن حجر في "التلخيص الحبير" ( 1/236 ) .

قال ابن قدامة رحمه الله :

فإن لم يحسن شيئا من القرآن ، ولا أمكنه التعليم قبل خروج الوقت : لزمه أن يقول سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ؛ لما روى أبو داود قال : جاء رجل إلى النبي صلى الله عليه وسلم فقال إني لا أستطيع أن آخذ شيئا من القرآن فعلمني ما يجزيني منه فقال قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ، قال : هذا لله فما لي قال : تقول : اللهم اغفر لي وارحمني وارزقني واهدني وعافني .

ولا يلزمه الزيادة على الخمس الأول ؛ لأن النبي صلى الله عليه وسلم اقتصر عليها ، وإنما زاده عليها حين طلب الزيادة . انتهى

فإن استطاع قراءة بعض الفاتحة دون البعض الآخر لزمه الإتيان بما استطاع منها

ويلزمه تكرار ما يحسن منها بقدرها ( أي ليكون مجموع ما يقرؤه سبع آيات بعدد آيات الفاتحة )

وقال ابن قدامة : ويحتمل أن يجزئه التحميد والتهليل والتكبير لقول النبي صلى الله عليه وسلم : " فإن كان معك قرآن فاقرأ به ، وإلا فاحمد الله وهلِّلْه وكبِّره " ، رواه أبو داود .

" المغني " ( 1 / 289 ، 290 ) .

وما قرأتيه من بطلان الصلاة إذا أخطأ المصلي في حرف في الفاتحة ، فهذا ليس على عمومه ، فليس كل خطأ في الفاتحة يبطل الصلاة بل لا تبطل إلا إذا أسقط من الفاتحة شيئاً أو غَيَّر الإعراب بما يحيل المعنى ، ثم هذا الحكم وهو بطلان الصلاة إنما هو لمن استطاع أن يقرأ الفاتحة قراءة صحيحة أو استطاع أن يتعلمها ولم يفعل .

أما العاجز عن ذلك فإنه يقرأها على حسب استطاعته ولا يضره ذلك إذ لا يكلف الله نفسا إلا وسعها ، ومن القواعد التي قررها أهل العلم أنه لا واجب مع العجز .

انظر المغني (2/154)

وفي هذه الحالة ينبغي أن يقرأ الفاتحة بقدر استطاعته ثم يأتي معها بالتسبيح والتحميد والتكبير والتهليل ليكون ذلك عوضاً عما تركه من الفاتحة . انظر المجموع (3/375) .

وقد سئل شيخ الإسلام ابن تيمية رحمه الله :

وَسُئِلَ هَلْ مَنْ يَلْحَنُ فِي الْفَاتِحَةِ تَصِحُّ صَلاتُهُ أَمْ لا ؟

فَأَجَابَ : أَمَّا اللَّحْنُ فِي الْفَاتِحَةِ الَّذِي لا يُحِيلُ الْمَعْنَى فَتَصِحُّ صَلَاةُ صَاحِبِهِ إمَامًا أَوْ مُنْفَرِدًا . . . وَأَمَّا اللَّحْنُ الَّذِي يُحِيلُ الْمَعْنَى : إذَا عَلِمَ صَاحِبُهُ مَعْنَاهُ مِثْلَ أَنْ يَقُولَ : { صِرَاطَ الَّذِينَ أَنْعَمْتُ عَلَيْهِمْ } وَهُوَ يَعْلَمُ أَنَّ هَذَا ضَمِيرُ الْمُتَكَلِّمِ لا تَصِحُّ صَلاتُهُ وَإِنْ لَمْ يَعْلَمْ أَنَّهُ يُحِيلُ الْمَعْنَى وَاعْتَقَدَ أَنَّ هَذَا ضَمِيرُ الْمُخَاطَبِ فَفِيهِ نِزَاعٌ وَاَللَّهُ أَعْلَمُ اهـ

مجموع الفتاوى (22/443) .

وسئل أيضاً عَمَّا إذَا نَصَبَ الْمَخْفُوضَ فِي صَلَاتِهِ ؟

فَأَجَابَ : إنْ كَانَ عَالِمًا بَطَلَتْ صَلاتُهُ ; لأَنَّهُ مُتَلَاعِبٌ فِي صَلَاتِهِ وَإِنْ كَانَ جَاهِلًا لَمْ تَبْطُلْ عَلَى أَحَدِ الْوَجْهَيْنِ اهـ

مجموع الفتاوى (22/444) .

وعليكِ - أختي المسلمة - أن تجتهدي وتحرصي بكثرة المران والتكرار وكذلك القراءة على أخت مسلمة أخرى تجيد القراءة ، وأيضا كثرة سماع السّور من المقرئين المجيدين في الأشرطة والمذياع .

ولا داعي للتوتر والقلق ، فإنّ الله عليم ببواطن خلقه ويعلم عزّ وجلّ من الذي يبذل الأسباب ويجتهد ومن هو المفرِّط والمهمل .

وهذه المشقة التي تجدينها في قراءة القرآن تزيد في حسناتك وأجرك . فعن عَائِشَةَ رضي الله عنها قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : الْمَاهِرُ بِالْقُرْآنِ مَعَ السَّفَرَةِ الْكِرَامِ الْبَرَرَةِ ، وَالَّذِي يَقْرَأُ الْقُرْآنَ وَيَتَتَعْتَعُ فِيهِ وَهُوَ عَلَيْهِ شَاقٌّ لَهُ أَجْرَانِ .

رواه مسلم (798) .

قال النووي رحمه الله :

وَأَمَّا الَّذِي يَتَتَعْتَع فِيهِ فَهُوَ الَّذِي يَتَرَدَّد فِي تِلاوَته لِضَعْفِ حِفْظه فَلَهُ أَجْرَانِ : أَجْر بِالْقِرَاءَةِ , وَأَجْر بِتَتَعْتُعِهِ فِي تِلاوَته وَمَشَقَّته اهـ .

ولا داعي للإعادة أكثر من مرة لأن هذا ليس من هدي النبي صلى الله عليه وسلم بل يفتح باب الوسوسة ويُنقص الصلاة ويُذهب خشوعها ويُشغل عن تدبر معاني آياتها ، ويُفرح الشيطان ؛ لأنه سيجعل من ذلك بابا لتعذيب المصلّي ليملّ من الصلاة في النهاية . والله تعالى رحمن رحيم ، وهو أرحم بنا من أنفسنا ، ولا يكلفنا ما لا نطيق .

الإسلام سؤال وجواب (www.islam-qa.com)


يشك في شخص أنه جاسوس فهل يحذر منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 5413: يشك في شخص أنه جاسوس فهل يحذر منه
السؤال:

السؤال :
أشك بأحد الإخوة أن يكون جاسوساً ، هناك الكثير من الأدلة التي قادتني وبعض الإخوة لهذه النتيجة الأخ تبدو عليه علامات التقوى ومع هذا فهناك حالات عديدة يعطينا فيها انطباعاً بأنه جاسوس.
حقاً فأنا محتار جدا فهل يجوز لي أن أشك في أحد ما بأنه جاسوس ؟
هل يجوز لي أن أحذر الآخرين ؟
ماذا أفعل في مثل هذه الحالة ؟
جزاك الله خيراً

الجواب:
الجواب :
الحمد لله

الأصل إحسان الظن بالمسلم إلا إذا صدر منه تصرفات مريبة يُستدل بها على ما يستوجب إساءة الظن به وهو ما يُسمى بـ ( القرائن ) فإن حصل منه ذلك فلا بأس من أخذ الحيطة والحذر منه لأنه أوقع نفسه في أفعال أهل الريبة ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الجمع بين صيام داود وصيام الإثنين والخميس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 5415: الجمع بين صيام داود وصيام الإثنين والخميس
السؤال:

السؤال : أعلم أن صيام يوم وترك يوم هو أفضل الصيام كما ذكر في الحديث أن هذا هو صيام النبي داود عليه السلام ولكن كيف أصوم الاثنين والخميس وأصوم يوماً وأترك يوماً ؟
لأن الاثنين أو الخميس لن يكونا في ترتيب الأيام فإذا صمت يوما وأفطرت يوماً فسوف أصوم السبت والاثنين والأربعاء والجمعة أو الأحد والثلاثاء والخميس ثم السبت.

الجواب:
الجواب :
الحمد لله
الإسلام جاء بعبادات متنوعة وهذا من كمال هذا الدين ، وهناك عبادات يمكن الجمع بينهما وعبادات لا يمكن الجمع بينهما ، وصيام يوم وترك يوم عبادة مستقلة ، وهذا النوع من تطوعات الصوم هو أفضل الأنواع .
وصيام يومي الاثنين والخميس نوع مستقل آخر ولا يتصور الجمع بين الأمرين باستمرار . فيُقدَّم الأفضل ، لكن على الإنسان أن يعتبر حاله وطاقته ، فلا يُقدم على عملٍ لا يكون بمقدوره تحمله والاستمرار عليه - من النوافل - لأن أحب الأعمال إلى الله أدومه وإن قل . والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هما المكانان المقدسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 5419: ما هما المكانان المقدسان
السؤال:

ما هما المكانان المقدسان ؟

الجواب:
الجواب :
الحمد لله

يقول ابن تيمية رحمه الله : ( وليس في الدنيا حرم ، ولا بيت المقدس ولا غيره إلا هذان الحرمان ( أي مكة والمدينة ) ولا يسمى غيرهما حرماً كما يسمي الجهال حرم المقدس ، وحرم الخليل فإن هذين وغيرهما ليسا بحرم باتفاق المسلمين ... ولم يتنازع المسلمون في حرم ثالث إلا في ( وجٍّ ) وهو وادي بالطائف ... ) مجموع الفتاوى 26/118 وصحح الشيخ ابن عثيمين أنه ليس بحرم الشرح الممتع 7/248 والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصراني مهتم بالإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 5421: نصراني مهتم بالإسلام
السؤال:

السؤال :
لست أدري إن كان يمكنكم مساعدتي ، فأنا أدرس حاليا الإسلام في المدرسة ، وأصبحت مهتما بهذا الدين ، ولست أدري إن كان بإمكانكم أن تكتبوا لي بالبريد الإلكتروني تبينون لي آراءكم بهذا الدين ، وتشرحون لي الأسباب التي ترونها والتي تحتم علي الدخول في الإسلام ، ولا أشك أن عندكم من الأسئلة الشيء الكثير والتي تأتيكم من المسلمين ، لكنني سأكون في غاية الإمتنان لو تسنى لكم لحظة واحدة تكتبون لي فيها بالبريد الإلكتروني .

الجواب:

الجواب :
الحمد لله

شكرا لك على رسالتك اللطيفة وطلبك مقبول ونُجيب عليه بكلّ سرور ، وقد سرّنا بالذات انجذابك لدين الإسلام واهتمامك به ، وبالنسبة لك لو عقدت مقارنة بين الإسلام وغيره لتبيّن لك تفوّق هذا الدّين على سائر الأديان في شموليته وإحكامه ومعالجاته وصحّة ما جاء به من الأخبار وعدْل ما جاء فيه من الأحكام ( نرجو مراجعة الأسئلة219و3143) وهذا التفوّق كاف لوحده في اعتناق هذا الدّين فكيف إذا كان هذا الدين ناسخا لجميع الأديان ولا يقبل الله من عباده غيره كما ذكر عزّ وجلّ ذلك بقوله في آخر كتاب أنزله على البشر : ( وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِين (85) سورة آل عمران .

وللمزيد حول هذا الموضوع نرجو مراجعة الأسئلة : (4548و4524و6389و2585و4319) ومرحبا بك في كلّ وقت سائلاً ومستفيداً ورائداً من روّاد هذا الموقع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أختها مهتمة بالإسلام وتسأل عن الروح والإرث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 5424: أختها مهتمة بالإسلام وتسأل عن الروح والإرث
السؤال:

السؤال :
الحمد لله الذي هداني للإسلام قبل 9 سنوات ، أختي مهتمة الآن بالإسلام ولكن لا زال عندها بعض المعارضة فهي تسأل أسئلة ليس لها صلة بالموضوع مثل: لماذا ترث المرأة نصف ما يرثه الرجل ؟ قلت لها بأن الرجل هو المسئول عن المصروفات المادية ، فقالت وماذا إذا كانت هي التي تعمل ؟ قلت أنه في جميع الحالات الرجل هو المسئول عنها مادياً وعندما يرث مالاً فهو كذلك المسئول عنها حتى لو أنها تعتمد على نفسها في الدخل.
سألت أيضاً ماذا يحدث للروح عند النوم ؟ قلت الله يأخذها (حسبما قرأت) ، قالت أحياناً نستيقظ في الليل أليس هذا تناقض ؟ قلت لا وأنا لست عالمة بهذه الأمور وهناك أمور أهم يجب أن نعرفها كأمور العقيدة والعبادة والفقه وهكذا.
قالت فكيف تعلمين بأنك على الطريق الصحيح ؟ هذه الأسئلة تجعلني أظن بأنها تبتعد عن الإسلام ، أحاول أن أعطيها كتباً ولكنها لا تقرأ . هي دائماً تريدني أن أخبرها بهذه الأشياء .
والدتي تحاول أن تفرق بيني وبينها لأنها لا تريدني أن أتحدث مع أختي عن الإسلام .
اليوم قالت لي إذا واصلتي الحديث معها عن الإسلام فسوف نقطع علاقتنا بك ، كما أن والدتي تسب الإسلام وتسب النبي محمد صلى الله عليه وسلم أمامي وتريدني أن أنزع نقابي .
لست أدري ماذا أفعل ، والدتي الآن ستغادر البلد مع أختي .

الجواب:
الجواب :
الحمد لله
عليك بمواصلة دعوة أختك إلى الإسلام لقوله تعالى : ( ادع إلى سبيل ربك بالحكمة والموعظة الحسنة ... الآية ) وعليك بالصبر على أذى والدتك كما أوصى الله نبيه محمد صلى الله عليه وسلم بذلك في قوله : (واصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها ... ) ، ولا تيأسي من إعراض أختك ، ولا تتحسري بعد بذل الوقت في دعوتها إلى الإسلام إذا لم تستجب قال تعالى لنبيه محمد صلى الله عليه وسلم : ( فلا تذهب نفسك عليهم حسرات ) .
وقوله : ( فلعلك باخع نفسكم على آثارهم إن لم يؤمنوا بهذا الحديث أسفاً ) .
وأما ما أجبت به عن أسئلتها فصحيح ، وأما الاستيقاظ في الليل مع أخذ الله للروح عند النوم فلا يتعارضان فالذي قَدِر على أخذ الروح هو الذي يقدر على ردها ولهذا أُستُحب لمن استيقظ من نومه أن يقول ( الحمد لله الذي رد علي روحي وعافاني في جسدي وأذن لي بذكره ) حسنه الألباني (1/329) صحيح الجامع .
وأما ما يتعلق بميراث المرأة فإنها - كما ذكرت - ليست مسؤولة عن النفقة وإنما ذلك على الرجل ، كما أن الرجل يدفع إليها المهر ويوجد لها المسكن ... إلخ فهي منتظرة الريادة مطلقاً بخلاف الرجل فليس من العدل المساواة بينها وبين الرجل في الميراث والله تعال أعدل العادلين وأحكم الحاكمين .
وهذا واسأل الله أن يثبتِك وأن يأجرك على دعوتك وعليك بالرفق بهم ولا يبدر منك استفزاز لهم أو سبٌ لدينهم فيحملهم ذلك على سب الرسول صلى الله عليه وسلم ، والله ولي التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


غرامة التأخير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 5428: غرامة التأخير
السؤال:

السؤال :
أب مسلم يدفع رسوم مدرسة إسلامية ، تأخر الوالد في دفع رسوم هذا الشهر فطلبت منه المدرسة أن يدفع غرامة تأخير فما حكم هذه الغرامة وما حكم غرامة التأخير عموماً ؟
أليست نوعاً من الربا ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز تأخير الحق والمماطلة في أدائه ، ومن حَق من له المال المطالبة بماله ويفسخ العقد فيما بقي من وقته ، إلا أنه لا يحل للمتضرر بالتأخير أن يأخذ زيادة على ماله إلا على سبيل الغرامة في عقود المقاولة ، وهو ما يعرف بالشرط الجزائي إذا اتفقا على ذلك أو بأمر الحاكم الشرعي على سبيل الردع والزجر عن التساهل في حقوق الآخرين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يعجز عن الوضوء والتيميم فكيف يصلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 5430: يعجز عن الوضوء والتيميم فكيف يصلي ؟
السؤال:

أنا مسلم وأستعمل كرسي المعاقين وسؤالي عن الوضوء
لا أستطيع أن أمسك شيئاً بيدي ، لدي شخص يأتيني كل صباح ويساعدني في الاستحمام فهل هذا يكفي لبقية اليوم ؟ أحاول التيمم ولكنني لا أستطيع مسح الوجه تماماً وأواجه صعوبة في وضع يدي على التراب للتيمم . أرجو أن تنصحني .

الجواب:
الحمد لله

الحمد لله

1. مما جاء به الإسلام التيسير والتسهيل على الناس وأنه لا يحملهم ما لا يطيقون قال الله تعالى : { لا يكلف الله نفساً إلا وسعها لها ما كسبت وعليها ما اكتسبت } البقرة / 286 .

فأوجب الله تعالى على المسلمين الوضوء ورضيه لهم ولكنه لما علم الضعف من بعضهم رخَّص لهم فشرع التيمم وجعله بدلاً من الماء وجعله طهوراً للمسلم .

فإن شق التيمم على صاحبه : جاز له الصلاة من غير وضوء ولا تيمم ، وهذا كالذي لم يجد ثوباً يستر عورته في الصلاة : جاز له الصلاة بدون ثوب .

وإذا ساعدك شخص على الاغتسال أو الوضوء فحسن جداً ، وهو يكفيك لبقية يومك ما لم تأت بحدثٍ أكبر أو أصغر فتفسد طهارتك .

وإذا تيممت بنفسك أو يممك أحد من الناس فيكفي أن تمرر يدك على التراب ، وتمسح ما تستطيعه من وجهك .

ولك – بسبب المشقة والمرض – أن تجمع بين الصلاتين إن لم يتيسر لك الطهارة للوقت الثاني .

فإن لم يتيسر لك الوضوء ولا التيمم حتى ضاق عليك وقت الصلاة فوجب عليك أن تصلي ولو من غير طهارتي الماء والتراب .

والدليل على أنه يجوز للرجل القيام بالصلاة إن لم يستطع الطهارة :

عن عائشة : أنها استعارت من أسماء قلادة فهلكت فبعث رسول الله صلى الله عليه وسلم رجلا فوجدها فأدركتهم الصلاة وليس معهم ماء فصلوا فشكوا ذلك إلى رسول الله صلى الله عليه وسلم فأنزل الله آية التيمم فقال أسيد بن حضير لعائشة جزاك الله خيرا فوالله ما نزل بك أمر تكرهينه إلا جعل الله ذلك لك وللمسلمين فيه خيراً " . رواه البخاري ( 329 ) - واللفظ له - ومسلم ( 367 ) .

وفي رواية صريحة عند الطبراني وأبي عوانة أنهم صلوا من غير وضوء .

عن عائشة قالت : " بعث رسول الله صلى الله عليه وسلم أسيد بن حضير وأناسا معه في طلب قلادة أضلتها عائشة فحضرت الصلاة فصلوا بغير وضوء فلما أتوا النبي صلى الله عليه وسلم شكوا إليه ذلك فنزلت آية التيمم زاد النفيلي فقال أسيد بن حضير جزاك الله خيرا فوالله ما نزل بك أمر تكرهينه إلا جعل الله للمسلمين ولك فيه فرجا ". رواه أبوعوانة ( 873 ) والطبراني ( 131 ) .

فهذا دليل على أن عدم وجود الماء - وهو الطهارة الوحيدة قبل التيمم - يبيح الصلاة بدون وضوء ، فمن باب أولى أن تباح الصلاة بانعدام التراب الذي هو أدنى منزلة من الماء .

وبه يستدل على أن فاقد الطهور سواء بانعدامه وعدم المقدرة على إيجاده أو عدم المقدرة على استخدامه مع وجوده أنه يجوز له الصلاة بدون طهارة .

وقد بوب البخاري على الحديث بقوله : باب إذا لم يجد ماءً ولا تراباً .

قال ابن رشيد : كأن المصنف نزَّل فقد شرعية التيمم منزلة فقد التراب بعد شرعية التيمم فكأنه يقول حكمهم في عدم المطهر - الذي هو الماء خاصة - كحكمنا في عدم المطهريْن الماء والتراب ، وبهذا تظهر مناسبة الحديث للترجمة لأن الحديث ليس فيه أنهم فقدوا التراب وإنما فيه أنهم فقدوا الماء فقط ففيه دليل على وجوب الصلاة لفاقد الطهوريْن ووجهه أنهم صلوا معتقدين وجوب ذلك ولو كانت الصلاة حينئذ ممنوعة لأنكر عليهم النبي صلى الله عليه وسلم وبهذا قال الشافعي وأحمد وجمهور المحدثين وأكثر أصحاب مالك . " فتح الباري " ( 1 / 440 ) .

قال ابن القيم :

وحالة عدم التراب كحالة عدم مشروعيته ولا فرق فإنهم صلوا بغير تيمم لعدم مشروعية التيمم حينئذ فهكذا من صلى بغير تيمم لعدم ما يتيمم به فأي فرق بين عدمه في نفسه وعدم مشروعيته فمقتضى القياس والسنة أن العادم يصلي على حسب حاله فإن الله لا يكلف نفسا إلا وسعها ولا يعيد لأنه فعل ما أمر به فلم يجب عليه الإعادة كمن ترك القيام والاستقبال والسترة والقراءة لعجزه عن ذلك فهذا موجب النص والقياس . " حاشية ابن القيم على تهذيب سنن أبي داود " ( 1 / 61 ) .

قال ابن قدامة :

ولأنه شرط من شرائط الصلاة فيسقط عند العجز عنه كسائر شروطها وأركانها ولأنه أدى فرضه على حسبه فلم يلزمه الإعادة كالعاجز عن السترة إذا صلى عريانا والعاجز عن الاستقبال إذا صلى إلى غيرها والعاجز عن القيام إذا صلى جالسا . " المغني " ( 1 / 157 ) .

وقال الشوكاني :

قوله " فصلوا بغير وضوء " استدل بذلك جماعة من المحققين منهم المصنف على وجوب الصلاة عند عدم المطهرين الماء والتراب وليس في الحديث أنهم فقدوا التراب وإنما فيه أنهم فقدوا الماء فقط ، ولكن عدم الماء في ذلك الوقت كعدم الماء والتراب ؛ لأنه لا مطهر سواه ووجه الاستدلال به أنهم صلوا معتقدين وجوب ذلك ولو كانت الصلاة حينئذ ممنوعة لأنكر عليهم النبي صلى الله عليه وآله وسلم وبهذا قال الشافعي وأحمد وجمهور المحدِِّثين وأكثر أصحاب مالك . " نيل الأوطار " ( 1 / 337 ) .

هذا كلام العلماء في هذه المسألة وهو الراجح الذي يصار إليه .

فأنت حكمك حكم الذي لم يجد الماء والتراب إذا تعذر عليك أن تجد من يُيممك بجامع عدم المقدرة عليه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى كلمة سمير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 5434: معنى كلمة سمير
السؤال:

السؤال :
ولدي اسمه سمير وأود معرفة معنى كلمة سمير ؟

الجواب:
الجواب :
الحمد لله
سمير فعيل من سَمَرَ وهو المسامرة أي الحديث بالليل وابنا سمر : الليل والنهار ، لأنه يُسمَر فيهما ، ويقال السمير : الدهر وابناه : الليل والنهار ا.هـ

الصحاح للجوهري (2/688) مادة سمر (www.islam-qa.com)


ولدها بلغ السنتين ولا يأكل طعاما حتى الآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 5435: ولدها بلغ السنتين ولا يأكل طعاما حتى الآن
السؤال:

السؤال :
ولدي عمره سنتان وأرضعه من صدري ، لا يشرب بقية أنواع الحليب ولا يأكل أي طعام فهل هناك دعاء أو آية أو سورة أو اسم من أسماء الله أتلوه لكي تتحسن قابليته للأكل ؟

الجواب:
الجواب :
الحمد لله
عليك بالدعاء له بأن ييسر الله فطامه ، وليس هناك ذكر أو دعاء معين بخصوص هذا الأمر ، بل يشرع مطلق الدعاء .
ومن الأدعية التي وردت في القرآن للولد :
1- قول امرأة عمران لما ولدت مريم : ( وإن أعيذها بك وذريتها من الشيطان الرجيم ) ، آل عمران وقول المؤمن : ( وأصلح لي في ذريتي ) الأحقاف .
2- وقول رسول الله صلى الله عليه وسلم : ( أعيذك بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة ) ، وقوله : ( اللهم إني أسألك العفو والعافية في أهلي ومالي ) .
ولا بأس أن تقولي دعاء خاصا من عندك بشأن القضية المذكورة كمثل : ( اللهم ارزقه طعاما مباركا وعجل له بالغذاء الطيب ، ويسر فطامه ، وأغنه من فضلك وجودك ) . ونحو ذلك .
واستعيني بمشورة الأطباء فقد يوجد عندهم نصائح نافعة للغاية . وفقك الله لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل انتشر الإسلام بحد السيف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 5441: هل انتشر الإسلام بحد السيف
السؤال:

السؤال :
يدعي بعض أعداء الدين أن الإسلام قد انتشر بحد السيف ، فما رد فضيلتكم على ذلك ؟.

الجواب:

الجواب :
الحمد لله

الإسلام انتشر بالحجة والبيان بالنسبة لمن استمع البلاغ واستجاب له ، وانتشر بالقوة والسيف بالنسبة لمن عاند وكابر حتى غُلِب على أمره ، فذهب عناده فأسلم لذلك الواقع .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/14. (www.islam-qa.com)


حكم بيع العطر لغير المسلمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 5444: حكم بيع العطر لغير المسلمة
السؤال:

السؤال : هل يحرم بيع العطور لغير المسلمات ؟ سؤالي بسبب الحديث إذا تعطرت المرأة وخرجت من بيتها ليجد الرجال ريحها فهي زانية أرجو ذكر الدليل.

الجواب:
الجواب :
الحمد لله
الأصل حل البيع سواء كان للمسلمين أو لغيرهم ، والطيب يستخدم لعدة أغراض ، وإنما يحرم بيع الطيب لمن عُلم أنه يستخدمه في أمر محرم ، وهكذا جميع ما أباح الله ، فمثلاً العنب يجوز بيعه للمسلمين وغيرهم ، وقد يستخدمه البعض في صنع الخمر ، فالقاعدة أنه من علم أنه يَستخدم ما جاز بيعه في الحرام فلا يجوز البيع له وإلا فيجوز .
فلو كنت تتاجر بالعنب وجاءك كافر يريد شراء عنب وأنت لا تدري هل سيستخدمه للأكل أو لصناعة خمر فالأصل جواز بيعه لكن لو جاءك مندوب لمصنع الخمر يريد شراء عنب للمصنع وعلمت ذلك فلا يجوز أن تبيعه . والله الموفق

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي النصيحة لمسلم كان على علاقة بكافرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 5445: ما هي النصيحة لمسلم كان على علاقة بكافرات
السؤال:

السؤال :
ما هي نصيحة الله لرجل مسلم متزوج كانت له علاقات كثيرة مع نساء كافرات وزنى حتى بعد زواجه بعشيقته السابقة ؟

الجواب:

الجواب :
الحمد لله

الزنا من كبائر الذنوب ، وقد حذر الله ورسوله منه تحذيراً بليغاً ، وتوعد الله فاعله بالعقاب الأليم وأخبر أنه فاحشة وساء سبيلاً ، فالواجب عليه التوبة والاستغفار ولا تصح توبته إلا بإقلاعه عن هذا الجرم العظيم وندمه على فعله في السابق والعزم والتصميم على أن لا يعود إليه مرة أخرى ، والزنى من المحصن ( وهو المتزوج ) أعظم منه ممن لم يتزوج ولهذا كان حد الزاني المحصن الرجم بالحجارة حتى الموت ، وليعلم أن الله يقول : ( وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ) وفي الحديث الصحيح ( التوبة تجب ما قبلها ) وليبادر بالتوبة والإنابة إلى الله ، وفقه الله لذلك وأصلح حاله .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تأخير العشاء إلى صباح اليوم التالي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 5448: حكم تأخير العشاء إلى صباح اليوم التالي
السؤال:

السؤال :
في هذا الوقت من السنة يكون العشاء الساعة 10:25 ولدي مدرسة في اليوم التالي ولا يًسمح لي بالبقاء مستيقظاً حتى ذلك الوقت ، وأود أن أعرف هل هو حرام أن أصلي صباح الغد ؟
والداي سيسمحان لي أن أبقى مستيقظاً حتى ذلك الوقت إذا كان تأخير صلاة العشاء حتى صباح الغد محرم .

الجواب:
الجواب :
الحمد لله
لا يجوز تأخير صلاة العشاء عن وقتها وكذلك بقية الصلوات ومن صلاها في غير وقتها فهو آثم ومرتكب لكبيرة من كبائر الذنوب لقول الله تعالى : ( إن الصلاة كانت على المؤمنين كتاباً موقوتاً ) وقوله تعالى : ( حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين ) .
فعليك أن تصلي في الوقت دون تأخير ، وناصح والديك في مسألة وقت الصلاة وأخبرهما أنه لا بد من بقائك مستيقظاً لأداء الصلاة واستعن بنوم القيلولة في النهار لتعينك على انتظار الصلاة ، والنبي صلى الله عليه وسلم نهى عن النوم قبل العشاء حتى لا تفوت صلاة العشاء ، ولو أجبراك على النوم فلا تطعهما ولو أدى إلى أن تتظاهر بالنوم حتى يأتي وقت الصلاة وتصلي ، وفقك الله وأعانك وثبتك على الصراط المستقيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم قراءة سورة قبل الفاتحة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 5451: حكم قراءة سورة قبل الفاتحة في الصلاة
السؤال:

السؤال :
هل تجوز صلاة المرء إذا تلى سورة ما قبل الفاتحة ؟ أرجو التوضيح

الجواب:
الجواب :
الحمد لله

تصح صلاة من قرأ سورة قبل الفاتحة إذا قرأ الفاتحة بعدها ولكن هذا الفعل غير مشروع وفاعله مسيء والواجب أن يقرأ الفاتحة أولاً ثم يأتي بما تيسر من القرآن بعدها لقوله صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) وهو لما صلّى صلى الله عليه وسلم قرأ في صلاته الفاتحة أولاً لم يخالف ذلك الترتيب ولا في أي صلاة من الصلوات الكثيرة التي صلاها في حياتها فالواجب اتباع السنة . والله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عندها وشم قبل الإسلام وإزالته مكلفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 5452: عندها وشم قبل الإسلام وإزالته مكلفة
السؤال:

السؤال :
عندما كنت كافرة كان لي وشم على كتفي ، الحمد لله أنا الآن مسلمة وزوجي لا يعارض هذا ولكن مع هذا فأنا أريد إزالة هذا الوشم وقيل لي أن إزالته بالليزر مكلفة جداً لأنها تحتاج لحرق الجلد وأنا أريد أن أكون من الذين يدخلون الجنة بغير حساب . إن شاء الله .
تبت الآن فهل هناك أي شيء يجب أن أفعله ؟
جزاك الله خيراً

الجواب:

الجواب :
الحمد لله

الحمد لله الذي دلك على طريقه المستقيم وأسأل الله لك التثبيت عليه ، وأما هذا الوشم الذي لا يمكن إزالته إلا بعملية كهذه فإنه لا يلزمك ذلك لأن ذلك يشق ويسبب آلاماً وإيذاءً والله تعالى يقول : ( ما جعل عليكم في الدين من حرج ) ، وندمك وكراهيتك لذلك وعزمك على عدم تكرار هذا الفعل يكفي ، كما أن الإسلام يجب ما قبله فبقاؤه في هذه الحال المشار إليه لا يضرك إن شاء الله ، وفقك الله لما يحب ويرضى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين النبي والرسول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 5455: الفرق بين النبي والرسول
السؤال:

السؤال :
ما الفرق بين النبي والرسول ؟

الجواب:
الجواب :
الحمد لله

في المسألة عدة أقوال منها قول شيخ الإسلام ابن تيمية رحمه الله ما يلي : ( فالنبي هو الذي ينبئه الله ، وهو ينبئ بما أنبأ الله به ، فإن أرسل مع ذلك إلى من خالف أمر الله ليبلغه رسالة من الله إليه فهو رسول ، وأما إذا كان إنما يعمل بالشريعة قبله ، ولم يرسل هو إلى أحد يبلغه عن الله رسالة فهو نبي وليس برسول .. ) أ.هـ النبوات ص (255) ولغيره تفريقات أخرى هذا أهمها ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الرشيد من أسماء الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 5457: هل الرشيد من أسماء الله
السؤال:

السؤال :
قرأت مؤخراً توثيقاً بأن الرشيد اسم من أسماء الله ولست أدرى هل هذه المعلومات أصح من المعلومات التي لدي من كتاب تحفة الذاكرين للشوكاني.
هل يمكن أن توضح هذا لي ؟

الجواب:
الجواب :
الحمد لله
ليس من أسماء الله تعالى ( الرشيد ) لأنه لم يرد في القرآن ولا في السنة الصحيحة ، وأسماء الله توقيفية ، فلا يجوز أن يُسمى الله إلا بما سمى به نفسه أو سمّاه به رسوله صلى الله عليه وسلم ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يقدم المذهب على الحديث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 5459: هل يقدم المذهب على الحديث
السؤال:

السؤال : يتعلق سؤالي بالأحاديث وسنة النبي صلى الله عليه وسلم وبالمذهب، يتبع أهل بلادي مذهب الإمام الشافعي . وفي بعض الحالات فإن المذهب يُقدم على الحديث والسنة، فهل أتبع المذهب أم السنة في هذه الحالة ؟
على سبيل المثال ، ينتقض وضوء الرجل، في المذهب الشافعي، إذا لمس الرجل امرأة عامدا أو عن طريق الخطأ ، وسواء أكانت من المحارم أم ليست من المحارم . وقد وجدت أن النبي صلى الله عليه وسلم كان يحرك رجل عائشة رضي الله عنها أثناء تأديته لصلوات الفجر.
مثلا : يُعلم المسلمون في بلادي أنه أثناء الحج فإن نية الوضوء تحول من المذهب الشافعي إلى المذهب الحنبلي، وهم يتوضئون كما يفعل أتباع المذهب الحنبلي. والسبب وراء ذلك هو ذاته الوارد في المثال أعلاه. فهل يصح هذا، أي التحول من مذهب لآخر أثناء تأدية الحج؟
مثلا، في المذهب الشافعي، يُعد دعاء القنوت أثناء صلاة الفجر سنة مؤكدة.فهل فعل النبي صلى الله عليه وسلم ذلك أثناء صلاة الفجر؟ وما هو الحكم في من لا يقنت؟.

الجواب:

الجواب :

الواجب اتباع ما دلَّ عليه الدليل من الكتاب والسنة وإن خالف المذهب المتبوع ، لكن لابد أن يكون فهم الكتاب والسنة كما فهمه السلف لا بأفهامنا المجردة ، والمقصود بالسلف الصحابة والتابعين .

والمثال الذي ذكرته القول الصحيح أن مس المرأة لا ينقض الوضوء مطلقاً سواء أكان بشهوة أم بدونها ، لحديث أنه صلى الله عليه وسلم قبل بعض نسائه وخرج إلى الصلاة ولم يتوضأ ) إلا أن يخرج منه شيء بسبب الشهوة فيتوضأ لا للمس ولكن للخارج منه .

وأما الآية وهي قوله تعالى : ( أو لامستم النساء ) فالمراد به الجماع على الصحيح .

2- لا تحتاج إلى التحول من مذهب على مذهب وفريضة الحج تُؤدى كما أدها النبي صلى الله عليه وسلم لقوله صلى الله عليه وسلم : ( خذوا عني مناسككم ) .

3- القنوت في الفجر الصحيح أنه سنة عند النوازل فقط يعني إذا نزلت بالمسلمين أو بعضهم مصيبة فإنه يستحب أن يُقنَت ويُدعى الله تعالى ليصرفها عنهم ، أما في الحالات المعتادة فالصحيح أنه لا يستحب هذا ما دل عليه الدليل . ومن ترك القنوت فصلاته صحيحة حتى عند الشافعية رحمهم الله . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا سامحت الزوجة زوجها بالمهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 5460: إذا سامحت الزوجة زوجها بالمهر
السؤال:

السؤال :
والد طلب أن يكون مهر ابنته مصحفاً كمقدم ثم 20000 $ فيما بعد ، الأخ غير قادر على أن يدفع هذا المبلغ والزوجة تريد أن تسامحه بالمبلغ فهل هذا جائز ؟
ماذا إذا لم تسامح الزوجة الرجل بهذا المبلغ وتطلقا بعده بوقت قصير فهل يجب عليه دفع هذا المبلغ حتى بعد الطلاق ؟
هل يجوز للأخ أن يقول بأنه سيدفع مهراً كذا وكذا وهو لا يملك هذا الشيء.

الجواب:

الجواب :

لا بأس أن تسقط الزوجة حقها من المهر لقوله تعالى : ( فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئاً ) النساء

ويحل هذا المؤجل بالطلاق بعد الدخول ، ولو كان الوقت قصيراً إلا أن تخالعه بذلك المال عوضاً عن فراقه لها فلا بأس إن كان ذلك بأمر شرعي لا لهدف أخذ المال ، لقوله تعالى : ( ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن إلا أن يأتين بفاحشة مبينة ) .

ويجوز للزوج أن يقول أنه سيدفع كذا وكذا مهراً ، ولو كان لا يملكه ، ويبين لهم أنه يريده مؤخراً لا معجلاً ويبقى ديناً في ذمته . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف للمسلم أن يتخيل الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 5468: كيف للمسلم أن يتخيل الله ؟
السؤال:

السؤال :
كيف للمسلم أن يتخيل الله ؟ أعلم بأنه لا يمكن رؤية الله ، فهل أتخيله على هيئة آدمي أم نور؟
أرجو أن تساعدني جزاك الله خيرا والسلام .

الجواب:
الجواب :
الحمد لله
قال الله تعالى : " ليس كمثله شيء وهو السميع البصير " فهو تعالى لا مثيل له ولا شبيه له ولا كفو له ولا ند له ، وهو تعالى منزه عن مماثلة المخلوقين ، وكل ما يخطر ببال ابن آدم نحو ربه فالله تعالى أعظم من ذلك ، ولا يمكن للمخلوق أن يحيط به جل وعلا ولا أن يتخيل صورته ، قال عز وجل : " ولا يحيطون به علما " ، وليس المسلم مكلفاً أصلا أن يتخيل الله أو يتصوره ، بل عليه أن يعتقد أن لله الصفات العلى التي تليق بعظمته وجلاله لا يماثله أحد فيها ، ومن عقيدة المسلمين أن الله تعالى لا يُرى في الدنيا كقوله عز وجل : " لا تدركه الأبصار " ، إنما يراه المؤمنون في الآخرة في العرصات - في أرض المحشر - وفي الجنة ، وقد سئل النبي صلى الله عليه وسلم - كما في صحيح مسلم - : هل رأيت ربك ؟ قال : رأيت نورا ، وفي رواية : " نورٌ أنى أراه ؟ " أي كيف أراه ، وهذا موافق لقول الله تعالى لموسى في سورة الأعراف : " لن تراني " أي في الدنيا .

فلم ير النبي صلى الله عليه وسلم ولا غيره ربه بعيني رأسه ، وفي الآخرة إذا رآه الناس في المحشر خروا له سجّدا لعظمته وجلاله ، وتكون رؤيته في الجنة أعظم نعمة يعطاها أهل الجنة على الإطلاق .

فعليك يا أخي أن تتعرف على الله تعالى بأسمائه وصفاته التي أخبر عنها في كتابه وأخبر عنه بها رسوله صلى الله عليه وسلم ، ولا تكلف نفسك ما لا تطيق وانصرف إلى ما أمرك به ربك واترك عنك وساوس الشيطان وفقك الله لمرضاته .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يحلق لحيته من أجل ان يصبح طياراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 5481: هل يحلق لحيته من أجل ان يصبح طياراً
السؤال:

السؤال :
أريد أن أصبح طيارا، وأنا تقريبا على بداية البرنامج التدريبي. لكني أواجه مشكلة كبيرة وأرغب في أن أعرف رأي الشيخ ابن عثيمين أو الشيخ ابن باز رحمه الله حولها .
"يمنع الشعر النابت على الوجه قناع الأكسيجين الذي يستخدمه الطيار من الالتصاق بشكل محكم. والطيار لا يمكنه أن يعتمد على الحصول على كمية كافية من الأكسيجين أو إبعاد الدخان أو الأبخرة المتصاعدة عنه في الحالات التي تستوجب استخدام القناع" .
وقد سافرت مرارا على طائرات الخطوط السعودية وغيرها من شركات الطيران التابعة لدول إسلامية، لكن لم يكن أي من الطيارين ملتحيا، بل لم يكن عند أحدهم حتى لحية صغيرة (أقصد لحية مشذبة). ما هو رأي العلماء حول اللحية عند الطيارين؟ لأنه إذا كان غير المسلمين هم الذين يقودون الطائرات، فهل نطلق عليهم كفار لذلك؟.

الجواب:

الجواب :

لا يجوز حلق اللحية ولا أخذ شيء منها لقول النبي صلى الله عليه وسلم في الصحاح : ( وفروا اللحى ) ( ارخوا اللحى ) وغير ذلك من الأحاديث ، للمزيد راجع سؤال رقم ( 1189 ) .

ويوجد طيارون ملتحون ، ولم تمنع اللحية من ممارسة قيادة الطائرات سواء الطيران المدني أم الحربي ، واعلم أن الإنسان يبعث على ما مات عليه فإذا بعثت إن شاء الله مع رسول الله وأصحابه والمؤمنين هل يسرك أن تُبعث حليقاً وهم ملتحون . وفقك الله لما يحبه ويرضاه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طفلها يشغلها في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 5485: طفلها يشغلها في الصلاة
السؤال:

السؤال :
أحاول دائما تأدية الصلاة في وقتها ، لي طفل عمره 18 شهر وأحياناً لا يكون حولي من يرعاه حين أصلي ، المشكلة أنني كلما أديت الصلاة قريباً منه فإنه يجلس أمامي ويشوش علي صلاتي. سؤالي هو :هل صلاتي غير مقبولة عندما يفعل هذا ؟ هل من الأفضل تأخير الصلاة عن وقتها وربما خرج الوقت ثم أصليها قضاءاً ؟

الجواب:
الجواب :
الحمد لله
الواجب على المسلم أن يصلي الصلاة في وقتها ولا يجوز له إخراجها عن وقتها لغير عذر لقول الله تعالى : " إن الصلاة كانت على المؤمنين كتابا موقوتا " أي فرضا مؤقتا لا يتقدم ولا يتأخر ، والوقت آكد شروط الصلاة فلو عجز المرء عن بعض الشروط فإنه يؤدي الصلاة حسب استطاعته في وقتها ولا يؤخرها ، ومما يدل على اهتمام الشريعة بوقت الصلاة ؛ أن المسلم إذا لم يجد الماء فإنه يتيمم ويصلي وإن كان متيقناً أنه سيجد الماء بعد خروج الوقت .
أما كون الطفل يمر أمام أمه وهي تصلي فإن هذا لا يفسد الصلاة ولا يبطلها وقد ثبت أن النبي صلى الله عليه وسلم حمل بنتا وهو يصلي يرفعها إذا قام ويضعها إذا سجد ، كما جاء عند البخاري ومسلم عن أبي قتادة الأنصاري: " أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم ولأبي العاص بن ربيعة بن عبد شمس فإذا سجد وضعها وإذا قام حملها " رواه البخاري برقم 486 ومسلم برقم 844
وكذلك ثبت أنه ركب على ظهره صلى الله عليه وسلم صبي وأتم صلاته ، وهذا ما رواه عبد الله بن شداد عن أبيه قال : " خرج علينا رسول الله صلى الله عليه وسلم في إحدى صلاتي العشاء وهو حامل حسنا أو حسينا فتقدم رسول الله صلى الله عليه وسلم فوضعه ثم كبر للصلاة فصلى فسجد بين ظهراني صلاته سجدة أطالها قال أبي فرفعت رأسي وإذا الصبي على ظهر رسول الله صلى الله عليه وسلم وهو ساجد فرجعت إلى سجودي فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال الناس يا رسول الله إنك سجدت بين ظهراني صلاتك سجدة أطلتها حتى ظننا أنه قد حدث أمر أو أنه يوحى إليك قال كل ذلك لم يكن ولكن ابني ارتحلني فكرهت أن أعجله حتى يقضي حاجته " رواه النسائي برقم 1192 وقد صححه الألباني رحمه الله في صحيح سنن النسائي 1/246 .
فلو حملت ولدك في الصلاة ووضعتيه فلا يضرك ، وحافظي على الصلاة في وقتها ، وفقنا الله وإياك لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الاستئذان في الذهاب إلى الجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 5493: حكم الاستئذان في الذهاب إلى الجهاد
السؤال:

السؤال :
متى يجب على الشخص أن يستأذن والديه في الذهاب للجهاد ؟ هل الإذن مطلوب إذا كان الوالدان لا زالا صغيرين أو غنيين ويملكان الكثير من المال ؟ هل لا يزال يحتاج الإذن ؟

الجواب:
الجواب :
الحمد لله
الأصل في الجهاد أنه فرض كفاية إذا قام به من يكفي سقط الإثم عن الباقين ، فإذا كان فرض كفاية فإن الاستئذان قبل الذهاب إليه واجب على المجاهد ، فيجب عليه أن يستأذن والديه إذا كانا مسلمين سواء كانا غنيين أم لا وسواء استغنيا عنه أم لا ؛ لأن النصوص الواردة صريحة وواضحة في وجوب الاستئذان ومنها ما جاء في الصحيحين عن عبد الله بن عمرو أن رجلا استأذن النبي صلى الله عليه وسلم في الجهاد فقال : " أحي والداك ؟ قال : نعم ، قال : ففيهما فجاهد " ، وروى الإمام أحمد وأبو داود وابن حبان عن أبي سعيد أن رسول الله صلى الله عليه وسلم رد رجلا هاجر من اليمن لوالديه ، " قال له : أذنا لك ؟ قال : لا ، قال : ارجع إليهما فاستأذنهما فإن أذنا لك فجاهد وإلا فبرهما " .
هذا إذا لم يتعين الجهاد ويصبح فرض عين ، فإذا أصبح الجهاد فرض عين فإن الاستئذان لا يجب لأن فروض الأعيان لا يستأذن أحد فيها ، ويكون الجهاد فرض عين إذا حضر في ساحة القتال ، أو إذا دهم العدو بلاد المسلمين ، أو إذا عينه الإمام ، أو استنفره للقتال ، أو يتعين عليه بالواقع كأن يحسن نوعا من العلوم القتالية أو الأسلحة مما يحتاج المجاهدون إليه ولا يحسنه غيره . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل نحيي الكفار بتحية أخرى غير السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 5495: هل نحيي الكفار بتحية أخرى غير السلام
السؤال:

السؤال :
يتعلق السؤال بإلقاء التحية على الكفار،
أعلم أنه لا يجوز لنا أن نسلم على الكفار ابتداء، لكن إذا كنا في بلاد كفر، فهل يجوز لنا أن نبدأ الكفار بالتحية لكن دون أن نستخدم كلمة "السلام"، كأن نقول "صباح الخير" في أماكن العمل مثلا؟
وأيضا، فإن بعض الجيران يعرفونني منذ أن كنت طفلا، وأنا أتحاشى البدء بإلقاء التحية عليهم، لكن في بعض الأحيان، وخصوصا مع كبار السن، فأنا أقول لهم صباح الخير، لأني أعرفهم منذ أن ولدت. أنا أريد أن يكون الأمر واضحا جدا لأنه على الفرد منا أحيانا أن يبدأ بالتحية، في الاجتماعات مثلا، حيث لا يكون هو أول الموجودين، فإذا دخل، ألقى إليهم التحية، وكذلك عند الوصول إلى العمل … الخ.
فهل يمكن أن توضح إن كان حكم تحيتهم بصباح الخير مثلا هو نفس حكم إلقاء السلام عليهم؟ مع الأخذ في الاعتبار أننا نعيش في بلادهم، لذلك فإننا في موضع ضعف.
أشكرك على توضيح المسألة (فالأمر بإلقاء السلام واضح) وكذلك الحديث ينطبق على السلام، لكن هل الحكم يشمل تحية الكفار على أية صورة كانت.

الجواب:
الجواب :
نشكر لك حرصك - أيها الأخ السائل - ونسأل الله عز وجل أن يزيدنا وإياك علما وعملا صالحا متقبلا ، فعن معاوية بن أبي سفيان رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( من يرد الله به خيرا يفقهه في الدين ) متفق عليه .

ردا على سؤالك فقد قمنا بسؤال الشيخ محمد بن صالح العثيمين فأجاب حفظه الله : بجواز ابتداء الكفار بتحية غير تحية الإسلام .

ردا على سؤالك فقد سئل سماحة الشيخ عبد العزيز بن باز رحمه الله تعالى السؤال التالي : في هذه الأيام ونتيجة للاحتكاك مع الغرب والشرق وغالبهم من الكفار على اختلاف مللهم ونحلهم يرددون تحية الإسلام علينا حينما نقابلهم في أي مكان فماذا يجب علينا تجاههم ؟ فأجاب رحمه الله : ( ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( لا تبدؤوا اليهود ولا النصارى بالسلام وإذا لقيتوهم في طريق فاضطروهم إلى أضيقه ) رواه مسلم . وقال صلى الله عليه و سلم : ( إذا سلم عليكم أهل الكتاب فقولوا : وعليكم ) متفق عليه . وأهل الكتاب هم اليهود والنصارى ، وحكم بقية الكفار حكم اليهود والنصارى في هذا الأمر ؛ لعدم الدليل على الفرق فيما نعلم .

فلا يبدأ الكافر بالسلام مطلقا ، ومتى بدأ هو - أي الكافر - بالسلام وجب الرد عليه بقولنا : وعليكم امتثالا لأمر الرسول صلى الله عليه و سلم و لا مانع من أن يقال له بعد ذلك : كيف حالك ؟ وكيف أولادك ؟ كما أجاز ذلك بعض أهل العلم و منهم شيخ الإسلام ابن تيمية رحمه الله ، ولا سيما إذا اقتضت المصلحة الإسلامية ذلك كترغيبه في الإسلام وإيناسه بذلك ليقبل الدعوة ويصغي لها لقول الله تعالى : ( ادع إلى سبيل ربك بالحكمة و الموعظة الحسنة و جادلهم بالتي هي أحسن ) وقوله سبحانه : ( و لا تجادلو أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم ) . مجموع فتاوى و رسائل سماحة الشيخ عبدالعزيز بن باز فتاوى العقيدة القسم الثالث ص1042 .

و قال الإمام ابن القيم رحمه الله تعالى في ابتداء الكفار بالتحية : ( و قالت طائفة - أي من العلماء - : يجوز الابتداء لمصلحة راجحة من حاجة تكون إليه ، أو خوف من أذاه ، او لقرابة بينهما ، أو لسبب يقتضي ذلك ) زاد المعاد الجزء الثاني ص424.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يفعل إذا طلب أبوه الكافر منه مالا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 5500: ماذا يفعل إذا طلب أبوه الكافر منه مالا
السؤال:

السؤال : (لقد أسلمت حديثا)، لكن بدأت أفكر لاحقا في العلاقة المالية بيني وبين والدي، فهل علي إعطائه ما أملك إذا طلب مني ذلك؟.

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :

أسلمت حديثا وأفكر في العلاقة المالية بيني وبين والدي ، هل يجب علي إعطاؤه لحديث أنت ومالك لأبيك ؟

فأجاب حفظه الله :

نفقة أم ماذا ؟

- يقول يطلب أشياء مختلفة ليست فقط نفقة ، ما يزيد عن النفقة .

جواب : ما يزيد عن النفقة لا يلزمه .

فلا يجب عليه إلا النفقة وأما الصدقة فليست مشكلة .

والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


النظر إلى عدة نساء بغرض الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 5503: النظر إلى عدة نساء بغرض الزواج
السؤال:

السؤال :
هل يجوز للمسلم أن ينظر إلى العديد من النساء بغرض الزواج ، أم أن عليه أن ينظر إلى الأولى فإن لم يرغب فيها ، نظر إلى الثانية ؟

الجواب:

الجواب :

النظر على المخطوبة إنما جاز للحاجة من السكن والإطمئنان وتطبيق السنة ، كما في حديث المغيرة غيره ولا يسوغ إلا بأربعة شروط :

الأول العزم على النكاح ، والثاني عدم الخلوة ، والثالث أمن الفتنة والرابع ألا يزيد على القدر المشروع وهو النظر إلى ما يظهر منها غالباً وهو ما تكشفه لأبيها وأخيها ونحوهما راجع سؤال رقم ( 2572 ) ، وبناء على ذلك فلا ينظر إلا إلى التي عزم على نكاحها فإن رضيها وإلا انتقل على غيرها ، والله أعلم .

الشيخ الوليد الفريان . (www.islam-qa.com)


متى يجب الزواج على الرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 5511: متى يجب الزواج على الرجل
السؤال:

السؤال :
هل يجب على الرجال أن يتزوجوا ؟

الجواب:
الجواب:
الحمد لله
حكم الزواج بالنسبة للرجال يختلف باختلاف أوضاعهم وأحوالهم ، ويجب الزواج على من قدر عليه وتاقت إليه نفسه وخشي العنت ؛ لأن صيانة النفس وإعفافها عن الحرام واجب ، ولا يتم ذلك إلا بالزواج .
قال القرطبي : المستطيع الذي يخاف الضرر على نفسه ودينه من العزوبة لا يرتفع عنه ذلك إلا بالتزوج ، لا يُختلف في وجوب التزويج عليه .
وقال المرداوي رحمه الله في كتابه الإنصاف : الْقِسْمُ الثَّالِثُ : مَنْ خَافَ الْعَنَتَ . فَالنِّكَاحُ فِي حَقِّ هَذَا : وَاجِبٌ . قَوْلا وَاحِدًا .. " الْعَنَتُ " هُنَا : هُوَ الزِّنَا . عَلَى الصَّحِيحِ . وَقِيلَ : هُوَ الْهَلاكُ بِالزِّنَا . .. الثَّانِي : مُرَادُهُ بِقَوْلِهِ " إلا أَنْ يَخَافَ عَلَى نَفْسِهِ مُوَاقَعَةَ الْمَحْظُورِ " إذَا عَلِمَ وُقُوعَ ذَلِكَ أَوْ ظَنَّهُ . وَقَالَ فِي الْفُرُوعِ : وَيُتَوَجَّهُ إذَا عَلِمَ وُقُوعَهُ فَقَطْ . الإنصاف ج8 : كتاب النكاح : أحكام النكاح
فإن تاقت نفسه إليه وعجز عن الإنفاق على الزوجة فإنه يسعه قول الله تعالى : " وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله "
وليكثر من الصيام ، لما رواه الجماعة عن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " يا معشر الشباب ، من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر ، وأحصن للفرج ، ومن لم يستطع فعليه بالصوم ، فإنه له وجاء " .
وقال عمر لأبي الزوائد : إنما يمنعك من التزوج عجز أو فجور .
أنظر : فقه السنة 2/15-18
ويَجِبُ النكاح عَلَى مَنْ يَعْصِي وَلَوْ بِالنَّظَرِ أَوْ التَّقْبِيلِ لو بقي بلا زواج ، فإذَا كَانَ الرَّجُلُ أَوْ الْمَرْأَةُ يَعْلَمُ أَوْ يَغْلِبُ فِي ظَنِّهِ أَنَّهُ إنْ لَمْ يَتَزَوَّجْ ارْتَكَبَ الزِّنَى أَوْ مَا فِي حُكْمِهِ أَوْ مَا يَقْرُبُ مِنْهُ كنكاح يده وجب عليه الزواجِ , وَلا يَسْقُطُ وُجُوبُ النِّكَاحِ عَلَى مَنْ عَرَفَ مِنْ نَفْسِهِ أَنَّهُ لا يَتْرُكُ الْمَحْظُورَ وَلَوْ تَزَوَّجَ لأَنَّهُ مَعَ الزَّوَاجِ يَكُونُ أَقَلَّ عِصْيَانًا لأنّه يُشغل عَنْ الْمَحْظُورِ ولو أحيانا بِخِلافِ مَا إذَا كَانَ مُتَعَزِّبًا فَهُوَ مُتَفَرِّغٌ لِلْمَعْصِيَةِ فِي جَمِيعِ حَالاتِهِ .
والناظر في حال عصرنا وما فيه من ألوان الفجور وأنواع الإغراءات يقتنع بأنّ الوجوب في عصرنا هذا أشد وأقوى من أي عصر مضى ، نسأل الله أن يطهّر قلوبنا ويباعد بيننا وبين الحرام ويرزقنا العفّة والعفاف وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل للوالدة الحقّ في رفض امرأة أريد الزواج بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 5512: هل للوالدة الحقّ في رفض امرأة أريد الزواج بها
السؤال:

السؤال :
ما هي حقوق والدتي علي وما هي حقوقي على والدتي ؟ مثال : هل لوالدتي أن ترفض زواجي بالمرأة التي اخترتها ؟

الجواب:
الجواب:
الحمد لله
اعلم أن حق الأم على ولدها يتمثل ببرها وحسن صحبتها قال تعالى : { وبالوالدين إحسانا } الإسراء 23. وقال تعالى { ووصينا الإنسان بوالديه حسنا } العنكبوت :8 وقال { أن اشكر لي ولوالديك } لقمان 14.

وعن أبي عمرو الشيباني قال سألت رسول الله صلى الله عليه وسلم أي العمل أحب إلى الله عز وجل قال الصلاة على وقتها ثم قال أي قال بر الوالدين ثم قال أي قال الجهاد في سبيل الله ) البخاري 5970 .

قال ابن حجر في الفتح (10/401) ( واقتضت الآية الوصية بالوالدين والأمر بطاعتها ولو كانا كافرين هذا وقد بين النبي صلى الله عليه وسلم في غيرها حديث فضل بر الوالدين حتى ولو بعد موتهما فعن عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلًا مِنْ الْأَعْرَابِ لَقِيَهُ بِطَرِيقِ مَكَّةَ فَسَلَّمَ عَلَيْهِ عَبْدُ اللَّهِ وَحَمَلَهُ عَلَى حِمَارٍ كَانَ يَرْكَبُهُ وَأَعْطَاهُ عِمَامَةً كَانَتْ عَلَى رَأْسِهِ فَقَالَ ابْنُ دِينَارٍ فَقُلْنَا لَهُ أَصْلَحَكَ اللَّهُ إِنَّهُمْ الْأَعْرَابُ وَإِنَّهُمْ يَرْضَوْنَ بِالْيَسِيرِ فَقَالَ عَبْدُ اللَّهِ إِنَّ أَبَا هَذَا كَانَ وُدًّا لِعُمَرَ بْنِ الْخَطَّابِ وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ أَبَرَّ الْبِرِّ صِلَةُ الْوَلَدِ أَهْلَ وُدِّ أَبِيهِ إن أبر صلة الولد أهل ود أبيه ) صحيح مسلم 4629 قال الأُبّي في شرح مسلم (8/496) ( يعني إن آكد البر وأفضله إيثار أهل ذو الأب على غيرهم .

وأما حقّ الابن على الأم فيدخل فيه حسن تربيته والعطف عليه والحنان ومن ذلك تمام رضاعه وتعليمه والنفقة عليه في حال عدم وجود الأب .

وأمّا بالنسبة لرفضها الفتاة التي أردتها فلا بد من معرفة أسباب الممانعة والدوافع لذلك لأن الحكم على الشيء فرع عن تصوره وقد تنظر الأم إلى الموضوع من زاوية غير التي تنظر أنت منها إلى تلك الفتاة فإن كانت أسباب الممانعة صادرة من منطلق شرعي كسوء دين المرأة وعن بحث ومشورة في عدم صلاحيتها ومناسبتها لوضعك وظروفك فحينئذ لا بد من طاعتها .

وإن كان الرفض من أجل هوى نفس لا يمتّ للشرع بصلة أو كان التزام الفتاة هو السبب في الممانعة فحينئذ لا تلزم طاعتها ولكن تجتهد في إقناعها ومداراتها ويُمكن توسيط بعض الفضلاء من الناس ممن تثق هي بهم ولهم مكانة عندها للشفاعة لديها للموافقة ، والله ولي التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قصة الذبيح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 5522: قصة الذبيح
السؤال:

السؤال :
حسب معتقد المسلمين فإن النبي إبراهيم كان يريد أن يذبح ولده إسماعيل ، حصل نقاش بيني وبين كافر وذكر بأن هذا لم يُذكر في القرآن.
بعد البحث يبدو لي أن في القرآن غموض حول هوية الابن الذي أراد ذبحه (حسب النسخة المترجمة التي أمتلكها) في سورة رقم 37
أرجو أن توضح موقف المسلمين من إبراهيم والأضحية مع ذكر الأدلة .

الجواب:

الجواب:
الحمد لله
قال الله تعالى عن عبده وخليله إبراهيم عليه السلام : ( وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ (99) رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ (100) فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ (101) فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَابُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَاأَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ(102) فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَاإِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105)إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ(106) وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ (107) وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (108) سَلَامٌ عَلَى إِبْرَاهِيمَ(109) كَذَلِكَ نَجْزِي الْمُحْسِنِينَ(110) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (111) وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ (113)

قال ابن كثير رحمه الله تعالى : يذكر تعالى عن خليله إبراهيم أنه لما هاجر من بلاد قومه سأل ربه أن يهب له ولدا صالحا فبشره الله تعالى بغلام حليم وهو إسماعيل عليه السلام لأنه أول من وُلد ( لإبراهيم الخليل عليه السلام ) ، وهذا لا خلاف فيه بين أهل الملل ( أنّ إسماعيل كان ) أول ولده وبكره .

وقوله : ( فلما بلغ معه السعي ) أي : شبّ وصار يسعى في مصالحه كأبيه قال مجاهد فلما بلغ معه السعي أي شب وارتحل وأطاق ما يفعله أبوه من السعي والعمل فلما كان هذا رأى إبراهيم عليه السلام في المنام أنه يؤمر بذبح ولده هذا ، وفي الحديث عن ابن عباس مرفوعا : " رؤيا الأنبياء وحي " .. وهذا اختبار من الله عز وجل لخليله في أن يذبح هذا الولد العزيز الذي جاءه على كِبَر وقد طعن في السن بعد ما أمر بأن يسكنه هو وأمه في بلاد قفر وواد ليس به حسيس ولا أنيس ولا زرع ولا ضرع فامتثل أمر الله في ذلك وتركهما هناك ثقة بالله وتوكلا عليه فجعل الله لهما فرجا ومخرجا ورزقهما من حيث لا يحتسبان ثم لما أمر بعد هذا كله بذبح ولده هذا الذي .. هو بكره ووحيده الذي ليس له غيره أجاب ربه وامتثل أمره وسارع إلى طاعته ثم عرض ذلك على ولده ليكون أطيب لقلبه وأهون عليه من أن يأخذه قسرا ويذبحه قهرا : ( قال يا بنيّ إني أرى في المنام أني أذبحك فانظر ماذا ترى ) ، فبادر الغلام الحليم .. ( فقال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين ) وهذا الجواب في غاية السداد والطاعة للوالد ولرب العباد قال الله تعالى : ( فلما أسلما وتلّه للجبين ) ، قيل أسلما أي استسلما لأمر الله وعزما على ذلك ، .. ومعنى تله للجبين أي ألقاه على وجهه قيل أراد أن يذبحه من قفاه لئلا يشاهد ( وجهه ) في حال ذبحه قاله ابن عباس ومجاهد وسعيد بن جبير وقتادة والضحاك .. وأسلما أي سمّى إبراهيم وكبر وتشهّد الولد للموت قال السدي وغيره أمَرَّ السكين على حلقه فلم تقطع شيئا ويقال جُعل بينها وبين حلقه صفيحة من نحاس والله أعلم فعند ذلك نودي من الله عز وجلّ : ( أن يا إبراهيم قد صدقت الرؤيا ) ، أي قد حصل المقصود من اختبارك وطاعتك ومبادرتك إلى أمر ربك وبذْلِك ولدك للقربان كما سمحت ببدنك للنيران وكما مالك مبذول للضيفان ولهذا قال تعالى : ( إن هذا لهو البلاء المبين أي الاختبار الظاهر البيّن ، وقوله : ( وفديناه بذِبْح عظيم ) أي وجعلنا فداء ذبح ولده ما يسَّرَه الله تعالى له من العِوَض عنه والمشهور عن الجمهور أنه كبش أبيض أعْيَن أقرن .. قال الثوري عن عبدالله بن عثمان بن خيثم عن سعيد بن جبير عن ابن عباس قال كبش قد رعى في الجنة أربعين خريفا .

وروي عن ابن عباس أن رأس الكبش لم يزل معلقا عند ميزاب الكعبة قد يبس وهذا وحده دليل على أن الذبيح إسماعيل لأنه كان هو المقيم بمكة وإسحق لا نعلم أنه قدمها في حال صغره والله أعلم .

انظر البداية والنهاية لابن كثير 1/157-158

فالذبيح هو إسماعيل وليس إسحاق لما تقدّم وقد ذكر ابن كثير في تفسير هذه الآيات عدّة وجوه في إثبات أن الذبيح هو إسماعيل وملخصها :

1- أن إسماعيل هو أول ولد بُشِّر به إبراهيم ، وهو أكبر من إسحاق باتفاق المسلمين وأهل الكتاب ، وقد ذكر عند أهل الكتاب أن الله تعالى أمره أن يذبح ابنه الوحيد وفي نسخة بكره .

2- أن أول ولد له من المعزَّة ما ليس لمن بعده من الأولاد فالأمر بذبحه أبلغ في الابتلاء والاختبار.

3- أنه ذكر البشارة بغلام حليم وذكر أنه الذبيح ثم قال بعد ذلك : " وبشرناه بإسحاق نبيا من الصالحين " ، والملائكة لما بشروا إبراهيم بإسحاق قالوا : " إنا بشرناك بغلام عليم "

4- أن الله تعالى قال : " فبشرناه بإسحاق ومن وراء إسحاق يعقوب " أي يولد له في حياتهما ولد يسمى يعقوب فيكون من ذريته عقب ونسل .. فلا يجوز بعد هذا أن يؤمر بذبحه وهو صغير لأن الله تعالى قد وعدهما بأنه سيُعْقب ويكون له نسل .

5- أن إسماعيل وصف ههنا بالحليم لأنه مناسب لهذا المقام . تفسير ابن كثير 4/15 والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو أصح المذاهب الأربعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 5523: ما هو أصح المذاهب الأربعة
السؤال:

السؤال :
أي الأئمة الأربعة على الطريق الصحيح وعلى جماعة المسلمين ؟.

الجواب:
الجواب :
الحمد لله
إن الله تعالى تعبدنا بكتابه العزيز وبسنة رسوله عليه الصلاة والسلام ، والحق أن نفهم النصوص الشرعية بفهم أصحاب النبي صلى الله عليه وسلم وأتباعهم من العلماء المجتهدين المعتبرين ومن هؤلاء الأئمة المشهود لهم بالصدق والعدالة والإمامة في الدين والعلم والفضل والخير والصلاح ؛ الأئمة الأربعة أصحاب المذاهب الفقهية ( الإمام أبو حنيفة والإمام مالك والإمام الشافعي والإمام أحمد ) رحم الله الجميع ، وكل هؤلاء متبعون للنصوص الشرعية ، وكان حرصهم وتعليمهم ونشرهم إنما هو للعلم الشرعي الصحيح ، وكلهم على الطريق الصحيح ، وكلهم متبعون للنبي صلى الله عليه وسلم حريصون على ذلك ، أما الخطأ فهو واقع حتى من الصحابة ؛ لكن المسائل المتبعة في الشرع هي التي قام عليها الدليل وقد يخفى الدليل على بعض العلماء وقد يظهر لغيره أدلة أخرى وهذا لا يقدح في علمهم وعدالتهم ، فكلهم يطلب الحق وينشره ، وإذا أراد السائل أن يتبع إماما منهم يكون على مذهبه فيوافقه فيما قام عليه الدليل الصحيح الصريح فإن هذا هو المطلوب ، ولكن لا يتعصب لأحد ، ولا يجوز أن يعتقد وجوب اتباع أحد غير النبي في كل ما يقول .

والمؤهل للنظر في كلام العلماء ما وافقه الدليل ، والعامي الذي لا يعرف النظر في الأدلة والموازنة يقلد من يثق بدينه وعلمه من العلماء ويعمل بفتواه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مسابقات القرآن وجوائزها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 5526: حكم مسابقات القرآن وجوائزها
السؤال:

السؤال :
ما حكم إقامة مسابقة في قراءة القرآن للأطفال لتشجيعهم مع إعطائهم جوائز ؟.

الجواب:

الجواب :
الحمد لله

إقامة مثل هذه المسابقات أمر طيب إذا كان القصد منه حث الأطفال على حفظ كتاب الله تعالى منذ الصغر ولا بأس بتحفيزهم وتشجيعهم بالجوائز والهدايا ولكم الأجر والمثوبة من الله تعالى : وهذا من باب التعاون على البر والتقوى قال تعالى : ( وتعاونوا على البر والتقوى ) المائدة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هم المحارم الذين تكشف أمامهم المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 5538: من هم المحارم الذين تكشف أمامهم المرأة
السؤال:

السؤال :
من هم الناس الذين يجوز للمسلمة أن تخلع حجابها أمامهم ؟

الجواب:
الجواب :
الحمد لله
.يجوز للمرأة أن تخلع حجابها أمام محارمها .
والمحرم للمرأة هو من لا يجوز له مناكحتها على التأبيد بقرابة ( كالأب وإن علا والابن وإن نزل والأعمام والأخوال والأخ وابن الأخ وابن الأخت ) أو رضاع ( كأخي المرأة من الرضاعة وزوج المرضعة ) أو صهرية ( كزوج الأم وأبي الزوج وإن علا وولد الزوج وإن نزل ) . وإليك أيتها السائلة تفصيلا للموضوع :
المحارم من النسب :
وهؤلاء هم المذكورون في سورة النور في قوله تعالى : ( ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن .. ) سورة النور/31 . وقد قال المفسرون : إن محارم المرأة من الرجال بسبب النسب على ما صرحت به هذه الآية الكريمة أو دلت عليه هم من يأتي :
أولاً : الآباء ، أي آباء النساء وإن علوا من جهة الذكور والإناث كآباء الآباء وآباء الأمهات ، أما آباء بعولتهن فهم من المحارم بالمصاهرة كما سنبينه .
ثانياً : الأبناء : أي أبناء النساء ، فيدخل فيهم أولاد الأولاد وإن نزلوا من الذكور والإناث مثل بني البنين ، وبني البنات ، أما ( أبناء بعولتهن ) في الآية الكريمة فهم أبناء أزواجهن من غيرهن ، وهؤلاء محارم بسبب المصاهرة لا بسبب النسب كما سنبينه لاحقاً .
ثالثاً : إخوانهن سواء كانوا اخوة لأم وأب ، أو لأب فقط أو لأم فقط .
رابعاً : بنو إخوانهن وإن نزلوا من ذكران وإناث كبني بنات الأخوات .
خامساً : العم والخال وهما من المحارم من النسب ولم يذكروا في الآية الكريمة لأنهما يجريان مجرى الوالدين ، وهما عند الناس بمنزلة الوالدين ، والعم قد يسمى أبا قال تعالى : ( أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي ، قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق .. ) البقرة /133 . وإسماعيل كان العم لبني يعقوب . تفسير الرازي 23/206 ، وتفسير القرطبي 12/232و233 ، وتفسير الآلوسي 18/143، وفتح البيان في مقاصد القرآن لصديق حين خان 6/352 .
المحارم بسبب الرضاع
ومحارم المرأة قد يكونون بسبب الرضاع ، جاء في تفسير الآلوسي : ( ثم إن المحرمية المبيحة لإبداء الزينة للمحارم كما تكون من جهة النسب تكون من جهة الرضاع ، فيجوز أن يبدين زينتهن لآبائهن أو أبنائهن من الرضاع تفسير الآلوسي 18/143 لأن المحرمية بسبب الرضاع كالمحرمية بسبب النسب تمنع النكاح على التأبيد بالنسبة لأطراف المحرمية ، وهذا ما أشار إليه الإمام الجصاص وهو يفسر هذه الآية فقال - رحمه الله - : ( لما ذكر الله تعالى مع الآباء ذوي المحارم الذين يحرم عليهم نكاحهن تحريماً مؤبداً ، دل ذلك على أن من كان في التحريم بمثابتهم فحكمه حكمهم مثل أم المرأة والمحرمات من الرضاع ونحوهم ) أحكام القرآن للجصاص 3/317 .
يحرم من الرضاع ما يحرم من النسب :
وقد جاء في السنة النبوية الشريفة : " يحرم من الرضاع ما يحرم من النسب " ، ومعنى ذلك أن المحارم للمرأة كما يكونون بسبب النسب يكونون أيضاً بسبب الرضاع ، فقد جاء في صحيح البخاري عن عائشة أم المؤمنين رضي الله عنها قالت : ( إن أفلح أخا أبي قٌعيس جاء يستأذن عليها وهو عمها من الرضاعة بعد أن نزل الحجاب ، فأبيت أن آذن له ، فلما جاء رسول الله صلى الله عليه وسلم أخبرته بالذي صنعت فأمر أن آذان له ) صحيح البخاري بشرح العسقلاني 9/150 وقد روى هذا الحديث الإمام مسلم ولفظه : ( عن عروة عن عائشة أنها أخبرته أن عمها من الرضاعة يسمى أفلح استأذن عليها فحجبته ، فأخبرت الرسول صلى الله عليه وسلم فقال لها : لا تحتجبي منه ، فإنه يحرم من الرضاعة ما يحرم من النسب ) صحيح مسلم بشرح النووي 10/22 .
محارم المرأة من الرضاع مثل محارمها من النسب :
وقد صرح الفقهاء متبعين ما دل عليه القرآن والسنة ، بأن محارم المرأة بسبب الرضاع مثل محارمها من النسب ، فيجوز لها أن تبدي زينتها لمحارمها من الرضاع كما تبدي زينتها لمحارمها من النسب ، ويحل لهم النظر من بدنها ما يحل لمحارمها من النسب من النظر إلى بدنها .
المحارم بسبب المصاهرة :
محارم المرأة بسبب المصاهرة هم الذين يحرم عليهم نكاحها على وجه التأبيد ، مثل زوجة الأب ، وزوجة الابن ، وأم الزوجة شرح المنتهى 3/7 .
فالمحرم بالمصاهرة بالنسبة لزوجة الأب هو ابنه من غيرها ، وبالنسبة لزوجة الابن هو أبوه ، وبالنسبة لأم الزوجة هو الزوج ، وقد ذكر الله تعالى في آية سورة النور : ( ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن .. ) وآباء بعولتهن وأبناء بعولتهن من محارم المرأة بالمصاهرة ، وقد ذكرهم الله تعالى مع آبائهن وأبنائهن وساواهم جميعاً في حق إبداء الزينة لهم . المغني 6/555

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تسديد الرسوم الدراسية بالبطاقة الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 5540: تسديد الرسوم الدراسية بالبطاقة الربوية
السؤال:

السؤال :
: أنا قلق جدا بشأن دراستي ، ما شاء الله فأنا أحقق نتائج جيدة جداً والمشكلة هي أنني لا أملك المال الكافي لإتمام دراستي. أنا لست أمريكي ولهذا فلا أحصل على الكثير من المعونات ، سمحوا لي بالدراسة لمدة فصلين بشرط أن أسدد أقساط الدراسة بعد العمل خلال هذا الصيف .
مكتب الشؤون المالية في الجامعة أعطاني مهلة لدفع مصاريف الدراسة 8000$ وإذا لم أستطع أن أسددها فإن تعليمي سيتوقف هنا. أحاول جهدي أن أحصل على عمل خلال الصيف ولكنني لم أحصل عليه بعد وسؤالي هو : إذا لم أستطع أن أحصل على هذا المبلغ خلال 3 أشهر فهل أستطيع استعمال بطاقة الائتمان لدفع مصاريف الدراسة ؟ أعلم بأني لن أستطيع سداد المبلغ للبنك في الوقت المحدد وسأضطر لدفع الربا ، كما أنني خطبت فتاة وقد وافق أهلها على زواجنا وإذا توقف تعليمي هنا فلن يسمح لي أهلها بالزواج.
أشعر بالحزن من كل هذه الأمور فأرجو أن تخبرني ماذا أفعل في مثل هذه الحالة .

الجواب:

الجواب :

لا يجوز للمسلم أن يعطي الربا مهما كانت الظروف فإن آكل الربا وموكله على خطر عظيم كما في الحديث الصحيح : ( أن النبي صلى الله عليه وسلم لعن آكل الربا وموكله وكاتبه وشاهديه وقال : هم سواء )

فهل يسرك أن تدخل تحت صفة من يستحق دعاء النبي صلى الله عليه وسلم عليهم بالطرد من رحمة الله تعالى . إن الخسارة فادحة جداً ولا مقارنة .

ونقطة أخرى وهي أن تعلم أن من ترك شيئاً لله عوضه الله خيراً منه ، ومن اتقى الله تعالى يوشك الله تعالى أن يغنيه من فضله ويفرج له كربه وييسر له أمره ، والله تعالى يختار لعبده أفضل مما يختار العبد لنفسه ، فاتق الله وتوكل عليه ولا تُعَرض نفسك لسخطه ، قال تعالى : ( وعسى أن تكرهوا شيئاً وهو خير لكم ، وعسى أن تحبوا شيئاً وهو شر لكم والله يعلم وأنتم لا تعلمون ) وفقك الله لما يحب ويرضى ويسر أمرك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يترك ابنته لمطلقته المرتدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 5549: هل يترك ابنته لمطلقته المرتدة
السؤال:

ما هو الأفضل لي ، أن أتخلى عن تربية ابنتي البالغة من العمر عاماً واحداً ، والتي لم أنجح حتى الآن في أن أجعل منها طفلة مسلمة. لقد طلقت والدتها لأنها مرتدة عن الدين ، وقد بينت (والدتها) معارضتها للمحاولات التي بذلتها لتربية ابنتي على الإسلام أثناء الفترة التي سمحت مطلقتي وسمح نظام المحكمة الكافر في أمريكا لي أثناءها بإبقاء ابنتي معي أسبوعياً ، والتي تمتد من يوم إلى 3 أيام ؛ أم أن الأفضل لي أن أترك كل ذلك ، كما فعل بعض الإخوة عندما تعرضوا لظروف مشابهة ، وأهاجر إلى بلد إسلامية وأطلب العلم هناك ، وأترك ابنتي لتواجه مستقبل ضياع غالباً بين يدي نظام كافر لتربية الأطفال ؟ .

الجواب:

الحمد لله

أنصحك أن تحرص على تربية ابنتك وأن لا تتخلى عنها أبداً ، فإنك مسؤول عنها يوم القيامة ( كلكم راع وكلكم مسؤول عن رعيته ) ، وأمر آخر وهو أن لك مثل أجرها إذا اهتدت وعملت صالحاً بسبب تربيتك ، وكيف تترك فلذة كبدك لمن يهديها إلى عذاب السعير ، قال تعالى عن الكفار : ( أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ) سورة البقرة ، فاحرص على ابنتك ، وسيعينك الله تعالى ، وييسر أمرك ، وفقك الله تعالى .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الاهتمام بالمظهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 5555: الاهتمام بالمظهر
السؤال:

السؤال :
بعض الناس يهتم بمظهره وملابسه اهتماماً مبالغاً فيه ، وينفق في ذلك مبالغ كبيرة ، فهل هذا موافق للشرع أم لا ؟

الجواب:

الجواب :
الحمد لله

الاهتمام المبالغ فيه بالمظاهر هو من الإفراط المذموم ، فالإسلام دين الوسطية ، بين الإفراط والتفريط بين الغلو والجفاء ، فقد قال سبحانه وتعالى : ( يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين ) الأعراف/31

فأمرنا بأن نأخذ زينتنا عند إتيان المساجد وإرادة الصلاة ، وأباح لنا الأكل والشرب ، ثم حذرنا من الإسراف والمبالغة ، وأخبرنا أنه لا يحب المسرفين .

وقال سبحانه وتعالى : ( ولا تبذر تبذيراً ، إن المبذرين كانوا إخوان الشياطين وكان الشيطان لربه كفوراً ) الإسراء /26-27

فالمبذر قرين الشيطان ومثيله في خُلقه ، لتضييعه الأموال وصرفها في غير ما هو نافع ، وضابط ذلك كما قال العلماء : ألا يكون في منفعة دينية ولا دنيوية .

أما المسلم ، فإن خلقه كما وصفه الله عز وجل : ( والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواماً ) الفرقان /67 . فهم بين الإسراف والتقتير والتبذير والبخل في الإنفاق ، وقال ابن عباس رضي الله عنهما : كل واشرب والبس ما اخطأتك خصلتان : سرف ومخيلة .

وكثير من الناس يحرص على أن يكون ظاهره في أكمل صورة وأنظفها وأجملها وأطيبها ثم لا يطهر قلبه ونفسه من الأمراض الذي حذرنا الله منها ، كالنفاق والكذب والحسد والكبر والرياء والفخر والعجب بالنفس والظلم والجهل والغل على المؤمنين أو الشهوات المحرمة الخبيثة وغير ذلك ، وقد نبهنا الله تعالى إلى أن لباس التقوى والتجمل به خير من اللباس الظاهر فقال سبحانه : ( يا بني آدم قد أنزلنا عليكم لباساً يواري سوءاتكم وريشاً ولباس التقوى ذلك خير ذلك من آيات الله لعلهم يذكرون ) الأعراف /26 وقد صاغ ذلك أحد الشعراء فقال :

إذا المرء لم يلبس ثياباً من التقى

تقلب عُرياناً وإن كان كاسياً

وخير لباس المرء طاعة ربه

ولا خير في المرء إن كان عاصياً

وأخبر رسول الهدى صلى الله عليه وسلم العباد بمجمل الفلاح والنجاح من العبد ، فقال : ( إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم ) رواه مسلم من حديث أبي هريرة . فالقلوب هي محل التقوى ومعادن الرجال وكنوز المعرفة ، والأعمال هي ميزان العباد عند الله تعالى ، كما قال سبحانه : ( إن أكرمكم عند الله أتقاكم إن الله عليم خبير ) الحجرات/13 فعجباً لمن يهتم بموضع نظر الخلق فيغسله وينظفه من القذر ، ويزينه لئلا يطّلع فيه على عيب ، ثم لا يهتم بقلبه الذي هو محل نظر الخالق فيطهره ويزينه .

نسأل الله أن يصلح قلوبنا ويطهر ألسنتنا ويستعمل جوارحنا في طاعته .

المرجع : مسائل ورسائل/محمد المحمود النجدي ص15 (www.islam-qa.com)


ترك والدهم مالاً حراماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 5559: ترك والدهم مالاً حراماً
السؤال:

السؤال :
رجل مسلم استثمر أمواله (اشترى أسهماً) في شركة تبيع الخمر ثم حصل على بعض الربح من بيع هذه الأسهم ، مات بعد عدة سنوات ، علم أبناؤه بأنه كان مخطئاً في تجارته فماذا يفعلوا ؟ هل يمكن أن يتصدقوا أو أن يدفعوا المال الذي ربح والدهم من بيع تلك الأسهم لنفع العامة كبناء الطرق والمساجد والمدارس ؟
إذا كان كل المبلغ قد تم استعماله فهل يمكن للأبناء أن يتصدقوا من مالهم الخاص لنفع العامة ؟.

الجواب:

الجواب :

من برّ الأبناء بأبيهم وحقه عليهم أن يدفعوا المال الذي ربحه والدهم من بيع تلك الأسهم المذكورة للنفع العام كبناء الطرق والمدارس والمرافق ، لكن ينبغي أن لا يُشترى منه طعام يُؤكل لهم أو لغيرهم - على سبيل الورع لغيرهم - ولا يبنى منه مسجد ، مع إخراجه بنية تخليص والدهم من الإثم لا على سبيل التقرب إلى الله تعالى لأن الله تعالى طيب لا يقبل إلا طيباً .

وسواء أخرجوا المال ذاته أم بديلاً عنه من مالهم الخاص فلا حرج ، لأن الحرمة متعلقة بالكسب وليس بذات النقد فإذا أخرجوا قدر الكسب المحرم كفى .

قال ابن القيم رحمه الله تعالى في قاعدة ذكرها في اختلاط المباح بالمحظور : ( .. فهي قسمان ، أحدهما : أن يكون المحظور محرماً لعينه كالدم والبول ....

والثاني : أن يكون محرماً لكسبه لا أنه حرام في عينه كالدرهم المغصوب مثلاً ، فهذا القسم الثاني لا يوجب اجتناب الحلال ولا تحريمه البتة ، بل إذا خالط ماله درهم حرام أو أكثر منه أخرج مقدار الحرام وحلّ له الباقي بلا كراهة سواء أكان المُخرَج عينَ الحرام أو نظيره لأن التحريم لم يتعلق بذات الدرهم وجوهره وإنما يتعلق بجهة الكسب ... ) أ.هـ بدائع الفوائد (3/257).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


آداب الجماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 5560: آداب الجماع
السؤال:

علمنا الإسلام كل شيء ، كيف نأكل وكيف نلبس ، فهل هناك سنة تبين للمسلم آداب الجماع ؟
هل هناك أي موضع من السنة ؟ أم أنّ السنة لا يوجد بها حديث صحيح عن مثل هذا ؟.

الجواب:
الحمد لله
نعم أحسنت في قولك علمنا الإسلام كل شيء ، فالإسلام أتى للناس بكل خير في أمور معاشهم ودينهم ومحياهم ومماتهم لأنه دين الله عز وجل .

والجماع من الأمور الحياتية المهمة التي أتى ديننا بتبيينها وشرع لها من الآداب والأحكام ما يرقى بها عن مجرد أن تكون لذّة بهيمية وقضاء عابرا للوطر بل قرنها بأمور من النيّة الصالحة والأذكار والآداب الشرعية ما يرقى بها إلى مستوى العبادة التي يُثاب عليها المسلم . وجاء في السنّة النبوية تبيان لذلك ، قال الإمام ابن القيم رحمه الله تعالى في كتابه زاد المعاد : ( وأما الجماع أو الباه ، فكان هديه فيه - صلى الله عليه و سلم - أكمل هدي ، يحفظ به الصحة ، وتتم به اللذة وسرور النفس ، ويحصل به مقاصده التي وضع لأجلها ، فإن الجماع وضع في الأصل لثلاثة أمور هي مقاصده الأصلية :

أحدها : حفظ النسل ، ودوام النوع إلى أن تتكامل العدة التي قدر الله بروزها إلى هذا العالم .

الثاني : إخراج الماء الذي يضر احتباسه واحتقانه بجملة البدن .

الثالث : قضاء الوطر ، ونيل اللذة ، والتمتع بالنعمة ، وهذه وحدها هي الفائدة التي في الجنة ، إذ لا تناسل هناك ، ولا احتقان يستفرغه الإنزال .

وفضلاء الأطباء يرون أن الجماع من أحد أسباب حفظ الصحة ) . الطب النبوي ص249 .

و قال رحمه الله تعالى : ( ومن منافعه - أي الجماع - : غض البصر ، وكف النفس ، والقدرة على العفة عن الحرام ، وتحصيل ذلك للمرأة ، فهو ينفع نفسه في دنياه وأخراه ، وينفع المرأة ، ولذلك كان النبي صلى الله عليه وسلم يتعاهده ويحبه ، ويقول : ( حبب إلي من دنياكم : النساء والطيب ) رواه أحمد 3/128 والنسائي 7/61 وصححه الحاكم .

وقال صلى الله عليه وسلم : ( يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر وأحفظ للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء ) رواه البخاري 9/92 و مسلم 1400 ) . الطب النبوي 251 .

ومن الأمور المهمة التي ينبغي مراعاتها عند الجماع :

1 - إخلاص النية لله عز وجل في هذا الأمر ، وأن ينوي بفعله حفظ نفسه وأهله عن الحرام وتكثير نسل الأمة الإسلامية ليرتفع شأنها فإنّ الكثرة عزّ ، وليعلم أنه مأجور على عمله هذا وإن كان يجد فيه من اللذة والسرور العاجل ما يجد ، فعن أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( وفي بُضع أحدكم صدقة ) - أي في جماعه لأهله - فقالوا : يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر ؟ قال عليه الصلاة والسلام : ( أرأيتم لو وضعها في الحرام ، أكان عليه وزر ؟ فكذلك إذا وضعها في الحلال كان له أجر ) رواه مسلم 720 .

وهذا من فضل الله العظيم على هذه الأمة المباركة ، فالحمد لله الذي جعلنا منها .

2 - أن يقدِّم بين يدي الجماع بالملاطفة والمداعبة والملاعبة والتقبيل ، فقد كان النبي صلى الله عليه وسلم يلاعب أهله ويقبلها .

3 - أن يقول حين يأتي أهله ( بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا ) قال رسول الله صلى الله عليه وسلم : ( فإن قضى الله بينهما ولدا ، لم يضره الشيطان أبدا ) رواه البخاري 9/187 .

4 - يجوز له إتيان المرأة في قبلها من أي جهة شاء ، من الخلف أو الأمام شريطة أن يكون ذلك في قُبُلها وهو موضع خروج الولد ، لقول الله تبارك و تعالى : ( نساؤكم حرث لكم فأتوا حرثكم أنى شئتم ) . وعن جابر بن عبد الله رضي الله عنهما قال : كانت اليهود تقول : إذا أتى الرجل امرأته من دبرها في قبلها كان الولد أحول ! فنزلت : ( نساؤكم حرث لكم فأتوا حرثكم أنى شئتم ) فقال رسول الله صلى الله عليه وسلم : ( مقبلة ومدبرة إذا كان ذلك في الفرج ) رواه البخاري 8/154 ومسلم 4/156 .

5 - لا يجوز له بحال من الأحوال أن يأتي امرأته في الدبر ، قال الله عز وجل : ( نساؤكم حرث لكم فأتوا حرثكم أنى شئتم ) ومعلوم أن مكان الحرث هو الفرج وهو ما يبتغى به الولد ، قال النبي صلى الله عليه وسلم : ( ملعون من يأتي النساء في محاشِّهن : أي أدبارهن ) رواه ابن عدي 211/1 و صححه الألباني في آداب الزفاف ص105 . وذلك لما فيه من مخالفة للفطرة ومقارفة لما تأباه طبائع النفوس السوية ، كما أن فيه تفويتا لحظ المرأة من اللذة ، كما أن الدبر هو محل القذر ، إلى غير ذلك مما يؤكد حرمة هذا الأمر . للمزيد يراجع سؤال رقم ( 1103 )

6 - إذا جامع الرجل أهله ثم أراد أن يعود إليها فليتوضأ ، لقوله صلى الله عليه وسلم : ( إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ بينهما وضوءا ، فإنه أنشط في العَوْد ) رواه مسلم 1/171 . وهو على الاستحباب لا على الوجوب . وإن تمكن من الغسل بين الجماعين فهو أفضل ، لحديث أبي رافع أن النبي صلى الله عله وسلم طاف ذات يوم على نسائه ، يغتسل عند هذه وعند هذه ، قال فقلت له : يا رسول الله ألا تجعله غسلا واحدا ؟ قال : ( هذا أزكى وأطيب وأطهر ) رواه أبو داود والنسائي 79/1 .

7 - يجب الغسل من الجنابة على الزوجين أو أحدهما في الحالات التالية :

- التقاء الختانين : لقوله صلى الله عليه وسلم : " إِذَا جَاوَزَ الْخِتَانُ الْخِتَانَ ( وفي رواية : مسّ الختان الختان ) فَقَدْ وَجَبَ الْغُسْل . " رواه أحمد ومسلم رقم 526 وهذا الغسل واجب أنزل أو لم يُنزل . ومسّ الختان الختان هو إيلاج حشفة الذّكر في الفرج وليس مجرّد الملاصقة .

- خروج المني و لو لم يلتق الختانان : لقوله صلى الله عليه وسلم : " إنما الماء من الماء " رواه مسلم رقم 1/269 .

قال البغوي في شرح السنة (2/9) : ( غسل الجنابة وجوبه بأحد الأمرين : أما بإدخال الحشفة في الفرج أو خروج الماء الدافق من الرجل أو المرأة ) . و لمعرفة صفة الغسل الشرعية انظر السؤال رقم ( 415 ) .

ويجوز للزوجين الاغتسال معا في مكان واحد ولو رأى منها ورأت منه ، لحديث عائشة رضي الله عنها قالت : كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء بيني وبينه واحد تختلف أيدينا فيه فيبادرني حتى أقول : دع لي ، دع لي قالت : وهما جنبان . رواه البخاري ومسلم .

8 - يجوز لمن وجب عليه الغسل أن ينام ويؤخر الغسل إلى قبل وقت الصلاة ، لكن يستحب له أن يتوضأ قبل نومه استحبابا مؤكدا لحديث عمر أنه سأل النبي صلى الله عليه وسلم : أينام أحدنا وهو جنب ؟ فقال عليه الصلاة والسلام : ( نعم ، ويتوضأ إن شاء ) رواه ابن حبان 232 .

9 - ويحرم إتيان الحائض حال حيضها لقول الله عز وجل : ( ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوابين ويحب المتطهرين ) ، وعلى من أتى زوجته وهي حائض أن يتصدق بدينار أو نصف دينار كما ثبت ذلك عن النبي صلى الله عليه وسلم أنه أجاب السائل الذي أتاه فسأله عن ذلك . أخرجه أصحاب السنن وصححه الألباني آداب الزفاف ص122. لكن يجوز له أن يتمتع من الحائض بما دون الفرج لحديث عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم يأمر إحدانا إذا كانت حائضا أن تتزر ثم يضاجعها زوجها ) متفق عليه.

10 - يجوز للزوج العزل إذا لم يرد الولد ويجوز له كذلك استخدام الواقي ، إذا أذنت الزوجة لأنّ لها حقّا في الاستمتاع وفي الولد ، ودليل ذلك حديث جابر بن عبد الله رضي الله عنهما أنه قال : كنا نعزل على عهد رسول الله صلى الله عليه وسلم فبلغ ذلك رسول الله صلى الله عليه وسلم فلم ينهنا . رواه البخاري 9/250 ومسلم 4/160 .

ولكن الأولى ترك ذلك كله لأمور منها : أن فيه تفويتا للذة المرأة أو إنقاصا لها . ومنها أن فيه تفويت بعض مقاصد النكاح وهو تكثير النسل والولد كما ذكرنا سابقا .

11 - يحرم على كل من الزوجين أن ينشر الأسرار المتعلقة بما يجري بينهما من أمور المعاشرة الزوجية ، بل هو من شر الأمور ، يقول النبي صلى الله عليه وسلم : ( إن من شر الناس منزلة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها ) رواه مسلم 4/157 . وعن أسماء بنت يزيد أنها كانت عند النبي صلى الله عليه وسلم والرجال والنساء قعود ، فقال : ( لعل رجلا يقول ما يفعل بأهله ، ولعل امرأة تخبر بما فعلت مع زوجها ؟! ) فأرّم القوم - أي سكتوا ولم يجيبوا - ، فقلت : إي والله يا رسول الله ! إنهن ليفعلن ، وإنهم ليفعلون . قال : ( فلا تفعلوا ، فإنما ذلك مثل شيطان لقي شيطانة في طريق فغشيها والناس ينظرون ) رواه أبوداود برقم 1/339 ، وصححه الألباني في آداب الزفاف ص143 .

هذا ما تيسر ذكره من جملة من آداب الجماع ، فالحمد لله الذي هدانا لهذا الدين العظيم ذي الآداب العالية والحمد لله الذي دلّنا على خير الدنيا والآخرة . وصلى الله على نبينا محمد . .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجها مقتدر ويأمرها بالعمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 5591: زوجها مقتدر ويأمرها بالعمل
السؤال:

السؤال :
تزوجت قبل 8 أشهر ، أحب زوجي وأحترمه كثيراً ، ولم أعصه أبداً ، قبل أن نتزوج أعطاني الخيار إذا كنت أريد الخروج للعمل أو لا.
بعد أن تزوجنا يعتقد الآن بأنني يجب أن أعمل وأحصل على المال ، أنا لا أريد أن أعمل ولسنا بحاجة للمال فهو يحصل على المال الكافي لنا ، لست أؤمن بأن المال هو الحل لكل شيء.
أرجو أن تساعدني ، كيف أتصرف في مثل هذه الحالة ؟ هل يجب أن أطيعه وأخرج للعمل ؟ نحن نعيش في الغرب وعملي سيتطلب الاختلاط بالعامة.

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :

إذا أمرها زوجها بالعمل خارج البيت في وظيفة لتحصل على راتب ، فهل يلزمها أن تطيعه ؟

فأجاب حفظه الله :

لا يلزمها ، لأن الإنفاق عليه هو ، (و) لا يلزمها أن تنفق على نفسها . انتهى

فكيف إذا كان هذا العمل يتضمّن أمرا محرّما وهو الاختلاط بالرجال ، فلا تطيعيه فيما يأمر به إذ لا طاعة لمخلوق في معصية الخالق ، وذكّريه بأنّه هو الرجل وأنّه قوام عليك بما أنفق من ماله ، وأنّه لا يصحّ أن يحمله الطّمع في الدنيا وطلب المزيد من المال على أن يكلّف زوجته بعمل لا يجب عليها شرعا ويعرّضها للفتنة من أجل مزيد من متاع الدنيا الفاني ، نسأل الله له الهداية وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف تحدّد المرأة انتهاء فترة الحيض لتصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 5595: كيف تحدّد المرأة انتهاء فترة الحيض لتصلي
السؤال:

السؤال :
كيف تحدد المرأة متى تبدأ الصلاة بعد انتهاء فترة الحيض ؟ ماذا يجب أن تفعل إذا اعتقدت بأنها انتهت وبدأت الصلاة ثم اكتشفت المزيد من الدم أو إخراج سائل بني ؟.

الجواب:
الجواب :
أولاً : إذا حاضت المرأة فإن طهرها يكون بانقطاع الدم قلَّ ذلك أو كثر وقد ذهب كثير من الفقهاء إلى أن أقلَّه يوم وليلة وأكثره خمسة عشر يوماً .

وذهب شيخ الإسلام ابن تيمية رحمه الله رحمه الله على أنه لاحدّ لأقلّه وأكثره بل متى وُجد بصفاته المعلومة فهو حيض قلّ أو كَثُر ، قال رحمه الله :

الحيض ، علَّق الله به أحكاماً متعددة في الكتاب والسنَّة ، ولم يقدِّر لا أقله ولا أكثره ، ولا الطهر بين الحيضتين مع عموم بلوى الأمَّة بذلك واحتياجهم إليه .. "

ثم قال :

" والعلماء منهم من يحدُّ أكثرَه وأقلَّه ، ثمَّ يختلفون في التحديد ، ومنهم من يحد أكثره دون أقله والقول الثالث أصح : أنَّه لا حدَّ لا لأقله ولا لأكثره ." مجموع الفتاوى " ( 19 / 237 ) ."

ثانياً : وهناك دم يسمى الاستحاضة يكون مختلفاً بصفاته عن دم الحيض وله أحكام تختلف عن أحكام الحيض ويمكن تمييز هذا الدم عن الحيض بما يأتي :

اللون : دم الحيض أسود والاستحاضة دمها أحمر .

الرِّقَّة : فدم الحيض ثخين غليظ والاستحاضة دمها رقيق .

الرائحة : دم الحيض منتن كريه والاستحاضة دمها غير منتن لأنه دم عرق عادي .

التجمد : دم الحيض لا يتجمد إذا ظهر والاستحاضة دمها يتجمد لأنه دم عرق .

وبذلك تتبين صفات دم الحيض فإذا انطبقت على الدم الخارج فهو حيض يوجب الغسل ، ودمه نجس ، أما الاستحاضة فالدم لا يوجب الغسل .

والحيض يمنع الصلاة ، والاستحاضة لا تمنع الصلاة ، وإنما تكتفي بالتحفّظ والوضوء لكل صلاة إذا استمر نزول الدم إلى الصلاة التي بعدها ، وإن نزل الدم خلال الصلاة فلا يضر .

ثالثاً : تعرف المرأة الطّهر بأحد أمرين :

- نزول القصّة البيضاء وهو سائل أبيض يخرج من الرّحم علامة على الطّهر

- الجفاف التام إذا لم يكن للمرأة هذه القصّة البيضاء فعند ذلك تعرف أنها قد طَهُرت إذا أدخلت في مكان خروج الدم قطنة بيضاء مثلا فخرجت نظيفة فتكون قد طهرت فتغتسل ، ثم تصلي .

وإن خرجت القطنة حمراء أو صفراء أو بنية : فلا تصلي .

وقد كانت النساء يبعثن إلى عائشة بالدّرجة فيها الكرسف فيه الصفرة فتقول : لا تعجلن حتى ترين القصة البيضاء . رواه البخاري معلقاً ( كتاب الحيض ، باب إقبال المحيض وإدباره ) ومالك ( 130 ) .

والدُّرْجة : هو الوعاء التي تضع المرأة طيبها ومتاعها .

والكرسف : القطن .

والقَصَّة : ماء أبيض يخرج عند انتهاء الحيض .

ومعنى الصفرة : أي ماء أصفر .

وأما إن جاءت صُفْرة أو كُدرة في أيام طهر المرأة فإنه لا يُعدّ شيئاً ولا تترك المرأة صلاتها ولا تغتسل لأنه لا يوجب الغسل ولا تكون منه الجنابة .

لحديث أم عطية رضي الله عنها : كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً . رواه أبو داود (307 ) ، ورواه البخاري ( 320 ) ولم يذكر " بعد الطهر " .

ومعنى الكدرة : هي الماء البني الذي يشبه الماء الوسخ .

ومعنى لا نعده شيئاً : أي لا نعده حيضاً ولكنه ماء نجس يوجب غسله ويوجب الوضوء .

وأما إذا اتّصلت القصّة البيضاء بالحيض فهي من الحيض .

رابعاً : إذا اعتقدت المرأة أنها طهرت ثم عاد لها الدم ، فإن كان الدم يحمل صفات الحيض التي سبق بيانها فهو حيض ، وإلا فهو استحاضة .

ففي الأولى : لا تصلي .

وفي الثانية : تتحفظ ، ثم تتوضأ لكل صلاة ، ثم تصلي .

وأما السائل البني وهو ( الكدرة ) كما عرفناه فإن رأته بعد الطهر فحكمه : أنه طاهر لكن يوجب الوضوء فحسب .

وإن رأته في زمن الحيض فحكمه حكم الحيض .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بعضهم يزعم أنّ هناك آية تؤيّد مذهب الصوفية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 5638: بعضهم يزعم أنّ هناك آية تؤيّد مذهب الصوفية
السؤال:

السؤال :
هل يمكن أن تشرح آية 69 من سورة 4 ؟ البعض قال بأن هذه الآية هي التي سوغت للناس الصوفية.

الجواب:
الجواب :

الحمد لله
الآية التي تسأل عنها هي قول الله تعالى : ( ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا ) سورة النساء 69 . قال ابن كثير رحمه الله تعالى في تفسيره : ( أي من عمل بما أمره الله و رسوله ، وترك ما نهاه الله عنه ورسوله ، فإن الله عز و جل يسكنه دار كرامته ، ويجعله مرافقا للأنبياء ثم لمن بعدهم في الرتبة ، وهم الصديقون ، ثم الشهداء ، ثم عموم المؤمنين وهم الصالحون الذين صلحت سرائرهم وعلانيتهم . ثم أثنى عليهم تعالى فقال : ( وحسن أولئك رفيقا ) .

وروى البخاري عن عائشة رضي الله عنها قالت : سمعت رسول الله صلى الله عليه وسلم يقول : ( ما من نبي يمرض إلا خيّر بين الدنيا و الآخرة ) وكان في شكواه الذي قبض فيه ، فأخذته بحة شديدة ، فسمعته يقول : ( مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين ) فعلمت أنه خيّر ) . تفسير ابن كثير

ثم ذكر رحمه الله تعالى بعض ما روي في سبب نزول الآية ، ثم قال : ( وأعظم من هذا كله بشارة : ما ثبت في الصحاح والمسانيد وغيرهما من طرق متواترة عن جماعة من الصحابة : أن رسول الله صلى الله عليه وسلم سئل عن الرجل يحب القوم ولما يلحق بهم ؟ أي لم يصل إلى مرتبتهم في العمل الصالح ، فقال صلى الله عليه و سلم : ( المرء مع من أحب ) قال أنس بن مالك رضي الله عنه : فما فرح المسلمون فرحهم بهذا الحديث ، إني أحب رسول الله صلى الله عليه وسلم ، وأحب أبا بكر وعمر رضي الله عنهما وأرجو أن يبعثني الله معهم و إن لم أعمل بعملهم ) . انتهى

فليس في الآية كما ترى أي مسوغ للصوفية أو لمذهبهم .

وإن كان الصوفية صادقين فليطيعوا الله ورسوله ويلتزموا بشرعه - كما نصّت عليه الآية - ليكونوا من الفائزين ، أما أن يدّعوا معرفة الأولياء بالغيب الذي لا يعلمه إلا الله ويجعلوا الطّواف بالقبور والطلب من الموتى عبادة وقُربة وهو في الحقيقة استغاثة بغير الله وكفر وشرك ، ويقولون إنّ الله يوحي إلينا بأمور يُلقيها في قلوبنا زائدة على ما في القرآن والسنّة ، وأنّ الخواص ليسوا ملزمين بشريعة الإسلام المفروضة على العوام ، ويبتدعون أذكارا يواظبون عليها ليست في الكتاب ولا في سنّة النبي صلى الله عليه وسلم ، ثمّ بعد هذا كله يريدون أن يكونوا من الفائزين ومع النبيين والصّديقين فهيهات هيهات بل هم مع الشياطين والمشركين ، نسأل الله السلامة والعافية ، رزقنا الله وإياك حب نبيه صلى الله عليه وسلم وحب صحابته الكرام وجمعنا بهم في مقعد صدق عنده إنه مليك مقتدر .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رؤية النبي صلى الله عليه وسلم في الدنيا أمورا من الآخرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 5643: رؤية النبي صلى الله عليه وسلم في الدنيا أمورا من الآخرة
السؤال:

السؤال :
بما أن يوم القيامة لم يحن بعد ولا يوجد أحد في الجنة ولا في النار فكيف رأى النبي محمد صلى الله عليه وسلم الناس يعاقبون في النار ورأى الأنبياء والأطفال وبعض الناس في الجنة؟.

الجواب:

الجواب :
الحمد لله

إذا كنّا نؤمن بأن الله على كل شيء قدير هان علينا الأمر وآمنا بما أخبَرَنا به عليه الصلاة والسلام ، والله خالق الزمان قادر على أن يري رسوله في الدنيا أمورا ستكون يوم القيامة ، كما أنه أقدره على رؤية الجنة والنار في عرض الحائط لمّا كان يصلي صلاة الكسوف وكاد يأتي أصحابه بعنقود من عنب من ثمر الجنة مع البعد العظيم في المسافة بين الأرض والجنّة ، والذي يقرّب المكان لا يُعجزه أن يفعل في الزمان ما يشاء وأن يُري نبيه في الدنيا مشاهد حيّة مما سيكون يوم القيامة ، وربك على كل شيء قدير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أبوه يريده أن يتزوج قريبته المتساوية معه في السنّ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 5644: أبوه يريده أن يتزوج قريبته المتساوية معه في السنّ
السؤال:

السؤال :
أنا مسلم مستقيم, ولله الحمد , وأشارك في أعمال التبليغ والدعوة. والشيء الذي يزعجني ويجعلني أحس أنني لا أبذل جهدا كافيا تجاه ديني وحياتي الأخروية، هو عندما أفكر في والدي.
والدي متمسك بالشعائر الإسلامية، وقد تعلمت الإسلام عنه . لدي 3 أخوة كبار وكلهم متزوجون. كنا عائلة مترابطة وكان الجو العائلي في البيت جميل، إلى أن حان وقت زواج إخوتي . كان والدي يريد منهم أن يتزوجوا ببنات عمي/خالي, لكنهم كانوا يعارضون ذلك وتزوجوا من فتيات أخريات لم يكنّ من الأقارب. لذلك, فإن والدي لم يعد يعاملهم بنفس الطريقة السابقة , وهو يحاول دائما صرف انتباهه عنهم وتجاهلهم. وقد أراعني تصرفه بتلك الطريقة لأنه مسلم قوي ويحترم الإسلام وتعاليمه.
والآن حان وقت زواجي، ووالدي يرغب في أن أتزوج بإحدى بنات عمي/خالي. والمشكلة التي أواجهها هي أني وابنت عمي/خالي قريبان من بعضنا لأننا من نفس السن تقريبا، وقد كنا ندرس سويا في أغلب مراحل دراستنا. وعليه, فإني أعرفها كأخت لي، ووالدي الآن يريدني أن أتزوج بها، وقد أصبحت في مأزق خطير. أنا أعرف حقوق والدي عليّ، وأنه سبب لدخول الجنة.
ومشكلة والدي هي أنه لا يعبر عما يجول في نفسه بالقول ، بل إنه يتصرف وكأنه لا وجود لي. إنه يتحدث معي ويتصرف بطريقة عادية لكن وكأني غريب أو طفل لغيره , إنه يتصرف وكأن خطأ لم يقع . لكن هذا النوع من السلوك يجعلني أعاني كثيرا, وأظن أنه لا يريد أن ينظر إليّ. لكن المسألة تتعلق بحياتي بالفتاة التي سأقضي حياتي معها. ومع ذلك, فقد أكون في خطر يدمر لآخرتي إذا أنا أغضبت والدي.
وسؤالي هو: كيف أتصرف في هذه المشكلة؟ كيف أتمكن من جعل أبي يرجع كما كان عليه في السابق؟ أرجو إرشادي حول هذا الموضوع.

الجواب:

الجواب :
الحمد لله

أيها الأخ المسلم اعلم أنّ دوام الحال من المُحال وسبحان الذي يغّيّر أحوال العباد ويصرّفه كيف شاء عزّ وجلّ ، والنصيحة لك في مشكلتك هذه أن تفكر أولاً في الزواج من قريبتك التي إقترح والدك الزواج منها ، وبغض النظر عن المعرفة السابقة ، فإذا كانت بصفة عامة تملك صفات الزوجة الصالحة التي تريد ، ولم يكن فيها صفة سيئة ترى أنك لا تصبر عليها ، فتزوجها ولعل الله أن يكتب لك الخير بذلك ويكون برّك بأبيك سببا لسعادتك الزوجية .

أما إذا كان هناك عيبٌ واضح يمنع الزواج منها ، فاشرح ذلك لوالدك ، وحاول إقناعه بأن إرغام الرجل على اختيار زوجة لايميل إليها قد يكون سبباً في فشل زواجه ، وقد يعود بالضرر على تلك الفتاة أيضا . وانصح إخوانك بالاجتهاد في برّ أبيك ومواصلته لتقوية العلاقات وإصلاح ما تغيّر ، والله الموفق .

من إجابة للشيخ محمد بن عبد الله الدويش (www.islam-qa.com)


كيف يدعو المسلم المرأة الكافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 5656: كيف يدعو المسلم المرأة الكافرة
السؤال:

الجامعة التي أدرس فيها لا يوجد بها الكثير من المسلمين ، حتى المسلمين الموجودون ليس لديهم علم كثير.
الكثير من أصدقائي في الجامعة من غير المسلمين يسألونني أسئلة عن الإسلام وهذا عادة يحدث فيما بيننا بعيداً عن الناس فهل يجوز هذا لغرض إقناعهم بالإسلام .

الجواب:

الحمد لله
عليك بدعوة من تستطيع للإسلام والدخول في دين الله عزّ وجلّ وبيان قوة هذا الدّين وميزاته العظيمة ومناسبته للبشرية وما فيه من الحلول الناجحة لمشكلاتها وبيان وجوب اتّباعه لا اتّباع غيره ، كلّ ذلك بالعلم الصحيح والأدلة والبراهين التي تعرفها وأنت متأكّد منها ، كلّ ذلك بالحكمة والموعظة الحسنة وجدال الكافرين بالتي هي أحسن .

وينبغي أن تكون طريقتك وأساليبك في الدّعوة متقيّدة بأحكام الشريعة الإسلامية فلا يجوز - على سبيل المثال - أن تختلي بامرأة كافرة ولو لأجل الدّعوة وعليك أن تحذر من إقامة العلاقات مع النساء وأن تنتبه لمداخل الشّيطان الذي قد يدخل عليك من باب الدّعوة والتقرّب إلى الله بنصح الكافرات ثمّ ينتهي بك إلى الافتتان بهنّ ، فدعوة الكافرات إمّا أن تقوم بها النساء المسلمات أو يقدّمها الذَّكَر المسلم عن طريق توزيع الأشرطة أو الكتيّبات أو بإلقاء الكلمات والمحاضرات العامة دون تقصّد النّظر إلى النساء ، ونسأل الله لك التوفيق في دعوتك والتسديد في إجاباتك ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأذان والإقامة للمنفرد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 5660: الأذان والإقامة للمنفرد
السؤال:

السؤال :
هل تؤذن وتقيم إذا كنت تصلي بمفردك ؟
أسلمت قبل فترة قصيرة وأقرأ كتباً عن الصلاة ولكنها لا تذكر شيئاً عن هذا.

الجواب:
الجواب:
الحمد لله
يستحبّ للمنفرد الأذان والإقامة لعموم الأدلّة الدالة على ذلك .
قال الشيخ منصور البهوتي رحمه الله : ( وَيُسَنَّانِ ) أَيْ الأَذَانُ وَالإِقَامَةُ ( لِمُنْفَرِدٍ ) لِحَدِيثِ عُقْبَةَ بْنِ عَامِرٍ مَرْفُوعًا { يَعْجَبُ رَبُّكَ مِنْ رَاعِي غَنَمٍ فِي رَأْسِ الشَّظِيَّةِ لِلْجَبَلِ يُؤَذِّنُ لِلصَّلاةِ وَيُصَلِّي , فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ : اُنْظُرُوا إلَى عَبْدِي هَذَا يُؤَذِّنُ وَيُقِيمُ الصَّلاةَ , يَخَافُ مِنِّي . أُشْهِدُكُمْ أَنِّي قَدْ غَفَرْت لِعَبْدِي وَأَدْخَلْته الْجَنَّةَ } رَوَاهُ النَّسَائِيُّ . ( وَ ) يُسَنَّانِ أَيْضًا ( سَفَرًا ) لِقَوْلِهِ صلى الله عليه وسلم لِمَالِكِ بْنِ الْحُوَيْرِثِ وَلِابْنِ عَمٍّ لَهُ { إذَا سَافَرْتُمَا فَأَذِّنَا وَأَقِيمَا , وَلْيَؤُمَّكُمَا أَكْبَرُكُمَا } مُتَّفَقٌ عَلَيْهِ .. مطالب أولي النهى ج1 باب الأذان
ويُكره له ترك الأذان والإقامة ، قال الشافعي رحمه الله تعالى :
فَإِنْ تَرَكَ رَجُلٌ الأَذَانَ وَالإِقَامَةَ مُنْفَرِدًا , أَوْ فِي جَمَاعَةٍ كَرِهْت ذَلِكَ لَهُ وَلَيْسَتْ عَلَيْهِ إعَادَةُ مَا صَلَّى بِلا أَذَانٍ وَلا إقَامَةٍ .

كتاب الأم للشافعي : جماع الأذان : باب الأذان والإقامة للجمع بين الصلاتين . (www.islam-qa.com)


الأذكار بين الأذان والإقامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 5666: الأذكار بين الأذان والإقامة
السؤال:

أود أن أعرف الدعاء الذي نقوله قبل الأذان وقبل الإقامة وبعد الأذان وبعد الإقامة .

الجواب:
الحمد لله

1. أما عن الدعاء قبل الأذان فليس هناك دعاء قبل الأذان - فيما أعلم - ولو خصص ذلك بقول خاص أو غير خاص في ذلك الوقت فهو بدعة منكرة ولكن إن جاء اتفاقاً وصدفة فلا بأس به .

2. أما قبل الإقامة عندما يهم المؤذن بالإقامة بالذات فهذا أيضاً لا نعلم فيه قولاً مخصوصاً ففعله مع عدم ثبوت دليل عليه بدعة منكرة .

3. أما ما بين الأذان والإقامة فالدعاء عندئذٍ مرغّب فيه ومستحب .

عن أنس قال : قال رسول الله صلى الله عليه وسلم : " إن الدعاء لا يرد بين الأذان والإقامة فادعوا " . رواه الترمذي ( 212 ) وأبو داود ( 437 ) وأحمد ( 12174 ) – واللفظ له – وصححه الألباني في صحيح أبي داود 489 .

والدعاء بعد الأذان مباشرة له صيغ مخصوصة :

- منها : عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال : " من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة " . رواه البخاري ( 589 ) .

4. وأما الدعاء بعد الإقامة فلا نعلم له دليلاً ، وإن خصص الدعاء بشيء من غير دليل صحيح كان بدعة .

5. و أما الدعاء حين الأذان فإنه يسن لك أن تقول كما يقول المؤذن إلا عند قوله : حي على الصلاة – حي على الفلاح . فإنك تقول : لا حول ولا قوة إلا بالله .

عن عمر بن الخطاب قال : قال رسول الله صلى الله عليه وسلم : " إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر ثم قال أشهد أن لا إله إلا الله قال أشهد أن لا إله إلا الله ثم قال أشهد أن محمدا رسول الله قال أشهد أن محمدا رسول الله ثم قال حي على الصلاة قال لا حول ولا قوة إلا بالله ثم قال حي على الفلاح قال لا حول ولا قوة إلا بالله ثم قال الله أكبر الله أكبر قال الله أكبر الله أكبر ثم قال لا إله إلا الله قال لا إله إلا الله من قلبه دخل الجنة " . رواه مسلم ( 385 ) .

6- أما الدعاء حين الإقامة : فبعض العلماء أجراه على العموم باعتباره أذاناً فاستحب الترديد ، ولم يستحبه علماء آخرون لضعف الحديث الوارد في الترديد مع الإقامة الذي سيأتي تخريجه ، ومنهم الشيخ محمد بن إبراهيم في الفتاوى ( 2/136 ) والشيخ العثيمين في الشرح الممتع ( 2/84 )

ـ ومن الخطأ قول : أقامها الله وأدامها الله عند قول المؤذن : قد قامت الصلاة لأن الحديث الوارد في ذلك ضعيف .

عن أبي أمامة أو عن بعض أصحاب النبي صلى الله عليه وسلم : " أن بلالا أخذ في الإقامة فلما أن قال قد قامت الصلاة قال النبي صلى الله عليه وسلم " أقامها الله وأدامها " وقال في سائر الإقامة كنحو حديث عمر رضي الله عنه في الأذان " . رواه أبو داود ( 528 ) . والحديث : ضعفه الحافظ ابن حجر في " التلخيص الحبير " ( 1 / 211 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يببيع الخمر ليسدد القرض الربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 5669: هل يببيع الخمر ليسدد القرض الربوي
السؤال:

السؤال :أخ يملك أكثر من 5 محطات وقود ويبيع فيها الخمر وتذاكر اليانصيب وأشياء أخرى محرمة .
عرف والحمد لله أن الكسب من بيع هذه الأشياء محرم ويريد الآن أن يقلع عنها ولكنه يجب أن يدفع القروض التي اقترضها لشراء هذه المحطات ويشمل هذا القرض مبالغ ربوية .
السؤال هو : هل يستطيع أن يستمر في بيع هذه الأشياء (هذه الأشياء هي السبب الرئيسي في نجاح هذا المشروع ) لغرض تسديد القرض ؟
أرجو ملاحظة أن الأخ قد بدأ فعلاً في عمل آخر حلال ولكن دخله من هذا العمل لا يكفي لتسديد ذلك القرض.
أرجو أن توضح لنا جزاك الله خيراً على جهودك .

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

يبادر بقضاء القرض حتى يسقط عنه الربا .

السؤال : لكنه لا يستطيع ، وليس معه سيولة ؟ هل يترك المحطة تعمل حتى يسدد ؟

الجواب : تعمل على الخمر والقمار ؟ لا يجوز ذلك .

السؤال : إذن نقول له ، اكسر قوارير الخمر ، واقفل مكان القمار ، وابقى على محطة البنزين فقط حتى تسدد ؟

جواب : نعم .

السؤال : فإن قال : لا يمكن ذلك ، لأن دخل البنزين لا يكفي ؟ والبنك يطالب بالمال ، فإن لم يدفع سيسجن ؟ هل يبقى على وضعه حتى يسدد ؟

الجواب : لا أبداً . الخمر والقمار لا يجوز أبداً .

انتهى ، والله أعلم .

الشيخ محمد صالح العثيمين (www.islam-qa.com)


هل القذف المبكر سبب يبيح طلب الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 5684: هل القذف المبكر سبب يبيح طلب الطلاق
السؤال:

السؤال : هل القذف المبكر عند الجماع سبب يبيح للزوجة أن تطلب به الطلاق ؟
أعلم بأن العجز الجنسي سبب لهذا ولكن إذا كان الرجل ينزل بعد 10 أو 20 ثانية فكيف هو في هذه الحالة ؟

الجواب:
الجواب:
الحمد لله
عرضنا السؤال السابق على فضيلة الشيخ محمد بن صالح العثيمين فأجابنا أنه إذا كانت تتأثر بذلك ويفوت عليها نصيب من الاستمتاع فلا بأس بطلب الطلاق ، وإذا كان لديها أولاد فلا تتعجل . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الضوابط في مسألة النظر للعورة في العلاج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 5693: الضوابط في مسألة النظر للعورة في العلاج
السؤال:

السؤال :
أرجو أن توضح لي أمر اختيار الطبيب ، فقد قالت مدرستي بأن المرأة المريضة يجب أن تختار طبيبة مسلمة ثم الطبيبة الكافرة ثم الطبيب المسلم ثم الطبيب الكافر ، ولا نذهب لطبيب إلا إذا عدم وجود طبيبة ونحتاج لمختص .
قالت صديقتي بأن مدرستها قالت بأن الخيار الأول أن يكون مسلماً سواءاً طبيب أو طبيبة ، ثم يأتي الكافر طبيب أو طبيبة .
أنا محتارة ، فأنا أفهم أن الأطباء المسلمون عندهم أمانة أكثر من غير المسلمين ولكن ألا تأتي مسألة العورة أكثر أهمية ثم تجنب الفتنة ؟
بعض أصدقائي النساء يفضلون الذهاب لطبيب مسلم في مراجعتهم فترة الحمل وكذلك حين الوضع بينما يوجد الكثير من القابلات مسلمات وغير مسلمات .
أرجو أن تنصحنا يا أستاذ
جزاك الله خيرا

الجواب:

الجواب :
الحمد لله رب العالمين والصلاة والسلام على المبعوث رحمة للعالمين : نبينا محمد وعلى آله وصحبه أجمعين وبعد :

ففيما يلي ذِكْر لبعض القواعد والضوابط في مسألة : " النظر للعلاج "

أولا : عورة الرجل ما بين السرّة والركبة لقوله صلى الله عليه وسلم : ( ما بين السُّرَّة والركبة عورة ) حديث حسن رواه أحمد وأبو داود والدار قطني . وهذا قول جمهور أهل العلم .

ثانيا : المرأة كلها عورة أمام الأجنبي لقوله تعالى : { وإذا سألتموهنّ متاعا فاسألوهن من وراء حجاب } ولقوله صلى الله عليه وسلم : ( المرأة عورة ) رواه الترمذي بسند صحيح وهذا القول هو الصحيح من المذهب عند الحنابلة وإحدى الروايتين عند المالكية وأحد القولين عند الشافعية .

ثالثا : تَعمّد النظر إلى العورات من المحرمات الشديدة ويجب غضّ البصر عنها لقوله تعالى : { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون . وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن .. الآية } وقال النبي صلى الله عليه وسلم : ( لا ينظر الرجل إلى عورة الرجل ، ولا المرأة إلى عورة المرأة .. ) رواه مسلم وقال لعلي رضي الله عنه : ( لا تنظر إلى فخذ حيّ ولا ميّت ) رواه أبو داود وهو حديث صحيح

رابعا : كلّ ما لا يجوز النّظر إليه من العورات لا يحلّ مسّه ولو من وراء حائل وقد قال النبي صلى الله عليه وسلّم : ( إني لا أصافح النساء ) رواه مالك وأحمد وهو حديث صحيح ، وقال : ( لأن يُطعن في رأس أحدكم بمِخْيَط من حديد خير له من أن يمسّ امرأة لا تحلّ له ) رواه الطبراني وهو حديث صحيح . قال النووي رحمه الله : وحيث حَرُم النظر حَرُم المسّ بطريق الأَوْلى ، لأنه أبلغ لذّة .

خامسا : العورات أنواع ودرجات فمنها العورة المغلّظة ( السوأتان : القُبُل والدُّبُر ) والعورة المخففة كفخذي الرّجل أمام الرّجل .

والصغير دون سبع سنين لا حكم لعورته ، والصغير المميِّز ـ من السابعة إلى العاشرة ـ عورته الفرجان ، والصغيرة المميِّزة عورتها من السرّة إلى الركبة ، ( وكلّ ذلك عند أَمْن الفتنة ) وعورة الميّت كعورة الحيّ ، والأحوط إلحاق الخنثى بالمرأة في العورة لاحتمال كونه امرأة .

سادسا : الضرورات تبيح المحظورات ، ولا خلاف بين العلماء في جواز نظر الطبيب إلى موضع المرض من المرأة عند الحاجة ضمن الضوابط الشرعية ، وكذلك القول في نظر الطبيب إلى عورة الرجل المريض ، فيباح له النظر إلى موضع العلّة بقدر الحاجة ، والمرأة الطبيبة في الحكم كالطبيب الرجل . وهذا الحكم مبني على ترجيح مصلحة حفظ النفس على مصلحة ستر العورة عند التعارض .

سابعا : " الضرورة تُقدَّر بقدرها " : فإذا جاز النظر والكشف واللمس وغيرها من دواعي العلاج لدفع الضرورة والحاجة القويّة فإنه لا يجوز بحال من الأحوال التعدّي وترك مراعاة الضوابط الشرعية ومن هذه الضوابط ما يلي :

1ـ يقدّم في علاج الرجال الرجال وفي علاج النساء النساء وعند الكشف على المريضة تُقدّم الطبيبة المسلمة صاحبة الكفاية ثمّ الطبيبة الكافرة ثمّ الطبيب المسلم ثمّ الطبيب الكافر ، وكذلك إذا كانت تكفي الطبيبة العامة فلا يكشف الطبيب ولو كان مختصا ، وإذا احتيج إلى مختصة من النساء فلم توجد جاز الكشف عند الطبيب المختص ، وإذا كانت المختصة لا تكفي للعلاج وكانت الحالة تستدعي تدخّل الطبيب الحاذق الماهر الخبير جاز ذلك ، وعند وجود طبيب مختص يتفوّق على الطبيبة في المهارة والخبرة فلا يُلجأ إليه إلا إذا كانت الحالة تستلزم هذا القدر الزائد من الخبرة والمهارة . وكذلك يُشترط في معالجة المرأة للرجل أن لايكون هناك رجل يستطيع أن يقوم بالمعالجة .

2ـ لا يجوز تجاوز الموضع اللازم للكشف فيقتصر على الموضع الذي تدعو الحاجة إلى النظر إليه فقط ، ويجتهد مع ذلك في غضّ بصره ما أمكن ، وعليه أن يشعر أنه يفعل شيئا هو في الأصل محرّم وأن يستغفر الله عما يمكن أن يكون حصل من التجاوز .

3ـ إذا كان وصف المرض كافيا فلا يجوز الكشف وإذا أمكن معاينة موضع المرض بالنظر فقط فلا يجوز اللمس وإذا كان يكفي اللمس بحائل فلا يجوز اللمس بغير حائل وهكذا .

4ـ يُشترط لمعالجة الطبيب المرأة أن لا يكون ذلك بخلوة فلا بدّ أن يكون مع المرأة زوجها أو محرمها أو امرأة أخرى من الثقات .

5ـ أن يكون الطبيب أمينا غير متهم في خلقه ودينه ويكفي في ذلك حمل الناس على ظاهرهم .

6ـ كلما غَلُظت العورة كان التشديد أكثر قال صاحب كفاية الأخيار : واعلم أن أصل الحاجة كان في النظر إلى الوجه واليدين ، وفي النظر إلى بقية الأعضاء يُعتبر تأكّد الحاجة ، وفي النظر إلى السوأتين يُعتبر مزيد تأكُّد الحاجة . ولذلك لا بدّ من التشديد البالغ في مثل حالات التوليد وختان الإناث اليافعات .

7ـ أن تكون الحاجة إلى العلاج ماسة كمرض أو وجع لا يُحتمل أو هُزال يُخشى منه ونحو ذلك أما إذا لم يكن مرض أو ضرورة فلا يجوز الكشف عن العورات كما في حالات التوهّم والأمور التحسينية .

8ـ كلّ ما تقدّم مُقيّد بأمن الفتنة وثوَران الشهوة من كلّ من طرفي عملية المعالجة .

وختاما فإنه لا بدّ من تقوى الله في هذه المسألة العظيمة التي احتاطت لها الشريعة وجعلت لها أحكاما واضحة وحازمة . وإن مما عمّت به البلوى في هذا الزمان التساهل في مسائل الكشف عن العورات في العيادات والمستشفيات وكأن الطبيب يجوز له كلّ شيىء ويحلّ عنده كلّ محظور . وكذلك ما وقع في البرامج التعليمية المأخوذة نسخة طبق الأصل مما هو موجود في بلاد الكفّار تشبها بهم من التساهل في عدد من حالات التعليم والتدريب والاختبار .

وواجب على المسلمين الاعتناء بتخريج النساء من أهل الكفاية في التخصصات المختلفة للقيام بالواجب ، وحسن إعداد جداول المناوبات في المستوصفات والمستشفيات لئلا تقع نساء المسلمين في الحرج ، وأن لا تُهمل المريضة أو يتبرّم منها الطبيب إذا طلبت طبيبة لعلاجها .

والله المسؤول أن يفقهنا في الدين وأن يعيننا على القيام بأحكام الشريعة ورعاية حقوق المسلمين .

وهو الموفق والهادي إلى سواء السبيل

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين الإماء والبغايا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 5707: الفرق بين الإماء والبغايا
السؤال:

السؤال :
سمعت بأنه يجوز للرجل أن يجامع أمته ، فهل ينطبق هذا على المرأة أيضاً ؟
إذا جاز للرجل أن يجامع أمته (التي اشتراها) فلماذا نأخذ فكرة سيئة عن النساء البغايا … لأنهم أيضا يتم شراؤهم ولكن لوقت قصير.
هل يمكن أن توضح هذا ؟ ولماذا لم يمنع الإسلام العبودية ؟ هم آدميون كذلك ولكن إرادتهم مأسورة وربما هم مجبرون على الجماع .

الجواب:
الجواب :
الرق في الإسلام إنما شرع في الأصل بسبب الكفر فهو عجز حكمي بسبب الكفر فإذا حصل الجهاد بين المسلمين والكفار وأسر مجموعة من الكفار فلولي الأمر أن يقسم الأسرى أو يمن عليهم أو يدفعون الفدية فإذا قسموا بين الغانمين صاروا أرقاء في حكم السلع يباعون ومع ذلك فالشرع حث على العتق وجعله كفارة لأعمال كثيرة فالرق ليس محبوباً في الأصل بل المحبوب في الشرع عتق الأرقاء فإذا تم الرق على الوجه الشرعي جاز للسيد وطء أمته ، بخلاف البغاء - الزنا - فقد حرمه الشرع منعاً لاختلاط الأنساب وغيره من الحكم الذي من أجلها حرم الزنا فلا قياس حينئذ لأن الأمة إذا وطئت وأنجبت صار الولد للسيد وحينئذ تعتق بموته لأنها صارت أم ولد في حكم الزوجة ، والله أعلم .

كتبه الشيخ عبد الكريم الخضير (www.islam-qa.com)


أوقات الصلوات متقاربة في الشمال هل يجوز الجمع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 5709: أوقات الصلوات متقاربة في الشمال هل يجوز الجمع
السؤال:

السؤال :
أود أن أعرف الخيارات للمسلم في صلاة الجماعة في الحالات التالية :-
وقت المغرب 10مساءاً
وقت العشاء 11:15 ووقت الفجر 1:50
لكي أوضح سؤالي فأنا أريد أن أعرف الفتوى في الخيارات التي يمكن للمسلم أن يتخذها عندما يكون وقت صلاة المغرب والعشاء والفجر قريبين جداً من بعضهم فهل يجوز للمسلم أن يصلي المغرب والعشاء جمعاً وإذا كان الجواب نعم فما هو الدليل من القرآن والسنة ؟.

الجواب:
الجواب :
وقت صلاة المغرب يمتد من غروب الشمس إلى مغيب الشفق الأحمر ووقت صلاة العشاء من مغيب الشفق الأحمر إلى نصف الليل ووقت صلاة الفجر من طلوع الفجر الثاني إلى طلوع الشمس ، ودليل ذلك حديث عبد الله بن عمرو بن العاص في صحيح مسلم وفيه ما ذكر ، فما دامت أوقات الصلاة متميزة عن بعضها فلا بد من أداء كل صلاة في وقتها ، ولو تقاربت أوقاتها ، والصبر على ذلك نوع من الجهاد والله لا يضيع أجر من أحسن عملاً .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تتمنى المرأة أن تكون رجلاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 5710: هل تتمنى المرأة أن تكون رجلاً
السؤال:

السؤال :
لماذا يكافأ الرجل في الجنة بالعديد من الحور وليس الأمر كذلك بالنسبة للمرأة ؟ في الحقيقة فإنها يجب أن تشترك في زوجها مع الآخرين (الحور والزوجات).
هل هناك شيء آخر عن هذا الموضوع لا أعرفه ، أعلم أنه سيكون في الجنة شيء أكثر من مجرد الزواج وأزواجهن ولكني لا زلت أريد جواباً لهذا السؤال .
هذا الموضوع يدور في خلدي منذ زمن طويل .

الجواب:
الجواب :
الحمد لله
تمنى بعض الصحابيات أن يكنَّ رجالاً يجاهدن في سبيل الله ، فأنزل الله تعالى : ( ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إن الله كان بكل شيء عليماً ) النساء/32 فنهى تعالى النساء عن تمني ما هو من خصائص الرجال فقد جعل الله للرجال نصيباً مقدراً من العمل في الدنيا ولهم نصيب من الجزاء المقدر في الآخرة وللنساء كذلك ، فأسالوا الله الكريم الوهاب يعطيكم من فضله بدلاً من التمني ، فالله أعلم بما يُصلح عباده فيما قسمه لهم من الخير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تغضب بسرعة وتسبّ وتدعو على من أغضبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 5733: تغضب بسرعة وتسبّ وتدعو على من أغضبها
السؤال:

السؤال : أغضب بسرعة وأستمر في الغضب حتى أبدأ بسب الشخص الذي أغضبني في نفسي . عندما أهدأ أستغفر الله وأعزم على عدم العودة لهذا ، أعلم بأن السب حرام وأنا أكره ما أفعل وأتمنى أن أتمالك نفسي وأريد أن أعرف كيف يتوب المرء من السب في حالة الغضب . الشخص لم يسمعني ولكنني أشعر بالأسف لهذا فهل يجب أن أخبره بأنني سببته في نفسي ؟ هل يمكن أن أحتفظ بهذا لنفسي حتى لا أخلق عداء بيني وبينه ؟ هل يمكن أن أتصدق لأكفر عن ذنبي ؟ ماذا أفعل لأنهي هذه المشكلة ؟ أريد التوقف عن هذا وقد دعوت كثيراً ولا زلت أدعو ولكنني الآن أريد أن أتوب عن المرات السابقة التي سببت فيها أحد حين الغضب . هل يقبل الله دعائي عليهم حين الغضب ؟ أشعر بحزن شديد بسبب هذا الموضوع وأشعر بالألم حين أقف للصلاة ، أريد حقيقة أن أتوب وأشعر بالرضى عن توبتي . جزاك الله خيرا .

الجواب:

الجواب :
الحمد لله

عليك - أيتها الأخت المسلمة - أن تكظمي غيظك وغضبك لقوله تعالى : ( والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين ) ، وقال عز وجل ( والذين يجتنبون كبائر الإثم والفواحش ، وإذا ما غضبوا هم يغفرون ) الشورى :37 ذلك أن الإنسان إذا لم يكظم غضبه سبّ ولعن وشتم وضرب فيكون الغضب بابا لكل الشرور لذا كان النبي كثيرا ما يوصي بعدم الغضب فقد روى البخاري في الصحيح 6116 عن أبي هريرة رضي الله عنه أن رجلاً قال للنبي صلى الله عليه وسلم أوصني قال : لا تغضب فرددّ مراراً قال : لا تغضب

لذا اعتبر النبي صلى الله عليه وسلم من يمتلك نفسه عند الغضب من أشد الناس روى البخاري في الصحيح 6114 ، ومسلم 4723 عن رسول الله صلى الله عليه وسلم قال : ليس الشديد بالصرعة ، إنما الشديد الذي يملك نفسه عند الغضب .

وقد ذكر الحافظ ابن حجر رحمه الله في فتح الباري ( 10/520) كلاما مهما في في شرح حديث لا تغضب ، فقال : فِي الطَّبَرَانِيِّ مِنْ حَدِيث سُفْيَان بْن عَبْد اللَّه الثَّقَفِيّ " قُلْت يَا رَسُول اللَّه قُلْ لِي قَولاً أَنْتَفِع بِهِ وَأَقْلِلْ , قَالَ : لا تَغْضَب , وَلَك الْجَنَّة " وَفِيهِ عَنْ أَبِي الدَّرْدَاء " قُلْت : يَا رَسُول اللَّه دُلَّنِي عَلَى عَمَل يُدْخِلنِي الْجَنَّة , قَالَ : لا تَغْضَب " .. قَالَ الْخَطَّابِيُّ مَعْنَى قَوْله " لا تَغْضَب " اِجْتَنِبْ أَسْبَاب الْغَضَب وَلا تَتَعَرَّض لِمَا يَجْلِبهُ . وَأَمَّا نَفْس الْغَضَب فَلا يَتَأَتَّى النَّهْي عَنْهُ لأَنَّهُ أَمْر طَبِيعِيّ لا يَزُول مِنْ الْجِبِلَّة , وَقَالَ غَيْره : مَا كَانَ مِنْ قَبِيل مَا يُكْتَسَب بِالرِّيَاضَةِ فَهُوَ الْمُرَاد .. وَقِيلَ : مَعْنَاهُ لا تَفْعَل مَا يَأْمُرك بِهِ الْغَضَب . وَقَالَ اِبْن بَطَّال : فِي الْحَدِيث .. أَنَّ مُجَاهَدَة النَّفْس أَشَدُّ مِنْ مُجَاهَدَة الْعَدُوّ ; لأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ الَّذِي يَمْلِك نَفْسه عِنْدَ الْغَضَب أَعْظَم النَّاس قُوَّة . وَقَالَ غَيْره : لَعَلَّ السَّائِل كَانَ غَضُوبًا , وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْمُر كُلّ أَحَد بِمَا هُوَ أَوْلَى بِهِ , فَلِهَذَا اِقْتَصَرَ فِي وَصِيَّته لَهُ عَلَى تَرْك الْغَضَب . وَقَالَ اِبْن التِّين : جَمَعَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَوْله " لا تَغْضَب " خَيْر الدُّنْيَا وَالآخِرَة لأَنَّ الْغَضَب يَئُولُ إِلَى التَّقَاطُع وَمَنْع الرِّفْق , وَرُبَّمَا آلَ إِلَى أَنْ يُؤْذِي الْمَغْضُوب عَلَيْهِ فَيُنْتَقَص ذَلِكَ مِنْ الدِّين . ..

وَقَالَ بَعْض الْعُلَمَاء : خَلَقَ اللَّه الْغَضَب مِنْ النَّار وَجَعَلَهُ غَرِيزَة فِي الإِنْسَان , فَمَهْمَا قَصَدَ أَوْ نُوزِعَ فِي غَرَض مَا اِشْتَعَلَتْ نَار الْغَضَب وَثَارَتْ حَتَّى يَحْمَرّ الْوَجْه وَالْعَيْنَانِ مِنْ الدَّم ; لأَنَّ الْبَشَرَة تَحْكِي لَوْن مَا وَرَاءهَا .. وَيَتَرَتَّب عَلَى الْغَضَب تَغَيُّر الظَّاهِر وَالْبَاطِن كَتَغَيُّرِ اللَّوْن وَالرِّعْدَة فِي الْأَطْرَاف وَخُرُوج الأَفْعَال عَنْ غَيْر تَرْتِيب وَاسْتِحَالَة الْخِلْقَة حَتَّى لَوْ رَأَى الْغَضْبَان نَفْسه فِي حَال غَضَبه لَكَانَ غَضَبه حَيَاء مِنْ قُبْح صُورَته وَاسْتِحَالَة خِلْقَته , هَذَا كُلّه فِي الظَّاهِر , وَأَمَّا الْبَاطِن فَقُبْحه أَشَدُّ مِنْ الظَّاهِر ; لأَنَّهُ يُوَلِّد الْحِقْد فِي الْقَلْب وَالْحَسَد وَإِضْمَار السُّوء عَلَى اِخْتِلَاف أَنْوَاعه , بَلْ أَوْلَى شَيْء يَقْبُح مِنْهُ بَاطِنه , وَتَغَيُّر ظَاهِره ثَمَرَة تَغَيُّر بَاطِنه , وَهَذَا كُلّه أَثَره فِي الْجَسَد , وَأَمَّا أَثَره فِي اللِّسَان فَانْطِلَاقه بِالشَّتْمِ وَالْفُحْش الَّذِي يَسْتَحْيِي مِنْهُ الْعَاقِل وَيَنْدَم قَائِله عِنْدَ سُكُون الْغَضَب وَيَظْهَر أَثَر الْغَضَب أَيْضًا فِي الْفِعْل بِالضَّرْبِ أَوْ الْقَتْل , وَإِنْ فَاتَ ذَلِكَ بِهَرَبِ الْمَغْضُوب عَلَيْهِ رَجَعَ إِلَى نَفْسه فَيُمَزِّق ثَوْبه وَيَلْطِم خَدَّهُ , وَرُبَّمَا سَقَطَ صَرِيعًا , وَرُبَّمَا أُغْمِيَ عَلَيْهِ , وَرُبَّمَا كَسَرَ الآنِيَة وَضَرَبَ مَنْ لَيْسَ لَهُ فِي ذَلِكَ جَرِيمَة . وَمَنْ تَأَمَّلَ هَذِهِ الْمَفَاسِد عَرَفَ مِقْدَار مَا اِشْتَمَلَتْ عَلَيْهِ هَذِهِ الْكَلِمَة اللَّطِيفَة مِنْ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لا تَغْضَب " مِنْ الْحِكْمَة وَاسْتِجْلَاب الْمَصْلَحَة فِي دَرْء الْمَفْسَدَة مِمَّا يَتَعَذَّر إِحْصَاؤُهُ وَالْوُقُوف عَلَى نِهَايَته , وَهَذَا كُلّه فِي الْغَضَب الدُّنْيَوِيّ لا الْغَضَب الدِّينِيّ .. ( فإنّ الغضب لله محمود ومطلوب كالغضب عند رؤية منكر ) , وَيُعِين عَلَى تَرْك الْغَضَب اِسْتِحْضَار مَا جَاءَ فِي كَظْم الْغَيْظ مِنْ الْفَضْل , وَمَا جَاءَ فِي عَاقِبَة ثَمَرَة الْغَضَب مِنْ الْوَعِيد , وَأَنْ يَسْتَعِيذ مِنْ الشَّيْطَان .. , وَأَنْ يَتَوَضَّأ .. وَاللَّهُ أَعْلَمُ .

وتذكّري أيتها الأخت المسلمة أن النبي صلى الله عليه وسلم لم يكن سبابا ولا لعانا فقد جاء في صحيح البخاري 6031 عن أنس بن مالك رضي الله عنه قال لم يكن النبي صلى الله عليه وسلم سباباً ولا فحاشاً ولا لعاناً كان يقول لأحدنا عند المعتبة : ما له ترب جبينه .

وعليك أن تتوبي إلى الله عز وجل مما حصل منك من السبّ والاعتداء ، ولا حاجة لإخبار من سببتيه درءاً للمفاسد ويمكن طلب السماح منه بشكل عام ، وأما الناس الذين دعوتِ عليهم بالشرِّ فادعِ لهم بالخير وخصوصا إذا كنت قد ظلمتيهم بدعائكِ عليهم وهم لا يستحقّون ذلك وسلي الله اللطف بكِ فإنّ الإنسان قد ترجع عليه الدّعوة إذا دعا بها على شخص لا يستحقّها ، وعليك بإشغال لسانك بالدعاء والذكر إذ أن في ذلك طمأنينة للقلوب ( ألا بذكر الله تطمئن القلوب ) وصرْفا عن استعمال اللسان في أذية الخلق ، وصلى اللهم على محمد وصحبه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وضع اليدين في الصلاة بين أهل السنة وغيرهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 5770: وضع اليدين في الصلاة بين أهل السنة وغيرهم
السؤال:

أنا متحير في الطريقة التي يصلي بها السنة والشيعة ، والدي شيعي وعلمني أن أصلي ويداي في جانبي ولكنني لست أدري ما الفرق .
لماذا يوجد هذا الاختلاف بينهما ؟
سأكون ممتناً إذا قلت لي أي طريقة كان يستعملها الرسول صلى الله عليه وسلم .

الجواب:
الحمد لله

1. الفرق بين الشيعة – الرافضة - وأهل السنة كبير جداً ؛ وذلك لاختلاف المراجع والأصول التي يرجع إليها كل منهما ، فالشيعة يعتمدون على كتب وعلماء ليسوا عند أهل السنة بشيء .

فمثلاً أهل السنة يعتمدون كتاب صحيح البخاري بعد القرآن ، والشيعة لا يعتمدونه مرجعاً ولا يعتبرون صاحبه شيئاً ، حتى إنهم ليختلفون معنا في الصحابة ، فالشيعة يكفرون الصحابة إلا قليلاً منهم ، بل إن بعضهم يزعم أن القرآن الذي في أيدي أهل السنة ناقص ومحرف ، ومَن لم يقل بنقص القرآن وتحريفه قال بتحريف معناه ، وأبطل ما ورد عن أئمتنا في تفسيره.

قال الشعبي : أحذركم الأهواء المضلة وشرها الرافضة ، وقد حرقهم علي بن أبي طالب بالنار ونفاهم في البلدان وآية ذلك أن محنة الرافضة محنة اليهود :

قالت اليهود : لا تصلح الإمامة إلا لرجل من آل داود ، وقالت الرافضة : لا تصلح الإمامة إلا لرجل من ولد علي بن أبي طالب .

وقالت اليهود : لا جهاد في سبيل الله حتى يخرج المسيح الدجال وينزل سبب من السماء ، وقالت الرافضة : لا جهاد في سبيل الله حتى يخرج المهدي وينادي مناد من السماء .

واليهود : يؤخرون صلاة المغرب حتى تشتبك النجوم ، وكذلك الرافضة والحديث عن رسول الله صلى الله عليه وسلم " لا تزال أمتي على الفطرة ما لم يؤخروا صلاة المغرب حتى تشتبك النجوم " . أبو داود 418 ، وابن ماجة 689 ، وصححه الألباني في صحيح أبي داود 444 .

واليهود : تزول عن القبلة شيئاً ، وكذلك الرافضة .

واليهود : تنود في الصلاة ، وكذلك الرافضة …

واليهود : يستحلون دم كل مسلم ، وكذلك الرافضة .

واليهود : لا يرون على النساء عدة ، وكذلك الرافضة .

واليهود : لا يرون الطلاق الثلاث شيئاً ، وكذلك الرافضة .

واليهود : حرفوا التوراة ، وكذلك الرافضة حرفوا القرآن .

واليهود : يبغضون جبريل ويقولون هو عدونا من الملائكة ، وكذلك صنف من الرافضة يقولون غلط بالوحي إلى محمد صلى الله عليه وسلم .

" السنة " للخلال ( 3 / 497 – 498 ) .

وهذا بعض من ضلالات الشيعة وخزعبلاتهم ، لذا فلا تعجب من سدلهم أيديهم في الصلاة الذي هو مخالفة صريحة لصحيح السنة وصريحها .

وأما الأدلة على وجوب القبض ـ أي وضع اليد اليمنى على اليسرى ـ فهي كثيرة ، ومنها :

عن سهل بن سعد قال : كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة .

قال أبو حازم : لا أعلمه إلا يُنمي ذلك إلى النبي الله صلى الله عليه وسلم – أي : يرفعه إلى النبي صلى الله عليه وسلم - . رواه البخاري ( 707 ) .

و( كان صلى الله عليه وسلم يضع يده اليمنى على اليسرى ) . رواه مسلم 401

مر رسول الله صلى الله عليه وسلم برجل وهو يصلي وقد وضع يده اليسرى على اليمنى فانتزعها ووضع اليمنى على اليسرى . رواه أحمد برقم 12671

عن وائل بن حجر : أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة كبر وصف همام حيال أذنيه ثم التحف بثوبه ثم وضع يده اليمنى على اليسرى فلما أراد أن يركع أخرج يديه من الثوب ثم رفعهما ثم كبر فركع فلما قال سمع الله لمن حمده رفع يديه فلما سجد سجد بين كفيه . رواه مسلم ( 401 ) .

عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " إنا معشر الأنبياء أمرنا بتعجيل فطرنا وتأخير سحورنا وأن نضع أيماننا على شمائلنا في الصلاة " . رواه ابن حبان ( 3 / 13 ) . والحديث : صححه الشيخ الألباني في " صفة الصلاة " ( ص 87 ) .

وقال ابن حجر :

قال ابن عبد البر : لم يأت عن النبي صلى الله عليه وسلم فيه خلاف وهو قول الجمهور من الصحابة والتابعين وهو الذي ذكره مالك في الموطأ ولم يحك ابن المنذر وغيرُه عن مالك غيرَه ، وروى ابن القاسم عن مالك الإرسال وصار إليه أكثر أصحابه ، وعنه التفرقة بين الفريضة والنافلة ، ومنهم من كره الإمساك ونقل ابن الحاجب أن ذلك حيث يمسك معتمدا لقصد الراحة . " فتح الباري " ( 2 / 224 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قال أنا لا أعتبر زوجتي على ذمتي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 5792: قال أنا لا أعتبر زوجتي على ذمتي
السؤال:

السؤال : قال أحد الأشخاص : إنه لا يعتبر زوجته على ذمته ؟ فهل يعتبر هذا طلاقا؟

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجابنا بأنّ هذا اللفظ ليس صريحا بالطّلاق ، فلا بدّ فيه من العودة إلى نية المتكلّم ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الصلاة في ثوب شفاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 5809: الصلاة في ثوب شفاف
السؤال:

ما حكم الصلاة في ثياب السلك والتي تشف قليلا ما تحتها ويرى منها حجم الجسد.

الجواب:
الحمد لله

إذا كان الثوب شفافاً بحيث يبدو من ورائه لون البشرة ، فإنه لا تصح الصلاة فيه ، لعدم ستر العورة .

وقد سئل عن ذلك الشيخ عبد العزيز بن باز رحمه الله فقال :

إذا كان الثوب المذكور لا يستر البشرة لكونه شفافاً أو رقيقاً : فإنه لا تصح الصلاة فيه من الرجل إلا أن يكون تحته سراويل أو إزار يستر ما بين السرة والركبة .

وأما المرأة فلا تصح صلاتها في مثل هذا الثوب إلا أن يكون تحته ما يستر بدنها كله .

أما السراويل القصيرة تحت الثوب المذكور فلا تكفي .

وينبغي للرجل إذا صلَّى في مثل هذا الثوب أن تكون عليه فنيلة أو شيء آخر يستر المنكبين أو إحداهما لقول النبي صلى الله عليه وسلم " لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء " متفق على صحته .

" فتاوى إسلامية " ( 1 / 219 ) .

أما إذا كان الثوب يستر البشرة ولا يبدو من وراءه لونها ولكنه لنعومته أو ضيقه يبين حجم الأعضاء ، فإن هذا لا يمنع من صحة الصلاة فيه ، ما دامت العورة مستورة .

قال ابن قدامة : الواجب الستر بما يستر لون البشرة ، فإن كان خفيفاً يبين لون الجلد من ورائه ، فيُعلم بياضه أو حمرته ، لم تجز الصلاة فيه ، لأن الستر لا يحصل بذلك ، وإن كان يستر لونها ، ويصف الخلقة ، جازت الصلاة ، لأن هذا لا يمكن التحرز منه .

المغني 2 / 286 .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية الصلاة والصوم في البلاد التي نهارها دائم أو ليلها دائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 5842: كيفية الصلاة والصوم في البلاد التي نهارها دائم أو ليلها دائم
السؤال:

بالنسبة للدول التي لا يحل فيها الظلام في فصل الصيف فكيف يصلون المغرب والعشاء ؟ وماذا يفعلون في شهر رمضان حيث يحل في ذلك الوقت ، فكيف يصوموا ؟.

الجواب:

الحمد لله

صدرت فتوى رقم (2769) من هيئة كبار العلماء واللجنة الدائمة في هذه المسألة بمثل ما ذكرناه ، وهذا نص السؤال والجواب :

الحمد لله وحده والصلاة السلام على من لا نبي بعده .. وبعد:

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على ما ورد إلى سماحة الرئيس العام من المستفتي الأمين العام لاتحاد الطلبة المسلمين بهولندا، والمحال إلى اللجنة من الأمانة العامة لهيئة كبار العلماء والسؤال نصه : نرجو من سماحتكم التفضل بموافاتنا بالفتوى اللازمة لكيفية تعيين أوقات صلاة المغرب والعشاء والصبح ، وكذلك تعيين أول رمضان ، وأول أيام عيد الفطر المبارك ، ذلك أنه بالنسبة إلى حركة شروق وغروب الشمس في بلدان شمال أوربا والقريبة من القطب الشمالي تختلف عن مثيلتها في بلدان الشرق الإسلامي ، والسبب في ذلك يرجع إلى وقت مغيب الشفق الأحمر والأبيض، فيلاحظ أن الشفق الأبيض في الصيف يمتد حتى يكاد يستغرق الليل كله فيصعب تحديد وقت العشاء وكذلك طلوع الصبح ؟

والجواب :

لقد صدر قرار هيئة كبار العلماء بالمملكة العربية السعودية في بيان تحديد أوقات الصلوات ، وتحديد بدء صباح كل يوم ونهايته في رمضان في بلاد مماثلة لبلادكم هذا مضمونه :

بعد الاطلاع والدراسة والمناقشة قرر المجلس ما يلي:

أولاً : من كان يقيم في بلاد يتمايز فيها الليل من النهار بطلوع فجر وغروب شمس إلا أن نهارها يطول جداً في الصيف ويقصر في الشتاء وجب عليه أن يصلي الصلوات الخمس في أوقاتها المعروفة شرعاً . لعموم قوله تعالى { أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر إن قرآن الفجر كان مشهودا } ( الإسراء / 78 ) وقوله تعالى : { إن الصلاة كانت على المؤمنين كتاباً موقوتا } ( النساء / 103 ) ولما ثبت عن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم سأله رجل عن وقت الصلاة فقال له : «صل معنا هذين» يعني اليومين ، فلما زالت الشمس أمر بلالا فأذن ، ثم أمره فأقام الظهر، ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية ، ثم أمره فأقام المغرب حين غابت الشمس ، ثم أمره فأقام العشاء حين غاب الشفق ، ثم أمره فأقام الفجر حين طلع الفجر، فلما كان اليوم الثاني أمره أن يبرد بالظهر فأبرد بها ، ... وصلى العصر والشمس مرتفعة، أخرها فوق الذي كان وصلى المغرب قبل أن يغيب الشفق ، وصلى العشاء بعد ما ذهب ثلث الليل ، وصلى الفجر فأسفر بها ثم قال : « أين السائل عن وقت الصلاة » فقال الرجل أنا يا رسول الله قال : « وقت صلاتكم بين ما رأيتم » رواه البخاري ومسلم .

وعن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال : «وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر، ووقت العصر مالم تصفر الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس فإذا طلعت الشمس فأمسك عن الصلاة فإنها تطلع بين قرني شيطان» أخرجه مسلم في صحيحه .

إلى غير ذلك من الأحاديث التي وردت في تحديد أوقات الصلوات الخمس قولاً وفعلاً ولم تفرق بين طول النهار وقصره وطول الليل وقصره ما دامت أوقات الصلوات متمايزة بالعلامات التي بينها رسول الله صلى الله عليه وسلم .

وهذا بالنسبة لتحديد أوقات صلاتهم ، وأما بالنسبة لتحديد أوقات صيامهم شهر رمضان فعلى المكلفين أن يمسكوا كل يوم منه عن الطعام والشراب وسائر المفطرات من طلوع الفجر إلى غروب الشمس في بلادهم ما دام النهار يتمايز في بلادهم من الليل وكان مجموع زمانهما أربعاً وعشرين ساعة. ويحل لهم الطعام والشراب والجماع ونحوها في ليلهم فقط وإن كان قصيراً، فإن شريعة الإسلام عامة للناس في جميع البلاد وقد قال الله تعالى: { وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل}.

ومن عجز عن إتمام صوم يوم لطوله ، أو علم بالأمارات أو التجربة أو إخبار طبيب أمين حاذق، أو غلب على ظنه أن الصوم يفضي إلى إهلاكه أو مرضه مرضاً شديداً ، أو يفضي إلى زيادة مرضه أو بطء برئه أفطر ويقضي الأيام التي أفطرها في أي شهر تمكن فيه من القضاء قال تعالى : {فمن شهد منكم الشهر فليصمه ومن كان مريضاً أو على سفر فعدة من أيام أخر}، وقال الله تعالى : {لايكلف الله نفساً إلا وسعها} ، وقال : {وما جعل عليكم في الدين من حرج} .

ثانياً : من كان يقيم في بلاد لا تغيب عنها الشمس صيفاً ولا تطلع فيها الشمس شتاء ، أو في بلاد يستمر نهارها إلى ستة أشهر ، ويستمر ليلها ستة أشهر مثلاً وجب عليهم أن يصلوا الصلوات الخمس في كل أربع وعشرين ساعة ، وأن يقدروا لها أوقاتها ويحددوها معتمدين في ذلك على أقرب بلاد إليهم تتمايز فيها أوقات الصلوات المفروضة بعضها من بعض ، لما ثبت في حديث الإسراء والمعراج من أن الله تعالى فرض على هذه الأمة خمسين صلاة كل يوم وليلة فلم يزل النبي صلى الله عليه وسلم يسأل ربه التخفيف حتى قال : «يا محمد إنهن خمس صلوات كل يوم وليلة لكل صلاة عشر فذلك خمسون صلاة ...» إلى آخره .

ولما ثبت من حديث طلحة بن عبيد الله رضي الله عنه قال: جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس نسمع دوي صوته ولا نفقه ما يقول حتى دنا من رسول الله صلى الله عليه وسلم فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم : «خمس صلوات في اليوم والليلة» فقال : هل علي غيرهن قال : «لا ، إلا أن تطوع...» الحديث .

ولما ثبت من حديث أنس بن مالك رضي الله عنه قال : نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل فيسأله ونحن نسمع فجاء رجل من أهل البادية فقال: يا محمد أتانا رسولك فزعم أنك تزعم أن الله أرسلك قال : «صدق» إلى أن قال : وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا قال : «صدق» قال فبالذي أرسلك : آلله أمرك بهذا؟ قال: « نعم... » الحديث .

وثبت أن النبي صلى الله عليه وسلم حدث أصحابه عن المسيح الدجال فقيل له ما لبثه في الأرض قال : «أربعون يوماً يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم» فقيل : يا رسول الله اليوم الذي كسنة أيكفينا فيه صلاة يوم ؟ قال : « لا ، اقدروا له » فلم يعتبر اليوم الذي كسنة يوماً واحداً يكفي فيه خمس صلوات بل أوجب فيه خمس صلوات في كل أربع وعشرين ساعة ، وأمرهم أن يوزعوها على أوقاتها اعتباراً بالأبعاد الزمنية التي بين أوقاتها في اليوم العادي في بلادهم .

فيجب على المسلمين في البلاد المسئول عن تحديد أوقات الصلوات فيها أن يحددوا أوقات صلاتهم معتمدين في ذلك على أقرب بلاد إليهم يتمايز فيها الليل من النهار وتعرف فيها أوقات الصلوات الخمس بعلاماتها الشرعية في كل أربع وعشرين ساعة .

وكذلك يجب عليهم صيام شهر رمضان وعليهم أن يقدروا لصيامهم فيحددوا بدء شهر رمضان ونهايته وبدء الإمساك والإفطار في كل يوم منه ببدء الشهر ونهايته، وبطلوع فجر كل يوم وغروب شمسه في أقرب بلاد إليهم يتميز فيها الليل من النهار ويكون مجموعها أربعاً وعشرين ساعة لما تقدم في حديث النبي صلى الله عليه وسلم عن المسيح الدجال ، وإرشاده أصحابه فيه عن كيفية تحديد أوقات الصلوات فيه إذ لا فارق في ذلك بين الصوم والصلاة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء

" فتاوى اللجنة الدائمة " ( 6 / 130 – 136 ) (www.islam-qa.com)


من هم العشرة المبشرون بالجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 5852: من هم العشرة المبشرون بالجنة
السؤال:

السؤال :
من هم العشرة المبشرون بالجنة ؟

الجواب:
الجواب :
الحمد لله

العشرة المبشّرون بالجنّة هم أصحاب النبي صلى الله عليه وسلم المذكورون في الحديث الذي رواه عَبْد الرَّحْمَنِ بْن عَوْفٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبُو بَكْرٍ فِي الْجَنَّةِ وَعُمَرُ فِي الْجَنَّةِ وَعُثْمَانُ فِي الْجَنَّةِ وَعَلِيٌّ فِي الْجَنَّةِ وَطَلْحَةُ فِي الْجَنَّةِ وَالزُّبَيْرُ فِي الْجَنَّةِ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فِي الْجَنَّةِ وَسَعْدٌ فِي الْجَنَّةِ وَسَعِيدٌ فِي الْجَنَّةِ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ فِي الْجَنَّةِ . رواه الترمذي 3680 وسعد هو ابن أبي وقاص وسعيد هو سعيد بن زيد ، وهناك عدد غيرهم من الصحابة قد بُشّر بالجنّة كخديجة بنت خويلد وعبد الله بن سلام وعكاشة بن محصن وغيرهم ولكن إنما سمي أولئك بالعشرة المبشرين بالجنّة لأنّ تبشيرهم جاء في حديث واحد ، والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طائفة ضالة يستحلون أموال الناس ولا ينظرون إلى غيرهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 5869: طائفة ضالة يستحلون أموال الناس ولا ينظرون إلى غيرهم
السؤال:

السؤال :
في إندونيسيا هناك جماعة لهم قوانين غريبة (قوانين متشددة جداً).
قوانينهم تسمح لهم بأن يستعملوا أشياء الناس بدون إذن لأنهم يقولون بأنها ملك لله. لا يتكلمون أو يلمسون أو ينظرون إلى أحد إلا إذا كان من جماعتهم.
ومن قوانينهم أنهم لا يؤمنون بالعلوم الطبيعية التي يدرّسها لهم المدرسون ، مثال : الجاذبية الأرضية لا تهم والمهم أن لا نجيب على شيء (أو نبحث عن الإجابة ) لأن الله يعلمها.
سؤالي هو : هل هذه الجماعة على الطريق المستقيم ؟ هذه الجماعة تشوش علينا كثيراً فالرجاء أجب على هذا السؤال والسلام

الجواب:
الجواب :
الحمد لله
بحسب ما ورد في السؤال فإنّ هذه جماعة شاذّة وضالة في أفكارها ومعتقداتها ومعاملاتها والعجيب أنّك تقول بأن لهم قوانين متشددّة جدّا ثمّ يتساهلون هذا التساهل الشنيع ويتعدّون الحدود باستعمال ممتلكات الناس دون إذنهم وهذا ظلم وقد قال الله تعالى : ( إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ أُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ(42) سورة الشورى
وقد قال النبي صلى الله عليه وسلم : " كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ " رواه مسلم 4650 وقال عليه الصلاة والسلام : " أَلا وَلا يَحِلُّ لامْرِئٍ مِنْ مَالِ أَخِيهِ شَيْءٌ إِلا بِطِيبِ نَفْسٍ مِنْهُ . " رواه الإمام أحمد 20170
فخالق الأموال وربّها هو الذي حرّم الاعتداء على أموال النّاس التي يرزقهم إياها في الدنيا ويأذن لهم بتملكها فكيف يُقدم هؤلاء على مخالفة أحكام الله عزّ وجلّ بهذا التبرير الفاسد الذي يقولونه ، ثمّ يتّضح غلوّ هؤلاء بجلاء في عدم لمسهم من ليس من طائفتهم ومنع التحدّث مع من هو من غير ملّتهم وإنني أتعجّب كيف يعيش هؤلاء بين النّاس إذا كانوا لا يُجيزون النّظر إلى غيرهم ؟!!
ثمّ هم يعطّلون النّظر في السماوات والأرض ومعرفة ما خلق الله فيهما بمنعهم البحث في العلوم ومعرفة إجابات الأسئلة حول الظّواهر الطّبيعية وقد قال الله عزّ وجلّ : ( قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ(20) سورة العنكبوت ، وقال تعالى : ( قُلْ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ ) سورة يونس 101 وقال تعالى : أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ (17) وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ (18) وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ(19)وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ(20) سورة الغاشية ، إلى غير ذلك من النصوص الدّالة على التفكّر في الكون ومعرفة ما خلق الله .
إنّ أفكار مثل هؤلاء لا تروج إلا في مجتمعات الجهل وبين الأغبياء والسذّج الذين لا يعرفون قواعد دين الإسلام والواجب نصح هذه الطائفة الضّالة ودعوتهم إلى الحقّ وتحذير النّاس من باطلهم ، وقانا الله وإياكم الزّيغ والبدع والضلال ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلّى الاستخارة ولم يحسّ بأيّ شيء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 5882: صلّى الاستخارة ولم يحسّ بأيّ شيء
السؤال:

السؤال :
ما النصيحة التي توجهها لشخصين يريدان الزواج ، كلاهما صلى الاستخارة والمرأة فقط وصلتها الرسالة وليس الرجل ، رأت هذه الأخت بأنها وزوجها يعيشان بسعادة سوياً وأن الله يقول لها بأن هذا هو الخيار الصحيح لكليهما . ولكن ماذا عن الرجل الذي لم ير أي علامة أو إحساس أو منام ؟ ماذا يجب عليهما أن يفعلا ؟ كم المدة الواجب فيها صلاة الاستخارة ؟ البعض قال 3 أيام والبعض قال 7 . جزاك الله خيرا.

الجواب:
الجواب :
الحمد لله
أما صلاة الاستخارة ودعاؤها: فدليلها ما رواه البخاري ( 1109 ) وغيره عن جابر بن عبد الله رضي الله عنهما : انظر في شرح الحديث وفوائده سؤال 2217 وسؤال 410 .
وأما قول بعض الناس " ثم يمضي لما ينشرح صدره له " فقد ورد فيه حديث عن النَّبيِّ صلى الله عليه وسلم رواه ابن السنِّي - قال " إذا هممتَ بالأمر فاستخر ربك سبعاً ثم انظر إلى ما يسبق في قلبك فإنَّ الخير فيه ".

قال النووي: إسناده غريبٌ. فيه من لا أعرفهم. أ.ه‍‍ "الأذكار" (ص132).

وقال الحافظ ابن حجر: وهذا لو ثبت لكان هو المعتمد ، لكن سنده واهٍ جداً. أ.ه‍‍ "الفتح" (11/223).

قال الحافظ العراقي: فيه راوٍ معروفٌ بالضعفِ الشديدِ وهو إبراهيم بن البراء .. فعلى هذا فالحديث ضعيف جدا . أ.ه‍ـ "الفتوحات الربانية" (3/357).

والصواب : أنَّ تيسير الأمر من الله عز وجل - بعد تقديره وقبول الدعاء- هو علامة الخيرية في المضيِّ في العمل ، ووجود العوائق وعدم تيسر الأمر هو دليل صرف الله تعالى عبده عن هذا العمل . ويظهر هذا المعنى جليًّا عند التأمُّلٍ في حديث جابر في الاستخارة ، في قوله صلى الله عليه وسلم " اللهم إِنْ كُنْتَ تَعْلَمُ أَنَّ هَذا الأَمْرَ - ويسميه - خَيْرٌ لي في دِيني وَمَعَاشِي وَعَاقِبَةِ أَمْرِي فَاقْدُرْهُ لي وَيَسِّرْهُ لي ثُمَّ بَارِكْ لي فِيهِ. وَإِنْ كُنْتَ تَعْلَمُ أَنَّ هَذا الأَمْرَ شَرٌّ لي في دِيني وَمَعَاشِي وَعَاقِبَةِ أَمْرِي فَاصْرِفْهُ عَنِّي وَاصْرِفْنِي عَنْهُ ، وَاقْدُرْ لِيَ الخَيْرَ حَيْثُ كَانَ ثُمَّ رَضِّنِي بِهِ ".

. قال ابن علاّن - بعد أن نقل تضعيف حديث أنس عن الأئمة -: ومِن ثَمَّ قيل : إنَّ الأولى أن يفعل بعدها ما أراد ( أي : وإن لم يشعر بانشراح الصّدْر ) ، إذ الواقع بعدها- ( أي: بعد الصلاة )- هو الخير ..

وقال الحافظ ابن حجر: قال الحافظ زين الدين العراقي ( في العمل بعد الاستخارة ) : " .. مهما فعله ، فالخير فيه ، ويؤيده ما وقع في آخر حديث ابن مسعود في بعض طرقه " ثم يعزم" أ.ه‍‍ كلام العراقي . قلت - (أي: ابن حجر): قد بَيَّنـتُها فيما تقدّم وأن راويها - (أي: زيادة "ثم يعزم") - ضعيفٌ ، لكنه أصلح حالاً من راوي هذا الحديث - ( أي: حديث : ثم انظر ما يَسْبق إلى قلبك ) - أ.ه‍‍ كلام ابن حجر "الفتوحات الربانية" (3/355-357) .

هـ . ومن خرافات الناس المنتشرة أنك بعد الاستخارة تنام ، فما رأيتَه في منامك من خيرٍ وانشراح صدرٍ فهو يعني أنَّ أمرك خيرٌ فتسير فيه وإلا فلا ! ( وهذا ما قصده السائل بقوله : وصلت الرسالة !! ) وليس لهذا دليل صحيح كما عرفنا .

وما مضى من البحث لا يعني أن انشراح الصدر لا يكون من العلامات ، لكن لا ينبغي جعله هو العلامة الوحيدة والقاطعة على خيرية الأمر ، والانسان كثيرا ما يستخير على أمر يحبه ، وصدره منشرح له بالأساس .

قال شيخ الإسلام رحمه الله في مسألة انشراح الصّدْر : فإذا استخار الله كان ما شرح له صدره وتيسّر له من الأمور هو الذي اختاره الله له. أ.ه‍ـ"مجموع الفتاوى" (10/539).

ففرقٌ بين مَن جعل "انشراح الصدر" هو العلامة الوحيدة وبين مَن جعلها مِن العلامات.

ولا يوجد مدة محدّدة لصلاة الاستخارة ، ويجوز تكرار الصلاة أكثر مرة ، وليست محدّدة بعدد من المرات ، وللمصلي أن يدعو قبل السلام ، أو بعد السلام ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كفالة طفل مفقود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 5893: كفالة طفل مفقود
السؤال:

السؤال :
هل يمكن كفالة طفل فقد والده من مشروع كفالة الأيتام ، أم أن ذلك خاص بالأيتام ؟

الجواب:

الجواب :
الحمد لله

اليتيم هو من يموت أبوه كما قرر ذلك أهل اللغة كما في لسان العرب وغيره ، وهو يتيم حتى يبلغ الحلم ، وهو بلوغ سن الخامسة عشرة ، أو ظهور علامات البلوغ قبل ذلك وهي إنزال الماء الدافق في جماع أو احتلام ، أو نبات الشعر الخشن حول الفرج ، وتزيد الأنثى بعلامة رابعة وهي الحيض فهو عَلم على البلوغ . ( انظر المغني لابن قدامة 6/597 )

أما من فقد أباه ، فإنه لا يعتبر يتيماً حتى يتيقن من موته ، أو يمضي عليه مدة لا يعيش في مثلها ، ويرجع في ذلك إلى اجتهاد الحاكم ، كما قرر ذلك جمهور الفقهاء في أبواب ميراث المفقود .

فإذا كان هذا الطفل فقيراً أو من عائلة فقيرة فإنه يمكن الصرف عليه من الزكاة والصدقات ، وأما كفالة اليتيم فلا تنطبق عليه . والله أعلم .

المرجع : مسائل ورسائل/محمد الحمود النجدي ص13 (www.islam-qa.com)


طريقة عجيبة ومبتدعة للطهارة من الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 5900: طريقة عجيبة ومبتدعة للطهارة من الحيض
السؤال:

السؤال : ما هي الطريقة المثلى للغسل بعد انتهاء فترة الحيض ؟
قال لي كبار السن بأن أستحم ثم أتوضأ ثم أقرأ التشهد سبع مرات على ماء ثم أصبه على نفسي مبتدئة من الرأس ثم الأكتاف ثم الأرجل ثم الفرج . ثم أقرأ سبع آيات وآية الكرسي على ماء ثم أصبه على نفسي بنفس الطريقة السابقة .
هل يجب أن أقوم بهذه الخطوات ؟ سأكون ممتنة لنصيحتك في هذا الموضوع .

الجواب:
الجواب:
الحمد لله
هذه طريقة مبتدعة ما أنزل الله بها من سلطان ، يكفيك لإصابة السنة الوضوء ثم تعميم البدن بالماء ونسأل الله أن يرزقنا وإياك العلم النافع وأن يعافينا من الجهل والبدع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا كان الكسوف ظاهرة طبيعية فلماذا نفزع ونصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الكسوف >
سؤال رقم 5901: إذا كان الكسوف ظاهرة طبيعية فلماذا نفزع ونصلي
السؤال:

أصبح من المعروف أن الكسوف ليست إلا ظاهرة تحدث في فترة ( يمكن أن تكون معلومة الوقت) يكون فيها القمر بين الشمس والأرض .
فلماذا كان النبي صلى الله عليه وسلم يصلي ذلك الوقت ؟ فهي لا تسبب أي أذى.

الجواب:

الحمد لله وحده

وبعد .. فإنه لما كسفت الشمس على عهد رسول الله عليه الصلاة والسلام أمر مناديا ينادي ، الصلاة جامعة . فصلى بالناس ثم خطبهم ، وبين لهم حكمة الكسوف وأبطل اعتقادات الجاهلية ، وبين لهم ما ينبغي لهم أن يفعلوه من الصلاة ، والدعاء ، والصدقة ، قال عليه الصلاة والسلام : " إن الشمس والقمر آيتان من آيات الله ، لا ينخسفان لموت أحد ولا لحياته ، فإذا رأيتم ذلك فادعوا الله وكبروا ، وصلوا ، وتصدقوا " . ومعنى ذلك أن المسلمين لا يعرفون موعداً للكسوف ، لكن متى حدث سارعوا إلى ما شرع الله لهم من الصلاة وغيرها.

وكانوا عند حدوث الكسوف يخافون أن يكون منذرا بنزول بلاء ، فيلجأون إلى الله بالدعاء أن يصرف عنهم ما يحذرون . ولما انتـشر في الأعصار المتأخرة علم الهيئة وحساب سير الشمس والقمر ، وعُلم أن المختصين بذلك قد يدركون وقت الكسوف . بيّن العلماء أن العلم بذلك لا يغير الحكم ، وأن على المسلمين أن يفعلوا ما أمروا به عند حدوث الكسوف ولو كانوا قد علموا بذلك من قبل . ولكن لا يشرع الاهتمام برصد مواعيد الكسوف ، فإن ذلك مما لم يأمرنا به الله ورسوله ، كما بين العلماء أن الكسوف قد يكون علامة أو سببا لحدوث شر يتضرر به العباد . وقول السائل أن الكسوف لايسبب أذى ، قولٌ بغيرعلم ، واعتراض على شرع الله ، وليس بلازم أن يعلم الناس بما يحدثه الله عند الكسوف ، وقد يعلم بذلك بعض الناس دون بعض ، وقد يدفع الله بصلاة المسلمين ودعائهم عن العباد من الشرور ما لا يعلمه إلا الله . فالواجب على المسلم التسليم لحكم الله والعمل بشرعه ، والإيمان لحكمته ، فإنه العليم الحكيم سبحانه وتعالى .

أملاه فضيلة الشيخ عبد الرحمن البراك .

وكسوف الشمس وخسوف القمر آيتان من آيات الله يخوف الله بهماعباده ويذكّرهم بعض ما يكون يوم القيامة إذا الشمس كوّرت وإذا النجوم انكدرت وإذا برق البصر وخسف القمر وجُمع الشمس والقمر وهذا وجه التخويف وقد كان النبي صلى الله عليه وسلم من شدة خشيته لله قد خرج فزعا يظنّ الساعة قد قامت لما كسفت الشمس في عهده وهذا من قوّة استحضاره لقيام الساعة وشفقته منها وأمّا نحن فقد أصابتنا الغفلة حتى لم يعد أكثر الناس يرون فيها إلا مجرّد ظاهة طبيعية يعمدون فيها إلى لبس النظّارات وحمل الكاميرات والاقتصار على التفسير العلمي الدنيوي لها دون أن يدركوا ما وراء ذلك من التذكير بالآخرة وهذا من علامات قسوة القلب وقلة الاهتمام بأمر الآخرة وضعف الخشية من قيام الساعة والجهل بمقاصد الشّريعة وما جاء عن النبي صلى الله عليه وسلم من الفزع عند حدوث الكسوف والخسوف ، وقد كان الصحابة رضوان الله عليهم يقومون لصلاة الكسوف والخسوف وفي أنفسهم أنها لو كانت لقيام الساعة لم يكونوا بصلاتهم غافلين وإن كان الكسوف والخسوف ليس لأنّ القيامة قد قامت فلم يخسروا بصلاتهم وإنما غنموا أجرا كبيرا نسأل الله أن يجعلنا ممن يخشونه وهم من الساعة مشفقون وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


العلاقة بين طبيعة الغذاء وطبيعة آكله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 5905: العلاقة بين طبيعة الغذاء وطبيعة آكله
السؤال:

السؤال : ما هو السبب في تحريم لحم الخنزير والحمار في الإسلام وهل توجد علاقة بين المأكولات وطبائع آكليها ؟

الجواب:

الجواب :
الحمد لله

قال ابن القيم رحمه الله :

الغاذي شبيه بالمغتذى في طبعه وفعله وهذا كما أن حكمة الله سبحانه في خلقه فيه جرت حكمته في شرعه وأمره حيث حرم الأغذية الخبيثة على عباده لأنهم إذا اغتذوا بها صارت جزءا منهم فصارت أجزاؤهم مشابهة لأغذيتهم إذ الغاذي شبيه بالمغتذي بل يستحيل إلى جوهره فلهذا كان نوع الإنسان أعدل أنواع الحيوان مزاجا لاعتدال غذائه وكان الاغتذاء بالدم ولحوم السباع يورث المغتذى بها قوة شيطانية سبعية عادية على الناس فمن محاسن الشريعة تحريم هذه الأغذية وأشباهها إلا إذا عارضها مصلحة أرجح منا كحال الضرورة ولهذا لما أكلت النصارى لحوم الخنازير أورثها نوعا من الغلظة والقسوة وكذلك من أكل لحوم السباع والكلاب صار فيه قوتها ولما كانت القوة الشيطانية عارضة ثابتة لازمة لذوات الأنياب من السباع حرمها الشارع ولما كانت القوة الشيطانية عارضة في الإبل أمر بكسرها بالوضوء لمن أكل منها ولما كانت الطبيعة الحمارية لازمة للحمار حرم رسول الله صلى الله عليه وسلم لحوم الحمر الأهلية ولما كان الدم مركب الشيطان ومجراه حرمه الله تعالى تحريما لازما

فمن تأمل حكمة الله سبحانه في خلقه وأمره وطبق بين هذا وهذا فتحا له بابا عظيما من معرفة الله تعالى واسمائه وصفاته

التبيان في أقسام القرآن لابن القيم 1/236 (www.islam-qa.com)


تزوجها عرفيا ثم تركها وذهب إلى بلده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 5941: تزوجها عرفيا ثم تركها وذهب إلى بلده
السؤال:

السؤال :
قال تعالى "يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً " (4-1)
وقال أيضاً " يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنياً أو فقيراً فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيراً (4-135) .
عزيزي الشيخ
أكتب لك وأملي أن تساعدني في مشكلتي الخاصة التي أواجهها مع أخ مسلم من السعودية .
هذا الأخ تزوجني قبل سنة وتركني بعد شهرين من الزواج ، لم يطلقني بشكل صحيح ولكنني تلقيت مكالمة من شخص مجهول وأبلغني برسالة من زوجي وقال بأن زوجي طلقني …هذا كل ما حدث .
عندما تزوجت ، كان زواجاً عرفياً وكان هناك شاهدان ، وحسب علمي كان زواجاً إسلامياً ومع هذا فلم يُوثق الزواج في أي مصلحة حكومية . أراد محمد أن يبقى الزواج سراً حتى يعود من زيارته للسعودية مع أهله .
لم يسمح لي بأن أخبر أهلي أو أصدقائي أو حتى الجالية هنا . كوني مسلمة جديدة فقد وثقت به وصدقت بأنه سيسوي جميع الأمور بعد عودته ، أنا أعيش في أمريكا

الجواب:
الجواب:
الحمد لله
لا يجوز العقد في الإسلام إلا بولي يراجع سؤال رقم 2127 .
فإذا تزوجت بغير ولي ولا سلطان يقوم مقامه إذا عدم الولي فالزواج غير صحيح وبالتالي لا تحتاجين إلى طلاق وإننا نتعجب من تصرف هذا الشخص الذي لم يراع الشرع ولم يراع حالتك عندما تركك وذهب دون أن يوضح الأمر والله حسيبه والله سريع الحساب .
إن من المؤلم أن يجد الشخص حديث الإسلام أمامه مسلماً قديماً لا يصلح أن يكون قدوة له ويفاجئ بمثل هذه الشخصية التي لا تُطبق أحكام الشريعة في هذا العقد المقدس شرعا والواجب التوبة مما حصل من إقامة علاقة دون زواج صحيح ولعل هذه الحادثة تدعو للمزيد من الحرص على تعلم الشريعة وأحكام الدين ونسأل الله لك الثبات على الإسلام والفقه فيه وأن يزيدك من فضله ويرزقك زوجاً مسلماً صالحاً والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الشكوى للمخلوق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 5952: الشكوى للمخلوق
السؤال:

السؤال :
ما حكم الشرع فيمن اشتكى لغير الله بعد شكواه لله عز وجل ، حيث إن نفس الإنسان تضيق به إذا وقع في محنة ، فهل يجوز له أن يجد سلوى في عباد الله فيخرج لهم ما يضيق به صدره وربما سألهم النصح والإرشاد ، أم إن ذلك عدم ثقة في إجابة الله عز وجل ؟

الجواب:
الجواب :
الحمد لله
إخبار المخلوق بالحال ، عن كانت للاستعانة بإرشاده أو معاونته أو التوصل إلى إزالة الضرر ، لم يقدح ذلك في الصبر ، كإخبار المريض للطبيب بشكايته ، وإخبار المظلوم لمن ينتصر به بحاله ، وإخبار المبتلى ببلائه لمن كان يرجو أن يكون فرجه على يديه ، وقد كان النبي صلى الله عليه وسلم إذا دخل المريض يسأل عن حاله ويقول : ( كيف تجدك ؟ ) رواه الترمذي وابن ماجه وغيرهما ، وقال النووي : إسناده جيد ، وهذا إستخبار منه واستعلام عن حاله ، وانظر عدة الصابرين للإمام ابن القيم ( 323 ) . والله أعلم .

المرجع : كتاب مسائل ورسائل /محمد المحمود النجدي (www.islam-qa.com)


غلام يهودي يسأل عن الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 5955: غلام يهودي يسأل عن الإسلام
السؤال:

أعيش في بيت يهودي ولكن لفترة طويلة أقرأ عن الإسلام والقرآن .
أظن أن الإسلام هو الطريق الصحيح وأريد أن أتعلم المزيد عن الإسلام وربما أصبح مسلماً .
فماذا أفعل ؟.

الجواب:

الحمد لله
لعلك غلام أراد الله به خيرا ، إننا نُكْبر فيك أنّك بالرغم من معيشتك في عائلة يهودية فأنت تقرأ عن الإسلام والقرآن منذ مدّة ، وتريد المزيد ، وترى بأنّ الإسلام هو دين الحقّ ، وهذه كلها إنجازات وخطوات عظيمة تستحقّ عليها كلّ تشجيع ، وبحثك عن الحقّ في هذا السنّ يدلّ على قوة عقلك وتفكيرك السّديد ، فهنيئا لك بهذا التوجّه في التفكير وعليك بالمزيد من القراءة والبحث والنّظر في المواقع الإسلامية الصّحيحة على الشبكة العالمية وستجد في ثنايا هذه الموقع معلومات كثيرة وإجابات عن أسئلة وردت من أشخاص تتشابه أوضاعهم مع وضعك ، وتعال معنا الآن لقراءة هذه القصّة عن غلام يهودي كان على عهد نبي الإسلام محمد صلى الله عليه وسلم : عَنْ أَنَسٍ رضي الله عنه أَنَّ غُلامًا مِنْ الْيَهُودِ كَانَ يَخْدُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرِضَ فَأَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ وَهُوَ بِالْمَوْتِ فَدَعَاهُ إِلَى الإِسْلامِ فَنَظَرَ الْغُلامُ إِلَى أَبِيهِ وَهُوَ عِنْدَ رَأْسِهِ فَقَالَ لَهُ أَبُوهُ : أَطِعْ أَبَا الْقَاسِمِ ( وهي كنية النبي محمد صلى الله عليه وسلم ) ، فَأَسْلَمَ ثُمَّ مَاتَ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عِنْدِهِ وَهُوَ يَقُولُ الْحَمْدُ لِلَّهِ الَّذِي أَنْقَذَهُ بِي مِنْ النَّارِ . رواه الإمام أحمد 12896 وهو في صحيح البخاري 1268

فهلمّ وأسلم كما أسلم سلفك من قبل لتنجو من النّار وتفوز بجنّة عرضها السموات والأرض ، ثمّ نريد أن نهديك هذه القصّة الصحيحة التي فيها عبرة عظيمة وعظة بالغة في حياة غلام بحث عن الحقّ ووفقّه الله إليه : عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ صُهَيْبٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ كَانَ مَلِكٌ فِيمَنْ كَانَ قَبْلَكُمْ وَكَانَ لَهُ سَاحِرٌ فَلَمَّا كَبِرَ قَالَ لِلْمَلِكِ إِنِّي قَدْ كَبِرْتُ فَابْعَثْ إِلَيَّ غُلامًا أُعَلِّمْهُ السِّحْرَ فَبَعَثَ إِلَيْهِ غُلامًا يُعَلِّمُهُ فَكَانَ فِي طَرِيقِهِ إِذَا سَلَكَ رَاهِبٌ فَقَعَدَ إِلَيْهِ وَسَمِعَ كَلامَهُ فَأَعْجَبَهُ فَكَانَ إِذَا أَتَى السَّاحِرَ مَرَّ بِالرَّاهِبِ وَقَعَدَ إِلَيْهِ فَإِذَا أَتَى السَّاحِرَ ضَرَبَهُ فَشَكَا ذَلِكَ إِلَى الرَّاهِبِ فَقَالَ إِذَا خَشِيتَ السَّاحِرَ فَقُلْ حَبَسَنِي أَهْلِي وَإِذَا خَشِيتَ أَهْلَكَ فَقُلْ حَبَسَنِي السَّاحِرُ فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ أَتَى عَلَى دَابَّةٍ عَظِيمَةٍ قَدْ حَبَسَتْ النَّاسَ فَقَالَ الْيَوْمَ أَعْلَمُ آلسَّاحِرُ أَفْضَلُ أَمْ الرَّاهِبُ أَفْضَلُ فَأَخَذَ حَجَرًا فَقَالَ اللَّهُمَّ إِنْ كَانَ أَمْرُ الرَّاهِبِ أَحَبَّ إِلَيْكَ مِنْ أَمْرِ السَّاحِرِ فَاقْتُلْ هَذِهِ الدَّابَّةَ حَتَّى يَمْضِيَ النَّاسُ فَرَمَاهَا فَقَتَلَهَا وَمَضَى النَّاسُ فَأَتَى الرَّاهِبَ فَأَخْبَرَهُ فَقَالَ لَهُ الرَّاهِبُ أَيْ بُنَيَّ أَنْتَ الْيَوْمَ أَفْضَلُ مِنِّي قَدْ بَلَغَ مِنْ أَمْرِكَ مَا أَرَى وَإِنَّكَ سَتُبْتَلَى فَإِنْ ابْتُلِيتَ فَلا تَدُلَّ عَلَيَّ وَكَانَ الْغُلامُ يُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَيُدَاوِي النَّاسَ مِنْ سَائِرِ الأَدْوَاءِ فَسَمِعَ جَلِيسٌ لِلْمَلِكِ كَانَ قَدْ عَمِيَ فَأَتَاهُ بِهَدَايَا كَثِيرَةٍ فَقَالَ مَا هَاهُنَا لَكَ أَجْمَعُ إِنْ أَنْتَ شَفَيْتَنِي فَقَالَ إِنِّي لا أَشْفِي أَحَدًا إِنَّمَا يَشْفِي اللَّهُ فَإِنْ أَنْتَ آمَنْتَ بِاللَّهِ دَعَوْتُ اللَّهَ فَشَفَاكَ فَآمَنَ بِاللَّهِ فَشَفَاهُ اللَّهُ فَأَتَى الْمَلِكَ فَجَلَسَ إِلَيْهِ كَمَا كَانَ يَجْلِسُ فَقَالَ لَهُ الْمَلِكُ مَنْ رَدَّ عَلَيْكَ بَصَرَكَ قَالَ رَبِّي قَالَ وَلَكَ رَبٌّ غَيْرِي قَالَ رَبِّي وَرَبُّكَ اللَّهُ فَأَخَذَهُ فَلَمْ يَزَلْ يُعَذِّبُهُ حَتَّى دَلَّ عَلَى الْغُلامِ فَجِيءَ بِالْغُلامِ فَقَالَ لَهُ الْمَلِكُ أَيْ بُنَيَّ قَدْ بَلَغَ مِنْ سِحْرِكَ مَا تُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَتَفْعَلُ وَتَفْعَلُ فَقَالَ إِنِّي لا أَشْفِي أَحَدًا إِنَّمَا يَشْفِي اللَّهُ فَأَخَذَهُ فَلَمْ يَزَلْ يُعَذِّبُهُ حَتَّى دَلَّ عَلَى الرَّاهِبِ فَجِيءَ بِالرَّاهِبِ فَقِيلَ لَهُ ارْجِعْ عَنْ دِينِكَ فَأَبَى فَدَعَا بِالْمِئْشَارِ فَوَضَعَ الْمِئْشَارَ فِي مَفْرِقِ رَأْسِهِ فَشَقَّهُ حَتَّى وَقَعَ شِقَّاهُ ثُمَّ جِيءَ بِجَلِيسِ الْمَلِكِ فَقِيلَ لَهُ ارْجِعْ عَنْ دِينِكَ فَأَبَى فَوَضَعَ الْمِئْشَارَ فِي مَفْرِقِ رَأْسِهِ فَشَقَّهُ بِهِ حَتَّى وَقَعَ شِقَّاهُ ثُمَّ جِيءَ بِالْغُلامِ فَقِيلَ لَهُ ارْجِعْ عَنْ دِينِكَ فَأَبَى فَدَفَعَهُ إِلَى نَفَرٍ مِنْ أَصْحَابِهِ فَقَالَ اذْهَبُوا بِهِ إِلَى جَبَلِ كَذَا وَكَذَا فَاصْعَدُوا بِهِ الْجَبَلَ فَإِذَا بَلَغْتُمْ ذُرْوَتَهُ فَإِنْ رَجَعَ عَنْ دِينِهِ وَإِلا فَاطْرَحُوهُ فَذَهَبُوا بِهِ فَصَعِدُوا بِهِ الْجَبَلَ فَقَالَ اللَّهُمَّ اكْفِنِيهِمْ بِمَا شِئْتَ فَرَجَفَ بِهِمْ الْجَبَلُ فَسَقَطُوا وَجَاءَ يَمْشِي إِلَى الْمَلِكِ فَقَالَ لَهُ الْمَلِكُ مَا فَعَلَ أَصْحَابُكَ قَالَ كَفَانِيهِمُ اللَّهُ فَدَفَعَهُ إِلَى نَفَرٍ مِنْ أَصْحَابِهِ فَقَالَ اذْهَبُوا بِهِ فَاحْمِلُوهُ فِي قُرْقُورٍ فَتَوَسَّطُوا بِهِ الْبَحْرَ فَإِنْ رَجَعَ عَنْ دِينِهِ وَإِلَّا فَاقْذِفُوهُ فَذَهَبُوا بِهِ فَقَالَ اللَّهُمَّ اكْفِنِيهِمْ بِمَا شِئْتَ فَانْكَفَأَتْ بِهِمْ السَّفِينَةُ فَغَرِقُوا وَجَاءَ يَمْشِي إِلَى الْمَلِكِ فَقَالَ لَهُ الْمَلِكُ مَا فَعَلَ أَصْحَابُكَ قَالَ كَفَانِيهِمُ اللَّهُ فَقَالَ لِلْمَلِكِ إِنَّكَ لَسْتَ بِقَاتِلِي حَتَّى تَفْعَلَ مَا آمُرُكَ بِهِ قَالَ وَمَا هُوَ قَالَ تَجْمَعُ النَّاسَ فِي صَعِيدٍ وَاحِدٍ وَتَصْلُبُنِي عَلَى جِذْعٍ ثُمَّ خُذْ سَهْمًا مِنْ كِنَانَتِي ثُمَّ ضَعْ السَّهْمَ فِي كَبِدِ الْقَوْسِ ثُمَّ قُلْ بِاسْمِ اللَّهِ رَبِّ الْغُلامِ ثُمَّ ارْمِنِي فَإِنَّكَ إِذَا فَعَلْتَ ذَلِكَ قَتَلْتَنِي فَجَمَعَ النَّاسَ فِي صَعِيدٍ وَاحِدٍ وَصَلَبَهُ عَلَى جِذْعٍ ثُمَّ أَخَذَ سَهْمًا مِنْ كِنَانَتِهِ ثُمَّ وَضَعَ السَّهْمَ فِي كَبْدِ الْقَوْسِ ثُمَّ قَالَ بِاسْمِ اللَّهِ رَبِّ الْغُلَامِ ثُمَّ رَمَاهُ فَوَقَعَ السَّهْمُ فِي صُدْغِهِ فَوَضَعَ يَدَهُ فِي صُدْغِهِ فِي مَوْضِعِ السَّهْمِ فَمَاتَ فَقَالَ النَّاسُ آمَنَّا بِرَبِّ الْغُلَامِ آمَنَّا بِرَبِّ الْغُلَامِ آمَنَّا بِرَبِّ الْغُلامِ فَأُتِيَ الْمَلِكُ فَقِيلَ لَهُ أَرَأَيْتَ مَا كُنْتَ تَحْذَرُ قَدْ وَاللَّهِ نَزَلَ بِكَ حَذَرُكَ قَدْ آمَنَ النَّاسُ فَأَمَرَ بِالأخْدُودِ فِي أَفْوَاهِ السِّكَكِ فَخُدَّتْ وَأَضْرَمَ النِّيرَانَ وَقَالَ مَنْ لَمْ يَرْجِعْ عَنْ دِينِهِ فَأَحْمُوهُ فِيهَا أَوْ قِيلَ لَهُ اقْتَحِمْ فَفَعَلُوا حَتَّى جَاءَتْ امْرَأَةٌ وَمَعَهَا صَبِيٌّ لَهَا فَتَقَاعَسَتْ أَنْ تَقَعَ فِيهَا فَقَالَ لَهَا الْغُلامُ يَا أُمَّهْ اصْبِرِي فَإِنَّكِ عَلَى الْحَقِّ . " رواه مسلم في صحيحه 5327

وبعد هذه القصّة المؤثّرة في معرفة الحقّ والإيمان به والثبات عليه نودّ أن نقول لك : إذا رأيت أنّ أهلك سيفتنونك عن دينك إذا أسلمت فاكتم أمر إسلامك وأدّ الصلوات سرا حتى يحكم الله لك وهو خير الحاكمين ، ومرحبا بك قارئا وسائلا وأخا لنا مسلما في المستقبل القريب إن شاء الله .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تزوج نصرانية بحضور أخيها الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 5964: تزوج نصرانية بحضور أخيها الكافر
السؤال:

السؤال :
زنيت بنصرانية ثم حملت ، من جهلي شعرت بأني يمكن أن أصحح الأمر بأن أتزوجها ، تزوجنا في المسجد بحضور الإمام وأخ مسلم وأخيها وأمها كشهود ، لم تكن مسلمة ذلك الوقت ثم أسلمت قبل أن تلد . فما هو حكم زواجنا ؟ ما حكم هذا المولود ؟ ما حكم أولادي الآخرين منها ؟ ندمت على ما فعلت ولا أريد أن أعود لما كنت عليه ، ولكنني أخشى أن لا يكون زواجي شرعياً وبذلك فسأكون في نفس الذنب الذي كنت عليه .
ماذا أفعل لأريح نفسي من المأزق الذي وضعت نفسي فيه ؟.

الجواب:
الجواب :
نعتبر هذا العقد فاسداً لأنه وقع وهي حامل من الزنى ، ولأنه فقد أحد الشروط وهو حضور شاهدين ذكرين والإيجاب من وليها فعلى هذا يلزم تجديد العقد من وليها المسلم أو من القاضي المسلم فأما الأولاد فإنهم ينسبون إلى والدهم الذي ولدوا على فراشه ولا يتبرأ من أحدٍ منهم فإن الولد للفراش .

والله أعلم .

كتبه : ابن جبرين . (www.islam-qa.com)


من هو عمر الخيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 5965: من هو عمر الخيام
السؤال:

السؤال :
من هو عمر الخيام وما هي عقيدته ؟ أرجو إعطائي نبذة عنه ؟ .

الجواب:
الجواب :
الحمد لله
1. هو : أبو الفتح ، عمر بن إبراهيم الخيَّامي النيسابوري ، شاعر ، فيلسوف ، من أهل نيسابور ، مولداً ووفاة .

2. ولد سنة 408 هـ ، في قرية نيسابور ، وتوفي ودفن فيها سنة 517 هـ ، وقيل : 515 هـ

3. كان عالماً بالرياضيات ، والفَلَك ، واللغة ، والفقه ، والتاريخ .

4. ولنبوغه في علم الفلك ، فقد عيِّن مديراً لمرصد بغداد ، ولشدة اهتمامه بالفلسفة قُرن اسمه باسم ابن سينا - الذي كان له مقالات كفرية تُخرج عن الإسلام - .

5. واشتهر كذلك بالشعر ، ومن أشهر أشعاره " الرُّباعيات " ، وهي مليئة بالكفر والإباحية والزندقة ، ولا عجب إذا علمنا اهتمام الغرب بطباعتها ونشرها ، وقد ترجموها إلى لغات عديدة مثل الإنجليزية ، والفرنسية ، والروسيَّة ، والألمانية ، وغيرها ، وقد استفاد الإنجليز في نشر الفاحشة والرذيلة والتي دعا إليها الخيَّام في " رباعياته " ، وقد نشروا ذلك في الدول التي استعمروها كالهند وإيران ، ناسبين ذلك الأمر إلى واحد من المسلمين بل ومن عظمائهم في زعمهم .

6. ومِن أشعاره في الخمر - من الرباعيات - :

إشرب الراَّح فهْي رُوح الرَّوْح

بلْسم النفس والحشا والمـروح

وإذا مـا دهـاك طـوفان هـمٍّ

فانْـجُ فيـها فـذي سفينة نوحِ

7. وفي إنكاره البعث بعد الموت يقول :

قُم قبل غارة الأسـى مبـِّكرَا

وادع بها ورْديَّةً تجـلو الدُّجَى

فلستَ يا هذا الغبـيُّ عسـجدَا

حتى تُوارى في الثرى وتُخرجا

= العسجد : الذهب .

8. وفي إباحياته وخلاعياته يقول :

ما اسطعتَ كن لبني الخلاعة تابعاً

واهدِم بناء الصـوم والصـلوات

واسمع عن الخيَّـام خيـر مقالة

إشرب وغنِّ وسِر إلى الخـيرات

9. وفي استهزائه بالشرع ووقاحته مع ربه ، وموقفه من التوبة ، يقول :

كلَّ يوم أنوي المتاب إذا ما

جاءني الليل عن كؤوس الشراب

فأتـاني فصلُ الزهـور وإنـي

فيه يا ربُّ تائـبٌ عـن متـابي

01. ويرى بعض الباحثين كالزِّركلي أنه تاب من ذلك وحجّ ، وبعضهم كعبد الحق فاضل يشكك في نسبة الرباعيات له !

وعلى كل حال : فالرباعيات لا تدل على أنه تاب ، لأن فيها المجاهرة بالكفر والتحلل من الفضائل ، وفيها التبرِّي من التوبة والإنابة ، بل لا تدل على أن صاحبها يؤمن بالله واليوم الآخر .

والتشكيك في نسبتها إلى الخيام لا يقْوى مع كثرة من نسبها إليه ودلَّل على ذلك ، والله أعلم بالحقائق ،

وانظر في ترجمته : " الأعلام " للزركلي 5 / 38 ، و "معجم المؤلفين " لعمر رضا كحالة 2 / 549 ، و " عمر الخيام بين الكفر والإيمان " لإحسان حقي ، و " ثورة الخيام " لعبد الحق فاضل . وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اعترف له والداه أنه من الزنا فكيف ينتسب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 5967: اعترف له والداه أنه من الزنا فكيف ينتسب
السؤال:

والداي يعتقدان بأني من الزنى ، فاسم من أحمل ومن هم أهلي ؟.

الجواب:

الحمد لله

توجهنا بهذا السؤال إلى فضيلة الشيخ عبد الله بن جبرين فكتب إلينا ما يلي :

الصحيح أن ولد الزنى ليس عليه إثم من جناية أبويه حيث أنه لم يحدث منه معصية في هذا الأمر وإنما الإثم على والديه وعلى هذا فله أن ينتسب إلى أبيه الذي اعترف بأنه منه حتى يحصل على الانتماء إلى دولته ( بالوثائق الرسمية ) وله أن ينتسب إلى أمه التي ولدته فإنها هي عَصَبته ثم ينتسب إلى قبيلتها ودولتها وعليه أن يصلح عمله ويستقيم في سلوكه وديانته الإسلامية ولا يضره ما حصل من أبويه فإن من بطّأ به عمله لم يسرع به نسبه ، والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


إذا دعت زوجها إلى الفراش فامتنع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 5971: إذا دعت زوجها إلى الفراش فامتنع
السؤال:

السؤال :
بعض الأخوات سألوا هذا السؤال :
سمعنا الحديث أن الرجل إذا دعا زوجته للفراش فامتنعت لعنتها الملائكة حتى تصبح ، والسؤال هو : ماذا لو دعت المرأة زوجها للفراش فامتنع ؟ .

الجواب:
الجواب :
لا يجوز للرجل أن يهجر امرأته إضراراً بها إلا إذا ظهر منها النشوز والعصيان ، ولكن لا يأثم إذا ترك الاضطجاع معها غير مُضارٍّ بها لأن الحاجة له وترجع إلى شهوته ولا يملك إثارة الشهوة فإن هجرها فهو آثم بذلك لأنه لا ضرر ولا ضرار ، والله أعلم .

كتبه : ابن جبرين . (www.islam-qa.com)


اكتشف عدم دخول وقت الصلاة وهو في سفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 5975: اكتشف عدم دخول وقت الصلاة وهو في سفر
السؤال:

السؤال :
رجل مسافر وصلى العصر خلال السفر وعندما وصل إلى نهاية الرحلة اكتشف أن وقت العصر لم يدخل بعد ، فهل يجب عليه أن يصلي العصر ثانية ؟
حصل الكثير من هذه القصص فأرجو أن تلقي بعض الضوء على هذا الموضوع .
جزاك الله خيرا .

الجواب:

الجواب :
الحمد لله

إذا كان قد صلى العصر في وقت الظهر جمع تقديم ، فلا يجب عليه أن يصلي العصر ثانية ، لأنه حينما جمع العصر إلى الظهر كان في حالة تبيح الجمع ، وهو لم يجزم حينما جمع أنه سيصل قبل العصر ، ولو جزم حينما جمع العصر إلى الظهر أنه سيصل قبل العصر فإنه يجوز له الجمع أيضاً كما أفتى به جمع من أهل العلم .

وتشبه هذه الصورة صورة أخرى وهي أن الإنسان إذا فقد الماء وصلى بالتيمم في الوقت ثم وجد الماء قبل خروج الوقت فإنه لا تجب عليه الإعادة .

وكذلك فإن وقت الظهر في حق المسافر هو وقت للظهر والعصر ووقت العصر هو وقت للعصر والظهر . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصراني يسأل عن موقف المسلمين من الكاثوليك والتعايش السلمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 5976: نصراني يسأل عن موقف المسلمين من الكاثوليك والتعايش السلمي
السؤال:

السؤال :
لست أدري كيف هي علاقتكم بالكنيسة الكاثوليكية ، أنا من أمريكا والبلاد الإسلامية تبدو غريبة بالنسبة لي ، لا أعرف الكثير عنهم ولكن الذي يبدو أن المسلمين يعادون الدين الكاثوليكي .
هل هم منفتحين للحوار ؟ لماذا لا تؤمنون بالرب عيسى ؟ أليس الحب الأبدي لله عظيم لدرجة أنه يستطيع أن يتنزل علينا ويحفظنا من جميع الذنوب حتى نتمكن من العيش معه للأبد ؟
لماذا توجد حروب في الشرق الأوسط ؟ ألا يرى الإسلام أو يقبل بالقوة المخلصة للمسيح ، مع تعليماته بأن نحب بعضنا البعض ، هل إذا اتبعت أنا وأنت (الإسلام -التسليم الكامل) فكل شيء سيسير على ما يرام بالنسبة للبشر ؟

الجواب:
الجواب :
الحمد لله
العداوة في الإسلام وعند المسلمين ليست أمرا عشوائياً بل تحكمها أصول وثوابت شأنها في ذلك شأن باقي الأحكام الإسلامية الشرعية وهذه الأصول والثوابت هي من عند الله تعالى المنزّه عن النقائص الذي له الأسماء الحسنى والصفات العلى ومصدر الأحكام عندنا هو القرآن والسنة الصحيحة الثابتة ، والقرآن والسنة جاءا بعقيدة واضحة وهي عقيدة التوحيد المبنية على شهادة أن لا إله إلا الله وأنّ محمداً رسول الله صلى الله عليه وسلم خاتم الأنبياء وإمام المرسلين ولا نشرك مع الله آلهة أخرى بل نفرده بالألوهية والربوبية والأسماء والصفات ولا ندعو له صاحبة ولا ولدا ، ونوالي من والى الله ونعادي من عاداه ونُبغض من سبّه وجعل له زوجة وولدا فالله فرد أحد صمد لم يلد ولم يولد ولم يكن له صاحبة ولا ولد سبحانه أنّى يكون له ولد وله ما في السماوات وما في الأرض ليس له شريك وليس محتاجا إلى ولد كما يحتاج البشر وهو خالق الوالد وما ولد ، فالمسلمون طوع أمر الله وليس عندهم اختيار في التشريع بل هم ملزمون بأحكام الله ، قال تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا(36) سورة الأحزاب
ومن هذه الأحكام الحب في الله والبغض في الله
والمسلمون عندهم مجال واسع للحوار بل أمر الله في كتابه النبي صلى الله عليه وسلم وأمته من بعده بمحاورة أهل الكتاب من اليهود والنصارى فقال سبحانه : ( قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون ) آل عمران : 64.
ونحن نؤمن بعيسى عليه السلام نبياً مرسلاً من عند الله ، ومعاذ الله أن نجعل عيسى إلها وربا كما يزعم النصارى ولا يفرّقون بين الرسول والمُرسِل ، وبين الخالق والمخلوق قال الله تعالى : ( وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ ءأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ(116) مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) سورة المائدة ، وقال تعالى يخاطبك - أيها السائل أنت وأصحابك وستكون سعيدا إذا استجبت - : ( يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيراً لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلاً ) النساء - 171.
والإسلام دين الهدى والرحمة والمحبة ولكن أقواماً يفرضون على المسلمين قتالهم عندما يقفون في طريق إبلاغ الهدى للناس ، والمسلمون لا يقاتلون أحداً حتى يبلغوه دين الله ويخيرونه بين أمور أولها الإسلام ، وثانيها : إذا أبى الإسلام وبقي على دينه فعليه دفع الجزية للمسلمين لقاء رعايته فإذا رفض الأول والثاني فالقتال .
ونحن المسلمين إذا قاتلنا فإنما نقاتل من أجل تخليص العباد من عبادة العباد إلى عبادة رب العالمين وننقلهم من جور الأديان إلى عدل الإسلام ومن ضيق الدنيا إلى سعة الدنيا والآخرة .
ونؤمن أن عيسى عليه السلام لم يمت وأن الله رفعه إليه وأنه ينزل في آخر الزمان إلى الدنيا ويحكم بالإسلام حيث قال صلى الله عليه وسلم ينزل عيسى في دمشق عند المنارة البيضاء رواه أبو داود (4/117) وصححه الألباني رحمه الله .
والإسلام ناسخ للرسالات السابقة ولا يقبل الله من أحد غيره ممن عاش وأدرك الإسلام . وإذا أسلم الناس لرب العالمين واتبعوا خير المرسلين محمدا صلى الله عليه وسلم وعملوا الصالحات فإن الله يرضى عنهم ويرزقهم حياة طيبة في الدنيا والآخرة ، قال تعالى : ( مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ(97) سورة النحل ، نرجو أن نكون قد وفقنا في الإجابة على التساؤلات التي طرحتها ونسأل الله أن يهدينا جميعا لاتّباع الحقّ ، والسلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مدين لأشخاص وبأموال يجهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 5979: مدين لأشخاص وبأموال يجهلها
السؤال:

السؤال :
أصبحت مديوناً لدرجة أنني لا أتذكر جميع الناس الذين يطالبونني بالمال ولا حتى المبلغ المطلوب مني . فماذا أفعل لأحل هذه المشكلة ، ومتى أستطيع أن أحج دون أن تؤدي الديون إلى ردّ حجتي . جزاك الله خيرا .

الجواب:

الجواب :
الحمد لله

هذا السؤال له جانبان :

الأول : ماذا تفعل لحل هذه المشكلة ؟

الثاني : متى تستطيع الحج دون أن تؤدي الديون إلى ردّ حجتك ؟

أما الأول : فتسعى إلى تسديد ديون الناس الذين تعلمهم ، ومن طالبك بدين ومعه ما يثبته أو تذكرت أنك مدين له فسدد له ، ومن تعرفه وتعرف مقدار دينه ولكنك لم تجده أو تعرف مقدار دين ولا تعرف صاحبه فتصدق بمقدار الدين عنه فإن جاء فخيره بين ثواب الصدقة أو أن تسدد له دينه ويكون الثواب لك .

وأما الثاني : فإذا أردت الحج فإما أن تسدد لدائنيك لا سيما الذين تعرف منهم ، وإما أن تستأذن منهم وتحج وفقك الله ، ويسر لك قضاء دينك وأداء فرضك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عليه دين من شراء شيء محرم فهل يسدده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 5980: عليه دين من شراء شيء محرم فهل يسدده
السؤال:

السؤال :
هل يجوز لشخص أن يسدد دينا على شيء محرم اشتراه ؟.

الجواب:
الجواب :
الحمد لله
يُنظر في هذا الشيء المحرم فإن كانت المعاملة مع شخص مسلم فإنه لا يجوز التسديد حينئذٍ لأن الله تعالى إذا حرّم شيئاً حرّم ثمنه ، ولأن ما حرم الشارع بيعه فلا ثمن له ، فقد نهى صلى الله عليه وسلم عن ثمن الكلب وقال : ( فإن جاء يطلب ثمنه فاملأوا كفّه تراباً ) وهو في الصحيح من حديث ابن عباس .

وعن أبي مسعود الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن رواه البخاري ( 2083 ) ، وَالْحُلْوَان مَصْدَر حَلَوْته حُلْوَانًا إِذَا أَعْطَيْته ، وَأَصْله مِنْ الْحَلاوَة شُبِّهَ بِالشَّيْءِ الْحُلْو مِنْ حَيْثُ إِنَّهُ يَأْخُذهُ سَهْلا بِلا كُلْفَة وَلا مَشَقَّة يُقَال حَلَوْته إِذَا أَطْعَمْته الْحُلْو ، وَالْحُلْوَان أَيْضًا الرِّشْوَة .

لكن إن أكْره على التسديد فحينئذ يسدد ويستغفر الله ويتوب إليه من شراء المحرمات سواء من المسلم أو من غيره .

وإن كانت المعاملة مع غير مسلم وهو في دينه لا يرى حرمة الشيء الذي باعه فلا بد من التسديد مع التوبة ، وعلى المسلم أن ينتهي عن التعامل بما حرم الله عز وجل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تجتمع المرأة بزوجها في الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 5981: هل تجتمع المرأة بزوجها في الجنة
السؤال:

السؤال :
هل ستكون المرأة مع زوجها في الجنة ؟ هل سيكون لهما الخيار بأن يبقيا سوياً ؟ .

الجواب:
الجواب :
الحمد لله
1. نعم ، تكون المرأة مع زوجها في الجنة ، بل ومع ذريتها من البنين والبنات إذا كانوا من أهل الإسلام ، ويدل على هذا قول الله تعالى { والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء ... } [ الطور21 ] ، ومن دعاء الملائكة حملة العرش { ... ربنا وأدخلهم جنات عدن التي وعدتهم ومَن صلح مِن آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم } [ غافر 8 ] .

قال ابن كثير رحمه الله : أي : اجمع بينهم وبينهم لتقر بذلك أعينهم بالاجتماع في منازل متجاورة كما قال تبارك وتعالى { والذين آمنوا واتبعتهم ذرياتهم بإيمان ألحقنا بهم ذرياتهم وما ألتناهم من عملهم من شيء } ، أي : ساوينا بين الكل في المنزلة لتقر أعينهم وما نقصنا العالي حتى يساوي الداني بل رفعنا ناقص العمل ، فساويناه بكثير العمل تفضلا منا ومنة ، وقال سعيد بن جبير : إن المؤمن إذا دخل الجنة سأل عن أبيه وابنه وأخيه أين هم فيقال إنهم لم يبلغوا طبقتك في العمل ، فيقول : إني إنما عملت لي ولهم فيلحقون به في الدرجة . أ.هـ

" تفسير ابن كثير " ( 4 / 73 ) .

2. ولا نظن بمن كتب الله لهم دخول الجنة ونزع منهم الغل أن يختارا الفراق على اللقاء.

3. وإذا لم تتزوج في الدنيا فإن الله تعالى يزوجها ما تقر به عينها في الجنَّة ، فالنعيم ليس مقصوراً على الذكور ، وإنما هو للذكور والإناث ، ومن جملة النعيم : الزواج . أ.هـ " مجموع فتاوى ابن عثيمين " ( 2 / 53 ) . وليس في الجنة أعزب

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اشتراط الزوجة في العقد أن لا يتزوج عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 5983: اشتراط الزوجة في العقد أن لا يتزوج عليها
السؤال:

السؤال :
هل بإمكان الزوجة أن تشترط في عقد الزواج أن لا يتزوج عليها زوجها ؟

الجواب:
الجواب:
الحمد لله
قال ابن قدامة رحمه الله تعالى في كتابه المغني :
قَالَ : ( وَإِذَا تَزَوَّجَهَا , وَشَرَطَ لَهَا أَنْ لا يُخْرِجَهَا مِنْ دَارِهَا أَوْ بَلَدِهَا فَلَهَا شَرْطُهَا لِمَا رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ { : أَحَقُّ مَا أَوْفَيْتُمْ بِهِ مِنْ الشُّرُوطِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ } وَإِنْ تَزَوَّجَهَا , وَشَرَطَ لَهَا أَنْ لا يَتَزَوَّجَ عَلَيْهَا , فَلَهَا فِرَاقُهُ إذَا تَزَوَّجَ عَلَيْهَا ) وَجُمْلَةُ ذَلِكَ أَنَّ الشُّرُوطَ فِي النِّكَاحِ تَنْقَسِمُ أَقْسَامًا ثَلاثَةً , أَحَدُهَا مَا يَلْزَمُ الْوَفَاءُ بِهِ , وَهُوَ مَا يَعُودُ إلَيْهَا نَفْعُهُ وَفَائِدَتُهُ , مِثْلُ أَنْ يَشْتَرِطَ لَهَا أَنْ لا يُخْرِجَهَا مِنْ دَارِهَا أَوْ بَلَدِهَا أَوْ لا يُسَافِرَ بِهَا , أَوْ لا يَتَزَوَّجَ عَلَيْهَا , وَلا يَتَسَرَّى عَلَيْهَا , فَهَذَا يَلْزَمُهُ الْوَفَاءُ لَهَا بِهِ , فَإِنْ لَمْ يَفْعَلْ فَلَهَا فَسْخُ النِّكَاحِ .. المغني لابن قدامة : ج7 كتاب النكاح
وسئل شيخ الإسلام رحمه الله عن هذه المسألة وأجاب ففي الفتاوى الكبرى :
مَسْأَلَةٌ : فِي رَجُلٍ تَزَوَّجَ بِامْرَأَةٍ وَشَرَطَتْ عَلَيْهِ أَنْ لا يَتَزَوَّجَ عَلَيْهَا وَلا يَنْقُلَهَا مِنْ مَنْزِلِهَا , وَأَنْ تَكُونَ عِنْدَ أُمِّهَا , فَدَخَلَ عَلَى ذَلِكَ , فَهَلْ يَلْزَمُهُ الْوَفَاءُ وَإِذَا خَالَفَ هَذِهِ الشُّرُوطَ , فَهَلْ لِلزَّوْجَةِ الْفَسْخُ أَمْ لا ؟
الْجَوَابُ : نَعَمْ تَصِحُّ هَذِهِ الشُّرُوطُ وَمَا فِي مَعْنَاهَا فِي مَذْهَبِ الإِمَامِ أَحْمَدَ وَغَيْرِهِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ ; كَعُمَرَ بْنِ الْخَطَّابِ , وَعَمْرِو بْنِ الْعَاصِ , وَشُرَيْحٍ الْقَاضِي , وَالأَوْزَاعِيِّ , وَإِسْحَاقَ . وَمَذْهَبُ مَالِكٍ إذَا شَرَطَ لَهَا إذَا تَزَوَّجَ عَلَيْهَا .. أَنْ يَكُونَ أَمْرُهَا بِيَدِهَا , أَوْ رَأْيُهَا وَنَحْوُ ذَلِكَ صَحَّ هَذَا الشَّرْطُ أَيْضًا , وَمَلَكَتْ الْمَرْأَةُ الْفُرْقَةَ بِهِ , وَهُوَ فِي الْمَعْنَى نَحْوُ مَذْهَبِ أَحْمَدَ , وَذَلِكَ لِمَا خَرَّجَاهُ فِي الصَّحِيحَيْنِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : { إنْ أَحَقَّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ } . وَقَالَ عُمَرُ بْنُ الْخَطَّابِ : " مَقَاطِعُ الْحُقُوقِ عِنْدَ الشُّرُوطِ " , فَجَعَلَ النَّبِيُّ صلى الله عليه وسلم مَا تُسْتَحَلُّ بِهِ الْفُرُوجُ الَّتِي هِيَ مِنْ الشُّرُوطِ أَحَقَّ بِالْوَفَاءِ مِنْ غَيْرِهَا , وَهَذَا نَصُّ مِثْلِ هَذِهِ الشُّرُوطِ .. الفتاوى الكبرى ج3 : كتاب النكاح

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هي رابعة العدوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 5994: من هي رابعة العدوية
السؤال:

السؤال :
هل يمكن أن تعطيني ملخص لحياة رابعة العدوية وبعض معجزاتها ؟
هل كانت مسلمة ملتزمة في بداية عمرها ؟ لماذا أصبحت زاهدة ؟.

الجواب:

الجواب :
الحمد لله

لقد كانت رابعة العدوية زاهدة عابدة خاشعة كما قال الذهبي في السير (8/241) ونقل عن أبي سعيد بن الأعرابي قوله :

أما رابعة العدوية فقد حمل الناس منها حكمة كثيرة وحكى فيها سفيان وشعبة وغيرهما ما يدل على بطلان ما قيل عنها من اعتقاد الحلول والدعوة إلى الإباحة .

قال الذهبي : وهذا غلو وجهل ولعل من نسبها إلى ذلك مُباحي حلولي ليحتج بها على كفرها كاحتجاجهم بخبر " كنت سمعه الذي يسمع به "

ولم يُعرف عن رابعة العدوية معجزات أو كرامات إلا ما نقل عنها من كلام الزهد والحكمة من مثل قولها لسفيان الثوري : إنما أنت أيام معدودة فإذا ذهب يوم ذهب بعضك ، يوشك إذا ذهب البعض أن يذهب الكل وأنت تعلم ، فاعمل

ومن مثل قولها : استغفر الله من قلة صدقي في قولي : أستغفر الله

وقالت عبدة بنت أبي شوال وكانت من خيار إماء الله ، وكانت تخدم رابعة قالت كانت رابعة تصلي بالليل كله فإذا طلع الفجر هجعت في مصلاها هجعة خفيفة حتى يسفر الفجر فكنت أسمعها تقول : إذا وثبت من مرقدها ذلك وهي فزعة : يا نفس كم تنامين ؟ إلى كم تقولين ؟ يوشك أن تنامي نومة لا تفوقين منها إلا ليوم النشور

قالت فكان هذا دأبها دهرها حتى ماتت

قيل عاشت ثمانين سنة وتوفيت سنة ثمانين ومائة

انظر شذرات الذهب " 1/193 وصفة الصفوة (4/27) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إعطاء الربا لمن يسدد به دين ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 6002: إعطاء الربا لمن يسدد به دين ربوي
السؤال:

السؤال : هل يمكن أن يدفع أحدنا الربا الذي يأخذه من البنك ليسدد الفائدة التي وجبت على أحد الأخوة نتيجة اقتراضه مالاً من نفس البنك ؟ وبذلك نستفيد من جميع تعاملاتنا البنكية .

الجواب:
الجواب:
الحمد لله
الحمد لله إذا ثبت لك بأن صاحبك قد تاب من الربا وقد ثبت بأن عليه دين مطالب به ولا يستطيع السداد فتخلص من الربا الذي أُعطيته بإعطائك إياه وإلا فلا تعطه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تجربة الدواء الجديد على شخص مقابل مال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 6007: تجربة الدواء الجديد على شخص مقابل مال
السؤال:

السؤال : ما حكم أن يقبل المريض المسلم بإجراء تجربة الدواء الجديد عليه مقابل مال علما أنّ هذا الدواء قد يكون له أضرار جانبية ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

إذا كان الضرر الذي يمكن أن يحصل من جراء تجربة الدواء الجديد يمكن إزالته بأدوية مباحة وتخفيف أثره ، سواء عالجته الشركة أو غيرها ، فلا مانع من استعماله كتجربة سواء بمقابل أو تبرعا ؛ لأنه إذا عرف بأن الضرر الذي يمكن أن يحصل يمكن أن يُحدث تلفا ولا يمكن معالجته فلا يجوز ولو بمال كثير لقوله تعالى " ولا تقتلوا أنفسكم " . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


خروج المني من المرأة بدون جماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 6010: خروج المني من المرأة بدون جماع
السؤال:

السؤال : إذا خرج المنيّ من المرأة بدون جماع فهل يجب أن تغتسل قبل أن تصلي ؟.

الجواب:

الجواب :
الحمد لله

إذا خرج المنيّ من المرأة بدون جماع فعليها الغسل وقد أمر النبي صلى الله عليه وسلم المرأة بالاغتسال إذا هي رأت الماء كما روى مالك في الموطأ (1/51) والبخاري (282) والنسائي (1/114) عن أم سلمة رضي الله عنها قالت جاءت أم سليم امرأة أبي طلحة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن الله لا يستحي من الحق هل على المرأة غسل إذا هي احتلمت قال نعم إذا رأت الماء ) . فقد أمر صلى الله عليه وسلم النساء في هذا الحديث إذا رأين الماء الذي هو المنيّ أن يغتسلن .

قال البغوي في شرح السنة (2/9) : ( غسل الجنابة وجوبه بأحد الأمرين : أما بإدخال الحشفة في الفرج أو خروج الماء الدافق من الرجل أو المرأة .. وذهب أهل العلم إلى أنه لا غسل عليه حتى يتيقن أنه بلل الماء الدافق ) .

قال ابن قدامة في المغني (1/200) : ( أن النبي صلى الله عليه وسلم علّق الاغتسال على الرؤية بقوله : ( إذا رأت الماء وإذا فضخت الماء فاغتسل ) فلا يثبت الحكم بدونه .

قال ابن حجر في الفتح (1/389) : ( وفيه دليل على وجوب الغسل على المرأة بالإنزال ) .

قال ابن رجب في الفتح (1/338) : ( وهذا الحديث نص على أن المرأة إذا رأت حلماً في منامها ورأت الماء في اليقظة أن عليها الغسل وإلى هذا ذهب جمهور العلماء ولا يعرف فيه خلاف إلا عن النخعي وهو شذوذ ) .

فهذا الحديث من النبي صلى الله عليه وسلم يبين الأمر، وهو أنه بمجرد خروج الماء من المرأة قل أو كثر وجب الغسل عليها .

وعليه فخروج الماء من فرج المرأة إذا شعرت به ولو كان قليلاً يجب عليه أن تغتسل منه للنص على ذلك ولا يكفي فيه الوضوء ما لم يكن ماء غير الماء الذي يوجب الغسل كالمذي وغيره فيكفي فيه الوضوء والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل ننقذ المريض أم نتركه للقضاء والقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 6011: هل ننقذ المريض أم نتركه للقضاء والقدر
السؤال:

الله عليم بكل شيء حتى الذي لم يحصل بعد ، ما رأي الإسلام في القضاء والقدر أو هل يمكن للرجل بأن يتحكم في القسمة والنصيب أم أنه شيء مكتوب ؟ مثلاً : إذا كان شخص يموت فإن بعض الناس يقولون موته في يد الله ومشيئته والبعض يحاول علاجه و إنقاذه من الموت ، هل هو مكتوب أم أن الرجل يمكن أن يكتب قدره بنفسه ؟ .

الجواب:
الجواب :
كل شيء مكتوب ومقدر كما قال تعالى : ( ما فرطنا في الكتاب من شيء ) ، وقال تعالى : ( وكل شيء فعلوه في الزبر وكل صغير وكبير مستطر ) . وفي الحديث الصحيح : ( أول ما خلق الله القلم قال له : اكتب قال : يا رب وما أكتب ؟ قال : اكتب ما هو كائن إلى يوم القيامة ) وفي الحديث الآخر : ( قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة ) .

وهذا التقدير غائب عنا لا نعلمه ولا يجوز أن نتكل عليه وندع العمل والأخذ بالأسباب فلا تنافي بين الأمرين وقد قال صلى الله عليه وسلم : ( عباد الله تداووا ولا تداووا بحرام فإن الله ما أنزل داء وإلا أنزل له شفاء أو دواء ) وقال صلى الله عليه وسلم : ( اعملوا فكل ميسر لما خلق له ) ونحن لا نعلم عن المكتوب إلا بعد حصوله ، وقد جعل الله لنا إرادة وقدرة ومشيئة واختياراً لا نخرج عن قدرة الله ومشيئته ، والخلاصة أنه لا تعارض بين محاولة إنقاذ إنسان من الموت وبين قضاء الله المقدر والمكتوب والذي لا نعلمه إلا بعد حصوله ، والله تعالى أعلم .

كتبه : د. سليمان الغصن . (www.islam-qa.com)


يشعر بالحزن الدائم لحادث سقوط طائرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
سؤال رقم 6020: يشعر بالحزن الدائم لحادث سقوط طائرة
السؤال:

السؤال :
لقد هُديت إلى الدين الإسلامي منذ فترة قصيرة وأنا في راحة عظيمة عندما أعرف الله وأعرف أن الله معنا دائماً ،على الرغم من ذلك لقد اندهشت جداً عندما سمعت اصطدام الطائرة JFK jr., ، لم أستطع التوقف عن البكاء ، إنني لم أفهم لما يجعل الله الأشياء بذلك الغموض . إنني أشعر بأننا كبشر بالفعل لا نملك السيطرة على حياتنا "( معيشتنا ) عندما أكون في موقف صعب غالباً أدعو الله حتى يساعدني لاجتياز هذا الوقت العصيب ، أحياناً أشعر أن دعواتي مستجابة وأن الله قريب مني جداً في حين أن أوقاتاً أخرى أشعر أنه ( عز وجل )بعيد عنا كثيراً إن الدعوات إلى الله هى الطريقة الوحيدة لي حتى أشعر بالراحة من ( العظيم ) ولكنني لا زلت لا أفهم لما تلك الحادثة المحزنة التي حدثت.

الجواب:

الجواب :
الحمد لله

الحمد لله على إسلامك وهذا من فضل الله عليك أن جعلك مسلما ، ثم الحمد لله على شعورك بمعية الله تعالى التي بها تطمئن القلوب وتستقيم الأعمال .

اعلم أن البلاء يُنْزله الله تعالى على الناس ليميزهم فيعْلم الصابر المحتسب ويعْلم القانط الذي يسخط على قضاء الله تعالى فيجزي الصابرين الجنة ويجزي القانطين عذاباً وهمّاً وألماً في الدنيا قبل الآخرة .

وما اصطدام الطائرة التي سميتَ إلا مِن هذا ، فالذين على متنها إما يكونوا من أهل الدين فيكون هذا المصاب كفّارة لذنوبهم ورفعة لدرجاتهم ونوعا من أنواع الشهادة ينالون أجره وكذلك ينال أهلوهم الأجر العظيم إذا صبروا على مصابهم فيهم ، وإما أن يكون فيهم الكافر والفاسق غير المطيع لربه فتكون الحادثة عقاباً لهم وانتقاما من الله .

والمسلم يجب عليه أن لا يحزن لهلاك من ليس بمسلم، لأن من ليس بمسلم فمصيره النار، فليس موته سببا للحزن عليه، لأن كل حي مصيره الموت، لكن كونه مات على الكفر قبل أن نتمكن نحن المسلمين من إرشاده إلى دين الحق هو الذي ينبغي أن يكون مصدر حزننا.

وليس في الأمر غموض كما قلتَ ، بل هو قَدَرُ الله واقع في كل لحظة وساعة يجب علينا أن نصبر عليه وألا يذهب بنا الحُزن كلَّ مذهب ؛ لأن في سقوط هذه الطائرة آية للناس ليتفكروا في عظيم قدرة الله .

كما قال تعالى عن السّفن : { ومن آياته الجوار في البحر كالأعلام ، إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور ، أو يوبقهن بما كسبوا ويعف عن كثير ، ويعلم الذين يجادلون في ءاياتنا مالهم من محيص ، فما أوتيتم من شيء فمتاع الحياة الدنيا وما عند الله خير وأبقى للذين ءامنوا وعلى ربهم يتوكلون } [ الشورى / 32-36 ] .

وفي سقوط الطائرات وغيرها تذكير للبشر أنهم مهما بلغوا من التقدّم والتطوّر الدنيوي وحصّلوا من أسباب القوة ما حصّلوا فإنّ الله أقوى منهم وأقدر ، وليس ما يصنعونه ويطوّرونه بمنجيهم من بأس الله وقدره إن جاء وحلّ بهم ، فيرجع العباد إلى أنفسهم ويرون الحقيقة في عجزهم وضعفهم وقوّة الله تعالى وبطشه وقدرته .

واعلم أن الله قريب يجيب دعوة المضطر ، والله تعالى لا يبعد عن الإنسان إلا إذا أبعد هو عن الله تعالى ونأى بجانبه .

قال تعالى : { وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون } [ البقرة / 186 ] .

ولا يشعر أحد ببعد الله تعالى عنه إلا لأنه خرّب ما بينه وبين الله ، فإن أصلح ما بينه وبين ربه فإنه لا يشعر بتلك المحزنة ولا بذلك البعد .

وإنَّ الحزن الذي أحل بك والوحشة التي غشت قلبك هي من الشيطان الرجيم الذي يريد أن يُحزن الذين آمنوا ، ولا يحب أن يراهم نشيطين للطاعة طيبي النفوس .

قال الإمام ابن كثير - رحمه الله - :

قال تعالى : { وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم } ، وقال تعالى : { خذ العفو وأْمُر بالعرف وأعرض عن الجاهلين ، وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم } ، وقال تعالى : { ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون ، وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون } ، وقال تعالى : { ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم ، وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم ، وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم } فهذه ثلاث آيات ليس لهن رابعة في معناها ، وهو أن الله تعالى يأمر بمصانعة العدو الإنسي والإحسان إليه ليردعه طبعه الطيب الأصل إلى الموالاة والمصافاة ، ويأمر بالاستعاذة من العدو الشيطاني لا محالة إذ لا يقبل مصانعة ولا إحساناً ولا يبتغي غير هلاك ابن آدم لشدة العداوة بينه وبين أبيه آدم من قبل ، كما قال تعالى : { يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة } ، وقال تعالى : { إن الشيطان لكم عدو فاتخذوه عدواً إنما يدعو حزبه ليكونوا من أصحاب السعير } ، وقال : { أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا } ، وقد أقسم للوالد آدم عليه السلام أنه له لمن الناصحين وكذب فكيف معاملته لنا وقد قال :{ فبعزتك لأغوينهم أجمعين . إلا عبادك منهم المخلصين } ، وقال تعالى : { فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم ، إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون ، إنما سلطانه على الذين يتولونه والذين هم به مشركون } .

" تفسير ابن كثير " ( 1 / 14 ) .

فارجع إلى الله وأقبل على ذِكْره واجتهد في عبادته لعل نفسك تصفو وتثبت محبته في قلبك وترتاح من الهمّ والحزن وتذكّر حديث النبي صلى الله عليه وسلم : مَا أَصَابَ أَحَدًا قَطُّ هَمٌّ وَلا حَزَنٌ فَقَالَ اللَّهُمَّ إِنِّي عَبْدُكَ وَابْنُ عَبْدِكَ وَابْنُ أَمَتِكَ نَاصِيَتِي بِيَدِكَ مَاضٍ فِيَّ حُكْمُكَ عَدْلٌ فِيَّ قَضَاؤُكَ أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ أَوْ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي وَنُورَ صَدْرِي وَجِلاءَ حُزْنِي وَذَهَابَ هَمِّي إِلا أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ وَأَبْدَلَهُ مَكَانَهُ فَرَجًا رواه الإمام أحمد 3704 وهو حديث صحيح ، وصلى الله على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم النفقة على الأقارب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 6026: حكم النفقة على الأقارب
السؤال:

السؤال :
والدي راتبه 10 آلاف ريال في الشهر ولا نصرف منه على أنفسنا إلا القليل وتدخر والدتي البقية لأن أختي لم تتزوج بعد وأنا وأخي لم نكمل دراستنا بعد ، جدتي أرملة وتعيش مع أحد أعمامي في بيت جدي مع عماتي الثلاث (أرملة واثنتان لم يتزوجا) ، تعيش في مستوى معيشة جيد كما نعيش نحن هنا ، والدي يدفع لهم معونة شهرية ، مزرعة والدي تحت رعاية عمي ويأخذون جميع المال الناتج منها ، أود أن أعرف كم يجب على والدي أن يدفع لهم شهرياً علماً بأنهم يعيشون حياة مرفهة وجميع أخواته وأمه لهم كمية معتبرة من الذهب وأملاك خاصة بكل منهم .

الجواب:

الجواب :
الحمد لله

النفقة على الأقارب تنقسم إلى قسمين :

القسم الأول : ما يسمى بعمودي النسب وهم الأباء وإن علوا والأولاد وإن نزلوا فالنفقة تجب لهم عند شرطين :

الأول : أن يكون المنفَق عليه منهم فقيراً لا يملك شيئاً أولا يملك ما يكفيه ولا يقدر على التكسب .

الثاني : أن يكون المنفِق غنياً عنده ما يكفيه ويفضل عن قوته وقوت زوجته .

وشرط ثالث : أن يكون الدّين واحداً ( أي الكل مسلمون مثلاً ) .

القسم الثاني : بقية الأقارب غير عمودي النسب المذكورين ويشترط لوجوب الإنفاق عليهم زيادة على الشرطين السابقين شرط ثالث وهو أن يكون المنفِق وارثاً للمنفَق عليه ، أي يمكن أن يرثه .

وبناء عليه فإذا كان أبوك وأعمامك قادرين على الإنفاق فالإنفاق على جدتك وعمتيك واجب عليهم جميعاً .

ولكن لا تنس باب الإحسان ، وأن الصدقة على القريب صدقة وصلة ففيها أجران ، ولا تنس قول الله عز وجل : ( وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين ) فالإنفاق على القريب لا سيما الوالدة من أعظم أسباب الرزق ومن أعظم أسباب البركة فيه مع الثواب الجزيل عند الله عز وجل .

إذاً فيجب أن تفرح بإنفاق أبيك على والدته وأختيه وأن تشجعه على ذلك ، وأن تُسابق أعمامك على هذه الفضيلة .

وأما مقدار النفقة فهي بحسب قدرة المنفِق وحاجة المنفَق عليه ، قال تعالى : ( يسألونك ماذا ينفقون قل ما أنفقتم من خير فللوالدين والأقربين بالمعروف حق على المتقين ) . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأكل عند من لا يصلي ويبيع الخمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 6030: الأكل عند من لا يصلي ويبيع الخمر
السؤال:

السؤال :
إذا كان صديقي يبيع الخمر في متجره ، في الحقيقة الخمر هو الشيء الأساسي الذي يبيعه في هذا المتجر ، كما أنه لا يصلي ، فهل يجوز أن نأكل في بيته ؟ .

الجواب:
الجواب :
لا يجوز للمرأة المسلمة أن تصادق رجلاً أجنبياً عنها ، ومن لا يصلي فليس بمسلم للحديث : ( بين الرجل والكفر ترك الصلاة ) وإذا كان مصدر ماله حراماً فلا تأكلوا عنده فهذا رجل أجنبي عنك كافر بتركه للصلاة ، ومصدر ماله حرام ، فما الخيرة في صحبته ، والأكل من طعامه ، فاتقي الله وابتعدي عنه فوراً ، نسأل الله السلام والعافية .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يبقى مسلماً من وصل إلى القتل ويصر على ترك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 6035: كيف يبقى مسلماً من وصل إلى القتل ويصر على ترك الصلاة
السؤال:

السؤال :
عزيزي الشيخ زادك الله علماً :
الحكم على تارك الصلاة له آراء مختلفة عند أهل العلم.
بعد قراءة فتاوى الأئمة المعروفين من السلف كالإمام أحمد والذي يبدو أنه الأصح بناء على الدليل أن ترك الصلاة كفر ويخرج فاعله عن ملة الإسلام ، مع هذا فهناك الرأي المخالف والذي لم أفهمه ، فالإمام الشافعي ومالك وآخرون قالوا " يُقتل ولكنه ليس بكافر " وبهذا فهو يُدفن في مقابر المسلمين ، ولكن إذا تم قتل شخص لتركه الصلاة وأُعطي الفرصة للتوبة فكيف يُعتبر مسلماً ؟
هو فضّل الموت على الصلاة إذا الواجب أنه كافر فأرجو التوضيح .
جزاك الله خيرا والسلام.

الجواب:
الجواب :
الحمد لله
الحقيقة أن هذا الإشكال الذي ذكره السائل قوي ، لكنه ليس له تخريج معتبر عند من يقول بعدم كفره ، ولذلك جعل شيخ الإسلام رحمه الله هذا الإيراد من الفروع الفاسدة عند الفقهاء المتأخرين ، وهو ما لا يعرفه الصحابة رضي الله عنهم ، فإنه - كما ذكر السائل - يمتنع أن يعرض السيف على أحد ممن ترك الصلاة فيختار الموت على الصلاة وفي قلبه مثقال ذرة من إسلام ، وهذا الإيراد لا يرد على قول من قال بكفر تارك الصلاة ، ولنقرأ كلام شيخ الإسلام ابن تيمية رحمه الله لينجلي الموضوع ويزول الإشكال .

قال رحمه الله :

وأما من اعتقد وجوبها مع إصراره على الترك ؛ فقد ذكر عليه المفرِّعون مِن الفقهاء

فروعاً :

أحدها : هذا ، فقيل عند جمهورهم مالك والشافعي وأحمد . وإذا صبر حتى يقتل فهل يقتل كافرا مرتدا أو فاسقا كفساق المسلمين ؟ على قولين مشهورين حكيا روايتين عن أحمد .

وهذه الفروع لم تنقل عن الصحابة ! وهي فروع فاسدة !! .

فإن كان مقرّاً بالصلا ة فى الباطن معتقداً لوجوبها : يمتنع أن يُصرَّ على تركها حتى يقتل وهو لا يصلي ، هذا لا يعرف من بني آدم وعاداتهم ! ولهذا لم يقع هذا قط فى الإسلام ، ولا يعرف أن أحداً يعتقد وجوبها ويقال له : إن لم تصلِّ وإلا قتلناك وهو يصر على تركها مع إقراره بالوجوب ، فهذا لم يقع قط فى الإسلام .

ومتى امتنع الرجل من الصلاة حتى يقتل لم يكن فى الباطن مقرّاً بوجوبها ولا ملتزماً بفعلها وهذا كافرٌ بإتفاق المسلمين كما استفاضت الآثار عن الصحابة بكفر هذا ، ودلت عليه النصوص الصحيحة كقوله صلى الله عليه وسلم " ليس بين العبد وبين الكفر إلا ترك الصلاة " رواه مسلم ، وقوله " العهد الذى بيننا وبينهم الصلاة فمن تركها فقد كفر " ، وقول عبدالله بن شقيق : " كان أصحاب محمَّدٍ لا يرون شيئا من الأعمال تركه كفر إلا الصلاة " ، فمن كان مصرّاً على تركها حتى يموت لا يسجد لله سجدة قط : فهذا لا يكون قط مسلما مقرّاً بوجوبها فإن اعتقاد الوجوب واعتقاد أن تاركها يستحق القتل : هذا داعٍ تامٍّ إلى فعلها ، والداعي مع القدرة : يوجب وجود المقدور ، فإذا كان قادراً ولم يفعل قط : عُلم أن الداعي في حقِّه لم يوجد.... أ.هـ " مجموع الفتاوى " ( 22 / 47-49 ) .

ونرجو من السائل أن يراجع سؤال رقم 2182

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قراءة وكتابة القصص والروايات الخيالية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 6044: قراءة وكتابة القصص والروايات الخيالية
السؤال:

السؤال :
هل يجوز قراءة وكتابة القصص والروايات الخيالية ؟.

الجواب:
الجواب :
1. أما قراءتها فهو من تضييع الوقت ، والإنسان ينخدع بالفراغ الذي يجده في حياته ، وهو مما سيسأل عنه يوم القيامة .

- عن ابن عباس رضي الله عنهما قال قال النبي صلى الله عليه وسلم : " نعمتان مغبون فيهما كثير من الناس الصحة والفراغ " . رواه البخاري ( 6049 ) .

ومغبون : أي : مخدوع .

- وعن أبي برزة الأسلمي قال قال رسول الله صلى الله عليه وسلم لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيما أفناه وعن علمه فيم فعل وعن ماله من أين اكتسبه وفيم أنفقه وعن جسمه فيم أبلاه " . رواه الترمذي ( 2417 ) وصححه .

2. وأما الكتابة ، فإنه بالإضافة لما سبق من أن فيها تضييع الأوقات ، فإن فيها محذوراً ثانياً ، وهو الكذب ، وهو ما لا بدَّ منه ليتم حبك الصور الخيالية والتي لا واقع لوجودها .

وإن كان لا بدَّ فاعلاً فليكتب عن الشيء الذي له وجود في الواقع مما في حياة الناس الآن ، ويكتب آخذا العبرة والعظة والفائدة من حدث حقيقي حصل له أو سمع عنه ، أو ليكتب على طريقة ضرب المَثَل ويذْكر ذلك في المقدّمة ، والأعلى من ذلك والأولى أن يكتب عن القصص الحقّيقية والصحيحة التي وردت في القرآن والسنّة أو يكتب عن سيَر وحياة الشّخصيات الإسلامية العظيمة كالأنبياء والعلماء والصّالحين أو قصص الأمم السابقة التي قصّها الله علينا ، بأسلوب تشويقي وجذّاب لا يحرّف فيه ولا يُضيف ما لم يحصل وما ليس له به عِلْم ، وكذلك يسوقها بأسلوب سهل ميسّر مناسب للأطفال وليوجّه في كتاباته إلى الخلق والفضيلة .

وللمزيد : راجع السؤال 3324 .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم قضاء الحاجة في المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 6050: حكم قضاء الحاجة في المقابر
السؤال:

السؤال :
في بعض البلدان نرى بعض الناس إذا أرادوا قضاء الحاجة دخل بعضهم مقبرة أو قفز من فوق سورها وقضى حاجته مع العلم أنّ فيها قبور مسلمين فما حكم هذا العمل ؟

الجواب:
الجواب:
الحمد لله
لا شكّ أن هذا عمل منكر وقبيح واعتداء على حرمة الأموات ، والقبر للميت كالبيت للحيّ ، وقد بيّن النبي صلى الله عليه وسلم شناعة هذا الفعل بقوله : " لأَنْ أَمْشِيَ عَلَى جَمْرَةٍ أَوْ سَيْفٍ أَوْ أَخْصِفَ نَعْلِي بِرِجْلِي أَحَبُّ إِلَيَّ مِنْ أَنْ أَمْشِيَ عَلَى قَبْرِ مُسْلِمٍ وَمَا أُبَالِي أَوَسْطَ الْقُبُورِ قَضَيْتُ حَاجَتِي أَوْ وَسْطَ السُّوقِ رواه ابن ماجة قال في الزوائد إسناده صحيح وصححه في إرواء الغليل 63
وقوله ( أو أخصف نعلي برجلي ) هذا من الأمور العسيرة جدا وإن أمكن فهو يُتعب تعبا شديدا فهو يقول إنّ هذا مع ما فيه أحبّ إليه من المشي على قبر مسلم ، قوله ( وما أبالي أوسط القبور قضيت حاجتي أم وسط السوق ) يريد أنهما في القبح سيّان فمن أتى بأحدهما فهو لا يبالي بأيهما أتى . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فتاة تعيش في مجتمع فاسد وتخشى الانحراف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 6053: فتاة تعيش في مجتمع فاسد وتخشى الانحراف
السؤال:

عمري 15 سنة وقد أسلمت قبل 4 أو 5 سنوات ، أحد والداي والمسمى مسلم ،غير ملتزم بالإسلام ، أنا في مشاكل طوال الوقت ، عاجلا أم آجلا سأكره تمسكي بهذه الأحكام وسوف أخرج وأستمتع ( أذهب للرقص وأبدأ في مواعدة الشباب والخروج معهم ) .
أعلم بأن هذا خطأ ولكنني بعد فعل هذا أشعر أنني لن أكون ملتزمة بعد الآن ولكن هناك شيء يأتي باستمرار ويقول لي بأنني يجب أن أكون مسلمة .
أواجه وقتاً صعباً في اتخاذ القرار بما أفعل ، من الصعب عليّ أن أبقى مسلمة لأنني أعيش في مجتمع كافر وكل المسلمين الذين أعرفهم في الحقيقة ليسوا مسلمين .
هل لديك أي اقتراح

الجواب:
الحمد لله
قضيتك أيتها الفتاة المسلمة قضيّة حسّاسة وكبيرة ومتعلّقة بالثّبات على الدّين والتمسّك بأحكام الإسلام ، وفي الوقت الذي نحسّ فيه بمشكلتك ونشعر بمعاناتك من بُعْد فإننا نريد أن نذكر لك الملاحظات التالية :
أولا : هذا الذي قلتِ بأنّه يأتيك ويقول لك أنك لا بدّ أن تكوني مسلمة يُمكن أن يكون مَلَكا من الملائكة لأنّ النبي صلى الله عليه وسلم قال : إِنَّ لِلشَّيْطَانِ لَمَّةً بِابْنِ آدَمَ وَلِلْمَلَكِ لَمَّةً فَأَمَّا لَمَّةُ الشَّيْطَانِ فَإِيعَادٌ بِالشَّرِّ وَتَكْذِيبٌ بِالْحَقِّ وَأَمَّا لَمَّةُ الْمَلَكِ فَإِيعَادٌ بِالْخَيْرِ وَتَصْدِيقٌ بِالْحَقِّ فَمَنْ وَجَدَ ذَلِكَ فَلْيَعْلَمْ أَنَّهُ مِنْ اللَّهِ فَلْيَحْمَدْ اللَّهَ وَمَنْ وَجَدَ الأُخْرَى فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيمِ ثُمَّ قَرَأَ ( الشَّيْطَانُ يَعِدُكُمْ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ الآيَةَ ) رواه الترمذي 2914 وقَالَ : هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ .
وقوله : ( إن للشيطان ) أي إبليس أو بعض جنده ( لَمَّة ) من الإلمام ومعناه النزول والقرب والإصابة , والمراد بها ما يقع في القلب بواسطة الشيطان أو المَلَك .. وقوله : ( إيعاد بالشر ) كالكفر والفسق والظلم ( وتكذيب بالحق ) أي في حق الله أو حق الخلق أو تكذيب بالأمر الثابت كالتوحيد والنبوة والبعث والقيامة والنار والجنة ، وقوله ( وأما لمة الملك فإيعاد بالخير ) كالصلاة والصوم ( وتصديق بالحق ) ككتب الله ورسوله ، وقوله ( فمن وجد ) أي في نفسه أو أدرك وعرف ( ذلك ) أي لمّة الملك ( فليعلم أنه من الله ) أي منّة جسيمة ونعمة عظيمة واصلة إليه ونازلة عليه إذْ أمَر الملك بأن يلهمه ( فليحمد الله ) أي على هذه النعمة الجليلة حيث أهَّله لهداية الملك ودلالته على ذلك الخير ( ومن وجد الأخرى ) أي لمّة الشيطان ( ثم قرأ ) أي النبي صلى الله عليه وسلم استشهادا { الشيطان يعدكم الفقر } أي يخوفكم به ليمنعكم عن الإنفاق في وجوه الخيرات { ويأمركم بالفحشاء } أي المعاصي .
وعلى ضوء هذا الحديث العظيم تتبينين أمرك وهو أنّ هذا الآتي بالخير الذي يأتيكِ نعمة من الله فاحمدي الله عليها ، والآتي الآخر الذي يسوّل لك الخروج للرقص وإقامة العلاقات مع الأقذار الخبثاء هو من الشّيطان ، فاستعيذي بالله منه كلما أورد عليك هذه الخواطر الخبيثة .
ثانيا : لا يهمك كثرة الهالكين حولك ، ولا تعتبري بهذه الجحافل الكافرة السادرة في غيّها الغارقة في شهواتها الغافلة عمّا خُلقَتْ من أجله ، قال الله تعالى : ( وإن تُطِع أكثر من في الأرض يُضلّوك عن سبيل الله ) ، وقال تعالى : ( وما أكثر الناس ولو حرصت بمؤمنين ) .
أيتها الفتاة المسلمة : ما قيمة الحياة إذا كان الإنسان يعيش فيها تابعا لأهوائه منغمسا في الرذائل يرقص ويغني ، يسكر ويُعربد ، يفجر ويزني ويرتع كالبهائم ، قال الله تعالى : (أُوْلَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمْ الْغَافِلُونَ (179) سورة الأعراف
ثالثا : في خضّم الجوّ السيّئ الذي تعيشين فيه المملوء بكثرة من الكفّار وعدد من المسلمين غير المتمسكين بدينهم والذين ربّما لا يعرفون من الإسلام إلا اسمه وفي غمرة الفتن والمغريات المحيطة بك ، لا بدّ أن تعتصمي بالله وتستمسكي بشريعته وتُقبلي عليه وتكثري من دعائه بأن يحفظك من الإثم ويثبتّك على الدّين ، قولي كثيرا والزمي هذا الدّعاء : " يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ " لأنّ أمّك أمّ المؤمنين عائشة رضي الله عنها روت عن زوجها ونبيك محمد صلى الله عليه وسلم : أنه كَانَ يُكْثِرُ أَنْ يَقُولَ يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ فَقُلْتُ يَا رَسُولَ اللَّهِ آمَنَّا بِكَ وَبِمَا جِئْتَ بِهِ فَهَلْ تَخَافُ عَلَيْنَا قَالَ نَعَمْ إِنَّ الْقُلُوبَ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ اللَّهِ يُقَلِّبُهَا كَيْفَ يَشَاءُ " رواه الترمذي 2066 وقَالَ : هَذَا حَدِيثٌ حَسَنٌ .
رابعا : حاولي البحث عن نساء مسلمات تتواصين معهن على الحقّ والصّبر وقومي ما أمكنك بدعوة والديْك إلى طريق الحقّ فكم من صغار كانوا سبب هداية كبار .
وأخيرا نسأل الله أن يهديك سُبل السلام ويثبّتك على طريق الإسلام ويرزقك حلاوة الإيمان ونستودعك الله الذي لا تضيع ودائعه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الحج من غير محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 6057: حكم الحج من غير محرم
السؤال:

السؤال :
عندما كان عمر زوجتي 14 سنة حجت مع والدتها وأختيها وزوج أحد أختيها وهو ليس بمحرم لها ، لم تكن تعلم ذلك الوقت بأن المرأة يجب أن تحج مع محرم ، فهل حجها مقبول أم أنها يجب أن تعيد الحج ؟
أرجو أن تذكر بعض الأدلة وبعض آراء العلماء في هذا الموضوع .
جزاك الله خيرا.

الجواب:

الجواب :
الحمد لله

أولاً : حجها صحيح إن شاء الله ، ولكن سفرها بدون مْحرَم أمر مُحرّم ومعصية للرسول صلى الله عليه وسلم ، فقد قال صلى الله عليه وسلم : ( لا تسافر امرأة إلا مع ذي محرم ) وهذه سافرت بدون محرم ، فإن كانت جاهلة فأرجو أن تكون معذورة وعليها الاستغفار ، وإن كانت عالمة بالحكم فعليها التوبة والاستغفار .

ولكن يأتي سؤال آخر وهو هل هذه الحجة كافية عن حجة الإسلام ؟

إن كانت بالغة حينما حجت تلك المرة فحجتها كافية عن حجة الإسلام ولو بدون محرم ، وإن كانت لم تبلغ فلا بد أن تحج مرة أخرى وتكون حجتها الأولى نافلة - والمقصود بالبلوغ أن تظهر إحدى علاماته كالحيض أو الإنبات أو الاحتلام . والغالب أن المرأة في الرابعة عشر تكون بالغة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حلف لا يشتري لحما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 6058: حلف لا يشتري لحما
السؤال:

السؤال :
حلف لا يشتري لحما ، فاشترى طعام فيه لحم ، هل يحنث أم لا ؟.

الجواب:

الجواب :
الحمد لله

إن كان اللحم مستهلك في الطعام لم يحنث وإلا فيحنث . والله أعلم .

فتاوى الإمام النووي 202. (www.islam-qa.com)


هل الكلمات في السكر الروحي معفوٌّ عنها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 6083: هل الكلمات في السكر الروحي معفوٌّ عنها ؟
السؤال:

قال حمزة يوسف عندما تحدث عن المخاوف التي يخافها الناس من الصوفية : " السبب الرابع: هو الخوف عموماً من الضلال باتباع عقائد خفية دون التأكد من صحتها كما يحدث لكثير من الجهال ، لذلك ربما يسمع الجهال من الناس بعض العبارات التي تقال على ألسنة الصوفية ولا يفهمونها بالكلية ، وفي طبقات الإمام الذهبي أن أبا اليزيد البسطامي يعتبر فقيهاً وأن الإمام الذهبي يُعتبر تلميذ ابن تيمية ويَعتبر أبا اليزيد البسطامي مصدراً للحديث ، ولكنَّ أبا اليزيد هذا هو الذي قال " سبحاني " وهذه الكلمة معروفة بالكلمة الفنية للصوفيين " شطحة " بحيث لو قالها شخص وهو مغيب النفس لا يؤاخذ بها ، وهناك دليل في البخاري عن عبدٍ في وسط الصحراء وفيه يقول النبي صلى الله عليه وسلم أن الرجل لما وجد راحلته المفقودة صاح بفرحة " اللهم أنت عبدي وأنا ربك " ، وأوضح النبي صلى الله عليه وسلم أن هذا العبد أخطأ في مقولته بعد أن وجد راحلته ، هذا بالنسبة للشخص الذي وجد راحلته فكيف بالشخص الذي يجد ربَّه ؟ .
هل يعني الحديث في البخاري أن الكلمات التي يقولها الشخص وهو في حالة " سكر روحي " معفو عنها ؟.

الجواب:

الحمد لله

أبو يزيد البسطامي هو: طيفور بن عيسى ، توفي سنة 261 هـ ‍.

ولا يُعلم عنه أنه كان من المشتغلين بالحديث ، ولم يذكر ذلك عنه الذهبي في ترجمته، بل ذَكَرَ عنه ما قد يُؤخذ منه سخريته من أهل الحديث ودعواه أنه يتلقى علمه عن الله تعالى مباشرة!! وهو قوله : ما المحدِّثون ؟ إن خاطبهم رجل عن رجل فقد خاطبنا القلب عن الرب!!

وقد نُقلت عنه شطحات كثيرة قوله : "ما في الجُبَّة إلا الله"، و "ما النَّار ؟ لأستندنَّ إليها غداً وأقول : اجعلني فداءً لأهلها وإلا بلعتُها" ، و "ما الجنَّة ؟ لعبة صبيان، ومراد أهل الدنيا" .

ومن أجل هذه العبارات التي ظاهرها الكفر والإلحاد حكم عليه بعض العلماء بفساد الاعتقاد، وأنه مبتدع واعتذر عنه آخرون .

قال ابن كثير رحمه الله : وقد حُكي عنه شطحاتٌ ناقصاتٌ ، وقد تأوَّلها كثيرٌ من الفقهاء والصوفية ، وحملوها على محاملَ بعيدةٍ ، وقد قال بعضُهم إنَّه قال ذلك في حال الاصطلام – أي : الفناء – والغيبة ، ومن العلماء مَن بدّعه وخطّأه وجعل ذلك من أكبر البدع ، وأنَّها تدلُّ على اعتقادٍ فاسدٍ كامِنٍ في القلب ظهر في أوقاته .

" البداية والنهاية " ( 11 / 38 ) .

وبالرجوع إلى سير أعلام النبلاء للذهبي تبين أن الذهبي لم يصف أبا يزيد بأنه فقيه ، ولا اعتبره مصدراً للحديث ، بل نقل عنه كلمات جيدة ، ونقل عنه أيضاً هذه الشطحات ، فقال :

وجاء عنه – أي : عن أبي يزيد - أشياء مشكلة لا مساغ لها ، الشأن في ثبوتها عنه ، أو أنه قالها في حال الدهشة والسكر والغيبة والمحو ، فيطوى ولا يحتج بها ، إذ ظاهرها إلحاد مثل "سبحاني" ، و "ما في الجبة إلا الله" ، "ما النار ؟ لأستندن إليها غداً وأقول : اجعلني فداء لأهلها وإلا بلعتُها" ، و "ما الجنة ؟ لعبة صبيان ، ومراد أهل الدنيا" . . . إلخ

" سير أعلام النبلاء " ( 13 / 88 ) .

ولعل الذي حمل بعض العلماء على الاعتذار عنه أنه نُقلت عنه كلمات جيدة في الحث على اتباع الشرع والوقوف عند حدوده ، مع ما حُكي عنه أنه كان إذا أفاق أنكر هذه الشطحات .

انظر : منهاج السنة (5/357) ، ومدارج السالكين (2/119) .

ومما ينبغي أن يُعلم أن مثل هذه الكلمات غاية أمر صاحبها أن يكون معذوراً فيها غير مؤاخذ عليها ، ولا يصح أن تجعل هذه الكلمات دليلاً على الولاية والعلم والتحقيق .

قال شيخ الإسلام :

والذين يذكرون عن أبى يزيد وغيره كلمات من الاتحاد الخاص ونفي الفرق ويعذرونه في ذلك يقولون إنه غاب عقله حتى قال : "أنا الحق" و "سبحاني" ، و "ما في الجبة إلا الله" . ويقولون إن الحب إذا قوي على صاحبه وكان قلبه ضعيفا يغيب بمحبوبه عن حبه ، وبموجوده عن وجوده ، وبمذكوره عن ذكره ، حتى يفنى من لم يكن ، و يبقى من لم يزل . . . فمثل هذا الحال التي يزول فيها تمييزه بين الرب والعبد وبين المأمور والمحظور ليست علما ولا حقا ، بل غايته أنه نَقَصَ عقلُه الذي يفرق به بين هذا وهذا ، وغايته أن يعذر لا أن يكون قوله تحقيقا اهـ

مجموع الفتاوى 8/313.

ثم محل العذر إذا كان الإنسان وصل إلى حال غياب العقل من غير اختياره ، أما إذا فعل ما يذهب عقله ، فإنه يلام بلا شك على ذلك الفعل . كما لو شرب الخمر أو جعل يرقص في حِلَق الذكر حتى غاب عن الوعي .

قال شيخ الإسلام :

لكن بعض ذوى الأحوال قد يحصل له فى حال الفناء القاصر سكر وغيبة . . . فقد يقول فى تلك الحال : "سبحانى" أو "ما فى الجبة إلا الله" أو نحو ذلك من الكلمات التى تؤثر عن أبى يزيد البسطامى . . . وكلمات السكران تطوى ولا تروى ولا تؤدى إذا لم يكن سكره بسبب محظور من عبادة أو وجه منهى عنه فأما إذا كان السبب محظورا لم يكن السكران معذورا ، لا فرق في ذاك بين السكر الجسمانى والروحانى اهـ

مجموع الفتاوى (2/461) .

وأما مدح هذه الكلمات ، وكذلك مدح كلام الرجل الذي أخطأ من شدة الفرح وقال : "اللهم أنت عبدي وأنا ربك" فمن الخطأ الفاحش إذ كيف يمدح هذا الكلام بعد ما وصفه النبي صلى الله عليه وسلم بالخطأ فقال : (أخطأ من شدة الفرح) ؟!

وهذه الكلمات تدل على نقص عقل صاحبها أو غيابه بالكلية وقت تلفظه بها ، فكيف يكون نقص العقل وغيابه مدحاً وكمالاً وولايةً ؟!

وهؤلاء أصحاب النبي صلى الله عليه وسلم كانوا أكمل البشر بعد الأنبياء خوفا من الله ، ورجاء له ، وتحقيقا للعبودية والولاية لم تنقل عنهم مثل هذه الكلمات لكمال عقولهم واتباعهم للشرع رضي الله عنهم أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الرسول صلى الله عليه وسلم حي وحاضر في الأرض الآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 6084: هل الرسول صلى الله عليه وسلم حي وحاضر في الأرض الآن
السؤال:

المقالة التالية أعلنت أن روح النبي صلى الله عليه وسلم موجودة دائماً في جميع الأوقات والآتي هو معظم المقالة وأدلتها . هل ما يقولونه صحيح؟
إنه اعتقاد أهل السنة والجماعة أن الرسول صلى الله عليه وسلم
1- حاضر ويرى في جميع الأوقات
2- على علم ومشاهدة بخلق الله
3- قادر على أن يكون موجوداً في أماكن متعددة في نفس الوقت
وهاهي الأدلة:
(ياأيها النبي إنا أرسلناك شاهداً) (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيداً)
لاحظ أن النبي صلى الله عليه وسلم كونه يدعى شاهداً على كل الأمم التي خلقها الله على هذه الأرض لذلك فلا بد أن النبي صلى الله عليه وسلم حاضراً قبل ظهوره المبكر ولا يزال حاضراً بعد الميراث الأرضي ، وإلا ما كان يمكن أن يقال عنه شاهداً على مجريات الأمور الحقيقية ويوجد آيات كثيرة تقول بأن الرسول صلى الله عليه وسلم شاهداً.
نقطة فنية: الآيات القرآنية التالية تبين أن النبي صلى الله عليه وسلم لم يكن موجودا قبل ظهوره المبكر ( وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم ) أي أن النبي صلى الله عليه وسلم موجوداً " أي بجسمه يتكلم ".

الجواب:

الحمد لله
الرسول عليه الصلاة والسلام أكمل الخلق ، وأفضلهم ، وأحبهم إلى الله ، وأكرمهم عنده ولا يعني هذا أن يسلب خصائص البشر ، أو أن يصرف شيئا من حقوق الرب له . فالرسول عليه الصلاة والسلام بشر يعتريه ما يعتري البشر من الأمراض والموت الحقيقي قال تعالى : ( إنك ميت وإنهم ميتون ) ، وقال تعالى : ( وما جعلنا لبشر من قبلك الخلد أفإن متّ فهم الخالدون ) . فالرسول عليه الصلاة والسلام مات ودفن في قبره ، ولذا قال الصدّيق أبو بكر رضي الله عنه : من كان يعبد محمدا فإن محمدا قد مات ومن كان يعبد الله فإن الله حي لا يموت .

وكونه عليه الصلاة والسلام شاهدا ومبشرا ونذيرا ، وكونه شهيدا يوم القيامة لا يعني أنه حاضر جميع الأمم ، ولا أن حياته عليه الصلاة والسلام مستمرة دائمة إلى يوم القيامة ولا أنه يشاهد وهو في قبره إذ ليس طريق الشهادة مقتصرا على المشاهدة ، بل يشهد على الأمم بما أخبره الله به سبحانه وتعالى ، وإلا فهو لا يعلم الغيب ، قال تعالى : ( ولو كنت أعلم الغيب لا ستكثرت من الخير ) . ولا يقدر عليه الصلاة والسلام أن يوجد في أماكن متعددة بل هو في مكان واحد وهو قبره عليه الصلاة والسلام وهذا بإجماع المسلمين .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


علاقة الروح بالبدن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 6090: علاقة الروح بالبدن
السؤال:

السؤال :هل يوجد في الإسلام تفسير لعلاقة الروح بالبدن ؟

الجواب:
الجواب :
الحمد لله

قال ابن القيم رحمه الله :

الروح لها بالبدن خمسة أنواع من التعلق متغايرة الأحكام :

أحدها تعلقها به في بطن الأم جنينا .

الثاني تعلقها به بعد خروجه إلى وجه الأرض .

الثالث تعلقها به في حال النوم فلها به تعلق من وجه ومفارقة من وجه .

الرابع تعلقها به في البرزخ فإنها وإن فارقته وتجردت عنه فإنها لم تفارقه فراقا كليا بحيث لا يبقى لها التفات إليه البتة وقد ذكرنا في أول الجواب من الأحاديث والآثار ما يدل على ردّها إليه وقت سلام المسلِّم وهذا الرد إعادة خاصة لا يوجب حياة البدن قبل يوم القيامة .

الخامس تعلقها به يوم بعث الأجساد وهو أكمل أنواع تعلقها بالبدن ولا نسبة لما قبله من أنواع التعلق إليه إذ ( هو ) تعلق لا يقبل البدن معه موتا ولا نوما ولا فسادا .

… وإذا كان النائم روحه في جسده وهو حي وحياته غير حياة المستيقظ فإن النوم شقيق الموت فهكذا الميت إذا أعيدت روحه إلى جسده كانت له حال متوسطة بين الحي وبين الميت الذي لم ترد روحه إلى بدنه كحال النائم المتوسطة بين الحي والميت فتأمل هذا يزيح عنك إشكالات كثيرة .

كتاب الروح 44 (www.islam-qa.com)


فضل آية الكرسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 6092: فضل آية الكرسي
السؤال:

ما هي أهمية آية الكرسي ؟ هل هناك أي دليل على عظمة هذه الآية ؟.

الجواب:
الحمد لله

قال الإمام ابن كثير رحمه الله في تفسير آية الكرسي من سورة البقرة :

هذه آية الكرسي ولها شأن عظيم قد صح الحديث عن رسول الله - صلى الله عليه وسلم - بأنها أفضل آية في كتاب الله .. عن أُبي هو ابن كعب أن النبي - صلى الله عليه وسلم - سأله أي آية في كتاب الله أعظم قال: الله ورسوله أعلم فرددها مرارا ثم قال: آية الكرسي قال" ليهنك العلم أبا المنذر والذي نفسي بيده إن لها لسانا وشفتين تقدس الملك عند ساق العرش" وقد رواه مسلم .. وليس عنده زيادة والذي نفسي بيده إلخ. "

وعن عبدالله بن أبي بن كعب أن أباه أخبره أنه كان له جرن فيه تمر قال: فكان أبي يتعاهده فوجده ينقص قال فحرسه ذات ليلة فإذا هو بدابة شبيه الغلام المحتلم قال: فسلمت عليه فرد السلام قال: فقلت ما أنت؟ جني أم إنسي؟ قال: جني. قال: قلت له ناولني يدك قال فناولني يده فإذا يد كلب وشعر كلب فقلت هكذا خلق الجن؟ قال لقد علمت الجن ما فيهم أشد مني. قلت فما حملك على ما صنعت؟ قال بلغني أنك رجل تحب الصدقة فأحببنا أن نصيب من طعامك قال: فقال له أبي فما الذي يجيرنا منكم؟ قال: هذه الآية آية الكرسي ثم غدا إلى النبي - صلى الله عليه وسلم - فأخبره فقال النبي صدق الخبيث ..

وروى الإمام أحمد حدثنا محمد بن جعفر حدثنا عثمان بن عتاب قال: سمعت أبا السليل قال: كان رجل من أصحاب النبي - صلى الله عليه وسلم - يحدث الناس حتى يكثروا عليه فيصعد على سطح بيت فيحدث الناس قال: قال رسول الله - صلى الله عليه وسلم - أي آية في القرآن أعظم فقال رجل "الله لا إله إلا هو الحي القيوم" قال فوضع يده بين كتفي فوجدت بردها بين ثديي أو قال فوضع يده بين ثديي فوجدت بردها بين كتفي وقال ليهنك العلم يا أبا المنذر " ..

وعن أبي ذر - رضي الله عنه - قال: أتيت النبي - صلى الله عليه وسلم - وهو في المسجد فجلست فقال يا أبا ذر هل صليت؟ قلت لا قال قم فصل قال فقمت فصليت ثم جلست فقال يا أبا ذر تعوذ بالله من شر شياطين الإنس والجن قال: قلت يا رسول الله أوَ للإنس شياطين؟ قال نعم قال: قلت يا رسول الله الصلاة قال خير موضوع من شاء أقل ومن شاء أكثر قال: قلت يا رسول الله فالصوم؟ قال فرض مجزئ وعند الله مزيد قلت يا رسول الله فالصدقة؟ قال أضعاف مضاعفة قلت يا رسول الله فأيها أفضل؟ قال جهد من مقل أو سر إلى فقير قلت يا رسول الله أي الأنبياء كان أول؟ قال آدم قلت يا رسول الله ونبي كان؟ قال نعم نبي مكلم قلت يا رسول الله كم المرسلون قال ثلاثمائة وبضعة عشر جما غفيرا وقال مرة وخمسة عشر قلت يا رسول الله أي ما أنزل عليك أعظم؟ قال آية الكرسي "الله لا إله إلا هو الحي القيوم" ورواه النسائي "

وقد ذكر البخاري .. عن أبي هريرة .. قال: وكلني رسول الله - صلى الله عليه وسلم - بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام فأخذته وقلت: لأرفعنك إلى رسول الله - صلى الله عليه وسلم - قال: دعني فإني محتاج وعلي عيال ولي حاجة شديدة قال فخليت عنه فأصبحت فقال النبي - صلى الله عليه وسلم - يا أبا هريرة ما فعل أسيرك البارحة؟ قال: قلت يا رسول الله شكا حاجة شديدة وعيالا فرحمته وخليت سبيله قال أما إنه قد كذبك وسيعود فعرفت أنه سيعود لقول رسول الله - صلى الله عليه وسلم - أنه سيعود فرصدته فجاء يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله صلى الله عليه وسلم قال: دعني فإني محتاج وعلي عيال لا أعود فرحمته وخليت سبيله فأصبحت فقال لي رسول الله - صلى الله عليه وسلم - يا أبا هريرة ما فعل أسيرك البارحة قلت يا رسول الله شكا حاجة وعيالا فرحمته فخليت سبيله قال أما إنه قد كذبك وسيعود فرصدته الثالثة فجاء يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله بها وهذا آخر ثلاث مرات أنك تزعم أنك لا تعود ثم تعود فقال: دعني أعلمك كلمات ينفعك الله بها قلت وما هي؟ قال: إذا أويت إلى فراشك فاقرأ آية الكرسي "الله لا إله إلا هو الحي القيوم" حتى تختم الآية فإنك لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح فخليت سبيله فأصبحت فقال لي رسول الله - صلى الله عليه وسلم - ما فعل أسيرك البارحة؟ قلت يا رسول الله زعم أنه يعلمني كلمات ينفعني الله بها فخليت سبيله قال: ما هي؟ قال: قال لي إذا أويت إلى فراشك فاقرأ آية الكرسي من أولها حتى تختم الآية "الله لا إله إلا هو الحي القيوم" وقال لي لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح وكانوا أحرص شيء على الخير فقال النبي - صلى الله عليه وسلم - أما إنه صدقك وهو كذوب تعلم من تخاطب من ثلات ليال يا أبا هريرة قلت لا قال: ذاك شيطان .

وفي رواية : كنت آخذا إلا لأهل بيت من الجن فقراء فخلى عنه ثم عاد الثانية ثم عاد الثالثة فقلت أليس قد عاهدتني ألا تعود؟ لا أدعك اليوم حتى أذهب بك إلى النبي صلى الله عليه وآله وسلم قال: لا تفعل فإنك إن تدعني علمتك كلمات إذا أنت قلتها لم يقربك أحد من الجن صغير ولا كبير ذكر ولا أنثى قال له لتفعلن؟ قال نعم قال : ما هن ؟ قال : "الله لا إله إلا هو الحي القيوم" قرأ آية الكرسي حتى ختمها فتركه فذهب فلم يعد فذكر ذلك أبو هريرة للنبي - صلى الله عليه وسلم - فقال له رسول الله - صلى الله عليه وسلم - أما علمت أن ذلك كذلك وقد رواه النسائي عن أحمد بن محمد بن عبيد الله عن شعيب بن حرب عن إسماعيل بن مسلم عن أبي المتوكل عن أبي هريرة به وقد تقدم لأبي بن كعب كائنة مثل هذه أيضا فهذه ثلات وقائع. وقال أبو عبيد في كتاب الغريب: حدثنا أبو معاوية عن أبي عاصم القفي عن الشعبي عن عبدالله بن مسعود قال: خرج رجل من الإنس فلقيه رجل من الجن فقال: هل لك أن تصارعني؟ فإن صرعتني علمتك آية إذا قرأتها حين تدخل بيتك لم يدخل شيطان فصارعه فصرعه فقال: إني أراك ضئيلا شخيتا كأن ذراعيك ذراعا كلب أفهكذا أنتم أيها الجن كلكم أم أنت من بينهم؟ فقال إني بينهم لضليع فعاودني فصارعه فصرعه الإنسي فقال: تقرأ آية الكرسي فإنه لا يقرأها أحد إذا دخل بيته إلا خرج الشيطان وله خيخ كخيخ الحمار فقيل لابن مسعود: أهو عمر؟ فقال: من عسى أن يكون إلا عمر قال أبو عبيد: الضئيل النحيف الجسيم والخيخ بالخاء المعجمة ويقال بالحاء المهملة الضراط.

وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: سورة البقرة فيها آية سيدة آي القرآن لا تقرأ في بيت فيه شيطان إلا خرج منه: آية الكرسي وكذا رواه من طريق آخر عن زائدة عن حكيم بن جبير ثم قال: صحيح الإسناد ولم يخرجاه كذا قال وقد رواه الترمذي من حديث زائدة ولفظه لكل شيء سنام وسنام القرآن سورة البقرة وفيها آية هي سيدة أي القرآن: آية الكرسي ثم قال: غريب لا نعرفه إلا من حديث حكيم بن جبير وقد تكلم فيه شعبة وضعفه "قلت" وكذا ضعفه أحمد ويحيى بن معين وغير واحد من الأئمة وتركه ابن مهدي وكذبه السعدي.

وعن ابن عمر عن عمر بن الخطاب أنه خرج ذات يوم إلى الناس وهم سماطات فقال: أيكم يخبرني بأعظم آية في القرآن فقال ابن مسعود على الخبير سقطت سمعت رسول الله - صلى الله عليه وسلم - يقول: أعظم آية في القرآن "الله لا إله إلا هو الحي القيوم".

وفي اشتمالها على اسم الله الأعظم قال الإمام أحمد : عن أسماء بنت يزيد بن السكن قالت: سمعت رسول الله - صلى الله عليه وسلم - يقول في هاتين الآيتين "الله لا إله إلا هو الحي القيوم" و "الم الله لا إله إلا هو الحي القيوم" إن فيهما اسم الله الأعظم وكذا رواه أبو داود عن مسدد والترمذي عن علي بن خشرم وابن ماجه عن أبي بكر بن أبي شيبة ثلاثتهم عن عيسى بن يونس عن عبيد الله بن أبي زياد به وقال الترمذي: حسن صحيح.

وعن أبي أمامة يرفعه قال : اسم الله الأعظم الذي إذا دعي به أجاب في ثلاث: سورة البقرة وآل عمران وطه وقال هشام وهو ابن عمار خطيب دمشق: أما البقرة "الله لا إله إلا هو الحي القيوم" وفي آل عمران "الم الله لا إله إلا هو الحي القيوم" وفي طه "وعنت الوجوه للحي القيوم".

وعن أبي أمامة في فضل قراءتها بعد الصلاة المكتوبة قال : قال رسول الله صلى الله عليه وسلم: من قرأ دبر كل صلاة مكتوبة آية الكرسي لم يمنعه من دخول الجنة إلا أن يموت. وهكذا رواه النسائي في اليوم والليلة عن الحسن بن بشر به وأخرجه ابن حبان في صحيحه من حديث محمد بن حمير وهو الحمصي من رجال البخاري أيضا فهو إسناد على شرط البخاري . والله اعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


أسلم وله أصدقاء كفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 6099: أسلم وله أصدقاء كفار
السؤال:

إذا كان لي أصدقاء غير مسلمين قبل أن أسلم فهل يمكن أن أبقي على صداقتي بهم ؟ أم يجب أن أصادق المسلمين فقط ؟.

الجواب:
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا يجب عليه ( قطيعة زملائه الكفّار ) مادام أنه ليس منهم أذية ، لكن ينسحب منهم شيئا فشيئا ، ويعرض عليهم الإسلام لعلهم إذا رأوه قد أسلم أنهم يسلمون . انتهى والله أعلم.

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل تقطع العلاقة بأخيها بالتبني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 6102: هل تقطع العلاقة بأخيها بالتبني
السؤال:

السؤال :
صديقتي لها أخ بالتبني ولم يرضع من أمها ، تبنته أمها عندما كان عمره 3 سنوات من وكالة للتبني ، ليس هناك قرابة بينهم ، هي مسلمة وهو مسلم ولكنه ارتد عن الإسلام ، يغتابها دائماً ويقول للناس عنها الأكاذيب ، هل يمكن أن تقطع علاقتها به لأنه أخوها بالتبني وليس هناك أي صلة قرابة بينهما ؟
هل تسلم عليه حتى بعد أن أرتد ؟

الجواب:
الجواب :
الحمد لله
هذا الولد لا يربطه بهذه الأسرة أي رابط لا نسب ولا رضاع وعلى هذا فلا يجوز اختلاطه بهم ونظره إلى المحارم إذا كان مكلفاً هذا لو بقي على إسلامه فضلاً عن كونه ارتد عن الإسلام .
فلا يجوز لها مصافحته ولا الخلوة به ولا الكشف عليه لأنه ليس بمحرم ( يراجع السؤال رقم 5538 ) ، ولا تسلم عليه ولا ترد عليه السلام مادام مرتداً ، نسأل الله السلامة والعافية للجميع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقبيل يد الزوجة أمام الناس في الشارع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 6103: تقبيل يد الزوجة أمام الناس في الشارع
السؤال:

السؤال :
هل يجوز لي أن أمسك يد زوجتي عندما أكون في الشارع ؟ ماذا عن تقبيل يدها كعلامة عن حبي لها (حتى لو كانت تلبس نقاباً وقفازاً ) ؟
أظن أنه في بلاد العرب لا يفعل هذا أحد ، وأريد أن أعرف هل هذا عرف وتقليد أم هناك دليل صحيح على هذا ؟

الجواب:
الجواب:
الحمد لله
هذا من خوارم المروءة ، ومن التبذّل والإسفاف إظهار هذا أمام الناس لأنّ ما تفعله هو نوع من مباشرة الزوجة على الملأ فابتعد عن ذلك ، ويُمكن أن تُظهر لها المحبّة بغير هذه الطّريقة وإذا خلوتما فافعل ما شئت بالمعروف ، وفّقنا الله وإياك لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إسدال المالكية أيديهم في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 6109: إسدال المالكية أيديهم في الصلاة
السؤال:

السؤال :
نرى بعض الأخوة المالكيين يسدلون أيديهم في الصلاة ، ولكن الكثير من العلماء قالوا بأنه لا يوجد حديث ولا حتى ضعيف يدل على ما يفعلون .
هل يمكن أن تشرح هذا وهل هذا فعلاً كان رأي الإمام مالك ؟ وهل تجوز الصلاة هكذا ؟.

الجواب:

الجواب :
الحمد لله

جاء عن سهل بن سعد قال : كان الناس يؤمرون أن يضع الرجلُ اليمنى على ذراعه اليسرى في الصلاة . رواه البخاري رقم (740)

وعن ابن عباس - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال : إنا معشر الأنبياء أُمرنا أن نؤخر سحورنا ونعجل فطرنا وأن نمسك بأيماننا على شمائلنا في صلاتنا أخرجه ابن حبان في الصحيح(3/13-14).

ومن هذين الحديثين يتبين لنا خطأ من يرسل يديه ، إذ وضع اليد اليمنى على اليسرى هو هدي نبينا صلى الله عليه وسلم وهدي الأنبياء قبله انظر زاد المعاد1/202

قال ابن عبد البر :

لم يأت عن النبي صلى الله عليه وسلم فيه خلاف وهو قول الجمهور من الصحابة والتابعين وهو الذي ذكره مالك في الموطأ ولم يحك ابن المنذر وغيره عن مالك غيره ، .. . انظر الفتح ( 2/224 ) ونيل والأوطار ( 2/201) .

وذكر المالكية في رواية سنية القبض في الفرض والنفل : أنها الأظهر ، لأن الناس كانوا يؤمرون في الصدر الأول انظر القوانين 65 .

والمشهور في كتب المتأخرين من المالكية أن وضع اليدين تحت الصدر فوق السرة مندوب للمصلي المتنفل وكذا للمفترض إن قصد بالوضع الاتباع أو لم يقصد شيئاً أما إن قصد الاعتماد والاتكاء على يديه بوضعهما كره له ..

قال الباجي من كبار المالكية : " وقد يحمل قول مالك بكراهية قبض اليدين على خوفه من اعتقاد العوام أن ذلك ركن من أركان الصلاة تبطل الصلاة بتركه ".

ومن يتأمل هذه المسألة يعلم علماً قاطعاً أنهم جميعاً يعترفون بأن سنة النبي صلى الله عليه وسلم هي وضع اليدين أمام المصلى لا لإرسالها بجنبه ، وأن الإمام مالك ما قال بإرسالها- إن صح هذا عنه - إلا ليحارب عملاً غير مسنون وهو قصد الاعتماد أو اعتقادا فاسدا وهو ظن العامي وجوب ذلك وقيل إنّ مالك رحمه الله ضُرب لما رفض القضاء فلم يستطع وضع يديه على صدره في الصلاة فأسدلهما للألم فظنّ بعض من رآه أنها السنة ونقلها عنه ، وإلا فهو رحمه الله -على التحقيق - لم يقل بالإرسال البتة وهذا غلط عليه في فهم عبارة المدونة وخلاف منصوصه المصرح به في " الموطأ " القبض وقد كشف عن هذا جمع من المالكية وغيرهم في مؤلفات مفردة تقارب ثلاثين كتاباً سوى الأبحاث التابعة في الشروح والمطولات ".

ثم لو ثبت عن مالك الإرسال دون علّة فما هو الأولى بالاتّباع فعل النبي صلى الله عليه وسلم وقوله - كما في الأحاديث المتقدمة - أم كلام الإمام مالك ؟

فكل مريد للحقّ سيتّبع سنة محمد صلى الله عليه وسلم ويقدّمها على قول كلّ أحد والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تدرِّسه مدرِّسة فماذا يفعل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 6118: تدرِّسه مدرِّسة فماذا يفعل
السؤال:

السؤال : أنا طالب في الثانوية ولا أدري ما أفعل بشأن النساء ، فهن مدرساتي وزميلاتي في الدراسة ويجب أن أتكلم معهن وأنظر إليهن فماذا يمكن أن أفعل ؟.

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن جبرين ( ماذا يفعل طلاب الطب في محاضرات المدرسات من النساء ؟ ) فأجاب حفظه الله :

مثل هؤلاء لا مفّر لهم من هذا ، وعليهم أن يحرصوا على غضّ البصر ، وعلى تحصين أنفسهم والبعد عن المغريات التي توقع في الحرام ، وإذا لاحظ أن نفسه بدأت تنزلق في محرم امتنع عن الحضور . انتهى ، والله الموفّق .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


تزوجت دون علم والديها فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 6122: تزوجت دون علم والديها فما الحكم ؟
السؤال:

السؤال :
هل الزواج السري جائز ؟ صديقتي ذهبت للمسجد بدون علم والديها وتزوجت هناك وكان هناك شاهد واحد فقط ، فهل هذا الزواج قائم ؟
أرجو الجواب وبارك الله فيك.

الجواب:
الجواب :
الحمد لله
الزواج لابد فيه من ولي وشاهدي عدل لحديث ( لا نكاح إلا بولي ) ( وأيما امرأة تزوجت بدون إذن وليها فنكاحها باطل ) . وعلى هذا لابد من تجديد العقد إن رضي وليها بحضور شاهدين عدلين انظر السؤال رقم 2127 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا كسفت الشمس وقت صلاة العصر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الكسوف >
سؤال رقم 6124: إذا كسفت الشمس وقت صلاة العصر
السؤال:

السؤال :
إذا كسفت الشمس ووقت صلاة العصر قريب فماذا نفعل ؟

الجواب:
الجواب:
الحمد لله
إذا كسفت الشمس بعد أذان العصر تصلون الفريضة ثم تصلّون الكسوف وإذا كسفت الشمس قبل أذان العصر تصلّون الكسوف وبعد الانتهاء تؤذّنون للعصر وتصلّون الفريضة ولا يضرّ تأخير الأذان عن أول الوقت .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طلقها غاضباً ثلاث مرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 6125: طلقها غاضباً ثلاث مرات
السؤال:

زوج صديقتي كان غضبان جداً وقال طلقتك ثلاث مرات لأنه كان شاك بها . عندما كان مغادراً طلقها وفي نفس الوقت قال لها فقط إذا كنت تحبيني ارجعي لي .
صديقتي غضبانة جداً ولا تدري ما تفعل ، هل الطلاق قائم ؟ أرجو الإجابة بالتوضيح .

الجواب:
الحمد لله
طلاق الغضبان إذا وصل إلى حد لا يعي ما يقول بحيث يدخل صاحبه في حيز المجانين فهو لا يقع ، أما إذا كان يعي ما يقوله فإنه واقع فإذا طلقها ثلاث مرات فإنها لا تحل له إلا إذا نكحها غيره .
إما إذا شك في وقوع الطلاق هل تلفظ به أو لا فإنه لا يقع لأن الأصل أنها في عصمته فلا تطلق إلا بيقين .
ومجرد المحبة بين الزوجين ليس مبرراً لرجوعها إليه بعد الطلاق .
والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يؤذّن ويجهر بالقراءة إذا صلى وحده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 6130: هل يؤذّن ويجهر بالقراءة إذا صلى وحده
السؤال:

السؤال :
هل يجب رفع الصوت في الصلاة الجهرية إذا صليت منفرداً ؟ وماذا عن الأذان والإقامة ؟

الجواب:
الجواب :
الحمد لله
جاء في فتاوى اللجنة الدائمة والبحوث 6/392
ثبت أن النبي صلى الله عليه وسلم كان يجهر بالقراءة في ركعتي الصبح وفي الأولين من صلاة المغرب وصلاة العشاء فكان الجهر في ذلك سنة والمشروع في حق أمته أن تقتدي به لقوله تعالى :{ لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً } ولما ثبت عن النبي صلى الله عليه وسلم أنه قال : " صلوا كما رأيتموني أصلي " وإن أسرّ في موضع الجهر كان تاركاً للسنة ولا تبطل صلاته بذلك . انتهى
فعلى المسلم أن يجهر بالقراءة في صلاة الفجر وفي الركعتين الأوليين من صلاة المغرب والعشاء ولو صلى وحده لأن هذه هي السنّة .
( ولا يجهر بالقراءة في صلاة الظهر والعصر ، ويجهر بقراءته في الركعتين الأوليين من المغرب والعشاء وفي فريضة الصبح ، ويسر في الركعة الثالثة من المغرب وفي الركعتين الأخيرتين من صلاة العشاء ، وهذا الإسرار والجهر في القراءة في موضعه مستحب في حق المنفرد عند الإمام الشافعي وغيره ، وقال الحنابلة : للمنفرد الخيار في الجهر في موضعه ، فإن شاء جهر وإن شاء خافت ) . المفصل لأحكام المرأة د/عبد الكريم زيدان ص 220
أما الشطر الثاني من السؤال فقد جاء في فتاوى اللجنة الدائمة والبحوث 6/56
يجوز أن يصلي المنفرد بدون أذان ، لكن إن كان في بادية أو مزرعة نائية ونحو ذلك شُرع في حقه أن يؤذن ولو كان سيصلي وحده ، كما تشرع له الإقامة مطلقا ، لعموم الأدلة ولقول أبي سعيد الخدري رضي الله عنه لعبد الله الأنصاري " إني أراك تحب الغنم والبادية ، فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة " قال أبو سعيد سمعته من رسول الله صلى الله عليه وسلم رواه البخاري 1/151
وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الزواج وحملت بها أمها في غير نكاح شرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 6145: تريد الزواج وحملت بها أمها في غير نكاح شرعي
السؤال:

السؤال :
عندما قام والداي بعقد النكاح كانت أمي حامل بي والآن قد توفي والدي وأنا سأتزوج قريباً وقيل لي بأن أخي الأصغر لا يمكن أن يكون ولياً لي خلال عقد النكاح ولا يمكن أن أذكر اسمي هكذا (فلانة بنت اسم عائلة والدي) فهل هذا صحيح ؟
هذا سيسبب شكوكاً وأريد أن أجنب عائلتي الفضيحة وأستر الخطأ الذي قام به والداي لأنهما قد تابا ، هل هناك حل لهذه الحالة ؟
كطفلة جاءت من غير طريق الزواج فأنا أعلم بأنه ليس لي ذنب ولكنني أتسائل لماذا يجب أن أتحمل خطأ والداي القديم في مثل هذا الأمر المعقد (النكاح) ؟.

الجواب:
الجواب :
ثبت في الحديث الصحيح أن الولد للفراش وللعاهر - الزاني - الحجر فلا يجوز انتسابها إلى الزاني ولا إلى زوج أمها فتنتسب إلى أمها فيقال فلانة بنت فلانة وإلا فيختار لها ولي الأمر اسماً يكون مشتركاً بحيث لا يقع على شخص بعينه ، والبنت السائلة ليس عليها من ذنب أبويها شيء ، وصبرها على ما تلاقيه من الأذى تؤجر عليه إن شاء الله ، والله أعلم .

ويراجع السؤال رقم (6195) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إعطاء المال كهدية لحامل البطاقة البنكية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 6148: إعطاء المال كهدية لحامل البطاقة البنكية
السؤال:

السؤال : في سؤال 3402 ، بعض شركات البطاقات البنكية تعطي أموالاً كجوائز لمن يستعمل هذه البطاقات فهل هذه الجوائز حلال أم أنها ربا ؟
هل يجوز شراء شهادات ثابتة - تستعمل الحكومة رأس المال في تجارة ومشاريع ويعطون نسبة ربح ثابتة مثلاً %6 فهل هذا الربح الثابت يعتبر من الربا ؟
أرجو التوضيح على ضوء القرآن والسنة .

الجواب:
الجواب :
الحمد لله
أولاً : التعامل مع البنوك الربوية لا يجوز إلا لضرورة لأنه من التعاون على الإثم والعدوان ، وبذلهم الجوائز للحث على التعاون معهم هو من باب التشجيع على الحرام ويأخذ حكمه ، قال تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) .

ثانياً : الربح المضمون لا يجوز ، إذ القاعدة الشرعية : .... والغنم مع الغرم . وإذا كانت الحكومة تقترض من الناس وتعطيهم نسبة ثابتة فهذه هي السندات الربوية المحرمة ، ولا يجوز التعامل بها على الإطلاق . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زواج المسلم من قاديانية شخصيتها جيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 6153: زواج المسلم من قاديانية شخصيتها جيدة
السؤال:

السؤال :
أعلم بأن المسلم يجوز له أن يتزوج بامرأة من أهل الكتاب ، فهل يجوز له أن يتزوج امرأة قاديانية ( أخلاقها وشخصيتها جيدة ) ؟

الجواب:
الجواب :
الحمد لله
حيث أن مذهب القاديانية من الكفر الأكبر المخرج عن الملة ( أنظر سؤال رقم 4060 ) فلا يجوز الزواج بهذه المرأة ، قال الله تعالى : ( لا هنّ حلّ لهم ولا هم يحلّون لهنّ ) . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إقامة الطلبة المبتعثين في بلاد الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 6154: حكم إقامة الطلبة المبتعثين في بلاد الكفار
السؤال:

نحن طلبة مسلمون ندرس في أمريكا لفترات تتراوح ما بين ستة أشهر وأربع سنوات وجئنا للدراسة هنا بمحض إرادتنا - أي لسنا مبتعثين من أي جهة - والدراسة هنا في أمريكا لا تختلف عن الدراسة في بلادنا سوى بالحصول على اللغة الإنجليزية ، فما حكم جلوسنا في هذه البلاد للدراسة ؟ جزاكم الله خيراً.

الجواب:
الحمد لله
من كان منكم لديه علم وبصيرة بدين الله يمكنه أن يدعو إلى الله ويعلم الناس الخير ويدفع الشبهة عن نفسه ويظهر دينه بين من لديه من الكفار فلا حرج عليه ؛ لأن إقامته والحال ما ذكر وتزوده من العلم الذي يحتاج إليه ينفعه وينفع غيره ، وقد يهدي الله على يديه جمعاً غفيراً إذا اجتهد في الدعوة وصبر وأخلص النية لله سبحانه وتعالى ، أما من ليس عنده علم وبصيرة ، أو ليس عنده صبر على الدعوة ، أو يخاف على نفسه الوقوع فيما حرم الله ، أو لا يستطيع إظهار دينه بالدعوة إلى توحيد الله والتحذير من الشرك به وبيان ذلك لمن حوله فلا تجوز له الإقامة بين أظهر المشركين ؛ لقول النبي صلى الله عليه وسلم : ( أنا برئ من كل مسلم يقيم بين أظهر المشركين ) ولما عليه من الخطر في هذه الإقامة ، و الله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/401. (www.islam-qa.com)


تعليق الصورة إذا كانت صغيرة وملامحها غير واضحة أبدا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 6173: تعليق الصورة إذا كانت صغيرة وملامحها غير واضحة أبدا
السؤال:

السؤال : ما حكم الصور التي تُباع في مكة والمدينة والتي بها صور المسجد الحرام في مكة والمدينة وبها صورة المصلين ركوع أو يمشون بحجم صغير جداً . هل يمكن أن نعلقها على الجدار أم لا ؟.

الجواب:
الجواب :
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا بأس بهذا . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


اقتربت السّاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 6190: اقتربت السّاعة
السؤال:

هل يوم القيامة قريب ، لأنه يبدو أن كل الناس يقترفون الذنوب الكثيرة في هذا الوقت ؟

الجواب:
الحمد لله
قال تعالى : { اقترب للناس حسابهم وهم في غفلة معرضون } الأنبياء 1
قال ابن كثير في التفسير 3/172 " هذا تنبيه من الله عز وجل على اقتراب الساعة ودنوها وأن الناس في غفلة عنها أي : لا يعملون لها ولا يستعدون من أجلها ".
وقال تعالى : ( أتى أمر الله فلا تستعجلوه سبحانه وتعالى عما يشركون ) النحل 1
قال ابن كثير في التفسير 2/560 " يخبر تعالى عن اقتراب الساعة ودنوها معبراً بصيغة الماضي الدال على التحقيق والوقوع لا محالة "
وقال تعالى { اقتربت الساعة وانشق القمر } . القمر 1
قال ابن كثير أيضا في التفسير 4/360 " يخبر تعالى عن اقتراب الساعة وفراغ الدنيا وانقضائها ".
وقال تعالى { الله الذي أنزل الكتاب بالحق والميزان وما يدريك لعل الساعة قريب} الشورى 17 .
وروى الترمذي في السنن (1980-مع الصحيح ) أن رسول الله صلى الله عليه وسلم قال : وكيف أنعم وصاحب القرن قد التقم القرن واستمع الإذن متى يؤمر بالنفخ فينفخ ؟! فكأن ذلك ثقل على أصحاب النبي صلى الله عليه وسلم فقال لهم : قولوا حسبنا الله ونعم الوكيل ، على الله توكلنا .
وروى أحمد ومسلم عن ابن مسعود قال : قال رسول الله صلى الله عليه وسلم " لا تقوم الساعة إلا على شرار الناس " رواه مسلم برقم 5243 وأحمد برقم 3548.
وروى أحمد والبخاري عن مرداس الأسلمي قال : قال النبي صلى الله عليه وسلم
" يذهب الصالحون الأول فالأول ويبقى حفالة كحفالة الشعير أو التمر لا يباليهم الله بالة " انظر الجامع الصحيح 7934
وروى أحمد والشيخان والترمذي عن أنس قال : لأحدثنكم حديثاً لا يحدثكم أحد بعدي سمعت رسول الله صلى الله عليه وسلم يقول : " من أشراط الساعة أن يقل العلم ويظهر الجهل ويظهر الزنا وتكثر النساء ، ويقل الرجال ، حتى يكون لخمسين امرأة القيم الواحد " رواه البخاري برقم 79 واللفظ له ومسلم برقم 4825 وأحمد برقم 12735 و الترمذي برقم 2131
روى الطبراني عن سهل بن سعد قال : قال رسول الله صلى الله عليه وسلم " سيكون في آخر الزمان خسف وقذف ومسخ إذا ظهرت المعارف والقينات واستحلت الخمر " . صحيح الجامع 3665
كل هذه النصوص تدل بمنطوقها الصريح على قرب قيام الساعة وعلى أن كثرة الذنوب والمعاصي من أشراطها ، والكفار يستبعدون قيام السّاعة ويستبطئون مجيئها ولكن الأمر كما قال الله تعالى : ( إنهم يرونه بعيدا ونراه قريبا ) ، نسأل الله النجاة والسلامة والعافية في الدنيا والآخرة والحمد لله رب العالمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز البيع للزبائن السكارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 6194: هل يجوز البيع للزبائن السكارى
السؤال:

السؤال : والدي له بقالة وبعض الأحيان يأتي زبائن سكرانين ، هل يجوز أن نتعامل مع مثل هؤلاء الزبائن ؟ وإذا كان يجوز فهل ينقض الوضوء شمنا لرائحة الكحول القوية المنبعثة منهم أو من علب البيرة التي يحملونها بأيديهم ويشربون منها ؟

الجواب:
الجواب :
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :

صاحب محل تجاري في بلاد الغرب يدخل عليه نصارى سكارى أو يترنحون ليشتروا أشياء مباحة فهل يجوز أن يبيعهم ؟

فأجاب حفظه الله :

نعم . مادام أنهم نصارى ؟

سؤال :

لماذا

الجواب :

يجوز لأن النصارى يعتقدون حل شرب الخمر .

سؤال :

أشكل علينا أن أحد طرفي العقد ليس في عقله ( ليس عاقلا )

جواب :

أليس يعرف أن يشتري ؟

سؤال :

للسكران أحوال ، فقد يكون واعيا لعملية الشراء وقد لا يكون ؟

جواب :

إذا كانوا بحال لا يعلمون ، فهذا لا يجوز معاملته .

سؤال :

أما إذا كان السكران يعلم ماذا يفعل ؟

جواب :

فلا بأس ، كما في الآية الكريمة : " لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون " . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


لا تعرف عائلة أبيها فهل تنتسب إلى عائلة والدتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 6195: لا تعرف عائلة أبيها فهل تنتسب إلى عائلة والدتها
السؤال:

السؤال :
قرأت بأن المرأة يجب أن لا تغير اسم عائلتها لاسم عائلة زوجها بعد الزواج وذلك لأنه كادعاء النسب لعائلة أخرى هي لا تنتمي إليها ، ويجب أن تبقي على اسم عائلة والدها .
أفهم هذا ولكن ماذا أفعل إذا كنت لا أعلم اسم عائلة والدي فهل أُبقي اسم عائلة والدتي ؟ (حاليا أنا أستعمل اسم عائلة والدتي) ، أنوي تغيير اسمي الأول لاسم إسلامي فهل أغير اسم عائلتي كذلك ؟.

الجواب:
الجواب :
انتساب الإنسان إلى غير أبيه أو إلى قوم ليس هو منهم ؛ حرام ، كما في الحديث الصحيح :

عن أبي ذر أنه سمع رسول الله صلى الله عليه وسلم يقول : " ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر .. " . رواه البخاري ( 3371 ) ومسلم ( 61 ) .

وفي لفظ للبخاري : " ومن ادعى قوماً ليس له فيهم نسب ..." .

ويترتّب على النّسبة المكذوبة مفاسد في اختلال المحرمية والإرث والحضانة والولاية في النكاح وغير ذلك .

وأمّا ما يجب فعله فقد عرضنا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

لا يمكن أن تنتسب إلى غير أهلها ولا يجوز ذلك ، وعليها أن تغير اسمها .

وإذا لم تكن تعرف اسم أبيها ولا عائلة والدها فإنها تسمي نفسها باسم عام كفاطمة بنت عبد الله أو فاطمة بنت عبد الرحمن .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


للمدينة سبعة أبواب عند دخول الدجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 6196: للمدينة سبعة أبواب عند دخول الدجال
السؤال:

السؤال :
قرأت حديثاً في صحيح البخاري يذكر أن الدجال يأتي وللمدينة ثمانية أبواب وعلى كل باب ملكان يحرسانها ويمنعان الدجال من الدخول للمدينة .
حسب علمي فالمدينة في هذا الوقت ليس لها أبواب وإنما طرق فقط . وسؤالي هو :
هل كلمة البوابة في الحديث ترمز للطريق ؟ إذا كان الجواب نعم فكم عدد الطرق المؤدية إلى المدينة ؟

الجواب:
الجواب :
الحمد لله
أما الحديث الذي ذكره السائل ففيه خطأ في النقل والحديث رواه البخاري رحمه الله تعالى في صحيحه في كتاب فضائل المدينة (1879) وكذلك في كتاب الفتن وبرقم (7125) من حديث أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : لا يدخل المدينة رعب المسيح الدجال ولها يومئذ سبعة أبواب على كل باب ملكان قال ابن حجر العسقلاني رحمه الله في الفتح في الكلام على الحديث تعليقاً على قوله صلى الله عليه وسلم " لها يومئذ سبعة أبواب " قال عياض : هذا يؤيد أن المراد بها الأنقاب كما في حديث أبي هريرة .
فقد جاء في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : على أنقاب المدينة ملائكة ، لا يدخلها الطاعون ولا الدجال .
قال الحافظ في الفتح 4/96 الأنقاب جمع نقب …قال ابن وهب المراد بها المداخل ، وقيل الأبواب ، وأصل النقب الطريق بين الجبلين ، وقيل : الأنقاب الطرق التي يسلكها الناس ومنه قوله تعالى { فنقبوا في البلاد }
هذا كل ما ذكره الحافظ في التعليق على الأبواب ويبقى الأمر فيه اجتهاد فيحتمل مثلاً
1- أن يكون للمدينة أبواب في المستقبل عند قدوم الدجال ، وإن كانت لا توجد في يومنا هذا . 2- أن يكون المقصود بالأبواب المداخل الرئيسية وإن لم تكن على هيئة باب .
3- أن يكون الملائكة الموكلين بحراسها يغطون سبع جهات كل جهة ملكان فعبّر عن الجهة بالباب وهو جائز في لغة العرب . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم معرفة جنس الجنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 6201: حكم معرفة جنس الجنين
السؤال:

السؤال : ما حكم استعمال الأجهزة الطبية أو الأشعة فوق الصوتية لمعرفة جنس الطفل وهو في رحم أمه ؟.

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

لا بأس بهذا ، إلا إذا كان فيه نفقات باهظة ، فقد يقال أنه من إضاعة المال ، حيث أنه لا يترتب على معرفة جنس الجنين إلا مجرد الفرحة بمعرفة جنسه ، فإذا كانت المعرفة لا تحصل إلا بنفقات باهظة فهو من إضاعة المال فإنه لا يجوز . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يعاقب العاصي في الآخرة إذا أقيم عليه الحدّ في الدنيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 6202: هل يعاقب العاصي في الآخرة إذا أقيم عليه الحدّ في الدنيا
السؤال:

السؤال : إذا أذنب الإنسان في هذه الدنيا وعوقب على ذنبه فهل سيعاقب عليه بعد موته ؟
مثلاً : إذا زنى الرجل أو سرق وعوقب بالقتل أو قطع اليد في الدنيا فهل سيعاقب على ذنبه يوم القيامة ؟ إذا كان شاذا ورُمي حتى الموت فهل سينجو من العذاب في النار ؟

الجواب:
الجواب :
الحمد لله
أخرج البخاري رحمه الله - في صحيحه (3/143) رقم (3679) بسنده " أن عبادة بن الصامت من الذين شهدوا بدراً مع رسول الله صلى الله عليه وسلم قال كنت من أصحابه ليلة العقبة أخبره أن رسول الله صلى الله عليه وسلم قال وحوله عصابة من أصحابه : تعالوا بايعوني على أن لا تشركوا بالله شيئاً ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئاً فعوقب به في الدنيا فهو له كفارة ، ومن أصاب من ذلك شيئاً فستره الله فأمره إلى الله إن شاء عاقبه وإن شاء عفا عنه قال فبايعته على ذلك ".
قال الحافظ في الفتح (1/6) : " ويستفاد من الحديث أن إقامة الحدّ كفارة للذنب ولو لم يتب المحدود وهو قول الجمهور وقيل لا بدّ من التوبة وبذلك جزم بعض التابعين .
والحديث السابق رواه الترمذي أيضا في سننه وقال بعده : قَالَ الشَّافِعِيُّ لَمْ أَسْمَعْ فِي هَذَا الْبَابِ أَنَّ الْحُدُودَ تَكُونُ كَفَّارَةً لأَهْلِهَا شَيْئًا أَحْسَنَ مِنْ هَذَا الْحَدِيثِ قَالَ الشَّافِعِيُّ وَأُحِبُّ لِمَنْ أَصَابَ ذَنْبًا فَسَتَرَهُ اللَّهُ عَلَيْهِ أَنْ يَسْتُرَ عَلَى نَفْسِهِ وَيَتُوبَ فِيمَا بَيْنَهُ وَبَيْنَ رَبِّهِ وَكَذَلِكَ رُوِيَ عَنْ أَبِي بَكْرٍ وَعُمَرَ أَنَّهُمَا أَمَرَا رَجُلا أَنْ يَسْتُرَ عَلَى نَفْسِهِ . سنن الترمذي 1439 . فلا يحتاج إذن من أصاب حدّا أن يذهب إلى القاضي ويعترف ويطلب إقامة الحدّ عليه وإنما يُندب له أن يستر نفسه ويتوب فيما بينه وبين الله عزّ وجلّ ، ويُكثر من عمل الصّالحات ، والحسنات يُذهبن السيئات والتائب من الذّنب كمن لا ذنب له . نسأل الله العافية والمغفرة وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حمل المصحف عند دخوله الحمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 6223: حمل المصحف عند دخوله الحمام
السؤال:

السؤال :
دائما أحمل معي قرآن بغض النظر أين أكون ذاهبا لأنني أحب أن أقرأ دائما ، أضعه في حقيبة كتبي ، ماذا أفعل إذا كنت خارج المنزل وأردت الذهاب للحمام ؟ لا أستطيع أن أتركه خارجاً فربما يأخذه أحد ما ، فأضعه في حقيبة الكتب وآخذها معي للحمام فهل هذا جائز ؟
في أمريكا دورات المياه فيها مساحات كبيرة ، و مكان مخصص لقضاء الحاجة .
أين يمكن أن أضع حقيبتي ؟.

الجواب:
الجواب :
الحمد لله
إذا تمكنت من إبقائه خارجا فهذا جيد ، وإذا خشيت عليه من السرقة أو الضياع فلا بأس من أن تدخله معك الحمام وهو في الحقيبة ، وإذا جعلت الحقيبة بعيدة عن المرحاض فهذا هو الأكمل والأحسن . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يمنع الإنجاب من زوجته المسيحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 6228: هل يمنع الإنجاب من زوجته المسيحية
السؤال:

السؤال :
: لقد تحولت من الهندوسية إلى الإسلام ، وأنا متزوج من مسيحية . وأسأل هل يجوز أن أبذل قصارى جهدي لمنع الإنجاب من هذه المرأة المسيحية ، خصوصا وأنه لم يتم الاتفاق بيننا على تنشئة الطفل تنشئة إسلامية ؟ .

الجواب:

الجواب :
الحمد لله

أولاً : نهنئ الأخ السائل على ما أنعم الله عليه من الدخول في الإسلام ، ونسأل الله تعالى أن يثبته ويميته عليه .

ثانياً : لا ننصح الأخ السائل بمنع الإنجاب من زوجته النصرانية ، وذلك لسببين :

1. أن الإكثار من التناسل مطلوب شرعاً ، فقد قال الرسول صلى الله عليه وسلم : " تزوجوا الودود الولود فإني مكاثر بكم الأمم يوم القيامة " رواه أبو داود (1754)، والنسائي (3175) ، وصححه الشيخ الألباني رحمه الله في " آداب الزفاف " ( ص 132 ) .

2. أن بقاء الزوجة على الكفر هو أمر ظني لا قطعي ، فقد يمنُّ الله تعالى عليها بالإسلام كما منَّ على زوجها ، وبعده سيحصل الندم على تقدم العمر دون ذرية تربى على الدين والخلق.

وعليه : فإننا ننصح الأخ السائل أن لا يمتنع من الإنجاب ، وأن يحاول مع زوجته فلعل الله أن يرزقها الدخول في الإسلام .

= وإذا منَّ الله عليك بالذرية ، فإن الواجب عليك أن تربيهم على الدين والخلق منذ نشأتهم الأولى ، وهذا من الواجبات التي أوجبها الله عليك ، ولا دخل للزوجة الكافرة في هذا الأمر ، قال الله تعالى { يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة } [ التحريم /6 ] ، وقال النبي صلى الله عليه وسلم " كلكم راعٍ ومسئول عن رعيته .. والرجل راع في أهله ومسئول عن رعيته …" . رواه البخاري (844) ، ومسلم (3408).

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تعهد صديقه بوفاء دينه فما حكم حجه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 6229: تعهد صديقه بوفاء دينه فما حكم حجه ؟
السؤال:

السؤال :
قبل أن أتمسك بالتعاليم الإسلامية ، اقترضت من البنك قرضا بفائدة لأحد أصدقائي. وقد قطع صديقي عهدا على نفسه أن يقوم بسداد المبلغ . وأريد الآن أن أحج مع والدتي ، إلا أنه لن يكون باستطاعته سداد المبلغ قبل الحج (مع العلم أن القرض باسمي) .
فهل يؤثر ذلك على صحة أدائي لفريضة الحج ؟.

الجواب:

الجواب :
الحمد لله

الحمد لله الذي هداك للتمسك بالإسلام ، وما ذكرته لا يؤثّر ذلك على صحّة حجّك فإذا تحقّقت الاستطاعة لديك فاذهب إلى الحجّ ، " والاستطاعة بالنسبة للحج أن يكون صحيح البدن وأن يملك من المواصلات ما يصل به إلى بيت الله الحرام من طائرة أو سيارة أو دابة أو أجرة ، ذلك حسب حاله ، وأن يملك زادا يكفيه ذهابا وإيابا ، على أن يكون ذلك زائدا عن نفقات من تلزمه نفقته حتى يرجع من حجه " فتاوى اللجنة الدائمة 11/30

وعليك بالتوبة إلى الله من معاونتك صاحبك على الحرام وقد قال الله تعالى ( ولا تعاونوا على الإثم والعدوان ) ، وأن تبيّن لصاحبك حكم المسألة وتنصحه أن يتوب ولا يعود ، وفّقنا الله وإياك لما يحبّ ويرضى ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل محاذاة الصف تكون بالأقدام أم بالمناكب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 6238: هل محاذاة الصف تكون بالأقدام أم بالمناكب
السؤال:

السؤال :
أثناء وقوفنا في الصف لتأدية صلاة الجماعة ، هل تكون المحاذاة بالأقدام أم بالمناكب ؟

الجواب:
الجواب :
الحمد لله
الصحيح : أن المحاذاة في الصفوف تكون بالمناكب والأقدام .
فقد روى البخاري رحمه الله ( 683 ) من حديث أنس عن النبي صلى الله عليه وسلم " أقيموا صفوفكم ، فإني أراكم من وراء ظهري " .
قال أنس : وكان أحدنا يلزق منكبه بمنكب صاحبه ، وقَدَمه بقدمه .أ.هـ
وقد بوَّب عليه البخاري رحمه الله بقوله : باب إلزاق المنكب بالمنكب والقَدَم بالقدم .
وقال : قال النعمان بن بشير : رأيتُ الرجل منا يلزق كعبه بكعب صاحبه . أ.هـ
قال الشيخ عبد العظيم آبادي : قال في " التعليق المغني " : فهذه الأحاديث فيها دلالة واضحة على اهتمام تسوية الصفوف ، وأنها من إتمام الصلاة ، وعلى أنه لا يتأخر بعضه على بعض ، ولا يتقدم بعضه على بعض ، وعلى أنه يلزق منكبه بمنكب صاحبه ، وقدمه بقدمه ، وركبته بركبته ، لكن اليوم تُركت هذه السنَّة ! ولو فعلت اليوم لنفر الناس كالحُمُر الوحشية !!. فإنا لله وإنا إليه راجعون . أ.هـ "عون المعبود " ( 2 / 256 ) .
المنكب : مجتمع العضد والكتف .
الكعب : العظم الناتئ في جانبي الرِّجل .
والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تسمية المولود بـ أبي بكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 6239: تسمية المولود بـ أبي بكر
السؤال:

السؤال :
زوجي عربي الأصل وأنا أمريكية ، ونحن في انتظار المولود الأول ، ولله الحمد . وإذا كان المولود صبيا فإن زوجي يرغب في تسميته بأبي بكر . وأنا أشعر أن هذا الاسم جميل جدا . وأنا لست متمكنة من اللغة العربية ، لكني فهمت أن كلمة أبو تعني "والد"، مثلا أبو نوح تعني والد نوح . فإذا كنا سنسمي الطفل بأبي بكر، فهل يعني ذلك أنه "الوالد لطفل اسمه الموضوع: هل كان لذلك الصحابي الجليل أسماء غير "أبو بكر" و"الصديق" ؟ هل يعد اسم "أبو بكر" مناسبا للطفل ؟ أرجو أن تعذروني في جهلي . بالإضافة إلى ذلك ، فبما أنني أمريكية ، فإنه قد يكون لصوت الاسم وقع في نفسي ، إلا أن هذا من الأمور التي يمكن التغلب عليها . أنا أرغب في أن أعمل ما يرضى عنه الله سبحانه وتعالى ورسوله صلى الله عليه وسلم . كما أنني أرغب في إسعاد زوجي ولا أريد أن تحدث مشاكل من جراء هذا الأمر .

الجواب:

الجواب :
الحمد لله

أبو بكر الصدِّيق رضي الله عنه ، اسمه : عبد الله بن عثمان بن عمرو القرشي ، وكنية أبيه : أبو قحافة .

= والكنية : هي ما بُدئَ بلفظ " أب " أو " أم " .

= وهي غالبًا ما تكون باسم الابن الأكبر .

= وقد تكون لقباً مجرَّداً ، ومثله ما في السؤال مِن كنية " أبي بكر " ، إذ لم يكن من أولاده مَن اسمه " بكر " ! .

وقد تكون نسبةً لشيء يختصُّ بالرجل ، كما في كنية " أبي هريرة " ، حيث كنَّاه النَّبيُّ صلى الله عليه وسلم لمَّا كان يُكثِر من حمل " هرَّة " - قطَّة - .

ومثله كذلك " أبو تراب " وهي كنية عليٍّ رضي الله عنه ، وقد كنَّاه بها النبي صلى الله عليه وسلم ، لمَّا رأى التراب قد ملأ ظهره وكتفيه .

وعليه : فلا مانع مِن تكنية المولود بـ " أبي بكر " ، باعتباره لقباً !

والمشهور أن اسم أبي بكر هو " عبد الله " ، وأما ما جاء مِن تسميته " عتيق " : فالصحيح أنه من صفاته لا مِن أسمائه ، : " الاستيعاب " لابن عبد البر ( 8 /963 ) ، و " الإصابة " ( 4 / 170 - 171 ) .

= ومِن أولاده : عبد الله وعبد الرحمن ومحمد ، وعائشة وأسماء وأم كلثوم .

ولو أنكما سميتما ابنكما عبد الله لأنّه أحب الأسماء إلى الله وكنّيتماه أبا بكر لأجل السنّة الواردة في تكنية الصّغار ولتنمية معاني الرجولة في نفسه فسيكون ذلك حلا جيدا للغاية ، وفقنا الله وإياكم لكلّ خير

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عودة المتوفّى عنها زوجها إلى بلدها الأصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 6240: عودة المتوفّى عنها زوجها إلى بلدها الأصلي
السؤال:

السؤال :
يتعلق سؤالي بعدة والدتي ،
كان والداي في زيارة لأمريكا ، ومرض والدي مرضا شديدا ثم مات هناك . ومنذ الوفاة، ووالدتي ما تزال تقيم في أمريكا في البيت الذي كانت تقيم فيه مع والدي، وتعود ملكية هذا البيت لأحد أقاربنا .
والسؤال هو : هل يجب على والدتي أن تقضي مدة عدتها هناك ، أم أنه يجوز له أن تعود إلى وطنها ، باكستان ؟ إن رجوعها لباكستان مهم جدا لمتابعة أمور كثيرة مثل الأملاك . . الخ . سأكون ممتنا لك إجابتك على سؤالي هذا وفقا للشريعة الإسلامية .
وشكرا

الجواب:

الجواب :
الحمد لله
اختلف العلماء في لزوم المعتدَّة مِن وفاة زوجها بيتها على قولين :
أشهرهما وأقواهما : وجوب لزوم بيت الزوجيَّة .
وإليه ذهب عامَّة العلماء ، ومنهم الأئمَّة الأربعة .
وقد استدلوا على ذلك مِن السُنَّة بحديث فريعة بنت مالك رضي الله عنها قالت : إنها جاءت النبي صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة ، وإن زوجها خرج في طلب أَعْبُد له أبقوا ، حتى إذا كانوا بطرف القدوم لحقهم فقتلوه ! فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي فإن زوجي لم يتركني في مسكن يملكه ! قالت : فقال رسول الله صلى الله عليه وسلم : نعم ، فانصرفت حتى إذا كنت في الحجرة ، أو في المسجد دعاني - أو أمرني - … فرددتُ عليه القصة التي ذكرت له من شأن زوجي ، فقال : امكثي في بيتك حتى يبلغ الكتاب أجله .
قالت : فاعتددت فيه أربعة أشهر وعشراً .
فلما كان عثمان أرسل إليَّ فسألني عن ذلك ، فأخبرته فاتَّبعه وقضى به .
رواه أبو داود والنسائي والترمذي وابن ماجه ، وصححه الترمذي وابن حبان والحاكم والذهبي وابن القيم وغيرهم .
قال ابن القيم رحمه الله : ليس في هذا ما يوجب ردَّ هذه السنَّة الصحيحة الصريحة التي تلقاها عثمان بن عفان وأكابر الصحابة بالقبول . أ.هـ " زاد المعاد " ( 5 / 691 ) .
فائدة :
وقد يطرأ على المرأة المعتدَّة أو على سكنها طارئ كخوف هدمٍ ، أو غرق ، أو خوف مِن عدو ، أو وحشة ، أو أنها تكون بين فسقة ، أو أراد الورثة إخراجها ، أو أن بقاءها يضيع أولادها أو مالها..الخ : فإنه يسوغ لها الانتقال إلى ما شاءت من المساكن، ولا يلزمها الانتقال إلى أقرب مسكن ، وهذا قول الجمهور مِن الحنفية والحنابلة والمالكية .
على أن يثبت لها في مسكنها الجديد الأحكام المتربة عليها في مسكنها الأول .
ومن كانت تستطيع تسيير أمورها وهي في بيت الزوجية : فلا عذر لها في الانتقال ، كأن توكِّل ثقة بمتابعة الميراث ، أو الأملاك . فإذا كانت والدتك متمكنة من الاعتداد في البيت الذي كانت تسكن فيه مع زوجها لما مات فإنها تمكث فيه والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو السبب في أنّ الزوجة لا تُضاف إلى نسَب زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 6241: ما هو السبب في أنّ الزوجة لا تُضاف إلى نسَب زوجها
السؤال:

السؤال :
قرأت ردك على السؤالين رقم 2537 و4362 الخاص باحتفاظ الزوجة باسم والدها بعد زواجها . وآية سورة الأحزاب التي ذكرتها تنص على أن الطفل (أو الطفلة) الذي يتبنى يجب أن يحمل اسم والده (اسم زوج الأم الأول) . لكن كيف نطبق ذلك على زوجة غيرت اسمها (بكل بساطة) بسبب الزواج ؟ هي لا تدعي أنها تنتسب إلى زوجها ، لكنها تحمل اسمه فقط . إذا كان السبب هو النسل ، فأرجو أن تذكر الدليل من القرآن والسنة.
شكرا لك على مساعدتك وتوضيحك . وجزاك الله خيرا

الجواب:

الجواب :
الحمد لله
إن آثار مشابهة الغرب في التسمية كثيرة ، ومنها ما توارد الناس - الآن - على حذفه بين أسمائهم وأسماء آبائهم ، وهو لفظة " ابن " ، أو " ابنة"، وكان هذا سببه - أولا - تبنِّي بعض الأسر لأولاد ، أضافوا أسماءهم إلى أسمائهم ، فصار يقال لهم ( فلان فلان ) ، ويقال لأولادهم الحقيقيين ( فلان بن فلان ) ، ثم توارد الناس - في القرن الرابع عشر - على إسقاط لفظة ( ابن ) و (ابنة ) ، وهو الأمر المرفوض لغة وعادة وشرعاً . فإلى الله المشتكى.
ومن الآثار - كذلك - نسبة الزوجة إلى زوجها .
والأصل : أنها تكون ( فلانة بنت فلان ) ، لا ( فلانة زوجة فلان ) ! ، والله تعالى يقول { ادعوهم لآبائهم هو أقسط عند الله } [ الأحزاب / 5] ، وكما أن هذا الأمر يكون في الدنيا فإنه يكون كذلك في الآخرة ، كما قال النبي صلى الله عليه وسلم " إن الغادر يرفع له لواء يوم القيامة ، يقال هذه غدرة فلان بن فلان " . رواه البخاري (5709) ، ومسلم (3265).
قال الشيخ بكر أبو زيد حفظه الله : وهذا من أسرار التشريع ، إذ النسبة إلى الأب أشد في التعريف ، وأبلغ في التمييز ، لأن الأب هو صاحب القوامة على ولده وأمِّه في الدار وخارجها ، ومِن أجله يظهر في المجامع والأسواق ، ويركب الأخطار في الأسفار لجلب الرزق الحلال والسعي في مصالحهم وشؤونهم ، فناسبت النسبة إليه لا إلى ربات الخدور ، ومَن أمرهن الله بقوله { وقرْن في بيوتكن } [ الأحزاب / 33 ] . أ.هـ " تسمية المولود " ( ص 30 ، 31 ) .
وعليه : فإنه ليست هناك علاقة نسب بين الزوج والزوجة فكيف تُضاف إلى نَسَبه ، ثم هي قد تُطلَّق ، أو يموت زوجها ، فتتزوج مِن آخر ، فهل تستمر نسبتها في التغير كلما اقترنت بآخر ؟
يُضاف إلى ذلك : أن لنسبتها إلى أبيها أحكاماً تتعلق بالميراث والنفقة والمحرمية ، وغيرها ، وإضافة نسبها إلى الزوج ينسف ذلك كله ثم الزّوج منتسبٌ إلى أبيه فما علاقتها بنسب أبي زوجها !! ، هذه مغالطة للعقل والواقع ، وليس في الزوج ما يفضله على زوجته حتى تنتسب هي له ، بينما هو ينتسب إلى أبيه !
لذا وجب على كل من خالفت ذلك فانتسبت لزوجها أن تعيد الأمر إلى جادته وصوابه .
نسأل الله أن يصلح أحوال المسلمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا تغطي المرأة شعرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 6244: لماذا تغطي المرأة شعرها
السؤال:

لماذا تغطي الفتاة شعر رأسها ؟ وما فائدة ذلك ؟ وما الذي سيحدث إن لم تغطي الفتاة شعر رأسها ؟.

الجواب:
الحمد لله
تغطي المرأة شعرها لأن الله تعالى أمرها بذلك ، ولا يحل لها أن تخالف قوله وتعصي أمره ، ثم إن الله تعالى لم يأمرها بذلك إلا لأن في ذلك أعظم الحكمة ، ومنها أن تحافظ المرأة على عرضها وشرفها من الذئاب البشرية التي تبحث عن فريسة سهلة لتنقض عليها وتفترسها ، ولا تكون اللقمة سائغة إلا إذا كانت مهيأة مجهزة ، وهذا ما يوجد في المرأة المتبرجة ، والتي تدعو بلسان حالها أولئك الذئاب لينهشوا منها ما شاؤوا !!

وفي مصداق ذلك يقول الله تعالى { ذلك أدنى أن يعرفن فلا يؤذين } ، فإذا تحجبت المرأة عرف الفساق والفجار أن هذا ليس من صيدهم ، فيحفظهن الله بحفظه ويرعاهن برعايته .

والمرأة المتبرجة توعّدها الله تعالى ونبيه صلى الله عليه وسلم أعظم الوعيد ، ومنه :

عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم : " صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مميلات مائلات رءوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا " .

رواه مسلم ( 2128 ) .

ولا ينبغي للمرأة أن تحكّم عقلها - القاصر عن معرفة حِكَم التشريع - في أوامر الله تعالى ، ولتعلم أن الله ما أمرها إلا بما فيه الخير والسعادة لها ولأهلها وللمجتمع عموماً ، ومعلوم أنّ كشف المرأة شعرها يزيد من افتتان الرّجال بها مما يؤدّي للطمع فيها والوقوع في الفواحش والإسلام يريد أن يكون المجتمع نظيفا لا تثور فيه الشّهوات ولا تحصل فيه الاعتداءات وكشف المرأة مفاتنها - ومن ذلك شعرها - يؤدّي إلى الافتتان بها ويفتح الطّريق للشرّ وأهله .

ونعيد التنبيه على أن الإسلام هو الاستسلام لله تعالى فينفّذ المؤمن أمر الله تعالى ولو لم يعرف الحكمة من وراء ذلك ولو لم يجد ما يُقنع عقله لأنّ طاعته لربّه واستسلامه لأمره مقدّم على كلّ شيء والعبادة مبنية على الطّاعة والتسليم .

ونسأل الله تعالى أن يرينا الحق حقاً ويرزقنا اتباعه ، ويرينا الباطل باطلا ويرزقنا اجتنابه.

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الحصول على الجنسية الكافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 6247: حكم الحصول على الجنسية الكافرة
السؤال:

ما حكم الحصول على الجنسية الكافرة ؟

الجواب:
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله بقوله :

من اضطر إلى طلب جنسية دولة كافرة كمطارد من بلده ولم يجد مأوى فيجوز له ذلك بشرط أن يظهر دينه ويكون متمكنا من أداء الشعائر الدينية ، وأما الحصول على الجنسية من أجل مصلحة دنيوية محضة فلا أرى جوازه . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


حكم رفع سعر السلعة لزيادة مدة الضمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 6249: حكم رفع سعر السلعة لزيادة مدة الضمان
السؤال:

السؤال : ما حكم رفع سعر السلعة لزيادة مدة الضمان ؟

الجواب:
الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

لا بأس به إذا كان عن تراض …. أما بيع كروت الضمان مستقلة فلا يجوز ، والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل يشترط الزواج لدخول الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 6254: هل يشترط الزواج لدخول الجنة
السؤال:

السؤال :
سمعت أن المسلم إذا لم يتزوج فلن يدخل الجنة فهل هذا صحيح ؟ إذا كان صحيحاً فعلى أي أساس ؟ أتوقع أن السبب هو التكاثر وتجنب الاتصال الجنسي المحرم وهذا سبب مشترك مع بقية الأديان ، ولكنني أريد معرفة النقطة الأخيرة وهي : ألا يمكن للشخص أن يكون تقياً وغير متزوج في نفس الوقت ؟

الجواب:
الجواب :
الحمد لله
لا يشترط الإسلام لدخول الجنة الزواج ، ولكن إذا خشي الإنسان على نفسه فعل المحرم فلا بد من الزواج ، وإذا لم يتزوج والحالة هذه فهو مخطئ .
وبخصوص الفقرة الثانية فإنه يمكن أن يكون الشخص تقيا وغير متزوج ولكن هذا نادر ، والغالب أن من يترك الزواج أحد الرجلين إما أن يكون عاجزا أو عاهرا كما قال عمر بن الخطاب رضي الله عنه لرجل لم يتزوج : ما يمنعك إلا عجز أو فجور .
وعلى كل حال فالإسلام يحث على الزواج ويعتبره من سنن المرسلين ، وينهى عن ترك النكاح ولو لأجل الانقطاع للعبادة " ولا رهبانية في الإسلام " . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم البقاء مع زوج لا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 6257: حكم البقاء مع زوج لا يصلي
السؤال:

السؤال :
زوجي مستهتر بدينه فهو لا يصوم رمضان ولا يصلي ، بل إنه يمنعني من فعل كل خير ، كما أنه بدأ يشك فيّ حتى إنه ترك عمله ليبقى في المنزل لمراقبتي فماذا أفعل ؟

الجواب:

الجواب :
الحمد لله

هذا الزوج لا يجوز البقاء معه ، لأنه بتركه الصلاة كان كافراً والكافر لا يحل للمسلمة أن تبقى معه قال تعالى : ( فإن علمتموهن مؤمنات فلا ترجعهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن ) فالنكاح بينك وبينه منفسخ ، لا نكاح بينكما إلا أن يهديه الله عز وجل ويتوب ويرجع إلى الإسلام فحينئذ تبقى الزوجية ، وأما بالنسبة للزوج فإن تصرفه تصرف خاطئ وعندي أن فيه نوعاً من المرض وهو مرض الشك والوسواس الذي يعتري بعض الناس في أمور عباداتهم ومعاملاتهم مع غيرهم ، وهذا المرض لا شيء يزيله إلا ذكر الله سبحانه وتعالى واللجوء إليه والتوكل عليه في القضاء عليه .. والمهم أنه بالنسبة إليك يجب عليك أن تفارقي الزوج وألا تبقي معه لأنه كافر وأنت مؤمنة ، وأما بالنسبة للزوج فإننا ننصحه أن يرجع لدينه ويستعيذ بالله من الشيطان الرجيم وأن يحرص على الأذكار النافعة التي تطرد هذه الوساوس من قلبه ، ونسأل الله له التوفيق والله أعلم .

من فتاوى الشيخ ابن عثيمين في مجلة الدعوة العدد 1709ص34 (www.islam-qa.com)


حكم الخلوة باللوطي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 6261: حكم الخلوة باللوطي
السؤال:

السؤال :
ما حكم الخلوة باللوطي ؟

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله بقوله :
إذا كان يأمن على نفسه الفتنة فلا بأس . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قال عن نفسه ( عليه لعنة الله إن شرب الدخان ) ثم شربه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 6262: قال عن نفسه ( عليه لعنة الله إن شرب الدخان ) ثم شربه
السؤال:

هل يجوز أن يحلف المسلم بالله ألا يدخن أية سيجارة أبدا ، على سبيل المثال ، ويجعل نفسه عرضة للعنة الله إن لم يبر بقسمه ، (كأن يقول بأن لعنة الله عليه إن دخن مرة أخرى) ؟ إذا كان ذلك لا يجوز ، فكيف يتصرف من فعل ذلك وهو جاهل ؟.

الجواب:

الحمد لله

أولاً : لا يجوز للرجل أن يحلف على نفسه باللعنة ولا بغضب الله ولا بالكفر والخروج من الملة والردة عن الإسلام وما أشبه هذا ، والدليل على ذلك :

1- قال الله تعالى : ( وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ ) يونس/11 .

قال القرطبي :

قال مجاهد : نزلت في الرجل يدعو على نفسه أو ماله أو ولده إذا غضب اللهم أهلكه اللهم لا تبارك فيه والعنه أو نحو هذا فلو استجيب ذلك منه كما يستجاب الخير لقضي إليهم أجلهم فالآية نزلت ذامة لخلق ذميم هو في بعض الناس يدعون في الخير فيريدون تعجيل الإجابة ثم يحملهم أحيانا سوء الخلق على الدعاء في الشر فلو عجل لهم لهلكوا الثانية . " تفسير القرطبي " ( 8 / 315 ) .

2- عن ثابت بن الضحاك – رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال :

( من حلف على ملة غير الإسلام فهو كما قال ) . رواه البخاري ( 5700 ) .

3- وسمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رجلاً يلعن بعيره لما تباطأ في المشي ، فقال رسول الله صلى الله عليه وسلم من هذا اللاعن بعيره ؟ قال : أنا يا رسول الله . قال : انزل عنه ، فلا تصحبنا بملعون ، ولا تدعوا على أنفسكم ، ولا تدعوا على أولادكم ، ولا تدعوا على أموالكم ، لا توافقوا من الله ساعة يسأل فيها عطاء فيستجيب لكم " . رواه مسلم ( 3014 ) .

ثانياً :

أما ما يصنع من قال ذلك : ففيه خلاف بين العلماء فذهب بعضهم أن عليه الكفارة ، وقال آخرون : ليس عليه كفارة .

وقد روى عبد الرزاق في المصنف بعض الآثار الواردة عن السلف في ذلك :

فعن ابن عباس : " في الرجل يقول هو يهودي أو نصراني أو مجوسي أو بريء من الإسلام أو عليه لعنة الله أو عليه نذر قال : يمين مغلظة " . ( 15974 ) .

وعن طاووس قال : " من قال أنا كافر أو أنا يهودي أو نصراني أو مجوسي أو أخزاني الله أو شبه ذلك فهي يمين يكفرها " . ( 15975 ) .

وعن ابن جريج قال : " سمعت إنسانا قال لعطاء رجل قال عليَّ غضب الله أو أخزاني الله أو دعوت الله على نفسي بشيء أأكفر ؟ قال : هو أحب إلي إن فعلت قال فإن لم أفعل قال ليس عليك شيء ليست بيمين " . ( 15977 ) .

وعن ابن جريج قال : " سمعت عطاء سئل عن قول الرجل : عليَّ عهد الله وميثاقه ثم يحنث أيمين هي ؟ قال : لا . إلا أن يكون نوى اليمين أو قال أخزاني الله أو قال عليَّ لعنة الله أو قال أشرك بالله أو أكفر بالله أو مثل ذلك . قال : لا . ( يعني ليست بيمين ) إلا ما حلف بالله عز وجل " ( 15978 ) .

ورجّح ابن قدامة رحمه الله أنه لا كفارة عليه لعدم وجود دليل على وجوبها . انظر المغني (13/465)

وقد سألنا فضيلة الشيخ عبد الرحمن بن جبرين حفظه الله عن هذه المسألة فأفاد : أن هذا ليس بيمين ، وليس عليه كفارة ، وعليه التوبة إلى الله تعالى من ذلك . اهـ .

وإذا أخذ المسلم بالأحوط وأخرج كفارة يمين كان حسناً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يجب على الأغنياء غير الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 6266: ماذا يجب على الأغنياء غير الزكاة
السؤال:

السؤال :
إذا كان الشخص غنياً جداً فكم يجب أن يبقي لنفسه ؟ هل يجوز لهم أن يشتروا بيتاً كبيراً أم يجب أن يعطوا الفقراء أموالاً أكثر ؟ .

الجواب:
الجواب :
الحمد لله
الواجب في أموال الأغنياء الزكاة ، وما بقي بعد الزكاة ولو كان كثيرا فإنه حلال ويجوز له أن يشتري بيتا كبيرا ، ولكن يبتعد عن الإسراف فإنه محرم في الشرع لقوله تعالى : " ولا تسرفوا إنه لا يحب المسرفين " ولو كان المسرف غنيا .

ويستحب له أن يعطي الفقراء صدقات غير الزكاة ، وأفضل الصدقة ما كان عن ظهر غنى ، ويلزمه شرعا إكرام الضيف وإغاثة الملهوفين ، ويتأكد عليه إعطاء السائل الفقير ولو كان قد أدى الزكاة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


البحث عن علاج للعجز الجنسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 6268: البحث عن علاج للعجز الجنسي
السؤال:

السؤال : هل يجوز البحث عن علاج للعجز الجنسي ؟.

الجواب:
الجواب :
الحمد لله
يجوز البحث عن علاج للعجز الجنسي لأنه مرض وداء وقد أباح الشارع التداوي فقال صلى الله عليه وسلم : " نعم يا عباد الله تداووا ، فإن الله لم يضع داء إلا وضع له شفاء - أو دواء - إلا داء واحداً ، فقالوا : يا رسول الله ما هو ؟ قال :الهرم " رواه الترمذي ( 1961 ) وصححه الألباني رحمه الله في صحيح الترمذي ( 2/202 ) ، وقال صلى الله عليه وسلم : " ما أنزل الله داءً إلا قد أنزل له شفاء علمه من علمه وجهله من جهله " رواه الإمام أحمد ( 3397 ) واللفظ له والبخاري ( 5246 )، ويشترط في الدواء والعلاج شروط ، منها :

1- أن لا يؤدي إلى حدوث مضرة أكبر ، كمرض أشد أو هلاك ، وبعض أدوية الضعف الجنسي قد تؤدي إلى ذلك .

2- أن لا يكون بمحرم كالخمر والنجاسة ولحم ما لا يجوز أكله .

3- عدم التساهل في كشف العورات .

4- أن لا يتعاطاه إلا بعد استشارة الطبيب الخبير الثقة . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حلف ولعن نفسه إن عاد إلى التدخين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 6270: حلف ولعن نفسه إن عاد إلى التدخين
السؤال:

السؤال : هل يجوز لشخص أن يحلف بالله بأن لا يدخن سيجارة أخرى وضمن الحلف لعن نفسه إذا دخن مرة أخرى ؟
إذا كان الجواب لا ، فماذا يفعل الشخص الذي فعل هذا عن جهل ؟.

الجواب:
الجواب :
 1. لا بدَّ أن يعلم السائل أولاً أن شرب الدخان حرام ، ويبدو أن السائل على علم بهذا ، فإن كان لا يعلم بذلك ، فليعلمه الآن ، وهذا ما اتفق عليه العلماء والعقلاء والأطباء .

2. وأخطأ السائل بلعنه نفسه ، وقد جاء الوعيد الشديد في الشرع المطهر لمن خرج منه اللعن ، ومن ذلك :

أ . عن أبي سعيد الخدري قال خرج رسول الله صلى الله عليه وسلم في أضحى أو فطر إلى المصلى فمر على النساء فقال يا معشر النساء تصدقن فإني أريتكن أكثر أهل النار فقلن وبم يا رسول الله قال تكثرن اللعن !! وتكفرن العشير ..." .

رواه البخاري ( 298 ) ومسلم ( 80 ) .

ب . عن أبي الدرداء سمعت رسول الله صلى الله عليه وسلم يقول : " إن اللعانين لا يكونون شهداء ولا شفعاء يوم القيامة " . رواه مسلم ( 2598 ) .

واللعن هو الطّرد والإبعاد من رحمة الله فكيف يدعو المسلم على نفسه بهذا ؟!!

3. والسائل إذا عاد إلى شرب الدخان : فإنه يأثم على شربه له ، وعليه التوبة وعليه أيضاً كفارة يمين ، وذلك لحنثه في يمينه ، وكفارة اليمين : إطعام عشرة مساكين أو كسوتهم أو تحرير رقبة ، فإن لم يستطع ذلك : فليصم ثلاثة أيام .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين زواج المسلمين والكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 6276: الفرق بين زواج المسلمين والكفار
السؤال:

السؤال :
أنا مسلمة جديدة وأريد أن أعرف الفرق بين زواج المسلمين وزواج الكفار ؟
هل العريس يلبس البياض ؟ هل الزوجان يتبادلان الخواتم ؟ هل الرقص جائز ؟

الجواب:
الجواب :
الحمد لله
هناك فروق كثيرة بين زواج المسلمين والكفار فمنها : اشتراط الولي للمرأة يعني يزوجها وليها
واشتراط الشهود وإعلان النكاح وألا تكون المرأة محرمة على الزوج ولا يلزم أن يكون الزواج في المسجد .
وللعريس أن يلبس ما أباح الله له من الألبسة بدون اشتراط لون معين .
ولا يجوز أن يتبادل مع زوجته الخواتم لأنه أمر مخترع في الدين وهو ما يسمى بالدبلة ، ويزداد الأمر سوءا إذا لبس الرجل خاتم ذهب ، فإن الذهب محرم على الرجال في الإسلام ، ويستحب للنساء خاصة الغناء باستعمال آلة الدف دون استعمال أية معازف أخرى .
ولا يجوز اختلاط الرجال بالنساء في الزواج ولا في غيره ، ولا جلوس الزوج مع زوجته أمام النساء .
وإذا كانت النساء لوحدهن لا يراهن الرجال فالرقص جائز إلا إن تسبب في إثارة الغرائز وتحريك الشهوة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صمود الإسلام بالرغم من انشقاقات المبتدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 6280: صمود الإسلام بالرغم من انشقاقات المبتدعة
السؤال:

لقد عانى الدين الإسلامي من الانشقاق وانقسامات في الاعتقاد ، فهل تذكر لنا السبب وراء ذلك ؟ وعلى الرغم من الاختلاف بين المسلمين، فقد تمكنوا -مع اختلاف طوائفهم- من المحافظة على شعور بالوحدة فيما بينهم . فكيف حدث ذلك ؟.

الجواب:
الحمد لله

اعلم هدانا الله وإياك للحق ، ورزقنا اتباعه : أن النبي صلى الله عليه وسلم لم يمت حتى أوضح الحجة ، وجلى الطريق لأمته ، فلم يترك صغيرة ولا كبيرة إلا وترك لنا من الله فيها علما ، ونزل في آخر حجة حجها النبي صلى الله عليه وسلم قول الله عز وجل : " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا " .

وسار الصحابة رضي الله عنهم على هذا النهج سيرا دقيقا جدا ، فحفظ الله عز وجل بذلك أتباع الإسلام من التفرق المذموم .

وتبعهم على ذلك التابعون رحمهم الله ، ولكن حصول بعض العوامل الداخلية والخارجية أدى إلى ظهور شيء من الاختلاف المذموم بعد القرون الثلاثة المفضلة ، فمن الأسباب الخارجية : مخالطة الأمم الأخرى من غير المسلمين : كالفرس ، والروم ، والهند ، واليونان ، والاحتكاك كذلك بالملل : كاليهودية ، والنصرانية ، والصابئة ، والمجوسية ، وأديان الهند وغيرها .

ومن الأسباب الداخلية : اتباع الأهواء ، والتعلق بالشبهات والشهوات ، والإعراض عن تعلم دين الله عز وجل وشرعه ، والجهل ، والغلو ، والتشبه بغير المسلمين ... إلخ .

وجود جميع هذه الأسباب وغيرها أدت إلى شق صفوف صغيرة عن الجادة الصحيحة التي كان عليها جمهور المسلمين ، وظهرت فرق وبدع وأقوال تخالف النهج الذي كان عليه النبي صلى الله عليه وسلم وأصحابه وتابعوهم ومن بعدهم ممن سلك سبيلهم .

ولكن يلحظ أن هذه الطوائف والفرق : كانت في الحقيقة صوتا نشازا عند جمهور المسلمين ، فأهلها منبوذون محاربون من أهل العلم والخلفاء ومن عامة المسلمين ، مما سبب تحجيما لتلك الأهواء عن الانتشار بين الناس ، وضعفا لها في أغلب أطوار التاريخ الإسلامي .

فبقي أكثر المسلمين وجمهورهم على الجادة السنية - في الجملة - فإن ظهرت صور للبدع بينهم سارع علماء الحق لمحاربتها وبيان زيفها ، وقد أخبرنا نبينا محمد صلى الله عليه وسلم بحصول هذا الاختلاف ، وحذرنا منه وأمرنا بلزوم جماعة المسلمين فقال : " افترقت اليهود والنصارى ثنتين وسبيعين فرقة كلها في النار ، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، قالوا : من هي يا رسول الله ؟ قال : من كان على ما مثل أنا عليه اليوم وأصحابي " ، وقال : " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم حتى تقوم الساعة " .

وأما بقاء المسلمين على شعورهم بالوحدة فلذلك أسباب كثيرة - مر بعضها - ، لكن أظهر الأسباب وأوضحها هو أن هذا الدين من عند الله عز وجل ، فهو محفوظ بحفظ الله له ، ولو تعرض دين لمثل ما تعرض له الإسلام من الحروب والمؤامرات والمكائد لزال منذ زمن بعيد ( كما نرى في غيره من الأديان ) ، وكل عاقل يفهم أن عقيدة تبقى أكثر من ( 1400 ) سنة على حالها الذي كان عليه النبي صلى الله عليه وسلم - في الجملة - شبرا بشبر وذراعا بذراع ، ثم هي لا تزال تتجدد في نفوس أهلها ( حماسا وتمسكا بها ) كتجدد زهر الربيع لهو أول دليل على أنه دين الله حقا ، والله الهادي على سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الرد على من يبرئ اللوطية بأن هذه طبيعة خلقتهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 6285: الرد على من يبرئ اللوطية بأن هذه طبيعة خلقتهم
السؤال:

السؤال :
أنا لست شاذاً ، ولكنني كنت أفكر من ناحية أخلاقية ، بما أن الإسلام لا يبيح الشذوذ فما الذي يحصل للشاذ أو الشاذة ؟
الكثير من الشواذ يقولون بأن توجههم الجنسي طبيعي وأنهم ولدوا هكذا ، إذا افترضنا بأن ما يقولون صحيح لأن الناس الطبيعيين لا يعرفون هذا ، فإذا كان الشذوذ محرم في الإسلام فلماذا خلقهم الله هكذا ليتعذبوا بوجودهم في هذه الدنيا ولا يستطيعون إرضاء رغبتهم الجنسية ؟ .

الجواب:
الجواب :
الحمد لله
لا نوافق على قولهم أن توجههم الجنسي طبيعي ، بل انتكاسة للفطرة وقد عد الله هذا الفعل فاحشة وتعديا ، وأنزل على قوم لوط عذابا لا يماثله عذاب أي أمة أخرى ، وقد أخبر سبحانه أن هذه العقوبة ليست ببعيدة عن الظالمين .

وقولهم أن توجههم طبيعي فهذا من ترويج الفساد وإشاعته وإيجاد المبررات له ، وكثير منهم يحاول تغيير خلقته ليصبح شاذا فكيف يقال أنهم خلقوا هكذا ؟

والله تعالى لم يخلق أحدا ليعذبه وإنما خلق الخلق ليعبدوه وقد يبتلي عباده بالشدائد امتحانا لإيمانهم وتكفيرا لخطاياهم ورفعة لدرجاتهم ، والله تعالى أعدل من أن يجبر عبدا على معصية ثم يعاقبه ، بل المخلوق يفعل المعصية باختياره - مثل هؤلاء الشاذين - وعندها يستحقون العقوبة ، قال الله عز وجل : " ولا يظلم ربك أحدا " ، وقال تعالى : " إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون " . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نظرة الإسلام للقضاء والقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 6287: نظرة الإسلام للقضاء والقدر
السؤال:

السؤال :
كيف ينظر الإسلام للقضاء والقدر ؟

الجواب:
الجواب :
الحمد لله
الإيمان بالقضاء والقدر أصل من أصول الإيمان وهو يعني أن الله عالم بكل شيء ، خالق لكل شيء ، وأنه لا يخرج شيء عن إرادته وتقديره ، وكتب كل شيء عنده في اللوح المحفوظ ، وذلك قبل أن يخلق الخلق بخمسين ألف عام ، وأن ما في الكون خلق لله تعالى هم وأفعالهم ، فما شاء الله كان وما لم يشأ لم يكن ، وما أصاب العبد لا يمكن أن يخطئه وما أخطأه لا يمكن أن يصيبه وأن العبد ليس بمجبور على فعل الطاعات أو المعاصي بل له إرادة تليق بحاله ولكنها تحت إرادة الخالق . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لمن الأفضلية عند المسلم الزوجة أم الأم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 6293: لمن الأفضلية عند المسلم الزوجة أم الأم
السؤال:

السؤال :
لمن تكون الأفضلية عند الرجل المسلم ، الزوجة أم الأم ؟.

الجواب:
الجواب :
الحمد لله
الأفضلية عند المسلم للأم لما جاء في الحديث أن رجلا قال للنبي صلى الله عليه وسلم : " من أحق الناس بحسن صحابتي قال أمك قال ثم من قال أمك قال ثم من قال أمك ... الحديث " رواه البخاري ( 5514 ) ومسلم ( 4621 ) ، إلا أن الزوجة تقدم على الأم في شيء واحد وهو النفقة إذا كان الزوج لا يستطيع أن ينفق على زوجته وأمه معا لفقره ففي هذه الحالة تقدم الزوجة على الأم ، وعلى المسلم أن يعطي كل ذي حق حقه ، وأن ينصر المظلوم ، فلو ظلمت أمه زوجته كفَّ ظلمها بالحسن وأنصف . والله تعالى أعلم ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يخشع وحده ولا يخشع في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 6295: يخشع وحده ولا يخشع في المسجد
السؤال:

السؤال :
لدي مشكلة حين أصلي مع الجماعة سواء كنت الإمام أو المأموم وهي قلة الخشوع ، هذا لا يحصل لي عندما أصلي لوحدي حيث يكون خشوعي أكثر ، هل يجوز لي أن أصلي لوحدي حتى لو كان هناك جماعة يصلون أو جماعة ستبدأ في الصلاة ؟.

الجواب:

الجواب :
الحمد لله

ما ذكرته أخي السائل من خشوعك في الصلاة وحدك دون صلاتك في الجماعة هو من استدراج الشيطان الذي نهينا عنه بقوله جلّ وعلا { ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين } البقرة : آية 168. والصلاة في الجماعة واجبة والشيطان يريد أن يصرفك عن هذا الواجب بشبهة عدم الخشوع ، ويزيّن لك أن تصلي وحدك حتى تخشع ، والحقيقة أنه يريد إبعادك عن بيت الله وعن جماعة المسلمين من إخوانك المصلين في المساجد لتنفرد ، والنبي صلى الله عليه وسلم بيّن أن الشيطان يستحوذ على تاركي صلاة الجماعة فقال في الحديث الحسن الذي رواه أبو داود رحمه الله عَنْ أَبِي الدَّرْدَاءِ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَا مِنْ ثَلاثَةٍ فِي قَرْيَةٍ وَلا بَدْوٍ لا تُقَامُ فِيهِمْ الصَّلاةُ إِلا قَدْ اسْتَحْوَذَ عَلَيْهِمْ الشَّيْطَانُ فَعَلَيْكَ بِالْجَمَاعَةِ فَإِنَّمَا يَأْكُلُ الذِّئْبُ الْقَاصِيَةَ . سنن أبي داوود 547 وهو في صحيح الجامع قَالَ زَائِدَةُ قَالَ السَّائِبُ يَعْنِي بِالْجَمَاعَةِ الصَّلاةَ فِي الْجَمَاعَةِ

وعن حكم صلاة الجماعة يقول الشيخ عبد العزيز بن باز رحمه الله : " ولقد عظّم الله سبحانه وتعالى شأن الصلاة في الجماعة في كتابه العزيز وعظّمها أيضاً رسوله الكريم محمد صلى الله عليه وسلم فأمر سبحانه وتعالى بالمحافظة عليها وعلى أدائها في الجماعة قال سبحانه وتعالى :"حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين " البقرة : آية 238.

ومما يدل على وجوب أدائها في الجماعة قوله تعالى :"وأقيموا الصلاة وءاتوا الزكاة واركعوا مع الراكعين " البقرة : آية 43. وأمر في أول الآية بإقامتها ثم أمر بالمشاركة للمصلين في صلاتهم بقوله " واركعوا مع الراكعين " وقد أوجب سبحانه وتعالى أداء الصلاة في الجماعة حتى في الحرب فكيف بالسلم ؟ قال تعالى : " وإذا كنت فيهم فأقمت الصلاة لهم فلتقلم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم " النساء : آيه 102. فلو كان أحد يُسامح في ترك الصلاة مع الجماعة كان المحاربون أولى بأن يسمح لهم " وقد ورد في الصحيحين عن أبي هريرة الله عنه - عن النبي صلى الله عليه وسلم أنه قال لقد هممت أن أمر بالصلاة فتقام ثم أمر رجلاً يصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرّق عليهم بيوتهم " صحيح البخاري (2/852)برقم (2288)ومسلم(1/451) رقم 651. وفي صحيح مسلم (1/453) رقم (654) عن عبد الله بن مسعود رضي الله عنه قال من سره أن يلقي الله غداً مسلماً فليحافظ على هذه الصلوات الخمس حيث يُنادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويخط عنه سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف …

وفي صحيح مسلم (1/452) عن أبي هريرة رضي الله عنه أن رجلاً أعمى قال يا رسول الله إنه ليس لي قائد يلائمني إلى مسجد فهل لي رخصة أن أصلي في بيتي فقال له النبي صلى الله عليه وسلم هل تسمع النداء بالصلاة فقال نعم قال : فأجب . وفي إقامة الصلاة في الجماعة فوائد كثيرة منها التعارف والتعاون على البر والتقوى والتواصي بالحق والصبر عليه وتعليم الجاهل وإظهار شعائر الله وإغاظة أهل النفاق والبعد عن سبيلهم ومعرفة المتخلف ونصحه وإرشاده إن كان ذلك تكاسلاً منه وبدون عذر أو عيادته إن كان مريضاً إلى غير ذلك من الفوائد وقد يؤدي التخلف عند أدائهما في الجماعة والعياذ بالله إلى تركها بالكلية ومن المعلوم أن ترك الصلاة كفر وضلال وخروج عن دائرة الإسلام لقوله صلى الله عليه وسلم : بين الرجل وبين الكفر والشرك ترك الصلاة " أخرجه مسلم في صحيحة (1/88) رقم (82) عن جابر بن عبد الله رضي الله عنه .

وقال صلى الله عليه وسلم : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " رواه الترمذي وقال : حديث حسن صحيح ، صحيح ابن حبان (4/305) رقم (1454) . أهـ

واعلم يا أخي أنّ الله لا يُمكن أن يوجب على عبده حكما ثم يكون الخير في غيره وقد أوجب الله صلاة الجماعة فلا بدّ من أدائها والخشوع فيها ، ولكن قد يحصل للإنسان أحيانا في خلوته من الخشوع ما لا يحدث له في المسجد كما يشعر كثير من المصلين في قيام الليل فيبكي في بيته وهو يؤدّيها ما لا يبكي في المسجد وهذا لا يُنافي أداءها في المسجد ، فالمطلوب أن نحرص على الأخذ بأسباب الخشوع في صلاة الجماعة وغيرها ونؤدّي كلاّ كما أمر الله ، وللتعرّف على أسباب الخشوع في الصلاة راجع رسالة 33 سببا للخشوع في الصلاة في قسم الكتب من هذا الموقع ، والله تعالى أعلم وهو الهادي إلى خير سبيل وصلى الله على سيدنا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم حمل الأشياء المتسخة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 6296: حكم حمل الأشياء المتسخة في الصلاة
السؤال:

السؤال :
هل يمكن أن ُنبقي أشياء متسخة (كالمنديل أو المحفظة أو مفاتيح السيارة) في جيوبنا أثناء الصلاة ؟
إذا كان الجواب لا فهل نتركهم أمامنا على الأرض أثناء الصلاة ؟ أم على الجانب ؟
ماذا لو أصبحت أمام شخص آخر أثناء تحركنا في صلاة الجماعة ؟

الجواب:
الجواب :
الحمد لله
الأشياء المتسخة على نوعين إما أشياء متسخة بأمور حكم عليها الشرع بالنجاسة مثل بول الآدمي وغائطه ، وإما أمور مستقذره وليست نجسة شرعا مثل المخاط والبزاق ، فأما الحالة الأولى ( ما حكم الشرع بنجاستها ) فلا يجوز أن تحمل في الصلاة ولا أن توضع في المسجد ، وأما الثاني فلا حرج في بقائها مع المصلي في جيبه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل سيدخل إبليس النار ولماذا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 6297: هل سيدخل إبليس النار ولماذا
السؤال:

هل يعاقب الكافر الذي لا يؤمن بوجود الله أشد عقوبة من الشيطان نفسه ؟
إبليس يؤمن بالله فهل هناك آية في القرآن تدل على أن إبليس سيدخل النار ؟ لماذا عصى الله الشيطان مادام يعلم بأن الله هو القوي العظيم ؟
إذا شاء الله أن يعصيه إبليس فهل سيبقى في النار للأبد ؟

الجواب:

الحمد لله
أما موضوع العقوبات فمرجعها إلى الله سبحانه ولا نعلم عنها إلا ما علّمنا ، والكفار والمشركون مجرمون كِبار جزاؤهم جهنم خالدين فيها هم وإبليس لعنه الله وسنذكر لك أيها السائل آيات من كتاب الله تدلّ على ذلك وتبيّن لماذا كفر إبليس ومصيره هو ومن اتّبعه قال الله تعالى :
إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ(71)فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ(72)فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ(73)إِلا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ(74)قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ(75)قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ(76) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ(77)وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ(78)قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ(79)قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ(80)إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ(81)قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ(82)إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ(83)قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ(84)لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ(85)
أما إبليس فقد عصى ربه وكَفَر كفْر الإباء والاستكبار واستكبر أن يسجد لآدم وهذا يدل على عظم خطر العجب بالنفس والكبر فنسأل الله العفو والعافية .
ولا ينفع إبليس إيمانه بوجود الله وإثباته صفة العزّة لله وحَلِفه بذلك لأنّه نقض إيمانه بكفر الإباء والاستكبار وتعالى على الله واستكبر أن ينفّذ أمره .
وقد خلق الله إبليس لحِكَم يريدها عزّ وجلّ وليكون امتحانا وابتلاء للعباد فمن أطاع الله وعصى إبليس دخل الجنة ومن عصى الله واتّبع إبليس دخل النار ، وليس خلق الله لإبليس دالا على رضى الربّ عزّ وجلّ عما يفعله إبليس ، معاذ الله ، ولكنّها حكم ربّ العالمين والله لا يرضى الكفر ولا المعصية قال عزّ وجلّ { إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى …الآية (الزمر :7)
والشاهد من الآية قوله ( ولا يرضى لعباده الكفر ) ومشيئة الله نوعان : شرعية وهي التي شاءها وأحبّها ومن ذلك ما شرعه لعباده ، ومشيئة كونية : وهي التي شاء أن تقع - لحِكَم يريدها عزّ وجلّ - ولا يشترط أنه يحبّ ما يقع .
والحمد لله على هدايته وصلى الله على سيدنا محمد وعلى أله وصحبه أجمعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب التحلل ممن اغتابه الإنسان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
سؤال رقم 6308: هل يجب التحلل ممن اغتابه الإنسان ؟
السؤال:

السؤال :
هل يجب على من اغتاب مسلماً وأراد أن يتوب إلى الله أن يتحلل ممن اغتابه أو هل يذكر له ما قاله فيه من وراء ظهره ، وإذا رأى أن ذكره لما تكلم به في حقه قد يؤدي إلى غضبه ونفوره ، فهل يجب عليه والحالة هذه أن يذكر له ذلك ، أم يكتفي بأن يتحلل منه دون ذكر ما قال فيه ؟

الجواب:

الجواب :
الحمد لله

الراجح - والله أعلم - أنه لا يعلمه بأنه قد اغتابه إذا لم يعلم ، بل يكفيه أن يستغفر من ذنبه ، وأن يستغفر لأخيه في مقابل ما حصل منه من غيبه وإيذاء له .

وهذه أقوال العلماء في ذلك :

قال النووي رحمه الله في كتابه ( الأذكار 2/845 باب كفارة الغيبة والتوبة منها ) :

اعلم أن كل من ارتكب معصية لزمه المبادرة إلى التوبة منها ، والتوبة من حقوق الله تعالى يشترط فيها ثلاثة أشياء :

أن يقلع عن المعصية في الحال .

وأن يندم على فعلها .

وأن يعزم ألا يعود إليها .

والتوبة من حقوق الآدميين يشترط فيها هذه الثلاثة ورابع وهو : رد الظلامة إلى صاحبها ، أو طلب عفوه عنها ، والإبراء منها .

فيجب على المغتاب التوبة بهذه الأمور الأربعة ، لأن الغيبة حق آدمي ، ولابد من استحلال من اغتابه .

وهل يكفيه أن يقول : قد اغتبتك فاجعلني في حل ، أم لابد أن يبين ما اغتابه فيه ؟

فيه وجهان لأصحاب الشافعي رحمهم الله :

أحدهما : يشترط بيانه ، فإن أبرأه من غير بيانه ، لم يصح كما لو أبرأه عن مال مجهول .

والثاني : لا يشترط ، لأن هذا مما يتسامح فيه ، فلا يشترط علمه ، بخلاف المال .

والأول أظهر ، لأن الإنسان قد يسمح بالعفو عن غيبة دون غيبة .

فإن كان صاحب الغيبة ميتاً أو غائباً ، فقد تعذر تحصيل البراءة منها ، لكن قال العلماء : ينبغي أن يكثر الاستغفار له ، والدعاء ، ويكثر من الحسنات .

واعلم أنه يستحب لصاحب الغيبة أن يبرئه منها ، ولا يجب عليه ذلك لأنه تبرع وإسقاط حق ، فكان إلى خيرته ، ولكن يستحب له استحباباً متأكداً الإبراء ، ليخلص أخاه المسلم من وبال المعصية ، ويفوز هو بعظيم ثواب الله تعالى ومحبة الله سبحانه وتعالى . انتهى وهو قول الشافعي

وقال ابن مفلح في الآداب الشرعية ( 1/92 ) : وقيل إن علم به المظلوم وإلا دعا له واستغفر ولم يعلمه ، وذكر الشيخ تقي الدين أنه قول الأكثرين .

وذكر غير واحد : إن تاب من قذف إنسان أو غيبة قبل علمه به هل يشترط لتوبته إعلامه والتحلل منه ؟ على روايتين .

واختار القاضي أنه لا يلزمه لما روى أبو محمد الخلال بإسناده عن أنس مرفوعاً : ( من اغتاب رجلاً ثم استغفر له من بعد غفر له غيبته ) وبإسناده عن أنس مرفوعاً : ( كفارة من اغتيب أن تستغفر له ) والحديثان لا يصحان عن رسول الله صلى الله عليه وسلم ، ولأن في إعلامه إدخال غم عليه . قال القاضي : فلم يجز ذلك ، وكذا قال الشيخ عبد القادر .

وقال ابن عبد البر في كتاب ( بهجة المجالس ) : قال حذيفة رضي الله عنه : كفارة من اغتبته أن تستغفر له . وقال عبد الله بن المبارك لسفيان بين عيينة : التوبة من الغيبة أن تستغفر لمن اغتبته ، فقال سفيان : بل تستغفر مما قلت فيه ، فقال ابن المبارك : لا تؤذوه مرتين . ومثل قول ابن المبارك اختاره الشيخ تقي الدين بن الصلاح الشافعي في ( فتاويه ) .

وقال الشيخ تقي الدين بعد أن ذكر الروايتين في المسألة المذكورة قال : فكل مظلمة في العِرض من اغتياب صادق ، وبهت كاذب فهو في معنى القذف ، إذ القذف قد يكون صادقاً فيكون في المغيب غيبة ، وقد يكون كذباً فيكون بهتاً .

واختار أصحابنا أنه لا يعلمه بل يدعو له دعاء يكون إحساناً إليه في مقابل مظلمته كما روي في الأثر . انتهى

ولا يخفى قوة ما اختاره الشيخ تقي الدين رحمه الله لما في إعلامه من إيذائه مرتين ، ومن خوف حدوث خصام أو نفرة أو تقاطع أو تهاجر بينهما ، والله أعلم .

المرجع : مسائل ورسائل /محمد المحمود النجدي ص 61 (www.islam-qa.com)


أدرك الركوع الثاني في صلاة الكسوف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الكسوف >
سؤال رقم 6309: أدرك الركوع الثاني في صلاة الكسوف
السؤال:

السؤال :
إذا أدركت الركوع الثاني من الركعة الأولى في صلاة الكسوف فماذا أفعل ؟

الجواب:
الجواب:
الحمد لله
تدرك الركعة في صلاة الكسوف بإدراك الركوع الأول منها وبناء على ما جاء في سؤالك فإنك تكون قد أدركت الركعة الثانية فقط مع الإمام فتأتي بعد السلام بركعة كاملة بقراءتيها وركوعيها وسجوديها ( راجع صفة صلاة الكسوف )

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من تسبب بطلاق امرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 6315: من تسبب بطلاق امرأة
السؤال:

السؤال :
رجل تزوج بغير علم والديه وزوجته ، وظنوا أن الزوجة ليست من آهل السنة ، فأصرت أمه على أن يطلقها ، وحضت والده على إجباره على طلاقها فطلقها الرجل استجابة لهما ، ثم ندمت الأم على طلبها منه ذلك ، فتسأل هل عليها إثم من عملها ذلك ، وما هي الكفارة إن كان عليها إثم ؟

الجواب:

الجواب :
الحمد لله

فطلاق المرأة من غير عذر لا يجوز على الصحيح لأنه ظلم للمرأة ، وهدر لنعمة الزوجية من غير سبب ، وتضييع للأسرة التي امتن الله تعالى على بني آدم بها في قوله : ( ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون ) الروم/21 وطاعة الوالدين تكون بالمعروف مما يحبه الله تعالى ورسوله صلى الله عليه وسلم ، ولا يجوز طاعتهما فيما حرم الله تعالى ورسوله صلى الله عليه وسلم ، كما قال صلى الله عليه وسلم : ( لا طاعة لأحد في معصية الله تعالى ، إنما الطاعة في المعروف ) رواه الشيخان عن علي رضي الله عنه ، وقال عز وجل : ( وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفاً واتبع سبيل من أناب إليّ ) لقمان /15

وليس على الأم أو الأب كفارة وإنما عليهما التوبة والاستغفار ، ومحاولة إصلاح الأمر وجمع الشمل مرة أخرى ، ولهما في ذلك الأجر والثواب ، قال عز وجل : ( لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضات الله فسوف نؤتيه أجرا عظيماً ) النساء /114 والله أعلم .

المرجع : مسائل ورسائل / محمد المحمود النجدي ص59 (www.islam-qa.com)


كيف تمّ خلْق عيسى عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 6333: كيف تمّ خلْق عيسى عليه السلام
السؤال:

السؤال :
هل يمكن أن تخبرني كيف تم خلق النبي عيسى بالنسبة للحمل ؟.

الجواب:
الجواب :
الحمد لله
1- أمر الله تعالى جبريل الأمين أن ينفخ في جيب درعها وهو رقبة الثوب ومدخل الرأس منه فنزلت النّفخة بإذن الله فولجت رحمها فصارت روحاً خلقها الله تعالى . وقد بيّن عزّ وجلّ مبدأ خلق عيسى عليه السلام فقال تعالى { والتي أحصنت فرجها فنفخنا فيها من روحنا } ، ثم بيَّن تعالى أن النفخ وصل إلى الفرج ، فقال عز وجل { ومريم بنت عمران التي أحصنت فرجها فنفخنا فيه من روحنا } .

ودلَ قوله تعالى { إنما أنا رسول ربك لأهب لك غلاماً زكيّاً } على أن النافخ هو جبريل ، وهو لا يفعل إلا بأمر الله .

2- وقد جاءت أقوال عن بعض المفسرين في مدة الحمل ، وأنها لحظات ، وهذا غير واضح ولا تدل عليه النصوص ، ولو كان كذلك لكان آية في نفسه ، يمكن أن يسلموا أنه ليس بالحمل العادي الذي تحمل به النساء ، وبعده : لا يتهمونها بالزنى كما قالوا { قالوا يا مريم لقد جئت شيئاً فريّاً } ، وفيما يلي كلام لإمامين جليلين من أهل التفسير ، أحدهما ممن مضى - وهو ابن كثير رحمه الله - ، والآخر من المعاصرين - وهو الشنقيطي رحمه الله - في بيان هذا الأمر .

3- قال الإمام ابن كثير رحمه الله :

اختلف المفسرون في مدة حمل عيسى عليه السلام فالمشهور عن الجمهور أنها حملت به تسعة أشهر ، .... وقال ابن جريج أخبرني المغيرة بن عتبة بن عبد الله الثقفي سمع ابن عباس وسئل عن حمل مريم قال لم يكن إلا أن حملت فوضعت !!

وهذا غريب وكأنه مأخوذ من ظاهر قوله تعالى { فحملته فانتبذت به مكانا قصيا فأجاءها المخاض إلى جذع النخلة } ، فالفاء وإن كانت للتعقيب لكن تعقيب كل شيء بحسبه كقوله تعالى { ولقد خلقنا الإنسان من سلالة من طين ثم جعلناه نطفة في قرار مكين ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما } ، فهذه الفاء للتعقيب بحسبها وقد ثبت في الصحيحين - البخاري 3208 ، مسلم 2643 - " أن بين كل صفتين أربعون يوما " ، وقال تعالى { ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرّة } .

فالمشهور الظاهر - والله على كل شيء قدير - أنها حملت به كما تحمل النساء بأولادهن.

.... ولما استشعرت مريم من قومها إتهامها بالريبة انتبذت منهم { مكانا قصيا } أي قاصيا منهم بعيدا عنهم لئلا تراهم ولا يروها ، .... وتوارت من الناس واتخذت { من دونهم حجابا } فلا يراها أحد ولا تراه . " تفسير ابن كثير " ( 3 / 122 ) .

وقال الشيخ الشنقيطي رحمه الله :

وأقوال العلماء في قدر المدة التي حملت فيها مريم بعيسى قبل الوضع : لم نذكرها ؛ لعدم دليل على شيءٍ منها ، وأظهرها : أنه حمل كعادة حمل النساء ، وإن كان منشؤه خارقاً للعادة . والله تعالى أعلم . " أضواء البيان " ( 4 / 264 ) .

5- وقد استدل بعض الجهلة بقوله تعالى { ونفخت فيه من روحي } على أن المسيح جزء من روح الله !!

وقد بين ابن القيم رحمه الله ضلال هذا الاستدلال ، فقال :

وأما استدلالهم بإضافتها إليه سبحانه بقوله تعالى { ونفخت فيه من روحي } فينبغي أن يعلم أن المضاف إلى الله سبحانه نوعان :

صفات لا تقوم بأنفسها كالعلم والقدرة والكلام والسمع والبصر فهذه إضافة صفة إلى الموصوف بها فعلمه وكلامه وإرادته وقدرته وحياته وصفات له غير مخلوقة وكذلك وجهه ويده سبحانه .

والثاني : إضافة أعيان منفصلة عنه كالبيت والناقة والعبد والرسول والروح فهذه إضافة مخلوق إلى خالقه ومصنوع إلى صانعه لكنها إضافة تقتضي تخصيصا وتشريفا يتميز به المضاف عن غيره كبيت الله وإن كانت البيوت كلها ملكا له وكذلك ناقة الله والنوق كلها ملكه وخلقه لكن هذه إضافة إلى إلهيته تقتضي محبته لها وتكريمه وتشريفه بخلاف الإضافة العامة إلى ربوبيته حيث تقتضي خلقه وإيجاده فالإضافة العامة تقتضي الإيجاد والخاصة تقتضي الاختيار والله يخلق ما يشاء ويختار مما خلقه كما قال تعالى { وربك يخلق ما يشاء ويختار } وإضافة الروح إليه من هذه الإضافة الخاصة لا من العامة ولا من باب إضافة الصفات فتأمل هذا الموضع فإنه يخلّصك من ضلالات كثيرة وقع فيها من شاء الله من الناس . أ.هـ

"الروح" ( ص 154 ، 155 ) .

فالخلاصة أنّ وصف عيسى عليه السلام بأنّه روح الله هو من باب التشريف والتكريم لعيسى وهذه الإضافة ( وهي إضافة كلمة روح إلى لفظ الجلالة ) ليست إضافة صفة إلى الموصوف كيد الله ووجه الله وإنما هي إضافة المخلوق إلى خالقه كوصف الكعبة بأنها بيت الله وأيضا ناقة الله وهي المعجزة التي آتاها الله نبيه صالحا عليه السلام

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الإعجاب بالنفس بعد العمل الصالح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 6356: الإعجاب بالنفس بعد العمل الصالح
السؤال:

يشعر الإنسان في بعض الأحيان بالإعجاب بالنفس أو الرياء إذا عمل الخير أو أدى العبادة ويخاف أن يكون ذلك مبطلاً لأعماله ، فما هو توجيهكم ؟

الجواب:

الحمد لله

إذا دخل على الإنسان عجب بعد العمل الصلح أو خوف من الرياء فعليه أن يطرده ويحاربه ويستعيذ منه بقوله ( اللهم أني أعوذ بك أن أشرك بك وأنا أعلم ، وأستغفرك لما لا أعلم ) كما ثبت عن النبي صلى الله عليه وسلم .

ومثل هذا الشعور ينتاب كل إنسان ، لكن عليه أن يستحضر الإخلاص ، ويستغفر الله تعالى ، ويتذكر أنه لا حول ولا قوة إلا بالله تعالى ، فلولا أن الله تعالى أعانه على أداء هذا العمل ما أطاق فعله ، فلله الحمد أولاً وآخراً .

وقد قال صلى الله عليه وسلم لمعاذ بن جبل : ( يا معاذ والله إني لأحبك ، أوصيك يا معاذ : لا تدعن في دبر كل صلاة أن تقول : اللهم أعني على ذكرك وشكرك وحسن عبادتك ) . رواه أحمد وأبو داود والنسائي وغيرهم وهو صحيح.

ولا يترك العمل الصالح خوفاً من الرياء , لأن هذا من خطوات الشيطان لتخذيله عما يحبه الله تعالى ويرضاه من الأعمال .

أما مجرد الفرح بالعمل الصالح فإنه لا ينافي الإخلاص والإيمان ، فقد قال سبحانه ( قل بفضل الله وبرحمته فبذلك فليفرحوا هو خيرمما يجمعون ) يونس / 58 أي إذا حصل الهدي والإيمان والعمل الصالح وحلت الرحمة الناشئة عنه حصلت السعادة والفلاح ، ولذلك أمر تعالى بالفرح بذلك .

وقال عليه الصلاة والسلام : ( إذا سرتك حسناتك ، وساءتك سيئتك ، فأنت مؤمن ) . رواه أحمد وابن حبان وغيرهما من حديث أبي أمامة وهو حديث صحيح .

وكذا لو أثنى الناس عليه وعلى عمله الصالح ، فإن هذا من بشرى الله تعالى له العاجلة ، فقد قيل للرسول صلى الله عليه وسلم : أرأيت الرجل يعمل العمل من الخير ويحمده الناس عليه ؟ قال : ( تلك عاجل بشرى المؤمن ) . رواه مسلم من حديث أبي هريرة رضي الله عنه .

وهو دليل رضى الله تعالى عنه ومحبته له فيُحببه إلى الخلق .

نسأل الله تعالى صلاح النية والعمل .

المرجع : مسائل ورسائل/محمد المحمود النجدي ص21 (www.islam-qa.com)


إخفاء مصدر الدخل لطالب المساعدة الحكومية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 6357: إخفاء مصدر الدخل لطالب المساعدة الحكومية
السؤال:

أحصل على معونات مالية من الحكومة ، فهل يجوز أن أخفي عنهم مصدر دخل آخر لي ؟

الجواب:
الحمد لله
إذا كانوا يشترطون لإعطائك المعونة أن يعرفوا مصادر دخلك أو كم هو ، فلا يجوز لك أن تُخفي ذلك عنهم . وكذلك إذا علم أنهم لا يُعطون إلا المحتاج وهو غير محتاج فلا يجوز أخذ تلك المعونة ، والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ذهاب الرجل إلى امرأة تقوم بالتدليك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 6358: ذهاب الرجل إلى امرأة تقوم بالتدليك
السؤال:

السؤال :
أصلي الصلوات الخمسة ، بعض الأحيان أشعر بألم في جسمي فأذهب لامرأة للتدليك وليس للجنس ، فهل هذا ذنب وما هي عقوبته ؟.

الجواب:

الجواب :
الحمد لله

عرضنا السؤال على فضيلة الشيخ محمد بن صالح العثيمين :

فأجاب حفظه الله :

لا يجوز أن يدلكها ولا تدلكه .. ولا بد أن يصير شيء خصوصا إن كانت شابة وهو شاب ، انتهى .

فالشريعة قد جاءت يا أخي بسدّ كلّ الأبواب الموصلة إلى الفتنة والمؤثّرة في طرفي العلاقة أو أحدهما والتدليك فيه كشف لبعض البدن وملامسة مباشرة فهو باب خطير للفتنة وثوران الشهوة فعليك بالبحث عن أخصّائي رجل ليقوم لك بهذا العمل عند الحاجة أو أن يتعلّمه بعض

أهلك ليقوموا بالمطلوب ، وفقنا الله وإياك لما يحبّ ويرضى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سدّد دينا بشيك ولم يصرفه البائع إلى الآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 6362: سدّد دينا بشيك ولم يصرفه البائع إلى الآن
السؤال:

السؤال : اشتريت بضائع من شركة وأعطيتهم شيكاً بالمبلغ ، مضى على هذا وقت طويل ولم يصرفوا الشيك حتى انتهت مدة صلاحية الشيك ، فهل لا زلت مديناً لهم بالمال أم أنه خطأهم أنهم لم يصرفوا الشيك ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

نعم لا زلت مدينا لهم ؛ لأن الشيك لمّا لم يصرف بقي رصيده عند البنك لك ، فأنت مدين لهم ؛ لأن الشيكات عبارة عن حوالة على البنوك . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يُمكن مقاطعة خطيب الجمعة أثناء الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 6366: هل يُمكن مقاطعة خطيب الجمعة أثناء الخطبة
السؤال:

هل تجوز المقاطعة والتشويش ساعة الجمعة ؟ ما هي الأسباب التي تبيح هذا ؟.

الجواب:
الحمد لله

أولاً : الكلام يوم الجمعة والخطيب يخطب على المنبر حرام وفاعل ذلك آثم عاصٍ حتى ولو كان كلامه في ذكر الله في تلك الساعة .

فالجمعة سكون وسكوت ويجب أن يخشع المصلي بقلبه وجوارحه لما تشمله من الوعظ والعلم الذي يحتاج إليه عوام الناس فلا يجوز الحديث حتى ولو كان انشغاله بالأمر بالمعروف والنهي عن المنكر وهو من أوسع الواجبات المأمور بها حتى ولو كان بكلمة (صه) أو كلمة (انصت) والأدلة على ذلك كما يلي :

عن أبي هريرة أن النبي صلى الله عليه وسلم قال : " إذا قلت لصاحبك والإمام يخطب يوم الجمعة أنصت فقد لغوت " . رواه البخاري ( 892 ) ومسلم ( 851 ) .

فانظر- رحمك الله - حتى قولك للرجل أنصت وهو أمر بالمعروف ونهي عن المنكر : عدَّه الشارع لغواً يحرم ساعة الجمعة .

بل الأمر أشد من ذلك فاسمع إلى الحديث الذي بعده .

عن أبي الدرداء قال : جلس النبي صلى الله عليه وسلم على المنبر وخطب الناس وتلا آية وإلى جنبي أُبيّ بن كعب فقلت له : يا أُبيّ متى أنزلت هذه الآية ؟ فأبى أن يكلمني ثم سألته فأبى أن يكلمني حتى نزل رسول الله صلى الله عليه وسلم فقال لي أبيٌّ : مالك من جمعتك إلا ما لغوت ، فلما انصرف رسول الله صلى الله عليه وسلم جئته فأخبرته فقال " صدق أُبيّ إذا سمعت إمامك يتكلم فأنصت حتى يفرغ " . رواه ابن ماجه ( 1111 ) ، وأحمد ( 20780 ) . وصححه البوصيري والشيخ الألباني في " تمام المنة " ( ص 338 ) .

فالسؤال عن الآية يوم الجمعة تحبط من أجر الجمعة فكيف من يتحدث عن تجارته وزراعته وأمور دنياه ، ومن غفلة بعض الناس أنه يجعل الخطبة ساعة للنوم فلا يطيب له أن ينام إلا في ساعة الجمعة .

بل إن تشميت العاطس أو رد السلام في ساعة الجمعة غير جائز ، يقول الشيخ الألباني عن هذا : ( إذاً حكمهما - يعني تشميت العاطس ورد السلام - في الأصل واحد ، إما السنة كما في كلام الشافعي أو الوجوب كما هو الراجح عند كثير من العلماء فينبغي التسوية بينهما في المنع أو الجواز ، وفي ذلك عند الشافعية ثلاثة وجوه ، ذكرها النووي في المجموع ) .

وقال : الصحيح المنصوص تحريم تشميت العاطس كرد السلام .

قلت وهذا هو الأقرب لما ذكرته في "الضعيفة" تحت الحديث (5665) .

تمام المنة ( ص 339 ) .

وكذلك سائر الأذكار من الاستغفار أو التسبيح وغيرها لا يجهر بها مع كونها من الذّكْر .والخطبة من ذكر الله لقوله تعالى { يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله } [سورة الجمعة /9 ] .

والسعي المأمور به يشمل الخطبة والصلاة فكلاهما ذكر لله ، وذكر الله من تسبيح وغيره يكون سنة ووقته موسع أما الخطبة والسماع لها فذكر واجب ووقتها ضيق فالانشغال بها يُقدّم على الانشغال بغيرها من الطاعات.

وكذلك التأمين على دعاء الخطيب والصلاة على النبي صلى الله عليه وسلم إذا مرّ ذكْره في الخطبة يكون سرا من المأمومين ولا يجهرون به .

ثانياً : المنع من الحديث والذكر يكون حال كون الخطيب يخطب على المنبر ، أما وجود الخطيب على المنبر دون أن يخطب فلا حرمة في الكلام وذكر الله لأنه كما جاء في الحديث السابق ( والإمام يخطب….)

فقيّدها بحالة كون الإمام يخطب .

وأما حديث : ( إذا صعد الخطيب المنبر فلا صلاة ولا كلام ) : فهو حديث باطل لا أصل له . السلسلة الضعيفة ( 87 ) .

ثالثاً :- الأسباب التي تبيح الكلام أو الحركة والخطيب يخطب على المنبر :

إذا عرضت للمصلي حاجة لا يستطيع دفعها كالنعاس أو قضاء الحاجة أو وجع يحتاج فيه إلى حركة وعدم سكون والدليل على ذلك حديث : " إذا نعس أحدكم في المسجد يوم الجمعة فليتحول من مجلسه ذلك إلى غيره ". رواه أبو داود ( 1119 ) والترمذي ( 526 ) . وصححه الشيخ الألباني في السلسلة الصحيحة ( 468 ) .

وزاد البيهقي وهي ( والإمام يخطب ) وصححها الألباني أيضاً

ويجوز له أن يصنع ما يباح في الصلاة كإرشاد الأعمى خشية السقوط أو ما لا بد له من ضرورات الحياة التي قد تؤدي إلى الهلاك أو فوات مصلحة عظيمة كطلب المصلين من الإمام أن يستسقي لهم .

عن أنس بن مالك قال : أن رجلاً دخل المسجد يوم الجمعة من باب كان نحو دار القضاء ورسول الله صلى الله عليه وسلم قائم يخطب فاستقبل رسول الله صلى الله عليه وسلم قائماً ، ثم قال :- يا رسول الله هلكت الأموال وانقطعت السبل فادع الله أن يغيثنا فرفع رسول الله صلى الله عليه وسلم يديه … رواه البخاري ( 967 ) ومسلم ( 897 ) .

ويجوز للمأموم أن يصحّح للخطيب آية أخطأ فيها ويفتح عليه إذا احتاج وهو على المنبر ، وكذلك يجوز الردّ على الخطيب إذا قرّر الشِّرْك والبدعة والمنكر أثناء الخطبة ما لم يؤدِّ ذلك إلى حدوث فتنة أو منكر أشدّ في المسجد فحينئذ يؤجّل الإنكار إلى ما بعد الخطبة فيقوم ويبيّن ، وإّذا قال الخطيب كلاما باطلا لم يجب الإنصات له كما ورد أنّ بعض السّلف كانوا يتكلمون عندما كان الحجاج الظالم يلعن عليا رضي الله عنه على المنبر ويقولون : إنا لم نؤمر أن ننصت لهذا .

- تجوز صلاة تحية المسجد بل يؤمر بها ، وإن كان الخطيب على المنبر يخطب .

لحديث جابر بن عبد الله قال جاء رجل والنبي صلى الله عليه وسلم يخطب الناس يوم الجمعة فقال أصليت يا فلان ؟ قال : لا ، قال : قم فاركع ركعتين . رواه البخاري ( 888 ) ومسلم ( 875 ) .

وإذا رأى شخص آخر يتكلّم فلا يجوز له أن يُسْكته بالقول كما تقدّم ولكن يُمكن أن يشير إليه بالصّمت إشارة كأن يضع أصبعه على شفتيه . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد الانتحار لرفضهم تزويجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 6376: يريد الانتحار لرفضهم تزويجه
السؤال:

السؤال :
فأنا الأخ الذي سأل فيما لو كان يجوز للفتاة التي أنوي الزواج منها أن تدرس في الجامعة حيث الأجواء الفاسدة . إلا أن عندي مشكلة جديدة الآن ، فإن تلك الفتاة لم تعد ترغب بالزواج مني ، لأنني من XXX وهي من XXX ، وهي تعتقد أن أمها لن تسمح لنا بالزواج أبدا ، وأن أمها قد تطردها لو حصل ذلك . فهل يحق لأمها أن تحول دون زواجنا لسبب واحد وهو لأننا من بلدين مختلفين ؟ إن كل ذلك يجعلني أشعر بالضيق الشديد . وقد مضى على ذلك أسبوعان وأنا أشعر الآن بالحزن الممرض ، فلم أكف عن البكاء ولم أطعم شيئا ، ولا أستطيع النوم وأشعر وكأنني أريد أن أقتل نفسي . فقد نفد صبري فلا أستطيع أن أتحمل هذا الوضع ، فماذا أفعل ؟ أحتاج من يمد لي يد العون وأنتم الجهة الوحيدة الموثوقة التي يمكن أن أتوجه إليها بطلب العون ، فأنا في أمس الحاجة للمساعدة . فأرجوك يا أخي أن ترد على سؤالي ، فأنا لا أستطيع أن أصبر على ألمي أكثر مما صبرت . شكراً لكم ، وسأكون في غاية الامتنان والشكر لأي رد ترسلونه لي . والسلام

الجواب:
الجواب :
الحمد لله
قال تعالى ( ولا تقتلوا أنفسكم إن الله كان بكم رحيماً ، ومن يفعل ذلك عدواناً وظلماً فسوف نصليه ناراً ... ) سورة النساء
إن المسلم مهما وقع تحت ضغط نفسي أو كربة شديدة فإنه لا يمكن أن يقدم على قتل نفسه لأنه يعلم أن عاقبة ذلك هي النار والعذاب الأليم كما قال صلى الله عليه وسلم : ( مَنْ تَرَدَّى مِنْ جَبَلٍ فَقَتَلَ نَفْسَهُ فَهُوَ فِي نَارِ جَهَنَّمَ يَتَرَدَّى فِيهِ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا وَمَنْ تَحَسَّى سُمًّا فَقَتَلَ نَفْسَهُ فَسُمُّهُ فِي يَدِهِ يَتَحَسَّاهُ فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا وَمَنْ قَتَلَ نَفْسَهُ بِحَدِيدَةٍ فَحَدِيدَتُهُ فِي يَدِهِ يَجَأُ - يطعن - بِهَا فِي بَطْنِهِ فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا ) رواه البخاري 5778
وتجويع الشخص نفسه بامتناعه عن الطعام إلى درجة الموت هو نوع من الانتحار والقتل المتعمد للنفس وكيف يقدم مسلم يؤمن بالله واليوم الآخر على الانتقال من عذاب في الدنيا إلى عذاب وأشد وأنكى وأطول في الآخرة ، إن هذا لا يفعله عاقل ، ثم من أجل أي شيء ؟ أمن أجل امرأة يمكن استبدالها والزواج بغيرها والنساء سواها كثير ، وقد تتبدل الأحوال فيوافقون على الزواج ويغيرون رأيهم بعد مدة ، ولو بحثت عن كلية أو مدرسة خاصة بالنساء في بلدك فقد تجد مكاناً خاصاً تلتحق به زوجتك فينحل جزء من المشكلة وعلى أية حال يجب عليك الاعتصام بالله والصبر ( ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ) و( سيجعل الله بعد عسراً يسراً ) ونحيلك على كتاب علاج الهموم المنشور في قسم الكتب في الصفحة لعلك تطبق بعض ما ورد فيه مما يُسكن نفسك ويعيد إليك ثباتك ، والله المسؤول أن يفرج همك وينفس كربك ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجته تبيت عند أهلها مع وجود رجل أجنبي عنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 6377: زوجته تبيت عند أهلها مع وجود رجل أجنبي عنها
السؤال:

عندما تذهب زوجتي لزيارة والديها في منزلهما ، فإن قريبها الأعزب يقضي ليلته في ذلك المنزل أيضا . وفي هذه الحالة ، فإني أفضل المكث معها هناك ولا أرغب في بقائها بدوني ، مع أن ابننا البالغ من العمر 4 سنوات يبقى معها ، وأنها تنام في غرفة منعزلة .
أنا أمنعها من البقاء في منزل والديها إذا كان قريبها موجود ولم يكن في استطاعتي أن أمكث معها . فهل أنا مصيب في ذلك ؟ هل يعد ذلك شرعيا ، أم أنه يخالف ما شرعه الله ؟
كما أنني أشعر بعدم الارتياح عن ذلك الوضع ، مع أن زوجتي تكرر دوما أن علي أن أثق فيها .
وسؤال آخر متعلق بالموضوع ذاته ، هل يجوز لي أن أمنع زوجتي من السفر للترفيه ولمشاهدة المناظر مع والديها وإخوانها إذا كان قريبها المذكور سيسافر معهم أيضا ؟
أنا لا أمانع من سفرها معهم إن كنت أنا معها . لكن هل يصح سفرها معهم وأنا لست معها ؟ مرة أخرى ، أنا أشعر بغيرة شديدة إذا حدث ذلك . أنا أشعر أن أخذها في نزهة من مسئولياتي وليست من مسئوليات الأغراب ، حتى وإن كانت بصحبة والديها وإخوانها . أرجو منك التعليق إن كان ذلك جائزا ، أم أنه يخالف شرع الله ؟.

الجواب:
الحمد لله

أولاً :

أذكرك بقول الرسول صلى الله عليه وسلم " ما تركت بعدي فتنة أضر على الرجال من النساء " . رواه البخاري ( 4808 ) ومسلم ( 2740 ) من حديث أسامة بن زيد .

ثانياً :

إن وجود المرأة في منزل أبيها وفيه رجل أجنبي عنها جائز إذا أمن الاختلاط المحرم وأمنت الفتنة التي قد تحدث بسبب ذلك .
أما إذا لم تؤمن الفتنة أو حصل الاختلاط المحرم فإن هذا لا يجوز ، ويزيد التحريم إذا كانت المرأة غير ملتزمة بالحجاب الشرعي .

ثالثاً :

الصبي الذي عمره أربع سنوات لا يعتبر محرَماً لأن المقصود من المحرم هو حفظ المرأة وصيانتها وهذا لا يحصل من الصغير ذي الأربع سنوات فوجود هذا الطفل وعدمه سواء .

رابعاً :

والد زوجتك وإخوانها إن تساهلوا بوجود ذلك الرجل ولا يبالون إذا خلا بزوجتك أو خلعت حجابها أمامه فلا يجوز لك ترك زوجتك عندهم لأنهم مفرطون في حفظ ابنتهم وقد قال عليه الصلاة والسلام : " إياكم والدخول على النساء فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو ؟ قال : الحمو هو الموت " . رواه البخاري ( 4934 ) ومسلم ( 2172 ) من حديث عقبة بن عامر . فعليك بحفظ زوجتك والغيرة عليها ، وعدم تعريضها للفتن .

خامساً :

أما بالنسبة لذهابها إلى التنزه فلا بأس به إن لم يكن المكان الذي تذهبون إليه مما يلتقي به أهل الفسوق كالشواطئ وغيرها من الأماكن التي تكثر فيها الريبة ، وتكون محافظة على حجابها بعيدة عن مواطن الفتن ، وإذا خشيت من وجود ذلك الرجل الأجنبي أن يكون سبباً للفتنة أو الوقوع فيما حرمه الله ، فالواجب عليك منع زوجتك من السفر معهم ، وهذا أمر من الغيرة المحمودة التي يحبها الله ورسوله ، أن يغار الرجل على أهله فيمنعهم من الفواحش ومما قد يكون وسلية إليها

واعلم – أخي في الله – أن معظم مصائب الأسر تكون من صديق العائلة أو قريبهم ، فسدد وقارب وانظر الخير في أمرك وقديماً قيل ( رب البيت أدرى بالذي فيه ) واحرص على ما ينفعك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل ماء زمزم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 6383: فضل ماء زمزم
السؤال:

السؤال :
ما هي منزلة ماء زمزم وما هو فضلها ؟ لماذا يحرص المسلمون على ماء زمزم . .

الجواب:
الجواب :
قال الإمام ابن قيم الجوزية رحمه الله تعالى :

ماء زمزم سيد المياه وأشرفها وأجلها قدراً وأجلها إلى النفوس وأغلاها ثمناً وأنفسها عند الناس وهو هَزْمَة جبريل - أي : حفْره - وسقيا الله إسماعيل .

وثبت في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال لأبي ذر وقد أقام بين الكعبة وأستارها أربعين ما بين يوم وليلة ليس له طعام غيره قال له : متى كنت ههنا ؟ ، قال : قلت : قد كنت ههنا منذ ثلاثين بين ليلة ويوم قال صلى الله عليه وسلم : فمن كان يطعمك قال : قلت: ما كان لي إلا ماء زمزم فسمنت حتى تكسرت عُكن بطني ( أي انثنى لحم البطن من السِّمَن ) ، وما أجد على كبدي سُخفة جوع ( أي رِّقة الجوع وضعفه وهزاله ) ، قال صلى الله عليه وسلم : "إنها مباركة ، إنها طعام طعم" رواه الإمام مسلم (2473) .

وزاد غير مسلم بإسناده : "وشفاء سقم" أخرجه البزار (1171) و(1172) والطبراني في الصغير( 295) ، وفي سنن ابن ماجه في المناسك (3062) من حديث جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قال : "ماء زمزم لما شرب له" ، ( وقد عمل السَّلف والعلماء بهذا الحديث فهذا ) عبد الله بن المبارك لما حج أتى زمزم فقال: "اللهم إن ابن أبي الموالي حدثنا عن محمد بن المنكدر عن جابر رضي الله عنه عن نبيك صلى الله عليه وسلم أنه قال: "ماء زمزم لما شرب له" وإني أشربه لظمأ يوم القيامة . أهـ وابن أبي الموالي ثقة فالحديث حسن ..

قال ابن القيم رحمه الله : وقد جربت أنا وغيري من الاستشفاء بماء زمزم أموراً عجيبة واستشفيت به من عدة أمراض فبرأت بإذن الله وشاهدت من يتغذى به الأيام ذوات العدد قريباً من نصف الشهر أو أكثر ولا يجد جوعاً ويطوف مع الناس كأحدهم وأخبرني أنه ربما بقي عليه أربعين يوماً وكان له قوة يجامع بها أهله ويصوم ويطوف مراراً. أ.هـ

زاد المعاد ( 4 / 319 ، 320 ) .

وقال الشيخ ابن عثيمين حفظه الله تعالى :

إذاً ينبغي أن تنوي ما تحب أن يحصل بهذا الماء ويتضلع منه أي : يملأ بطنه حتى يمتلئ ما بين أضلاعه لأن هذا الماء خير وقد ورد حديث في ذلك هو : " أن آية ما بين أهل الإيمان والنفاق التضلع من ماء زمزم " أخرجه ابن ماجه في المناسك (1017) والحاكم (1/472) وقال البوصيري: هذا إسناد صحيح ورجاله موثقون .

وذلك لأن ماء زمزم ليس عذباً حلواً بل يميل إلى الملوحة والإنسان المؤمن لا يشرب من هذا الماء الذي يميل إلى الملوحة إلا إيمانا بما فيه من البركة فيكون التضلع منه دليلاً على الإيمان. أ.هـ الشرح الممتع (7/377 و 378و 379)

ولعلّ الله عزّ وجلّ لم يجعله عذبا حتى لا تُنْسي العذوبة معنى التعبّد عند شُربه ولكنّ طعمه على أية حال مقبول ولا بأس به ، نسأل الله أن يسقينا من حوض نبيه يوم العطش الأكبر وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي حدود تدخل أقارب الزوج في حياة زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 6388: ما هي حدود تدخل أقارب الزوج في حياة زوجته
السؤال:

ما هي حقوق الحمو ( أخو الزوج وأخواته) في الإسلام . هل للحمو حق الطاعة مثل والد الزوج وأمه ؟ هل لهم الحق في دخول غرفتي بإذن أو بغير إذن ؟ إلى أي مدى أطيعهم في ملابسي وطهو الطعام ورعاية أطفالي والمنزل وخروجي من البيت وهل لهم حق التدخل في حياتنا الزوجية ؟ هل لهم حق فيما يتعلق بوظيفتنا وإقامتنا والتعليم وخلافه ؟ هل يجب علي أن آخذ إذناً منهم لزيارة أهلي ؟ هل لهم الحق في معرفة تفاصيل حياتنا ؟ هل أطيعهم في مصافحة أقارب زوجي ، وهل يحق لي ولزوجي حضور أعراس فيها منكرات ؟؟ .

الجواب:

الحمد لله

لا يجب على الزوجة أن تطيع أحداً من أحمائها سواء والد الزوج أو والدته أو إخوته أو أخواته في أي شيء كان قل أو كثر ، اللهم إلا أن يكون أمراً بواجب شرعي أو نهياً عن محرم فهذا تجب فيه الطاعة سواء كان من القريب أو البعيد أو الحمو أو غيره .

أما الزوج فطاعته واجبة بالمعروف لقوله تعالى : { الرجال قوامون على النساء بما فضل الله بعضهم على بعض و بما أنفقوا من أموالهم . . . } النساء / 34 .

قال ابن كثير رحمه الله وهو يذكر بعض حقوق ا لزوج على زوجته :

إن الله قد أوجب حق الزوج عليها وطاعته وحرَّم عليها معصيته لما له عليها من الفضل والإفضال اهـ . تفسير ابن كثير (1/493) .

ولا يجوز لأحد من احمائك أن يدخل غرفتك إلا بإذنك ، لقول الله تعالى : { يا أيها الذين آمنوا لا تدخلوا بيوتاً غير بيوتكم حتى تستأنسوا وتسلِّموا على أهلها ذلكم خير لكم لعلكم تذكرون } النور / 27 .

فإن دخل أحد منهم بعد إذنك ولم يكن من محارمك – كأخي الزوج - فإنه لا بد من وجود محرم لك ، حتى لا يكون هناك خلوة محرمة بينكما ، مع التزامك بالحجاب الشرعي الكامل ، والأمن من وقوع الفتنة .

ومع كل هذه الشروط يبقى عدم دخوله عليك في غرفتك أفضل ، وأطهر للقلب ، وأبعد عن الريبة . قال الله تعالى : ( وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ ) الأحزاب / 53 .

وقال النبي صلى الله عليه وسلم : ( إِيَّاكُمْ وَالدُّخُولَ عَلَى النِّسَاءِ . فَقَالَ رَجُلٌ مِنْ الأَنْصَارِ : يَا رَسُولَ اللَّهِ ، أَفَرَأَيْتَ الْحَمْوَ ؟ قَالَ : الْحَمْوُ الْمَوْتُ ) رواه البخاري (5232) ومسلم (2172) .

قال النووي رحمه الله :

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( الْحَمو الْمَوْت ) مَعْنَاهُ أَنَّ الْخَوْف مِنْهُ أَكْثَر مِنْ غَيْره , وَالشَّرّ يُتَوَقَّع مِنْهُ , وَالْفِتْنَة أَكْثَر لِتَمَكُّنِهِ مِنْ الْوُصُول إِلَى الْمَرْأَة وَالْخَلْوَة مِنْ غَيْر أَنْ يُنْكِر عَلَيْهِ , بِخِلَافِ الأَجْنَبِيّ . وَالْمُرَاد بِالْحَمْوِ هُنَا أَقَارِب الزَّوْج غَيْر آبَائِهِ وَأَبْنَائِهِ . فَأَمَّا الآبَاء وَالأَبْنَاء فَمَحَارِم لِزَوْجَتِهِ تَجُوز لَهُمْ الْخَلْوَة بِهَا , وَلا يُوصَفُونَ بِالْمَوْتِ , وَإِنَّمَا الْمُرَاد الأَخ , وَابْن الأَخ , وَالْعَمّ , وَابْنه , وَنَحْوهمْ مِمَّنْ لَيْسَ بِمَحْرَمٍ . وَعَادَة النَّاس الْمُسَاهَلَة فِيهِ , وَيَخْلُو بِامْرَأَةِ أَخِيهِ , فَهَذَا هُوَ الْمَوْت , وَهُوَ أَوْلَى بِالْمَنْعِ مِنْ الأَجْنَبِيّ لِمَا ذَكَرْنَاهُ اهـ .

وليس لهم أن يجبروك على شيء مما ذكرتيه من طهو طعام أو ما يتعلق بملبسك أو غير ذلك كالوظيفة والتعليم . . . إلخ إلا من باب النصيحة والعشرة الحسنة لا من باب الإجبار .

ولا يجوز لهم أن يتدخلوا في خصوصياتك أنت وزوجك ، ولكن إن أقنعوا زوجك بألا تخرجا للفسحة المباحة وأمرك زوجك بالبقاء في البيت فأطيعي زوجك واصبري واحتسبي .

ولا يلزمك أن تستأذني أحداً منهم لزيارة أهلك ، وليس ذلك من حقهم . والواجب عليك هو استئذان زوجك ، فإن أذن لك فلا يجب عليك أن تستأذني أحداً منهم .

وليس لهم الحق في معرفة تفاصيل حياتكما ، ولا يجوز لزوجك أن يخبرهم بما يكون بينك وبينه من أسرار الاستمتاع .

ويجب على زوجك أن يبر والديه .

وعليك أن تكوني عوناً له على ذلك ، ولا تكوني سبباً لحصول القطيعة بينه وبينهم . وستجدين عاقبة ذلك في أولادك إن شاء الله تعالى .

ولتكن زيارة زوجك لوالديه على حسب الحاجة والمصلحة ، فقد يطرأ على الأبوين ما يحتاجان معه إلى كثرة زيارة ولدهما لهما كالمرض ونحوه . فعلى زوجك مراعاة ذلك .

وأما خدمتك لهم والقيام بأعمال المنزل فلا يجب عليك ذلك . لكن إن فعلتيه إحساناً إليهما ، وإرضاءً لزوجك ، كان هذا خيرا ، ولك أجر ذلك إن شاء الله تعالى وهذا مما يرفع درجتك عند زوجك وأهله في الدنيا ، وترتفعين به في الآخرة كذلك إن شاء الله .

وأما الاستقلال بالسكن فيجب على زوجك أن يؤمِّن لكِ المسكن الذي تستقلين فيه ، ولكن لا بأس أن يسكن والداه معكما في مسكن واحد يجمعكم إذا كان في البيت سعة ، ولم يكن في ذلك ضرر عليك .

وأما كون حياتكما ستكون تحت المجهر فهذا ليس من حق والديه أن يكونا متسلطين عليكما ، وحاولي التفاهم مع زوجك بالحسنى ، فإن استطاع أن يحسم الأمر وإلا فلا بأس أن تكلمي أهله بالحكمة والخطاب الرشيد ، فإن لم يستجيبوا ودام الحال على ذلك فاصبري واحتسبي الأجر عند الله .

وأما مصافحتك للرجال من غير محارمك فحرام ، فلا تطيعي أحداً في ذلك ، فإنه لا طاعة لمخلوق في معصية الخالق . للمزيد عن حكم مصافحة الأجنبية يراجع سؤال رقم ( 21183 )

ولا يحل لزوجك أن يذهب إلى الأعراس التي فيها الصخب والمعاصي . وللمزيد يراجع سؤال رقم ( 10957 )

وأخيراً . .

النصيحة للأزواج أن يبروا آباءهم بالمعروف ولا يطيعوهم إذا تعدوا حدود الله ولا يعينوهم على الظلم ومن ذلك ظلم زوجات الأبناء وعليهم أن يجادلوهم بالحسنى ، وألا يحولوا بينهم وبين طاعة الله تعالى ، ويجب أن يكونوا جريئين في الحق ، وأن يواجهوا الذين يقفون بينهم وبين تطبيقهم لشرع الله تعالى في بيوتهم ؛ لأن المسلم لا يرى سلطاناً لأحد عليه إلا القرآن والسنة ، وأن يحترزوا ممن يدعونهم إلى المعاصي .

وإذا رأي الزوج أن المصلحة الشرعية تقتضي أن يباعد بين بيت زوجته ويبت أهله فلا حرج عليه أن يفعل ذلك .

ولتتسع أخلاقنا وصدورنا ويتحمل بعضنا البعض ولا ننسى الفضل بيننا ، وأن نأتمر بالمعروف ونصبر وندفع الإساءة بالإحسان ونقول التي هي أحسن لعباد الله حتى نلقى الله .

والله المسئول أن يصلح أحوال الجميع ، وصلى الله عليه نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


يجب أن تفعلها : افعلها ولا تتردّد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 6389: يجب أن تفعلها : افعلها ولا تتردّد
السؤال:

عمري 27 سنة وأعيش في أمريكا ، اكتشفت خلال دراستي المتأنية لعدة أشهر بأن الإسلام وبدون شك هو الدين الواضح والكامل والكلمة الصحيحة من الرب تعالى ، حصل جدال غاضب حول عيسى ولكن بعد النظر لكلماته بتمعن وجدت بأنها تنطبق تماماً مع كلام القرآن ، أنا لم أسلم بعد ولكي أكون صادقاً فلا زال عندي بعض التردد . من الصعب وصف الشعور الذي أحس به تجاه النصرانية بعد أن غُرست داخلي منذ طفولتي لمدة ربع قرن من الزمن ، بدأت بدراسة اللغة العربية في هذا الصيف وأخطط للانضمام لمدرسة في صنعاء في اليمن في الصيف المقبل لمواصلة الدراسة وسؤالي هو : هل حقاً يجب أن أتخذ الخطوة النهائية لأن القرآن قال بأن النصارى الذين عندهم شك سينالون جزاؤهم . جربت قدرتي على اتباع جميع تعاليم الشريعة ، الصلاة والأخلاق والعلاقات مع النساء ونوعية الطعام ، الخ ... هل من المهم أن أخطو تلك الخطوة وإذا فعلت فهل يجب أن أتخذ اسماً إسلامياً أم أنه أمر مستحب فقط ؟ وهل اسم إسماعيل اسماً مناسباً ؟

الجواب:

الحمد لله

لقد لقي سؤالك عندنا تقديرا بالغا ، وجهدك في البحث والدّراسة أمر ينبغي أن تُشْكر عليه خصوصا وأنّك توصّلت إلى نتائج عظيمة وصحيحة ، ونحن إذ نعتقد اعتقادا جازما بوجوب الدّخول في الإسلام وأنّه الدّين الذي لا يقبل الله غيره بعد أن أنزله خاتما للأديان والشّرائع فإننا نشعر ببعض ما تشْعر به من الصّعوبة في ترْك الإلف والعادة ، ولكن العاقل يعلم بأنّ عليه أنْ يتّبع الحقّ حتى ولو تبيّن له بعد سنين طويلة ، وحتى لو نشأ على خلافه وتربى على غيره ولذلك ذمّ الله تعالى الذين رفضوا اتّباع الحقّ تقليدا لآبائهم ، قال تعالى :

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ ءابَاءَنَا أَوَلَوْ كَانَ ءابَاؤُهُمْ لا يَعْلَمُونَ شَيْئًا وَلا يَهْتَدُونَ(104) سورة المائدة

وقال : ( وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ ءابَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ(21) سورة لقمان

وقال تعالى : ( وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا ءابَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى ءاثَارِهِمْ مُقْتَدُونَ(23) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ ءابَاءَكُمْ .. سورة الزخرف

والمسألة لن تكون عليك عسيرة وصعبة - إن شاء الله - فإنّك في الحقيقة إذا آمنت بالإسلام فأنت تؤمن بسائر الأنبياء من قبل وتؤمن بالكتب الإلهية : قال الله تعالى : يَا أَيُّهَا الَّذِينَ ءامَنُوا ءامِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيدًا (136)

فلست إذا أسلمت ستنقطع عن جذور صحيحة ، بل كلّ مسلم يؤمن بالمسيح عيسى عليه السلام نبيا ورسولا ويؤمن بالإنجيل الصحيح قبل التحريف كتابا منزّلا من الله عزّ وجلّ ، ولعلّ مما يشجّعك أن تعلم أنّ كلّ من كان يؤمن بعيسى ثمّ يؤمن بمحمد صلى الله عليه وسلم فله الأجر مرتين ولذلك لما كتب النبي صلى الله عليه وسلم كتابا إلى هرقل ملك الروم النصارى يدعوه إلى الإسلام قال له فيه : بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إِلَى هِرَقْلَ عَظِيمِ الرُّومِ سَلامٌ عَلَى مَنْ اتَّبَعَ الْهُدَى أَمَّا بَعْدُ فَإِنِّي أَدْعُوكَ بِدِعَايَةِ الإِسْلَامِ أَسْلِمْ تَسْلَمْ وَأَسْلِمْ يُؤْتِكَ اللَّهُ أَجْرَكَ مَرَّتَيْنِ فَإِنْ تَوَلَّيْتَ فَعَلَيْكَ إِثْمُ الأَرِيسِيِّينَ وَ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ) رواه البخاري 2723 ، وقال نبي الإسلام محمد عليه الصلاة والسلام : ثَلاثَةٌ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ رَجُلٌ مِنْ أَهْلِ الْكِتَابِ آمَنَ بِنَبِيِّهِ وَأَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَآمَنَ بِهِ وَاتَّبَعَهُ وَصَدَّقَهُ فَلَهُ أَجْرَانِ .. الحديث رواه مسلم 219

وبناء عليه فإنّ الجواب على سؤالك هو : نعم من المهم جدا بل من الضروري أن تخطو تلك الخطوة التي ستغيّر مسار حياتك إلى حياة السعادة والأنس بالله وتوحيده واللذة بعبادته وذكره وتحصيل الأجر بالطّاعات وادّخار الحسنات ليوم يحتاج فيه الإنسان إلى كلّ حسنة : يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ(30) سورة آل عمران

وأمّا بالنسبة للاسم فإذا لم يكن فيه شيء من الشّرك أو الكفر فيجوز لك البقاء عليه وأمّا اسم إسماعيل فهو اسم مناسب جدا كيف لا وهو نبي الله الكريم الذي قال عزّ وجلّ فيه : وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولا نَبِيًّا (54) وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا (55) سورة مريم .

نسأل الله لنا ولك التوفيق لما يحبّ ويرضى والهداية إلى صراط الله المستقيم والله يهدي من يشاء وهو أعلم بالمهتدين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصلاة في الغرفة التي فيها صور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 6390: الصلاة في الغرفة التي فيها صور
السؤال:

السؤال :
هل تجوز الصلاة في غرفة فيها صور ؟

الجواب:
الجواب :
الحمد لله

الراجح أن الصلاة في المكان الذي فيه صور ذوات الأرواح المعلقة لا تجوز وذلك لعدة أدلة منها:

حديث ابن عباس رضي الله عنهما قال : قال النبي صلى الله عليه وسلم : ( لا تدخل الملائكة بيتاً فيه كلب ولا تصاوير ) متفق عليه .

وحديث عائشة رضي الله عنها قال : قَدم رسول الله صلى الله عليه وسلم من سفر وقد سترت بقرام لي على سهوة لي فيها تماثيل ، فلما رآه رسول الله صلى الله عليه وسلم هتكه وقال : ( أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله ) متفق عليه .

وحديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( أتاني جبريل فقال : أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل ، وكان في البيت ستر فيه تماثيل ، وكان في البيت كلب ، فمُر برأس التمثال على باب البيت فيقطع فيصير كهيئة الشجرة ، ومر بالستر فلتقطع منه وسادتان منبوذتان توطئآن ، ومر بالكلب فليخرج ، ففعل رسول الله صلى الله عليه وسلم ) رواه أبو داود والترمذي واحمد .

ولشيخ الإسلام ابن تيمية رحمه الله تعالى جواب مختصر في هذه المسألة ، فقد سئل رحمه الله : هل الصلاة في البيع والكنائس جائزة مع وجود الصور أم لا ؟ وهل يقال إنها بيوت الله أم لا ؟

فأجاب : ليست بيوت الله وإنما بيوت الله المساجد ، بل هي بيوت يُكفر فيها بالله ، وإن كان قد يذكر فيها فالبيوت بمنزلة أهلها ، وأهلها كفار ، فهي بيوت عبادة الكفار .

وأما الصلاة فيها ففيها ثلاثة أقوال للعلماء في مذهب أحمد وغيره :

المنع مطلقاً ، وهو قول مالك ، والإذن مطلقاً وهو قول بعض أصحاب أحمد ، والثالث : وهو الصحيح المأثور عن عمر بن الخطاب وغيره ، وهو منصوص عن أحمد وغيره أنه إن كان فيها صور لم يصل فيها لأن الملائكة لا تدخل بيتاً فيه صورة ، ولأن النبي صلى الله عليه وسلم لم يدخل الكعبة حتى مُحي ما فيها من الصور ، وكذلك قال عمر : إنّا كنا لا ندخل كنائسهم والصور فيها .

وهي بمنزلة المسجد المبني على القبر ، ففي الصحيحين أنه ذُكر للنبي صلى الله عليه وسلم كنيسة بأرض الحبشة ، وما فيها من الحسن والتصاوير ، فقال : ( أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً ، وصوروا فيه تلك التصاوير ، أولئك شرار الخلق عند الله يوم القيامة ) وأما إذا لم يكن فيها صور فقد صلى الصحابة في الكنيسة ، والله أعلم .

المرجع : مسائل ورسائل/محمد المحمود النجدي ص28 (www.islam-qa.com)


ترغب بالزواج من شخص تحبه وأهلها رافضون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 6398: ترغب بالزواج من شخص تحبه وأهلها رافضون
السؤال:

تريد الزواج من شخص وأهلها رفضوا والسبب أنهم قالوا بأنه لن يعاملها جيداً لأنهم رأوه في نقاش حاد معها وهي تحبه فماذا تفعل ؟.

الجواب:
الحمد لله

أولاً :

لا يجوز للمرأة – بِكراً كانت أم ثيِّباً – الزواج إلا بإذن وليها ، وقد سبق بيان ذلك في عدة أجوبة ، فليراجع السؤال رقم ( 2127 ) .

ثانياً :

الأهل هم الأقدر – عادة وغالباً – على تحديد الأفضل لابنتهم ومن يصلح للزواج منها ؛ لأن الغالب على البنت هو قلة العلم وقلة الخبرة بالحياة وما يصلح فيها وقد تخدع ببعض الكلمات فتحكم عاطفتها دون عقلها .

لذلك فإن على البنت أن لا تخرج عن رأي أهلها إن عُرف عنهم الدين والعقل ، وأما إذا رد أولياء المرأة الأزواج من غير سبب صحيح ، أو كان ميزانهم في الاختيار غير شرعي كما لو قدموا الغني الفاسق على صاحب الدين والخلق فهنا يجوز للبنت أن ترفع أمرها للقاضي الشرعي لإسقاط ولاية من منعها من الزواج وتحوليها إلى غيره ، وهذا غير موجود في سؤال الأخت ، حيث أن الذي منع الأهل من الموافقة على الزوج ما رأوه أنه من مصلحة ابنتهم ، وهو ما يتعلق بخلق الزوج .

ثالثاً :

الحب الذي يقع بين الشاب والشابة قد تكون مقدماته غير شرعية كالاختلاط والخلوة والكلام وتبادل الصور وما شابه ذلك ، فإن كان الأمر كذلك : فلتعلم المرأة أنها وقعت في حرام ، وأن هذا ليس بمقياس لحب الرجل لها ، فإنه قد جرت العادة أن يُظهر الرجل في هذه الفترة أحسن ما يستطيع من خُلُق ومعاملة ليكسب قلب البنت حتى يحصِّل مبتغاه ، فإن كان مبتغاه محرَّماً فإنها ستكون ضحية لذئب أفقدها أعز ما تملك بعد دينها ، وإن كان مبتغاه شرعيّاً – وهو الزواج – فيكون قد سلك طريقاً غير شرعيَّة ، ثم إنها قد تفاجأ بأخلاقه وتعامله معها بعد الزواج ، وهذا هو مصير أكثر الزواجات .

ومع هذا فعلى الأهل أن يحسنوا الاختيار لابنتهم ، ولهم أن يسألوا أكثر عن الزوج ، ولا يمكن تصنيف رجل من خلال نقاش حادٍّ قد يكون له ما يسوغه ، فالعبرة بالخلق والدين ، وليعلم الأهل قول النبي صلى الله عليه وسلم " لم نرَ للمتحابَّيْن مثل النكاح " - رواه ابن ماجه ( 1847 ) وصححه البوصيري والألباني في " السلسلة الصحيحة " ( 624 ) - .

وعلى البنت الطاعة لأهلها ، فإنهم أدرى بمصلحتها ولا يريدون إلا أن تكون سعيدة مع زوج يرعى حرمتها ويعطيها حقَّها .

كما ننصح الأخت السائلة أن تنظر في إجابة السؤال رقم ( 23420 ) فهو مهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أمه لا تمارس شعائر الدين فهل يتركها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 6401: أمه لا تمارس شعائر الدين فهل يتركها
السؤال:

تربت والدتي على النصرانية ، وهي تشرب الخمر في المناسبات. وقد تناقشت معها حول ذلك لكنها أصرت على الإستمرار في شربه. كما أن هناك ممارسات أخرى غير إسلامية حيث أن الأطعمة ليست شرعية وهي تطهى في نفس الأوان التي يُطهى فيها طعامي وأنا أشعر أن ذلك لا يجوز . وأنا أفكر في مغادرة المنزل حيث أنني لا أقر ذلك . كما أنني عازم على مغادرة البلاد في المستقبل إن شاء الله حيث أني لا أستطيع الذهاب إلى الصلاة بإنتظام كما هو مطلوب . بإختصار ، أريد أن أعيش كالمسلم لكني أعيش في بلد يتتبع خطى الغرب حيث يصعب العيش كمسلم فيها. تربت والدتي على النصرانية ، وهي تشرب الخمر في المناسبات. وقد تناقشت معها حول ذلك لكنها أصرت على الإستمرار في شربه. كما أن هناك ممارسات أخرى غير إسلامية حيث أن الأطعمة ليست شرعية وهي تطهى في نفس الأوان التي يُطهى فيها طعامي وأنا أشعر أن ذلك لا يجوز . وأنا أفكر في مغادرة المنزل حيث أنني لا أقر ذلك . كما أنني عازم على مغادرة البلاد في المستقبل إن شاء الله حيث أني لا أستطيع الذهاب إلى الصلاة بإنتظام كما هو مطلوب .
بإختصار ، أريد أن أعيش كالمسلم لكني أعيش في بلد يتتبع خطى الغرب حيث يصعب العيش كمسلم فيها.

الجواب:
الحمد لله

إذا كانت أمك نصرانية فعليك أن تدعوها إلى الإسلام بالحكمة والموعظة الحسنة ، فتبين لها محاسن الإسلام ، وصفاته ووضوح عقائده ، وتبين لها بطلان ما عليه النصارى من القول بألوهية عيسى عليه السلام ويمكنك مراجعة الأسئلة في قسم دعوة غير المسلمين في الموقع حتى تستطيع إقناعها ، مع قراءة بعض الكتب التي تتكلم عن بطلان عقائد النصارى .

أما إذا كانت أمك مسلمة فعليك أن تدعوها إلى ترك المعاصي والتوبة منها لاسيما شرب الخمر وتبين لها الأدلة من الكتاب والسنة على تحريمها وأن الواجب على المؤمن إذا جاءه أمر من الله تعالى أو رسوله صلى الله عليه وسلم أن يقول سمعنا وأطعنا ويبادر إلى الامتثال ولو كان ذلك خلاف ما يهواه .

خوّفها من الله تعالى ومن عقابه في الدنيا والآخرة .

وعليك أن تتحلى معها بالرفق واللين ، وتبين لها أنك حريص على هدايتها وإنقاذها من النار ، فلعل ذلك يكون سبباً لهدايتها إلى الحق .

أما آنية الطبخ التي يطبخ بها الطعام المحرم فإذا وجدت غيرها فالأفضل أنك لا تأكل فيها ، أما إذا لم تجد غيرها فإنك تغسلها بالماء ثم تأكل فيها .

فعن أبي ثعلبة الخشني رضي الله عنه قال : قلت : " يا رسول الله ، إنا بأرض قومٍ أهل كتاب ، أفنأكل في آنيتهم ؟ قال : ( لا تأكلوا فيها ، إلا أن لا تجدوا غيرها ، فاغسلوها وكلوا فيها ) متفق عليه ، ( بلوغ المرام ص 23 حديث رقم 24 )

أما تفكيرك بهجر المنزل أو مغادرة البلاد فقد يكون الأحسن إن علمت أن أهلك لا يستجيبون لقولك وكان بقاؤك معهم يضرك في دينك بحيث لا تستطيع القيام بما أمر الله به .

أما إن علمت أو غلب على ظنك أنهم بعد دعوتهم إلى الله تعالى يستجيبون فقد يجب عليك البقاء معهم .

وقد بوب الإمام البخاري في صحيحه قوله :

باب الانبساط إلى الناس ، وقال ابن مسعود : خالط الناس ودينك لا تكلَمَنَّه . " صحيح البخاري " ( 5 / 2270 ) .

ومعنى لا تكلمنه : أي لا تجرحنه .

ولكن إن علمت أن ذلك لا يجدي من خلال تجربتك مع أهلك فاهجرهم إلى مسكن تقدر فيه على القيام بشعائر الدين .

نسأل الله لك الثبات على الدين والعصمة ونسأله أن يهدي والدتك وسائر أهلك إلى دينه حتى يكون دين الله تعالى أحب شيء إليكم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كافر تزوج مسلمة ثم أسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 6402: كافر تزوج مسلمة ثم أسلم
السؤال:

هندوسي تزوج مسلمة أرملة وبعد عدة سنين أسلم الرجل نظراً لحسن تعامل زوجته فهل يجب أن يعيدا الزواج أم أن زواجهما الأول لازال قائماً ؟
المسلمون في الهند يقرءون الصلوات النارية 4444 مرة لكي يحصلوا على الأجر ويتجنبوا الفواجع ، مع أننا شرحنا لهم بأنه يكفي الصلاة على النبي محمد صلى الله عليه وسلم كما قال هو وأن لا نتلو الصلوات النارية فإنهم لا زالوا يتلونها وقالوا بأنه لا بأس بها .
هل يجوز قراءتها وأرجو التوضيح إذا كان هناك أي شرك مقرون بمعنى الصلوات النارية ؟.

الجواب:
الحمد لله

1. زواج المسلمة من الكافر أياً كان ديانته باطل شرعاً ولقاؤهما سفاح ، ويجب التفريق بينهما لقول الله عز وجل : ( ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه ) . البقرة / 221 .

وقال تعالى في بيان عدم حل نساء المسلمين للكفار ( لا هن حل لهم ولا هم يحلون لهن ) الممتحنة / 10

قال القرطبي رحمه الله تعالى في كتابه الجامع لأحكام القرآن ( 3/72 ) : وأجمعت الأمة على أن المشرك لا يطأ المؤمنة بوجه لما في ذلك من الغضاضة على الإسلام . أ.هـ

وإذا أسلم الرجل – كما في السؤال – فإنه يجب أن يعقد على المرأة عقداً جديداً ، لأن العقد الأول باطل ولا عبرة به شرعاً .

وقال الشيخ عطية محمد سالم في إكماله لأضواء البيان (8/164-165):

لماذا حلت الكافرة من أهل الكتاب للمسلم ، ولم تحل المسلمة للكافر من أهل الكتاب ؟

والجواب من جانبين :

الأول : أن الإسلام يعلو ولا يعلى عليه والقوامة في الزواج للزوج قطعا لجانب الرجولة ، فقد يؤثر الرجل على امرأته فلا تستطيع القيام بدينها كما يجب ، وقد تترك دينها بالكلية . وكذلك الأولاد سيكونون تابعين لأبيهم في الدين .

والجانب الثاني : شمول الإسلام وقصور غيره ، وينبني عليه أمر اجتماعي له مساس بكيان الأسرة وحسن العشرة ، وذلك أن المسلم إذا تزوج كتابية ، فهو يؤمن بكتابها ورسولها ، فسيكون معها على مبدأ من يحترم دينها لإيمانه به في الجملة ، فسيكون هناك مجال للتفاهم ، وقد يحصل التوصل إلى إسلامها بموجب كتابها ، أما الكتابي إذا تزوج مسلمة ، فهو لا يؤمن بدينها ، فلا تجد منه احتراما لمبدئها ودينها ، ولا مجال للمفاهمة معه في أمر لا يؤمن به كلية ، وبالتالي فلا مجال للتفاهم ولا للوئام ، وإذاً فلا جدوى من هذا الزواج بالكلية ، فمنع منه ابتداءً . اهـ بتصرف .

وعليه فيجب إنشاء عقد جديد والله تعالى أعلم .

وبالنسبة للسؤال عن الصلاة النارية فيراجع السؤال رقم ( 7505 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


التهاون باللباس الشرعي أمام غير المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 6408: التهاون باللباس الشرعي أمام غير المحارم
السؤال:

السؤال :
ما هو حكم الشرع فيمن تتهاون في اللباس الشرعي والجلوس مع حماها ؟

الجواب:

الجواب :
الحمد لله

جاءت التوجيهات في القرآن والسنة للنساء بلزوم الستر والبعد عن إظهار الزينة للأجانب ، فالتوجيه القرآني للنبي صلى الله عليه وسلم : ( يا أيها النبي قل لأزوجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفوراً رحيماً ) سورة الأحزاب /59

فأمر الله تعالى نبيه صلى الله عليه وسلم بأن يبدأ بأمر أزواجه وبناته بلبس الجلباب ، ( وهي العباءة ) لأنه القدوة هو وأهل بيته للمؤمنين والمؤمنات ، ثم يأمر نساء المؤمنين بذلك : ( ذلك أدنى أن يعرفن فلا يؤذين ) ، أي : إذا لبست المرأة الجلباب عرفت بأنها امرأة مصونة تستر نفسها وتريد العفاف ، بخلاف الجاهليات اللواتي تكشف الواحدة منهن عن زينتها وفتنتها لكل الرجال ، فتفتن نفسها وتفتن غيرها ، فتكون زائغة في نفسها مزيغة لغيرها ، كما وصفها الرسول صلى الله عليه وسلم بقوله في الحديث الذي رواه مسلم : ( صنفان من أهل النار لم أرهما : رجال معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات ، على رؤوسهن كأسمنة البخت ، لا يدخلن الجنة ولا يجدن ريحها ، وأن ريحها ليوجد من مسيرة كذا وكذا ) .

وقد حذّر الرسول صلى الله عليه وسلم أيضاً من التساهل في اختلاط المرأة بمن لا يحرم عليها من الرجال أو كانت حرمته مؤقتة كزوج الأخت أو أخي الزوج وما أشبه ذلك ، فقال صلى الله عليه وسلم : ( إياكم والدخول على النساء ) فقالوا : يا رسول أفرأيت الحمو ؟ فقال عليه الصلاة والسلام : ( الحمو الموت ) .أي يتساهل كثير من الناس بدخوله على النساء حتى يحصل بسببه مصائب عظيمة ما كانوا يظنون وقوعها لثقتهم بالحمو !! وهذا من الغفلة عن الحق ، فإنه ما خلا رجل بامرأة إلا كان الشيطان ثالثهما ، وكذا ما تعرضت امرأة للفتنة إلا وسقطت فيها إلا من رحم الله تعالى ، نسأل الله للجميع العصمة من ذلك ، والامتثال لقوله تعالى : ( وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ) النور/31 .

المرجع : مسائل ورسائل/محمد المحمود النجدي ص11 (www.islam-qa.com)


غش في اختبارات الشهادة الجامعية وتوظّف بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 6418: غش في اختبارات الشهادة الجامعية وتوظّف بها
السؤال:

جاء بشهادة جامعية مزورة تعين في العمل بناءً عليها ، وآخر جاء بشهادة جامعية صحيحة لكن قد غش في بعض امتحاناتها ، وآخر زوّر ورقة من متطلبات العمل كشهادة الخبرة ، وقد عملوا وفهموا العمل تماماً ، فماذا يفعل كل من أصحاب هذه الحالات وقد تابوا ؟ علماً أن بعض الأعمال حكومية وبعضها شركات خاصة .

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب رحمه الله :

كل ما بُنِيَ على باطل فهو باطل ، وعلى هؤلاء أن يعيدوا الامتحان في الشهادة التي بني عليها راتبه . ولكن إذا قُدِّرَ أن الشهادة الأخيرة ليس فيها غش وكانوا يغشون في المراحل التي قبلها فهذا أرجو الله أن لا يكون فيه بأس .

س : لكن الشهادة تمنح على جميع المقررات المدروسة خلال سنوات الدراسة .

ج : إذاً لا يجوز حتى يعيد الاختبار على وجه سليم .

س : الآن عملياً لو تقدم للجامعة وقال لهم أريد أن أعيد الاختبار لقالوا له إن النظام لا يسمح له بذلك ؟

ج : إذاً يستقيل من العمل ثم يعمل على حسب الشهادة التي ليس فيها غش ، كشهادة الثانوية مثلاً .

س : الآن هو يقول : أنا فهمت العمل تماماً ، وخبرتي في العمل تؤهلني للعمل حتى بدون الشهادة ؟

ج : إذاً يقدِّم للمسؤولين في المصلحة التي يعمل فيها ، ويقول القضية كذا وكذا ، فإذا أذنوا له بالاستمرار بناءً على أنه أجاد العمل ، فأرجو أن لا يكون في هذا بأس .

الشيخ محمد صالح المنجد (www.islam-qa.com)


قراءة سورة بعد الفاتحة ليس واجباً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 6422: قراءة سورة بعد الفاتحة ليس واجباً
السؤال:

عندما نلحق بالجماعة في الركعة الثالثة أو الرابعة فهل يجب أن نقرأ سورة بعد الفاتحة حين نقضي الركعات الفائتة ؟.

الجواب:
الحمد لله

قراءة القرءان بعد الفاتحة في الصلاة ليس بواجب لا في الفرض ولا في النافلة ، ولا في الجهر ، ولا في السر ، ولا لمسبوق ، ولا لغيره .

عن عطاء قال : قال أبو هريرة : في كل صلاة قراءة ، فما أسمعَنا النبي صلى الله عليه وسلم أسمعْناكم ، وما أخفى منا أخفيناه منكم ، ومن قرأ بأم الكتاب فقد أجزأت عنه ومن زاد فهو أفضل .

رواه البخاري ( 738 ) وعنده " وإن زدت فهو خير " ، ومسلم ( 396 ) .

قال النووي :

قوله " ومن قرأ بأم الكتاب أجزأت عنه ، ومن زاد فهو أفضل " : فيه دليل لوجوب الفاتحة ، وأنه لا يجزى غيرها .

وفيه استحباب السورة بعدها ، وهذا مجمع عليه في الصبح والجمعة والأولييْن من كل الصلوات وهو سنة عند جميع العلماء ، وحكى القاضي عياض رحمه الله تعالى عن بعض أصحاب مالك وجوب السورة وهو شاذ مردود .

وأما السورة في الثالثة والرابعة فاختلف العلماء هل تستحب أم لا وكره ذلك مالك رحمه الله تعالى واستحبه الشافعي رضي الله عنه في قوله الجديد دون القديم والقديم هنا أصح .

" شرح مسلم " ( 4 / 105 ، 106 ) .

وقال الشيخ ابن عثيمين ـ رحمه الله ـ :

وقراءة السورة ( بعد الفاتحة ) على قول جمهور أهل العلم سنة و ليست واجبة لأنه لا يجب إلا قراءة الفاتحة.

" الشرح الممتع " ( 3 / 103 ) .

وإذا قمت بعد تسليم الإمام لإتمام صلاتك ، فإن الصحيح من أقوال أهل العلم أن ما أدركته مع الإمام هو أول صلاتك راجع سؤال رقم ( 23426 ) ، فإن كان بقي من صلاتك الركعة الثالثة والرابعة فإنك تقرأ فيهما بالفاتحة فقط ، وإذا كان بقي من صلاتك الركعة الثانية وما بعدها فإنك تقرأ في الثانية بالفاتحة وسورة ، وفيما بعدها بالفاتحة فقط .

ويجوز للمصلي أن يقرأ سورة بعد الفاتحة في الركعة الثالثة والرابعة غير أنه يفعل ذلك أحياناً ، لثبوت ذلك عن النبي صلى الله عليه وسلم فيما رواه مسلم بحديث رقم ( 452 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم زراعة قلب كافر لمسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 6431: حكم زراعة قلب كافر لمسلم
السؤال:

السؤال : طفل عمره ثلاثة أشهر زُرع له قلب لأن قلبه القديم لم ينمو بشكل طبيعي ، والسؤال هو : القلب الذي زُرع له قلب كافر فهل هناك بأس في هذا ؟

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن جبرين

هل هناك كراهة لزراعة قلب كافر ميت في جسد مسلم ؟

فأجاب حفظه الله بقوله :

لا ، لأن هذا العضو الصنوبري ليس محل الكفر والإيمان .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل يفي بالعهد مع وثني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 6449: هل يفي بالعهد مع وثني
السؤال:

السؤال : ما حكم الوفاء بالعهد مع الهندوسي إذا أعطى عهدا ما فيما لا يخالف شرع الله تعالى ؟.

الجواب:

الجواب :
الحمد لله

الوفاء بالعهد فيما لا يخالف شرع الله تعالى واجب ، قال تعالى : " وأوفوا بالعهد إن العهد كان مسئولا " الإسراء : 31 ، سواء كان مع الهندوس أو مع غيرهم ، مالم يحصل منهم إخلال بالعهد أو إساءة إلى الإسلام .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/45. (www.islam-qa.com)


حكم تخاطب الجنسين عن طريق الإنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 6453: حكم تخاطب الجنسين عن طريق الإنترنت
السؤال:

السؤال :
هل يجوز التخاطب مع الرجال عن طريق الإنترنت بكلام في حدود الأدب ؟

الجواب:
الجواب :
الحمد لله
من المعلوم في دين الله تعالى تحريم اتباع خطوات الشيطان ، وتحريم كل ما قد يؤدي إلى الوقوع في الحرام ، حتى لو كان أصله مباحاً ، وهو ما يسمِّيه العلماء " قاعدة سد الذرائع " .
وفي هذا يقول الله عز وجل { يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان } [ النور / 21 ] ، ومن الثاني : قوله تعالى { و لا تسبوا الذين يدعون من دون الله فيسبوا الله عدواً بغير علم } [ الأنعام / 108 ] ، وفيها ينهى الله تعالى المؤمنين عن سبِّ المشركين لئلا يفضي ذلك إلى سبهم الربَّ عز وجل .
وأمثلة هذه القاعدة في الشريعة كثيرة ، ذكر ابن القيم رحمه الله جملة وافرة منها وفصَّل القول فيها في كتابه المستطاب " أعلام الموقعين " ، فانظر منه ( 3 / 147 - 171 ) .
ومسألتنا هذه قد تكون من هذا الباب ، فالمحادثة - بالصوت أو الكتابة - بين الرجل والمرأة في حدِّ ذاته من المباحات ، لكن قد تكون طريقاً للوقوع في حبائل الشيطان .
ومَن علم مِن نفسه ضعفاً ، وخاف على نفسه الوقوع في مصائد الشيطان : وجب عليه الكف عن المحادثة ، وإنقاذ نفسه .
ومن ظنَّ في نفسه الثبات واليقين ، فإننا نرى جواز هذا الأمر في حقِّه لكن بشروط :
1. عدم الإكثار من الكلام خارج موضوع المسألة المطروحة ، أو الدعوة للإسلام .
2. عدم ترقيق الصوت ، أو تليين العبارة .
3. عدم السؤال عن المسائل الشخصية التي لا تتعلق بالبحث كالسؤال عن العمر أو الطول أو السكن …الخ .
4. أن يشارك في الكتابة أو الاطلاع على المخاطبات إخوة - بالنسبة للرجل - ، وأخوات - بالنسبة للمرأة - حتى لا يترك للشيطان سبيل إلى قلوب المخاطِبين .
5. الكف المباشر عن التخاطب إذا بدأ القلب يتحرك نحو الشهوة .
والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز صبغ المرأة لشعرها بالسواد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 6455: لا يجوز صبغ المرأة لشعرها بالسواد
السؤال:

أعلم بأنه يجوز للمرأة أن تستعمل الحناء لصبغ الشعر ولكن هل يجوز لها أن تستعمل أي نوع من أنواع الصبغة وألوان الشعر ؟ .

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين حفظه الله عن ذلك فأجاب :

صبغ الشعر إن كان بالسواد فإن النبي صلى الله عليه وسلم نهى عنه حيث أمر بتغيير الشيب وتجنيبه السواد قال : " غيِّروا هذا الشيب وجنِّبوه السواد " . ( انظر صحيح مسلم 5476 ) وورد في ذلك أيضاً وعيد على من فعل هذا وهو قوله صلى الله عليه وسلم : ( يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام ، لا يريحون رائحة الجنة ) رواه أبو داود ( 4212 ) والنسائي ( 8/138 ) وصححه الألباني في صحيح الجامع ( 8153 ) ، وهو يدل على تحريم تغيير الشعر بالسواد ، أما بغيره مِن الألوان : فالأصل الجواز إلا أن يكون على شكل نساء الكافرات أو الفاجرات ، فيحرم من هذه الناحية ، لقول النبي صلى الله عليه وسلم " من تشبه بقوم فهو منهم " رواه أبو داود ( 4031 ) وصححه الألباني في إرواء الغليل 5/109 . أ.هـ.

مجموع فتاوى ورسائل ابن عثيمين (4/121). (www.islam-qa.com)


حفظ القرآن وفضائل بعض السور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 6460: حفظ القرآن وفضائل بعض السور
السؤال:

هل يمكن أن تذكر ثواب قراءة كل من السور التالية مع ذكر الدليل من السنة عليه :
سورة النبأ و سورة الواقعة و سورة يس و سورة الملك ، أنا في أواسط الثلاثينات من العمر وأحاول أن أحفظ من القرآن قدر الاستطاعة ، أي السور يجب أن أبدأ بها ؟ هل يجوز أن أقرأ الجزء الذي حفظته في صلاة النافلة ؟ ماذا أفعل إذا أخطأت أو نسيت بينما أنا أقرأ ؟.

الجواب:
الحمد لله

أولاً :

أما فضل سورة النبأ وثواب قراءتها فلا نعلم هنالك خصوصية لهذه السورة إلا ما هو معروف عن سائر القرآن وليس لها فضل خاص دون غيرها إلا ما علمناه أن من قرأ من القرآن حرفاً فله عشر حسنات عن عبد الله بن مسعود قال : " قال رسول الله صلى الله عليه وسلم : " من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها لا أقول الم حرف ولكن ألف حرف ولام حرف وميم حرف " .

رواه الترمذي ( 2910 ) وصححه الألباني في صحيح الترمذي ( 2327 ) .

ولكن ورد أنها من السور المنذرات الشديدات على رسول الله صلى الله عليه وسلم .

عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال : " شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت " .

رواه الترمذي ( 3297 ) .

والحديث : صححه الشيخ الألباني " الصحيحة " ( 955 ) .

- وأما فضل سورة الواقعة فقد ورد في فضلها حديث لا يصح .

عن شجاع عن أبي فاطمة : " أن عثمان بن عفان رضي الله عنه عاد ابن مسعود في مرضه فقال ما تشتكي قال ذنوبي قال فما تشتهي قال رحمة ربي قال ألا ندعوا لك الطبيب قال الطبيب أمرضني قال ألا آمر لك بعطائك قال منعتنيه قبل اليوم فلا حاجة لي فيه قال فدعه لأهلك وعيالك قال إني قد علمتهم شيئا إذا قالوه لم يفتقروا سمعت رسول الله صلى الله عليه وسلم يقول من قرأ " الواقعة " كل ليلة لم يفتقر " .

رواه البيهقي في " شعب الإيمان " ( 2 / 491 ) .

والحديث : ضعَّفه الشيخ الألباني في السلسلة الضعيفة ( 289 ) .

ـ وأما فضل سورة ( يس ) فقد ورد في فضلها أحاديث لا تصح .

عن أنس قال : قال النبي صلى الله عليه وسلم : " إن لكل شيء قلبا وقلب القرآن يس ومن قرأ يس كتب الله له بقراءتها قراءة القرآن عشر مرات " .

رواه الترمذي ( 2887) وقال لا يصح من قبل إسناده وإسناده ضعيف .

وقال الألباني في " الضعيفة " ( 169 ) : موضوع .

ومثله الحديث الذي عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " إن الله تبارك وتعالى قرأ طه ويس قبل أن يخلق السموات والأرض بألف عام فلما سمعت الملائكة القرآن قالت طوبى لأمة ينزل هذا عليها وطوبى لأجواف تحمل هذا وطوبى لألسنة تتكلم بهذا " . رواه الدارمي ( 3280 ) .

قال الألباني في الضعيفة ( 1248 ) : مُنْكر

وكذلك الحديث الذي عن معقل بن يسار قال : قال النبي صلى الله عليه وسلم : " اقرءوا يس على موتاكم " .

رواه أبو داود ( 3121 ) وابن ماجه ( 1448 ) .

قال الشيخ الألباني :

وأما قراءة سورة " يس " عنده ـ يعني الميت ـ و توجيهه نحو القبلة فلم يصح فيه حديث .

" أحكام الجنائز " ( ص 11 ) .

وكذلك حديث أنس بن مالك عن رسول الله صلى الله عليه وسلم قال : " من دخل المقابر فقرأ سورة (يس ) خفف عنهم يومئذ و كان له بعدد من فيها حسنات " .

قال الشيخ الألباني في " الضعيفة " ( 1246 ) : موضوع أخرجه الثعلبي في تفسيره (3 /161 /2 ) .

ـ أما سورة الملك فقد ورد في فضلها أحاديث صحيحة .

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له وهي سورة تبارك الذي بيده الملك " .

رواه الترمذي ( 2891 ) وأحمد ( 7634 ) وأبو داود ( 1400 ) وابن ماجه ( 3786 ) .

والحديث : حسَّنه الترمذي والألباني في " صحيح الترمذي " ( 3 / 6 ) .

وجاء في فضلها أيضاً :

عن جابر ، أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ " الم تنزيل " و" تبارك الذي بيده الملك " .

رواه الترمذي ( 2892 ) وأحمد ( 14249 ) .

والحديث : قال الألباني في " صحيح الترمذي " ( 3 / 6 ) : صحيح .

ثانياً :

ليست هناك طريقة محددة لحفظ القرآن الكريم فالناس متفاوتون بالمقدرة على الحفظ فلكل طريقة تناسبه ووقت يناسبه .

فبعض الناس يحب القراءة والحفظ بعد صلاة الفجر وبعضهم يحبها بعد المغرب ، فانظر في شأنك واسلك أحسن السبل في ذلك .

وبعض الناس تسهل عليه السور المكية القصيرة وبعضهم تسهل عليه السور المدنية الطويلة ، فابدأ بالذي يسهل عليك .

ويمكنك البداية بالسور المسموعة كثيراً واليسيرة الحفظ كسورة " الكهف " و " مريم " والأجزاء الأخيرة ، فإن هذا يعطيك دافعاً قوياً لتكملة الحفظ إذا وجدت نفسك قد حفظتَ أجزاءً كثيرةً .

ومن أهم السبل في تثبيت ما قد حفظت وعدم نسيانه التكرار والإعادة الدائمة في كل وقت وعلى كل حال ، حتى إن بعض الناس الذين يحاولون حفظ القرآن ليقرأونه في السكك والطرقات وعند ركوب الحافلة وعند دخول الدكاكين والأسواق وعلى كل حال وفي كل وقت من ليل أو نهار .

وإن العمل بما تعلم من آيات الله تعالى هو أهدى السبل للمحافظة على القرءان في الصدر .

عن أبي عبد الرحمن قال : حدثنا من كان يقرئنا من أصحاب النبي صلى الله عليه وسلم : " أنهم كانوا يقترئون من رسول الله صلى الله عليه وسلم عشر آيات فلا يأخذون في العشر الأخرى حتى يعلموا ما في هذه من العلم والعمل قالوا فعلمنا العلم والعمل " .أحمد ( 22384 )

ومما هو معلوم و مجرب عند الناس أن أفضل السبل للمحافظة على القرآن هي المراجعة في الصلوات كالسنن الرواتب وغيرها - أو الفروض للإمام - لاسيما قيام الليل ؛ لذلك فلا بأس بقراءة الجزء الذي تحفظه في صلاة النافلة .

ـ ولكن إن نسيت شيئاً من القرءان حال الصلاة فحاول التذكر حتى إذا أعياك ذلك فلا بأس أن تتجاوز الذي لم تستذكره إلى الذي يليه مما تذكر فإذا قضيت صلاتك رجعت إلى المصحف واستذكرت الذي نسيته من هناك .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


الإشتراك في اليانصيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
سؤال رقم 6476: الإشتراك في اليانصيب
السؤال:

هل شراء تذاكر اليانصيب يعد من القمار المحرم ؟ ماذا تقول لمن يدعي بأنه لا يقامر إلا نادراً ؟.

الجواب:

الحمد لله
سئل الشيخ عبد العزيز بن باز رحمه الله :

عمليات اليانصيب التي تنظمها بعض الهيئات الخيرية لتمويل أوجه نشاطها في المجالات التعليمية والعلاجية والخدمات الاجتماعية ، هل هي جائزة شرعاً ؟

فأجاب :

عمليات اليانصيب عنوان لعب القمار ، وهو الميسر ، وهو محرم بالكتاب والسنة والإجماع ، كما قال الله عز وجل : ( يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ، إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون ) .

ولا يحل لجميع المسلمين اللعب بالقمار مطلقاً سواء كان ذلك المال الذي يحصل بالقمار يصرف في جهات بر أو في غير ذلك ؛ لكونه خبيثاً محرَّماً لعموم الأدلة ؛ ولأن الكسب الحاصل بالقمار من الكسب الذي يجب تركه والحذر منه ، والله ولي التوفيق .

" فتاوى إسلامية " ( 4 / 442 ) .

وسئل الشيخ محمد الصالح العثيمين :

ما حكم الاشتراك باليانصيب ، والاشتراك هو أن يدفع الشخص تذكرة ثم إذا حالفه الحظ حصل على مبلغ كبير ، علماً بأن هذا الشخص ينوي أن يقيم بهذا المبلغ مشاريع إسلامية ، ويساعد بذلك المجاهدين حتى يستفيدوا من ذلك ؟

فأجاب :

هذه الصورة التي ذكرها السائل : أن يشتري تذكرة ثم قد يحالفه الحظ - كما يقول - فيربح ربحاً كبيراً : هذه داخلة في الميسر الذي قال الله تعالى فيه : { يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ، إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون ، وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أن على رسولنا البلاغ المبين } سورة المائدة / الآيات : 90 - 92 .

فهذا الميسر - وهو كل معاملة دائرة بين الغُنم والغُرم - : لا يدري فيها المعامِل هل يكون غانماً أو يكون غارماً ، كله محرَّم ، بل هو من كبائر الذنوب ، ولا يخفى على الإنسان قبحه إذا رأى أن الله تعالى قرنه بعبادة الأصنام وبالخمر والأزلام ، وما نتوقع فيه من منافع : فإنه مغمور بجانب المضار ، قال تعالى : ( يسئلونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما ) سورة البقرة / الآية : 219 .

وتأمل هذه الآية حيث ذكر المنافع بصيغة الجمع ، وذكر الإثم بصيغة المفرد ، فلم يقل " فيهما آثام كبيرة ومنافع للناس " بل قل : { إثم كبير } ، إشارة إلى أن المنافع مهما كثرت ومهما تعددت فإنها مغمورة بجانب هذا الإثم الكبير ، والإثم الكبير راجح بها ، فإثمهما أكبر من نفعهما مهما كان فيهما من النفع الحاصل بهما .. ..

" فتاوى إسلامية " ( 4 / 441 ) .

وأما قوله إنه لا يقامر إلا نادراً فهذا كمن قال إنه لا يزني إلا نادراً ، ولا يسرق إلا نادراً ، ولا يكذب إلا نادراً ، فهل يعفيه ندرة القيام بالحرام من اكتساب الإثم وتعرضه للسخط ، ثم ما يدريه أن هذا النادر لن يتطور فيصبح هو الغالب حتى يصير له عادة ؟ بل إن هذا هو الغالب خاصة لمن ابتلي بلعب القمار والميسر ، فعليه أن يتقي الله عز وجل وليترك ما حرَّم الله عليه .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا لا يجوز الوقوف لتحية العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 6484: لماذا لا يجوز الوقوف لتحية العلم
السؤال:

لماذا لا يقف المسلمون لأجل تحية العلم ؟.

الجواب:
الجواب :
التعظيم من خواص الرب سبحانه وتعالى والذل لا ينبغي لمخلوق إلا لخالقه سبحانه . والله أعلم .

الشيخ إبراهيم الخضيري (www.islam-qa.com)


إبليس ليس من الملائكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 6485: إبليس ليس من الملائكة
السؤال:

صديقي قال بأن الشيطان كان من الملائكة وزوجتي تقول بأن هذا غير صحيح . هل يمكن أن تعطيني بعض المعلومات ؟.

الجواب:
الحمد لله

لم يكن إبليس من الملائكة قطعاً ، ويدل على ذلك أشياء ثلاثة :

تصريح القرآن ، وصفات إبليس الخَلقية ، وصفاته الخُلُقية .

1. أما تصريح القرآن بذلك ، فقد جاء في قوله تعالى : { وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن } الكهف /50 .

قال الحسن البصري : ما كان إبليس من الملائكة طرفة عين ، وإنه لأصل الجن ، كما أن آدم عليه السلام أصل البشر .

رواه الطبري بإسناد صحيح كما قال ابن كثير في " تفسيره " (3/89).

2. وأما الصفات الخَلقية ، فقد ذكر الله تعالى أنه خلق إبليس من نار ، فقال { خَلق الإنسان من صلصال كالفخار وخلق الجان من مارج من نار } الرحمن / 14،15 . وثبت في صحيح مسلم (2996) من حديث عائشة رضي الله عنها ، عن النبي صلى الله عليه وسلم ، قال : " خلقت الملائكة من نور ، وخلق الجان من مارج من نار ، وخلق آدم مما وصف لكم " .

المارج لهب النار الصافي ، أو الذي خالطه الدخان ، ( تفسير السعدي 7/248 ) ، ( لسان العرب 2/365 )

فتبين الفرق بين خلق الملائكة وبين خلق إبليس ، فعلم قطعاً أنه ليس منهم.

3. وأما الصفات الخُلُقية ، فإن إبليس قد عصى الله تعالى في عدم سجوده لآدم ، وقد علِمنا من القرآن أن الملائكة لا يمكن لهم أن يعصون الله تعالى، قال الله عز وجل { لا يعصون الله ما أمرهم ويفعلون ما يؤمرون } التحريم / 6 .

وقد ورد عن بعض السلف آثار غير صحيحة منها أنه طاووس الملائكة ، وأنه من خزنة الجنة ..الخ ، وقد علَّق على ذلك الإمام ابن كثير فقال :

وقد رُوي في هذا آثار كثيرة عن السلف وغالبها من الإسرائيليات التي تُنقل لينظر فيها والله أعلم بحال كثير منها ، ومنها ما قد يُقطع بكذبه لمخالفته للحق الذي بأيدينا ، وفي القرآن غنية عن كل ما عداه من الأخبار المتقدمة ؛ لأنها لا تكاد تخلو من تبديل وزيادة ونقصان ، وقد وضع فيها أشياء كثيرة ، وليس لهم من الحفاظ المتقنين الذي ينفون عنها تحريف الغالين وانتحال المبطلين كما لهذه الأمة من الأئمة والعلماء والسادة والأتقياء والبررة والنجباء من الجهابذة النقاد والحفاظ الجياد الذين دونوا الحديث وحرروه وبينوا صحيحه من حسنه من ضعيفه من منكره وموضوعه ومتروكه ومكذوبه وعرفوا الوضاعين والكذابين والمجهولين وغير ذلك من أصناف الرجال كل ذلك صيانة للجناب النبوي والمقام المحمدي خاتم الرسل وسيد البشر صلى الله عليه وسلم أن ينسب إليه كذب أو يحدث عنه بما ليس منه فرضي الله عنهم وأرضاهم وجعل جنات الفردوس مأواهم . أ.هـ " تفسير القرآن العظيم " ( 3/90).

الإسلام سؤال وجواب (www.islam-qa.com)


هل نقرأ من مصحف أصابته نجاسة ثم طُهِّر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 6490: هل نقرأ من مصحف أصابته نجاسة ثم طُهِّر ؟
السؤال:

ابنتي عمرها 10 سنوات كانت في طريقها إلى منزل مدرس القرآن وتحمل معها المصحف ، لحقها كلب فخافت وأسرعت ثم سقطت ووقع المصحف في المجاري وأصابه البلل من تلك المياه ، أخذ المعلم المصحف وأزال ما به من قذارة وأعطاها المصحف لتقرأ به . ما حكم هذا ؟ مع العلم بأن طفلتي لازالت تقرأ من هذا المصحف .

الجواب:

الحمد لله

إذا أزيل ما على المصحف من أذى وقذر ، ولم يعد له رائحة كريهة : فإنه لا حرج من القراءة فيه والحفظ منه .

وإن كان فيه رائحة أو لا تزال عليه بعض آثار الأذى والقذر ولم يمكن تطهيره فلا حرج من من تحريقه والإتيان بغيره ، تعظيماً لكتاب الله أن يبقى عليه نجاسة أو تظهر منه رائحة كريهة .

وجزاكم الله خيراً على تعظيمكم لكتاب ربكم وسؤالكم مثل هذا السؤال الذي يدل – إن شاء الله – على خير ودين ، ونسأل الله أن ييسر لابنتكم حفظ القرآن والعمل به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تتأكّد من إسلام شخص تحبّه لتتزوّجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 6491: كيف تتأكّد من إسلام شخص تحبّه لتتزوّجه
السؤال:

السؤال :
أحب شخصاً غير مسلم ، ولكنه يريد أن يسلم ، ولكن إذا لم تأت من القلب فلن يكون إسلامه مقبولاً ، أعلم بأن والداي لن يقبلا به لأنه من أبوين أسود وبيضاء ، لا أريد أن أخسر والداي ، وحتى لو أسلم الرجل فكيف أتأكد بأنه سيتمسك بالإسلام ولا يرتد عنه ؟.

الجواب:
الجواب :
1. اعلمي وفقكِ الله وثبتك على الإسلام أنه لا يحلّ للمسلم أن يحب الكافر لقول الله عز وجل :{ لا تجد قوماً يؤمنون بالله واليوم الآخر يوادّون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم}[ المجادلة 22 ].

2. وأما قولك بأنك قد أحببْتِه فإنّ عليك ترك هذا الحب لأجل الله عزّ وجلّ ومن ترك شيئا لله عوّضه الله خيرا منه .

3. إذا أظهر هذا الشاب إسلامه وخشيت أن لا يكون صادقا في إسلامه لقول الله عز وجل : {يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار لا هن حل لهن ولا هم يحلون لهم}[ الممتحنة 10 ].

وامتحانه يكون بسؤاله عن الله ودينه ونبيه محمد صلى الله عليه وسلم ، وكذا عن دينه هو الذي أظهر تركه .

وكذلك يُمكن التأكّد من إسلامه بالنّظر لمداومته على العبادات الواجبة كالصلاة وخصوصا إذا كان هناك مسجد قريب وكذلك الصيام .

والشّخص الجادّ في إسلامه تتبيّن جديّته أيضا من أمور مثل اهتمامه بالسؤال عن أحكام الحلال والحرام وخصوصا المسلم الجديد .

وكذلك يتبيّن الاهتمام بتغيير الحال التي كان عليها من شعائر الكفر وتركه للمنكرات والمحرّمات التي كان يقارفها أيّام جاهليته .

ويتبيّن كذلك حُسْن إسْلامه بكرهه لما كان عليه من الكفْر ، كما قال النبي صلى الله عليه وسلم : " ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ حَلَاوَةَ الْإِيمَانِ مَنْ كَانَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَمَنْ أَحَبَّ عَبْدًا لا يُحِبُّهُ إِلا لِلَّهِ عَزَّ وَجَلَّ وَمَنْ يَكْرَهُ أَنْ يَعُودَ فِي الْكُفْرِ بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ . " رواه البخاري 21

ونريد التأكيد على عدم إقامة أيّ علاقة محرّمة لأنّ المرأة المسلمة لا يحلّ لها أن تفعل ذلك فلا تلمس ولا تخلو بأجنبي ، ونسأل الله أن يختار لك الخير وأن يقدّره لك ويحفظك من كل سوء ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تأخذ نفقة الحج من زوجها بائع المحرمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 6493: هل تأخذ نفقة الحج من زوجها بائع المحرمات
السؤال:

السؤال : زوجي يملك مطعماً يبيع فيه الخمر والخنزير ، لي طفلان وأود الذهاب للحج إن شاء الله بعد سنتين ، قال زوجي بأنه سيدفع التكاليف لأنه لا يوجد لي أي مصدر للدخل المالي ولا أريد أن يربي أطفالي أي شخص آخر ، فهل هذا جائز ؟
ماذا يجب أن أفعل ؟ أعلم بأنني وأطفالي لا زلنا صغار في السن ولكنني أريد الحج فماذا أفعل ؟

الجواب:
الجواب :
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن جبرين :
زوجها يبيع الخمر والخنزير هل يجوز أن تأخذ منه نفقة لحج الفريضة ؟
فأجاب حفظه الله بقوله :
لا.....لا يجوز وتعتبر من غير القادرين .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل تجاهد المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 6495: هل تجاهد المرأة
السؤال:

السؤال :
هل جهاد المرأة غير واجب ؛ سواءٌ أكان جهاد الدعوة أو جهاد الكفار ؟.

الجواب:

الجواب :
الحمد لله

ليس جهاد الكفار بالقتال واجبا على المرأة ، ولكن عليها جهاد بالدعوة إلى الحق ، وبيان التشريع ، في حدود لا تنتهك فيها حرمتها ، مع لبس ما يستر عورتها ، وعدم الاختلاط بالرجال غير المحارم ، وعدم الخضوع بالقول والخلوة بالأجانب ، قال الله تعالى في نساء رسول الله صلى الله عليه وسلم : " واذكرن ما يتلى في بيوتكن من ءايات الله والحكمة " الأحزاب/34 وثبت عن عائشة رضي الله عنها قالت : قلت يا رسول الله هل على النساء من جهاد ؟ قال : " نعم ، عليهن جهاد لا قتال فيه : الحج والعمرة " أخرجه أحمد 6/68 وابن ماجه 2/968 .

وثبت عنها أيضا أنها قالت : يا رسول الله نرى الجهاد أفضل العمل ، أفلا نجاهد ؟ قال : " لكن أفضل الجهاد حج مبرور " أخرجه أحمد 6/67 والبخاري 2/141 .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/34. (www.islam-qa.com)


مصير الأطفال الذين ماتوا صغارا في الجنة أم في النار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 6496: مصير الأطفال الذين ماتوا صغارا في الجنة أم في النار
السؤال:

السؤال :
هل جميع الأطفال الذين ماتوا قبل البلوغ سيدخلون الجنة أم الأطفال الذين آباؤهم مسلمون فقط ؟.

الجواب:

الجواب :
الحمد لله

الكلام يكون إن شاء الله في مقامين :

الأول : مصير أطفال المسلمين .

والثاني : مصير أطفال الكفار .

= أما الأول : وهو مصير أطفال المسلمين :

فقد قال ابن كثير رحمه الله : فأما ولدان المؤمنين فلا خلاف بين العلماء كما حكاه القاضي أبو يعلى بن الفراء الحنبلي عن الإمام أحمد أنه قال : لا يختلف فيهم أنهم من أهل الجنة . وهذا هو المشهور بين الناس ( أي عامة العلماء ) وهو الذي نقطع به إن شاء الله عز وجل أ.هـ " تفسير القرآن العظيم " ( 3 / 33 ) .

وقال الإمام أحمد رحمه الله : من يشك أن أولاد المسلمين في الجنة ؟!

وقال أيضا : إنه لا اختلاف فيهم . أ.هـ " حاشية ابن القيم على سنن أبي داود " ( 7/ 83) .

وقال الإمام النووي : أجمع من يعتد به من علماء المسلمين على أن من مات من أطفال المسلمين فهو من أهل الجنة ؛ لأنه ليس مكلفا . أ.هـ " شرح مسلم " (16 / 207) .

وقال القرطبي : إن قول أنهم في الجنة هو قول الأكثر ، وقال : وقد أنكر بعض العلماء الخلاف فيهم. " التذكرة " (2/328) .

= وأما الثاني : وهو مصير أطفال الكفار :

فقد اختلف العلماء فيه إلى أقوال :

1. أنَّهم في الجنَّة - وبعضهم يقول : إنَّهم على الأعراف ، ومردُّ هذا القول أنَّهم في الجنَّة لأن هذا هو حال أهل الأعراف - . وهو قول الأكثر من أهل العلم كما نقله عنهم ابن عبد البر في " التمهيد " (18/96) .

ودليلهم :

أ . حديث سمرة رضي الله عنه : أنه عليه السلام رأى مع إبراهيم عليه السلام أولاد المسلمين وأولاد المشركين . رواه البخاري (6640 ) .

ب . عن حسناء بنت معاوية من بني صريم قالت حدثني عمي قال قلت يا رسول الله من في الجنة قال النبي في الجنة والشهيد في الجنة والمولود في الجنة والوئيد في الجنة . رواه الإمام أحمد ( 5/409 ) . ضعفه الألباني في " ضعيف الجامع " (5997) .

2. أنَّهم مع آبائهم في النار . وقد نسب القاضي أبو يعلى هذا القول لأحمد ! وغلَّطه شيخ الإسلام جدّاً . انظر " حاشية ابن القيم على سنن أبي داود " (7/ 87) .

ودليلهم :

أ . عن سلمة بن قيس الأشجعي قال أتيت أنا وأخي النبي صلى الله عليه وسلم فقلنا إن أُمّنا ماتت في الجاهلية وكانت تقري الضيف وتصل الرحم وأنها وأدت أختا لنا في الجاهلية لم تبلغ الحنث فقال الوائدة والمؤودة في النار إلا أن تدرك الوائدة الإسلام فتسلم .

والحديث حسنه الحافظ ابن كثير في " التفسير " ( 3/ 33) ، ومن قبله ابن عبد البر في " التمهيد " ( 18/120 ) .

ب . ولهم أحاديث أخرى ، لكنها ضعيفة .

3. التوقف فيهم . وهو قول حماد بن زيد وحماد بن سلمة وابن المبارك وإسحاق بن راهويه .

دليلهم :

أ . عن ابن عباس سئل رسول الله صلى الله عليه وسلم عن أولاد المشركين قال الله أعلم بما كانوا عاملين .

رواه البخاري (1383) ومسلم (2660) .

ب . ومثله من حديث أبي هريرة .

رواه البخاري (1384) ومسلم (2659).

4. ومنهم من قال : إنَّهم خدم أهل الجنَّة .

قال شيخ الإسلام رحمه الله : ولا أصل لهذا القول . " مجموع الفتاوى " (4/279) .

قلت : وقد ورد ذلك في حديث عند الطبراني والبزار ، لكن ضعفه الأئمة ومنهم الحافظ ابن حجر في " الفتح " ( 3/246) .

5. أنَّهم يُمتحنون في الآخرة ، فمن أطاع الله دخل الجنة ، ومن عصى دخل النار . وهو قول معظم أهل السنة والجماعة كما نقله عنهم أبو الحسن الأشعري ، وهو قول البيهقي ، وطائفة من المحققين ، وهو الذي مال إليه شيخ الإسلام ابن تيمية ، وذكر أنه مقتضى نصوص الإمام أحمد ، وهو الذي رجحه الحافظ ابن كثير ، وقال : وهذا القول يجمع بين الأدلة كلها وقد صرحت به الأحاديث المتقدمة المتعاضدة الشاهد بعضها لبعض . " التفسير " (3/31) .

دليلهم :

أ . عن أنس قال ، قال رسول الله صلى الله عليه وسلم : "يؤتى بأربعة يوم القيامة : بالمولود ، والمعتوه ، ومن مات في الفترة ، والشيخ الفاني ، كلهم يتكلم بحجته ، فيقول الرب تبارك وتعالى لعُنُق من النار : أُبْرزْ ، ويقول لهم : إني كنت أبعث إلى عبادي رسلا من أنفسهم ، وإني رسول نفسي إليكم ، اُدخلوا هذه ( أي النار ) ، قال : فيقول من كتب عليه الشقاء : يا رب أنى ندخلها ومنها كنا نفرّ ، قال : ومن كتب عليه السعادة يمضي فيقتحم فيها مسرعاً ، قال : فيقول الله تعالى أنتم لرسلي أشد تكذيبا ومعصية ، فيدخل هؤلاء الجنة وهؤلاء النار" .

رواه أبو يعلى ( 4224) ، وله شواهد كثيرة ذكرها الحافظ ابن كثير في " التفسير ( 3 /29-31).

وقال ابن القيم رحمه الله : وهذا أعدل الأقوال وبه يجتمع شمل الأدلة وتتفق الأحاديث في هذا الباب .

وعلى هذا فيكون بعضهم في الجنة كما في حديث سمرة ، وبعضهم في النار كما دل عليه حديث عائشة ، وجواب النبي صلى الله عليه وسلم يدل على هذا ؛ فإنه قال : "الله أعلم بما كانوا عاملين إذْ خلقهم" ، ومعلوم أن الله لا يعذبهم بعلمه فيهم ما لم يقع معلومه ، فهو إنما يعذب من يستحق العذاب على معلومه وهو متعلق علمه السابق فيه لا على علمه المجدد وهذا العلم يظهر معلومه في الدار الآخرة.

وفي قوله : "الله أعلم بما كانوا عاملين" : إشارة إلى أنه سبحانه كان يعلم ما كانوا عاملين لو عاشوا ، وأن من يطيعه وقت الامتحان كان ممن يطيعه لو عاش في الدنيا ، ومن يعصيه حينئذ كان ممن يعصيه لو عاش في الدنيا فهو دليل على تعلق علمه بما لم يكن لو كان كيف كان يكون .

.. والله أعلم . أ.هـ " حاشية ابن القيم على سنن أبي داود " ( 7/87 ) .

= وما جاء في بعض الأحاديث السابقة أنهم في الجنة أو النار لا يشكل على ما رجحناه ، قال ابن كثير رحمه الله : أحاديث الامتحان أخص منه فمن علم الله منه أنه يطيع جعل روحه في البرزخ مع إبراهيم وأولاد المسلمين الذين ماتوا على الفطرة ومن علم منه أنه لا يجيب فأمره إلى الله تعالى ويوم القيامة يكون في النار كما دلت عليه أحاديث الامتحان ونقله الأشعري عن أهل السنة . أ.هـ " التفسير " ( 3 / 33 ) .

= وما جاء من قوله صلى الله عليه وسلم " الله أعلم بما كانوا عاملين " : لا يدل على التوقف فيهم .

قال ابن القيم رحمه الله : وفيما استدلت به هذه الطائفة نظر والنبي صلى الله عليه وسلم لم يُجِب فيهم بالوقف وإنما وكل علم ما كانوا يعملونه لو عاشوا إلى الله وهذا جواب عن سؤالهم كيف يكونون مع آبائهم بغير عمل وهو طرف من الحديث …. والنبي صلى الله عليه وسلم وَكَل العلم بعملهم إلى الله ، ولم يقل الله أعلم حيث يستقرون أو أين يكونون ، فالدليل غير مطابق لمذهب هذه الطائفة. أ.هـ " حاشية ابن القيم على سنن أبي داود " ( 7/ 85 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هديه صلى الله عليه وسلم في الطّعام والحمية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 6503: هديه صلى الله عليه وسلم في الطّعام والحمية
السؤال:

كيف كانت عادة الرسول صلى الله عليه وسلم وأصحابه في الأكل والحمية ؟

الجواب:

الحمد لله
1. أما هديه صلى الله عليه وسلم في الأكل فأكمل هدي ، وقد بيَّنه الإمام ابن القيم ، فقال :

أ. كان إذا وضع يده في الطعام قال : "بسم الله" ، ويأمر الآكل بالتسمية ، ويقول : "إذا أكل أحدكم فليذكر اسم الله تعالى فإن نسي أن يذكر اسم الله في أوله فليقل بسم الله في أوله وآخره" حديث صحيح . - رواه الترمذي (1859) و أبو داود (3767)- .

والصحيح : وجوب التسمية عند الأكل ، .. وأحاديث الأمر بها صحيحة صريحة ولا معارض لها .

ب. وكان إذا رفع الطعام من بين يديه يقول : "الحمد لله حمداً كثيراً طيباً مباركاً فيه غير مكفيٍّ ولا مودَّع ولا مستغنى عنه ربَّنا عز وجل ذكره البخاري . - البخاري ( 5142 ) - .

ج. وما عاب طعاماً قط ، بل كان إذا اشتهاه أكله ، وإن كرهه تركه ، وسكت . - رواه البخاري ( 3370 ) ومسلم ( 2064 ) - .

وربما قال : "أجدني أعافه إني لا أشتهيه" . - رواه البخاري ( 5076 ) ومسلم ( 1946) - .

د. وكان يمدح الطعام أحياناً ، كقوله لما سأل أهلَه الإدام ، فقالوا : ما عندنا إلا خلّ ، فدعا به فجعل يأكل منه ، ويقول : "نِعْم الأُدْم الخل" . - رواه مسلم (2052) - .

هـ. وكان يتحدث على طعامه كما تقدم في حديث الخل .

وكما قال لربيبه عمر بن أبي سلمة وهو يؤاكله : "سمِّ الله وكُلْ مما يليك" . - رواه البخاري ( 5061 ) ومسلم ( 2022) - .

و. وربما كان يكرر على أضيافه عرض الأكل عليهم مراراً ، كما يفعله أهل الكرم ، كما في حديث أبي هريرة عند البخاري في قصة شرب اللبن وقوله له مراراً : "اشرب" ، فما زال يقول : "اشرب" حتى قال : والذي بعثك بالحق لا أجد له مسلكاً . - رواه البخاري ( 6087 ) - .

ز. وكان إذا أكل عند قوم لم يخرج حتى يدعو لهم ، فدعا في منـزل عبد الله بن بسر ، فقال : "اللهم بارك لهم فيما رزقتهم ، واغفر لهم ، وارحمهم" ذكره مسلم . - رواه مسلم (2042) - .

ح. وكان يأمر بالأكل باليمين وينهى عن الأكل بالشمال ، ويقول : "إن الشيطان يأكل بشماله ويشرب بشماله" - رواه مسلم (2020) - ومقتضى هذا تحريم الأكل بها ، وهو الصحيح ؛ فإن الآكل بها إما شيطان ، وإما مشبه به .

وصح عنه أنه قال لرجل أكل عنده فأكل بشماله : "كل بيمينك" ، فقال لا أستطيع فقال : "لا استطعت" ، فما رفع يده إلى فيه بعدها . - رواه مسلم (2021) - فلو كان ذلك جائزاً لما دعا عليه بفعله ، وإن كان كِبره حمله على ترك امتثال الأمر : فذلك أبلغ في العصيان ، واستحقاق الدعاء عليه.

ط. وأمر من شكوا إليه أنهم لا يشبعون "أن يجتمعوا على طعامهم ، ولا يتفرقوا وأن يذكروا اسم الله عليه يبارك لهم فيه" . - رواه أبو داود (3764) وابن ماجه (3286) - .

انظر لما سبق : " زاد المعاد " ( 2/ 397 - 406 ) .

ك. وصح عنه أنه قال : "لا آكل متكئاً" . - رواه البخاري ( 5083 ) .

ل. وكان يأكل بأصابعه الثلاث وهذا أنفع ما يكون من الأكلات .

انظر : " زاد المعاد " ( 220 - 222) ، والله أعلم .

2. وأما هديه صلى الله عليه وسلم في الحمية :

أ. فكان النبي صلى الله عليه وسلم يعلم ما يأكل .

ب. ويأكل ما ينفع .

ج. ويجعل من قوته قياماً لصلبه لا تكثيراً لشحمه ، لذلك روى لنا ابن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال : "إن المؤمن يأكل في معي واحد والكافر يأكل في سبعة أمعاء" . رواه البخاري ( 5081 ) ومسلم ( 2060 ) .

د. وعلَّم أمته أمراً يحتمون به مِن أمراض الطعام والشراب فقال : "ما ملأ آدمي وعاء شرّاً من بطنٍ بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا بد فاعلاً فثلث لطعامه وثلث لشرابه وثلث لنَفَسه" . رواه الترمذي (1381) وابن ماجه (3349) وصححه الألباني في " السلسلة الصحيحة " ( 2265 ) .

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يكفي ذكر اسم الله على أي لحم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 6509: هل يكفي ذكر اسم الله على أي لحم
السؤال:

إذا اشتريت لحما وأنا أعلم أنه لم يُذبح وفقا للشريعة الإسلامية ، فهل أذكر اسم الله عليه ثم آكله ؟ فقد قرأت حديثا في صحيح البخاري أن ناسا لم يكونوا متأكدين من أن اللحم الذي عندهم حلال ، فأخبرهم الرسول صلى الله عليه وسلم بأن يذكروا اسم الله عليه . فهل هذا هو الفهم الصحيح للحديث ؟.

الجواب:
الجواب :
إذا لم يعلم بطريقة الذبح مع غلبة الظن بأنه ذبح على الطريقة الإسلامية بأنه من بلد غالبها مسلمون أو كتابيون فإنه يكفي حينئذ أن يذكر عليه اسم الله عند الأكل ، وأما إذا علم أنه ذبح على غير طريقة المسلمين فإنه لا يجوز أكله لأنه في حكم الميتة ، كما قال تعالى : ( ولا تأكلوا مما لم يذكر اسم الله عليه .. )

الشيخ الخضير (www.islam-qa.com)


ماتت أمه على الكفر فهل يدعو لها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 6517: ماتت أمه على الكفر فهل يدعو لها
السؤال:

السؤال :
هل يمكن للمسلم أن يدعو لأمه غير المسلمة التي توفيت ؟.

الجواب:

الجواب :
الحمد لله

قال الله عز وجل في كتابه (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم } التوبة - 116

قال القرطبي في الأحكام (8/173) هذه الآية تضمنت قطع موالاة الكفار حيهم وميتهم فإن الله لم يجعل للمؤمنين أن يستغفروا للمشركين فطلب الغفران للمشرك مما لا يجوز ) وقد روى مسلم في صحيحه (916) عن أبي هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم " استأذنت ربي أن أستغفر لأمي فلم يأذن لي واستأذنته أن زور قبرها فأذن لي .

فهذا الحديث يبين أن الله عز وجل لم يأذن لنبيه وهو أشرف خلقه بالاستغفار لأمه بعد موتها وهذا هو الذي نهى الله عنه في الآية السابقة وهذا الحديث نص في هذه المسألة وقال الشوكاني في فتح القدير (2/410) وهذه الآية متضمنة لقطع الموالاة للكفار وتحريم الاستغفار لهم والدعاء بما لا يجوز لمن كان كافراً انتهى .

فلو قال قائل إن إبراهيم عليه السلام قال لأبيه الكافر : قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا(47) سورة مريم

فالجواب ما ذكره الله بقوله : وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ(114) سورة التوبة

قال ابن عباس رضي الله عنه : لما مات تبيّن له أنّه عدو لله : تفسير ابن كثير

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عدد الملائكة مع كل شخص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 6523: عدد الملائكة مع كل شخص
السؤال:

السؤال :
ما عدد الملائكة الذين يكونون مع المسلم وما وظيفتهم ؟.

الجواب:

الجواب :
الحمد لله

الملائكة الكرام يصحبون بني آدم من يوم تكوينهم في بطون أمهاتهم حتى نزع أرواحهم من أجسادهم يوم موتهم ، وهم أيضاً يصحبونهم في قبورهم وفي الآخرة .

ـ أما صحبتهم له في الدنيا فتكون كما يلي :

أولا : يقومون عليه عند خلقه .

عن أنس عن النبي صلى الله عليه وسلم قال : وكَّل الله بالرحم ملَكاً ، فيقول : أي رب نطفة ؟ أي رب علقة ؟ أي رب مضغة ؟ فإذا أراد الله أن يقضي خلقها قال : أي رب ذكر أم أنثى ؟ أشقي أم سعيد ؟ فما الرزق ؟ فما الأجل ؟ فيكتب كذلك في بطن أمه .

رواه البخاري ( 6595 ) ومسلم ( 2646 ) واللفظ للبخاري .

ثانيا : حراستهم لابن آدم .

قال تعالى : { سوآءٌ منكم مَن أسرَّ القول ومَن جهر به ومَن هو مستخف بالليل وسارب بالنهار . له معقِّبات مِن بين يديه ومِن خلفه يحفظونه من أمر الله } [ الرعد/10-11] .

وقد بين ترجمان القرآن ابن عباس أن المعقبات مِن الله هم الملائكة جعلهم الله ليحفظوا الإنسان من أمامه ومن ورائه ، فإذا جاء قدر الله - الذي قدّر عليه أن يقع به من حادث ومصاب ونحوه - تخلوا عنه .

وقال مجاهد : ما من عبد إلا له ملَك موكل بحفظه في نومه ويقظته من الجن والإنس والهوام ، فما منها شيء يأتيه إلا قال له الملك : وراءك ، إلا شيء أذن الله فيه فيصيبه .

وقال رجل لعلي بن أبي طالب : إن نفرا من مراد يريدون قتلك ، فقال - أي : علي - : إن مع كل رجل ملكين يحفظانه مما لم يُقدَّر ، فإذا جاء القدر خليا بينه وبينه ، إن الأجل جُنَّة حصينة .

والمعقبات المذكورة في آية الرعد هي المرادة بالآية الأخرى : { وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون } .

فالحفظة الذي يرسلهم الله يحفظون العبد حتى يأتي أجله المقدر له .

ثالثا : الملائكة الذين يكتبون الحسنات والسيئات .

ما من أحد من الناس إلا وله ملكان يكتبان أعماله من الخير والشر من صغير أو كبير ، قال تعالى : { وإن عليكم لحافظين ، كراماً كاتبين ، يعلمون ما تفعلون } [ الانفطار/10 -12] .

وقال تعالى : { ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد ، إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ، ما يلفظ من قول إلا لديه رقيب عتيد } [ق/16-18]

ويكتب صاحب اليمين الحسنات وصاحب الشمال يكتب السيئات .

عن أبي أمامة : أن رسول الله صلى الله عليه وسلم قال : إن صاحب الشمال ليرفع القلم ست ساعات عن العبد المسلم المخطئ ، فإن ندم واستغفر الله منها ألقاها ، وإلا كتبت واحدة .

رواه الطبراني في " المعجم الكبير " ( 8 / 158 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 2 / 212 ) .

وإذا علمنا هذا تبين أن عدد الذين يصحبون ابن آدم بعد ولادته : أربعة ملائكة .

قال ابن كثير رحمه الله :

وقوله : { له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله } أي : للعبد ملائكة يتعاقبون عليه حرس بالليل وحرس بالنهار ، يحفظونه من الأسواء والحادثات ، كما يتعاقب ملائكة آخرون لحفظ الأعمال من خير أو شر ملائكة بالليل وملائكة بالنهار .

فاثنان عن اليمين والشمال يكتبان الأعمال صاحب اليمين يكتب الحسنات وصاحب الشمال يكتب السيئات .

وملكان آخران يحفظانه ويحرسانه ، واحد من ورائه وآخر من قدامه .

فهو بين أربعة أملاك بالنهار وأربعة آخرين بالليل . " تفسير ابن كثير " ( 2 / 504 ) .

والله أعلم

وللمزيد يراجع السؤال رقم 843.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تعلم العربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
سؤال رقم 6524: حكم تعلم العربية
السؤال:

السؤال : هل يجب تعلم اللغة العربية على المسلمين الغير الناطقين بها ؟ هل هو واجب أم مستحب أم ماذا ؟

الجواب:
الجواب :
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن جبرين
هل يجب على الأعجمي تعلم العربية ؟
فأجاب حفظه الله بقوله :
يجب عليه تعلم ما يلزمه في الإسلام لفظا ومعنى كالتكبير والفاتحة والتسبيحات .. الواجبة في الصلاة وغيرها . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل يُمكن حبس الشخص عن زوجته بالسّحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 6530: هل يُمكن حبس الشخص عن زوجته بالسّحر
السؤال:

السؤال :
هل صحيح بأنه يستطيع شخص أن يعمل (عملا ) لشخص آخر ويجعله يفشل في حياته ؟ جزاك الله خيرا ؟

الجواب:
الجواب :
الحمد لله
.الصحيح عند جمهور أهل السنَّة أن السحر له حقيقة ، وأنه قد يؤثّر - إذا شاء الله وقدَّر - في بدن المسحور ، وقد يقتله .
قال الإمام القرافي : السحر له حقيقة ، وقد يموت المسحور ، أو يتغير طبْعه وعادته ، .. وقال به الشافعي وابن حنبل …أ.هـ " الفروق " ( 4 / 149 ) .
وخالف في ذلك المعتزلة والقدرية .. ولا اعتبار بخلافهم ، وقد ذكر القرافي وغيره أن الصحابة أجمعوا على أنه حقيقة قبل ظهور من ينكره .
= ومن أدلة أهل السنَّة :
1. قوله تعالى : { ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم } [ البقرة / 102 ] .
والآية واضحة الدلالة على المطلوب : وهو إثبات أن السحر حقيقة ، وأن الساحر يفرِّق بسحره بين المرء وزوجه ، وأنه يضر بسحره الناس - بإذن الله الكوني - .
2. قوله تعالى { ومن شر النفاثات في العقد } [ الفلق / 4 ] .
والنفاثات في العقد : الساحرات اللواتي يعقدن في سحرهن ، وينفثن فيه ، فلولا أن للسحر حقيقة لما أمر الله تعالى بالاستعاذة منه .
3. ومن الأدلة سحره صلى الله عليه وسلم من قِبَل اليهودي لبيد بن الأعصم ، وهو حديث صحيح رواه البخاري ومسلم .
4. واستدلوا كذلك بوقوعه حقيقة وعِياناً وهو ما لا يمكن لأحد دفعه .
قال ابن القيم : والسحر الذي يؤثر مرضاً وثقلاً وعقلاً وحبّاً وبغضاً موجود ، تعرفه عامة الناس ، وكثير من الناس عرفه ذوقاً بما أصيب به منهم . أ.هـ " التفسير القيم " ( ص571) .
وقال ابن قدامة : اشتهر بين الناس وجود عقْد ( أي حبْس ) الرجل عن امرأته حين يتزوجها فلا يقدر على إتيانها وحلُّ عُقَدِه فيقدر عليها بعد عجزه عنها حتى صار متواتراً لا يمكن جحده ، وروي مِن أخبار السحرة ما لا يكاد يمكن التواطىء على الكذب فيه . أ.هـ " المغني " ( 8 / 151 ) .
= وطرق الوقاية من السحر كثيرة :
أعظمها تقوى الله ، وحفظ أوامره ، والتوكل عليه ، والاستعاذة بالله ، والتصبح بسبع تمرات . وكل ذلك جاءت به الأحاديث الصحيحة .
= أما طرق إزالة السحر كثيرة :
ومنها :
أ . الرقى ، وأعظم ما تكون بالقرآن الكريم ، ثم بالأدعية الصحيحة .
ب . استخراج السحر وإبطاله .
قال ابن القيم رحمه الله : ذكر هديه في علاج هذا المرض وقد روي عنه فيه نوعان :
أحدهما وهو أبلغهما استخراجه وإبطاله كما صح عنه صلى الله عليه وسلم أنه سأل ربه سبحانه في ذلك فدل عليه فاستخرجه من بئر فكان مشط ومشاطة وجف طلعة ذكر فلما استخرجه ذهب ما به حتى كأنما انشط من عقال فهذا من أبلغ ما يعالج به المطبوب وهذا بمنزلة إزالة المادة الخبيثة وقلعها من الجسد بالاستفراغ .
ج. الحجامة والاستفراغ والجراحة .
قال ابن القيم - متمما كلامه السابق - : والنوع الثاني الاستفراغ في المحل الذي يصل إليه أذى السحر فإن للسحر تأثيرا في الطبيعة وهيجان أخلاطها وتشويش مزاجها فإذا ظهر أثره في عضو وأمكن استفراغ المادة الرديئة من ذلك العضو نفع جدّاً . أ.هـ " زاد المعاد " (4/124 ، 125) .
والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد مساعدة مطلقة تعقدت بسبب طلاقها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 6532: يريد مساعدة مطلقة تعقدت بسبب طلاقها
السؤال:

السؤال : ما هو ذنب النساء اللاتي أجبرهم أولياءهن على الزواج بأشخاص دون موافقتهن وهن الآن مطلقات ؟
أعرف امرأة وأنا أريد الزواج بها حسب الشريعة ، لكن عليها أن تحارب أفكارا سلبية مثل أنها الآن نصف امرأة وأنها امرأة من الدرجة الثانية لأنها مطلقة . تعاملها عائلتها على أنها أمة ، وهي لا تستطيع الوثوق في أي رجل بعد ما حدث ، فقد كان الخطأ من والديها لأنها لم تكن تريد هذا الزواج أبدا . أنا أريد مساعدتها والزواج بها متى ما منحني الله المساعدة والمقدرة على ذلك . أنا لا أعرف كيف أتصرف حيث أنها تمانع . وأنا أرجو منك مساعدتي لأعينها على التخلص من هذه الأفكار السلبية . لقد أخبرتها بأن ما حدث لها في الماضي لا يسبب مشكلة بالنسبة لي ، لكنها تنظر إلى أن والداي قد يعترضان لماضيها . هل يحق لوالدي منعي من الزواج بامرأة مطلقة ، وهي الآن طاهرة ومستقيمة وعفيفة ؟ أعلم بضرورة موافقتهما على من سأتزوج بها ، لكن القرآن لا يعلمنا عن هذه الحالة .
كيف أتمكن من مساعدتها ، فأنا مستعد لعمل كل شيء يساعدها على التغلب على ما تعاني منه . أرجو منك المساعدة .

الجواب:
الجواب :
الحمد لله

فلا شك أن الأفضل لك أن تتزوج امرأة يرتضيها أبواك ، فإذا أردت مساعدة هذه المرأة بالزواج منها فحاول أن تقنع والديك وتكون مأجوراُ إن شاء الله ، وإذا لم يقتنعا فابحث لها عن أخ مسلم يتزوجها ويسترها .

وأما بالنسبة للمطلقة فإنها إذا كانت ذات دين وخلق فهي من الدرجة الأولى وطلاقها لا يؤثر على رتبتها ولا ينقص من قدرها عند الله . فعليها أن تستقيم ولا تتأثر بمثل هذه الظنون الواهية ، ونريد أن نلفت نظرك إلى عدم جواز إقامة علاقة مع امرأة أجنبية واتصالك بها حتى لا يكون ذلك سبب لفتنة لها أو لك . ونسأل الله لك ولها التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يحرم على المرأة الجُنُب الطّبخ ومسّ الأشياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 6533: هل يحرم على المرأة الجُنُب الطّبخ ومسّ الأشياء
السؤال:

السؤال :
ما هي المدة التي يمكننا مكثها قبل الغسل من الوطء ؟ فقد سمعنا أنه يحرم علينا القيام بأي عمل مثل المشي أو طبخ الطعام ما لم نغتسل من الجنابة . هل يمكن تأخير الغسل إلى أن يحين وقت الصلاة التالية ؟
والله يثيبك على جهودك .

الجواب:
الجواب :
الحمد لله
ليس هناك مدة معيّنة لمكث المرأة جنبا قبل الاغتسال إنما ذلك مرتبط بأداء الصلاة وغيرها من العبادات المشترطة فيها الطهارة ، فلا بأس من تأخير الغسل إلى أن يحين وقت الصّلاة التالية ما دامت الصلاة التي قبلها قد أُدّيت على طهارة لكن يُندب للإنسان المسلم أن يعجّل بالاغتسال لكي يكون دائما على طهارة كما هي السنّة ولأنّ الملائكة لا تقرب الجُنُب كما جاء في الحديث عن النبي صلى الله عليه وسلم : " ثَلَاثَةٌ لَا تَقْرَبُهُمْ الْمَلَائِكَةُ جِيفَةُ الْكَافِرِ وَالْمُتَضَمِّخُ بِالْخَلُوقِ ( وهو الرجل المتلطّخ بطيب فيه زعفران لما في ذلك من الرّعونة والتشبّه بالنساء : فيض القدير 3/325 ) وَالْجُنُبُ إِلا أَنْ يَتَوَضَّأَ " رواه أبو داود 4180 وحسنه الألباني في صحيح أبي داود 3522

فإذا انشغلت المرأة ولم يتيسّر لها الغسل من الجنابة بعد الوطء مباشرة فلا يضرّها ذلك ولا تكون نجسة ويكفيها الوضوء لتخفيف الجنابة وحتى تقربها الملائكة .

وأما يزعمه بعض الناس من أنه يَحرم على المرأة الجنب مس الأشياء والقيام ببعض الأمور فكل ذلك بدعة من القول وزور ليس له أصل في الدين ، وإنما قام هذا الاعتقاد الفاسد على الأحاديث المكذوبة والموضوعة الواردة في هذا الباب ، قال الشيخ الشقيري رحمه الله : وكذا من الأباطيل اعتقاد النساء أن المرأة الجُنُب إن باشرت عجن العجين فسَد بسبب جنابتها ، وأنّ البركة تضيع من كلّ شيء تضع يدها فيه . " السنن والمبتدعات ص : 31 .

وقد ورد إلى اللجنة الدائمة والبحوث نحو السؤال المذكور أعلاه (5/318- الفتاوى) وهذا نص الجواب :

الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه وبعد

نعم يجوز للجنب قبل أن يغتسل لمس الأشياء من أثواب وأطباق وقدور ونحوها سواء كان رجلاً أم امرأة لأنه ليس بنجس ولا يتنجس ما لمسه منها بلمسه إياه لما ثبت في الحديث الصحيح عن أبي هريرة رضي الله عنه أنه كان مع النبي صلى الله عليه وسلم في بعض الأيام فانخس منه ثم رجع فقال له النبي صلى الله عليه وسلم :"أين كنت يا أبا هريرة " فقال :"إني كنت جنباً فكرهت أن أجالسك وأنا على غير طهارة " فقال النبي صلى الله عليه وسلم :"سبحان الله إن المسلم لا ينجس "رواه البخاري 1/333

وبالله التوفيق وصلى الله على نبينا محمد وأله وصحبه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


آداب الرؤى وتفسير الأحلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 6537: آداب الرؤى وتفسير الأحلام
السؤال:

أريد شيئا عن تفسير الأحلام في الإسلام ..... لديّ كتاب لابن سيرين وأريد معلومات إضافية ؟

الجواب:
الحمد لله
 1. الرؤيا الصادقة وهي من أجزاء النبوة كما ثبت عن النبي صلى الله عليه وسلم أنه قال الرؤيا الصادقة جزء من ستة وأربعين جزءا من النبوة .( البخاري 6472 ومسلم 4201)
2. والرؤيا مبدأ الوحي .( البخاري 3 وسلم 231 )
3. وصدقها بحسب صدق الرائي ، وأصدق الناس رؤيا أصدقهم حديثا . ( مسلم 4200 )
4. وهي عند اقتراب الزمان لا تكاد تخطىء كما قال النبي صلى الله عليه وسلم وذلك لبعد العهد بالنبوة وآثارها فيكون للمؤمنين شيء من العوض بالرؤيا التي فيها بشارة لهم أو تصبير وتثبيت على الدّين . ( البخاري 6499 وسلم 4200 )
ونظير هذا الكرامات التي ظهرت بعد عصر الصحابة ولم تظهر عليهم لاستغنائهم عنها بقوة إيمانهم واحتياج من بعدهم إليها لضعف إيمانهم .
5. والأحلام ثلاثة أنواع منها رحماني ومنها نفساني ومنها شيطاني وقال النبي صلى الله عليه وسلم "الرؤيا ثلاثة رؤيا من الله ورؤيا تحزين من الشيطان ورؤيا مما يحدث به الرجل نفسه في اليقظة فيراه في المنام" . ( البخاري 6499 ومسلم 4200 )
6. ورؤيا الأنبياء وحي فإنها معصومة من الشيطان وهذا باتفاق الأمة ولهذا أقدم الخليل على تنفيذ أمر الله له في المنام بذبح ابنه إسماعيل عليهما السلام .
7. وأما رؤيا غير الأنبياء فتُعرض على الوحي الصريح فإن وافقته وإلا لم يعمل بها . وهذا مسألة خطيرة جدا ضلّ بها كثير من المُبتدعة من الصوفية وغيرهم .
8. ومن أراد أن تصدق رؤياه فليتحرّ الصدق وأكل الحلال والمحافظة على الأمر الشرعي واجتناب ما نهى الله عنه ورسوله صلى الله عليه وسلم وينام على طهارة كاملة مستقبل القبلة ويذكر الله حتى تغلبه عيناه فإن رؤياه لا تكاد تكذب البتة .
9. وأصدق الرؤى رؤى الأسحار فإنه وقت النزول الإلهي واقتراب الرحمة والمغفرة وسكون الشياطين وعكسه رؤيا العَتَمة عند انتشار الشياطين والأرواح الشيطانية .
انظر لما سبق " مدارج السالكين " ( 1 / 50 - 52 ) .
وقال الحافظ ابن حجر :
10. جميع المرائي تنحصر على قسمين :
أ.الصادقة ، وهي رؤيا الأنبياء ومَن تبعهم مِن الصالحين ، وقد تقع لغيرهم بندور ( أي نادرا كالرؤيا الصحيحة التي رآها الملك الكافر وعبّرها له النبي يوسف عليه السلام ) والرؤيا الصّادقة هي التي تقع في اليقظة على وفق ما وقعت في النوم .
ب. والأضغاث وهي لا تنذر بشيء ، وهي أنواع :
الأول : تلاعب الشيطان ليحزن الرائي كأن يرى أنه قطع رأسه وهو يتبعه ، أو رأى أنه واقع في هَوْل ولا يجد من ينجده ، ونحو ذلك .
والثاني : أن يرى أن بعض الملائكة تأمره أن يفعل المحرمات مثلا ، ونحوه من المحال عقلاً.
الثالث : أن يرى ما تتحدث به نفسه في اليقظة أو يتمناه فيراه كما هو في المنام ، وكذا رؤية ما جرت به عادته في اليقظة ، أو ما يغلب على مزاجه ويقع عن المستقبل غالبا وعن الحال كثيراً وعن الماضي قليلاً .
انظر : " فتح الباري " ( 12 / 352 - 354 ) .
11. عن أبي سعيد الخدري رضي الله عنه ، قال : قال النبي صلى الله عليه وسلم : "إذا رأى أحدكم رؤيا يحبها : فإنما هي من الله ، فليحمد الله عليها ، وليحدث بها ، وإذا رأى غير ذلك مما يكره : فإنما هي من الشيطان ، فليستعذ من شرها ولا يذكرها لأحد فإنها لا تضره " . رواه البخاري ( 6584 ) ومسلم ( 5862 ) .
- وعن أبي قتادة قال ، قال النبي صلى الله عليه وسلم : " الرؤيا الصالحة من الله ، والحلُم من الشيطان ، فمَن رأى شيئا يكرهه فلينفث عن شماله ثلاثا وليتعوذ من الشيطان فإنها لا تضره".
رواه البخاري (6594) ومسلم (5862) .
والنفث : نفخ لطيف لا ريق معه .
- وعن جابر رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : " إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثاً ، وليستعذ بالله من الشيطان ثلاثاً ، وليتحول عن جنبه الذي كان عليه " .
رواه مسلم (5864).
قال ابن حجر : فحاصل ما ذكر من أدب الرؤيا الصالحة ثلاثة أشياء :
أ . أن يحمد الله عليها .
ب . وأن يستبشر بها .
ج. وأن يتحدث بها لكن لمن يحب دون من يكره .
وحاصل ما ذكر من أدب الرؤيا المكروهة أربعة أشياء :
أ . أن يتعوذ بالله من شرها .
ب . ومن شر الشيطان .
ج . وأن يتفل حين يهب من نومه عن يساره ثلاثا .
د . ولا يذكرها لأحد أصلاً .
هـ. ووقع ( في البخاري ) في باب القيد في المنام عن أبي هريرة خامسة وهي الصلاة ولفظه فمن رأى شيئا يكرهه فلا يقصّه على أحد وليقم فليصلّ ووصله الإمام مسلم في صحيحه .
و. وزاد مسلم سادسة وهي : التحول من جنبه الذي كان عليه .....
وفي الجملة فتكمل الآداب ستة ، الأربعة الماضية ، وصلاة ركعتين مثلا والتحوّل عن جنبه إلى النوم على ظهره مثلا .
انظر : " فتح الباري " ( 12 / 370 ) .
21. وفي حديث أبي رزين عند الترمذي ولا يقصها إلا على وادّ بتشديد الدال اسم فاعل من الوُدّ أو ذي رأي وفي أخرى ولا يحدِّث بها إلا لبيبا أو حبيبا وفي أخرى ولا يقص الرؤيا إلا على عالم أو ناصح قال القاضي أبو بكر بن العربي أما العالم فإنه يؤولها له على الخير مهما أمكنه وأما الناصح فإنه يرشده إلى ما ينفعه ويعينه عليه وأما اللبيب وهو العارف بتأويلها فإنه يعْلِمه بما يعوّل عليه في ذلك أو يسكت وأما الحبيب فان عرف خيرا قاله وإن جهل أو شك سكت .
انظر : " فتح الباري " ( 12 / 369 ) .
قال الإمام البغوي :
13 . واعلم أن تأويل الرؤيا ينقسم أقساماً ، فقد يكون بدلالة من جهة الكتاب ، أو من جهة السنة،أو من الأمثال السائرة بين الناس ، وقد يقع التأويل على الأسماء والمعاني ، وقد يقع على الضد والقَلْب ( أي العكس ) . أ.هـ " شرح السنة " ( 12 / 220 ) .
قلت : وذكر رحمه الله أمثلة ، ومنها :
= فالتأويل بدلالة القرآن : كالحَبْل ، يعبَّر بالعهد ، لقوله تعالى { واعتصموا بحبل الله } .
= والتأويل بدلالة السنة : كالغراب يعبر بالرجل الفاسق ، لأن النبي صلى الله عليه وسلم سماه فاسقاً .
= والتأويل بالأمثال : كحفر الحفرة يعبَّر بالمكر ، لقولهم : من حفر حفرة وقع فيها .
= والتأويل بالأسماء : كمن رأى رجلا يسمى راشداً يعبَّر بالرُشْد .
= والتأويل بالضد والقلب : كالخوف يعبر بالأمن لقوله تعالى { وليبدلنهم من بعد خوفهم أمناً } .
14 . أما كتاب " تفسير المنام " المنسوب لابن سيرين : فقد شكك كثير من الباحثين في نسبته إليه، وعليه : فلا يجزم بتلك النسبة لهذا الإمام العلَم . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا أفعل مع أخي المدمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 6540: ماذا أفعل مع أخي المدمن
السؤال:

السؤال :
أخي يتعاطى المخدرات ، شرحت له بأن هذا حرام ولكنه لم يستجب ولا زال يتعاطاها .

الجواب:
الجواب :
الحمد لله
1. لا شك أن أخاك في بلاء عظيم ، ونسأل الله أن يعينكم على هذا البلاء .
2. وننصح بالرفق في التعامل معه ونصحه ، لأنه مثل باقي المرضى الذين يحتاجون إلى مراعاة لأحوالهم ، سواء كانوا من مرضى القلب أو مرضى الجسد .
3. ويجب بذل كل طريقة لمنعه من تعاطيها ومنعه من لقاء أصدقاء السوء الذين يعطونها له أو يبيعونه إياها ويعينونه على الفساد .
4. و لا ينبغي لكم تلبية ما يريد مما تستطيعون منعه منه ، حتى ينزجر عن فعله .
5. وننصح باستشارة طبيب مختص لإعطائه علاجاً مناسباً إلى أن يتعافى ويترك ما هو فيه .
6. وإن كان له أولاد أو بنات صغار أو أشقاء ، فننصح أن تكون هناك موعظة إضافية وإنكار منهم ، فلعله أن يرعوي خجلا من حاله أمام أولاده أو أشقائه .
7. ويمكن لكم أن تصفوا له وبشهادة الشّهود حالته أثناء سُكره وغياب عقله ، ليرى بعد عودة وعيه أي ذنب اقترفته يداه .
8. ولا تغفلوا عن دعاء الله تبارك وتعالى أن يخلصه مما هو فيه ، واحرصوا على الدعاء في ثلث الليل الأخير فلعل الله تعالى أن يفرج عنكم . نسأل الله له الهداية ولكم الصّبر وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الإسلام وتجد عائقا في الحجّ والأوراق الرسمية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 6542: تريد الإسلام وتجد عائقا في الحجّ والأوراق الرسمية
السؤال:

السؤال :
أريد أن أصبح مسلمة ولكن كيف يكون لي هذا دون أن أنضم إلى حركة أو جماعة ؟
عرفت بأنه يجب النطق بالشهادة ولكن ماذا عن الحج ؟ كيف لي أن أشارك في الحج إذا لم يكن لدي وثائق تثبت بأنني مسلمة ؟

الجواب:

الجواب :
الحمد لله
الإسلام علاقة بين العبد وربّه واستسلام لأوامره وخضوع له ومحبةّ وخوف منه ورجاء له وعبادة له بما شرع ، وله أركان وفيه واجبات ، والمفتاح للدّخول في ذلك كلّه شهادة أن لا إله إلا الله وأنّ محمدا رسول الله وأما بالنسبة للحجّ فليس شرطا للدّخول في الإسلام بل هو ركن وواجب بعد الدخول في الإسلام على المستطيع لقول الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) سورة آل عمران/97 ( يُنظر سؤال رقم 5261 لمعرفة شروط الاستطاعة ) والحصول على شهادة رسمية من مركز إسلامي تثبت إسلامك لاستعمالها في الحصول على إذن بالسفر للحجّ ودخول المشاعر المقدّسة هو وسيلة للحجّ يجب عملها للتمكّن من الحجّ مستقبلا ولكنّها ليست شرطا للدّخول في دين الإسلام ولا شرطا للبدء بممارسة العبادات كالصلاة وغيرها ، والإنسان إذا أسلم صار فردا من أفراد أمّة الإسلام تربطه بجميع المسلمين الموحّدين رابطة الأخوّة الإسلامية العظيمة التي تقتضي الموالاة والتناصر والتحابّ كما قال الله تعالى : ( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ ) الحجرات/10 وقال تعالى : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ سَيَرْحَمُهُمْ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ ) سورة التوبة/71 .

فعليك بالمبادرة إلى الدّخول في الإسلام ونهنّئك على الرّغبة التي أبديتيها ونسأل الله لنا ولك الإخلاص والتوفيق والنجاح والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يوجد آية في القرآن تقول إن الله لا يزال يقوم بعملية الخلق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 6543: هل يوجد آية في القرآن تقول إن الله لا يزال يقوم بعملية الخلق ؟
السؤال:

هل صحيح أنه يوجد آية في القرآن تقول إن الله لا يزال يقوم بعملية الخلق ؟.

الجواب:

الحمد لله

من أسماء الله تعالى " الخالق " و " الخلاَّق " ، قال الله عز وجل : { هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } الحشر / 24 ، وقال تعالى : { إِنَّ رَبَّكَ هُوَ الْخَلاقُ الْعَلِيمُ } الحجر / 86 ، وقال تعالى : { اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } الزمر / 62 . ومن صفاته تعالى " الخلق " ، قال تعالى : { أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } الأعراف / 54 . ومن أفعاله تعالى أنه " يخلق " ، قال الله عز وجل : { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ } الذريات / 49 ، وقال عز وجل : { إِنَّا خَلَقْنَا الأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً } الإنسان / 2 .

وقال تعالى : ( وربك يخلق ما يشاء ويختار ) القصص / 68

ومما لا شك فيه أن الله تعالى يخلق في كل لحظة ما يشاء من البشر والحيوانات والجمادات ، ومن ذلك الأطفال المواليد وصغار البهائم ، وكل آية في القرآن فيها بيان خلق الله للبشر فهي دالة على المراد في السؤال .

قال ابن حزم :

لم ينف الله عز وجل أن يخلق شيئاً بعد الستة الأيام بل قد قال عز وجل ‏: { يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ } الزمر / 6 ، ‏ وقال تعالى ‏:‏ { وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ . ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ . ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } المؤمنون / 12 - 14 . وكان هذا كله في غير تلك الستة الأيام ، فإذ قد جاء النص بأن الله تعالى يخلق بعد تلك الأيام أبداً ولا يزال يخلق بعد ناشئة الدنيا ثم لا يزال يخلق نعيم أهل الجنة وعذاب أهل النار أبداً بلا نهاية ..." الفِصَل في الملل والنِّحَل " ( 3 / 34 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث : " اللهم أجرني من النار " سبع مرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 6544: حديث : " اللهم أجرني من النار " سبع مرات
السؤال:

هل هناك حديث صحيح أننا يجب أن نقول "اللهم أجرني من النار" سبع مرات بعد الفجر وبعد العشاء ؟.

الجواب:
الحمد لله

الحديث رواه الإمام أحمد في المسند ( 17362 ) وأبو داود ( 5079 ) ، ولفظه :

عن النبي صلى الله عليه وسلم ، قال : " إذا صليتَ الصبح فقل قبل أن تكلم أحداً من الناس " اللهم أجرني من النار سبع مرات " فإنك إن متَّ مِن يومك ذلك كتب الله لك جواراً مِن النار ، وإذا صليت المغرب فقل قبل أن تكلم أحداً من الناس اللهم لإنس أسألك الجنة ، اللهم أجرني من النار" سبع مرات فإنك إن متَّ مِن ليلتك كتب الله عز وجل لك جواراً مِن النَّار" .

والحديث فيه أمران :

1. ليس فيه أنه يقال بعد العشاء كما جاء في السؤال .

2. الحديث غير صحيح عن النبي صلى الله عليه وسلم ، انظر " السلسلة الضعيفة " للشيخ الألباني رحمه الله ( 1624 ) .

وعلى هذا فلا يجب ولا يستحب أن يقول هذا الدعاء بعد صلاة الفجر وصلاة المغرب .

3. وقد ورد عن أنس رضي الله عنه ، قال : قال النبي صلى الله عليه وسلم : " من سأل الله الجنة ثلاث مرات قالت الجنة اللهم أدخله الجنة ، ومن استجار من النار ثلاث مرات قالت النار اللهم أجره من النار" .

رواه الترمذي ( 2572 ) وابن ماجه ( 4340 ) ، وهو حديث صحيح ، صححه الشيخ الألباني رحمه الله في " صحيح الجامع " ( 6275 ) .

لكنه غير مقيد بشيء من الصلوات ولا بوقت من الأوقات .

فيستحب للمؤمن أن يكثر من سؤال الله الجنة ، والاستجارة من النار ، من غير أن يقيد ذلك بشيء من لا صلوات ، ولا بوقت من الأوقات .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى تُدرك الجماعة وماذا إذا أسرع الإمام في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 6551: متى تُدرك الجماعة وماذا إذا أسرع الإمام في الصلاة
السؤال:

السؤال :
عندي مشكلة في صلاة الجماعة وأرجو أن تفيدوني فيها وهي كما يلي :
1 - عندما ألحق بصلاة الجماعة في التشهد الأخير ، هل أعتبر مدركا للجماعة أم لا ؟
2 - لو لم أستطع أن أقرأ الفاتحة و لا مرة في صلاة الجماعة بسبب سرعة الإمام أو عدم وجود سكتات كافية فهل علي شيء ؟
3 - عندما أصل إلى المسجد و قد أقيمت الصلاة فهل ألتحق بالجماعة عند إقامة الصلاة أم عند ركوع الإمام ؟.

الجواب:

الجواب :
الحمد لله

1 - صلاة الجماعة لا تدرك - على الصحيح - إلا بإدراك ركعة مع الإمام ، أما مجرد إدراك التشهد أو ما قبل التشهد دون الركعة فلا يعدُّ ذلك إدراكاً لصلاة الجماعة ، فأحسن الله عزاءك في الصلاة إذا لم تدرك منها إلا التشهد ، ودليل هذا حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال ( من أدرك ركعة من الصلاة فقد أدرك الصلاة ) رواه البخاري في المواقيت ، باب من أدرك من الصلاة ركعة ( 580 ) ومسلم في كتاب المساجد ( 607 ) .

وهذا القول هو قول المحققين من أهل العلم وهو قول شيخ الإسلام رحمه الله ، واختاره الشيخ ابن عثيمين حفظه الله ، وهو الذي يسنده الدليل ويعضده .

2 - وأما بالنسبة لقراءة الفاتحة في الصلاة فهي ركن عظيم من أهم أركان الصلاة ، ولا تصح الصلاة بدونها ، لقول النبي صلى الله عليه وسلم ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) ، لكن إذا كان المصلي يصلي مع الإمام وأدركه في الركوع مثلاً فركع دون أن يقرأ الفاتحة صحت منه ، وتكون قراءة الإمام قراءة له لحديث أبي بكرة رضي الله عنه المشهور بـ ( زادك الله حرصاً ولا تعد ) .

وأما إذا كان الإمام يسرع - كما تقول - إسراعاً واضحاً يخلُّ بركن الطمأنينة في الصلاة ( كصلاة بعض الأحناف ) فإن الصلاة لا تصح خلفه ، لعدم أهليته ، ولافتقاده ركناً من أركان الصلاة وهو الطمأنينة في جميع الأركان ويدل عليه حديث المسيء في صلاته المشهور ، أما إذا كانت سرعة الإمام نسبية بأن كان يحافظ على الواجب من الطمأنينة فقط فمثل هذا يمكن قراءة الفاتحة خلفه عادة ، ولو عجّلتَ في القراءة وحَدَرْت فيها فلا بأس بذلك .

وأما إذا كان عدم قراءتك للفاتحة لأمر آخر كنسيان أو سهو أو لأجل كونك مسبوقاً فلا حرج وصلاتك صحيحة ، وقراءة الإمام قراءة لك .

3 - يجب على المسلم أن يبادر للصلاة فور النداء لها وهي من صفات المؤمنين الذين تعلقت قلوبهم بالمساجد ، أما التأخر عنها حتى تقام الصلاة فهذا مما يدل على ضعف الإيمان وقلة رغبة العبد في الخير والطاعة ، ولقد كان النبي صلى الله عليه وسلم يكون في حاجة أهله فإذا آذنه بلال بالصلاة فزع وهبَّ إليها ، وكان يقول صلى الله عليه وسلم ( أرحنا بها يا بلال ) وكان يقول ( جُعلت قرة عيني في الصلاة ) وكان إذا حزبه أمر فزع إلى الصلاة ، أما من يتكاسل عنها ولا يحضر للمسجد إلا عند الإقامة أو في أثناء ها أو عند التشهد فليراجع نفسه وليستعتب أمره ، فإن المؤمن يقول له عمله الصالح في قبره : ( فوالله ما علمتك إلا سريعاً في طاعة الله بطيئاً في معصيته ) وأما المنافق أو الفاسق فيقول له عمله ( فوالله ما علمتك إلا بطيئاً في طاعة الله ، سريعاً في معصيته ) رواه الإمام أحمد وهو حديث صحيح، وصححه الألباني في أحكام الجنائز وذكر طرقه

وقد وصف الله تعالى المنافقين بقوله ( وإذا قاموا إلى الصلاة قاموا كسالى ) فليحذر العبد من خطورة هذا الأمر ، وكذلك فلتحذر المسلمة من تأخير الصلاة إلى أضيق وقتها والانشغال بالدنيا عن الزاد الأخروي .... ومن تعوّد على المحافظة على الصلاة والتعلق بها في وقتها مع الجماعة في المسجد وقت النداء لها صار ديدناً له لا ينفك عنه إن شاء الله ، ومن جرَّب ذلك عرف اللذة العظيمة والسكينة والطمأنينة وراحة القلب والبال فيها ، وأمكنه استحضار الخشوع حين الوقوف بين يدي الله ، ومن فضل الله تعالى على المرء أن تمرَّ عليه السنة وهو لم يفته فرضٌ واحد مع الجماعة إلا لعذر شرعي ، وإن المؤمن الصادق ليعتريه همٌ وغم وكرب عظيم إذا نام يوماً عن الصلاة أو تأخر عنها لأمر دنيوي ، وكل أمور الدنيا تافهة حقيرة ، وهذا من توفيق الله تعالى للعبد للثبات على طاعته والاستقامة عليها .

وإذا أقيمت الصلاة فإن الواجب على المصلي أن يباشر في الدخول مع الجماعة حتى في صلاة الفجر حتى ولو أطال الإمام القراءة ، لحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال ( إذا أقيمت الصلاة فلا صلاة إلا المكتوبة ) رواه مسلم في كتاب صلاة المسافرين باب ( 710 ) ونفي الصلاة هنا للصحة ، أي فلا صلاة صحيحة إذا أقيمت الصلاة ، ومثله من دخل في نافلة ثم أقيمت الصلاة فإنه يجب عليه أن يقطعها ثم يقضيها - إن أراد - بعد الصلاة لعموم الحديث ، ولو أكمل الصلاة لم تصح منه وكانت باطلة .

وقد ذهب بعض أهل العلم إلى أنه لو كان في آخر النافلة فله أن يكملها إذا علم أنه سيدرك تكبيرة الإحرام لأنه مقصود الشارع هو المسارعة في الدخول مع الإمام في الصلاة .

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس الضيق والقصير أمام النساء والمحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 6569: لبس الضيق والقصير أمام النساء والمحارم
السؤال:

السؤال :
ما هي عورة المرأة أمام أبنائها (الذكور والإناث) وأمام غيرها من نساء المسلمين؟ أطرح هذا السؤال لأنه نُقل إلى معلومات بهذا الخصوص (لكن بدون دليل)، فقد ذكر الناقل أنه لا يجوز أن ترتدي المسلمة ملابس صيفية (تانك توب والشورت) في البيت أثناء وجود ابنها (الذي قارب سن البلوغ) . كما أن بعض المسلمين يعتقدون أنه إذا كان النساء مجتمعات، فإن يجب ألا يضعن الحجاب . أرجو منك توضيح الأمر.
وجزاك الله خيرا على هذه المساعدة.

الجواب:
الجواب :
الحمد لله
1. سئل فضيلة الشيخ محمد الصالح ابن عثيمين عن هذا فأجاب :

لبس الملابس الضيقة التي تبين مفاتن المرأة ، وتبرز ما فيه الفتنة : محرم ؛ لأن النبي صلى الله عليه وسلم قال : " صنفان من أهل النار لم أرهما بعد ؛ رجال معهم سياط كأذناب البقر يضربون بها الناس - يعني : ظلماً وعدواناً - ونساء كاسيات عاريات مائلات مميلات " .

فقد فُسِّر قوله " كاسيات عاريات " : بأنهن يلبسن ألبسة قصيرة ، لا تستر ما يجب ستره من العورة ، وفسر : بأنهن يلبسن ألبسة خفيفة لا تمنع من رؤية ما وراءها من بشرة المرأة ، وفسرت : بأن يلبسن ملابس ضيقة ، فهي ساترة عن الرؤية لكنها مبدية لمفاتن المرأة .

وعلى هذا : فلا يجوز للمرأة أن تلبس هذه الملابس الضيقة ، إلا لمن يجوز لها إبداء عورتها عنده ، وهو الزوج ؛ فإنه ليس بين الزوج وزوجته عورة ، لقوله تعالى { والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين } [ المؤمنون 5،6 ] ، وقالت عائشة : كنتُ أغتسل أنا والنبي صلى الله عليه وسلم - يعني من الجنابة - مِن إناء واحد ، تختلف أيدينا فيه .

فالإنسان بينه وبين زوجته لا عورة بينهما .

وأما بين المرأة والمحارم : فإنه يجب عليها أن تستر عورتها .

والضيِّق لا يجوز لا عند المحارم ، ولا عند النساء إذا كان ضيِّقاً شديداً يبيِّن مفاتن المرأة . أ.هـ " فتاوى الشيخ محمد الصالح ابن عثيمين " ( 2 / 825 ) .

2 . وقال الشيخ صالح الفوزان حفظه الله :

لا يجوز للمرأة أن تلبس القصير من الثياب أمام أولادها ومحارمها ، ولا تكشف عندهم إلا ما جرت به العادة بكشفه مما ليس فيه فتنة ، وإنما تلبس القصير عند زوجها فقط . أ.هـ " المنتقى من فتاوى فضيلة الشيخ صالح الفوزان " ( 3 / 170 ) .

انظر - لهما - : " فتاوى المرأة المسلمة " ( 1 / 417 ، 418 ) ، جمعها أشرف عبد المقصود .

2. وقال الشيخ صالح الفوزان أيضاً :

لا شك أن لبس المرأة للشيء الضيِّق الذي يبيِّن مفاتن جسمها : لا يجوز ، إلا عند زوجها فقط ، أما عند غير زوجها : فلا يجوز ، حتى لو كان بحضرة النساء ، ( و) لأنَّها تكون قدوة سيئة لغيرها ، إذا رأينها تلبس هذا : يقتدين بها .

وأيضاً : هي مأمورة بستر عورتها بالضافي والساتر عن كل أحد ، إلا عن زوجها ، تستر عورتها عن النساء كما تسترها عن الرجال ، إلا ما جرت العادة بكشفه عن النساء ، كالوجه واليدين والقدمين ، مما تدعو الحاجة إلى كشفه . أ.هـ " المنتقى من فتاوى فضيلة الشيخ صالح الفوزان " ( 3 / 176 ، 177 ) .

وقال المرداوي رحمه الله : ( يباح للرجل نظر وجه ورقبة ورأس وساق من ذات محرم ) شرح المنتهى ج3 / ص7 .

والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شراء منتجات الدول الكافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 6572: شراء منتجات الدول الكافرة
السؤال:

السؤال :
ما حكم بيع وشراء المنتجات الأمريكية وخصوصاً ذات التقنية مثل IBM, DELL, Microsoft جزاك الله خيرا .

الجواب:
الجواب :

المنتجات الأمريكية كغيرها مما يرد على بلاد المسلمين من بلاد الكفر والتعامل مع الكفار في التجارات لا مانع منه إذا لم يكن منه ما يتعارض مع الشرع وإذا لم يكن في صناعات المسلمين ما يغني عن صناعات الكفار ومنتجاتهم وما لم يؤد شراء منتجاتهم على التقوي على المسلمين ، والله أعلم .

كتبه : الخضير . (www.islam-qa.com)


القرآن شفاء ورحمة للمؤمنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 6577: القرآن شفاء ورحمة للمؤمنين
السؤال:

أخبرني المزيد عن القرآن .

الجواب:

الحمد لله

القرآن : هو كلام الله تعالى المنزل على نبيه محمد صلى الله عليه وسلم المتعبد بتلاوته .

وهذا التعريف للقرآن جامع مانع .

فقولنا " كلام الله " : خرج به : كلام البشر وغيرهم .

وقولنا " المنزل على نبيه محمد صلى الله عليه وسلم " : خرج به : الذي أنزل على غيره كالإنجيل والتوراة والزبور .

وقولنا " المتعبد بتلاوته " : خرج به الأحاديث القدسية .

وهو نور ويقين ، وهو الحبل المتين ، وهو منهج الصالحين ، فيه أخبار الأولين من الأنبياء والصالحين وكيف أن من عصى أمرهم ذاق بأس الله وكان من الأذلين، وفيه آيات تحكي معجزات الله وقدرته في هذا الكون المتين ، وفيه بيان لأصل هذا الآدمي الذي كان من ماء مهين ، وفيه أحكام العقيدة التي يجب أن ينطوي عليها كل قلب مستكين ، وفيه أحكام الشريعة التي تبين المباح من الحرام وتبين الباطل من الحق المبين ، وفيه بيان المعاد ومصير الآدمي إما إلى نار يخزى فيها فيكون من الصاغرين ، وإما إلى جنة ذات جنات وعيون وزروع ومقام أمين .

وفيه شفاء للصدور ، وفيه للأعمى تبصرة ونور ، قال الله تعالى : ( وننزل من القرءان ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خساراً ) الإسراء / 82

قال الحافظ ابن كثير في تفسير هذه الآيات :

يقول تعالى مخبراً عن كتابه الذي أنزله على رسوله محمد صلى الله عليه وسلم وهو القرآن الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد إنه ( شفاء ورحمة للمؤمنين ) أي : يذهب ما في القلوب من أمراض من شك ونفاق وشرك وزيغ وميل ، فالقرآن يشفي من ذلك كله ، وهو أيضا رحمة يحصل فيها الإيمان والحكمة وطلب الخير والرغبة فيه ، وليس هذا إلا لمن آمن به وصدقه واتبعه فإنه يكون شفاء في حقه ورحمة ، وأما الكافر الظالم نفسه بذلك فلا يزيده سماعه القرآن إلا بعداً وكفراً والآفة من الكافر لا من القرآن ، قال تعالى : ( قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى أولئك يُنادون من مكان بعيد ) فصلت / 44 ، وقال تعالى : ( وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون . وأما الذين في قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كافرون ) التوبة / 124 – 125 ، والآيات في ذلك كثيرة .

قال قتادة - في قوله : ( وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ) - : إذا سمعه المؤمن انتفع به وحفظه ووعاه ، { ولا يزيد الظالمين إلا خساراً } ، أي : لا ينتفع به ولا يحفظه ولا يعيه فإن الله جعل هذا القرآن شفاء ورحمة للمؤمنين .

" تفسير ابن كثير " ( 3 / 60 ) .

وقال الله تعالى : ( يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين ) يونس / 57 ، وقال الله تعالى : ( ولو جعلناه قرءاناً أعجمياً لقالوا لولا فصلت آياته ءاعجمي وعربي قل هو للذين آمنوا هدى وشفاء والذين لا يؤمنون في آذانهم وقر وهو عليهم عمى أولئك ينادون من مكان بعيد ) فصلت / 44 .

وفيه هداية الناس من الضلال إلى الحق قال الله تعالى : ( ذلك الكتاب لا ريب فيه هدى للمتقين ) البقرة / 2 ، وقال الله تعالى : ( وكذلك أوحينا إليك قرآناً عربياً لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق في الجنة وفريق في السعير ) الشورى / 9 ، وقال الله تعالى : ( وكذلك أوحينا إليك روحاً من أمرنا ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نوراً نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم . صراط الله الذي له ما في السماوات وما في الأرض ألا إلى الله تصير الأمور ) الشورى / 52 – 53 .

وفيه ما لا يستطيع عده جهد العادِّين ، فيجب على كل من أرد السعادتين في هذين الدارين أن يحتكم إليه ويعمل بأمره .

يقول الإمام ابن حزم :

ولما تبين بالبراهين والمعجزات أن القرآن هو عهد الله إلينا والذي ألزمنا الإقرار به والعمل بما فيه ، وصح بنقل الكافة الذي لا مجال للشك فيه أن هذا القرآن هو المكتوب في المصاحف المشهورة في الآفاق كلها وجب الانقياد لما فيه فكان هو الأصل المرجوع إليه لأننا وجدنا فيه : ( وما من دآبة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شيء ثم إلى ربهم يحشرون ) الأنعام / 38 ، فما في القرآن من أمر أو نهي فواجب الوقوف عنده .

" الإحكام " ( 1 / 92 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يُعالج الإنسان نفسه إذا دعته إلى الرياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 6578: كيف يُعالج الإنسان نفسه إذا دعته إلى الرياء
السؤال:

السؤال :
كلما فعلت شيئاً جيداً أنظر للناس لكي يقدروا عملي ، وبعبارة أخرى فأنا أرائي ، أعلم بأن الرياء غير مسموح به في الإسلام ولكن كيف أستطيع أن أتخلص من الرياء وهذا الشعور ؟.

الجواب:
الجواب :
على الراغب في التخلص من الرياء أن يسلك هذه السبل في علاج نفسه منه ، ومن ذلك :

1. استحضار مراقبة الله تعالى للعبد .

وهي منزلة " الإحسان " التي ذكرها النبي صلى الله عليه وسلم في حديث جبريل ، وهي " أن تعبد الله كأنك تراه ، فإن لم تكن تراه ، فإنه يراك " . رواه مسلم ( 97 ) .

فمن استشعر رقابة الله له في أعماله يهون في نظره كل أحد ، ويوجب له ذلك التعظيم والمهابة لله تعالى .

2. الاستعانة بالله تعالى على التخلص من الرياء

قال الله تعالى عن المؤمنين { إياك نعبد وإياك نستعين } [ الفاتحة 5 ] ، ومن الأشياء التي تنفع في هذا الباب الاستعانة بالله في دعائه ، قال صلى الله عليه وسلم : "أيها الناس اتقوا هذا الشرك فإنه أخفى من دبيب النمل فقال له من شاء الله أن يقول :وكيف نتقيه وهو أخفى من دبيب النمل يا رسول الله ؟ قال قولوا اللهم إنا نعوذ بك من أن نشرك بك شيئا نعلمه ونستغفرك لما لا نعلم " . رواه أحمد (4/403) ، وصححه الشيخ الألباني في " صحيح الجامع " ( 3731 ) .

3. معرفة آثار الرياء وأحكامه الأخروية .

حيث أن الجهل بذلك يؤدي إلى الوقوع أو التمادي فيه ، فليعلم أن الرياء مُحبط للأعمال ، وموجب لسخط الله ، والعاقل لا يتعب نفسه بأعمال لا يكون له أجر عليها ، فكيف إذا كانت توجب سخط الله وغضبه .

ومن أعظم الأحاديث في عقوبة المرائين في الآخرة ما أخبرنا به صلى الله عليه وسلم : " أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا كَانَ يَوْمُ الْقِيَامَةِ يَنْزِلُ إِلَى الْعِبَادِ لِيَقْضِيَ بَيْنَهُمْ وَكُلُّ أُمَّةٍ جَاثِيَةٌ فَأَوَّلُ مَنْ يَدْعُو بِهِ رَجُلٌ جَمَعَ الْقُرْآنَ وَرَجُلٌ يَقْتَتِلُ فِي سَبِيلِ اللَّهِ وَرَجُلٌ كَثِيرُ الْمَالِ فَيَقُولُ اللَّهُ لِلْقَارِئِ أَلَمْ أُعَلِّمْكَ مَا أَنْزَلْتُ عَلَى رَسُولِي قَالَ بَلَى يَا رَبِّ قَالَ فَمَاذَا عَمِلْتَ فِيمَا عُلِّمْتَ قَالَ كُنْتُ أَقُومُ بِهِ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ فَيَقُولُ اللَّهُ لَهُ كَذَبْتَ وَتَقُولُ لَهُ الْمَلائِكَةُ كَذَبْتَ وَيَقُولُ اللَّهُ بَلْ أَرَدْتَ أَنْ يُقَالَ إِنَّ فُلَانًا قَارِئٌ فَقَدْ قِيلَ ذَاكَ وَيُؤْتَى بِصَاحِبِ الْمَالِ فَيَقُولُ اللَّهُ لَهُ أَلَمْ أُوَسِّعْ عَلَيْكَ حَتَّى لَمْ أَدَعْكَ تَحْتَاجُ إِلَى أَحَدٍ قَالَ بَلَى يَا رَبِّ قَالَ فَمَاذَا عَمِلْتَ فِيمَا آتَيْتُكَ قَالَ كُنْتُ أَصِلُ الرَّحِمَ وَأَتَصَدَّقُ فَيَقُولُ اللَّهُ لَهُ كَذَبْتَ وَتَقُولُ لَهُ الْمَلَائِكَةُ كَذَبْتَ وَيَقُولُ اللَّهُ تَعَالَى بَلْ أَرَدْتَ أَنْ يُقَالَ فُلانٌ جَوَادٌ فَقَدْ قِيلَ ذَاكَ وَيُؤْتَى بِالَّذِي قُتِلَ فِي سَبِيلِ اللَّهِ فَيَقُولُ اللَّهُ لَهُ فِي مَاذَا قُتِلْتَ فَيَقُولُ أُمِرْتُ بِالْجِهَادِ فِي سَبِيلِكَ فَقَاتَلْتُ حَتَّى قُتِلْتُ فَيَقُولُ اللَّهُ تَعَالَى لَهُ كَذَبْتَ وَتَقُولُ لَهُ الْمَلائِكَةُ كَذَبْتَ وَيَقُولُ اللَّهُ بَلْ أَرَدْتَ أَنْ يُقَالَ فُلانٌ جَرِيءٌ فَقَدْ قِيلَ ذَاكَ ثُمَّ ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رُكْبَتِي فَقَالَ يَا أَبَا هُرَيْرَةَ أُولَئِكَ الثَّلَاثَةُ أَوَّلُ خَلْقِ اللَّهِ تُسَعَّرُ بِهِمْ النَّارُ يَوْمَ الْقِيَامَةِ ". رواه الترمذي ( 2382 ) وحسّنه ، وصححه ابن حبان ( 408 ) ، وابن خزيمة ( 2482 ) .

4. النظر في عقوبة الرياء الدنيوية .

وكما أن للرياء عقوبة أخروية ، فكذلك له عقوبة دنيوية ، وهي أن يفضحه الله تعالى ، ويظهر للناس قصده السيّئ ، وهو أحد الأقوال في تفسير قوله صلى الله عليه وسلم " من سمَّع : سمَّع الله به ، ومَن راءى : راءى الله به " رواه البخاري ( 6134 ) ومسلم ( 2986 ) . قال ابن حجر : قال الخطابي معناه : من عمل عملا على غير إخلاص وإنما يريد أن يراه الناس ويسمعوه جوزي على ذلك بأن يشهره الله ويفضحه ويظهر ما كان يبطنه .

وقيل : من قصد بعمله الجاه والمنزلة عند الناس ولم يرد به وجه الله فإن الله يجعله حديثا سيئا عند الناس الذين أراد نيل المنزلة عندهم ولا ثواب له في الآخرة . أ.هـ " فتح الباري " ( 11 / 336 ) .

5. إخفاء العبادة وعدم إظهارها .

وكلما ابتعد الإنسان عن مواطن إظهار العبادة : كلما سَلِم عمله من الرياء ، ومن قصد مواطن اجتماع الناس : حرص الشيطان عليه أن يظهر العبادة لأجل أن يمدحوه ويُثنوا عليه .

والعبادة التي ينبغي إخفاؤها هنا هي ما لا يجب أو يُسنُّ الجهر به كقيام الليل والصدقة وما أشبههما ، وليس المقصود الأذان وصلاة الجماعة وما أشبههما مما لا يُمكن ولا يُشرع إخفاؤه .

نسأل الله الإخلاص في القول والعمل وأن يغفر لنا ما وقعنا فيه من الرّياء والسمعة وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصرانية مهتمة بالإسلام ولكنها تعترض على تطويق المرأة بالأحكام الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 6581: نصرانية مهتمة بالإسلام ولكنها تعترض على تطويق المرأة بالأحكام الشرعية
السؤال:

منذ سنوات قليلة وأنا مهتمة بالإسلام ولكن لست أدري كيف أتوسع في الإطلاع والقراءة ، عمري تقريباً 50 سنة وقد نفرت من الإسلام قليلاً بسبب تطويق ومحاصرة المرأة (كما يبدو لي ) . كيف أدخل في الإسلام لأدرسه ؟.

الجواب:
الحمد لله

إن معرفة ما تحتاجه المرأة متفاوت في العقول البشرية ، والمرأة عادة تخضع لتعاليم وأنظمة وعادات مجتمعها بحُلوِها ومرِّها ، وكثير من أنظمة المجتمعات غير الإسلامية وعاداتها وأنماط حياتها فيها جناية على المرأة ؛ والمتأمل فيها يجد أنّ القصد منها جعل المرأة مجالا لاستمتاع الرجل تحت شعار الحرية وهذا أمر مناف للدين الصحيح ومضادّ لما يقتضيه العقل والحكمة .

فهل من الحكمة أو الإنصاف أن يشارك في درة ثمينة شركاء عدة مع إمكان استحواذ واحد عليها يحفظها ؟ وهل مِن الحكمة كشف العورات لمجرد متعة زائلة ؟

وهل مِن الحكمة فتح أبواب الإثارة والاختلاط وكشف المرأة زينتها ليقع معها من يقع في الفاحشة التي تؤدي إلى شيوع الأمراض وكثرة أولاد الحرام واختلاط الأنساب؟ وهل من الحكمة تكليف المرأة بالعمل خارج البيت مما يترتب عليه إهمال البيت ومزاحمة الرجال وتضييع الأولاد ثم هي لا تُطيق ذلك لا نفسيا ولا جسميا .

وانظري إلى هذه المقارنة البسيطة بين حال المرأة في الإسلام وحالها في غيره من الأنظمة والأديان :

أولاً : الإسلام حرر المرأة من عبودية الخلق والهوى ، وغير الإسلام عبَّدها للشيطان والهوى .

ثانياً : الإسلام حفظ لها عرضها وكرامتها ، وغير الإسلام بذل عرضها وكرامتها .

ثالثاً : الإسلام جعل الإنفاق على المرأة واجباً لسترها ، وغير الإسلام جعلها سلعة يُتاجر بها وكلّفها شططا بالإنفاق على نفسها والخروج للعمل .

رابعاً : الإسلام حفظ المرأة صغيرة ، وكرَّمها كبيرة ، وغير الإسلام جعل ذلك عبئاً على المجتمع .

خامساً : الإسلام حفظ للمرأة مالها ، ونسلها ، وحياتها ، ونظمها لها ، وغير الإسلام أضاع كل ذلك .

فعليك أولاً: بقراءة كتاب الله عز وجل والنظر في تفسيره كتفسير ابن كثير ، ثم القراءة في صحيحي البخاري ومسلم ، وسماع الأشرطة الإسلامية وخصوصاً التي من مشايخ أهل السنَّة .

وثانياً : عليك بالذهاب إلى أقرب المراكز الإسلامية لأهل السنّة لتتعرفي عندهم على برامج تعليم المرأة .

وثالثاً : يمكنك الاستفادة من المواقع الإسلامية الكثيرة على الإنترنت ، والتي تقدم لك الإسلام الصافي ، وتجيبك على تساؤلاتك ، ويمكنك مراسلة بعض المؤسسات الإسلامية المعتمدة عند أهل السنة لتزويدك بالكتب والمجلات النافعة لك ، مثل مؤسسة الحرمين ، والندوة العالمية للشباب المسلم – ويوجد قسم خاص بالنساء - .

ورابعاً : تعرفي على أخوات مسلمات يمكنهن تقديم المعونة لك ، وإرشادك على ما يصلح قلبك وحالك ، حيث إن المرأة أقرب إلى فهم بنات جنسها من الرجال .

وخامساً : احذري الاغترار ببعض من ينتسب إلى الإسلام ، وهو بريء منه ، مثل القاديانية ، والشيعة ، والبهائية ، والصوفية .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية ردّ السلام على الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 6583: كيفية ردّ السلام على الكافر
السؤال:

السؤال :
ماذا نرد إذا قال لنا كافر السلام عليكم ؟.

الجواب:
الجواب :
الحمد لله
1. لا يحل - أولاً - أن نبدأ الكافر بالسلام .

لقول النبي صلى الله عليه وسلم : " لا تبدؤوا اليهود ولا النصارى بالسلام .. " . رواه مسلم ( 2167 ) .

2. وإذا قال أحدهم " السام عليكم " - أي : الموت عليكم - ، أو لم يظهر لفظ السلام واضحا من كلامه : فإننا نجيبه بقولنا " وعليكم " .

لِما جاء عن ابن عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : "إن اليهود إذا سلموا عليكم يقول أحدهم السام عليكم فقل : عليك " . رواه البخاري ( 5902 ) ومسلم ( 2461 ) .

3. فإذا تحققنا من سلام الكفار علينا باللفظ الشرعي ، فقد اختلف العلماء في وجوب الرد عليهم ، والوجوب هو قول الجمهور ، وهو الصواب .

قال ابن القيم رحمه الله : واختلفوا في وجوب الرد عليهم فالجمهور على وجوبه وهو الصواب وقالت طائفة لا يجب الرد عليهم كما لا يجب على أهل البدع وأَوْلى ، والصواب الأول والفرق أنا مأمورون بهجر أهل البدع تعزيرا لهم وتحذيرا منهم بخلاف أهل الذمة . أ.هـ " زاد المعاد " ( 2 / 425 ، 426 ) .

4. ويقول الرادّ من المسلمين الرد الشرعي باللفظ الشرعي ، مثل تحيته أو أحسن لعموم قوله تعالى : ( وإذا حُييتم بتحية فحيوا بأحسن منها أو ردّوها )

قال ابن القيم رحمه الله : فلو تحقق السامع أن الذمي قال له "سلام عليكم" لا شك فيه ، فهل له أن يقول وعليك السلام أو يقتصر على قوله وعليك ؟ فالذي تقتضيه الأدلة الشرعية ، وقواعد الشريعة : أن يقال له : "وعليك السلام" ؛ فإن هذا من باب العدل ، والله يأمر بالعدل والإحسان …. ولا ينافي هذا شيئاً مِن أحاديث الباب بوجه ما ؛ فإنه صلى الله عليه وسلم إنما أمر بالاقتصار على قول الرادّ "وعليكم" بناء على السبب المذكور الذي كانوا يعتمدونه في تحيتهم وأشار إليه في حديث عائشة رضي الله عنها ، فقال : "ألا ترَيْنني قلت وعليكم لمّا قالوا السام عليكم" ، ثم قال : "إذا سلم عليكم أهل الكتاب فقولوا : وعليكم" ..

قال تعالى { وإذا جاءوك حيوك بما لم يحيك به الله ويقولون في أنفسهم لولا يعذبنا الله بما نقول} ، فإذا زال هذا السبب وقال الكتابي : سلام عليكم ورحمة الله : فالعدل في التحية يقتضي أن يرد عليه نظير سلامه . أ.هـ " أحكام أهل الذمة " ( 1 / 425 ، 426 ) .

وحديث عائشة رواه البخاري ( 5901 ) ومسلم ( 2165 ) .

ويُنظر أيضا " مجموع فتاوى ابن عثيمين " ( 2 / 97 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هناك دعاء للتوفيق بزوجة أو زوج طيّب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 6585: هل هناك دعاء للتوفيق بزوجة أو زوج طيّب
السؤال:

السؤال :
هل هناك أي دعاء أو آية يجب علينا أن نقوله لكي نحصل على الزوج أو الزوجة في المستقبل ؟
ما هي الأشياء التي يجب أن يركز عليها الشخص ليعلم بأن هذا /هذه هو/هي الخيار المناسب ؟
هل يمكن للشخص أن يحصل على جواب بأن يجعل القرآن هو طريقه للهداية لما يريد ؟ .

الجواب:
الجواب :
 لا يوجد - في حدود ما نعرف - دعاء خاص بهذا الأمر ثابت عن النبي صلى الله عليه وسلم ، ولكن عليك أن تدعوا الله أن يرزقك الزوجة الصالحة .

وقد علَّمنا النبي صلى الله عليه وسلم دعاء الاستخارة ، ومعناه : طلبنا من الله عز وجل أن يختار لنا الأفضل لديننا ودنيانا من الأمور كلها الدينية والدنيوية ، وهذا الدعاء هو ما رواه جابر بن عبد الله رضي الله تعالى عنهما ، قال : كان رسول الله صلى الله عليه وسلم يعلِّمنا الاستخارة في الأمور ، كما يعلمنا السورة ِمن القرآن ، يقول : " إذا همَّ أحدُكم بالأمر : فليركع ركعتين مِن غير الفريضة ، ثم ليقل : "اللهم إني أستخيرك بعلمك ، وأستقدرك بقدرتك ، وأسألك مِن فضلك العظيم ؛ فإنك تقدر ولا أقدر ، وتعلم ولا أعلم ، وأنت علام الغيوب ، اللهم إن كنت تعلم أنَّ هذا الأمر - ويسمِّيه - خيرٌ لي في ديني ، ومعاشي ، وعاقبة أمري : فاقدره لي ، ويسِّره لي ، ثم بارك لي فيه ، وإن كنت تعلم أنَّ هذا الأمر - ويسمِّيه - شرٌّ لي في ديني ، ومعاشي ، وعاقبة أمري : فاصرفه عني ، واصرفني عنه ، واقدر لي الخير حيث كان ، ثمَّ أرضني به " . رواه البخاري ( 1109 ) .

وليس هناك شيء يستحق التركيز عليه من أحد الطرفين مثل الدين والخلق .

= فبالنسبة للزوج ، أوصى النبي صلى الله عليه وسلم الأولياء ، فقال :

"إذا أتاكم مَن ترضوْن خُلُقَه ودينه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض" . رواه الترمذي ( 1084 ) وابن ماجه ( 1967 ) .

= وبالنسبة للمرأة ، أوصى النبي صلى الله عليه وسلم ، فقال :

"تنكح المرأة لأربع : لمالها ، ولحسبها ، وجمالها ، ولدينها فاظفر بذات الدين ترِبت يداك" . رواه البخاري ( 4802 ) ومسلم ( 1466 ) .

قال الحافظ ابن حجر : والمعنى أن اللائق بذي الدين والمروءة أن يكون الدين مطمح نظره في كل شيء لا سيما فيما تطول صحبته فأمره النبي صلى الله عليه وسلم بتحصيل صاحبة الدين الذي هو غاية البغية . أ. هـ " فتح الباري " ( 9 / 135 ) .

4. وأما الشق الثاني من السؤال عن الاسترشاد بالمصحف :

فإن كنت تقصد أنه يكون كالتنجيم : فهذا حرام ، ومن طرقه المبتدَعة فتح المصحف عشوائياً على إحدى صفحاته ؛ فإن وقعت العين على آية رحمة ، أو آية ثواب : فيعني أن ما سيقدم عليه الشخص شيء طيب وصالح !! والعكس بالعكس : فهذا لا أصل له في الدين ، وهو من طرق الشياطين ، لإضلال عباد الله المؤمنين .

وأما إن قصدت بالاسترشاد اتباعه والعمل بأحكامه : فهذا فيه السعادة الحقيقة التي ما بعدها سعادة ، وهي لزوم الكتاب والسنة ، وهو الطريق الوحيد لهداية الخلق والنجاة عند الله يوم القيامة . وفي هذا قال الله تعالى { ذلك الكتاب لا ريب فيه هدىً للمتقين } [ البقرة 2 ] ، وقال تعالى { إن هذا القرآن يهدي للتي هي أقوم } [ الإسراء 9 ] .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يُعاقب تارك السنّة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 6586: هل يُعاقب تارك السنّة
السؤال:

قال تعالى فسألوا أهل الذكر إن كنتم لا تعلمون :
هل يعاقبنا الله إذا تركنا سنة النبي صلى الله عليه وسلم ؟
ملاحظة : أي نوع من أنواع السنة سواء حلق اللحية أو عدم صلاة سنة الفجر .

الجواب:

الحمد لله
1. لفظ "السنة" يراد به أمران :

أ . الطريقة والهدي ، وهو المراد بالأحاديث الكثيرة ، ومنها قوله صلى الله عليه وسلم : " فمن رغب عن سنتي فليس مني " .

ب . ما يقصده الأصوليون والفقهاء بالمستحبّ ، وهو ما يثاب فاعله ، ولا يستحق العقاب تاركه ، وذلك مثل السنن الرواتب ، وصلاة الضحى ، وما أشبههما .

2. وعليه فلا عقوبة على تارك السنَّة بالمعنى الثاني ، وأما على المعنى الأول : فلا ، لأنها تنقسم إلى واجبات ونوافل .

3. وأما سنَّة الفجر والوتر فهما من السنن المؤكدة ، والتي لم يتركهما النبي صلى الله عليه وسلم في السفر ولا في الحضر .

4. وأما إطلاق اللحية فهو من الواجبات لا من السنن التي اصطلح عليها الفقهاء ، ومن حلق لحيته فقد تشبه بالمجوس ، وخالف الفطرة ، وغيَّر خلق الله .

فتارك السنن الواجبة يُعاقب والذي يترك سنّة مستحبة لا يُعاقب لكن يفوته الأجر العظيم ويفوته تعويض واجباته الناقصة لأنّها تكمّل يوم القيامة من أجور السنن إن وجدت ، كما أنّ القيام بالسنن وسيلة لحفظ الواجبات من التضييع .

ويُطلق العلماء أيضا السنّة في مقابل البدعة ويقولون أهل السنّة في مقابل أصحاب الفرق الضالّة الكفار منهم كالجهمية , والمبتدعة غير الكفار كالأشاعرة وغيرهم ، والسنّة بهذا الاعتبار واجبة الاتّباع ، واقتفاء طريق أهل السنّة والسير في ركابهم واجب ومن فارقهم هلك ، قال الإمام مالك رحمه الله : السنة كسفينة نوح من ركبها نجا ومن تخلّف عنها غرق .

وللمزيد يُراجع السؤال رقم 1189 ، وعن حكم حلق اللحية أنظر السؤال 3440 و 604 .

والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


امرأة نصرانية وقعت ضحية في نكاح المتعة المحرّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 6595: امرأة نصرانية وقعت ضحية في نكاح المتعة المحرّم
السؤال:

السؤال :
أنا نصرانية ومتزوجة زواج متعة برجل مسلم ، وعندما تناقشنا في موضوع زواج المتعة قال لي بأنه يجوز له الجماع إذا كان ذلك مكتوباً في العقد وأريد أن أعرف هل هذا صحيح أم لا ؟
إذا كان لا يجوز لأحد أن يلمس المرأة فلماذا يجوز لهذا الرجل أن يجامع ؟ لا أستطيع أن أفهم هذا ،
ما هي الأشياء الأخرى التي تجوز والتي لا تجوز في زواج المتعة ؟

الجواب:

الجواب :
الحمد لله

لقد تألمنا في الحقيقة لهذا السؤال المتضمن لواقعة تعرضت فيها أيتها السائلة للخديعة والكذب أو وقعت ضحية لجهل هذا الرجل الشرير ، فإن نكاح المتعة قد استقر حكمه على التحريم في الشريعة الإسلامية وكان النهي عنه آخر ما صدر من النبي صلى الله عليه وسلم بشأن هذا النكاح

قال الإمام مسلم رحمه الله في صحيحه :

بَاب نِكَاحِ الْمُتْعَةِ وَبَيَانِ أَنَّهُ أُبِيحَ ثُمَّ نُسِخَ ثُمَّ أُبِيحَ ثُمَّ نُسِخَ وَاسْتَقَرَّ تَحْرِيمُهُ إِلَى يَوْمِ الْقِيَامَةِ .

عَنْ إِيَاسِ بْنِ سَلَمَةَ عَنْ أَبِيهِ قَالَ رَخَّصَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ أَوْطَاسٍ فِي الْمُتْعَةِ ثَلَاثًا ثُمَّ نَهَى عَنْهَا 2499

وعَنْ الرَّبِيعِ بْنِ سَبْرَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى يَوْمَ الْفَتْحِ عَنْ مُتْعَةِ النِّسَاءِ صحيح مسلم 2506

وعنه رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْمُتْعَةِ وَقَالَ أَلا إِنَّهَا حَرَامٌ مِنْ يَوْمِكُمْ هَذَا إِلَى يَوْمِ الْقِيَامَةِ وَمَنْ كَانَ أَعْطَى شَيْئًا فَلا يَأْخُذْهُ صحيح مسلم 2509

وعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ مُتْعَةِ النِّسَاءِ وَعَنْ لُحُومِ الْحُمُرِ الأَهْلِيَّةِ زَمَنَ خَيْبَرَ رواه الترمذي وقَالَ : حَدِيثُ عَلِيٍّ حَدِيثٌ حَسَنٌ صَحِيحٌ وَالْعَمَلُ علَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ .. وَهُوَ قَوْلُ الثَّوْرِيِّ وَابْنِ الْمُبَارَكِ وَالشَّافِعِيِّ وَأَحْمَدَ وإسحاق . سنن الترمذي َ1040

فإمّا أن يكون هذا الرّجل الذي خدعك رافضيا خبيثا يمشي على دين أهل ملّته الذين يُبيحون نكاح المُتعة الذي حرّمه الإسلام أو يكون مسلما فاسقا يريد استغلال القضيّة في قضاء وطره أو يكون جاهلا لابدّ من تعليمه ووعظه .

ونحن إذ نشكرك على هذا السؤال فإننا ننتهز الفرصة لدعوتك إلى الإسلام وهو دين الحقّ الذي جاء بحفظ الأنفس والأعراض والأموال وستجدين ما يتعلّق بالدخول في الإسلام في أول عناوين هذه الصفحة وندعو الله بأن يوفّقك للخير ويحفظك من السوء ومن كل الأشرار وصلى الله على النبي المختار .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجب أن تتحجّب المرأة المسلمة أمام الكافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 6596: هل يجب أن تتحجّب المرأة المسلمة أمام الكافرة
السؤال:

السؤال :
قيل لي أنه لا يجوز أن تنظر الكافرة للمسلمة بدون حجاب ، فهل ينطبق هذا على والدة زوجي غير المسلمة ؟.

الجواب:
الجواب :
1. اختلف العلماء في حكم كشف المرأة حجابها أمام المرأة الكافرة ، وسبب اختلافهم هو اختلاف أفهامهم لتفسير آية النور { ولا يبدين زينتهن إلا لبعولتهن …أو نسائهن } ، وقد جاء في تفسيرها ثلاثة أقوال :

1. أن المعنى : النساء المسلمات .

2. جميع النساء المسلمات وغير المسلمات .

3. النساء المسلمات على الاستحباب لا الوجوب .

2. والراجح - والله أعلم - جواز ظهور المرأة المسلمة أمام الكافرة إلا إذا خافت المسلمة منها أن تصفها لزوجها أو لأي أجنبي فعند ذلك يلزم الاحتجاب عنها ولا فرق بين الكافرة والمسلمة الفاسقة في هذا الباب .

3. ومن الأدلة التي ترجح جواز ترك الحجاب أمام الكافرة : حديث عائشة رضي الله عنها ، وفيه دخول امرأة يهودية عليها ، وقول اليهودية لعائشة : أعاذكِ الله مِن عذاب القبر … .

رواه البخاري ( 1007 ) ومسلم ( 584 ) .

= وقد قال الشيخ عبد العزيز بن باز رحمه الله :

لا يجب الاحتجاب عنهن - أي : غير المسلمات - فهنَّ كسائر النساء في أصح قولي العلماء . أ. هـ " فتاوى المرأة المسلمة " ( 2 / 582 ) .

4. والذي تظهره المرأة المسلمة أمام الكافرة هو الذي تظهره أمام محارمها ، وهو : مواضع الزينة ، أو مواضع الوضوء .

وقال الشيخ محمد الصالح ابن عثيمين : لها أن تكشف لمحارمها عن الوجه والرأس والرقبة والكفين والذراعين والقدمين والساقين ، وتستر ما سوى ذلك . أ.هـ " فتاوى المرأة المسلمة " ( 1 / 417 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يغير اسم زوجته " ساحرة " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 6620: هل يغير اسم زوجته " ساحرة " ؟
السؤال:

تزوجت مؤخراً واسم زوجتي " ساحرة " :
ما معنى كلمة ساحرة ؟ إذا كان معناها سيئ فهل يجب أن أغيره ؟.

الجواب:

الحمد لله

السحر : عبارة عن عزائم ورقى وعقد تؤثر في القلوب والأبدان فيُمرض ويقتل ويفرق بين المرء وزوجه ، قال الله تعالى : ( فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ ) البقرة/102 .

والسحر عمل شيطاني ، وكثير منه لا يُتوصل إليه إلا بالشرك والتقرب إلى الشياطين بما تحب .

والساحر : هو الذي يقوم بهذا العمل ، والساحرة : هي التي تقوم بهذا العمل .

قال الله تعالى : ( ومن شر النفاثات في العقد ) وهن السواحر

والسحر من كبائر الذنوب . قال الله تعلى : ( وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى ) طه/69 .

وقال النبي صلى الله عليه وسلم : ( اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ [أي المهلكات] . . . وذكر منها : السِّحْر...) رواه البخاري (2767) ومسلم (89) .

وقد يطلق السحر على أمور من المباح مثل الفصاحة والبيان الذي يأخذ الألباب كما في قول النبي صلى الله عليه وسلم ( إن من البيان لسحراً ) .

وعلى أية حال فالأفضل أن يغير هذا الاسم إلى اسم آخر ، وينبغي أن يُبتعد عن الأسماء التي توهم المعاني الباطلة أو تسبب إشكالاً أو اتهاماً لصاحبه وقد كان النبي صلى الله عليه وسلم يغير الأسماء القببحة إلى أسماء حسنة . .

يراجع سؤال رقم (14622) هل يجب تغيير الاسم إذا كان غير جيد ؟

عن ابن عمر : أن ابنة لعمر كانت يقال لها عاصية فسماها رسول الله صلى الله عليه وسلم جميلة . رواه مسلم ( 2139 ) .

والأسماء قوالب للمعاني كما يقال ، ولكل صاحب اسم نصيب من اسمه ، فالإنسان مطلوب منه أن يتسمى بأسماء صالحة ذات معنى . وكما قيل :

وقلما أبصرت عيناك ذا لقب إلا ومعناه إن فكرت في لقبه

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى العبودية في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 6622: معنى العبودية في الإسلام
السؤال:

السؤال :
أرجو توضيح معنى العبودية في الإسلام (العبودية لله والعبودية للناس).

الجواب:
الجواب :
الحمد لله
عبودية المسلم لله عزّ وجلّ هي التي أمر بها سبحانه في كتابه وأرسل الرسل لأجلها كما قال تعالى ( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ) النحل - 36

والعبودية في اللغة مأخوذة من التعبيد تقول عبّدت الطريق أي ذللته وسهلته ، وعبودية العبد لله لها معنيان عام وخاص ، فإن أريد المُعبّد أي المذلل والمسخر فهو المعنى العام ويدخل فيه جميع المخلوقات من جميع العالم العلوي والسفلي من عاقل وغيره ومن رطب ويابس ومتحرك وساكن وكافر ومؤمن وبَرٍّ وفاجر فالكل مخلوق لله عز وجل مسخر بتسخيره مدبر بتدبيره ولكل منهم حدٌّ يقف عنده .

وإن أريد بالعبد العابد لله المُطيع لأمره كان ذلك مخصوصا بالمؤمنين دون الكافرين لأن المؤمنين هم عباد الله حقا الذين أفردوه بربوبيته وألوهيته وأسمائه وصفاته ولم يشركوا به شيئاً . كما قال تعالى في قصّة إبليس : قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ(39) إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ(40) قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ(41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ . سورة الحجر

أما العبادة التي أمر الله بها فهي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة والبراءة مما ينافي ذلك فيدخل في هذا التعريف الشهادتان والصلاة والحج والصيام والجهاد في سبيل الله والأمر بالمعروف والنهي عن المنكر والإيمان بالله والملائكة والرسل واليوم الآخر وقوام هذه العبادة الإخلاص بأن يكون قصد العابد وجه الله عز وجل والدار الآخرة قال تعالى { ويتجنبها الأتقى الذي يؤتي ماله يتزكى وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ولسوف يرضى ) الليل 17-21.

فلا بد من الإخلاص ثم لا بد من الصدق : بأن يبذل المؤمن جهده في امتثال ما أمر الله به واجتناب ما نهى عنه والاستعداد للقاء الله تعالى وترك العجز والكسل وإمساك النفس عن الهوى كما قال تعالى { يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين } التوبة 119.

ثم لا بد من متابعة الرسول صلى الله عليه وسلم فيعبد العابد الله تعالى بوفق ما شَرَع عزّ وجلّ لا بحسب ما يهوى المخلوق ويبتدع وهذا هو المقصود باتّباع النبي المرسل من عند الله محمد صلى الله عليه وسلم فلا بد من الإخلاص والصدق والمتابعة فإذا عُرفت هذه الأمور تبين لنا أن كل ما يضاد هذه التعاريف فهو من العبودية للناس فالرياء هو عبودية للناس والشرك هو عبودية للناس وترك الأوامر واسخاط الرب مقابل رضى الناس عبودية للناس وكلّ من قدّم طاعة هواه على طاعة ربه فقد خرج عن مقتضى العبودية وخالف المنهج المستقيم ولذلك قال النبي صلى الله عليه وسلم تعس عبد الدينار وتعس عبد الدرهم وتعس عبد الخميصة وتعس عبد الخميلة إن أعطي رضي وإن لم يعط سخط تعس وانتكس وإذا شيك فلا انتقش .

والعبودية لله تجمع وتتضمن المحبة والخوف والرجاء فالعبد يحبّ ربّه ويخاف عقابه ويرجو رحمته وثوابه فهذه أركانه الثلاثة التي لا تقوم إلا بها .

والعبودية لله شرف وليست مذلّة كما قال الشاعر :

ومما زادني شرفا وتيها وكدت بأخمصي أطأ الثريا

دخولي تحت قولك يا عبادي وأن صيّرت أحمد لي نبيا

نسأل الله أن يجعلنا من عباده الصالحين وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يمكن أن يستفيد أقربائي من قراءتي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 6648: كيف يمكن أن يستفيد أقربائي من قراءتي
السؤال:

السؤال :
أريد أن يستفيد أقربائي الذين توفاهم الله من قراءتي للقرآن . وأيضا فأنا أريد دعاء الله لنفسي ولعائلتي . فما هي الأمور التي ينبغي علي فعلها ، فأنا أعلم أن رفع اليدين ومسح الوجه يعدان من البدعة ؟ وجزاك الله خيرا.

الجواب:

الجواب :
الحمد لله

الصحيح أن الميت ينتفع بالعبادات البدنية التي يفعلها أقرباؤه الأحياء مع قصد ثوابها له ( العبادات البدنية : كالصوم وغيره ) وكذلك العبادات المالية : كالصدقة عن الميت ، والعتق عنه . وإن كان بعض ذلك لا يشرع .

يدل على ذلك حديث سعد بن عبادة رضي الله عنه أنه تصدق ببستانه لأمه التي ماتت فأجازه النبي صلى الله عليه وسلم . رواه البخاري ، وغيرها من الأحاديث .

لكن الصدقة عن الميت أفضل من إهداء القراءة له ، وكذا الدعاء له والاستغفار له أفضل من غيرها من الأعمال .

وأنت إذا تصدقت عن قريبك الميت أو دعوت له - أو غير ذلك من الأعمال - انتفع به الميت وكان لك أنت أيضا أجر وثواب وفضل الله واسع .

وأما رفع اليدين عند الدعاء : فليس بدعة ، بل هو سنة من سنن الهدى ، وهو من أسباب إجابة الدعاء ، فقد صح عن النبي صلى الله عليه وسلم أنه قال : " إن الله تعالى حيي كريم ، يستحي إذا رفع الرجل إليه يديه أن يردهما صفرا خائبتين " رواه أحمد وأبو داود من حديث سلمان .

وإنما يكره رفع اليدين في مواطن : مثل رفعهما عند دعاء خطيب الجمعة فإنه مكروه إلا إذا استسقى الخطيب في الجمعة فعندها يشرع رفع اليدين فقد صح ذلك عن رسول الله صلى الله عليه وسلم .

وكذلك لا يجوز رفع اليدين جماعيا أو فرادى بعد الصلاة الفريضة إذ ليس على ذلك مستند .

وأما مسح الوجه أو الصدر أو البدن باليدين بعد الدعاء : فبدعة لا تجوز . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما معنى أن الله يحبّ الجمال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 6652: ما معنى أن الله يحبّ الجمال
السؤال:

ما معنى حديث إن الله جميل يحبّ الجمال ، ما هو المقصود بالجمال خصوصا وأن بعض الناس يستدل بهذا الحديث على جواز النظر إلى النساء الجميلات وجواز الاستمتاع بكل شيء جميل ، هل من توضيح .

الجواب:
الحمد لله

الحديث المذكور في السؤال قد أخرجه مسلم في صحيحه رقم 131 عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ قَالَ رَجُلٌ إِنَّ الرَّجُلَ يُحِبُّ أَنْ يَكُونَ ثَوْبُهُ حَسَنًا وَنَعْلُهُ حَسَنَةً قَالَ إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ الْكِبْرُ بَطَرُ الْحَقِّ وَغَمْطُ النَّاسِ .

قال ابن القيم رحمه الله شارحا ومبيّنا : وقوله في الحديث إن الله جميل يحب الجمال يتناول جمال الثياب المسؤول عنه في نفس الحديث ويدخل فيه بطريق العموم الجمال من كل شيء ، وفي صحيح مسلم برقم 1686 : " إن الله طيب لا يقبل إلا طيبا " ، وفي سنن الترمذي " إن الله يحب أن يرى أثر نعمته على عبده " رواه الترمذي برقم 2963 وقال حسن صحيح ، وعن أبي الأحوص الجشمي قال رآني النبي صلى الله عليه وسلم وعليَّ أطمار فقال هل لك من مال قلت نعم قال من أي المال قلت من كل ما آتى الله من الإبل والشاه قال فلتر نعمته وكرامته عليك " رواه أحمد برقم 15323 والترمذي 1929 والنسائي 5128 ، فهو سبحانه يحب ظهور أثر نعمته على عبده فإنه من الجمال الذي يحبه وذلك من شكره على نعمه وهو جمال باطن ، فيحب أن يرى على عبده الجمال الظاهر بالنعمة والجمال الباطن بالشكر عليها ، ولمحبته سبحانه للجمال أنزل على عباده لباسا وزينة تجمل ظواهرهم وتقوى تجمل بواطنهم ؛ فقال : " يا بني آدم قد أنزلنا عليكم لباسا يواري سوآتكم وريشا ولباس التقوى ذلك خير " الأعراف 26 ، وقال في أهل الجنة : " ولقَّاهم نضرة وسرورا (11) وجزاهم بما صبروا جنة وحريرا (12) " الإنسان ، فجمل وجوههم بالنضرة وبواطنهم بالسرور وأبدانهم بالحرير وهو سبحانه كما يحب الجمال في الأقوال والأفعال واللباس والهيأة يبغض القبيح من الأقوال والأفعال والثياب والهيأة فيبغض القبيح وأهله ويحب الجمال وأهله ولكن ضلّ في هذا الموضوع فريقان : فريق قالوا كل ما خلقه جميل فهو يحبّ كل ما خلقه ونحن نحب جميع ما خلقه فلا نبغض منه شيئا ، قالوا : ومن رأى الكائنات منه رآها كلها جميلة .. وهؤلاء قد عدمت الغيرة لله من قلوبهم والبغض في الله والمعاداة فيه وإنكار المنكر والجهاد في سبيله وإقامة حدوده ويرى جمال الصور من الذكور والإناث من الجمال الذي يحبه الله فيتعبدون بفسقهم وربما غلا بعضهم حتى يزعم أن معبوده يظهر في تلك الصورة ويحل فيها .

وقابلهم الفريق الثاني فقالوا قد ذم الله سبحانه جمال الصور وتمام القامة والخلقة فقال عن المنافقين : " وإذا رأيتهم تعجبك أجسامهم " المنافقون 4 وقال : " وكم أهلكنا قبلهم من قرن هم أحسن أثاثا ورئيا " مريم 74 أي أموالا ومناظر ، وفي صحيح مسلم عنه صلى الله عليه وسلم أنه قال : " إن الله لا ينظر إلى صوركم وأموالكم وإنما ينظر إلى قلوبكم وأعمالكم " صحيح مسلم رقم 4651 .. وفي الحديث : " البذاذة من الإيمان " رواه ابن ماجه 4108 وأبو داود 3630 وصححه الألباني رحمه الله

وفصل النزاع أن يقال الجمال في الصورة واللباس والهيأة ثلاثة أنواع منه ما يحمد ومنه ما يذم ومنه مالا يتعلق به مدح ولا ذم ، فالمحمود منه ما كان لله وأعان على طاعة الله وتنفيذ أوامره والاستجابة له كما كان النبي صلى الله عليه وسلم يتجمل للوفود وهو نظير لباس آلة الحرب للقتال ولباس الحرير في الحرب والخيلاء فيه فإن ذلك محمود إذا تضمن إعلاء كلمة الله ونصر دينه وغيظ عدوه والمذموم منه ما كان للدنيا والرياسة والفخر والخيلاء والتوسل إلى الشهوات وأن يكون هو غاية العبد وأقصى مطلبه فإن كثيرا من النفوس ليس لها همة في سوى ذلك ، وأما مالا يحمد ولا يذم هو ما خلا عن هذين القصدين وتجرد عن الوصفين .

والمقصود أن هذا الحديث الشريف مشتمل على أصلين عظيمين فأوله معرفة وآخره سلوك فيُعرف الله سبحانه بالجمال الذي لا يماثله فيه شيء ويعبد بالجمال الذي يحبه من الأقوال والأعمال والأخلاق فيحب من عبده أن يجمل لسانه بالصدق وقلبه بالإخلاص والمحبة والإنابة والتوكل وجوارحه بالطاعة وبدنه بإظهار نعمه عليه في لباسه وتطهيره له من الأنجاس والأحداث والأوساخ والشعور المكروهة والختان وتقليم الأظفار فيعرفه بصفات بالجمال ويتعرف إليه بالأفعال والأقوال والأخلاق الجميلة فيعرفه بالجمال الذي هو وصفه ويعبده بالجمال الذي هو شرعه ودينه فجمع الحديث قاعدتين المعرفة والسلوك .

الفوائد 1/185

أين هذه المعاني العظيمة للحديث من ضلالات أصحاب الهوى الذين يريدون فهما منحرفا لتبرير مقاصدهم السيئة نسأل الله العافية وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل للجمعة سنّة قبليّة وسنّة بعدية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 6653: هل للجمعة سنّة قبليّة وسنّة بعدية
السؤال:

يُرفع الأذان يوم الجمعة ثم يصلي الحاضرون ركعتين أو أربع ركعات ، ثم يُرفع الأذان مرة أخرى ويتبعه الإقامة . وبعد الفراغ من ركعتي الجمعة ، يقوم المصلون بأداء ركعتين أو أربع ركعات أخر . إضافة إلى ذلك ، فإن الإمام يرفع يديه في الدعاء ثم يمسح وجهه ، ويتابعه الجميع في ذلك . فهل يعد ذلك من البدعة ؟ وإذا كان بدعة ، فماذا أفعل أنا ، ( هل أكتفي بالنظر إلى الجميع من حولي ) ؟
إمام يدعو بعد الصلاة دعاء جماعيا فهل هذا جائز ؟.

الجواب:
الحمد لله

كان رسول الله يخرج من بيته يوم الجمعة ، فيصعد منبره ، ثم يؤذن المؤذن ، فإذا فرغ أخذ النبي صلى الله عليه وسلم في خطبته . ولو كان للجمعة سنة قبلها ، لأخبرهم عليه السلام بذلك وأرشدهم إلى فِعْلها بعد الأذان ، وفعلها هو . ولم يكن في زمن النبي غير الأذان بين يدي الخطيب .

ولهذا كان جماهير الأئمة ، متفقين على أنه ليس قبل الجمعة سنة مؤقتة بوقت ، مقدّرة بعدد ، لأن ذلك إنما يثبت بقول النبي أو فعله ، وهو لم يسن في ذلك شيئاً ، لا بقوله ولا بفعله ، وهذا

مذهب مالك والشافعي وأكثر أصحابه ، وهو المشهور في مذاهب أحمد

وقال العراقي :

(( ولم أر للأئمة الثلاثة ندب سنة قبلها ))

وعلق عليه المحدث الألباني بقوله :

ولذلك لم يرد لهذه السنة المزعومة ذكر في (( كتاب الأم )) للإمام الشافعي ، ولا في ((المسائل )) للإمام أحمد ، ولا عند غيرهم من الأئمة المتقدمين فيما علمت .

ولهذا فإني أقول :

إن الذين يصلون هذه السنة ، لا الرسول أتبعوا ، ولا الأئمة قلدوا ، بل قلدوا المتأخرين ، الذين هم مثلهم في كونهم مقلدين غير مجتهدين ، فأعجب لمقلد يقلد مقلداً .

انظر القول المبين 60، 374

ثمّ ينبغي أن يكون بين النداء الأول للجمعة والنداء الثاني فترة كافية ليتجهّز الناس للصلاة وليس بصحيح أن يكون لفاصل بينهما قصيرا بمقدار ركعتين أو نحوها كما يُفْعل في بعض البلدان والمساجد .

أما عن الدعاء الجماعي بصوت واحد وراء الإمام بعد الصلاة فقد أجاب عنه الشيخ ابن عثيمين في الفتاوى ص 368 بقوله :

إن هذا من البدع التي لم ترد عن النبي ولا عن أصحابه والمشروع للمصلين بعد الصلاة أن يذكروا الله تعالى وحده بما جاء رسول الله ويكون ذلك جهراً كما في صحيح البخاري من حديث ابن عباس رضي الله عنهما قال : ( كان رفع الصوت بالذكر حين ينصرف الناس من المكتوبة على عهد النبي صلى الله عليه وسلم ) .

أما عن الصلاة بعد الجمعة فقد قال ابن القيم في الزاد 1/440:

وكان صلى الله عليه وسلم إذا صلى الجمعة ، دخل إلى منزله ، فصلى ركعتين سنتها وأمر من صلاها أن يصلي بعدها أربعا . قال شيخنا أبو العباس ابن تيمية : إن صلى في المسجد ، صلى أربعا ، وإن صلى في بيته ، صلى ركعتين . قلت : وعلى هذا تدل الأحاديث وقد أخرج أبو داود في سننه 1130 عن ابن عمر أنه كان إذا صلى في المسجد ، صلى أربعا ، وإذا صلى في بيته ، صلى ركعتين .

وأما مسح الوجه عقب الدعاء فلم يثبت فيه حديث صحيح ، بل إن بعض أهل العلم نصوا على بدعيته انظر معجم البدع (ص 227) .

فلا تفعل أنت البدعة ولا تُشارك فيها ولكن انصح وأمر بالسنّة وذكّر النّاس وأخبرهم بالحكم الشّرعي ، نسأل الله أن يهدينا جميعا للصراط المستقيم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تخرج منه قطرات من البول ماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 6656: تخرج منه قطرات من البول ماذا يفعل ؟
السؤال:

السؤال : أعاني من تضخم بسيط في غدة البروستاتا . وأحيانا بعد التبول ، والانتظار فترة طويلة ، تنزل نقاط بول عند وقوفي على القدمين . وأنا أجد حرجا من الصلاة على تلك الحالة . وأنا ليس عندي استعداد مسبق للاستحمام أو تغيير الملابس ، لذلك تفوتني عدة صلوات في اليوم الواحد . فهل يمكن أن أصلي على الوقت دون الحاجة إلى القضاء؟.

الجواب:

الجواب :
الحمد لله

خروج البول أو قطرات منه لا توجب غسلاً بل توجب الوضوء وغسل الموضع من البدن والثوب فقط .

وحالتك هذه التي ذكرت وهي خروج قطرات من البول في بعض الأحوال إذا كانت بغير تحكُّم فحالتك داخلة في سلس البول فافعل ما يلي :

أولاً : غسل الفرج بالماء .

ثانياً : غسل الموضع الذي أصابه البول من الثوب ، ( ولا يلزم تغيير الملابس ) .

ثالثاً : وضع مناديل أو قطن أو نحوه على القبل حتى لا ينتشر البول .

رابعاً : تتوضأ لكل صلاة ، وتصلي على حالتك ما شئت من فرض أو نافلة بهذا الوضوء ، ولا يضرك ما خرج بعد فعل ذلك فالله عز وجل يقول : ( فاتقوا الله ما استطعتم ) ، ولا تفوت الصلاة ولا تُؤخرها عن وقتها ، وصلاتك صحيحة .

هذا في حال السلس ، لكن لو كان الخروج بعد التبول بقليل ثم ينقطع بعد ذلك ، فيمكنك أن تذهب إلى الخلاء قبل الصلاة أو الأذان بربع ساعة مثلاً ثم تضع شيئاً تأمن معه التلوث بعد استنجائك ، ثم بعد ذلك تستنجي وتتوضأ وتصلي ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يوجد طول مستحب للَّحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 6657: هل يوجد طول مستحب للَّحية
السؤال:

هل هناك طول مستحب للَّحية ورد عن النبي صلى الله عليه وسلم ؟ .

الجواب:
الجواب :
لا يوجد هناك طول مستحب أو محدد للحية لعدم ورود ذلك عن النبي صلى الله عليه وسلم والثابت إبقائها على حالها.

روى مسلم ( 2344 ) عن جابر بن سمرة رضي الله عنه ، قال : " كان رسول الله صلى الله عليه وسلم كثير شعر اللحية " .

وللنسائي ( 5232 ) عن البراء : كان كث اللحية وفي رواية كثيف اللحية وفي أخرى عظيم اللحية .

ورخص بعض أهل العلم في أخذ ما زاد على القبضة لفعل ابن عمر ، وأكثر العلماء يكرهه وهو أظهر لما تقدم .

وقال النووي : والمختار تركها على حالها وألا يتعرض لها بتقصير شيئاً أصلاً . أ.هـ انظر " تحفة الأحوذي " ( 8 / 39 ) .

وأما حديث : " كان يأخذ ( من لحيته ) من طولها وعرضها " : فهو حديث موضوع مكذوب

انظر : " العلل المتناهية " لابن الجوزي ( 2 / 686 ) .

وقال الله تعالى: {لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر} [الأحزاب/21].

وقال تعالى: {وما أتاكم الرسول فخذوه وما نهاكم عنه فانتهوا} [الحشر/7].

وقال الشيخ ابن عثيمين حفظه الله تعالى : وحدُّ اللحية كما ذكره أهل اللغة هي شعر الوجه واللحيين والخدين بمعنى أن كل ما على الخدين وعلى اللحيين والذقن فهو من اللحية وأخذ شيء منها داخل في المعصية أيضاً لأن الرسول عليه الصلاة والسلام قال: (أعفوا اللحى…) (وأرخوا اللحى) (ووفروا اللحى) (وأوفوا اللحى) وهذا يدل على أنه لا يجوز اخذ شيء منها لكن المعاصي تتفاوت فالحلق اعظم من أخذ شيء منها لأنه أعظم وأبين مخالفة من أخذ شيء منها . أ.هـ

وللمزيد يراجع سؤال رقم 1189 .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الكفّار يسألون من خلق الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 6660: الكفّار يسألون من خلق الله
السؤال:

السؤال :
عندما أقول للكفار بأن الله خلق كل شيء حينها يسألونني ومن خلق الله ؟
وكيف كان الله موجوداً منذ البداية ؟
كيف أرد على هذا ؟.

الجواب:

1. هذا السؤال الموجَّه إليك من الكفار : باطل من أصله ، متناقض في نفسه !

ذلك لو أننا فرضنا - جدلا - أن هناك خالقاً لله تعالى ! فسيقول السائل : من خلق خالق الخالق ؟؟! ثم من خلق خالق خالق الخالق ؟؟! وهكذا يتسلسل إلى ما لا نهاية .

وهذا محال في العقول .

أما أن المخلوقات تنتهي إلى خالقٍ خلق كل شيء ، ولم يخلقه أحد ، بل هو الخالق لما سواه : فإن هذا هو الموافق للعقل والمنطق ، وهو الله سبحانه وتعالى .

2. أما من حيث الشرع والدين عندنا : فإن النبي صلى الله عليه وسلم ، قد أخبرنا عن هذا السؤال ، من أين مصدره ، وما هو علاجه والرد عليه :

= عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " لا يزال الناس يتساءلون حتى يقال هذا خلق اللهُ الخلقَ ، فمن خلق الله ؟ فمن وجد من ذلك شيئا فليقل آمنت بالله " .

= وقال رسول الله صلى الله عليه وسلم : " يأتي الشيطانُ أحدَكم فيقول من خلق السماء ؟ من خلق الأرض ؟ فيقول : الله ، - ثم ذكر بمثله - وزاد : " ورسله " .

= وقال رسول الله صلى الله عليه وسلم : " يأتي الشيطانُ أحدَكم فيقول من خلق كذا وكذا ؟ حتى يقول له من خلق ربَّك ؟ فإذا بلغ ذلك فليستعذ بالله ولينته " .

= وقال رسول الله صلى الله عليه وسلم : " يأتي العبد الشيطان فيقول من خلق كذا وكذا ؟ ..".

رواها جميعاً الإمام مسلم ( 134 ) .

ففي هذه الأحاديث :

بيان مصدر هذا السؤال ، وهو : الشيطان .

وبيان علاجه ورده ، وهو :

1. أن ينتهي عن الانسياق وراء الخطرات وتلبيس الشيطان .

2. وأن يقول " آمنتُ بالله ورسله " .

3. وأن يستعيذ بالله من الشيطان .

وورد أيضا التفل عن الشِّمال ثلاثا وقراءة سورة قل هو الله أحد ( انظر كتاب "شكاوى وحلول " في زاوية الكتب من هذا الموقع )

3. أما عن وجود الله أولاً ، فعندنا في ذلك أخبار من نبينا صلى الله عليه وسلم ، ومنها :

1. قوله صلى الله عليه وسلم : " اللهم أنت الأول فليس قبلك شيء ، وأنت الآخر فليس بعدك شيء " . رواه مسلم ( 2713 ) .

2. قوله صلى الله عليه وسلم : " كان الله ولم يكن شيء غيره " ، وفي رواية " ولم يكن شيء قبله " . رواهما البخاري ، الأولى ( 3020 ) ، والثانية ( 6982 ) . بالإضافة لما في الكتاب العزيز من الآيات ، فالمؤمن يُؤمن ولا يشكّ والكافر يجحد والمنافق يشكّ ويرتاب ، نسأل الله أن يرزقنا إيمانا صادقا ويقينا لاشكّ فيه والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تستمرّ في عمل تختلط فيه بالرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 6666: هل تستمرّ في عمل تختلط فيه بالرجال
السؤال:

السؤال : أنا مسلمة ، أبلغ من العمر 31 عاما ، وقد تلقيت أساسيات عن الإسلام لكن بطريقة غربية عموما - فقد تعلمت في الخارج في جامعة أوروبية ، وعملت بعد ذلك في شركة عالمية كبيرة تتبنى الطريقة المعروفة بـسبيل الكفاءات! Career path. وقد دأب والداي وأسلوب الحياة التي رُبيت بها على تشجيع طريقة الحياة هذه . وعلاوة على ذلك ، فأنا أعول عائلتي لأنهما (والدي ووالدتي) لا يعملان حاليا . وأنا أعيش الآن بمفردي في بلد غربي لا عرب فيه ولا مسلمون . وحيث أني نشأت نشأة إسلامية ، فأنا أجد نفسي منعزلة عن المجتمع من حولي فأنا لا أرغب في حضور الحفلات أو الذهاب إلى البارات أو الخروج في مواعيد مع رجال ...الخ
والخياران المتوفران أمامي هما : أما أن أعود إلى البيت وأعيش تحت مظلة الأب والأم وأبحث عن أي عمل يشغلني وإذا كنت محظوظة فسأجد شخصا أتزوج به. وسيعني ذلك التضحية بالدخل لفترة محددة على الأقل مما سيؤثر سلبا على عائلتي بالإضافة على التضحية بالمنصب المرموق في الشركة التي أعمل فيها . أو يكون الخيار الثاني وهو الاستمرار في الوظيفة وأعيش على أمل أن أجد مسلما صالحا يوما ما يساعدني في أن أعيش حياة إسلامية.
ما هو رأي الإسلام حول هذا الموضوع ؟

الجواب:
الجواب :
1. إن الخيارين المطروحين من قِبَل الأخت السائلة هما خياران بين الصواب والخطأ وبين الحلال والحرام .

لذا فإننا لا يمكن لنا أن نشير على أختنا السائلة إلا بحفظ رأس مالها وهو دينها وعفافها وأن تظلّ بين أهلها تحافظ على نفسها وتكون بين من يحميها ، ولعل الله أن ييسر لها عملاً شرعياً وزوجاً صالحاً ، ونبشرها بحديث النبي صلى الله عليه وسلم " من ترك شيئاً لله عوضه الله خيراً منه " - صححه الشيخ الألباني رحمه الله في " حجاب المرأة المسلمة " ( ص 49 ) .

2. فكم من أخ وأخت تركوا ما هم عليه من الأعمال والبيئات وقد كانوا يكسبون فيها المال الوفير، فما هو أن تركوا ذلك لله تعالى بعد علمهم بما هم عليه من المخالفات : حتى فتح الله لهم طرقاً كثيرة في الرزق ، ووسَّع الله عليهم ، وهدى قلوبهم لأحسن مما كانوا عليه .

ونذكر الأخت السائلة بوالديها ، وأن بقاءها بجانبهما والقيام على رعايتهما أفضل بكثير من الفراق لهما ، ولا تهتم بما يريدانه منها من العمل غير الشرعي ، فالعامة يحرصون على الدنيا ، وقد لا يخطر ببالهم المحاذير الشرعية التي تحيط بعمل بناتهم وأولادهم .

3. وأما السعي في هذه الدنيا الفانية على حساب الدين فهذا لا نرضاه لأخواتنا وبناتنا ولا للأخت السائلة .

4. ولا عليكِ من كون الشركة عالمية أو أن معاشها مغرٍ ، فإن ذلك لا يساوى شيئاً إذا كان في سخط الله تعالى ، ويكفي أن معك رجال أجانب في العمل ، فضلا عن كونك في بلدٍ ليس فيه مسلمون ، ثمّ قد تسافرين بغير محرم إلى بلاد الكفّار وتقيمين بينهم وقد تسكنين في بيت بمفردك وفي ذلك من الخطر على الدّين والنّفس والعرض ما لا يخفى وقد دلّت النصوص الشرعيّة على حرمة اختلاط النساء بالرجال وسفر المرأة بغير محرم والإقامة بين ظهراني الكفّار .

5. وانعزالك الذي تحدّثت عنه قد لا يدوم كثيراً بسبب كثرة المغريات ، وقلة المعين والناصح.

وطريق الشر يبدأ بخطوة ، فإذا سلكه الإنسان قد يصعب عليه التفكير بنفسه وآخرته .

ومن فضل الله عليكِ أنك تريدين النصيحة ومعرفة الحكم الشرعي ، فلا تأسفي على الدنيا والشيء اليسير يكفي القانع ، لكنه الطمع الذي يهلك ، ولا يبقي عقلا للتفكير ، ولا ورعاً في السؤال .

5. ليس هناك ما يمنع من أن تبحثي عن عمل شرعيّ وخصوصا أنّ بعض الشركات توظّف أشخاصا في البيوت يقومون بأعمال عبر شبكة الإنترنت وقد يكون هذا بديلا شرعيا وجيدا للنساء المسلمات .

= ونسأل الله تعالى أن يأخذ بيدكِ لما فيه نفعك ، وأن يحفظ عليكِ دينكِ ، هو ولي ذلك والقادر عليه وصلى الله على نبينا محمد .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تنفع الأعمال الخيرية صاحبها إذا مات كافرا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 6667: هل تنفع الأعمال الخيرية صاحبها إذا مات كافرا
السؤال:

السؤال :
إذا عاش شخص من غير المسلمين حياته مبتعدا عن المعاصي الكبيرة ، عاملا للخير ما استطاع إلى ذلك سبيلا ، وكان يعيش حياة طيبة ثم مات على غير الإسلام ، فهل يدخل الجنة بسبب أعمال الخير التي كان يعملها ، أم يدخل النار لأنه لم يسلم (عن علم أو جهل) ولم يقبل بتوحيد الله ؟ أرجو التوضيح .

الجواب:
الجواب :
الحمد لله
إذا مات الإنسان على غير الإسلام فإن الجنة عليه حرام لقوله تعالى {إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار} المائدة : 72 وأعمال الخير التي يقوم بها الإنسان مع كفره لا تنفعه في الآخرة بشي لقوله تعالى { ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين } آل عمران : 85 ولقوله تعالى { وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا } الفرقان :23 ولقوله تعالى { والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم ، هل يجزون إلا ما كانوا يعملون } الأعراف : 147

وقد سألت عائشة رضي الله عنها النبي صلى الله عليه وسلم سؤالا يُشبه ما ورد في سؤال السائل فقالت رضي الله عنها : يَا رَسُولَ اللَّهِ , ابْنُ جُدْعَانَ كَانَ فِي الْجَاهِلِيَّةِ يَصِلُ الرَّحِمَ وَيُطْعِمُ الْمِسْكِينَ فَهَلْ ذَاكَ نَافِعُهُ ؟ قَالَ لَا يَنْفَعُهُ إِنَّهُ لَمْ يَقُلْ يَوْمًا رَبِّ اغْفِرْ لِي خَطِيئَتِي يَوْمَ الدِّينِ ." رواه الإمام مسلم رحمه الله في صحيحه 214

وأمّا إذا كان الكافر لم يسمع عن الإسلام ولم تصل إليه الدّعوة فإنّ الله تعالى يمتحنه يوم القيامة ( يراجع السؤال رقم 1244 ) والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التحيّة بالإشارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 6670: حكم التحيّة بالإشارة
السؤال:

السؤال :
ما هو حكم الإسلام في التحية بالإيماء باليد ؟ فذلك يحدث إذا كان الشخص بعيدا . هل يجوز ذلك، وهل له أصل في الشريعة ؟.

الجواب:

الجواب :
الحمد لله

روى الترمذي في السنن 5/56 عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال : ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى فإن تسليم اليهود الإشارة بالأصابع وتسليم النصارى الإشارة بالأكف . قال الألباني : حسن

وقوله صلى الله عليه وسلم : ( ليس منا ) أي من أهل طريقتنا ومراعي متابعتنا ( من تشبه بغيرنا ) أي من غير أهل ملتنا .. والمعنى لا تشبهوا بهم جميعا في جميع أفعالهم خصوصا في هاتين الخصلتين ولعلهم كانوا يكتفون في السلام أو رده أو فيهما بالإشارتين من غير نطق بلفظ السلام الذي هو سنة آدم وذريته من الأنبياء والأولياء . ( و ) أخرج النسائي بسند جيد عن جابر رفعه : لا تسلموا تسليم اليهود فإن تسليمهم بالرؤس والأكفّ الإشارة .

فائدة : قال النووي لا يرد على هذا ( يعني حديث جابر هذا ) حديث أسماء بنت يزيد : مر النبي صلى الله عليه وسلم في المسجد وعصبة من النساء قعود فألوى بيده بالتسليم فإنه محمول على أنه جمع بين اللفظ والإشارة ، وقد أخرجه أبو داود من حديثها بلفظ : فسلم علينا انتهى . والنهي عن السلام بالإشارة مخصوص بمن قدر على اللفظ حسا وشرعا وإلا فهي مشروعة لمن يكون في شغل يمنعه من التلفظ بجواب السلام كالمصلي والبعيد والأخرس وكذا السلام على الأصمّ انتهى .

فالتحية بالإشارة دون التلفّظ بالسلام هي تشبّه باليهود أو النّصارى ومن ذلك كثير من التحيات العسكريّة ، وقد نص أهل العلم على بدعية التحية بالإشارة الخالية من لفظ السلام أي (السلام عليكم) انظر اللُّمَع للتركماني 1/285،282 ، والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اتخاذ الحيوانات المحنطة في المجالس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 6671: اتخاذ الحيوانات المحنطة في المجالس
السؤال:

السؤال :
برز في الآونة الأخيرة ظاهرة بيع الحيوانات والطيور المحنطة ، فنأمل من سماحتكم بعد الإطلاع إفتائي عن حكم اقتناء الحيوانات والطيور المحنطة ، وما حكم بيع ما ذكر ، وهل هناك فرق بين ما يحرم اقتناؤه حياً وما يجوز اقتناؤه حياً في حالة التحنيط ، وما الذي ينبغي على المحتسب حيال تلك الظاهرة ؟ .

الجواب:

الجواب :
الحمد لله

اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حياً أو ما جاز اقتناؤه حياً فيه إضاعة للمال ، وإسراف وتبذير في نفقات التحنيط ، وقد نهى الله عن الإسراف والتبذير ، ونهى النبي صلى الله عليه وسلم عن إضاعة المال ، لأن ذلك وسيلة إلى اتخاذ الصور من ذوات الأرواح ، وتعليقها ونصبها محرم ، فلا يجوز بيعه ولا اقتناؤه وعلى المحتسب أن يبين للناس أنها ممنوعة ، وأن يمنع ظاهرة تدوالها في الأسواق .

من فتاوى اللجنة الدائمة ج13/36. (www.islam-qa.com)


هل شرب الدخان ينقض الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 6679: هل شرب الدخان ينقض الوضوء ؟
السؤال:

السؤال :
ما حكم الشريعة في بائع الدخان بأنواعه ؟ أنا أدخن وحينما أسمع المؤذن أدخل المسجد هل يجب علي أن أعيد الوضوء ، أم المضمضة تكفيني وأنا أعلم بأن الدخان يسبب أمراضاً شتى ؟.

الجواب:

الجواب :
الحمد لله

يحرم بيع الدخان لخبثه وأضراره الكثيرة ، وفاعل ذلك يعد فاسقاً ، ولا يجب إعادة الوضوء من شرب الدخان ، لكن يشرع له إزالة الرائحة الكريهة من فمه بما يذهبها ، مع وجوب المبادرة بالتوبة إلى الله من ذلك .

من فتاوى اللجنة الدائمة ج13/57. (www.islam-qa.com)


بيع الخمور على الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 6682: بيع الخمور على الكفار
السؤال:

هل تجوز المتاجرة في الخمور والخنازير إذا كان لا يبيعها لمسلم ؟ .

الجواب:

الحمد لله

لا يجوز المتاجرة فيما حرم الله من الأطعمة وغيرها كالخمور والخنزير ولو مع الكفرة لما ثبت عنه صلى الله عليه وسلم أنه قال : ( إن الله إذا حرم شيئاً حرم ثمنه ) ولأنه صلى الله عليه وسلم لعن الخمر وشاربها وبائعها ومشتريها وحاملها والمحمولة إليه وآكل ثمنها وعاصرها ومعتصرها . والله أعلم .

من فتاوى اللجنة الدائمة ج13/47. (www.islam-qa.com)


من لم يعتقد كفر الكفار فهو كافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 6688: من لم يعتقد كفر الكفار فهو كافر
السؤال:

هل صحيح أن الشخص إذا لم يقتنع بأن الكافر كافر فإنه يكفر هو ؟ حتى لو أنه يصلي ويؤمن بالقرآن والسنة .
إذا كان الجواب نعم فما هو الدليل على هذا ؟
هل يمكن للشخص أن يؤمن بأن اليهود والنصارى مؤمنون وسيدخلون الجنة بعد أن تم تبيين الحقيقة لهم ، ولا يزال يعتبر مسلماً ؟ .

الجواب:
الجواب :
1. نعم صحيح ، ومن لم يقتنع بكفر الكافر في دين الله فما صدَّق ما أخبر الله تعالى به من كفرهم ، وما اعتقد أن دين الإسلام ناسخ لما قبله من الأديان ، وأن على كل أحد من الناس أن يتبع هذا الدين كائناً ما كان دينه قبل ذلك .

قال الله عز وجل { ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين } [ آل عمران 85 ] ، وقال { قل يا أيها الناس إني رسول الله إليكم جميعاً } [ الأعراف 158 ] .

2. قال القاضي عياض : ولهذا نكفِّر كل من دان بغير ملة المسلمين من الملل ، أو وقف فيهم، أو شك ، أو صحَّح مذهبهم ، وإن أظهر مع ذلك الإسلام ، واعتقده ، واعتقد إبطال كل مذهب سواه ، فهو كافر بإظهاره ما أظهر من خلاف ذلك . أ.هـ " الشفا بتعريف حقوق المصطفى " ( 2 / 1071 ) .

3. قال الشيخ محمد بن عبد الوهاب رحمه الله تعالى :

اعلم أن من أعظم نواقض الإسلام عشرة :

الأول : الشرك في عبادة الله وحده لا شريك له والدليل قوله تعالى { إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء } ومنه الذبح لغير الله كمن يذبح للجن أو القباب .

الثاني : من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة : كفرَ إجماعاً .

الثالث : من لم يكفر المشركين أو شك في كفرهم أو صحح مذهبهم : كفَرَ إجْماعاً .

- وبعد أن عددها قال رحمه الله : -

ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف إلا المكره وكلها من أعظم ما يكون خطرا ومن أكثر ما يكون وقوعا فينبغي للمسلم أن يحذرها ويخاف منها على نفسه نعوذ بالله من موجبات غضبه وأليم عقابه وصلى الله على محمد . مؤلفات الشيخ محمد بن عبد الوهاب ( 212 ، 213 ) .

4. والشرك والكفر سواء في الحكم .

قال ابن حزم :

الكفر والشرك سواء ، وكل كافر فهو مشرك وكل مشرك فهو كافر وهو قول الشافعي وغيره.

"الفِصَل" (3/124) .

5. واليهود والنصارى كفار مشركون قال تعالى { وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون ….. سبحانه عما يشركون } [ التوبة 30 ، 31 ] .

= عن أبي هريرة ، عن رسول الله صلى الله عليه وسلم أنه قال : "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار" . رواه مسلم ( 153 ) .

فمن قال إن اليهود ليسوا كفارا فهو مكذب بقوله تعالى عن اليهود : ( وَأُشْرِبُوا فِي قُلُوبِهِمْ الْعِجْلَ بِكُفْرِهِمْ .. (93) البقرة

ومكذّب بقوله تعالى : (مِنْ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمْ اللَّهُ بِكُفْرِهِمْ .. (46) النساء

ومكذّب بقوله تعالى : ( فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمْ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلا قَلِيلا(155)وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا(156)وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ .. (157) النساء

ومكذّب بقوله تعالى :

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا(150)أُوْلَئِكَ هُمْ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا(151) النساء

ومن قال إن النّصارى ليسوا كفارا فهو مكذّب بقول الله تعالى : (لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ .. (17) المائدة

ومكذّب بقوله تعالى : (لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ(73) المائدة

ومكذّب بقوله تعالى عن اليهود والنصارى الذين لا يؤمنون بنبينا ولا يتبعونه :

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلا(150)أُوْلَئِكَ هُمْ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا(151) النساء

فماذا بقي بعد هذا البيان من الله عزّ وجلّ ؟! ، نسأل الله الهداية ، وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تُنزع ولاية النكاح ممن لا يؤمن بالسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 6690: تُنزع ولاية النكاح ممن لا يؤمن بالسنة
السؤال:

هل يمكن أن يكون مسلم منحرف وليَاً (في الزواج لابنته) ذات العقيدة السليمة ؟ مثلاً هل يمكن لأب لا يؤمن بوجوب اتباع الحديث والسنة أن يكون ولياً لامرأة تقبل الإسلام (القرآن والسنة) ؟.

الجواب:

الحمد لله
1. ذكر أهل العلم رحمهم الله شروطاً لولي المرأة في النكاح ، منها ما اتفقوا عليه ، ومنها ما اختلفوا فيه . فأما التي اتفقوا عليها :

أ. الإسلام

قال ابن قدامة : أما الكافر فلا ولاية له على المسلمة بحال بإجماع أهل العلم .أ.هـ

ونقله كذلك عن ابن المنذر .

" المغني " ( 7 / 356 ) .

ب. العقل .

ت. البلوغ .

ث. الذكورة .

= قال ابن رشد : اتفقوا على أن من شرط ولاية : الإسلام ، والبلوغ ، والذكورة . أ.هـ

" بداية المجتهد " ( 2 / 12 ) .

= وقال ابن قدامة : الذكورية شرطٌ للولاية في قول الجميع . أ.هـ

" المغني " ( 7 / 356 ) .

وأما الشروط التي اختلفوا فيها ، فمنها :

أ. الحرية .

واشتراط الحرية هو قول أكثر أهل العلم ، وخالف في ذلك الحنفية .

وتعليل من اشترط الحرية هو : أن العبد لا ولاية له على نفسه ، فعدم ولايته على غيره أولى.

انظر : المرجعين السابقين .

ب. العدالة

وإلى اشتراطها في الولي ذهب الإمام الشافعي والإمام أحمد .

والمقصود بالعدالة هنا : العدالة الظاهرة ، ولا يشترط أن يكون الولي عدلاً ظاهراً وباطناً ، وإلا أوجب ذلك حرجاً ومشقة ، وأفضى إلى بطلان غالب الأنكحة . كذا في " كشاف القناع " ( 3 / 30 ) .

وهنا تنبيه وهو أنه قد يكون للسائل رغبة في المرأة ، ثم يناقش وليها في مسألة أو أكثر فيختلفان ، فيتهم الزوج الوليَّ أنه لا يؤمن بالرجوع إلى الكتاب والسنَّة !. وهذا تعدّ خطير وإثم كبير أنه فيه اتهام لمسلم بما يخرجه عن الملّة .

وأما إن كان ولي الزوجة حقيقة لا يؤمن بالسنة مثل هذه الطائفة الذين يتسمون بالقرآنيين فإنه يُناقش ويبين له الحق وتُزال شبهته وتُقام عليه الحجة فإن أصر فهو كافر ، ولا يجوز له أن يتولى على أمرأة مسلمة في النكاح ولو كانت ابنته ، وتُنزع ولايته حينئذ وتعطى لأقرب ولي مسلم لهذه المرأة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس الرجل للقلادة والخاتم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 6697: لبس الرجل للقلادة والخاتم
السؤال:

السؤال :
هل يجوز للرجال أن يلبسوا مجوهرات مصنوعة من الفضة كالخواتم والقلائد ؟ .

الجواب:
الجواب :
أما لبس الخواتم من فضة للرجال : فهو مباح ولا حرج في ذلك .

أ. عن أنس رضي الله عنه قال : " لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم قيل له إنهم لا يقرءون كتابا إلا أن يكون مختوما فاتخذ خاتما من فضة فكأني أنظر إلى بياضه في يده ونقش فيه محمد رسول الله " . رواه البخاري ( 5537 ) ومسلم ( 2092 ) .

ب. ونحوه عن ابن عمر عند البخاري ( 5528 ) ومسلم ( 2091 ) .

وسئل شيخ الإسلام عن لبس الفضة للرجال ، فأجاب :

أما خاتم الفضة فيباح باتفاق اللأئمة فإنه قد صح عن النبي صلى الله عليه وسلم أنه اتخذ خاتما من فضة ، وأن أصحابه اتخذوا خواتيم ، بخلاف خاتم الذهب فإنها حرام باتفاق الأئمة الأربعة ؛ فإنه قد صح عن النبي صلى الله عليه وسلم أنه نهى عن ذلك … فأما لبس الفضة إذا لم يكن فيه لفظ عام بالتحريم : لم يكن لأحد أن يحرم منه إلا ما قام الدليل الشرعي على تحريمه ؛ فاذا جاءت السنة باباحة خاتم الفضة كان هذا دليلا على إباحة ذلك .. . أ.هـ " مجموع الفتاوى " ( 25 / 63 - 65 )

= أما لبس القلائد فلا يجوز للرجال لأن هذا تشبه بالنساء ولم يرد دليل يبيح لبس القلائد المصنوعة من الفضة للرجال .

ووضع الزينة في المعصم والرقبة وفي الأذن فيه تشبه بالنساء ، وهذا من خصائصهن ، فلا يجوز للرجال لبس الأسورة ولا الأقراط ولا الخلاخل ولا القلائد ، وللمزيد يراجع سؤال رقم (4021)

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما حكم الشراء من كفار مع وجود مسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 6699: ما حكم الشراء من كفار مع وجود مسلمين
السؤال:

ما حكم ترك المسلمين التعاون فيما بينهم بأن لا يرضى ولا يحب أن يشتري من المسلمين ويرغب في الشراء من دكاكين الكفار ، هل هذا حلال أم حرام ؟ .

الجواب:

الحمد لله

الأصل جواز شراء المسلم ما يحتاجه مما أحل الله له من المسلم أو من الكافر ، وقد اشترى النبي صلى الله عليه وسلم من اليهود لكن إذا كان عدول المسلم عن الشراء من أخيه المسلم من غير سبب من غش ورفع أسعار ورداءة سلعة إلى محبة الشراء من كافر والرغبة في ذلك وإيثاره على المسلم دون مبرر - فهذا حرام لما فيه من النقص على تجار المسلمين وكساد سلعهم ، وعدم رواجها إذا اتخذ المسلم ذلك عادة له ، وأما إن كانت دواع للعدول من نحو ما تقدم فعليه أن ينصح لأخيه المسلم بترك ما يصرفه عنه من العيوب ، فإن انتصح فالحمد لله ، وإلا عدل عنه إلى غيره ، ولو كان كافر يحسن تبادل المنافع ويصدق في معاملته .

من فتاوى اللجنة الدائمة ج13/18. (www.islam-qa.com)


مكآفات المتبرع بالدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 6700: مكآفات المتبرع بالدم
السؤال:

السؤال :
بنك الدم يمنح هدايا للمتبرعين بالدم ، وهي عبارة عن سجادة صلاة أو ميدالية أو بعض النقود ، أرجو إيضاح رأي الشرع المطهر في هذه الهدايا ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز بيع الدم ، لما في ( صحيح البخاري ) من حديث أبي جحيفة قال : رأيت أبي اشترى حجاماً ، فأمر بمحاجمه فكسرت ، فسألته عن ذلك فقال ، إن رسول الله صلى الله عليه وسلم : ( نهى عن ثمن الدم ....) البخاري 3/12،43 ، واحمد 4/308،309 قال الحافظ في الفتح : المراد تحريم الدم كما حرم بيع الميتة والخنزير ، وهو حرام إجماعاً ، أعني : بيع الدم وأخذ ثمنه . والله أعلم

من فتاوى اللجنة الدائمة ج13/71. (www.islam-qa.com)


سهولة الدّخول في دين الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 6703: سهولة الدّخول في دين الإسلام
السؤال:

السؤال :
والدي أمريكي من أصل إفريقي ووالدتي من البيض وقد قمت ببحث مكثّف عن هذا الدّين ، أبلغ من العمر السادسة عشرة وأريد حقا أن أكون مسلما أريد أن أعلم إذا كنت أستطيع أن أكون كذلك فعلا .

الجواب:
الجواب :
الحمد لله

من محاسن دين الإسلام أنّ العلاقة فيه بين العبد والربّ ليس فيها وسائط ومن محاسنه أنّ الدخول فيه لا يحتاج إلى إجراءات ومعاملات تتمّ عند البشر ولا موافقة أشخاص معيّنين بل إنّ الدّخول فيه سهل ميسّر يمكن أن يفعله أي إنسان ولو كان وحده في صحراء أو غرفة مغلقة ، إنّ القضية كلّها هي نطق بجملتين جميلتين تحويان معنى الإسلام كلّه وتتضمنان الإقرار بعبودية الإنسان لربّه واستسلامه له واعترافه بأنّه إلهه ومولاه والحاكم فيه بما يشاء وأنّ محمدا عبد الله ونبيه الذي يجب اتّباعه بما أوحي إليه من ربّه وأنّ طاعته من طاعة الله عزّ وجلّ فمن نطق بهاتين الشهادتين موقنا بهما ومؤمنا صار مسلما وفردا من أفراد المسلمين له ما للمسلمين من الحقوق وعليه ما على المسلمين من الواجبات ويبدأ بعدها مباشرة بأداء ما أوجبه الله عليه من التكاليف الشّرعية كأداء الصلوات الخمس في أوقاتها والصيام في شهر رمضان وغير ذلك ، ومن هنا يتبيّن لك أيتها السائلة الحصيفة أنّك تستطيع فورا أن تصبحي مسلمة فقومي واغتسلي وقولي " أشهد أن لا إله إلا الله وأشهد أنّ محمدا عبده ورسوله " ، ولمزيد من التفصيل أنظري قسم ( اعتناق الإسلام ) من هذه الصفحة .

وفقّك الله لكل خير وسدّد خطاك وكتب لك السعادة في الدنيا والآخرة والسلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد الدخول في الإسلام ويُعيقه أداء الصلاة في عمله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 6706: يريد الدخول في الإسلام ويُعيقه أداء الصلاة في عمله
السؤال:

السؤال :
أنا مهتم جداً بالإسلام وأعلم بالتأكيد أنه الدين الصحيح ، ولكنني بالتأكيد سوف أنضم للجيش الأمريكي ولن يكون لدي وقت للصلاة في الوقت المحدد خلال النهار بسبب التدريب ، مع هذا فأنا أريد أن أصبح مسلماً في أسرع وقت ممكن لأن الموت قد يأتي في أي لحظة ، ولكنني لست متأكداً هل سألتزم بمواقيت الصلاة ، وأنا في الجيش هل هناك أي نصيحة .

الجواب:

الجواب :
الحمد لله

والحمد لله مرة أخرى على ما رزقك من هذه القناعة بدين الإسلام فسارع إلى الدخول فيه الآن مهما كانت الظّروف واعلم أنّ الدّخول في الإسلام أول الواجبات وقد أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مُقَنَّعٌ بِالْحَدِيدِ فَقَالَ يَا رَسُولَ اللَّهِ أُقَاتِلُ أَوْ أُسْلِمُ قَالَ أَسْلِمْ ثُمَّ قَاتِلْ فَأَسْلَمَ ثُمَّ قَاتَلَ فَقُتِلَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمِلَ قَلِيلا وَأُجِرَ كَثِيرًا رواه البخاري 2597 فأمره بالدخول في الإسلام قبل أن يقاتل لإعلاء كلمة الله وكان قد جاءه في وقت المعركة والكفار قد وصلوا لحرب المسلمين ، واعلم أيها السائل الحصيف أنه لا يصحّ أن تكون هناك صعوبات تجعلك تؤخّر أمر إسلامك ، وأنت إذا أسلمت فسييسّر الله لك الأمور من أداء الصلوات الخمس في أوقاتها وغير ذلك ما دمت مخلصا النيّة لله ومستعينا به كما يقول المسلم في صلاته دائما : إياك نعبد وإياك نستعين ، وأوقات الصلوات الخمس متسّعة ولله الحمد ويُمكنك أداء الصلاة في أي جزء من أجزاء وقتها ، وإذا كان الإنسان عند حاجته إلى الحمام يذهب دقائق ليقضي حاجته فذهابه دقائق لأداء الصلاة أهمّ وأولى ، ثمّ إنّ عددا من الأنظمة الغربية في عدد من القطاعات تُعطي الفرد حريّة العبادة ويُمكنك استغلال مثل هذا للمطالبة بحقّك في أداء عباداتك في أوقاتها ، نسأل الله أن يفتح لك أبواب الخير وأن ييسّر لك أمورك ويكتب لك الفلاح والنجاح في الدنيا والآخرة ، والله ذو الفضل العظيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل ذِكْرعيوب الخادمة في مجمع من النساء يُعتبر غيبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
سؤال رقم 6710: هل ذِكْرعيوب الخادمة في مجمع من النساء يُعتبر غيبة
السؤال:

السؤال : تجتمع عشر نساء وكل واحدة تشتكي من خادمتها في أمر معين ، فهل هذا غيبة ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

هذا من الغيبة إذ لا فائدة من الشكوى عند النساء ، وعليها أن تؤدِّب الخادمة وتعلِّمها .

وإن كانت تريد استشارة أهل المعرفة ( إن كان بينهن صاحبة تجربة ومعرفة ) عن كيفية التعامل أو التأديب أو التعليم المفيد لهذه الخادمة فلا بأس من بيان علتها ( لوجود الحاجة ) . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


حماية الملائكة للنبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 6711: حماية الملائكة للنبي صلى الله عليه وسلم
السؤال:

السؤال :
هل هناك حديث عن النبي صلى الله عليه وسلم يقول بأنه كان هناك جن يحرسون النبي صلى الله عليه وسلم عندما أرادت زوجة أبي لهب أن تؤذيه ؟
أرجو أن تخبرني إذا كان هذا صحيحاً ، وهل هناك أي حديث عن زوجة أبي لهب ؟.

الجواب:
الجواب :
1. إثبات أنّ أحدا من الجنّ كان يحمي النبي صلى الله عليه وسلم من زوجة أبي لهب يحتاج إلى دليل فعلى من قاله أن يأتي به ولعلّ الذي قال ذلك اختلط عليه الأمر لأنّ الذي ثبت حماية الملائكة - بأمر الله للنبي صلى الله عليه وسلم من زوجة أبي لهب كما سيأتي .

2. إن الله تعالى قد تكفّل بحفظ نبيه صلى الله عليه وسلم كما قال عزّ وجلّ ( والله يعصمك من الناس ) ومن حفظه لنبيه أنه سخر له من الملائكة من يحميه ويحرسه ، وقد أخفته عن عيني زوجة أبي لهب فلم تره والدليل على ذلك ما جاء عن ابن عباس : " قال لما نزلت { تبت يدا أبي لهب } جاءت امرأة أبي لهب ورسول الله جالس ومعه أبو بكر فقال له أبو بكر : لو تنحيتَ لا تؤذيك يا رسول الله فقال رسول الله صلى الله عليه وسلم : "إنه سيحال بيني وبينها" ، فأقبلت حتى وقفت على أبي بكر فقالت يا أبا بكر هجانا صاحبك ؟ فقال أبو بكر : لا ورب هذه البنيَّة ما ينطق بالشعر ولا يتفوه به ، فقالت : إنك لمصدَّق ، فلما ولَّت قال أبو بكر رحمة الله عليه : ما رأتْك ؟ قال : "لا ما زال مَلَكٌ يسترني حتى ولت " .

رواه البزار في مسنده ( 1 / 68 ) ، وقال : وهذا الحديث حسن الإسناد . وكذا حسَّنه ابن حجر في " فتح الباري " ( 8 / 958 ) .

ب. ومن الأحاديث الواردة فيها قبحها الله :

= عن جندب بن سفيان رضي الله عنه قال : اشتكى رسول الله صلى الله عليه وسلم فلم يقم ليلتين أو ثلاثا فجاءت امرأة فقالت : يا محمد ! إني لأرجو أن يكون شيطانك قد تركَك لم أره قَرِبَك منذ ليلتين أو ثلاثة ! فأنزل الله عز وجل { والضحى . والليل إذا سجى . ما ودعك ربك وما قلى } " .

رواه البخاري ( 4667 ) ومسلم ( 1797 ) .

قال الحافظ ابن حجر : قوله : ( فجاءت امرأة .. ) هي : أم جميل بنت حرب امرأة أبي لهب ، وقد تقدم بيان ذلك في كتاب قيام الليل . أ.هـ " فتح الباري " ( 8 / 921 ) .

ومن الأدلّة أيضا على حماية الملائكة - بأمر الله - للنبي صلى الله عليه وسلم في حادثة أخرى مع أبي جهل ما رواه الإمام مسلم رحمه الله تعالى في صحيحه عن أَبِي هُرَيْرَةَ قَالَ قَالَ أَبُو جَهْلٍ هَلْ يُعَفِّرُ مُحَمَّدٌ وَجْهَهُ - أي يسجد كما كان يصلي عند الكعبة - بَيْنَ أَظْهُرِكُمْ قَالَ فَقِيلَ نَعَمْ فَقَالَ وَاللاتِ وَالْعُزَّى لَئِنْ رَأَيْتُهُ يَفْعَلُ ذَلِكَ لأَطَأَنَّ عَلَى رَقَبَتِهِ أَوْ لأُعَفِّرَنَّ وَجْهَهُ فِي التُّرَابِ قَالَ فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُصَلِّي زَعَمَ لِيَطَأَ عَلَى رَقَبَتِهِ قَالَ فَمَافَجِئَهُمْ مِنْهُ إِلا وَهُوَ يَنْكُصُ عَلَى عَقِبَيْهِ وَيَتَّقِي بِيَدَيْهِ قَالَ فَقِيلَ لَهُ مَا لَكَ ؟ فَقَالَ إِنَّ بَيْنِي وَبَيْنَهُ لَخَنْدَقًا مِنْ نَارٍ وَهَوْلا وَأَجْنِحَةً فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ دَنَا مِنِّي لاخْتَطَفَتْهُ الْمَلائِكَةُ عُضْوًا عُضْوًا قَالَ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ .. ( كَلا إِنَّ الإِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى إِنَّ إِلَى رَبِّكَ الرُّجْعَى أَرَأَيْتَ الَّذِي يَنْهَى عَبْدًا إِذَا صَلَّى أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى أَوْ أَمَرَ بِالتَّقْوَى أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى - يَعْنِي أَبَا جَهْلٍ - أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى كَلا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ فَلْيَدْعُ نَادِيَهُ - يَعْنِي قَوْمَهُ - سَنَدْعُ الزَّبَانِيَةَ كَلا لا تُطِعْهُ .. سورة القلم) .. صحيح مسلم 2797 ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشكلة ترك الزوجة في غياب الزوج الطويل في عمله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 6713: مشكلة ترك الزوجة في غياب الزوج الطويل في عمله
السؤال:

السؤال :
هل من الخطأ ترك الزوجة في البيت ؟ وعدم السماح لها بمغادرة البيت إلا وأنا معها ؟
سوف تمل فأنا أعمل 15 ساعة في اليوم و7 أيام في الأسبوع وأحصل على يوم راحة كل 3 أسابيع إذا كنت محظوظاً .

الجواب:
الجواب :
الحمد لله
1. لاشك أن المغريات في هذه الحياة كثيرة ، وطرق إضلال الشيطان لابن آدم متنوعة ومتعددة ، لذا يجب على الزوج أن يحتاط لهذا ، وقد أوكل الله إليه مهمة عظيمة وهي رعاية زوجته وأبنائه ، وجعل مسئولية تربيتهم وحفظهم عليه . قال النبي صلى الله عليه وسلم : " كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ .. وَالرَّجُلُ رَاعٍ فِي أَهْلِهِ وَهُوَ مَسْئُولٌ عَنْ رَعِيَّتِهِ وَالْمَرْأَةُ رَاعِيَةٌ فِي بَيْتِ زَوْجِهَا وَمَسْئُولَةٌ عَنْ رَعِيَّتِهَا .. " رواه البخاري 893

2. والزوجة بشر من لحم ودم ، تتأثر بما ترى وما تسمع من أهل الفتنة والسوء ، لذا ينبغي أن يكون هذا في حسبان الزوج . فيمنع عنها المؤّثرات المُفْسدة ويجنّبها الذّهاب إلى أماكن الشرّ .

3. وعلى الزّوج المسلم أن لا يعيش لدنياه فقط ويعمل كالآلة الصماء ، ولئن كان المال مغرياً : فما عند الله خير وأبقى ، فليحاول أن يجد عملا بوقت أقلّ ولو كانت الأجرة أقلّ ما دامت تكفيه وتسدّ حاجته وبذلك يوفّر وقتا لرعاية أهله وتربية أولاده .

4. ليس من المناسب ترك الزوجة هذا المقدار من الزمن ، اللهم إلا إن كان هناك ما يعوض المرأة في غياب زوجها ، كدراسة شرعية ، أو اجتماع مع من يخاف الله ويدلها على الخير ، وما أشبه ذلك . أما أن يكون تركاً مجرداً أو تركا مع جهاز لهو وبرامج تلفزيونية سيئة أو جيران السوء ، وصحبة فاسدة : فهو تفريط مذموم وكثيرا ما يرى المفرِّط جزاءه في الدنيا قبل لقاء ربه .

5. أما بالنسبة لخروج المرأة من بيتها فلا يُشترط شرعا أن يكون مع زوج أو محرم ما دامت موثوقة وتذهب إلى مكان لا يُخشى عليها فيه والطّريق مأمونة ، ووجود المَحْرم شرط في السفر ولا يجب أن يُرافق المرأة في البلد في كلّ مكان ، اللهم إلا أن يكون هناك سوءٌ أو فتنة في خروجها المسافة القصيرة ، فحينها لا تخرج المرأة وحدها ، بل عليها أن تحتاط فلا تخرج إلا مع زوج أو مع من يحافظ عليها ويحميها .

6. إن وجود المسلم في بلاد الكفار يفرض نوعا من السعي لحماية نفسه وأهله مثل أن يجتمع عدد من العائلات المسلمة ويستأجرون عمارة أو يكونون بجانب بعضهم البعض ليوفّر ذلك نوعا من الحماية والبيئة الطّيبة للأهل والأولاد وفي الوقت نفسه تجد المرأة المسلمة من الصالحات والطيّببات من تسلّي نفسها معهن في غياب الزوج .

ربنا هب لنا من أزواجنا وذرياتنا قرّة أعين واجعلنا للمتقين إمام وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تجوز رُقية المريض الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 6714: هل تجوز رُقية المريض الكافر
السؤال:

السؤال :هل يجوز أن نرقي كافر لغرض الدعوة ؟ فلو جاءت الرقية بنتيجة جيدة فربما يفكر هذا الكافر بالإسلام .
بالطبع فسوف يتم إخبار هذا الكافر بأنه ليس هناك قوة في هذه الرقية نفسها وإنما تحصل بمشيئة الله تعالى .

الجواب:
الجواب :

الحمد لله

ليس هناك ما يمنع من هذا الفعل ، والقرآن الكريم جعل الله فيه شفاء ، كما جعل في العسل أو الزيت وغيرها من الأشياء ، فهذه أسباب للشفاء والله هو الشافي فلا بأس برقية هذا الشخص وبخاصة أنّك تطمع في إسلام هذا الكافر.

وقد جاء في الحديث الصحيح ما قد يُفيد جواز رقية الكافر : فعن أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ انْطَلَقَ نَفَرٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفْرَةٍ سَافَرُوهَا حَتَّى نَزَلُوا عَلَى حَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ ( وهؤلاء القوم إما أنهم كفار أو أهل بُخل ولؤم كما ذكر ابن القيّم رحمه الله في المدارج ) فَاسْتَضَافُوهُمْ فَأَبَوْا أَنْ يُضَيِّفُوهُمْ فَلُدِغَ سَيِّدُ ذَلِكَ الْحَيِّ فَسَعَوْا لَهُ بِكُلِّ شَيْءٍ لا يَنْفَعُهُ شَيْءٌ فَقَالَ بَعْضُهُمْ لَوْ أَتَيْتُمْ هَؤُلاءِ الرَّهْطَ الَّذِينَ نَزَلُوا لَعَلَّهُ أَنْ يَكُونَ عِنْدَ بَعْضِهِمْ شَيْءٌ فَأَتَوْهُمْ فَقَالُوا يَا أَيُّهَا الرَّهْطُ إِنَّ سَيِّدَنَا لُدِغَ وَسَعَيْنَا لَهُ بِكُلِّ شَيْءٍ لا يَنْفَعُهُ فَهَلْ عِنْدَ أَحَدٍ مِنْكُمْ مِنْ شَيْءٍ فَقَالَ بَعْضُهُمْ نَعَمْ وَاللَّهِ إِنِّي لَأَرْقِي وَلَكِنْ وَاللَّهِ لَقَدْ اسْتَضَفْنَاكُمْ فَلَمْ تُضَيِّفُونَا فَمَا أَنَا بِرَاقٍ لَكُمْ حَتَّى تَجْعَلُوا لَنَا جُعْلًا فَصَالَحُوهُمْ عَلَى قَطِيعٍ مِنْ الْغَنَمِ فَانْطَلَقَ يَتْفِلُ عَلَيْهِ وَيَقْرَأُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فَكَأَنَّمَا نُشِطَ مِنْ عِقَالٍ فَانْطَلَقَ يَمْشِي وَمَا بِهِ قَلَبَةٌ قَالَ فَأَوْفَوْهُمْ جُعْلَهُمْ الَّذِي صَالَحُوهُمْ عَلَيْهِ فَقَالَ بَعْضُهُمْ اقْسِمُوا فَقَالَ الَّذِي رَقَى لا تَفْعَلُوا حَتَّى نَأْتِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَذْكُرَ لَهُ الَّذِي كَانَ فَنَنْظُرَ مَا يَأْمُرُنَا فَقَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا لَهُ فَقَالَ وَمَا يُدْرِيكَ أَنَّهَا رُقْيَةٌ ثُمَّ قَالَ قَدْ أَصَبْتُمْ اقْسِمُوا وَاضْرِبُوا لِي مَعَكُمْ سَهْمًا فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . رواه البخاري ( 2276 ) ومسلم ( 2201 )

وفيما يلي مُقتطفات من شرح الحافظ ابن حجر رحمه الله للحديث مع شيء من فوائده .

قوله : ( فاستضافوهم ) أي طلبوا منهم الضيافة , وفي رواية الأعمش عند غير الترمذي " بعثنا رسول الله صلى الله عليه وسلم ثلاثين رجلا فنزلنا بقوم ليلا فسألناهم القري " .. والقري بكسر القاف مقصور : الضيافة .

قوله : ( فلُدغ ) أي لدغته عقرب

قوله : ( فسعوا له بكل شيء ) أي مما جرت به العادة أن يتداوى به من لدغة العقرب , كذا للأكثر من السعي أي طلبوا له ما يداويه ,

قوله : ( فأتوهم ) .. زاد البزار في حديث جابر " فقالوا لهم قد بلغنا أن صاحبكم جاء بالنور والشفاء , قالوا نعم " .

( فهل عند أحد منكم من شيء ) زاد أبو داود في روايته من هذا الوجه " ينفع صاحبنا " . قوله : ( فقال بعضهم ) في رواية أبي داود " فقال رجل من القوم : نعم والله إني لأرقي " .. الذي قال ذلك هو أبو سعيد راوي الخبر ولفظه " قلت نعم أنا . ولكن لا أرقيه حتى تعطونا غنما "

وقد وقع أيضا في رواية سليمان بن قتة بلفظ " فأتيته فرقيته بفاتحة الكتاب "

قوله : ( فصالحوهم ) أي وافقوهم . قوله : ( على قطيع من الغنم ) .. وقع في رواية الأعمش " فقالوا إنا نعطيكم ثلاثين شاة "

قوله : ( فانطلق يتفل ) : التَّفْل هو نفخ معه قليل بزاق

قال ابن أبي حمزة : محل التفل في الرقية يكون بعد القراءة لتحصيل بركة القراءة في الجوارح التي يمر عليها الريق فتحصل البركة في الريق الذي يتفله .

قوله : ( ويقرأ الحمد لله رب العالمين ) في رواية شعبة " فجعل يقرأ عليها بفاتحة الكتاب " .. في رواية الأعمش أنه سبع مرات

قوله : ( فكأنما نُِشط ) .. ومعنى نشط : أقيم بسرعة , ومنه قولهم رجل نشيط .

قوله : ( من عِقال ) .. هو الحبل الذي يشد به ذراع البهيمة .

قوله : ( وما به قَلَبَة ) .. أي عّلة , وقيل للعلة قلبة لأن الذي تصيبه يقلب من جنب إلى جنب ليعلم موضع الداء

قوله : ( وما يدريك أنها رقية ) قال الداودي : معناه وما أدراك .. وفي رواية معبد بن سيرين " وما كان يدريه " وهي كلمة تقال عند التعجب من الشيء وتستعمل في تعظيم الشيء أيضا وهو لائق هنا , زاد شعبة في روايته " ولم يذكر منه نهيا " أي من النبي صلى الله عليه وسلم عن ذلك , وزاد سليمان بن قتة في روايته بعد قوله وما يدريك أنها رقية " قلت ألقي في رُوعي " ( أي أُلْهمته إلهاما )

قوله : ( واضربوا لي معكم سهما ) أي اجعلوا لي منه نصيبا , وكأنه أراد المبالغة في تأنيسهم

وفي الحديث جواز الرقية بكتاب الله , ويلتحق به ما كان بالذكر والدعاء المأثور , وكذا غير المأثور مما لا يخالف ما في المأثور .. وفيه مقابلة من امتنع من المكرمة بنظير صنيعه لما صنعه الصحابي من الامتناع من الرقية في مقابلة امتناع أولئك من ضيافتهم

وفيه الاجتهاد عند فقد النص وعظمة القرآن في صدور الصحابة خصوصا الفاتحة , وفيه أن الرزق المقسوم لا يستطيع من هو في يده منعه ممن قسم له لأن أولئك منعوا الضيافة وكان الله قسم للصحابة في مالهم نصيبا فمنعوهم فسبب لهم لدغ العقرب حتى سيق لهم ما قسم لهم . وفيه الحكمة البالغة حيث اختص بالعقاب من كان رأسا في المنع , لأن من عادة الناس الائتمار بأمر كبيرهم , فلما كان رأسهم في المنع اختصّ بالعقوبة دونهم جزاء وفاقا ..

وفي الموسوعة الفقهية : - لا خِلافَ بَيْنَ الْفُقَهَاءِ فِي جَوَازِ رُقْيَةِ الْمُسْلِمِ لِلْكَافِرِ . وَاسْتَدَلُّوا بِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه الَّذِي سَبَقَ ذِكْرُهُ وَوَجْهُ الاسْتِدْلالِ أَنَّ الْحَيَّ - الَّذِي نَزَلُوا عَلَيْهِمْ فَاسْتَضَافُوهُمْ فَأَبَوْا أَنْ يُضَيِّفُوهُمْ - كَانُوا كُفَّارًا ، وَلَمْ يُنْكِرْ النَّبِيُّ صلى الله عليه وسلم ذَلِكَ عَلَيْهِ . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الغسالة تغسل الملابس مرتين هل تكفي لإزالة النجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 6725: الغسالة تغسل الملابس مرتين هل تكفي لإزالة النجاسة
السؤال:

السؤال : الغسالات تدور بالثياب النجسة مرتين هل يكفي لتطهيرها ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

الحكم معلق بعين النجاسة ، فإذا زالت النجاسة من الثياب طهرت ، وقد ذهب شيخ الإسلام ابن تيمية إلى عدم اشتراط العدد لإزالة النجاسة . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل يجهر المسبوق في إتيانه بركعة الجمعة التي فاتته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 6740: هل يجهر المسبوق في إتيانه بركعة الجمعة التي فاتته
السؤال:

السؤال :
من أدرك ركعة من صلاة الجمعة ، ثم قام ليقضي ما عليه ، هل يجهر بالقراءة أم لا ؟

الجواب:
الجواب :
الحمد لله
قال شيخ الإسلام ابن تيمية رحمه الله : بَلْ يُخَافِتُ بِالْقِرَاءةِ وَلا يَجْهَرُ ; لأَنَّ الْمَسْبُوقَ إذَا قَامَ يَقْضِي فَإِنَّهُ مُنْفَرِدٌ فِيمَا يَقْضِيهِ حُكْمُهُ حُكْمُ الْمُنْفَرِدِ ، وَهُوَ فِيمَا يُدْرِكُهُ فِي حُكْمِ الْمُؤْتَمِّ ; وَلِهَذَا يَسْجُدُ الْمَسْبُوقُ إذَا سَهَا فِيمَا يَقْضِيهِ ، وَإِذَا كَانَ كَذَلِكَ فَالْمَسْبُوقُ إنَّمَا يَجْهَرُ فِيمَا يَجْهَرُ فِيهِ الْمُنْفَرِدُ ، فَمَنْ كَانَ مِنْ الْعُلَمَاءِ مَذْهَبُهُ أَنْ يَجْهَرَ الْمُنْفَرِدُ فِي الْعِشَاءَيْنِ وَالْفَجْرِ ، فَإِنَّهُ يَجْهَرُ إذَا قَضَى الرَّكْعَتَيْنِ الأُولَيَيْنِ , وَمَنْ كَانَ مَذْهَبُهُ أَنَّ الْمُنْفَرِدَ لا يَجْهَرُ فَإِنَّهُ لا يَجْهَرُ الْمَسْبُوقُ عِنْدَهُ . وَالْجُمُعَةُ لا يُصَلِّيهَا أَحَدٌ مُنْفَرِدًا ، فَلا يُتَصَوَّرُ أَنْ يَجْهَرَ فِيهَا الْمُنْفَرِدُ . وَالْمَسْبُوقُ كَالْمُنْفَرِدِ فَلا يَجْهَرُ ، لَكِنَّهُ مُدْرِكٌ لِلْجُمُعَةِ ضِمْنًا وَتَبَعًا ، وَلا يُشْتَرَطُ فِي التَّابِعِ مَا يُشْتَرَطُ فِي الْمَتْبُوعِ ، وَلِهَذَا لا يُشْتَرَطُ لِمَا يَقْضِيهِ الْمَسْبُوقُ الْعَدَدُ ، وَنَحْوُ ذَلِكَ . لَكِنْ مَضَتْ السُّنَّةُ أَنَّ مَنْ أَدْرَكَ رَكْعَةً مِنْ الصَّلاةِ فَقَدْ أَدْرَكَ الصَّلاةَ فَهُوَ مُدْرِكٌ لِلْجُمُعَةِ , كَمَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الْفَجْرِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَإِنَّهُ مُدْرِكٌ ، وَإِنْ كَانَتْ بَقِيَّةُ الصَّلاةِ فُعِلَتْ خَارِجَ الْوَقْتِ ، وَاَللَّهُ أَعْلَمُ . الفتاوى الكبرى لابن تيمية ج2 : كتاب الجمعة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خروج المرأة للترفيه وشراء الحاجات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 6742: خروج المرأة للترفيه وشراء الحاجات
السؤال:

السؤال :
أنا قلقة بشأن ما يقوله الناس عن خروج الفتيات وأنه لا بد من وجود غرض غير نبيل من خروجهن . هل الخروج لقضاء حاجات بسيطة (أو الخروج للترفيه الحلال) يعتبر حراماً حتى لو خرجت بالحجاب الكامل ؟.

الجواب:
الجواب :
جاء الإسلام ليحفظ للمرأة كرامتها وعرضها ، وشرع لها من الأحكام ما يحافظ على ذلك ، وقال الله تعالى :{ وقرن في بيوتكن } [ الأحزاب 33 ] وبناء على ذلك فإنّ الأصل : بقاء المرأة في بيتها ، وعدم خروجها إلا لضرورة أو حاجة ، وجعل الإسلام صلاة المرأة في بيتها خيرا لها من صلاتها في المسجد - ولو كان المسجد الحرام - .

وهذا لا يعني أن تظل المرأة حبيسة البيت ، بل أباح لها الإسلام الذهاب إلى المسجد ، وأوجب عليها الحج والعمرة وصلاة العيد وغير ذلك ، ومن الخروج المشروع لها خروجها لزيارة أهلها ومحارمها والخروج للاستفتاء وسؤال أهل العلم وكذلك أُذَن للنساء أن يخرجن لحوائجهن ، لكن كل هذا لا يكون إلا وفق ضوابط الشرع من حيث المحرم للسفر ، والأمن في الطريق في الحضر ، وكذا أن تخرج بحجابها الكامل ، وأن لا تكون متبرجة أو متزينة أو متعطرة .

وقد ورد في ذلك بعض النصوص الشرعية ومنها :

أ. عن ابن عمر عن النبي صلى الله عليه وسلم قال"إذا استأذنت أحدكم امرأته إلى المسجد فلا يمنعها" . رواه البخاري ( 827 ) ومسلم ( 442 ) .

ب. عن زينب امرأة عبد الله قالت قال لنا رسول الله صلى الله عليه وسلم"إذا شهدت إحداكن المسجد فلا تمس طيبا" . رواه مسلم ( 443 ) .

ج. عن جابر بن عبد الله يقول طُلِّقت خالتي فأرادت أن تَجدَّ نخلها ( أخذ ثمار الشجر) فزجرها رجل أن تخرج فأتت النبي صلى الله عليه وسلم فقال بلى فجُدِّي نخلك فإنك عسى أن تصدقي أو تفعلي معروفا . رواه مسلم ( 1483 ) .

= والترفيه الذي أشير إليه في السؤال قد يكون مع وجود الأجانب خلطة ونظراً ، أو بسفر من غير محرم ، أو يكثر في غير فائدة ؛ لذا وجب التنبه لأن يكون الترفيه مباحاً حلالاً حقيقة ، ويخلو من المحرَّمات الموجبة لعقوبة الله تعالى ، فإذا كان خروج المرأة إلى مكان لا يحدث فيه محرّم ولم يكثر خروجها من أجله فلا بأس بذلك ، نسأل الله العفّة والصيانة وحسن الدّيانة وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زيارة القبور وشهود مناسبة يزعمون فيها حضور أرواح الأولياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 6744: زيارة القبور وشهود مناسبة يزعمون فيها حضور أرواح الأولياء
السؤال:

السؤال :
ما الحكم في زيارة القبور والصلاة هناك ؟
في باكستان هناك شيء اسمه عرس يقام كل سنة ، هل يجوز حضوره ؟
الأشخاص الذين يحضرون يقولون إن الفقيد كان من أولياء الله ويمكن أن يوصل دعاءنا وأن الدعاء من رجل صالح يتم قبوله أكثر . فهل يمكن أن تلقي بعض الضوء على هذه القضية ؟
جزاك الله خيرا .

الجواب:
الجواب :
1. زيارة القبور نوعان :

أحدهما : مشروع ومطلوب لأجل الدعاء للأموات والترحم عليهم ولأجل تذكر الموت والإعداد للآخرة ، لقول النبي صلى الله عليه وسلم : "زوروا القبور فإنها تذكركم الآخرة" . رواه مسلم ( 976 ) .

وكان يزورها النبي صلى الله عليه وسلم وهكذا أصحابه رضي الله عنهم.

= عن عائشة أنها قالت كان رسول الله صلى الله عليه وسلم كلما كان ليلتها من رسول الله صلى الله عليه وسلم يخرج من آخر الليل إلى البقيع فيقول : "السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون ، غدا مؤجلون ، وإنا إن شاء الله بكم لاحقون ، اللهم اغفر لأهل بقيع الغرقد" .

رواه مسلم ( 974 ) .

النوع الثاني: بدعي وهو زيارة القبور لدعاء أهلها والاستغاثة بهم أو للذبح لهم أو للنذر لهم وهذا منكر وشرك أكبر ويلتحق بذلك أن يزوروها للدعاء عندها والصلاة عندها والقراءة عندها وهذا بدعة غير مشروع .

2. أما الصلاة عندها : فإن كان المراد : صلاة الجنازة : فجائز غير ممنوع ، وإن كان المراد غيرها من الفرائض والنوافل : فممنوع محرَّم .

= دليل جواز صلاة الجنازة في المقبرة .

عن أبي هريرة أن رجلا أسود أو امرأة سوداء كان يَقُمّ المسجد فمات فسأل النبي صلى الله عليه وسلم عنه فقالوا مات قال : "أفلا كنتم آذنتموني به دلوني على قبره أو قال قبرها فأتى قبرها فصلى عليها" . رواه البخاري ( 446 ) ومسلم ( 956 ) .

= ودليل عدم جواز صلاة غير الجنازة في المقبرة :

أ. عن عائشة وعبد الله بن عباس قالا : "لما نزل ( أي الموت ) برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذا اغتمّ كشفها عن وجهه فقال وهو كذلك : " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" . يحذِّر مثل ما صنعوا . رواه البخاري ( 425 ) ومسلم ( 531 ) .

ب. عن أبي مرثد الغنوي قال قال رسول الله صلى الله عليه وسلم : "لا تجلسوا على القبور ولا تصلوا إليها" . رواه مسلم ( 972 ) .

3. أما العرس الذي يقام كل سنة : فإن كان فيه شيء من العبادات ، أو يظن من يحضره أنهم يتقربون إلى الله تعالى به ، أو كان فيه شيء من المعاصي والمنكرات : فلا يجوز حضوره ، ولا المشاركة فيه .

ولو خلا من ذلك كله فلا تحضروا فيه أيضا لأنّ اتّخاذ عيد غير الأعياد الشرعية بدعة محرّمة واعتقاد الحاضرين أنّ روح الوليّ تحضر هذا العرس هو اعتقاد بدعيّ محرّم كذلك ولما قد يُفضي إليه في المستقبل من اعتقاد أنه من الدين ، فيكون فتنة للناس . فيجب إنكار هذا والنهي عنه وعدم حضوره ، والله الهادي إلى سواء السبيل .

4. أما طلب الدعاء من الرجل الصالح في حياته : فإنه يجوز ، لما يرجى من إجابة دعوته لصلاحه ، والدليل :

أ. عن عثمان بن حنيف رضي الله عنه" أن رجلاً ضريرَ البصر أتى النَّبيَّ صلى الله عليه وسلم فقال: ادْعُ الله أَنْ يُعَافِيَني. قاَلَ "إِنْ شِئْتَ دَعَوْتُ لَكَ ، وَإِنْ شِئْتَ أَخَّرْتُ ذَلِكَ فَهُوَ خَيْرٌ" ( وفي روايةٍ "وَإِنْ شِئْتَ صَبَرْتَ فَهُوَ خَيْرٌ لَكَ" ) . فَقَالَ : أُدْعُهُ. فأَمَرَهُ أَنْ يتوَضَأَ فَيُحْسِنَ وُضُوءهُ، فَيُصَلِّيَ رَكْعَتَيْنِ ..." .

رواه أحمد (4/138) والترمذي (5/569) وابن ماجة (1/441) ، وهو حديثٌ صحيحٌ.

ب. عن أنس قال بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة إذ قام رجل فقال يا رسول الله هلك الكراع وهلك الشاء فادع الله أن يسقينا فمد يديه ودعا . رواه البخاري ( 890 ) ومسلم ( 897 ) .

5. فإذا مات الولي أو النبي لم يكن من المشروع طلب الدعاء منه لأنه انقطع عن الدنيا ، وهو باب من أبواب الشرك ، لم يدخله أحد من صالحي هذه الأمة من الصحابة ومن تبعهم .

قال تعالى { ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين } [ الأحقاف 5 ] .

قال شيخ الإسلام رحمه الله : وتفصيل القول : إن مطلوب العبد إن كان من الأمور التي لا يقدر عليها إلا الله تعالى مثل أن يطلب شفاء مريضه من الآدميين والبهائم أو وفاء دينه من غير جهة معينة أو عافية أهله وما به من بلاء الدنيا والآخرة وانتصاره على عدوه وهداية قلبه وغفران ذنبه أو دخوله الجنة أو نجاته من النار أو أن يتعلم العلم والقرآن أو أن يصلح قلبه ويحسن خلقه ويزكي نفسه وأمثال ذلك : فهذه الأمور كلها لا يجوز أن تطلب إلا من الله تعالى ولا يجوز أن يقول لملك ولا نبي ولا شيخ سواء كان حيا أو ميتا اغفر ذنبي ولا انصرني على عدوي ولا اشف مريضي ولا عافني أو عاف أهلي أو دابتي وما أشبه ذلك .

ومن سأل ذلك مخلوقا كائنا من كان : فهو مشرك بربه من جنس المشركين الذين يعبدون الملائكة والأنبياء والتماثيل التي يصورونها على صورهم ومن جنس دعاء النصارى للمسيح وأمه قال الله تعالى : { وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأميَ إلهين من دون الله } [ المائدة 116] الآية ، وقال الله تعالى : { اتخذوا أحبارهم ورهبانهم أربابا من دون الله والمسيح بن مريم وما أمروا إلا ليعبدوا إلها واحداً لا إله إلا هو سبحانه عما يشركون } [ التوبة 31 ] .

" مجموع الفتاوى " 27 / 67 ، 68 .

وقال :

وأما من يأتي إلى قبر نبيٍّ أو صالح أو من يعتقد فيه أنه قبر نبيٍّ أو رجل صالح وليس كذلك ويسأله ويستنجده فهذا على ثلاث درجات :

إحداها : أن يسأله حاجته مثل أن يسأله أن يزيل مرضه أو مرض دوابه أو يقضى دينه أو ينتقم له من عدوه أو يعافي نفسه وأهله ودوابه ونحو ذلك مما لا يقدر عليه إلا الله عز وجل : هذا شرك صريح يجب أن يستتاب صاحبه فإن تاب وإلا قتل .

وإن قال أنا أسأله لكونه أقرب إلى الله مني ليشفع لي فى هذه الأمور لأنى اتوسل إلى الله به كما يتوسل إلى السلطان بخواصه وأعوانه : فهذا من أفعال المشركين والنصارى فإنهم يزعمون أنهم يتخذون أحبارهم ورهبانهم شفعاء يستشفعون بهم فى مطالبهم وكذلك أخبر الله عن المشركين أنهم قالوا : { ما نعبدهم إلا ليقربونا إلى الله زلفى } [ الزمر 3 ] وقال سبحانه وتعالى : { أم اتخذوا من دون الله شفعاء قل أو لو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا له ملك السموات والأرض ثم إليه ترجعون } [ الزمر 47 ] ، وقال تعالى : { ما لكم من دونه من وليٍّ ولا شفيع أفلا تتذكرون } [ السجدة 4 ] ، وقال تعالى { من ذا الذى يشفع عنده إلا بإذنه } [ البقرة 255 ] فبين الفرق بينه وبين خلقه فإن من عادة الناس أن يستشفعوا إلى الكبير من كبرائهم بمن يكرم عليه فيسأله ذلك الشفيع فيقضي حاجته إما رغبة وإما رهبة وإما حياء وإما مودة وإما غير ذلك والله سبحانه لا يشفع عنده أحد حتى يأذن هو للشافع فلا يفعل إلا ما شاء وشفاعة الشافع من إذنه فالأمر كله له ... وقول كثير من الضلال هذا أقرب إلى الله مني وأنا بعيد من الله لا يمكنني أن أدعوه إلا بهذه الواسطة ونحو ذلك من أقوال المشركين فإن الله تعالى يقول : { وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان } [ البقرة 187 ] ........ وفي الصحيح أنهم كانوا في سفر وكانوا يرفعون أصواتهم بالتكبير فقال النبي صلى الله عليه وآله وسلم " يا أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا بل تدعون سميعا قريبا إن الذى تدعونه أقرب إلى أحدكم من عنق راحلته " ، وقد أمر الله تعالى العباد كلهم بالصلاة له ومناجاته وأمر كلا منهم أن يقولوا : { إياك نعبد وإياك نستعين } [الفاتحة 5 ] ، وقد أخبر عن المشركين أنهم قالوا : { ما نعبدهم إلا ليقربوا إلى الله زلفى } [ الزمر 3 ] .

ثم يقال لهذا المشرك أنت إذا دعوت هذا فإن كنت تظن أنه أعلم بحالك وأقدر على عطاء سؤالك أو أرحم بك فهذا جهل وضلال وكفر وإن كنت تعلم أن الله أعلم وأقدر وأرحم فلم عدلت عن سؤاله إلى سؤال غيره ألا تسمع إلى ما خرجه البخارى وغيره عن جابر رضى الله عنه قال كان رسول الله صلى الله عليه وآله وسلم يعلمنا الإستخارة فى الأمور كما يعلمنا السورة من القرآن...

وإن كنت تعلم أنه أقرب إلى الله منك وأعلى درجة عند الله منك فهذا حق لكن كلمة حق أريد بها باطل فإنه إذا كان أقرب منك وأعلى درجة منك فإنما معناه أن يثيبه ويعطيه أكثر مما يعطيك ليس معناه إنك إذا دعوته كان الله يقضى حاجتك أعظم مما يقضيها إذا دعوت أنت الله تعالى فإنك إن كنت مستحقا للعقاب ورد الدعاء مثلا لما فيه من العدوان فالنبى والصالح لا يعين على ما يكرهه الله ولا يسعى فيما يبغضه الله وإن لم يكن كذلك فالله أولى بالرحمة والقبول . أ.هـ

" مجموع الفتاوى " 27 / 72- 75 .

وننصح الأخ السائل بالتوسع من المصدر السابق - . .

مجموع الفتاوى 27 / 72- 75 . (www.islam-qa.com)


حكم اختراع أذكار أو الاستدلال بالمنامات على صحتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 6745: حكم اختراع أذكار أو الاستدلال بالمنامات على صحتها
السؤال:

السؤال :
ذكرت في قسم البدعة أن قراءة سورة ما مثلاً 100 مرة طلباً للثواب من البدعة ، بعد قراءة كتاب للصوفية لكاتبه حكيم معين الدين شيشتي بعنوان " براءة الصوفية " برر فيه استعمال هذه الطرق وغيرها وأنها إلهام من الله خلال النوم ، ليثق الناس القريبين من الله .
هل هذا من البدعة ؟ كيف نتبين صدقهم ؟ هل هذا جائز في الإسلام ؟.

الجواب:
الجواب :
الحمد لله
1. وصف الله تعالى أولياءه بوصفين اثنين : الإيمان والتقوى ، قال الله تعالى { ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون . الذين آمنوا وكانوا يتقون } [ يونس 62 ] ، فمن كان مؤمناً تقيّاً : كان لله وليّاً .

2. وأولياء الله تعالى لا يخالفون ما جاء عن النبي صلى الله عليه وسلم ، وقد حذر النبي صلى الله عليه وسلم من البدع في الدين ، لأن الله تعالى قد أكمل دينه ، وأتمم نعمته على عباده ، فقال { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً } [ المائدة 3 ] ، وقال صلى الله عليه وسلم " من أحدث في أمرنا هذا ما ليس منه فهو رد ".

3. وعليه : فإنك تستطيع أن تميز الولي لله تعالى من ولي الشيطان ، وذلك بأن تبحث عن حاله في نفسه وخلقه ودينه من حيث الالتزام بالصلاة في جماعة في المسجد مثلا ، ومن حيث تنزهه عن أكل أموال الناس بالباطل ، ومن حيث عدم تعديه على الشرع بزيادة أو نقصان ، وهكذا .

4. لايجوز إحداثُ ذِكرٍ يتعاهده المسلم، أو يوصي به غيرَه - كالأوراد والمأثورات والأدعية -، ويكفيه ما جاء في السنَّة الصحيحة في هذا، وإلا كان مبتدعاً ، أو داعيةً إلى البدعة ، قال صلى الله عليه وسلم "منْ أَحْدَثَ في أَمْرِنَا هذا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ" رواه البخاري (2550) ، مسلم ( 1718 ) ، وفي رواية "مسلم" ( 1718 ) "مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ".

قال ابن رجب الحنبلي رحمه الله: وهذا الحديث أصلٌ عظيمٌ مِن أصول الإسلام، وهو كالميزان للأعمال في ظاهرها، كما أنَّ حديث "الأَعْمَالُ بِالنِّيَّات" ميزانٌ للأعمال في باطنها، فكما أنَّ كلَّ عملٍ لا يُراد به وجهُ الله تعالى؛ فليس لعامله فيه ثوابٌ ، فكذلك كلُّ عملٍ لا يكون عليه أمر الله ورسوله؛ فهو مردودٌ على عامله، وكلُّ مَن أحدث في الدين ما لم يأذن به الله ورسوله فليس مِن الدين في شيءٍ.أ.ه‍ "جامع العلوم والحكم" (1/180)

وقال النووي رحمه الله: وهذا الحديث قاعدةٌ عظيمةٌ مِن قواعد الإسلام، وهو مِن جوامع كَلِمه صلى الله عليه وسلم ؛فإنَّه صريحٌ في رد البدع والمخترعات، وفي الرواية الثانية زيادة وهي: أنَّه قد يعاند بعض الفاعلين في بدعةٍ سُبق إليها، فإذا احتُج عليه بالرواية الأولى أي: " مَن أحدث "- يقول: أنا ما أحدثتُ شيئاً، فيُحتج عليه بالثانية أي:"مَن عمل "- التي فيها التصريح بردِّ كلِّ المحدثات، سواء أحدثها الفاعل، أو سُبق بإحداثها... وهذا الحديث مما ينبغي حفظه، واستعماله في إبطال المنكرات، وإشاعة الاستدلال به. أ.ه‍ "شرح مسلم" (12/16).

5. وقال شيخ الإسلام رحمه الله: لا ريبَ أنَّ الأذكارَ والدعوات مِن أفضل العبادات، والعبادات مبناها على التوقيف والاتِّباع، لا على الهوى والابتداع، فالأدعيةُ والأذكارُ النبويَّةُ هي أفضل ما يتحرَّاه المتحري من الذكر والدعاء، وسالكها على سبيل أمانٍ وسلامةٍ، والفوائد والنتائج التي تحصل لا يعبر عنها لسانٌ، ولا يحيط بها إنسانٌ، وما سواها من الأذكار قد يكون محرَّماً، وقد يكون مكروهاً، وقد يكون فيه شركٌ مما لا يهتدي إليه أكثرُ النَّاسِ، وهي جملةٌ يطول تفصيلها.

وليس لأحدٍ أنْ يَسُنَّ للنَّاسِ نوعاً من الأذكار والأدعية غير المسنون، ويجعلها عبادةً راتبةً يواظب الناس عليها كما يواظبون على الصلوات الخمس، بل هذا ابتداعُ دينٍ لم يأذن الله به... وأما اتخاذ وردٍ غيِر شرعيٍّ، واستنانُ ذكرٍ غيرِ شرعيٍّ، فهذا مما يُنهى عنه، ومع هذا ففي الأدعية الشرعية والأذكار الشرعية غايةُ المطالبِ الصحيحةِ ونهايةُ المقاصدِ العليَّة ، ولا يَعدلُ عنها إلى غيرها من الأذكارِ المحدَثة المبتدعةِ إلاّ جاهلٌ أو مفرِّطٌ أو متعَدٍّ. أ.ه‍ ‍ "مجموع الفتاوى" (22/510-511). والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس الأحجار الكريمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 6759: لبس الأحجار الكريمة
السؤال:

كما تعلم فإن الكثير من تقاليدنا الإسلامية أفسدتها الخرافات التي جاءتنا من التقاليد الأخرى حيث أن الناس من الصعب أن يقتنعوا بأنهم على خطأ مفترضين أن عقيدتهم سليمة وتتبنى الآراء الإسلامية .
سمعت مؤخراً أن لبس أنواع معينة من الأحجار الكريمة نذير بشيء إما جيد أو سيئ ، وقد قال لي شخص بأنني يجب أن لا أشتري الألماس لزوجتي لأن أشياء سيئة معينة مقترنة بها .
فهل هناك أي شيء في الإسلام على هذا ؟ .

الجواب:
الحمد لله

لا شك أن هذا من الخرافات ولا أصل له في شرع الله تعالى .

وقد ذكر الله تعالى في وصف النساء قوله : { أو من يُنشَّأ في الحلية وهو في الخصام غير مبين } الزخرف / 18 .

والحلية التي تنشأ فيها الأنثى : هي الذهب والفضة والأحجار .

وامتنَّ الله على الإنس والجن بما يخرج من البحار والأنهار مِن اللؤلؤ والمرجان ، فقال سبحانه : { مرج البحرين يلتقيان ... يخرج منهما اللؤلؤ والمرجان } الرحمن / 19 – 22 .

والألماس وغيرها من الأحجار الثمينة : من الزينة التي يجوز للنساء التزين بها ، لكن لا ينبغي أن تكون هذه الزينة ظاهرة للأجانب .

فليس لبس هذه الأحجار نذير بشيء لا جيد ولا سيئ ، وهذا من الاعتقادات الفاسدة التي ينزه عنها المؤمن .

ولكن على المسلمة أن تحذر مِن الكِبر الذي قد يصيبها من لبسها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاتجار بالمصاحف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 6783: حكم الاتجار بالمصاحف
السؤال:

السؤال :
ما حكم الاتجار بالمصاحف ؟ .

الجواب:

الجواب :
الحمد لله

الاتجار في المصاحف جائز لما فيه من التعاون على الخير ، وتيسير الطريق للحصول على المصاحف ، وحفظ القرآن أو قراءته نظراً ، والبلاغ وإقامة الحجة .

من فتاوى اللجنة الدائمة ج13/47. (www.islam-qa.com)


هل الوطء في الدّبر يُلغي عقد النّكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 6792: هل الوطء في الدّبر يُلغي عقد النّكاح
السؤال:

السؤال :
أريد أن أعرف إذا كان الزوج يعاشر زوجته من الدبر فهل يُعتبر زواجهما باطلا وهل يجب إعادة الزواج .

الجواب:

الجواب :
الحمد لله

قال تعالى (( نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملاقوه وبشر المؤمنين )) سورة البقرة .

لفظ الحرث يفيد أن الإباحة لم تقع إلا في الفرج الذي هو القُبل خاصة إذ هو مزرع الذرّية ، فقد شبَّه ما يلقى في أرحامهن من النُّطف التي منها النسل بما يلقى في الأرض من البذور التي منها النَّبْت بجامع أن كل واحد منهما مادة لما يحصل منه ، وقوله ((أنى شئتم )) أيْ : من أيِّ جهة شئتم : من خلف وقدام وباركة ومستلقية ومضطجعة إذا كان في موضع الحرْث ( أي الفرج وموضع خروج الولد )

قال الشاعر :

إنما الأرحام أرضون لنا محترثات

فعلينا الزرع فيها وعلى الله النبات

وعَنْ خُزَيْمَةَ بن ثابت رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ لا يَسْتَحِي مِنْ الْحَقِّ لا تَأْتُوا النِّسَاءَ فِي أَدْبَارِهِنَّ رواه الإمام أحمد5/213 حديث حسن .

وعن ابن عباس قال : قال رسول الله (( لا ينظر الله إلى رجل أتى امرأته في الدبر )) أخرجه ابن أبي شيبه 3/529 والترمذي 1165وحسنه

انظر نيل المرام لصديق حسن خان 1/151-154

أما إذا وقع هذا الأمر من رجل فإن زوجته لا تعتبر طالقا كما شاع وذاع عند كثير من الناس ،

إذ أنه لم يدل دليل شرعي على ذلك البتة ، إلا أن العلماء قالوا أن من اعتاد على الفعل فإن لزوجته أن تطلب الطلاق منه ذلك لأنّه فاسق يؤذيها بفعله وكذلك فإن الغرض من الزواج لا يتحصّل بهذا الأمر ، ويجب على المرأة مقاومة هذا الفعل الخبيث ووعظ الزّوج وتذكيره بالله وبعاقبة من يتعدى حدود الله فإذا تاب الزّوج إلى الله من هذا الفعل فلا مانع من البقاء معه ولا يحتاج الأمر إلى تجديد عقد النكاح ، والله ولي التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصحها الأطباء بتأخير ختان الطفل لمرضه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 6793: نصحها الأطباء بتأخير ختان الطفل لمرضه
السؤال:

السؤال : عمر ابني حوالي أربع شهور فقط ، وقد أجري له زراعة قلب عندما وصل عمره تسعة أسابيع ونصف ولم نقم بختانه لأن الأطباء ذكروا أن الختان قد يؤثر على حياته والآن تواجهه مشكلة أخرى وهي أن خصيتيه لم يهبطا إلى مستوى العضو التناسلي الذكري وقد استشرنا طبيب المسالك البولية وطلب منا الانتظار إلى أن يبلغ الطفل تسعة أشهر ، فهل يجوز لنا الانتظار ؟.

الجواب:
الجواب :
الحمد لله :
إذا كانت هناك ضرورة تمنع ختان هذا الطفل في موعده الشرعي جاز تأخيرها لقول الله عز وجل { ولا تقتلوا أنفسكم إن الله كان بكم رحيماً } [ النساء 29 ] ، وقوله تعالى { لا يكلف الله نفساً إلا وسعها } [ البقرة 286 ] ، وقول النبي صلى الله عليه وسلم : " إذا أمرتكم بأمر فأتوا منه ما استطعتم " رواه البخاري ( 6858 ) ومسلم ( 1337 ) ، وعلى قاعدة : ( الضرورات تبيح المحظورات ) .

والختان لا يترتب عليه ضرر عادة فيستشار الطبيب وإذا علم الطبيب الذي يمنع الختان أن السبب يؤثر تأثيراً حقيقياً فلا مانع من التوقف عن الختان إلى حين القدرة والاستطاعة.

و "من مسقطات الختان ضعف المولود عن احتماله بحيث يخاف عليه من التلف ويستمر به الضعف كذلك فهذا يعذر في تركه إذ غايته أنه واجب فيسقط بالعجز عنه كسائر الواجبات .

( وقال ) في " شرح الهداية " فقال: يمنع منه ولهذا نظائر كثيرة منها الاغتسال بالماء البارد في حال قوة البرد والمرض ، وصوم المريض الذي يخشى تلفه بصومه وإقامة الحد على المريض والحامل وغير ذلك فإن هذه الأعذار كلها تمنع إباحة الفعل كما تسقط وجوبه ، والله تعالى أعلم . أ.هـ

الختان أبو بكر عبد الرزاق ( ص 144 ) . (www.islam-qa.com)


حكم بيع المرأة بضاعتها في السوق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 6799: حكم بيع المرأة بضاعتها في السوق
السؤال:

السؤال :
عندي زوجة وترغب أن تزاول البيع والشراء يوم الخميس في سوق يجمع الرجال والنساء وهي محتشمة ، نرجو الإفادة ؟.

الجواب:

الجواب :
الحمد لله

يجوز لها أن تذهب إلى السوق لتبيع وتشتري إذا كانت في حاجة لذلك ، وكانت ساترة لجميع بدنها بملابس لا تحدد أعضاءها ، ولم تختلط بالرجال اختلاط ريبة ، وإن لم تكن في حاجة إلى ذلك البيع والشراء فالخير لها أن تترك ذلك .

من فتاوى اللجنة الدائمة 13/17. (www.islam-qa.com)


ما هي فوائد ماء زمزم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 6831: ما هي فوائد ماء زمزم
السؤال:

السؤال :
ما هي فوائد ماء زمزم ؟.

الجواب:

الجواب :
الحمد لله

ماء زمزم ماء عظيم نبع لما ضرب جبريل عليه السلام بجناحه ( صحيح البخاري 3364 ) وكانت سقيا الله لإسماعيل عليه السلام وأمه ، وقد غُسل قلب النبي صلى الله عليه وسلم بماء زمزم ، وجاء في فضله وفوائده أحاديث صحيحة ومنها .

قال النبي صلى الله عليه وسلم ( خير ماء على وجه الأرض ماء زمزم طعم من الطعم وشفاء من السقم ) صحيح الجامع 3302 .

وقد ثبت أن النبي صلى الله عليه وسلم شرب وتوضأ منه وسكب على رأسه ، وكان عليه السلام يحمل ماء زمزم في الأداوى والقرب يصب على المرضى ويسقيهم ( السلسلة الصحيحة 883 ) .

وقال الصحابي : كما نسميها شَبَّاعة وكنا نجدها نعم العون على العيال ( أي تُشبع وتُغني عن الطعام وتكفي الأولاد ) ( السلسلة الصحيحة للألباني 2685 ) .

وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ ( مَاءُ زَمْزَمَ لِمَا شُرِبَ لَهُ ) رواه ابن ماجة 3062 وهو حديث حسن وقد جرّب ذلك العلماء والصالحون وشربوه بنية قضاء حاجات وطلب حصول أمور من شفاء مريض أو زوال فقر وكربة فيسّرها الله لهم

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا عن العلامة في جبهة المصلي من أثر السجود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 6834: ماذا عن العلامة في جبهة المصلي من أثر السجود
السؤال:

السؤال :
عندما يصلي المسلم وتلمس جبهته الأرض تصبح سوداء من كثرة السجود ، ألا يجعل ذلك نفسية المسلم أن تميل للتفاخر والرياء والرغبة في الحصول على ثناء الآخرين ومدحهم ، فهل على المسلم أن يسجد ببطء وبدون إطالة أم يطيل في سجوده ؟.

الجواب:

الجواب :
الحمد لله

أمر النبي صلى الله عليه وسلم بإتمام الركوع والسجود .

عن أنس بن مالك رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول : " أَتِمُّوا الركوع والسجود فوالذي نفسي بيده إني لأراكم من بعد ظهري إذا ما ركعتم وإذا ما سجدتم . رواه البخاري ( 6268 ) ومسلم ( 425 ) .

ومن إتمام الركوع والسجود : الاطمئنان فيهما .

عن أبي هريرة أن رجلا دخل المسجد فصلَّى ورسول الله صلى الله عليه وسلم في ناحية من المسجد فجاء فسلَّم فقال : وعليك فارجع فصلِّ فإنك لم تصلِّ ، فرجع فصلى ، ثم جاء فسلم على النبي صلى الله عليه وسلم فقال : وعليك فارجع فصل فإنك لم تصل بعدُ قال في الثالثة : فعلِّمْني يا رسول الله ، قال : إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبِّر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعاً ثم ارفع حتى تطمئن قائماً ثم اسجد حتى تطمئن ساجداً ثم ارفع رأسك حتى تستوي قاعداً ثم افعل ذلك في صلاتك كلها . رواه البخاري ( 724 ) ومسلم ( 397 ) .

وقد جُعل عدم الإتمام للركوع والسجود مُبطِلاً للصلاة .

عن أبي مسعود الأنصاري البدري قال : قال رسول الله صلى الله عليه وسلم : " لا تجزي صلاة لا يقيم فيها الرجل صلبه في الركوع والسجود " . رواه الترمذي ( 265 ) وقال : حسن صحيح ، والنسائي ( 1027 ) وأبو داود ( 855 ) وابن ماجه ( 870 ) .

قال الإمام الترمذي :

والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يرون أن يقيم الرجل صلبه في الركوع والسجود .

وقال الشافعي وأحمد وإسحاق : مَن لم يُقم صلبَه في الركوع والسجود : فصلاته فاسدة لحديث النبي صلى الله عليه وسلم " لا تجزي صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود " . " سنن الترمذي " ( 2 / 52 ) .

عن أبي وائل عن حذيفة رأى رجلاً لا يتمُّ ركوعه ولا سجوده فلمَّا قضى صلاته قال له حذيفة : ما صليتَ ، قال : وأحسبه قال : لو مُتَّ مُتَّ على غير سنَّة محمد صلى الله عليه وسلم . رواه البخاري ( 382 ) .

وفي رواية أخرى ( 758 ) : عن زيد بن وهب قال : رأى حذيفةُ رجلاً لا يتم الركوع والسجود قال : ما صليتَ ولو مُتَّ مُتَّ على غير الفطرة التي فطر الله محمَّداً صلى الله عليه وسلم عليها .

ولا بدَّ من تمكين الجبهة والأنف في السجود من الأرض .

عن ابن عباس رضي الله عنهما قال : قال النبي صلى الله عليه وسلم : " أُمرت أن أسجد على سبعة أعظم على الجبهة - وأشار بيده على أنفه - واليدين والركبتين وأطراف القدمين ولا نكفت الثياب والشعر " . رواه البخاري ( 779 ) ومسلم ( 490 ) .

ولا مانع من إطالة السجود خاصة إذا كان منفرداً أو في صلاة الكسوف أو قيام الليل .

عن أسماء بنت أبي بكر الصديق رضي الله عنهما أن النبي صلى الله عليه وسلم صلَّى صلاة الكسوف فقام فأطال القيام ثم ركع فأطال الركوع ثم قام فأطال القيام ثم ركع فأطال الركوع ثم رفع ثم سجد فأطال السجود ثم رفع ثم سجد فأطال السجود ثم قام فأطال القيام ثم ركع فأطال الركوع ثم رفع فأطال القيام ثم ركع فأطال الركوع ثم رفع فسجد فأطال السجود ثم رفع ثم سجد فأطال السجود ثم انصرف .." . رواه البخاري ( 712 ) .

وعن حذيفة قال : صليت مع النبي صلى الله عليه وسلم ذات ليلة فافتتح البقرة فقلت : يركع عند المائة ثم مضى ، فقلت : يصلي بها في ركعة فمضى ، فقلت : يركع بها ثم افتتح النساء فقرأها ثم افتتح آل عمران فقرأها يقرأ مترسلا إذا مر بآية فيها تسبيح سبح وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ ثم ركع فجعل يقول سبحان ربي العظيم فكان ركوعه نحوا من قيامه ثم قال سمع الله لمن حمده ثم قام طويلا قريبا مما ركع ثم سجد فقال سبحان ربي الأعلى فكان سجوده قريبا من قيامه . رواه مسلم ( 772 ) .

والسنَّة في السجود الاعتدال فيه كما جاء عن أنس بن مالك عن النبي صلى الله عليه وسلم قال : " اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب " . رواه البخاري ( 788 ) ومسلم ( 493 ) .

قال الشيخ ابن عثيمين حفظه الله :

أي: اجعلوه سجوداً معتدلاً ، لا تهصرون فينـزل البطن على الفخذ، والفخذ على الساق ولا تمتدون أيضاً كما يفعل بعضُ النَّاس إذا سجد، يمتد حتى يقرب مِن الانبطاح، فهذا لا شكَّ أنَّه مِن البدع وليس بسنَّةٍ، فما ثبت عن النَّبيِّ صلى الله عليه وسلم ولا عن الصحابة فيما نعلم أنَّ الإنسانَ يمدُّ ظهره في السجود ، إنَّما مَدُّ الظهر في حال الركوع ، أما السجود فإنَّه يرتفع ببطنه ولا يمده.

" الشرح الممتع " ( 3 / 168 ) .

فإذا جاء المصلي بما أمره به النبي صلى الله عليه وسلَّم وكان يسجد على تراب أو شيء خشن ، فإنه قد تحدث له علامة على جبهته ، وهذا شيء قد يورث في النفس الفخر والخيلاء كما في السؤال ، لكن من كان قلبه مطمئناً بالإيمان ، ولا يريد بفعله إلا ما عند الله فلا يهمه ما يقوله الناس ، وأما من يتعمّد إحداث شيء في جبهته حتى يصير فيها كهيئة علامة السجود فهذا من المراءاة والكذب فويل له من عذاب يوم أليم .

وأمّا عن قوله تعالى : ( تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ) الفتح/آية 29

فالراجح في تفسير سيماهم في وجوههم هو نور الطاعة والعبادة وليس بالضرورة أن يكون هذه العلامة من خشونة الجلد في موضع السجود

قال ابن كثير رحمه الله في تفسير الآية :

وقوله جل جلاله "سيماهم في وجوههم من أثر السجود" قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما سيماهم في وجوههم يعني السمت الحسن وقال مجاهد وغير واحد يعني الخشوع والتواضع وقال ابن أبي حاتم حدثنا أبي حدثنا علي بن محمد الطنافسي حدثنا حسين الجعفي عن زائدة عن منصور عن مجاهد "سيماهم في وجوههم من أثر السجود" قال الخشوع قلت ما كنت أراه إلا هذا الأثر في الوجه فقال ربما كان بين عيني من هو أقسى قلبا من فرعون وقال السدي الصلاة تحسن وجوههم وقال بعض السلف من كثرت صلاته بالليل حسن وجهه بالنهار .. وقال بعضهم إن للحسنة نورا في القلب وضياء في الوجه وسعة في الرزق ومحبة في قلوب الناس . انتهى

والشاهد أن وجود هذه العلامة من خشونة الجلد وتغيّر اللون في الجبهة ليس دليلا على صلاح صاحبها وإخلاصه كما أن عدم وجودها ليس دليلا على تقصير الشخص في الصلاة وإخلاله بها بل كثيرا ما يعود ذك إلى طبيعة الجلد وحساسيته

سئل الشيخ ابن عثيمين حفظه الله : هل ورد أن العلامة التي يحدثها السجود في الجبهة من علامات الصالحين ؟

فأجاب :

ليس هذا من علامات الصالحين ، ولكن العلامة هي النور الذي يكون في الوجه ، وانشراح الصدر ، وحسن الخلق ، وما أشبه ذلك .

أما الأثر الذي يسبِّبه السجود في الوجه : فقد يظهر في وجوه من لا يصلُّون إلا الفرائض لرقة الجلد وحساسية عندهم ، وقد لا تظهر في وجه من يصلي كثيراً ويطيل السجود .

" فتاوى إسلامية " ( 1 / 484 ) .

والخلاصة أنّك يا أخي إذا كنت مخلصا لله تبتغي وجه الله في صلاتك فلا يضرّك كلام الناس بل ربما يكون ثناؤهم عليك من عاجل البشرى في الدنيا ، فطبّق السنّة ومكّن لسجودك ولا تبال بعد ذلك أمدحك الناس أم ذمّوك ، نسأل الله الإخلاص والقبول .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التعامل مع الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 6846: التعامل مع الجن
السؤال:

قال لي زوجي أن في بلده يوجد العديد من المشايخ اللذين يتعاملون مع الجان ، وأنه عندما ينتاب أي شخص تعب أو مرض ما يمكنه أن يذهب إلى الجآن للحصول على المساعدة وقد أخبرت زوجي أن هذا حرام لكنه قال لي إنه حلال لأن الشيوخ يفعلون ذلك .
فهل يمكنك تقديم البراهين والأدلة على هذا الأمر ؟.

الجواب:
الحمد لله

1. الاستعانة بالجن واللجوء إليهم في قضاء الحاجات مِن الإضرار بأحدٍ أو نفعه : شرك في العبادة ؛ لأنه نوعٌ من الاستمتاع بالجني بإجابته سؤاله وقضائه حوائجه في نظير استمتاع الجني بتعظيم الإنسي له ولجوئه إليه واستعانته به في تحقيق رغبته .

قال الله تعالى : ( ويوم يحشرهم جميعاً يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجَّلتَ لنا ، قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم ، وكذلك نولِّي بعض الظالمين بعضاً بما كانوا يكسبون ) الأنعام / 128 .

وقال تعالى : ( وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقاً ) الجن / 6 .

فاستعانة الإنسي بالجني في إنزال ضرر بغيره ، واستعانته به في حفظه مِن شرّ من يخاف شرَّه : كلُّه شرك .

ومن كان هذا شأنه : فلا صلاة له ولا صيام ، لقوله تعالى : ( لئن أشركتَ ليحبطنَّ عملُك ولتكونن من الخاسرين ) الزمر / 65.

ومن عُرف عنه ذلك : لا يُصلَّى عليه إذا مات ، ولا تُتبع جنازته ، ولا يُدفن في مقابر المسلمين .

" فتاوى اللجنة الدائمة " ( 1 / 407 ، 408 ) .

2. وسئلت اللجنة الدائمة سؤالا في الموضوع يقول :

أفيدكم علماً بأن في " زامبيا " رجلاً مسلماً يدَّعي أن عنده جنّاً ، والناس يأتون إليه ويسألون الدواء لأمراضهم ، وهذا الجن يحدِّد الدواء لهم . وهل يجوز هذا ؟

الجواب :

لا يجوز لذلك الرجل أن يستخدم الجن ، ولا يجوز للناس أن يذهبوا إليه طلباً لعلاج الأمراض عن طريق ما يستخدمه من الجن ولا لقضاء المصالح عن ذلك الطريق .

وفي العلاج عن طريق الأطباء من الإنس بالأدوية المباحة مندوحة وغنية عن ذلك مع السلامة من كهانة الكهَّان .

وقد صحَّ عن الرسول صلى الله عليه وسلم أنه قال " من أتى عرَّافاً فسأله عن شيء : لم تُقبل له صلاة أربعين ليلة " رواه مسلم .

وخرَّج أهل السنن الأربعة والحاكم وصححه أن النبي صلى الله عليه وسلم قال " من أتى كاهناً فصدَّقه بما يقول فقد كفر بما أنزل على محمد " .

وهذا الرجل وأصحابه من الجن يعتبرون من العرَّافين والكهنة ، فلا يجوز سؤالهم ولا تصديقهم .

" فتاوى اللجنة الدائمة " ( 1 / 408 ، 409 )

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


استخدام بطاقة الائتمان للزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 6847: استخدام بطاقة الائتمان للزواج
السؤال:

سأتزوج في الشهر المقبل وليس لدي مال ولا أجد من يقرضني فهل يجوز أن أستعمل بطاقة الائتمان ؟.

الجواب:
الحمد لله

الربا من الأمور المحرمة في الشريعة الإسلامية تحريماً قطعياً .

1- قال الله تعالى : { وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون } البقرة / 275 .

2. وقال { يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين } البقرة / 278 .

3- عن عون بن أبي جحيفة قال : رأيت أبي اشترى حجاما فأمر بمحاجمه فكسرت فسألته عن ذلك قال إن رسول الله صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب الأمة ولعن الواشمة والمستوشمة وآكل الربا وموكله ولعن المصور .
رواه البخاري ( 2123 ) .
وعن عبد الله بن مسعود رضي الله عنه ، قال : لعن رسول الله صلى الله عليه وسلم آكل الربا ومؤكله .

رواه مسلم ( 1597 ) .

4- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن قال : الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات المؤمنات الغافلات .

رواه البخاري ( 2615 ) ومسلم ( 89 ) .

5- عن سمرة بن جندب رضي اللهم عنهم قال : قال النبي صلى اللهم عليه وسلم : رأيت الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة فانطلقنا حتى أتينا على نهر من دم فيه رجل قائم وعلى وسط النهر رجل بين يديه حجارة فأقبل الرجل الذي في النهر فإذا أراد الرجل أن يخرج رمى الرجل بحجر في فيه فرده حيث كان فجعل كلما جاء ليخرج رمى في فيه بحجر فيرجع كما كان فقلت ما هذا فقال الذي رأيته في النهر آكل الربا . رواه البخاري ( 1979 ) .

6. وقد انعقد الإجماع على تحريم الربا وبطاقة الائتمان مشتملة على الربا . انظر ( 11179 ) و ( 5540 ) .
لذا لا نجد للسائل الفاضل من وصية أنفع من وصية النبي صلى الله عليه وسلم ، وهي الصوم حتى يهذب نفسه ويعودها الطاعة ، ويضيق على الشيطان مداخله :
عن ابن مسعود رضي الله عنه قال : قال لنا النبي صلى الله عليه وسلم " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وِجاء" .
رواه البخاري ( 4778 ) ومسلم ( 1400 ) .

الباءة أي : تكاليف الزواج . ومعنى وجاء أي : وقاية من الوقوع في الإثم .

ونرجو مراجعة الأسئلة : 590 و 665 و 3402.

الإسلام سؤال وجواب (www.islam-qa.com)


يحسّ بالتقصير والشيطان يثبّطه عن تحسين حاله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 6882: يحسّ بالتقصير والشيطان يثبّطه عن تحسين حاله
السؤال:

السؤال :
الحمد لله أنا مسلم ولكنني لا أشعر بأنني مؤمن ، لا أشعر بالراحة للطريقة التي أعيش بها وأشعر بهذا من وقت لآخر ، وأسأل نفسي (أين مكاني يوم القيامة ؟ ) لا أشعر بالسعادة في حياتي بسبب هذا الإحساس ..
أشعر بالندم إذا ضيعت الصلاة ، أشعر بالرغبة في أن أفعل الكثير من الأشياء التي يريد مني الله أن أفعلها وبهذا أدخل الجنة مع الرسول صلى الله عليه وسلم ولكن ينتهي الأمر بأنني لا أفعل شيئا. والذي أريده منك أن تخبرني ما هي طريقة البداية .. شكرا و جزاك الله خيرا.

الجواب:

الجواب :
الحمد لله

هذه المشاعر التي ذكرتها في سؤالك يا أخي دوافعها طيبة إن شاء الله وناتجة عن شعورك بالتقصير والرغبة في تزكية نفسك ورفع مستواها الإيماني ولكن المهمّ أن لا تقودك إلى الإحباط بل تكون دافعا عمليا للتحسين فاستثمر الشعور بالتقصير في الاندفاع للعمل وليس الاستسلام للمستوى المتدني والانكفاء على الحال وعدم التغيير .

إن النبي صلى الله عليه وسلم كان يستعيذ في دعائه من العجز والكسل وهو الذي علمنا السعي لعمل ما ينفعنا في دنيانا وأخرانا فقال : ( احرص على ما ينفعك واستعن بالله ولا تعجز ) رواه مسلم برقم 4816 فاجعل أيها الأخ الكريم تقوى الله نصب عينيك لقوله تعالى { يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون } وأن تتذكر وعده ووعيده ، وعده لأوليائه الصالحين بالمغفرة والأجر الكريم { وعد الله الذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كريم } المائدة 9 ، ووعيده لمن حادوا عن الصراط المستقيم وخالفوا أمره وضيعوه { وعد الله المنافقين والمنافقات والكفار نار جهنم } التوبة 68 لكي تكون دائما بين الخوف والرجاء ولتعلم أن وعد الله حق فلا تغتر بهذه الحياة ولتعد العدة ليوم تلقاه { يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور } فاطر : 5 ولتكثر من ذكر الله فإن فيه طمأنينة للقب وراحة للنفس { الذين آمنوا وتطمئن قلوبهم بذكر الله إلا بذكر الله تطمئن القلوب } الرعد : 28، وعليك بالاستغفار مما ضيعت من أوامر الله فقد جعل الله سبحانه باب التوبة مشرعاً أمام سائر المذنبين : روى مسلم في الصحيح عن النبي صلى الله عليه وسلم قال : إن الله تعالى يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها . صحيح مسلم 4954

وعنه صلى الله عليه وسلم أنه قال ، قال الله تعالى يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك ما كان منك ولا أبالي يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة رواه الترمذي بإسناد حسن سنن الترمذي برقم 3463. فإذا عمل المسلم بطاعة الله تعالى جعل الله له من كل ضيق مخرجا ومن كل هم فرجا ، قال تعالى :{ ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب } الطلاق : 3

وابدأ بالفرائض وألزم نفسك بها وبالامتناع عن المحرمات ثم التفت إلى المستحبّات وتدرّج في القيام بها والزيادة في عملها شيئا فشيئا حتى لا تنفر نفسك ولا تملّ .

وأخيراً إياك والتسويف فإنه محبط للقيام بالعمل فإذا شرعت بطاعة فسارع بها ولا تتوانى فيها والمسارعة في مثل هذا الباب أمر محمود { وسارعوا إلى مغفرة من ربكم } وداوم على العمل وإن قلّ فإن أحب الأعمال إلى الله أدومها وإن قَلّ ، والله ولي التوفيق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دفع قيمة الكشف الطبي مقدما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 6892: دفع قيمة الكشف الطبي مقدما
السؤال:

السؤال : صاحب مستشفى يقول للزبائن : ادفعوا خمسمائة ريال مقابل عشرين كشفا طبيا سنويا سواء كانت لمرض يصيبه أو فحص عام يجريه على مدار السنة ، بحيث إذا استنفذ العدد كان ذلك مقابل المبلغ وإذا لم يستنفذ العدد عدد الكشوفات أو المراجعات إما لتركه المجيء للفحص العام أو لعدم مرضه لا يسترجع شيئا من النقود ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

- اتفقوا على عدد معين ؟

- نعم ،

- هذا لا بأس به .

سؤال :

لو لم يأت هذا العشرين كلها سواء لأنه لم يمرض أو كسل فلم يأت ليفحص فالخمسمائة تذهب .

جواب :

معناه أنه فرّط في حقه .

سؤال :

نعم ، يعني أسقط حقه مثلا فلا بأس بذلك ؟

جواب :

لا بأس بذلك لأنه معلوم . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يجوز الاستحمام عريانا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 6894: هل يجوز الاستحمام عريانا
السؤال:

السؤال : هل يجوز في الإسلام الاستحمام عرياناً ؟.

الجواب:

الجواب :
الحمد لله

روى البخاري في الصحيح عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ مُوسَى كَانَ رَجُلا حَيِيًّا سِتِّيرًا لا يُرَى مِنْ جِلْدِهِ شَيْءٌ اسْتِحْيَاءً مِنْهُ فَآذَاهُ مَنْ آذَاهُ مِنْ بَنِي إِسْرَائِيلَ فَقَالُوا مَا يَسْتَتِرُ هَذَا التَّسَتُّرَ إِلا مِنْ عَيْبٍ بِجِلْدِهِ إِمَّا بَرَصٌ وَإِمَّا أُدْرَةٌ وَإِمَّا آفَةٌ وَإِنَّ اللَّهَ أَرَادَ أَنْ يُبَرِّئَهُ مِمَّا قَالُوا لِمُوسَى فَخَلا يَوْمًا وَحْدَهُ فَوَضَعَ ثِيَابَهُ عَلَى الْحَجَرِ ثُمَّ اغْتَسَلَ فَلَمَّا فَرَغَ أَقْبَلَ إِلَى ثِيَابِهِ لِيَأْخُذَهَا وَإِنَّ الْحَجَرَ عَدَا بِثَوْبِهِ فَأَخَذَ مُوسَى عَصَاهُ وَطَلَبَ الْحَجَرَ فَجَعَلَ يَقُولُ ثَوْبِي حَجَرُ ثَوْبِي حَجَرُ حَتَّى انْتَهَى إِلَى مَلإ مِنْ بَنِي إِسْرَائِيلَ فَرَأَوْهُ عُرْيَانًا أَحْسَنَ مَا خَلَقَ اللَّهُ وَأَبْرَأَهُ مِمَّا يَقُولُونَ وَقَامَ الْحَجَرُ فَأَخَذَ ثَوْبَهُ فَلَبِسَهُ وَطَفِقَ بِالْحَجَرِ ضَرْبًا بِعَصَاهُ فَوَاللَّهِ إِنَّ بِالْحَجَرِ لَنَدَبًا مِنْ أَثَرِ ضَرْبِهِ ثَلاثًا أَوْ أَرْبَعًا أَوْ خَمْسًا فَذَلِكَ قَوْلُهُ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا صحيح البخاري 3404

استدل العلماء بهذا الحديث على جواز التعري خاليا سيما إذا كان ذلك لحاجة من مثل الغسل وإلى جواز ذلك ذهب أكثر العلماء كما قال الحافظ في الفتح 1/385 وقد بوب البخاري عليه (باب من اغتسل عريانا وحده في الخلوة ومن تستر فالستر أفضل) وأفضليه الستر مأخوذة من الحديث الذي أخرجه أصحاب السنن وحسنه الترمذي وصححه الحاكم عن معاوية بن حيدة قال قلت يا نبي الله عوراتنا ما نأتي منها وما نذر ؟ قال احفظ عورتك إلا من زوجك أو ما ملكت يمينك . قلت : يا رسول الله أحدنا إذا كان خاليا ؟ قال : الله أحق أن يستحيى منه من الناس

والله ولي التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حديث من حفظ أربعين حديثاً ضعيف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 6899: حديث من حفظ أربعين حديثاً ضعيف
السؤال:

هل حديث " أن من حفظ 40 حديثاً عن النبي صلى الله عليه وسلم فسيضمن دخول الجنة أو يُبعث مع العلماء " صحيح ؟.

الجواب:
الحمد لله

1. هذا الحديث ضعيف ، وهو على كثرة طرقه لا تصلح لأن تقوِّي بعضها بعضاً ، وله روايات كثيرة وبألفاظ مختلفة ، ومنها " .. بعثه الله يوم القيامة في زمرة الفقهاء والعلماء " ، وفي رواية " بعثه الله عالماً فقيهاً " ، وفي رواية " وكنت له يوم القيامة شافعاً وشهيداً " ، وغيرها .

أ. قال الحافظ ابن حجر :

[ رواه ] الحسن بن سفيان في " مسنده " وفي " أربعينه " من حديث ابن عباس ، وروي من رواية ثلاثة عشر من الصحابة ، أخرجها ابن الجوزي في " العلل المتناهية " وبيَّن ضعفها كلَّها وأفرد ابن المنذر الكلام عليه في جزء مفرد ، وقد لخَّصت القول فيه في " المجلس السادس عشر " من الإملاء ، ثم جمعتُ طرقه في جزء ليس فيها طريق تسلم من علة قادحة .

" التلخيص الحبير " ( 3 / 93 ، 94 ) .

ب. وقال ابن الملقِّن :

حديث " من حفظ على أمتي أربعين حديثاً كُتب فقيهاً " : يُروى من نحو عشرين طريقاً وكلها ضعيفة ، قال الدارقطني : كل طرقه ضعاف لا يثبت منها شيء ، وقال البيهقي : أسانيده ضعيفة.

" خلاصة البدر المنير " ( 2 / 145 ) .

وقال البيهقي :

هذا متن مشهور فيما بين الناس وليس له إسناد صحيح .

" شعب الإيمان " ( 2 / 270 ) .

وقال النووي :

واتفق الحفاظ على أنه حديث ضعيف وإن كثرت طرقه .

" مقدمة الأربعين النووية " .

2. ومما ينبغي أن يقال هنا أنه قد جاء في السنة ما يبيِّن فضل من سمع حديث النبي صلى الله عليه وسلم وبلَّغه ، ولو كان حديثاً واحداً .

عن زيد بن ثابت قال : سمعت رسول الله صلى الله عليه وسلم يقول : " نضَّر الله امرأ سمع منا حديثاً فحفظه حتى يبلغه غيره فرُبَّ حامل فقهٍ إلى مَن هو أفقه منه ، ورب حامل فقهٍ ليس بفقيهٍ ".

رواه الترمذي ( 2656 ) وحسَّنه ، وأبو داود ( 3660 ) ، وابن ماجه ( 230 ) .

قال المباركفوري :

والمعنى : خصه الله بالبهجة والسرور لما رزق بعلمه ومعرفته من القدر والمنزلة بين الناس في الدنيا ونعمه في الاخرة حتى يرى عليه رونق الرخاء والنعمة ثم قيل إنه إخبار يعني جعله ذا نضرة وقيل دعاء له بالنضرة وهي البهجة والبهاء في الوجه من أثر النعمة .

" تحفة الأحوذي " ( 7 / 347 ، 348 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كتابة وصية تقسم الإرث بالشريعة الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 6902: كتابة وصية تقسم الإرث بالشريعة الإسلامية
السؤال:

السؤال :
أعيش في بلد لا يتم فيه تطبيق الشريعة الإسلامية ، بعض المسلمين مع الأسف يحتكمون لقانون الكفار في مسائل النفقة والإرث .
على ضوء هذا ، هل يجوز أن أكتب وصية معترف بها في المحكمة ومصدقة وأذكر بها أنه عند موتي يجب تقسيم الإرث حسب الشريعة الإسلامية ؟

الجواب:
الجواب :
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله بقوله :
إذا كان لن يوزع حسب الطريقة الإسلامية فيجب عليه ذلك . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اللباس القصير للأطفال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 6906: اللباس القصير للأطفال
السؤال:

السؤال :
بعض النساء هداهن الله يلبسن بناتهن الصغيرات ثياباً قصيرة تكشف عن الساقين وإذا نصحنا هؤلاء الأمهات قلن نحن كنا نلبس ذلك من قبل ولم يضرنا ذلك بعد أن كبرنا فما رأيكم بذلك ؟

الجواب:
الجواب :
الحمد لله
أرى أنه لا ينبغي للإنسان أن يلبس ابنته هذا اللباس وهي صغيرة لأنها إذا اعتادته بقيت عليه وهان عليها أمره . أما لو تعودت الحشمة من صغرها بقيت على تلك الحال في كبرها والذي أنصح به إخواننا المسلمات أن يتركن لباس أهل الخارج من أعداء الدين وأن يعودن بناتهن على اللباس الساتر وعلى الحياء من الإيمان .

من فتاوى الشيخ ابن عثيمين في مجلة الدعوة العدد1709ص35 (www.islam-qa.com)


زوجة داعية تشتكي من انشغال زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > الدعوة > صفات الداعية >
سؤال رقم 6913: زوجة داعية تشتكي من انشغال زوجها
السؤال:

أقوم بالاشتراك في الدعوة في الوقت الحالي ولكن زوجتي تشكو بأنني أحمل مسئولية أكبر تجاهها وتجاه الأطفال. وإنني أؤدي ما عليّ وأعمل وأقضي وقتاً معها ولكنها ليست راضية عن ذلك.
أرجو إرشادي إلى ما ينبغي عليّ أن أفعله ؟ إنها لاتحب ما أفعل والله عز وجل يعلم الخير.

الجواب:
هذه الأمة أمة الاقتصاد والتوسط ، فوجب على كل من انتسب إلى هذه الأمة أن يكون كذلك في كل أمور حياته .

ففي الوقت الذي نسمع عن بعض المسلمين الذين يقضون أكثر أوقاتهم بعيداً عن أهليهم - سواء للدعوة أو في سفر أو أمور مباحة - نجد العكس عند كثيرين ممن يلتصق بأهله ولا يعطي من وقته شيئاً للدعوة إلى الله .

وكما أن للأهل حقوقاً يجب على الراعي أن لا يفرط فيها ، فكذلك لغير أهله من المسلمين وغير المسلمين حقوق ينبغي عدم التفريط فيها .

عن الحسن أن عبيد الله بن زياد عاد معقل بن يسار في مرضه الذي مات فيه فقال له معقل إني محدثك حديثا سمعته من رسول الله صلى الله عليه وسلم سمعت النبي صلى الله عليه وسلم يقول : "ما من عبد استرعاه الله رعية فلم يحطها بنصيحة إلا لم يجد رائحة الجنة " . رواه البخاري ( 6731 ) ومسلم ( 142 ) .

وعن عبد الله بن عمر قال : قال النبي صلى الله عليه وسلم : ( كلكم راع وكلكم مسئول فالإمام راع وهو مسئول والرجل راع على أهله وهو مسئول والمرأة راعية على بيت زوجها وهي مسئولة والعبد راع على مال سيده وهو مسئول ألا فكلكم راع وكلكم مسئول ) . رواه البخاري ( 4892 ) ومسلم ( 1829 ) .

وكثير من النساء تود أن لو زوجها لا يخرج من عندها ولو إلى الصلاة ! فكيف للدعوة إلى الله تعالى ، وقد قالت بعض النساء قديماً : ثلاث ضرائر أهون عليَّ من مكتبة زوجي ! وذلك لأن زوجها كان شغوفا بالعلم والقراءة .

لذا فإنها لا تطاع في كل ما تشتهيه ، بل مردّ الأمر إلى ما يحبه الله ويريده .

وفي بعض العبادات أمر النبي صلى الله عليه وسلم أن لا يتجاوز فيها الحدّ المشروع خشية أن تضيع حقوق الآخرين بسببها وعلى رأس هؤلاء الأهل ، وفي ذلك بعض الأحاديث ، ومنها :

عن عون بن أبي جحيفة عن أبيه قال آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء فزار سلمان أبا الدرداء فرأى أم الدرداء متبذِّلة ( وهذا قبل نزول آية الحجاب ) فقال لها ما شأنك قالت أخوك أبو الدرداء ليس له حاجة في الدنيا ، فجاء أبو الدرداء فصنع له طعاما فقال كل قال فإني صائم قال ما أنا بآكل حتى تأكل قال فأكل فلما كان الليل ذهب أبو الدرداء يقوم قال نم فنام ثم ذهب يقوم فقال نم فلما كان من آخر الليل قال سلمان قم الآن فصل ، فقال له سلمان إن لربك عليك حقا ولنفسك عليك حقا ولأهلك عليك حقا فأعط كل ذي حق حقه فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم : " صدق سلمان " . رواه البخاري ( 1867 ) .

متبذلة : رثة الهيئة واللباس .

وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال : قال لي رسول الله صلى الله عليه وسلم : يا عبد الله ألم أخبر أنك تصوم النهار وتقوم الليل فقلت : بلى يا رسول الله ، قال : فلا تفعل صم وأفطر وقم ونم فإن لجسدك عليك حقا وإن لعينك عليك حقا وإن لزوجك عليك حقا وإن لزوْرك عليك حقا وإن بحسبك أن تصوم كل شهر ثلاثة أيام فإن لك بكل حسنة عشر أمثالها فإن ذلك صيام الدهر كله فشدَّدتُ فشدَّد عليَّ قلت يا رسول الله إني أجد قوة قال فصم صيام نبي الله داود عليه السلام ولا تزد عليه قلت وما كان صيام نبي الله داود عليه السلام قال نصف الدهر فكان عبد الله يقول بعد ما كبر يا ليتني قبلت رخصة النبي صلى الله عليه وسلم . رواه البخاري ( 1874 ) ومسلم ( 1159 ) . زوْرك : أي ضيفك .

فأنت ترى في هذه الأحاديث وصية النبي صلى الله عليه وسلم بالاعتدال في الصيام والقيام وقراءة القرآن - لمن كان مكثراً منها مفرِّطاً في حق أهله - وذلك رعاية لأصحاب الحقوق الأخرى ومنهم الأهل .

ومن رتَّب وقته فأعطى كل ذي حقٍّ حقَّه ، لا يهمه بعدها من رضي ومن غضب ، فلا تجعل أمور الدعوة طاغية على حياتك ووقتك ، ولا تستجب لامرأتك في تركها بالكلية .

ومن الأمور المعينة لك في هذا الباب - إن شاء الله - أن تحاول إشراك امرأتك في أمور الدعوة ، فتكلفها بسماع شريط وتلخيصه ، أو قراءة كتيب وكتابة فوائده أو حضور حِلَق العلم أو المشاركة في الأنشطة النسائية للمركز الإسلامي أو حضور مجلس علمي نسائي مواز لمجلس الأزواج وما شابه ذلك لتشعر أنها معك في هذا الباب ، ولا تشعر بالسآمة والملل من غياب الزوج .

وأمر آخر : وهو : أن عليك أن تفهمها أنها شريكة معك في الأجر إن صبَرَت عليك وهيَّأت لك الجوّ المناسب للعلم والدعوة ، وأنّ الصّحابيات كنّ يحفظن بيوت أزواجهن وأولادهم إذا خرج الأزواج للجهاد ، ويخدمْن ضيوف أزواجهنّ إذا حضروا ، وأنّها إذا حفظت بيت زوجها عند خروجه لطلب العلم والدّعوة والجهاد وخدمت ضيوفه من طلاب العلم والدعاة الذين يزورونه بإكرامهم وعمل الطّعام لهم فإنّ لها في ذلك أجرا عظيما وأنّ الله يُدخل بالسهم الواحد ثلاثة نفر الجنّة ومنهم الصانع له بنيّة طيّبة والمناول له وليس الرامي فقط . إنّ فهم الزوجة لهذا الموضوع وإدراكها لجانب الأجر فيه يخفف عليها كثيرا أمر غياب زوجها وانشغاله ،

ونختم بهذه القصّة العظيمة لامرأة عظيمة وهي أسماء بنت أبي بكر الصّديق لنرى ماذا كانت تفعل لما كان زوجها مشغولا بالجهاد وتدبير أمور الدّعوة والدّولة الإسلامية بجانب النبي صلى الله عليه وسلم :

عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ تَزَوَّجَنِي الزُّبَيْرُ وَمَا لَهُ فِي الْأَرْضِ مِنْ مَالٍ وَلَا مَمْلُوكٍ وَلَا شَيْءٍ غَيْرَ نَاضِحٍ وَغَيْرَ فَرَسِهِ فَكُنْتُ أَعْلِفُ فَرَسَهُ وَأَسْتَقِي الْمَاءَ وَأَخْرِزُ غَرْبَهُ وَأَعْجِنُ وَلَمْ أَكُنْ أُحْسِنُ أَخْبِزُ وَكَانَ يَخْبِزُ جَارَاتٌ لِي مِنْ الأَنْصَارِ وَكُنَّ نِسْوَةَ صِدْقٍ وَكُنْتُ أَنْقُلُ النَّوَى مِنْ أَرْضِ الزُّبَيْرِ الَّتِي أَقْطَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَأْسِي وَهِيَ مِنِّي عَلَى ثُلُثَيْ فَرْسَخٍ فَجِئْتُ يَوْمًا وَالنَّوَى عَلَى رَأْسِي فَلَقِيتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ نَفَرٌ مِنْ الْأَنْصَارِ فَدَعَانِي ثُمَّ قَالَ إِخْ إِخْ لِيَحْمِلَنِي خَلْفَهُ فَاسْتَحْيَيْتُ أَنْ أَسِيرَ مَعَ الرِّجَالِ وَذَكَرْتُ الزُّبَيْرَ وَغَيْرَتَهُ وَكَانَ أَغْيَرَ النَّاسِ فَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي قَدْ اسْتَحْيَيْتُ فَمَضَى فَجِئْتُ الزُّبَيْرَ فَقُلْتُ لَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى رَأْسِي النَّوَى وَمَعَهُ نَفَرٌ مِنْ أَصْحَابِهِ فَأَنَاخَ لِأَرْكَبَ فَاسْتَحْيَيْتُ مِنْهُ وَعَرَفْتُ غَيْرَتَكَ فَقَالَ وَاللَّهِ لَحَمْلُكِ النَّوَى كَانَ أَشَدَّ عَلَيَّ مِنْ رُكُوبِكِ مَعَهُ قَالَتْ حَتَّى أَرْسَلَ إِلَيَّ أَبُو بَكْرٍ بَعْدَ ذَلِكَ بِخَادِمٍ تَكْفِينِي سِيَاسَةَ الْفَرَسِ فَكَأَنَّمَا أَعْتَقَنِي . رواه البخاري 4823

نسأل الله أن يصْلح أحوال المسلمين أزواجا وزوجات وصلى الله على نبينا محمد .

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يثبت الزنى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 6926: كيف يثبت الزنى
السؤال:

السؤال :
نعلم أنه لإثبات الزنى على شخص ما فإنه لا بد من توفر 4 شهود فهل يجوز في هذا العصر إثبات الزنى على هذا الشخص بالفحص العلمي وفحص الحامض النووي بدلاً من 4 شهود ؟

الجواب:
الجواب :
الحمد لله

لا يثبت الزنى في الشريعة الإسلامية إلا بالبينة وهي شهادة أربعة ثقات عدول يرونه حقيقة أو بالاعتراف أو بظهور حمل الزانية ولا يقوم فحص الحامض النووي ولا كاميرة التصوير أو الفيديو مقام الأمور السابقة المذكورة . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اختيار الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 6942: اختيار الزوج
السؤال:

السؤال :
ما هي أهم الأمور التي على أساسها تختار الفتاة زوجها وهل رفض الزوج الصالح لأغراض دنيوية يعرضها لعقوبة الله ؟

الجواب:
الجواب :
الحمد لله
أهم الأوصاف التي ينبغي للمرأة أن تختار الخاطب من أجلها هي الخلق والدين أما المال والنسب فهذا أمر ثانوي لكن أهم شيء أن يكون الخاطب ذا دين وخلق لأن صاحب الدين والخلق لا تفقد المرأة منه شيئاً إن أمسكها أمسكها بمعروف وإن سرحها سرحها بإحسان ثم إن صاحب الدين والخلق يكون مباركاً عليها وعلى ذريتها . تتعلم منه الأخلاق والدين أما إن كان غير ذلك فعليها أن تبتعد عنه ولا سيما بعض الذين يتهاون بأداء الصلاة أو من عرفوا بشرب الخمر والعياذ بالله .
أما الذين لا يصلون أبداً فهم كفار لا تحل لهم المؤمنات ولا هم يحلون لهن والمهم أن تركز المرأة على الخلق والدين ، أما النسب فإن حصل فهذا أولى لأن الرسول صلى الله عليه وسلم قال : ( إذا أتاكم من ترضون دينه وخلقه فأنكحوه ) .
ولكن إذا حصل التكافؤ فهو أفضل .

من فتاوى الشيخ ابن عثيمين من كتاب فتاوى المرأة . (www.islam-qa.com)


حكم الدم قبل الولادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 6944: حكم الدم قبل الولادة
السؤال:

السؤال : امرأة جاءها دم أثناء الحمل قبل نفاسها بخمسة أيام في شهر رمضان هل يكون دم حيض أو نفاس وماذا يجب عليها ؟ .

الجواب:
الجواب :
الحمد لله
إذا كان الأمر كما ذكر من رؤيتها الدم وهي حامل قبل الولادة بخمسة أيام فإن لم تر علامة على قرب الوضع كالمخاض وهو الطلق فليس بدم حيض ولا نفاس بل دم فساد على الصحيح وعلى ذلك لا تترك العبادات بل تصوم وتصلي وإن كان مع هذا الدم أمارة من أمارات قرب وضع الحمل من الطلق ونحوه فهو دم نفاس تدع من أجله الصلاة والصوم ثم إذا طهرت منه بعد الولادة قضت الصوم دون الصلاة .

فتاوى اللجنة الدائمة . (www.islam-qa.com)


من غسل ميتاً فليغتسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 6962: من غسل ميتاً فليغتسل
السؤال:

هل يجب على من غسل ميتا أن يغير ثيابه أو يغتسل قبل تأديته لصلاة الجنازة؟.

الجواب:
الحمد لله

الصحيح من أقوال أهل العلم أن الغسل من تغسيل الميت مستحب وليس بواجب .

وهو قول ابن عباس وابن عمر وعائشة والحسن البصري وإبراهيم النخعي والشافعي وأحمد وإسحاق وأبي ثور وابن المنذر وأصحاب الرأي ، ورجحه ابن قدامة .

انظر : " سنن الترمذي " ( 3 / 318 ) و" المغني " ( 1 / 134 ) .

قال الشيخ الألباني رحمه الله :

ويستحب لمن أهل غسله – أي : غسل ميتاً – أن يغتسل ، لقوله صلى الله عليه وسلم " من غسَّل ميتاً فليغتسل ، ومن حمله فليتوضأ " . أخرجه أبو داود ( 2 / 62 – 63 ) والترمذي ( 2 / 132 ) ... وبعض طرقه حسن ، وبعضه صحيح على شرط مسلم ...وقد ساق له ابن القيم في " تهذيب السنن " إحدى عشر طريقاً عنه ، ثم قال : " وهذه الطرق تدلُّ على أن الحديث محفوظ " .

قلت : وقد صححه ابن القطان ، وكذا ابن حزم في " المحلى " ( 1 / 250 ) و ( 2 / 23– 25 ) ، والحافظ في " التلخيص " ( 2 / 134 – منيرية ) وقال : " أسوأ أحواله أن يكون حسناً " .

وظاهر الأمر يفيد الوجوب ، وإنما لم نقل به لحديثين موقوفين – لهما حكم الرفع - :

الأول :

عن ابن عباس : " ليس عليكم في غسل ميتكم غُسل إذا غسلتموه ، فإنَّ ميتكم ليس بنجس ، فحسبكم أن تغسلوا أيديكم " .

أخرجه الحاكم ( 1 / 386 ) والبيهقي ( 3 / 398 ) ....

ثم ترجح عندي أن الصواب في الحديث الوقف ، كما حققته في " الضعيفة " ( 6304 ) .

الثاني :

قول ابن عمر رضي الله عنه : " كنا نغسل الميت ، فمنَّا من يغتسل ومنَّا من لا يغتسل ".

أخرجه الدارقطني ( 191 ) والخطيب في " تاريخه " ( 5 / 424 ) بإسناد صحيح كما قال الحافظ ، وأشار إلى ذلك الإمام أحمد ، فقد روى الخطيب عنه أنه حضَّ ابنه على كتابة هذا الحديث . أ.هـ " أحكام الجنائز " ( 71 ، 72 ) .

وهو ما رجحته اللجنة الدائمة ( 1 / 318 ) ، والشيخ ابن عثيمين في " الشرح الممتع " ( 1 / 295 ) .

وأما غسل الثياب : فلا أصل له في السنة لا وجوباً ولا استحباباً .

الإسلام سؤال وجواب (www.islam-qa.com)


قبول أموال الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 6964: قبول أموال الكفار
السؤال:

أنا مسلم وزوجتي نصرانية . وأسأل هل يجوز لي أن آخذ شيء من المال الذي ورثته زوجتي وأصرفه ، حيث أني لم أرث المال أنا ، ولأنها زوجتي والمال يخصها ؟
إذا أوصت زوجتي بممتلكاتها لي – في حال موتها قبلي- فهل يجوز أن آخذ ذلك ؟.

الجواب:
الحمد لله

1. لا مانع من أخذ شيء من مال زوجتك الذي ورثته ، بشرط أن يكون ذلك برضاها .

والله تعالى يقول : ( فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئاً ) النساء / 4 .

قال القرطبي رحمه الله :

قوله تعالى فإن طبن لكم عن شئ منه نفسا مخاطبة للأزواج ويدل بعمومه على أن هبة المرأة صداقها لزوجها بكرا كانت أو ثيبا جائزة وبه قال جمهور الفقهاء ... واتفق العلماء على أن المرأة المالكة لأمر نفسها إذا وهبت صداقها لزوجها نفذ ذلك عليها ولا رجوع لها فيه ." تفسير القرطبي " ( 5 / 24 ، 25 ) .

وأموال الكفار عموماً إذا بذلت لمسلمٍ عن طيب نفس فليس في أخذها حرج :

فقد أكل النبي صلى الله عليه وسلم عند اليهود .

رواه البخاري ( 2424 ) ومسلم ( 4060 ) .

وأهدى له ملك أيلة – بلدة بساحل البحر – وكان كافراً بغلة بيضاء وبردةً .

رواه البخاري ( 1411 ) ومسلم ( 1392 ) .

وبذل عنه النجاشي مهر أم حبيبة وكان كافراً .

عن أم حبيبة أن رسول الله صلى اللهم عليه وسلم تزوجها وهي بأرض الحبشة زوَّجها النجاشي وأمهرها أربعة آلاف وجهزها من عنده وبعث بها مع شرحبيل بن حسنة ولم يبعث إليها رسول الله صلى الله عليه وسلم بشيء وكان مهر نسائه أربع مائة درهم .

رواه النسائي ( 3350 ) – واللفظ له – وأبو داود ( 2086 ) والحاكم ( 2 / 181 ) وصححه وأقره الذهبي .

وغير ذلك كثير .

2. ووصيتها لك – وهي على دينها قبل موتها – بممتلكاتها يحل لك أيضا هذه الممتلكات ، فالوصية غير الميراث ، فلو لم توصِ وماتت فلا يحل لك أن ترث منها شيئاً .

قال النبي صلى الله عليه وسلم " لا يرث المسلم الكافر ولا الكافر المسلم "

رواه البخاري ( 6383 ) ومسلم ( 1614 ) .

قال الإمام ابن عبد البر رحمه الله :

وقد ثبت عن النبي صلى الله عليه وسلم أنه قال " لا يرث المسلم الكافر " مِن نَقل الأئمة الحفاظ الثقات فكل من خالف ذلك محجوج به والذي عليه سائر الصحابة والتابعين وفقهاء الأمصار مثل مالك والليث والثوري والأوزاعي وأبي حنيفة والشافعي وسائر من تكلم في الفقه من أهل الحديث أن المسلم لا يرث الكافر كما أن الكافر لا يرث المسلم إتباعا لهذا الحديث وأخذا به وبالله التوفيق.

" التمهيد " ( 9 / 164 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


البعث بعد الموت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 6974: البعث بعد الموت
السؤال:

هل يتم إعادة خلق الإنسان على أي شكل آخر بعد موته وحتى يوم القيامة ؟.

الجواب:
الحمد لله

إذا مات ابن آدم تحلَّل جسده وفني إلا عجْب الذنب وهي عظم في أسفل الظهر ، فإذا قامت القيامة أنبت الله تعالى الأجساد بمطر على الأرض يُنبت الأجساد من هذا العظم فيعود خلق الإنسان كما كان قبل موته .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم ما بين النفختين أربعون . قال : أربعون يوما ؟ قال : أبيتُ ، قال : أربعون شهراً ؟ قال : أبيت ، قال : أربعون سنة ؟ قال : أبيت .

قال : ثم يُنزل اللهُ من السماء ماء فينبتون كما ينبت البقل ليس من الإنسان شيء إلا يبلى إلا عظماً واحداً وهو عجْب الذنَب ومنه يركب الخلق يوم القيامة . رواه البخاري ( 4651 ) ومسلم ( 2955 ) .

قال النووي :

قوله صلى الله عليه وسلم : ( ما بين النفختين أربعون قالوا : يا أبا هريرة أربعين يوما قال : أبيت . . . إلى آخره ) معناه : أبيتُ أن أجزم أن المراد أربعون يوماً ، أو سنةً ، أو شهراً ، بل الذي أجزم به أنها أربعون مجملة ، وقد جاءت مفسرة من رواية غيره في غير مسلم أربعون سنة .

قوله : ( عجَب الذنَب ) هو بفتح العين وإسكان الجيم أي العظم اللطيف الذي في أسفل الصلب ، وهو رأس العصعص ، ويقال له ( عجم ) بالميم ، وهو أول ما يخلق من الآدمي ، وهو الذي يبقى منه ليعاد تركيب الخلق عليه . " شرح مسلم " ( 18 / 92 ) .

وإذا خرج من قبره وحشر وحوسب يبقى جسده كما كان قبل موته ، فإذا دخل أهل الجنة الجنَّةَ ، ودخل أهل النار النارَ غيَّر الله صُوَرهم وأشكالهم .

صفة أهل النار :

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " ما بين منكبي الكافر مسيرة ثلاثة أيام للراكب المسرع " . رواه البخاري ( 6186 ) ومسلم ( 2852 ) .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " ضرس الكافر - أو : ناب الكافر - مثل أُحُد ، وغِلَظ جلده مسيرة ثلاث " . رواه مسلم ( 2851 ) .

صفة أهل الجنة :

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر ، ثم الذين يلونهم على أشد كوكب دري في السماء إضاءة ، لا يبولون ، ولا يتغوطون ، ولا يتفلون ، ولا يمتخطون ، أمشاطهم الذهب ، ورَشَحهم المسك ، ومجامرهم الأَلُوَّة الألنجوج عود الطيب ، وأزواجهم الحور العين ، على خلق رجل واحد على صورة أبيهم آدم ستون ذراعا في السماء " . رواه البخاري ( 3149 ) ومسلم ( 2834 ) .

رشحهم : عرقهم .

مجامرهم : مباخرهم .

الأَلُوَّة الألَنجوج : عود يُتَبخر به ، والألنجوج تفسير لـ : الألوة ، و "عود الطيب " : تفسير التفسير ، كذا في " فتح الباري " ( 6 / 367 ) .

عن معاذ بن جبل أن النبي صلى الله عليه وسلم قال : " يَدخل أهلُ الجنةِ الجنةَ جرداً مرداً مكحلين أبناء ثلاثين أو ثلاث وثلاثين سنة " . رواه الترمذي ( 2545 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 8072 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التعرّي عند الاغتسال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 6976: حكم التعرّي عند الاغتسال
السؤال:

السؤال :
هل يجوز للشخص أن يستحم عرياناً ؟.

الجواب:

الجواب :
الحمد لله

نعم يجوز للشخص أن يستحم عرياناً لما ثبت ذلك عن النبي صلى الله عليه وسلم كما روت عنه ميمونة رضي الله عنها أنها اغتسلت هي والنبي صلى الله عليه وسلم في قصعة فيها أثر عجين وثبت عنه في غير ما موضع كما في البخاري ومسلم واغتساله مع عائشة رضي الله عنها .

ولا يصح في وجوب الاستتار حديث عن رسول الله صلى الله عليه وسلم وإن كان بعض السلف يؤثر الاستتار عند الاغتسال لكن الشرع لا يوجبه . ويكفي أن يكون بعيداً عن أنظار الناس .

وقد استدل بعض العلماء بحديث الصحيحين في اغتسال موسى عليه السلام عرياناً - البخاري ( 274 ) ومسلم ( 339 ) ، وعليه بوب النووي جواز الاعتسال عرياناً في الخلوة في صحيح مسلم .

وكذا اغتسال أيوب عليه السلام عرياناً كما في صحيح البخاري ( 275 ) .

قال الإمام النووي :

وقد قدمنا في الباب السابق أنه يجوز كشف العورة في موضع الحاجة في الخلوة وذلك كحالة الاغتسال وحال البول ومعاشرة الزوجة ونحو ذلك فهذا كله جائز فيه التكشف في الخلوة ، وأما بحضرة الناس : فيحرم كشف العورة في كل ذلك .

قال العلماء : والتستر بمئزر ونحوه في حال الاغتسال في الخلوة أفضل من التكشف ، والتكشف جائز مدة الحاجة في الغسل ونحوه والزيادة على قدر الحاجة حرام على الأصح ...

" شرح مسلم " ( 4 / 32 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دفع الزكاة إلى مدرسة ابتدائية بحاجة للدعم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 6977: دفع الزكاة إلى مدرسة ابتدائية بحاجة للدعم
السؤال:

السؤال :
هل يجوز دفع الزكاة لمدرسة تعلم إبتدائي للأطفال ، إذا كانت المدرسة بحاجة للدعم المادي ؟ .

الجواب:
الجواب :
الصحيح أنه لا يجوز صرف الزكاة على تلك المدرسة ، ومصارف الزكاة بينها الله تعالى في قوله : { إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل } [ التوبة 60 ] .

1 . والفقير هو الذي لا يجد شيئاً .

2 . والمسكين هو الذي يملك لكن لا يكفيه .

3 . والعامل على الصدقة هو الذي نصبه الإمام ليأخذ الصدقات ويعطى بقدر عمله ولو كان غنياً .

4 . والمؤلفة قلوبهم هم الذين كان النبي صلى الله عليه وسلم يستميلهم ويتألفهم ليسلموا أو ليدفع شرهم أو لتقوى نيتهم ويثبتوا على الإسلام فهم كانوا أصنافا ثلاثة .

5 . والرقاب هم المكاتبون أي العبيد الذين اتفقوا مع سادتهم على العتق بمال يدفعونه ، أو ما يدفع لتحريرهم ابتداء دون مكاتبة .

6 . والغارم هو المدين الذي عجز عن سداد دينه .

7 . وفي سبيل الله هم الجنود المنقطعون للجهاد في سبيل الله وإعلاء كلمة الإسلام .

8 . وابن السبيل هو الغريب المسافر المنقطع عن ماله ، يعطى ما يبلغه حاجته ولو كان في بلده غنياً .

هذا وللمزكي أن يدفع الزكاة إلى جميع هذه الأصناف المذكورة أو إلى بعضهم ولو واحداً من أي صنفٍ كان .

وقد توسع بعض الناس في لفظ " وفي سبيل الله " ، والراجح أنها في الجهاد ، ويمكن أن يدخل فيه الحج .

قال ابن كثير :

وأما { في سبيل الله } فمنهم الغزاة الذين لا حقّ لهم في الديوان وعند الإمام أحمد والحسن واسحاق والحج من سبيل الله للحديث . " تفسير ابن كثير " ( 2 / 367 ) .

والمقصود بالحديث ما ثبت في مسند الإمام أحمد أنه صلى الله عليه وسلم قال : " إن الحج والعمرة لمن سبيل الله " .

والخلاصة : أنه لا يجوز صرف الزكاة لهذه المدرسة إلا إذا كان طلابها فقراء أو يدخلون في صنف من الأصناف الثمانية ، وفي الشرع أبواب مفتوحة لإعانة هذه المدرسة مثل الصدقات والهبات والوقف . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف نعرف الأحاديث الصحيحة من المكذوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 6981: كيف نعرف الأحاديث الصحيحة من المكذوبة
السؤال:

السؤال : أعلم أن علينا الاقتداء بالرسول صلى الله عليه وسلم، لكن ما هو مدى تأكدنا من أن بعض الأحاديث الموجودة اليوم ليست مكذوبة أو مغيرة؟ أرجو أن تتفهم أني لا أقوّمُ الأحاديث ولست أقول أنها خطأ بأي حال من الأحوال، لكن الكثير من الأحاديث التي رُويت لي من قبل بعض المسلمين كانت ضعيفة ومكذوبة.أنا أتمثل الأحاديث ما استطعت. أرجو مساعدتي بتقديم أية معلومات حول ذلك

الجواب:
الجواب :
 1. تكفل الله تعالى بحفظ دينه ، ومنه حفظ الكتاب المعجز ، ومعه حفظ السنة النبوية التي تعين على فهم القرآن ، قال الله تعالى { إنا نحن نزلنا الذكر وإنا له لحافظون } ، والذكر يشمل القرآن والسنة .

2. وقد حاول كثيرون - في الماضي والحاضر - أن يدسوا الأحاديث الضعيفة والموضوعة في الشرع المطهر وفي السنة النبوية ، لكن الله تعالى ردَّ كيدهم في نحورهم ، وسخَّر الله الأسباب لحفظ دينه ومنها العلماء الأثبات الثقات الذين ينخلون الروايات ، ويتتبعون مصادرها ويقفون على تراجم رواتها حتى إنهم ليذكرون متى اختلط الراوي ومن الذين رووا عنه قبل الاختلاط ومن روى عنه بعد الاختلاط ، ويعرفون رحلات الراوي ودخوله البلدان وعمن أخذ من أهلها ، وهكذا في قائمة طويلة يصعب حصرها ، وكل ذلك يدل على أن هذه الأمة محفوظة في دينها مهما حاول الأعداء الكيد والعبث والتحريف .

قال سفيان الثوري: الملائكة حراس السماء وأصحاب الحديث حراس الأرض .

وذكر الحافظ الذهبي أن هارون الرشيد أخذ زنديقا ليقتله فقال الزنديق : أين أنت من ألف حديث وضعتها ، فقال الرشيد : أين أنت يا عدو الله من أبى إسحاق الفزاري وعبد الله بن المبارك ينخلانها فيخرجانها حرفاً حرفاً .

ويستطيع طالب العلم معرفة الأحاديث الضعيفة والموضوعة بكل يسر وسهولة وذلك بالنظر في أسانيد الرواية ومعرفة حال رجالها من كتب الرجال وكتب الجرح والتعديل .

3. وقد جمع كثير من العلماء مثل هذه الأحاديث الضعيفة والموضوعة في كتب خاصة ليسهل النظر فيها مجموعة فيحذر الإنسان ويُحذِّر غيره ، ومنها " العلل المتناهية " لابن الجوزي ، و " المنار المنيف " لابن القيم ، و"اللآليء المصنوعة في الأحاديث الموضوعة" للسيوطي، و " الفوائد المجموعة " للشوكاني و"الأسرار المرفوعة في الأحاديث الموضوعة" لابن عرّاق ، و " ضعيف الجامع الصغير " و " سلسلة الأحاديث الضعيفة والموضوعة " كلاهما للشيخ الألباني رحمه الله .

4. وكون الأخ السائل يسمع الضعيف والموضوع كما يقول فهو يدل على أنه يميز - ولله الحمد - بين ما كان صحيحاً وما كان غير صحيح ! وهذا من فضل الله وهو يدل على ما ذكرنا من حفظ الله لهذه الشريعة .

5. وإننا ننصح الأخ السائل بالقراءة في كتب الرجال والجرح والتعديل وكتب مصطلح الحديث ليعرف مدى الجهود المبذولة لخدمة السنة النبوية .

والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الغسل بالصابون في الوضوء وتغيير حفاظة الطّفل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 6987: الغسل بالصابون في الوضوء وتغيير حفاظة الطّفل
السؤال:

السؤال :
أسلمت حديثا وعندي سؤال يخص الوضوء. هل يجب علي استخدام الصابون عند الوضوء، خصوصا عند غسل الوجه واليدين إلى المرفقين والرجلين؟ فكل المصادر التي قرأت فيها لم تذكر استخدام الصابون بل استخدمت كلمة "غسل".
هل ينتقض الوضوء إذا غيرت حفاضة صغيري؟.

الجواب:
الجواب :
الحمد لله
1. نهنئك ونحمد الله على ما منّ عليك به من الهداية إلى الصراط المستقيم ونسأله لنا ولك الثبات على هذا الدّين

2. لا يجب عليك أبداً استخدام الصابون عند الوضوء ، وكلمة " غسل " التي قرأتيها في المصادر المشار إليها في السؤال لا تعني استخدام الصابون ، أو أي منظّف آخر .

قال الشيخ ابن عثيمين حفظه الله :

غسل الأيدي والوجه بالصابون عند الوضوء ليس بمشروع بل هو من التعنت والتنطع وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " هلك المتنطعون هلك المتنطعون"، قالها ثلاثا .

نعم ، لو فرض أن في اليدين وسخا لا يزول إلا بهذا أي باستعمال الصابون أو غيره من المطهرات المنظفات فإنه لا حرج في استعماله حينئذ ، وأما إذا كان الأمر عاديا فإن استعمال الصابون ( في الوضوء ) يعتبر من التنطع والبدعة فلا تستعمل . "فتاوى إسلامية" ( 1/223 ) .

3. أما تغيير حفاضة الطفل ، فإن كان المراد ذات التغيير فهو غير مؤثّر في صحة الوضوء .

وإن كان المراد أنك تلمسين وتباشرين النجاسة فهو غير مؤثر في الوضوء أيضاً ، إذ لا علاقة بين مس النجاسة وصحة الوضوء ، وقد نقل في ذلك إجماع أهل العلم كما في " الأوسط " لابن المنذر ( 1 / 203 ) ، والواجب فقط هو غسل الأيدي مما علق فيها من النجاسات .

وإن كان المراد أنك تمسين عورة الطفل أو الطفلة فإنّ الطفل ذي السنتين فأقلّ لا حكم لعورته كما قال العلماء فلو مسستِها لا يتأثّر وضوؤك والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجها يريد الانتقال بعيد عن أهلها وهي رافضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 6990: زوجها يريد الانتقال بعيد عن أهلها وهي رافضة
السؤال:

السؤال :
زوج أختي لا يريدها أن تزور عائلتها ولذلك فإن أختي الأخرى وإخواني يذهبون لزيارتها في بيتها. ويريد زوجها الآن الانتقال إلى منزل آخر بعيد لكنها ترفض الانتقال إلى هناك لأنه لا يحسن معاملتها، وقد تطور الأمر ووصل مرحلة الطلاق. فما هي النصيحة التي تقدمها لنا وفق الكتاب والسنة؟ .

الجواب:
الجواب :
الحمد لله
1. الأصل في الزوجة الصالحة أنها مطيعة لربها غير عاصية لزوجها ، ولا أفضل من أن تطيع الله فيمن عصاه فيها .

2. وللزوج أن يمنع زوجته من زيارة أهلها - إذا رأى أن هذا من المصلحة الشرعية مثل أن تنقلب عليه كلما ترجع من عند أهلها - أما إذا كان ظالماً لهم بأن لم يكونوا عاصين لله عز وجل ولا يُفسدون زوجته عليه فإنّ الزوج آثم إذا قطع ابنتهم عنهم وهي عليها أن تُطيعه في عدم الخروج .

3. وللزوج أن ينتقل بأهل بيته حيث يرى أن ذلك خير له ، وليس لزوجته عصيان أمره في هذا الشأن ، إلا إذا اشتُرِط عليه في العقد أن لا ينتقل بها ، فإن لم يشترطوا عليه ذلك ، فليس لها الامتناع .

4. وإحسان معاملة الزوجة أمرٌ أمر الله تعالى به الأزواج { وعاشروهن بالمعروف } ، وليس للزوج إساءة المعاملة في حق امرأته ، وإذا رأى منها ما يخالف الشرع : وجب عليه أن يسلك الطرق الشرعية في إصلاح الأمر ، ويكون ذلك أولا بالوعظ الحسن ، فإن لم يُجدِ فليسْلك طريق الهجر لها ، فإن لم ترعوِ فله أن يضربها ضرباً غير مبرح .

5. ولا يعني إساءة معاملة الزوج لزوجته أن تعصي أمره وتخالف ما أمرها الله به .

6. وإننا ننصح الأخت السائلة بـ :

1. السعي الحثيث في سلوك السبل التي تؤدي لرضا زوجها عنها من كلمة طيبة، ومعاملة حسنة .

2. التفاهم معه لا على أساس أنها معارِضة له وموازية له في الأمر والنهي ، بل على أساس أنها طوع أمره ، ورهن إشارته ، فإن هذا يُخجل الحُرّ ، ويهوِّن الأمر ، ويسهل لها مهمتها في الإقناع ، والقوامة له عليها لا لها عليه .

3. أن تكثر من الدعاء لزوجها بصلاح باله ، وتيسير أمره ، وأن تصلح ما بينها وبين ربها ليصلح الله ما بينها وبين الناس .

4. ولا مانع أن تطلب ممن تثق بدينه ورجاحة عقله أن يتدخل بينها وبين زوجها لإقناعه بالعدول عن رأيه في الانتقال إذا رأت أن الانتقال قد يؤثر عليها في دينها أو يزيد الأمر بينهما سوءً ، وإلا فلترض بما قسم الله لها .

7. ونسأل الله تعالى أن ييسر لها أمرها وأن يختار لها الخير لها في دينها ودنياها .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صفات الحجاب الصحيح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 6991: صفات الحجاب الصحيح
السؤال:

السؤال :
ما هي الصفات الواجب توفرها في الحجاب الإسلامي؟ حيث أن هناك العديد من الأشكال، ولدي صديقة من الدنمرك أسلمت منذ فترة وهي سعيدة بإسلامها (ولله الحمد)، وهي تريد ارتداء الحجاب.
أرجو أن ترشدنا إلى المكان الذي ورد فيه أن الحجاب يجب أن يكون جلبابا طويلا. فهي في حاجة ماسة لجوابك.

الجواب:
الجواب :
الحمد لله
قال الشيخ الألباني ، رحمه الله تعالى :

شروط الحجاب :

أولا : ( استيعاب جميع البدن إلا ما استثني )

فهو في قوله تعالى : { يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما } .

ففي الآية الأولى التصريح بوجوب ستر الزينة كلها وعدم إظهار شيء منها أمام الأجانب إلا ما ظهر بغير قصد منهن فلا يؤاخذن عليه إذا بادرن إلى ستره .

قال الحافظ ابن كثير في تفسيره :

أي : لا يظهرن شيئا من الزينة للأجانب إلا ما لا يمكن إخفاؤه ، قال ابن مسعود : كالرداء والثياب يعني على ما كان يتعاطاه نساء العرب من المقنعة التي تجلل ثيابها وما يبدو من أسافل الثياب فلا حرج عليها فيه لأن هذا لا يمكن إخفاؤه .

ثانيا : ( أن لا يكون زينة في نفسه )

لقوله تعالى : { ولا يبدين زينتهن } فإنه بعمومه يشمل الثياب الظاهرة إذا كانت مزينة تلفت أنظار الرجال إليها ويشهد لذلك قوله تعالى : { وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى } سورة الأحزاب:33 ، وقوله صلى الله عليه وسلم : " ثلاثة لا تسأل عنهم : رجل فارق الجماعة وعصى إمامه ومات عاصيا ، وأمة أو عبد أبق فمات ، وامرأة غاب عنها زوجها قد كفاها مؤونة الدنيا فتبرجت بعده فلا تسأل عنهم " . أخرجه الحاكم (1/119) وأحمد (6/19) من حديث فضالة بنت عبيد وسنده صحيح وهو في " الأدب المفرد " .

ثالثا : ( أن يكون صفيقا لا يشف ) فلأن الستر لا يتحقق إلا به ، وأما الشفاف فإنه يزيد المرأة فتنة وزينة ، وفي ذلك يقول صلى الله عليه وسلم : "سيكون في آخر أمتي نساء كاسيات عاريات على رؤوسهن كأسنمة البخت العنوهن فإنهن ملعونات " زاد في حديث آخر :"لا يدخلن الجنة ولا يجدن ريحها وإن ريحها لتوجد من مسيرة كذا وكذا " . رواه مسلم من رواية أبي هريرة .

قال ابن عبد البر : أراد صلى الله عليه وسلم النساء اللواتي يلبسن من الثياب الشيء الخفيف الذي يصف لا يستر فهن كاسيات بالاسم عاريات في الحقيقة . نقله السيوطي في تنوير الحوالك (3/103) .

رابعا : ( أن يكون فضفاضا غير ضيق فيصف شيئا من جسمها )

فلأن الغرض من الثوب إنما هو رفع الفتنة ولا يحصل ذلك إلا بالفضفاض الواسع ، وأما الضيق فإنه وإن ستر لون البشرة فإنه يصف حجم جسمها أو بعضه ويصوره في أعين الرجال وفي ذلك من الفساد والدعوة إليه ما لا يخفى فوجب أن يكون واسعا وقد قال أسامة بن زيد : " كساني رسول الله صلى الله عليه وسلم قبطية كثيفة مما أهداها له دحية الكلبي فكسوتها امرأتي فقال : ما لك لم تلبس القبطية ؟ قلت : كسوتها امرأتي ، فقال : مرها فلتجعل تحتها غلالة ، فإني أخاف أن تصف حجم عظامها " أخرجه الضياء المقدسي في " الأحاديث المختارة" (1/441) وأحمد والبيهقي بسند حسن .

خامسا : ( أن لا يكون مبخرا مطيبا ) فلأحاديث كثيرة تنهى النساء عن التطيب إذا خرجن من بيوتهن، ونحن نسوق الآن بين يديك ما صح سنده منها :

1-عن أبي موسى الأشعري قال : قال رسول الله صلى الله عليه وسلم :"أيما امرأة استعطرت فمرت على قوم ليجدوا من ريحها فهي زانية "

2-عن زينب الثقفية أن النبي صلى الله عليه وسلم قال : " إذا خرجت إحداكن إلى المسجد فلا تقربن طيبا ".

3-عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " أيما امرأة أصابت بخورا فلا تشهد معنا العشاء الآخرة " .

4-عن موسى بن يسار عن أبي هريرة : " أن امرأة مرت به تعصف ريحها فقال : يا أمة الجبار المسجد تريدين ؟ قالت : نعم ، قال: وله تطيبت ؟ قالت : نعم ، قال : فارجعي فاغتسلي فإني سمعت رسول الله صلى الله عليه وسلم يقول : " ما من امرأة تخرج إلى المسجد تعصف ريحها فيقبل الله منها صلاة حتى ترجع إلى بيتها فتغتسل ".

ووجه الاستدلال بهذه الأحاديث على ما ذكرنا العموم الذي فيها فإن الاستعطار والتطيب كما يستعمل في البدن يستعمل في الثوب أيضاً لا سيما وفي الحديث الثالث ذكر البخور فإنه الثياب أكثر استعمالاً وأخص.

وسبب المنع منه واضح وهو ما فيه من تحريك داعية الشهوة وقد ألحق به العلماء ما في معناه كحسن الملبس والحلي الذي يظهر والزينة الفاخرة وكذا الاختلاط بالرجال ، انظر " فتح الباري " (2/279) .

وقال ابن دقيق العيد : وفيه حرمة التطيب على مريدة الخروج إلى المسجد لما فيه من تحريك داعية شهوة الرجال . نقله المناوي في "فيض القدير" في شرح حديث أبي هريرة الأول .

سادساً: (أن لا يشبه لباس الرجل)

فلما ورد من الأحاديث الصحيحة في لعن المرأة التي تشبه بالرجل في اللباس أو غيره، وإليك ما نعلمه منها :

1. عن أبي هريرة قال:" لعن رسول الله صلى الله عليه وسلم الرجل يلبس لبسة المرأة، والمرأة تلبس لبسة الرجل" .

2. عن عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول" ليس منا من تشبه بالرجال من النساء، ولا من تشبه بالنساء من الرجال" .

3. عن ابن عباس قال: "لعن النبي صلى الله عليه وسلم المخنثين من الرجال والمترجلات من النساء ، وقال: أخرجوهم من بيوتهم، وقال: فأخرج النبي صلى الله عليه وسلم فلاناً، وأخرج عمر فلاناً" وفي لفظ " لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال".

4. عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: "ثلاث لا يدخلون الجنة ولا ينظر الله إليهم يوم القيامة: العاق والديه والمرأة المترجلة المتشبهة بالرجال والديوث".

5. عن ابن أبي مليكة -واسمه عبد الله بن عبيد الله- قال قيل لعائشة رضي الله عنها: إن المرأة تلبس النعل؟ فقالت "لعن رسول الله صلى الله عليه وسلم الرجلة من النساء".

وفي هذه الأحاديث دلالة واضحة على تحريم تشبه النساء بالرجال، وعلى العكس، وهي عادة تشمل اللباس وغيره إلا الحديث الأول فهو نص في اللباس وحده .

سابعاً : ( أن لا يشبه لباس الكافرات ) .

فلما ت قرر في الشرع أنه لا يجوز للمسلمين رجالاً ونساءً التشبه بالكفار سواء في عباداتهم أو أعيادهم أو أزيائهم الخاصة بهم وهذه قاعدة عظيمة في الشريعة الإسلامية خرج عنها اليوم - مع الأسف - كثير من المسلمين حتى الذين يعنون منهم بأمور الدين والدعوة إليه جهلاً بدينهم أو تبعاً لأهوائهم أو انجرافاً مع عادات العصر الحاضر وتقاليد أوروبا الكافرة حتى كان ذلك منن أسباب المسلمين وضعفهم وسيطرة الأجانب عليهم واستعمارهم { إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم } لو كانوا يعلمون .

وينبغي أن يعلم أن الأدلة على صحة هذه القاعدة المهمة كثيرة في الكتاب والسنة وإن كانت أدلة الكتاب مجملة فالسنة تفسرها وتبينها كما هو شأنها دائماً.

ثامناً: (أن لا يكون لباس شهرة).

فلحديث ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم " من لبس ثوب شهرة في الدنيا ألبسه الله ثوب مذلة يوم القيامة ثم ألهب فيه ناراً". حجاب المرأة المسلمة " ( ص 54 - 67 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشارك في حفل زواج أخيه النصراني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 6992: هل يشارك في حفل زواج أخيه النصراني
السؤال:

أسلمت ولله الحمد، لكن عائلتي لا تزال على النصرانية. وسيتزوج أخي قريبا، مما يترتب عليه الاحتفال بخدمات دينية في الكنيسة يتبعها مأدبة طعام. وقد أخبرت عائلتي أني لن أشارك في الاحتفال الديني. وأود أن أعرف إذا كان الإسلام يجيز لي ولزوجتي وطفلي حضور مأدبة الطعام حيث قد يقدم الخمر لبعض النصارى أثناء تناولهم الطعام.
إذا كان ذلك لا يجوز، فبماذا تنصحني إذن؟ أرجو أن تجيبني مع الدليل.
إن هذا الموضوع مهم جدا بالنسبة لي حيث أن والدي أبعدني عنه منذ 7 سنوات (بمحض إرادته) وأنا أحاول دعوتهم للإسلام.
وجزاك الله خيرا.

الجواب:
الجواب :
الحمد لله
1. نحمد الله تعالى أن هداك للإسلام ونسأله تعالى أن يتم عليك النعمة بالثبات عليه ، وهداية أهلك ودخولهم في الإسلام .

2. وقد أحسنتَ بموقفك من عدم حضور الخدمات الدينية في الكنيسة ، إذ المشاركة في مثل هذه الأمور الدينية عند غير المسلمين أقل أحوالها أنها من الكبائر ، وقد تصل إلى الكفر .

3. وأما المشاركة في حفل زفاف أخيك والذي يكون فيه الخمر مع الطعام ، فإننا ننصحك أن تمتنع عن المشاركة كما فعلت أولا ، والمشاركة في مثل هذا الاحتفال من المحرمات وكبائر الذنوب ، وقد قال الله تعالى { فلا تقعد بعد الذكرى مع القوم الظالمين } ، وقال النبي صلى الله عليه وسلم " من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فقلبه وذلك أضعف الإيمان " .

رواه مسلم ( 49 ) .

والمشاركة في مثل هذه الأمور لن تستطيع أن تغير المنكر بيدك ولا بلسانك - في الغالب - ، فلم يبق إلا التغيير بالقلب ، وهو يتنافى مع المشاركة .

وقال النبي صلى الله عليه وسلم " من كان يؤمن بالله واليوم الآخر فلا يقعد على مائدة يشرب عليها الخمر " . رواه أحمد ( 14241 ) ، وقد صححه العلامة الألباني في " إرواء الغليل " ( 7 / 6 ) .

وسبب التحريم - كما هو ظاهر - هو أن الجلوس يعني إقرار المنكر .

4. إن تقديم مثل هذه التنازلات من قبل الأخ السائل بالإضافة إلى أنه لا يجوز لها شرعاً : فإنه يضعف موقفه في محاولات دعوة أهلها إلى الإسلام ، وكلما كان الداعية صادقاً في نفسه ومع ربه كلما كان تأثيره أقوى في دعوة الآخرين ، وأما تمييع المسائل وتذبذب المواقف فإنه يفقد الثقة فيه من قِبَل الآخرين .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو اللوح المحفوظ وما معناه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 7002: ما هو اللوح المحفوظ وما معناه
السؤال:

السؤال :
نرجو شرحاً مفصلاً مصحوباً بتفسير العلماء العظام مثل ابن كثير أو الطبري أو غيرهما لقول الله عز وجل : (في لوح محفوظ) سورة البروج آية 22 .
جزاكم الله خيراً .

الجواب:
الجواب :
1. قال ابن منظور :

اللوح : كل صفيحة عريضة من صفائح الخشب .

وقال الأزهري : اللوح صفيحة من صفائح الخشب والكتف إذا كتب عليها سميت لوحا .

واللوح الذي يكتب فيه .

و اللوح : اللوح المحفوظ ، وفي التنزيل { في لوحٍ محفوظٍ } يعني : مستودعٌ مشيئات الله تعالى .

وكل عظم عريض : لوح .

والجمع منها : ألواح .

وألاويح : جمع الجمع . " لسان العرب " ( 2 / 584 ) .

2. قال ابن كثير رحمه الله :

في لوح محفوظ أي : هو في الملإ الأعلى محفوظ من الزيادة والنقص والتحريف والتبديل . " تفسير ابن كثير " ( 4 / 497 ، 498 ) .

3. وقال ابن القيم رحمه الله :

وقوله { محفوظ } : أكثر القراء على الجر صفة للوح ، وفيه إشارة إلى أن الشياطين لا يمكنهم التنزّل به لأن محله محفوظ أن يصلوا إليه ، وهو في نفسه محفوظ أن يقْدِر الشيطان على الزيادة فيه والنقصان .

فوصفه سبحانه بأنه محفوظ في قوله { إنا نحن نزلنا الذكر وإنا له لحافظون } ، ووصف محله بالحفظ في هذه السورة .

فالله سبحانه حفظ محله ، وحفظه من الزيادة والنقصان والتبديل ، وحفظ معانيه من التحريف كما حفظ ألفاظه من التبديل ، وأقام له مَن يحفظ حروفه مِن الزيادة والنقصان ، ومعانيه مِن التحريف والتغيير . " التبيان في أقسام القرآن " ( ص 62 ) .

4. أما ما جاء في بعض كتب التفسير ، أن اللوح المحفوظ في جبهة " إسرافيل " ، أو أنه مخلوق من زبرجدة خضراء ، وغير ذلك فهو مما لم يثبت ، وهو من الغيب الذي لا يقبل إلا ممن أوحي إليه منه بشيء .

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تربية القطط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
سؤال رقم 7004: تربية القطط
السؤال:

هل يجوز الاحتفاظ بالقطة في المنزل ، وفقا لتعاليم الإسلام ؟.

الجواب:
الحمد لله

أولاً :

يجوز اتخاذ الهرة في المنزل ولا حرج لأن الهرة ليست مؤذية ، ولا نجسة .

أما كونها ليست مؤذية : فهذا معلوم لا يمارى فيه بل هي مفيدة بأكلها الحيات والجرذ والحشرات وغيرها التي قد تكون في المنازل أو ساحاتها .

وأما كونها غير نجسة : فلحديث كبشة بنت كعب بن مالك : أن أبا قتادة – والد زوجها - دخل عليها فسكبت له وضوءاً فجاءت هرة لتشرب منه فأصغى إليها الإناء حتى شربت قالت كبشة : فرآني أنظر إليه فقال : أتعجبين يا ابنة أخي ؟ قالت : قلت : نعم ، فقال : إن رسول الله صلى الله عليه وسلم قال : ليست بنجس إنها من الطوافين عليكم والطوافات " . رواه الترمذي ( 92 ) والنسائي ( 68 ) وأبو داود ( 75 ) وابن ماجه ( 367 ) وصححه الترمذي ونقل ابن حجر في " التلخيص " تصحيح البخاري له .

ثانياً :

عن ابن عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " دخلت امرأة النار في هرة ربطتها فلم تطعمها ولم تدعها تأكل من خشاش الأرض " . رواه البخاري ( 3140 ) ومسلم ( 2242 ) .

خشاش الأرض : حشرات الأرض وهوامها كالفأرة .

فهذا الحديث لم ينكر على المرأة أنها اتخذت هرة ولكنه بين أن إثم المرأة كونها لم تطعمها ولم تتركها تأكل من خشاش الأرض .

ثالثاً :

ما سمي الصحابي الجليل أبو هريرة بهذا إلا لأنه كان يعطف على الهرر ويقتنيها ، حتى اشتهر بهذه الكنية ونسي الناس اسمه حتى اختلف العلماء باسمه إلى قرابة ثلاثين قولاً. قال ابن عبد البر في " الاستيعاب " : والراجح أن اسمه عبد الرحمن بن صخر ولم يختلف أحد منهم أنه أبو هريرة .

رابعاً : تنبيه :

يجوز اقتناء الهرة ، ولكن لا يحل بيعها وشراؤها ولكن توهب هبة ، وتعطى عطية ، وذلك لحديث أبي الزبير قال سألت جابراً عن ثمن الكلب والسنور ، قال : زجر النبي صلى الله عليه وسلم عن ذلك . رواه مسلم ( 1569 ) .

السنور : الهر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مسألة ميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 7019: مسألة ميراث
السؤال:

أرجو التوضيح حول موضوع الورث التالي وفقا للكتاب والسنة :
أب له أربعة (4) أبناء وثلاث (3) بنات ، وقد مات أحد الأبناء ووالده مايزال على قيد الحياة . وبعد ذلك بفترة ماتت زوجة الأب وتركت خلفها بعض ممتلكاتها الخاصة . والأسئلة هي :
1- كيف تقسم ممتلكات الأم ؟
2- كيف يقسم ورث الأب بعد موته خصوصا فيما يتعلق بالإبن المتوفى ؟ فقد مات الإبن وترك زوجتين {وله من الأولى ولد ، ومن الثانية ثلاثة (3) أبناء} . هل يرث أبناء الولد المتوفى أي شيء ؟ .

الجواب:
الحمد لله

جاء في السؤال التعبير مرة بـ ( زوجة الأب ) ومرة أخرى بـ ( الأم ) ، ونظراً لأن الحكم يختلف فسوف يكون الجواب على كلا الاحتمالين :

أولاً : تقسيم تركة الابن المتوفي :

لزوجتيه الثمن ، يقتسمانه بينهما بالسوية

لأبيه السدس

وإن كانت المرأة ( محل الاحتمال في السؤال ) أماً فلها السدس ، وإن كانت زوجة أبيه وليست أماً له فلا شيء لها .

والباقي لأبنائه الأربعة يقتسمونه بالتساوي بينهم .

ثانياً : تقسيم تركة زوجة الأب أو الأم :

إن كانت زوجة أب وليس لها أولاد – من زوجها الحالي أو من غيره إن كانت تزوجت قبله – فلزوجها النصف ولم يخبرنا السائل عن باقي ورثتها حتى نقسم باقي التركة .

وإن كان لها أولاد – من زوجها الحالي أو من غيره – فلزوجها الربع ، ولم يخبرنا السائل باقي ورثتها .

وإن كانت أماً فلزوجها الربع ، ولأولادها الأحياء وقت موتها الباقي للذكر مثل حظ الأنثيين ( أي : ضعف الأنثى )

ثالثاً : تقسيم تركة الأب

لزوجته - إن كان له زوجة – الثمن

والباقي لأولاده الأحياء وقت موته للذكر مثل حظ الأنثيين .

فإن لم يكن له زوجة فالتركة كلها لأولاده للذكر مثل حظ الأنثيين .

وأما أولاد الابن المتوفى في حياة أبيه فإنهم لا يرثون من جدهم أو جدتهم شيئاً ، وكون الابن يرث – ولو كان حياً - لا يعني ذلك أن ينتقل نصيبه إذا مات إلى أولاده ، لأن أولاد في هذه الصورة يحجبون من الإرث لوجود أعمامهم بإجماع العلماء .

والله تعالى اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استخدام بطاقة الفيزا للضرورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 7030: استخدام بطاقة الفيزا للضرورة
السؤال:

أعلم أن استخدام بطاقة (فيزا كارد) وما شابهها من الأشياء التي لها حساب يعتبر ربا. لكن هل البطاقة التي تدفع رصيدها شهرياً وليس لها فائدة يعتبر ربا ؟.

الجواب:
الحمد لله

تكرر هذا السؤال من قبل برقم ( 3402 ) ، وفيه :

: " بطاقة الفيزا تشتمل على شرط ربوي إذا تأخرت عن التسديد جعلوا عليّ غرامة لكن المكان الذي أقيم فيه في أمريكا لا يمكن لي أن أستأجر سيارة ولا محلا وكثير من الخدمات العامة لا تمكن إلا ببطاقة الفيزا وإذا لم أتعامل بها أقع في حرج كبير لا أطيقه ، فهل التزامي بالتسديد في وقت معين حتى لا يصبح عليّ ربا يبيح لي التعامل بهذه البطاقة في وضع الحرج الذي أعيش فيه ؟ فأجاب – حفظه الله – بما يلي : إذا كان الحرج متيقنا واحتمال التأخير عن التسديد ضعيف ، فأرجو أن لا يكون فيها بأس . انتهى كلام الشيخ محمد بن عثيمين رحمه الله

فيلاحظ الشرطان في الإجابة ، وهما :

وجود الحرج ، وأنه لا مناص من استخدامها .

والثاني : أن يلتزم بالتسديد ولا يتأخر .

الإسلام سؤال وجواب (www.islam-qa.com)


إخبار الشخص بنقض اليمين ليكفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 7032: إخبار الشخص بنقض اليمين ليكفر
السؤال:

السؤال : إذا كسر شخص يمين شخص آخر دون أن يدري الحالف فهل يجب عليه أن يخبره لكي يكفر ؟ .

الجواب:
الجواب :
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لابد أن يخبره .

سؤال :

يجب عليه .

الجواب :

نعم .

سؤال :

لو كفّر عنه ثم أخبره فرضي ووافق فهل يجزئه أم لا ؟

جواب :

الصحيح أنه يجزئ .

سؤال :

وهل يشترط إخباره بأنه كفّر عنه لتبرأ الذمة ؟

جواب :

نعم لابد أن يخبره ، وإن أخبره قبل أن يكفر لكان أحسن . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


يقول الأذكار وتحدث له مصائب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 7041: يقول الأذكار وتحدث له مصائب
السؤال:

السؤال :
رجل يحافظ على الأذكار ، ومع ذلك يصيبه مكروه ، فهل يمكن أن يبطل عمل الأذكار ؟.

الجواب:
الجواب :
لعل المراد أن هذا الرجل يقع في بعض المكروهات ، أو يعمل المعاصي ، ويُخشى أن يحبط عمله الذي من جملته الأذكار اليومية ، وعلى هذا ننصحه بالاستمرار على الأذكار والأوراد ، والإقلاع عن المكروهات ، والحسنات يذهبن السيئات ، ومتى تاب فإن الله يمحو عنه السيئات ، ويضاعف له الحسنات ، ولا يقنط من رحمة الله ، ولا يدع العمل الصالح ، وإذا كان القصد أن هذا الرجل محافظ على الأوراد ، ومع ذلك تصيبه بعض العقوبات ، والمصائب البدنية والمالية ، ويخشى أن أذكاره باطلة ، حيث لم تؤثر في حفظه وحمايته ، نقول له لا تخف ، فإن المصائب والابتلاء تصيب الأنبياء والصالحين ، ولا ينقص ذلك من حسناتهم ، ولا يدل على أن أذكارهم لم تقبل ، بل أن ذلك لرفع درجاتهم ، ومضاعفة جزائهم .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص66. (www.islam-qa.com)


الاجتماع للطعام مع أهازيج في آخر يوم من شعبان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 7051: الاجتماع للطعام مع أهازيج في آخر يوم من شعبان
السؤال:

السؤال : بعض العائلات يجتمعون في أخر ليلة من شعبان ويصنعون أطعمة وبعض كبار السن عندهم أهازيج لهذه المناسبة فما حكم الاجتماع والطعام ؟.

الجواب:
الجواب :
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب بقوله :

أنا أرى أنها إلى البدعة أقرب ، وإلى النهي أقرب من الحِلّ ، لأنه يُتَّخذ عيدا ، ولو كان مصادفاً مرة واحدة فإنه لا بأس .

- ما هي الخلاصة ؟

الجواب : أننا ننهى عنه . انتهى ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


كيف يعود المرتد إلى الإسلام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 7057: كيف يعود المرتد إلى الإسلام ؟
السؤال:

السؤال :
إذا ارتد شخص عن الإسلام ثم قرر العودة إلى الإسلام مؤخراً.فما هي الطريقة التي يجب عليه اتباعها للعودة إلى الإسلام؟ وهل هناك مدة محددة يمكن خلالها العودة للإسلام؟.

الجواب:

الجواب :
الحمد لله

إذا ارتد شخص عن الإسلام ثم قرر العودة إليه ، فالطريقة التي يجب عليه اتباعها أن يشهد أن لا إله إلا الله ، وأن محمداً عبده ورسوله ، وإن كانت الردة بسبب جحد أمرٍ من الدين بالضرورة ، فلا يتم رجوعه إلا بالإقرار بما جحده ، وليست هناك مده يمكن خلالها العودة إلى الإسلام فتقبل توبته وعودته ما لم يغرغر وتخرج روحه ، فإذا وُفِّق للرجوع إلى الإسلام في وقت الإمكان وأدى ما أمكنه من شرائعه فهو مسلم .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


فوائد الختان الصحية والشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 7073: فوائد الختان الصحية والشرعية
السؤال:

أنا لا أدين بأي دين ، ولكني أتساءل لماذا يعتبر اليهود والمسلمون الختان إلزاميا ؟ يبدو لي أن المسلم ينظر إلى كل إنسان كمخلوق كامل من خلق الله ، ولكن، لماذا الشك في هذا الكمال بتغيير خلق الله ؟ أنا أعرف اعتبارات النظافة الصحية بالطبع ، ولكني آمل حقا أن أحصل على رد من طرفكم على سؤالي . ولكم الشكر على تلطفكم بالإجابة .

الجواب:

المسلم يُنفذ أمر الله وهذا معنى الإسلام ومقتضاه ، وهو الاستسلام لله وطاعة أمره ، سواءٌ تبين له الحكمة منه أم لا ، لأن الآمر ـ وهو الله تعالى ـ هو الخالق العليم الخبير ، الذي خلق البشر ويعلم ما يُصلحهم وما يصلح لهم ، والختان من ضمن الأحكام الشرعية التي يُنفذها المسلم عن طواعية وخضوع ومحبةٍ لله وطلب للأجر والثواب من عنده ، وهو يجزم يقيناً بأن الله لم يأمر بشئٍ إلا وله فيه حكمة وللعبد فيه مصلحة سواءٌ علمها العبد أم لم يعلمها ، ولا بأس وقد ورد السؤال من طرفك أيها السائل الحريص على معرفة الفائدة الصحية من الختان أن نذكر هنا بعض الفوائد الشرعية والصحية للختان إجابةً لطلبك ، وليزداد المؤمنون إيماناً بالحكم ، ويعلم غير المسلم جانباً من عظمة هذه الشريعة التي جاءت بجلب المصالح ، ودرءِ المفاسد .

أولاً :

الفوائد الشرعية :

"الختان من محاسن الشرائع التي شرعها الله سبحانه وتعالى لعباده ويُجَمِّلُ بها محاسنهم الظاهرة والباطنة فهو مكمل للفطرة التي فطرهم عليها ولهذا كان من تمام الحنيفية ملة إبراهيم ، وأصل مشروعية الختان لتكميل الحنيفية فإن الله عز وجل لما عاهد إبراهيم وعده أن يجعله للناس إماماً ، ووعده أن يكون أباً لشعوب كثيرة وأن يكون الأنبياء والملوك من صلبه وأن يُكثِّر نسله وأخبره أنه جاعلٌ بينه وبين نسله علامةَ العهد أن يختنوا كل مولود منهم ويكون عهدي هذا ميسماً (أي علامة ) في أجسادهم . فالختان علم للدخول في ملة إبراهيم وهذا موافق لتأويل من تأول قوله تعالى : ( صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنْ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ ) البقرة/138 ،على الختان ، فالختان للحنفاء بمنزلة الصبغ والتعميد لعبّاد الصليب ، فهم يطهرون أولادهم بزعمهم حين يصبغونهم في ماء المعمودية ويقولون :الآن صار نصرانياً ، فشرع الله سبحانه وتعالى للحنفاء صبغة الحنيفية ،وجعل ميسمها الختان فقال : (صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنْ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ ) البقرة/138.

...فجعل الله سبحانه وتعالى الختان علماً لمن يضاف إليه وإلى دينه وملته وينسب إليه بنسبة العبودية والحنيفية ...

والمقصود : أن صبغة الله هي الحنيفية التي صبغت القلوب بمعرفته ومحبته والإخلاص له ، وعبادته وحده لا شريك له ، وصبغت الأبدان بخصال الفطرة من الختان، والاستحداد، وقص الشارب، وتقليم الأظافر ،ونتف الإبط ، والمضمضة ،والاستنشاق ، والسواك ،والاستنجاء .

فظهرت فطرة الله على قلوب الحنفاء وأبدانهم."

تحفة المودود بأحكم المولود - ابن القيم ص 351 .

ولا يشترط أن يبقى الجنين على ما هو عليه عند خروجه من بطن أمه إذا كان ما يُفعل معه لمصلحة ومما أمر به الدين الحنيف ومن ذلك حلاقة شعر رأسه بعد ولادته لأن ذلك من مصلحته قال نبي الإسلام عليه الصلاة والسلام : ( أميطوا عنه الأذى ) .

وكذلك غسله مما أصابه من الدم وقطع المشيمة التي كان متصلاً بها بأمه ونحو ذلك من إجراء الأمور التي تفيده .

ثانياً :

الفوائد الصحية :

قال الدكتور محمد علي البار (عضو الكليات الملكية للأطباء بالمملكة المتحدة ـ مستشار قسم الطب الإسلامي مركز الملك فهد للبحوث الطبية جامعة الملك عبدالعزيز بجدة ) في كتابه الختان :

" إن ختان الأطفال المواليد ( أي خلال الشهر الأول من أعمارهم ) يؤدي إلى مكاسب صحية عديدة أهمها :

1- الوقاية من الالتهابات الموضعية في القضيب : الناتجة عن وجود القلفة ويسمى ضيق القلفة ويؤدي إلى حقب البول . والتهابات حشفة القضيب وهذه كلها تستدعي إجراء الختان لعلاجها ، أما إذا أزمنت فإنها تعرض الطفل المصاب لأمراض عديدة في المستقبل من أخطرها سرطان القضيب .

2- التهابات المجاري البولية : أثبتت الأبحاث العديدة أن الأطفال غير المختونين يتعرضون لزيادة كبيرة في التهابات المجاري البولية .وفي بعض الدراسات بلغت النسبة 39 ضعف ما هي عليه عند الأطفال غير المختونين ، وفي دراسات أُخرى كانت النسبة عشرة أضعاف ، وفي دراسات أُخرى تبين أن 95 بالمائة من الأطفال الذين يعانون من التهابات المجاري البولية هم من غير المختونين بينما كانت نسبة الأطفال المختونين لا تتعدى 5 بالمائة

والتهابات المجاري البولية في الأطفال خطيرة في بعض الأحيان ففي دراسة ويزويل على 88 طفلاً أصيبوا بالتهابات المجاري البولية كان لدى 36 بالمائة منهم نفس البكتريا الممرضة في الدم ، وعانى ثلاثة من هؤلاء من التهاب السحايا ، و أُصيب اثنان بالفشل الكلوي ، ومات اثنان آخران بسبب انتشار الميكروبات الممرضة في الجسم .

3- الوقاية من سرطان القضيب : قد أجمعت الدراسات على أن سرطان القضيب يكاد يكون منعدماً لدى المختونين بينما نسبته لدى غير المختونين ليست قليلة ، ففي الولايات المتحدة فإن نسبة الإصابة بسرطان القضيب لدى المختونين صفر بينما هي 2.2 من كل مائة ألف من السكان غير المختونين . وبما أن أغلبية السكان في الولايات المتحدة هم من المختونين فإن حالات السرطان هناك في حدود 750 إلى ألف حالة كل سنة ولو كان السكان غير مختونين لتضاعف العدد إلى ثلاثة آلاف حالة ، وفي البلاد التي لا يُختن فيها مثل الصين ويوغندا وبورتوريكو فإن سرطان القضيب يشكل ما بين 12 إلى22 بالمائة من مجموع السرطانات التي تصيب الرجال . وهي نسبة عالية جداً .

4- الأمراض الجنسية : لقد وجد الباحثون أن الأمراض الجنسية التي تنتقل عبر الاتصال الجنسي (غالباً بسبب الزنا واللواط ) تنتشر بصورة أكبر وأخطر لدى غير المختونين ، وخاصة الهربس ، والقرحة الرخوة والزهري ، والكانديدا ، والسيلان ، والثآليل الجنسية .

وهناك أبحاث عديدة حديثة تؤكد أن الختان يقلل من احتمال الإصابة بالإيدز بنسبة أعلى من قرنائهم من غير المختونين . ولكن ذلك لا ينفي أن المختون إذا تعرض للعدوى نتيجة اتصال جنسي بشخص مصاب بالإيدز قد يصاب بهذا المرض الخطير . وليس الختان واقياً منه ، وليست هناك وسيلة حقيقة للوقاية من هذه الأمراض الجنسية العديدة سوى الابتعاد عن الزنا والخنا واللواط وغيرها من القاذورات (وبهذا نعلم حكمة الشريعة الإسلامية بتحريم الزنا واللواط ...) .

5- وقاية الزوجة من سرطان عنق الرحم : لاحظ الباحثون أن زوجات المختونين أقل تعرضاً للإصابة بسرطان عنق الرحم من غير المختونين ." انتهى نقلاً من كتاب (الختان) ص/76 للدكتور محمد البار.. والله أعلم

يراجع : مقال للبروفيسور ويزويل نشرته المجلة الأمريكية لطبيب الأسرة العدد/41 ، سنة 1991م .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يوجّه الميّت إلى القبلة عند موته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 7076: هل يوجّه الميّت إلى القبلة عند موته
السؤال:

السؤال :
أخبرت بوجود حديث فيه أنه يجب تحريك المسلم فور موته بحيث يواجه الكعبة ، وأن القبر نفسه يجب أن يكون مواجها للكعبة بمعنى أن تكون القدمان مواجهتين للكعبة . وقيل إن السبب في هذا أن المسلمين سيقومون من قبورهم يوم القيامة مواجهين للكعبة. ما قرأته وفهمته هو أن الرأس/ الوجه يجب أن يبقى في القبر مستقبلا القبلة . ما هي الحقيقة بالنسبة لهذا الموضوع . وجزاك الله خيرا أخي على العمل الجاد الذي تقوم به .

الجواب:
الجواب :
قال ابن حزم رحمه الله :

وتوجيه الميت إلى القبلة حسن فإن لم يوجّه فلا حرج قال الله تعالى : { فأينما تولوا فثم وجه الله } ولم يأت نص بتوجيهه إلى القبلة ." المحلى " ( 5 / 174 ) .

والنبي صلى الله عليه وسلم مات في حِجْر عائشة رضي الله عنها ، ووصفت لحظات موته بدقّة ولم تذكر أنها وجّهته إلى القبلة ، وحديثها رواه : البخاري ( 4440 ) ومسلم ( 2444 ) .

وكذا لم يثبت ذلك عن صحابي ، وما روي في ذلك عن أبي قتادة وأنه أوصى عند موته أن يستقبل به القبلة ، وأن النبي صلى الله عليه وسلم أقره بقوله " أصاب الفطرة " : فضعيف لا يصح . انظر - في تضعيفه - : " إرواء الغليل " ( 3 / 153 ) .

وأما موضع الميت في قبره ، فقد قال الإمام ابن حزم :

ويجعل الميت في قبره على جنبه اليمين ، ووجهه قبالة القبلة ، ورأسه ورجلاه إلى يمين القبلة ويسارها على هذا جرى عمل أهل الإسلام من عهد رسول الله صلى الله عليه وسلم إلى يومنا هذا وهكذا كل مقبرة ( للمسلمين ) على ظهر الأرض . " المحلى " ( 5 / 173 ) .

وأما دعوى أن خروج الناس من قبورهم يكون إلى الكعبة فهو خبر غيبي يحتاج إلى دليل فأين الدليل عليه ؟! والذي ثبت أنّ الناس إذا قاموا إلى قبورهم يتجهون إلى أرض المحشر مباشرة ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بماذا نردّ إذا سلم علينا أهل الكتاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 7092: بماذا نردّ إذا سلم علينا أهل الكتاب
السؤال:

السؤال :
ما هي الطريقة الصحيحة لتحية غير المسلمين عندما يحيونك بتحية السلام الصحيحة؟.

الجواب:
الجواب :
 1. إذا تحقق لدى المسلم أن الكافر قال له " السام عليكم " - أي : الموت - فإن يرد عليه بمثل قوله فيقول : وعليكم .

2. أما إذا تحقق لديه أنه ألقى عليه تحية الإسلام من غير لبس ، فقد قال ابن القيم رحمه الله :

فلو تحقق السامع أن الذمي قال له سلام عليكم لا شك فيه ، فهل له أن يقول : وعليك السلام ، أو يقتصر على قوله " وعليك " ؟

فالذي تقتضيه الأدلة الشرعية وقواعد الشريعة : أن يقال له وعليك السلام ؛ فإن هذا من باب العدل والله يأمر بالعدل والإحسان . " أحكام أهل الذمة " ( 1 / 425 ، 426 ) .

3. قال الشيخ محمد الصالح بن عثيمين حفظه الله :

إن هؤلاء الذين يأتوننا من الشرق ومن الغرب ممن ليسوا مسلمين ؛ لا يحل لنا أن نبدأهم بالسلام ؛ لأن النبي صلى الله عليه وسلم قال " لا تبدؤوا اليهود والنصارى بالسلام " رواه مسلم في صحيحه .

وإذا سلموا علينا فإننا نرد عليهم بمثل ما سلموا علينا به ، لقوله تعالى { وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها } [ النساء / 86 ] .

وسلامهم علينا بالتحية الإسلامية " السلام عليكم " لا يخلو من حالين :

الحال الأولى : أن يفصحوا بـ " اللام " فيقولوا " السلام عليكم " ، فلنا أن نقول : " عليكم السلام " أو " وعليكم " .

الحال الثانية : إذا لم يفصحوا بـ " اللام " مثل أن يقولوا " السام عليكم " : فإننا نقول : " وعليكم " فقط ؛ وذلك لأن اليهود كانوا يأتون إلى رسول الله صلى الله عليه وسلم فيسلمون عليه بقولهم " السام عليكم " غير مفصحين بـ " اللام " ، والسام هو : الموت ، يريدون الدعاء على النبي صلى الله عليه وسلم بالموت ، فأمر النبي صلى الله عليه وسلم أن نقول لهم " وعليكم " .

فإذا كانوا قالوا " السام عليكم " فإننا نقول : " وعليكم " ، يعني : أنتم أيضاً عليكم السام .

هذا ما دلت عليه السنة .

وأما أن نبدأهم نحن بالسلام فإن هذا قد نهانا عنه نبينا صلى الله عليه وسلم .

" مجموع فتاوى ابن عثيمين " ( 2 / 97 ، 98 ) .

والله أعلم

وللمزيد يراجع السؤال رقم 6583 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كم مرة يزور البيت الحرام في العمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 7100: كم مرة يزور البيت الحرام في العمر
السؤال:

سمعت مؤخرا من مصدرين أن السنة تحتوي على إشارة بضرورة تحقيق مبدأ إسلامي يدعو إلى زيارة مكة المكرمة 7 مرات والقدس مرة واحدة في العمر.
هل لكم أن تتفضلوا بمساعدتي في التأكد من صحة ما سبق حيث أني لم أجد له دليلا بمفردي

الجواب:
1. جاءت الأحاديث في بيان فضل الصلاة في بيت الله الحرام في مكة ، وفي المسجد النبوي ، وفي المسجد الأقصى .

= عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام " . رواه البخاري ( 1133 ) ومسلم ( 1394 ) .

= عن جابر بن عبد الله قال : قال رسول الله صلى الله عليه وسلم صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه .

رواه ابن ماجه ( 1406 ) وأحمد ( 14847 ) . والحديث صححه البوصيري في " الزوائد " - هامش سنن ابن ماجه - .

= أما الصلاة في المسجد الأقصى : فالصحيح أنها على الربع من فضل الصلاة في مسجد المدينة .

عن أبي ذر رضي الله عنه قال : تذاكرنا ونحن عند رسول الله صلى الله عليه وسلم أيهما أفضل : مسجد رسول الله صلى الله عليه وسلم أو مسجد بيت المقدس ؟ فقال رسول الله صلى الله عليه وسلم :

صلاة في مسجدي هذا أفضل من أربع صلوات فيه ، ولَنِعْم المصلَّى ......" .

رواه الحاكم ( 4 / 509 ) وصصححه ووافقه الذهبي والألباني كما في " السلسلة الصحيحة " في آخر الكلام على حديث رقم ( 2902 ).

وأما الحديث المشهور أن الصلاة فيه بخمسمائة صلاة : فضعيف .

انظر " تمام المنة " للشيخ الألباني رحمه الله ( ص 292 ) .

2. وقد ورد في توقيت زيارة بيت الله الحرام حديث عن النبي صلى الله عليه وسلم يقول فيه :

" إن الله يقول : إنَّ عبداً أصححتُ له جسمَه ، ووسعتُ عليه في المعيشة ، تمضي عليه خمسة أعوام لا يفدُ إليَّ لمحروم " . رواه ابن حبان ( 960 ) وأبو يعلى ( 1 / 289 ) والبيهقي ( 5 / 262 ) . والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 1662 ) .

وكلما كثر التردّد على بيت الله الحرام كان أفضل كما قال النبي صلى الله عليه وسلم : " تابعوا بين الحجّ والعمرة فإنهما ينفيان الفقر والذنوب .." رواه الترمذي 810

وأما ما أشرت إليه في سؤالك من ادّعاء زيارة الكعبة سبع مرات في العمُر ومرّة للمسجد الأقصى فطالب الذي أخبرك بذلك بمصدره ودليله كما قال الله : ( قل هاتوا برهانكم ) ، فإنه لا يجوز إيجاب شيء أو ادّعاء أفضلية لأمر دون دليل صحيح ، وفقنا الله وإياك لما يحبّ ويرضى وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أكل لحم الإبل ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 7103: أكل لحم الإبل ينقض الوضوء
السؤال:

السؤال : هل ينقض أكل لحم الإبل الوضوء؟.

الجواب:
الجواب :
الصحيح : أنه يجب الوضوء من أكل لحوم الإبل صغيراً كان أو كبيراً ذكراً أو أنثى مطبوخاً أو نيئاً ، وعلى هذا دلّت الأدلّة :

1-حديث جابر ، سئل النبي صلى الله عليه وسلم أنتوضأ من لحوم الإبل ؟ قال : نعم ، قال : أنتوضأ من لحوم الغنم ؟ قال :إن شئت . رواه مسلم ( 360 ) .

2-حديث البراء ، سئل النبي صلى الله عليه وسلم عن لحوم الإبل ؟ قال : توضئوا منها ، وسئل عن لحوم الغنم فقال لا يتوضاٌ . رواه أبو داود ( 184 ) الترمذي ( 81 ) وصححه الإمام أحمد وإسحاق بن راهويه .

وأما الذين لم يوجبوا الوضوء من لحم الإبل ، فإنهم ردوا بأشياء ، منها :

أ. بأن هذا الحكم منسوخ ، ودليلهم :

حديث جابر : كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مسّت النار . رواه أبو داود ( 192 ) والنسائي ( 185 ) .

وهذا الرد لا يقابل النص الخاص السابق في " صحيح مسلم " .

ثم إنه ليس فيه دليل على النسخ ؛ لأنهم سألوا أنتوضأ من لحوم الغنم ؟ فقال : إن شئت .

فلو كان هذا الحديث منسوخاً لنسخ حكم لحم الغنم ولما قال : " إن شئت " : دل على أن هذه الأحاديث لاحقة لحديث جابر .

والنسخ لا بد فيه من دليل يفيد أن الناسخ مقدم في التاريخ ولا دليل .

ثم إن حديث النسخ عام ، وهذا خاص يخصص عموم الحديث .

ثم إن سؤاله عن لحوم الغنم يبين أن العلة ليست في مس النار لأنه لو كان كذلك لتساوت لحوم الإبل ولحوم الغنم في ذلك .

ب. واستدلوا بحديث : " الوضوء مما يخرج لا مما يدخل " .

والرد :

الحديث : رواه البيهقي ( 1 / 116 ) وضعفه ، والدار قطني ( ص 55 ) ، وهو حديث ضعيف فيه ثلاث علل ، انظر تحقيقها في " السلسلة الضعيفة " ( 959 ) .

وإن صح - تنزلاً - : فهو عام ، وحديث إيجاب الوضوء خاص .

ج. وقال بعضهم : إن المراد من قوله " توضئوا منها " : غسل اليدين والفم لما في لحم الإبل من رائحة كريهة ودسومة غليظة بخلاف لحم الغنم !

والرد :

أن هذا بعيد ، لأن الظاهر منه هو الوضوء الشرعي لا اللغوي ، وحمل الألفاظ الشرعية على معانيها الشرعية واجب .

د. واستدل بعضهم بقصة لا أصل لها وخلاصتها :

أن النبي صلى الله عليه وسلم كان يخطب ذات يوم ، فخرج من أحدهم ريح ، فاستحيا أن يقوم بين الناس ، وكان قد أكل لحم جزور ، فقال رسول الله صلى الله عليه وسلم ستراً عليه ! : من أكل لحم جزور فليتوضأ ! فقام جماعة كانوا أكلوا من لحمه فتوضأوا !.

والرد :

قال الشيخ الألباني رحمه الله :

لا أصل لها في شيء من كتب السنة ولا في غيرها من كتب الفقه والتفسير فيما علمت . " السلسة الضعيفة " ( 3 / 268 ) .

والراجح في المسألة : أن الوضوء مما مست النار منسوخ .

وأنه يجب الوضوء من لحوم الإبل .

قال النووي :

وذهب إلى انتقاض الوضوء به أحمد بن حنبل وإسحاق بن راهويه ويحيى بن يحيى وأبو بكر ابن المنذر وابن خزيمة واختاره الحافظ أبو بكر البيهقي ، وحُكي عن أصحاب الحديث مطلقا وحُكي عن جماعة من الصحابة .

واحتج هؤلاء بحديث جابر بن سمرة الذي رواه مسلم : قال أحمد بن حنبل وإسحاق بن راهويه صح عن النبي صلى الله عليه وسلم في هذا حديثان حديث جابر وحديث البراء وهذا المذهب أقوى دليلا وإن كان الجمهور على خلافه .

وقد أجاب الجمهور عن هذا الحديث بحديث جابر : كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار , ولكن هذا الحديث عام وحديث الوضوء من لحوم الإبل خاص والخاص مقدم على العام . " شرح مسلم " ( 4 / 49 ) .

وقال به من المعاصرين : الشيخ عبد العزيز بن باز والشيخ ابن عثيمين والشيخ الألباني .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الطرق الروحانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 7107: الطرق الروحانية
السؤال:

السؤال :
هل تتفضلون بتعريفي بالرأي الإسلامي في الطرق الروحانية.

الجواب:

الجواب :
الحمد لله

إن كان المقصود تحضير الأرواح من جنٍ أو غيرهم فلا يجوز لأنه لا يتم إلا بطرق شركيه ، وإن كان المراد ما يغذي الروح من إيمان بالله ، ورسله ، وملائكته ، وكتبه ، واليوم الآخر، وبالقدر خيره وشره ، فهو مطلب شرعي على المسلم أن يسعى في تغذيته هذا الجانب . والله أعلم .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


لا تريد تكرار زواج فاشل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 7174: لا تريد تكرار زواج فاشل
السؤال:

أنا فتاة مسلمة ملتزمة والحمد لله تزوجت من رجل وسافرت معه لبلد غريب ، ولسوء أخلاقه وسوء معشره تطلقت منه ، وتقدم الآن لخطبتي رجل آخر يتصل علي يومياً لمعرفة رأيي ، وقد اعترف بأنه كانت له علاقات حميمة وأنه كان يتناول الشراب إلا أنه أقلع عنه مؤخراً ولم يقم بأية علاقة منذ ستة أشهر بعدما ندم وتعهد بترك تلك المعاصي .
وأنا أرغب بالاستقرار والأمان وتصحيح وضع كوني أعيش وحدي ولكنني أريد من يخاف الله في معاملتي ولا أريد الخوض في تجربة فاشلة مرة أخرى . فبماذا تنصحونني ؟

الجواب:
الجواب :
الحمد لله
إن المعلومات التي ذكرتيها عن الشخص الثاني غير مشجعة وكونه يتصل يومياً بامرأة أجنبية شيء مريب ولا يحتاج معرفة رأيها وجوابها إلى اتصال يومي وهذه التعهدات التي يتحدث عنها قد تكون صادقة وقد لا تكون ، ولذلك فإننا ننصح بما يلي :
محاولة السؤال عنه ، وعن وضعه الجديد الذي يدعي أنه قد صار إليه ، وقد تجدين من قريباته الصالحات من تدلك على معلومات مفيدة ومعلوم أن السؤال والتأكد يحتاج إلى وقت ، ولكن لا بأس لخطورة القضية ، وبعد ذلك إذا ترجح لديك صدق هذا الرجل عن طريق معرفة المسجد الذي يصلي فيه أو الدروس التي يحضرها أو الأشرطة والكتب التي يقرأها ويسمعها ، ووجدت في نفسك القدرة على تحمل نتائج فشل الزواج الثاني ، وأن الخسارة لن تكون كبيرة مثلاً إذا انفصلت عنه في حالة ما إذا تبين أنه منافق وغشاش ، عند ذلك لا نرى مانعاً من الإقدام على الزواج منه ، ويمكن أن تشرطي عليه شروطاً محددة وتطلبي منه طلبات واضحة عند عقد النكاح كأداء الصلاة في أوقاتها والامتناع عن الموبقات مثل الخمر والفاحشة ونحو ذلك ، وأخبريه أنك ستأخذي بالظاهر وتتعاملي معه بحسب ما يظهر منه ، ولا تنسي صلاة الاستخارة ونسأل الله أن يوفقك لاتخاذ القرار الصائب . وأن يلهمك رشدك وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم شراء طعام زكاة الفطر قبل مدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 7175: حكم شراء طعام زكاة الفطر قبل مدة
السؤال:

السؤال : مركز إسلامي في بلاد الغرب يقوم بشراء كميات من الطعام كالرز مثلاً قبل العيد بعشرة أيام مثلاً ثم يعلن عن استعداده أخذ مبالغ من المسلمين لزكاة الفطر ، ثم يخرجها عنهم ، وذلك لأنه لا يتمكن من شراء الكمية إذا أخذ الأموال قبل العيد بيوم أو يومين فما حكم ذلك ؟

الجواب:
الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

لا باس أن يشتري المركز الطعام قبل مدة ثم يبيعه على الراغبين في شراء زكاة الفطر ثم تخرج في وقتها الشرعي .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


آداب تسمية الأبناء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 7180: آداب تسمية الأبناء
السؤال:

السؤال : أريد تسمية ابني ، فما الآداب الشرعية في ذلك ؟ .

الجواب:

الجواب :
الحمد لله

لا شك أن مسألة الأسماء من المسائل المهمة في حياة الناس ، إذ الاسم عنوان المسمى ودليل عليه وضرورة للتفاهم معه ومنه وإليه ، وهو للمسمى زينة ووعاء وشعار يُدعى به في الآخرة والأولى ، وتنويه بالدين ، وإشعار بأنه من أهل هذا الدين ، وهو في طبائع الناس له اعتباراته ودلالاته ، فهو عندهم كالثوب ، إن قَصُر شان ، وإن طال شان .

والأصل في الأسماء الإباحة والجواز ، غير أن هناك بعض المحاذير الشرعية التي ينبغي اجتنابها عند اختيار الأسماء منها :

- التعبيد لغير الله عز وجل ، سواء لنبي مرسل أو ملك مقرب ، فلا يجوز التعبيد لغير الله عز وجل مطلقا ، ومن الأسماء المعبدة لغير الله عبد الرسول ، عبد النبي ، عبد الأمير ، وغيرها من الأسماء التي تفيد التعبيد أو الذلة لغير الله عز وجل . وهذه الأسماء يجب تغييرها لمن تسمى بها أو سماه أهله بها ، قال الصحابي الجليل عبد الرحمن بن عوف رضي الله عنه : كان اسمي عبد عمرو - وفي رواية عبد الكعبة - ، فلما أسلمت سماني رسول الله صلى الله عليه وسلم عبد الرحمن . رواه الحاكم 3/306 ووافقه الذهبي .

- التسمية باسم من أسماء الله تبارك وتعالى ، التي اختص بها نفسه سبحانه ، كأن يسمي الخالق أو الرازق أو الرب أو الرحمن ونحوها مما اختص بها الله عز وجل ، أو باسم لا يصدق وصفه لغير الله عز وجل مثل ملك الملوك ، أو القاهر ونحوه ، وهذا النوع من الأسماء يحرم التسمي به ويجب تغييره . قال الله عز وجل : ( هل تعلم له سميا ) .

- التسمي بأسماء الكفار الخاصة بهم ، الدالة عليهم دون غيرهم ، مثل عبد المسيح وبطرس وجرجس ونحوها من الأسماء الدالة على ملة الكفر .

- التسمي بأسماء الأصنام أو الطواغيت المعبودة من دون الله ، كالتسمي بشيطان ونحوه .

وكل ما سبق من الأسماء لا يجوز التسمي به بل هو حرام ، وعلى من تسمى به أو سماه به غيره أن يغيره .

- يكره التسمي بما تنفر النفوس من معناه من الأسماء ، إما لما يحمله من معنى قبيح أو مثير للسخرية ، كما أن فيه مخالفة لهدي النبي صلى الله عليه وسلم في الأمر بتحسين الأسماء ، ومثال ذلك اسم حرب ، ورشاش ، وهيام وهو اسم مرض يصيب الإبل ونحوها من الأسماء التي تحمل معان قبيحة وغير حسنة .

- يكره التسمي بأسماء فيها معان رخوة أو شهوانية ، ويكثر هذا في تسمية الإناث ، مثل بعض الأسماء التي تحمل أوصافا جنسية أو شهوانية .

- يكره تعمد التسمي بأسماء الفساق من المغنيين والمغنيات والممثلين والممثلات ونحوهم ، فإن كانوا يحملون أسماء حسنة فيجوز التسمي بها لكن لأجل معانيها الحسنة وليس لأجل التشبه بهم أو تقليدهم .

- يكره التسمي بأسماء فيها معان تدل على الإثم والمعصية ، مثل سارق وظالم ، أو التسمي بأسماء الفراعنة والعصاة مثل فرعون وهامان وقارون .

- ويكره التسمي بأسماء الحيوانات المشهورة بالصفات المستهجنة ، مثل الحمار والكلب والقرد ونحوها .

- تكره التسمية بكل اسم مضاف إلى الدين والإسلام ، مثل نور الدين وشمس الدين وكذلك نور الإسلام وشمس الإسلام ، لما فيها من إعطاء المسمى فوق حقه ، وقد كان علماء السلف يكرهون تلقيبهم بهذه الألقاب ، فقد كان الإمام النووي رحمه الله تعالى يكره تلقيبه بمحيي الدين ، وكذلك شيخ الإسلام ابن تيمية رحمه الله تعالى كان يكره تلقيبه بتقي الدين وكان يقول : لكن أهلي لقبوني بذلك فاشتهر .

- وتكره الإضافة إلى اسم الله عز وجل غير عبد الله ، وذلك مثل حسب الله ، ورحمة الله ونحوه . وكذلك الإضافة إلى لفظ الرسول .

- ويكره التسمي بأسماء الملائكة ، وكذلك بأسماء سور القرآن مثل طه ويس ونحوها ، وهذه الأسماء هي من الحروف المقطعة وليست من أسماء النبي صلى الله عليه وسلم . انظر تحفة المودود لابن القيم رحمه الله تعالى ص109 .

وهذه الأسماء المكروهة ، إنما يكره التسمي بها ابتداء ، أما من سماه أهله بذلك وقد كبر ويصعب عليه تغييرها فلا يجب عليه التغيير .

ومراتب الأسماء أربعة :

المرتبة الأولى : اسميْ عبد الله وعبد الرحمن ، وذلك لما صح عن النبي صلى الله عليه وسلم أنه قال : ( أحب الأسماء إلى الله عبد الله وعبد الرحمن ) رواه مسلم في صحيحه 1398 .

المرتبة الثانية : سائر الأسماء المعبدة لله عز وجل : مثل عبد العزيز وعبد الرحيم وعبد الملك وعبد الإله وعبد السلام وغيرها من الأسماء المعبدة لله عز وجل .

المرتبة الثالثة : أسماء الأنبياء والمرسلين عليهم الصلاة والسلام ، ولاشك أن خيرهم وأفضلهم وسيدهم هو نبينا محمد صلى الله عليه وسلم ومن أسمائه كذلك أحمد ، ثم أولوا العزم من الرسل وهم إبراهيم وموسى وعيسى ونوح عليهم الصلاة والسلام ، ثم سائر الأنبياء والمرسلين عليهم جميعا صلوات الله وسلامه .

المرتبة الرابعة : أسماء عباد الله الصالحين ، وعلى رأسهم صحابة نبينا الكريم ، فيستحب التسمي بأسمائهم الحسنة اقتداء بهم وطلبا لرفعة الدرجة .

المرتبة الخامسة : كل اسم حسن ذو معنى صحيح جميل .

ويحسن مراعاة بعض الأمور عند تسمية الأبناء منها :

1 - معرفة أن هذا الاسم سيكون ملازما له طوال حياته وقد يسبب له من الضيق والإحراج ما يجعله يضيق بوالده أو والدته أو من سماه بهذا الاسم .

2 - عند النظر في الأسماء لاختيار أحدها ، ينبغي تقليبه على وجوه عدة ، فينظر في الاسم في ذاته ، وينظر إليه من حيث كونه طفلا صغيرا ثم شابا يافعا ثم شيخا كبيرا وأبا ، ومدى مناسبة الاسم إذا تكنى به ، ومدى ملاءمته لاسم أبيه وهكذا .

3 - التسمية حق مشروع للوالد لأنه هو الذي سينسب إليه ، لكن يستحب للوالد أن يشرك الأم في اختيار الاسم ويأخذ برأيها إن كان حسنا إرضاء لها .

4 - يجب نسبة الولد لأبيه ولو كان متوفيا أو مطلِّقا أو نحوه ، ولو لم يرْعَه ولم يره البتة ، ويحرم مطلقا نسبة الولد لغير أبيه ، إلا في حالة واحدة ، هي أن يكون الولد أتى من سفاح والعياذ بالله ، فإنه ينسب حينئذ لأمه ولا تجوز نسبته لأبيه ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المقصود بالكمال في حديث لم يكمل من النساء إلا أربعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 7181: المقصود بالكمال في حديث لم يكمل من النساء إلا أربعة
السؤال:

السؤال :
هل لكم أن تزودوني بمعلومات إضافية عن الحديث التالي ، جزاك الله خيرا ،
"حديث أبي موسى الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم ( كمل من الرجال كثير ولم يكمل من النساء غير مريم بنت عمران وآسية امرأة فرعون وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام ) صحيح البخاري ، المجلد 5 (كتاب 62) .

الجواب:
الجواب :
أولاً :- اختلف العلماء في معنى كمال النساء ، فقال بعضهم : يعني : كمال النبوة .

قال ابن حجر في " الفتح " :

.. فكأنه قال : لم ينبأ من النساء إلا فلانة وفلانة . " الفتح " ( 6 / 447 ) .

وهذا القول خطأ !

والرد عليه :

أنه وقع في بعض الروايات " وخديجة بنت خويلد وفاطمة بنت محمد " . أخرجه الطبراني .

وقد علمنا يقيناً أن خديجة وفاطمة ليستا نبيتين ، وهما ممن كمل من النساء ، فيكون المراد بـ " كمل من النساء " كمال الولاية وليس كمال النبوة .

قال النووي :

قال القاضي : هذا الحديث يستدل به من يقول بنبوة النساء ونبوة آسية ومريم !!

والجمهور : على أنهما ليستا نبيتين , بل هما صدِّيقتان ووليَّتان من أولياء الله تعالى .

ولفظة ( الكمال ) تطلق على تمام الشيء وتناهيه في بابه .

والمراد هنا : التناهي في جميع الفضائل وخصال البر والتقوى .

.. والله أعلم . " شرح مسلم " ( 15 / 198 ، 199 ) .

قال شيخ الإسلام :

وقد ذكر القاضي أبو بكر ، والقاضي أبو يعلى ، وأبو المعالي ، وغيرهم : الإجماع على أنه ليس في النساء نبيَّة .

والقرآن والسنة دلا على ذلك ، كما في قوله تعالى { وما أرسلنا من قبلك إلا رجالاً نوحي إليهم من أهل القرى } ، وقوله { ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صدِّيقة } .

ذكر أن غاية ما انتهت إليه أمه : الصدِّيقيَّة . " مجموع الفتاوى " ( 4 / 396 ) .

ثانياً : حديث " فاطمة سيدة نساء أهل الجنة إلا ما كان من مريم بنت عمران " . رواه احمد ( 11347 ) ، وحسَّن الحافظ ابن حجر إسناده في " الفتح " ( 7 / 111 ) .

فقد ثبت بهذا أن فاطمة خير من آسية ولو كانت آسية نبية : لما كانت فاطمة خيراً منها ؛ لاٌن فاطمة ليست نبيَّة .

ثالثاً : قال الكرماني :

لا يلزم من لفظة الكمال ثبوت نبوتها لأنه يطلق لكمال الشيء أو تناهيه في بابه فالمراد بلوغها النهاية في جميع الفضائل التي للنساء . " الفتح " ( 6 / 447 ) . وهذا هو الراجح في كمال النساء المقصود في الحديث .

رابعاً : فضل عائشة على النساء كفضل الثريد على سائر الطعام :

قال ابن القيم :

الثريد مركَّب من لحم وخبز واللحم سيد الآدام ، والخبز سيد الأقوات ، فإذا اجتمعا لم يكن بعدها غاية . زاد المعاد ( 4 /271 ) .

وقال النووي :

قال العلماء : معناه أن الثريد من كلّ الطعام أفضل من المرق , فثريد اللحم أفضل من مرقه بلا ثريد , وثريد ما لا لحم فيه أفضل من مرقه , والمراد بالفضيلة نفعه , والشبع منه , وسهولة مساغه , والالتذاذ به , وتيسر تناوله , وتمكن الإنسان من أخذ كفايته منه بسرعة , وغير ذلك , فهو أفضل من المرق كله ومن سائر الأطعمة ، وفضل عائشة على النساء زائد كزيادة فضل الثريد على غيره من الأطعمة . وليس في هذا تصريح بتفضيلها على مريم وآسية ; لاحتمال أن المراد تفضيلها على نساء هذه الأمة . " شرح مسلم " ( 15 / 199 ) .

قال ابن القيم - في مبحث التفضيل بين عائشة وفاطمة - :

فالتفضيل بدون التفصيل لا يستقيم ، فإن أريد بالفضل كثرة الثواب عند الله عز وجل : فذلك أمر لا يطلع عليه إلا بالنص ؛ لأنه بحسب تفاضل أعمال القلوب لا بمجرد أعمال الجوارح وكم من عاملين أحدهما أكثر عملا بجوارحه والآخر أرفع درجة منه في الجنة .

وإن أريد بالتفضيل التفضيل بالعلم فلا ريب أن عائشة أعلم وأنفع للأمة وأدّت إلى الأمة من العلم ما لم يؤد غيرها واحتاج إليها خاص الأمة وعامتها .

وإن أريد بالتفضيل شرف الأصل وجلالة النسب : فلا ريب أن فاطمة أفضل فإنها بضعة من النبي صلى الله عليه وسلم وذلك اختصاص لم يشركها فيه غير أخواتها .

وإن أريد السيادة : ففاطمة سيدة نساء الأمة .

وإذا ثبتت وجوه التفضيل وموارد الفضل وأسبابه صار الكلام بعلم وعدل .

وأكثر الناس إذا تكلم في التفضيل لم يُفصِّل جهات الفضل ولم يوازن بينهما فيبخس الحق ، وإن انضاف إلى ذلك نوع تعصب وهوى لمن يفضِّله تكلم بالجهل والظلم . " بدائع الفوائد " ( 3 / 682 ، 683 ) .

وأما خصائص عائشة فكثيرة ( ينظر السؤال رقم 7878 ) والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مراجع علمية ( فيديو – أشرطة – كتب ) لغير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 7182: مراجع علمية ( فيديو – أشرطة – كتب ) لغير المسلمين
السؤال:

يسعدني كثيرا أن أكتب إليك هذه الرسالة التي أريد من ورائها أن أسألك المساعدة والرأي .
بدأنا في المدينة التي نسكن بها مشروعا جديدا أسميناه "مركز المعلومات الإسلامية" بهدف تعريف غير المسلمين بالإسلام. ونحن نحاول الآن أن نحصل على بعض المعلومات حول أفضل المواد المناسبة لهذا الغرض. بدأت الخطة بالحصول على تلك المعلومات كخطوة أولى وإن شاء الله سنتبعها بالحصول على المزيد من نسخ المواد المناسبة وتوزيعها على المكتبات العامة وغيرها من الأماكن في مدينتنا. ونحن نعتقد أن تلك المواد يجب أن تتضمن ما يلي: كتاب أو كتابين، شريط مسجل أو شريطين، شريط فيديو أو شريطين. وسؤالي الآن هو :
في رأيك : ما هو أفضل كتاب مناسب (ما هما أفضل كتابين، كحد أقصى، مناسبين) لغير المسلمين ؟
ما هو أفضل شريط مسجل مناسب (ما هما أفضل شريطي مسجل، كحد أقصى، مناسبين) لغير المسلمين ؟
ما هو أفضل شريط فيديو مناسب (ما هما أفضل شريطي فيديو، كحد أقصى، مناسبين) لغير المسلمين ؟
أظن أن المواد المناسبة يجب أن تكون :
أ‌) مشوقة
ب) مختصرة
ج) بسيطة دون ضعف في المادة
سأكون شاكرا لكم لو أجبتم على استفساراتي المدرجة أعلاه .

الجواب:
أولاً :

بالنسبة للكتب التي ننصح بها لغير المسلمين :

1. " كيف تدخل في الإسلام " لمؤلفه محمد سليمان الأشقر .

2. " لا تحزن " ، للشيخ عائض القرني .

ثانياً :

وأما بالنسبة للأشرطة ، فالتي ننصح بها :

1. " دعوة للتأمل " ، للشيخ علي القرني .

ثالثاً :

وبالنسبة لأشرطة الفيديو ، فننصح بـ :

1. " إنه الحق " ، للشيخ عبد المجيد الزنداني .

2. " مناظرات أحمد ديدات " ، للشيخ أحمد ديدات .

وفقكم الله لما يحب ويرضى

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هو الخليفة الأول وما قصة غدير خُم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 7186: من هو الخليفة الأول وما قصة غدير خُم ؟
السؤال:

السؤال : يعتقد الشيعة أن سيدنا عليّاً رضي الله عنه هو الخليفة الأول ونحن السنيُّين نقول إن سيدنا أبا بكر هو الخليفة الأول، فأرجو أن تخبرني من هو الخليفة الأول وما هي الوصية التي أراد النبي محمد صلى الله عليه وسلم أن يعطيها لقريبه، وما هو الحادث الذي وقع في غدير خم .

الجواب:

الجواب :
الحمد لله

الخليفه الأول لرسول الله صلى الله عليه وسلم ، هو أبو بكر الصديق رضي الله عنه بإجماع من يُعْتدّ بقوله من أهل العلم ، لإجماع الصحابة على البيعة له بعد خلافٍ بين المهاجرين والأنصار ، ثم اقتنع الأنصار فبايعوا أبا بكر ، ولم يختلفوا فيما بينهم ، ولم يترددوا بين أبي بكر وعليّ رضي الله عنهما ، وكذلك لم يطلب أحد من الصحابه البيعه لعليّ بعد أبي بكر وقبل عمر رضي الله عنه ، وكذلك لم تطلب البيعة لعليّ بعد عمر رضي الله عن الجميع ، وإنما وقعت الفتن والاختلافات بسبب مقتل عثمان رضي الله عنه ، فرضي الصحابة رضوان الله عليهم لدنياهم من رضيه رسول الله لدينهم وهو نيابته عن الرسول صلى الله عليه وسلم في الصلاة .

وأما ما يتعلق بالغدير ، فالغدير ماء في مكانٍ بين مكة والمدينة يسمّى خم ، والحديث أخرجه الامام مسلم في صحيحه رقم ( 2408) من حديث زيد بن أرقم قال : قام فينا رسول الله صلى الله عليه وسلم يوما خطيبا ً بماء يدعى خما بين مكة والمدينة ، فحمد الله وأثنى عليه ووعظ وذكّر ، ثم قال : وأنا تارك فيكم ثقلين أولهما كتاب الله ، فحث على كتاب الله ورغّب فيه ثم قال : وأهل بيتي ، أذكركم الله في أهل بيتي ، أذكركم الله في أهل بيتي ، أُذكّركم الله في أهل بيتي ، قال زيد : نساؤه من أهل بيته ، ولكن أهل بيته من حرم الصدقة بعده وهم آل علي ، وآل عقيل ، وآل جعفر ، وآل عباس ، كل هؤلاء حُرم الصدقة . باختصار .

فوصيته بأهل بيته من أجل احترامهم وتوقيرهم وعدم التعرض بسبهم وأذاهم ، ولايلزم من ذلك تقديمهم على غيرهم ممن هو أفضل منهم بالمنصوص كأبي بكر وعمر وعثمان رضي الله عنهم أجمعين .

كتبه : الشيخ عبد الكريم الخضير (www.islam-qa.com)


هل يُصيب الرجل بالعين زوجته الجميلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 7190: هل يُصيب الرجل بالعين زوجته الجميلة
السؤال:

السؤال :
سؤالي حول العين . إذا قال الرجل لزوجته إنها جميلة فهل يجب عليه أن يقول ما شاء الله أم أن هذا يعتبر تطرفا ؟.

الجواب:
الجواب :
أولاً : العين حق لقول الرسول صلى الله عليه وسلم : " العين حق ولو كان شيء سابَق القدر لسبقته العين " . رواه مسلم ( 2188 ) من حديث ابن عباس .

وروى البخاري ( 5048 ) ومسلم ( 2187 ) من حديث أبي هريرة : أوَّله .

ثانياً : إن العين تكون من العائن الحاسد على الأكثر .

يقول ابن القيم :

وكل عائن حاسد وليس كل حاسد عائناً … ثم قال :

وأصله إعجاب العائن بالشيء ثم تتبعه كيفية نفسه الخبيثة ، ثم تستعين على تنفيذ سمها بنظرة إلى المعين ، وقد يعين الرجل نفسه ، وقد يعين بغير إرادته ، بل بطبعه ، وهذا أردأ ما يكون من النوع الإنساني ، وقد قال أصحابنا وغيرهم من الفقهاء : عن من عرف بذلك حبسه الإمام ، وأجرى له ما ينفق عليه إلى الموت ، وهذا هو الصواب قطعا .. " زاد المعاد " ( 4 / 167 ) .

فعليه جاء في الحديث : " أعوذ بكلمات الله التامة من كل شيطان وهامَّة ومن كل عين لامَّة ". رواه البخاري ( 3191 ) من حديث ابن عباس .

ومعنى الهامَّة : الحيوانات والحشرات السامة القاتلة .

ومنى لامَّة : التي تصيب بالحسد .

ثالثاً : إن الراجح أن العين كما أنها تكون من العائن الحاسد فقد تكون من غير الحاسد بمجرد الإعجاب وذلك لحديث " إذا رأى أحدكم من نفسه أو ماله أو من أخيه ما يعجبه فليدع له بالبركة فٍان العين حق " . رواه ابن السني في " عمل اليوم والليلة " ( ص 168 ) والحاكم ( 4 / 216 ) وصححه الألباني في " الكلم الطيب " ( 243 ) .

فهذا الحديث يبين أن الرجل قد يصيب نفسه أو ماله - ولا أحد يحسد نفسه - فيصيب نفسه بالعين لإعجابه بنفسه ، فلأن يصيب زوجته من باب أولى .

قال ابن القيم :

وقد يعين الرجل نفسه . " زاد المعاد ( 4 / 167 ) .

رابعاً : إن الرجل قد يصيب زوجته بالعين بنظره إليها وملاحظته جمالها والإعجاب بها حتى وإن لم يقل لها إنك جميلة ويستحب له أن يقول اللهم بارك فيها .

عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ وَسَارُوا مَعَهُ نَحْوَ مَكَّةَ حَتَّى إِذَا كَانُوا بِشِعْبِ الْخَزَّارِ مِنَ الْجُحْفَةِ اغْتَسَلَ سَهْلُ بْنُ حُنَيْفٍ وَكَانَ رَجُلا أَبْيَضَ حَسَنَ الْجِسْمِ وَالْجِلْدِ فَنَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ أَخُو بَنِي عَدِيِّ بْنِ كَعْبٍ وَهُوَ يَغْتَسِلُ فَقَالَ مَا رَأَيْتُ كَالْيَوْمِ وَلا جِلْدَ مُخَبَّأَةٍ ( المخبأة : هي الفتاة في خدرها وهو كناية عن شدة بياضه ) فَلُبِطَ سَهْلٌ ( أي : صُرع وسقط على الأرض ) فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ لَهُ يَا رَسُولَ اللَّهِ هَلْ لَكَ فِي سَهْلٍ وَاللَّهِ مَا يَرْفَعُ رَأْسَهُ وَمَا يُفِيقُ قَالَ هَلْ تَتَّهِمُونَ فِيهِ مِنْ أَحَدٍ قَالُوا نَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامِرًا فَتَغَيَّظَ عَلَيْهِ وَقَالَ عَلامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ هَلا إِذَا رَأَيْتَ مَا يُعْجِبُكَ بَرَّكْتَ ثُمَّ قَالَ لَهُ اغْتَسِلْ لَهُ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ ثُمَّ صُبَّ ذَلِكَ الْمَاءُ عَلَيْهِ يَصُبُّهُ رَجُلٌ عَلَى رَأْسِهِ وَظَهْرِهِ مِنْ خَلْفِهِ يُكْفِئُ الْقَدَحَ وَرَاءهُ فَفَعَلَ بِهِ ذَلِكَ فَرَاحَ سَهْلٌ مَعَ النَّاسِ لَيْسَ بِهِ بَأْسٌ ) المسند 3/486 وقال الهيثمي : رجال أحمد رجال الصحيح ، المجمع 5/107.

خامساً : وبعض الناس إذا أعجبه شيء قال " ما شاء الله لا قوة إلا بالله " ! ويستدلون لذلك بالآية من سورة الكهف وبحديث .

أما الآية وهي قوله تعالى { ولولا إذ دخلتَ جنتك قلت ما شاء الله لا قوة إلا بالله } : فلا تصلح للاستدلال ، إذ لا علاقة للحسد بالموضوع ، وإنما أهلك الله جنتيه بسبب كفره وطغيانه .

وأما الحديث : فعن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : من رأى شيئاً فأعجبه فقال : ما شاء الله لا قوة إلا بالله : لم تصبه العين " . والحديث ضعيف جدّاً !

قال الهيثمي : رواه البزار من رواية أبي بكر الهذلي ، وهو ضعيف جدّاً . " مجمع الزوائد " ( 5 / 21 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي الهجرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 7191: ما هي الهجرة
السؤال:

السؤال :
كيف تكون الهجرة في سبيل الله في هذا العصر ؟.

الجواب:

الجواب :
الحمد لله

الهجرة في سبيل الله هي الانتقال من بلاد الشرك إلى بلاد الإسلام ، كما انتقل المسلمون من مكة قبل إسلام أهلها إلى المدينة ، لكونها صارت بلد إسلام بعد مبايعة أهلها للنبي صلى الله عليه وسلم وطلبهم هجرته إليهم ، وتكون الهجرة أيضا من بلاد شرك إلى بلاد شرك أخف شرا ، وأقل خطرا على المسلم ، كما هاجر بعض المسلمين من مكة بأمر النبي صلى الله عليه وسلم إلى بلاد الحبشة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/50. (www.islam-qa.com)


اعترض الأب على الزواج فما الحلّ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 7193: اعترض الأب على الزواج فما الحلّ
السؤال:

السؤال :
عندي سؤال حول الزواج . إذا اعترض الأب على الزواج لأسباب عنصرية أو لأن المتقدم للزواج على منهج السلف ، ولا يوجد قاض شرعي في المنطقة ، مثل الكاريبي ، فماذا يستطيع الشخص أن يفعل وفقا للقرآن والسنة ؟
يتزوج أو لا يتزوج
من المهم جدا أن أحصل على إجابة عن هذا السؤال .

الجواب:
الجواب :
أولاً : لا يحل لرجل أن يتزوج امرأة من غير إذن وليها بكراً كانت أم ثيباً وذلك قول جمهور العلماء منهم الشافعي ومالك واحمد مستدلين بقوله صلى الله عليه وسلم :

" لا نكاح إلا بولي " . رواه الترمذي ( 1101) وأبو داود ( 2085 ) وابن ماجه ( 1881 ) وهو صحيح كما في " إرواء الغليل " للألباني رحمه الله ( 6 / 235 ) .

وقوله " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر لما استحل من فرجها ، فإن لم يكن لها ولي فالسلطان ولي من لا ولي له " . رواه الترمذي ( 1102 ) وحسَّنه وأبو داود ( 2083 ) وابن ماجه ( 1879 ) .

ثانياً : فإن منعها وليها من الزواج ممن تريد بغير عذر شرعي انتقلت الولاية إلى الذي يليه فتنتقل من الأب إلى الجد مثلاً .

ثالثاً : إن منعها الأولياء كلهم بغير عذر شرعي فإن السلطان يكون وليها لحديث " … فإن لم يكن لها ولي فالسلطان ولي من لا ولي له " . والسلطان هو الحاكم الشرعي .

والولي ليس له أن يعضل ويمنع المرأة من الزواج لهواه دون عذر شرعي .

عن الحسن ، قال : حدثني معقل بن يسار أنها نزلت فيه قال : زوَّجتُ أختاً لي من رجل فطلقها حتى إذا انقضت عدتها جاء يخطبها ، فقلت له : زوَّجتُك وفرشتُك وأكرمتُك فطلقتَها ، ثم جئتَ تخطبها لا والله لا تعود إليك أبداً ، وكان رجلا لا بأس به ، وكانت المرأة تريد أن ترجع إليه فأنزل الله هذه الآية { فلا تعضلوهن } ، فقلت : الآن أفعل يا رسول الله ، قال : فزوجها إياه . رواه البخاري ( 4837 )

وفي رواية قال :

ففيّ نزلت هذه الآية : { وإذا طلقتم النساء فبلغن أجلهنّ فلا تعضلوهنّ أن ينكحن أزواجهنّ } [ سورة البقرة /232 ] .

رابعاً : فإن عدم الولي والسلطان فيصير أمرها إلى الوالي أو من يقوم مقامه فإن عدم فإلى المحاكم الشرعية فإن عدمت فإلى رجل رئيس في قومه عدل في دينه . فإن عدم فأي رجل ثقة عدل يصلح أن يكون ولياً .

يقول ابن قدامة : فإن لم يوجد للمرأة ولي ولا سلطان فعن أحمد ما يدل على أن يزوجها رجل عدل بإذنها . " المغني " 7 / 352 .

ويقول الشيخ عمر الأشقر : إذا زال سلطان المسلمين أو كانت المرأة في موضع ليس فيه للمسلمين سلطان ولا ولي لها مطلقاً كالمسلمين في أمريكا وغيرها فإن كان يوجد في تلك البلاد مؤسسات إسلامية تقوم على رعاية شؤون المسلمين فإنها تقوم بتزويجها . وكذلك إن وجد للمسلمين أمير مطاع أو مسؤول يرعى شؤونهم . " الواضح في شرح قانون الأحوال الشخصية الأردني " ( ص70 ) .

وكل ذلك يكون بشرط موافقه الفتاة وعدم ترتب مفاسد أعظم من منفعة زواجك منها وبشرط أن يكون سبب المنع غير شرعي كما أوضحت .

خامساً : ولا يحل للولي أن يرفض الزوج لأنه ليس على منهجه في الدعوة ! أو لأنه ليس من قبيلته أو أهل بلده ، وقد أمر النبي صلى الله عليه وسلم بتزويج أهل الدين وعدم رفضهم وإلا ترتب على ذلك المنع مفاسد وفتن .

فعن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم : " إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض " . رواه الترمذي ( 1084 ) وابن ماجه ( 1967 ) وصححه الألباني رحمه الله في " السلسلة الصحيحة " ( 1022 ) .

سادساً : وكذلك لا يجوز للمرأة أن تسوغ لنفسها التزوج بمن تشاء بحجة أن هذا على منهجها في الدعوة ، فيكفيها أن يكون المتقدم لها صاحب دين وخلق .

وليراقب الجميع ربهم تبارك وتعالى .

والله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مخالفة الترتيب في السور والآيات عند التلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 7198: مخالفة الترتيب في السور والآيات عند التلاوة
السؤال:

السؤال :
سؤالي يتعلق بترتيب قراءة سور القرآن في الصلاة الجهرية أو السرية.
هل على المصلي أن يقرأ السور والآيات حسب الترتيب الذي وردت به في القرآن، بمعنى، قراءة سورة النصر في الركعة الأولى ثم سورة الكوثر في الركعة الثانية، وهل يجوز قراءة الآيات 50-60 من سورة البقرة (مثلا) في الركعة الأولى ثم قراءة الآيات 10-20 في الركعة الثانية؟
أرجو توضيح هذا الأمر وبيان السبب.

الجواب:
الجواب :
الحمد لله

قراءة المتأخر قبل المتقدم من القرآن يسمى تنكيساً ، وهو أقسام :

تنكيس الحروف

تنكيس الكلمات

تنكيس الآيات

تنكيس السور

أما تنكيس الحروف ، فهو تقديم الحروف المتأخرة على المتقدمة في الكلمة الواحدة ، فيقرأ - مثلاً - بدلاً من { رب } : " بر " !

و"هذا لا شك في تحريمه ، وأن الصلاة تبطل به ؛ لأنه أخرج القرآن عن الوجه الذي تكلم الله به ، كما أن الغالب أن المعنى يختلف اختلافاً كثيراً ."

" الشرح الممتع لابن عثيمين " ( 3 / 110 ) .

أما تنكيس الكلمات ، فهو أن يقدم الكلمة اللاحقة على التي قبلها ، فيقرأ - مثلاً - بدلاً من { قل هو الله أحد } : " أحد الله هو قل " !

و "هذا أيضاً محرم بلا شك ؛ لأنه إخراج لكلام الله عن الوجه الذي تكلم الله به ."

" الشرح الممتع " ( 3 / 110 ) .

وأما تنكيس الآيات ، وهو قراءة الآية اللاحقة قبل الآية السابقة ، فيقرأ { من شر الوسواس الخناس } قبل { إله الناس } !

فقد قال عنه القاضي عياض رحمه الله :

ولا خلاف أن ترتيب آيات كل سورة بتوقيف من الله تعالى على ما هي عليه الآن في المصحف , وهكذا نقلته الأمة عن نبيها صلى الله عليه وسلم .

من " شرح النووي " ( 6 / 62 ) ، وكذا قال ابن العربي كما في " الفتح " ( 2 / 257 ).

وقال الشيخ ابن عثيمين :

تنكيس الآيات أيضاً محرم على القول الراجح ؛ لأن ترتيب الآيات توقيفي ، ومعنى توقيفي : أنه بأمر الرسول صلى الله عليه وسلم .

" الشرح الممتع " ( 3 / 110 ) .

وأما تنكيس السور ، فهو قراء السورة اللاحقة قبل السابقة ، فيقرأ - مثلاً - " آل عمران " قبل " البقرة " .

حكمه :

من قال من العلماء إن ترتيب السور ليس توقيفياً : لم ير بذلك بأساً .

ومن رأى أن الترتيب توقيفي ، أو أن إجماع الصحابة على ترتيبه حجة : لم ير جواز ذلك .

والصحيح :

أن الترتيب ليس توقيفيّاً ، وإنما هو من اجتهاد بعض الصحابة .

وأنه لا إجماع على الترتيب بين الصحابة ، إذ كان مصحف " عبد الله بن مسعود " - مثلاً - على خلاف تلك المصاحف ترتيباً .

وفي السنة ما يؤيد الجواز :

أ. عن حذيفة قال : صليتُ مع النبي صلى الله عليه وسلم ذات ليلة فافتتح بالبقرة ، فقلت : يركع عند المائة ، ثم مضى ، فقلت : يصلي بها في ركعة ، فمضى ، فقلت : يركع بها ثم افتتح النساء فقرأها ثم افتتح آل عمران فقرأها…… رواه مسلم ( 772 ) .

الشاهد في الحديث أنه قرأ النساء قبل آل عمران .

قال النووي :

قال القاضي عياض : فيه دليل لمن يقول إن ترتيب السور اجتهاد من المسلمين حين كتبوا المصحف , وإنه لم يكن ذلك من ترتيب النبي صلى الله عليه وسلم بل وَكَله إلى أمته بعده . قال : وهذا قول مالك وجمهور العلماء , واختاره القاضي أبو بكر الباقلاني ، قال ابن الباقلاني : هو أصح القولين مع احتمالهما .

قال : والذي نقوله : إن ترتيب السور ليس بواجب في الكتابة ، ولا في الصلاة ، ولا في الدرس ، ولا في التلقين ، والتعليم , وأنه لم يكن من النبي صلى الله عليه وسلم في ذلك نص ، ولا حدٌّ تحرم مخالفته ، ولذلك اختلف ترتيب المصاحف قبل مصحف عثمان .

قال : واستجاز النبي صلى الله عليه وسلم والأمة بعده في جميع الأعصار ترك ترتيب السور في الصلاة والدرس والتلقين .

قال : وأما على قول من يقول من أهل العلم : إن ذلك بتوقيف من النبي صلى الله عليه وسلم حدده لهم كما استقر في مصحف عثمان ، - وإنما اختلاف المصاحف قبل أن يبلغهم التوقيف والعرض الأخير - ، فيتأول قراءته صلى الله عليه وسلم النساء أولا ثم آل عمران هنا على أنه كان قبل التوقيف والترتيب , وكانت هاتان السورتان هكذا في مصحف أبيّ .

قال : ولا خلاف أنه يجوز للمصلي أن يقرأ في الركعة الثانية سورة قبل التي قرأها في الأولى ، وإنما يكره ذلك في ركعة ولمن يتلو في غير صلاة .

قال : وقد أباحه بعضهم .

وتأويل نهي السلف عن قراءة القرآن منكوسا على من يقرأ من آخر السورة إلى أولها .

قال : ولا خلاف أن ترتيب آيات كل سورة بتوقيف من الله تعالى على ما هي عليه الآن في المصحف , وهكذا نقلته الأمة عن نبيها صلى الله عليه وسلم . هذا آخر كلام القاضي عياض . والله أعلم . " شرح مسلم " ( 6 / 61 ، 62 ) .

وقال السندي :

قوله ( ثم افتتح آل عمران ) مقتضاه عدم لزوم الترتيب بين السور في القراءة . " شرح النسائي " ( 3 / 226 ) .

ب. عن أنس بن مالك رضي الله عنه كان رجل من الأنصار يؤمهم في مسجد قباء وكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به افتتح بـ{ قل هو الله أحد } حتى يفرغ منها ثم يقرأ سورة أخرى معها وكان يصنع ذلك في كل ركعة فكلمه أصحابه فقالوا إنك تفتتح بهذه السورة ثم لا ترى أنها تجزئك حتى تقرأ بأخرى فإما تقرأ بها وإما أن تدعها وتقرأ بأخرى فقال ما أنا بتاركها ، إن أحببتم أن أؤمكم بذلك فعلت وإن كرهتم تركتكم ، وكانوا يرون أنه من أفضلهم وكرهوا أن يؤمهم غيره فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر فقال يا فلان ما يمنعك أن تفعل ما يأمرك به أصحابك ؟ وما يحملك على لزوم هذه السورة في كل ركعة ؟ فقال إني أحبها فقال حبك إياها أدخلك الجنة . رواه البخاري معلقاً ، والترمذي من طريق البخاري ( 2901 ) .

والشاهد منه : قراءة الرجل سورة الإخلاص في صلاته قبل المتقدِّم عليها ، وقد أقرَّه النبي صلى الله عليه وسلم .

ج . وهو فعل عمر رضي الله عنه :

قال الإمام البخاري :

وقرأ الأحنف بالكهف في الأولى وفي الثانية بيوسف أو يونس وذكر أنه صلى مع عمر رضي الله عنه الصبح بهما .

" باب الجمع بين السورتين في الركعة " من كتاب الأذان .

5 . أما القسم الأخير من السؤال ، فنقول :

يجوز قراءة الآية من (50 - 60 ) من البقرة في الأولى ثم القراءة من ( 1 - 20 )

من سورة البقرة في الركعة الثانية ؛ لأن المعنى يكون تاماً .

أما من (10-20) : ففيه انقطاع بالمعنى والأحسن تركه ، ولعلك ذكرت الأرقام على سبيل التمثيل ولا تقصد ذات الآيات ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز تنظيم النسل خوفاً على الأولاد من فساد المجتمع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 7205: هل يجوز تنظيم النسل خوفاً على الأولاد من فساد المجتمع
السؤال:

السؤال : هل يجوز تنظيم النسل بحيث يجعله كل خمس سنين ، لأنه يرى فساد المجتمع ولا قدرة له على السيطرة على تربية الأولاد المتتابعين في هذا الفساد الغامر للمجتمع ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

أما ما دام هذه النية فإنه لا يجوز لأنه إساءة ظن بالله عز وجل فيما يرغبه النبي صلى الله عليه وعلى آله وسلم حيث قال : " تزوجوا الودود الولود .. " .

أما إذا كان تنظيم النسل من أجل حال المرأة - أنها لا تتحمل - فهذا قد نقول بجوازه ، وإن كان الأولى تركه .

س : يعني مراعاة حال المرأة أولى من مراعاة حال فساد المجتمع ؟

ج : معلوم ، لأنه ليس من المؤكد أن أولاده سوف يفسدون ؟ فقد يكونون صالحين ينفعون المجتمع . والله تعالى أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل النبي صلى الله عليه وسلم يُخْطِئ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 7208: هل النبي صلى الله عليه وسلم يُخْطِئ
السؤال:

السؤال :
سؤالي عن الرسول صلى الله عليه وسلم. بعض المسلمين يقولون إنه بدون خطايا ، وآخرون يقولون إنه ليس بدون خطايا . أنا شخصيا لا أعتقد أنه بدون خطايا لأنه بشر . هل يمكنك أن تخبرني بالرأي الصحيح من الكتاب والسنة؟ ولكم جزيل الشكر. والله أكبر

الجواب:
الجواب :
أولا : استعمال كلمة خطايا في السؤال خطأ كبير ، لأن الخطايا جمع خطيئة وهذا مُحال على الرسل والأصح أن تقول أخطاء جمع خطأ لأن الخطأ قد يكون عفوياً وليس كذلك الخطيئة .

ثانياً : أما الخطيئة فاٍن الرسل ومنهم محمد صلى الله عليه وسلم لم يرتكبوا شيئاً منها بقصد معصية الله تعالى بعد الرسالة وهذا بإجماع المسلمين ، فهم معصومون عن كبائر الذنوب دون الصغائر .

قال شيخ الإسلام ابن تيمية رحمه الله :

إن القول بأن الأنبياء معصومون عن الكبائر دون الصغائر : هو قول أكثر علماء الإسلام ، وجميع الطوائف ... وهو أيضاً قول أكثر أهل التفسير والحديث والفقهاء ، بل لم يُنقل عن السلف والأئمة والصحابة والتابعين وتابعيهم إلا ما يوافق هذا القول . " مجموع الفتاوى " ( 4 / 319 ) .

وهذا سؤال موجه إلى اللجنة الدائمة حول الموضوع :

سؤال : بعض الناس يقولون ومنهم الملحدون : إن الأنبياء والرسل يكون في حقهم الخطأ يعني يخطئون كباقي الناس ، قالوا : إن أول خطأ ارتكبه ابن آدم قابيل هو قتل هابيل ... داود عندما جاء إليه الملكان سمع كلام الأول ولم يسمع قضية الثاني .... يونس وقصته لما التقمه الحوت ، وقصة الرسول مع زيد بن حارثة قالوا بأنه أخفى في نفسه شيئا يجب عليه أن يقوله ويظهره ، قصته مع الصحابة : انتم أدرى بأمور دنياكم ، قالوا بأنه اخطأ في هذا الجانب . قصته مع الأعمى وهي { عبس وتولى أن جاءه الأعمى } فهل الأنبياء والرسل حقا يخطئون وبماذا نرد على هؤلاء الآثمين ؟

الجواب :

ج : نعم الأنبياء والرسل يخطئون ولكن الله تعالى لا يقرهم على خطئهم بل يبين لهم خطأهم رحمة بهم وبأممهم ويعفو عن زلتهم ويقبل توبتهم فضلا منه ورحمة والله غفور رحيم كما يظهر ذلك من تتبع الآيات القرآنية التي جاءت فيما ذكر من الموضوعات في هذا السؤال ... وأما أبناء آدم فمع انهما ليسا من الأنبياء .... بين الله سوء صنيعه بأخيه ....انتهى

عبد العزيز بن باز - عبد الرزاق عفيفي - عبد الله بن غديان - عبد الله بن قعود . " فتاوى اللجنة الدائمة " برقم 6290 ( 3 / 194 ) .

ثالثاً : أما قبل الرسالة فقد جوَّز عليهم العلماء أنه قد يصدر منهم بعض صغائر الذنوب ، وحاشاهم من الكبائر والموبقات كالزنا وشرب الخمر وغيرها فهم معصومون من هذا .

= وأما بعد الرسالة ، فإن الصحيح أنه قد يصدر منهم بعض الصغائر لكن لا يُقرون عليها .

قال شيخ الإسلام :

وعامة ما يُنقل عن جمهور العلماء أنهم غير معصومين عن الإقرار على الصغائر ، ولا يقرون عليها ، ولا يقولون إنها لا تقع بحال ، وأول من نُقل عنهم من طوائف الأمة القول بالعصمة مطلقاً ، وأعظمهم قولاً لذلك : الرافضة ، فإنهم يقولون بالعصمة حتى ما يقع على سبيل النسيان والسهو والتأويل . " مجموع الفتاوى " ( 4 / 320 ) .

= وهو معصومون في التبليغ عن الله تعالى .

قال شيخ الإسلام رحمه الله :

فان الآيات الدالة على نبوة الأنبياء دلت على أنهم معصومون فيما يخبرون به عن الله عز وجل فلا يكون خبرهم إلا حقا وهذا معنى النبوة وهو يتضمن أن الله ينبئه بالغيب وأنه ينبئ الناس بالغيب والرسول مأمور بدعوة الخلق وتبليغهم رسالات ربه . " مجموع الفتاوى " ( 18 / 7 ) .

رابعاً : أما الخطأ الذي بغير قصد فهو في سبيلين :

في أمور الدنيا فهذا يقع ووقع من رسول الله صلى الله عليه وسلم وهو فيه مثل سائر البشر كأمور الزراعة ، والطب والنجارة وغيرها لأن الله تعالى لم يقل لنا إنه أرسل إلينا تاجراً أو مزارعاً أو نجاراً أو طبيباً ، فالخطأ في هذه الأمور جِبلِّيّ لا يقدح برسالته صلى الله عليه وسلم .

عن رافع بن خديج قال : " قدم نبي الله صلى الله عليه وسلم المدينة وهم يُأبِّرون النخل قال : ما تصنعون ؟ قالوا : كنا نصنفه قال : لعلكم لو لم تفعلوا كان أحسن فتركوه فنقصت فذكروا ذلك له فقال : إنما أنا بشر مثلكم ، إذا أمرتكم بشيء من دينكم فخذوه ، وإذا أمرتكم بشيء من رأي فإنما أنا بشر . رواه مسلم ( 2361 ) .

ومعنى التأبير : التلقيح .

نلاحظ أن الرسول صلى الله عليه وسلم قد أخطأ في هذا الأمر من أمور الدنيا لأنه كسائر البشر ولكنه لا يخطئ في أمر الدين .

وأما الخطأ بأمور الدين من غير قصد :

فالراجح في ذلك من أقوال العلماء : أنه يقع من النبي مثل هذا ولكن على سبيل فعل خلاف الأولى .

فقد تعْرِض له المسألة وليس عنده في ذلك نص شرعي يستند إليه فيجتهد برأيه كما يجتهد العالِم من آحاد المسلمين فإن أصاب نال من الأجر كِفْلين وإن أخطأ نال أجراً واحداً وهذا قوله صلى الله عليه وسلم " إذا حكم الحاكم فاجتهد فأصاب فله أجران ، وإذا اجتهد فأخطأ فله أجر واحد " . رواه البخاري ( 6919 ) ومسلم ( 1716 ) من حديث أبي هريرة .

وقد حدث هذا منه في قصة أسرى بدر.

عن أنس قال : استشار رسول الله صلى الله عليه وسلم الناس في الأسارى يوم بدر فقال إن الله عز وجل قد أمكنكم منهم ، قال : فقام عمر بن الخطاب فقال : يا رسول الله اضرب أعناقهم قال فأعرض عنه النبي صلى الله عليه وسلم ، قال : ثم عاد رسول الله صلى الله عليه وسلم ، فقال : يا أيها الناس إن الله قد أمكنكم منهم وإنما هم إخوانكم بالأمس ، قال : فقام عمر فقال : يا رسول الله اضرب أعناقهم ، فأعرض عنه النبي صلى الله عليه وسلم ، قال : ثم عاد النبي صلى الله عليه وسلم فقال للناس مثل ذلك ، فقام أبو بكر فقال : يا رسول الله إن ترى أن تعفو عنهم وتقبل منهم الفداء ، قال : فذهب عن وجه رسول الله صلى الله عليه وسلم ما كان فيه من الغم قال فعفا عنهم وقبل منهم الفداء ، قال : وأنزل الله عز وجل ( لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم ) [ سورة الأنفال /67 ] . رواه أحمد ( 13143 ) .

فنلاحظ أن هذه الحادثة لم يكن عند رسول الله فيها نص صريح فاجتهد واستشار أصحابه ، فأخطأ في الترجيح .

ومثل هذا في السنّة قليل فيجب أن نعتقد العصمة للرسل والأنبياء وأن نعلم أنهم لا يعصون الله تعالى ، وأن ننتبه غاية الانتباه لقول من يُريد أن يطْعن في تبليغه للوحي من خلال كونه صلى الله عليه وسلم قد يُخْطئ في أمور الدنيا ، وشتّان ما بين هذا وهذا ، وكذلك أن ننتبه للضالين الذين يقولون إنّ بعض الأحكام الشّرعية التي أخبر بها النبي صلى الله عليه وسلم هي اجتهادات شخصيّة قابلة للصواب والخطأ أين هؤلاء الضلال من قول الله تعالى . ( وما ينطق عن الهوى . إن هو إلا وحي يوحى ) ، نسأل الله أن يجنّبنا الزّيغ وأن يعصمنا من الضلالة ، والله تعالى أعلم ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل المسلمون جبريون ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 7216: هل المسلمون جبريون ؟
السؤال:

السؤال :
هل المسلمون جبريون .

الجواب:

الجواب :
الحمد لله

الجبرية والمجبرة هم الذين يرون أن العبد مجبور على فعله ، وأن أفعاله كأفعال الشجرة التي تحركها الرياح ، ويقابلهم القدرية النفاة الذين يرون أن العبد يخلق فعله ، ومذهب أهل السنة والجماعة من المسلمين وسط بين الجبرية والقدرية ، فيرون أن للعبد مشيئة وإرادة لكنها تابعة لمشيئة الله وإرادته فلا العبد يخلق فعله وليس بمجبور لا يستطيع أن يتصرف في نفسه فله تصرف تابع لإرادة الله ومشيئته . والله أعلم

الشيخ عبد الكريم الخضير. (www.islam-qa.com)


تحريم التصوير واتّخاذ التماثيل وأثر ذلك على العقيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 7222: تحريم التصوير واتّخاذ التماثيل وأثر ذلك على العقيدة
السؤال:

أجد صعوبة في أن أشرح لأحد أخواني المسلمين هنا أن عمل تمثال غير إسلامي حرام ، وقد كانت إجابته أن المرأة التي يراد عمل التمثال لها من أبطال البلد إذ أنها حاربت المسلمين دفاعا عن بلادها، وهي من جداتي في الفترة قبل دخول الإسلام .
هل يمكن للمسلم أن يعبد تمثالا ، أو أن يعمل تمثالا كتذكار لأحد الأبطال ؟ حتى لو كان هذا البطل غير مسلم ؟.

الجواب:
الحمد لله

أولاً :

قد يُفهم من السؤال أنّ الإنكار لكون التمثال لكافر ، وأنه إن كان لمسلم فإنه يجوز صنعه ، وهذا خطأ ، فتماثيل ذوات الأرواح كلها حرام ، ولا فرق من حيث كونه صنماً في التحريم سواء كان معمولا على صورة شخص مسلم أو كافر ، لكن صُنع تمثالٍ لكافرٍ أشدَّ في الحرمة لما فيه من جمع بين شرَّين ، شر صنع التمثال ، وصنع تعظيم هذا الكافر .

وفيما يلي تفصيل لمسألة تحريم الأصنام والتماثيل :

1. إن قضية صنع التماثيل لا تتوقف على كونها قضية فقهية ، بل تتعداها إلى أبواب الاعتقاد، وذلك أن الله تعالى اختص بتصوير خلقه وإبداعهم على أحسن صورة ، فكان التصوير مضاهاة لخلق الله تعالى ، وكذا يتعلق الأمر في باب الاعتقاد من حيث اتخاذ هذه الأصنام آلهة تُعبد من دون الله عز وجل .

ومما يدل على أنّ من أفعاله تعالى التصوير ما يلي :

أ. قوله تعالى : { هو الذي يصوركم في الأرحام كيف يشاء } ( آل عمران / 6 ) .

وقوله تعالى { ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم } ( الأعراف / 11) .

وقوله تعالى { هو الله الذي لا إله إلا هو الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السموات والأرض وهو العزيز الحكيم } ( الحشر / 24 ) .

وقوله تعالى : { يا أيها الإنسان ما غرك بربك الكريم . الذي خلقك فسواك فعدلك . في أي صورة ما شاء ركبك } ( الانفطار / 6 - 8 ) .

فهذه الآيات تقرر عقيدة لا شك فيها أن تصوير الخلق هو من قِبل ربهم وخالقهم ومصورهم ، فلا يحل لأحد أن يتعدى على ربه تعالى فيضاهي الله في خلقه وتصويره .

ب. عن عائشة أم المؤمنين أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها بالحبشة فيها تصاوير فذكرتا للنبي صلى الله عليه وسلم فقال إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجدا وصوروا فيه تلك الصور فأولئك شرار الخلق عند الله يوم القيامة . رواه البخاري ( 417 ) ومسلم ( 528 ) .

قال الحافظ ابن حجر :

وفي الحديث دليل على تحريم التصوير . " فتح الباري " ( 1 / 525 ) .

وقال النووي :

قال أصحابنا وغيرهم من العلماء : تصوير صورة الحيوان حرام شديد التحريم ، وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال لأن فيه مضاهاة لخلق الله تعالى ، وسواء ما كان في ثوب أو بساط أودرهم أو دينار أو فلس أو إناء أو حائط أو غيرها وأما تصوير صورة الشجر ورحال الإبل وغير ذلك مما ليس فيه صورة حيوان فليس بحرام هذا حكم نفس التصوير . " شرح مسلم " ( 14 / 81 ) .

ت. عن سعيد بن أبي الحسن قال كنت عند ابن عباس رضي الله عنهما إذ أتاه رجل فقال يا أبا عباس إني إنسان إنما معيشتي من صنعة يدي وإني أصنع هذه التصاوير فقال ابن عباس لا أحدثك إلا ما سمعت رسول الله صلى الله عليه وسلم يقول سمعته يقول من صور صورة فإن الله معذبه حتى ينفخ فيها الروح وليس بنافخ فيها أبدا فربا الرجل ربوة شديدة واصفر وجهه فقال ويحك إن أبيت إلا أن تصنع فعليك بهذا الشجر كل شيء ليس فيه روح . رواه البخاري ( 2112 ) ومسلم ( 2110 ) .

ث. عن عبد الله بن مسعود قال سمعت النبي صلى الله عليه وسلم يقول : إن أشد الناس عذابا عند الله يوم القيامة المصورون . رواه البخاري ( 5606 ) ومسلم ( 2109 ) .

ج. عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم أحيوا ما خلقتم . رواه البخاري ( 5607 ) ومسلم ( 2108 ) .

ح. عن أبي هريرة أنه دخل داراً بالمدينة فرأى أعلاها مصورا يصور قال : سمعت رسول الله صلى الله عليه وسلم يقول : ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة وليخلقوا ذرَّة . رواه البخاري ( 5609 ) ومسلم ( 2111 ) .

قال النووي :

وأما قوله تعالى " فليخلقوا ذرة أو حبة أو شعيرة " : فالذرَّة بفتح الذال وتشديد الراء ، ومعناه : فليخلقوا ذرة فيها روح تتصرف بنفسها كهذه الذرة التي هي خلق الله تعالى وكذلك فليخلقوا حبة حنطة أو شعير ، أي : ليخلقوا حبة فيها طعم تؤكل وتزرع وتنبت ويوجد فيها ما يوجد في حبة الحنطة والشعير ونحوهما من الحب الذي يخلقه الله تعالى وهذا أمر تعجيز كما سبق . " شرح مسلم " ( 14 / 90 ) . إذ لا يقدر على إنشاء النبات الحيّ من العدم إلا الله عزّ وجلّ .

خ. عن أبي جحيفة قال : نهى النبي صلى الله عليه وسلم عن ثمن الكلب وثمن الدم ونهى عن الواشمة والموشومة وآكل الربا وموكله ولعن المصور . رواه البخاري ( 1980 ) .

2. وقد جاءت الشريعة بهدم الأصنام وتحطيمها لا بصنعها وترميمها ، ومما يدل على ذلك :

أ. عن عبد الله بن مسعود رضي الله عنه قال : دخل النبي صلى الله عليه وسلم مكة وحول الكعبة ثلاث مائة وستون نصبا فجعل يطعنها بعود في يده وجعل يقول { جاء الحق وزهق الباطل } الآية . رواه البخاري ( 2346 ) ومسلم ( 1781 ) .

ب. عن أبي الهياج الأسدي قال : قال لي علي بن أبي طالب : ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ؟ أن لا تدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته وفي رواية ( ولا صورة إلا طمستها ) . رواه مسلم ( 969 ) .

قال ابن القيم :

والتماثيل جمع تمثال وهو الصور الممثلة .

" الفوائد " ( ص 196 ) .

قال شيخ الإسلام :

فأمره بمحو التمثالين الصورة الممثلة على صورة الميت و التمثال الشاخص المشرف فوق قبره فإن الشرك يحصل بهذا و بهذا . " مجموع الفتاوى " ( 17 / 462 ) .

3. وقد توعد النبي صلى الله عليه وسلم صاحب الصور أن يدخلها في بيته ، ورتب على ذلك آثاماً وحرماناً للخير ، ومما يدل على ذلك :

أ. عن أبي طلحة قال : سمعت رسول الله صلى الله عليه وسلم يقول : " لا تدخل الملائكة بيتا فيه كلب ولا صورة تماثيل " . رواه البخاري ( 3053 ) ومسلم ( 2106 ) .

ب. عن عائشة أم المؤمنين رضي الله عنها أنها أخبرته أنها اشترت نمرقة فيها تصاوير فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخله فعرفت في وجهه الكراهية فقلت : يا رسول الله أتوب إلى الله وإلى رسوله صلى الله عليه وسلم ماذا أذنبتُ فقال رسول الله صلى الله عليه وسلم : ما بال هذه النمرقة ؟ قلت : اشتريتها لك لتقعد عليها وتوسدها ، فقال رسول الله صلى الله عليه وسلم : إن أصحاب هذه الصور يوم القيامة يعذبون فيقال لهم أحيوا ما خلقتم وقال : إن البيت الذي فيه الصور لا تدخله الملائكة .

رواه البخاري ( 1999 ) ومسلم ( 2107 ) .

4. واتخاذ الصور وسيلة للوقوع في الشرك ، لأن بداية الوقوع فيه التعظيم لصاحب الصورة ، وخاصة مع قلة العلم أو انعدامه ، ويدل على هذا :

عن ابن عباس رضي الله عنهما : صارت الأوثان التي كانت في قوم نوح في العرب بعد أما ( ود ) كانت لكلب بدومة الجندل وأما ( سواع ) كانت لهذيل وأما ( يغوث ) فكانت لمراد ثم لبني غطيف بالجوف عند سبأ وأما ( يعوق ) فكانت لهمدان وأما ( نسر ) فكانت لحمير لآل ذي الكلاع أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك وتنسخ العلم عبدت . رواه البخاري ( 4636 ) .

قال شيخ الإسلام ابن تيمية :

وأيضا فإن اللات كان سبب عبادتها تعظيم قبر رجل صالح كان هناك . " اقتضاء الصراط المستقيم " ( 2 / 333 ) .

وقال :

وهذه العلة - أي : التعظيم - التي لأجلها نهى الشارع هي التي أوقعت كثيراً من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك . " الاقتضاء " ( 2 / 334 ) .

وقال ابن القيم رحمه الله في بيان تلاعب الشيطان بالنصارى :

وتلاعب بهم في تصوير الصور في الكنائس وعبادتها فلا تجد كنيسة من كنائسهم تخلو عن صورة مريم والمسيح وجرجس وبطرس وغيرهم من القديسين عندهم والشهداء وأكثرهم يسجدون للصور ويدعونها من دون الله تعالى حتى لقد كتب بطريق الاسكندرية إلى ملك الروم كتابا يحتج فيه للسجود للصور : بأن الله تعالى أمر موسى عليه السلام أن يصور في قبة الزمان صورة الساروس وبأن سليمان بن داود لما عمل الهيكل عمل صورة الساروس من ذهب ونصبها داخل الهيكل ثم قال في كتابه : وإنما مثال هذا مثال الملك يكتب إلى بعض عماله كتابا فيأخذه العامل ويقبله ويضعه على عينيه ويقوم له لا تعظيما للقرطاس والمداد بل تعظيما للملك كذلك السجود للصور تعظيم لاسم ذلك المصور لا للأصباغ والألوان .

وبهذا المثال بعينه عبدت الأصنام . " إغاثة اللهفان " ( 2 / 292 ) .

وقال :

وغالب شرك الأمم كان من جهة الصور والقبور . " زاد المعاد " ( 3 / 458 ) .

5. فما سبق من الآيات والأحاديث يدل على أن علة تحريم الصور ثلاثة أمور :

الأول : المضاهاة لخلق الله .

والثاني : أنه مشابهة للكفار .

والثالث : أنه وسيلة للتعظيم والوقوع في الشرك .

مما سبق يتبين تحريم عمل التماثيل ، سواء كان ذلك لمسلم أو لكافر ، وأن من فعل ذلك فقد ضاهى الله في خلقه ، واستحق اللعنة ، نسأل الله السلامة والهداية وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تأجير المسلم داره لكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 7224: تأجير المسلم داره لكافر
السؤال:

السؤال :
ما حكم أن يؤجّر المسلم شقّة يملكها أو بيتا إلى كافر علما أنّ هذا الكافر من المحتمل جدا أن يشرب فيها الخمر أو يأكل فيها الخنزير أو يمارس فيها بعض معتقداته الكفريّة ؟ .

الجواب:

الجواب :
الحمد لله

قال الإمام السرخسي رحمه الله : ولا بأس بأن يؤاجر المسلم دارا من الذمي ليسكنها فإن شرب فيها الخمر أو عبد فيها الصليب أو دخل فيها الخنازير لم يلحق المسلم إثم في شيء من ذلك لأنه لم يؤاجرها لذلك ، والمعصية في فعل المستأجر ، وفعله دون قصد رب الدار فلا إثم على رب الدار في ذلك . انتهى المبسوط 16/39

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم صبغ الشّيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 7227: حكم صبغ الشّيب
السؤال:

لاحظت أن بعض الزملاء في العمل يصبغون لحاهم باللون الأسود ، وعندما سألتهم قالوا أن من السنة تغيير اللون بما يعرف (بالكتم).
وأسأل عن التالي :
هل لي أن أصبغ رأسي أو لحيتي باللون الأسود ، حتى وإن كان بما ذكر أعلاه (الكتام) ؟
ما هو (الكتام) هذا ، هل له لون أسود ، وهل صحيح أن بعض الصحابة استخدموه ؟

الجواب:

الجواب :
أولاً : صبغ الشيب سنة جاء بها الإسلام ، وتكون في شيب الرأس واللحية للرجال ، وللنساء في شعر الرأس .

عن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " إنَّ اليهود والنصارى لا يصبغون فخالفوهم " . رواه البخاري ( 3275 ) ومسلم ( 2103 )

وعن أبي أمامة رضي الله عنه قال : يا معشر الأنصار حمِّروا وصفِّروا وخالفوا الأعاجم . رواه أحمد ( 21780 ) . والحديث : حسَّن إسناده الحافظ ابن حجر في " الفتح " ( 10 / 354 ) .

ثانياً : أما تغيير الشيب بالسواد فهذا حرام وهو قول جمهور العلماء يحرمونه تحريماً باتاً ، وذلك لحديث الرسول صلى الله عليه وسلم لما رأى أبا قحافة ، يقول جابر : " قال رسول الله صلى الله عليه وسلم لما رأى رأسه كأنها الثغامة بياضاً غيِّروا هذا .. " . رواه مسلم ( 2102 ) .

ولحديث : " يكون أقوام يخضبون بالسواد كحواصل الحمام لا يريحون رائحة الجنة ". رواه أبو داود ( 4212 ) والنسائي ( 5075 ) .

والحديث قال ابن حجر : إسناده قوي ، إلا أنه اختلف في رفعه ووقفه وعلى تقدير ترجيح وقفه فمثله لا يقال بالرأي فحكمه الرفع . " فتح الباري " ( 6 / 499 ) .

ثالثاً : أما الكتم قال ابن حجر :

والكتم نبات باليمن يخرج الصبغ أسود يميل إلى الحمرة وصبغ الحناء أحمر فالصبغ بهما معا يخرج بين السواد والحمرة . " فتح الباري " ( 10 / 355 ) .

رابعاً : هل صبغ الصحابة بالكتم ؟

نعم فعلوه وفعله رسول الله صلى الله عليه وسلم .

عن عثمان بن عبد الله بن وهب قال : دخلنا على أم سلمة رضي الله عنها فأخرجت إلينا شعراً من شعر رسول الله صلى الله عليه وسلم مخضوباً ( أحمر ) . رواه البخاري ( 5558 ) زاد ابن ماجه ( 3623 ) وأحمد ( 25995 ) : " بالحناء والكتم " .

وقد قال رسول الله صلى الله عليه وسلم: " إن أحسن ما غيرتم به الشيب الحناء والكتم " . رواه الترمذي ( 1753 ) وأبو داود ( 4205 ) وابن ماجه ( 3622 ) . والحديث : قال الترمذي عنه : حسن صحيح .

وقد خضب أبو بكر رضي الله عنه بالحناء والكتم . رواه مسلم ( 2341 ) .

خامساً : يلاحظ أن الأحاديث التي ذكرت الكتم جعلته مقروناً بالحناء لأنَّ المراد بالأحاديث صبغ الشعر بالكتم مخلوطاً بالحناء .

يقول ابن القيم :

إن النهي هو عن التسويد البحت فأما إذا أضيف إلى الحناء شيء آخر كالكتم ونحوه فلا بأس به فإن الكتم والحناء يجعل الشعر بين الأحمر والأسود ، بخلاف الوسمة فإنها تجعله أسود فاحماً ، وهذا هو الصحيح . " زاد المعاد " ( 4 / 336 ) .

والوسْمة : نبيت يخضب به .

بهذا نعلم أن الكتم لا يستخدم وحده لأنه يعطي اللون الأسود الفحم الخالص . ولكن يستعمل مع الحناء ليعطي لوناً أسود مشرباً بالحمرة ، وهكذا نجمع بين الأحاديث . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشترط أن يكون الإمام واحدا وأن يكون هو الخطيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 7231: هل يشترط أن يكون الإمام واحدا وأن يكون هو الخطيب
السؤال:

السؤال :
لقد عشت في الولايات المتحدة حوالي سبع سنوات وقد قضيت جميع تلك السنوات في لاس فيجاس. وفي كل جمعة كان يقدم الخطبة إمام مختلف. سؤالي هو في حي يبلغ تعداد سكانه 6000 نسمة وربما أكثر، فهل من المناسب أن يكون للمسجد إمام مختلف كل جمعة أم يجب على المسجد أن يوظف إماما ثابتا، خاصة إذا كان المسجد قادرا على توظيف إمام ثابت؟ إذا كان الإمام ثابتا فلن يحتاج المرء للذهاب إلى أماكن بعيدة من أجل الحصول على إجابات على ما يكون لديه من استفسارات. جزاكم الله خيرا على ما تقدمونه من خدمة.

الجواب:

الجواب :
الحمد لله

1. إذا كان المسجد يُمكن أن يقوم به إمام واحد وليس من المساجد الضخمة التي تحتاج إلى تعاون أكثر من إمام أو كان هناك شخص متفرّغ للإمامة وكانت لديكم القدرة المالية على سدّ حاجته أو وُجد من يتبرّع لأداء المهمة فإنّ تثبيت إمام واحد وخطيب للمسجد فيه فوائد عديدة منها :

أ. الخطيب الثابت أقدر على التعرف على مشكلات الناس ، وبالتالي المشاركة في حلها ، وأن يكون مرجع أهل المسجد وقائدهم ، والناس إذا علموا برجوعه جمعة أخرى حثهم ذلك على طرح ما عندهم من مسائل ومشكلات .

ب. ومن الفوائد كذلك التي تعود على الناس سماعهم لأشياء مفيدة يحتاج الكلام عليها إلى سلسلة من الخطب كتفسير سورة الفاتحة - مثلاً - أو علامات الساعة أو الغزوات أو تعليم الصلاة ، وهذه السلسلة لا يقوم بها في الغالب إلا إمام واحد بخلاف الخطباء متجددين .

ت. ومنها : سماع الناس لأشياء جديدة في كل أسبوع ، فالخطيب الثابت لا يعيد المواضيع التي سبق وأن خطب عنها قريبا لئلا يملّ الناس ، بل يجدّد لهم الموضوعات في كل أسبوع ، بخلاف الخطباء المتغيرين ، فقد يسمع الناس منهم مواضيع متشابهة متكررة ، وهو ما يضيع عليهم وقتاً يمكن الاستفادة منه أكثر .

ث. وكون الخطيب هو الإمام نفسه أحسن لأنّه تجتمع عنده الأمور ومشكلات أهل مسجده وقد يحدث في خلال الأسبوع من الحوادث لأهل الحيّ وجماعة المسجد ما يستدعي أن يعلّق عليه أو يتكلم حوله في خطبة الجمعة .

ج. ومنها : موافقة هدي النبي صلى الله عليه وسلم والخلفاء من بعده حيث كان هو الإمام والخطيب الثابت .

2. وينبغي الانتباه البالغ والاهتمام الشديد بأن يكون الإمام مِن أهل السنة وعلى منهجهم في الاعتقاد ، وهو الذي ينفعكم في دينكم ، ومن عداه من أهل البدع فهو ضار بكم ، ومضلل لكم .

3. ويضاف إلى كونه على عقيدة سليمة أن يكون صاحب علم تسمعون منه شيئاً نافعاً في الدروس والخطب .

4. ولا مانع من تكوين لجنة فيها بعض طلبة العلم لاختيار إمام وخطيب ، فالناس إذا كان ميزانهم العاطفة لن يستطيعوا التمييز بين النافع والضار .

5. هذا ، ولا يلزم أن يكون الإنسان موفّقا في الإمامة والخطابة معاً ، فكم من قارئ مشهور جاهل بأحكام الشرع ، وكم من خطيب مفوَّه لا يتقن أحكام سجود السهو ، وكم من طالب علم لا يحسن الخطابة ومواجهة الناس .

فإذا دعت الحاجة إلى أن يكون الإمام غير الخطيب فلا بأس بذلك وكذلك إذا كانت أحوال الجالية المسلمة لا تسمح بأن يتفرّغ شخص واحد للقيام بمهمات الإمامة والخطابة لظروف الدراسة والعمل فلا مانع من أن يتناوب مجموعة من المؤهلين فيهم على الإمامة والخطابة وأن يُعمل جدول دقيق لذلك حتى لا تضيع المسئوليات ويحدث فراغ يخلّ برسالة المسجد ، نسأل الله أن يوفقنا وإياكم للخير وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تغطية الرأس للمحرم ، والتظليل بالشمسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 7268: تغطية الرأس للمحرم ، والتظليل بالشمسية
السؤال:

هل يجوز تغطية الرأس بمظلة أثناء الحج لتحمي الجسم من أشعة الشمس ؟ هذه المظلة يمكن أن توضع على الكتف وتكون اليدان طليقتين .

الجواب:

الحمد لله

أولاً :

اتفق العلماء على أن ستر الرأس محرم على الرجل في الإحرام ، وقد دل على ذلك قول النبي صلى الله عليه وسلم في الرجل الذي مات بعرفة وهو محرم : ( اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ وَكَفِّنُوهُ فِي ثَوْبَيْنِ وَلا تُمِسُّوهُ طِيبًا وَلا تُخَمِّرُوا رَأْسَهُ فَإِنَّ اللَّهَ يَبْعَثُهُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا ) . رواه البخاري (1267) ومسلم (1206) .

ومعنى : ( لا تخمروا رأسه ) أي : لا تغطوه .

وروى البخاري (1542) ومسلم (1177) عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَجُلًا قَالَ : يَا رَسُولَ اللَّهِ مَا يَلْبَسُ الْمُحْرِمُ مِنْ الثِّيَابِ ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَلْبَسُ الْقُمُصَ ، وَلا الْعَمَائِمَ ، وَلا السَّرَاوِيلاتِ ، وَلا الْبَرَانِسَ ، وَلا الْخِفَافَ) . والبرنس ثوب يلبسه أهل المغرب ، له رأس متصلة به.

ثانياً : تغطية المحرم رأسه على أقسام :

الأول : أن يغطيها بما يلاصق الرأس ، كالطاقية والعمامة وما أشبه ذلك فهذا حرام ، ودليل تحريمه الحديثان السابقان .

الثاني : أن يغطي رأسه بما لا يلاصقه كالشمسية والخيمة وسقف السيارة ونحو ذلك ، فلا بأس به ، لقول أم حصين رضي الله عنها : حَجَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّةَ الْوَدَاعِ فَرَأَيْتُهُ حِينَ رَمَى جَمْرَةَ الْعَقَبَةِ وَانْصَرَفَ وَهُوَ عَلَى رَاحِلَتِهِ وَمَعَهُ بِلالٌ وَأُسَامَةُ أَحَدُهُمَا يَقُودُ بِهِ رَاحِلَتَهُ وَالآخَرُ رَافِعٌ ثَوْبَهُ عَلَى رَأْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ الشَّمْسِ . رواه ومسلم (1298) .

قال النووي :

فِيهِ: جَوَاز تَظْلِيل الْمُحْرِم عَلَى رَأْسه بِثَوْبٍ وَغَيْره , وَهُوَ مَذْهَبنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء اهـ.

وقال الشيخ ابن عثيمين : وهذا كالشمسية تماماً اهـ

وقال الشيخ ابن باز : لا حرج على المحرم أن يستعمل الشمسية اتقاءً للشمس ، كما يستظل في الخيمة وسقف السيارة اهـ فتاوى ابن باز (17/115) .

الثالث : حمل المتاع على الرأس ، فلا بأس به لأنه لا يقصد به الستر غالباً ، لكن إن قصد به الستر فهو حرام .

قال الشيخ ابن باز :

وأما حمل المتاع فليس من الغطاء المحرم كحمل الطعام ونحوه إذا لم يفعل ذلك حيلة ، لأن الله سبحانه وتعالى قد حرم على عباده التحيل لفعل ما حرم اهـ فتاوى ابن باز (17/115) .

والله أعلم

انظر : الشرح الممتع (7/141-143) مناسك الحج والعمرة (ص 52-53) للشيخ ابن عثيمين .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو تعريف البدعة وما حكم الزيادة في التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 7277: ما هو تعريف البدعة وما حكم الزيادة في التراويح
السؤال:

السؤال :
هل يمكن أن تعرف وتعطينا مثلاً عن البدعة ؟
هذا الأمر مشوش جداً بالنسبة لي ، فهل من البدعة أن نصلي أكثر من 8 ركعات في التراويح لأن الرسول صلى الله عليه وسلم لم يصلي أكثر من ذلك ؟.

الجواب:

الجواب :
الحمد لله

البدعة في أصل اللغة تدور معانيها على : ابتداء الشيء من غير مثال سابق ، ومنه قول الله عز وجل : " بديع السماوات والأرض " .

والمراد بالبدعة في الصطلاح الشرعي : هي ما أحدث في دين الله عز وجل وليس له أصل عام ولا خاص يدل عليه .

وذلك على سبيل المثال : مثل الأذكار البدعية كذكر الله تعالى بالاسم المفرد ( الله .. الله .. الله .. ) أو بالضمير : ( هو .. هو .. ) فهذه شيء جديد محدث في الدين يقصد به التعبد لله عز وجل ، وليس على فعله أي دليل لا بخصوص هذا الذكر ، ولا دليل عام ، وهي المسماة في علم الأصول بـ ( المصالح المرسلة ) إذن فهي بدعة .

وأما صلاة أكثر من ( 8 ) ركعات في التراويح : فإن السنة الثابتة في الصحيح والتي واظب عليها الرسول صلى الله عليه وسلم هو أن يصلي في الليل إحدى عشرة ركعة : يصلي ثمان ( يسلم بعد كل ركعتين في غالب أحواله ) ويشفعها بركعتين ثم يوتر بواحدة .

وربما صلى ثلاث عشرة ركعة ، هذا هو الثابت من حديث عائشة وابن عباس رضي الله عنهما ، فإن زاد على ذلك جاز ولكنه خلاف السنة ، ويدل على الجواز قول النبي صلى الله عليه وسلم في الحديث الصحيح : " صلاة الليل مثنى مثنى " يعني : ركعتين ركعتين ، ولم يحدد بعدد . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فضائل يوم عرفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 7284: فضائل يوم عرفة
السؤال:

ما هي فضائل يوم عرفة ؟.

الجواب:
الحمد لله

من فضائل يوم عرفة :

1- أنه يوم إكمال الدين وإتمام النعمة :

ففي الصحيحين عن عمر بن الخطاب رضي الله عنه أن رجلا من اليهود قال له : يا أمير المؤمنين ، آية في كتابكم تقرءونها ، لو علينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا . قال أي آية ؟ قال : " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا " المائدة :3 . قال عمر : قد عرفنا ذلك اليوم والمكان الذي نزلت فيه على النبي صلى الله عليه وسلم : وهو قائم بعرفة يوم الجمعة .

2- أنه يوم عيد لأهل الموقف :

قال صلى الله عليه وسلم : " يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام ، وهي أيام أكل وشرب " رواه أهل السنن . وقد روي عن عمر بن الخطاب أنه قال : " نزلت - أي آية ( اليوم أكملت ) - في يوم الجمعة ويوم عرفة ، وكلاهما بحمد الله لنا عيد " .

3- أنه يوم أقسم الله به :

والعظيم لا يقسم إلا بعظيم ، فهو اليوم المشهود في قوله تعالى : " وشاهد ومشهود " البروج :3 ، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " اليوم الموعود يوم القيامة ، واليوم المشهود يوم عرفة ، والشاهد يوم الجمعة .. " رواه الترمذي وحسنه الألباني .

وهو الوتر الذي أقسم الله به في قوله : " والشفع والوتر " الفجر :3 ، قال ابن عباس : الشفع يوم الأضحى ، والوتر يوم عرفة . وهو قول عكرمة والضحاك .

4- أن صيامه يكفر سنتين :

فقد ورد عن أبي قتادة رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن صوم يوم عرفة فقال : " يكفر السنة الماضية والسنة القابلة " رواه مسلم .

وهذا إنما يستحب لغير الحاج ، أما الحاج فلا يسن له صيام يوم عرفة ؛ لأن النبي صلى الله عليه وسلم ترك صومه ، وروي عنه أنه نهى عن صوم يوم عرفة بعرفة .

5- أنه اليوم الذي أخذ الله فيه الميثاق على ذرية آدم :

فعن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " إن الله أخذ الميثاق من ظهر آدم بنعمان - يعني عرفة - وأخرج من صلبه كل ذرية ذرأها ، فنثرهم بين يديه كالذر ، ثم كلمهم قبلا ، قال : " ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين (172) أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من يعدهم أفتهلكنا بما فعل المبطلون " الأعراف :172-173 ، رواه أحمد وصححه الألباني ، فما أعظمه من يوم وما أعظمه من ميثاق .

6- أنه يوم مغفرة الذنوب والعتق من النار والمباهاة بأهل الموقف :

ففي صحيح مسلم عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال : " ما من يوم أكثر من أن يعتق الله فيه عبدا من النار من يوم عرفة ، وإنه ليدنو ثم يباهي بهم الملائكة فيقول : ما أراد هؤلاء ؟ "

وعن ابن عمر أن النبي صلى الله عليه وسلم قال : " إن الله تعالى يباهي ملائكته عشية عرفة بأهل عرفة ، فيقول : انظروا إلى عبادي أتوني شعثا غبرا " رواه أحمد وصححه الألباني .

والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجيز الإسلام تقديم عطاءات في المزادات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 7294: هل يجيز الإسلام تقديم عطاءات في المزادات ؟
السؤال:

السؤال : أعمل في شركة بيع بالمزاد العلني وأسأل هل يُجيز الإسلام تقديم عطاءات في المزادات ؟.

الجواب:

الجواب :
الحمد لله

أولاً :

أباح الشرع الحنيف بيع المزايدة ولم يمنعه على الراجح المشهور من مذاهب جمهور العلماء وذلك للأدلة التالية :

1- عن جابر " أن رجلاً أعتق غلاماً له عن دبر فاحتاج فأخذه النبي صلى الله عليه وسلم . فقال : من يشتريه ؟ فاشتراه نعيم بن عبد الله فدفعه إليه " . رواه البخاري ( 2034 ) ومسلم ( 997 ) .

الحديث : بوَّب عليه البخاري : باب بيع المزايدة .

قال ابن حجر : وأجاب ابن بطال بأنّ الشاهد في الحديث بقول الرسول صلى الله عليه وسلم من يشتريه مني قال فعرضه للزيادة ليستقضي فيه المفلس الذي باعه عليه . " فتح الباري " ( 4 / 354 ) .

2- قال عطاء : أدركت الناس لا يرون بأساً ببيع المغانم فيمن يزيد . رواه البخاري معلقاً في كتاب البيوع ( باب بيع المزايدة ) .

ثانياً :

الأدلة العقلية :

إن بيع المزايدة يعرض فيه التاجر سلعته فيطلبها المشتري بسعر كذا مثلاً فلا يرضى البائع به ، وهنا انتهى العرض والمساومة وانتهت مبادرات الصفقة . فيقول : ومن يزيد فيطلبها الثاني بسعر كذا وهكذا دواليك .

ولذلك يكون كل عرض للبيع صفقة مستقلة عن الأخرى ولا حرج في ذلك .

ثالثاً :

ذهب بعض أهل العلم على أن بيع المزايدة خاص بالمغانم والمواريث منهم الأوزاعي وإسحاق بن راهويه مستدلين بحديث :

" نهى رسول الله صلى الله عليه وسلم أن يبيع أحدكم على بيع أحد حتى يذر إلا الغنائم والمواريث " رواه أحمد ( 5398 ) والدار قطني ( 3 / 11 ) والبيهقي ( 5 / 344 ) والطبراني في " الأوسط " ( 8 / 198 ) .

الرد على هذا الرأي :

أن الحديث ضعيف ، فيه عبد الله بن لهيعة .

أن حديث جابر عام ، فيبقى الحكم على عمومه .

ولهذا لما قال الإمام الترمذي :

والعمل على هذا عند بعض أهل العلم لم يروا بأسا ببيع من يزيد في الغنائم والمواريث .

وقال ابن العربي رحمه الله :

لا معنى لاختصاص الجواز بالغنيمة والميراث فإن الباب واحد والمعنى مشترك . انظر " فتح الباري " ( 4 / 354 ) .

رابعاً :

كره بعض أهل العلم - ومنهم إبراهيم النخعي - هذا النوع من البيع واستدلوا بحديث سفيان بن وهب " سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع المزايدة " .

والرد :

1. الحديث : رواه البزار وهو حديث ضعيف علته ابن لهيعة . انظر " فتح الباري " ( 4 / 354 ) .

2. وقد خالف ما هو أصح منه حيث صح ذلك كما ذكرنا .

خامساً :

ولا تعارض بين المزايدة وبيع الرجل على بيع أخيه المنهي عنه بحديث أبي هريرة " نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد ولا تناجشوا ولا يبيع الرجل على بيع أخيه …." رواه البخاري ( 2033 ) ومسلم ( 1413 ) .

وذلك لأنّ معنى هذا الحديث : أن يتفق البائع والمشتري ويتساومان على السلعة فيأتي طرف ثالث فيغري البائع بالفسخ ، وليس المزايدة من هذا لأن البائع هو الذي فسخ البيع بقوله من يزيد . والحاضرون في المزاد دخلوا فيه وهم يعلمون بأنّ كلّ من يريد الزيادة فسيزيد

سادساً :

الحذر من بيع (النجْـش) - بسكون الجيم - والنجش في اللغة : الإثارة ، وهو أيضاً إثارة الطائر ليقع بالفخ ، وهو إثارة المشتري ليقع بحبال البائع فيشتري بسعر مرتفع عن طريق رفع السلعة في المزاد من رجل يحضر المزاد ولا يريد الشراء وإنما يريد أن يرفع السلعة فيقول قولا يرفع فيه السلعة ولا يشتري باتفاق مع البائع أو بدون اتفاق لحديث " نهى رسول الله صلى الله عليه وسلم عن النجش " رواه البخاري ( 2035 ) ومسلم ( 1516 ) .

والخلاصة : إن بيع المزاد من البيوع الجائزة في الشريعة الإسلامية وأن جواز هذا البيع مما أجمع عليه المسلمون في أسواقهم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الاقتراض من بنك متعامل مع شركته بدون ربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 7309: حكم الاقتراض من بنك متعامل مع شركته بدون ربا
السؤال:

السؤال : شركة لها معاملات وحسابات مع أحد البنوك وهذا البنك يقبل أن يقرض موظفي الشركة مبلغاً معيناً بدون زيادات ربوية ويطلب تحويل جزء من راتب الموظف إليه ، فهل يجوز للموظف أن يقترض من هذا البنك ؟

الجواب:
الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

لا مانع من اقتراض الموظف من هذا البنك مادام القرض بدون ربا .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


تأخير غسل الجنابة لبعد طلوع الفجر في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 7310: تأخير غسل الجنابة لبعد طلوع الفجر في رمضان
السؤال:

السؤال :
هل يجوز تأخير غسل الجنابة إلى طلوع الفجر وهل يجوز للنساء تأخير غسل الحيض أو النفساء إلى طلوع الفجر ؟.

الجواب:

الجواب :
الحمد لله

إذا رأت المرأة الطهر قبل الفجر فإنه يلزمها الصوم ولا مانع من تأخير الغسل إلى بعد طلوع الفجر ، ولكن ليس لها تأخيره إلى طلوع الشمس وهكذا الجنب ليس له تأخير الغسل إلى ما بعد طلوع الشمس ويجب على الرجل المبادرة بذلك حتى يدرك صلاة الفجر مع الجماعة .

فتاوى الشيخ ابن باز (www.islam-qa.com)


لماذا يحرم شرب الكحول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 7327: لماذا يحرم شرب الكحول
السؤال:

السؤال : لماذا يحرم الإسلام شرب الكحول, حتى بكميات قليلة؟ وماذا يقول القرآن حول هذا الموضوع ؟.

الجواب:

الجواب :

الحمد لله
الكحول لا شك أنها تسكر ، وأن فيها من هذه المواد التي تذهب العقل ، وقد جاء في الحديث :

" كل مسكر خمر ، وكل خمر حرام " . فإذا كان كذلك فإنها تعتبر محرمة داخلة باسم الخمر التي تشرب للتسلي أو للتلذذ ، حرمها سبحانه ، وأخبر بانها إثم في قوله تعالى : ( يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما ) ، وإذا كان الإثم موجودا وهو كبير فإنه محرم . ولا شك أن هذه الكحول تضر العقل والجسم ، والله حرّم كل شيء يضر بالبدن والعقل ، ويُنهك القوى ، وكل شيئ فيه ضرر على الإنسان لا يجوز فعله ، لقوله تعالى : ( ولا تقتلوا أنفسكم ) ، وقوله : ( ولا تلقوا بأيديكم إلى التهلكة ) . ولأن هذا إفساد للمال ، وإسراف فيه وتبذير فيدخل في قوله تعالى : ( إن المبذرين كانوا إخوان الشياطين ).

أما استعمال الكحول في غير الشرب فقد يجوز إذا كان بكميات قليلة وخلط في الأطياب التي يتطيب بها في الثياب والبدن ، وذلك لأنه يحفظها عن التعفن ، ويسبب عدم تلويث هذه الثياب فلا بأس ، أما شربه فلا يجوز بحال .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


ارتدت زوجته عن الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 7328: ارتدت زوجته عن الإسلام
السؤال:

السؤال : لقد تقدم إليَّ أحد الأخوة سائلا : "ماذا يفعل إذا أخبرته زوجته بأنها لا ترغب أن تكون مسلمة بعد الآن . إنها تؤمن بوجود رب , لكنها لا تريد أن تكون مسلمة . وقد قالت بأنها لا تهتم إذا كان ذلك يؤدي بها إلى النار. لقد توقفت عن تأدية الصلاة، وخلعت الغطاء عنها وعن بنتها (وهذه البنت ليست بنتا لهذا الأخ السائل)، وقالت بأنهما لا يتبعان الإسلام بعد الآن." وقد قالت أيضا بأنها تريد أن تنتقل. فضيلة الشيخ, نحن نريد أن نعرف كيف نتصرف بسرعة. إذا كانت هذه المرأة قد ارتدّت , فهل يؤثر ذلك في زواج ذلك الأخ بها؟ وهل زواجهما ساري المفعول؟ وهل تدخل في حكم المعتدة؟ وهل يجوز للأخ أن يخلو بها؟ وهل يبقى معها في البيت نفسه (لقد طلبت منه مغادرة البيت, وقد أدخلت بعض التماثيل وغيرها من الأمور المحرمة إلى البيت)؟ إن ذلك قد يؤدي إلى حصول فتنة, ويضعف من إيمان الأخ بسبب انفعالاته.

الجواب:

الجواب :

الحمد لله
لا شك أنها والحالة هذه قد اختارت الكفر على الإيمان ، ولا تريد البقاء على الإسلام ، وتطعن في الإسلام وفي شعائره ، وتخالف تعاليمه فتكون والحال هذه كافرة مرتدة لا يجوز له أن يُمسكها في ذمته لقوله تعالى : ( ولا تمسكوا بعصم الكوافر ) أي إذا كان له زوجة كافرة فلا يجوز أن يمسك بعصمتها فعليه أن يناصحها ويقيم عليها الحجة ثم يفارقها ، وإذا كان في مكان فيه سلطة إسلامية وقضاء شرعي أن يرفع أمرها إلى القاضي الشرعي ليستتيبها فإن لم تتب نُفذ فيها حكم الله وهو القتل لقوله عليه الصلاة والسلام : " من بدّل دينه فاقتلوه " .

أما إذا لم يستطع ذلك ولم يوجد في بلده حكم إسلامي ولا قضاء شرعي فلا أقل من أن يفارقها فراقا كاملا ، ولا يجوز له معاشرتها بعد تصريحها بالكفر .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


حكم الإفطار للحر الشديد وعلاج المصابين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 7412: حكم الإفطار للحر الشديد وعلاج المصابين
السؤال:

السؤال :
إني أعمل في الدفاع المدني فإذا كنت في رمضان ، فهل يجوز للإنسان أن يُفطر إذا أحس بالعطش الشديد أثناء إسعافه للمصابين ؟

الجواب:

الجواب :
الحمد لله

لا بأس لكن الأفضل ألا تفطروا إلا في الحالات الضرورية ، وتقضوا ذلك اليوم أما ما دام الإنسان يستطيع أن يُكمل صيامه فلا يجوز الإفطار ، لكن لو كان الحادث بعيداً مثلاً والشمس محرقة في وقت صائف وذهبت لإنقاذ مصاب أو لإخماد حريق وأحسست بالعطش وتضررت بهذا ، فلا بأس إن شاء الله من الإفطار فالله جل وعلا يقول : ( فاتقوا الله ما استطعتم ) التغابن /16 ويقول تعالى : ( لا يكلف الله نفساً إلا وسعها ) البقرة /286 ، وقد قال النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) رواه مسلم رقم ( 1337 ) والنسائي ( 5/110 ) ، وهذا ما لم يصل الأمر إلى حد السفر ، أما الوصول إلى حد السفر فيجوز الإفطار مطلقاً ، والله أعلم .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 171 (www.islam-qa.com)


إلقاء الرجل محاضرة على النساء بدون حاجز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 7413: إلقاء الرجل محاضرة على النساء بدون حاجز
السؤال:

السؤال :
هل يجوز لإمام أن يلقي محاضرة على مجموعة من النساء في غرفة واحدة دون حاجز بينهم أم يجب عليه أن يلقي المحاضرة عن طريق شاشة عرض ؟

الجواب:

الجواب :
الحمد لله

يجوز للرجل أن يلقي درساً على النساء في نفس القاعة بدون حاجز بينه وبين النساء إذا توفرت الشروط التالية :
1- إذا كانت النساء ملتزمات بالحجاب الكامل ( مع تغطية الوجه واليدين )
2- أن لا يخضع النساء بالقول .
3- أن تؤمن الفتنة من الطرفين .
والأفضل وجود حاجز لأنه أبعد عن الفتنة وتكون النساء وراء الحاجز في وضع أكثر راحة .
والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


منع العادة الشهرية في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 7416: منع العادة الشهرية في رمضان
السؤال:

تعمد بعض النساء أخذ حبوب في رمضان لمنع الدورة الشهرية - الحيض - والرغبة في ذلك حتى لا تقضي فيما بعد فهل هذا جائز وهل في ذلك قيود حتى لا تعمل بها هؤلاء النساء ؟ .

الجواب:

الحمد لله
الذي أراه في هذه المسألة ألا تفعله المرأة وتبقى على ما قدره الله عز وجل وكتبه على بنات آدم فإن هذه الدورة الشهرية لله تعالى حكمة في إيجادها ، هذه الحكمة تناسب طبيعة المرأة فإذا منعت هذه العادة فإنه لا شك يحدث منها رد فعل ضار على جسم المرأة وقد قال صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) هذا بغض النظر عما تسببه هذه الحبوب من أضرار على الرحم كما ذكر ذلك الأطباء ، فالذي أرى في هذه المسألة أن النساء لا يستعملن هذه الحبوب والحمد لله على قدره وحكمته إذا أتاها الحيض تمسك عن الصوم والصلاة وإذا طهرت تستأنف الصيام والصلاة وإذا انتهى رمضان تقضي ما فاتها من الصوم .

فتاوى الشيخ ابن عثيمين . (www.islam-qa.com)


حكم من طهرت من النفاس ثم عاد الدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 7417: حكم من طهرت من النفاس ثم عاد الدم
السؤال:

السؤال :
إذا طهرت النفساء قبل الأربعين هل تصوم وتصلي أم لا ؟ وإذا جاءها الحيض بعد ذلك هل تفطر ؟ وإذا طهرت مرة ثانية هل تصوم وتصلي أم لا ؟

الجواب:
الجواب :
الحمد لله
إذا طهرت النفساء قبل تمام الأربعين وجب عليها الغسل والصلاة وصوم رمضان وحلت لزوجها فإن عاد عليها الدم في الأربعين وجب عليها ترك الصلاة والصوم وحرمت على زوجها في أصح قولي العلماء وصارت في حكم النفساء حتى تطهر أو تكمل الأربعين فإذا طهرت قبل الأربعين أو على رأس الأربعين اغتسلت وصلت وصامت وحلت لزوجها وإن استمر الدم بعد الأربعين فهو دم فساد لا تدع من أجله الصلاة ولا الصوم بل تصلي وتصوم في رمضان وتحل لزوجها كالمستحاضة وعليها أن تستنجي وتتحفظ بما يخفف عنها الدم من القطن ونحوه وتتوضأ لوقت كل صلاة لأن النبي صلى الله عليه وسلم أمر المستحاضة بذلك إلا إذا جاءتها الدورة الشهرية أعني الحيض فإنها تترك الصلاة والصوم وتحرم على زوجها حتى تطهر من حيضها وبالله التوفيق .

من فتاوى الشيخ ابن باز (www.islam-qa.com)


حكم اختيار مدة معينة للتحريض على خلق فاضل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 7418: حكم اختيار مدة معينة للتحريض على خلق فاضل
السؤال:

ظهر شيء الآن في المدارس اسمه مهرجان الضرب أو القسمة أو الطرح وما شابه ذلك ، أو مهرجان جسم الإنسان ، يستمر يوما أو ثلاثة أيام أو أسبوعا يخصصونها لشرح هذا المبدأ المعيّن ، فأراد بعض مدرسي التربية الإسلامية أن يعملوا الفكرة في الأشياء الإسلامية فيقولون مثلا مهرجان الصِّدْق فيكون فخلال ثلاثة أيام تكون كلّ المواضيع في الإذاعة وفي الفصول الدراسية كلها عن الصّدق ، وهكذا مهرجان مثلا عن الصلاة أو الوضوء ، بدون أن يوقّت في وقت معيّن من السنة ، هل هذا جائز ؟

الجواب:

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
لا بأس بذلك ، جائز ، هذا تنشيط للإقبال .
سؤال :
مع أن كلمة مهرجان هذه معناها عيد بالفارسية ؟
جواب :
لكن الناس ما اتخذوها على أنها عيد ، ( بل ) على أنها مناسبة صنعت لتنشيط الناس والإقبال على هذا الشيء .
سؤال :
نشترط في الجواب أن يكون هذا الأمر غير محدّد في كل سنة بنفس الوقت ؟
الجواب :
نعم .
سؤال :
حتى لا يصير عيدا ؟
جواب :
( نعم ) حتى لا يصير عيدا . أهـ . انتهى .
أنظر سؤال رقم ( 1130 ) و ( 3325 )
ومما ينبغي أن نحرص عليه إذا قمنا نحن المسلمين بمثل هذا أن لا نُسمّيه مهرجانا حتى لا يختلط الأمر على الناس بأعياد المشركين ولو بالاسم ، والمهرجان : من أعياد المجوس الكفار عبدة النار ، وكلمة المهرجان مركبة من ( المهر ) ومعناه : الوفاء ، ( جان ) ومعناه : السلطان ، ومعنى الكلمة : سلطان الوفاء ، وأصل هذا العيد : ابتهاج بانتصار الملك ( أفريدون ) ، وقيل : بل هو احتفال بالاعتدال الخريفي ، ولا يمنع أن يكون أصله ما ذكر أولا لكنه وافق الاعتدال الخريفي فاستمر فيه . والاحتفال به يكون يوم ( 26 من تشرين الأول من شهور السريان ) ومدة هذا الاحتفال ستة أيام ، والسادس هو المهرجان الكبير ، وكانوا يتهادون فيه وفي النيروز المسك والعنبر والعود الهندي والزعفران والكافور ، وقد أبطله الخليفة الراشد عمر بن عبد العزيز رحمه الله تعالى لما قام به بعض المسلمين .
ومن عظيم ما ابتلي به المسلمون إطلاق لفظ ( المهرجان ) على كثير من الاجتماعات والاحتفالات والتظاهرات الاجتماعية والثقافية والاقتصادية ؛ بل وحتى الدعوية فيقال : مهرجان الثقافة ، ومهرجان التسوق ، ومهرجان الكتب ، ومهرجان الدعوة ، وما إلى ذلك مما نرى دعاياته ونسمع عبارات كثيرا يتصدرها هذا المصطلح الوثني ( المهرجان ) الذي هو عيد عبدة النار
المرجع : من مقال " أعياد الكفار وموقف المسلم منها " مجلة البيان العدد 143 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا تفعل النفساء إذا رأت الصفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 7419: ماذا تفعل النفساء إذا رأت الصفار
السؤال:

السؤال :
ما حكم خروج الصفار أثناء النفاس وطول الأربعين هل أصلي وأصوم ؟

الجواب:
الجواب :
الحمد لله
ما يخرج من المرأة بعد الولادة حكمه كدم النفاس سواء كان دماً عادياً أو صفرة أو كدرة لأنه في وقت العادة حتى تتم الأربعين ، فما بعدها إن كان دماً عادياً ولم يتخلله انقطاع فهو دم نفاس وإلا فهو دم استحاضة أو نحوه .

من فتاوى الشيخ ابن باز . (www.islam-qa.com)


السلام قبل الإمام عند اشتداد الحاجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 7420: السلام قبل الإمام عند اشتداد الحاجة
السؤال:

السؤال : مأموم حضره البول أو الرّيح بشدّة وهو في التشهد الأخير ، فهل تصح صلاته إذا سلّم قبل الإمام بعد أداء الركن والواجب ؟

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :
نعم تصح ؛ لأنه معذور . والله أعلم

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


أفطرت ولم تصم حياءً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 7426: أفطرت ولم تصم حياءً
السؤال:

السؤال :
عندما كنت صغيرة في سن الثالثة عشر صمت رمضان وأفطرت أربعة أيام بسبب الحيض ولم أخبر أحداً بذلك حياءً ، والآن مضى على ذلك ثمان سنوات فماذا أفعل ؟ .

الجواب:
الجواب :
الحمد لله
لقد أخطأت بترك القضاء طوال هذه المدة فإن هذا شيء كتبه الله على بنات آدم ولا حياء في الدين فعليك المبادرة بقضاء تلك الأيام الأربعة ثم عليك مع القضاء كفارة وهي إطعام مسكين عن كل يوم وذلك نحو صاعين من قوت البلد الغالب لمسكين أو مساكين .

فتاوى الشيخ ابن باز . (www.islam-qa.com)


الاستشفاء بالمياه المعدنية وذبح الخراف عندها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 7431: الاستشفاء بالمياه المعدنية وذبح الخراف عندها
السؤال:

توجد في جنوب الأردن المياه المعدنية والتي يطلق عليها بئر سليمان بن داود ، فيقصدها الناس للاستحمام والشفاء ، ويحضرون معهم الذبائح لذبحها حال وصولها ، فما حكم ذبح مثل هذه الذبائح ؟.

الجواب:

الجواب :

الحمد لله
إذا كان الماء مجرباً معلوماً ، ينتفع به لبعض الأمراض فلا بأس ؛ لأن الله جعل في بعض المياه فائدة لبعض الأمراض ، فإذا عرف ذلك بالتجارب أن هذا الماء ينتفع به من كان به أمراض معينة ، كالروماتيزم وغيره فلا بأس في ذلك .

أما الذبائح ففيها تفصيل :

فإن كانت تذبح من أجل حاجتهم وأكلهم ونحو ذلك ، وما يقع لهم من ضيوف فلا بأس بذلك , وإن كانت تذبح لأي شيء آخر كالتقرب إلى الماء أو الجن أو الأنبياء ، أو لشيء من الاعتقادات الفاسدة ، فهذا لا يجوز ؛ لأن الله سبحانه يقول مخاطباً نبيه صلى الله عليه وسلم : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له) الأنعام /162-163 ، ويقول عز وجل : ( إنا أعطيناك الكوثر فصل لربك وانحر ) الكوثر /1-2.

فالذبح لله سبحانه وتعالى والنسك له وحده ، وهكذا سائر العبادات كلها لله وحده ، لا يجوز صرف شيء منها لغير الله لقول الله عز وجل : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) البينة /5 ، وقوله سبحانه : ( فاعبد الله مخلصاً له الدين ألا لله الدين الخالص ) الزمر /2-3 ، ولما تقدم من الآيات وما جاء في معناها ، ولقول النبي صلى الله عليه وسلم : ( لعن الله من ذبح لغير الله ) خرجه مسلم في صحيحه ، من حديث علي رضي الله عنه .

فليس للمرء أن يذبح للجن ولا النجم الفلاني أوالكوكب الفلاني ، أو الماء الفلاني ، أوالنبي الفلاني ، لأي شخص ، أو للأصنام ، بل التقرب كله لله سبحانه وتعالى بالذبائح والصلوات ، وسائر العبادات ، لقول الله عز وجل : ( إياك نعبد وإياك نستعين ) الفاتحة/5 ، ولما سبق من قوله جل وعلا : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) البينة /5 ، وقوله سبحانه : ( فاعبد الله مخلصاً له الدين ألا لله الدين الخالص ) الزمر / 2-3 ، وغيرها من الآيات .

والذبح من أهم العبادات ، وأفضل القربات ، فيجب إخلاصه لله وحده ، لما ذكرنا من الآيات ، ولما سبق من قوله صلى الله عليه وسلم : ( لعن الله من ذبح بغير الله ) .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 324. (www.islam-qa.com)


حكم زراعة الدخان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 7432: حكم زراعة الدخان
السؤال:

السؤال : ما حكم الإسلام في زراعة الدخان وفي الأموال التي جمعها الفلاحون من بيعه ؟.

الجواب:

الجواب :
الحمد لله

لا تجوز زراعة الدخان ولا بيعه ولا استعماله ، لأنه حرام من عدة وجوه لأضراره الصحيحة العظيمة ولخبثه ، وعدم فائدته وعلى المسلم تركه والابتعاد عنه وعدم زراعته والاتجار به لأن الله إذا حرم شيئاً حرم ثمنه ، والله أعلم .

من فتاوى اللجنة الدائمة ج13/62. (www.islam-qa.com)


هل المرأة غير المحجبة ستدخل النار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 7436: هل المرأة غير المحجبة ستدخل النار
السؤال:

إذا لم تكن الفتاة ترتدي الحجاب، فهل سيكون مصيرها إلى النار؟ وإذا كانت تصلي وتقرأ القرآن بانتظام وتتصرف بأدب ولا تنظر إلى الفتيان ولا تمارس الغيبة والنميمة وغيرها فهل يؤدي عدم ارتدائها الحجاب إلى أن تدخل النار على الرغم من صفاتها الحميدة جميعا؟.

الجواب:

الحمد لله
يجب العلم أولاً بأن المسلم والمسلمة يجب عليهما أن ينقادا لأوامر الله ورسوله ، مهما كان صعبة وشاقة على النفس ، دون خجل من أحدٍ من الناس ، فإن المؤمن الصادق في إيمانه هو الذي يصدق في تحقيق طاعة ربه سبحانه وتعالى وامتثال أوامره واجتناب نواهيه ، وليس للمؤمن ولا المؤمنة أن يتلكآ أو يترددا في الأمر ، بل يجب السمع والطاعة مباشرة عملا بقوله جل وعلا : ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ) الأحزاب وهذا هو دأب المؤمنين الذي مدحهم ربهم سبحانه وتعالى بقوله : ( إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون ، ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون ) سورة النور/50 -51 .

ثم إن المسلم لا ينظر إلى صغر الذنب وكبره ، بل ينظر إلى عظمة من عصاه سبحانه وتعالى فهو الكبير المتعال ، وهو شديد المحال ، وهو جل وعلا شديد البطش ، أخذه أليم ، وعذابه مهين ، وإذا انتقم سبحانه ممن عصاه فالهلاك هو مصيره ، قال عزّ وجلّ : ( وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد ، إن في ذلك لآية لمن خاف عذاب الآخرة ذلك يوم مجموع له الناس وذلك يوم مشهود ) سورة هود/102-103 .

وقد تصغر المعصية في نظر العبد وهي عند الله عظيمة كما قال الله تعالى : ( وتحسبونه هينا وهو عند الله عظيم ) والأمر كما قال بعض أهل العلم : " لاتنظر إلى صغر المعصية ولكن انظر إلى عظمة من عصيت " والواجب علينا طاعة الله وتنفيذ أوامره ومراقبته في السر والعلانية واحتناب نواهيه وزواجره .

أما من جهة الاعتقاد فإن المسلم المصلي إذا صدرت منه بعض المعاصي والسيئات فإنه باق على الاسلام ما لم يرتكب أمرا مخرجا عن الملة ويقع في ناقض من نواقض الإسلام ، وهذا المسلم العاصي تحت مشيئة الله في الآخرة إن شاء عذّبه وإن شاء غفر له ، ولو دخل النار في الآخرة فإنه لا يخلد فيها ، ولا يستطيع أحدٌ من الناس أن يجزم بمصيره من ناحية وقوع العذاب عليه أو عدم وقوعه لأنّ هذا أمر مردّه إلى الله وعلمه عنده سبحانه وتعالى .

والذنوب تنقسم إلى قسمين ( صغيرة - وكبيرة ) فالصغيرة تكفّرها الصلاة والصيام والأعمال الصالحة ، والكبيرة ( وهي التي ورد فيها وعيد خاص أو حَدٌّ في الدنيا أو عذاب في الآخرة ) فلا تكفّرها الأعمال الصالحة ، بل لابد لمن وقع فيها أن يحدث لها توبة نصوحاً ، ومن تاب تاب الله عليه ، والكبائر أنواع كثيرة منها مثلاً ( الكذب والزنا والربا والسرقة وترك الحجاب بالكلية ونحوها ) .

وبناء على ما تقدّم فلا يمكن الجزم بأن من تركت الحجاب سوف تدخل النار ، ولكنها مستحقّة لعقوبة الله لأنها عصت ما أمرها به ، وأما مصيرها على التعيين فالله أعلم به ، وليس لنا أن نتكلم فيما لا نعلمه قال تعالى : ( ولا تقف ما ليس لكَ به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولاً ) . ويكفي المسلم صاحب القلب الحيّ أن ينفر من عمل يعلم بأنّه إذا فعله سيكون معرّضا لعقوبة الربّ عزّ وجلّ لأنّ عقابه شديد وعذابه أليم وناره حامية ( نار الله الموقدة . التي تطّلع على الأفئدة )

وفي المقابل فإن من أطاعت ربها فيما أمرها به - ومن ذلك الالتزام بالحجاب الشرعي - فإننا نرجو لها الجنة والفوز بها والنجاة من النار وعذابها .

وغريب حقاً في امرأة صفاتها حميدة وتصلي وتصوم ولا تنظر للفتيان وتجتنب الغيبة والنميمة ثم بعد هذا لا تلتزم بالحجاب ، وذلك لأن من تمسكت حقاً بهذه الأعمال الصالحة الحسنة فإن هذا مؤشر كبير على حبها للخير ، ونفورها من الشر ، ثمّ لا ننسى أنّ الصلاة تنهى عن الفحشاء والمنكر ، والحسنة تأتي بأختها ، ومن اتقى الله تعالى في نفسه وفقه الله وأعانه على نفسه ، ويبدو أن هذه المسلمة فيها خير كثير ، وهي قريبة من طريق الاستقامة فلتحرص على الحجاب الذي أمرها به ربها تبارك وتعالى ولتترك الشبهات وتقاوم ضغوط أهلها ولا تستسلم لكلام الناس والمنتقدين ، ولتترك مشابهة العاصيات اللاتي يردن التبرّج على حسب الموضة والموديلات ، ولتقاوم هوى النفس الذي يدعوها لإظهار الزينة والتباهي بها ، وتتمسك بما فيه صون لها وستر وحماية وتترفّع عن أن تكون سلعة يتمتع بها الغادي والرائح من الأشرار ، وتأبى أن تكون سببا لفتنة عباد الله ، ونحن نخاطب فيها إيمانها وحبها لله ورسوله ، ونناشدها ان تحافظ على ما أُمرت به من الحجاب وأن تلتزم بقول الله تعالى : ( ولا يبدين زينتهن ) ، وبقوله ( ولا تبرّجن تبرّج الجاهلية الأولى وأطعن الله ورسوله ) . والله الموفق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يفعل من ترك الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 7449: ماذا يفعل من ترك الصوم
السؤال:

السؤال :
أنا فتاة أبلغ من العمر 25 سنة ولكن منذ صغري إلى أن بلغ عمري 21 سنة وأنا لم أصم ولم أصل تكاسلاً ووالدي ينصحاني ولكن لم أبال فما الذي يجب عليّ أن أفعله علماً أن الله هداني وأنا الآن أصوم ونادمة على ما سبق ؟

الجواب:
الجواب :
الحمد لله
التوبة تهدم ما قبلها فعليك بالندم والعزم والصدق في العبادة والإكثار من النوافل من صلاة الليل والنهار وصوم تطوع وذكر وقراءة قرآن ودعاء والله يقبل التوبة من عباده ويعفو عن السيئات .

فتاوى الشيخ ابن باز (www.islam-qa.com)


أسلم ولديه أدوات موسيقية ماذا يفعل بها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 7453: أسلم ولديه أدوات موسيقية ماذا يفعل بها ؟
السؤال:

السؤال : لقد تحولت إلى الإسلام في سبتمبر عام 99 والحمد لله ، كنت عازف جيتار. أريد أن أعرف إذا كان من الممكن بيع آلاتي الموسيقية ( الجيتار ) ؟ ماذا عن الأجهزة مثل الميكرفونات، الخلاطات ، الكمبيوترات والتي في الواقع يمكن أن تستخدم لأغراض أخرى غير الموسيقى هل لي أن أبيعها ؟ إذا كان لا يجوز بيع أي شيء ، ماذا سأفعل بها ؟ .

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الله بن عبد الرحمن بن جبرين فأجاب حفظه الله بقوله :

إذا كانت لا تستعمل في شيء من المباحات ، وإنما استخدامها في الحرام كله أو أغلبه لزم اتلافها ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب . انتهى

لمعرفة حكم الموسيقى يُراجع السؤال رقم 5011 والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل الأنبياء متساوون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 7459: هل الأنبياء متساوون
السؤال:

أساعد في تعليم فتيات عن الإسلام مرة أسبوعياً . وفي الأسبوع الماضي إحدى البنات سألتني السؤال التالي وحقيقة لم أستطع الرد عليه وأخبرتها أنني سأبحث لها عن الجواب أو أسأل لها شخصا ما ، كان السؤال هل الأنبياء يعتبرون متساوين ؟ لو كان الأمر هكذا ، لماذا يوجد نبي في كل مستوى من الجنة والنبي محمد في أعلاها السماء السابعة؟.

الجواب:

الجواب :
الحمد لله

إن العباد جميعاً خلق لله تعالى وهم عباده ، وهو سبحانه له الحكم وله الأمر من قبل ومن بعد ، ولقد اقتضت حكمة الله تعالى أن يصطفي من الملائكة بعضهم على بعض ، وفضَّل بعضهم على بعض كتفضيل جبريل وميكائيل وإسرافيل ومالك ورضوان وغيرهم على من سواهم ، كما اقتضت حكمته وعدله أن يصطفي من بني آدم بعضاً منهم ، وأنه فضَّل بعضهم على بعض في المنزلة والمكانة والخيرية ، كما قال تعالى : ( الله يصطفي من الملائكة رسلاً ومن الناس إن الله سميع بصير ) وقال سبحانه وتعالى ( تلك الرسل فضلنا بعضهم على بعض ، منهم من كلَّم اللهُ ورفع بعضهم درجات ) وأخبر سبحانه وتعالى أنه قد اصطفى واجتبى من الناس هؤلاء الرسل فقال جل وعلا بعدما ذكر جملة من الأنبياء والمرسلين ( ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم ) وقال تعالى ( والله فضَّل بعضكم على بعض في الرزق ) ، اقتضت حكمته أن يكون آدم عليه السلام هو أبو البشر ، واقتضت حكمته ورحمته وعدله أن يختار من ذريته أصفيائه من المرسلين والأنبياء الكرام عليهم وعلى نبينا الصلاة والسلام ، وكان ممن اصطفاهم واختارهم وفضلهم على غيرهم من الأنبياء والمرسلين أولوا العزم من الرسل وهم : محمد وإبراهيم ونوح وموسى وعيسى بن مريم عليهم أفضل الصلاة وأزكى التسليم ، واختار وفضَّل عليهم جميعاً إمامهم وسيدهم وخاتمهم نبينا محمد بن عبد الله صلى الله عليه وسلم فهو بحق سيد ولد آدم ولا فخر ، وهو صاحب اللواء والشفاعة ، وهو الذي له المقام المحمود في الجنة التي لا تنبغي إلا لشخص واحد فقط وهو نبينا صلى الله عليه وسلم ، لهذا فقد أخذ الله تعالى العهد والميثاق على كل الأنبياء والمرسلين أنه لو بُعث محمد صلى الله عليه وسلم في حال حياة أحدهم فالواجب عليه اتباعه صلى الله عليه وسلم وترك ما معه إلى ما مع نبينا صلى الله عليه وسلم كما قال تعالى : ( وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين ، فمن تولى بعد ذلك فأولئك هم الفاسقون ) ، وقال صلى الله عليه وسلم لعمر بن الخطاب رضي الله عنه ( والله لو كان أخي موسى حياً لما وسعه إلا اتباعي ) ولما ينزل المسيح عيسى بن مريم عليه الصلاة والسلام في آخر الزمان فإنه ينزل حكماً بشريعة محمد صلى الله عليه وسلم ، ويكون تابعاً له صلى الله عليه وسلم .

وهذا كله بالنسبة لمكانتهم عند الله ، وأما بالنسبة لدينهم فدينهم واحد وقد اتفقوا جميعاً في الدعوة إلى توحيد الله وإخلاص العبادة له ، وأما شرائعهم فكل شريعة خاصة به له ولقومه فحسب قال تعالى : ( لكل جعلنا منكم شرعة ومنهاجاً ) أما شريعة نبينا محمد صلى الله عليه وسلم فهي أكمل وأفضل وأحسن وأتمُّ وأحب الشرائع إلى الله ، وهي ناسخة لكل شريعة قبلها ، ولا شكَّ أن الأنبياء يتفاوتون في الدرجة والمنزلة ، فهم درجات وطبقات وأفضلهم - كما سبق أولوا العزم الخمسة ، وأفضلهم على الإطلاق هو خاتمهم محمد صلى الله عليه وسلم ، وأما ما ورد من أحاديث صحيحة مثل ( لا تفضلوني على يونس بن متى ) وحديث ( والذي اصطفى موسى على العالمين ) فإنها كلها تدل على شدة تواضعه صلى الله عليه وسلم مع إخوانه الرسل الكرام ، وإلا فهو بلا شك أفضلهم على الإطلاق إذ كان إمامهم ليلة الإسراء في بيت المقدس ، وهو سيد ولد آدم يوم القيامة ، وهو الذي له الشفاعة الكبرى يوم القيامة دون غيره من المرسلين ، وهو القائل صلى الله عليه وسلم ( إن الله اصطفى من بني آدم قريشاً ، واصطفى من قريشٍ كنانة ، واصطفى من كنانة بني هاشم ، واصطفاني من بني هاشم ) فهو المصطفى من الخلق كلهم صلى الله عليه وسلم .

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم غنائم المعارك التي يخوضها المسلمون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 7461: حكم غنائم المعارك التي يخوضها المسلمون
السؤال:

في موقف يكون المسلمون مشتركون في الجهاد ضد معتدين مثلما حدث في البوسنة ، حينما يقاتل المجاهدون فإنهم يأسرون أرضاً ومغانم ، مال ، أسلحة الخ حينما نتكلم من الناحية الإسلامية فإن السرقة في الإسلام حرام ولكن هل هذه سرقة؟ إذا لم تكن كذلك حينئذ :
كيف يجب أن يستخدم هذا المال ؟ من يستطيع أن يستخدمه ؟ هل يجب أن يوزع ؟ إلى من ؟
ماذا يقصد بالخمس ؟ جزاك الله خير.

الجواب:

الحمد لله

شرع الله تعالى الجهاد في سبيله لغايات ومقاصد عظيمة ، منها نشر هذا الدين ، وتعريف الناس به وبحقيقة الغاية التي من أجلها خلقهم الله تعالى ، ومنها ردُّ ودفع عدوان أعداء هذا الدين الذين يحاربونه لإطفاء نوره ، ويسعون للقضاء عليه وعلى أهله ، والأصل فيه قوله تعالى ( أُذِنَ للذين يقاتَلون بأنهم ظلموا وإنَّ الله على نصرهم لقدير ، الذين أخرجوا من ديارهم وأموالهم بغير حق إلا أن يقولوا ربنا الله ) [ سورة النور ] . وإنَّ ما يحدث في البوسنة وكوسوفا والشيشان ونحوها من بلاد الإسلام هو مما أخبر الله تعالى عنه بقوله عن الكفار ( ودوا لو تكفرون كما كفروا فتكونون سواء ) وقال تعالى ( وودوا لو تكفرون ) وقال سبحانه ( ودَّ كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق ) وقال تعالى ( ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم ) .

وكذلك فإن القتال الدّائر بين المسلمين والكفّار هو من التدافع الذي هو من سنن الله الكونية وقد ذكرها الله بقوله : ( فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وءاتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ(251) سورة البقرة ، وكذلك في قوله : ( الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ(40) سورة الحج

وقتال المسلمين اليوم لأعدائهم من الصرب والروس وغيرهم من الكفرة ما هو إلا ردٌ للعدوان والبغي والظلم ، وهو من جهاد الدّفع المشروع وتنطبق عليه أحكام الجهاد في الإسلام ، وما يأخذه المسلمون في هذه الحروب من أموال وأسلحة وآلات وأمتعة وعقارات ونحوها هي في الجملة للمسلمين ، وهي مال حلال لهم كما قال تعالى ( فكلوا مما غنتم حلالاً طيباً ) والمقصود بالغنيمة هي هذه الأموال النقدية والعينية ونحوها مما ينتفع به التي يأخذها المجاهدون في سبيل الله في حربهم مع الكفار . وليس هذا من باب السرقة أبداً ، وذلك لعدة أمور :

1 - أن السرقة هي أخذ مال على وجه الاختفاء من حرزه بغير حق ، وهذا مخالف له تماماً ، إذ أن أموال الجهاد من الفيء والغنيمة تؤخذ من الكفار بحقّ وهو الإذن الشرعي فيه بإباحته لنا بقوله تعالى ( فكلوا مما غنتم حلالاً طيباً ) ولفعله صلى الله عليه وسلم في حروبه وجهاده مع الكفار ، وسلبه لأمتعتهم وأموالهم .

2 - أن السرقة تكون في الأموال المعصومة المحترمة ، وأموال الكفار المحاربين ليست معصومة ولا محترمة .

3 - أن أقل ما يقال فيه أن هذا من باب الأخذ بالمثل ، وذلك لأن المسلمين هناك أخذت أموالهم وهضمت حقوقهم وسلبت ديارهم ، فهذا من استرداد حقوقهم وما اغتصب من أيديهم ، وهو من باب إرجاع الحق لهم ، والله تعالى يقول ( ولمن انتصر من بعد ظلمه فأولئك ما عليهم من سبيل ) أي إثم وجناح ( إنما السبيل على الذين يظلمون الناس بغير حق ) . إذ عُلِمَ هذا فإن جميع الأموال التي يحصل عليها المجاهدون في حربهم مع الكفار تسمى شرعاً ( غنيمة ) و ( فـيئا ) والفرق بينهما أن الأول يكون في المال الذي أُخِذَ بقتال ، وأما الثاني فيكون مما أخذَ بدون قتال أي تركه الكفار وانهزموا أو استسلموا دون معركة ولا عمليات عسكرية ، والواجب الشرعي في الغنيمة هو أن يقوم الإمام أو أمير المجاهدين أو المسؤول والقائد فيهم بجمعها وتقسيمها إلى خمسة أقسام ، قسم منها يوزّع على الجهات التي ذكرها الله تعالى في قوله ( واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل ) وأما الأربعة أقسام الأخرى فتوزع بين المجاهدين المقاتلين الذين شاركوا في القتال ، وذلك بإعطاء سهم للراجل وللفارس ثلاثة أسهم ؛ ( سهم له وسهمان لفرسه وهذا إذا استعملت الخيل في القتال ) . ويكون هذا المال حلالا طيبا لجيش المسلمين قد أباحه الله تعالى لهم بقوله ( فكلوا مما غنتم حلالاً طيباً ) .

وأما المقصود بالخمس فهو ما أشارت إليه الآية الكريمة وهي مصرف هذه القسم الأول

وهم :

1 - سهم لله ولرسوله : يصرف في مصالح المسلمين العامة ، من غير تعيين ، لأن الله جعله له ولرسوله صلى الله عليه وسلم ، والله ورسوله غنيان عنه ، فعلم أنه لعباد الله ، فإذا لم يعين الله له مصرفاً ، دلَّ على أن مصرفه للمصالح العامة . ( تفسير ابن سعدي 3 / 169 ) .

2 - سهم منه لقرابة النبي صلى الله عليه وسلم وآل بيته الكرام من بني هاشم وبني المطلب ، ويستوي فيه غنيهم وفقيرهم ، ذكرهم وأنثاهم .

3 - اليتامى : وهم الذين فقدوا آباءهم وهم صغار دون البلوغ .

4 - الفقراء المحتاجون .

5 - ابن السبيل وهو المسافر المنقطع الذي يحتاج إلى مال ليرجع إلى بلده .

وقال بعض المفسرين ( إن خمس الغنيمة لا يخرج عن هذه الأصناف ، ولا يلزم أن يكونوا فيه على السواء ، بل ذلك تبع للمصلحة ) وهذا ما رجحه الشيخ ابن سعدي رحمه الله .

ولمزيد من الفائدة انظر تفسير ابن كثير ( 2 / 269 ) وزاد المعاد لابن القيم ( 3/ 100 - 105 ) .

والله تعالى اعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل إذا مات الشخص قبل الأربعين يدخل الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 7480: هل إذا مات الشخص قبل الأربعين يدخل الجنة
السؤال:

السؤال :
لقد اكتشفت شيئا عن الإسلام لم أكن أعرفه من قبل . إذا مات شخص قبل أن يبلغ سن 40 عاما ، وكان شخصا مستقيما في حياته (أو صاحب خلق) ويؤمن بعدة آلهة ، فهل يمكن أن يدخل الجنة ؟ لقد سمعت أنه يُغفَر لمن يُؤمن بغير الإسلام إذا مات قبل بلوغه سن تحمل المسؤولية (40 عاما) . فعلى سبيل المثال ( JFK الإبن) مات وهو في 38 من عمره ، فإذا كان شخصا متواضعا فهل يمكن أن يدخل الجنة ؟ سأقدر إجابتك على هذا السؤال .

الجواب:

الجواب :
الحمد لله

هذا الكلام غير صحيح البتة ، إذ أنَّ الإسلام منذ أن انبثق فجره ببعثة خاتم الأنبياء والمرسلين نبينا محمد بن عبد الله بن عبد المطلب القرشي الهاشمي رسولاً إلى كافة الإنس والجن ، قد أغلق جميع الطرق الموصلة إلى الجنة إلا من طريقه صلى الله عليه وسلم ، فمن مات وهو يدعو مع الله إلهاً آخر سواء كان وثناً أو ملكاً مقرباً أو نبياً مرسلاً أو حجراً أو شجراً أو قبراً أو جنياً أو ضريحَ ولي أو أحداً من آل بيت النبوة أو غيرهم كائناًً من كان بعدما أُقيمت عليه الحجة وأصر فإنه من أهل النار خالداً مخلداً فيها أبداً ، لا يدخل الجنة أبداً ، وإليك نصوص الكتاب والسنة المتواترة في بيان هذا الأمر : قال تعالى مبيناً أنه لن يقبل من أحد ديناً يدين به غير دين الإسلام الذي أرسل به محمداً صلى الله عليه وسلم ( ومن يبتغِ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) وقال تعالى : ( اليوم أكملتُ لكم دينكم وأتممتُ عليكم نعمتي ورضيتُ لكم الإسلام ديناً ) وقال جل شأنه ( إنَّ الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضلَّ ضلالاً بعيداً ) وقال تعالى : ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد افترى إثماً عظيماً ) وقال النبي صلى الله عليه وسلم ( والذي نفسي بيده لا يسمع بي يهودي ولا نصراني ثم لا يؤمن بما أرسلتُ به إلا كان من أهل النار ) وقد توعد الله تعالى الكفار في النار بالخلود الأبدي فيها في آيات من كتابه الكريم فقال تعالى في سورة النساء ( إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقاً إلا طريق جهنم خالدين فيها أبداً وكان ذلك على الله يسيراً ) وقال تعالى في سورة الأحزاب ( إنَّ الله لعن الكافرين وأعدَّ لهم سعيراً خالدين فيها أبداً ) وقال تعالى في سورة الجن ( ومن يعص الله ورسوله فإنَّ له نار جهنم خالدين فيها أبداً ) وقال تعالى في بيان حال المشركين به ( ومن يشرك به فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ) . وما أرسل الله الرسلَ وما أنزل الكتبَ إلا لتوحيده وإخلاص العبادة له وحده سبحانه لا شريك الله ، وهذا الواجب على المرء الإيمان به قولاً وعملاً واعتقاداً إذ أنه هو وحده سبحانه المستحق للعبادة وعلى هذا يشير قوله تعالى ( ذلك بأنَّ الله هو الحق وأن ما يدعون من دونه هو الباطل ) ولقد تضافرت الآيات الكريمة على هذا المعنى كقوله تعالى ( واعبدوا الله ولا تشركوا به شيئاً ) وقوله تعالى ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) وقوله تعالى ( قل إنما أنا بشر مثلكم يوحى إليَّ أنما إلهكم إله واحد فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ) ، ولقد اتفقت كلمة الرسل في الدعوة إلى هذا الأمر وتقريره ، قال سبحانه وتعالى ( وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ) ، ولهذا فقد اشتد كفر العرب لما جاءهم النبي صلى الله عليه وسلم داعياً إلى توحيد الله وإخلاص العبادة له وترك ونبذ كل الأنداد والوسطاء والشركاء والكفر بهم جميعاً ، قال تعالى مخبراً عن حالهم ( إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركوا ألهتنا لشاعر مجنون ، بل جاء بالحق وصدق المرسلين ) ، وأخبر سبحانه وتعالى أن كل من عبد أو دعا مع الله إلهاً آخر فإنه سيحشره معه في نار جهنم ، قال تعالى ( إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون ، لو كان هؤلاء ألةً ما وردوها وكل فيها خالدين ، لهم فيها زفير وهم فيها لا يسمعون ) . والخلاصة من هذا كله أن العبد إذا مات بعد البلوغ وهو مشرك كافر بالله يدعو مع الله إلهاً آخر ويؤمن بآلهة أخرى تنفع وتضر أو أن لها من الأمر شيئاً فإنه كافر من أهل النار خالداً مخلداً فيها أبداًً ولو كان دون سن 40 أو اكثر منها ، إذا أن العبرة في الإسلام بالبلوغ فقط ، ويحصل البلوغ بأحد ثلاثة أمور للذكر وتزيد عليه المرأة أمراً رابعاً ، وهذا العلامات الثلاثة هي كما يلي :

1 - بلوغ سن خمسة عشر عاماً .

2 - إنبات شعر العانة ( القبل ) للرجل أو المرأة .

3 - نزول المني وخروجه بشهوة ، سواء كان باحتلام أو جماع أو بأي وسيلة أخرى .

وتزيد المرأة بعلامة رابعة وهي : نزول دم الحيض منها .

فإذا وجدت أحد هذه العلامات حكم ببلوغ العبد ، فيكون مكلفاً مأموراً بكل أمر ، منهياً عن كل نهي ، وليس معنى هذا أنه يجوز للطفل أو من لم يبلغ أن يشرك بالله أو أن يدعو غيره أو أن يدعو أحداً معه ، إذ أنه لو فعل ذلك عُـــدَّ كافراً ، لكنه إن مات على الكفر قبل البلوغ فهذا أمره إلى الله تعالى في الآخرة . وأما كونه كان طيباً أو متواضعاً أو كريماً أو باراً بوالديه أو نحو ذلك من صفات الخير فإن هذا لا ينفعه أبداً عند الله ، وسيأخذ حقه معجلاً في الدنيا ، لحديث عائشة رضي الله عنها أنها سألت النبي صلى الله عليه وسلم فقالت : يا رسول الله إنَّ عبد الله بن جدعان كان في الجاهلية يصل الرحم ويفك العاني ويكرم الضيف ( وعددت بعض صفات الخير فيه لكنه كان مشركاً ومات على الشرك ) فهل ينفعه ذلك ، فقال النبي صلى الله عليه وسلم : لا ، إنه لم يقل يوماً رب اغفر لي خطيئتي يوم الدين ) يعني أنه كان كافراً لا يؤمن بالبعث والنشور والحساب فلم تنفعه أعماله التي كان يقوم بها ، ومثله حاتم الطائي فقد قال النبي صلى الله عليه وسلم لابنته سفانة : لو كان أبوك مسلماً لترحمنا عليه .

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معروض عليه عمل مغرٍ في مجال تطوير نوعية لحم الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 7489: معروض عليه عمل مغرٍ في مجال تطوير نوعية لحم الخنزير
السؤال:

السؤال :
تلقيت عرض توظيف بمميزات جيدة جدا من إحدى الشركات . وتتمثل وظيفتي في عمل أبحاث على أجنة الخنازير في مختبر الشركة . والهدف النهائي من هذه البحوث هو تحسين الإنتاج والنوعية الوراثية عند الخنازير (أي زيادة عدد الخنازير وأن تكون خصائص لحمها جيدة) لتقديمها للأسواق للاستهلاك الآدمي . أي أن مصدر راتبي سيكون من استهلاك الناس للحم الخنازير , المحرم شرعا . والسؤال هو : هل يعد المال الذي هذا يصدره حلال ؟ وهل لي أن أقبل بالوظيفة ؟ أم أرفض الطلب ؟ سأقدر سرعة إجابتكم ليتسنى لي البت في الموضوع .
وجزاك الله خيرا .

الجواب:

الجواب :

لحم الخنزير محرم على المسلم لقوله تعالى : { قل لا أجد فيما أوحي إلي محرماً على طاعم يطعمه إلا أن يكون ميته أو دما مسفوحا أو لحم خنزير فإنه رجسٌ أو فسقاً أهل لغير الله به فمن اضطر غير باغٍ ولا عادٍ فإن ربك غفورٌ رحيمٌ } [ الأنعام / 145 ] .

وكذلك بيعه وشراؤه .

عن جابر بن عبد الله رضى الله عنهما : أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة : " إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام ، فقيل : يا رسول الله ، أرأيتَ شحوم الميتة ؛ فإنها تُطلى بها السفن وتدهن بها الجلود ويَستصبح بها الناس ، فقال : لا ، هو حرام ، ثم قال رسول الله صلى عليه وسلم عند ذلك : قاتل الله اليهود إن الله تعالى لما حرم عليم شحومها جَمَلوه ، ثم باعوه فأكلوا ثمنه " . رواه البخاري ( 2121 ) ومسلم ( 1581 ) .

فإذا حرم الله الشيء حرم ثمنه ، وكذلك الوسيلة إلى الحرام حرام ، والوسائل لها أحكام المقاصد ، ولا يجوز للمسلم أن يساعد الفساق على فسقهم ، بل يجب عليه ما استطاع أن يحول بينهم وبين فسقهم ويمنعهم من ذلك ، لا أن يحسِّن لهم الحرام ويعمل على تطويره .

فهل تحب أن تكون أداة تحسين و تزيين وتشجيع للمحرمات فتساعد على نشرها وتناولها ؟

أظنك تجيب : معاذ الله ، إني لا أرضى لنفسي إلا ما يرضاه لها خالقها ، ولن أعمل في باطل مثل هذا ولو دُفع لي مقابل ذلك ما دُفع والرزق بيد الله ، فعليك بالبحث عن عمل آخر حلال ، نسأل الله أن يكفينا بحلاله عن حرامه ويُغنينا بفضله عمن سواه.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التفكير بالفاحشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 7491: التفكير بالفاحشة
السؤال:

السؤال :
كثر الحديث عن الشذوذ الجنسي , وعن تحريمه . والموضوع مبتوت فيه تماما "إلى حد بعيد". أنت تقول بحرمة أن يكون الشخص شاذا . هناك عاملان أساسيان ويخطران على العقل. وسؤالي هو هل ممارسة الشذوذ هو المحرم؟ أم أن التفكير في أن يكون الشخص شاذا هو المحرم ؟ وهل هناك طريقة للتوبة من هذه التعاسة ؟.

الجواب:

الجواب :

لاشك في تحريم اللواط والمساحقة كما ذُكر في السؤال وممارسة ذلك من كبائر الذنوب التي تستوجب غضب الربّ وعقابه الأليم ، والشارع حكيم لم يحرم شيئاً على الناس إلا وفيه مفاسد وأضرار في الدنيا والآخرة . وأما مجرّد التفكير بمثل تلك المعصية فإن الإنسان لا يُعاقب عليه ما لم يعمل أو يتحدث كما قال عليه الصلاة والسلام " إن الله تجاوز لي عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم " .

لكن كثرة التفكير في شيء قد تقود إلى العمل ، أو هي على أقل الأحوال تشغل الإنسان عن التفكير فيما ينفع ويفيد ، وقد كان علماء الإسلام ينادون بإصلاح الخواطر ومجاهدة الأفكار الرديئة لما تؤدّي إليه من التدرّج الخطير والمُرْدي ، كما قال طبيب القلوب ابن القيّم رحمه الله : دافع الخطرة فإن لم تفعل صارت فكرة ، فدافع الفكرة فإن لم تفعل صارت شهوة فحاربها فإن لم تفعل صارت عزيمة وهمّة فإن لم تدافعها صارت فعلا ، فإن لم تتداركه بضدّه صار عادة فيصعب عليك الانتقال عنها . الفوائد لابن القيم ص: 33

أما طريق التوبة فواضح : الإقلاع عن الذنب فورا ، والنّدم على ما حصل ، والعزم على عدم العودة والاستكثار من فعل الحسنات فإنهنّ يُذهبْن السيئات ، والابتعاد عمن كان يُمارس معه المعصية وهجره إذا لم يتب ومفارقة أصدقاء السّوء وكلّ ما يدعو إلى المعصية ، والله يتوب على من تاب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الخروج مع الخاطب للتأكد من حاله حتى لا تحدث كارثة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 7492: تريد الخروج مع الخاطب للتأكد من حاله حتى لا تحدث كارثة
السؤال:

السؤال :
سؤالي متعلق بموضوع سبب لي الكثير من القلق منذ فترة، فقد طُلقت منذ سنة تقريبا وليس عندي أطفال. لقد مضى علي سنة الآن. والسؤال : حيث أني لم أكن أعرف الرجل قبل زواجي به, وتزوجته لأن والداي ظنا أنه يناسبني. والآن ، وقد وقع ما وقع لي, فقد فكرت أنه من الأفضل أن أكون أعرف الشخص قبل أن أتزوج به. أنا لا أقصد أن أخرج معه في مواعيد, بل مجرد الحديث والتعرف إذا ما كان يناسبني أم لا. والنقطة التي أريد أن أوضحها هي أني لا أريد أن أجرح نفسي، أو أن ينتهي بي المطاف بالطلاق مرة أخرى. وسؤالي هو هل يُبيح الإسلام للفتاة أن تختار رجلا وتتزوج به؟ أنا بحاجة لأن توضح لي هذا الموضوع. وسأقدّر مساعدتك.
وشكرا، والله يحفظك.

الجواب:

الجواب :

لقد شرع الإسلام استئذان الأب لابنته حين يزوجها ، سواء كانت بكراً أم ثيباً ( التي سبق لها الزواج )

ومن حق الفتاة أن تعرف ما يكفي عن الشخص المتقدّم للزواج بها ، ويمكن أن يتم ذلك عن طريق السؤال عنه بالطّرق المختلفة ، مثل أن توصي الفتاة بعض أقاربها بسؤال أصدقائه ومن يعرفونه عن قرب فإنه قد تبدو لهم الكثير من صفاته الحسنة والسيئة التي لا تبدو لغيرهم من الناس .

لكن لا يجوز لها الخلوة معه قبل العقد بأي حال ، ولا نزع الحجاب أمامه ، ومن المعروف أن مثل هذه اللقاءات لا يبدو فيها الرجل على طبيعته بل يتكلف ويجامل ، فحتى لو خلت به وخرجت معه فلن يُظهر لها شخصيته الحقيقية وكثير من الخارجات معصية مع الخاطبين انتهت بهم الأمور إلى نهايات مأساوية ولم تنفعهم خطوات المعصية التي قاموا بها مع الخاطب خلوة وكشفا .

وكثيرا ما يلعب معسول كلام الخاطب بعواطف المخطوبة عند خروجه معها ويُظهر لها جانبا حسنا لكن إذا سألت عنه وتحسّست أخباره من الآخرين اكتشفت أمورا مختلفة ، إذن الخروج معه والخلوة به لن تحلّ المشكلة ولو فرضنا أنّ فيه فائدة في اكتشاف شخصية الرجل فإنّ ما يترتّب عليه من المعاصي واحتمال الانجراف إلى ما لا تُحمد عُقباه هو أكثر من ذلك بكثير ولذلك حرّمت الشريعة الخلوة بالرجل الأجنبي - والخاطب رجل أجنبي - والكشف عليه .

ثمّ إننا يجب أن لا ننسى أمرا مهما وهو أنّ المرأة بعد العقد الشرعي وقبل الدّخول والزفاف لديها فرصة كبيرة ومتاحة للتعرّف على شخصية الرجل والتأكّد عن كثب وقُرب مما تريد التأكّد منه لأنها يجوز لها أن تخلو به وتخرج معه ما دام العقد الشّرعي قد حصل ، ولو اكتشفت أمرا سيئا لا يُطاق فيمكن أن تطلب منه الخُلع وفي الغالب لن تكون النتيجة سيئة ما دامت عملية السؤال عن الشخص والتنقيب عن أحواله قبل العقد قد تمّت بالطريقة الصحيحة .

نسأل الله أن يختار لك الخير وييسره لكِ حيث كنتِ وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما حكم الدم الذي يخرج في غير أيام الدورة الشهرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 7501: ما حكم الدم الذي يخرج في غير أيام الدورة الشهرية
السؤال:

السؤال :
ما حكم الدم الذي يخرج في غير أيام الدورة الشهرية فأنا عادتي في كل شهر من الدورة تسعة أيام ولكن في بعض الأشهر يأتي خارج أيام الدورة ولكن بنسبة أقل جداً وتستمر معي هذه الحالة لمدة يوم أو يومين فهل تجب علي الصلاة والصيام أثناء ذلك أم القضاء ؟ .

الجواب:

الجواب :
الحمد لله

هذا الدم الزائد عن العادة هو دم عرق ولا يحسب من العادة فالمرأة التي تعرف عادتها تبقى زمن العادة لا تصلي ولا تصوم ولا تمس المصحف ولا يأتيها زوجها في الفرج فإذا طهرت وانقطعت أيام عدتها واغتسلت فهي في حكم الطاهرات ولو رأت شيئاً من دم أو صفرة أو كدرة فذلك استحاضة لا تردها عن الصلاة ونحوها .

فتاوى الشيخ ابن باز . (www.islam-qa.com)


الصلاة النارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 7505: الصلاة النارية
السؤال:

"اللهم صلي صلاةً كاملة وسلم سلاما تاما على سيدنا محمد الذي (الذي كما ينطق بها بعضهم) تنحل به العقد، وتتفرج به الكرب، وتقضى به الحوائج ، وتنال به الرغائب، وحسن الخواتيم ويستسقى الغمام بوجهه الكريم وعلى آله وصحبه في كل لمحة ونفس"
ما ورد أعلاه يسمى بالصلاة النارية في الهند وتقرأ 4444 مرة إذا وقعت فاجعة أو كارثة في إحدى البيوت حيث يؤتى بالعديد من التلاميذ ورئيس المدرسة .
1- ما هو معنى الكلمات الواردة أعلاه ؟
2- يقول الناس بأنه إذا كانت الكلمات لا تحتوي على شرك، فلا مانع من الاستمرار في قراءتها لأنها ليست ضارة فهي نوع من أنواع الذكر وأنها تذكرهم بالله وأننا نقوم بنوع من الدعاء الاضافي ليقربنا من الله وليبعد عنا بعض المصائب.
3- ما هو الحكم في قراءة المولد، هل هناك أي ضرر من قراءته على نحو دوري من قبل تلاميذ المدرسة أو من إمام المسجد؟ .

الجواب:

الحمد لله
1. الكلمات الواردة في الصلاة المبتدعة واضحة ، ولا بأس من بيانها أكثر :

" تنحلُّ به العقد " : أي : يجد المخرج لما يواجهه من تعقيدات وأمور يصعب حلّها عليه .

وقد يراد به : يسكن به الغضب .

" تنفرج به الكُرب " : أي : يزول الغم والحزن من النفس .

" تقضى به الحوائج " : أي : يحصل ما يريده ويسعى قضائه .

" تنال به الرغائب وحسن الخواتيم " : أي : تتحقق أمنياته سواء ما في الدنيا أو ما في الآخرة ، ومنه : أن يختم له بخير .

" يستسقى الغمام بوجهه الكريم " : أي : يطلب منه دعاء الله تعالى بإنزال المطر .

والغمام : السحاب .

2. ما قاله لكم بعض الناس أن هذه الصلاة لا تحوي شركاً ، وأنه يجوز لكم الاستمرار بها .. إلخ : باطل وذلك لما احتوته تلك الصلاة المزعومة من مخالفات شرعيَّة واضحة منها :

أ. أنه جعلها تقال عند المصائب ، وهذا من اختراع الأسباب في إحداث العبادة .

ب. أنه جعل لها حدّاً ( 4444 ) مرة ! وهذا من اختراع الكم في إحداث العبادة .

ت. أنه جعل قراءتها جماعية ، وهذا من اختراع الكيف في إحداث العبادة .

ث. أن فيها عبارات مخالفة للشرع ، وشرك وغلو في النبي صلى الله عليه وسلم ، ونسبة أفعال له لا يصح أن تنسب إلا لله عز وجل ، كقضاء الحوائج ، وحل العُقد ، ونيل الرغائب ، وحسن الخاتمة . وقد أمر الله نبيه صلى الله عليه وسلم أن يقول : ( قل إني لا أملك لكم ضراً ولا رشداً ) ،

ج. أنه ترك ما جاء به الشرع ، وذهب ليخترع صلاة ودعاءً من عنده ، وفي هذا اتهام للنبي صلى الله عليه وسلم بالتقصير في بيان ما يحتاجه الناس ، وفيه استدراك على الشرع .

قال النبي صلى الله عليه وسلم : "منْ أَحْدَثَ في أَمْرِنَا هذا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ" .

رواه البخاري ( 2550 ) ومسلم ( 1718 ) ، وفي رواية "مسلم" ( 1718 ) : "مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ".

قال ابن رجب الحنبلي رحمه الله : وهذا الحديث أصلٌ عظيمٌ مِن أصول الإسلام، وهو كالميزان للأعمال في ظاهرها، كما أنَّ حديث "الأَعْمَالُ بِالنِّيَّات" ميزانٌ للأعمال في باطنها، فكما أنَّ كلَّ عملٍ لا يُراد به وجهُ الله تعالى ؛ فليس لعامله فيه ثوابٌ ، فكذلك كلُّ عملٍ لا يكون عليه أمر الله ورسوله؛ فهو مردودٌ على عامله، وكلُّ مَن أحدث في الدين ما لم يأذن به الله ورسوله فليس مِن الدين في شيءٍ.أ.ه "جامع العلوم والحكم" (1/180)

وقال النووي رحمه الله : وهذا الحديث قاعدةٌ عظيمةٌ مِن قواعد الإسلام ، وهو مِن جوامع كَلِمه صلى الله عليه وسلم ؛ فإنَّه صريحٌ في رد البدع والمخترعات، وفي الرواية الثانية زيادة وهي: أنَّه قد يعاند بعض الفاعلين في بدعةٍ سُبق إليها، فإذا احتُج عليه بالرواية الأولى - أي: " مَن أحدث " - يقول: أنا ما أحدثتُ شيئاً، فيُحتج عليه بالثانية - أي : "مَن عمل "- التي فيها التصريح بردِّ كلِّ المحدثات، سواء أحدثها الفاعل، أو سُبق بإحداثها... وهذا الحديث مما ينبغي حفظه، واستعماله في إبطال المنكرات، وإشاعة الاستدلال به.

"شرح مسلم" (12/16).

3. أما بالنسبة للمولد : فإن عمله بدعة ، ولو كان خيراً لسبقنا أكثر الناس حبّاً للنبي صلى الله عليه وسلم وهم الصحابة رضي الله عنهم ، وما يُقرأ فيه فأكثره ضعيف أو موضوع على سيرة النبي صلى الله عليه وسلم ، وفيه غلوٌّ بنبينا صلى الله عليه وسلم ، وهذه أقوال العلماء :

أ. سئل شيخ الإسلام ابن تيمية رحمه الله عمن يعمل كل سنة ختمة في ليلة مولد النبي صلى الله عليه وسلم هل ذلك مستحب أم لا ؟

فأجاب :

الحمد لله ، جمع الناس للطعام في العيدين وأيام التشريق سنة ، وهو من شعائر الإسلام التي سنها رسول الله صلى الله عليه وسلم للمسلمين وإعانة الفقراء بالإطعام في شهر رمضان هو من سنن الإسلام ، فقد قال النبي صلى الله عليه وسلم : " من فطَّر صائما فله مثل أجره " ، وإعطاء فقراء القراء ما يستعينون به على القرآن عمل صالح في كل وقت ، ومن أعانهم على ذلك كان شريكهم في الأجر " .

وأما اتخاذ موسم غير المواسم الشرعية كبعض ليالي شهر ربيع الأول التي يقال إنها ليلة المولد ، أو بعض ليالي رجب ، أو ثامن عشر ذي الحجة ، أو أول جمعة من رجب ، أو ثامن شوال الذي يسميه الجهال " عيد الأبرار " ، فإنها من البدع التي لم يستحبها السلف ولم يفعلوها والله سبحانه وتعالى أعلم .

" الفتاوى الكبرى " ( 4 / 415 ) .

ب. قال ابن الحاج :

وقد ارتكب بعضهم في هذا الزمان ضد هذا المعنى وهو أنه إذا دخل هذا الشهر الشريف - أي : ربيع الأول - تسارعوا فيه إلى اللهو واللعب بالدف والشبابة وغيرهما كما تقدم .

فمن كان باكيا فليبك على نفسه وعلى الإسلام وغربته وغربة أهله والعاملين بالسنة .

ويا ليتهم لو عملوا المغاني ليس إلا بل يزعم بعضهم أنه يتأدب فيبدأ المولد بقراءة الكتاب العزيز وينظرون إلى من هو أكثر معرفة بالهنوك والطرق المهيجة لطرب النفوس فيقرأ عشرا ، وهذا فيه من المفاسد وجوه :

منها : ما يفعله القارئ في قراءته على تلك الهيئة المذمومة شرعاً والترجيع كترجيع الغناء ، وقد تقدم بيان ذلك .

الثاني : أن فيه قلة أدب وقلة احترام لكتاب الله عز وجل .

الثالث : أنهم يقطِّعون قراءة كتاب الله تعالى ويقبلون على شهوات نفوسهم من سماع اللهو بضرب الطار والشبابة والغناء والتكسير الذي يفعله المغني وغير ذلك .

الرابع : أنهم يظهرون غير ما في بواطنهم وذلك بعينه صفة النفاق وهو أن يظهر المرء من نفسه شيئا وهو يريد غيره اللهم إلا فيما استثني شرعاً ؛ وذلك أنهم يبتدئون القراءة وقصد بعضهم وتعلق خواطرهم بالمغاني .

الخامس : أن بعضهم يقلل من القراءة لقوة الباعث على لهوه بما بعدها وقد تقدم .

السادس : أن بعض السامعين إذا طول القارئ القراءة يتقلقلون منه لكونه طول عليهم ولم يسكت حتى يشتغلوا بما يحبونه من اللهو ، وهذا غير مقتضى ما وصف الله تعالى به أهل الخشية من أهل الإيمان لأنهم يحبون سماع كلام مولاهم لقوله تعالى في مدحهم { وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين } فوصف الله تعالى من سمع كلامه بما ذكر وبعض هؤلاء يستعملون الضد من ذلك فإذا سمعوا كلام ربهم عز وجل قاموا بعده إلى الرقص والفرح والسرور والطرب بما لا ينبغي فإنا لله وإنا إليه راجعون على عدم الاستحياء من عمل الذنوب يعملون أعمال الشيطان ويطلبون الأجر من رب العالمين ، ويزعمون أنهم في تعبد وخير ويا ليت ذلك لو كان يفعله سفلة الناس ولكن قد عمت البلوى فتجد بعض من ينسب إلى شيء من العلم أو العمل يفعله وكذلك بعض من ينسب إلى المشيخة أعني في تربية المريدين وكل هؤلاء داخلون فيما ذكر .

ثم العجب كيف خفيت عليهم هذه المكيدة الشيطانية والدسيسة من اللعين ، ألا ترى أن شارب الخمر إذا شربه أول ما تدب فيه الخمرة يحرك رأسه ساعة بعد ساعة فإذا قويت عليه ذهب حياؤه ووقاره لمن حضره وانكشف ما كان يريد ستره عن جلسائه .

فانظر رحمنا الله وإياك إلى هذا المغني إذا غنى تجد من له الهيبة والوقار وحسن الهيئة والسمت ويقتدي به أهل الإشارات والعبارات والعلوم والخيرات يسكت له وينصت فإذا دب معه الطرب قليلا حرك رأسه كما يفعله أهل الخمرة سواء بسواء كما تقدم ، ثم إذا تمكن الطرب منه ذهب حياؤه ووقاره كما سبق في الخمرة سواء بسواء فيقوم ويرقص ويعيط وينادي ويبكي ويتباكى ويتخشع ويدخل ويخرج ويبسط يديه ويرفع رأسه نحو السماء كأنه جاءه المدد منها ويخرج الرغوة أي الزبد من فيه وربما مزق بعض ثيابه وعبث بلحيته .

وهذا منكر بيِّن ؛ لأن النبي صلى الله عليه وسلم نهى عن إضاعة المال ولا شك أن تمزيق الثياب من ذلك هذا وجه .

الثاني : أنه في الظاهر خرج عن حد العقلاء إذ أنه صدر منه ما يصدر من المجانين في غالب أحوالهم .

" المدخل " ( 2 / 5 -7 ) .

ج. قالت اللجنة الدائمة :

إقامة احتفال بمناسبة مولده صلى الله عليه وسلم لا يجوز لكونه بدعة محدثة لم يفعلها رسول الله صلى الله عليه وسلم ولا خلفاؤه الراشدون ، ولا غيرهم من العلماء في القرون الثلاثة المفضلة .

" فتاوى اللجنة الدائمة " ( 3 / 2 ) .

د. سئل الشيخ ابن باز : هل يحل للمسلمين أن يحتفلوا في المسجد ليتذكروا السيرة النبوية الشريفة في ليلة 12 ربيع الأول بمناسبة المولد النبوي الشريف بدون أن يعطلوا نهاره كالعيد؟ واختلفنا فيه ، قيل : بدعة حسنة ، وقيل : بدعة غير حسنة ؟

فأجاب :

ليس للمسلمين أن يقيموا احتفالا بمولد النبي صلى الله عليه وسلم في ليلة 12 من ربيع الأول ولا في غيرها ، كما أنه ليس لهم أن يقيموا أي احتفال بمولد غيره عليه الصلاة والسلام؛ لأن الاحتفال بالموالد من البدع المحدثة في الدين؛ لأن النبي صلى الله عليه وسلم لم يحتفل بمولده في حياته صلى الله عليه وسلم وهو المبلغ للدين والمشرع للشرائع عن ربه سبحانه وتعالى ولا أمر بذلك ولم يفعله خلفاؤه الراشدون ولا أصحابه جميعا ولا التابعون لهم بإحسان في القرون المفضلة ، فعلم أنه بدعة ، وقد قال صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " متفق على صحته ، وفي رواية مسلم - وعلقها البخاري جازما بها - : " من عمل عملا ليس عليه أمرنا فهو رد " .

والاحتفال بالموالد ليس عليه أمره صلى الله عليه وسلم بل هو مما أحدثه الناس في دينه في القرون المتأخرة فيكون مردودا ، وكان عليه الصلاة والسلام يقول في خطبته يوم الجمعة : " أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة " رواه مسلم في صحيحه ، وأخرجه النسائي بإسناد جيد وزاد : " وكل ضلالة في النار " .

ويغني عن الاحتفال بمولده صلى الله عليه وسلم تدريس سيرته عليه الصلاة والسلام وتاريخ حياته في الجاهلية والإسلام في المدارس والمساجد وغير ذلك ، ويدخل في ذلك بيان ما يتعلق بمولده صلى الله عليه وسلم وتاريخ وفاته من غير حاجة إلى إحداث احتفال لم يشرعه الله ولا رسوله ولم يقم عليه دليل شرعي . .

والله المستعان ونسأل الله تعالى لجميع المسلمين الهداية والتوفيق للاكتفاء بالسنة والحذر من البدعة . " فتاوى الشيخ ابن باز " ( 4 / 289 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ترك الصيام لمرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 7510: ترك الصيام لمرض
السؤال:

السؤال : هناك امرأة أصيبت بمرض نفساني ( حرارة واضطراب أعصاب وغير ذلك ) على أثر ذلك تركت الصوم مدة أربع سنوات تقريباً فهل في مثل هذه الحالة تقضي الصوم أو لا وماذا يكون حكمها ؟

الجواب:
الجواب :
الحمد لله
إذا كانت تركت الصوم لعدم قدرتها عليه وجب عليها قضاء ما أفطرته من رمضان في السنوات الأربع عند قدرتها على ذلك قال الله تعالى : ( ومن كان مريضاً أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون ) وإن كان مرضها وعجزها عن الصوم لا يرجى زواله حسب تقرير الأطباء أطعمت عن كل يوم أفطرته مسكيناً نصف صاع من بر أو تمر أو أرز أو نحو ذلك مما يأكله أهلها في بيوتهم كالشيخ الكبير والعجوز اللذين يجهدهما الصوم ويشق عليهما مشقة شديدة وليس عليها قضاء .

فتاوى اللجنة الدائمة (www.islam-qa.com)


لا تستطيع الركوع والسجود للصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 7522: لا تستطيع الركوع والسجود للصلاة
السؤال:

السؤال :
سؤالي عن الصلاة : فإن ظهري يؤلمني نتيجة حادث منذ فترة جعلني لا أستطيع الانحناء في الركوع والسجود فكيف يمكنني الصلاة علماً بأنني أشعر بالذنب لذلك مع أنه قد تم نصحي بألا أنحني حتى لا يزيد ألمي انصحونا جزاكم الله خيراً.

الجواب:
الجواب :
عن عمران بن حصين قال :" كانت بي بواسير فسألت الرسول صلى الله عليه وسلم فقال : صلِّ قائماً فإن لم تستطيع فقاعداً فإن لم تستطيع فعلى جنب " صحيح البخاري ( 1066 ) .

البواسير :-جمع باسور وهو ورم في باطن المقعدة .

وأنت يا أخي إذا استطعت القيام فلا تقعد إلا أن يشق عليك ذلك ، فإن جلست مع المشقة الكبيرة فالأجر مكتمل .

لحديث أبي موسى الأشعري : أن النبي صلى الله عليه وسلم قال " إذا مرض العبد أو سافر كتب له مثل ما كان يعمل صحيحاً مقيماً " رواه البخاري ( 2834 ) .

وأما الركوع والسجود فإنما يسقطان عنك لعدم المقدرة على الإتيان بهما بلحوق المشقة المؤذية .

فعليك أن تحاول الانحناء عند الركوع ما استطعت وكذا السجود بحيث يكون سجودك أخفض من ركوعك وتومئ إيماء ، وذلك لحديث " صلِّ على الأرض فإن استطعت وإلا فأومئ إيماءاً واجعل سجودك أخفض من ركوعك " قال الشيخ الألباني : رواه الطبراني والبراز وابن السماك في حديثه [67 /2 ] والبيهقي وسنده صحيح كما بينته في الصحيحة ( 323) .

" صفة صلاة النبي صلى الله عليه وسلم " ( ص 79 ) .

قال ابن قدامة في متن العمدة " فإن عجز عن الركوع والسجود أومأ إيماءاً . " العمدة شرح العدة " ( ص 126 ) .

فإن لم تستطع حتى الانحناء فصلِّ على حسب حالك ويكون ركوعك وسجودك بالنية إذا وصلت إلى موضعهما مع قراءة الأذكار فيهما ، ولا يكلف الله نفسا إلا وُسعها وما جعل عليكم في الدين من حرج والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يلزم الغسل من حصول الاستمتاع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 7529: هل يلزم الغسل من حصول الاستمتاع
السؤال:

السؤال :
سؤالي هو متى يجب الغسل على المرأة بعد أن تكون مع زوجها ؟ الأهم : إذا لم يجامعا بعضهما جماعاً كاملاً وكل ما حدث أنه حصل بينهما شيء من الاستمتاع باستعمال اليد فقط فهل عليها غسل قبل صيامها اليوم التالي؟.

الجواب:

الجواب :
الحمد لله

يجب الغسل على الرجل والمرأة على حد سواء عند حصول أحد أمرين :

1. التقاء الختانين ، أي الإيلاج وهو حصول الجماع ، ولو لم يُنزلا . لقول النبي صلى الله عليه وسلم : ( إذا التقى الختانان وغابت الحشفة ، فقد وجب الغسل ، أنزل أو لم ينزل ) رواه أبو داود وهو في صحيح سنن أبي داود 209 .

2. الإنزال ولو بدون التقاء الختانين ، ولو كان بسبب الاستمتاع باليد ونحوها . لقول النبي صلى الله عليه وسلم : ( إنما الماء من الماء ) رواه مسلم 151 . أي إن الغسل يجب عند نزول الماء أي المني .

وأمّا الصيام فلا يلزم لصحّته أن يغتسل الإنسان من الجنابة قبل الفجر بل لو بدأ يوم الصيام وهو جُنُب فصيامه صحيح ( يُنظر 70 مسألة في الصيام ) وإنما عليه المبادرة إلى الغسل لإدراك صلاة الفجر .

والله تعالى أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف نحدد جهة القبلة للطلاب المسلمين في جامعة كاليفورنيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 7535: كيف نحدد جهة القبلة للطلاب المسلمين في جامعة كاليفورنيا
السؤال:

السؤال :
إنني رئيس اتحاد الطلبة المسلمين في جامعة كاليفورنيا وبفضل الله استطعنا الحصول على مكان لنصلي فيه ولكن المشكلة هي تحديد اتجاه القبلة فهناك رأيان أحدهما إلى الجنوب الشرقي (وأنا أوافق عليه) والآخر الشمال الشرقي والمشكلة هي أنني لا أعرف تحديد اتجاه القبلة ولا أعرف ماذا أفعل ؟.

الجواب:

الجواب :
الحمد لله

أولاً : نهنئك وأصحابك على جهدكم في الحصول على المصلى ونسأل الله تعالى أن يعمره بكم وبالقائمين والركع السجود .

ثانياً : من أركان الصلاة أن تتجه للقبلة ولا بد ، ومن علم اتجاه القبلة وكان قادراً على تولية وجهه شطرها ولم يفعل : فصلاته باطلة وهو آثم لقوله تعالى : { فولِّ وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره } [ سورة البقرة /144-150] .

إلا أن يكون معذوراً ، هذا في صلاة الفرض وأما صلاة النافلة فيباح له أن يتجه حيث شاء إذا كان راكباً في سفر وإن استطاع النزول ، ولا يجوز للمتنفل أن يتجه لغير القبلة بغير عذر الركوب وعذر السفر .

ثالثاً : من كان قريباً من الكعبة فعليه أن يستقبل عين الكعبة ذاتها لقوله تعالى { فولِّ وجهك شطر المسجد الحرام } [ سورة البقرة / 144 ] .

ولذلك فإن صفوف المصلين حول الكعبة دائرية وكلما ابتعدوا عنها كلما اتسعت الدائرة ، وكلما اقتربوا منها ضاقت الدائرة ومن كان داخل المسجد الحرام فعليه أن يستقبل عين الكعبة ومن كان داخل مكة استقبل المسجد الحرام ومن كان خارج مكة استقبل جهة مكة ، ويكتفي بالجهة لحديث : " ما بين المشرق والمغرب قبلة " . رواه الترمذي ( 342 ) وابن ماجه ( 1011 ) .

والمشرق والمغرب هذا خاص بأهل المدينة ومن كان في حكمهم في الجهة ؛ لأن الرسول صلى الله عليه وسلم ذكر هذا الحديث لأهل المدينة .

رابعاً : بعد النظر إلى الخريطة - وهذا ما كان ينبغي عليك أن تصنعه - بأن تنظر إلى الخريطة ثم تمد خطاً ما بين كاليفورنيا ومكة ثم تنظر إلى اتجاه الخط وعليه تحدد اتجاه القبلة .

( وهو ما أفتانا به شيخنا الشيخ محمد بن صالح بن عثيمين وأن المصلي لا يراعي انحناء سطح الأرض وكرويتها عند تحديد القبلة بل يعيّن جهة إلى مكة بالخط المستقيم )

وعند النظر إلى الخريطة نجد أن اتجاه القبلة نحو المشرق مع انحراف بسيط جداً إلى الجنوب لا يكاد يُذكر .

وقبلتك أنت ما بين الجنوب والشمال فلو اتجهت ما بين الجنوب والشمال وجعلت المشرق قِبَل وجهك فلا بأس بذلك ولا داعي لقيام المشكلات الكبيرة وإثارة الفتن بين المسلمين في هذه القضية التي يسّرها الشارع بقوله ما بين المشرق والمغرب قِبلة والعلماء قد قرّروا أن الانحراف اليسير عن جهة مكة لا يضرّ فاعملوا بما هو متاح لكم وخذوا بما تيسّر من وسائل تحديد الاتّجاه وابنوا عليه .

وقد سألت اللجنة الدائمة عن استعمال الآلات والعلوم الفلكية لإظهار جهة الكعبة فأجابت بما يلي :

كان أهل العلم والخبرة بالجهات من المسلمين يعرفون جهة الكعبة ليلاً بالقطب الشمالي وغيره من النجوم ، وبالقمر طلوعاً وغروباً ، ونهاراً بالشمس طلوعاً وغروباً ، وبغير ذلك من أنواع الدلالات الكونية ، قبل أن يوجد ضبط الجهات بآلة ضبط يابانية أو أوربية ، فلا تتعين أي آلة منهما لضبط القبلة ، ولا تتوقف معرفتها عليها ، لكن إذا ثبت لدى أهل الخبرة الثقات من المسلمين أن جهازا أو آلة تضبط القبلة وتبينها عيناً أو جهة لم يمنع الشرع من الاستعانة بها في ذلك وفي غيره ، بل قد يجب العمل بها في معرفة القبلة إذا لم يجد من يريد الصلاة دليلاً سواها .

انتهى .

وفقنا الله وإياكم لكل خير وصلى الله على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تاب من سرقة الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 7545: تاب من سرقة الكفار
السؤال:

أعيش في دولة غير مسلمة وظللت أرتكب الذنوب لفترات طويلة ولكن الحمد لله الذي هداني إلى الصواب وإلى التوبة . وقبل توبتي اعتدت أن أسرق من المحلات وأغش الجهات الحكومية في الحصول على أموال من الضمان الإجتماعي ( التأمينات الإجتماعية ) وأركب المواصلات العامة بدون أن أدفع تذاكر وإذا أخبرت السلطات بهذه الأمور ( التي توقفت عنها) فسوف يسجنونني في بلد غير مسلم أرجو منكم أن تدلوني على ما يجب فعله واسألكم الدعاء ليغفر الله لنا .

الجواب:
الحمد لله

الحمد لله الذي أكرمك بالتوفيق للتوبة ، ونسأل الله تعالى أن يهدينا جميعاً إلى صراطه المستقيم ، ويثبتنا عليه حتى الممات .

اعلم يا أخي أنه لا يجوز للمسلم أن يغش أحداً أو أن يأخذ ماله بغير حق ولو كافراً .

وإذا ارتكب المسلم شيئاُ من الذنوب – السرقة أو غيرها – ثم تاب قبل رفع الأمر إلى الحاكم فإنه تسقط عنه العقوبة حينئذ ، ولا تجوز معاقبته ، لقول الله تعالى في قطاع الطرق : ( إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ ( 33 ) إِلاَّ الَّذِينَ تَابُواْ مِن قَبْلِ أَن تَقْدِرُواْ عَلَيْهِمْ فَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ رَّحِيمٌ ( سورة النساء / 33-34 ، وقال النبي صلى الله عليه وسلم : ( التائب من الذنب كمن لا ذنب له ) ومن لا ذنب له لا عقاب عليه . الاختيارات الفقهية ص ( 510 – 526 ) المغني ( 12/484 )

وعن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال - بعد أن رجم الأسلمي - : " اجتنبوا هذه القاذورات التي نهى الله عنها فمن ألَمَّ بشيء منها فليستتر بستر الله وليتب إلى الله ؛ فإنه مَن يُبدِ لنا صفحته : نقم عليه كتاب الله تعالى عز وجل " . رواه الحاكم في " المستدرك على الصحيحين " ( 4 / 425 ) والبيهقي ( 8 / 330 ) .

والحديث : صححه الحاكم وابن السكن وابن الملقن .

انظر : " التلخيص الحبير " ( 4 / 57 ) و" خلاصة البدر المنير " لابن الملقِّن ( 2 / 303 ).

وعلى هذا فلا يلزمك أن تذهب إلى السلطات وتعترف بالسرقة ، بل تكفيك التوبة الصادقة ، ولكن يجب عليك رد الأموال إلى أصحابها ، ولا تصح توبتك إلا بذلك ، ولا يشترط أن تخبرهم بأن هذه الأموال سرقتها منهم ، لاسيما إذا خشيت أن يقدموا فيك شكوى ويسجنوك ، فالمهم هو رجوع المال إلى أصحابه ، فإما أن تجعله في مظروف ، أو تعطيه من يوصله إليهم ... أو غير ذلك من الطرق .

فأموال الحكومة يجب ردها إليها ، وكذا أموال الأشخاص الآخرين ، وإذا لم تعرف مقدار المال بالتحديد فإنك تجتهد في تحديده وتغلّب جانب الاحتياط ، بمعنى أنك تخرج من المال حتى تتيقن أنك فعلت الواجب عليك .

وإذا لم تعرف أصحاب الأموال فإنك تتصدق به عنهم وتجعله في سبيل الخير والإحسان .

الإسلام سؤال وجواب (www.islam-qa.com)


تحريك الأصبع في التشهد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 7570: تحريك الأصبع في التشهد
السؤال:

رأيت بعض المصلين يحركون سباباتهم إلى الأعلى والأسفل أثناء التشهد, فهل هذا من السنة ؟.

الجواب:

الحمد لله

أولاً :

ثبت عن النبي صلى الله عليه وسلم أنه كان يشير بأصبعه السبابة ، ويحركها في التشهد في الصلاة .

وقد اختلف أهل العلم في ذلك على أقوال :

1. أما الحنفية : فيرون رفع السبابة عند النفي في الشهادتين ، يعني : عند قوله : " لا " ، ويضعها عند الإثبات .

2. وأما الشافعية : فيرون رفعها عند قوله : " إلا الله " .

3. وعند المالكية : يحركها يميناً وشمالاً إلى أن يفرغ من الصلاة .

4. وعند الحنابلة : يشير بإصبعه كلما ذكر اسم الجلالة ، لا يحركها .

قال الشيخ الألباني رحمه الله : هذه التحديدات والكيفيات لا أصل لشيء منها في السنة ، وأقربها للصواب مذهب الحنابلة لولا أنهم قيدوا التحريك عند ذكر الجلالة .

" تمام المنة " ( ص 223 ) .

ثانياً :

أما الأدلة في المسألة :

أ‌. عن عبد الله بن الزبير قال : " كان رسول الله صلى الله عليه وسلم إذا قعد في الصلاة جعل قدمه اليسرى بين فخذه وساقه وفرش قدمه اليمنى ووضع يده اليسرى على ركبته اليسرى ووضع يده اليمنى على فخذه اليمنى وأشار بإصبعه " . رواه مسلم ( 579 ) .

وفي النسائي ( 1270 ) وأبي داود ( 989 ) " كان يشير بأصبعه إذا دعا ولا يحركها " .

وهذه الزيادة ( ولا يحركها ) ضعفها ابن القيم في زاد المعاد(1/238) وضعفها الألباني في تمام المنّة (ص218) .

ب‌. عن وائل بن حجر قال : قلت : لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي فنظرت إليه فقام فكبر ورفع يديه حتى حاذتا بأذنيه ثم وضع يده اليمنى على كفه اليسرى والرسغ والساعد فلما أراد أن يركع رفع يديه مثلها قال ووضع يديه على ركبتيه ثم لما رفع رأسه رفع يديه مثلها ثم سجد فجعل كفيه بحذاء أذنيه ثم قعد وافترش رجله اليسرى ووضع كفه اليسرى على فخذه وركبته اليسرى وجعل حد مرفقه الأيمن على فخذه اليمنى ثم قبض اثنتين من أصابعه وحلق حلقة ثم رفع إصبعه فرأيته يحركها يدعو بها .

رواه النسائي ( 889 ) . وصححه ابن خزيمة ( 1 / 354 ) وابن حبان ( 5 / 170 ) .وصححه الألباني في إرواء الغليل (367)

وقد استدل الشيخ ابن عثيمين بهذا الحديث ( يحركها يدعو بها ) على أن تحريك السبابة في التشهد يكون عند كل جملة دعائية . قال رحمه الله في الشرح الممتع :

دلت السنة على أنه يشير بها عند الدعاء لأن لفظ الحديث ( يحركها يدعو بها ) ، فكلّما دعوت حرِّكْ إشارةً إلى علو المدعو سبحانه وتعالى على هذا فنقول :

السلام عليك أيها النبي ـ فيه إشارة لأن السلام خبر بمعنى الدعاء ـ السلام علينا ـ فيه إشارة ـ اللهم صلّ على محمد ـ فيه إشارة ـ اللهم بارك على محمد ـ فيه إشارة ـ أعوذ بالله من عذاب جهنّم ـ فيه إشارة ـ ومن عذاب القبر ـ إشارة ـ ومن فتنة المحيا والممات ـ إشارة ـ ومن فتنة المسيح الدجال ـ إشارة ـ وكلما دعوت تشير ، إشارةً إلى علو من تدعوه سبحانه وتعالى ، وهذا أقرب إلى السنّة اهـ .

ثالثاً :

من السنة عند الإشارة أن ينظر إلى السبابة .

قال النووي :

والسنة أن لا يجاوز بصره إشارته وفيه حديث صحيح في سنن أبي داود ويشير بها موجهة إلى القبلة وينوي بالإشارة التوحيد والإخلاص . " شرح مسلم " ( 5 / 81 ) .

وهذا الحديث الذي أشار إليه النووي رحمه الله هو حديث عبد الله بن الزبير المتقدم ولفظه عند أبي داود (989) : ( لا يجاوز بصره إشارته) . وصححه الألباني في صحيح أبي داود .

رابعاً :

ومن السنة أن يشير بها إلى القبلة .

عن عبد الله بن عمر أنه رأى رجلا يحرك الحصا بيده وهو في الصلاة فلما انصرف قال له عبد الله لا تحرك الحصا وأنت في الصلاة فإن ذلك من الشيطان ولكن اصنع كما كان رسول الله صلى الله عليه وسلم يصنع قال فوضع يده اليمنى على فخذه وأشار بأصبعه التي تلي الإبهام إلى القبلة ورمى ببصره إليها ثم قال هكذا رأيت رسول الله صلى الله عليه وسلم يصنع . رواه النسائي (1160) رواه ابن خزيمة ( 1 / 355 ) وابن حبان ( 5 / 273 ) . وصححه الألباني في صحيح النسائي .

خامساً :

حني الإصبع عند الإشارة جاء من حديث نمير الخزاعي عند أبي داود ( 991 ) والنسائي (1274 ) .

لكنه حديث ضعيف .

انظر : " تمام المنة " للألباني ( ص 222 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مقترحات لكيفية إنهاء القطيعة بين أقارب متخاصمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 7571: مقترحات لكيفية إنهاء القطيعة بين أقارب متخاصمين
السؤال:

السؤال :
قال خالي لوالدتي إنه لا يرغب في رؤية عائلتنا بعد الآن أبدا. فما هو دورنا في هذه الحالة، وأرجو أن تضع في الحسبان أننا لم نفعل أي شيء يغضبه أو يغضب عائلته؟.

الجواب:

الجواب :
الحمد لله

لا بدّ من البحث عن السبب ، فليس من المتوقّع أن يحدث مثل هذا الموقف بدون أي سبب ، لكن يمكن أن يكون قد خفي عليكم ، وإذا لم تكونوا تعمدتم فعل شيء يغضبه فلا تتحملون مسئولية ما حدث من القطيعة ، لكن عليكم الصبر ، والإحسان إليه وان أساء إليكم فلعله أن يرجع حين يرى حسن خلقكم .

وكثيرا ما تكون مثل هذه المواقف الصّارمة والقاسية آنيّة ومؤقتة وتكون قد نشأت عن ظرف معيّن غضب الشّخص بسببه فإذا سكن غضبه ومرّت فترة من الهدوء عادت الأمور إلى ما كانت عليه أو قريبا من ذلك ، وقد تحصل أحداث شديدة ومواقف متشنجة توافق طبيعة نفسية سيئة وحقدا وقابلية للتشبّع بالضغائن فينتج عن ذلك قطيعة طويلة الأمد فلا بدّ في الحالة هذه من التنفيس التدريجي للأطراف بحيث تخفّ حدّة الكراهية مع تذكير القاطع لرحمه بحقّ القرابة وما ذكر الله ورسوله في هذا الأمر والوعيد الشديد لمن قطع رحمه ، وإذا وُجد حقّ مأخوذ ظلما من أحد الأطراف وجب السعي إلى إعادته إليه ولا بأس من محاولة ردّ الاعتبار إلى الطرف المظلوم عن طريق الاعتذار والقيام بجلسة مصالحة وما شابه ذلك مما يدخل في قوله تعالى : ( فأصلحوا ذات بينكم ) ويرجو القائم بالصّلح الأجر المذكور في قوله تعالى : ( لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا(114) سورة النساء

وقد يكون من الأفضل أحيانا تأخير التدخّل والبدء في حلّ المشكلة إلى حين تهدأ فيه الأمور وتكون النفوس قابلة لفتح الموضوع والسماع للمصلحين والاستجابة لمقترحاتهم .

نسأل الله أن يهدي الجميع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إلقاء المرأة المسلمة كلمة على محفل فيهم رجال أجانب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 7576: إلقاء المرأة المسلمة كلمة على محفل فيهم رجال أجانب
السؤال:

السؤال : هل يجوز أن يقوم أحد الأخوة بإعداد كلمة لتلقيها إحدى الأخوات؟ سيكون موضوع الكلمة النساء في الإسلام, لكن الأخت ستلقي هذه الكلمة أمام الجميع (رجال ونساء). أنا أظن أنه لا يجوز, لكن المنظمين قالوا بأن ذلك يجوز, وهم يطلبون الدليل على عدم الجواز. فهل هناك أدلة حول هذا الموضوع؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

نرى أنه لا يجوز ذلك إلا للحاجة وشرط أن لا يراها الرجال ، بل يكون بينها وبينهم حاجز ، ولا تبالغ في ترقيق صوتها ، فإن صوتها قد يكون عورة ، كما منعت من التسبيح في الصلاة - إذا سها الإمام - وأمرت بالتصفيق لئلا يعرف صوتها . انتهى

الشيخ عبد الله بن جبرين

وهنا نسأل الإخوة القائمين على تنظيم هذا الملتقى : ما هي الحاجة إلى إلقاء المرأة كلمة أمام جمع من الناس فيهم رجال ، نرجو أن لا يكون الجواب بأنهم يريدون إثبات أنّ الإسلام لا يظلم المرأة أو ليبرهنوا أنّهم من المتفتّحين والمتنورين !! أو غير ذلك من الأسباب الخاطئة والعجيبة التي لا تبرّر أبدا فتح باب للفتنة تريد الشريعة إغلاق أمثاله ، ونكرر النصيحة دائما : اضبطوا أعمالكم وأنشطتكم بالضوابط الشرعيّة والله الهادي إلى سواء السبيل . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أهل الزوجة مصرون على عمل منكر في حفل الزفاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 7577: أهل الزوجة مصرون على عمل منكر في حفل الزفاف
السؤال:

السؤال :
سأتزوج قريبا , وترغب الفتاة وأهلها أقامة حفل زفاف مكلف يتخلله بعض الأمور المحرمة مثل الموسيقى واختلاط الجنسين وغير ذلك . كيف أتصرف ؟ هل أقوم بإلغاء هذا الارتباط وأتزوج بفتاة غيرها ؟.

الجواب:

الجواب :
الحمد لله

ما يريده أهل الفتاة محرم ولا شك ، ولا يمكن القبول به ولا يجوز إرضاء الناس بسخط الله ، ولا ننصحك مطلقا أن تبدأ حياة زوجية بحرام ، وعلى المسلم أن يربأ بنفسه وأهله أن تكون امرأته سلعة رخيصة ، ينظر إليها من هبّ ودبّ وهي في كامل زينتها .

وننصحك لمواجهة الموقف بالقيام بما يلي :

1. أن تنصحهم بالحسنى وتبيّن لهم الحكم الشرعي فيما ينوون فعله وتحذّرهم من إغضاب الله عزّ وجلّ وتبيّن حرمة الموسيقى والاختلاط ، وأنّه يُمكنهم إقامة عرس جيّد وناجح دون هذه الأمور المحرّمة وأنّه ليس من مصلحتهم قطّ لا في الدنيا ولا في الآخرة أن يقوموا بمقابلة نعمة الله في زواج ابنتهم بأن يعصوه ويخالفوا أمره ويرتكبوا ما يُغضبه .

2. فإن لم يُجْد ذلك : فابحث عن عقلاء من أهلهم وأقربائهم ومن أهلك أيضا ممن تحسن فيهم الظن ، وترجو منهم الخير ، لعل الله أن يكتب على يديهم الفرج لك ، وترك المنكرات ولو بالضّغط عليهم وإحراجهم .

3. فإن لم ينفع ذلك فاسعَ بتوسيط أحد أهل العلم والعقل الراجح ممن يقدِّرونه ويحترمونه ، فلعله أن يستحيي منهم ، أو يقنعهم بسوء ما ينوون فعله فيتركونه .

فإن لم يأت ذلك بنتيجة فلك أن تهددهم بالطلاق والفراق ، ولعلهم ينتبهون أن هذا قد يسيء لهم عند الناس ، فيتركون ما حرَّم الله . ولعلّ إطالة المدة بين العقد والزواج يأتي بنتيجة في إقناع هؤلاء .

4. فإن لم يستجيبوا مطلقا فإننا نحذّر تحذيرا بالغا من التورّط مع هؤلاء القوم ، اللهم إذا قلنا بأنّ الفتاة ذات دين وخلق ولا ترضى بما يفعله أهلها وتستطيع أنت وهي عدم حضور المنكر وأن تنسحبا من الحفل عند الشّروع فيما يُغضب الله مع إعلان الإنكار والبراءة مما سيبدؤون به من المنكر وتترك المكان وتذكر قول الله تعالى : ( فلا تقعدوا معهم إنكم إذا مثلهم ) ، وقول النبي صلى الله عليه وسلم : ( من رأى منكم منكرا فليغيّره .. )

والله المستعان وإليه المشتكى وعليه التُكلان .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يُعطى المسلم بالاسم فقط شيئا من الميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 7578: هل يُعطى المسلم بالاسم فقط شيئا من الميراث
السؤال:

السؤال :
هل يجب على المسلم أن يطبق ما ورد في القرآن من قوانين تخص الإرث ؟
ماذا إذا كان بعض أفراد العائلة كفارا (هم مسلمون لكنهم لا يصلون ولا يصومون ...الخ) فماذا يكون الحكم ؟
سعت الناس يقولون أن تلك القوانين تطبق إذا كان جميع أفراد العائلة يتبعونها فهل هذا صحيح ؟.

الجواب:

الجواب :

لا يسقط شيء من دين الله لاختلاف الزمن أو المكان أو الحال ، لا أحكام الإرث ولا غيرها صالح في كل زمان ومكان للعرب والعجم ذكرهم وأنثاهم غنيهم وفقيرهم بدويهم وحضرهم ، كلهم في ذلك سواء . ولما ذكر الله تعالى في سورة " النساء " المواريث قال في آخر الآية:

{ فريضةً من الله إن الله كان عليماً حكيماً } ( سورة النساء/11 ) .

قال الإمام ابن كثير في شرح هذه الآية :

هو فرض من الله حَكَمَ به وقضاه ، والله عليم حكيم الذي يضع الأشياء في محالها ويعطي كلاًّ ما يستحقه بحسبه ، ولهذا قال الله تعالى { إن الله كان عليماً حكيماً } . " التفسير " ( 1 / 500 )

ثم قال الله تعالى في شأن أحكام المواريث ومقاديرها :{ تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم . ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين } ( النساء / 13-14 ) .

فالآية الكريمة يقرر الله تعالى فيها : أن ترك العمل بالميراث بما يقتضي الشرع تعدٍّ لحدود الله تعالى ، وأن فاعل ذلك خالد في النار وله عذاب مهين .

واعلم - رحمك الله - أن علم الميراث نصف العلم كما قال بعض العلماء ، قال ابن كثير :

قال ابن عيينة : إنما سمي الفرائض نصف العلم لأنه يُبتلى به الناس كلهم . " التفسير " ( 2 / 497 ) .

ثانياً :

إذا ترجح لديك أن تارك الصلاة كافر مرتد - وهو الراجح والله أعلم - فلا يجوز لكافر أن يرث من مال المسلم شيئاً ولا يجوز للمسلم أن يرث من مال الكافر شيئاً .

عن أسامة بن زيد رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : " لا يرث المسلم الكافر ولا الكافر المسلم " . رواه البخاري ( 6383 ) ومسلم ( 1614 ) .

وعليه :

لا يرث تاركو الصلاة من الذين يقيمونها ولا يرث مقيمو الصلاة من الذين تركوها شيئاً .

ثالثاً :

ينبغي أن تتأكد إن كان تارك الصلاة هذا ، قد تركها تركاً مطلقاً أم أنه يصلي بعض الفروض ويترك بعضا ، فإن كان الثاني فلا يكون كافراً ، لأن الكافر الذي يترك الصلاة بالكلية ويقطعها قطعاً مطلقاً .

رابعاً :

مما سبق يتبين أن إقامة حدود الله في المواريث واجب على كل حال سواء أكان جميع أفراد العائلة قابلين بهذا الحكم أو بعضهم لأن حكم الله ثابت ، علما أنّ كل من لم يقبل بحكم الله ولم يرضَ به فهو كافر لا يرث من قريبه المسلم شيئا ولا يرث منه قريبه المسلم إذا مات على اعتراضه وسخطه على حكم الله وكفره . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أهله يريدون صورة لأولاده ماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 7585: أهله يريدون صورة لأولاده ماذا يفعل ؟
السؤال:

السؤال :
هل يجوز أن أرسل لعائلتي صورة لطفلي حيث أني أقيم في كندا وهم يعيشون في السعودية ؟ أعلم أن التصوير لا يجوز ، لكني سوف لن أصور إلا صورة واحدة فقط لأرسلها لوالدين وللعائلة.

الجواب:

الجواب :

مع تقديرنا للعواطف والمشاعر النفسية للأهل فإن الحالة التي ذكرتها لا تبرر انتهاك حرمة التصوير مادامت هذه الصور مطبوعة أو مرسومة أو منقوشة كما تقدم في سؤال رقم 365

وبعض العلماء يجيز الصورة الزائلة وغير الثابتة مثل الصور المخزنة في ذاكرة أجهزة الكمبيوتر والتي تعرض على الشاشة ثم تزول ، فإذا كانت المشكلة تحل بتخزين الصورة ( على نمط jpg وإرسالها عبر الإنترنت بحيث لا تكون صورة ثابتة ) فإن ذلك يجوز عند بعض العلماء .

ونريد أن ننبه أن الذكرى الحقيقة في القلب وأنه قد مرت أجيال كثيرة جداً على البشرية كانوا يحفظون فيها المودة ويدوم فيها الاشتياق ويفعلون فيها الخير بعضهم لبعض ويدعو فيها الجد لحفيده وهو لم يره ، وجزاك الله خيراً على سؤالك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ترك الدم في الذبيحة بعد الذبح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 7619: ترك الدم في الذبيحة بعد الذبح
السؤال:

السؤال : بعض مصانع اللحوم في البلدان الغربية تتعمد عدم تصفية الدم من الذبيحة ، ليزيد وزنها فيزداد ربحهم في بيعها ، فما حكم الأكل منها ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

ترك الدم في الذبيحه وعدم تصفيتها حرام لا يجوز ، وقد قال الله تعالى : " حرمت عليكم الميتة والدم " . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


وَعَد كافرا أن يذهب معه للكنيسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 7622: وَعَد كافرا أن يذهب معه للكنيسة
السؤال:

السؤال : هل الحنث بالوعد مباح أم لا؟
المسألة أنني أعمل في وظيفة جديدة ولمدة 5 سنوات قادمة -إن شاء الله- ولي زميل نصراني عمره 45 عاماً وهو يحاول أن يتقرب إلي ويكلمني عن النصرانية والقرآن والإنجيل ثم دعاني لأذهب معه إلى الكنيسة ووافقت ثم تراءى لي أن لا أذهب وأن أتوقف عن المناقشة معه.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

لا يجوز له الذهاب إلى الكنيسة لما فيه من تعظيمها وإظهار شأنها والتعرض للإعجاب بالشرك وأهله ، ويجب عليه إخلاف هذا الوعد ، وأن يبين الحكم للكافر حتى يعلم لماذا أخلف معه المسلم الوعد . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


شراء مجلات الأزياء النسائية المصورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 7636: شراء مجلات الأزياء النسائية المصورة
السؤال:

السؤال :
ما حكم أخذ المجلات التي فيها صور نساء لأخذ أنواع الموديلات التي تتناسب مع شريعتنا السمحة ، وترك ما يكون مخالفاً لها ؟ .

الجواب:

الجواب :
الحمد لله

لا يجوز لك أن تشتري هذه المجلات التي بها صور أزياء مختلفة لما فيها من الفتنة وترويج مثل هذه المجلات الضارة ، ويسعك في اللباس ما يسع نساء بلدك .

من فتاوى اللجنة الدائمة ج13/75. (www.islam-qa.com)


المعاونة في شراء سيارات مستعملة بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 7638: المعاونة في شراء سيارات مستعملة بالربا
السؤال:

السؤال :
أنا رجل مسلم أملك محل لبيع السيارات المستعملة في الولايات المتحدة وأرجو إرشادي ما إذا كان ما أفعله حلال أم حرام ؟ إنني أبيع السيارات للذين لا يستطيعون أن يدفعوا ثمنها كاملاً حالاً ولذا فإني أبيعهم السيارات بثمن أقل وبقسط أسبوعي أقل وبلا فائدة . ولكن العيب في هذا أن بعض هؤلاء يدفع قليلاً ثم ينقطع أو أن يقع حادث للسيارة وينقطع عن الدفع والعيب الآخر هو أنني أنتظر طويلا حتى أحصل على مستحقاتي ومعظم الناس هنا في الولايات المتحدة يتعاملون مع مؤسسات مالية لتساعدهم بالقروض لشراء سيارات منهم وإليك الطريقة :
1) العميل يشتري السيارة التي يحبها .
2) أساعده في ملئ الاستمارة نيابة عن المؤسسة المالية .
3) أرسل الاستمارة إلى المؤسسة المالية كوكيل عن المشتري ووكيل عن المؤسسة.
4) عندما توافق الشركة على الطلب ترسل لي 75-90% من مستحقاتي وتأخذ أقساطا من العميل نظير استمرار القرض. والسؤال هل هذا حلال أم حرام أن أساعد الناس في التعامل مع المؤسسة المالية وهل علي إثم أمام الله أنني أساعدهم في الحصول على قروض بفائدة لشراء السيارة رغم أنني لا أحصل من الشركة أو العميل على أي شيء سوى 75-90% من ثمن السيارة.
كل ما أريده أن أعرف حكم الشرع حتى أنال رضا الله .

الجواب:

الجواب :
الحمد لله

هذه الطريقة حرام شرعا لأنها ربا محض ، قال تعالى : ( وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا ) البقرة < 275 > ، وذلك لعدة أسباب :

أولا : المؤسسة المالية كما هو واضح في السؤال مؤسسة ربوية تتعامل بالربا .

ثانيا : الطريقة التي ذكرت - بأن تدفع المؤسسة المالية القيمة للبائع ومن ثم تسترد المبلغ بزيادة على أقساط من المشتري - لا تعدو أن تكون قرضا بفائدة ، فكأن المؤسسة المالية تقرض العميل مبلغا من المال ( مثلا 10.000 دولار ) وتشترط عليه زيادة ( مثلا 10% ) فيرد العميل المال إلى المؤسسة بزيادة على أقساط ( فمبلغ 10.000 يصبح 11.000 ) وهذا ربا فضل واضح لا يجوز وهو عين الربا ، وهو ربا الجاهلية الذي نهانا الله ورسوله عنه .

قال تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِين َ* فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة < 278 - 279 > .

وقال عز وجل : ( وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ ) البقرة < 281 > .

وقال صلى الله عليه وسلم : " ألا إن كل ربا من ربا الجاهلية موضوع لكم رؤوس أموالكم لا تظلمون ولا تُظلمون " أخرجه أبو داود < 2896 > وابن ماجه < 3064 > .

قال القرطبي في تفسيره : " أجمع المسلمون نقلا عن نبيهم صلى الله عليه وسلم أن اشتراط الزيادة في السلف ( القرض ) ربا ، ولو كان قبضة من علف ، كما قال ابن مسعود : أو حبة واحدة " .

وقال شيخ الإسلام ابن تيمية : " وقد اتفق العلماء على أن المقرض متى اشترط زيادة على قرضه كان ذلك حراما " .

ثالثا : وأيضا فإن المؤسسة المالية تشترط على عملائها زيادة أخرى في حال تأخر العميل عن موعد السداد ، وهذا أيضا من الربا .

وقد جاء في قرارات مجلس مجمع الفقه الإسلامي المنعقد في دورته الثانية ما يلي :

" كل زيادة أو فائدة على الدين الذي حل أجله وعجز المدين عن الوفاء به مقابل تأجيله ، وكذلك الزيادة أو الفائدة على القرض منذ بداية العقد : هاتان الصورتان ربا محرم شرعا . "

رابعا : بعد معرفة حكم القرض بفائدة ، ومعرفة تشديد الله تعالى ورسوله صلى الله عليه وسلم في النهي عنه ، بقي أن نعرف أن المعاونة على الربا - ولو لم يستفد المعاون - وتيسيره للناس بأي صورة من الصور حرام شرعا . قال تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَاب ِ) المائدة < 2 > ، وعن علي بن أبي طالب رضي الله عنه قال : " لعن رسول الله صلى الله عليه وسلم عشرة آكل الربا وموكله وكاتبه وشاهديه والحال والمحلل له ومانع الصدقة والواشمة والمستوشمة " أخرجه مسلم < 50 > والترمذي < 1038 > وغيرهما .

وقد قرر مجلس مجمع الفقه الإسلامي في دورته التاسعة ما يلي :

يجب على المسلمين كافة أن ينتهوا عما نهى الله تعالى عنه من التعامل بالربا أخذا أو عطاء ، والمعاونة عليه بأي صورة من الصور ، حتى لا يحل بهم عذاب الله ولا يأذنوا بحرب من الله ورسوله .

وهذا القرار اتخذ بالإجماع .

وبناء عليه فلا يجوز لك المشاركة في ابتداء ولا في إكمال المعاملة الربوية بين المشتري والمؤسسة المالية وعليك بالبحث عن طرق أخرى مباحة تضمن فيها حقّك ومن يتق الله يجعل له مخرجا ويرزقه من حيث لم يحتسب ، ومن ترك شيئا لله عوّضه الله خيرا منه . وفقنا الله وإياك لكل خير ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تهتم بأخيها المعاق ووالداها يريدان تزويجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 7645: تهتم بأخيها المعاق ووالداها يريدان تزويجها
السؤال:

السؤال : لي أخ شديد الإعاقة ويتطلب مساندة طوال الوقت وانتباه ووالدي يريدان تزويجي لأنني بنت وأنا أفهم ذلك ولكن صحتهما لا تساعدهما وسيكون من الصعب جداً أن يتحملوه بدوني. وأهتم أنا كثيراً بأخي ولست مستعدة للزواج مطلقاً ( ذهنياً ) فماذا أفعل؟.

الجواب:

الجواب :
الحمد لله

حسناً فعلت حين قمت باعتنائك بأخيك ، فهذا إحسانٌ له ، وإحسانٌ لوالديك . لكن الزواج سنَّة من سنن الأنبياء شرعه الله لعباده ، وفطر خلقه على الميل إليه . وأرى لك الاختيار بين عدَّة حلولٍ هي :

إن كانت لديكم القدرة المالية على استئجار من يتولى رعاية أخيك ، فهذا حسن ، أو يتم البحث عن بعض المحسنين بحيث يتكفل براتب من يرعاه أو جزء منه .

أن تتزوجي ويسكن أخوك معك ، وتتابعين رعايته .

إن أمكن أن تجدي من يقبل بالزواج بشرط أن تبقي مع والديك لرعاية أخيك ، ويأتيك زوجك على فتراتٍ في منزلكم أو تخرجي معه لفترات .

_ وإن لم يتيسر أحد هذه الحلول ، وشعرت أن تأخيرك عن الزواج لن يسبب فتنةً لك فلا حرج عليك في ذلك ، أما إن خشيت على نفسك الفتنة فالزواج أولى لأن فيه صيانةً لدينك ، وخدمة أخيك ليست فرضاً في حقك بل هي تبرعٌ وإحسان .

الشيخ محمد بن عبد الله الدويش (www.islam-qa.com)


بعض الأدعية الواردة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 7646: بعض الأدعية الواردة في الصلاة
السؤال:

هل هناك أسلوب للدعاء أثناء الصلاة ؟.

الجواب:

الحمد لله

لعل السائل يعني بذلك السؤال عن الدعاء في الصلاة .

فلتعلم يا أخي أن خير الهدي هدي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فأفضل الدعاء ما كان موافقاً لسنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وينبغي للمسلم أن يحافظ على اللفظ النبوي من غير زيادة ولا نقصان ولا تبديل .

فعن البراء بن عازب قال : قال النبي صلى الله عليه وسلم : " إذا أتيتَ مضجعك فتوضأ وضوءك للصلاة ، ثم اضطجع على شقك الأيمن ثم قل:

" اللهم أسلمت وجهي إليك ، وفوضت أمري إليك ، وألجأت ظهري إليك رغبة ورهبة إليك ، لاملجأ ولا منجا منك إلا إليك ، اللهم آمنت بكتابك الذي أنزلت ، ونبيك الذي أرسلت " .

فإن مت من ليلتك فأنت على الفطرة ، واجعلهن آخر ما تتكلم به ".

قال : فرددتها على النبي صلى الله عليه وسلم ، فلما بلغْتُ " اللهم آمنت بكتابك الذي أنزلت " قلت : ورسولك ، قال: "لا ، ونبيك الذي أرسلت ".

رواه البخاري ( 224 ) ومسلم ( 2710 ) .

قال في تحفة الأحوذي :

" ذَكَرُوا فِي إِنْكَارِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَدِّهِ اللَّفْظَ أَوْجُهًا . . . قَالَ الْحَافِظُ : وَأَوْلَى مَا قِيلَ فِي الْحِكْمَةِ فِي رَدِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْ قَالَ الرَّسُولُ بَدَلَ النَّبِيِّ أَنَّ أَلْفَاظَ الأَذْكَارِ تَوْقيفية وَلَهَا خَصَائِصُ وَأَسْرَارٌ لا يَدْخُلُهَا الْقِيَاسُ فَتَجِبُ الْمُحَافَظَةُ عَلَى اللَّفْظِ الَّذِي وَرَدَتْ بِهِ . وَهَذَا اِخْتِيَارُ الْمَازَرِيِّ قَالَ فَيُقْتَصَرُ فِيهِ عَلَى اللَّفْظِ الْوَارِدِ بِحُرُوفِهِ وَقَدْ يَتَعَلَّقُ الْجَزَاءُ بِتِلْكَ الْحُرُوفِ وَلَعَلَّهُ أُوحِيَ إِلَيْهِ بِهَذِهِ الْكَلِمَاتِ فَيَتَعَيَّنُ أَدَاؤُهَا بِحُرُوفِهَا : اهـ .

وهذه جملة من الأدعية الثابتة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التي كان يدعو بها في صلاته :

1. بعد تكبيرة الإحرام وقبل البدء بالفاتحة ويسمى دعاء الاستفتاح :

عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا استفتح الصلاة سكت هنيهة فقلت بأبي أنت وأمي يا رسول الله ما تقول في سكوتك بين التكبير والقراءة ؟ قال : أقول : " اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالثلج والماء والبرد " . رواه البخاري ( 711 ) ومسلم ( 598 ) .

2. دعاء القنوت في الوتر :

عن الحسن بن علي قال : علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر "اللهمّ اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وقني شرما قضيت فإنك تقضي ولا يقضى عليك وإنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت " . رواه الترمذي ( 464 ) والنسائي ( 1745 ) وأبو داود ( 1425 ) وابن ماجه ( 1178 ) . والحديث : حسَّنه الترمذي وغيره . وصححه الألباني في إرواء الغليل (429) .

3. أثناء الركوع والسجود ، كان الرسول صلى الله عليه وسلم يقول : " سبحانك اللهمّ ربنا وبحمدك اللهمّ اغفر لي " رواه البخاري ( 761 ) ومسلم ( 484 ) من حديث عائشة .

والدعاء في السجود هو أفضل الدعاء لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أقرب ما يكون أحدكم من ربه وهو ساجد فأكثروا فيه من الدعاء ) . رواه مسلم ( 482 ) .

4. بين السجدتين ، يقول : " اللهمّ اغفر لي وارحمني واجبرني واهدني وارزقني " رواه الترمذي ( 284 ) وابن ماجه ( 898 ) . وصححه الألباني في صحيح الترمذي .

5. بعد التشهد وقبل السلام :

عن أبي هريرة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( إذا فرغ أحدكم من التشهد الأخير فليتعوذ بالله من أربع يقول : اللهمّ إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر فتنة المسيح الدجال ) رواه البخاري ( 1311 ) ومسلم ( 588 ) - واللفظ له -

روى البخاري (834) ومسلم (2705) عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلَاتِي . قَالَ : قُلْ : ( اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا ، وَلا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ ، وَارْحَمْنِي إِنَّك أَنْتَ الْغَفُورُ الرَّحِيمُ ) .

وقد روى مسلم (771) حديثاً جمع فيه بعض الأدعية التي كان يدعو بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاته عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ إِذَا قَامَ إِلَى الصَّلَاةِ قَالَ : وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ . إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا مِنْ الْمُسْلِمِينَ . اللَّهُمَّ أَنْتَ الْمَلِكُ لا إِلَهَ إِلا أَنْتَ ، أَنْتَ رَبِّي وَأَنَا عَبْدُكَ ، ظَلَمْتُ نَفْسِي وَاعْتَرَفْتُ بِذَنْبِي فَاغْفِرْ لِي ذُنُوبِي جَمِيعًا إِنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ ، وَاهْدِنِي لأَحْسَنِ الأَخْلاقِ لا يَهْدِي لأَحْسَنِهَا إِلا أَنْتَ ، وَاصْرِفْ عَنِّي سَيِّئَهَا لا يَصْرِفُ عَنِّي سَيِّئَهَا إِلا أَنْتَ ، لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ كُلُّهُ فِي يَدَيْكَ وَالشَّرُّ لَيْسَ إِلَيْكَ ، أَنَا بِكَ وَإِلَيْكَ ، تَبَارَكْتَ وَتَعَالَيْتَ ، أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ .

وَإِذَا رَكَعَ قَالَ : اللَّهُمَّ لَكَ رَكَعْتُ وَبِكَ آمَنْتُ ، وَلَكَ أَسْلَمْتُ ، خَشَعَ لَكَ سَمْعِي وَبَصَرِي وَمُخِّي وَعَظْمِي وَعَصَبِي .

وَإِذَا رَفَعَ قَالَ : اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ مِلْءَ السَّمَاوَاتِ وَمِلْءَ الأَرْضِ وَمِلْءَ مَا بَيْنَهُمَا وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ .

وَإِذَا سَجَدَ قَالَ : اللَّهُمَّ لَكَ سَجَدْتُ وَبِكَ آمَنْتُ وَلَكَ أَسْلَمْتُ سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ .

ثُمَّ يَكُونُ مِنْ آخِرِ مَا يَقُولُ بَيْنَ التَّشَهُّدِ وَالتَّسْلِيمِ اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ وَمَا أَسْرَفْتُ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ لا إِلَهَ إِلا أَنْتَ .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


وقعت في المحرم مع أخي زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 7650: وقعت في المحرم مع أخي زوجها
السؤال:

زوجي يسافر كثيراً في أعمال له وهو يغيب لأوقات طويلة وفي أول حياتنا الزوجية عاملني بطريقة سيئة تجاهلني وأساء إلي نفسياً وجنسياً ولقد أحضر أخاه ( 19 عاماً ) ليعيش معنا رغم اعتراضي وقد صار أن كنت أنا وأخوه بمفردنا في البيت وحدث بيننا شيء يسير لكنني تبت منه فهل يحمل زوجي وزراً في هذا لأنه هو الذي تسبب في هذا الموقف ؟ ثم حدث أن اكتشف زوجي ما حدث عن طريق الضغط البدني والنفسي وبرر لي محاولاته للمعرفة بأن له الحق في أن يكتشف خيانتي له . كل ما أريد أن أعرفه هو هل له الحق في التفتيش في ماض ذهب وليس لديه ما يثير شكوكه أو اعتقاده أن هذه العلاقة ما زالت مستمرة أجيبوني جزاكم الله خيرا .

الجواب:

الحمد لله

إنا لله وإنا إليه راجعون ...

لقد وقع زوجك فيما حذر منه النبي صلى الله عليه وسلم حيث حذر من دخول الرجال على النساء فقيل له : أفرأيت الحمو قال : " الحمو الموت " ، والحمو هو أخو الزوج وأقاربه كابن عمه ، ومعنى قول النبي صلى الله عليه وسلم : ( الحمو الموت ) أن الخوف منه أكثر من غيره لأنه يتمكن من الوصول إلى المرأة والخلوة بها من غير أن يُنكر عليه أحد ، لأن دخوله البيت أمر لا يستغربه الناس ، وكم سمعنا من المآسي التي وقعت بسبب دخول إخوان الزوج على زوجة أخيهم بل إنه حصل الزنا والحمل من أخي الزوج ، والله المستعان .

ولا يجوز لزوجك أن يبحث عن الماضي وسوئه ، بل يجب عليه أن يستر كما ستر الله ، خاصة بعد التوبة عن مثل هذا ، لأن قلبه من بعدها لن يصفو ، وسيفسر كل عمل يراه منكِ بعد ذلك على أنه من هذا القبيل .

عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : " اجتنبوا هذه القاذورات التي نهى الله عنها فمن ألَمَّ بشيء منها فليستتر بستر الله وليتب إلى الله فإنه من يُبد لنا صفحته نُقم عليه كتاب الله تعالى عز وجل " .

رواه الحاكم في " المستدرك على الصحيحين " ( 4 / 425 ) والبيهقي ( 8 / 330 ) . وصححه الألباني في صحيح الجامع ( 149 )

والقاذورات : يعني المعاصي .

وعن أبي هريرة قال : أتى رسول الله صلى الله عليه وسلم رجل من الناس وهو في المسجد فناداه : يا رسول الله إني زنيتُ - يريد نفسه - فأعرض عنه النبي صلى الله عليه وسلم فتنحى لشق وجهه الذي أعرض قِبَلَه ، فقال : يا رسول الله إني زنيت فأعرض عنه فجاء لشق وجه النبي صلى الله عليه وسلم الذي أعرض عنه ، فلما شهد على نفسه أربع شهادات دعاه النبي صلى الله عليه وسلم فقال : أبك جنون ؟ قال : لا يا رسول الله ، فقال : فهل أحصنتَ ؟ قال : نعم يا رسول الله ، قال : اذهبوا به فارجموه . رواه البخاري ( 6430 ) ومسلم ( 1691 ) . وقد جاء في بعض الروايات أن رجلاً من أسلم أتى أبا بكر فقال له : إن الآخر قد زنى يعني نفسه فقال : فتب إلى الله واستتر بستر الله ثم أتى عمر كذلك ... انظر فتح الباري ( 12/125 )

قال الحافظ ابن حجر :

ويؤخذ من قضيته : أنه يستحب لمن وقع في مثل قضيته أن يتوب إلى الله تعالى ويستر نفسه ولا يذكر ذلك لأحد كما أشار به أبو بكر وعمر على ماعز .

وأن مَن اطلع على ذلك يستر عليه بما ذكرنا ، ولا يفضحه ، ولا يرفعه إلى الإمام كما قال صلى الله عليه وسلم في هذه القصة " لو سترته بثوبك لكان خيراً لك " ، وبهذا جزم الشافعي رضي الله عنه ، فقال : أُحبُّ لمَن أصاب ذنباً فستره الله عليه أن يستره على نفسه ويتوب واحتج بقصة ماعز مع أبي بكر وعمر .

وفيه : أنه يستحب لمن وقع في معصية وندم أن يبادر إلى التوبة منها ، ولا يخبر بها أحداً ويستتر بستر الله ، وإن اتفق أنه أخبر أحداً : فيستحب أن يأمره بالتوبة وستر ذلك عن الناس كما جرى لماعز مع أبي بكر ثم عمر .

" فتح الباري " ( 12 / 124 ، 125 ) .

وعليه :

فليس للرجل حق في البحث عن الماضي الذي قد تابت عنه زوجته لما قدمنا ، ولا ينبغي للمرأة أن تصارح زوجها بما قد حصل في الماضي وتابت منه ، ولتستتر بستر الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تريد أن تسكن مع أهل زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 7653: لا تريد أن تسكن مع أهل زوجها
السؤال:

السؤال :
أعيش مع أهل زوجي منذ 7 سنوات ولا أتوافق مع والد زوجي وطلبت من زوجي أن ننتقل من هذه الشقة وهذا الأمر يؤلمه جداً فإنه يقول إنه لا يمكن أن يعيش بدون والديه وأنا لا يمكنني أن أعيش مع والديه وأخيه الأصغر فهل ما أطلبه كثير ؟ وماذا يقول الإسلام في هذا الأمر أجيبوني بأسرع ما يمكن أرجوكم فأنا لا أتحمل وأريد أن يحيا زوجي معي في سعادة .

الجواب:

الجواب :

الحمد لله

أولا : لقد حذّر النبي صلى الله عليه وسلم من دخول أقارب الزوج الأجانب على الزوجة كما جاء عن عقبة بن عامر : " أن رسول الله صلى الله عليه وسلم قال : " إياكم والدخول على النساء ، فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو ؟ قال : الحمو الموت " . رواه البخاري ( 4934 ) ومسلم ( 2172 ) .

فلا يجوز لها الخلوة بأحد من أحمائها اللهم إلا إذا كانوا صغاراً لا يُخشى منهم ولا يُخشى عليهم .

ثانيا : يجب على الزوج أن يؤمن لزوجته مسكناً يسترها عن عيون الناس ويحميها من البرد والحر بحيث تستكن وتستقر وتستقل به ويكفي من ذلك ما يلبي حاجتها كغرفة جيدة الحال مع مطبخ وبيت خلاء إلا أن تكون الزوجة اشترطت سكناً أكبر من ذلك حال العقد ، وليس له أن يوجب عليها أن تأكل مع أحدٍ من أحمائها . وتوفير المسكن يكون على قدر طاقة الزوج بحيث يليق عُرفا بحال الزوجة ومستواها الاجتماعي .

أ. قال ابن حزم رحمه الله :

ويلزمه إسكانها على قدر طاقته لقول الله تعالى : { أسكنوهن من حيث سكنتم من وجدكم } [ سورة الطلاق / 6 ] . أ . هـ . " المحلى " ( 9/ 253 ) .

ب. وقال ابن قدامة رحمه الله :

ويجب لها مسكن بدليل قوله سبحانه وتعالى { أسكنوهن … } ، فإذا وجبت السكنى للمطلَّقة فللتي في صلب النكاح أولى ، قال الله تعالى { وعاشروهن بالمعروف } ، ومن المعروف أن يسكنها في مسكن ، ولأنها لا تستغني عن المسكن للاستتار عن العيون ، وفي التصرف والاستمتاع وحفظ المتاع . أ . هـ . " المغني " ( 9 / 237 ) .

ج. قال الكاساني رحمه الله :

ولو أراد الزوج أن يسكنها مع ضرتها أو مع أحمائها كأم الزوج وأخته وبنته من غيرها وأقاربها ، فأبت ذلك عليه : فإن عليه أن يسكنها منزلا منفردا … ولكن لو أسكنها في بيت من الدار _ ( أي في غرفة ) _ وجعل لهذا البيت غِلقاً على حدة كفاها ذلك وليس لها أن تطالبه بمسكن آخر لأن الضرر بالخوف على المتاع وعدم التمكن من الاستمتاع قد زال أ.هـ "بدائع الصنائع "( 4 / 23 ).

د. قال ابن قدامة أيضاً :

وليس للرجل أن يجمع بين امرأتيه في مسكن واحد بغير رضاهما صغيراً كان أو كبيراً لأن عليهما ضرراً ، لما بينهما من العداوة والغيرة ، واجتماعهما يثير المخاصمة وتسمع كل واحدة منهما حسه إذا أتى الأخرى ( أي : جامعها ) أو ترى ذلك . فإن رضيتا بذلك ( أي بالسكن في مسكن واحد ) جاز لأن الحق لهما فلهما المسامحة بتركه . أ.هـ . " المغني " ( 8 / 137 ) .

وليس مراده رحمه الله أن يعاشر الواحدة تحت بصر الأخرى وسمعها الأخرى وإنما قصده بيان جواز سكنهما في بيت واحد ، بحيث يأتي كل واحدة منهما في ليلتها في مكان من المسكن لا تراهما الأخرى .

وإذا جعل كل زوجة في جناح من البيت فيه مكان للنوم والخلاء والطّبخ كان ذلك كافيا وكذلك لو جعل كلّ واحدة في دور مستقل أو شقة مستقلة .

قال الحصكفي رحمه الله - من الأحناف - : وكذا تجب لها السكنى في بيت خالٍ عن أهله وأهلها بقدر حالهما كطعام وكسوة وبيت منفرد من دار له غلق ومرافق ومراده لزوم كنيف (أي : بيت خلاء ) ومطبخ كفاها لحصول المقصود .أ.هـ.

وعلق ابن عابدين فقال : والمراد من ( الكنيف والمطبخ ) أي : بيت الخلاء وموضع الطبخ بأن يكونا داخل البيت (أي : الغرفة ) أو في الدار لا يشاركهما فيهما أحد من أهل الدار .أ.هـ

"الدر المختار " ( 3 / 599 - 600 ) .

قلت : ومما يدل على أن المراد بالبيت : "الغرفة " قول الكاساني رحمه الله : ولو كان في الدار بيوت ففرغ لها بيتا وجعل لبيتها غلقا على حدة قالوا : إنها ليس لها أن تطالبه ببيت آخر .أ.هـ .

"بدائع الصنائع " ( 4 / 34 ) . ) .

وعلى هذا فيجوز له أن يسكنك في غرفة من البيت يتبعها مرافقها إذا لم تكن هناك فتنة أو خلوة بأحد ممن لا تحرمين عليهم وكانوا في سن البلوغ ، وليس له أن يجبرك على العمل لهم في المنزل أو أن تأكلي وتشربي معهم ، وإذا استطاع أن يوفّر لك سكنا منفصلا عن سكن أهله تمام فهذا أحسن بالنسبة لكِ ولكن وإذا كان والداه كبيرين يحتاجان إليه وليس لهما من يخدمهما ولا يُمكن خدمتهما إلا بالسّكن بجوارهما فيجب عليه ذلك .

وأخيراً : ندعوك أيتها الأخت المسلمة إلى التحلّي بالصبر والعمل على إرضاء الزوج ومساعدته ما أمكن في برّ أهله حتى يأتي الله بالفرج والسّعة ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يمكن الكلام مع الجن واستخدامهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 7654: هل يمكن الكلام مع الجن واستخدامهم ؟
السؤال:

السؤال :
تكلمت مع رجل يدعي أنه يكلم الجن وأخبرنا ببعض الأمور عن نفسي وهؤلاء الناس يستخدمون ألفاظاً وكلمات من القرآن ليسيطروا على الجن . فما رأيك فيهم ؟ وهل يجوز الكلام معهم ؟ ومن هم أهل الكتاب ؟
كيف يمكن أن أتكلم مع الجن والملائكة وأراهم فهناك كتب عن هذا وتستخدم القرآن .

الجواب:

الجواب :

مخاطبة الجن ممكنة ، والإخبار عن المغيبات ، وما في النفس ، من ادعاء علم الغيب فهو حرام ، والذين يستخدمون ألفاظا ً وكلمات من القرآن ليسيطروا على الجن ، وسائلهم غير شرعيه غالبا ً ، فاستخدام الجن من خصائص سليمان عليه السلام ، ولذا لمّا أراد النبي عليه الصلاة والسلام أن يوثق الجنيّ الذي تغلّب عليه في صلاته تذكر دعوة سليمان عليه السلام فتركه .

وحينئذ ٍ يتعين نصح هؤلاء فإن امتثلوا وإلا فالسلامة في مقاطعتهم وعدم الكلام معهم .

وأهل الكتاب هم اليهود والنصارى .

والكلام مع الجن إن حصل من غير سببٍ منك فلا مانع من أن تتكلم معهم بل يستحب دعوتهم إلى دين الله والاستقامة على شرعه كما يُدعى الأنس ، ولا يُنصح بقراءة كتب ، ولا قراءة القرآن من أجل ذلك فالقرآن لم يُنزل لهذه الأمور بل أُنزل ليكون نبراسا ً ومنهجا ً في حياة المسلم ، يقتفي المسلم أثره باتباع أوامره واجتناب نواهيه .

وأما الملائكة فحصل للنبي صلى الله عليه وسلم وغيره من الأنبياء رؤيتهم ، وحصل لبعض الأولياء مخاطبتهم كما جاء عن عمران بن حصين رضي الله عنه أنه كانت الملائكة تسلّم عليه حتى اكتوى فترك ، ثم ترك الكي فعاد التسليم . والله أعلم

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


هل من الغيبة شكوى أقاربها إلى زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
سؤال رقم 7660: هل من الغيبة شكوى أقاربها إلى زوجها
السؤال:

السؤال :
هل حديث الأم مع ابنها عن ابنها الآخر أو بنتها ، وكلام الزوجة مع زوجها عن أخيها، وكلام الأخ لأخيه عن أخيهما الثالث ، هل هذا غيبة ؟.

الجواب:

الجواب :
الحمد لله

الغيبة خلق ذميم نهانا الله ورسوله عنه ، قال تعالى : ( وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ ) الحجرات / 12 ، وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " المسلم أخو المسلم لا يخونه ولا يكذبه ولا يخذله ، كل المسلم على المسلم حرام عرضه وماله ودمه ، التقوى ها هنا ، بحسب امرئ من الشر أن يحتقر أخاه " رواه مسلم برقم 4650 والترمذي برقم 1850 ، وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم ، فقلت : من هؤلاء يا جبريل ؟ قال : هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم " رواه أبو داود برقم 4253 .

وأما معنى الغيبة ، فعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " أتدرون ما الغيبة ؟ قالوا : الله ورسوله أعلم ، قال : ذكرك أخاك بما يكره ، قيل : أفرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه فقد بهته " رواه مسلم برقم 4690 والترمذي برقم 1857 . فالغيبة أن تذكر أخاك في غيابه بشيء يكره أن يقال عنه ، بقصد السخرية منه والاستهزاء به .

أما إن كان ذكرك له في غيابه عند من يقدر أن ينصحه لينصحه ، والاستعانة بمن يرجى منه التأثير عليه لتغيير منكر وقع فيه أو خطأ ، ولكي يعود إلى الصواب فهذا ليس بغيبة ، مثل أن تتكلم الزوجة مع زوجها أو مع ابنها عن ابنها الآخر كي ينصحه فهذا ليس بغيبة .

وكذلك إن كان حديثك عن أخيك أو غيره لوليه - أو القادر على ردعه عن ظلم - بقصد الشكاية وطلب النصرة ، أو أنه أخذ شيئا منك بغير وجه حق فتريد أن تطالب بحقك من ولي من أخذ حقك ، كأن يشكو الرجل أخاه إلى أبيه إن كان أساء إليه أو أخذ حقا من حقوقه لينصفه منه ، وكذلك التظلم للسلطان أو القاضي : فهذا ليس بغيبة .

يقول النووي رحمه الله في شرح شرح صحيح مسلم : " لَكِنْ تُبَاح الْغِيبَة لِغَرَضٍ شَرْعِيّ , وَذَلِكَ لِسِتَّةِ أَسْبَاب : أَحَدهَا التَّظَلُّم ; فَيَجُوز لِلْمَظْلُومِ أَنْ يَتَظَلَّم إِلَى السُّلْطَان وَالْقَاضِي وَغَيْرهمَا مِمَّنْ لَهُ وِلايَة أَوْ قُدْرَة عَلَى إِنْصَافه مِنْ ظَالِمه , فَيَقُول : ظَلَمَنِي فُلان , أَوْ فَعَلَ بِي كَذَا . الثَّانِي الاسْتِغَاثَة عَلَى تَغْيِير الْمُنْكَر , وَرَدّ الْعَاصِي إِلَى الصَّوَاب , فَيَقُول لِمَنْ يَرْجُو قُدْرَته : فُلان يَعْمَل كَذَا فَازْجُرْهُ عَنْهُ وَنَحْو ذَلِكَ . الثَّالِث الاسْتِفْتَاء بِأَنْ يَقُول لِلْمُفْتِي : ظَلَمَنِي فُلان أَوْ أَبِي أَوْ أَخِي أَوْ زَوْجِي بِكَذَا فَهَلْ لَهُ ذَلِكَ ؟ وَمَا طَرِيقِي فِي الْخَلَاص مِنْهُ وَدَفْع ظُلْمه عَنِّي ؟ وَنَحْو ذَلِكَ , فَهَذَا جَائِز لِلْحَاجَةِ , وَالأَجْوَد أَنْ يَقُول فِي رَجُل أَوْ زَوْج أَوْ وَالِد وَوَلَد : كَانَ مِنْ أَمْره كَذَا , وَمَعَ ذَلِكَ فَالتَّعْيِين جَائِز لِحَدِيثِ هِنْد وَقَوْلهَا : إِنَّ أَبَا سُفْيَان رَجُل شَحِيح . الرَّابِع تَحْذِير الْمُسْلِمِينَ مِنْ الشَّرّ , وَذَلِكَ مِنْ وُجُوه : مِنْهَا جَرْح الْمَجْرُوحِينَ مِنْ الرُّوَاة , وَالشُّهُود , وَالْمُصَنِّفِينَ , وَذَلِكَ جَائِز بِالإِجْمَاعِ , بَلْ وَاجِب صَوْنًا لِلشَّرِيعَةِ , وَمِنْهَا الإِخْبَار بِعَيْبِهِ عِنْد الْمُشَاوَرَة فِي مُوَاصَلَته , وَمِنْهَا إِذَا رَأَيْت مَنْ يَشْتَرِي شَيْئًا مَعِيبًا أَوْ عَبْدًا سَارِقًا أَوْ زَانِيًا أَوْ شَارِبًا أَوْ نَحْو ذَلِكَ تَذْكُرهُ لِلْمُشْتَرِي إِذَا لَمْ يَعْلَمهُ نَصِيحَة , لا بِقَصْدِ الإِيذَاء وَالإِفْسَاد , وَمِنْهَا إِذَا رَأَيْت مُتَفَقِّهًا يَتَرَدَّد إِلَى فَاسِق أَوْ مُبْتَدِع يَأْخُذ عَنْهُ عِلْمًا , وَخِفْت عَلَيْهِ ضَرَره , فَعَلَيْك نَصِيحَته بِبَيَانِ حَاله قَاصِدًا النَّصِيحَة , وَمِنْهَا أَنْ يَكُون لَهُ وِلايَة لا يَقُوم بِهَا عَلَى وَجْههَا لِعَدَمِ أَهْلِيَّته أَوْ لِفِسْقِهِ , فَيَذْكُرهُ لِمَنْ لَهُ عَلَيْهِ وِلايَة لِيُسْتَدَلّ بِهِ عَلَى حَاله , فَلا يَغْتَرّ بِهِ , وَيَلْزَم الاسْتِقَامَة . الْخَامِس أَنْ يَكُون مُجَاهِرًا بِفِسْقِهِ أَوْ بِدْعَته كَالْخَمْرِ وَمُصَادَرَة النَّاس وَجِبَايَة الْمُكُوس وَتَوَلِّي الأُمُور الْبَاطِلَة فَيَجُوز ذِكْره بِمَا يُجَاهِر بِهِ , وَلا يَجُوز بِغَيْرِهِ إِلا بِسَبَبٍ آخَر . السَّادِس التَّعْرِيف فَإِذَا كَانَ مَعْرُوفًا بِلَقَبٍ كَالأَعْمَشِ وَالأَعْرَج وَالأَزْرَق وَالْقَصِير وَالأَعْمَى وَالأَقْطَع وَنَحْوهَا جَازَ تَعْرِيفه بِهِ , وَيَحْرُم ذِكْره بِهِ تَنَقُّصًا وَلَوْ أَمْكَنَ التَّعْرِيف بِغَيْرِهِ كَانَ أَوْلَى . وَاَللَّه أَعْلَم " .

أما إن كان الكلام لا فائدة منه أو يقصد منه السخرية والاستهزاء أو التشهير فهذه غيبة لا تجوز ، والله تعالى أعلم ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف تتعامل مع زوج يشاهد الأفلام الجنسية ولا يُعطيها حقّها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 7669: كيف تتعامل مع زوج يشاهد الأفلام الجنسية ولا يُعطيها حقّها
السؤال:

السؤال :
المشكلة أن زوجي يحتقرني منذ سنوات ولا يعطيني حقي الجسدي ولا حتى القبلة ويشاهد أفلاماً جنسية وعندي أبناء وأعتقد أن الطلاق ليس حلاً (بسبب الأولاد) فما الحل ؟ وأنا أشعر بالحرج أن أتكلم معه في هذه الأمور .

الجواب:

الحمد لله

أولاً :

لا تحرجي - أيتها الأخت المسلمة - من التحدث مع زوجك ومناصحته في هذه الأمور ؛ فإن الحديث معه أنفع وأجدى وأجدر للحل ، عظيه وقولي له في نفسه قولا بليغا ، ذكّريه بعذاب الله وسخطه وعقابه ، خوّفيه من عذاب جهنم ، ذكّريه بالأمانة والمسئولية تجاه الأهل والأولاد : " كلكم راع وكلكم مسئول عن رعيته ، الرجل راع في بيته ومسئول عن رعيته " .

ومن حقه عليك أن تخبريه أن ما يصنعه معك إثم ومعصية ، وأن النظر إلى هذه الأفلام الخبيثة يبعده عن الله وعن ذكره ، لعلّه أن يلين أو أن يتعظ ، وكرري ذلك معه بالحكمة وتقدير المصلحة ، فإن لم يجبكِ إلى ذلك فاستعيني بمن تظنين أن حديثه إليه ينفع ويجدي كأهل العلم والدين والصلاح أو أقاربه وأصدقائه ممن لهم سلطة عليه .

ثانياً :

حاولي إسماعه بعض الأشرطة المؤثرة من الخطب والمواعظ ودروس العلم بطريق مباشر أو غير مباشر ، وقدّمي له بعض الكتيبات الإسلامية ، لعل قلبه أن يلين إلى الحق .

ثالثاً :

فإن لم ينفعه هذا كله : فاجعلي بينك وبينه حَكَماً مِن أهله وحكماً مِن أهلك ممن تظنين أن تدخلَّهم يحسِّن العلاقة ويبعده عما هو فيه من الشر والإثم والضياع وممن يكونون من أهل الصلاح ، عملا بقوله تعالى : ( وإن خفتم شقاق بينهما فابعثوا حكماً من أهله وحكماً من أهلها إن يريدا إصلاحاً يوفق الله بينهما إن الله كان عليماً حكيماً ) ( النساء / 35 ) .

فإن أراد هذان الحكمان الإصلاح فنسأل الله تعالى أن يوفق بينكما على الخير والطاعة ، وأن يجمع بينكما بأحسن ما يجمع به بين زوجين .

رابعاً :

فإن لم يحكم الحكمان لكما بالوفاق التام فاعرضي عليه - إذا كنت تُطيقين الصّبر والتحمّل - الحلّ التالي :

أن يتزوّج بأخرى وتبقي أنت معه حتى بدون حقّ في الفراش بشرط أن يترك المعاصي وتبقي أنت مع أولادك ينفق عليكم ، ولا بأس بذلك لقوله تعالى : ( وإن امرأة خافت من بعلها نشوزاً أو إعراضاً فلا جناح عليهما أن يصلحا بينهما صلحاً والصلح خير ) ( سورة النساء / 128 ) .

ومن معاني الإصلاح هنا : أن تسامحه بالمبيت عندها مقابل أن يبقيها على عصمته .

قالت عائشة : لما كبرت سودة بنت زمعة وهبت يومها لعائشة فكان النبي صلى الله عليه وسلم يقسم لها بيوم سودة " . رواه البخاري ( 4914 ) ومسلم ( 1463 ) .

وسودة رضي الله عنها : إحدى نساء الرسول صلى اله عليه وسلم .

فإن لم يتم الوفاق بينكما حتى على هذا الحلّ أو ما يشابهه ولم تستطيعي الصّبر والتحمّل ، فإنّ التفكير بالطلاق والإقدام على طلبه ينبغي أن لا يكون إلا بعد التأكّد من أنّ مساوئ البقاء معع هذا الرّجل أكثر من مساوئ الإنفصال ، وفي هذه الحالة نأتي إلى قوله تعالى : ( وإن يتفرقا يغن الله كلاً من سعته وكان الله واسعاً حكيماً ) ( سورة النساء/130 ) .

وصعوبة قضيّتك تحتّم عليك اللجوء إلى الله وطلب العون منه والتوفيق إلى اتّخاذ القرار الصحيح ، ونذكّرك مرّة أخرى بأنّ بذل النّصيحة لهذا الزوج ونصحه أمر واجب في كلّ الحالات والله يحفظك ويرعاك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هو ابن عربي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 7691: من هو ابن عربي ؟
السؤال:

هل يمكن أن توضح من هو ابن عربي . لقد ارتبكت كثيراً من المصادر المتعددة فالشيخ محي الدين ابن عربي ( رحمه الله ورضي عنه ) لم يكن مهرطقاً ( زنديقاً ) فقد كان رجل يسبق زمانه وهؤلاء الذين لم يفهموا ما أوتي من الحكمة وسموه بالزندقة لكنه منها بعيد فإن لم تكن أستاذ في التصوف لكنت طلبت منك أن تكف عن تسمية خادم لله ; زنديق لقد وصل إلى درجة عالية من الفهم وتعاليمه كانت تنضح بالإسلام لكن ليس أحد يستطيع أن ينال نور حكمته حتى في أيامنا هذه هناك من يصفه بالخطأ وذلك لنقص فهمهم . للأسف فإن الناس حين لا يفهمون يحاولون أن يدمروا غيرهم . إن كان عندك وقت وقرأت كتبه فسوف تنال معرفة عظيمة ليس حسناً أن تحكم على شخص يسبق فهمه أعوامك ويضيء الطريق أمامك. لا تتبع الوهابيين أو السلفيين أو السعوديين فإنهم يكرسون الشك في كل من يفهم الحقيقة لكي يرجوا لضلالهم الشرير أن ابن عربي لم يضلل أحداً ولكنه سبق زمانه ولم يكن لابن تيميه نفس الفهم والعبقرية لكن ابن عربي كان عملاقاً ولم يكن نقص في جهل ابن تيميه الذي كان نملة يشكل رأي شخص يسبقه بأعوام ولا تظن أن ابن تيميه اقتبس هذا الكلام منه لكن ابن عربي كان عالماً بحق لقد كان ابن تيميه نفسه منحرفاً وضالاً كبيراً وكانت فتواه مصدر لجهل عظيم ؟.

الجواب:

الجواب :
الحمد لله

من هو ابن عربي ؟

هو الصوفي الجلد ، بل هو من غلاة الصوفية : محمد بن علي بن محمد الطائي الأندلسي ويعرفنا العلماء بحاله إجابة عن سؤال طرح عليهم ، وهذا نصه :

ما يقول السادة أئمة الدين وهداة المسلمين في كتاب أُظهر للناس ، زعم مصنفه أنه وضعه وأخرجه للناس ، بإذن النبي صلى الله عليه وسلم ، في منامٍ زعم أنه رآه ، وأكثر كتابه ضدّ لما أنزل الله من كتبه المنزّلة ، وعكس وضدّ لما قاله أنبياؤه .

فمما قال فيه : إن آدم إنّما سمّي إنساناً ، لأنه من الحق بمنزلة إنسان العين من العين ، الذي يكون به النظر .

وقال في موضع آخر : إن الحقّ المنزّه ، هو الخلق المشبّه .

وقال في قوم نوح : إنهم لو تركوا عبادتهم لودٍّ وسواعٍ ويغوث ويعوق ، لجهلوا من الحق أكثر مما تركوا .

ثم قال : إن للحقّ في كلّ معبود وجهاً يعرفه من يعرفه ، ويجهله من يجهله ، فالعالم يعلم من عبد ، وفي أي صورة ظهر حين عُبد ، وإن التفريق والكثرة ، كالأعضاء في الصورة المحسوسة .

ثم قال في قوم هود : إنهم حصلوا في عين القرب ، فزال البعد ، فزال به حر جهنم في حقهم ، ففازوا بنعيم القرب من جهة الاستحقاق ، فما أعطاهم هذا الذوقي اللذيذ من جهة المنّة وإنما استحقته حقائقهم من أعمالهم التي كانوا عليها ، وكانوا على صراط مستقيم .

ثم أنكر فيه حكم الوعيد في حقّ من حقّت عليه كلمة العذاب من سائر العبيد .

فهل يكفر من يصدّقه في ذلك ، أو يرضى به منه ، أم لا ؟ وهل يأثم سامعه إذا كان بالغاً عاقلاً ، ولم ينكره بلسانه أو بقلبه ، أم لا ؟

أفتونا بالوضوح والبيان ، كما أخذ الله على العلماء الميثاق بذلك ، فقد أضر الإهمال بالجهال .

" عقيدة ابن عربي وحياته " لتقي الدين الفاسي ( ص 15 ، 16 ) .

ونذكر أجوبة بعض العلماء :

قال القاضي بدر الدين بن جماعة :

هذه الفصول المذكورة ، وما أشبهها من هذا الباب : بدعة وضلالة ، ومنكر وجهالة ، لا يصغي إليها ولا يعرّج عليها ذو دِين .

ثم قال :

وحاشا رسول الله صلى الله عليه وسلم ، يأذن في المنام بما يخالف ويعاند الإسلام ، بل ذلك من وسواس الشيطان ومحنته وتلاعبه برأيه وفتنته .

وقوله في آدم : أنه إنسان العين ، تشبيه لله تعالى بخلقه ، وكذلك قوله : الحق المنزه ، هو الخلق المشبّه إن أراد بالحق رب العالمين ، فقد صرّح بالتشبيه وتغالى فيه .

وأما إنكاره ما ورد في الكتاب والسنة من الوعيد : فهو كافر به عند علماء أهل التوحيد .

وكذلك قوله في قوم نوح وهود : قول لغوٍ باطل مردود وإعدام ذلك ، وما شابه هذه الأبواب من نسخ هذا الكتاب ، من أوضح طرق الصواب ، فإنها ألفاظ مزوّقة ، وعبارات عن معان غير محققة ، وإحداث في الدين ما ليس منه ، فحُكمه : رده ، والإعراض عنه .

" المرجع السابق " ( ص 29 ، 30 ) .

وقال خطيب القلعة الشيخ شمس الدين محمد بن يوسف الجزري الشافعي :

الحمد لله ، قوله : فإن آدم عليه السلام ، إنما سمّي إنساناً : تشبيه وكذب باطل ، وحكمه بصحة عبادة قوم نوح للأصنام كفر ، لا يقر قائله عليه ، وقوله : إن الحق المنزّه : هو الخلق المشبّه ، كلام باطل متناقض وهو كفر ، وقوله في قوم هود : إنهم حصلوا في عين القرب ، افتراء على الله وردّ لقوله فيهم ، وقوله : زال البعد ، وصيرورية جهنم في حقهم نعيماً : كذب وتكذيب للشرائع ، بل الحقّ ما أخبر الله به من بقائهم في العذاب .

وأمّا من يصدقه فيما قاله ، لعلمه بما قال : فحكمه كحكمه من التضليل والتكفير إن كان عالماً ، فإن كان ممن لا علم له : فإن قال ذلك جهلاً : عُرِّف بحقيقة ذلك ، ويجب تعليمه وردعه مهما أمكن .

وإنكاره الوعيد في حق سائر العبيد : كذب وردّ لإجماع المسلمين ، وإنجاز من الله عز وجل للعقوبة ، فقد دلّت الشريعة دلالة ناطقة ، أن لا بدّ من عذاب طائفة من عصاة المؤمنين ، ومنكر ذلك يكفر ، عصمنا الله من سوء الاعتقاد ، وإنكار المعاد . " المرجع السابق " ( ص 31، 32 ) .

قال ابن تيمية :

وقد علم المسلمون واليهود والنصارى بالاضطرار من دين المسلمين ، أن من قال عن أحد من البشر : إنه جزء من الله ، فإنه كافر في جميع الملل ، إذ النصارى لم تقل هذا ، وإن كان قولهم من أعظم الكفر ، لم يقل أحد : إن عين المخلوقات هي أجزاء الخالق ، ولا إن الخالق هو المخلوق ، ولا إن الحق المنزه هو الخلق المشبّه .

وكذلك قوله : إن المشركين لو تركوا عبادة الأصنام ، لجهلوا من الحق بقدر ما تركوا منها ، هو من الكفر المعلوم بالاضطرار بين جميع الملل ، فإن أهل الملل متفقون على أن الرسل جميعهم نهوا عن عبادة الأصنام ، وكفّروا من يفعل ذلك ، وأن المؤمن لا يكون مؤمناً ، حتى يتبرأ من عبادة الأصنام ، وكل معبود سوى الله ، كما قال الله تعالى : { قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنّا برءاء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتّى تؤمنوا بالله وحده } [ الممتحنة / 4 ] ، - واستدل على ذلك بآيات أخر - ، ثم قال :

فمن قال إن عبّاد الأصنام ، لو تركوهم لجهلوا من الحق بقدر ما تركوا منها : أكفر من اليهود والنصارى ، ومن لم يكفّرهم : فهو أكفر من اليهود والنصارى ، فإن اليهود والنصارى يكفّرون عبّاد الأصنام ، فكيف من يجعل تارك عبادة الأصنام جاهلاً من الحق بقدر ما ترك منها ؟! مع قوله : فإن العالم يعلم من عبد ، وفي أي صورة ظهر حين عبد ، فإن التفريق والكثرة كالأعضاء في الصورة المحسوسة ، وكالقوة المعنوية في الصورة الروحانية ، فما عبد غير الله في كل معبود ، بل هو أعظم كفراً من عبّاد الأصنام ، فإن أولئك اتخذوهم شفعاء ووسائط ، كما قالوا:{ ما نعبدهم إلا ليقرّبونا إلى الله زلفى } [ الزمر / 40 ] ، وقال تعالى : { أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئاً ولا يعقلون } [ الزمر /43 ] وكانوا مقرين بأن الله خالق السماوات والأرض ، وخالق الأصنام ، كما قال تعالى : { ولئن سألتهم من خلق السماوات والأرض ليقولنّ الله } [ الزمر / 38 ] .

" المرجع السابق " ( ص 21 - 23 ) .

وقال شيخ الإسلام أيضاً :

وقال الفقيه أبو محمد بن عبد السلام ، لمّا قدم القاهرة ، وسألوه عن ابن عربي ، قال :

هو شيخ سوء مقبوح ، يقول بقدم العالم ، ولا يحرم فرجاً أ.هـ

فقوله بقدم العالم ؛ لأن هذا قوله ، وهو كفر معروف فكفّره الفقيه أبو محمد بذلك ، ولم يكن ـ بعد ـ ظهر من قوله : أن العالم هو الله ، وأن العالم صورة الله وهوية الله ، فإن هذا أعظم من كفر القائلين بقدم العالم الذي يثبتون واجباً لوجوده ويقولون أنه صدر عنه الوجود الممكن. وقال عنه من عاينه من الشيوخ : أنه كان كذاباً مفترياً ، وفي كتبه مثل "الفتوحات المكية " وأمثالها من الأكاذيب مالا يخفى على لبيب .

ثم قال:

ولم أصف عُشر ما يذكرونه من الكفر ، ولكن هؤلاء التبس أمرهم على يعرف حالهم ، كما التبس أمر القرامطة الباطنية ، لما ادعوا أنهم فاطميون ، وانتسبوا إلى التشيع ، فصار المتشيعون مائلين إليهم ، غير عالمين بباطن كفرهم. ولهذا كان من مال إليهم أحد رجلين : إما زنديقاً منافقاّ ، أو جاهلاً ضالاً هؤلاء الاتحادية ، فرؤوسهم هم أئمة كفر يجب قتلهم ، ولا تقبل توبة أحد منهم إذا أخذ قبل التوبة ، فإنه من أعظم الزنادقة ، الذين يظهرون الإسلام ويبطنون الكفر ، وهم الذين يبهمون قولهم ومخالفتهم لدين الإسلام ، ويجب عقوبة كل من انتسب إليهم ، أو ذب عنهم ، أو أثنى عليهم ، أو عظّم كتبهم ، أو عرف بمساعدتهم ومعاونتهم ، أو كره الكلام فيهم ، وأخذ يعتذر عنهم أو لهم بأن هذا الكلام لا يدرى ما هو ، ومن قال : إنه صنف هذا الكتاب ! وأمثال هذه المعاذير التي لا يقولها إلا جاهل أو منافق ، بل تجب عقوبة كل من عرف حالهم ، ولم يعاون على القيام عليهم ، فإن القيام على هؤلاء من أعظم الواجبات ؛ لأنهم أفسدوا العقول والأديان ، على خلق من المشايخ والعلماء والملوك والأمراء ، وهم يسعون في الأرض فساداً ، ويصدون عن سبيل الله ، فضررهم في الدين أعظم من ضرر من يفسد على المسلمين دنياهم ويترك دينهم ، كقطاع الطريق ، و كالتتار الذي يأخذون منهم الأموال ، ويبقون لهم دينهم ، ولا يستهين بهم من لم يعرفهم ، فضلالهم وإضلالهم أطمّ وأعظم من أن يوصف .

ثم قال :

ومن كان محسنا للظن بهم وادعى أنه لم يعرف حالهم : عُرِّف حالهم ، فإن لم يباينهم وتظهر لهم الإنكار، وإلا ألحق بهم وجعل منهم .

وأما من قال : لكلامهم تأويل يوافق الشريعة ، فإنه من رؤوسهم وأئمتهم ، فإنه إن كان ذكياً: فإنه يعرف كتاب لهم فيما قال ، وإن كان معتقداً لهذا باطناً وظاهراً : فهو أكفر من النصارى.

باختصار " المرجع السابق " ( ص 25 - 28 ) .

قال ابن حجر :

أنه ذكر لمولانا شيخ الإسلام سراج الدين البلقيني ، شيئاً من كلام ابن عربي المشكل ، وسأله عن ابن عربي ، فقال له شيخنا البلقيني : هو كافر .

" المرجع السابق " ( ص 39 ) .

قال ابن خلدون :

ومن هؤلاء المتصوفة : ابن عربي ، وابن سبعين ، وابن برّجان ، وأتباعهم ، ممن سلك سبيلهم ودان بنحلتهم ، ولهم تواليف كثيرة يتداولونها ، مشحونة من صريح الكفر ، ومستهجن البدع ، وتأويل الظواهر لذلك على أبعد الوجوه وأقبحها ، مما يستغرب الناظر فيها من نسبتها إلى الملّة أو عدّها في الشريعة .

" المرجع السابق " ( ص 41 ) .

وقال السبكي :

ومن كان من هؤلاء الصوفية المتأخرين ، كابن العربي وأتباعه ، فهم ضلاّل جهال ، خارجون عن طريقة الإسلام ، فضلاً عن العلماء .

" المرجع السابق " ( ص 55 ) .

قال أبو زرعة ابن الحافظ العراقي :

لا شك في اشتمال" الفصوص" المشهورة على الكفر الصريح الذي لا شك فيه ، وكذلك " فتوحاته المكية " ، فإن صحّ صدور ذلك عنه ، واستمر عليه إلى وفاته : فهو كافر مخلد في النار بلا شك .

" المرجع السابق " ( ص / 60 ) .

وبعد ،

فهل يستطيع عاقل أن يسمي هؤلاء الجهابذة من العلماء بأنهم لم يفهموا ابن عربي فإذا لم يفهمه هؤلاء فمن يفهمه إذاً .

= حادثة فيهما عبرة

قال الفاسي :

وسمعت صاحبنا الحافظ الحجة ، القاضي شهاب الدين أحمد بن علي بن حجر الشافعي يقول: جرى بيني وبين بعض المحبين لابن عربي منازعة كثيرة في أمر ابن عربي ، حتى نلت منه لسوء مقالته ، فلم يسْلَ ذلك بالرجل المنازع لي في أمره ، وهددني بالشكوى إلى السلطان بمصر ، بأمر غير الذي تنازعنا فيه ، ليتعب خاطري ، فقلت له : ما للسلطان في هذا مدخل ! ألا تعال نتباهل ، فقل أن تباهل اثنان ، فكان أحدهما كاذباً إلا وأصيب ، قال : فقال لي : بسم الله ، قال : فقلت له : قل : اللهم إن كان ابن عربي على ضلال فالعني بلعنتك ، فقال ذلك ، وقلت أنا : اللهم إن كان ابن عربي على هدى فالعني بلعنتك ، وافترقنا ، قال : ثم اجتمعنا في بعض متنزهات مصر في ليلة مقمرة ، فقال لنا : مرّ على رجلي شيء ناعم ، فانظروا فنظرنا فقلنا : ما رأينا شيئاً ، قال : ثم التمس بصره ، فلم يرَ شيئاً .( أي أصابه الله بالعمى )

هذا معنى ما حكاه لي الحافظ شهاب الدين بن حجر العسقلاني .

" المرجع السابق " ( ص 75 ، 76 ) .

فهذه بعض ضلالات الرجل وخزعبلاته لمن أراد الحق أو أراد أن يتبع سبيل الرشاد ، فهو مهرطق زنديق لم يسبق زمانه إلا بالضلال والكفر ، وليس له نور وحكمة بل هو في ظلمة الجهل .

وقد سقنا إليك من كلام العلماء غير ابن تيمية ما يبين كفر ابن عربي حتى لا تظن أن شيخ الإسلام انفرد بتكفيره

أما سوء أدبك مع شيخ الإسلام ابن تيمية وزعمك أنه جاء بعده بسنين فنقول : وأنت جئت بعد ابن تيمية بأضعاف ما كان بينه وابن عربي فأنت أولى بالسكوت منه .

ولا يجوز سوء الأدب مع شيخ كابن تيمية طبَّق علمه الدنيا وما فيها ، فكيف لرجل مثلك أن يصفه بأنه نملة .

من أنت حتى تصف شيخ الشيوخ وشيخ الإسلام بأنه نملة أما تخاف أن تقف بين يدي الله ويسألك لم أسأت الأدب مع العلماء .

ونحن نسألك بالله الذي لا إله إلا هو هل الذي يقول إن المخلوق جزء من الخالق هو إنسان مسلم ؟

بناء على جوابك تعرف حقيقة إسلامك ، والله الهادي إلى سواء السبيل ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بدأت الطفلة بالاختناق والأم تصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 7698: بدأت الطفلة بالاختناق والأم تصلي
السؤال:

السؤال :
حدث أن كنت أصلي وبدأت طفلتي _ ذات الثلاث شهور ـ في الاختناق ولم يكن هناك أحد في المنزل فقطعت صلاتي لمساعدتها فهل فعلي هذا لهذه الطوارئ حرام ؟.

الجواب:

الجواب :
الحمد لله

فعلك هذا لا حرام فيه ولا إثم عليك فيه ، بل هو واجب عليك لأنه من حفظ النفس وإحيائها الذي حث عليه الشرع ، قال تعالى : ( ومن أحياها فكأنما أحيا الناس جميعاً ) ، وقد روي عن عن ابن عباس وعن مرة الهمداني عن عبد الله وعن ناس من أصحاب رسول الله في تفسير هذه الآية : " ومن أحياها : فاستنقذها من هلكة ، فكأنما أحيا الناس جميعا عند المستنقذ " تفسير الطبري 6 / 199 .

وإنقاذ النّفس المعصومة واجب على من قدِر عليه ، وحفظ النّفس من الضرورات الخمس التي جاءت بها الشّريعة ( وهي النفس والعقل والمال والدين والنسل ) ، وبالنسبة للصلاة فعليك إعادتها بعد مساعدة الطفلة ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم ترك الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 7699: حكم ترك الجمعة
السؤال:

ما هي عقوبة عدم حضور صلاة الجمعة ؟ وما هي الأحاديث الدالة على ذلك؟.

الجواب:
الحمد لله

ترك الجمعة ممن تجب عليه من غير عذر كبيرة من كبائر الذنوب . ومن ترك ثلاث جمعٍ تهاوناً طُبع على قلبه وكان من الغافلين ، كما روى مسلم في صحيحه عن أبي هريرة ، وابن عمر رضي الله عنهما ، أنهما سمعا النبي عليه الصلاة والسلام يقول على أعواد منبره : " لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ، ثم ليكونن من الغافلين " ، وفي حديثٍ آخر " من ترك ثلاث جمع تهاونا طبع على قلبه " . وهذه عقوبة قلبية ، وهي أشدُّ من العقوبة الجسدية بالسجن أو الجلد ، وعلى وليِّ الأمر أن يعاقب المتخلفين عن صلاة الجمعة بلا عذر ، بما يكون رادعاً لهم عن جريمتهم ، فليتق الله كل مسلم أن يضيع فريضة من فرائض الله ، فيعرض نفسه لعقاب الله ، وليحافظ على ما أو جب الله عليه ليفوز بثواب الله ، والله يؤتي فضله من يشاء .

كتبه فضيلة الشيخ عبد الرحمن البراك. (www.islam-qa.com)


تسجيل عقد النكاح في مكتب قانوني في بريطانيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 7714: تسجيل عقد النكاح في مكتب قانوني في بريطانيا
السؤال:

السؤال :
أعيش في انجلترا, بلد كان يُعرف بأنه مسيحي, لكنه الآن أصبح لا دينيا تماما, ولا توجد فيه دين للدولة؛ أضف إلى ذلك, أن جميع المراسيم تقريبا تُنفذ دون ذكر اسم الله. وسؤالي هو: إذا تزوج رجل وامرأة في إحدى مكاتب تسجيل وقائع الزواج في هذا البلد، بغرض أن يكونا معروفين في الدولة، فهل يُعتبر ذلك نكاحا مقبولا, بغض النظر عن أنه سيقوم بإثبات النكاح كاتب كافر ولن يُذكر اسم الله على العقد؟.

الجواب:

الجواب :
الحمد لله

_ لا بد في النكاح من أربعة أمور كما في القاعدة التالية : " أيما نكاح لا يحضره أربعة ، زوج وولي وشاهدان فهو باطل " . ولحديث الرسول صلى الله عليه وسلم : " لا نكاح إلا بولي وشاهدي عدل " . ( أنظر السؤال رقم 2127 )

فإذا كانت المرأة مسلمة والزوج مسلما فيجب أن يكون الولي مسلما لأنه لا ولاية لكافرٍ على مسلم ، ويقوم المسئول عن المسلمين في تلك الديار مقام الولي ، ولابد أن يكون العقد وفق الشريعة الإسلامية ثم إنه لا بأس من إثبات العقد بالطرق القانونية درءاً للمشاكل ، ودفعا للحرج .

وصلى الله على سيدنا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العدد الذي تقوم به الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 7718: العدد الذي تقوم به الجمعة
السؤال:

السؤال :
ما هو أقل عدد من المصلين يلزم لإقامة صلاة الجمعة خلف إمام؟ لقد سمعت آراء مختلفة حول هذا الموضوع فقد قال بعض الإخوة أنه يلزم وجود 40 مصليا, بينما قال غيرهم 2 فقط . وقد قال مصدر آخر أن 2 يشكلون جماعة . هلا وضحت لي الأمر .
وجزاك الله خيرا.

الجواب:

الجواب :
الحمد لله

سئلت اللجنة الدائمة للإفتاء السؤال التالي :

( كم عدد الرجال الذين يشترط وجودهم لصحة صلاة الجمعة ، من أجل أن بعض الناس قالوا : لاتصح إلا بأربعين رجلا ، فإذا نقصوا واحدا صلوها ظهرا ؟

الجواب : إقامة الجمعة واجبة على المسلمين في قراهم يوم الجمعة ويشترط في صحتها الجماعة . ولم يثبت دليل شرعي على اشتراط عدد معين في صحتها ، فيكفي لصحتها إقامتها بثلاثة فأكثر ، ولا يجوز لمن وجبت عليه أن يصلي مكانها ظهرا من أجل نقص العدد عن أربعين على الصحيح من أقوال العلماء . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم )

. فتاوى اللجنة الدائمة ج8 ص178. (www.islam-qa.com)


زوجته لا ترتدي الحجاب ويخشى على ابنته الصغيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 7721: زوجته لا ترتدي الحجاب ويخشى على ابنته الصغيرة
السؤال:

السؤال :
زوجتي لا ترتدي الحجاب مع أنها شديدة الإيمان ، وتصلي جميع الفروض في وقتها ...الخ. أنا وهي مهندسان ولنا طفلتان (5 سنوات وسنتان) . ويراودني القلق من أن الطفلتين لن ترتديان الحجاب لأن والدتهما لا ترتديه . وقد حاولت مرارا إقناعها بارتداء الحجاب (لقد قرأت السور ذات العلاقة), لكني توقفت عن ذلك عندما وجدت أنها سترفض ما هي عليه الآن .
وسؤالي: كوني زوجا ووالدا هل أجبرها على لبس الحجاب بأي طريقة حفاظا على مستقبل طفلتي أم أستمر في الصبر حتى يرشدها الله؟
والسؤال الثاني: هل نتحمل (نحن الآباء) المسؤولية أمام الله عن لبس زوجاتنا وبناتنا للحجاب أم لا؟.

الجواب:

الجواب :

الحمد لله

قوة الإيمان لابد أن يظهر أثرها على الإنسان في حياته وسلوكه ، وإصرار الإنسان على المعصية دليل على ضعف إيمانه .

والواجب عليك أن تسعى إلى غرس الإيمان وتقويته لديها ، والمراد بذلك الإيمان الذي يدفع صاحبه إلى العمل والسلوك الشرعي .ثم تسعى لغرس محبة الحجاب والأعمال الصالحة ، ومن ذلك بيان فوائد الحجاب ومحاسنه وإعطاؤها بعض الكتب والاشرطه الصوتية _ إن وجدت _ التي تتحدث عن ذلك ، ومن الوسائل المهمة التي تعين على هذا ربطها ببعض النساء الصالحات المرتديات للحجاب _ بطريقٍ غير مباشر _ والحرص على كثرة اللقاءات العائلية مع الأقارب الصالحين .

وبعد ذلك تكون قد هيأت الوسائل لإقناعها ، فعليك إلزامها بالطريقة المناسبة وعدم السماح لها بالخروج إلى الأماكن العامة بدون حجاب . ( ومن المهمّ أن تبيّن لابنتك وجوب الحجاب وحكم الله فيه ، ولو فهمت أن أمها مقصّرة ، وعليك أن تشرح لها بما يستوعبه عقلها ما يفسّر التناقض بين الحكم الشرعي النّظري والسلوك المخالف لأمها ومن يدري فلعلها تنصح هي أمها بالحجاب بطريقة براءة الأطفال المؤثّرة ) .

أما السؤال الثاني فلا شك أن الأباء مسؤولون عن عدم لبس زوجاتهم وبناتهم للحجاب ، والتزامهم الأحكام الشرعية كما قال تعالى : ( يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة ) وكما عليه الصلاة والسلام " كلكم راعٍ وكلكم مسؤول عن رعيته ، والرجل راعٍ في أهل بيته ومسؤول عن رعيته ..." .

لكن حين يفعل الإنسان الأسباب ويجتهد في ذلك ثم لا يوفّق فإن الله يعذره ولا يعاقبه ، بل يثيبه على ما فعل واجتهد ، والله لا يُضيع أجر من أحسن عملا .

كتبه الشيخ محمد الدويش. (www.islam-qa.com)


أبوه عصبي المزاج وسبّاب وكثير الخصومات في البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 7722: أبوه عصبي المزاج وسبّاب وكثير الخصومات في البيت
السؤال:

والدي شخص شديد الغضب. إنه يصرخ ويحلف بشكل متواصل تقريبا. وإذا فقد أعصابه, فإنه يحطم الأشياء المحيطة بالمنزل. لقد حاول ضرب والدتي في إحدى المرات لكننا منعناه . وإذا كان غاضبا, فإنه يطلق علينا ألفاظا لا تقال إلا لأهل البغاء والشذوذ الجنسي . أما إن كان مرتاحا, فإنه يدّعي أنه مسلم جيد. لقد طبعت له نسخة عن مقالة وجدتها في موقعك تتعلق بتحكم الشخص في غضبه, لكنه لم يأخذ الأمر بالجدية اللازمة. أنا لا أحتاج إليه وكذلك حال إخوتى. وأجد من الصعب التصديق بأن علينا، حتى في ظل هذه الظروف, أن نحترمه عندما ينزل إلى أقل مرتبة ويشتمنا. أنه قد يكون خطيرا أيضا, إنه يهدد بإلحاق الأذى بنا, وأنا أخاف أنه سيفعل ذلك يوما ما. ما هو الحكم في بر الوالد إذا كان حاله على هذه الصورة؟ هل يمكننا الانتقال عنه؟.

الجواب:

الحمد لله

إذا كنتم لا تتسببون في إغضابه وإزعاجه فلا حرج عليكم ، لكن مع ذلك يجب عليكم الإحسان إليه وبرِّه ، فالله تبارك وتعالى قد أمر ببرِّ الوالدين ولو كانا على الشرك ، فكيف بما هو دونه؟

أما الانتقال عنه فإذا كان يرضى بذلك ، وكان الانتقال عنه أصلح وأنفع فلا حرج ، وإلاَّ فاجتهدوا في الصبر على ما تلاقون منه ، ولن يضيع ذلك فسوف تلقونه عند الله تبارك وتعالى .

وإذا كان الإنسان الموظف يتحمّل سوء خلق مديره ويصبر عليه وعلى غضبه وشتائمه لأجل راتب الوظيفة والاحتفاظ بها فصبرك على أذى والدك وشتائمه ابتغاء مرضاة الله وثوابه أحرى وأولى ، ولو مات بعدما صبرت عليه فلن تندم وأما لو مات وأنت منابذ له وهاجرٌ ومفارق فقد تلوم نفسك وتقول يا ليتني صبرت ويا ليتني تحملت ، وأرجو أن تبلغ والدك مني السلام وتقول له من جاهد نفسه فلم يغضب فله الجنة كما بشّر بذلك النبي صلى الله عليه وسلم وأبلغه أن تحطيم الأثاث إضاعة للمال وعمل محرّم وقد نهى النبي صلى الله عليه وسلم في الحديث الصحيح عن إضاعة المال وأخبره أنّ النبي صلى الله عليه وسلم كان عفيف اللسان فليقتد به كما قال الله : ( لقد كان لكم في رسول الله أسوة حسنة ) وإذا غضب أبوكم فلا تنصحوه حال غضبه فقد يتمادى وإنما قدموا له النصيحة بعد أن يسكن غضبه وتهدأ نفسه فهو أحرى أن يستجيب ولينصرف من غضِب عليه من أمامه بهدوء حتى لا يزداد الموقف سوءا ولا حرج عليكم في الدّفاع عن أمكم بل هو مطلوب منكم لكن لا عن طريق مصارعة الأب وإنما أن تنصرفوا بأمكم بهدوء من الميدان ، بعد أن تذكّروا أباكم بالله وترشدوه إلى الاستعاذة من الشيطان ، أعانكم الله ووفقنا الله وإياك لكل خير.

الشيخ محمد صالح المنجد (www.islam-qa.com)


أهمية القدس بالنسبة للمسلمين وهل لليهود حقٌّ فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 7726: أهمية القدس بالنسبة للمسلمين وهل لليهود حقٌّ فيها
السؤال:

السؤال :
حيث أني مسلم فإنني أسمع باستمرار أن مدينة القدس مهمة لنا . لكن ما هو السبب ؟ أعلم أن النبي يعقوب (عليه السلام) بنى المسجد الأقصى في تلك المدينة ، وأن النبي محمد صلى الله عليه وسلم أمّ الأنبياء السابقين في الصلاة مما يؤكد على وحدة الرسالة والوحي الإلهي ؛ فهل يوجد أي سبب رئيسي آخر لأهمية هذه المدينة ، أم أنه بسبب أننا نتعامل مع اليهود فحسب ؟ يبدوا لي أن اليهود لهم حصة أكثر مما لنا في هذه المدينة .

الجواب:

الجواب :
الحمد لله

أولاً : أهمية بيت المقدس : فاعلم - يرحمك الله - أن فضائل بيت المقدس كثيرة جداً منها :

- أن الله تعالى وصفه في القرآن بأنه مبارك قال تعالى : ( سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله ) ( سورة الإسراء / 1 ) والقدس هي مما حول المسجد وبهذا تكون مباركة .

- أن الله تعالى وصفها بأنها مقدسة في قوله تعالى على لسان موسى عليه السلام : ( يا قومِ ادخلوا الأرض المقدسة التي كتب الله لكم ) ( سورة المائدة /21 ) .

- فيها المسجد الأقصى والصلاة فيه تعدل مائتين وخمسين صلاة .

عن أبي ذر رضي الله عنه قال : تذاكرنا ونحن عند رسول الله صلى الله عليه وسلم أيهما أفضل مسجد رسول الله صلى الله عليه وسلم أم بيت المقدس ؟ فقال رسول الله صلى الله عليه وسلم : صلاة في مسجدي أفضل من أربع صلوات فيه ولنعم المصلى هو ، وليوشكن أن يكون للرجل مِثْل شطن فرسه من الأرض حيث يَرى منه بيت المقدس ; خير له من الدنيا جميعاً " . رواه الحاكم ( 4 / 509 ) وصححه ووافقه الذهبي والألباني كما في " السلسلة الصحيحة " في آخر الكلام على حديث رقم ( 2902 ).

والصلاة في المسجد النبوي بألف صلاة ، فتكون الصلاة في المسجد الأقصى بمائتين وخمسين صلاة .

وأما الحديث المشهور أن الصلاة فيه بخمسمائة صلاة : فضعيف . انظر " تمام المنة " للشيخ الألباني رحمه الله ( ص 292 ) .

- أن الأعور الدجال لا يدخلها لحديث " وإنه سيظهر على الأرض كلها إلا الحرم وبيت المقدس " رواه أحمد ( 19665 ) ، وصححه ابن خزيمة ( 2 / 327 ) وابن حبان ( 7 / 102 ) .

- والدجال يقتل قريباً من هناك يقتله المسيح عيسى بن مريم عليه السلام كما جاء في الحديث " يَقتل ابنُ مريم الدجالَ بباب لُدّ " رواه مسلم ( 2937 ) من حديث النواس بن سمعان .

و" لدّ " : هي مكان قرب بيت المقدس .

- أن الرسول صلى الله عليه وسلم أسري به من المسجد الحرام إلى المسجد الأقصى قال تعالى : ( سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى ) ( الإسراء /1 ) .

- أنه قبلة المسلمين الأولى ، كما جاء عن البراء رضي الله عنه : أن رسول الله صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر شهراً أو سبعة عشر شهراً .. رواه البخاري ( 41 ) - واللفظ له - ومسلم ( 525 ) .

- أنه مهبط الوحي وموطن الأنبياء وهذا معلوم مقرر .

- أنه من المساجد التي تُشد الرحال إليها .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجد الرسول صلى الله عليه وسلم ومسجد الأقصى " . رواه البخاري ( 1132 ) . ومسلم ( 827 ) من حديث أبي سعيد الخدري بلفظ " لا تشدوا الرحال إلا …" .

أن الرسول صلى الله عليه وسلم أمّ الأنبياء في صلاة واحدة في الأقصى في حديث طويل ".. فحانت الصلاة فأممتهم " رواه مسلم ( 172 ) من حديث أبي هريرة .

فلا يجوز السَّفر إلى بقعة في الأرض بقصد التعبّد فيها إلا هذه المساجد الثلاثة .

ثانياً :

وبناء يعقوب عليه السلام للمسجد الأقصى لا يعني أن اليهود أحق بالمسجد من المسلمين حيث إن يعقوب كان موحداً واليهود مشركون فلا يعني أن أباهم يعقوب إن بنى المسجد فهو لهم بل هو بناه ليصلي فيه الموحدون ولو كانوا غير أبنائه ، ويمنع منه المشركون ولو كانوا أبناءً له ؛ لأن الأنبياء دعوتهم ليست عرقية بل قائمة على التقوى .

ثالثاً :

أما قولك : وإن النبي صلى الله عليه وسلم أمّ الأنبياء السابقين في الصلاة مما يؤكد وحدة الرسالة والوحي الإلهي فهذا صحيح من جهة أصل دين الأنبياء وعقيدتهم لأن الأنبياء كلهم يستقون من مصدر واحد وهو الوحي وعقيدتهم جميعا هي عقيدة التوحيد وإفراد الله بالعبادة وإن اختلفت أحكام شرائعهم من جهة التفاصيل ، ويؤكد هذا نبينا صلى الله عليه وسلم بقوله " أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة والأنبياء إخوة لِعَلاَّت أمهاتهم شتى ودينهم واحد " رواه البخاري ( 3259 ) ومسلم ( 2365 )

ومعنى " إخوة لِعلاَّت " : الإخوة لأب غير الأشقاء وهم الإخوة من الضرائر .

وهنا نحذِّر من اعتقاد أن اليهود والنصارى والمسلمين على مصدر واحد الآن ؛ لأن اليهود بدلوا دين نبيهم بل إن من دين نبيهم أن يتبعوا نبينا ولا يكفروا به ، وهاهم يكفرون بنبوة محمد صلى الله عليه وسلم ويُشركون بالله .

رابعاً :

ليس لليهود حصة في القدس ؛ لأن الأرض وإن سكنوها من قبل فإنها قد صارت للمسلمين من وجهين :

1- أنّ اليهود كفروا ولم يعودوا على دين المؤمنين من بني إسرائيل ممن تابعوا وناصروا موسى وعيسى عليهما السلام .

2- أننا نحن المسلمين أحقّ بها منهم ، لأن الأرض ليست لمن يعمرها أولاً ، ولكن لمن يقيم فيها حكم الله لأن الله خلق الأرض وخلق الناس ليعبدوا الله عليها ويُقيموا فيها دين الله وشرعه وحكمه ، قال تعالى : ( إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين ) ( سورة الأعراف /128 ) .

ولذلك لو جاء قوم من العرب ليسوا على دين الإسلام فحكموها بالكفر يُقاتلون حتى يرضخوا فيها لحكم الإسلام أو يُقتلوا .

فليست القضية قضية شعوب وأعراق وإنما قضية توحيد وإسلام .

وللفائدة ننقل ما يلي من كلام بعض الباحثين :

" يقرر التاريخ أن أول من سكن فلسطين الكنعانيون قبل الميلاد بستة آلاف سنة ، وهم قبيلة عربية قدمت إلى فلسطين من الجزيرة العربية وسميت فلسطين بعد قدومهم إليها باسمهم . " الصهيونية ، نشأتها ، تنظيماتها ، أنشطتها : أحمد العوضي " ( ص 7 ) .

: وأما اليهود فكان أول دخولهم فلسطين بعد دخول إبراهيم بما يقارب ستمائة عام ، أي أنهم دخلوها قبل الميلاد بحوالي ألف وأربعمائة عام ، فيكون الكنعانيون قد دخلوا فلسطين وقطنوها قبل أن يدخلها اليهود بما يقارب أربعة آلاف وخمسمائة عام . " المرجع السابق " ( ص 8 ) .

فيتقرر بهذا أنه لا حق لليهود بأرض فلسطين لا حقاً شرعياً دينيأً ولا حقاً بأقدمية السكنى ومُلْك الأرض ، وأنهم مغتصبون معتدون ونسأل الله أن يكون خلاص بيت المقدس منهم عاجلا غير آجل إنه على ذلك قدير وبالإجابة جدير ، والحمد لله رب العالمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى كلمة ارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 7737: معنى كلمة ارم
السؤال:

السؤال :
أخبرت أن الاسم (إرم) له معنى غير جيد في القرآن فهل هذا صحيح ؟
أشكرك مسبقا لوقتك ولإجابتك...
وأسأل الله أن يرحمك…

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

ذكروا أنها اسم ، إما أنها اسم لقبيلة ، أو أنها اسم للبلد ، وقد سمى الله بلاد عاد بالأحقاف ، وسميت القبيلة في الحديث باسم إرم في قوله صلى الله عليه وسلم في الخوارج : " لأقتلنهم قتل عاد وإرم " وقال الله تعالى : " إرم ذات العماد " والراجح انها اسم القبيلة . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


هل يجوز أن ترفض مسلما جيدا لسبب شخصي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 7738: هل يجوز أن ترفض مسلما جيدا لسبب شخصي
السؤال:

هل يعد رفضي الزواج بمسلم جيد الحال لأسباب شخصية ( لم يعجبني ) , هل يعد ذلك معصية ؟
ما هي الأمور الضارة (إن وجدت) التي قد تترتب على فعل من هذا القبيل , على المستوى الشخصي وعلى العموم ؟.

الجواب:
الحمد لله

لا يعتبر هذا معصية لأن القناعة النفسية لها حظها من النظر في الإسلام ، ( والرجل قد لا يُعجب المرأة لأمر في خِلْقته وشكله – مثلا - فليس عليها إثم إذا رفضته ) لكن إن خشيتِ أن يفوتك القطار أو ألا يأتيكِ مثله فاتركي عنك ( المزاجية ) وحكّمي عقلك وبادري إلى الزواج .

من جواب للشيخ : إبراهيم الخضيري

والمرأة إذا اتّبعت هواها في رفض صاحب الدّين والخُلُق فقد تعاقب ببقائها عانسا ، وصلى الله على محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى نقول لا حول ولا قوة إلا بالله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 7747: متى نقول لا حول ولا قوة إلا بالله
السؤال:

أرجو أن تبين لي:
1- معنى الجملة : "لا حول ولا قوة إلا بالله العلي العظيم".
2- تعليق بسيط عليها.
3- متى نقولها.

الجواب:

الحمد لله
معناها : اعتراف العبد بعجزه عن القيام بأي أمر إلا بتوفيق الله له وتيسيره ، وأما حوله ونشاطه وقوته فمهما بلغت من العِظم فإنها لا تغني عن العبد شيئا إلا بعون الله الذي علا وارتفع على سائر المخلوقات ، العظيم الذي لايعظم معه شيء ، فكل قوي ضعيف في جنب قوة الله ، وكل عظيم صغير ضعيف في جنب عظمته سبحانه .

وتقال هذه الجملة إذا دهم الإنسان أمر عظيم لا يستطيعه ، أو يصعب عليه القيام به .

الشيخ سعد الحميّد .

ومن المواضع التي تقال فيها هذه الكلمة ما يلي :

- إذا تقلب في الليل :

فعَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ تَعَارَّ مِنْ اللَّيْلِ فَقَالَ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الْحَمْدُ لِلَّهِ وَسُبْحَانَ اللَّهِ وَلا إِلَهَ إِلا اللَّهُ وَاللَّهُ أَكْبَرُ وَلا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ ثُمَّ قَالَ اللَّهُمَّ اغْفِرْ لِي أَوْ دَعَا اسْتُجِيبَ لَهُ فَإِنْ تَوَضَّأَ وَصَلَّى قُبِلَتْ صَلاتُه ) رواه البخاري / 1086

- إذا قال المؤذن حي على الصلاة أو حي على الفلاح :

فعن حَفْصِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ عَنْ أَبِيهِ عَنْ جَدِّهِ عُمَرَ بْنِ الْخَطَّابِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا قَالَ الْمُؤَذِّنُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ فَقَالَ أَحَدُكُمْ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ثُمَّ قَالَ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ قَالَ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ ثُمَّ قَالَ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ قَالَ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ثُمَّ قَالَ حَيَّ عَلَى الصَّلاةِ قَالَ لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ ثُمَّ قَالَ حَيَّ عَلَى الْفَلاحِ قَالَ لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ ثُمَّ قَالَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ قَالَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ثُمَّ قَالَ لا إِلَهَ إِلا اللَّهُ قَالَ لا إِلَهَ إِلا اللَّهُ مِنْ قَلْبِهِ دَخَلَ الْجَنَّةَ ) رواه مسلم في صحيحه / 578 ، وأبو داوود في سننه / 443 .

- إذا خرج من بيته :

فعَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَالَ - يَعْنِي إِذَا خَرَجَ مِنْ بَيْتِهِ - بِسْمِ اللَّهِ تَوَكَّلْتُ عَلَى اللَّهِ لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ يُقَالُ لَهُ كُفِيتَ وَوُقِيتَ وَتَنَحَّى عَنْهُ الشَّيْطَانُ ) رواه الترمذي في سننه / 3348 ، وقال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه . وانظر صحيح الجامع للألباني / 6419

ورواه أبو داوود في سننه / (4431) وزاد : ( فيقول له شيطان آخر : كيف لك بِرَجُلٍ قد هُدِيَ وكُفِيَ ووُقِيَ ) .

- بعد الصلاة :

فعَنْ أَبِي الزُّبَيْرِ قَالَ كَانَ ابْنُ الزُّبَيْرِ يَقُولُ فِي دُبُرِ كُلِّ صَلاةٍ حِينَ يُسَلِّمُ : ( لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ لا إِلَهَ إِلا اللَّهُ وَلا نَعْبُدُ إِلا إِيَّاهُ لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ وَلَهُ الثَّنَاءُ الْحَسَنُ لا إِلَهَ إِلا اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ ) وَقَالَ : " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُهَلِّلُ بِهِنَّ دُبُرَ كُلِّ صَلاةٍ " رواه مسلم في صحيحه / 935.

الشيخ محمد صالح المنجد (www.islam-qa.com)


تضرب زوجها عند الشجار ليصالحها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 7750: تضرب زوجها عند الشجار ليصالحها
السؤال:

زوجة تحب زوجها جدا، لكنها تشعر أحيانا أنه لا يهتم بها أبدا . وعندما يحدث بينهما خلاف فإنها تشعر بالخيبة وتتمنى أن لو يظهر لها زوجها شيئا من الحب وينهي الخلاف، لكنه يستمر في الصراخ عليها وكأنه لا يأبه بها، وذلك يجعلها تشعر بأنه يكرهها . وفي بعض الأحيان، يجعلها ذلك تقوم بضربه، مع أنها في الحقيقية تريده أن يأخذها بين ذراعيه منهيا بذلك كل شيء . لكنه للأسف لا يفهم ذلك ويقوم بالمقابل بضربها . وعندها وعندما تذكره بالحديث الخاص بالمعاملة الحسنة للنساء فإنه يقول "العين بالعين" وكأنها مجرد أي شخص وليست زوجته التي يجب أن يصبر عليها ويعتني بها وبحبها. أرجو أن تعلق على الموضوع..

الجواب:
الحمد لله
قيام الزوجة بضرب زوجها مخالفة شرعية ، وإخلال بواجبها تجاهه ، ولماذا تنتظرين أنت المبادرة منه ، فالواجب عليك السعي لتقليل فرص الخلاف ، فبدلا من ان تطالبيه بحسن العشرة ، الأولى أن تعتذري منه ، وتلطفي الجو ، والحياة الزوجية المستقرة مسؤلية الزوجين كليهما وليس لأحد الطرفين دون الآخر .

الشيخ محمد الدويش . (www.islam-qa.com)


لا تجوز خلوة الخاطب بالمخطوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 7757: لا تجوز خلوة الخاطب بالمخطوبة
السؤال:

هل يجوز أن يخرج شاب مسلم مع فتاة في موعد قبل الزواج؟ وإذا خرجا، فما الذي يترتب على فعلهما؟ ماذا يقول الإسلام بشأن خروج الرجل والمرأة قبل الزواج؟.

الجواب:
الحمد لله
لا يحل للرجل أن يخلو بامرأة لا تحل له ، لأن ذلك مدعاة إلى الفجور والفساد ، قال عليه الصلاة والسلام : " ما خلا رجل بامرأة إلا كان الشيطان ثالثهما " . فإن كان للنظر إليها حال عزمه على الزواج ، ومع عدم الخلوة بأن يكون بحضور والدها ، أو أخيها ، أو أمها ونحو ذلك ، ونظر إلى ما يظهر منها غالبا كالوجه ، والشعر ، والكفين ، والقدمين فذلك مقتضى السنة مع أمن الفتنة .

الشيخ وليد الفريان . (www.islam-qa.com)


هل يعتبر قتال الجندي في الجيش النظامي للكفار جهادا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 7763: هل يعتبر قتال الجندي في الجيش النظامي للكفار جهادا
السؤال:

السؤال :
إن شاء الله سوف ألتحق بالجيش في الشهور القليلة القادمة ، واحتمال - وهذا في علم الغيب ولكني أقدره أن يقع في أي وقت - أن تقوم الحرب بين المسلمين واليهود ، فإذا قدر الله لي أن أكون من جنده المقاتلين لأعدائه اليهود فكيف أقاتل اليهود ؟ بحيث إذا كتب لي الموت أن أكون شهيدا في سبيل الله ، ولا أكتب شهيدا في سبيل الوطن ، أو شهيدا في سبيل غير الله ، حيث أن القتال سوف يكون لاسترداد أرض ، أو لهوى بعض الناس ، وليس لإعلاء كلمة الله ( والعياذ بالله ) ، فكيف أقاتلهم لإعلاء كلمة الله ، وكيف تكون نيتي لكي استشهد في سبيل الله ؟ وجزاكم الله كل خير .

الجواب:

الجواب :
الحمد لله

إذا قدر لك أن تكون جنديا ، في جيش يقاتل اليهود أو غيرهم من الكفار ؛ فأخلص قلبك لله في قتالك إياهم ، واقصد بذلك نصرة الإسلام والمسلمين ، وأن تكون كلمة الله هي العليا ، وكلمة الكفر هي السفلى ، بهذا يكون قتالك في سبيل الله ؛ فقد ثبت أن رجلا سأل النبي صلى الله عليه وسلم فقال : " الرجل يقاتل للمغنم ، والرجل يقاتل للذكر ، والرجل يقاتل ليرى مكانه ؛ فأي ذلك في سبيل الله ؟ فقال رسول الله صلى الله عليه وسلم : " من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله " متفق على صحته من حديث أبي موسى الأشعري رضي الله عنه . ( البخاري 3/206 ، مسلم 3/1512-1513 ) وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/25. (www.islam-qa.com)


حكم السائل الأصفر الذي ينزل على المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 7776: حكم السائل الأصفر الذي ينزل على المرأة
السؤال:

السؤال :
إذا وصل السائل الأصفر الذي ينزل من المرأة إلى الملابس الداخلية, فهل عليها غسله, أم تتركه وتصلي؟

الجواب:

الجواب :
الحمد لله

إن كان المراد بالسائل الأصفر المني لكونه يميل إلى الصفرة عند المرأة فقد اختلف العلماء في طهارته والأرجح طهارته وذلك لحديث مسلم أَنَّ رَجُلًا نَزَلَ بِعَائِشَةَ فَأَصْبَحَ يَغْسِلُ ثَوْبَهُ فَقَالَتْ عَائِشَةُ إِنَّمَا كَانَ يُجْزِئُكَ إِنْ رَأَيْتَهُ أَنْ تَغْسِلَ مَكَانَهُ فَإِنْ لَمْ تَرَ نَضَحْتَ حَوْلَهُ وَلَقَدْ رَأَيْتُنِي أَفْرُكُهُ مِنْ ثَوْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرْكًا فَيُصَلِّي فِيه . رواه مسلم برقم 288.

قال النووي في شرح مسلم (3/198)

ذهب كثيرون أن المني طاهر روي ذلك عن علي بن أبي طالب وسعد بن أبي وقاص وابن عمر وعائشة وداود وأحمد في أصح الروايتين وهو مذهب الشافعي وأصحاب الحديث .. انظر فتح الباري ( 2/332)

وجاء في فتاوى اللجنة الدائمة للبحوث (5/381) وخروج المني بالاحتلام ونحوه لا ينجّس الملابس التي على المحتلم ولو أصابها لأن المني طاهر لكن المشروع إزالة ما أصاب الثياب من باب النظافة وإزالة الأوساخ.أهـ

أما إن كان المراد بالسائل الأصفر الذي يكون في الحيض وأحياناً بعده كما ورد ذلك في حديث أم عطية كنا لا نعد الصفرة والكدرة شيئاً " رواه البخاري/326 فهذا مما لا خلاف فيه إنه نجس : قال الشيخ ابن عثيمين في الفتاوى (1/291): المعروف عند أهل العلم أن كل ما يخرج من المرأة فهو نجس إلا شيئاً واحداً وهو المني فإن المني طاهر وإلا فكل شيء ذي جرم يخرج من السبيلين فإنه نجس وناقض للوضوء وبناء على هذه القاعدة يكون ما يخرج من المرأة نجساً وموجباً للوضوء هذا ما توصلت إليه بعد البحث مع بعض العلماء وبعد المراجعة ولكني مع ذلك في حرج منه لأن بعض النساء يكون معها هذه الرطوبة دائماً وإذا كانت دائماً فإن التخلص منها أن تُعامل معاملة من به سلس البول فتتوضأ للصلاة بعد دخول وقتها وتصلي ثم إني بحثت مع بعض الأطباء فتبين أن هذا السائل إن كان من المثانة فهو كما قلنا وإن كان من مخرج الولد فهو كما قلنا في الوضوء منه لكنه طاهر لا يلزم غسل ما أصابه . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ارتد عن الإسلام ثلاث مرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 7810: ارتد عن الإسلام ثلاث مرات
السؤال:

السؤال :
لقد تركت الإسلام وعدت ثلاث مرات وأشعر أن هذا بسبب المعتقدات التي أشربتها فكيف أرسخ إيماني والتقوى في قلبي؟.

الجواب:

الجواب :
الحمد لله

فقد قال الله تعالى : ( إن الدين عند الله الإسلام ) ، وقال تعالى : ( ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين ) . وحقيقة الإسلام هي الاستسلام لله وحده بعبادته وحده لا شريك له وطاعته ، وطاعة رسوله صلى الله عليه وسلم ، وأصل دين الإسلام شهادة أن لا إله إلا الله وأن محمدا رسول الله ، فيجب على كل مسلم أن يدين بالإسلام ، فيخلص العبادة لله ، ويتبع النبي عليه الصلاة والسلام ، فمن استقام على ذلك حتى يموت كان من أهل الجنة ، ومن لم يدخل في الإسلام حتى مات كان من أهل النار ، ومن دخل فيه ثم رجع عنه وتركه كان مرتدا كافرا ، فإن مات على كفره كان من أهل النار ، وإن تاب ورجع إلى الإسلام واستقام على ذلك حتى الممات لم تضره ردته ، وكان من أهل الجنة ، ولو وقعت منه الردة أكثر من مرة . ولكن يُخشى على من تكررت منه الردة عن الإسلام عدة مرات أن لا يوفق إلى التوبة ( وقد قال الله تعالى : ( إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنْ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلا(137) ) . فبادر أيها الأخ السائل بالتوبة النصوح واستقم على الإسلام وحافظ على فرائضه التي فرضها الله على عباده ، وأعظم ذلك الصلوات الخمس ، واجتنب المعاصي ، وسل ربك الثبات على دينه وإذا عرض لك فتور فاستعن بالله ، واستعذ بالله من الشيطان ، وإذا عرض لك في نفسك وسواس يشكك في الإسلام أو في بعض أصوله فأعرض عنه ، واستعذ بالله من الشيطان ، وقل آمنت بالله ورسوله . وعليك بتلاوة القرآن ، وقراءة الكتب التي تحبب إليك الإسلام ، وترغبك في طاعة الله ، مثل كتاب ( رياض الصالحين للإمام النووي ) و( تفسير العلامة عبد الرحمن السعدي ، تيسير كلام الرحمن في تفسير كلام المنان ) . واحذر من الكتب التي تشكك في الإسلام ، وتزين لك المعاصي ، واحذر من قرناء السوء فإنهم من شياطين الإنس ، وعليك بالأصحاب الذين يعينونك على الاستقامة ، واحذر من الجدال في أمور الدين فإنه يسبب القلق ، والحيرة وجاهد نفسك في طاعة الله فإنه يهدي المجاهدين إلى طريق الرشاد ، قال تعالى : ( والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين ) .

فضيلة الشيخ عبد الرحمن البراك. (www.islam-qa.com)


من سرق ماله الحرام هل يخرجه مرة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 7832: من سرق ماله الحرام هل يخرجه مرة أخرى
السؤال:

السؤال : رجل كان يملك أسهم بنوك ربوية فباعها وكسب منها وأخذ المال ووضعه في بيته ، فدخل لص فسرق المال ، ثم تاب الرجل ، فهل يلزمه إخراج المال مرة أخرى ؟.

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا ، ليس عليه شيء .

سؤال :

هل لأنه تاب ؟

الجواب :

نعم .

سؤال :

إذن نقول بما أنه قد تاب فلا يلزمه إخراجه مرة أخرى .

جواب :

نعم فلا شيء عليه . أهـ . والله أعلم .

الشيخ محمد صالح العثيمين (www.islam-qa.com)


مشكلة السرقة عند الأطفال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 7833: مشكلة السرقة عند الأطفال
السؤال:

السؤال : أنزعجت كثيراً بعد أن اكتشفت أن أحد أبنائي قام بسرقة شيء ما وأخاف أن يتحول إلى لص في المستقبل فبماذا تنصحونني ؟.

الجواب:

الحمد لله
يسرق الطفل الصغير لعدة أسباب :

1- يسرق لأنه لا يفرق بين الاستعارة والسرقة وأن مفهوم الملكية الخاصة غير واضح عنده .

2- البعض يسرق بسبب الحرمان من أشياء تتوفر للآخرين .

3- للانتقام من الوالدين أو لفت انتباههما .

ماذا نصنع ؟

1- التزام الهدوء : بدلاً من التوبيخ والتعيير حافظ على الهدوء فالموقف فرصة لأن تعلم ابنك .

2- وعظ الطفل : بيِّن له حكم السرقة في الإسلام ، وأن الله قال في كتابه العزيز : ( والسارق والسارقة فاقطعوا أيديهما .. ) وأن النبي صلى الله عليه وسلم أخذ العهد في بيعة النساء أن لا يسرقن كما قال الله تعالى : ( ولا يسرقن .. ) . وذكِّر طفلك بمراقبة الله عز وجل . قال الله تعالى : ( وهو معكم أينما كنتم .. ) وقال عز وجل : ( والله شهيد على ما تعملون ) . وقل له إن الله يراك ولو سرقت خفية بعيداً عن نظر الناس لأنه تعالى ( يعلم السر وأخفى ) .

3- واجه الطفل : ينبغي أن تواجه الطفل بالسبب والباعث له على السرقة كأن تقول له أنا أعرف أنك أخذت الحلوى من السوق المركزي وأنت أخذتها لأنك تشعر بالحاجة إليها ولكن سرْقتها ليست الحل ، المرة القادمة إذا رغبت في شيء تحدث معي أولاً ، أنا أعرف بأنك تحب أن تكون أميناً ، وحاول أن تضع الطفل موضع الآخرين لو كنت مكان الشخص الذي سُرقت منه الحلوى كيف ستشعر ؟

4- تشديد الجزاءات : كأن يطلب من الطفل إرجاع الشيء المسروق مع الاعتذار ، أو تعويض قيمته في حال إتلافه مع الحرمان من الامتيازات في المنزل .

5- مراقبة الطفل وعدم إغفاله لفترات طويلة .

والله الهادي إلى سواء الصراط .

أنظر كتاب تنوير العباد بطرق التعامل مع الأولاد لـ د. حامد نهار المطيري 27 (www.islam-qa.com)


حكم الدعايات التجارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 7834: حكم الدعايات التجارية
السؤال:

السؤال :
إذا كان لدي محل تجاري أو بضاعة فهل يجوز أن أقوم بحملة دعائية للسلع المباعة ؟ .

الجواب:
الجواب :
الحمد لله
الإعلانات والدعايات الترغيبية من المعاملات المعاصرة التي لا تخرج عن إطار الضوابط العامة للمعاملات في الشريعة الإسلامية ، لكن لما كثرت التجاوزات في استعمال هذه الوسيلة الترغيبية فلابد من ذكر ضوابط تفصيلية خاصة نراعي المقاصد الشرعية والآداب المرعيّة ، فمن ذلك ما يلي :

أولاً : أن يحسن التاجر القصد في إعلانه ودعايته ، وذلك بأن يكون مقصوده تعريف الناس بمزايا سلعهم وخدماتهم ، وأن يطلعوا على ما لا يعرفونه من ذلك وما يحتاجون من معلومات عنها .

ثانياً : أن يلتزم الصدق في إعلانه ودعايته ، وذلك بأن يخبر بما يوافق حقيقة السلعة أو الخدمة ، فالصدق ركيزة أساسية في جميع المعاملات ، لاسيما في البيع فقد قال النبي صلى الله عليه وسلم : ( البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبينا بورك لهما في بيعهما ، وإن كتما وكذبا محقت بركة بيعهما ) رواه البخاري رقم 2079 (2/82-83) ومسلم رقم 1532(3/162) من حديث حكيم بن حزام . ومن لوازم تحري الصدق والعمل به تجنب الإطراء والمبالغات في وصف السلع والخدمات فإن تعاطي ذلك مجانب للصدق والبيان ، وقد قال النبي صلى الله عليه وسلم : ( ولا يُنفق بعضكم لبعض ) الترمذي رقم 1268 ( 3/559 ) أي : لا يروجها ليرغب فيها السامع فيكون قوله سبباً لابتياعها ، وقد عد بعض أهل العلم الثناء على السلعة بما هو فيها نوعاً من الهذيان الذي ينبغي التحفظ منه ، وضابط هذا أنه يحرم على البائع كل فعل في المبيع يُعْقِب لآخذه ندماً .

ثالثاً : أن يتجنب الغش والتدليس في إعلانه ودعايته ، وذلك بأن يزين السلعة أو يخفي عيوبها أو يمدحها بما ليس فيها ، فإن ذلك كله محرم كما تقدم بيانه .

رابعاً : ألاّ يكون في إعلانه ودعايته ذم لسلع غيره وخدماتهم ، أو تنّقص لهم ، أو إضرار بهم بغير حق لقول النبي صلى الله عليه وسلم : ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) رواه البخاري رقم 13 (1/ 2 ) ومسلم رقم 45 ( 1/67 ) من حديث أنس بن مالك . والضابط في ذلك أن كل ما لو عومل به شق عليه وثقل ينبغي ألا يعامل به غيره ولقوله صلى الله عليه وسلم : ( لا ضرر ، ولا ضرار ) رواه أحمد (5/326-327،313) وابن ماجه رقم (2340-2341) عن عبادة بن صامت

خامساً : ألا يكون في إعلانه ودعايته ما يدعو إلى الإسراف والتبذير لكونهما من المناهي الشرعية ، قال تعالى : ( ولا تسرفوا إنه لا يحب المسرفين ) سورة الأنعام 141 وقال تعالى : ( ولا تبذر تبذيراً ، إن المبذرين كانوا إخوان الشياطين ) سورة الإسراء /26-27

سادساً : ألا يكون فيهما هتك لحرمة الشرع المطهر ، بأن يكون ترويج للمحرمات ، أو أن يصاحبهما شيء من المنكرات ، كالموسيقى والغناء ، أو إظهار النساء أو ما أشبه ذلك من المنهيات .

سابعاً : ألا تكون الدعاية والإعلان باهظة التكاليف يتحمل عبئها المستهلك ، بل يجب أن تكون قاصراً على ما يحصل به المقصود من التعريف بالسلع والخدمات من غير زيادة تجر إلى رفع أسعارها .

والله أعلم

من كتاب الحوافز التجارية التسويقية لـ خالد بن عبد الله المصلح 209. (www.islam-qa.com)


رفع قيمة الأرض مقابل التنازل عن القرض الحكومي لمشتريها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 7835: رفع قيمة الأرض مقابل التنازل عن القرض الحكومي لمشتريها
السؤال:

السؤال :
هل يجوز أن يرفع قيمة الأرض عند بيعها مقابل أن يتنازل عن حقه في قرض الصندوق العقاري لصالح المشتري ؟ ( الصّندوق العقاري هو صندوق إقراض غير ربوي جعلته الحكومة لإعانة من يريد بناء مسكن خاص ) ، وإيضاح المسألة أنّ الأرض لو كانت تساوي مثلا خمسمائة ألف دون أن تكون مسجّلة في الصندوق العقاري ، فذهب فقدّم طلبا لقرض في الصندوق وأخذ رقما بالّدْور ، فيأتي دوره في القرض بعد ثلاث سنوات مثلا ، ثم قال للمشتري أبيعك الأرض بستمائة وأتنازل لك عن دوري في الصندوق )

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

هذا ( أي الزيادة على ثمن الأرض ) عوضٌ عن تنازله .

سؤال :

أليس عوضا عن تنازله عن شيء مجهول ؟

جواب :

لا . عن شيء حقٍّ له ، ( وكون القرض ) يأتي أو لا يأتي فكلهم على خطر ، هو والذي تنازل له .

سؤال :

فماذا يكون الجواب ؟

جواب :

الجواب الظاهر لي : لا بأس به إذا كانت الدّولة ( صاحبة الصّندوق العقاري ) تجيز هذا . أهـ . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحويل المرضى للفحص في مستشفى خاص مقابل نسبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 7836: تحويل المرضى للفحص في مستشفى خاص مقابل نسبة
السؤال:

السؤال :
مستشفى خاص يقول للأطباء في المستشفيات الحكومية إذا حوّلتم إليّ مرضى لإجراء فحوص لا توجد إلا عندي ، فلكم نسبة من الأجرة ، فهل هذه رشوة ؟.

الجواب:
الجواب :
الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله

بأنّ هذه رشوة وسبيل إلى الفساد ويُمكن أن يؤدّي إلى قيام هؤلاء الأطبّاء بخداع المريض والكذب عليه وتحويله من المستشفى الحكومي المجّاني إلى المستشفى الخاص بزعم أنّه لا يوجد علاج أو أجهزة في المستشفى الحكومي مع أنّ ذلك موجود فيه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف نواسي إخواننا المحتاجين والمصابين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
سؤال رقم 7837: كيف نواسي إخواننا المحتاجين والمصابين
السؤال:

السؤال : ما هو واجبنا تجاه إخواننا المسلمين الذين أُصيبوا بالمصائب والنكبات في أنحاء العالم.

الجواب:
الجواب :
الحمد لله
قال الله تعالى : ( إنما المؤمنون إخوة ) وقال يصفهم : ( أشداء على الكفار رحماء بينهم )

وقال النبي صلى الله عليه وسلم : ( إِنَّ الْمُؤْمِنَ مِنْ أَهْلِ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنْ الْجَسَدِ يَأْلَمُ الْمُؤْمِنُ لِأَهْلِ الْإِيمَانِ كَمَا يَأْلَمُ الْجَسَدُ لِمَا فِي الرَّأْسِ ) رواه الإمام أحمد

وقد لخّص ابن القيم رحمه الله أنواع مواساة المؤمن لأخيه المؤمن تلخيصا جيدا فقال : المواساة للمؤمن أنواع : مواساة بالمال ومواساة بالجاه ومواساة بالبدن والخدمة ومواساة بالنصيحة والإرشاد ومواساة بالدعاء والاستغفار لهم ومواساة بالتوجّع لهم ، وعلى قدر الإيمان تكون هذه المواساة فكلما ضعف الإيمان ضعفت المواساة وكلما قوي قويت وكان رسول الله صلى الله عليه وسلم أعظم الناس مواساة لأصحابه بذلك كله فلأتباعه من المواساة بحسب اتباعهم له الفوائد 1/171

كان الخليل بن أحمد يمشي مع صاحب له فانقطعت نعل صاحبه فحملها ومشى حافيا فخلع الخليل نعليه فحملهما ومشى حافيا فسأله صاحبه عن فعله ذلك ؟ فقال : أواسيك في الحفاء .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجها يرغمها على الجماع وقت الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 7838: زوجها يرغمها على الجماع وقت الحيض
السؤال:

السؤال : أنا امرأة مسلمة ومتزوجة والحمد لله ولكن زوجي يأتيني في أوقات الحيض فهل يجوز له ذلك أم علي أن أمنعه مع العلم أن هذا يؤذيني و يؤلمني و يكدر علي يومي وأنا أسأل هذا السؤال لأني سمعت من صديقاتي أنه لا يجوز للرجل إتيان المرأة أثناء الحيض . وجزاكم الله خيراً على هذا البرنامج الذي أتاح لي فرصة طرح مسألة محرجة كهذه مع العلم أني أعاني من هذه المشكلة ولا ادري ماذا أفعل وجعلكم الله ذخراً للإسلام والمسلمين .

الجواب:
الجواب :
الحمد لله
فإنّ إتيان المرأة في المحيض حرام

قال تعالى : ( ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن) ( البقرة/222) فلا يحل له أن يأتيها حتى تغتسل بعد طهرها لقوله تعالى : ( فإذا تطهرن فأتوهن من حيث أمركم الله .. ) ( البقرة/222) ويدل على شناعة هذه المعصية قوله صلى الله عليه وسلم : " من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد " [ رواه الترمذي عن أبي هريرة 1/243 وهو في صحيح الجامع 5918 ]

فيجب عليك أن لا تمكّنيه من ذلك وتمتنعي منه فإن طاوعتِه فأنت شريكة له في الإثم وإذا أكرهك كان الإثم عليه . ولمزيد من المعلومات راجع السؤال رقم 2121 والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مماطلة البنك بالتسديد لإسقاط الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 7840: مماطلة البنك بالتسديد لإسقاط الربا
السؤال:

السؤال : اقترض بالربا وبعد سبع سنين إذا لم يسدد شيئا يسقطون المطالبة ( أي أن نظام البنك يعتبر هذا الدين في عداد الديون الميؤوس منها ) ، فإذا بدأ بالتسديد الآن فإنهم سيطالبونه بالربا فإذا انتظر سبع سنين فإنهم لن يطالبونه بالربا وسيطالبونه بالمال الأصلي ، فهل يجوز له أن يفعل ذلك ؟.

الجواب:
الجواب :
الحمد لله
عرض السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بأنه إذا كان لو ماطلهم سبع سنين سيأخذون رأس مالهم فقط ، فلا بأس .
والله أعلم.

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل تقتدي المرأة بالإمام من خيمة خارج المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 7841: هل تقتدي المرأة بالإمام من خيمة خارج المسجد
السؤال:

السؤال :
في بعض المساجد توضع إضافة لمكان للنساء خارج المسجد لأن بعض النساء يأتين بأطفال يزعجون المصلين بأصواتهم العالية فيوُضع لهن خيمة في مواقف سيارات المسجد يكون بينها وبين المسجد درج وزقاق صغير وتمدد مكبرات صوت للخيمة فما حكم الصلاة في الخيمة ؟.

الجواب:
الجواب :
الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بأنه لا تجوز الصلاة خارج المسجد إلا للضرورة ، وهذه ليست بضرورة ويقال للنساء اللاتي معهن أطفال ( مزعجين ) ألا يأتين أصلاً ، فإنهن يؤذين الناس أو يجب أن يصلين خارج المسجد بدون ضرورة ، فلا يوضع لهؤلاء خيمة خارج المسجد . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم التخفيضات التجارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 7842: حكم التخفيضات التجارية
السؤال:

السؤال :
تقوم بعض المحلات بإجراء تخفيضات على السلع كنوع من الدعاية التجارية وجذب الزبائن ، فهل يجوز لي كصاحب محل أن أفعل ذلك ؟ وما حكم الشراء من المحلات أثناء فترة التخفيضات ؟ .

الجواب:
الجواب :
الحمد لله
قال أكثر أهل العلم بجواز بيع السلع والخدمات بأقل من سعر مثلها .

وهذا مذهب الحنفية وقول ابن رشد من المالكية والشافعية والحنابلة ، وابن حزم من الظاهرية .

وأدلة هذا القول :

أولاً : أن النبي صلى الله عليه وسلم عدّ التدخل في تحديد الأسعار نوعاً من الظلم الذي يجب الامتناع منه فقال صلى الله عليه وسلم : ( إن الله هو القابض الباسط المسعّر ، وإني لأرجو أن ألقى الله ولا يطالبني أحد بمظلمة ظلمتها إياه في دم ولا مال ) رواه الأمام أحمد في المسند ( 3/165) ، ( 286 ) والترمذي في كتاب البيوع رقم (1314) ( 3/597) ، وابن ماجه رقم 2200 ( 2/741) كلهم من حديث أنس رضي الله عنه .

ثانياً : أن الشريعة ندبت إلى السماحة والسهولة في البيع والشراء وسائر المعاملات ، فقال النبي صلى الله عليه وسلم : ( رحم الله رجلاً سمحاً إذا باع وإذا اشترى ، وإذا اقتضى ) رواه البخاري رقم 2076 (2/81) من حديث جابر بن عبد الله رضي الله عنهما . ولا شك أن البيع بأقل من ثمن المثل داخل في ذلك ، قال ابن رشد فيمن باع بأرخص مما يبيع أهل السوق : ( بل يشكر على ذلك عن فعله لوجوه الناس ويؤجر إذا فعله لوجه الله ) البيان والتحصيل (9/306) .

ثالثاً : أن أثمان السلع والخدمات ، وأسعارها حق لأربابها ، فلا يحجر عليهما فيها ، ولا يتعرض لهم في تقديرها . ينظر تبين الحقائق (6/28) ، المغني (6/312) .

وقد قال بعض العلماء بأنه لا يجوز بيع السلع والخدمات بأقل من سعر مثلها ، وهذا مذهب المالكية .

والراجح هو القول بجواز البيع بأقل من سعر السوق لقوة الأدلة الدالة على ذلك ، ولأن المبايعات والمعاوضات مبناها على التراضي كما قال تعالى : ( إلا أن تكون تجارة عن تراض منكم ) النساء /29 فإذا رضي البائع أن يبيع سلعته أو خدمته بثمن دون السعر السائد ، فلا وجه لمنعه من ذلك ، كما أن الأصل في البيوع الحِل ، قال الله تعالى : ( وأحل الله البيع ) البقرة/275 فلا يمنع منها شيء إلا بدليل يعتمد عليه ولكن إن رأى ولي الأمر أن مصلحة الناس لا تتم إلا بمنعهم من البيع بدون سعر المثل لما في ترك ذلك من المفاسد ، فإن ذلك جائز لا حرج فيه لأن المقصود هو إصلاح معاش الناس واستقامة أمرهم ، فإذا كان ذلك لا يتحقق إلا بمنعهم من البيع بأقل من السعر السائد كان ذلك جائزاً ، بل قد يكون واجباً والله أعلم .

من كتاب الحوافز التجارية التسويقية لـ خالد بن عبد الله المصلح ص 171. (www.islam-qa.com)


تطيب المرأة عند خروجها إلى المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 7850: تطيب المرأة عند خروجها إلى المسجد
السؤال:

السؤال :
نلاحظ في صلاة التراويح أن عددا من النساء القادمات إلى المسجد يضعن طيبا له رائحة قويّة بحيث يشمها الرجال الذين يمشون خلفها أو بجانبها وقد قمن بنصيحة بعضهن فقلن إن وضع الطّيب عند الإتيان إلى المسجد من احترام المسجد ، فما الحكم في ذلك ..

الجواب:
الجواب :
يجب أن يكون المرجع في الأحكام الشرعية إلى نصوص الكتاب والسنّة وليس إلى الآراء والأمزجة والأهواء والاستحسانات ، وفي هذه المسألة بالذات وردت نصوص عديدة ومغلّظة في النهي ومن ذلك هذه الأحاديث الصحيحة عن النبي صلى الله عليه وسلم في نهي النساء عن التطيب إذا خرجن من بيوتهن :

1-عن أبي موسى الأشعري قال : قال رسول الله صلى الله عليه وسلم :"أيما امرأة استعطرت فمرت على قوم ليجدوا من ريحها فهي زانية "

2-عن زينب الثقفية أن النبي صلى الله عليه وسلم قال : " إذا خرجت إحداكن إلى المسجد فلا تقربنّ طيبا ".

3-عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " أيما امرأة أصابت بخورا فلا تشهد معنا العشاء الآخرة " .

4-عن موسى بن يسار عن أبي هريرة : " أن امرأة مرت به تعصف ريحها فقال : يا أمة الجبار المسجد تريدين ؟ قالت : نعم ، قال: وله تطيبت ؟ قالت : نعم ، قال : فارجعي فاغتسلي فإني سمعت رسول الله صلى الله عليه وسلم يقول : " ما من امرأة تخرج إلى المسجد تعصف ريحها فيقبل الله منها صلاة حتى ترجع إلى بيتها فتغتسل ".

وسبب المنع منه واضح وهو ما فيه من تحريك داعية الشهوة وقد ألحق به العلماء ما في معناه كحسن الملبس والحلي الذي يظهر والزينة الفاخرة وكذا الاختلاط بالرجال ، انظر " فتح الباري " (2/279) .

وقال ابن دقيق العيد :

وفيه حرمة التطيب على مريدة الخروج إلى المسجد لما فيه من تحريك داعية شهوة الرجال. نقله المناوي في "فيض القدير" في شرح حديث أبي هريرة الأول .

فلم يَعُد بعد الأدلّة الشرعية الصحيحة أي مجال للجدال والمخالفة ، ويجب على المرأة المسلمة أن تعي خطورة القضية والإثم المترتّب على مخالفة هذا الحكم الشرعي ، وأن تتذكّر أنها خرجت لطلب الأجر لا للوقوع في الإثم ، نسأل الله السلامة والعافية .

وبالمناسبة فقد قرأنا في أخبار الاكتشافات العلمية مؤخّرا أن علماء البيولوجيا قد اكتشفوا في الأنف غدّة جنسية ، بمعنى أنّ هناك ارتباطا مباشرا بين حاسّة الشمّ وإثارة الشهوة فإذا صحّ هذا فيكون آية من الآيات التي تبيّن حتى للكفّار دقّة أحكام الشّريعة الإسلامية المباركة التي جاءت بالعفّة وسدّ الطّرق المؤدية إلى الوقوع في الفحشاء .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يبيعه هاتف جوالا بالأقساط ويسدّد عنه ثمن الشريحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 7851: يبيعه هاتف جوالا بالأقساط ويسدّد عنه ثمن الشريحة
السؤال:

السؤال : توجد بعض المؤسسات تقوم ببيع جهاز الهاتف النقال بالطريقة الآتية : يتعاقد الطرفان على أن تقوم المؤسسة ببيع الشّخص هاتفاً جوالا وتقوم باستخراج الشريحة من شركة الاتصالات بمبلغ إجمالي مقداره خمسة آلاف ريال ، منها ثلاثة آلاف ريال يدفعها البائع إلى شركة الاتّصالات ويأخذ شريحة باسم المشتري وألفا ريال قيمة الهاتف ثم يقسّط عليه المبلغ كاملا على أقساط الشهرية . فهل يجوز للشركة عمل إجراءات البيع بالتقسيط قبل جلب الشريحة للمشتري علماً بأنها لا تمتلك الشريحة .

الجواب:

الجواب :
عرض هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله أنّ الظاهر أنّ هذا لا يجوز ، لأنّ المشتري يقول للبائع أقرضني ثمن الشّريحة ثمّ أسدّد لك بزيادة وهذه الزيادة ربا . لكن يجوز أن يبيعه الهاتف فقط بالأقساط لأنّه لأنه يملكه .

سؤال : لو قال اجعلوا الزيادة على الجوال ؟

جواب : لا ينفع ، لأنّ الزيادة على الجميع ، فهذا عقد محرم ، ولكن يشتري الشريحة من ماله ( أي المشتري ) .

سؤال : هل هذا يدخل في مسألة عقدين في عقد ، وهل يمكن أن تكون العلاقة بين المشتري والبائع ( في شأن الشّريحة ) وكالة بأجرة ؟

جواب : لا ، لأن كل عقد لوحده فالعقد الأول مع شركة الاتصالات والآخر مع الشركة ، فهذا ممنوع ، فكأنهم أقرضوه وأعطوا شركة الاتصالات ثم زادوا عليه . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل للحائض أن تصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 7852: هل للحائض أن تصوم
السؤال:

السؤال : هل للمرأة إذا حاضت أن تفطر في رمضان وتصوم أياماً مكان الأيام التي أفطرتها ؟ .

الجواب:
الجواب :
 لا يصح صوم الحائض ولا يجوز لها فعله فإذا حاضت أفطرت وصامت أياماً مكان الأيام التي أفطرتها بعد طهرها .

فتاوى اللجنة الدائمة . (www.islam-qa.com)


دفع الزكاة لأهل الشيشان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 7853: دفع الزكاة لأهل الشيشان
السؤال:

السؤال :
هل يجوز دفع الزكاة لأهل الشيشان في ظل الظروف الحاضرة من الغزو الروسي ؟ .

الجواب:
الجواب :
نعم يجوز دفع الزكاة للمسلمين في الشيشان سواءاً كانوا من المدنين العزل في مخيمات اللاجئين وغيرها ما داموا من الفقراء والمساكين ، بل إن كثيراً منهم يدخلون كذلك في ابن السبيل أو سواءاً كانوا من المقاتلين للروس الكفرة لأنهم يدخلون في قوله تعالى : ( وفي سبيل الله ) ، نسأل الله أن ينصر المسلمين ويذل الكفار ، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يُدعى للذهاب مع الكفّار إلى أماكن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 7855: يُدعى للذهاب مع الكفّار إلى أماكن
السؤال:

السؤال :
أعيش في مجتمع كافر وأظن أن المسلمين من عمري لا يطبقون الإسلام كما يجب ، بعض الأحيان أُدعى للذهاب لأماكن وفعل أشياء مع غير المسلمين ولست أدري هل هذا تصرف صحيح أم لا ؟.

الجواب:
الجواب :
ذهابك مع غير المسلمين وصنعك معهم أشياء لا تدري ما حكمها نقول لك فيه ما يلي :

لا يجوز لك أن تفعل شيئاً يختص بالكفار ، وأن تشاركهم به ، وإذا كنت تقول الآن إنك لا تدري ما الحكم : فنقول لك إنك قد تشارك في بعض الأشياء عندهم وهي في شرعنا من الكفر ، وذلك مثل المشاركة في أعيادهم وصومهم ، وإن سلمْتَ من الكفر فلا تسلم من الوقوع في كبائر الإثم ، كذا قرر الأئمة أمثال ابن القيم في كتابه " أحكام أهل الذمة " ، وشيخه ابن تيمية في " اقتضاء الصراط المستقيم " .

= بل وحتى لو كنت تعلم ثم فعلت مثل هذه الأفعال مجاملة أو تودداً : فإنك لا تسلم من الإثم .

قال الشيخ محمد الصالح ابن عثيمين : ومن فعل شيئاً من ذلك - أي : المشاركة في احتفالاتهم - فهو آثم ، سواء فعله مجاملة أو تودُّداً أو حياءً ، أو لغير ذلك مِن الأسباب ؛ لأنه من المداهنة في دين الله ، ومِن أسباب تقوية نفوس الكفار وفخرهم بدينهم . أ.هـ " مجموع فتاوى ابن عثيمين " ( 3/110) .

وإذا كان ذهابك معهم في غير مناسبات أعيادهم لحضور حفلات واجتماعات فيها رقص وغناء وموسيقى واختلاط وتبرّج فهذا حرام ولا يجوز .

وإن كان ذهابك مع الكفار لحضور اجتماع عاديّ كمحاضرة علميّة ليس فيه محّرم فلا بأس بذلك مع الانتباه لما قد تنجرّ إليه من وراء كثرة المخالطة للكفّار ، واحرص على الالتزام بالاجتماع إلى المسلمين الطيّبين ، وفقك الله لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما العمل إذا وافق العيد يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 7857: ما العمل إذا وافق العيد يوم الجمعة
السؤال:

إذا جاء عيد الفطر في يوم الجمعة فهل يجوز لي أن أصلي العيد ولا أصلي الجمعة أو العكس ؟.

الجواب:
الجواب :
 إذا وافق يوم العيد يوم الجمعة فإنه من صلى العيد مع الإمام سقط عنه وجوب حضور الجمعة ويبقى في حقه سنة . فإذا لم يحضر الجمعة وجب عليه أن يصلي ظهراً وهذا في حق غير الإمام. أما الإمام فإنه يجب عليه أن يحضر للجمعة ويقيمها بمن حضر معه من المسلمين ، ولا تترك صلاة الجمعة نهائياً في هذا اليوم .

الشيخ صالح بن فوزان الفوزان (www.islam-qa.com)


هل يشترط التتابع في صيام الست من شوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 7858: هل يشترط التتابع في صيام الست من شوال
السؤال:

السؤال : بالنسبة لصيام ستة أيام من شوال بعد رمضان هل يُشترط أن تكون متتابعة أم يُمكن أن أفرّقها حيث أنني أريد أن أصومها على ثلاث دفعات يومين في الإجازة الأسبوعية في نهاية كل أسبوع .

الجواب:
الجواب :
- أنه لا يُشترط التتابع فيها فلو صامها متفرقة أو متتابعة فلا بأس بذلك وكلما بادر كان أفضل ، قال الله تعالى : ( فاستبقوا الخيرات ) ، وقال : ( وسارعوا إلى مغفرة من ربكم ) ، وقال موسى عليه السلام : ( وعجلت إليك رب لترضى ) ولما في التأخير من الآفات وإليه ذهب الشافعية وبعض الحنابلة ، لكن لا حرج في عدم المبادرة ، فلو أخرها إلى وسط الشهر أو آخره فلا بأس .

قال النووي رحمه الله :

قَالَ أَصْحَابُنَا : يُسْتَحَبُّ صَوْمُ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ ، لِهَذَا الْحَدِيثِ قَالُوا : وَيُسْتَحَبُّ أَنْ يَصُومَهَا مُتَتَابِعَةً فِي أَوَّلِ شَوَّالٍ فَإِنْ فَرَّقَهَا أَوْ أَخَّرَهَا عَنْ شَوَّالٍ جَازَ . وَكَانَ فَاعِلا لأَصْلِ هَذِهِ السُّنَّةِ ، لِعُمُومِ الْحَدِيثِ وَإِطْلاقِهِ . وَهَذَا لا خِلافَ فِيهِ عِنْدَنَا وَبِهِ قَالَ أَحْمَدُ وَدَاوُد . المجموع شرح المهذب .

الشيخ محمد صالح المنجد (www.islam-qa.com)


فضل صيام الستّ من شوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 7859: فضل صيام الستّ من شوال
السؤال:

ما حكم صيام الستّ من شوال ، وهل هي واجبة ؟.

الجواب:
صيام ست من شوال بعد فريضة رمضان سنّة مستحبّة وليست بواجب ، ويشرع للمسلم صيام ستة أيام من شوال ، و في ذلك فضل عظيم ، وأجر كبير ذلك أن من صامها يكتب له أجر صيام سنة كاملة كما صح ذلك عن المصطفى صلى الله عليه وسلم كما في حديث أبي أيوب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " من صام رمضان وأتبعه ستا من شوال كان كصيام الدهر . " رواه مسلم وأبو داود والترمذي والنسائي وابن ماجه.

وقد فسّر ذلك النبي صلى الله عليه وسلم بقوله : " من صام ستة أيام بعد الفطر كان تمام السنة : (من جاء بالحسنة فله عشر أمثالها ) . " وفي رواية : " جعل الله الحسنة بعشر أمثالها فشهر بعشرة أشهر وصيام ستة أيام تمام السنة " النسائي وابن ماجة وهو في صحيح الترغيب والترهيب 1/421 ورواه ابن خزيمة بلفظ : " صيام شهر رمضان بعشرة أمثالها وصيام ستة أيام بشهرين فذلك صيام السنة " .

وقد صرّح الفقهاء من الحنابلة والشافعية : بأن صوم ستة أيام من شوال بعد رمضان يعدل صيام سنة فرضا ، وإلا فإنّ مضاعفة الأجر عموما ثابت حتى في صيام النافلة لأن الحسنة بعشرة أمثالها .

ثم إنّ من الفوائد المهمّة لصيام ستّ من شوال تعويض النّقص الذي حصل في صيام الفريضة في رمضان إذ لا يخلو الصائم من حصول تقصير أو ذنب مؤثّر سلبا في صيامه ويوم القيامة يُؤخذ من النوافل لجبران نقص الفرائض كما قال صلى الله عليه وسلم : " إن أول ما يحاسب الناس به يوم القيامة من أعمالهم الصلاة قال يقول ربنا جل وعز لملائكته وهو أعلم انظروا في صلاة عبدي أتمها أم نقصها فإن كانت تامة كتبت تامة وإن انتقص منها شيئا قال انظروا هل لعبدي من تطوع فإن كان له تطوع قال أتموا لعبدي فريضته من تطوعه ثم تؤخذ الأعمال على ذاكم " رواه أبو داود . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


متى يبدأ المسلم بصيام ستة أيام من شوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 7860: متى يبدأ المسلم بصيام ستة أيام من شوال
السؤال:

متى يُمكن أن أبدا بصيام الستّ من شوال حيث أنه يوجد لدينا إجازة سنوية الآن ؟.

الجواب:
يُمكن الشروع بصيام الستّ من شوال ابتداء من ثاني أيام شوال لأنّ يوم العيد يحرم صيامه ويُمكن أن تصوم الستّ في أيّ أيام شوال شئت وخير البرّ عاجله .

وقد جاء إلى اللجنة الدائمة السؤال التالي :

هل صيام الأيام الستة تلزم بعد شهر رمضان عقب يوم العيد مباشرة أو يجوز بعد العيد بعدة أيام متتالية في شهر شوال أو لا؟

فأجابت بما يلي :

لا يلزمه أن يصومها بعد عيد الفطر مباشرة، بل يجوز أن يبدأ صومها بعد العيد بيوم أو أيام، وأن يصومها متتالية أو متفرقة في شهر شوال حسب ما يتيسر له، والأمر في ذلك واسع ، وليست فريضة بل هي سنة.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 10/391 . (www.islam-qa.com)


شدائد القبر تكفّر عن المؤمن من سيئاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 7861: شدائد القبر تكفّر عن المؤمن من سيئاته
السؤال:

السؤال :
هل يستفيد المسلم من فتنة القبر بتخفيف سيئاته أو محوها ؟.

الجواب:
الجواب :
من فضل الله تعالى على هذه الأمة أن جعل قبل الحساب مكفِّرات لذنوبها ، وقد ذكر شيخ الإسلام رحمه الله عشرة مكفِّرات ، ومنها : عذاب القبر .

قال رحمه الله :

ما يحصل للمؤمن في الدنيا والبرزخ والقيامة من الألم التي هي عذاب : فإن ذلك يُكفِّر الله به خطاياه ، كما ثبت في الصحيحين عن النبي صلى الله عليه وسلم أنه قال : " ما يصيب المؤمن من وصب ولا نصب ولا حزَن ولا أذى حتى الشوكة يشاكها إلا كفَّر الله به من خطاياه .

" مجموع الفتاوى " ( 24 / 375 ) .

قال رحمه الله :

السبب الثامن : ما يحصل في القبر من الفتنة والضغطة والروعة ، فإن هذا مما يكفّر به الخطايا . " مجموع الفتاوى " ( 7 / 500 ) .

وقال شيخ الإسلام ابن تيمية أيضا في " منهاج السنَّة " ( 6 / 238 ) أن مما يكفِّر السيئات : ما يُبتلى به المؤمن في قبره من الضغطة ، وفتنة الملَكين . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل عذاب القبر مستمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 7862: هل عذاب القبر مستمر
السؤال:

السؤال : لي أخ قد مات وهو مفرِّط يعمل المعاصي والكبائر ولكنني كنت أحبّه جدا ، وقد قرأت عن عذاب القبر أشياء مخيفة جدا فهل يستمرّ عليه العذاب في القبر ، وهل يخفّف عنه أن أعمل طاعات وأهب ثوابها لها مثل الصّدقة أو الحجّ ، أرجو إفادتي فأنا حزينة عليه جدا.

الجواب:
الجواب :
أمّا مصير أخيك فأمره إلى الله إن شاء عذّبه وإن شاء غفر له ولا يُمكن أن نقطع فيه بشيء

ولكن نتكلّم عن المسألة مجرّدة :

فأما مسألة هل عذاب القبر دائم أم منقطع ؟

فقد قال ابن القيم عن هذه المسألة :

جوابها أنه نوعان :

نوع دائم سوى ما ورد في بعض الأحاديث أنه يخفف عنهم ما بين النفختين فإذا قاموا من قبورهم قالوا { يا ويلنا من بعثنا من مرقدنا } ويدل على دوامه قوله تعالى { النار يعرضون عليها غدوا وعشيا } .

ويدل عليه أيضا ما تقدم في حديث سمرة الذي رواه البخاري في رؤيا النبي صلى الله عليه وسلم وفيه فهو يفعل به ذلك إلى يوم القيامة .

وفي حديث ابن عباس في قصة الجريدتين لعله يخفف عنهما ما لم تيبسا فجعل التخفيف مقيدا برطوبتهما فقط .

و في حديث الربيع بن أنس عن أبي العالية عن أبي هريرة ثم أتى على قوم ترضخ رؤوسهم بالصخر كلما رضخت عادت لا يُفتَّر عنهم من ذلك شيء ، وقد تقدم .

وفي الصحيح في قصة الذي لبس بردين وجعل يمشي يتبختر فخسف الله به الأرض فهو يتجلجل فيها إلى يوم القيامة .

وفي حديث البراء بن عازب في قصة الكافر ثم يفتح له باب إلى النار فينظر إلى مقعده فيها حتى تقوم الساعة رواه الإمام أحمد وفي بعض طرقه ثم يخرق له خرقا إلى النار فيأتيه من غمِّها و دخانها إلى القيامة .

النوع الثاني : إلى مدة ثم ينقطع :

وهو عذاب بعض العصاة الذين خفت جرائمهم فيعذب بحسب جرمه ثم يخفف عنه كما يعذب في النار مدة ثم يزول عنه العذاب .

وقد ينقطع عنه العذاب بدعاء أو صدقة أو استغفار أو ثواب حج .. تصل إليه من بعض أقاربه أو غيرهم .. " الروح " ( ص 89 ) .

وفي كلامه الأخير إجابة عن الشقّ الثاني من السؤال ، نسأل الله أن يتولانا برحمته ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشرع في صيام الست وعليه قضاء من رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 7863: هل يشرع في صيام الست وعليه قضاء من رمضان
السؤال:

هل من صام ستة أيام من شوال بعد شهر رمضان إلا أنه لم يكمل صوم رمضان ، حيث قد أفطر من شهر رمضان عشرة أيام بعذر شرعي ، هل يثبت له ثواب من أكمل صيام رمضان وأتبعه ستاً من شوال ، وكان كمن صام الدهر كله ؟ أفيدونا جزاكم الله خيراً..

الجواب:

تقدير ثواب الأعمال التي يعملها العباد لله هو من اختصاص الله جل وعلا ، والعبد إذا التمس الأجر من الله جل وعلا واجتهد في طاعته فإنه لا يضيع أجره ، كما قال تعالى : ( إنا لا نضيع أجر من أحسن عملاً ) ، والذي ينبغي لمن كان عليه شيء من أيام رمضان أن يصومها أولا ثم يصوم ستة أيام من شوال ؛ لأنه لا يتحقق له اتباع صيام رمضان لست من شوال إلا إذا كان قد أكمل صيامه .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى الجنة الدائمة 10/392 . (www.islam-qa.com)


دفن تارك الصلاة مع المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 7864: دفن تارك الصلاة مع المسلمين
السؤال:

السؤال :
في بلادنا يدفن المسلمون في مقابر خاصة بهم ، ولكن كل من يطلق عليه اسم مسلم يدفن فيها وأكثرهم ممن لا يصلي ولا يقيم حدود الدين ، فما العمل عند زيارة تلك القبور التي لا يميز فيها المسلمون حقاً وغير المسلمين ؟ وماذا علي إذا مت ودفنت مع أناس لا يصلون ، هل أوصي بأن أدفن مع أناس يصلون، أم ماذا نفعل ؟ أفيدونا جزاكم الله خيراً.

الجواب:
الجواب :
الواجب أن يخصص للمسلمين مقابر، ولا يدفن فيها غيرهم ، والذي لا يصلي ويموت وهو تارك للصلاة لا يدفن في مقابر المسلمين ؛ لأن تارك الصلاة جحداً لوجوبها كافر بالإجماع ، وتاركها كسلاً كافر على الراجح من قولي العلماء ، ويشرع للمسلم أن يوصي بأن يدفن في مقابر المسلمين إذا كان في البلد مقابر لغير المسلمين ؛ خشية أن يدفن مع غير المسلمين .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 9/9 . (www.islam-qa.com)


هل يلزم صيام الست من شوال كل سنة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 7865: هل يلزم صيام الست من شوال كل سنة ؟
السؤال:

شخص يصوم ستة أيام شوال، أتاه مرض أو مانع أو تكاسل عن صيامها في إحدى السنوات هل عليه إثم لأننا نسمع أنه من يصومها في عام يجب عليه عدم تركها.

الجواب:
صيام ستة أيام من شوال بعد يوم العيد سنة ، ولا يجب على من صامها مرة أو أكثر أن يستمر على صيامها ، ولا يأثم من ترك صيامها .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 10/391 (www.islam-qa.com)


دفن المسلمين في بلاد الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 7866: دفن المسلمين في بلاد الكفار
السؤال:

السؤال :
يتشرف جماعة من المسلمين بمدينة بروكسل ببلجيكا بأن يطلبوا من سيادتكم فتوى فيما يخص دفن المسلمين بمقبرة نصرانية أو غيرها ، وقد قررنا إيجاد مقبرة إسلامية بهذا البلد ؛ لأن الحكومة البلجيكية طلبت منا فتوى ؛ لأنكم تبذلون جهدكم لنشر هذا الدين ، وفي انتظار جوابكم تقبلوا منا سيدي المفتي فائق احترامنا.

الجواب:
الجواب :
يجب دفن موتى المسلمين في مقبرة مستقلة لهم ، ولا يجوز دفنهم في مقابر غير المسلمين ، قال الإمام الشيرازي في المهذب : ولا يدفن كافر في مقبرة المسلمين ، ولا مسلم في مقبرة الكفار ، وقال الإمام النووي في المجموع : اتفق أصحابنا رحمهم الله على أنه لا يدفن مسلم في مقبرة كفار، ولا كافر في مقبرة مسلمين ، ومن ذلك يظهر أنه يجب تخصيص مكان لدفن موتى المسلمين في مقبرة خاصة بهم .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 9/6 . (www.islam-qa.com)


تشييع جنازة عباد القبور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 7867: تشييع جنازة عباد القبور
السؤال:

السؤال :
يقول الله تعالى : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ) .
إن ظاهر الآية السابقة يمنع الاستغفار للمشركين ولو كانوا من ذوي القرابة ، والكثير منا نحن أعراب البادية من له والدان وأقرباء وقد اعتادوا الذبح عند القبور والتوسل بأهلها ، وتقديم النذور والاستعانة بتوسيط أهل القبور في فك الكربات ، وشفاء المرضى وقد ماتوا على ذلك ، ولم يصلهم من يعرفهم معنى التوحيد ومعنى لا إله إلا الله ، ولم يصلهم من يعلمهم أن النذور والدعاء عبادة لا يصح صرفها إلا لله وحده ، فهل يصح المشي في جنائزهم ، والصلاة عليهم ، والدعاء والاستغفار لهم وقضاء حجهم ، والتصدق عليهم ؟.

الجواب:
الجواب :
من مات على الحالة التي وصفت لا يجوز المشي في جنازته ، ولا الصلاة عليه ، ولا الدعاء ولا الاستغفار له ، ولا قضاء حجه ، ولا التصدق عنه ؛ لأن أعماله المذكورة أعمال شركية ، وقد قال سبحانه وتعالى ، في الآية السابقة : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى ) التوبة /113 ، ولما ثبت عنه عليه الصلاة والسلام أنه قال : ( استأذنت ربي في الاستغفار لأمي، فلم يأذن لي واستأذنته في زيارة قبرها فأذن لي ) أخرجه أحمد 2/441، 5/355، 359، ومسلم 2/671 برقم (976)، وأبو داود 3/557 برقم (3234)، والنسائي 4/90 برقم (2034)، وابن ماجه 1/501 برقم (1572)، وابن أبي شيبة 3/343، وابن حبان 7/440 برقم (3169)، والحاكم 1/375-376، 376، والبيهقي 4/76.

وليسوا معذورين بما يقال عنهم : أنهم لم يأتهم من يبين لهم أن هذه الأمور المذكورة التي يرتكبونها شرك ؛ لأن الأدلة عليها في القرآن الكريم واضحة ، وأهل العلم موجودون بين أظهرهم ، ففي إمكانهم السؤال عما هم عليه من الشرك لكنهم قد أعرضوا ورضوا بما هم عليه.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 9/12 . (www.islam-qa.com)


تشيع جنازة الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 7869: تشيع جنازة الكافر
السؤال:

السؤال :
حكم الله في حضور جنائز الكفار، الذي أصبح تقليداً سياسياً وعرفاً متفقاً عليه ؟.

الجواب:
الجواب :
إذا وجد من الكفار من يقوم بدفن موتاهم فليس للمسلمين أن يتولوا دفنهم ، ولا أن يشاركوا الكفار ويعاونوهم في دفنهم ، أو يجاملوهم في تشييع جنائزهم ؛ عملاً بالتقاليد السياسية ، فإن ذلك لم يعرف عن رسول الله صلى الله عليه وسلم ، ولا عن الخلفاء الراشدين ، بل نهى الله رسوله صلى الله عليه وسلم أن يقوم على قبر عبد الله بن أُبَي بن سلول ، وعلل ذلك بكفره ، قال تعالى : ( ولا تصل على أحد منهم مات أبداً ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون ) التوبة 81 ، وأما إذا لم يوجد منهم من يدفنه دفنه المسلمون كما فعل النبي صلى الله عليه وسلم بقتلى بدر، وبعمه أبي طالب لما توفي قال لعلي : ( اذهب فواره ) .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 9/10 . (www.islam-qa.com)


متى يكفر الساحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 7870: متى يكفر الساحر
السؤال:

السؤال :
هل كل ساحر يعتبر كافراً ؟ .

الجواب:
الجواب :
الساحر هو الذي يستخدم الشياطين ، ويتقرب إلى الجن بما يحبون من الذبح لهم من دون الله ، ومن دعائهم مع الله ، ومن طاعتهم في معصية الله بالزنا ، وشرب الخمر ، وأكل الحرام ، وترك الصلاة والتلطخ بالنجاسات والبقاء في الأماكن القذرة ، حتى تجيبه الشياطين لما طلب منها من الإضرار بالمسحورين بالصرف والعطف والملاطفة ، والتفريق بين المرء وزوجه ، والإخبار ببعض المغيبات ، وبالمسروق ومكان الضالة فهذا مشرك كافر ، لأنه عبد الله وعبد الشيطان ، وهذا هو الشرك الأكبر ، فيكون كافراً لقوله تعالى : ( وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر ) البقرة/102 ولقوله تعالى : ( وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ) البقرة/102 وقد ورد الأمر بقتل الساحر لحديث ( حد الساحر ضربة بالسيف ) رواه الترمذي (1460 ) والدار قطني ( 3/114 ) والحاكم ( 4/360 ) والبيهقي ( 8/136 ) ، وانظر السلسلة الضعيفة 3/641 رقم 1446 .

فعلى هذا يكون كافراً ولو صلى وصام وقرأ ودعا ، فإن الشرك يحبط الأعمال ، والله أعلم .

اللؤلؤ المكين من فتاوى ابن جبرين ص 11 . (www.islam-qa.com)


هل يمكن أن يختطف الجن إنسياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 7871: هل يمكن أن يختطف الجن إنسياً
السؤال:

السؤال : لقد سمعت قصصاً كثيرة عن اختطاف الجن للإنس ، وقد قرأت قصة مفادها أن رجلاً من الأنصار رضي الله عنه خرج يصلي العشاء فسبته الجن ، وفًقد أعواماً ، فهل هذا الأمر ممكن أعني اختطاف الجن للإنس ؟ .

الجواب:
الجواب :
من ناحية الإمكان فهذا أمر ممكن ولكنه نادر جداً ، وقد أجاب الشيخ عبد الله بن جبرين عن السؤال السابق فأجاب حفظه الله بقوله :

يمكن ذلك ، فقد اشتهر أن سعد بن عبادة قتلته الجن لما بال في جحر فيه منزلهم ، فقالوا :

نحن قتلنا سيد الخزرج سعد بن عباده ***** ورميناه بسهم فلم نخطئ فؤاده

ووقع في زمن عمر أن رجلاً اختطفته الجن ، وبقي أربع سنين ، ثم جاء وأخبر أن جناً من المشركين اختطفوه ، فبقي عندهم أسيراً ، فغزاهم جن مسلمون فهزموهم ، وردوه إلى أهله ، ذكر ذلك في منار السبيل وغيره ( راجع منار السبيل 2/88 وقصة الرجل المخطوف رواها البيهقي (7/445-446) وصحح إسنادها الألباني في الإرواء 6/150 رقم 1709 .

عبد الله بن جبرين (www.islam-qa.com)


قراءة أكثر من راقٍ في نفس القارورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 7872: قراءة أكثر من راقٍ في نفس القارورة
السؤال:

السؤال :
ما رأيكم في القراءة في زيت الزيتون ؟ وهل ممكن أن يقرأ في القارورة الواحدة أكثر من شخص ؟ .

الجواب:
الجواب :
لا مانع من قراءة آيات وأدعية في ماء كماء زمزم ، أو في زيت الزيتون ، ثم يدهن به المريض ، ولا مانع من قراءة أكثر من قارئ في تلك القارورة .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين . (www.islam-qa.com)


شخص يدعي علم أماكن المسروقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 7873: شخص يدعي علم أماكن المسروقات
السؤال:

السؤال :
يزعم أحد الدجالين أنه يستطيع أن يتعرف على السارق بعد أن يسرق غيباً ، وذلك بأمور لا يعلمها كثير من الناس منها ، أنه يأمر بإحضار صحن ماء وطفل دون سن البلوغ ، ويكون قد رضع من ثدي أمه حولين كاملين ولم يخيفه كلب ، ثم يقوم بقراءة شيء من القرآن ، وبعض الكلمات التي لا يفهم معناها ، ثم يسأل الطفل هل رأيت شيئاً في الماء الذي في الصحن ؟ فيصف الطفل السارق بالتفصيل ، وأين أخفى المسروقات ، فما حكم الدين فيه ؟ وهل تجوز الصلاة خلفه ، وأن نصله في السراء والضراء ؟ علماً أنا قد نصحناه ولكن لا يقبل النصيحة ويقول : إنه على الحق .. .

الجواب:
الجواب :
لا شك أن هذا من السحرة ، ومن عمل الشياطين ، لأن هذا خارج عن قدرة البشر ، فإن الغيب لا يعلمه إلا الله ، والوحي إنما نزل على الرسل ، ومحمد صلى الله عليه وسلم خاتم النبيين لا نبي بعده ، ولا شك أن الشيطان يتصور للكهان ويصف لهم السارق ، ويبين لهم موضع السرقة ، سواء في هذا الصحن والماء أو في غيره ، ولا يجوز سؤالهم ولا تصديقهم ( ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ) صحيح ، رواه أحمد (2/408) ، وأبو داود (3904) ، والترمذي ( 135 ) ، وابن ماجه (639) ، والحاكم (1/8) . وعلى هذا فلا يجوز تقديمه في الإمامة ، ولا الصلاة خلفه ، ولا صلته سراً أو جهراً ، ولا إعطاؤه ولو في حالة الضرورة حتى يتوب ، والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 19. (www.islam-qa.com)


ما هي شروط الراقي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 7874: ما هي شروط الراقي
السؤال:

السؤال : لقد دار جدل حول من يقرؤون القرآن ليرقوا به الناس ، فقال البعض : لا يجوز لأحد أن يرقي بالقرآن لجمهور الناس إلا أن يكون من أهل العلم الشرعي ، وقال البعض الآخر : أنه يكفي أن يكون من حفظة كتاب الله ، سليم المعتقد ، ومن أهل الصلاح والتقوى ، أرجو بيان اللبس في هذه المسألة ، والحكم الشرعي في ذلك ؟.

الجواب:
الجواب :
الصواب أنه يجوز استعمال الرقية من كل قارئ يحسن القرآن ، ويفهم معناه ، ويكون حسن المعتقد ، صحيح العمل ويكون مستقيماً في سلوكه ، ولا يشترط إحاطته بالفروع ، ولا دراسته للفنون العلمية ، وذلك لقصة أبي سعيد في الذي رقى اللديغ قال : وما كنا نعرف منه الرقية أو كما جاء في الحديث رواه البخاري (2276 ) ومسلم ( 2201 ) ، وعلى الراقي أن يحسن النية ، وأن يقصد نفع المسلم ، ولا يجعل همه المال والأجرة ، ليكون ذلك أقرب إلى الانتفاع بقراءته ، والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 22 (www.islam-qa.com)


الصلاة في مسجد يلاصقه قبر من جهة القبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 7875: الصلاة في مسجد يلاصقه قبر من جهة القبلة
السؤال:

السؤال : يوجد في قريتنا مسجد وأمامه قبر ، وبينهما جدار ، ولكن يوجد منافذ في هذا الجدار تطل على القبر ، والقبر يوجد في قبلة المسجد ، فهل تجوز الصلاة في هذا المسجد ؟ حيث أن هناك من يقول بأنها تجوز ، والبعض الآخر يقول لا تجوز ، نرجو القول الفصل في هذا الموضوع الهام ؟ .

الجواب:
الجواب :
لا يجوز أن يصلى في هذا المسجد المجاور للقبر ، سيما إذا كان القبر في قبلة المصلين ، وبينهم وبينه جدار فيه نوافذ تطل على القبر ، ولو لم يخطر ببالهم تعظيم القبر ، فقد ورد النهي عن الصلاة في المقبرة ، ورأى عمر رجلاً يصلي عند قبر فنهاه ، وقال القبر القبر رواه البيهقي (2/435) وعلقه البخاري في صحيحه (1/523 فتح ) ووصله عبد الرزاق ( 1/404 رقم 1581 ) .

فعلى هذا يلزم نقل المسجد إلى موضع آخر ، أو التسوير على القبر بسور خاص حاجز بينه وبين جدار المسجد ، والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 24 . (www.islam-qa.com)


أكل الطعام المعدّ لعيد النصارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 7876: أكل الطعام المعدّ لعيد النصارى
السؤال:

السؤال :
ما حكم أكل الطعام الذي يعد من أجل عيد النصارى ؟ وما حكم إجابة دعواتهم عند احتفالهم بمولد المسيح عليه السلام ؟ .

الجواب:
الجواب :
لا يجوز الاحتفال بالأعياد المبتدعة كعيد الميلاد للنصارى ، وعيد النيروز والمهرجان ، وكذا ما أحدثه المسلمون كالميلاد في ربيع الأول ، وعيد الإسراء في رجب ونحو ذلك ، ولا يجوز الأكل من ذلك الطعام الذي أعده النصارى أو المشركون في موسم أعيادهم ، ولا تجوز إجابة دعوتهم عند الاحتفال بتلك الأعياد ، وذلك لأن إجابتهم تشجيع لهم ، وإقرار لهم على تلك البدع ، ويكون هذا سبباً في انخداع الجهلة بذلك ، واعتقادهم أنه لا بأس به ، والله أعلم .

من كتاب اللؤلؤ المكين من فتاوى ابن جبرين ص 27 . (www.islam-qa.com)


تزوجت من غير ولي وزوجها يرفض إعادة العقد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 7877: تزوجت من غير ولي وزوجها يرفض إعادة العقد
السؤال:

السؤال :
تزوجت بعد إسلامي بشهرين من رجل مسلم ولم أكن أعرف شروط الزواج ، فتزوجت في دار العدل ولم يكن لي ولي ، فهل العقد صحيح ، زوجي لا يريد إعادة العقد فماذا أعمل ؟ .

الجواب:
الجواب :
لا بد من إقناعه بإعادة العقد بإيجاب من الولي وقبول من الزوج ، وتحملي تجنبه وابتعدي عنه حتى يعاد العقد ، والله مع الصابرين . ويراجع السؤال رقم 2127و6122 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فضائل عائشة رضي الله عنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 7878: فضائل عائشة رضي الله عنها
السؤال:

السؤال :
ما هي فضائل عائشة رضي الله عنها ، هل لكم أن تعرّفونا بشيء من ذلك لعلنا نقتدي بها نحن معشر النساء ، هذا أمر يهمني وصاحباتي ونحن ندرس الدّين .

الجواب:
الجواب :

قال ابن القيم رحمه الله :

ومن خصائصها : أنها كانت أحب أزواج رسول الله صلى الله عليه وسلم إليه كما ثبت عنه ذلك في البخاري وغيره وقد سئل أي الناس أحب إليك قال عائشة قيل فمن الرجال قال أبوها

ومن خصائصها أيضا : أنه لم يتزوج امرأة بكرا غيرها .

ومن خصائصها : أنه كان ينزل عليه الوحي وهو في لحافها دون غيرها .

ومن خصائصها : أن الله عز وجل لما أنزل عليه آية التخيير بدأ بها فخيرها فقال : " ولا عليك أن لا تعجلي حتى تستأمري أبويك فقالت أفي هذا أستأمر أبوي فإني أريد الله ورسوله والدار الآخرة فاستنّ بها ( أي اقتدى ) بقية أزواجه صلى الله عليه وسلم وقلن كما قالت .

ومن خصائصها : أن الله سبحانه برأها مما رماها به أهل الإفك وأنزل في عذرها وبراءتها وحيا يتلى في محاريب المسلمين وصلواتهم إلى يوم القيامة وشهد لها بأنها من الطيبات ووعدها المغفرة والرزق الكريم وأخبر سبحانه أن ما قيل فيها من الإفك كان خيرا لها ولم يكن ذلك الذي قيل فيها شرا لها ولا عائبا لها ولا خافضا من شأنها بل رفعها الله بذلك وأعلى قدرها وأعظم شأنها وصار لها ذكرا بالطيب والبراءة بين أهل الأرض والسماء فيا لها من منقبة ما أجلها ...

ومن خصائصها رضي الله عنها : أن الأكابر من الصحابة رضي الله عنهم كان إذا أشكل عليهم أمر من الدين استفتوها فيجدون علمه عندها .

ومن خصائصها : أن رسول الله صلى الله عليه وسلم توفي في بيتها وفي يومها وبين سحرها ونحرها ودفن في بيتها .

ومن خصائصها : أن الملَك أَرى صورتَها للنبي صلى الله عليه وسلم قبل أن يتزوجها في سرقة حرير فقال النبي صلى الله عليه وسلم إن يكن هذا من عند الله يمضه .

ومن خصائصها : أن الناس كانوا يتحرون بهداياهم يومها من رسول الله صلى الله عليه وسلم تقربا إلى الرسول صلى الله عليه وسلم فيتحفونه بما يحب في منزل أحب نسائه إليه صلى الله عليه وسلم رضي الله عنهن أجمعين . أ.هـ " جلاء الأفهام " ( ص 237 - 241 )

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تزوج فتاة ولا يشعر تجاهها بأي انجذاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 7885: تزوج فتاة ولا يشعر تجاهها بأي انجذاب
السؤال:

السؤال : أود إعطائي النصيحة لمشكلة تراودني في حياتي منذ فترة طويلة. أنا مسلم أطبق تعاليم الإسلام وأنفذ ما جاء به الرسول صلى الله عليه وسلم بسعادة وأتبع أوامر الله. ومنذ سنتين قررت أن أكمل نصف ديني وأتزوج وذلك لأن معيشة الإنسان أعزب في الدول الغربية تجعل الفرد أمام كل أنواع الإغراءات. وعلى أي حال فقد ذهبت إلى بلدي حيث شعرت أنني سوف أجد فيها فرصة أكبر لمقابلة الإنسانة التي تناسبني وتقدمت للعديد من البنات إلى أن صادفت امرأة أحسست أني أعرفها جيداً وبما أنني في بلاد الغرب بعيداً كان الوقت الذي أقضيه معها قليلاً. لذا فقد فعلت الأشياء التالية قبل أن أتخذ قرار الزواج منها: جلست أمي معها وأخبرتني أنها فتاة رائعة وأنها ستكون مناسبة جداً لي وسألت العديد من الناس عنها فلم أجد أي شخص يتكلم عنها بسوء. وأنا أيضاً جلست معها ووجدتها على درجة كبيرة من الخلق ومثقفة دينياً بدرجة عالية وتستحق أن تكون زوجة صالحة. وبوضوح في النهاية توكلت على الله ودعوت الله أنا وأمي أن نكون على صواب في هذا الاختيار ولقد صليت أيضاً صلاة استخارة لتعينني على أخذ هذا القرار. وبالفعل تزوجتها دون أي مشكلة وحصلت الزوجة بسهولة على تأشيرة لتأتي معي حيث أعيش اعتقدت أن كل شيء على ما يرام. والآن دعني أوضح لك شيء واحد ألا وهو حلم يحلم كل إنسان أن يعيش معه. فقد كان ليس لدي أي مشكلة معها وكان كل عائلتي يحبونها ولكن مشكلتي هي الآتي: لم أستطع في حياتي معها أن أجد أي اهتمام أو شغف جنسي بها فقبل الزواج كنت أنظر إليها باهتمام وشغف أما الآن وبسبب مجهول حتى لم أستطع الاقتراب منها جنسياً فأنا لا أستطيع أن أصف لك إلى أي مدى وصلت درجة الإحباط. وهذا لا يقودني أنا وحدي فقط إلى الجنون بل وهي أيضاً انزعجت كثيراً بهذا.

الجواب:

الجواب :
الحمد لله

ثم الحمد لله على كل حال

أيها الأخ المسلم إنّ ما وصفته من الحال هو فعلا شاق ومؤلم ولكن لا يملك المسلم إلا أن يرضى بقضاء الله ويواجه ما ينزل به من الصعاب باتّخاذ الأسباب الشرعية .

والذي ننصحك به ما يلي :

- مراجعة طبيبٍ نفسي مسلم تثق به .

- الإستعانة بالرقية الشرعية بحيث ترقي نفسك ، أو تطلب من أحد الصالحين أن يرقيك .

- فإن لم يتغيّر الحال فنوصيك بالصّبر وتقوى الله والإلحاح بالدعاء وسيجعل الله لك فرجا ومخرجا .

- فإذا استمر الحال مدة طويلة وحلّ الضرر بالمرأة فقد لا يكون هناك إلا الفراق وسيغن الله كلا من سعته .

- وعليك بحسن الظنّ بالله والتفاؤل ، وقد يكون مرور بعض الوقت من أسباب تغيّر الحال .

ونسأل الله أن يفرّج كربتك ويعجّل إعانتك والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الطريقة المناسبة للدعاء في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 7886: الطريقة المناسبة للدعاء في الصلاة
السؤال:

أود أن أعرف الطريقة المناسبة والتي طبقها النبي صلى الله عليه وسلم للدعاء أثناء الصلاة. هل هي بعد الصلاة أم بين السجدتين أم أثناء القيام أم متى؟.

الجواب:

الحمد لله

أولاً :

اعلم – رحمك الله – أن الصلاة ليس لها موضع واحد مخصوص فيه الدعاء ، بل هي أماكن عدة ذكرها العلماء عن رسول الله صلى الله عليه وسلم من التكبير إلى التسليم .

وأيضاً فإن الدعاء بعد الصلاة سنة وله أدعية سيأتي ذكرها إن شاء الله .

ولتعلم أن خير الهدي هدي محمد صلى الله عليه وسلم ، وأفضل العلم والقول ما كان موافقاً لسنّته صلى الله عليه وسلم ، وصيغة الرسول صلى الله عليه وسلم هي خير الصيغ ؛ لأنه أعلم الناس بلغة العرب ، وأفصحهم لساناً ، وأقومهم بياناً ، بل إن الله تعالى قد وفقه إلى اختصار المعني الكثير بالكلام القليل ، وهذا يسمى جوامع الكلم .

عن أبي هريرة قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( بُعثتُ بجوامع الكلم ) رواه البخاري ( 6611 ) ومسلم ( 523 ) .

قال البخاري : وبلغني أن جوامع الكلم أن الله يجمع الأمور الكثيرة التي كانت تكتب في الكتب قبله في الأمر الواحد والأمرين أو نحو ذلك .

وعليه :

إذا أردت أن تدعو في صلاتك في المواضع التي يشرع ويستحب فيها الدعاء : فأفضل دعاء تأتي به هو صيغة الرسول صلى الله عليه وسلم .

ثانياً:

إن أعياك ذلك ولم يتيسر لك حفظ هذه الأذكار والأدعية ؛ فأحسن الدعاء : ما كان بعيداً عن التكلف والتشدق في الكلام ، وما كان بعيداً عن السجع بالكلام ، وجعل الدعاء خالصاً موافقاً للحاجة التي تريدها بما تيسر لك وبما فتح الله عليك في ذلك .

وقد ورد أن النبي صلى الله عليه وسلم قال لرجل : كيف تقول في الصلاة ؟ قال : أتشهد ، ثم أقول : " اللهمّ إني أسألك الجنة وأعوذ بك من النار " ، أما إني لا أحسن دندنتك ودندنة معاذ ، فقال النبي صلى الله عليه وسلم : حولهما ندندن . رواه أبو داود ( 792 ) . وصححه الألباني في صحيح أبي داود .

ثالثاً :

وأما الدعاء بعد السلام فالثابت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه كان يقول إذا انصرف من الصلاة : أستغفر الله ، أستغفر الله ، أستغفر الله . ثم يقول سائر الأذكار الواردة في هذا . راجع السؤال رقم (7646)

قال الشيخ عبد العزيز بن باز رحمه الله :

لم يصح عن النبي صلى الله عليه وسلم ، أنه كان يرفع يديه بعد صلاة الفريضة ، ولم يصح ذلك أيضاً عن أصحابه – رضي الله عنهم – فيما نعلم وما يفعله بعض الناس من رفع أيديهم بعد صلاة الفريضة بدعة لا أصل لها " اهـ. الفتاوى (1/74) .

وقال ابن القيم :

وأما الدعاء بعد السلام من الصلاة مستقبل القبلة أو المأمومين ، فلم يكن ذلك من هديه صلى الله عليه وسلم أصلاً ، ولا روي عنه بإسناد صحيح ، ولا حسن ، وأما تخصيص ذلك بصلاتي الفجر والعصر ، فلم يفعل ذلك هو ولا أحد من خلفائه ، ولا أرشد إليه أمته ، وإنما هو استحسان رآه من رآه عوضاً من السنة بعدهما والله أعلم .

وعامة الأدعية المتعلقة بالصلاة إنما فعلها فيها وأمر بها فيها وهذا هو اللائق بحال المصلي ، فإنه مقبل على ربه ، يناجيه ما دام في الصلاة ، فإذا سلّم منها ، انقطعت تلك المناجاة ، وزال ذلك الموقف بين يديه والقرب منه ، فكيف يترك سؤاله في حال مناجاته والقرب منه ، والإقبال عليه ، ثم يسأله إذا انصرف عنه ؟! ولا ريب أن عكس هذا الحال هو الأولى بالمصلي ، إلا أن هاهنا نكتة لطيفة ، وهو أن المصلي إذا فرغ من صلاته ،وذكر الله وهلّله وسبّحه وحمده وكبّره بالأذكار المشروعة عقيب الصلاة ، استحب له أن يصلي على النبي صلى الله عليه وسلم بعد ذلك ، ويدعو بما شاء ، ويكون دعاؤه عقيب هذه العبادة الثانية ، لا لكونه دبر الصلاة ، فإن كل من ذكر الله ، وحمده ، وأثنى عليه ، وصلى على رسول الله صلى الله عليه وسلم استحب له الدعاء عقيب ذلك ، كما في حديث فضالة بن عبيد " إذا صلّى أحدكم ، فليبدأ بحمد الله والثناء عليه ، ثم ليصلِّ على النبي صلى الله عليه وسلم ، ثمّ ليدع بما شاء "،

قال الترمذي : حديث صحيح وصححه الحاكم ووافقة الذهبي . " زاد المعاد " ( 1 / 257 ، 258 ) .

رابعاً :

أما مواضع الدعاء في الصلاة فنلخصها لك بما يلي :

1. بعد تكبيرة الإحرام وقبل البدء بالفاتحة ويسمى دعاء الاستفتاح :

عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا استفتح الصلاة سكت هنيهة فقلت بأبي أنت وأمي يا رسول الله ما تقول في سكوتك بين التكبير والقراءة ؟ قال : أقول : " اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم اغسلني من خطاياي بالثلج والماء والبرد " . رواه البخاري ( 711 ) ومسلم ( 598 ) .

2. دعاء القنوت في صلاة الوتر :

عن الحسن بن علي قال : علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر "اللهمّ اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وقني شرما قضيت فإنك تقضي ولا يقضى عليك وإنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت " . رواه الترمذي ( 464 ) والنسائي ( 1745 ) وأبو داود ( 1425 ) وابن ماجه ( 1178 ) . والحديث : حسَّنه الترمذي وغيره . وصححه الألباني في صحيح أبي داود .

3. الدعاء بعد الرفع من الركوع عند حلول النوازل والكوارث العامة ، وهو قنوت النوازل ، وذلك عام في كل الصلوات المفروضة يدعو حسب الحالة والحاجة ويؤمِّن المصلي خلفه . راجع السؤال رقم (20031)

4. أثناء الركوع ، كان الرسول صلى الله عليه وسلم يقول : " سبحانك اللهمّ ربنا وبحمدك اللهمّ اغفر لي " رواه البخاري ( 761 ) ومسلم ( 484 ) من حديث عائشة .

5. في سجوده ، وهو أفضل الدعاء لحديث : " أقرب ما يكون أحدكم من ربه وهو ساجد فأكثروا فيه من الدعاء " رواه مسلم ( 482 ) من حديث أبي هريرة .

وهذا الموضع فيه أحاديث كثيرة لا يمكن ذكرها في هذا المكان .

6. بين السجدتين ، يقول : " اللهمّ اغفر لي وارحمني واجبرني واهدني وارزقني " رواه الترمذي ( 284 ) وابن ماجه ( 898 ) من حديث ابن عباس ، وهناك أدعية أخرى . وصححه الألباني في صحيح الترمذي .

7. بعد التشهد وقبل السلام ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إذا فرغ أحدكم من التشهد الأخير فليتعوذ بالله من أربع يقول : اللهمّ إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر فتنة المسيح الدجال " رواه البخاري ( 1311 ) ومسلم ( 588 ) - واللفظ له - من حديث أبي هريرة . ثم يدعو بعد ذلك بما يشاء من خير الدنيا والآخرة . لحديث ابن مسعود " أن النبي صلى الله عليه وسلم علّمهم التشهد ثم قال في آخره ثم ليتخير من المسألة ما شاء " رواه البخاري ( 5876 ) ومسلم ( 402 ) .

والأدعية التي تقال في الصلاة كثيرة ، لا يمكن استيعابها في هذا الجواب ، غير أن هذه إشارة إلى بعض ما ورد منها ، والنصيحة للسائل – ولكل مسلم – أن يكون عنده نسخة من كتاب الأذكار للنووي رحمه الله ، وهو كتاب مطوّل ، فإن أراد الاختصار فعليه بكتاب " الكلم الطيّب " لشيخ الإسلام ابن تيمية وحققه الألباني . رحم الله الجميع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإجراءات الإسلامية لاستقبال المولود الجديد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 7889: الإجراءات الإسلامية لاستقبال المولود الجديد
السؤال:

السؤال :
ما الذي يجب أن أفعله أو أعد له لاستقبال مولود جديد بعد يوم أو يومين . هل يوجد سنة يجب أن أتبعها .

الجواب:

الجواب :

نسأل الله أن يبارك لك في المولود القادم وجعله من الصالحين الأتقياء لكي يكون في ميزان حسناتك فقد جاء عن رسول الله صلى الله عليه وسلم : " إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له " رواه مسلم ( 1631 ) .

ثانياً :

ليس هناك أعمال شرعية تتجهز بها لاستقبال المولود فيما نعلم قبل يوم أو يومين أو أقل من ذلك أو أكثر إلا الأدعية الطيّبة العامة كالدعاء للمولود بالسلامة والعافية والهداية ونحو ذلك ، وقد ذكر الله تعالى في كتاب أدعية المرأة الصالحة وهي امرأة عمران لما قالت :

إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ(35) فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ(36) سورة آل عمران

وفيما يلي إرشاد إلى ما تصنعه يوم مجيء المولود ، وبعد ذلك اليوم .

أ. استحباب تحنيك المولود والدعاء له

عن أبي موسى قال : " ولد لي غلام ، فأتيت به إلى النبي صلى الله عليه وآله وسلم فسماه إبراهيم وحنكه بتمرة ودعا له بالبركة ودفعه إليّ " . رواه البخاري ( 5150 ) ومسلم ( 2145 ) .

والتحنيك : وضع شيء حلو في فم الطفل أول ولادته كتمر أو عسل .

ب. وتسمية المولود جائزة في اليوم الأول ، أو السابع .

- عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم : " وُلِد لي الليلة غلام فسميته باسم أبي إبراهيم .. " . رواه مسلم ( 3126 ) .

- عن عائشة قالت : عق رسول الله صلى الله عليه وسلم عن الحسن والحسين يوم السابع وسماهما . رواه ابن حبان ( 12 / 127 ) والحاكم ( 4 / 264 ) . وصححه الحافظ ابن حجر في " فتح الباري " ( 9 / 589 ) .

ج. العقيقة والختان

1. عن سلمان بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال : " مع الغلام عقيقة ، فأهريقوا عنه دماً وأميطوا عنه الأذى " . رواه الترمذي ( 1515 ) والنسائي ( 4214 ) وأبو داود ( 2839 ) وابن ماجه ( 3164 ) . والحديث : صححه الشيخ الألباني رحمه الله في " الإرواء " ( 4 / 396) .

2. عن سمرة بن جندب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " كل غلام مرتهن بعقيقته ، تذبح عنه يوم سابعه ، ويسمى فيه ، ويحلق رأسه " . رواه الترمذي ( 1522 ) والنسائي ( 4220 ) وأبو داود ( 2838 ) . والحديث : صححه الشيخ الألباني رحمه الله في " الإرواء " ( 4 / 385 ) .

قال الإمام ابن القيم ـ رحمه الله تعالى ـ ما ملخصه :

ومن فوائد العقيقة : أنها قربان يقرب به المولود في أول أوقات خروجه إلى الدنيا …

ومن فوائدها : أنها تفك رهان المولود ، فإنه مرتهن بعقيقته حتى يشفع لوالديه .

ومن فوائدها : أنها فدية يفدى بها المولود كما فدى الله سبحانه إسماعيل بالكبش . " تحفة المودود " ( ص 69 ) .

ولعل من فوائد العقيقة أيضاً اجتماع الأقارب والأصدقاء في الوليمة .

ج. وأما الختان فهو من سنن الفطرة ، وهو من الواجبات للصبي لتعلقه أيضاً بالطهارة وهي شرط لصحة الصلاة .

عن أبي هريرة " خمس من الفطرة الختان والاستحداد ونتف الإبط وتقليم الأظفار وقص الشارب " . رواه البخاري ( 5550 ) ومسلم ( 257 ) .

ثالثاً :

ذكر العلماء في سنن المولود الأذان في أذنه اليمنى فيكون من أول ما يفتح عليه سمعه في هذه الدنيا كلمة التوحيد وفي ذلك أثر عظيم مبارك ، وأما الإقامة في أذنه اليسرى فلم تثبت . انظر " السلسلة الضعيفة " ( 1 / 491 ) .

رابعا : حلاقة شعر رأسه ودهن الرأس بعد ذلك بالزعفران وفي ذلك فوائد طبية ، ثم يُشرع التصدق بوزن الشّعر ذهبا أو فضّة ولا يُشترط أن يوزن الشّعر المحلوق ، فإذا صَعُب هذا فيكفي أن تقدِّر بالعملة النقدية ثمن الذهب أو الفضة الذي يعادله وزن الشعر المحلوق تقديرا وتتصدّق بالمبلغ في وجوه الخير ، ونسأل الله أن يحفظنا وأولادنا من كل مكروه ويرزقنا فيهم العافية في الدنيا والآخرة ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يوجد تشهد بعد سجدتي السهو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 7895: هل يوجد تشهد بعد سجدتي السهو
السؤال:

السؤال : هل من الواجب أن أكرر التشهد بعد سجدة السهو؟.

الجواب:

الجواب :
الحمد لله

لا تشهد بعد سجود السهو لأن الرسول الله صلى الله عليه وسلم لم يفعله كما دلت عليه الأحاديث الصحيحة ( أنظر سؤال رقم 211) ولو فعله لبيّنه أصحابه ونقلوه ، وقد قال عليه الصلاة والسلام : صلوا كما رأيتموني أصلي .

قال الشيخ الموفق بن قدامة :

.. وقال ابن سيرين ، وابن المنذر ( عن سجدتي السهو ) : فيهما تسليم بغير تشهد .

قال ابن المنذر : التسليم فيهما ثابت من غير وجهٍ ، وفي ثبوت التشهد نظر . المغني ( 2 / 431 ، 432 ) .

ومن فوائد حديث ذي اليدين قال النووي :

ومنها : إثبات سجود السهو .

وأنه سجدتان ، وأنه يكبر لكل واحدة منهما ، وأنهما على هيئة سجود الصلاة لأنه أطلق السجود فلو خالف المعتاد لبينه ، وأنه يسلم من سجود السهو ، وأنه لا تشهد له ، وأن سجود السهو في الزيادة يكون بعد السلام . " شرح مسلم " ( 5 / 71 ) .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تعليق الصور الشخصية في البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 7918: تعليق الصور الشخصية في البيت
السؤال:

السؤال :
فيما يتعلق بصور الآباء في المنزل إنني أعلق صورتي الشخصية وصورة عمي ووالدي ماذا أفعل فيها جزاكم الله خيراً.

الجواب:

الجواب :
الحمد لله

يجب عليك أيها الأخ السائل المبادرة إلى إزالة هذه الصور فورا ، وذلك لما ورد من النهي الشديد عن النبي صلى الله عليه وسلم في اتخاذ الصور وأمره صلى الله عليه وسلم الصحابي الجليل علي بن أبي طالب بقوله : ( لا تدع صورة إلا طمستها ، ولا قبرا مشرفا إلا سويته ) رواه مسلم 1/66 . وتعليق صور ذوات الأرواح في البيت وغيره تحْرم أهل ذلك المكان من فضل عظيم ، وهو دخول الملائكة لهذا البيت ، فعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( إن الملائكة لاتدخل بيتا فيه تماثيل أو صورة ) رواه الإمام أحمد وهو في صحيح الجامع 1961 .

واستبدلها إن شئت بصور لغير ذوات الأرواح من أشجار وجبال وبحار ومناظر طبيعية . أو رسوم أخرى غير ذات روح ، من غير إسراف .

أما الصور المعلقة فينبغي إزالتها وطمسها أو حرقها وعدم الاحتفاظ بها . وومما هو جدير بالذِّكْر أن تعليق صور الأموات مما يجدّد الأحزان بلا فائدة وربما أدّى إلى شيء من التعظيم المنافي للتوحيد ولا ننسى أن الشّرْك الذي وقع فيه قوم نوح كان بسببب تعليقهم ونصْبهم لصور أناس من الصالحين كانوا فيهم فالحذر الحذر ، وفقنا الله وإياك لما فيه مرضاته ومغفرته . والله تعالى أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الأذان من الوحي أو اقتراح من صحابي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 7945: هل الأذان من الوحي أو اقتراح من صحابي
السؤال:

السؤال :
أعتقد أني قرأت عن أن الأذان للصلاة اقترحه شخص على النبي صلى الله عليه وسلم بعد أن قال أنه لا يريد أن يستخدم الأجراس التي يستخدمها النصارى أو مثلما يفعل اليهود للنداء لصلواتهم . فالسؤال هو: كيف يتفق ذلك الحدث مع الاعتقاد بأن كل ما يأمرنا به النبي صلى الله عليه وسلم ما هو إلا وحي يوحى ؟ إنني لا أحاول أن أكون مجادلاً ولكن سألت ذلك السؤال بقلب نقي أريد فيه المزيد من الفهم . وشكراً.

الجواب:
الجواب :

الحمد لله
الأذان يراد به في اللغة الإبلاغ وفي الشرع الإبلاغ والإعلام بدخول الوقت ، وقد شرع في عهد رسول الله صلى الله عليه وسلم في المدينة لحديث عبد الله بن زيد بن عبد ربه : لما أجمع رسول الله صلى الله عليه وسلم أن يضرب بالناقوس وهو له كاره لموافقته النصارى طاف بي من الليل طائف وأنا نائم رجل عليه ثوبان أخضران وفي يده ناقوس يحمله قال فقلت : يا عبد الله أتبيع الناقوس ؟ قال وما تصنع به ؟ قال قلت : ندعو به إلى الصلاة . قال : أفلا أدلك على خيرٍ من ذلك فقلت : بلى . قال تقول : الله اكبر …. (إلى نهاية الأذان )… قال : فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال : إنها لرؤيا حق إن شاء الله فقم مع بلال فألْقِ عليه ما رأيت فإنه أندى صوتاً منك قال فقمت مع بلال فجعلت ألقيه عليه ويؤذن به قال : فسمع ذلك عمر بن الخطاب رضي الله عنه وهو في بيته فخرج يجرّ رداءه يقول : والذي بعثك بالحق لقد رأيت مثل الذي أُرِي . فقال رسول الله صلى الله عليه وسلم فلله الحمد . رواه أحمد ( 15881 ) والترمذي ( 174 ) وأبو داود ( 421 ) و ( 430 ) وابن ماجه ( 698 ) .

يتّضح من هذا الحديث :

أنّ كلمات الأذان رؤيا منام رآها صحابي جليل وأقره عليها نبينا الكريم ، فهي ليست اقتراحاً كما ذكرت ، بل هي رؤيا ، ومن المعلوم أن الرؤيا جزء من سبعين جزءاً من النبوة لما جاء في حديث ابن عمر عن النبي صلى الله عليه وسلم قال : " الرؤيا جزء من سبعين جزءاً من النبوة " رواه أحمد ( 4449 ) .

ورواه البخاري بلفظ " الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة " . رواه البخاري ( 6474 ) ومسلم ( 4203 ) و ( 42005 ).

فالرؤيا هنا كما وصفها الرسول صلى الله عليه وسلم بأنها رؤيا حق فهي من الله وليست اقتراحاً من شخص فهي نبوة بإقرار النبي صلى الله عليه وسلم لها أنها رؤيا حق ولو لم يقر لها الرسول لم تكن رؤيا حق وليست من النبوة ، فالذي قضى بأنّها حقّ هو النبي صلى الله عليه وسلم والذي أمر بالعمل بها هو النبي صلى الله عليه وسلم الموحى إليه من ربه .

وقد رأى عمر رضي الله عنه مثل ذلك ولا ننسى أنّ عمر من الخلفاء الراشدين المهديين حيث يقول الرسول صلى الله عليه وسلم "… فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ " . رواه الترمذي ( 2600 ) وابن ماجه ( 43 ) وأحمد ( 16519 ) .

وقد وافق عمر رضي الله عنه الوحي والتشريع الإلهي مراراً كثيرة وروت عائشة عن النبي صلى الله عليه وسلم " أنه كان يقول قد كان يكون في الأمم قبلكم محدثون فإن يكن في أمتي منهم أحد فإن عمر بن الخطاب منهم " . رواه البخاري ( 3282 ) ومسلم ( 2398 ) وعنده : قال ابن وهب تفسير " محدَّثون " : ملهمون.

فإن قلت ولماذا كان ابتداء الأذان بهذه الطريقة حيث يراها صحابيان ثمّ يؤكّدها الوحي ولم تكن من الوحي مباشرة كغيرها من الأحكام فالجواب أنّ الله يشرع ما يريد كما يريد عزّ وجلّ ولعلّ فيما حدث إظهارا لفضل هذين الصحابيين وإثباتا للخير في هذه الأمة وأن منهم من يوافق الوحي وأنّ فيهم منامات صادقة تدلّ على صدقهم فإنّ أصدق الناس رؤيا أصدقهم حديثا كما قال النبي صلى الله عليه وسلم .

وأخيرا

فإن مما هو معلوم في كتب أهل العلم في تعريف السنّة : بأنها كلّ ما ورد عن الرسول صلى الله عليه وسلم من'' قول أو فعل أو تقرير '' .

فالقول والفعل واضحان وأما التقرير فهو أن يفعل أحد أمامه فعلاً فإن أقره فهو شرع لا لفعل ذلك الرجل ولكن لموافقة الرسول صلى الله عليه وسلم على ذلك ، والرسول صلى الله عليه وسلم لا يسكت على الباطل ولا يقرّ أحداً على باطل وضلال .

وقد لا يقره على ذلك وينهاه ، كما فعل عليه الصلاة والسلام مع الصحابي أبي إسرائيل فيما رواه ابن عباس قال : " بينما النبي صلى الله عليه وسلم يخطب إذا هو برجل قائم في الشمس ، فسأل عنه ، قالوا : هذا أبو إسرائيل نذر أن يقوم ولا يقعد ، ولا يستظل ، ولا يتكلم ، ويصوم ، قال : مُرُوه فليتكلم ، وليستظل ، وليقعد ، وليتم صومه " . رواه البخاري ( 6326 ) .

فهذا النبي صلى الله عليه وسلم أقر أبا إسرائيل على نذر الصوم ، وأبطل عليه باقي ما نذره ، فلم يقره عليه .

فيتّضح إذن أنّ الأذان صار شرعا ودينا بإقرار النبي صلى الله عليه وسلم للصحابيين على ما أراهما الله في المنام وأمره لعبد الله بن زيد أن يلقيه على بلال ليؤذّن به ، ولعل ما سبق من الإيضاح يكون قد أزال الإشكال وبيّن الأمر لك أيها الأخ السائل ونسأل الله لنا ولك الفقه في الدين . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خلق الله عز وجل لبشرٍ معوقين ذهنياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 7951: خلق الله عز وجل لبشرٍ معوقين ذهنياً
السؤال:

السؤال :
لماذا خلق الله عز وجل أناساً معوقين ذهنياً؟.

الجواب:

الجواب :
الحمد لله

إن من أصول الدين الإيمان بحكمة الرب سبحانه وتعالى في خلقه وأمره ، وفي قدره وشرعه ، بمعنى أنه لا يخلق شيئا عبثا ، ولا يشرع ما لا مصلحة فيه للعباد ، فكل ما في الوجود فهو بقدرته ومشيئته ، قال تعالى : ( الله خالق كل شيء ) . وقد اقتضت حكمته البالغة خلق الأضداد ، فخلق الملائكة والشياطين ، والليل والنهار ، والطيب والخبيث ، والحسن والقبيح ، وخلق الخير والشر ، وفاضل وفاوت بين العباد في أبدانهم وفي عقولهم ، وفي قواهم ، فجعل منهم الغني والفقير ، والسليم والسقيم ، والعاقل وغير العاقل . ومن حكمة الله في خلقه أن يبتليهم ويبتلي بعضهم ببعض ، ليتبين من يشكره ومن يكفره ، قال تعالى : ( إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا ... إلى قوله تعالى إنا هديناه السبيل إما شاكرا وإما كفورا ) . وقال تعالى : ( الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا ) .

فالمؤمن المعافى إذا شاهد المعوقين عرف نعمة الله عليه فشكره على إنعامه ، وسأله العافية ، وعلم أن الله على كل شيء قدير .

والعباد عاجزون عن الإحاطة بحكمته ، لايسئل عما يفعل وهم يسألون سبحانه وتعالى ، فما علمت أيها المسلم من حكمة ربك فآمن به ، وما عجزت عنه فسلّم فيه لربك وقل : الله أعلم وأحكم ، لاعلم لنا إلا ماعلمتنا وهو العليم الحكيم .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


الكذب على الحكومة لأخذ المعونة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 7959: الكذب على الحكومة لأخذ المعونة
السؤال:

السؤال :
يوجد ناس أعرفهم يعملون بإنجلترا في مطعم ويأخذون راتباً ممتازاً ولكن الذي يفعلونه هو أنهم يخبرون السلطات بأنهم يأخذون راتباً أقل لكي يتلقوا مالاً إضافياً حيث أن الحكومة تساعد ذوي الدخل المحدود. هل حلال لهم أن يكذبوا ويحصلوا على هذا المال الإضافي؟ وعندما يسألون يردون بأن الضريبة عالية جداً في هذا البلد. ولكن هل هذا يعني أن تكذب وتحصل على مال زيادة؟ من فضلك فسر لي ذلك. ولو أن هذا خطأ هل هذا المال حرام؟ فالدعاء حينئذ يكون غير مقبول؟ وهل الحج يكون غير مقبولاً؟ هل تستطيع أن تفسر. وشكراً.

الجواب:

الجواب :
الحمد لله

لا يجوز الكذب وهو حرام ، والمال الذي أخذه بسبب ذلك محرم لا حق له فيه ، فأما دعاؤه فيمكن أن يكون أكله للحرام مانعا لقبول دعائه لحديث : " ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ، ومشربه حرام ، وملبسه حرام ، وغذي بالحرام ، فأنى يستجاب لذلك ؟ " رواه مسلم 1015 .

وأما حجه فقد قال الشاعر :

إذا حججت بمال أصله سحت فما حججت ولكن حجت العير

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أمها أتتها بخبر من كاهن بأن زواجها سيكون تعيسا !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 7961: أمها أتتها بخبر من كاهن بأن زواجها سيكون تعيسا !!
السؤال:

ذهبت أمي إلى عراف حديثاً، والتي ينبغي ألا تذهب إليه لأنه حرام وقالت لي إن العراف قال : أنني ستكون حياتي تعيسة (سيئة) إذا تزوجت وأننا لن نمكث مع بعضنا أكثر من عامين وأعلم أن الله فقط هو الذي يعلم الغيب ولكني أصبحت قلقاً جداً بسبب ما قالته . ما الذي أستطيع أن أفعله لجعل هذا الأمر لا يحدث ؟ أصبحت حقاً في حيرة ولا أعرف ماذا أعتقد .

الجواب:
الحمد لله

أولاً : جزاك الله خيراً لاعتقادك أن الله وحده يعلم الغيب ـ وهذا أملنا بك وبكل مسلمة تقية ـ وهذا من ضروريات الإيمان بالله وحده .

ولكن العجب منك بعد هذا الاعتقاد كيف تخافين ممن لا يعلم الغيب .

فعليك أن تطمئني وتتوكلي على الله ، فإنه لن يصيبك إلا ما كتب الله لك .

ثانياً :

أما حكم العرافة وهي الكهانة وادعاء علم الغيب فهي من المهلكات لصاحبها والتي تخرجه من التوحيد والدين .

ثالثاً :

العرافون يتعاملون مع الجن فهم مشعوذون يتعاملون مع الشياطين وهي لا تعينهم إلا بعد أن يبدلوا دينهم ومن يبدل دينه يقتل ، ومن ذهب إليهم مصدقا لهم فقد وقع في الكفر ، فإن لم يصدقهم فلا تقبل له صلاة أربعين ليلة .

أما دليل الأول : فحديث أبي هريرة عن النبي صلى الله عليه وسلم قال : " من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد " . رواه الترمذي ( 135 ) وأبو داود ( 3904 ) وابن ماجه ( 639 ) وأحمد ( 9252 ) . والحديث : صححه الحاكم ( 1 / 49 ) ووافقه الذهبي ، وقال الحافظ ابن حجر إن له شاهدين عند البزار بأسانيد جيدة . انظر " الفتح " ( 10 / 217 ) .

ودليل الثاني :عن بعض أزواج النبي صلى الله عليه وسلم قالت : قال رسول الله صلى الله عليه وسلم : " من أتى كاهناً فسأله عن شيء لم تقبل له صلاة أربعين ليلة " . رواه مسلم ( 2230 ) .

رابعاً :

أما كيف يأتي الكهنة بالأخبار فبيانه في حديث أبي هريرة عن النبي صلى الله عليه وسلم قال : " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله كأنه سلسلة على صفوان ينفذهم ذلك ، حتى إذا فزع عن قلوبهم قالوا : ماذا قال ربكم ؟ قالوا الحقّ وهو العلي الكبير ، فيسمعها مسترق السمع ومسترق السمع هكذا بعضه فوق بعض - وصفه سفيان - أحد الرواة - بكفه - فحرفها وبدّد بين أصابعه فيسمع الكلمة فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة ، فقال : أليس قد قال لنا يوم كذا وكذا ، كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء " . رواه البخاري ( 4424 ) .

خامساً :

واستماع الشيطان للخبر من كلام الملائكة بعضهم لبعض مما قضاه الله تعالى في السماء هو من علم الشهادة وليس من معرفة الشياطين بالغيب فيكذب مع هذه الكلمة أو الخبر مائة كذبة ، كأن يعلم أن فلانة تلد ذكراً فيخبر الناس فيرى الناس صدقه في ذلك فيطمئنون إليه فيكذب مع الخبر بأنه سيتزوج عام كذا ويموت عام كذا وما أشبه ذلك من التفصيلات فيعظم في نفوس الناس فيتقربوا إليه بالهدايا والأموال فيجعل هذا الكذب صنعة له بعد اطمئنان الناس إليه ويكتسب بالحرام .

سادساً :

ومما يجدر ذكره أنه ليس كل عراف كاهناً فقد يكون رمَّالاً أو قارئ فنجان لأن الكهّان ممن يطّلعون على أخبار الجن وهؤلاء ليسوا منهم وإنما هم مجرّد كذابين ولكنهم في الحكم سواء من جهة ادّعائهم معرفة علم الغيب وإن كان الكاهن الذي يتعامل مع الشياطين أكفر لأنّه بالإضافة إلى كفره بالكهانة يكفر بتعامله مع الشّياطين التي لا تُعطيه مطلوبه إلا بعد أن يصرف لهم أنواعا من العبادة ويخرج عن دينه .

سابعاً :

يجب عليك أن تنصحي أمك ألا تقرب أولئك الدجالين لكيلا تقع في الإثم أو أن يحبط عملها .

ولا تعزفي عن الزواج فإن الزواج فوائده عظيمة وأمره جليل تدعو إليه الفطرة كما يدعو إليه الدين ولن تكون حياتك تعيسةً بإذن الله بل تفاءلي بأنها ستكون حياة رضية مرضية ونسأل الله أن يجمعك بصاحب علم وصلاح .

ولو حصل أيّ مكروه وتزّوجت بمن شقيت معه فذلك لقدر الله لا لقول الكاهن اللعين ولا لأنه يعلم الغيب ولكن قد يكون ذلك اتفاقاً للاختبار والابتلاء ، وعلى أية حال فإنّ في إقدامك على الزواج - إضافة إلى فوائده العظيمة - إرغاما لأنوف الكهنة والدجالين والمصدّقين بأخبارهم ، وفقنا الله وإياك لكل خير وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طريقة حفظ القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 7966: طريقة حفظ القرآن الكريم
السؤال:

السؤال : السلام عليكم. هل يمكن أن تعطيني نصيحة لحفظ القرآن الكريم مثل طريقة الحفظ .

الجواب:
الجواب :
قواعد مهمة لحفظ القرآن الكريم :

1 - الإخلاص : وجوب إخلاص النية ، وإصلاح القصد ، وجعل القرآن والعناية به من أجل الله تعالى والفوز بجنته ، والحصول على مرضاته ، قال تعالى : ( فاعبد الله مخلصا له الدين . ألا لله الدين الخالص ) وفي الحديث القدسي : قال الله تعالى : ( أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه ) . فلا أجر ولا ثواب لمن قرأ وحفظ القرآن رياء أو سمعة .

2 - تصحيح النطق والقراءة : ولا يكون ذلك إلا بالسماع من قارئ مجيد أو حافظ متقن . والقرآن لا يؤخذ إلا بالتلقي . فقد أخذه الرسول صلى الله عليه وسلم من جبريل شفاها . وأخذه الصحابة عن الرسول صلى الله عليه وسلم شفاها وسمعه منه وأخذه كذلك أجيال من الأمة .

3 - تحديد نسبة الحفظ في كل مرة : فيجب على مريد القرآن أن يحدد المراد حفظه في كل مرة ، وبعد تحديد المطلوب وتصحيح النطق تقوم بالتكرار والترداد ، ويجب أن يكون التكرار والترداد مع التغني بالقرآن وذلك لدفع السآمة والملل أولا ، وليثبت الحفظ ثانيا ؛ ذلك أن التغني أمر محبب إلى السمع فيساعد على الحفظ ويعوّد اللسان على نغمة معينة فيتعرف بذلك على الخطأ مباشرة عندما يختل وزن القراءة ، هذا فضلا عن أن الرسول صلى الله عليه وسلم قال : ( ليس منا من لم يتغن بالقرآن ) رواه البخاري .

4 - لا تجاوز مقررك اليومي حتى تجيد حفظه تماما : فلا يصح للحافظ أبدا أن ينتقل إلى مقرر جديد في الحفظ إلا إذا أتم تماما حفظ المقرر القديم وذلك ليثبت ما حفظه تماما في الذهن . ومما يعين على حفظ المقرر أن يجعله الدارس شغله طيلة الليل والنهار وذلك بقراءته في الصلاة السرية ، وإن كان إماما ففي الجهرية ، وكذلك في النوافل ، وفي أوقات انتظار الصلوات ، وبهذه الطريقة يسهل عليه الحفظ ويستطيع كل أحد أن يمارسه ولو كان مشغولا بأشياء أخرى .

5 - حافظ على رسم واحد لمصحف حفظك : مما يعين تماما على الحفظ أن يجعل الحافظ لنفسه مصحفا خاصا ( أي أن يعتمد طبعة معينة ) لا يغيره مطلقا وذلك لأن الإنسان يحفظ بالنظر كما يحفظ بالسمع ، حيث تنطبع صور الآيات ومواضعها في المصحف في الذهن مع القراءة والنظر في المصحف ، فإذا غير الحافظ مصحفه الذي يحفظ فيه ، أو حفظ من مصاحف شتى متغيرة مواضع الآيات فإن حفظه يتشتت ويصعب عليه الحفظ .

6 - الفهم طريق الحفظ : من أعظم ما يعين على الحفظ فهم الآيات المحفوظة ومعرفة وجه ارتباط بعضها ببعض ، ولذلك يجب على الحافظ أن يقرأ تفسير بعض الآيات والسور التي يحفظها ، وعليه أن يكون حاضر الذهن عند القراءة وذلك ليسهل عليه استذكار الآيات . ولكن لا يعتمد في الحفظ على الفهم بل عليه بالترديد والتكرار ليسهل عليه الحفظ .

7 - لا تجاوز سورة حتى تضبطها : بعد إتمام سورة من القرآن ، لا ينبغي للحافظ أن ينتقل إلى سورة أخرى إلا بعد إتمام حفظها ، وربط أولها بآخرها ، وأن يجري لسانه بها بسهولة ويسر دون إعنات فكر وكد خاطر في تذكر الآيات ، بل يجب أن يكون الحفظ متيسرا ، ولا يجاوزها إلى غيرها حتى يتقن حفظها .

8 - التسميع الدائم : يجب على الحافظ ألا يعتمد على تسميع حفظه لنفسه ، بل عليه أن يعرض حفظه على حافظ آخر ، أو متابع آخر في المصحف ويكون هذا الحافظ أو المتابع متقن للقراءة السليمة ، حتى ينبه الحافظ لما قد يقع فيه من أخطاء في النطق أو التشكيل أو النسيان ، فكثيرا ما يحفظ الفرد منا السورة خطأ ولا ينتبه لذلك حتى مع النظر إلى المصحف لأن القراءة كثيرا ما تسبق النظر فينظر مريد الحفظ في المصحف لا يرى بنفسه موضع الخطأ من قراءته . ولذا فتسميع القرآن لشخص وسيلة جيدة لاستدراك الخطأ .

9 - المتابعة الدائمة : يختلف القرآن في الحفظ عن أي محفوظ آخر من شعر أو نثر ، لأن القرآن سريع الهروب من الذهن ، قال النبي صلى الله عليه وسلم : ( والذي نفسي بيده لهو أشد تفلتا من الإبل في عقلها ) متفق عليه ، فلا يكاد القارئ يتركه قليلا حتى يهرب منه وينساه سريعا ، ولذلك فلا بد من المتابعة الدائمة والسهر الدائم على المحفوظ من القرآن وفي ذلك يقول النبي صلى الله عليه وسلم : ( إنما مثل صاحب القرآن كمثل صاحب الإبل المعقلة ، إن عاهد عليها أمسكها ، وإن أطلقها ذهبت ) متفق عليه . وهذا يعني أنه يجب على حافظ القرآن أن يكون له ورد دائم أقله جزء من الثلاثين جزءا من القرآن كل يوم ، وأكثره قراءة عشرة أجزاء ، لقوله صلى الله عليه وسلم : ( من قرأ القرآن في أقل من ثلاث لم يفقهه ) متفق عليه ، وبهذه المتابعة المستمرة يستمر الحفظ ويبقى .

10 - العناية بالمتشابهات : القرآن الكريم متشابه في معانيه وألفاظه ، قال تعالى : ( الله نزل أحسن الحديث كتابا متشابها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ) . لذا يجب على قارئ القرآن الجيد أن يعتني عناية خاصة بالمتشابهات ، ونعني التشابه اللفظي وعلى قدر الاهتمام به يكون الحفظ جيدا .

11 - اغتنام سني الحفظ الذهبية : فالموفق من وفقه الله تعالى إلى اغتنام سنوات الحفظ الذهبية ، وهي من سن الخامسة إلى الثالثة والعشرين تقريبا ، فالإنسان في هذه السن تكون حافظته جيدة جدا ، فقبل الخامسة يكون دون ذلك وبعد الثالثة والعشرين يبدأ الخط البياني للحفظ بالهبوط ويبدأ خط الفهم بالصعود ، لذا على الشباب ممن هم في هذه السن اغتنام ذلك بحفظ كتاب الله تعالى حيث تكون مقدرتهم على الحفظ سريعة وكبيرة والنسيان يكون بطيئا جدا بعكس ما بعد تلك السني الذهبية ، وقد صدق من قال : ( الحفظ في الصغر كالنقش على الحجر ، والحفظ في الكبر كالنقش على الماء ) .

وبعد ، فإن من حق كتاب الله علينا أن نحفظه ونتقن حفظه ، مع الاهتداء بهديه واتباعه وجعله دستور حياتنا ونور قلوبنا وربيع صدورنا وعسى أن تكون تلك القواعد أساسا طيبا لمن يريد حفظ كتاب الله تعالى بإتقان وإخلاص . والله تعالى أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فاتتها صلوات في الماضي ماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 7969: فاتتها صلوات في الماضي ماذا تفعل ؟
السؤال:

السؤال :
خالتي ( عمتي ) طلبت مني أن أسألك هذا السؤال :
في الماضي فاتها صلوات فرض والآن تريد أن تعرف ماذا تقول الشريعة عن صلاتها التي فاتتها في الماضي سأقدر لكم إجابتكم عن السؤال بارك الله فيك وجزاك خيراً.

الجواب:

الجواب :
الحمد لله

لا يبدو واضحا في السؤال ما إذا كانت عمتك / أو خالتك قد فاتتها الصلاة بعذر كنوم أو نسيان أو فقد للوعي ونحوه من الأعذار أو كان فوات الصلوات قد حصل عمدا بلا عذر ، وعلى أية حال إن كان فواتها لعذر وجب عليها قضاء تلك الفوائت مع التوبة من التأخير .

أما إن كان تركها للصلاة دون عذر ، إما جحدا لوجوب الصلاة أو تهاونا بشأنها وتكاسلا للقيام إليها ، فإن الراجح من أقوال هل العلم أن تارك الصلاة جحدا لوجوبها أو تكاسلا وتهاونا ، لا سبيل له إلى قضائها ، فإنّ لله عملا بالليل لا يقبله بالنهار وعملا بالنهار لا يقبله بالليل ( يُنظر كتاب : أريد أن اتوب ولكن ) ويكون تارك الصلاة عمدا كافرا إذا تركها بالكلية فإذا تاب وصلى رجع إلى الإسلام ولا يُؤمر بقضاء ما تركه ولكنه يُنصح بالاستكثار من النوافل والإسلام يجب ما قبله .

وقد سئل فضيلة الشيخ صالح بن فوزان الفوزان حفظه الله السؤال التالي :

( إنني امرأة مسلمة والحمد لله وقد كنت قبل وقت لا أصلي ولا أعرف أي شيء عن أمور الدين . وأما الآن والحمد لله فقد هداني الله وبدات بالصلاة والصوم وقراءة القرآن الكريم والتسبيح ، وقد ختمت القرآن الكريم للمرة العاشرة ، فهل يغفر الله لي ما قدمت وأخرت وأسررت وأعلنت في حياتي . وما أفعل أكثر من هذا حتى يغفر الله لي ؟

الجواب : التوبة تجب ما قبلها ، فما دمت أنك والحمد لله قد تبت توبة صحيحة وأديت ما أوجب الله عليك وتجنبت ما حرم الله عليك فالتوبة يغفر الله بها ما سبق ، قال الله سبحانه وتعالى : ( قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا ) .

حتى الشرك من ( وقع فيه فتاب ) منه تاب الله عليه ، كما قال تعالى : ( قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف ) ، والنبي صلى الله عليه وسلم يقول : ( الإسلام يجب ما قبله والتوبة تجب ما قبلها ) رواه احمد 4/204 . فإذا كنت تبت توبة صحيحة وأديت ما أوجب الله عليك وتجنبت ما حرم الله عليك فإن ذلك يكفي إن شاء الله لمغفرة ما سبق ، ولكن عليك بإحسان العمل في المستقبل وملازمة التوبة والقيام بما أوجب الله عليك من أمور الإسلام ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اسماعيلي يسأل عن الفرق بيننا وبينهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 7974: اسماعيلي يسأل عن الفرق بيننا وبينهم
السؤال:

السؤال :
المسلمون السنة يقرأون القرآن ونحن (الشيعة الإسماعيلية) نقرأ القرآن أيضاً وهم يصلون العيد ونحن نصلي صلاة العيد أيضاً. فلماذا نقول أنهما طائفتان مختلفتان السنة والشيعة ؟.

الجواب:

الجواب :
الحمد لله

فإن كل المنتسبين إلى الإسلام ممن يشهد أن لا إله إلا الله وأن محمدا رسول الله يقرأون القرآن

ويقرون بوجوب الصلاة ، والصيام ، والزكاة ، والحج ولكنهم طوائف مختلفة ، ولكل طائفة طريقة تختص بها في اعتقاداتهم ، وعباداتهم وخير هذه الطوائف طائفة أهل السنة والجماعة ، وهي المتمسكة بالكتاب والسنة ظاهرا وباطنا والمتبعون لرسول الله عليه الصلاة والسلام ، وللسابقين الأولين من المهاجرين والأنصار ، قال تعالى :

( قل إن كنتم تحبون الله فاتبعوني يحببكم الله ) ، وقال تعالى : ( والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان ... الآية ) . وشر الطوائف هم المنافقون الذين يظهرون الإسلام ويبطنون الكفر

ويقولون بألسنتهم ما ليس في قلوبهم وهم الذين قال الله فيهم : ( ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين إلى قوله تعالى .. وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤن ) . وما بين الطائفتين هم درجات متفاوتة في القرب والبعد من الخير والشر . والإسماعيلية طائفة من غلاة الرافضة ، وهم يتظاهرون بموالاة أمير المؤمنين علي رضي الله عنه ، ويبطنون الكفر بالله وملائكته وكتبه ورسله ، ولهذا قال بعض العلماء في الفاطميين إخوان الإسماعيلية : أنهم يظهرون الرفض ، ويبطنون الكفر المحض ، ويقال لهم الباطنيون لأنهم يزعمون أن للنصوص وللشرائع معانٍ باطنة تخالف ما يعرفه المسلمون منها . كقولهم الصلوات الخمس : معرفة أسرارهم ، وصوم رمضان : كتمان أسرارهم ، والحج : السفر إلى شيوخهم . ولكن مذهب الباطنية _ ومنهم الإسماعيلية _ مبني على السرية ، فحقائق معتقادتهم أسرار يختص بمعرفتها السادة عندهم ، وهؤلاء السادة يموهون على عامتهم ، ويستعبدونهم ، ويستغلونهم ، ويفرضون عليهم خُلفا ً مالية يدفعونها إليهم في أوقات معلومة ، ويلزمونهم بطاعتهم طاعة مطلقة ، ويخوفونهم إن خالفوا أمرهم ان يصابوا ببلاء ، ويأمرونهم بمخالفة أهل السنة في صومهم وفطرهم وحجهم ، وقد يتسامحون بشيء من ذلك مجاملة وخداعا . وأنت أيها السائل من عوام الإسماعيلية لاتعرف الأسرار التي عند السادة ، وهم لايرونك أهلا لأن يطلعونك عليها لأنهم يعرفون أنك وأمثالك لو اطلعتم على تلك الأسرار لنفرتم عنهم ، وتبرأتم منهم وكفرتم بمعتقداتهم ، وهم يريدون أن تبقوا اتباعا مستعبدين لهم ، وتبقى لهم السيادة عليكم . فاتق الله أيها السائل وأنقذ نفسك من العبودية لغير الله والتبعية لغير رسول الله عليه الصلاة والسلام لأنه لا أحد يجب اتباعه وطاعته إلا الرسول عليه الصلاة والسلام ، منّ الله عليك بالهداية إلى السنة ، وجنبك طريق البدعة ، وبصرك بالحق إنه على كل شيء قدير .

فضيلة الشيخ عبد الرحمن البراك . (www.islam-qa.com)


تزوج امرأة بدون ولي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 7989: تزوج امرأة بدون ولي
السؤال:

أعيش في بلد أجنبي وتزوجت فتاة نصرانية أجنبية عن هذا البلد أيضاً وليس لنا أي أقارب فتقدمت لها فقبلتني ثم تلونا صيغة الإيجاب والقبول ونسيت المهر ثم دفعت لها مبلغاً وليس لها وصي فهي بالغة ومستقلة ولم يكن هناك شهود
هل هذا زواج صحيح . فقد تزوجنا بغض النظر عن تقاليد المجتمع فقد كان هدفنا الله ورضاه . ولخشية أن لا يكون زواجنا صحيحاً فقد طلق بعضنا بعضاً فهل هذا صحيح . هل يجب أن أجري عقد الزواج مرة ثانية أمام شهود وأي ولي لها ؟.

الجواب:

الحمد لله

أولاً : لا يحل لرجل أن يتزوج امرأة من غير إذن وليها بكراً كانت أم ثيباً وذلك قول جمهور العلماء منهم الشافعي ومالك وأحمد مستدلين بأدلة منها :

قوله تعالى : { فلا تعضلوهن أن ينكحن أزواجهن } .

وقوله تعالى : { ولا تُنكحوا المشركين حتى يؤمنوا } .

وقوله تعالى : { وأنكحوا الأيامى منكم } .

ووجه الدلالة من الآيات واضح في اشتراط الولي في النكاح حيث خاطبه الله تعالى بعقد نكاح موليته ، ولو كان الأمر لها دونه لما احتيج لخطابه .

ومن فقه الإمام البخاري رحمه الله أنه بوَّب على هذه الآيات قوله : " باب من قال " لا نكاح إلا بولي " .

وعن أبي موسى قال : قال النبي صلى الله عليه وسلم : " لا نكاح إلا بولي " .

رواه الترمذي ( 1101 ) وأبو داود ( 2085 ) وابن ماجه ( 1881 ) .

والحديث : صححه الشيخ الألباني رحمه الله في " صحيح الترمذي " ( 1 / 318 ) .

وعن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل ، فنكاحها باطل ، فإن دخل بها فلها المهر بما استحل من فرجها ، فإن اشتجروا فالسلطان ولي من لا ولي له .

رواه الترمذي ( 1102 ) وأبو داود ( 2083 ) وابن ماجه ( 1879 ) .

وصححه الألباني في إرواء الغليل ( 1840 ) .

(اشتجروا ) : أي تنازعوا

ثانياً : فإن منعها وليها من الزواج ممن تريد بغير عذر شرعي انتقلت الولاية إلى الذي يليه فتنتقل من الأب إلى الجد مثلاً .

ثالثاً : فإن منعها الأولياء كلهم بغير عذر شرعي فإن السلطان يكون وليها للحديث السابق ( … فإن اشتجروا فالسلطان ولي من لا ولي له ) .

رابعاً : فإن عدم الولي والسلطان زوجها رجل له سلطان في مكانها ، ككبير القرية ، أو حاكم الولاية ما أشبه ذلك ، فإن لم يوجد فإنها توكل رجلاً مسلماً أميناً يزوجها .

قال شيخ الإسلام ابن تيمية رحمه الله :

وإذا تعذر من له ولاية النكاح انتقلت الولاية إلى أصلح من يوجد ممن له نوع ولاية في غير النكاح كرئيس القرية وأمير القافلة ونحوه . الإختيارات ( ص : 350 ) .

وقال ابن قدامة : فإن لم يوجد للمرأة ولي ولا سلطان فعن أحمد ما يدل على أنه يزوجها رجل عدل بإذنها . المغني ( 9 / 362 ) .

وقال الشيخ عمر الأشقر:

إذا زال سلطان المسلمين أو كانت المرأة في موضع ليس فيه للمسلمين سلطان ولا ولي لها مطلقا كالمسلمين في أمريكا وغيرها فإن كان يوجد في تلك البلاد مؤسسات إسلامية تقوم على رعاية شؤون المسلمين فإنها تقوم بتزويجها ، وكذلك إن وجد للمسلمين أمير مطاع أو مسؤول يرعى شؤونهم . " الواضح في شرح قانون الأحوال الشخصية الأردني " ( ص 70 ) .

ويجب أن يشهد على عقد النكاح رجلان مسلمان بالغان عاقلان . انظر سؤال رقم ( 2127 )

ولذا فإن زواجكما الأول باطل فعليك أن تعيد العقد ولابد من وجود ولي للمرأة كما سبق وشاهدين .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


الاستنجاء والاستجمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
سؤال رقم 8003: الاستنجاء والاستجمار
السؤال:

إنني أكون في المدرسة طوال اليوم وأدخل دورة المياه _ ولا أستطيع أن أذهب للمنزل للاستنجاء فهل أتوضأ وأصلي أم أترك الصلاة وأعوضها بعد ذلك؟.

الجواب:

الحمد لله

إذا قضى الإنسان حاجته فإنه يجب عليه أن يتطهر من النجاسة إما بالماء وهو أفضل وأكمل ، وإما بغير الماء مما يزيل النجاسة كورق التواليت أو القماش أو الأحجار أو غير ذلك .

قال الشيخ ابن عثيمين :

الإنسان إذا قضى حاجته لا يخلو من ثلاث حالات :

الأولى : أن يتطهر بالماء ، وهو جائز والدليل :

لحديث أنس رضي الله عنه قال : "كان النبي صلى الله عليه وسلم يقضي حاجته فأنطلق أنا وغلام نحوي بإداوة من ماء وعنزة فيستنجي بالماء " رواه البخاري ( 149 ) ومسلم ( 271 )

وأما التعليل : فلأن الأصل في إزالة النجاسات إنما يكون بالماء ، فكما أنك تزيل النجاسة به عن رجلك ، فكذلك تزيلها بالماء إذا كانت من الخارج منك .

الثانية : أن يتطهر بالأحجار ، فالاستجمار بالأحجار مجزىء ، دلَّ على ذلك قول الرسول صلى الله عليه وسلم وفعله : أما قوله : فحديث سلمان رضي الله عنه قال : " نهانا رسول الله صلى الله عليه وسلم أن نستجمر بأقل من ثلاثة أحجار" رواه مسلم ( 262 ) .

وأما فعله فكما في حديث ابن مسعود رضي الله عنه : " أن النبي صلى الله عليه وسلم أتى الغائط وأمره أن يأتيه بثلاثة أحجار ، فأخذ الحجرين ، وألقى الروثة وقال : هذا ركس " - رواه البخاري ( 155 ) .

وحديث أبي هريرة رضي الله عنه أنه جمع للنبي صلى الله عليه وسلم أحجاراً وأتى بها بثوبه فوضعها عنده ثم انصرف – رواه البخاري ( 154 ) - فدل على جواز الاستجمار ...

الثالثة : أن يتطهر بالحجر ثم بالماء .

وهذا لا أعلمه وارداً عن النبي صلى الله عليه وسلم ، لكن من حيث المعنى لا شك أنه أكمل تطهيراً .

" الشرح الممتع " ( 1 / 103 - 105 ) .

وعلى هذا فلا عذر لك في ترك الصلاة وتأخيرها عن وقتها لعدم المقدرة على الاستنجاء لأنه بإمكانك إزالة النجاسة والتطهر منها بالمناديل ونحوها ، وكل إنسان يستطيع أن يصحب معه في جيبه بعض المناديل التي يتنظف بها ، ثم لم يظهر من السؤال ما المانع من الاستنجاء بالماء بعد قضاء الحاجة ، لاسيما وأنت تقول : فهل أتوضأ وأصلي أم أترك الصلاة ؟ ومعنى ذلك أن الماء موجود ، فبإمكانك نقل الماء إلى دورة المياه والاستنجاء به ، فإن لم تفعل فإنه يجب عليك إزالة النجاسة بالمناديل ونحوها ثم تتوضأ وتصلي ، ولا يجوز لك تأخير الصلاة حتى يخرج وقتها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دفع المال للمنظمات الإغاثية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 8006: دفع المال للمنظمات الإغاثية
السؤال:

السؤال : ما حكم دفع المال إلى منظمة دولية مجالها إغاثي بحت ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

ينظر في الأعم الأغلب من الجهات التي تساعدها فإذا كانوا مسلمين جاز الصرف لها لتخفيف الأزمة ، وإن كان الأعم الأكثر وثنيين أو شيوعيين أو غيرهم فلا . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


مسلم أحب فتاة هنوكية ويريد الزواج بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 8015: مسلم أحب فتاة هنوكية ويريد الزواج بها
السؤال:

لي صديق مسلم يحب فتاة هندوكية ولأن أهله ارثوذكس ( أو متمسكين ) يعارضون فهل علي إثم إن ساعدته في الزواج من هذه الفتاة ؟.

الجواب:

الحمد لله

لا يحل للمسلم أن يتزوج من غير المسلمة إلا أن تكون من أهل الكتاب يهودية أو نصرانية وإن فعل فنكاحه باطل بل ذلك من السفاح وليس من النكاح وهو آثم مرتكب لكبيرة من الكبائر.

والدليل على ذلك قوله تعالى : { اليوم أحل لكم الطيبات و طعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان } المائدة / 4 .

فأحل الله تعالى للمؤمنين المحصنات من المؤمنات والمحصنات من أهل الكتاب .

قال الإمام الطبري في تأويل هذه الآية :

{ والمحصنات من الذين أوتوا الكتاب من قبلكم } يعني : والحرائر من الذين أعطوا الكتاب وهم اليهود والنصارى الذين دانوا بما في التوراة والإنجيل { من قبلكم } أيها المؤمنون بمحمد من العرب وسائر الناس أن تنكحوهن أيضا { إذا آتيتموهن أجورهن } يعني إذا أعطيتم من نكحتم من محصناتكم ومحصناتهم أجورهن وهي مهورهن .

" تفسير الطبري " ( 6 / 104 ) .

ولا يحل له أن ينكح المجوسية ولا الهندوكية ولا الشيوعية ولا الوثنية ومن يشبههم . والدليل على ذلك قوله تعالى : { ولا تَنكحوا المشركات حتى يؤمنَّ ولأمَة مؤمنة خير من مشركة ولو أعجبتكم ..} البقرة / 221 .

وعلى هذا فلا يجوز لك أن تساعده على معصية الله ، قال تعالى : { وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان } المائدة / 2 ، وعليك أن تنصحه بأن يدعوها إلى الإسلام ويبين لها أن الله تعالى حرم عليه نكاحها ما لم تسلم ، فإن أسلمت تزوجها ، وإن أصرت على البقاء على دينها فليتق الله تعالى ولا يتزوجها ، وليصبر على ذلك فإن الله تعالى سيعوضه ما هو خير له ، فإنه ( من ترك شيئاً لله عوضه الله خيراً منه )

نسأل الله أن يهدينا الصراط المستقيم ، ويعصمنا من الزلل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم قراءة القرآن في منزل فيه كلب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 8029: حكم قراءة القرآن في منزل فيه كلب
السؤال:

السؤال : ما حكم قراءة القرآن في منزل فيه كلب ؟.

الجواب:

الجواب :

الحمد لله
لا حرج في ذلك والواجب إخراج الكلب وعدم بقائه في المنزل إلا إذا كان لأحد ثلاثة أمور وهي : الصيد والحرث والماشية ؛ لقول النبي صلى الله عليه وسلم : ( من اقتنى كلباً إلا كلب صيد ، أو ماشية ، أو زرع ، فإنه ينقص من أجره كل يوم قيراطان ) متفق عليه . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 362. (www.islam-qa.com)


معنى تنقض عرى الإسلام عروة عروة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 8034: معنى تنقض عرى الإسلام عروة عروة
السؤال:

السؤال : قال رسول الله صلى الله عليه وسلم : ( لتنقضن عرى الإسلام عروة عروة ، فكلما انتقضت عروة تشبث الناس بالتي تليها ، فأولهن نقضاً الحكم وآخرهن الصلاة ). ما معنى هذا الحديث ؟ وما المقصود بنقض الحكم ؟.

الجواب:

الجواب :

الحمد لله
الحديث المذكور أخرجه الإمام أحمد في مسنده والطبراني في المعجم الكبير وابن حبان في صحيحه بإسناد جيد عن أبي أمامة الباهلي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( لتنقضن عرى الإسلام عروة عروة ، فكلما انتقضت عروة تشبث الناس بالتي تليها ، وأولهن نقضاً الحكم وآخرهن الصلاة ).ا.هـ ومعناه ظاهر وهو أن الإسلام كلما اشتدت غربته كثر المخالفون له والناقضون لعراه يعني بذلك فرائضه وأوامره ، كما في قوله صلى الله عليه وسلم : ( بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ) أخرجه مسلم في صحيحه .

ومعنى قوله في الحديث : ( وأوله نقضاً الحكم ) معناه ظاهر وهو عدم الحكم بشرع الله وهذا هو الواقع اليوم في غالب الدول المنتسبة للإسلام . ومعلوم أن الواجب على الجميع هو الحكم بشريعة الله في كل شيء والحذر من الحكم بالقوانين والأعراف المخالفة للشرع المطهر لقوله سبحانه : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ) النساء/65 ، وقال سبحانه : ( وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيراً من الناس لفاسقون أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون ) المائدة/49-50 . وقال عز وجل : ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ) المائدة/44 . ( ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ) المائدة/45 . ( ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ) المائدة/47.

وقد أوضح العلماء رحمهم الله أن الواجب على حكام المسلمين أن يحكموا بشريعة الله في جميع شئون المسلمين , وفي كل ما يتنازعون فيه ، عملاً بهذه الآيات الكريمات ، وبينوا أن الحاكم بغير ما أنزل الله إذا استحل ذلك كفر كفراً أكبر مخرجاً له من الملة الإسلامية .. أما إذا لم يستحل ذلك وإنما حكم بغير ما أنزل الله لرشوة أو غرض آخر مع إيمانه بأن ذلك لا يجوز ، وأن الواجب تحكيم شرع الله ، فإنه بذلك يكون كافراً كفراً أصغر ، وظالماً ظلماً أصغر ، وفاسقاً فسقاً أصغر .

فنسأل الله سبحانه أن يوفق حكام المسلمين جميعاً للحكم بشريعته والتحاكم إليها وإلزام شعوبهم بها ، والحذر مما يخالف ذلك . إنه جواد كريم ، ولا شك أن في تحكيم الشريعة والتحاكم إليها ، والعمل بها صلاح أمر الدنيا والآخرة وعز الدنيا والآخرة والسلامة من مكائد الأعداء والإعانة على النصر عليهم ، كما قال سبحانه : ( يأيها الذين آمنوا إن تنصروا الله ينصركم ويثبت أقدامكم ) محمد/7 ، وقال سبحانه : ( وكان حقاً علينا نصر المؤمنين ) الروم/47، وقال عز وجل : ( ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور ) الحج/40-41 ، وقال عز وجل : ( إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار ) غافر/51-52 ، والآيات في هذا المعنى كثيرة .

وأما قول النبي صلى الله عليه وسلم في الحديث المذكور ( وآخرهن الصلاة ) فمعناه كثرة التاركين لها والمتخلفين عنها . وهذا هو الواقع اليوم في كثير من البلدان الإسلامية . فنسأل الله أن يصلح أحوال المسلمين , وأن يوفقهم للثبات على دينه والاستقامة عليه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 205. (www.islam-qa.com)


علاج السرطان بالقرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 8036: علاج السرطان بالقرآن
السؤال:

السؤال : هل التداوي والعلاج بالقرآن يشفي من الأمراض العضوية كالسرطان كما هو يشفي من الأمراض الروحية كالعين والمس وغيرهما ؟ وهل لذلك دليل ؟ جزاكم الله خيراً.

الجواب:

الجواب :

الحمد لله
القرآن والدعاء فيهما شفاء من كل سوء بإذن الله ، والأدلة على ذلك كثيرة منها قوله تعالى : ( قل هو للذين آمنوا هدى وشفاء ) فصلت/44 ، وقوله سبحانه : ( وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ) الإسراء/82 .

وكان النبي صلى الله عليه وسلم إذا اشتكى شيئاً قرأ في كفيه عند النوم سورة : ( قل هو الله أحد ) و ( المعوذتين ) ثلاث مرات ، ثم يمسح في كل مرة على ما استطاع من جسده فيبدأ برأسه ووجهه وصدره في كل مرة عند النوم ، كما صح الحديث بذلك عن عائشة رضي الله عنها .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 364. (www.islam-qa.com)


زوج يهين زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 8037: زوج يهين زوجته
السؤال:

السؤال : إنني متزوجة منذ حوالي 25 سنة ولي العديد من الأبناء والبنات ، وأواجه كثيراً من المشاكل من قبل زوجي فهو يكثر من إهانتي أمام أولادي وأمام القريب والبعيد ولا يقدرني أبداً من دون سبب ولا أرتاح إلا عندما يخرج من البيت ، مع العلم أن هذا الرجل يصلي ويخاف الله ، أرجو أن تدلوني على الطريق السليم جزاكم الله خيراً .

الجواب:

الجواب :

الحمد لله
الواجب عليك الصبر ونصيحته بالتي هي أحسن , وتذكيره بالله واليوم الآخر لعله يستجيب ويرجع إلى الحق ويدع أخلاقه السيئة , فإن لم يفعل فالإثم عليه ولك الأجر العظيم على صبرك وتحملك أذاه ، ويشرع لك الدعاء له في صلاتك وغيرها بأن يهديه الله للصواب ، وأن يمنحه الأخلاق الفاضلة ، وأن يعيذك من شره وشر غيره .

وعليك أن تحاسبي نفسك ، وأن تستقيمي في دينك ، وأن تتوبي إلى الله سبحانه مما قد صدر منك من سيئات وأخطاء في حق الله أو في حق زوجك أو في حق غيره ، فلعله إنما سلط عليك لمعاص اقترفتيها لأن الله سبحانه يقول : ( وما أصاب من مصيبة فبما كسبت أيديكم ويعفو عن كثير ) الشورى/30 ، ولا مانع من أن تطلبي من أبيه أو أمه أو إخوته الكبار أو من يقدرهم من الأقارب والجــيران أن ينـصحوه ويوجـهوه بحسن المعاشرة ؛ عـملاً بقول الله سبحانـه : ( وعاشروهن بالمعروف ) النساء/19 . وقوله عز وجل : ( ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة ) البقرة /228 .

أصلح الله حالكما وهدى زوجك ورده إلى الصواب على الخير والهدى . إنه جواد كريم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 395. (www.islam-qa.com)


بين وقت الفجر في التقويم وطلوع الشمس ساعة ونصف . هل يصح هذا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 8048: بين وقت الفجر في التقويم وطلوع الشمس ساعة ونصف . هل يصح هذا ؟
السؤال:

السؤال :
السؤال يرحمكم الله عن موعد صلاة الفجر , متى يبدأ ؟ عندنا في مصر يوجد فرق بين موعد الصلاة في النتيجة وموعد الشروق بما لا يقل عن ساعة ونصف. فهل هذا صحيح .

الجواب:

الجواب :
الحمد لله

وقت صلاة الفجر من طلوع الفجر إلى أن تطلع الشمس ، فمتى صلّى في هذا الوقت فقد أدّى الصلاة في وقتها ، ومن أخّرها متعمداً حتى طلعت الشمس فقد أتى ذنباً عظيماً . وبعض أهل العلم يرى أنه يصير كمن تركها فيجب الحذر من تأخير الصلاة عن وقتها . ومقدار ما بين طلوع الفجر وطلوع الشمس قريبٌ من ساعة ونصف كما هو مبيّنٌ في التقويم ، وقد صار التقويم هو الوسيلة للناس في معرفة مواقيت الصلاة بالساعة والدقيقة ، فينبغي العناية بذلك لأن الصلوات الخمس عمود الإسلام ، فيجب على المسلم أن يحافظ عليها في أوقاتها كما قال تعالى : ( والذين هم على صلواتهم يحافظون ) ، وقال تعالى : ( حافظوا على الصلاة والصلاة الوسطى ) ، والصلاة الوسطى هي صلاة العصر .

كتبه : فضيلة الشيخ عبد الرحمن البراك. (www.islam-qa.com)


حكم وصف الممرضات بملائكة الرحمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 8055: حكم وصف الممرضات بملائكة الرحمة
السؤال:

السؤال : نقرأ ونسمع كثيراً من عامة الناس وكتابهم وشعرائهم من يصف في كتابه أو شعره الممرضات بأنهن ملائكة الرحمة ؟ هل يجوز ذلك ؟.

الجواب:

الجواب :

الحمد لله
هذا الوصف لا يجوز إطلاقه على الممرضات ، لأن الملائكة ذكور وليسوا إناثاً ، وقد أنكر الله سبحانه على المشركين وصفهم الملائكة بالأنوثية ، ولأن ملائكة الرحمة لهم وصف خاص لا ينطبق على الممرضات ولأن الممرضات فيهن الطيب والخبيث , فلا يجوز إطلاق هذا الوصف عليهن . والله الموفق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 423. (www.islam-qa.com)


المرأة التي تزوجت بأكثر من زوج لأيهم تكون في الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 8068: المرأة التي تزوجت بأكثر من زوج لأيهم تكون في الجنة
السؤال:

إذا ماتت المرأة ، وقد تزوجت في حياتها بأكثر من زوج ، فمع مَن تكون في الجنَّة ؟.

الجواب:

الحمد لله
هذه المسألة فيها ثلاثة أقوال لأهل العلم :

الأول : أنها تكون مع أحسنهم خلقاً كان معها في الدنيا .

والثاني : أنها تُخيَّر بينهم .

والثالث : أنها لآخر أزواجها .

وأقرب هذه الأقوال وأصحّها هو القول الثالث وفيه حديث مرفوع إلى النبي صلى الله عليه وسلم : " أيما امرأة تُوفي عنها زوجها ، فتزوجت بعده ، فهي لآخر أزواجها " صححه الألباني رحمه الله في صحيح الجامع 2704 وفي السلسلة الصحيحة 1281 .

هذا على وجه الإجمال ، أما على وجه التفصيل فأدلّة الأقوال كما يلي :

دليل القول الأول :

قال القرطبي :

وذكر أبو بكر بن النجاد قال : حدثنا جعفر بن محمد بن شاكر حدثنا عبيد بن إسحق العطار حدثنا سنان بن هارون عن حميد عن أنس : أن أم حبيبة زوج النبي صلى الله عليه وسلم قالت : يا رسول الله ، المرأة يكون لها الزوجان في الدنيا ، ثم يموتون ويجتمعون في الجنة ، لأيهما تكون ؟ للأول أو للآخر ؟

قال : لأحسنهما خلقا كان معها يا أم حبيبة ، ذهب حسن الخلق بخير الدنيا والآخرة " .

" التذكرة في أحوال الموتى والآخرة " ( 2 / 278 ) .

قلت : والحديث ضعيف جدّاً ، وفيه علتان : عبيد بن إسحق العطار ، وسنان بن هارون .

أما الأول : فضعيف جدّاً ، وأمَّا الثاني : فضعيف .

= أقوال الأئمة :

عن يحيى بن معين أنه قال : عبيد بن إسحاق العطار : لا شيء .

وقال أبو حاتم الرازي : ما رأينا إلا خيراً ! وما كان بذاك الثبت ، في حديثه بعض الإنكار.

" الجرح والتعديل " ( 5 / 401 ) .

وفي " الضعفاء والمتروكين " للنسائي ( ص 72 ) : متروك الحديث .

وقال الذهبي : ضعفه يحيى ، وقال البخاري : عنده مناكير ، وقال الأزدي : متروك الحديث ، وقال الدارقطني : ضعيف ، وأما أبو حاتم فرضيَه ! وقال ابن عدي : عامَّة حديثه منكر .

" ميزان الاعتدال " ( 5 / 24 ) .

وذكر ابن عدي في " الكامل " ( 5 / 347 ) هذا الحديث من جملة منكراته ، وقال :

وعامة ما يرويه إما أن يكون منكر الإسناد أو منكر المتن .

= وأما سنان بن هارون :

قال ابن حبان :

منكر الحديث جدّاً ، يروي المناكير عن المشاهير ...

عن يحيى بن معين : قال سنان بن هارون البرجمي ليس حديثه بشيء .

" المجروحين " ( 1 / 354 ) .

وذكره العقيلي في " الضعفاء " ( 2 / 171 ) ، وذكر له هذا الحديث .

= وعليه : فالحديث لا يصح الاستدلال به ، وهو ضعيف جدّاً ، فسقط هذا القول .

= = القول الثاني :

وهو أنها تُخيَّر بين أزواجها .

ولم أر لمن قال هذا القول أيَّ دليل .

وفي " التذكرة في أحوال الموتى والآخرة " ( 2 / 278 ) : ذكر المسألة ، وقال بعدها : وقيل : إنها تخير إذا كانت ذات زوج .أ.هـ

وقال العجلوني : ........ وقيل لأحسنهم خلقاً ! وقيل : تخير .

" كشف الخفاء " 2 / 392 .

وهو الذي رجحه الشيخ ابن عثيمين حفظه الله كما في فتاواه ( 2 / 53 ) .

= = = وأما القول الثالث :

فلهم عليه عدة أدلة :

أ. قال الإمام الطبراني :

3130 حدثنا بكر قال نا محمد بن أبي السري العسقلاني قال نا الوليد بن مسلم قال نا أبو بكر بن عبد الله بن أبي مريم عن عطية بن قيس الكلاعي قال خطب معاوية بن أبى سفيان أم الدرداء بعد وفاة أبي الدرداء فقالت أم الدرداء إني سمعت أبا الدرداء يقول سمعت رسول الله صلى الله عليه وسلم يقول أيما امرأة توفي عنها زوجها فتزوجت بعده فهي لآخر أزواجها وما كنت لأختارك على أبي الدرداء فكتب إليها معاوية فعليك بالصوم فإنه محسمة .

" المعجم الأوسط " ( 3 / 275 ) .

قلت : والحديث فيه علتان : ضعف أبي بكر بن أبي مريم ، وعدم تصريح الوليد بن مسلم بالتحديث في باقي السند .

أقوال العلماء :

قال ابن حبان :

ولقد كان أبو بكر بن أبي مريم من خير أهل الشام ولكنه كان رديء الحفظ يحدث بالشيء ويهم فيه لم يفحش ذلك منه حتى استحق الترك ولا سلك سنن الثقات حتى صار يحتج به فهو عندي ساقط الاحتجاج به إذا انفرد .

" المجروحين " ( 3 / 146 ) .

وأما تدليس الوليد بن مسلم فمشهور ، وهو يدلس تدليس التسوية ، وهو إسقاط ضعيف بين ثقتين ، لذا اشترط العلماء على أهل هذا الصنف التصريح بالتحديث في كل طبقات السند بعد روايته .

وانظر : " التبيين لأسماء المدلسين " لسبط ابن العجمي ( ص 235 ) ، و " طبقات المدلسين " للحافظ ابن حجر ( ص 51 ) .

ب. قال الإمام أبو الشيخ الأصبهاني :

حدثنا أحمد بن إسحاق الجوهري قال ثنا إسماعيل بن زرارة قال ثنا أبو المليح الرقي عن ميمون بن مهران عن أم الدرداء عن أبي الدرداء أن النبي صلى الله عليه وسلم قال إن المرأة لآخر أزواجها .

" طبقات المحدثين بأصبهان " ( 4 / 36 ) .

قلت : ورجال الحديث ثقات مشهورون ، إلا أحمد بن إسحق الجوهري لم أجد له ترجمة إلا أن أبا الشيخ نفسه جعل هذا الحديث من ( حسان حديثه ) .

فإن كان كذلك فهو أنظف إسناد في المسألة ، والله أعلم .

ج. قال الخطيب البغدادي :

4803 سمرة بن حجر أبو حجر الخراساني نزل الأنبار وحدث بها عن حمزة بن أبي حمزة النصيبي وعمار بن عطاء الخراساني والربيع بن بدر روى عنه إسحاق بن بهلول التنوخي أخبرنا علي بن أبي علي حدثنا أبو غانم محمد بن يوسف الأزرق حدثنا أبي قال حدثنا جدي حدثنا سمرة بن حجر أبو حجر الخراساني عن حمزة النصيبي عن بن أبي مليكة عن عائشة عن النبي صلى الله عليه وسلم قال : المرأة لآخر أزواجها " .

" تاريخ بغداد " ( 9 / 228 ) .

قلت : والحديث ضعيف جدّاً ، فيه : حمزة النصيبي وهو ضعيف جدّاً .

أقوال العلماء :

- قال الإمام النسائي :

متروك الحديث .

" الضعفاء والمتروكين " ( ص 39 ) .

- وقال ابن الجوزي :

قال أحمد : مطروح الحديث ، وقال يحيى : ليس بشيء ليس يساوي فلساً ، وقال البخاري والرازي : منكر الحديث ، وقال النسائي والدار قطني متروك الحديث ، وقال ابن عدي : يضع الحديث ، وقال ابن حبان : ينفرد عن الثقات بالموضوعات حتى كأنه المتعمد لها ، لا تحل الرواية عنه .

" الضعفاء والمتروكين " لابن الجوزي ( 1 / 237 ) .

د . قال البيهقي :

أخبرنا محمد بن عبد الله الحافظ ثنا أبو العباس محمد بن يعقوب ثنا يحيى بن أبي طالب أنبأ إسحاق بن أبي طالب أنبأ إسحاق بن منصور ثنا عيسى بن عبد الرحمن السلمي عن أبي إسحاق عن صلة عن حذيفة رضي الله عنه ثم أنه قال لامرأته إن شئت أن تكوني زوجتي في الجنة فلا تزوجي بعدي فإن المرأة في الجنة لآخر أزواجها في الدنيا فلذلك حرم الله على أزواج النَّبيِّ صلى الله عليه وسلم أن ينكحن بعده لأنهن أزواجه في الجنة .

" السنن " ( 7 / 69 ) .

قلت : فيه : أبو إسحاق السبيعي : وهو مدلس وقد اختلط ، فالأثر ضعيف .

أقوال العلماء :

انظر : " من رمي بالاختلاط " للطرابلسي ( ص 64 ) و " طبقات المدلسين " لابن حجر ( ص 42 ) .

وقد ضعفه به العلامة الشيخ الألباني رحمه الله في " السلسلة الصحيحة " ( 1281 ) .

هـ. أثر يرويه ابن عساكر ( 19 / 193 / 1 ) عن عكرمة :

أن أسماء بنت أبي بكر كانت تحت الزبير بن العوام ، وكان شديداً عليها ، فأتت أباها فشكت ذلك إليه ، فقال : يا بنية اصبري ، فإن المرأة إذا كان لها زوج صالح ، ثم مات عنها ، فلم تَزوَّج بعده : جُمع بينهما في الجنة .

قال الشيخ الألباني رحمه الله :

ورجاله ثقات إلا أن فيه إرسالا لأن عكرمة لم يدرك أبا بكر ، إلا أن يكون تلقاه عن أسماء بنت أبي بكر ، والله أعلم . " السلسلة الصحيحة " ( 3 / 276 ) .

= والخلاصة :

- أن القول بأن المرأة مع أحسنهم أخلاقاً كان معها في الدنيا : مما لم يصح فيه دليل .

- وأن القول بأنها تختار من تشاء منهم : لا دليل عليه البتة .

- وأن القول بأنها مع آخر أزواجها هو القول الأقرب للصواب ، وذلك لاحتمال حُسن حديث أم الدرداء مرفوعاً ، وهو مؤيد بأثري حذيفة وأسماء الموقوفيْن ، واللذان يصلحان لتقوية المرفوع ، ولبيان أن للقول أصلاً معتبراً .

والحديث صححه العلامة الشيخ الألباني في " السلسلة الصحيحة " ( 1281 ) .

- وهو على كل حال أحبُّ إلينا من الرأي .

والله أعلم .

وصلِّ اللهم على محمد وعلى آله وصحبه وسلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


وجد ساعة في مكة فأخذها وسافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 8109: وجد ساعة في مكة فأخذها وسافر
السؤال:

عندما حججت وجدت ساعة في حمام في مكة ، فنسيت وأخذتها ثم ذهبت إلى منى وعرفة ومزدلفة ، ثم قيل لي أنه توجد أمانات ولكن لم أقدر أن أصل إليها فماذا أعمل بالساعة ؟.

الجواب:
الحمد لله

لا بد أن ترسلها إلى المحكمة في مكة وتقول لهم إني وجدتها في اليوم الفلاني في المكان الفلاني .

من فتاوى الشيخ محمد بن صالح العثيمين في مجلة الدعوة العدد 1823 ص 54. (www.islam-qa.com)


حكم أخذ الربا على الودائع في بنوك الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 8141: حكم أخذ الربا على الودائع في بنوك الكفار
السؤال:

السؤال :
: في موطني الأصلي بعض الشركات تضع ودائع ويعطون فائدة شهرية ولا تتغير الأصول فما حكم الدخل الذي بهذا الشكل وهل يجوز لأرملة أن تستخدم هذا الدخل للإنفاق على نفسها وأسرتها ؟.

الجواب:

الجواب :
الحمد لله

ورد سؤال مشابه للسؤال لللجنة الدائمة للبحوث العلمية والإفتاء هذا نصه :

أوردت مجلة الأمة فتوى في أمور مالية تجري في بلاد الغربة ودار الحرب ، نصها ، فقد ذهب الإمام أبو حنيفة إلى جواز أخذ الربا من الحربيين في دار الحرب ، وتصحيح كل عقد أو معاملة تعود على المسلم بنفع ما دامت قائمة على التراضي ، وليس فيها غش ولا خيانة ، فإن صحت فإنها تفيد بعض المسلمين في فرنسا لأن التبرعات التي تأتينا تظل في البنك أشهراً قبل أن يحين وقت إنفاقها ، ولا يستفيد من فوائدها المتراكمة سوى البنك الذي نتعامل معه ، فإن صحت هذه الفتوى استطعنا الاستفادة من فوائد أموالنا في دار الحرب وقدمناها على الأقل للفقراء والمساكين لا لغيرهم ، والله من وراء القصد .

فأجابت اللجنة الدائمة برئاسة الشيخ عبد العزيز بن باز يرحمه الله :

أولاً : عقود المعارضات المالية وتبادل المنافع بيننا وبين الكفار صحيحة ما دامت مستوفية لشروط العقود في شريعة الإسلام .

ثانياً : التعامل بالربا حرام سواء كان بين المسلمين أم بين المسلمين والكفار مطلقاً ، حربيين وغير حربيين . والله أعلم

من فتاوى اللجنة الدائمة ج13/19. (www.islam-qa.com)


من ينظر في المصحف دون تحريك الشفتين هل يثاب على ذلك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 8177: من ينظر في المصحف دون تحريك الشفتين هل يثاب على ذلك ؟
السؤال:

السؤال : : بعض الناس يأخذون المصحف ويطالعون فيه دون تحريك شفتيهم هل هذه الحالة ينطبق عليها اسم قراءة القرآن ؟ أم لابد من التلفظ بها والإسماع ، لكي يستحقوا بذلك ثواب قراءة القرآن ؟ وهل المرء يثاب على النظر في المصحف ؟ أفتونا جزاكم الله خيراًَ.

الجواب:

الجواب :

الحمد لله
لا مانع من النظر في القرآن من دون قراءة للتدبر والتعقل وفهم المعنى ، لكن لا يعتبر قارئاً ولا يحصل له فضل القراءة إلا إذا تلفظ بالقرآن ولو لم يسمع من حوله ، لقول النبي صلى الله عليه وسلم : ( اقرأوا القرآن فإنه يأتي يوم القيامة شفيعاً لأصحابه ) رواه مسلم .

ومراده صلى الله عليه وسلم بأصحابه : الذين يعملون به ، كما في الأحاديث الأخرى ، وقال صلى الله عليه وسلم : (من قرأ حرفاً من القرآن فله به حسنة ، والحسنة بعشر أمثالها ) خرجه الترمذي ، والدارمي بإسناد صحيح ، ولا يعتبر قارئاً إلا إذا تلفظ بذلك . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 363. (www.islam-qa.com)


نصائح لرواد ساحات الحوار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 8185: نصائح لرواد ساحات الحوار
السؤال:

السؤال : كثرت مواقع ساحات الحوار وكَثُر المشاركون فيها فما هي النصيحة لرواد قنوات الحوار سواء القراء أو المشاركين .

الجواب:

الجواب :

الحمد لله
نعم لقد كثرت مواقع الحوار على الشبكة وكثر روادها وفيما يلي بعض النصائح للقراء والكتّاب فيها :

- الإخلاص لله : وكل امرئ سيفنى ويُبقي الدهر ما كتبت يداه ، فاحرص أن لا تكتب غير شيء يسرك في القيامة أن تراه ، ولا خير في عمل لا يراد به وجه الله تعالى .

- العامي وغير المتخصص لا بد أن يختار المواقع السليمة والمفيدة ويتحاشى مواقع أهل البدع والمواقع السيئة .

- مقاطعة مواقع أهل البدعة أو المواقع التي غلبت عليها البدعة لأن المشاركة والنقاش هو مادة الحياة لهذه المواقع ، ولا يجوز إشهار أهل البدع ويجب إخمال ذكرهم ، والعمل على ألا يشتهروا ، وقد يحصل من طريقة ردود بعض أهل السنة خلاف ذلك ، ولا يجوز للعامي المسلم أن يقرأ في مواقع أهل البدع بدافع حب الاستطلاع أو يناقش بدون علم بل يكل الأمر لأهله ولا بأس بأن يأخذ كلام المبتدع إلى أهل العلم ثم ينقل رده عليه .

- تذكير أصحاب المواقع المختلطة بالله عز وجل وأنه لا يجوز لهم أن يسمحوا لأحد من أهل البدع أو المقالات الباطلة بنشر ذلك في مواقعهم .

- يجب على طلبة العلم مؤازرة أخيهم الذي يردّ على أهل البدع والذين يعتمدون على الكثرة حيث يكتب أحدهم ويصفق له عشرة ويمدحون صاحبهم ويشتمون الذي يرد عليه .

- أهمية مشاركة الشيوخ وأصحاب الأقلام والأصوات المشهورة في هذه المنتديات .

- لا يشترط دخول العالم بصفة مباشرة فقد يُشغله ذلك ويكفي أن ينقل الثقات من طلابه عنه .

- الحذر من إضاعة الأوقات فإن عدداً من طلبة العلم قد استنزفت ساحات الحوار منهم وقتاً طويلاً ولا يلزم الرد على كل ناعق وعلى الأطروحات التافهة ويمكن الاكتفاء بإيراد النبي صلى الله عليه وسلم : من حسن إسلام المرء تركه ما لا يعنيه .

- إدراك أن أهمية إنفاق الأوقات لتعليم المسلمين ودعوتهم مقدمة في الرد على هذا وذاك ولنترك الردود إلى الحالات التي لا بد منها مثل شخص من أهل البدع أثار شبهة أو حكى باطلاً ولم يرد عليه أحد فيتعين الرد حينئذٍ .

- لا بد أن يدرك الداخل إلى ساحات الحوار أنه يتعامل مع شخصيات كثيرة مجهولة وأن هامش الثقة بمن يكتبون بغير أسمائهم الحقيقية هو هامش ضيق .

- ينصح الشباب المتحمسون أن لا يورطوا أنفسهم فيما لا يحسنونه علمياً ، ويكفينا في الفتوى بغير علم قول الله تعالى : ( وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ )

- التزام الأدب الشّرعي وعفّة اللسان ( والقلم أحد اللسانين ) ، قال الله تعالى : ( وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوًّا مُبِينًا ) والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم المسح على الجورب المثقوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 8186: حكم المسح على الجورب المثقوب
السؤال:

هل يجوز المسح على الجورب المثقوب ؟.

الجواب:

الحمد لله
الصحيح من أقاويل العلماء جواز المسح على الخف أو الجورب المخرق فقد رخص النبي صلى الله عليه وسلم بالمسح على الخفين ولم يشترط كونه سليماً من الخروق أو الفتوق ولا سيما أن خفاف بعض الصحابة لا تخلو من فتوق وشقوق فلو كان هذا مؤثراً على المسح لبين النبي صلى الله عليه وسلم ذلك بياناً عاماً فقد تقرر في القواعد الأصولية أن تأخير البيان عن وقت الحاجة لا يجوز .

وقد قال الإمام سفيان الثوري رحمه الله ( امسح عليها ما تعلقت به رجلك وهل كانت خفاف المهاجرين والأنصار إلا مخرقة مشققة مرقعة ) رواه عبد الرزاق في المصنف ( 1 / 194 )

وقال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى ( 21 / 174 ) فلما أطلق الرسول صلى الله عليه وسلم الأمر بالمسح على الخفاف مع علمه بما هي عليه في العادة ولم يشترط أن تكون سليمة من العيوب وجب حمل أمره على الإطلاق ولم يجز أن يقيد كلامه إلا بدليل شرعي . وكان مقتضى لفظه أن كل خف يلبسه الناس ويمشون فيه فلهم أن يمسحوا عليه وإن كان مفتوقاً أو مخروقاً من غير تَحديد لمقدار ذلك فإن التحديد لا بدّ له من دليل .. ) .

وهذا مذهب إسحاق وابن المبارك وابن عيينة وأبي ثور .

وذهب الإمام الشافعي وأحمد في المشهور عنهما إلى أنه لا يجوز المسح على الخفين أو الجوربين ما دام أنه يظهر من الملبوس فتق أو شق في محل الفرض

وذهب أبو حنيفة ومالك إلى التفريق بين الخرق اليسير والخرق الكثير .

والصحيح القول الأول وأنه يجوز المسح على الخفين والجوربين ما تعلقت بهما القدم وأمكن المشي فيهما .

ويصح أيضاً المسح على الجوربين اللذين يصفان البشرة لأن الإذن بالمسح على الخفين مطلق ولم يرد تقييده بشيء فكان مقتضى ذلك أن كل جورب يلبسه الناس لهم أن يمسحوا عليه وهذا مقتضى قول القائلين بجواز المسح على الخف المخرق ما أمكن المشيء عليه .

وقد ذكر النووي رحمه الله في المجموع ( 1 / 502 ) أنه إذا لبس خف زجاج يمكن متابعة المشي عليه جاز المسح عليه وإن كان تُرى تحته البشرة ... ) . والله أعلم

الشيخ سليمان بن ناصر العلوان . (www.islam-qa.com)


إمام المسجد أحقّ بالإمامة في صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8187: إمام المسجد أحقّ بالإمامة في صلاة الجنازة
السؤال:

هل يصلي على الميت وليه أو الإمام الراتب ؟.

الجواب:
الحمد لله
يصلي عليه في المسجد الإمام الراتب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/137. (www.islam-qa.com)


حكم إقامة دورات لتعليم تغسيل الأموات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8188: حكم إقامة دورات لتعليم تغسيل الأموات
السؤال:

ما حكم إقامة دورات لتعليم تغسيل الأموات ؟.

الجواب:
الحمد لله
تعليم تغسيل الموتى طيب ومشروع وليس فيه شيء ، لأن بعض الناس لا يحسن التغسيل ، والحاجة ماسة إلى معرفة كيفية تغسيل الميت .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/118. (www.islam-qa.com)


من أحق بحضانة الطفل في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
سؤال رقم 8189: من أحق بحضانة الطفل في الإسلام
السؤال:

بعد زواج دام عدة سنوات ، طلق الرجل زوجته وحاول أخذ طفلها منها ، وهي تسأل من أحق بحضانة الطفل هي أم طليقها ، خصوصا أنها ستسافر للعيش مع أهلها في بلد آخر ؟.

الجواب:

الحمد لله
النساء أحق بحضانة الطفل من الرجال ، وهن الأصل في ذلك ، لأنهن أشفق وأرفق وأهدى إلى تربية الصغار ، وأصبر على تحمل المشاق في هذا المجال ، وأن الأم أحق بحضانة ولدها ذكراً كان أو أنثى ما لم تنكح وتوفرت فيها شروط الحاضنة باتفاق .

ويشترط في الحاضن : التكليف ، والحرية ، والعدالة ، والإسلام إذا كان المحضون مسلماً ، والقدرة على القيام بواجبات المحضون ، وأن لا تكون متزوجة بأجنبي من المحضون ، وإذا فقد شرط من الشروط وطرأ المانع كالجنون أو الزواج ونحو ذلك سقط حق الحضانة ، ثم إذا زال المانع رجع الحاضن في حقه ، ولكن الأولى مراعاة مصلحة المحضون ، لأن حقه مقدم .

ومدة الحضانة إلى سن التمييز والاستغناء ، أي تستمر الحضانة إلى أن يميز المحضون ويستغني ، بمعنى أن يأكل وحده ويشرب وحده ، ويستنجي وحده ونحو ذلك .

وإذا بلغ هذا الحد انتهت مدة الحضانة ذكراً كان أو أنثى ، وذلك في سبع سنين أو ثمان سنين .

أما عن أثر السفر في انتقال الحضانة : فإذا افترق الأبوان واختلفا في حضانة الولد فيكون لسفرهما صور :

1- إذا أراد أحد الأبوين السفر غير نقلة ، بأنه يريد أن يرجع فالمقيم أحق بالولد .

2- وإذا أراد أحدهما سفراً لقصد الاستيطان والإقامة وكان البلد أو الطريق مخوفاُ فالمقيم أحق به .

3- وإذا أراد أحدهما سفراً للانتقال والإقامة في البلد ، وكان البلد والطريق آمنين فالأب أولى به من الأم ، سواء كان المنتقل أباً أو أماً .

4- وإذا أراد الأبوان السفر جميعاً إلى بلدة واحدة فالأم باقية على حضانتها .

5- لو كان السفر قريباً بحيث يراهم الأب ويرونه كل يوم فتكون الأم على حضانتها .

عند بلوغ الولد حد الاستغناء تنتهي مدة الحضانة ، وتبدأ مدة كفالة الصغار إلى أن يبلغ الحلم أو تحيض البنت ، فتنتهي مدة الكفالة ، ويكون الولد حراً في تصرفه .

حق المرأة في كفالة الصغار : يظهر من مذاهب الفقهاء أن للنساء حقاً في كفالة الولد في الجملة ولا سيما الأم والجدة ، إلا أن الخلاف واقع بينهم فيمن هو أحق بالكفالة إذا تنازع الأبوان ، وكانا أهلاً للكفالة ، فيرى المالكية والظاهرية أن الأم أحق بكفالة الولد ذكراً أو أنثى ، ويرى الحنابلة التخيير في الذكر ، وأما الأنثى فالأب أحق بها ، ويرى الحنفية أن الأب أحق بالغلام ، والأم أحق بالجارية ، ولعل الراجح هو التخيير إذا تنازعا وتوفرت فيهما شروط الكفالة .

من كتاب ولاية المرأة في الفقه الإسلامي ص 692. (www.islam-qa.com)


الولاية على نكاح المرأة وأموالها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 8190: الولاية على نكاح المرأة وأموالها
السؤال:

نعلم أنه إذا أرادت المرأة أن تتزوج فيجب أن يكون وليها هو من يعقد لها ، ولكن كيف لها أن تحدد الولي ؟ وهل يجب أن يقوم الولي بإتمام جميع معاملات المرأة ؟ أفيدونا جزاكم الله خيرا .

الجواب:

الحمد لله

أسباب ولاية النكاح خمسة : المُلْك ، والقرابة ، والولاء ، والإمامة ، والوصاية .

الولي شرط في صحة النكاح ، ولا يجوز للمرأة أن تتولى نكاح نفسها أو غيرها بسبب من الأسباب ، لا أصالة ولا نيابة ولا وكالة ، لو باشرت العقد كان النكاح باطلاً .

للمرأة البالغة العاقلة الرشيدة أن تتولى مالها ، وتتصرف فيه كما تشاء بعوض أو بغير عوض كبيع أو شراء ، أو إجارة ، أو إقراض ، أو تصدق أو هبة كله أو جزء منه ، وليس لأحد أن يمنعها من ذلك ، ولا تحتاج إلى إذن أحد ، سواء كانت بكراً ذات أب ، أو غير ذات أب ، أو ذات زوج .

يجوز للمرأة أن تتصرف في مال أولادها من أكل وغيره ، كما هو مسموح للرجل في مال أولاده ، ويجوز لها أن تتصرف وتأكل من مال أبويها بما هو مباح لها .

وللأم ولاية مال أولادها الصغار والمجنون ، لأنها أشفق على ولدها من غيرها .

ليس للمرأة أن تتصرف وتتصدق من مال زوجها إلا بإذنه ، سواء كان الإذن صريحاً أو مفهوماً من العادة والعرف .

ويجوز لها أن تكون وصية ، فلها ولاية المال بالوصاية إذا توفر فيها شروط الوصي ، سواء كانت أم الأطفال ، أو أجنبية عنهم .

يجوز للمرأة أن تكون ناظرة وقف ، وتكون لها ولاية النظر على الوقف والتصرف فيه باتفاق .

ولاية المرأة في الفقه الإسلامي ص 691. (www.islam-qa.com)


هل يغَسَّل من قتل ظلماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8191: هل يغَسَّل من قتل ظلماً
السؤال:

هل المقتول ظلماً مثل الشهيد لا يغسل ولا يصلى عليه أم أنه يغسل ويصلى عليه ؟.

الجواب:
الحمد لله
المقتول ظلماً يغسل ويصلى عليه ، فعمر الفاروق رضي الله عنه ، قتل مظلوماً وعثمان رضي الله عنه قتل مظلوماً ومع هذا غُسلا وصلى عليهما الصحابة رضي الله عنهم ، وهكذا علي رضي الله عنه قتل مظلوماً وغسل وصلي عليه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/121. (www.islam-qa.com)


موقف الإمام في صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8192: موقف الإمام في صلاة الجنازة
السؤال:

كيف يوضع الميت أمام الإمام بالنسبة لجهة الرأس والأرجل ؟ .

الجواب:
الحمد لله
يوضع الميت أمام الإمام ، ويكون الإمام حذاء رأس الرجل ووسط المرأة كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم ، وإذا كانت الأموات جماعة رجالاً ونساء وأطفالاً ، قدم الرجل إلى الأمام ثم الطفل الذكر ، ثم المرأة ثم الطفلة ، ويكون وسط المرأة حذاء رأس الرجل ، حتى يكون موقف الإمام منهما جميعاً هو الموقف الشرعي .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/140. (www.islam-qa.com)


أخذ الأجرة على حلق اللحية حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 8196: أخذ الأجرة على حلق اللحية حرام
السؤال:

السؤال : بعض أصحاب صالونات الحلاقة يحلقون لحى بعض الناس فما حكم المال الذي يأخذونه بسبب عملهم ؟.

الجواب:

الجواب :

الحمد لله
حلق اللحية وقصها محرم ومنكر ظاهر ، لا يجوز للمسلم فعله ولا الإعانة عليه ، وأخذ الأجرة على ذلك حرام وسحت ، يجب على من فعل ذلك التوبة إلى الله منه وعدم العودة إليه ، والصدقة بما دخل عليه من ذلك إذا كان يعلم حكم الله سبحانه في تحريم حلق اللحى فإن كان جاهلاً فلا حرج عليه فيما سلف وعليه الحذر من ذلك مستقبلاً ؛ لقول الله عز وجل في أكلة الربا : ( فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون ) البقرة/275 .

وفي الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : ( قصوا الشوارب وأعفوا اللحى خالفوا المشركين ) ، وفي صحيح البخاري ، عن النبي صلى الله عليه وسلم أنه قال : ( قصوا الشوارب ووفروا اللحى خالفوا المشركين ) وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( جزوا الشوارب وأرخوا اللحى ، خالفوا المجوس ) فالواجب على كل مسلم أن يمتثل أمر الله في إعفاء لحيته وتوفيرها ، وقص الشارب وإحفائه ، ولا ينبغي للمسلم أن يغتر بكثرة من خالف هذه السنة وبارز ربه بالمعصية .

نسأل الله أن يوفق المسلمين لكل ما فيه رضاه : وأن يعينهم على طاعته وطاعة رسوله صلى الله عليه وسلم ، وأن يمن على من خالف أمر الله ورسوله صلى الله عليه وسلم بالتوبة النصوح إلى ربه والمبادرة إلى طاعته وامتثال أمره وأمر رسوله صلى الله عليه وسلم ، إنه سميع قريب.

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 372. (www.islam-qa.com)


يشعر بنقص الإيمان إذا فارق الإخوة الصالحين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 8197: يشعر بنقص الإيمان إذا فارق الإخوة الصالحين
السؤال:

السؤال : استقمت بحمد الله على دين الله منذ شهر تقريباً ، وأشعر بالثبات إذا كنت مع بعض الإخوة الصالحين ، وحين أفارقهم بسبب انشغالي وأعمالي أجد نقصاً في الإيمان ، بماذا تنصحونني ؟.

الجواب:

الحمد لله
نوصيك بالاستقامة على صحبة الأخيار ، وإذا فارقتهم لبعض أشغالك فاتق الله وتذكر أنه سبحانه رقيب عليك ، وهو أعظم منهم ، قال تعالى : ( إن الله كان عليكم رقيباً ) النساء /1 ، وقال سبحانه : ( الذي يراك حين تقوم وتقلبك في الساجدين ) الشعراء/218-219 ، وقال تعالى : ( لا تحزن إن الله معنا ) التوبة/40 ، فالله مراقبك فاتق الله ، وتذكر أنك بين يديه ، وأنه يراك على الطاعة والمعصية جميعاً ، فاحذر عقاب الله ، واحذر أن تعمل ما يغضبه سبحانه ، قال جل وعلا : ( ويحذركم الله نفسه ) آل عمران/30 ، وقال سبحانه : ( وإياي فارهبون ) البقرة/40 .

فعليك بالصدق مع الله والاستقامة على دين الله سبحانه في خلوتك ومع أصحابك وفي كل مكان فأنت في مسمع من الله ومرأى ، يسمع كلامك ويرى أفعالك ، فعليك أن تستحي من الله جل وعلا أعظم من حيائك من أهلك ومن غير أهلك .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 39. (www.islam-qa.com)


حكم زيارة النساء للقبور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8198: حكم زيارة النساء للقبور
السؤال:

السؤال : توفي والد خالتي ، وقد زارت خالتي قبره مرة وتريد أن تزوره مرة أخرى وسمعت حديثاً معناه تحريم زيارة المرأة للقبور ، فهل هذا الحديث صحيح وإذا كان صحيحاً فهل عليها إثم يستوجب الكفارة ؟.

الجواب:

الجواب :

الحمد لله
الصحيح أن زيارة النساء للقبور لا تجوز للحديث المذكور وقد ثبت عنه صلى الله عليه وسلم أنه لعن زائرات القبور فالواجب على النساء ترك زيارة القبور والتي زارت القبر جهلاً منها فلا حرج عليها وعليها أن لا تعود فإن فعلت فعليها التوبة والاستغفار والتوبة تجب ما قبلها . فالزيارة للرجال خاصة ، قال صلى الله عليه وسلم : ( زوروا القبور فإنها تذكركم الآخرة ) وكانت الزيارة في أول الأمر ممنوعة على الرجال والنساء لأن المسلمين حدثاء عهد بعبادة الأموات والتعلق بالأموات فمنعوا من زيارة القبور سداً لذريعة الشر وحسماً لمادة الشرك ، فلما استقر الإسلام وعرفوا الإسلام شرع الله لهم زيارة القبور لما فيها من العظة والذكرى من ذكر الموت والآخرة والدعاء للموتى والترحم عليهم ثم منع الله النساء من ذلك في أصح قولي العلماء لأنهن يفتن الرجال وربما فتن في أنفسهن ولقلة صبرهن وكثرة جزعهن فمن رحمة الله وإحسانه إليهن أن حرم عليهن زيارة القبور ، وفي ذلك أيضاً إحسان للرجال لأن اجتماع الجميع عند القبر قد يسبب فتنة فمن رحمة الله أن منعهن من زيارة القبور .

أما الصلاة فلا بأس ، فتصلي النساء على الميت وإنما النهي عن زيارة القبور فليس للمرأة زيارة القبور في أصح قولي العلماء للأحاديث الدالة على منع ذلك . وليس عليها كفارة وإنما عليها التوبة فقط .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 28. (www.islam-qa.com)


هل الجن يعاونون الإنس على بعض الأشياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 8214: هل الجن يعاونون الإنس على بعض الأشياء
السؤال:

ما الفرق بين الشيطان والجن ، وهل الشيطان يتناسل من ذكر وأنثى ؟ وهل الشيطان يتعامل مع الإنسان بأن يخدمه مقابل عصيان الإنسان لربه ؟ وهل هناك جن مسلمون يخدمون المسلمين كخدمتهم لسيدنا سليمان عليه السلام ؟ وإذا كان الشيطان أو الجن باستطاعته خدمة الإنسان فلماذا لا يساعد المسلمون من الجن المسلمين من الإنس في حربهم مع الكفار ، ونقل أسرارهم ونصرة الإسلام ؟ ولماذا لا يساعد الكفار منهم الكفار من الإنس بأي شكل من الأشكال ؟ وهل حصلت أمثلة في زمن الرسول صلى الله عليه وسلم وإذا كان يوجد كتاب فيه مثل هذه المسائل دلوني عليه حتى أستطيع أن أنجو من شر الشياطين ، نجاني الله وإياكم من شرورهم .

الجواب:

الحمد لله
الشياطين من الجن ، وهم المتمردون منهم وأشرارهم كما أن شياطين الإنس هم متمردو الإنس وأشرارهم ، فالجن كالإنس منهم شياطين وهم متمردوهم وأشرارهم من الكفرة والفسقة وفيهم المسلمون من الأخيار الطيبين كما في الإنس الأخيار الطيبون ، قال تعالى : ( وكذلك جعلنا لكل نبي عدواً شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً ولو شاء ربك ما فعلوه فذرهم وما يفترون ) والشيطان هو أبو الجن عند جمع من أهل العلم ، وهو الذي عصى ربه واستكبر عن السجود لآدم ، فطرده الله وأبعده . وقال آخرون من أهل العلم : إن الشيطان من طائفة من الملائكة يقال لهم ( الجن ) استكبر عن السجود فطرده الله وأبعده ، وصار قائداً لكل شر وخبيث ، وكل كافر وظالم ، وكل إنسان معه شيطان ومعه ملك ، كما قال النبي صلى الله عليه وسلم : ( ما منكم من أحد إلا ومعه قرينه من الجن وقرينه من الملائكة ) قالوا : وأنت يا رسول الله ؟ قال : ( وأنا إلا أن الله أعانني عليه فأسلم ) وأخبر صلى الله عليه وسلم أن الشيطان يملي على الإنسان الشر يدعوه إلى الشر وله لمة في قلبه وله اطلاع بتقدير الله على ما يريده العبد وينويه من أعمال الشر والخير ، والملك كذلك له لمة بقلبه يملي عليه الخير ويدعوه إلى الخير فهذه أشياء مكنهم الله منها : أي مكن القرينين القرين من الجن والقرين من الملائكة ، وحتى النبي صلى الله عليه وسلم معه شيطان وهو القرين من الجن كما تقدم وهو الحديث بذلك قول النبي صلى الله عليه وسلم : ( ما منكم من أحد إلا ومعه قرينه من الملائكة ومن الجن ) قالوا : وأنت يا رسول الله ، قال : ( وأنا إلا أن الله أعانني عليه فأسلم ، فلا يأمرني إلا بخير ) ، والمقصود أن كل إنسان معه قرين من الملائكة وقرين من الشياطين ، فالمؤمن يقهر شيطانه بطاعة الله والاستقامة على دينه ، ويذل شيطانه حتى يكون ضعيفاً لا يستطيع أن يمنع المؤمن من الخير ولا أن يوقعه في الشر إلا ما شاء الله ، والعاصي بمعاصيه وسيئاته يعين شيطانه حتى يقوى على مساعدته على الباطل ، وتشجيعه على الباطل ، وعلى تثبيطه عن الخير . فعلى المؤمن أن يتقي الله وأن يحرص على جهاد شيطانه بطاعة الله ورسوله والتعوذ بالله من الشيطان ، وعلى أن يحرص في مساعدة ملكه على طاعة الله ورسوله والقيام بأوامر الله سبحانه وتعالى والمسلمون يعينون إخوانهم من الجن على طاعة الله ورسوله كالإنس وقد يعينهم الإنس في بعض المسائل وإن لم يعلم بذلك الإنس ، فقد يعينونهم على طاعة الله ورسوله بالتعليم والتذكير مع الإنس وقد يحضر الجن دروس الإنس في المساجد وغيرها فيستفيدون من ذلك . وقد يسمع الإنس منهم بعض الشيء الذي ينفعهم ، وقد يوقظونهم للصلاة ، وقد ينبهونهم على أشياء تنفعهم وعن أشياء تضرهم . فكل هذا واقع وإن كانوا لا يتمثلون للناس . وقد يتمثل الجني لبعض الناس في دلالته على الخير أو في دلالته على الشر ، فقد يقع هذا ولكنه قليل ، والغالب أنهم لا يظهرون للإنسان وإن سمع صوتهم في بعض الأحيان يوقظونه للصلاة أو يخبرونه ببعض الأخبار . فالحاصل أن الجن من المؤمنين لهم مساعدة للمؤمنين وإن لم يعلم المؤمنون بذلك ، ويحبون لهم كل خير . وهكذا المؤمنون من الإنس يحبون لإخواهم المؤمنين من الجن كل خير ويسألون الله لهم الخير . وقد يحضرون الدروس ، ويحبون سماع القرآن والعلم كما تقدم فالمؤمنون من الجن يحضرون دروس الإنس ، في بعض الأحيان وفي بعض البلاد ، ويستفيدون من دروس الإنس ، كل هذا واقع ومعلوم . وقد صرح به كثير من أهل العلم ممن اتصل به الجن وسألوه عن بعض المسائل العلمية وأخبروه أنهم يحضرون دروسه ، كل هذا أمر معلوم والله المستعان ، وقد أخبر الله سبحانه عن سماع الجن للقرآن من النبي صلى الله عليه وسلم في آخر سورة الأحقاف حيث قال سبحانه : ( وإذ صرفنا إليك نفر من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضي ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتاباً أنزل من بعد موسى مصدقاً لما بين يديه يهدي إلى الحق وإلى طريق مستقيم ) الجن/29-30 والآيتين بعدها وأنزل الله سبحانه في سورة مستقلة وهي سورة : ( قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآناً عجباً ) السورة . الجن/1 .

وهناك كتب كثيرة ألفت في هذا الباب ، وابن القيم رحمه الله في كتبه قد ذكر كثيراً من هذا وكذلك كتاب لبعض العلماء سماه ( المرجان في بيان أحكام الجان ) لمؤلفه الشبلي ، وهو كتاب مفيد وهناك كتب أخرى صنفت في هذا الباب ، وبإمكان الإنسان أن يلتمسها ويسأل عنها في المكتبات التجارية ، وبإمكانه أن يستفيد من كتب تفسير سورة الجن والآيات الأخرى من سورة الأحقاف وغيرها التي فيها أخبار الجن ، وبمراجعة التفاسير يستفيد الإنسان من ذلك ومما قاله المفسرون رحمهم الله في أخبار الجن وأشرارهم وأخيارهم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/373. (www.islam-qa.com)


الاغتسال بالدم منكر ظاهر ومحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 8216: الاغتسال بالدم منكر ظاهر ومحرم
السؤال:

السؤال : كانت أمي مريضة وذهبت إلى العديد من المستشفيات ولكن دون جدوى وأخيراً ذهبت إلى كاهن فطلب منها أن تغتسل بدم الماعز ، وبالفعل عملت أمي ما طلبه منها - جهلاً بالحكم الشرعي - فهل علينا كفارة ؟ وما هي ؟ جزاكم الله خيراً .

الجواب:

الجواب :

الحمد لله
لا يجوز الذهاب إلى الكهنة والمنجمين والسحرة وسائر المشعوذين ، ولا يجوز سؤالهم ولا تصديقهم ؛ بل ذلك من أكبر الكبائر ، لقول النبي صلى الله عليه وسلم : ( من أتى عرافاً فسأله عن شيء لم تقبل له صلاة أربعين ليلة ) أخرجه الإمام مسلم في صحيحه ، ولقوله صلى الله عليه وسلم : ( من أتى كاهناً أو عرافاً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ) أخرجه أهل السنن بإسناد صحيح ، وقوله عليه الصلاة والسلام : ( ليس منا من سحر أو سحر له أو تكهن أو تكهن له أو تطير أو تطير له ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ) رواه البزار بإسناد جيد .

أما الاغتسال بالدم فهذا منكر ظاهر ومحرم ، ولا يجوز التداوي بالنجاسات ، لما روى أبو داوود رحمه الله في سننه عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( إن الله أنزل الداء والدواء وجعل لكل داء دواء فتداووا ولا تداووا بحرام ) وقوله عليه الصلاة والسلام : ( إن الله لم يجعل شفاءكم فيما حرم عليكم ) أخرجه البيهقي وصححه ابن حبان من حديث أم سلمة رضي الله عنها ، والواجب على أمك التوبة إلى الله سبحانه وعدم العودة إلى مثل ما فعلت ومن تاب صادقاً تاب الله عليه ، لقول الله عز وجل : ( وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون ) النور/31 ، والتوبة الصادقة النصوح هي المشتملة على الندم على ما مضى من الذنب مع الإقلاع منه وتركه ، والعزم الصادق على عدم العودة له ، تعظيماً لله ومحبة له سبحانه ، ورغبة في مرضاته وحذراً من عقابه ، وإن كانت المعصية تتعلق بحق المخلوق فلا بد في صحة التوبة من شرط رابع وهو : رد الحق إليه أو تحلله من ذلك ، والله المستعان .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 421. (www.islam-qa.com)


حول تفضيل أحد الأولاد على الآخرين في العطاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 8217: حول تفضيل أحد الأولاد على الآخرين في العطاء
السؤال:

السؤال : إن بعض الناس يمتاز أحد من أولاده بالبر والعطف على والديه ، فيخصه والده بالبر والعطية من أجل ما امتاز به من البر فهل من العدل أن يعطى المتميز بالبر عوضاً عن بره ؟.

الجواب:

الجواب :

الحمد لله
لاشك أن بعض الأولاد خير من بعض هذا أمر معلوم لكن ليس للوالد أن يفضل بسبب ذلك بل يجب أن يعدل لقول النبي صلى الله عليه وسلم ( اتقوا الله واعدلوا بين أولادكم ) فلا يجوز له تفضيل من أجل أن هذا أحسن من هذا وأبر من هذا ، بل يجب أن يعدل بينهم ونصيحة الجميع حتى يستقيموا على البر وعلى طاعة الله ورسوله ؛ ولكن لا يفضل بعضهم على بعض في العطية ، ولا يوصي لبعضهم دون بعض ؛ بل كلهم سواء في الميراث والعطية على حسب ما جاء به الشرع من الميراث والعطية ، يعدل بينهم كما جاء في الشرع فللرجل مثل حظ الأنثيين ، فإذا أعطى الرجل من أولاده ألفاً يعطي المرأة خمسمائة ، وإذا كانوا مرشدين وتسامحوا ، وقالوا أعط أخانا كذا ، وسمحوا سماحاً واضحاً ، فإذا قالوا : نسمح له أن تعطيه سيارة أو تعطيه كذا .. ويظهر له أن سماحهم حقيقة ليس مجاملة ولا خوفاً منه فلا بأس .

والمقصود أن يتحرى العدل إلا إذا كان الأولاد مرشدين سواء أكانوا ذكوراً أو إناثاً وسمحوا لبعضهم أن يعطوا شيئاً لأسباب خاصة ، فلا بأس فالحق لهم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 234. (www.islam-qa.com)


حكم الإسلام في تبني جماعة تبشيرية للأيتام المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 8220: حكم الإسلام في تبني جماعة تبشيرية للأيتام المسلمين
السؤال:

السؤال : ما حكم الإسلام في تبني جماعة تبشيرية للأيتام المسلمين وهل في الإمكان أن تعطونا دليل على ذلك ؟.

الجواب:

الجواب :

الحمد لله
لا يجوز تسليم أيتام المسلمين إلى الكفرة من النصارى وغيرهم لما في ذلك من الخطر العظيم على الأيتام ، وأن ينشئوهم تنشئة غير إسلامية ، وهم أمانة بيد المسلمين فلا يجوز أن يجعلوهم تحت ولاية غيرهم ، وقد قال الله سبحانه : ( والمؤمنون والمؤمنات بعضهم أولياء بعض ) التوبة/71 ، وقال سبحانه : ( والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير ) الأنفال/73 .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/431. (www.islam-qa.com)


حكم اللصقات الجلدية في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 8226: حكم اللصقات الجلدية في رمضان
السؤال:

السؤال : : أنا مدخن وأدخن بشراهة ، تقريبا عشرين سيجارة في اليوم ، وأريد التوقف عن التدخين بشكل كامل ، وقد أشار علي البعض باستعمال لصقات النيكوتين حيث تفيد جدا في هذا السبيل . وسؤالي هو فيما إذا كان يمكنني استعمال لصقات النيكوتين خلال شهر رمضان أوقات الصيام ، إذ أن لصقات النيكوتين توضع على البشرة حيث يتم امتصاص النيكوتين إلى الجسم من خلال مسامات البشرة ، وتكفي لصقة واحدة 24 ساعة ، ونحتاج إلى استعمال 7 لصقات فقط . وأريد أن أؤكد لك أنني لا أشعر بالحاجة إلى التدخين وأنا صائم ، ولكن في اللحظة التي أنتهي فيها من تناول إفطاري أشعر بيدي تمتد بشكل آلي لتتناول سيجارة ، أرجوكم أن تنصحوني.

الجواب:
الجواب :
ليس من المفطرات ما يدخل الجسم امتصاصاً من الجلد كالدهونات والمراهم واللصقات العلاجية الجلدية المحملة بالمواد الدوائية أو الكيميائية مثل الملصقات الجلدية المستعملة في علاج مرض التدخين ، واتق الله في جسدك ولا تجلب عليه الأضرار بهذا التدخين المحرم شرعاً فقد قال النبي صلى الله عليه وسلم : ( وإن لجسدك عليك حقاً ) ونسأل الله أن يعينك على ترك هذا الداء الخبث وأن يحفظنا وإياك من كل سوء وصلى الله عليه وسلم . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم حلق اللحية مضطراً لمن يعمل في الجيش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 8230: حكم حلق اللحية مضطراً لمن يعمل في الجيش
السؤال:

السؤال : أنا في الجيش وأحلق لحيتي دائماً وذلك غصباً عني ، هل هذا حرام أم لا ؟.

الجواب:

الجواب :

الحمد لله
لا يجوز حلق اللحية ، لأن الرسول صلى الله عليه وسلم أمر بإعفائها وإرخائها في أحاديث صحيحة ، وأخبر صلى الله عليه وسلم : أن في إعفائها وإرخائها مخالفة للمجوس والمشركين ، وكان عليه الصلاة والسلام كث اللحية ، وطاعة الرسول صلى الله عليه وسلم واجبة علينا ، والتأسي به في أخلاقه وأفعاله من أفضل الأعمال ؛ لأن الله سبحانه يقول : ( لقد كان لكم في رسول الله أسوة حسنة ) الأحزاب/21 ، وقال عز وجل : ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ) الحشر/7 ، وقال سبحانه : ( فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ) النور/63 .

والتشبه بالكفار من أعظم المنكرات ، ومن أسباب الحشر معهم يوم القيامة ؛ لقول النبي صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) فإذا كنت في عمل تلزم فيه بحلق لحيتك فلا تطعهم في ذلك لأن الرسول صلى الله عليه وسلم قال : ( لا طاعة لمخلوق في معصية الخالق ) فإن ألزموك بحلقها فاترك هذا العمل الذي يجرك لفعل مايغضب الله ، وأسباب الرزق الأخرى كثيرة ميسرة ولله الحمد ، ومن ترك شيئاً لله عوضه الله خيراً منه . وفقك الله ويسر أمرك ، وثبتنا وإياك على دينه .

انتهى .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 376.

وأما إذا كانت الخدمة العسكرية إلزامية وأخذوك مجبراً وحلقوا لحيتك مكرهاً فالإثم عليهم وليس عليك شيء . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وضع المصحف على بطن الميت وهل للعزاء مدة محددة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8231: وضع المصحف على بطن الميت وهل للعزاء مدة محددة ؟
السؤال:

السؤال : ما حكم قراءة القرآن على الميت ووضع المصحف على بطنه ، وهل للعزاء أيام محددة حيث يقال إنها ثلاثة أيام فقط ؟ أرجو الإفادة جزاكم الله خيراً .

الجواب:

الجواب :

الحمد لله
ليس لقراءة القرآن على الميت أو على القبر أصل صحيح بل ذلك غير مشروع ، بل من البدع ، وهكذا وضع المصحف على بطنه ليس له أصل ، وليس بمشروع ، وإنما ذكر بعض أهل العلم وضع حديدة أو شيء ثقيل على بطنه بعد الموت حتى لا ينتفخ .

وأما العزاء فليس له أيام محددة ، بل يشرع من حين خروج الروح قبل الصلاة على الميت وبعدها ، وليس لغايته حد في الشرع المطهر سواء كان ذلك ليلاً أو نهاراً ، وسواء كان ذلك في البيت أو في الطريق أو في المسجد أو في المقبرة أو في غير ذلك من الأماكن .

والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/362. (www.islam-qa.com)


هل سلس البول من تأثير الجن وماذا يفعل في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 8285: هل سلس البول من تأثير الجن وماذا يفعل في الصلاة
السؤال:

قرأت سؤالاً عن شخص ما يعاني من مشكلة في الوضوء وعندي مشكلة مشابهه أو حتى أسوء حينما أريد أن أصلي أشعر بأن هناك ريحاً تخرج مني. لو ذهبت إلى الحمام أقضي 30 دقيقة ولكن البول وسائل آخر يستمر في الخروج مني أثناء الصلاة ويكون عندي رغبة شديدة في الذهاب إلى الحمام ولذلك علي أن أكرر وضوئي مرة بعد مرة وهذا الموقف يحيرني جداً ويخجلني حيث يجعل الصلاة صعبة جداً وهذا يؤثر على إيماني أنا متأكد أن هذا ليس مرضاً لأني ذهبت إلى كثير من الأطباء ولكن بدون تحسن وهذه المشكلة تأتي لي فقط عندما أريد أن أصلي بعض الناس يقولون لي أن هذا بسبب جن دخل جسمي من فضلك أرشدني كيف يمكن أن أصلي بسهولة هل أستطيع أن أؤدي أكثر من صلاة واحدة بنفس الوضوء حتى لو هذه الأشياء تخرج مني. لو هذا بسبب الجن كيف يمكن الخلاص منه؟.

الجواب:
الحمد لله

سلس البول وما في حكمه مما يخرج من السبيل بدون إرادة ، ولا يمكن التحكم فيه لا يلتفت إليه ، بل يصلي الإنسان على حسب حاله ولو خرج هذا السائل أثناء الصلاة للمشقة والحرج في الإستنزاه منه ، قال تعالى : ( وما جعل عليكم في الدين من حرج ) ، لكن إن خشي تلويث بدنه وثيابه ، لفَّه ( أعني فرجه ) بمناديل وشبهها ، ويصلي بعد وضوئه ، ولا يلتفت إلى أي خارج لا يمكن أن يتحكم به ، وهذا مرض عادي ، ومنتشر كثيرا ً ، وليس من صنع الجن ، ولا بسببهم والطهارة ضرورة عليك تجديدها لكل صلاة ( فريضة ) .

الشيخ : عبد الكريم الخضير (www.islam-qa.com)


حكم إتيان المنجمين وتصديقهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 8291: حكم إتيان المنجمين وتصديقهم
السؤال:

هل يجوز الإتيان إلى المنجمين ، وتصديقهم فيما يقولون أم لا ؟ وروى النسائي عن النبي صلى الله عليه وسلم أنه قال : لا تقبل صلاة من أتاهم وصدقهم ، هل هذا صحيح ، أوضحوا لنا ما جاء فيه عن النبي صلى الله عليه وسلم ، وما قاله العلماء ؟.

الجواب:

الجواب :
الحمد لله

ثبتت أحاديث كثيرة بتحريم ذلك ، منها : عن صفية بنت أبي عبيد عن بعض أزواج النبي صلى الله عليه وسلم أنه قال : " من أتى عرافا فسأله عن شيء فصدقه لم تقبل صلاته أربعين يوما " رواه مسلم في صحيحه ، وعن قبيصة بن المخارق قال سمعت رسول الله صلى الله عليه وسلم يقول : " العيافة ، والطيرة ، والطرق من الجبت " رواه أبو داود بإسناد حسن ؛ قال أبو داود : والعيافة والخط والطرق : الزجر ، أي زجر الطير ، وهو أن يتيامن أو يتشاءم بطيرانه ، فإن طار إلى جهة اليمين تيمن ! وإن طار إلى جهة اليسار تشاءم ! قال الجوهري : الجبت كلمة تقع على الصنم ، والكاهن ، والساحر ، والمنجم ، ونحو ذلك .

وعن ابن عباس رضي الله تعالى عنهما قال : قال رسول الله صلى الله عليه وسلم : " من اقتبس علما من النجوم اقتبس شعبة من السحر ، زاد ما زاد " رواه أبو داود بإسناد صحيح .

وعن معاوية بن الحكم رضي الله عنه قال : قلت يا رسول الله إني حديث عهد بجاهلية ، وقد جاء الله بالإسلام ، وإن منا رجالا يأتون الكهان ؛ قال : لا تأتهم ؛ قلت : ومنا رجال يتطيرون ؛ قال : ذاك شيء يجدونه في صدورهم فلا تصدقهم " رواه مسلم .

وعن أبي مسعود البدري ، أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب ، ومهر البغي ، وحلوان الكاهن . رواه البخاري ومسلم .

وعن عائشة رضي الله تعالى عنها قال : " سأل رسول الله صلى الله عليه وسلم ناس عن الكهان ، فقال : ليسوا بشيء . فقالوا : يا رسول الله إنهم يحدثون أحيانا بشيء فيكون حقا ، فقال رسول الله صلى الله عليه وسلم : تلك كلمة من الحق يخطفها الجني فيقرها في أذن وليه ، فيخلطون معها مائة كذبه " . رواه البخاري ومسلم .

وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " من أتى كاهنا فصدقه بما يقول ، أو أتى امرأة في دبرها ، فقد برئ مما أنزل على محمد صلى الله عليه وسلم " رواه أبو داود ... ، قال العلماء فيحرم تعاطي هذه الأمور والمشي إليها ، وتصديقهم ، ويحرم بذل الأموال لهم ، ويجب على من ابتلي بشيء من ذلك المبادرة بالتوبة منه . والله أعلم .

فتاوى الإمام النووي 230. (www.islam-qa.com)


الموقف من خلاف الفقهاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 8294: الموقف من خلاف الفقهاء
السؤال:

السؤال :
ما معنى هذه العبارة : ( هذه مسألة خلافية ، هذه مسألة اختلف فيها الفقهاء ... ) ، وما الموقف الصحيح منها ؟.

الجواب:

الجواب :
الحمد لله

لا نزاع في أن هناك من المسائل ما هي مسائل خلاف واجتهاد بين أهل العلم ، وكلام أهل العلم حول مسائل الخلاف والاجتهاد معروف قديماً وحديثاً لكنها تثار اليوم بصورة تخرجها من إطار البحث في مسائل الاجتهاد والخلاف :

* فهي في الأغلب تثار حول قضايا لها بُعدٌ اجتماعي أو فكري ، وليس المقصود الخلاف الفقهي البحت فكثير من المستغربين على سبيل المثال يثيرون مسائل تتعلق بالمرأة مما نقل فيها خلاف بين أهل العلم ، والدافع لذلك أبعد من مجرد الخلاف الفقهي ، بل هو تكأة للتغريب سرعان ما يتجاوزون المسألة محل الخلاف إلى ما لا خلاف في تحريمه ومنعه .

* أنها تثار من قِبل فئام من الناس ليسوا من أهل العلم والفقه ، ولا ممن يفقهون البحث في المسائل الشرعية ، إنما يتصدون من أقوال الفقهاء ما يتسق مع أهوائهم .

* أنها في الأغلب لا تقتصر على مناطها ، فالخلاف الفقهي يُتخذ ذريعة لتنزيله على دائرة أوسع .

ومما ينبغي تقريره في هذه العجالة :

- أن هناك فرقاً بين مسائل الخلاف ومسائل الاجتهاد ، فليست كل مسألة نُقِل فيها خلاف بين أهل العلم تُعَد من المسائل التي لا إنكار فيها ، بل ذلك في مسائل الاجتهاد . قال ابن القيم رحمه الله : ( وقولهم : إن مسائل الخلاف لا إنكار فيها ليس بصحيح ، فإن الإنكار إما أن يتم توجيه إلى القول والفتوى أو العمل ، أما الأول : فإذا كان القول يخالف سنة أو إجماعاً شائعاً وجب إنكاره اتفاقاً ، وإنما دخل هذا اللبس من جهة أن القائل يعتقد أن مسائل الخلاف هي مسائل الاجتهاد كما اعتقد ذلك طوائف من الناس ممن ليس لهم تحقيق في العلم ، والصواب ما عليه الأئمة أن مسائل الاجتهاد ما لم يكن فيها دليل يجب العمل به وجوباً ظاهراً مثل حديث صحيح لا معارض له من جنسه ، والمسائل التي اختلف فيها السلف والخلف وقد تيقنا صحة أحد القولين فيها كثيرة ) إعلام الموقعين ج3/288

- أن المرجع في ذلك كله إلى نصوص الكتاب والسنة فمتى صح الدليل وجب الرجوع إليه والأخذ به ، ولم يَسُغ اتباع القول الآخر بحجة الخلاف في المسألة ، وحين تُردُّ السنة الصحيحة الثابتة عن النبي صلى الله عليه وسلم لأجل أن هناك من خالف في هذه المسألة فهذا يلزم منه أن أقوال النبي صلى الله عليه وسلم وأوامره لا تكتسب شرعيتها إلا حين يتفق عليها الناس فمخالفة أحد لها أياً كان سبب ذلك ينزع عنها هذه الشرعية ويجعل الأمر واسعاً ، وهذا مسلك خطير يحتاج صاحبه إلى أن يراجع إيمانه .

- لابد من الاعتناء بتربية الناس على التسليم لله تبارك وتعالى وتعظيم نصوص الشرع ، وأخذ الدين بقوة ، والبعد عن تتبع الرخص وزلات العلماء .

- الحذر من الدخول في جدل فقهي مع أمثال هؤلاء حول هذه المسائل محل النقاش فهذا الذي يسعون إليه ويريدونه ، فمن الممكن والمقبول أن يبحث المرء المسألة ويناقشها مع طلبة للعلم يدركون اللغة العلمية الفقهية ، ويريدون الحق ويسعون إليه ، أما أولئك الذين يثيرون هذه المسائل فليسوا يجيدون فهم اللغة العلمية ، ولا يعون مقاصد الشريعة ، إنما هم رعاع متطفلون ، قادهم الهوى إلى الخوض في دين الله عز وجل .

بقلم محمد بن عبد الله الدويش

مجلة البيان العدد 153 ص28. (www.islam-qa.com)


من هو ابن صياد ؟ وهل هو المسيح الدجال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 8301: من هو ابن صياد ؟ وهل هو المسيح الدجال ؟
السؤال:

السؤال :
قرأت في بعض الأحاديث كلاما عن شخصية عجيبة ظهرت في عهد النبي صلى الله عليه وسلم واسمه ابن صياد أو ابن صائد فمن هو هذا الرجل وما حقيقته ؟.

الجواب:

الجواب :
الحمد لله

ابن صياد اسمه : صافي ، وقيل عبد الله بن صياد أو صائد .

كان من يهود المدينة ، وقيل من الأنصار ، وكان صغيراً عند قدوم النبي صلى الله عليه وسلم إلى المدينة . وقيل إنه أسلم .

وكان ابن صياد دجّالاً ، وكان يتكهن أحياناً فيصدق ويكذب ، فانتشر خبره بين الناس ، وشاع أنه الدجال . فأراد النبي صلى الله عليه وسلم أن يطّلع على أمره ويتبين حاله ، فكان يذهب إليه مختفياً حتى لا يشعر به رجاء أن يسمع منه شيئاً ، وكان يوجه إليه بعض الأسئلة التي تكشف عن حقيقته . وقد عاش بعد النبي صلى الله عليه وسلم ثمّ فُقِدَ ابن صياد يوم الحرّة .

قصة النبي صلى الله عليه وسلم مع ابن صياد

حَدَّثَنَا عَبْدَانُ أَخْبَرَنَا عَبْدُ اللَّهِ عَنْ يُونُسَ عَنْ الزُّهْرِيِّ قَالَ أَخْبَرَنِي سَالِمُ بْنُ عَبْدِ اللَّهِ أَنَّ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَخْبَرَهُ أَنَّ عُمَرَ انْطَلَقَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَهْطٍ قِبَلَ ابْنِ صَيَّادٍ حَتَّى وَجَدُوهُ يَلْعَبُ مَعَ الصِّبْيَانِ عِنْدَ أُطُمِ بَنِي مَغَالَةَ وَقَدْ قَارَبَ ابْنُ صَيَّادٍ الْحُلُمَ فَلَمْ يَشْعُرْ حَتَّى ضَرَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ ثُمَّ قَالَ لابْنِ صَيَّادٍ تَشْهَدُ أَنِّي رَسُولُ اللَّهِ فَنَظَرَ إِلَيْهِ ابْنُ صَيَّادٍ فَقَالَ أَشْهَدُ أَنَّكَ رَسُولُ الأُمِّيِّينَ فَقَالَ ابْنُ صَيَّادٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَشْهَدُ أَنِّي رَسُولُ اللَّهِ فَرَفَضَهُ وَقَالَ آمَنْتُ بِاللَّهِ وَبِرُسُلِهِ فَقَالَ لَهُ مَاذَا تَرَى قَالَ ابْنُ صَيَّادٍ يَأْتِينِي صَادِقٌ وَكَاذِبٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُلِّطَ عَلَيْكَ الأَمْرُ ثُمَّ قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي قَدْ خَبَأْتُ لَكَ خَبِيئًا فَقَالَ ابْنُ صَيَّادٍ هُوَ الدُّخُّ فَقَالَ اخْسَأْ فَلَنْ تَعْدُوَ قَدْرَكَ فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ دَعْنِي يَا رَسُولَ اللَّهِ أَضْرِبْ عُنُقَهُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ يَكُنْهُ فَلَنْ تُسَلَّطَ عَلَيْهِ وَإِنْ لَمْ يَكُنْهُ فَلا خَيْرَ لَكَ فِي قَتْلِهِ وَقَالَ سَالِمٌ سَمِعْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ انْطَلَقَ بَعْدَ ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُبَيُّ بْنُ كَعْبٍ إِلَى النَّخْلِ الَّتِي فِيهَا ابْنُ صَيَّادٍ وَهُوَ يَخْتِلُ أَنْ يَسْمَعَ مِنْ ابْنِ صَيَّادٍ شَيْئًا قَبْلَ أَنْ يَرَاهُ ابْنُ صَيَّادٍ فَرَآهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُضْطَجِعٌ يَعْنِي فِي قَطِيفَةٍ لَهُ فِيهَا رَمْزَةٌ أَوْ زَمْرَةٌ فَرَأَتْ أمُّ ابْنِ صَيّادٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَتَّقِي بِجُذُوعِ النَّخْلِ فَقَالَتْ لابْنِ صَيَّادٍ يَا صَافِ وَهُوَ اسْمُ ابْنِ صَيَّادٍ هَذَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَثَارَ ابْنُ صَيَّادٍ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ تَرَكَتْهُ بَيَّنَ . رواه البخاري 1355

قَوْله : " أُطُم " بِضَمَّتَيْنِ بِنَاء كَالْحِصْنِ .

وَ " مَغَالَة " بَطْن مِنْ الأَنْصَار ,

وَقَوْله " فَرَفَضَهُ " أَيْ تَرَكَهُ ,

وكان النبي صلى الله عليه وسلم يُرِيد أَنْ يَسْتَغْفِلهُ لِيَسْمَع كَلامه وَهُوَ لا يَشْعُر .

قَوْله : ( لَهُ فِيهَا رُمْزَة أَوْ زُمْرَة ) وفي رواية زَمْزَمَة

بِمَعْنَى الصَّوْت الْخَفِيّ , أو تَحْرِيك الشَّفَتَيْنِ بِالْكَلامِ ، أو الكلام الغامض .

يُنظر فتح الباري شرح الحديث المتقدّم في كتاب الجنائز من صحيح البخاري

*هل ابن صياد هو الدجال الأكبر ؟

في الحديث السابق - الذي فيه بعض أحوال ابن صياد وامتحان النبي صلى الله عليه وسلم له - ما يدل على أن النبي صلى الله عليه وسلم كان متوقفاً في أمر ابن صياد ، لأنه لم يُوحَ إليه أنه الدجّال ولا غيره . وكان كثير من الصحابة يظنون أن ابن صياد هو الدجال . وكان عمر بن الخطاب رضي الله عنهما يحلف أنه الدجال بحضرة النبي صلى الله عليه وسلم وحضرة الصحابة ، ولم ينكر عليه النبي صلى الله عليه وسلم ذلك . ففي الحديث عن محمد بن المنكدر قال : " رَأَيْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ يَحْلِفُ بِاللَّهِ أَنَّ ابْنَ الصَّائِدِ الدَّجَّالُ . قُلْتُ : تَحْلِفُ بِاللَّهِ ؟ قَالَ : إِنِّي سَمِعْتُ عُمَرَ يَحْلِفُ عَلَى ذَلِكَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يُنْكِرْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " رواه البخاري برقم 6808 .

وقد حصلت لابن عمر قصّة عجيبة مع ابن صائد وردت في صحيح الإمام مسلم عن نَافِعٍ قَالَ لَقِيَ ابْنُ عُمَرَ ابْنَ صَائِدٍ فِي بَعْضِ طُرُقِ الْمَدِينَةِ فَقَالَ لَهُ قَوْلا أَغْضَبَهُ فَانْتَفَخَ حَتَّى مَلأَ السِّكَّةَ فَدَخَلَ ابْنُ عُمَرَ عَلَى حَفْصَةَ وَقَدْ بَلَغَهَا فَقَالَتْ لَهُ رَحِمَكَ اللَّهُ مَا أَرَدْتَ مِنْ ابْنِ صَائِدٍ أَمَا عَلِمْتَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّمَا يَخْرُجُ مِنْ غَضْبَةٍ يَغْضَبُهَا . صحيح مسلم 2932

وبالرغم من ذلك فقد كان ابن صياد لما كبر يحاول الدّفاع عن نفسه ويُنكر أنه الدّجال ويُظهر تضايقه من هذه التهمة ، ويحتج على ذلك بأن ما أخبر به النبي صلى الله عليه وسلم من صفات الدجال لا تنطبق عليه .

ففي الحديث عن أبي سعيد الخدري رضي الله عنه قال : " خَرَجْنَا حُجَّاجًا أَوْ عُمَّارًا وَمَعَنَا ابْنُ صَائِدٍ ، قَالَ : فَنَزَلْنَا مَنْزِلا فَتَفَرَّقَ النَّاسُ وَبَقِيتُ أَنَا وَهُوَ ، فَاسْتَوْحَشْتُ مِنْهُ وَحْشَةً شَدِيدَةً مِمَّا يُقَالُ عَلَيْهِ ، قَالَ : وَجَاءَ بِمَتَاعِهِ فَوَضَعَهُ مَعَ مَتَاعِي . فَقُلْتُ : إِنَّ الْحَرَّ شَدِيدٌ ؛ فَلَوْ وَضَعْتَهُ تَحْتَ تِلْكَ الشَّجَرَةِ . قَالَ : فَفَعَلَ . قَالَ : فَرُفِعَتْ لَنَا غَنَمٌ فَانْطَلَقَ فَجَاءَ بِعُسٍّ - قدح كبير - فَقَالَ : اشْرَبْ أَبَا سَعِيدٍ ، فَقُلْتُ : إِنَّ الْحَرَّ شَدِيدٌ وَاللَّبَنُ حَارٌّ - مَا بِي إِلا أَنِّي أَكْرَهُ أَنْ أَشْرَبَ عَنْ يَدِهِ أَوْ قَالَ آخُذَ عَنْ يَدِهِ - فَقَالَ : أَبَا سَعِيدٍ لَقَدْ هَمَمْتُ أَنْ آخُذَ حَبْلًا فَأُعَلِّقَهُ بِشَجَرَةٍ ثُمَّ أَخْتَنِقَ مِمَّا يَقُولُ لِي النَّاسُ ، يَا أَبَا سَعِيدٍ مَنْ خَفِيَ عَلَيْهِ حَدِيثُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا خَفِيَ عَلَيْكُمْ مَعْشَرَ الأَنْصَارِ أَلَسْتَ مِنْ أَعْلَمِ النَّاسِ بِحَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ أَلَيْسَ قَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ كَافِرٌ وَأَنَا مُسْلِمٌ ؟ أَوَلَيْسَ قَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ عَقِيمٌ لا يُولَدُ لَهُ وَقَدْ تَرَكْتُ وَلَدِي بِالْمَدِينَةِ ؟ أَوَلَيْسَ قَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَدْخُلُ الْمَدِينَةَ وَلا مَكَّةَ وَقَدْ أَقْبَلْتُ مِنْ الْمَدِينَةِ وَأَنَا أُرِيدُ مَكَّةَ ؟ قَالَ أَبُو سَعِيدٍ الْخُدْرِيُّ : حَتَّى كِدْتُ أَنْ أَعْذِرَهُ ، ثُمَّ قَالَ : أَمَا وَاللَّهِ إِنِّي لأَعْرِفُهُ وَأَعْرِفُ مَوْلِدَهُ وَأَيْنَ هُوَ الآنَ . قَالَ : قُلْتُ لَهُ تَبًّا لَكَ سَائِرَ الْيَوْمِ " رواه مسلم برقم 5211 . وقال ابن صياد في رواية : " أَمَا وَاللَّهِ إِنِّي لأَعْلَمُ الآنَ حَيْثُ هُوَ وَأَعْرِفُ أَبَاهُ وَأُمَّهُ . وَقِيلَ لَهُ : أَيَسُرُّكَ أَنَّكَ ذَاكَ الرَّجُلُ ؟ فَقَالَ : لَوْ عُرِضَ عَلَيَّ مَا كَرِهْتُ " رواه مسلم برقم 5210 .

وقد التبس على العلماء ما جاء في ابن صياد ، وأشكل عليهم أمره ، فمن قائل أنه الدجال ، ومنهم من يقول أنه ليس الدجال . ومع كل فريق دليله ، فتضاربت أقوالهم كثيراً ، وقد اجتهد ابن حجر في التوفيق بين هذه الأقوال ، فقال : " أقرب ما يجمع به بين ما تضمنه حديث تميم وكون ابن صياد هو الدجال : أن الدجال بعينه هو الذي شاهده تميم موثوقاً ، وأن ابن صياد هو شيطان تبدّى في صورة الدجال في تلك المدة ، إلى أن توجه إلى أصبهان فاستتر مع قرينه ، إلى أن تجيء المدة التي قدّر الله تعالى خروجه فيها ، فتح الباري ( 13 / 328 ) .

وقيل إنّ ابن صياد هو دجّال من الدّجاجلة وليس هو الدّجال الأكبر . والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ارتداء الملابس الحمراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 8341: ارتداء الملابس الحمراء
السؤال:

السؤال :
سمعت أنه خطأ أن يرتدي الرجل ملابس حمراء فما الحكم ؟.

الجواب:

الجواب :
الحمد لله

اختلف العلماء في حكم لبس الرجال للملابس الحمراء ، وقد وردت أحاديث مختلفة في هذا ، فمنها ما ينهى عن لبس الأحمر ، ومنها ما يبيح لبسه ؛ والجمع بينها ممكن ولله الحمد لأنّ أحاديث الشّريعة لا تتعارض مع بعضها في حقيقة الأمر لأنّ المصدر واحد ، والقول الراجح في المسألة هو الجمع بين الأحاديث على النحو التالي :

أنه يجوز لبس الملابس الحمراء إذا كانت مختلطة بألوان أخرى ، ولا يجوز لبس الأحمر البحت - الخالص - لنهييه صلى الله عليه وسلم عن ذلك .

وفيما يلي ذكْر بعض الأحاديث الواردة في المسألة :

أ - أحاديث النهي التي تُحمَلُ على الأحمر البحت :

1 - عن البراء بن عازب رضي الله عنه : " نهانا النبي صلى الله عليه وسلم عن المياثر - الفراش اللين - الحُمر ، والقَسِيّ - ثياب مخططة بالحرير - " رواه البخاري 5390 .

2 - وعن ابن عباس قال : " نُهِيتُ عن الثوب الأحمر ، وخاتم الذهب ، وأن أقرأ وأنا راكع " رواه النسائي برقم 5171 ، وقال الإمام الألباني : " صحيح الإسناد " ( صحيح سنن النسائي / 1068 ) .

3 - وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال : " مَرَّ على النبي صلى الله عليه وسلم رجلٌ عليه ثوبان أحمران , فسلَّم عليه , فلم يَرُدَّ عليه النبي صلى الله عليه وسلم " رواه الترمذي برقم 2731 وأبوداود برقم 3574 . وقال الترمذي : " هذا حديث حسن غريب من هذا الوجه . ومعنى هذا الحديث عند أهل العلم : أنه كره لبس المعصفر ، ورأو أن ما صبغ بالحمرة بالمدر أو غير ذلك فلا بأس به إذا لم يكن معصفراً " . وهذا الحديث ضَعَّفَهُ الإمام الألباني ( ضعيف سنن أبي داود / 403 ، ضعيف سنن الترمذي / 334 ) وقال : " ضعيف الإسناد " .

ب - ومن أحاديث الإباحة المحمولة على جواز لبس اللون الأحمر إذا خالطه لون آخر :

1 - عن هلال بن عامر عن أبيه قال : " رأيت رسول الله صلى الله عليه وسلم بمنى يخطب على بغلة , وعليه بُرْدٌ أحمر , وعَليٌّ أمامه يُعَبِّرُ " رواه أبو داود برقم 3551 ، وصححه الألباني ( صحيح سنن أبي داود / 767 ) . ومعنى يُعَبِّرُ عنه : يردد كلامه ليوصله للناس .

2 - وحديث البراء بن عازب رضي الله عنه قال : " كان رسول الله صلى الله عليه وسلم مَرْبُعوعاً - متوسط القامة - , وقد رأيته في حُلةٍ حمراء , لم أر شيئا قط أحسن منه صلى الله عليه وسلم " رواه البخاري برقم 5400 ، ومسلم برقم 4308 .

3 - وعَنْ الْبَرَاءِ قَالَ : " مَا رَأَيْتُ مِنْ ذِي لِمَّةٍ فِي حُلَّةٍ حَمْرَاءَ أَحْسَنَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لَهُ شَعْرٌ يَضْرِبُ مَنْكِبَيْهِ بَعِيدُ مَا بَيْنَ الْمَنْكِبَيْنِ ، لَمْ يَكُنْ بِالْقَصِيرِ وَلا بِالطَّوِيلِ " رواه الترمذي برقم 1646 وقَالَ : " وَفِي الْبَاب عَنْ جَابِرِ بْنِ سَمُرَةَ وَأَبِي رِمْثَةَ وَأَبِي جُحَيْفَةَ ؛ وَهَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ " ومعنى لِمَّةٍ : ماوصل من شعر الرأس إلى شحمة الأذن .

4 - وعن البراء قال : " كان رسول الله صلى الله عليه وسلم له شعر يبلغ شحمة أذنيه ، ورأيته في حلة حمراء ، لم أر شيئاً قط أحسن منه " رواه أبو داوود برقم 4072 ، وابن ماجه برقم 3599 ، وصححه الألباني ( صحيح سنن أبي داود / 768 ) .

5 - وروى البيهقي في السنن : " أنه عليه الصلاة والسلام كان يلبس يوم العيد بُردةً حمراء " .

( والمراد بالحلة الحمراء : بُردان من اليمن منسوجان بخطوط حمر مع سود , أو خضر ، ووصفت بالحمرة باعتبار ما فيها من الخطوط الحمر ) .

وقد ذهب إلى هذا عدد من أهل العلم كالحافظ ابن حجر ( فتح الباري شرح صحيح البخاري / رقم 5400 ) وابن القيم رحمه الله تعالى ( زاد المعاد / 1 - 137 ) . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


جمع التبرعات لشراء هدايا للعوائل الفقيرة في الكريسمس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 8375: جمع التبرعات لشراء هدايا للعوائل الفقيرة في الكريسمس
السؤال:

مدرستي فيها تقاليد في أعياد الميلاد فكل عام يقوم أحد الفصول بتولي أمر أسرة فقيرة يجمع لها التبرعات لشراء هدايا أعياد الميلاد ولكني رفضت ذلك لأن الأسرة حينما تتلقى هذه الهدايا تدعو "بارك الله في النصارى" فهل فعلي صحيح ؟.

الجواب:
الحمد لله

يظهر أنك تعني ميلاد المسيح عليه السلام الذي تعظمه النّصارى وتتخذه عيداً . وأعياد النصارى من دينهم ، وتعظيم المسلمين لأعياد الكفّار بإظهار الفرح والسرور وتقديم الهدايا هو من التشبُّه بهم ، وقد قال صلى الله عليه وسلم ( من تشبّه بقوم فهو منهم ) . فيجب على المسلمين أن يحذروا من التشبه بالنصارى في أعيادهم ، وفي العادات المختصة بهم ، وقد أحسنت وأصبت حيث لم توافق على جمع التبرعات للأسر الفقيرة بمناسبة أعياد الميلاد ، فاستقم على طريقك ، وناصح إخوانك وبيِّن لهم أن هذا العمل لا يجوز فنحن المسلمين ليس لنا سوى عيد الفطر ، وعيد الأضحى وقد أغنانا الله عن أعياد الكافرين بهذين العيدين . انتهى .

كتبه : الشيخ عبد الرحمن البراك

ونحن المسلمين إذا أردنا الصّدقة فإننا نبذلها للمستحقّين الحقيقيين ولا نتعمد جعْل ذلك في أيام أعياد الكفار بل نقوم به كلما دعت الحاجة وننتهز مواسم الخير العظيمة كرمضان والعشر الأوائل من ذي الحجّة وغيرها من المواسم الفاضلة التي تُضاعف فيها الأجور ، وكذلك في أوقات العسرة كما قال الله تعالى : فَلا اقْتَحَمَ الْعَقَبَةَ(11)وَمَا أَدْرَاكَ مَا الْعَقَبَةُ(12)فَكُّ رَقَبَةٍ(13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ(14)يَتِيمًا ذَا مَقْرَبَةٍ(15)أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ(16)ثُمَّ كَانَ مِنَ الَّذِينَ ءَامَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ(17)أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ(18) سورة البلد

وصلى الله على نبينا محمد.

الشيخ محمد صالح المنجد (www.islam-qa.com)


يقول بأنه أكبر مذنب في العالم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 8376: يقول بأنه أكبر مذنب في العالم
السؤال:

السؤال :
إنني أكبر مذنب في العالم. الزنا في دمي ولا أعرف كم ارتكبت الاستمناء حتى في هذا الشهر الفضيل "رمضان". إنني على شفا فقدان الأمل في المغفرة فقد سمعت أن من لا يحصل على المغفرة في هذا الشهر فيجب أن يدمر وأنا في حالة مدمرة وليس عندي أي أمل فماذا أفعل حتى أتوب ؟
إذا شاء الله فسوف يغفر لي أفعالي الشنيعة وما هي إشارة قبول توبتي؟ وكيف أبعد عن هذه المعاصي؟ لقد تبت كثيراً ولكني أعود للمعاصي.
إنني أريد أن أتزوج لكن والداي (من شبه القارة الهندية) لا يسمحون لي بذلك ولا أستطيع أن ألومهم لأنني يجب أن أطيعهم لكن في أمريكا لا أستطيع أن أسيطر على نفسي.
تفضل الله علي فإنني أعمل عملاً جيداً فهل هذا علامة على غضب الله علي لأنه أعطاني مالاً لأقع في المعاصي ؟ أريد أن أتوب وأعود إلى ربي فماذا أفعل؟.

الجواب:

الجواب :
الحمد لله

إنّ الله تبارك وتعالى لم يحرّم على الناس إلاّ مايستطيعون تركه ، ولم يوجب عليهم شيئاً لا يستطيعون فعله ، لذا فإن الشيطان هو الذي يوهمك بأنك لا يمكن أن تتوب ، وما الذي يمنعك من التوبة ؟

ولكن لابد أن تسلك الوسائل التي تعينك على الابتعاد عن هذه المعصية ، ومن أهم الأشياء في ذلك هو الزواج ، وإذا لم تستطع فحاول أن تسلك ما أرشد إليه النبي صلى الله عليه وسلم ألا وهو الصيام ، فحاول أن تصوم شيئاً من الأيام التي يُستحب صيامها ، كيوم الإثنين والخميس ، أو ثلاثة أيام من كل شهر ، وابتعد عمّا يثير شهوتك وغريزتك من النظر الحرام ، وعن المشاهد التي تثير الغرائز ، وعن التفكير في الشهوات وأشغل تفكيرك بما يعود عليك بالنفع ، واحرص على البحث عن صحبةٍ صالحة تعينك على الاستمرار على طريق الطاعة .

أمّا عملك الجيّد فلا علاقة له بهذا فقد يوفّق الله الرجل الصالح لعملٍ جيد ، وقد يحرم الرجل الفاجر منه ، فالرزق أمرٌ بيد الله تبارك وتعالى ، وإن كان قد يبتلي بعض عباده بالتوسيع في الرزق أو التضييق فيه .

وعلامة قبول توبتك أن تقلع عن المعصية ولا تعود إليها ، وحين تفوتك التوبة في رمضان فاحرص على تحقيقها في غيره . نسأل الله أن يتوب علينا جميعاً وصلى الله على نبينا محمد .

الشيخ محمد الدويش. (www.islam-qa.com)


الصلاة في الظلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 8378: الصلاة في الظلام
السؤال:

السؤال :
ما حكم الصلاة في الظلام حتى إنك لا تكاد ترى يديك؟.

الجواب:

الجواب :
الحمد لله

الصلاة إذا تمت بشروطها وأركانها وواجباتها صحيحة ، والنور ليس بشرط ولا ركن ولا واجب ، اللهم إلا إن كان الظلام مصدر خوفٍ يشوش على المصلي ويُذهب خشوعه فإنه تكره الصلاة فيه حينئذٍ .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


توزيع عقيقة المولود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 8388: توزيع عقيقة المولود
السؤال:

السؤال : ما حكم توزيع عقيقة المولود؟

الجواب:

الجواب :

الحمد لله

فإن من السنة أن تُذبح العقيقة للمولود ، قال صلى الله عليه وسلم : " مَعَ الْغُلامِ عَقِيقَةٌ ، فَأَهْرِيقُوا عَنْهُ دَمًا وَأَمِيطُوا عَنْهُ الأَذَى " رواه البخاري برقم 5049 ، والترمذي برقم 1434 وقال : " حديث حسن صحيح " .

ويجوز الأكل من هذه العقيقة ، كما يجوز إطعام الأقارب والأصحاب والفقراء ، ويجوز طبخها ثم إطعامها كما يجوز توزيعها نيئة . عن عائشة قالت عن لحم العقيقة : " يُجْعَلُ جُدُولا , يُؤْكَلُ وَيُطْعَمُ " رواه ابن أبي شيبة في المصنف / 5 .

وجاء عن ابن سيرين والحسن البصري : " أن العقيقة كانت عندهم بمنزلة الأضحية ، يَأْكُلُ وَيُطْعِمُ " ابن أبي شيبة / 5 .

وقال ابن حزم : " العقيقة يُؤْكَلُ منها ويُهْدَى ويُتَصَدَّق " المُحَلَّى لابن حزم / 6 .

و يستحب طبخ العقيقة كلها ، حتى ما يُتَصَدَّقُ به منها . لما روي عن بعض السلف استحباب ذلك ، مثل جابر بن عبد الله رضي الله عنه ، وكان عطاء بن أبي رباح يقول في العقيقة : " يقطع آرابا آرابا ، و يطبخ بماء وملح ، و يهدى في الجيران ". رواه البيهقي في السنن برقم 19827 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وجد امرأة متدينة ولكن شكلها لا يجذبه فهل يتزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 8391: وجد امرأة متدينة ولكن شكلها لا يجذبه فهل يتزوجها
السؤال:

السؤال :
أريد أن أتزوج وأشاروا إلى أخت تحفظ القرآن وهي من أسرة طيبة ومن نفس جنسيتي ونشأتي ولست منجذباً إليها جسدياً ، هي جذابة لكن ليست لي. فهل دينها وأسرتها وعلاقتها بالقرآن وملبسها الملائم يكفي ؟ ماذا أفعل؟ وما مدى أهمية الجانب الجسدي؟ إنها ليست سيئة لكن ليست إلى الحد الذي أريده.

الجواب:

الجواب :
الحمد لله

إذا أردت أن تتزوج فابحث عن ذات الدين كما أوصى بذلك النبي صلى الله عليه وسلم بقوله : فاظفر بذات الدين تربت يداك . ولا مانع من أن يبحث الإنسان مع ذلك عن ما يساعده على غض البصر من جمالٍ وغيره ، وهو مطلب معتبر ولذا أخبر عنه النبي صلى الله عليه وسلم بقوله : تنكح المرأة لأربع وذكر منها الجمال . فإذا خشيت أن تسيء إلى هذه المرأة بسبب عدم انجذابك لها فلا تقدم على الزواج بها . والله الموفق

كتبه : الشيخ عبد الكريم الخضير (www.islam-qa.com)


ما هي عقوبة المرأة المسلمة التي تتزوج من نصراني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 8396: ما هي عقوبة المرأة المسلمة التي تتزوج من نصراني
السؤال:

ما عقوبة المرأة التي تتزوج نصرانيا ؟ وكم مرة حدثت وفي أي البلاد ؟.

الجواب:
الحمد لله

لا يحلّ للمسلمة الزواج من كافرٍ يهوديٍ أو نصراني أو وثنيّ ، لأنّ للرجل سيادةً على المرأة ، ولا يجوز أن يكون للكافر سيادةٌ على المسلمة ، لأنّ الإسلام دين الحق وكلّ ما سواه من الأديان باطل ، قال تعالى : ( ولا تُنْكحوا المشركين حتى يؤمنوا ) ، وقال تعالى : ( ولن يجعل الله للكافرين على المؤمنين سبيلا ) ، وقال الرسول صلى الله عليه وسلم " الإسلام يعلو ولا يعلى عليه " .

والمرأة المسلمة إذا تزوجت من كافر وهي عالمة بالحكم فهي زانية ، وعقوبتها حدُّ الزنا ، وإن كانت جاهلة فهي معذورة ويجب التفريق بينهما من غير حاجةٍ إلى طلاق ، لأن النكاح باطل ، وعلى هذا فيجب على المسلمة التي أكرمها الله بالإسلام وعلى وليِّها الحذر من ذلك وقوفاً عند حدود الله واعتزازاً بالإسلام ، قال الله تعالى : ( من كان يريد العزة فلله العزة جميعا ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل صحيح أن القيامة ستقوم يوم الجمعة 10 محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 8398: هل صحيح أن القيامة ستقوم يوم الجمعة 10 محرم
السؤال:

السؤال :
أخبرت أن يوم القيامة سيأتي يوم الجمعة 10 محرم والسؤال هو ربما يكون يوم الجمعة في السعودية ويوم آخر في الولايات المتحدة فمن هنا يكون يوم 10 محرم مختلف. فما هو حل هذا الإشكال؟.

الجواب:

الجواب :
الحمد لله

كُلُّ من أخبر عن موعدٍ لقيام القيامة محدد فهو مفترٍ كذّاب ، فقيام القيامة هو الساعة التي قال الله فيها : ( يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو) .

وأمّا إذا جاء يوم القيامة في الميعاد الذي يعلمه الله وهو في يوم جمعة ، فسيتغير نظام هذا العالم من الليل ، والنهار ، والشمس ، والقمر ، والنجوم ، ولا ندري هل تكون أمريكا موجودة في ذلك اليوم أو غير موجودة ، فالله قادر على إهلاك من شاء من هذه الأمم قبل يوم القيامة ، إنّ الله على كلِّ شيءٍ قدير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل اختلف التفسير الحديث عن التفسير القديم للقرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 8399: هل اختلف التفسير الحديث عن التفسير القديم للقرآن
السؤال:

السؤال :
هل هناك فروق في تفسير القرآن وما يتعلق بذلك في عهد الأمويين والآن ؟

الجواب:

الجواب :
الحمد لله

إن كان المراد بالسؤال تفسير القرآن في عهد الأمويين في عصر السلف الصالح من التابعين وتابعيهم وأصاغر الصحابة ، فالتدوين في ذلك العصر قليل بالنسبة لما جاء بعده من العصور ، ويقتصر فيه غالباً على الرواية : ويُعرف بالتفسير الأثري ، ثم توسع العلماء في تفسير القرآن الكريم وسلكوا عدة اتجاهات منها المحمود المقبول ومنها المردود ، ثم في العصر الأخير زاد التوسع والتوغل في الرأي والاستنباط ، وأُقحم في التفسير ما ليس منه من نظريات ومتغيرات حتى قيل في بعض التفاسير إن فيها كلّ شيءٍ غير التفسير ، يمثِّل ذلك في تفاسير العصور الوسطى : تفسير الرازي ، وفي العصر الحديث تفسير الجواهر .

كتبه : الشيخ عبد الكريم الخضير (www.islam-qa.com)


هل الأفضل إخراج الزكاة في رمضان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 8400: هل الأفضل إخراج الزكاة في رمضان؟
السؤال:

سمعت أن إخراج الزكاة في رمضان أفضل من إخراجها في غيره من الأشهر. فهل هذا صحيح؟ وما الدليل على ذلك؟ علماً أن وقت إخراج الزكاة الأصلي قد يكون قبل أو بعد رمضان.

الجواب:
الحمد لله

أولاً : الزكاة إذا حال عليها الحول وجب إخراجها إلا أن تكون زكاة زروع فيجب إخراجها يوم الحصاد لقوله تعالى : { وآتوا حقه يوم حصاده } سورة الأنعام/ 141

ويجب إخراجها أول ما يحول الحول لقوله تعالى : ( سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض ) الحديد/21

قال ابن بطال :

إن الخير ينبغي أن يبادر به فإن الآفات تعرض ، والموانع تمنع ، والموت لا يؤمن ، والتسويف غير محمود .

قال ابن حجر : وزاد غيره :

وهو أخلص للذمة وأنفى للحاجة وأبعد عن المطل المذموم وأرضى للرب وأمحى للذنب " فتح الباري " ( 3 / 299 ) .

ثانياً : لا يجوز تأخير الزكاة بعد حلول موعدها إلا لعذر .

ثالثاً : يجوز إخراج الزكاة قبل انتهاء الحول بطريق التعجيل .

وتعجّل الزكاة : أداؤها قبل موعدها بحولين فأقل .

عن علي أنَّ النبي صلى الله عليه وسلم : تعجَّل من العباس صدقة سنتين .

رواه أبو عبيد القاسم بن سلاَّم في " الأموال " ( 1885 ) . وقال الألباني في " الإرواء " ( 3 / 346 ) : حسن .

وفي رواية :

عن علي أن العباس سأل رسول الله صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك . رواه الترمذي ( 673 ) وأبو داود ( 1624 ) وابن ماجه ( 1795 ) .

وصححه الشيخ أحمد شاكر في " تحقيق المسند " ( 822 ) .

رابعاً : الصدقة والإحسان إلى الناس بالمال في رمضان أفضل من غيره من الشهور .

عَنْ ابْنِ عَبَّاسٍ قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْوَدَ النَّاسِ ، وَكَانَ أَجْوَدُ مَا يَكُونُ فِي رَمَضَانَ حِينَ يَلْقَاهُ جِبْرِيلُ وَكَانَ يَلْقَاهُ فِي كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ الْقُرْآنَ فَلَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْوَدُ بِالْخَيْرِ مِنْ الرِّيحِ الْمُرْسَلَةِ . رواه البخاري (6) ومسلم (2308) .

قال النووي : وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا : اِسْتِحْبَاب إِكْثَار الْجُود فِي رَمَضَان اهـ .

فمن كانت زكاته في رمضان ، أو بعد رمضان ولكنه أخرجها في رمضان متعجلاً ليدرك فضيلة الزكاة في رمضان فإن هذا لا بأس به . أما إن كانت زكاته تجب قبل رمضان ( كشهر رجب مثلاً ) فأخرها حتى يخرجها في رمضان فإن هذا لا يجوز . لأنه لا يجوز تأخير الزكاة عن وقتها إلا لعذر .

خامساً : قد يعرض من الأسباب ما يجعل إخراج الزكاة في غير رمضان أفضل من إخراجها في رمضان . كما لو حدثت كارثة عامة أو مجاعة في بعض بلاد المسلمين كان إخراج الزكاة في هذا الوقت أفضل من كونها في رمضان . وكما لو كان كثير من الناس يخرجون زكاتهم في رمضان فتسد حاجات الفقراء ، ثم لا يجد الفقراء من يعطيهم في غير رمضان فهنا إخراجها في غير رمضان أفضل ولو أدى ذلك إلى تأخير الزكاة عن وقتها ، مراعاةً لمصلحة الفقراء .

سادساً : قال الشيخ ابن عثيمين رحمه الله تعالى :

يجوز تأخير الزكاة لمصلحة الفقراء لا للضرر بهم ، فمثلاً عندنا في رمضان يكثر إخراج الزكاة ويغتني الفقراء أو أكثرهم ، لكن في أيام الشتاء التي لا توافق رمضان يكونون أشدّ حاجةً ، ويقل من يخرج الزكاة ، فهنا : يجوز تأخيرها لأن في ذلك مصلحة لمستحقها . " الشرح الممتع " ( 6 / 189 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ثقب الأنف وحاجب العين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 8409: ثقب الأنف وحاجب العين
السؤال:

السؤال :
هل يجوز لفتاة في العقد الثاني من عمرها وترتدي الحجاب أن تثقب أنفها أو حاجب العين؟.

الجواب:

الجواب :
الحمد لله

الأولى ألاّ تفعل ، لأنه ليس فيه مصلحة بيِّنة مع مافيه من الألم أو التشويه بخرق الأنف وأسوء منه خرق حاجب العين ، وأمّا خرق شحمة الأذن لتعليق القرط فيها فقد كانت من عادة النساء في عهد النبي عليه الصلاة والسلام ، فينبغي الإقتصار عليه .

كتبه : الشيخ عبد الرحمن البراك . (www.islam-qa.com)


مواصفات الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 8412: مواصفات الزوج
السؤال:

السؤال :
أنا مسلمة من لبنان وعمري 24 عاماً وأعيش في أوتاوا بكندا بعيداً عن وطني وأحس أنني بحاجة إلى مزيد من الإرشاد.
ماذا يجب أن يكون في الرجل غير كونه مسلماً؟
هل هناك نصيحة في تربية الأبناء حتى يكونوا قريبين من الإيمان؟.

الجواب:

الجواب :
الحمد لله

أولاً : أنصحكِ بأن تحضري إلى أحد المساجد أو المراكز القريبة ، وأن تحرصي على الحضور إليها كلما أمكنك ذلك فهذا سببٌ لأن تتعرفي على بعض الأخوات الصالحات ، وأن تستفيدي مما تسمعينه منهن .

ثانياً : الرجل الذي ترضاه المرأة زوجاً لها ينبغي أن يكون متمسكاً بالإسلام ملتزماً بأحكامه ، متخلقاً بأخلاقه ، وما سوى ذلك من الصفات أمرٌ يختلف فيه الناس .

ثالثاً : أما ما يتعلق بتربية الأبناء فمن أهم الأمور التي تعين على تربيتهم تهيئة البيئة الحسنة لهم : ومن ذلك اختيار الزوج المناسب ، واختيار السكن المناسب بحيث يجاور الصالحين ومن يرضى أن يكون صديقاً لهم ، واختيار المدرسة المناسبة لهم ، وإبعاد وسائل الفساد عن المنزل ، ومن ذلك أن تكون العلاقة حسنة بين الزوجين ، وأن يتفقا على أمور التربية والتعامل مع الأطفال فلا يحصل هناك تناقضٌ بينهم ، كما أنه من المهم للوالدين أن يقرءا بعض الكتب المناسبة حول تربية الأولاد ، وأن يستفيدا ممّن يرون أنه متميزٌ في تربية أولاده ، وأن يكون الوالدان قدوةً حسنة لهما .

الشيخ محمد الدويش (www.islam-qa.com)


نسي الإمام وقام للثالثة في صلاة التراويح ثم جلس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 8413: نسي الإمام وقام للثالثة في صلاة التراويح ثم جلس
السؤال:

إذا نسي الإمام في التراويح الجلوس للتشهد في الركعة الثانية وقام ولم يقرأ الفاتحة وجلس مرة أخرى سريعاً للتشهد بعد ثوان قليلة. فماذا عليه وماذا على المأموم؟

الجواب:

الحمد لله

عليهم جميعاً سجود السهو لهذا العمل الزائد وهو القيام لركعة ثالثة .

كتبه الشيخ عبد الكريم الخضير (www.islam-qa.com)


اختلاف النفقة على الزوجتين والإنفاق على أولاد الزوجة من غيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 8416: اختلاف النفقة على الزوجتين والإنفاق على أولاد الزوجة من غيره
السؤال:

السؤال :
إنني متزوج من زوجتين كل واحدة منهما تسكن في بيت مستقل ، وأحاول أن أعدل بينهما في الأمور المالية وإحداهما لديها طفلان من غيري فهل يجب علي الإنفاق عليهما؟ أيضاً النفقات المالية الضرورية (الغذاء - الكهرباء - الغاز - النقل …) تختلف بين المنزلين. فكيف أعدل في ذلك؟.

الجواب:

الجواب :
الحمد لله

العدل بين الزوجات في النفقة والمبيت واجب ، إلا إذا تنازلت إحداهما عن شيءٍ من حقها ، وكذلك العدل بين الأولاد لكن أولاد الزوجة من غيرك لا تلزمك نفقتهم إلا إذا لم يوجد من ينفق عليهم فنفقتهم على عموم المسلمين وأنت واحد منهم .

وإذا اختلف منزل عن آخر في بعض الضروريات تبعاً لكثرة إحدى العائلتين دون الأخرى فلا حرج ، لكن بقدر الزيادة في الأفراد تكون الزيادة في النفقة .

الشيخ عبد الكريم الخضير. (www.islam-qa.com)


توزيع لحم العقيقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 8423: توزيع لحم العقيقة
السؤال:

السؤال :
أريد أن أعرف : العقيقة كيف يتم توزيعها ؟ هل هي ثلاثة أقسام أم لكل الأسرة؟

الجواب:

الجواب :
الحمد لله

قال بعض العلماء : العقيقة كالأضحية لها أحكامها.

وذهبوا إلى تقسيمها كتقسيم الأضحية واشترطوا في الشاة التي للعقيقة شروطها أيضاً فقالوا يجب أن ينتفي عنها العور والعرج والمرض البيِّن والضعف الشديد .

قال ابن قدامة :

وسبيلها في الأكل والهدية والصدقة سبيلها ـ يعني سبيل العقيقة كسبيل الأضحية .. وبهذا قال الشافعي .

وقال ابن سيرين : اصنع بلحمها كيف شئت ، وقال ابن جريج : تطبخ بماء وملح وتهدى الجيران والصديق ولا يتصّدق منها بشيء ، وسئل أحمد عنها فحكى قول ابن سيرين ، وهذا يدل على أنه ذهب إليه ، وسئل هل يأكلها قال : لم أقل يأكلها كلها ولا يتصدق منها بشيء .

والأشبه قياسها على الأضحية لأنها نسيكة مشروعة غير واجبة فأشبهت الأضحية ولأنها أشبهتها في صفاتها وسنها وقدرها وشروطها فأشبهتها في مصرفها .. . " المغني " ( 9 / 366 ) .

وقال الشوكاني :

هل يشترط فيها ما يشترط في الأضحية ؟ فيه وجهان للشافعية ، وقد استدل بإطلاق الشاتين على عدم الاشتراط وهو الحق . " نيل الأوطار " ( 5 / 231 ) .

وذكر فروقا بينها وبين الأضحية تدلّ على أنها ليست مثلها في كلّ شيء .

فلم يرد في السنّة إذن للعقيقة طريقة معيّنة في التقسيم والمراد منها التقرب إلى الله بالدم المهراق شكرا على نعمة المولود وفكّا لأسر الشيطان له وإبعادا له عنه كما دلّ عليه حديث : كلّ غلام مرتهن بعقيقته .

أما حكم لحمها فيحل لك أن تصنع فيه ما تشاء فإن شئت أكلته وأهل بيتك أو تصدقت به أو أكلت بعضاً وتصدقت ببعض ، وهو قول ابن سيرين وذهب إليه الإمام أحمد رحمه الله . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد أن تكون مسلمة جيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 8424: تريد أن تكون مسلمة جيدة
السؤال:

أريد أن أكون مسلمةً حقيقيةً فكيف أبدأ ؟ أنا لست سيئةً الآن لكني لا أصلي كل الصلوات الخمس ولا أرتدي الزي الإسلامي الصحيح. فكيف أبدأ ؟.

الجواب:

الحمد لله

الإسلام الحقيقي يعني أن يلتزم المسلم بأحكام الإسلام ، ومن أهم ذلك الصلاة فهي عمود الدين ، وهي أول ما يحاسب عنه العبد يوم القيامة ، وهي العهد بين أهل الإيمان وأهل الكفر فمن تركها فقد كفر .

لذا فالواجب عليكِ المحافظة على الصلاة في أوقاتها وعدم التفريط في شيءٍ منها .

ثمّ عليك الإلتزام بسائر أحكام الشرع ، ومنها الحجاب ، ومما يعين المسلم على ذلك اعتناؤه بقراءة القرآن ، وقراءة سيرة النبي صلى الله عليه وسلم وسير الصالحين وأخبارهم ، وننصحك باختيار صحبة صالحة من النساء المسلمات فإن ذلك مما يعينكِ بإذن الله على الإستقامة على دين الله .

وعليك أيتها الأخت بمحاسبة نفسك امتثالا لقول الله تعالى : ( يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله ) فأمر مرتين بتقواه وأمر بينهما بمحاسبة النفس فانظري ماذا قدّمت ليوم القيامة من فعل الخيرات وترك المنكرات ، وهذه المحاسبة هي الوسيلة العظيمة للتغيير فيوم القيامة شديد طويل عبوس قمطرير فانظري ماذا أعددت له من الطاعات واستكثري منها وأخلصي فيها ودعي المعاصي فإنها شر ما يُستعدّ به لذلك اليوم وانتقلي إلى الآخرة بأفضل ما لديك ، ولاتنسي الدعاء لله تبارك وتعالى بأن يهديكِ إلى الصراط المستقيم ، وأن يرزقك الثبات عليه .

نسأل الله لنا ولك التوفيق والهداية والخاتمة الحسنة وصلى الله على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يدعي الإسلام ولكن لا يطبقه ومستعد للتعلم فهل تتزوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 8435: يدعي الإسلام ولكن لا يطبقه ومستعد للتعلم فهل تتزوجه
السؤال:

هل يمكن أن أتزوج رجلاً لا يعرف عن الإسلام شيئ ووالداه مسلمان ولم يعلماه دينه واحتفظا بإسلامهما لنفسيهما ولكن هذا الشخص عندما يكلمه أحد عن الدين يكلمه بسعادة وشغف ويطبق ما عرف عندي شغف بديني رغم أنني لست متعمقة في الإسلام عارفة جداً واحب هذا الشخص جداً وأعتقد أنني بعد الزواج سوف أضعه على الطريق الصحيح إن شاء الله ؟

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :

فأجاب حفظه الله بقوله :

إذا شهد أن لا إله إلا الله وأن محمداً رسول الله فقد أسلم ، فتحل له . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يجوز الجمع بين أختين لأب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 8442: هل يجوز الجمع بين أختين لأب
السؤال:

السؤال :
رجل متزوج من امرأتين وله من كل منهما ابنة .
فهل ممكن لأحد أن يتزوج البنتين مجتمعتين (والدهما واحد من أمين مختلفتين)؟ أعلم أن الجمع بين الأختين حرام، فهل في هذه الحالة اختلاف ؟.

الجواب:

الجواب :

لا يجوز الجمع بينهما ، لأنهما أختان ، سواءً كانتا من جهة الأب والأم ، أو من جهة أحدهما ، لعموم قول الله تعالى : ( وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إلا مَا قَدْ سَلَفَ ) .

وعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " نَهَى أَنْ تُنْكَحَ الْمَرْأَةُ عَلَى عَمَّتِهَا ، أَوْ الْعَمَّةُ عَلَى ابْنَةِ أَخِيهَا ، أَوْ الْمَرْأَةُ عَلَى خَالَتِهَا ، أَوْ الْخَالَةُ عَلَى بِنْتِ أُخْتِهَا ، وَلا تُنْكَحُ الصُّغْرَى عَلَى الْكُبْرَى ، وَلا الْكُبْرَى عَلَى الصُّغْرَى " رواه الترمذي برقم 1045 ، وأبو داود برقم 1768 ، وقال الترمذي : حديث حسن صحيح .

عن فيروز الديلمي قال : " أتيت النبي صلى الله عليه وسلم فقلت : يا رسول الله إني أسلمت وتحتي أُختان ؟ فقال رسول الله صلى الله عليه وسلم : اختر أيتهما شئت " رواه الترمذي برقم 1048 وأبوداود برقم 1915 وغيرهم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كفلها وهي يتيمة ثم يرفض أن تتحجب أمامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 8476: كفلها وهي يتيمة ثم يرفض أن تتحجب أمامه
السؤال:

السؤال :
أخذني شخص ورباني وأنا يتيمة وكفلني وأنفق علي وكنت في بيته كالبنت له تماماً وهو يعاملني بناء على هذا الأساس ثم تقدم أحد الأشخاص لخطبتي وتزوجته فقال لي لابد من الحجاب أما الشخص الذي رباني فلما تحجبت أمامه أنكر ذلك واعتبره منافياً للإحسان السابق وجحوداً لما فعله نحوي من المعروف فماذا أفعل ؟ .

الجواب:
الجواب :
يجب الرضى بالحكم الشرعي وتنفيذه وإن كانت العواطف بخلاف ذلك فإذا لم يكن بينك وبين هذا الذي كفلك ورباك أي علاقة محرمية من نسب أو رضاع ( أنظر السؤال رقم 5538 ) فلا بد من الحجاب عند هذا الرجل ( وعن شروط الحجاب الشرعي أنظر سؤال رقم 6991 ) . وأما عما ذكره هذا الشخص المحسن الذي كفلك من الحجج فإنه أمر غير صحيح ومنافي للشريعة وإحسانه الذي قام به يؤجر به عند الله إذا كان مخلصاً .
فعليك أن توضحي له أن تنفيذ الأمر الشرعي بالحجاب شيء والإحسان الذي أحسنه إليك شيء آخر وأن الخلط بينهما غير صحيح . والله يوفقنا وإياك للعمل بكتابه وسنة نبيه صلى الله عليه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين الحرائر والإماء في الحجاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 8489: الفرق بين الحرائر والإماء في الحجاب
السؤال:

السؤال : هل صحيح أن نساء الطبقة المحترمة من المسلمات يرتدين الحجاب أما من دون ذلك فلا. البعض هنا يعتقد ذلك بناءً على حديث في البخاري وهو كالآتي: روى أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم أقام بين خيبر والمدينة 3 ليال وتزوج صفية فدعوت المسلمين إلى وليمته ولم يكن هناك لحم ولا خبز ولكن النبي صلى الله عليه وسلم أمر بلالاً فمد البسط وعليها تمر وأقط فقال المسلمون في أنفسهم: هل تكون أماً للمؤمنين أم سريرة أم مما ملكت يمينه فقال بعضهم: إن أمرها النبي بالحجاب فهي أم للمؤمنين وإن لم يأمرها بالحجاب فهي أمته. فلما رحل أركبها الناقة وراءه وأمرها بالحجاب. أريد أن أعرف هل هذا الحديث كان قبل أم بعد آية الحجاب (الأحزاب 59) وأريد أن أعرف رأيك وبعض البحث في الأحاديث.

الجواب:

الجواب :

الحمد لله
الحديث بعد نزول الحجاب وفرضه على النساء المؤمنات ، لكن الحجاب الكامل للحرائر من النساء ، وأما الاماء وملك اليمين فلا يتشبهن بالحرائر في الحجاب الكامل ، فليس على الأَمَة أن تغطي وجهها ، وكان عمر رضي الله عنه يمنعهن من ذلك ، وهذا مع أمن الفتنة فيهن ، وأما إذا وجدت الفتنه فعليهن فعل ما يحول دون هذه الفتنة .

كتبه : الشيخ الخضير (www.islam-qa.com)


هل الأحاديث في أمور الغيب المستقبلي وحي من الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 8490: هل الأحاديث في أمور الغيب المستقبلي وحي من الله
السؤال:

السؤال :
أعرف أن النبي صلى الله عليه وسلم لم يكن يتكلم في الدين من تلقاء نفسه ، فكيف عرف عن أمارات الساعة وما إلى ذلك فهل أخبره الله بها؟ أرجو التوضيح.

الجواب:

الجواب :
الحمد لله

كُلُّ ما أخبر به الرسول عليه الصلاة والسلام من الغيب الماضي ، والحاضر، والمستقبل ، مثل بدء الخلق ، والقيامة ، والجنَّة ، والنَّار ، وأشراط الساعة ، والملائكة ، والأنبياء كُلُّ ذلك بوحيٍ من الله سبحانه وتعالى ، كما قال تعالى : ( وما ينطق عن الهوى إن هو إلاّ وحيٌ يوحى ) ، وقال تعالى : ( تلك من أنباء الغيب نوحيها إليك ) ، وقال تعالى : ( قُل لا أقول لكم عِندي خزائُن الله ولا أعلمُ الغيبَ ولا أقول لكم إِنِّي مَلك إِن أتَّبع إِلاَّ ما يُوحى إِليْ ) . فلذلك يجب تصديق الرسول عليه الصلاة والسلام في كُلِّ ما أخبر الله به في أمور الغيب وغيرها لأنه الصادق المصدوق ، فمن كذّبه ولو في خبرٍ واحد يعلم أنه ثبت ، فإنه بذلك يصير مرتداً عن الإسلام إن كان مسلماً .

كتبه : الشيخ عبد الرحمن البراك . (www.islam-qa.com)


ما معنى سجود الملائكة لآدم وسجود إخوة يوسف له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 8492: ما معنى سجود الملائكة لآدم وسجود إخوة يوسف له
السؤال:

السؤال :
لماذا أمر الله الملائكة أن تسجد لآدم ؟ ولماذا سجد إخوة يوسف ليوسف ؟ أعرف أن السجود يجب أن يكون لله.

الجواب:

الجواب :
الحمد لله

السجود يكون على وجهين :

يكون تعظيماً وتقرباً إلى من سُجِدَ لهُ ، وهذا سُجود عبادة ولا يكون إِلاَّّ لله وحده في جميع الشرائع .

النوع الثاني من السجود ، سُجود تحيَّة وتكريم وهذا هو السُّجود الذي أَمَر الله الملائكة به لآدم فسجدوا له تكريماً ، وهو منهم عبادة لله سبحانه بطاعتهم له إذْ أمرهم بالسجود .

وأمّا سجود أَبَويْ يُوسُف وإخوته له فكذلك هو من سجود التحية والتكريم ، وقد كان جائزاً في شريعتهم ، وأمّا في الشريعة التي جاء بها خاتم النبيين محمدٌ صلى الله عليه وسلّم فلا يجوز السجود فيها لغير الله مطلقاً ، ولهذا قال عليه الصلاة والسلام " لو كنت آمراً أحداً أن يسجد لأحد ، لأمرت المرأة أن تسجد لزوجها " . ونهى النبي عليه الصلاة والسلام معاذاً عن السجود له لمّا ذكر أن أهل الكتاب يسجدون لعظمائهم ، وذكر الحديث المتقدم ، وتحريم السجود لغير الله مطلقاً في هذه الشريعة هو من كمالها في تحقيق التوحيد وهي الشريعة الكاملة في كُلِّ ما اشتملت عليه من الأحكام ، قال تعالى : ( اليوم أكملتُ لكم دينكم وأتممتُ عليكم نعمتي ورضيت لكم الإسلام دينا ) .

كتبه : الشيخ عبد الرحمن البراك . (www.islam-qa.com)


حكم ذمّ بعض الأشخاص على شبكة الإنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
سؤال رقم 8504: حكم ذمّ بعض الأشخاص على شبكة الإنترنت
السؤال:

السؤال :
أنا من XXXX وعمري 22 سنة بقي الإسلام حياً في الاتحاد السوفيتي سابقاً لكن الكثير من المسلمين لا يعرفون دينهم. وهناك بعض المواقع على الإنترنت باللغة الروسية وتستضيف مناقشات لمستخدمي الشبكة وأحياناً يقول أحد المشتركين أشياء غير صحيحة في الإسلام بسبب نقص معرفته وأخي في XXXX يستخدم هذه المناقشات فطلب مني أن أسألكم سؤالاً :
هناك مناقشات تتم على الشبكة ويقوم البعض بانتقاد آراء الآخرين وربما يصل الأمر إلى انتقاد الشخص وعقيدته وربما يكون الشخص الآخر غير موجود أثناء المناقشة وفي بلادنا استخدام الشبكة قليل فربما لا يعود المرء لاستخدام المناقشة مرة ثانية ويبقى الانتقاد يعرفه الآخرون.
فهل هذا النقد نميمة أو غيبة؟ لأن الشخص الآخر لا يعرف ما يقال عنه.
وإذا كانت غيبة فسوف أتوب وأطلب من المسلمين أن يعفو عني.

الجواب:

الجواب :
الحمد لله

الغيبة ذِكرك أخاك المسلم بما يكره ممَّا فيه من العيوب وهي محرَّمة بأي وسيلةٍ كانت ، وعلى أيِّ شكلٍ حصلت ، وهي محرَّمة بإجماع المسلمين ، وانتقاد الأشخاص إذا كان الهدف منه عَيـْبُه فهو غِيبة وهو من الجهر بالسوء الذي لا يحبُّه الله ، وإذا كان القصدُ التنفير من فعله السيء والمحرّم شرعا ، وحمله على تركِه ، أو محاربة بدعته وتحذير الناس منها أو كشف باطل قاله على الملأ في ساحات الحوار أو مجموعات الأخبار على شبكة الإنترنت أو غيرها فهذا جائز وليس غيبة محرمة بل هو قربة إلى الله أو واجب لمن قدِر على ذلك ، وقد ذمَّ السلف المبتدعة وتكلَّموا في الرواة نصيحةً لله ولرسوله عليه الصلاة والسلام ، فالمهم النظر في القصد والنية . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الشراء من صندوق بأقساط وهو شريك فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 8507: الشراء من صندوق بأقساط وهو شريك فيه
السؤال:

السؤال :
يوجد لدينا صندوق مالي مبني على أن يدفع كل فرد مشترك تأسيس (500 ريال) ومبلغ شهري قدره (100 ريال) وبعد فترة نما المال وأصبح الصندوق متمثلاً في المشرفين عليه يشتري سيارات بالنقد ويبيعها بأقساط شهرية مع زيادة, ويقوم بشراء السيارات بعض المشتركين في الصندوق وغيرهم من غير المشتركين.
السؤال الأول : ما حكم من اشترى سيارة من هذا الصندوق بنفس الطريقة التي سبق إيضاحها وهو مشترك في الصندوق؟
السؤال الثاني : ما حكم من قد اشترى سيارة بنفس الطريقة التي سبق إيضاحها وهو مشترك في الصندوق دون علمه؟ إذا كان الجواب لا يجوز ذلك سواء سدد أقساطها أم لا زال يدفع أقساطاً شهرية.

الجواب:

الجواب :
الحمد لله

إذا كان هذا مبنياً على شرط بين الشركاء أن أحدهم له أن يشتري من سيارات الشركة فهذا لا يجوز, لأنه يدخل في ( بيعتين في بيعة المنهي عنه) , لأنه شركة وبيع, أما إذا لم يكن هذا مشروطاً من قبل فلا بأس به.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/309. (www.islam-qa.com)


تشريح الفئران والخنازير ولمس عظام الميت المشرَّح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 8509: تشريح الفئران والخنازير ولمس عظام الميت المشرَّح
السؤال:

السؤال :
هل يجوز للمسلم أن يشرح حيوانات مثل الفئران لأغراض علمية وإن كان كذلك فما حكم الخنزير وما حكم لمس عظام الآدمي ؟.

الجواب:

الجواب :
الحمد لله

لا مانع من تشريح الحيوانات والحشرات وغيرها لأغراض ٍ علميّة للمصلحة الراجحة ، وكذلك تشريح الآدمي للتعلّم ، شريطة أن لا يكون المُشرَّح مسلماً ، لأن حرمة المسلم بعد موته كحرمته في حياته ، وتشريح الخنزير لأغراض علمية لا بأس به ، وهو نجس فلا بد من مسّه بحائل ، وإن احتيج إلى مباشرته فلا بأس على أن تُغسل الأيدي بعده ، ولمس عظام الآدمي إذا كانت بارزة فلا بأس لأن الآدمي لا ينجسُ بالموت .

كتبه : الشيخ عبد الكريم الخضير. (www.islam-qa.com)


الميزات الست للشهيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 8511: الميزات الست للشهيد
السؤال:

السؤال : أخبرنا نبينا محمد صلى الله عليه وسلم بخصال ست لمن يُقتل في سبيل الله (الشهيد)، فما هي تلك الخصال ؟.

الجواب:

الجواب :

الحمد لله
ثبت عن النبي صلى الله عليه وسلم من حديث المقدام بن معْدي كرب أنه قال : " إن للشهيد عند الله سبع خصال : يُغفر له في أول دفعة ، ويُرى مقعده من الجنة ، ويجار من فتنة القبر ، ويأمن يوم الفزع الأكبر ، ويوضع على رأسه تاج الوقار الياقوتة منه خير من الدنيا وما فيها ، ويزوج ثنتين وسبعين زوجة من الحور العين ، ويشفع في سبعين من أقاربه "

وفي رواية أخرى " للشهيد عند الله ست خصال ، وفي رواية تسع خصال ، وفي رواية تسع خصال أو عشر خصال " . أخرجه الترمذي وقال حديث حسن . وابن ماجة في السنن ، وأحمد ، وعبد الرزاق في المصنف ، والطبراني في الكبير ، وسعيد بن منصور في السنن .

الشيخ وليد الفريان . (www.islam-qa.com)


ما حكم قول شخص لآخر ( كل هواء ) استهتاراً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 8529: ما حكم قول شخص لآخر ( كل هواء ) استهتاراً ؟
السؤال:

ما حكم قول شخص لأخر ( كل هواء ) على سبيل الاستهتار بالشخص الأخر ؟ .

الجواب:
الحمد لله

السخرية والاستهتار بالآخرين مما ينبغي للمسلم أن يتنزه عنه ، وهو مما حرَّمه الله تعالى على المؤمنين لأنه يولِّد الشحناء والبغضاء بين المسلمين ؛ ولأنه يكون نابعاً عن كِبرٍ وتعالٍ من الساخر والمستهتر ، وقد جاء الوعيد شديداً فيمن يتكبر ويحتقر الناس .

عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال : لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ، قال رجل : إن الرجل يحب أن يكون ثوبه حسناً ونعله حسنةً ، قال : إن الله جميل يحب الجمال ، الكِبر بطر الحق ، وغمط الناس . رواه مسلم ( 91 ) .

ومعنى " غمط الناس " : احتقارهم .

ومن صفات المسلم أنه يسلم المسلمون من لسانه ويده .

عن عبد الله بن عمرو بن العاص أن رجلا سأل رسول الله صلى الله عليه وسلم أي المسلمين خير ؟ قال : " مَن سلِم المسلمون من لسانه ويده " . رواه البخاري ( 10 ) ومسلم ( 40 ) .

وهذه الكلمة التي سأل عنها السائل ليس فيها محذور شرعي من حيث لفظها وكلماتها ، وإن كنا نود أن لا تصدر من مسلم بالنظر إلى قصده وما يمكن أن تؤدي إليه من شحناء وبغضاء .

الإسلام سؤال وجواب (www.islam-qa.com)


مصافحة أخت الزوجة هل ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 8531: مصافحة أخت الزوجة هل ينقض الوضوء
السؤال:

السؤال : هل يجوز لي أن أجلس مع أخت زوجتي وهل ينتقض وضوئي بلمسها ؟ أفيدونا وجزاكم الله خيراً ؟ .

الجواب:

الجواب :
الحمد لله

يُحرم عليك أن تجلس مع أخت زوجتك أو غيرها من النساء الأجنبيات خالياً بها ، فقد قال رسول الله صلى الله عليه وسلم : ( لا يخلون رجل بامرأة إلا وكان الشيطان ثالثهما ) رواه البخاري 9/290 ، ومسلم برقم ( 1341 ) ، وأحمد في المسند ( 1/222و346 ) .

فيحرم على الرجل أن يختلي بامرأة أجنبية منه ، فإن أخت زوجتك أجنبية منك لأنه إذا طلقت زوجتك جاز لك أن تتزوجها ، فهي ليست من محارمك ، أما بالنسبة لنقض الوضوء : فإن الوضوء لا ينقض إلا بلمس المرأة بشهوة ، فإذا مس الرجل امرأة بشهوة نقض وضوؤه سواء كانت المرأة أجنبية أو غيرها والمس الذي ينقض الوضوء هو مس البدن بدون حائل وهذا ما قرره أهل العلم ، والله أعلم

فتاوى سماحة الشيخ عبد الله بن حميد ص 48.

وقد تقدم بيان تحريم مصافحة المرأة الأجنبية في السؤال رقم 2459.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إظهار المرأة لعينيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 8540: إظهار المرأة لعينيها
السؤال:

هل يجوز إظهار العينين فقط أمام الرجال الأجانب ؟ .

الجواب:
الحمد لله

نعم ، يجوز إظهار العينين بالنسبة للمرأة ، وذلك حتى تتمكن من الرؤية ، وليس للرجال أن يستبيحوا النظر إلى عيني المرأة .

قال الشيخ عبد الله بن حميد – رحمه الله - :

البرقع إذا كان يغطي الوجه كله وما بقي إلا العين : لا بأس ، أما إذا كان لا يغطي الوجه كله .. بل الفم والبقية مكشوف : فهذا لا يجوز ، وخاصة بمحضر الرجال الأجانب …

فلا بدَّ من تغطية الوجه كله ، إنما تُخرج العين من أجل أن تبصر طريقها كما قاله ابن مسعود وعَبيدة السلماني وغيرهما ، والله أعلم .

" فتاوى المرأة المسلمة " ( 1 / 393 ، 394 ) .

وقال الشيخ صالح الفوزان – حفظه الله - :

لا بأس بستر الوجه بالنقاب أو البرقع الذي فيه فتحتان للعينين فقط ؛ لأن هذا كان معروفاً في عهد النبي صلى الله عليه وسلم ، ومن أجل الحاجة فقط ، فإن كان لا يبدو إلا العينان : فلا بأس بذلك ، خصوصاً إذا كان من عادة المرأة لبسه في مجتمعها .

" فتاوى المرأة المسلمة " ( 1 / 399 ) .

إلا أنه ينبغي التنبيه على أن غالب النساء – الآن – لا يتقيدن بإظهار العينين فقط بل يجاوزن ذلك إلى شيء من الجبهة وشيء من الأنف ، فيزيد المحل الجائز لهن كشفه إلى ما لا يجوز لهن ، لذا منع بعض العلماء – مثل الشيخ ابن عثيمين رحمه الله – من لبس البرقع والنقاب لما وقع من التساهل من بعض النساء .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم لبس المرأة العباءة على الكتف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 8555: حكم لبس المرأة العباءة على الكتف
السؤال:

ما حكم لبس العباءة التي تسمى عباءة الكتف ؟ .

الجواب:
الحمد لله

عباءة الكتف ليست هي اللباس الشرعي الذي ينبغي أن تلبسه المرأة المسلمة ، وذلك أن العباءة الشرعية هي التي تغطي الجسم كله من الرأس إلى أسفل القدمين وهي أشبه ما تكون بالجلباب الذي أمر الله تعالى به في قوله : ( يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب / 59 .

والجلباب : هو الرداء فوق الخمار بمنزلة العباءة .

عن أم سلمة قالت : لما نزلت { يدنين عليهن من جلابيبهن } خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية . رواه أبو داود ( 4101 ) وصححه الألباني في صحيح أبي داود ( 3456 ) .

وكذا وصفت عائشة جلباب المرأة وأنه من رأسها بقولها : كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرِمات فإذا حاذوا بنا سدَلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه . رواه أبو داود ( 1833 ) وابن ماجه ( 2935 ) وقال الألباني : إسناده جيد في مشكاة المصابيح ( 2690 ) .

ويضاف إلى هذا أن وضع العباءة على الكتف فيه تشبه بالرجال ، حيث أن هذا الفعل هو من فعلهم لا من فعل النساء .

وقد ورد سؤال إلى اللجنة الدائمة هذا نصه :

فقد انتشر في الآونة الأخيرة عباءة مفصلة على الجسم وضيقة وتتكون من طبقتين خفيفتين من قماش الكريب ولها كم واسع وبها فصوص وتطريز وهي توضع على الكتف .. فما حكم الشرع في مثل هذه العباءة ؟ أفتونا مأجورين

وبعد دراسة اللجنة للاستفتاء أجابت بأن العباءة الشرعية للمرأة وهي [ الجلباب ] : هي ما تحقق فيها قصد الشارع من كمال الستر والبعد عن الفتنة ، وبناء على ذلك فلا بد لعباءة المرأة أن تتوفر فيها الأوصاف الآتية :

أولاً : أن تكون سميكة لا تظهر ما تحتها ، ولا يكون لها خاصية الالتصاق .

ثانياً : أن تكون ساترة لجميع الجسم ، واسعة لا تبدي تقاطيعه .

ثالثاً : أن تكون مفتوحة من الأمام فقط ، وتكون فتحة الأكمام ضيقة .

رابعاً : ألاّ يكون فيها زينة تلفت إليها الأنظار ، وعليه فلا بد أن تخلو من الرسوم والزخارف والكتابات والعلامات .

خامساً : ألاّ تكون مشابهة للباس الكافرات أو الرجال .

سادساً : أن توضع العباءة على هامة الرأس ابتداءً .

وعلى ما تقدم فإن العباءة المذكورة في السؤال ليست عباءة شرعية للمرأة فلا يجوز لبسها لعدم توافر الشروط الواجبة فيها ولا لبس غيرها من العباءات التي لم تتوافر فيها الشروط الواجبة ، ولا يجوز كذلك استيرادها ولا تصنيعها ولا بيعها وترويجها بين المسلمين لأن ذلك من التعاون على الإثم والعدوان والله جل وعلا يقول : ( ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب ) ، واللجنة إذ تبين ذلك فإنها توصي نساء المؤمنين بتقوى الله تعالى والتزام الستر الكامل للجسم بالجلباب والخمار عن الرجال الأجانب طاعة لله تعالى ولرسوله صلى الله عليه وسلم وبعداً عن أسباب الفتنة والافتتان . وبالله التوفيق .

وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمكن الجلوس مع الذين لا يصلون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 8568: هل يمكن الجلوس مع الذين لا يصلون
السؤال:

السؤال :
هل يمكن الجلوس مع الذين لا يصلون ؟.

الجواب:

الجواب :
الحمد لله

يجوز أن يجلس معهم لينصحهم ويرشدهم إلى أداء الصلوات المفروضة في جماعة ، لا ليتسلى معهم ويأنس لحديثهم ، وإلا حرم الجلوس معهم .

من فتاوى اللجنة الدائمة 12 / 371. (www.islam-qa.com)


جماعة الأحباش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 8571: جماعة الأحباش
السؤال:

السؤال :
ما هو رأي الإسلام في الطائفة التي ظهرت وتدعى بـ (الأحباش)؟ ما هو موقفنا تجاههم؟ وما هي أخطاؤهم في العقيدة ؟.

الجواب:

الجواب :
الحمد لله

الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وعلى آله وصحبه أما بعد ك

فقد ورد إلى اللجنة الدائمة للبحوث العلمية والإفتاء أسئلة واستفسارات حول ( جماعة الأحباش ) والشخص الذي تنتمي إليه ، المدعو / عبد الله الحبشي ، القاطنة في لبنان ، ولها جمعيات نشطة في بعض دول أوروبا وأمريكا وأستراليا ، فاستعرضت اللجنة لذلك ما نشرته هذه الجماعة من كتب ومقالات ، توضح فيها اعتقادها وأفكارها ودعوتها ، وبعد الاطلاع والتأمل فإن اللجنة تبين لعموم المسلمين ما يلي :

أولاً : ثبت في الصحيحين من حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : " خير الناس قرني ، ثم الذين يلونهم ، ثم الذين يلونهم " وله ألفاظ أخر ، وقال عليه الصلاة والسلام : " أوصيكم بتقوى الله والسمع والطاعة ، وإن تأمر عليكم عبد ، وإنه من يعش منكم بعدي فسيرى اختلافاً ، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين ، عضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل بدعة ضلالة " رواه أحمد وأبوداود والترمذي وقال : حديث حسن صحيح .

وإن من أهم الخصال التي امتازت بها تلك القرون المفضلة ، وحازت بها الخيرية على جميع الناس : تحكيم الكتاب والسنة في جميع الأمور، وتقديمها على قول كل أحد كائناً من كان ، وفهم جميع الأمور ، وتقديمها على قول كل أحد كائناً من كان ، وفهم نصوص الوحيين الشريفين حسب القواعد الشرعية واللغة العربية ، وأخذ الشريعة كلها بعمومها وكلياتها ، وآحادها وجزئياتها ، ورد النصوص المتشابهات إلى النصوص المحكمات ، ولهذا استقاموا على الشريعة وعملوا بها ، وعضوا عليها بالنواجذ ، ولم يزيدوا فيها ولم ينقصوا ، وكيف يحدث منهم زيادة أو نقص في الدين وهم مستمسكون بالنص المعصوم من الخطأ والزلل ؟

ثانياً : ثم خلفت من بعدهم خلوف كثرت فيهم البدع والمحدثات ، وأعجب كل ذي رأي برأيه ، وهجرت النصوص الشرعية ، وأولت وحرفت لتوافق الأهواء والمشارب ، فشاقّوا بذلك الرسول الأمين ، واتبعوا غير سبيل المؤمنين ، والله سبحانه يقول : ( ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً ) ، ومن فضل الله عز وجل على هذه الأمة أنه يقيض لها في كل عصر من العلماء الراسخين في العلم من يقوم في وجه كل بدعة تشوه جمال الدين ، وتعكر صفوه ، وتزاحم السنة أو تقضي عليها ، وهذا تحقيق لوعد الله بحفظ دينه وشرعه في قوله سبحانه : ( إنا نحن نزلنا الذكر وإنا له لحافظون ) ، وقول النبي صلى الله عليه وسلم في الحديث الثابت في الصحاح والسنن والمسانيد وغيرها : " لا تزال طائفة من أمتي قائمة بأمر الله عز وجل ، لا يضرها من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس " ، وله ألفاظ أخرى .

ثالثاً : ظهرت في الربع الأخير من القرن الرابع عشر الهجري جماعة يتزعمها عبد الله الحبشي الذي نزح من الحبشة إلى الشام بضلالته ، وتنقل بين دياره حتى استقر به المقام في لبنان ، وأخذ يدعو الناس على طريقته ، ويكثِّر أتباعه وينشر أفكاره التي هي أخلاط من اعتقادات الجهمية والمعتزلة والقبورية والصوفية ، ويتعصب لها ويناظر من أجلها ، ويطبع الكتب والصحف الداعية إليها .

والناظر فيما كتبته ونشرته هذه الطائفة يتبين لهم بجلاء أنهم خارجون في اعتقادهم عن جماعة المسلمين ( أهل السنة والجماعة ) فمن اعتقاداتهم الباطلة على سبيل المثال لا الحصر :

1- أنهم في مسألة الإيمان على مذهب أهل الإرجاء المذموم .

ومعلوم أن عقيدة المسلمين التي كانت التي كان عليها الصحابة والتابعون ومن سار على هديهم إلى يومنا هذا أن الإيمان قول باللسان واعتقاد بالقلب وعمل بالجوارح ، فلا بد أن يكون مع التصديق موافقة وانقياد وخضوع للشرع المطهر ، وإلا فلا صحة لذلك الإيمان المُدَّعى .

وقد تكاثرت النقول عن السلف الصالح في تقرير هذه العقيدة ، ومن ذلك قول الإمام الشافعي رحمه الله تعالى : " وكان الإجماع من الصحابة والتابعين ومن بعدهم ، ومن أدركناهم يقولون : الإيمان قول وعمل ونية ، ولا يجزئ واحد من الثلاث إلا بالآخر " .

2- ويجوزون الاستغاثة والاستعاذة والاستعانة بالأموات ودعائهم من دون الله تعالى ، وهذا شرك أكبر بنص القرآن والسنة وإجماع المسلمين ، وهذا الشرك هو دين المشركين الأولين من كفار قريش وغيرهم ، كما قال الله سبحانه عنهم : ( ويعبدوم من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله ) ، وقال جل وعلا : ( فاعبد الله مخلصاً له الدين * ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفّار ) ، وقال سبحانه : ( قل من ينجيكم من ظلمات البر والبحر تدعونه تضرعاً وخفية لئن أنجانا من هذه لنكونن من الشاكرين * قل الله ينجّيكم منها ومن كل كرب ثم أنتم تشركون ) ، وقال جل وعلا : ( وأن المساجد لله فلا تدعوا مع الله أحداً ) ، وقال سبحانه : ( ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير * إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير ) ، وقال النبي صلى الله عليه وسلم : " الدعاء هو العبادة " أخرجه أهل السنن بإسناد صحيح ، والآيات والأحاديث في هذا المعنى كثيرة ، وهي تدل على أن المشركين الأولين يعلمون أن الله هو الخالق الرازق النافع الضار ، وإنما عبدوا آلهتهم ليشفعوا لهم عند الله ، ويقربوهم لديه زلفى ؛ فكفَّرهم سبحانه بذلك ، وحكم بكفرهم وشركهم ، وأمر نبيه بقتالهم حتى تكون العبادة لله وحده ، كما قال سبحانه : ( وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله ) ، وقد صنف العلماء في ذلك كتباً كثيرة ، وأوضحوا فيها حقيقة الإسلام الذي بعث الله به رسله ن أنزل به كتبه ، وبينوا فيها دين أهل الجاهلية وعقائدهم وأعمالهم المخالفة لشرع الله ، ومن أحسن من كتب في ذلك ك شيخ الإسلام ابن تيمية رحمه الله تعالى ، في كتبه الكثيرة ، ومن أخصرها كتابه : ( قاعدة جلية في التوسل والوسيلة ) .

3- أن القرآن عندهم ليس كلام الله حقيقة .

ومعلوم بنص القرآن والسنة وإجماع المسلمين ، أن الله تعالى يتكلم متى شاء ، على الوجه اللائق بجلاله سبحانه ، وأن القرآن الكريم كلام الله تعالى حقيقة ، حروفه ومعانيه ، كما قال الله تعالى : ( وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ) ، وقال سبحانه : ( وكلم الله موسى تكليماً ) ، وقال جل وعلا : ( وتمت كلمة ربك صدقاً وعدلاً ) ، وقال سبحانه : ( وقد كان فريق منهم يسمعون كلم الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون ) ، وقال جل وعلا : ( يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل ) ، والآيات في هذا المعنى كثيرة معلومة . وتواتر عن السلف الصالح إثبات هذه العقيدة ، كما نطقت بذلك نصوص القرآن والسنة ولله الحمد والمنة .

4- يرون وجوب تأويل النصوص الواردة في القرآن والسنة ، في صفات الله جل وعلا ، وهذا خلاف ما أجمع عليه المسلمون ، من لدن الصحابة والتابعين ومن سار على نهجهم ، إلى يومنا هذا ، فإنهم يعتقدون بوجوب الإيمان بما دلت عليه نصوص أسماء الله وصفاته من المعاني من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، بل يؤمنون بأن الله سبحانه ليس كمثله شيء وهو السميع البصير ، فلا ينفون عنه ما وصف به نفسه ، ولا يحرفون الكلم عن مواضعه ، ول يلحدون في أسمائه وآياته ، ولا يكيفون ولا يمثلون صفاته بصفات خلقه ؛ لأنه لا سمي له ، ولا كفؤ له ، ولا ند ، قال الإمام الشافعي رحمه الله تعالى : " آمنت بالله وبما جاء عن الله على مراد الله ، وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله " ، وقال الإمام أحمد رحمه الله تعالى : " نؤمن بها ونصدق ، ولا نرد على رسول الله صلى الله عليه وسلم ولا نصف الله بأكثر مما وصف به نفسه " .

5- ومن عقائدهم الباطلة : نفي علو الله سبحانه على خلقه .

وعقيدة المسلمين التي دلت عليها آيات القرآن القطعية ، والأحاديث النبوية ، والفطرة السوية ، والعقول الصريحة : أن الله جل جلاله ، عالٍ على خلقه ، مستوٍ على عرشه ، لا يخفى عليه شيء من أمور عباده . قال الله تعالى : ( ثم استوى على العرش ) ، في سبعة مواضع في كتابه ، وقال جل شأنه : ( إليه يصعد الكلم الطيب والعمل الصالح يرفعه ) ، وقال جل وعلا : ( وهو العلي العظيم ) ، وقال جل وعز : ( سبح اسم ربك الأعلى ) ، وقال جل جلاله : ( ولله يسجد ما في السماوات وما في الأرض من دابة والملائكة وهم لا يستكبرون * يخافون ربهم من فوقهم ويفعلون ما يؤمرون ) ، وغيرها من الآيات الكريمات . وثبت عن النبي صلى الله عليه وسلم من الأحاديث الصحاح الشيء الكثير ، ومنها : قصة المعراج المتواترة ، وتجاوز النبي صلى الله عليه وسلم السماوات سماءً سماءً ، حتى انتهى إلى ربه تعالى ، فقربه أو ناداه ، وفرض عليه الصلوات خمسين صلاة ، فلم يزل يتردد بين موسى عليه السلام وبين ربه تبارك وتعالى ، ينزل من عند بره إلى عند موسى ، فيسأله كم فرض عليه ، فيخبره فيقول : ارجع إلى ربك فاسأله التخفيف ، فيصعد إلى ربه فيسأله التخفيف .

ومنها ما في الصحيحين من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لما خلق الله الخلق كتب في كتاب فهو عنده فوق العرش : إن رحمتي سبقت غضبي " ، وثبت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : " ألا تأمنوني وأنا أمين من في السماء " ، وفي صحيح ابن خزيمة وسنن أبي داود أن النبي صلى الله عليه وسلم قال : " العرش فوق الماء ، والله فوق العرش ، والله يعلم ما أنتم عليه " ، وفي صحيح مسلم وغيره في قصة الجارية ، أن النبي صلى الله عليه وسلم قال لها : " أين الله ؟ " قالت : في السماء ، قال : " من أنا ؟ " قالت : أنت رسول الله ، قال : " أعتقها فإنها مؤمنة " .

وعلى هذه العقيدة النقية درج المسلمون : الصحابة والتابعون وتابعوهم بإحسان إلى يومنا هذا والحمد لله . ولعظم هذه المسألة وكثرة دلائلها التي تزيد على ألف دليل أفردها أهل العلم بالتصنيف ، كالحافظ أبي عبد الله الذهبي في كتابه : ( العلو للعلي الغفار ) ، والحافظ ابن القيم في كتابه : ( اجتماع الجيوش الإسلامية ) .

6- إنهم يتكلمون في بعض أصحاب النبي صلى الله عليه وسلم بما لا يليق .

ومن ذلك تصريحهم بتفسيق معاوية رضي الله عنه ، وهم بذلك يشابهون الرافضة - قبحهم الله - والواجب على المسلمين الإمساك عما شجر بين الصحابة رضي الله عنهم أجمعين ، وحفظ ألسنتهم مع اعتقاد فضلهم ، ومزية صحبتهم لرسول الله صلى الله عليه وسلم ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " لا تسبوا أصحابي ، فلو أن أحدكم أنفق مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه " رواه البخاري ومسلم . ويقول جل وعلا : ( والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنك رؤوف رحيم ) ، وهذا الاعتقاد السليم نحو أصحاب النبي صلى اله عليه وسلم هو اعتقاد أهل السنة والجماعة على مر القرون ، قال الإمام أبو جعفر الطحاوي رحمه الله تعالى في بيان عقيدة أهل السنة والجماعة : ( ونحب أصحاب رسول الله صلى الله عليه وسلم ، ولا نفرط في حب أحد منهم ، ولا نتبرأ من أحد منهم ، ونبغض من يبغضهم ، وبغير الخير يذكرهم ن ولا نذكرهم إلا بخير ، وحبهم دين وإيمان وإحسان ، وبغضهم كفر ونفاق وطغيان ) .

رابعاً : ومما يؤخذ على هذه الجماعة ظاهرة الشذوذ في فتاويها ، ومصادمتها للنصوص الشرعية من قرآن وسنة ، ومن أمثلة ذلك :

إباحتهم للقمار مع الكفار لسلب أموالهم ، وتجويزهم سرقة زروعهم ، وحيواناتهم ، بشرط أن لا تؤدي السرقة إلى فتنة ، وتجويزهم تعاطي الربا مع الكفار ، وجواز تعامل المحتاج بأوراق اليانصيب المحرمة ، ومن مخالفاتهم الصريحة أيضاً : تجويزهم النظر إلى المرأة الأجنبية في المرآة ، أو على الشاشة ولو بشهوة ، وأن استدامة النظر إلى المرأة الأجنبية ليس حراماً ، وأن نظر الرجل إلى شيء من بدن المرأة التي لا تحل له ليس بحرام ، وأن خروج المرأة متزينة متعطرة مع عدم قصدها استمالة الرجال إليها ليس بحرام ، وإباحة الإختلاط بين الرجال والنساء ، إلى غيرها من تلك الفتاوى الشاذة الخرقاء ، التي فيها مناقضة للشريعة ، وعدُّ ما هو من كبائر الذنوب من الأمور الجائزات المباحات . نسأل الله العافية من أسباب سخطه وعقوبته .

خامساً : ومن أساليبهم الوقحة للتنفير من علماء الأمة الراسخين -والإقبال على كتبهم ، والاعتماد على نقولهم - سبهم وتقليلهم والحط من أقدارهم ، بل وتكفيرهم ، وعلى رؤوس هؤلاء العلماء : الإمام المجدد شيخ الإسلام أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية رحمه الله تعالى ، حتى إن المدعو : عبد الله الحبشي ألف كتاباً خاصاً في هذا الإمام المصلح ، نسبه فيه إلى الضلال والغواية ، وقوّله ما لم يقله ، وافترى عليه ، فالله حسيبه ، وعند الله تجتمع الخصوم .

ومن ذلك أيضاً طعنهم في الإمام المجدد ، الشيخ محمد بن عبد الوهاب رحمه الله تعالى ، ودعوته الإصلاحية التي قام بها في قلب جزيرة العرب ، فدعا الناس إلى توحيد الله تعالى ونبذ الإشراك به سبحانه ، وإلى تعظيم نصوص القرآن والسنة والعمل بها ، وإقامة السنن وإماتة البدع ، فأحيا الله به ما اندرس من معالم الدين ، وأمات به ما شاء من البدع والمحدثات ،وانتشرت آثار هذه الدعوة - بفضل الله ومنته - في جميع أقطار العالم الإسلامي ، وهدى الله بها كثيراً من الناس ، فما كان من هذه الجماعة الضالة إلا أن صوبوا سهامهم نحو هذه الدعوة السنية ومن قام بها ، فلفقوا الأكاذيب وروجوا الشبهات ، وجحدوا ما فيها من الدعوة الصريحة إلى الكتاب والسنة ، وفعلوا ذلك كله تنفيراً للناس من الحق ، وقصداّ للصد عن سواء السبيل ، عياذاً بالله من ذلك .

ولا شك أن بغض هذه الجماعة لهؤلاء الصفوة المباركة من علماء الأمة دليل على ما تنطوي عليه قلوبهم من الغل والحقد على كل داع إلى توحيد الله تعالى ، والمتمسك بما كان عليه أهل القرون المفضلة من الاعتقاد والعمل ، وأنهم بمعزل عن حقيقة الإسلام وجوهره .

سادساً : وبناء على ما سبق ذكره ، وغيره مما لم يذكر ؛ فإن اللجنة تقرر ما يلي :

1- أن جماعة الأحباش فرقة ضالة ، خارجة عن جماعة المسلمين ( أهل السنة والجماعة ) ، وأن الواجب عليهم الرجوع إلى الحق الذي كان عليه الصحابة والتابعون في جميع أبواب الدين والعمل والاعتقاد ، وذلك خير لهم وأبقى .

2- لا يجوز الاعتماد على فتوى هذه الجماعة ؛ لأنهم يستبيحون التدين بأقوال شاذة ، بل ومخالفة لنصوص القرآن والسنة ، ويعتمدون الأقوال البعيدة الفاسدة لبعض النصوص الشرعية ، وكل ذلك يطرح الثقة بفتاويهم والاعتماد عليها من عموم المسلمين .

3- عدم الثقة بكلامهم على الأحاديث النبوية ، سواء من جهة الأسانيد أو من جهة المعاني.

4- يجب على المسلمين في كل مكان الحذر والتحذير من هذه الجماعة الضالة ، ومن الوقوع في حبائلها تحت أي اسم أو شعار ، واحتساب النصح لأتباعه والمخدوعين بها ، وبيان فساد أفكارهم وعقائدهم .

واللجنة إذ تقرر ذلك وتبينه للناس تسأل الله سبحانه بأسمائه الحسنى وصفاته العلى ، أن يجنب المسلمين الفتن ما ظهر منها وما بطن ، وأن يهدي ضال المسلمين ، وأن يصلح أحوالهم ، وأن يرد كيد الكائدين في نحورهم ، وأن يكفي السلمين شرورهم ، والله على كل شيء قدير ، وبالإجابة جدير . وصلى الله على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان .

من فتاوى اللجنة الدائمة 12 / 323 . (www.islam-qa.com)


أسماء جهنم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 8578: أسماء جهنم
السؤال:

أنا أبحث عن أسماء لجهنم وقد وجدت بعضاً مثل: المحرقة والمحطمة والملتهبة ... هل هذه أسماء صحيحة ؟ أرجو تزويدي بأسماء أخرى.

الجواب:

الحمد لله

" نار جهنم لها أسماء متعددة ، وهذا التعدد في الأسماء لاختلاف صفاتها . فتسمى الجحيم ، وتسمى جهنم ، ولظى ، والسعير ، وسقر ، والحطمة ، والهاوية بحسب اختلاف الصفات . والمسمى واحد ، فكل ما صح في كتاب الله أو سنة الرسول صلى الله عليه وسلم من أسمائها فإنه يجب على المؤمن أن يصدق به وأن يثبته "

مجموع فتاوى ورسائل العثيمين للسلمان : 2/58

وقد سميت الجحيم لشدة تأجج نارها .

وسميت جهنم لبعد قعرها -كما في القاموس-

وسميت لظى لتلهبها .

وسميت السعير لأنها تُوقد وتهيج فهي فعيل بمعنى مفعول.

وسميت سقر وصقر لشدة حرها .

وسميت الحطمة لحطمها -أي كسرها وهشمها - كل ما يلقى فيها .

وسميت الهاوية لأنه يُهوى فيها من علو إلى سفل ... وهكذا

وذكر بعض أهل العلم من المفسرين وغيرهم أسماء أخرى غير هذه المذكورة

وذكر بعضهم أن هذه الأسماء المذكورة أسماء لدركات النار وطبقاتها ، ثم قسم بعضهم الناس على هذه الطبقات ، ولم يصح تقسيم الناس في النار وفق هذا التقسيم - وإن كان انقسام الناس وتفاوتهم بحسب أعمالهم أمر ثابت بالنصوص الكثيرة - ، كما لم يصح تسمية دركات النار على الوجه الذي ذكروه . والصحيح أن كل واحد من هذه الأسماء التي ذكروها اسم على النار كلها ، و ليس لجزء من النار دون جزء.

اليوم الآخر - الجنة والنار- للدكتور عمر الأشقر : 26.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أين ينظر المصلي حال سجوده وتشهده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 8580: أين ينظر المصلي حال سجوده وتشهده
السؤال:

السؤال :
ينظر المصلي إلى مكان سجوده حال قيامه فإلى أين ينظر حال ركوعه وسجوده وتشهده ؟.

الجواب:

الجواب :
الحمد لله

ينظر المصلي في حال ركوعه إلى مكان سجوده أيضاً، أما في حال التشهد فينظر إلى محل الإشارة وأما في حال سجوده فينظر إلى مقابل عينيه من الأرض .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/25. (www.islam-qa.com)


المتاجرة بالأسهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 8590: المتاجرة بالأسهم
السؤال:

السؤال : يستثمر العديد من المسلمين في الأسهم (سوق الأسهم) . ويقولون أنه طالما وجدت مخاطرة احتمال المكسب والخسارة , وطالما أن هذا النوع من الاستثمار يتصل بالأعمال التجارية ولا يشمل التداول الجانبي للأسهم؟ أو الضلوع في استثمارات بفوائد, فلم لا. نرجو توضيح حدود الاستثمار في سوق الأسهم, وهل هو محرم, ولماذا؟.

الجواب:

الجواب :

الحمد لله
لا بأس ببيع الأسهم وشرائها إذا كانت أسهماً لشركات مباحة ، فإذا كانت الشركة زراعية مثلا تنتج المحاصيل الزراعية المباحة فيجوز له شراء أسهمها وبيعها ، كذلك إذا كانت الشركة تعمل في العقار أو الصناعة وما أشبه ذلك .

ويجوز له أن يشتري أسهم الآخرين ويدفع لهم الثمن فوراً حتى لا يكون بيع دين بدين .

ويستثنى من ذلك إذا كانت الشركة تتعامل بالمحرمات كبيع الخمور والدخان وأشرطة الغناء فلا يجوز المساهمة بها ، أو شراء أسهمها . وإذا كانت تتعامل بالربا علانية فلا يجوز له التعامل معها ، لكن إذا اضطرت الشركات الصناعية والزراعية والتجارية إلى إيداع أموالها لدى البنوك لحفظها من الضياع والسرقة فيجوز للضرورة وعلى القائمين على الشركات التخلص من الربا الذي تدفعه إليها البنوك على الودائع . وكذلك على الشركات أن تمتنع عن تشغيل مصانعها وخطوط إنتاجها بالقروض الربوية بل يكون ذلك من سيولتها وأموال المساهمين . والله ولي التوفيق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لو أعلن إسلامه لا يُعطى وظيفة فهل يخفي الأمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 8593: لو أعلن إسلامه لا يُعطى وظيفة فهل يخفي الأمر
السؤال:

لقد اعتنقت الإسلام منذ حوالي نصف سنة مضت وأنا سعيد جداً بكل التغييرات التي حدثت في حياتي بعد إسلامي. لكني لم أسجل رسمياً كمسلم بعد. ولأني أريد أن أصبح معلماً في المستقبل، فإن هناك مشكلة كبيرة تواجهني: ألمانيا لا ترحب بالأساتذة المسلمين ولهذا فمن غير المحتمل أن أحصل على وظيفة في المستقبل. وسؤالي هو: هل يجوز أن أبقي أمر إسلامي خافيا إلى أن أحصل على وظيفة؟ هل يمكنني أن أعبد الله بشكل سري دون أن أخبر أي سلطة حكومية بأني أسلمت؟.

الجواب:

الحمد لله

عرضت هذا السؤال على شيخنا فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله

بأنه لا يلزم أن يخبرهم بإسلامه ولا بأس أن يسرّ بدينه إذا خاف على نفسه . انتهى . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


رفع اليدين في القنوت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 8594: رفع اليدين في القنوت
السؤال:

السؤال :
ترديد المؤمنين كلمات: حقا - نشهد - وأحيانا يا الله، بعد دعاء الإمام في القنوت هل هو جائز شرعاً وهل يجوز رفع اليدين في القنوت للفجر أو الوتر، وهل يجوز رفع اليدين والتكبير جهراً وراء الإمام في كل تكبيرة في صلاة الجنازة وكذا في التكبيرات السبع والخمس في صلاة العيدين؟.

الجواب:

الجواب :
الحمد لله

يشرع التأمين على الدعاء في القنوت، وعند الثناء على الله سبحانه يكفيه السكوت وإن قال سبحانك أوسبحانه فلا بأس، ويرفع يديه في دعاء القنوت وتكبيرات الجنازة والعيدين، لأنه قد ورد ما يدل على ذلك.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/53. (www.islam-qa.com)


اعتقاد باطل بأن التلاوة تبقى معلقة إذا لم يُهْدَ ثواب التلاوة للميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 8596: اعتقاد باطل بأن التلاوة تبقى معلقة إذا لم يُهْدَ ثواب التلاوة للميت
السؤال:

سمعت بأننا بعد إتمامنا لقراءة القرآن الكريم, فإن علينا أن ندعو ليصل ثواب قراءتنا إلى المسلمين المتوفين . وإن نحن لم نفعل ذلك, فإن القرآن يبقى "معلقا" بين الأرض والسماء, ويقل (ينقص) أجر القراءة. "بكش" هي الكلمة بالأوردو الخاصة بهذا. أنا لا أعرف الكلمة التي تحمل نفس المعنى بالإنجليزية أو العربية . فهل في ذلك أي شيء من الحقيقة؟.

الجواب:

الحمد لله
هذا الكلام غير صحيح أبدا ، بل هو من البدع التي يجب الحذر منها .

الشيخ سعد الحميد .

وقد قال تعالى : ( إليه يصعد الكلم الطيب والعمل الصالح يرفعه ) فاطر/10 ، وتلاوتنا إذا كانت خالصة لله ومن قلب تقي ، تقبل وترفع إلى الله ولا تحبس بين السماء والأرض وقد قال عز وجل : ( إنما يتقبل الله من المتقين ) المائدة/27 .

ومن التقوى ترك البدع واجتناب الاعتقادات الخاطئة المبنية على الجهل وما يشيعه بعض العامة من وصول ثواب قراءة القرآن إلى الأموات فيه نظر ، والأدلة الشرعية لا تدل على ذلك ولذلك فإن هبة ثواب القراءة للميت عمل غير مشروع ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دفع وساوس الشيطان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 8597: دفع وساوس الشيطان
السؤال:

السؤال :
يقرأ الإمام بعض الأحيان سورا طويلة ويحدث أن يشرد ذكري من دون إرادتي فماذا ينبغي علي أن أفعله وهل يجوز لي ترديد آيات قرآنية أو أدعية دينية أم ينبغي لي الاستماع إلى قراءة الإمام؟.

الجواب:

الجواب :
الحمد لله

ادفع ما يعترضك في صلاتك من خواطر الدنيا ومشاغلها قدر الطاقة واستمع لقراءة الإمام الجهرية وتدبر معاني ما يقرأ لتنتفع به ويدفع عنك الهواجس ويرد عنك وساوس الشيطان واقرأ الفاتحة في السرية والجهرية وسورة أو آيات من القرآن في السرية مع تدبر واعتبار عسى أن يكف الله بذلك عنك ما يعتريك من شرود الفكر، ويشرع لك التعوذ بالله من الشيطان الرجيم عند كثرة الوسوسة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/40. (www.islam-qa.com)


هل يجوز السلام على المصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 8599: هل يجوز السلام على المصلي
السؤال:

السؤال :
هل يجوز للمسلم أن يسلم على المسلم وهو في الصلاة أوفي حالة الذكر والدعاء؟.

الجواب:

الجواب :
الحمد لله

أولاً : يشرع للمسلم أن يبدأ بالسلام أخاه المسلم وهو يصلي ولكنه لا يرد عليه السلام وهو في صلاته إلا بالإشارة محافظة على صلاته، لما ثبت عن ابن عمر رضي الله عنهما قال: قلت لبلال كيف كان رسول الله صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو في الصلاة ؟ قال: يشير بيده . أخرجه أحمد 6/12، وأبوداود 1/569 برقم (927)، والترمذي2 /204 برقم (368) والبيهقي 2/262.، رواه الخمسة .

وثبت عنه أيضا عن صهيب رضي الله عنه أنه قال : ( مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت فرد إلي إشارة ) وقال : لا أعلم إلا أنه قال ( إشارة بأصبعه ) رواه الخمسة إلا ابن ماجه، وقال الترمذي: كلا الحديثين عندي صحيح ، وثبت عن أم سلمة رضي الله عنها أنها قالت سمعت النبي صلى الله عليه وسلم ينهى عن الركعتين بعد العصر، ثم رأيته يصليهما حين صلى العصر، قالت دخل وعندي نسوة من بني حرام من الأنصار فصلاهما، فأرسلت إليه الجارية فقلت: قومي بجنبه فقولي له: تقول لك أم سلمة يا رسول الله سمعتك تنهى عن هاتين الركعتين وأراك تصليهما، فإن أشار بيده فاستأخري ففعلت الجارية فأشار بيده فاستأخرت عنه، فلما انصرف قال : ( يابنت أبي أمية سألت عن الركعتين بعد العصر، فإنه أتاني أناس من بني عبد القيس فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان) رواه البخاري ومسلم . ففي هذه الأحاديث مشروعية السلام على المصلي وهو في صلاته وأنه إنما يرد السلام بالإشارة لإقرار النبي صلى الله عليه وسلم ذلك ورده بالإشارة فقط .

ثانيا : يشرع للمسلم أن يبدأ بالسلام من كان في حالة ذكر أو دعاء ، لما ثبت عن أبي واقد الليثي رضي الله عنه أنه قال : بينما رسول الله صلى الله عليه وسلم جالس في المسجد والناس معه إذ أقبل ثلاثة نفر فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد، فلما وقفا على رسول الله صلى الله عليه وسلم سلما، فأما أحدهما فوجد فرجة في الحلقة فجلس فيها، وأما الآخر فجلس خلفهم ، وأما الآخر فأدبر ذاهبا، فلما فرغ رسول الله صلى الله عليه وسلم قال : ( ألا أخبركم عن النفر الثلاثة، أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه ، وأما الآخر فأعرض فأعرض الله عنه ) أخرجه مالك في الموطأ 2/960، وأحمد5/219، والبخاري 1/24، 122، ومسلم 4/1713 برقم (2176)، والترمذي 5/73 برقم (2724)، وأبويعلى 3/33 برقم (1445) .

ولما في الصحيحين من حديث أبي هريرة رضي الله عنه أن أعرابيا دخل المسجد فصلى فلم يتم ركوعه ولا سجوده ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه النبي صلى الله عليه وسلم ثم قال "ارجع فصل فإنك لم تصل..." الحديث .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/36. (www.islam-qa.com)


حكم الصلاة وهو يدافعه الأخبثان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
سؤال رقم 8603: حكم الصلاة وهو يدافعه الأخبثان
السؤال:

السؤال :
في بعض الأحيان يدافعني الغائط قبل الصلاة وأصلي ولكن لا يدافعني أثناء الصلاة فهل تقبل صلاتي؟ وفي بعض الأحيان يجري العكس فهل تقبل صلاتي ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز للمصلي أن يدخل في الصلاة وهو يدافع الغائط أو البول لقول النبي صلى الله عليه وسلم : ( لا صلاة بحضرة الطعام ولا وهو يدافعه الأخبثان ) أخرجه مسلم في صحيحه، والحكمة في ذلك والله أعلم أن ذلك يمنع الخشوع في الصلاة، لكن لو صلى وهو كذلك فإن صلاته صحيحة لكنها ناقصة غير كاملة للحديث المذكور ولا إعادة عليه . وأما إذا دخلت في الصلاة وأنت غير مدافع للأخبثين وإنما حصلت المدافعة أثناء الصلاة فإن الصلاة صحيحة ولا كراهة إذا لم تمنعك هذه المدافعة من إتمام الصلاة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/28. (www.islam-qa.com)


صبغ الحاجب بلون مشابه للبشرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 8605: صبغ الحاجب بلون مشابه للبشرة
السؤال:

هل يجوز صبغ الشعر بلون مشابه للون البشرة علما بأن شكل المرأة بعد الصبغ يشابه حواجب المرأة المتنمصة ( التي تنتف الشعر ) ؟

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

لا بأس بهذا لأنه تلوين للشعر فقط . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يجوز قول شاءت الظروف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 8621: هل يجوز قول شاءت الظروف
السؤال:

السؤال :
قرأت في عدد من القصص والمقطوعات الأدبية والمقالات الصحفية عبارة ( شاءت الظروف أو شاءت الأقدار ) فما هو حكم هذه العبارة ؟.

الجواب:

الجواب :
الحمد لله

هذه من الألفاظ التي لا ينبغي قولها ، لأنه ليس للظروف ولا للأقدار مشيئة .

وقد سئل العلامة محمد بن صالح العثيمين حفظه الله عن هذه الألفاظ فقال : ( شاءت الأقدار ، وشاءت الظروف ألفاظ منكرة ، لأن الظروف جمع ظرف ، وهو الزمن ، والزمن لا مشيئة له ، وكذلك الأقدار جمع قدر ، والقدر لا مشيئة له .

وإنما الذي يشاء هو الله عز وجل نعم لو قال الإنسان : اقتضى قدر الله كذا وكذا فلا بأس ، أما المشيئة فلا يجوز أن تضاف للأقدار ، لأن المشيئة هي الإرادة ، ولا إرادة للوصف ، وإنما هي للموصوف ) . مجموع فتاوى ورسائل محمد بن عثيمين 3/131-132 .

من كتاب الإيمان بالقضاء والقدر لـ محمد بن إبراهيم الحمد ص 147. (www.islam-qa.com)


هل يجوز التخطيط للمستقبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 8630: هل يجوز التخطيط للمستقبل
السؤال:

السؤال : هل من الخطأ أن يقوم الشخص بالتخطيط المستقبلي لشيء ما, أعني أن يقول أنني سأفعل هذا الأمر غدا, أو في الشهر القادم أو العام القادم؟ مع أني أؤمن تماما بأن الموت قد يحين في أي وقت.

الجواب:

الجواب :

الحمد لله
فإنه لا مانع أن يخطط الإنسان ويقدّر ما يحتاج إليه في المستقبل ، وما يأمل تحقيقه ، ويقول سأفعل كذا غدا

أو بعد أسبوع ، أو بعد سنة ، لكن ينبغي أن يقول مع ذلك إن شاء الله ، قال تعالى : ( ولا تقولنّ لشيء إني فاعل ذلك غدا إلاّ أن يشاء الله ) . وكل ما ينوي الإنسان فعله في المستقبل ، ويعزم عليه أو يرجو حصوله فإنه مبني على الأمل ، والأمل هو الذي يحفز الناس على العمل لكن المؤمن يسعى في هذه الحياة فيما ينفعه في دينه ودنياه ، ويأخذ بالأسباب ، ويتوكل على الله ، ويستعين به ، كما قال عليه الصلاة

والسلام : " احرص على ما ينفعك واستعن بالله " . وقال تعالى : ( فاعبده وتوكل عليه ) . وأما الكافر والغافل فإنه يعتمد على الأسباب ويغفل عن ربه الذي بيده الملك ، ولا يكون إلا ما يشاء سبحانه وتعالى ولو نظر الإنسان إلى العوارض التي تحول بينه وبين ما يأمله ، وغلب عليه التفكير في الموت وغيره من العوارض لتوقف عن العمل ، وعطّل مصالحه ، وبهذا يعلم أن الإنسان لا يستطيع العيش في هذه الحياة إلا مع شيء من الأمل يجعله يتحرك على مصالحه التي يطمع في حصولها . ولكن ينبغي للمؤمن أن يكون قصير الأمل ، لا يرْكن للدنيا ، ولا يؤثر لذاتها بل يجعل الآخرة نصب عينيه ، فيجتهد في الأعمال الصالحة التي تقربه إلى ربه ، ويستعين بنعمته على طاعته ، ليفوز بسعادة الدنيا والآخرة .

الشيخ عبد الرحمن البراك. (www.islam-qa.com)


ما حكم السهو في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 8646: ما حكم السهو في الصلاة
السؤال:

السؤال :
ما حكم السهو في الصلاة من حيث الشرود الذهني بغير إرادة الإنسان؟.

الجواب:

الجواب :
الحمد لله

ينبغي للمصلي إذا حضر وقت الصلاة أن يتخلى عن كل شيء من أعمال الدنيا وشواغلها حتى يتجه ذهنه وتفكيره إلى عبادة ربه قدر الطاقة، فإذا تطهر ووقف في الصلاة وقف خاشعا تاليا لكتاب ربه أو مستمعا له متدبرا لمعانيه ولما يقوله من أذكار في صلاته ولا يستسلم للشيطان ووساوسه بل عندما يعرض له يقبل على صلاته ويتعوذ بالله من الشيطان الرجيم، لما روي عن أبي العلاء بن الشخير أن عثمان قال: يا رسول الله حال الشيطان بيني وبين صلاتي وبين قراءتي، قال: ( ذاك شيطان يقال له خنزب، فإذا أنت حسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا ) قال ففعلت ذاك فأذهبه الله عز وجل عني أخرجه أحمد 4/216، ومسلم 4/1728 -1729، وعبدالرزاق 2/85، 499 برقم (2582، 4220) وابن أبي شيبة 7/419، 10/353، وابن السني في عمل اليوم والليلة ص 272 برقم (577).

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/40. (www.islam-qa.com)


الرد على التليفون أثناء الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 8647: الرد على التليفون أثناء الصلاة
السؤال:

السؤال :
إنهم كانوا يصلون إحدى الصلوات في البيت وأخذ منبه التليفون يرن وأشغلهم بالرنين مدة طويلة، فهل يجوز في مثل هذه الحالة أن يتقدم المصلي أو يتأخر ويرفع سماعة التليفون ويكبر أو يرفع صوته بالقراءة ليعلم صاحب التليفون أنه يصلي قياسا على فتح الباب للطارق أو رفع الصوت له ؟.

الجواب:

الجواب :
الحمد لله

إذا كان المصلي بالحالة التي ذكرت وأخذ التليفون يرن جاز له أن يرفع السماعة ولو تقدم قليلا أو تأخر كذلك أو أخذ عن يمينه أو شماله بشرط أن يكون مستقبل القبلة وأن يقول (سبحان الله) تنبيهاً للمتكلم بالتليفون لما ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت ابنته فإذا ركع وضعها وإذا قام حملها، وفي رواية مسلم : وهو يؤم الناس في المسجد . أخرجه مالك 1/170، والبخاري 1/487 في سترة المصلي، باب إذا حمل جارية صغيرةعلى عنقه، ومسلم (543)في المساجد، باب جواز حمل الصبيان، وأبوداود برقم (917 -920) والنسائي 2/45 .

، ولما روى أحمد وغيره عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يصلي في البيت والباب عليه مغلق فجئت فمشى حتى فتح لي ثم رجع إلى مقامه ووصفت أن الباب في القبلة أخرجه أحمد6/31، وأبوداود (922) والنسائي 1/178، والترمذي 2/497 .

وما رواه البخاري ومسلم أن رسول الله صلى الله عليه وسلم قال : ( من نابه شيء في صلاته فليسبح الرجال وليصفق النساء ) .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/32. (www.islam-qa.com)


أخذ الحقن للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 8652: أخذ الحقن للصائم
السؤال:

ما حكم التداوي بالحقن في نهار رمضان سواء كانت للتغذية أم التداوي ؟ .

الجواب:

الحمد لله

يجوز التداوي بالحقن في العضل والوريد للصائم في نهار رمضان ، ولا يجوز للصائم تعاطي حقن التغذية في نهار رمضان؛ لأنه في حكم تناول الطعام والشراب فتعاطي تلك الحقن يعتبر حيلة على الإفطار في رمضان وإن تيسر تعاطي الحقن في العضل والوريد ليلاً فهو أولى .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 252 (www.islam-qa.com)


حكم استعمال المنديل في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 8673: حكم استعمال المنديل في الصلاة
السؤال:

ماذا نفعل أثناء الصلاة في حال إصابتنا بالرشح ؟

الجواب:
الحمد لله

يجوز للمصلي في هذه الحال أن يستعمل المنديل ، وقد نص العلماء رحمهم الله تعالى على جواز الحركة اليسيرة في الصلاة إذا احتاج إليها المصلي . كما في المجموع للنووي رحمه الله ( 4/94 ) . واستدلوا بأحاديث كثيرة وردت عن النبي صلى الله عليه وسلم عليه وسلم ، منها : ما رواه أبو داود ( 650 ) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِأَصْحَابِهِ إِذْ خَلَعَ نَعْلَيْهِ فَوَضَعَهُمَا عَنْ يَسَارِهِ ، فَلَمَّا رَأَى ذَلِكَ الْقَوْمُ أَلْقَوْا نِعَالَهُمْ . فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلاتَهُ قَالَ : مَا حَمَلَكُمْ عَلَى إِلْقَاءِ نِعَالِكُمْ ؟ قَالُوا : رَأَيْنَاكَ أَلْقَيْتَ نَعْلَيْكَ فَأَلْقَيْنَا نِعَالَنَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّ جِبْرِيلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَانِي فَأَخْبَرَنِي أَنَّ فِيهِمَا قَذَرًا أَوْ قَالَ أَذًى . وَقَالَ : إِذَا جَاءَ أَحَدُكُمْ إِلَى الْمَسْجِدِ فَلْيَنْظُرْ فَإِنْ رَأَى فِي نَعْلَيْهِ قَذَرًا أَوْ أَذًى فَلْيَمْسَحْهُ وَلْيُصَلِّ فِيهِمَا . صححه الألباني في صحيح أبي داود ( 605 ) . قال الخطابي رحمه الله في معالم السنن ( 2/329 ) : فِيهِ أَنَّ الْعَمَل الْيَسِير لا يَقْطَع الصَّلاة اهـ

وإذا احتاج الإنسان إلى الامتخاط في الصلاة كمن به رشح أو زكام فلا بأس أن يخرج منديلاً يمتخط به ، وقد ورد عن النبي صلى الله عليه وسلم ما يدل على جواز هذه الحركة في الصلاة ، فروى مسلم (855) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَأَى نُخَامَةً فِي قِبْلَةِ الْمَسْجِدِ فَأَقْبَلَ عَلَى النَّاسِ فَقَالَ : ( مَا بَالُ أَحَدِكُمْ يَقُومُ مُسْتَقْبِلَ رَبِّهِ فَيَتَنَخَّعُ أَمَامَهُ أَيُحِبُّ أَحَدُكُمْ أَنْ يُسْتَقْبَلَ فَيُتَنَخَّعَ فِي وَجْهِهِ ؟ فَإِذَا تَنَخَّعَ أَحَدُكُمْ فَلْيَتَنَخَّعْ عَنْ يَسَارِهِ تَحْتَ قَدَمِهِ ، فَإِنْ لَمْ يَجِدْ فَلْيَقُلْ هَكَذَا ، فَتَفَلَ فِي ثَوْبِهِ ثُمَّ مَسَحَ بَعْضَهُ عَلَى بَعْضٍ ) .

وهل يمتخط بيده اليمنى أو اليسرى ؟

الجواب : يمتخط بيده اليسرى ، لأن الشرع بتخصيص اليمين بالأشياء التي تعد من باب الإكرام ، وتخصيص الشمال بالأشياء التي هي من باب الأذى .

روى البخاري (163) ومسلم (395) عَنْ عَائِشَةَ قَالَتْ : ( كَانَ النَّبِيُّ صلى الله عليه يُعْجِبُهُ التَّيَمُّنُ فِي تَنَعُّلِهِ وَتَرَجُّلِهِ وَطُهُورِهِ وَفِي شَأْنِهِ كُلِّه ) .

وروى أبو داود عَنْ عَائِشَةَ أيضاً قَالَتْ : ( كَانَتْ يَدُ رَسُولِ اللَّهِ صلى الله عليه وسلم الْيُمْنَى لِطُهُورِهِ وَطَعَامِهِ ، وَكَانَتْ يَدُهُ الْيُسْرَى لِخَلائِهِ وَمَا كَانَ مِنْ أَذًى ) صححه الألباني في صحيح أبي داود (26) .

قال النووي رحمه الله في شرح صحيح مسلم (1/160): هَذِهِ قَاعِدَة مُسْتَمِرَّة فِي الشَّرْع , وَهِيَ أّنَّ مَا كَانَ مِنْ بَاب التَّكْرِيم وَالتَّشْرِيف كَلُبْسِ الثَّوْب وَالسَّرَاوِيل وَالْخُفّ وَدُخُول الْمَسْجِد وَالسِّوَاك وَالاكْتِحَال , وَتَقْلِيم الأَظْفَار , وَقَصّ الشَّارِب , وَتَرْجِيل الشَّعْر وَهُوَ مَشْطُهُ – يعني : تسريح الشعر - وَنَتْف الإِبِط , وَحَلْق الرَّأْس , وَالسَّلام مِنْ الصَّلاة , وَغَسْل أَعْضَاء الطَّهَارَة , وَالْخُرُوج مِنْ الْخَلاء , وَالأَكْل وَالشُّرْب , وَالْمُصَافَحَة , وَاسْتِلام الْحَجَر الأَسْوَد , وَغَيْر ذَلِكَ مِمَّا هُوَ فِي مَعْنَاهُ يُسْتَحَبّ التَّيَامُن فِيهِ . وَأَمَّا مَا كَانَ بِضِدِّهِ كَدُخُولِ الْخَلاء وَالْخُرُوج مِنْ الْمَسْجِد وَالامْتِخَاط وَالاسْتِنْجَاء وَخَلْعِ الثَّوْب وَالسَّرَاوِيل وَالْخُفّ وَمَا أَشْبَهَ ذَلِكَ , فَيُسْتَحَبّ التَّيَاسُر فِيهِ , وَذَلِكَ كُلّه بِكَرَامَةِ الْيَمِين وَشَرَفهَا . وَاَللَّه أَعْلَم اهـ .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


جماعة التبليغ ما لها وما عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > صفات الداعية >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 8674: جماعة التبليغ ما لها وما عليها
السؤال:

ما حكم الجماعات التي تقضي أربعة أشهر وأربعين يوماً في مختلف أنحاء العالم لدعوة المسلمين إلى واجباتهم الدينية ؟.

الجواب:

الحمد لله

" جماعة التبليغ " من الجماعات العاملة للإسلام ، وجهدها في الدعوة إلى الله لا يُنكر ، ولكنها مثلها مثل كثير من الجماعات تقع في أخطاء ، وعليها ملاحظات ، ويمكن إجمال الملاحظات بما يلي مع الأخذ في الاعتبار أن هذه الأخطاء تختلف في الجماعة نفسها بحسب البيئة والمجتمع الموجودة به ، ففي المجتمعات التي يظهر فيها العلم والعلماء وينتشر مذهب أهل السنة والجماعة تقل أخطاؤهم إلى حد بعيد ، وفي مجتمعات أخرى قد تزيد هذه الأخطاء ، فمن أخطائهم :

1. عدم تبني عقيدة أهل السنة والجماعة ، وذلك واضح في تعدد عقائد أفرادها بل بعض قادتها .

2. عدم اهتمامهم بالعلم الشرعي .

3. تأويلهم للآيات القرآنية ونقلهم لمعانيها على غير مراد الله تعالى ، ومن ذلك تأويلهم لآيات الجهاد بأن المقصود بها " الخروج للدعوة " ، وكذا الآيات التي فيها لفظ " الخروج " ومشتقاته إلى الخروج في سبيل الله للدعوة .

4. جعلهم الترتيب الذي يحددونه في الخروج متعبَّداً به ، فراحوا يستدلون بالآيات القرآنية ويجعلون المقصود منها ما يحددونه من أيام وأشهر ، ولم يقتصر الأمر على مجرد الترتيب بل ظل بينهم شائعاً منتشراً مع تعدد البيئات وتغير البلدان واختلاف الأشخاص .

5. وقوعهم في بعض المخالفات الشرعية من نحو جعلهم رجلاً منهم يدعو أثناء خروج الجماعة للدعوة إلى الله ، ويعلقون نجاحهم وفشلهم على صدق هذا الداعي والقبول منه .

6. انتشار الأحاديث الضعيفة والموضوعة بينهم ، وهذا لا يليق بالذي يتصدى للدعوة إلى الله .

7. عدم كلامهم عن " المنكرات " ، ظناً منهم أن الأمر بالمعروف يغني عنه ، ولذا نجدهم لا يتكلمون عن المنكرات الفاشية بين الناس مع أن شعار هذه الأمة – وهم يرددونه باستمرار – { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } آل عمران / 104 ، فالمفلحون هم الذين يأمرون بالمعروف وينهون عن المنكر وليس فقط من يأتي بأحدهما .

8. ما يقع من بعضهم من الإعجاب بالنفس والغرور ويؤدي به ذلك إلى ازدراء غيره – بل والتطاول على أهل العلم ووصفهم بأنهم قاعدون ونائمون - ووقوعه في الرياء ، فتجده يتحدث أنه خرج وسافر وانتقل وأنه رأى وشاهد ، وهو يؤدي إلى وقوعه فيما لا يحمد مما ذكرنا .

9. جعلهم الخروج للدعوة أفضل من كثير من العبادات كالجهاد وطلب العلم ، مع أن ما يفضلونه عليه هو من الواجبات أو قد يصير واجباً على أناس دون غيرهم .

10. جرأة بعضهم على الفتوى والتفسير والحديث ، وذلك واضح في كونهم يجعلون كل واحد منهم يخاطب الناس ويبين لهم ، وهو يؤدي إلى جرأة هؤلاء على الشرع ، فلن يخلو كلامه من بيان حكم أو حديث أو تفسير آية ، وهو لم يقرأ في ذلك شيئاً ، ولم يسمع أحداً من العلماء لينقل عنه ، وبعضهم يكون من المسلمين أو المهتدين حديثاً .

11. تفريط بعضهم في حقوق الأبناء والزوجة ، وقد بيَّنا خطر هذا الأمر في جواب السؤال رقم ( 3043 ) .

لذا فإن العلماء لم يجوزوا الخروج معهم إلا لمن أراد أن يفيدهم ويصحح الأخطاء التي تقع منهم .

ولا ينبغي لنا أن نصد الناس عنهم بإسقاطهم بالكلية بل علينا أن نحاول إصلاح الخطأ والنصيحة لهم حتى تستمر جهودهم وتكون صائبة على وفق الكتاب والسنة .

وهذه فتاوى بعض العلماء في " جماعة التبليغ " :

1. قال الشيخ عبد العزيز بن باز :

فإن جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة ، فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنّة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير لأنهم نشيطون في عملهم لكنهم يحتاجون إلى المزيد من العلم وإلى من يبصرهم من علماء التوحيد والسنَّة ، رزق الله الجميع الفقه في الدين والثبات عليه .

" مجموع فتاوى الشيخ ابن باز " ( 8 / 331 ) .

2. قال الشيخ صالح الفوزان :

الخروج في سبيل الله ليس هو الخروج الذي يعنونه الآن ، الخروج في سبيل الله هو الخروج للغزو ، أما ما يسمونه الآن بالخروج فهذا بدعة لم يرد عن السلف .

وخروج الإنسان يدعو إلى الله غير متقيد في أيام معينة بل يدعو إلى الله حسب إمكانيته ومقدرته ، بدون أن يتقيد بجماعة أو يتقيد بأربعين يوماً أو أقل أو أكثر.

وكذلك مما يجب على الداعية أن يكون ذا علم ، لا يجوز للإنسان أن يدعو إلى الله وهو جاهل ، قال تعالى : { قل هذه سبيلي أدعو إلى الله على بصيرة } ، أي : على علم لأن الداعية لابد أن يعرف ما يدعو إليه من واجب ومستحب ومحرم ومكروه ويعرف ما هو الشرك والمعصية والكفر والفسوق والعصيان يعرف درجات الإنكار وكيفيته .

والخروج الذي يشغل عن طلب العلم أمر باطل لأن طلب العلم فريضة وهو لا يحصل إلا بالتعلم لا يحصل بالإلهام ، هذا من خرافات الصوفية الضالة ، لأن العمل بدون علم ضلال ، والطمع بحصول العلم بدون تعلم وهم خاطئ.

من كتاب " ثلاث محاضرات في العلم والدعوة " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تصحيح قراءة الإمام في غير الفاتحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 8686: تصحيح قراءة الإمام في غير الفاتحة
السؤال:

هل يجب على المأمومين تصحيح الإمام إن أخطأ في القراءة بعد قراءة الفاتحة ولم يتغير معنى الآيات ؟ كأن يقول المؤمنين بدلاً من المتقين في الآية الثانية من سورة البقرة ؟ ماذا نفعل إذا رفض الإمام تصحيح الخطأ مع أنه يعلم أنه أخطأ ويحسب أنه ليس من الضروري تصحيح الخطأ ؟ هل تكون صلاتنا باطلة إن تغير المعنى ولم نصحح خطأ الإمام ؟ وهل يمكن تصحيح أخطاء التلاوة في خطبة الجمعة ؟ ماذا عن الخطأ في شرح الآيات كأن يقول الكافر في الجنة والمؤمن في النار ؟.

الجواب:
الحمد لله

إذا أخطأ الإمام في القراءة – في غير الفاتحة – خطأً لا يتغير به المعنى فلا يجب عليكم تصحيح خطئه ، وهذه أمور لا يسلم منها إمام ، ولكن يستحسن تنبيهه عقب الصلاة ، لأن ذلك يفيده في حفظه .

وإذا رفض الإمام تصحيح الخطأ مع علمه بأنه أخطأ فهنا حالتان :

- إن كان خطأً يختل به المعنى ، وعلم أنه خطأ ولم يصحح خطأه بعد تنبيهه ، فيجب عليكم إعادة الصلاة ، ولكن ما الذي يدريكم أنه علم ، وأصرّ على خطئه ؟

إما إذا كان خطأً لا يختل به المعنى فلا تجب عليكم الإعادة ، وعليكم نصح الإمام بالرفق واللين ، وبيان أنه ليس عيباً أن ينسى الإمام شيئا من الآيات ، فأفضل خلق الله محمد صلى الله عليه وسلم قد نسي ، وذكّره من كان وراءه من الصحابة كما في الحديث .

الشيخ سعد الحميد .

أما التصحيح في خطبة الجمعة فهو من حالات الحاجة التي يجوز الكلام فيها مثل أن يخطيء الخطيب في آية خطأً يحيل المعنى مثل أن يسقط جملة من الآية أو ما أشبه ذلك ، وعليه فلا يُعتبر هذا المصحح داخلاً في النهي عن الحديث في أثناء الخطبة .

راجع الشرح الممتع 5/140 .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى الآية (ثم أتموا الصيام إلى الليل) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 8691: معنى الآية (ثم أتموا الصيام إلى الليل)
السؤال:

كنت أتساءل أثناء قراءتي للقرآن في سورة البقرة الآية (187) بأن الله قال : ( ثم أتموا الصيام إلى الليل) فالكثير منا يفطر في وقت المغرب . هل ممكن أن تشرح لنا هذه المسألة.

الجواب:
الحمد لله

ليس هناك إشكال بين الآية وبين إفطار الصائم بعد غروب الشمس ، وذلك لأن الليل يدخل بغروب الشمس ، فأول الليل هو غروب الشمس ، وآخره طلوع الفجر . ولذلك قال النبي صلى الله عليه وسلم : ( إِذَا أَقْبَلَ اللَّيْلُ ، وَأَدْبَرَ النَّهَارُ ، وَغَابَتْ الشَّمْسُ ، فَقَدْ أَفْطَرَ الصَّائِمُ ) . ومعنى الحديث : أنه إذا غربت الشمس فقد دخل الليل ، وانتهى النهار ، وحينئذ يحل للصائم أن يفطر . انظر : شرح مسلم للنووي (7/209) .

والله أعلم ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هناك فرق بين النصارى العرب والنصارى من غير العرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 8769: هل هناك فرق بين النصارى العرب والنصارى من غير العرب
السؤال:

السؤال :
هل هناك فرق بين المسيحي العربي وغير العربي ؟ .

الجواب:

الجواب :
الحمد لله

لا فرق بين المسيحي العربي وغير العربي .

من فتاوى اللجنة الدائمة 12 / 252 (www.islam-qa.com)


حكم استعمال الخمر لذوبان الحصوات في الكلى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 8795: حكم استعمال الخمر لذوبان الحصوات في الكلى
السؤال:

السؤال :
اشتكي من كليتي عدة مرات وليس باستطاعتي التبول إلا قليلاً ، وذهبت إلى الطبيب فقال : إن علاجك أن تشرب الخمر لأن الخمر يعمل على ذوبان الحصوات في الكلية ، ثم شربت الخمر فاستفدت منه كثيراً ، فهل الله سبحانه وتعالى يُحاسبني على شرب الخمر ؟! أفتوني بالجواب الصحيح وجزاكم الله خيراً .

الجواب:

الجواب :
الحمد لله

لا يباح لك ولا يجوز لك شرب الخمر ، وهذا السؤال أجاب عنه رسول الله صلى الله عليه وسلم كما في صحيح مسلم من حديث طارق بن سويد قال سألت رسول الله صلى الله عليه وسلم عن الخمر نصنعها للدواء فقال صلى الله عليه وسلم : ( لا ولكنها داء ) فأخبر أنها داء وليس فيها دواء ، فهذا الحديث يدل على أنها داء والطب الحديث كلهم مجمعون على أنها مضرة بكل حال ، فقد ألف كثير من المستشرقين مؤلفات عديدة في هذا الموضوع وقالوا إن نسيج شارب الخمر وهو ابن أربعين يماثل نسيج بدن الإنسان إذا كان ابن ستين ، فإنك وإن انتفعت بالنسبة إلى كليتيك ورأيت لها تأثيراً فهو لابد وأن يخرب جزءاً من جسمك في جهة أخرى ، ولابد وأن يحدث ضرراُ بكل حال ، فلا يجوز لك شربه ، وهناك أدوية مباحة تستعملها وتتعاطها لمعالجة كليتيك بدون هذا الأمر ، كيف والنبي صلى الله عليه وسلم يقول : ( عباد الله تداووا ولا تتداووا بحرام ، فإن الله لم يجعل شفاء أمتي فيما حرم عليها ؟!) فإنه وإن لاحظت أنك انتفعت بها في جانب فهي لابد وأن تحدث أضراراً كثيرة من جوانب أخرى ، كما في حديث طارق بن سويد الذي أشرنا إليه والذي رواه مسلم ، والله أعلم .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 153 (www.islam-qa.com)


هل يحج أم يكمل دراسته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 8796: هل يحج أم يكمل دراسته
السؤال:

منذ أيام قرأت سورة آل عمران التي يفرض الله الحج فيها على الرجال. وهذا آخر فصل دراسي لي في أمريكا. ومعي مبلغ حوالي 2000 دولار أمريكي ومع هذا أخشى إن أنفقت المبلغ في الحج فسوف تغضب أمي فإنه لا تحب التزامي بالإسلام وفي نفس الوقت لا أدري إن كان هناك فرص أخرى لذهابي إلى الحج والمال لدراستي تدفعه الحكومة وسوف أعود لأعمل 5 سنوات في الحكومة ولا أعرف إن كنت سوف يكون لدي المال الكافي مرة ثانية للحج أم لا. ومن ناحية أخرى إذا استطعت توفير بعض المال فسوف أشتري سيارة لكي تصبح أمي غنية. فقد ربتني منذ أن كان عمري 3 سنوات حين مات أبي ولم يكن هناك أقارب طيبون.

الجواب:

الحمد لله

الحج فرضٌ من فروض الإسلام ، وركنٌ من أركانه ، ودعامةٌ من دعائمه ، لايجوز للمستطيع تأخيره ولا التردد في أدائه ، ولا طاعة لأحدٍ في معصية الله سبحانه وتعالى ، قال تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلا ، ومن كفر فإن الله غنيٌّ عن العالمين ) . وقال صلى الله عليه وسلم : " بني الإسلام على خمس ، شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج البيت " . فلا يجوز لك أن تُرضي والدتك في معصية الله سبحانه ، عليك أن تبرها وتحسن إليها لكن في غير معصية ، فمن أرضى الناس بسخط الله عليه ، سخط الله عليه وأسخط عليه الناس .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


العمل في جيش الدولة الذي يوجد به منكرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 8797: العمل في جيش الدولة الذي يوجد به منكرات
السؤال:

السؤال :
أفيدوني عن حكم من يعمل بالجيش ، وهذا مصدر رزقه ، وتفرض عليه نظم الجيش وقوانينه أن يحلق لحيته ، ويعظم بعضنا بعضا ، كما تفعله الأعاجم ، وأن نلقي التحية بكيفية ليست بالتي أمرنا بها الله ورسوله ، وأن نعظم العلم ، ونحكم ونحتكم فيما بيننا بشريعة غير شريعة الله ( قوانين عسكرية ) ، وإذا حاربت دفاعا عن الوطن ، ولكن ليس تحت راية لا إله إلا الله محمد رسول الله ، وشاء الله أن أقتل ، فما حكمي من القرآن والسنة ؟
وهل يمكن أن أحارب بنية مغايرة لنية الجيش الذي أحارب ضمن صفوفه ؟ وإذا عملت ما قد سلف دفعا لأذى يمكن أن يلحق بي فهل أأثم بهذا ؟ وهل يمكن لمسلم أن يعمل في الجيش بنية تعلم فنون القتال التي لا يمكن أن يتعلمها خارجه في ظروفنا الحالية ؟
وأفيدوني عن طاعة الوالدين في هذا الأمر ، إذا اختلفت وجهات النظر ، في حالة إذا كان الوالدان لا يحتكمان لقرآن ولا لسنة ، ولكن لتقاليد مجتمع وما اجتمع عليه الناس ، ويعتبران أن الدين ليس سوى صلاة وصيام ، وغير هذا فهو تطرف . وفقكم الله إلى ما فيه رضاه ، وسدد خطاكم وحفظكم .

الجواب:

الجواب :
الحمد لله

أولا : يحرم حلق اللحية ، ويجب إعفاؤها.

ثانيا : لا تجوز تحية العلم .

ثالثا : يجب الحكم بشريعة الإسلام ، والتحاكم إليها ، ولا يجوز للمسلم أن يحيي الزعماء أو الرؤساء تحية الأعاجم ، لما ورد من النهي عن التشبه بهم ، ولما في ذلك من الغلو في تعظيمهم .

رابعا : من قاتل لإعلاء كلمة الله ، والذود عن المسلمين ، والحفاظ على بلاد المسلمين من العدو ، فهو في سبيل الله ، وإن قتل فهو شهيد ؛ لأن العبرة بالمقاصد والغايات . ويمكن أن تنوي نية مغايرة لنية الجيش ؛ كأن تنوي إعلاء كلمة الله بجهادك ( ما دام الطرف الذي تقاتله يجوز قتاله شرعا ) ، وإن كان غيرك ينوي خلاف ذلك ، كالجهاد للوطن .

خامسا : طاعة الوالدين واجبة في غير معصية الله ، فإنه لا طاعة لمخلوق في معصية الخالق . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/22. (www.islam-qa.com)


هل يجوز إجابة دعوة غير المسلم إلى الطعام للتقرب منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 8798: هل يجوز إجابة دعوة غير المسلم إلى الطعام للتقرب منه
السؤال:

السؤال :
الدعوة إلى الإسلام تستلزم إقامة علاقات شخصية مع الكفار ؛ أولاً لإزالة الغربة والتمهيد للدعوة ، فهل إذا دعاني أحدهم إلى طعام أو شراب ليس من المحرمات ، مثل الجبن والسمك والشاي ، يجوز لي تناوله ؟ إذا كان هناك احتمال استخدام الأوعية قبل ذلك في تناول الخنزير والخمر رغم غسلها بالماء والصابون ؟.

الجواب:

الجواب :
الحمد لله

العلاقات بين الناس أنواع ، فإذا كانت علاقة ود ومحبة وإخاء من مسلم لكافر فهي محرمة ، وقد تكون كفراً ، قال الله تعالى : ( لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون ) . وما في معناها من الآيات والأحاديث .

وإن كانت علاقة بيع أو شراء أو إجابة دعوة إلى طعام حلال أو قبول هدية مباحة مثلاً ، دون أن يكون في ذلك تأثير على المسلم ؛ فهي مباحة ، وتناول ما قُدِّمَ من الكافر إلى المسلم من الأطعمة والأشربة الحلال جائز ، ولو قدمت في إناء سبق أن استعمل في شراب خمر أو تناول لحم خنزير أو نحو ذلك ؛ إذا كان قد غسل بعد استعماله في محرمات أو نجاسات حتى زال ذلك منه تماماً ، وإذا كان في ذلك إعانة على إبلاغ الدعوة إلى الإسلام كان ذلك أدعى إلى الإجابة والاتصال ، وأرجى للأجر والثواب .

من فتاوى اللجنة الدائمة 12 / 254 . (www.islam-qa.com)


هل وفاة المرأة عند الولادة شهادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 8800: هل وفاة المرأة عند الولادة شهادة
السؤال:

السؤال :
توفيت زوجتي رحمها الله بعد الولادة بساعتين وأنجبت لي بنتا ، فهل تعتبر زوجتي شهيدة ؟ وما هو واجبي نحو البنت ؟ وهل أكون كافلا ليتيمة ؟.

الجواب:

الجواب :
الحمد لله

إذا ماتت المرأة وفي بطنها جنين ، أو ماتت أثناء الولادة ، أو بعد الولادة في مدة نفاسها ، فإنها تعتبر شهيدة بإذن الله ؛ لما رواه راشد بن حبيش ، أن رسول الله صلى الله عليه وسلم دخل على عبادة بن الصامت في مرضه ، فقال رسول الله صلى الله عليه وسلم : " أتعلمون من الشهيد من أمتي ؟ فأرمَّ القوم ، فقال عبادة : ساندوني ، فأسندوه ، فقال : يا رسول الله الصابر المحتسب ، فقال رسول الله صلى الله عليه وسلم : شهداء أمتي إذاً لقليل ، القتل في سبيل الله عز وجل شهادة ، والطاعون شهادة ، والغرق شهادة ، والبطن شهادة ، والنفساء يجرها ولدها بسرره إلى الجنة " والسرر : ما تقطعه القابلة من المولود ، والحديث أخرجه الإمام أحمد في مسنده بسند صحيح ( المسند 3/489 ) ، وله شاهد عند مالك ( 1/233 ) وأبي داود ( 3/482 ) .

ولما رواه عبادة بن الصامت ، أن رسول الله صلى الله عليه وسلم قال : " ما تعدون الشهيد فيكم ؟ قالوا : الذي يقاتل فيقتل في سبيل الله عز وجل ، فقال الرسول صلى الله عليه وسلم : " إن شهداء أمتي إذا لقليل ، القتيل في سبيل الله شهيد ، والمطعون شهيد ، والمبطون شهيد ، والمرأة تموت بجُمع شهيد " رواه الإمام أحمد ( 5/315 ) ، وابن ماجه وابن حبان في صحيحه ، وقال : صحيح الإسناد ، ومعناه عند مسلم كما ذكر في الحديث السابق ، ومعنى المرأة التي تموت بجمع : أي تموت وفي بطنها ولد .

أما رعايتك لابنتك بعد موت أمها ، فتكون بالقيام بأمورها من نفقة وكسوة وتأديب وتربية وغير ذلك ، فهذا هو الواجب عليك ، ولك الأجر في ذلك ، مع إخلاص النية لله تعالى ، ولا تعتبر في هذه الحالة كافلا ليتيم ؛ لأن اليتيم من الناس شرعا من مات أبوه وهو صغير ، ذكرا كان أو أنثى . أما الحديث الذي أخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه ، أنه قال : قال رسول الله صلى الله عليه وسلم : " كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنة " وأشار مالك بالسبابة والوسطى ، فالمراد بقوله " له " أن يكون الكافل له قريبا له : كجده وأمه وجدته وأخيه وأخته وعمه وعمته وخاله وخالته ، وغيرهم من أقاربه ، والمراد بقوله " أو لغيره " أن يكون الكافل له أجنبيا من اليتيم . أما ما يجب عليك نحو ابنتك ، فهو النفقة عليها من مطعم ومشرب وملبس وسكنى ، والاهتمام بتربيتها تربية إسلامية ، والاهتمام بتعليمها أمور دينها ، وغرس العقيدة الإسلامية الصافية في نفسها .

من فتاوى اللجنة الدائمة (www.islam-qa.com)


واجبات المرأة تجاه والد زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 8801: واجبات المرأة تجاه والد زوجها
السؤال:

حضر والد زوجي ليعيش معنا وهو مريض بالزهايمر وهذا يسبب الكثير من المشاكل والتوتر فما واجباتي نحوه ؟.

الجواب:
الحمد لله
لا يجب على المرأة أن تخدم والد زوجها أو أمه أو أحداً من أقاربه , وإنما هذا من باب المروءة إذا كانت في البيت أن تخدم والديه , أما أن تُلزم بذلك فلا يجوز لزوجها أن يلزمها بذلك ، وليس واجبا عليها ، والذي أدعو إليه أن تكون الزوجة صبورة في خدمة والد زوجها ، ولتعلم أن ذلك لا يضرها بل يزيدها شرفا وتحببا إلى زوجها . والله الموفق

الشيخ محمد بن صالح العثيمين / فتاوى العلماء في عشرة النساء وحل المشكلات الزوجية/128 . (www.islam-qa.com)


السؤال عن أحوال طالبي الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 8802: السؤال عن أحوال طالبي الوظائف
السؤال:

السؤال : أعمل تحت إدارة أحد المسؤولين وهذا المسؤول يطلب مني أحياناً السؤال عن بعض الأشخاص الذين يرغبون في العمل تحت إدارته أو الذين يعملون فعلاً في الإدارة من ناحية أخلاقهم وصلاحهم وكفايتهم ، فهل يجوز لي أن أقوم بهذا العمل ؟ أفتونا جزاكم الله خيراً .

الجواب:

الجواب :

الحمد لله
يجوز لك أن تقوم بهذه المهمة بعد تحري الصدق والعناية وعدم الكذب والغش ؛ لأن هذا العمل مع الصدق والإخلاص يعتبر من باب التعاون على البر والتقوى ، ومن باب النصيحة . وفق الله الجميع .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 420. (www.islam-qa.com)


قتل الحيوان حال إفساده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 8804: قتل الحيوان حال إفساده
السؤال:

السؤال :
في عمارتنا قطة متوحشة ، هل يجوز قتلها ؟.

الجواب:

الجواب :
الحمد لله

إذا كانت الهرة أو نحوها معروفة بالإفساد وضارية ، فقتلها إنسان في حال إفسادها دفعا جاز ، ولا ضمان عليه ، كقتل الصائل دفعا . والله أعلم .

فتاوى الإمام النووي 220. (www.islam-qa.com)


تريد الزواج من طالب مثلها وأهلها يرفضون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 8805: تريد الزواج من طالب مثلها وأهلها يرفضون
السؤال:

طلب رجل أعتقد أنه صالح الزواج مني ولقد وافقت ولكن والدىّ يعترضان لما يلي : يقولون إنني صغيرة جداً - يعتقدون أننا إذا تزوجنا لن نستطيع الإنفاق لأننا طلاب - يريدون أن أنتهي أولاً من الدراسة ، فأنا طالبة في السنة النهائية في المدرسة الثانوية أو حتى أنهي الجامعة قبل الزواج لأنهم يعتقدون أنني لو تزوجت لن أكمل دراستي أرجو النصيحة .

الجواب:

الحمد لله

أولاً :

سئل الشيخ محمد بن صالح العثيمين رحمه الله عن مثل هذا السؤال فقال :

حكْمُ ذلك أنّه خِلاف أمْرِ النبي صلى الله عليه وسلم ، فإن النبي صلى الله عيه وسلم قال : ( إذا أتاكم من ترضَوْنَ دينه وخلُقه فأَنْكِحُوهُ ) ولا شك أن منع والدك من تزويجك لمن هو كفء أمر محَّرمٌ والزواج أهمّ من الدِّراسة وهو لا ينافي الدراسة لأنه ممكن الجمع ، فالذي أنصح إخواني به من أولياء أمور النساء تكميل الدراسة والتدريس وبإمكان المرأة أن تشترط على الزوج ، وأن تبقى في الدراسة حتى تنتهي دراستها .

فتاوى المرأة المسلمة (2/704-705) .

ثانياً :

بالنسبة لما ذكرت من حال المتقدم وأنه لا يزال طالباً فإن الدراسة لا تعتبر عائقاً له عن الزواج إن كان واجداً لما يتزوج به ويستطيع النفقة منه بالمعروف .

أما إن كانت دراسته تمنعه من أن يكون عنده قدرة واستطاعة مالية على الزواج ونفقاته – من غير التكاليف الباهظة التي قد تشترطها بعض الأسر – فهذا يخاطب بقوله تعالى : ( وَلْيَسْتَعْفِفْ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمْ اللَّهُ مِنْ فَضْلِهِ ) النور / 33

قال القرطبي رحمه الله ( فأمر الله تعالى بهذه الآية كل من تعذر عليه النكاح ولا يجده بأي وجه تعذر أن يستعفف ثم لما كان أغلب الموانع على النكاح عدم المال وعد بالإغناء من فضله فيرزقه ما يتزوج به أو يجد امرأة ترضى باليسير من الصداق أو تزول عنه شهوة النساء) تفسير القرطبي 12/242

وينبغي أن يُعلم أن المهر والنفقة حق للمرأة وليس لأوليائها ، فلها أن ترضى من ذلك بالقليل وتتزوج بمن تعلم أنه فقير ، ولكن لابد أن يُنبه إلى أن كثيراً من النساء قد ترضى بحال زوجها وفقره إذا تقدم لها ، ثم إذا جلست معه فترة تسخطت عليه ، فيؤدي هذا إلى النزاعات والطلاق ، فينبغي أن يوضع هذا في الاعتبار .

ثالثاً :

ننصح الأسر وأولياء النساء ألا يكونوا حجر عثرة أمام إعفاف بناتهم ومولياتهم بسبب ما يشترطونه من تعقيدات ونفقات باهظة ، بحجة الاطمئنان على مستقبل بناتهم فيسبب هذ1 انصراف الراغبين عنهن مما يؤدي إلى العنوسة وما تجر إليه من شرور لاسيما في هذا العصر الذي انتشرت فيه الفتن فيسيئون إلى بناتهم وإلى أنفسهم من حيث أرادوا الإحسان .

نسأل الله تعالى أن يصلح أحوال المسلمين

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فتنة المسيح الدجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 8806: فتنة المسيح الدجال
السؤال:

السؤال :
أرجو أعطائي معلومات كافية عن الدجال ؟ وما هي فتنته ؟ وكيفية النجاة منها ؟.

الجواب:

الجواب :
الحمد لله

*معنى المسيح :

ذكر العلماء ما يزيد عن خمسين قولاً في معنى " المسيح " . وقالوا أن هذا اللفظ يطلق على الصدّيق وعلى الضلّيل الكذاب ، فالمسيح عسى ابن مريم الصدّيق ، مسيح الهدى ، يبرئ الأكمه والأبرص ، ويحي الموتى بإذن الله .

والمسيح الدجال هو الضلّيل الكذاب ، مسيح الضلالة يفتن الناس بما يعطاه من الآيات كإنزال المطر وإحياء الأرض بالنبات وغيرهما من الخوارق .

فخلق الله المسيحين أحدهما ضد الآخر .

وقال العلماء في سبب تسمية الدجال بالمسيح : أن إحدى عينيه ممسوحة ، وقيل : لأنه يمسح الأرض في أربعين يوماً .. والقول الأول هو الراجح ، لما جاء في الحديث الذي رواه مسلم برقم 5221 عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم : " الدَّجَّالُ مَمْسُوحُ الْعَيْنِ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ .. " .

*معنى الدجال :

الدَّجل : هو الخلط والتلبيس ، يقال دَجَلَ إذا لبّس ومَوَّهَ ، والدجال : المُمَوِّه الكذاب ، الذي يُكثِر من الكذب والتلبيس .

ولفظة " الدجال " أصبحت عَلَمَاً على المسيح الأعور الكذاب ، وسمي الدجال دجالاً : لأنه يغطي على الناس كفره بكذبه وتمويهه وتلبيسه عليهم .

*صفة الدجال والأحاديث الواردة في ذلك :

الدجال رجل من بني آدم ، له صفات كثيرة جاءت بها الأحاديث لتعريف الناس به ، وتحذيرهم من شره ، حتى إذا خرج عرفه المؤمنون فلا يفتنون به ، بل يكونون على علم بصفاته التي أخبر بها الصادق صلى الله عليه وسلم وهذه الصفات تميزه عن غيره من الناس ، فلا يغتر به إلا الجاهل الذي سبقت عليه الشقوة . نسأل الله العافية .

ومن هذه الصفات :

أنه رجل شاب أحمر ، قصير ، أفحج جعد الرأس ، أجلى الجبهة ، عريض النحر ، ممسوح العين اليمنى ، وهذه العين ليست بناتئة - منتفخة وبارزة - ولا جحراء - غائرة - كأنها عنبة طافئة .

وعينه اليسرى عليها ظفرة - لحمة تنبت عند المآقي - غليظة . ومكتوب بين عينيه " ك ف ر " بالحروف المقطعة ، أو " كافر " بدون تقطيع ، يقرؤها كل مسلم ، كاتب وغير كاتب .

ومن صفاته أنه عقيم لا يولد له .

وهذه بعض الأحاديث الصحيحة التي جاء فيها ذكر صفاته السابقة وهي من الأدلة على ظهور الدجال :

1- عن عبد الله بن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " بَيْنَا أَنَا نَائِمٌ رَأَيْتُنِي أَطُوفُ بِالْكَعْبَةِ فَإِذَا رَجُلٌ آدَمُ سَبْطُ الشَّعَرِ بَيْنَ رَجُلَيْنِ يَنْطُفُ رَأْسُهُ مَاءً فَقُلْتُ مَنْ هَذَا قَالُوا ابْنُ مَرْيَمَ . فَذَهَبْتُ أَلْتَفِتُ فَإِذَا رَجُلٌ أَحْمَرُ جَسِيمٌ جَعْدُ الرَّأْسِ أَعْوَرُ الْعَيْنِ الْيُمْنَى كَأَنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ قُلْتُ مَنْ هَذَا قَالُوا هَذَا الدَّجَّالُ ، أَقْرَبُ النَّاسِ بِهِ شَبَهًا ابْنُ قَطَنٍ " رواه البخاري برقم 6508 ، وَابْنُ قَطَنٍ رَجُلٌ مِنْ بَنِي الْمُصْطَلِقِ مِنْ خُزَاعَةَ .

2- وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم ذكر الدجال بين ظهراني الناس فقال : " إِنَّ اللَّهَ لَيْسَ بِأَعْوَرَ ، أَلا إِنَّ الْمَسِيحَ الدَّجَّالَ أَعْوَرُ الْعَيْنِ الْيُمْنَى كَأَنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ .. " رواه البخاري برقم 3184 .

3- وفي الحديث الطويل الذي رواه النواس بن سمعان رضي الله عنه قال : " ذكر رسول الله صلى الله عليه وسلم الدجال ذات غَدَاةٍ فَخَفَّضَ فِيهِ وَرَفَّعَ حَتَّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ .. " فقال في وصف الدجال : " إِنَّهُ شَابٌّ قَطَطٌ - شديد جعودة الشعر- عَيْنُهُ طَافِئَةٌ كَأَنِّي أُشَبِّهُهُ بِعَبْدِ الْعُزَّى بْنِ قَطَنٍ " رواه مسلم برقم 5228 .

4- وعن عبادة بن الصامت رضي الله عنه : قال رسول الله صلى الله عليه وسلم : " إِنِّي قَدْ حَدَّثْتُكُمْ عَنْ الدَّجَّالِ حَتَّى خَشِيتُ أَنْ لا تَعْقِلُوا ، إِنَّ مَسِيحَ الدَّجَّالِ رَجُلٌ قَصِيرٌ أَفْحَجُ جَعْدٌ أَعْوَرُ مَطْمُوسُ الْعَيْنِ لَيْسَ بِنَاتِئَةٍ وَلا حَجْرَاءَ فَإِنْ أُلْبِسَ عَلَيْكُمْ فَاعْلَمُوا أَنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ " رواه أبو داود برقم 3763 ، والحديث صحيح ( صحيح الجامع الصغير / حديث رقم 2455 ) .

5- وفي حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " .. وَأَمَّا مَسِيحُ الضَّلالَةِ فَإِنَّهُ أَعْوَرُ الْعَيْنِ أَجْلَى الْجَبْهَةِ عَرِيضُ النَّحْرِ فِيهِ دَفَأٌ - إنحناء - .. " رواه أحمد برقم 7564 .

6- وفي حديث حذيفة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " الدَّجَّالُ أَعْوَرُ الْعَيْنِ الْيُسْرَى ، جُفَالُ الشَّعَرِ - كَثِيرُهُ - مَعَهُ جَنَّةٌ وَنَارٌ فَنَارُهُ جَنَّةٌ وَجَنَّتُهُ نَارٌ " رواه مسلم برقم 5222 .

7- وفي حديث أنس رضي الله عنه : قال النبي صلى الله عليه وسلم : " مَا بُعِثَ نَبِيٌّ إِلا أَنْذَرَ أُمَّتَهُ الأَعْوَرَ الْكَذَّابَ أَلا إِنَّهُ أَعْوَرُ وَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ وَإِنَّ بَيْنَ عَيْنَيْهِ مَكْتُوبٌ كَافِرٌ " رواه البخاري برقم 6598 ، وفي رواية : " وَمَكْتُوبٌ بَيْنَ عَيْنَيْهِ ك ف ر " مسلم برقم 5219 ، وفي رواية عن حذيفة : " يَقْرَؤُهُ كُلُّ مُؤْمِنٍ كَاتِبٍ وَغَيْرِ كَاتِبٍ " مسلم برقم 5223 .

وهذه الكتابة حقيقية على ظاهرها ، ولا يشكل رؤية بعض الناس لهذه الكتابة دون بعض ، وقراءة الأمي لها " وذلك أن الإدراك في البصر يخلقه الله للعبد كيف شاء ومتى شاء ، فهذا يراه المؤمن بعين بصره ، وإن كان لا يعرف الكتابة / ولا يراه الكافر ولو كان يعرف الكتابة ، كما يرى المؤمن الأدلة بعين بصيرته ولا يراه الكافر فيخلق الله للمؤمن الإدراك دون تعلّم ، لأن ذلك الزمن تنخرق فيه العادات " فتح الباري لابن حجر العسقلاني ( 13 / 100 ) .

ومختصر الجواب عن الإشكال أنّ الله على كلّ شيء قدير فهو قادر على أن يري هذه الكتابة بعض الناس دون بعض وقادر على أن يجعل الأمّي يقرؤها .

قال النووي : " الصحيح الذي عليه المحققون أن هذه الكتابة على ظاهرها ، وأنها كتابة حقيقية جعلها الله آية وعلامة من جملة العلامات القاطعة بكفره وكذبه وإبطاله يظهرها الله لكل مسلم كاتب وغير كاتب ، ويخفيها عمن أراد شقاوته وفتنته ، ولا امتناع في ذلك " شرح النووي لصحيح مسلم ( 18 / 60 ) .

8- ومن صفاته أيضاً ما جاء في حديث فاطمة بنت قيس رضي الله عنها في قصة الجسّاسة ، وفيه قال تميم الداري رضي الله عنه : " فَانْطَلَقْنَا سِرَاعًا حَتَّى دَخَلْنَا الدَّيْرَ فَإِذَا فِيهِ أَعْظَمُ إِنْسَانٍ رَأَيْنَاهُ قَطُّ خَلْقًا وَأَشَدُّهُ وِثَاقًا " رواه مسلم برقم 5235 .

9- وفتنته عظيمة جدا لدرجة أنه ليس بين خلق آدم إلى قيام الساعة فتنة أكبر من فتنة المسيح الدجال كما جاء وفي حديث عمران بن حصين رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " مَا بَيْنَ خَلْقِ آدَمَ إِلَى قِيَامِ السَّاعَةِ خَلْقٌ أَكْبَرُ مِنْ الدَّجَّالِ " رواه مسلم برقم 5239 . وفي رواية أحمد عَنْ هِشَامِ بْنِ عَامِرٍ الأَنْصَارِيِّ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَا بَيْنَ خَلْقِ آدَمَ إِلَى أَنْ تَقُومَ السَّاعَةُ فِتْنَةٌ أَكْبَرُ مِنْ فِتْنَةِ الدَّجَّالِ . مسند الإمام أحمد 15831

10- وأمّا أن الدجال لا يُولَدُ له فلما جاء في حديث أبي سعيد الخدري رضي الله عنه في قصته مع ابن صياد ، فقد قال لأبي سعيد : " أَلَسْتَ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : إِنَّهُ لا يُولَدُ لَهُ ؟ قَالَ قُلْتُ : بَلَى .. " رواه مسلم برقم 5209 .

والملاحظ في الروايات السابقة أن في بعضها وصف عينه اليمنى بالعور وفي بعضها وصف عينه اليسرى بالعور ، وكل الروايات صحيحة ، وقد جمع بعض أهل العلم بين هذه الروايات ، فقال القاضي عياض : " أن عيني الدجال كلتيهما معيبة ، لأن الروايات كلها صحيحة ، وتكون العين اليمنى هي العين المطموسة والممسوحة ، العوراء الطافئة - بالهمز- التي ذهب نورها كما في حديث ابن عمر . وتكون العين اليسرى : التي عليها ظفرة غليظة وطافية - بلا همز - معيبة أيضاً " . فهو أعور العين اليمنى واليسرى معاً ، فكل واحدة منها عوراء أي معيبة ، فإن الأعور من كل شيء المعيب ، لا سيما ما يختص بالعين ، فكلتا عيني الدجال معيبة عوراء ، إحداهما بذهابهما والأخرى بعيبها .

ووافق القاضي عياض على هذا الجمع النووي ، ورجحه القرطبي .

*مكان خروج الدجال :

يخرج الدجال من جهة المشرق من خراسان ، من يهودية أصبهان ، ثم يسير في الأرض فلا يترك بلداً إلا دخله ، إلا مكة والمدينة ، فلا يستطيع دخولهما لأن الملائكة تحرسهما .

ففي حديث فاطمة بنت قيس أن النبي صلى الله عليه وسلم قال في الدجال : " أَلا إِنَّهُ فِي بَحْرِ الشَّأْمِ أَوْ بَحْرِ الْيَمَنِ لا بَلْ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ وَأَوْمَأَ بِيَدِهِ إِلَى الْمَشْرِقِ " رواه مسلم برقم 5228 .

وعن أبي بكر الصديق رضي الله عنه قال : حدّثنا رسول الله صلى الله عليه وسلم قال : " الدَّجَّالُ يَخْرُجُ مِنْ أَرْضٍ بِالْمَشْرِقِ يُقَالُ لَهَا خُرَاسَانُ " رواه الترمذي برقم 2163 . صححه الألباني ( صحيح الجامع الصغير / حديث رقم 3398 ) .

وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " يَخْرُجُ الدَّجَّالُ مِنْ يَهُودِيَّةِ أَصْبَهَانَ مَعَهُ سَبْعُونَ أَلْفًا مِنْ الْيَهُودِ عَلَيْهِمْ التِّيجَانُ " رواه أحمد برقم 12865 .

الأماكن التي لا يدخلها الدجال :

حرم على الدجال دخول مكة والمدينة حين يخرج في آخر الزمان ، لورود الأحاديث الصحيحة بذلك ، وأما ما سوى ذلك من البلدان فإن الدجال سيدخلها واحداً بعد الآخر .

جاء في حديث فاطمة بنت قيس رضي الله عنها أن الدجّال قال : " وَإِنِّي أُوشِكُ أَنْ يُؤْذَنَ لِي فِي الْخُرُوجِ ، فَأَخْرُجَ فَأَسِيرَ فِي الأَرْضِ فَلا أَدَعَ قَرْيَةً إِلا هَبَطْتُهَا فِي أَرْبَعِينَ لَيْلَةً ، غَيْرَ مَكَّةَ وَطَيْبَةَ فَهُمَا مُحَرَّمَتَانِ عَلَيَّ كِلْتَاهُمَا كُلَّمَا أَرَدْتُ أَنْ أَدْخُلَ وَاحِدَةً أَوْ وَاحِدًا مِنْهُمَا اسْتَقْبَلَنِي مَلَكٌ بِيَدِهِ السَّيْفُ صَلْتًا يَصُدُّنِي عَنْهَا ، وَإِنَّ عَلَى كُلِّ نَقْبٍ مِنْهَا مَلائِكَةً يَحْرُسُونَهَا " رواه مسلم برقم 5228 .

وثبت أيضاً أن الدجال لا يدخل مسجد الطور ، والمسجد الأقصى . روى الإمام أحمد برقم 22572 من حديث جنادة بن أبي أمية الأزدي قال : أتيت رجلاً من أصحاب النبي صلى الله عليه وسلم فقلت له : حَدِّثْنِي حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الدَّجَّالِ ، فذكر الحديث وقال : " وَإِنَّهُ يَلْبَثُ فِيكُمْ أَرْبَعِينَ صَبَاحًا يَرِدُ فِيهَا كُلَّ مَنْهَلٍ إِلا أَرْبَعَ مَسَاجِدَ مَسْجِدَ الْحَرَامِ وَمَسْجِدَ الْمَدِينَةِ وَالطُّورِ وَمَسْجِدَ الأَقْصَى " .

أتْباع الدجال :

أكثر أتباع الدجال من اليهود والعجم والترك ، وأخلاط من الناس غالبهم الأعراب والنساء .

روى الإمام مسلم في صحيحه برقم 5237 عن أنس بن مالك رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : " يَتْبَعُ الدَّجَّالَ مِنْ يَهُودِ أَصْبَهَانَ سَبْعُونَ أَلْفًا عَلَيْهِمْ الطَّيَالِسَةُ " والطيالسة : كساء غليظ مخطط . وفي رواية للإمام أحمد : " سَبْعُونَ أَلْفًا مِنْ الْيَهُودِ عَلَيْهِمْ التِّيجَانُ " حديث رقم 12865 .

وجاء في حديث أبي بكر السابق : " يَتْبَعُهُ أَقْوَامٌ كَأَنَّ وُجُوهَهُمْ الْمَجَانُّ الْمُطْرَقَةُ " رواه الترمذي برقم 2136 .

وأما كون الأعراب يتبعون الدجال ، فلأن الجهل غالب عليهم ، أما النساء لسرعة تأثرهن وغلبة الجهل عليهن . جاء في الحديث عن ابن عمر رضي الله عنهما قال : قال النبي صلى الله عليه وسلم : " يَنْزِلُ الدَّجَّالُ فِي هَذِهِ السَّبَخَةِ بِمَرِّقَنَاةَ - وادٍ بالمدينة - فَيَكُونُ أَكْثَرَ مَنْ يَخْرُجُ إِلَيْهِ النِّسَاءُ ، حَتَّى إِنَّ الرَّجُلَ لَيَرْجِعُ إِلَى حَمِيمِهِ وَإِلَى أُمِّهِ وَابْنَتِهِ وَأُخْتِهِ وَعَمَّتِهِ فَيُوثِقُهَا رِبَاطًا مَخَافَةَ أَنْ تَخْرُجَ إِلَيْهِ " رواه أحمد برقم 5099 .

فتنة الدجال :

فتنة الدجال أعظم الفتن منذ خلق الله آدم إلى قيام الساعة ، وذلك بسبب ما يخلق الله معه من الخوارق العظيمة التي تبهر العقول وتحير الألباب .

فقد ورد أن معه جنة وناراً ، جنته ناره وناره جنته ، وأن معه أنهار الماء وجبال الخبز ، ويأمر السماء أن تمطر فتمطر ، والأرض أن تنبت فتنبت ، وتتبعه كنوز الأرض ، ويقطع الأرض بسرعة عظيمة كسرعة الغيث استدبرته الريح ، إلى غير ذلك من الخوارق . وكل ذلك جاءت به الأحاديث الصحيحة . روى الإمام مسلم في صحيحه عن حذيفة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " الدَّجَّالُ أَعْوَرُ الْعَيْنِ الْيُسْرَى ، جُفَالُ الشَّعَرِ - كَثِيرُهُ - مَعَهُ جَنَّةٌ وَنَارٌ فَنَارُهُ جَنَّةٌ وَجَنَّتُهُ نَارٌ " رواه مسلم برقم 5222 .

ولمسلم أيضاً عن حذيفة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لأنَا أَعْلَمُ بِمَا مَعَ الدَّجَّالِ مِنْهُ : مَعَهُ نَهْرَانِ يَجْرِيَانِ أَحَدُهُمَا رَأْيَ الْعَيْنِ مَاءٌ أَبْيَضُ وَالآخَرُ رَأْيَ الْعَيْنِ نَارٌ تَأَجَّجُ ، فَإِمَّا أَدْرَكَنَّ أَحَدٌ فَلْيَأْتِ النَّهْرَ الَّذِي يَرَاهُ نَارًا وَلْيُغَمِّضْ ثُمَّ لْيُطَأْطِئْ رَأْسَهُ فَيَشْرَبَ مِنْهُ فَإِنَّهُ مَاءٌ بَارِدٌ " رواه مسلم برقم 5223 .

وجاء في حديث النواس بن سمعان رضي الله عنه في ذكر الدجال : أن الصحابة قالوا : " يَا رَسُولَ اللَّهِ وَمَا لَبْثُهُ فِي الأَرْضِ ؟ قَالَ : أَرْبَعُونَ يَوْمًا ؛ يَوْمٌ كَسَنَةٍ وَيَوْمٌ كَشَهْرٍ وَيَوْمٌ كَجُمُعَةٍ وَسَائِرُ أَيَّامِهِ كَأَيَّامِكُمْ " " .. قالوا : وَمَا إِسْرَاعُهُ فِي الأَرْضِ ؟ قَالَ : كَالْغَيْثِ اسْتَدْبَرَتْهُ الرِّيحُ . فَيَأْتِي عَلَى الْقَوْمِ فَيَدْعُوهُمْ فَيُؤْمِنُونَ بِهِ وَيَسْتَجِيبُونَ لَهُ ، فَيَأْمُرُ السَّمَاءَ فَتُمْطِرُ ، وَالأَرْضَ فَتُنْبِتُ ، فَتَرُوحُ عَلَيْهِمْ سَارِحَتُهُمْ - الماشية - أَطْوَلَ مَا كَانَتْ ذُرًا - الأعالي والأسنمة - وَأَسْبَغَهُ ضُرُوعًا ، وَأَمَدَّهُ خَوَاصِرَ - كناية عن الامتلاء وكثرة الأكل - . ثُمَّ يَأْتِي الْقَوْمَ فَيَدْعُوهُمْ فَيَرُدُّونَ عَلَيْهِ قَوْلَهُ فَيَنْصَرِفُ عَنْهُمْ فَيُصْبِحُونَ مُمْحِلِينَ لَيْسَ بِأَيْدِيهِمْ شَيْءٌ مِنْ أَمْوَالِهِمْ . وَيَمُرُّ بِالْخَرِبَةِ فَيَقُولُ لَهَا أَخْرِجِي كُنُوزَكِ فَتَتْبَعُهُ كُنُوزُهَا كَيَعَاسِيبِ النَّحْلِ . ثُمَّ يَدْعُو رَجُلا مُمْتَلِئًا شَبَابًا فَيَضْرِبُهُ بِالسَّيْفِ فَيَقْطَعُهُ جَزْلَتَيْنِ رَمْيَةَ الْغَرَضِ ثُمَّ يَدْعُوهُ فَيُقْبِلُ وَيَتَهَلَّلُ وَجْهُهُ يَضْحَكُ " رواه مسلم برقم 5228 .

وجاء في رواية البخاري عن أبي سعيد الخدري رضي الله عنه أن هذا الرجل الذي يقتله الدجال من خيار الناس أو خير الناس ، يخرج إلى الدجال من مدينة رسول الله صلى الله عليه وسلم فيقول للدجال : " أَشْهَدُ أَنَّكَ الدَّجَّالُ الَّذِي حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثَهُ . فَيَقُولُ الدَّجَّالُ : أَرَأَيْتُمْ إِنْ قَتَلْتُ هَذَا ثُمَّ أَحْيَيْتُهُ هَلْ تَشُكُّونَ فِي الأَمْرِ ؟ فَيَقُولُونَ لا . فَيَقْتُلُهُ ثُمَّ يُحْيِيهِ ، فَيَقُولُ : وَاللَّهِ مَا كُنْتُ فِيكَ أَشَدَّ بَصِيرَةً مِنِّي الْيَوْمَ ، فَيُرِيدُ الدَّجَّالُ أَنْ يَقْتُلَهُ فَلا يُسَلَّطُ عَلَيْهِ " البخاري برقم 6599 .

وفي حديث أبي أمامة الباهلي رضي الله عنه قال النبي صلى الله عليه وسلم عن الدجال : " وَإِنَّ مِنْ فِتْنَتِهِ أَنْ يَقُولَ لأَعْرَابِيٍّ أَرَأَيْتَ إِنْ بَعَثْتُ لَكَ أَبَاكَ وَأُمَّكَ أَتَشْهَدُ أَنِّي رَبُّكَ ؟ فَيَقُولُ : نَعَمْ . فَيَتَمَثَّلُ لَهُ شَيْطَانَانِ فِي صُورَةِ أَبِيهِ وَأُمِّهِ فَيَقُولانِ يَا بُنَيَّ اتَّبِعْهُ فَإِنَّهُ رَبُّكَ " رواه ابن ماجه برقم 4067 . وصححه الألباني ( صحيح الجامع الصغير / حديث رقم 7752 ) .

نسأل الله العافية ونعوذ به من الفتن ..

الوقاية من فتنة الدجال :

أرشد النبي صلى الله عليه وسلم أمته إلى ما يعصمها من فتنة المسيح الدجال ، فقد ترك أمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك . فلم يدع خيراً إلا دل أمته عليه ولا شراً إلا حذرها منه ، ومن جملة ما حذّر منه : فتنة المسيح الدجال لأنها أعظم فتنة تواجهها الأمة إلى قيام الساعة ، وكان كل نبي ينذر أمته الأعور الدجال ، واختص محمد صلى الله عليه وسلم بزيادة التحذير والإنذار ، وقد بين الله له كثيراً من صفات الدجال ليُحذِّرَ أمته فإنه خارج في هذه الأمة لا محالة ، لأنها آخر الأمم ومحمد صلى الله عليه وسلم خاتم النبيين . وهذه بعض الإرشادات النبوية التي أرشد إليها المصطفى صلى الله عليه وسلم أمته لتنجو من هذه الفتنة العظيمة التي نسأل الله العظيم أن يعافينا ويعيذنا منها :

التمسك بالإسلام ، والتسلح بسلاح الإيمان ومعرفة أسماء الله وصفاته الحسنى التي لا يشاركه فيها أحد ، فيعلم أن الدجال بشر يأكل ويشرب ، وأن الله تعالى منزه عن ذلك ، وأن الدجال أعور والله ليس بأعور ، وأنه لا أحد يرى ربه حتى يموت والدجال يراه الناس عند خروجه مؤمنهم وكافرهم .

التعوذ من فتنة الدجال ، وخاصة في الصلاة ، وقد وردت بذلك الأحاديث الصحيحة ، منها ما روي عن أم المؤمنين عائشة زوج النبي صلى الله عليه وسلم : أن رسول الله صلى الله عليه وسلم كان يدعو في الصلاة : " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَفِتْنَةِ الْمَمَاتِ ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الْمَأْثَمِ وَالْمَغْرَمِ " رواه البخاري برقم 789 .

وروى مسلم عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إِذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِاللَّهِ مِنْ أَرْبَعٍ ، يَقُولُ : اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ وَمِنْ عَذَابِ الْقَبْرِ وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ وَمِنْ شَرِّ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ " رواه مسلم برقم 924 .

حفظ آيات من سورة الكهف ، فقد أمر النبي صلى الله عليه وسلم بقراءة فواتح سورة الكهف على الدجال ، وفي بعض الروايات خواتيمها ، وذلك بقراءة عشر آيات من أولها أو آخرها . ومن الأحاديث الواردة في ذلك ما رواه مسلم من حديث النواس بن سمعان الطويل ، وفيه قوله : " فَمَنْ أَدْرَكَهُ مِنْكُمْ فَلْيَقْرَأْ عَلَيْهِ فَوَاتِحَ سُورَةِ الْكَهْفِ " حديث رقم 5228 .

وروى مسلم برقم 1342 عن أبي الدرداء رضي الله عنه أن النبي صلى الله عليه وسلم قال : " مَنْ حَفِظَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الْكَهْف عُصِمَ مِنْ الدَّجَّالِ " أي : من فتنته ، قال مسلم : قال شعبة : " مِنْ آخِرِ الْكَهْفِ و قَالَ هَمَّامٌ مِنْ أَوَّلِ الْكَهْف " .

قال النووي : " سَبَب ذَلِكَ مَا فِي أَوَّلهَا مِنْ الْعَجَائِب وَالآيَات , فَمَنْ تَدَبَّرَهَا لَمْ يُفْتَتَن بِالدَّجَّالِ , وَكَذَا فِي آخِرهَا قَوْله تَعَالَى : ( أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا .. ) " شرح صحيح مسلم 6 / 93 .

وهذا من خصوصيات سورة الكهف فقد جاءت الأحاديث بالحث على قراءتها وخاصة في يوم الجمعة ، روى الحاكم عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إِنَّ مَنْ قَرَأَ سُوْرَةَ الْكَهْفِ يَوْمَ الْجُمُعَةِ أَضَاءَ لَهُ مِنَ الْنُّوْرِ مَا بَيْنَ الْجُمُعَتَيْنِ " المستدرك ( 2 / 368 ) ، وصححه الألباني ( صحيح الجامع الصغير / حديث رقم 6346 ) .

ولا شك أن سورة الكهف لها شأن عظيم ، ففيها من الآيات الباهرات كقصة أصحاب الكهف وقصة موسى مع الخضر وقصة ذي القرنين وبناءه للسد العظيم حائلاً دون يأجوج ومأجوج ، وإثبات البعث والنشور والنفخ في الصور ، وبيان الأخسرين أعمالاً وهم الذين يحسبون أنهم على الهدى وهم على الضلالة والعمى .

فينبغي لكل مسلم أن يحرص على قراءة هذه السورة وحفظها وترديدها وخاصة في خير يوم طلعت عليه الشمس ، وهو يوم الجمعة .

الفرار من الدجال والابتعاد منه ، والأفضل سكنى مكة والمدينة ، والأماكن التي لا يدخلها الدجال ، فينبغي للمسلم إذا خرج الدجال أن يبتعد منه وذلك لما معه من الشبهات والخوارق العظيمة التي يجريها الله على يديه فتنة للناس ، فإنه يأتيه الرجل وهو يظن في نفسه الإيمان والثبات فيتبع الدجال ، نسأل الله أن يعيذنا من فتنته وجميع المسلمين .

روى الإمام أحمد ( 19118 ) وأبو داود (3762 ) والحاكم ( 4/531 ) عن عمران بن حصين رضي الله عنه عن النبي صلى الله عليه وسلم قال : " مَنْ سَمِعَ بِالدَّجَّالِ فَلْيَنْأَ - يبتعد - مِنْهُ ، فَإِنَّ الرَّجُلَ يَأْتِيهِ يَتَّبِعُهُ وَهُوَ يَحْسِبُ أَنَّهُ صَادِقٌ بِمَا يُبْعَثُ بِهِ مِنْ الشُّبُهَاتِ " .

* هلاك الدجال :

يكون هلاك الدجال على يدي المسيح عيسى بن مريم عليه السلام ، كما دلت على ذلك الأحاديث الصحيحة ، وذلك الدجال يظهر على الأرض ويكثر أتباعه وتعم فتنته ، ولا ينجو منها إلا قلة من المؤمنين . وعند ذلك ينزل عيسى بن مريم عليه السلام على المنارة الشرقية بدمشق ، ويلتف حوله عباد الله المؤمنين ، فيسير بهم قاصداً المسيح الدجال ، ويكون الدجال عند نزول عيسى عليه السلام متوجهاً نحو بيت المقدس ، فيلحق به عيسى عند باب " لُد " - بلدة في فلسطين قرب بيت المقدس - ، فإذا رآه الدجال ذاب كما يذوب الملح في الماء ، فيقول له عيسى عليه السلام : " إن لي فيك ربة لن تفوتني " فيتداركه عيسى فيقتله بحربته ، وينهزم اتباعه فيتبعهم المؤمنون فيقتلونهم حتى يقول الشجر والحجر : يا مسلم يا عبد الله ، هذا يهودي خلفي تعال فاقتله ، إلا الغرقد فإنه من شجر اليهود .

وإليك بعض الأحاديث الواردة في هلاك الدجال وأتباعه :

روى مسلم برقم 5233 عن عبد الله بن عمرو رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " يَخْرُجُ الدَّجَّالُ فِي أُمَّتِي فَيَمْكُثُ أَرْبَعِينَ .. " فذكر الحديث ، وفيه : " فَيَبْعَثُ اللَّهُ عِيسَى ابْنَ مَرْيَمَ كَأَنَّهُ عُرْوَةُ بْنُ مَسْعُودٍ فَيَطْلُبُهُ فَيُهْلِكُهُ " .

وروى الإمام أحمد برقم 14920 والترمذي برقم 2170 عن مجمع بن جارية الأنصاري رضي الله عنه يقول : سمعت رسول الله صلى الله عليه وسلم يقول : " يَقْتُلُ ابْنُ مَرْيَمَ الدَّجَّالَ بِبَابِ لُدٍّ " .

وروى مسلم برقم 5228 عن النواس بن سمعان رضي الله عنه حديثاً طويلاً عن الدجال ، وفيه قصة نزول عيسى وقتله للدجال ، وفيه قوله صلى الله عليه وسلم : " فَلا يَحِلُّ لِكَافِرٍ يَجِدُ رِيحَ نَفَسِهِ إِلا مَاتَ وَنَفَسُهُ يَنْتَهِي حَيْثُ يَنْتَهِي طَرْفُهُ فَيَطْلُبُهُ حَتَّى يُدْرِكَهُ بِبَابِ لُدٍّ فَيَقْتُلُهُ "

وروى الإمام أحمد عن جابر بن عبد الله رضي الله عنهما أنه قال : " قال رسول الله صلى الله عليه وسلم : " يَخْرُجُ الدَّجَّالُ فِي خَفْقَةٍ مِنْ الدِّينِ وَإِدْبَارٍ مِنْ الْعِلْمِ " فذكر الحديث وفيه : " ثُمَّ يَنْزِلُ عِيسَى ابْنُ مَرْيَمَ فَيُنَادِي مِنْ السَّحَرِ فَيَقُولُ يَا أَيُّهَا النَّاسُ مَا يَمْنَعُكُمْ أَنْ تَخْرُجُوا إِلَى الْكَذَّابِ الْخَبِيثِ فَيَقُولُونَ هَذَا رَجُلٌ جِنِّيٌّ فَيَنْطَلِقُونَ فَإِذَا هُمْ بِعِيسَى ابْنِ مَرْيَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتُقَامُ الصَّلاةُ فَيُقَالُ لَهُ تَقَدَّمْ يَا رُوحَ اللَّهِ فَيَقُولُ لِيَتَقَدَّمْ إِمَامُكُمْ فَلْيُصَلِّ بِكُمْ فَإِذَا صَلَّى صَلاةَ الصُّبْحِ خَرَجُوا إِلَيْهِ قَالَ فَحِينَ يَرَى الْكَذَّابُ يَنْمَاثُ كَمَا يَنْمَاثُ الْمِلْحُ فِي الْمَاءِ فَيَمْشِي إِلَيْهِ فَيَقْتُلُهُ حَتَّى إِنَّ الشَّجَرَةَ وَالْحَجَرَ يُنَادِي يَا رُوحَ اللَّهِ هَذَا يَهُودِيٌّ فَلا يَتْرُكُ مِمَّنْ كَانَ يَتْبَعُهُ أَحَدًا إِلا قَتَلَهُ " حديث رقم 14426 .

وبقتله - لعنه الله - تنتهي فتنته العظيمة ، وينجي الله الذين آمنوا من شره وشر أتباعه على يدي روح الله وكلمته عيسى بن مريم عليه السلام وأتباعه المؤمنين ولله الحمد والمنة.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نشر الغسيل على حبال نشرت عليها ملابس نجسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 8808: نشر الغسيل على حبال نشرت عليها ملابس نجسة
السؤال:

السؤال : قرأت في كتاب ( فقه السنة ) أن حبال الغسيل التي توضع عليها ملابس نجسة ، أنه يمكن وضع ملابس طاهرة مبتلة عليها دون غسلها ، وذلك بجفاف تلك الحبال بفعل الشمس والهواء ، فما هو الصواب ؟.

الجواب:
الجواب :
هذه الحبال غالبا لا تتشرب النجاسة ، وأيضا فالملابس لا توضع عليها إلا بعد الغسل ، فهي طاهرة حينئذ ، وأيضا فإنها تعصر بعد الغسل ، فتذهب رطوبتها أو تقل ، ثم لو قدر أنها تشربت شيئا من النجاسة فهي تجف سريعا ، ومع الشمس والريح يذهب أثر النجاسة التي تشربتها لقلتها ، وعدم الإحساس بلونها ، فلا ينبغي التشدد في التحرز منها ، والله الموفق .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص80 . (www.islam-qa.com)


قتل الحيوانات الهَرِمَةْ والمريضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 8814: قتل الحيوانات الهَرِمَةْ والمريضة
السؤال:

هل يجوز القتل الرحيم للحيوانات إن كانت عجوزة أو مريضة ؟.

الجواب:

سئل الشيخ محمد بن صالح العثيمين هذا السؤال فقال :

الحيوان إذا مرِضَ فإنْ كان مما لا يُؤكَل لحْمُه ولا يُرْجَى شِفَاؤُه فلا حرج عليك في أن تقتله ، لأن في إبقائِه إلزاماً لك في أمر يكون فيه ضياع مالك ، لأنه لا بد أن تنفق عليه ، وهذا الإنفاق يكون فيه إضاعة للمال ، وإبْقَاؤه إلى أن يَمُوتَ بدون أن تُطْعِمَهُ أو تَسْقِيَه محرّمٌ لأن النبي صلى الله عليه وسلم قال : " دخلَت امرأة النار في هرة حبستها ، لا هي أطعمتها إذ هي حبستها ، ولا هي تركتها تأكل من خَشَاشِ الأرض " أما إن كان الحيوان مما يُؤْكل ، وبلغت الحال به إلى حد لا يُمْكن الانتفاع به ولا إعطاؤُه لمن ينتفع به فإن حكمه حكم الحيوان مُحرّمُ الأكْلِ ، أيْ أنه يجوز له أن يتلفه ، سواء بذبحه أو قتله بالرصاص ، وافعل ما يكون أريح له لقوله صلى الله عليه وسلم : " إذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته "

الشيخ محمد بن صالح العثيمين في فتاوى منار الإسلام 3/750. (www.islam-qa.com)


انتقل أهل الحيّ عن المسجد فماذا يفعل الإمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 8815: انتقل أهل الحيّ عن المسجد فماذا يفعل الإمام
السؤال:

السؤال : إمام مسجد انتقل أهل مسجده عنه ، ولا يصلي معه إلا شخص أو يصلي وحده فهل يستمر في الصلاة في المسجد لوحده أم ينتقل إلى جماعة مسجد آخر ، وما مدى استحقاقه للراتب ؟ .

الجواب:
الجواب :
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

أرى أن يبقى ، ولا بد أن يكون معه واحد آخر . فإذا لم يكن معه أحد يذهب لمسجد آخر يصلي فيه مع الجماعة ، أما بالنسبة للراتب فلابد أن يُبلغ المسؤولين وأن يأذنوا له . انتهى ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم الصلاة في أوقات النهي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 8818: حكم الصلاة في أوقات النهي
السؤال:

أحد أصدقائي دقيق جداً في أداء الصلاة وهو يصلي أحياناً حتى أثناء غروب الشمس وهو يرى أن ذلك قد يكون مكروهاً ، ولكنه ليس ذنبا فقلت له أن الصلاة محرمة ساعة غروب الشمس لمخالفة الكفار فهل الصلاة ساعة الغروب أو الشروق مكروهة ؟ أم أثم ؟ ولماذا ؟.

الجواب:

الحمد لله
يستحب التنفل بالصلاة في جميع الأوقات ، إلا في أوقات النهي وهي من بعد صلاة الفجر حتى ترتفِع الشمس مقدار رُمْح ، وحين يَقُوم قائم الظّهِيرة إلى أن تَزُول الشمس ، وذلك في منتصف النهار قبل أن تزول الشمس بنحو خمس دقائق أو قريبا منها ، ومن بعد صلاة العصر إلى غروب الشمس ، والمُعْتَبر صلاة كل إنسان بنفسه فإذا صلى العصر حرمت عليه الصلاة حتى تغرب الشمس . إلا في حالات خاصة فلا تحرم فيها يراجع سؤال رقم 306 .

والحكمة من النهي اجتناب مشابَهَةِ الكفار ، الذين يسجدون للشمس إذا طلعت ترحيبا لها وفرحا ، ويسجدون لها إذا غَربت وداعاً لها ، والنبي صلى الله عليه وسلم حرص على سَدِّ كلِّ باب يوصل إلى الشرك ، أو يكون فيه مشابَهَةً للمشركين ، وأما النهي عند قيامها واستوائها في وسط السماء حتى تزول فلأنه وقت تُسجَّر فيه النار كما ثبت عن النبي صلى الله عليه وسلم ، فينبغي الإمساك عن الصلاة في هذه الأوقات .

اختصاراً من فتاوى الشيخ ابن عثيمين 1/354.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زاد ركعة في أحد تسليمات التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 8825: زاد ركعة في أحد تسليمات التراويح
السؤال:

السؤال : قام الإمام في الركعة الثالثة في صلاة التراويح وأنهى الصلاة ثم أخبروه أنه صلى ثلاثة ، فهل يسجد للسهو أم يكملها أربعاً ؟.

الجواب:
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

يسجد للسهو ، ثم يكمل الصلاة مثنى مثنى ، كما لو كان هذا في الفريضة . انتهى

والله أعلم.

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


كيف تتصرف في مدرسة أكثرها ذكور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 8827: كيف تتصرف في مدرسة أكثرها ذكور
السؤال:

انا فتاة أبلغ من العمر 16 عاماً ، انتقلت مؤخراً إلى مدرسة جديدة .
هل من الممكن أن تخبرني كيف يجب عليّ أن أتصرف في المدرسة علماً بأن نسبة الذكور إلى الإناث غير متكافئة فعلى سبيل المثال في حصة الكيمياء هناك 15 طالب و 3 طالبات ، لذلك فإنه في بعض الأحيان أحتاج إلى مساعدة في بعض الأسئلة أو قد يكون لدي شك في أمر ما فأضطر ( على مضض شديد جداً جداً ) لطلب المساعدة من الطلاب الذكور ، والأمر الأخر هو أنه وبسبب قلة عدد الطالبات فإن الطلاب الذكور يكونون صريحين ( جريئين ) معنا ، أنا أمضي 7 ساعات في المدرسة ، وأعتقد أنه من غير الممكن ألا أكلم أحداً طوال هذه الساعات . الرجاء توضيح كيف أتصرف في المدرسة . هل بإمكاني التحدث مع الطلاب الذكور أم من الأفضل ألا أتصرف معهم بشكل ودي وحبي ؟.

الجواب:

الحمد لله

أولاً :

وجودك – أختي السائلة - في مدرسة مختلطة حرام في الشرع ؛ لأن الخلطة التي وصفتيها تكون عُرضة وسبباً للفساد المفضي إلى الفواحش المنكرة .

وقد حذر الرسول صلى الله عليه وسلم في كثير من أحاديثه الرجال من فتنة النساء ، وعظم أمرهن حتى جعل فتنتهن أشد الفتن وأشد المضرات .

عن أسامة بن زيد رضي الله عنهما : عن النبي صلى الله عليه وسلم قال : " ما تركت بعدي فتنة أضر على الرجال من النساء " .

رواه البخاري ( 4808 ) ومسلم ( 2740 ) .

وعن عقبة بن عامر : أن رسول الله صلى الله عليه وسلم قال : " إياكم والدخول على النساء فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو ؟ قال : الحمو الموت " .

رواه البخاري ( 4934 ) ومسلم ( 2172 ) .

قال ابن حجر - معلقاً على الحديث الأول - :

وفي الحديث أن الفتنة بالنساء أشد من الفتنة بغيرهن ، ويشهد له قوله تعالى : { زين للناس حب الشهوات من النساء } ، فجعلهن من حب الشهوات ، وبدأ بهن قبل بقية الأنواع إشارة إلى أنهن الأصل في ذلك ويقع في المشاهدة حب الرجل ولده من امرأته التي هي عنده أكثر من حبه ولده من غيرها ومن أمثلة ذلك قصة النعمان بن بشير في الهبة .

" فتح الباري " ( 9 / 138 ) .

وقال ابن القيم رحمه الله :

ولا ريب أن تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر وهو من أعظم أسباب نزول العقوبات العامة كما أنه من أسباب فساد أمور العامة والخاصة واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا وهو من أسباب الموت العام والطواعين المتصلة .

...

فمن أعظم أسباب الموت العام كثرة الزنا بسبب تمكين النساء من اختلاطهن بالرجال والمشي بينهم متبرجات متجملات ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية قبل الدين لكانوا أشد شيء منعا لذلك .

" الطرق الحكمية " ( ص 408 ) .

وفي الخلطة التي ذكرتيها عدم التمكن من غض البصر ، وفيه مدخل كبير لشهوة النساء للرجال وشهوتهم لهن وهذا لا يجوز بل هو رأس الفساد ، فإذا كان رسول الله صلى الله عليه وسلم منع من ذلك وابن عمه ورديفه على دابته الفضل بن العباس وهم يؤدون عبادة من أحب العبادات إلى الله وهي الحج ، وبصحبة الرسول صلى الله عليه وسلم وفي عهد الصحابة الأتقياء الأنقياء : فكيف بنا نسمح لنساء هذا الزمان الذي انتشرت فيه أمراض القلوب وقلَّ الوازع الديني أن تجلس المرأة مع الرجل في مكان واحد مع عدم وجود المحرم وفي كل يوم لساعات طوال ؟

فاتقي الله تعالى يا أختي ولا تلتحقي بهذه المدرسة مهما كلف الأمر ، وإليك حديث الفضل الذي أشرنا إليه :

عن عبد الله بن عباس رضي الله عنهما قال : " كان الفضل رديف رسول الله صلى الله عليه وسلم فجاءت امرأة من خثعم فجعل الفضل ينظر إليها وتنظر إليه وجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر فقالت : يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه قال : نعم وذلك في حجة الوداع " .

رواه البخاري ( 1442 ) ومسلم ( 1334 ) .

يقول ابن عبد البر رحمه الله تعالى - معلقاً على الحديث السابق - :

وفيه : بيان ما ركب في الآدميين من شهوات النساء وما يخاف من النظر إليهن ، وكان الفضل بن عباس من شبَّان بني هاشم ، بل كان أجمل أهل زمانه فيما ذكروا .

وفيه : دليل على أن الإمام يجب عليه أن يَحول بين الرجال والنساء في التأمل والنظر ، وفي معنى هذا : منع النساء اللواتي لا يؤمن عليهن ومنهن الفتنة من الخروج والمشي في الحواضر والأسواق وحيث ينظرن إلى الرجال ، قال صلى الله عليه وسلم : " ما تركت بعدي فتنة أضر على الرجال من النساء " ، وفي قول الله عز وجل { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم } الآية ما يكفي لمن تدبر كتاب الله ووفق للعمل به .

" التمهيد " ( 9 / 123 – 124 ) .

وليس هناك ضرورة تدعو إلى الخلطة ، فالدراسة في هذه المدرسة ليست ضرورة ما دام أن المرأة تستطيع القراءة والكتابة ، وتعلم أمور دينها فهذا يكفي ؛ لأنها خلقت لهذا ، أي : لعبادة الله تعالى وليس الذي بعد هذا ضرورة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قراءة الأذكار للجُنُبْ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 8828: قراءة الأذكار للجُنُبْ
السؤال:

أود أن أعرف عما إذا كان بإمكان الشخص الجنب أن يدعو الله ويذكر الله وبخاصة أذكار ما قبل النوم .

الجواب:

الحمد لله
يجوز للشخص إذا كان جُنُباً أن يدعو الله ويذْكُرَهُ ولوكانت أذكار النوم وغيرها ، لما جاء في الحديث عن عائشة رضي الله عنها قالت : ( كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه ) رواه مسلم /الحيض 558 ، قال بعض شرَّاحِ الحديث : الحديث مقرِّرٌ للأصل وهو ذكر الله تعالى على كل حال من الأحوال ، ولو كان مُحْدثاً أو جُنُبَاً والذكر بالتسبيح والتهليل والتكبيير والتحميد وشبهها من الأذكار جائز كل حين بإجماع المسلمين ، والذي يحرُمُ من الذكر تلاوة القرآن وهو بأن يقرأ آية فصاعداً سواءً كان ذلك من المصحف أو عن ظهر قلب , لأنه قد جاء النهي عن ذلك ، ولكن يستحب للجنب أن يغسل فرجه ويتوضأ إذا أراد النوم لما جاء في الحديث أن عمر رضي الله عنه قال يا رسول الله أينام أحدنا وهو جنب ؟ قال : ( نعم إذا توضأ ) رواه البخاري / الغسل 280

انظر الشرح الممتع لابن عثيمين 1/288 , توضيح الأحكام للبسام 1/250 , فتاوى إسلامية 1/232.

الشيخ محمد صالح المنجد (www.islam-qa.com)


صور من عذاب القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 8829: صور من عذاب القبر
السؤال:

ما هي أنواع العذاب في القبر ؟.

الجواب:

الحمد لله

يتنوع العذاب في القبر بحسب الذنب الذي اقترفه صاحبه في الدنيا ، سواء كان للكفار أو للعصاة ، وقد جاءت الأحاديث الصحيحة بوصف هذا العذاب في القبور لأهل هذه الذنوب ، ومنها :

1- الضرب بمطرقة من حديد

عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال : العبد إذا وضع في قبره وتولى وذهب أصحابه حتى إنه ليسمع قرع نعالهم أتاه ملكان فأقعداه فيقولان له ما كنت تقول في هذا الرجل محمد صلى الله عليه وسلم فيقول أشهد أنه عبد الله ورسوله فيقال انظر إلى مقعدك من النار أبدلك الله به مقعدا من الجنة قال النبي صلى الله عليه وسلم فيراهما جميعا وأما الكافر أو المنافق فيقول لا أدري كنت أقول ما يقول الناس فيقال لا دريت ولا تليت ثم يضرب بمطرقة من حديد ضربة بين أذنيه فيصيح صيحة يسمعها من يليه إلا الثقلين .

رواه البخاري ( 1273 ) .

2-7- يفرش له قبره ناراً ، ويلبس ناراً ، ويفتح له باب إلى النار ، ويضيَّق عليه قبره ، ويضرب بمطرقة عظيمة لو ضرب بها جبل لصار ترابا ، ويبشر بالعذاب في الآخرة ، ولذلك يتمنى ألا تقوم الساعة .

روى أحمد (17803) وأبو داود (4753) عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ : خَرَجْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةِ رَجُلٍ مِنْ الْأَنْصَارِ فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلَسْنَا حَوْلَهُ وَكَأَنَّ عَلَى رُءُوسِنَا الطَّيْرَ وَفِي يَدِهِ عُودٌ يَنْكُتُ فِي الْأَرْضِ فَرَفَعَ رَأْسَهُ فَقَالَ اسْتَعِيذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ مَرَّتَيْنِ أَوْ ثَلَاثًا . . . - ثُمَّ ذكر صفة قبض روح المؤمن ونعيمه في القبر ثم قال - : وَإِنَّ الْعَبْدَ الْكَافِرَ إِذَا كَانَ فِي انْقِطَاعٍ مِنْ الدُّنْيَا وَإِقْبَالٍ مِنْ الآخِرَةِ نَزَلَ إِلَيْهِ مِنْ السَّمَاءِ مَلائِكَةٌ سُودُ الْوُجُوهِ مَعَهُمْ الْمُسُوحُ فَيَجْلِسُونَ مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ اخْرُجِي إِلَى سَخَطٍ مِنْ اللَّهِ وَغَضَبٍ قَالَ فَتُفَرَّقُ فِي جَسَدِهِ فَيَنْتَزِعُهَا كَمَا يُنْتَزَعُ السَّفُّودُ مِنْ الصُّوفِ الْمَبْلُولِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَجْعَلُوهَا فِي تِلْكَ الْمُسُوحِ وَيَخْرُجُ مِنْهَا كَأَنْتَنِ رِيحِ جِيفَةٍ وُجِدَتْ عَلَى وَجْهِ الأَرْضِ فَيَصْعَدُونَ بِهَا فَلَا يَمُرُّونَ بِهَا عَلَى مَلإٍ مِنْ الْمَلائِكَةِ إِلا قَالُوا مَا هَذَا الرُّوحُ الْخَبِيثُ فَيَقُولُونَ فُلانُ بْنُ فُلَانٍ بِأَقْبَحِ أَسْمَائِهِ الَّتِي كَانَ يُسَمَّى بِهَا فِي الدُّنْيَا حَتَّى يُنْتَهَى بِهِ إِلَى السَّمَاءِ الدُّنْيَا فَيُسْتَفْتَحُ لَهُ فَلا يُفْتَحُ لَهُ ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ اكْتُبُوا كِتَابَهُ فِي سِجِّينٍ فِي الأَرْضِ السُّفْلَى فَتُطْرَحُ رُوحُهُ طَرْحًا ثُمَّ قَرَأَ : ( وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ) فَتُعَادُ رُوحُهُ فِي جَسَدِهِ وَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولانِ لَهُ مَنْ رَبُّكَ فَيَقُولُ هَاهْ هَاهْ لا أَدْرِي فَيَقُولانِ لَهُ مَا دِينُكَ فَيَقُولُ هَاهْ هَاهْ لا أَدْرِي فَيَقُولانِ لَهُ مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ فَيَقُولُ هَاهْ هَاهْ لا أَدْرِي فَيُنَادِي مُنَادٍ مِنْ السَّمَاءِ أَنْ كَذَبَ فَافْرِشُوا لَهُ مِنْ النَّارِ وَافْتَحُوا لَهُ بَابًا إِلَى النَّارِ فَيَأْتِيهِ مِنْ حَرِّهَا وَسَمُومِهَا وَيُضَيَّقُ عَلَيْهِ قَبْرُهُ حَتَّى تَخْتَلِفَ فِيهِ أَضْلاعُهُ ثُمَّ يُقَيَّضُ لَهُ أَعْمَى أَبْكَمُ مَعَهُ مِرْزَبَّةٌ مِنْ حَدِيدٍ لَوْ ضُرِبَ بِهَا جَبَلٌ لَصَارَ تُرَابًا قَالَ فَيَضْرِبُهُ بِهَا ضَرْبَةً يَسْمَعُهَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ إِلا الثَّقَلَيْنِ فَيَصِيرُ تُرَابًا قَالَ ثُمَّ تُعَادُ فِيهِ الرُّوحُ وَيَأْتِيهِ رَجُلٌ قَبِيحُ الْوَجْهِ قَبِيحُ الثِّيَابِ مُنْتِنُ الرِّيحِ فَيَقُولُ أَبْشِرْ بِالَّذِي يَسُوءُكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ فَيَقُولُ مَنْ أَنْتَ فَوَجْهُكَ الْوَجْهُ يَجِيءُ بِالشَّرِّ فَيَقُولُ أَنَا عَمَلُكَ الْخَبِيثُ فَيَقُولُ رَبِّ لا تُقِمْ السَّاعَةَ .

والحديث : صححه الشيخ الألباني في " أحكام الجنائز " ( ص 156 ) .

8- الخسف في الأرض

عن ابن عمر أن النبي صلى الله عليه وسلم قال : " بينما رجل يجر إزاره من الخيلاء خسف به فهو يتجلجل في الأرض إلى يوم القيامة " . رواه البخاري ( 5343 ) ومسلم ( 3894 ) .

يتجلجل : يغوص ويضطرب .

9- شق جانبي الفم إلى القفا

10- رضخ الرأس بالحجارة

11- الحرق في تنور من نار

12- السباحة في نهر من دم مع الضرب بالحجارة

روى البخاري (1386) (7047) عن سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا يُكْثِرُ أَنْ يَقُولَ لِأَصْحَابِهِ : هَلْ رَأَى أَحَدٌ مِنْكُمْ مِنْ رُؤْيَا ؟ قَالَ : فَيَقُصُّ عَلَيْهِ مَنْ شَاءَ اللَّهُ أَنْ يَقُصَّ ، وَإِنَّهُ قَالَ ذَاتَ غَدَاةٍ : إِنَّهُ أَتَانِي اللَّيْلَةَ آتِيَانِ ، وَإِنَّهُمَا ابْتَعَثَانِي ، وَإِنَّهُمَا قَالا لِي : انْطَلِقْ ، وَإِنِّي انْطَلَقْتُ مَعَهُمَا ، وَإِنَّا أَتَيْنَا عَلَى رَجُلٍ مُضْطَجِعٍ ، وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِصَخْرَةٍ ، وَإِذَا هُوَ يَهْوِي بِالصَّخْرَةِ لِرَأْسِهِ فَيَثْلَغُ رَأْسَهُ فَيَتَهَدْهَدُ الْحَجَرُ هَا هُنَا فَيَتْبَعُ الْحَجَرَ فَيَأْخُذُهُ ، فَلا يَرْجِعُ إِلَيْهِ حَتَّى يَصِحَّ رَأْسُهُ كَمَا كَانَ ، ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ الْمَرَّةَ الأُولَى . قُلْتُ لَهُمَا : سُبْحَانَ اللَّهِ مَا هَذَانِ ؟ قَالَ قَالا لِي : انْطَلِقْ انْطَلِقْ . فَانْطَلَقْنَا فَأَتَيْنَا عَلَى رَجُلٍ مُسْتَلْقٍ لِقَفَاهُ ، وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِكَلُّوبٍ مِنْ حَدِيدٍ ، وَإِذَا هُوَ يَأْتِي أَحَدَ شِقَّيْ وَجْهِهِ فَيَشُقُّ شِدْقَهُ إِلَى قَفَاهُ ، وَمَنْخِرَهُ إِلَى قَفَاهُ ، وَعَيْنَهُ إِلَى قَفَاهُ ، ثُمَّ يَتَحَوَّلُ إِلَى الْجَانِبِ الآخَرِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ بِالْجَانِبِ الأَوَّلِ ، فَمَا يَفْرُغُ مِنْ ذَلِكَ الْجَانِبِ حَتَّى يَصِحَّ ذَلِكَ الْجَانِبُ كَمَا كَانَ . ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ مِثْلَ مَا فَعَلَ الْمَرَّةَ الأُولَى . قُلْتُ : سُبْحَانَ اللَّهِ ! مَا هَذَانِ ؟ قَالا لِي : انْطَلِقْ انْطَلِقْ . فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ فَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ ، فَاطَّلَعْنَا فِيهِ فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ ، فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا [أي ارتفعت أصواتهم] . قُلْتُ لَهُمَا : مَا هَؤُلاءِ ؟ قَالا لِي : انْطَلِقْ انْطَلِقْ . قَالَ : فَانْطَلَقْنَا ، فَأَتَيْنَا عَلَى نَهَرٍ أَحْمَرَ مِثْلِ الدَّمِ ، وَإِذَا فِي النَّهَرِ رَجُلٌ سَابِحٌ يَسْبَحُ ، وَإِذَا عَلَى شَطِّ النَّهَرِ رَجُلٌ قَدْ جَمَعَ عِنْدَهُ حِجَارَةً كَثِيرَةً ، وَإِذَا ذَلِكَ السَّابِحُ يَسْبَحُ مَا يَسْبَحُ ثُمَّ يَأْتِي ذَلِكَ الَّذِي قَدْ جَمَعَ عِنْدَهُ الْحِجَارَةَ فَيَفْغَرُ لَهُ فَاهُ ، فَيُلْقِمُهُ حَجَرًا ، فَيَنْطَلِقُ يَسْبَحُ ثُمَّ يَرْجِعُ إِلَيْهِ ، كُلَّمَا رَجَعَ إِلَيْهِ فَغَرَ لَهُ فَاهُ فَأَلْقَمَهُ حَجَرًا . قُلْتُ لَهُمَا : مَا هَذَانِ ؟ قَالا لِي : انْطَلِقْ انْطَلِقْ . . . ثم ذكر الحديث

فقال : قُلْتُ لَهُمَا : فَإِنِّي قَدْ رَأَيْتُ مُنْذُ اللَّيْلَةِ عَجَبًا فَمَا هَذَا الَّذِي رَأَيْتُ ؟ قَالَ قَالَا لِي : أَمَا إِنَّا سَنُخْبِرُكَ ، أَمَّا الرَّجُلُ الأَوَّلُ الَّذِي أَتَيْتَ عَلَيْهِ يُثْلَغُ رَأْسُهُ بِالْحَجَرِ ، فَإِنَّهُ الرَّجُلُ يَأْخُذُ الْقُرْآنَ فَيَرْفُضُهُ ، وَيَنَامُ عَنْ الصَّلاةِ الْمَكْتُوبَةِ . يُفْعَلُ بِهِ إِلَى يَوْمِ الْقِيَامَةِ ، وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يُشّقُّ شِدْقُهُ إِلَى قَفَاهُ ، وَمَنْخِرُهُ إِلَى قَفَاهُ ، وَعَيْنُهُ إِلَى قَفَاهُ ، فَإِنَّهُ الرَّجُلُ يَغْدُو مِنْ بَيْتِهِ فَيَكْذِبُ الْكَذْبَةَ تَبْلُغُ الآفَاقَ . فَيُصْنَعُ بِهِ إِلَى يَوْمِ الْقِيَامَةِ

وَأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ فِي مِثْلِ بِنَاءِ التَّنُّورِ ، فَإِنَّهُمْ الزُّنَاةُ وَالزَّوَانِي .

وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يَسْبَحُ فِي النَّهَرِ وَيُلْقَمُ الْحَجَرَ ، فَإِنَّهُ آكِلُ الرِّبَا .

الكلُّوب : حديدة معوجة الرأس . الشدق : جانب الفم . يشدخ : يشج . تدهده : تدحرج .

قال الحافظ ابن حجر :

وفيه : أن بعض العصاة يعذَّبون في البرزخ اهـ . فتح الباري ( 12 / 445 ) .

12- اشتعال المال المسروق من الغنائم على صاحبه

روى البخاري (4234) ومسلم (115) عَنْ أَبِي هُرَيْرَةَ قَالَ خَرَجْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى خَيْبَرَ فَفَتَحَ اللَّهُ عَلَيْنَا فَلَمْ نَغْنَمْ ذَهَبًا وَلا وَرِقًا غَنِمْنَا الْمَتَاعَ وَالطَّعَامَ وَالثِّيَابَ ثُمَّ انْطَلَقْنَا إِلَى الْوَادِي وَمَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدٌ لَهُ يُدْعَى رِفَاعَةَ بْنَ زَيْدٍ فَلَمَّا نَزَلْنَا الْوَادِي قَامَ عَبْدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحُلُّ رَحْلَهُ فَرُمِيَ بِسَهْمٍ فَكَانَ فِيهِ حَتْفُهُ فَقُلْنَا هَنِيئًا لَهُ الشَّهَادَةُ يَا رَسُولَ اللَّهِ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : كَلَّا وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، إِنَّ الشَّمْلَةَ لَتَلْتَهِبُ عَلَيْهِ نَارًا أَخَذَهَا مِنْ الْغَنَائِمِ يَوْمَ خَيْبَرَ لَمْ تُصِبْهَا الْمَقَاسِمُ. قَالَ : فَفَزِعَ النَّاسُ فَجَاءَ رَجُلٌ بِشِرَاكٍ أَوْ شِرَاكَيْنِ ، فَقَالَ يَا رَسُولَ اللَّهِ : أَصَبْتُ يَوْمَ خَيْبَرَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شِرَاكٌ مِنْ نَارٍ أَوْ شِرَاكَانِ مِنْ نَارٍ.

13- ومع هذا العذاب الحسي هناك أيضاً عذاب معنوي (نفسي) وهو أن الكافر يُرى في قبره مقعده من الجنة لو أطاع الله ، فيزداد بذلك حسرة وألما لما يرى من عظم النعيم الذي فاته .

روى أحمد (10577) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِنَازَةً فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّهَا النَّاسُ إِنَّ هَذِهِ الأُمَّةَ تُبْتَلَى فِي قُبُورِهَا فَإِذَا الإِنْسَانُ دُفِنَ فَتَفَرَّقَ عَنْهُ أَصْحَابُهُ جَاءَهُ مَلَكٌ فِي يَدِهِ مِطْرَاقٌ فَأَقْعَدَهُ قَالَ مَا تَقُولُ فِي هَذَا الرَّجُلِ فَإِنْ كَانَ مُؤْمِنًا قَالَ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَيَقُولُ صَدَقْتَ ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى النَّارِ فَيَقُولُ هَذَا كَانَ مَنْزِلُكَ لَوْ كَفَرْتَ بِرَبِّكَ فَأَمَّا إِذْ آمَنْتَ فَهَذَا مَنْزِلُكَ فَيُفْتَحُ لَهُ بَابٌ إِلَى الْجَنَّةِ فَيُرِيدُ أَنْ يَنْهَضَ إِلَيْهِ فَيَقُولُ لَهُ اسْكُنْ وَيُفْسَحُ لَهُ فِي قَبْرِهِ وَإِنْ كَانَ كَافِرًا أَوْ مُنَافِقًا يَقُولُ لَهُ مَا تَقُولُ فِي هَذَا الرَّجُلِ فَيَقُولَ لا أَدْرِي سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَيَقُولُ لا دَرَيْتَ وَلا تَلَيْتَ وَلا اهْتَدَيْتَ ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى الْجَنَّةِ فَيَقُولُ هَذَا مَنْزِلُكَ لَوْ آمَنْتَ بِرَبِّكَ فَأَمَّا إِذْ كَفَرْتَ بِهِ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَبْدَلَكَ بِهِ هَذَا وَيُفْتَحُ لَهُ بَابٌ إِلَى النَّارِ ثُمَّ يَقْمَعُهُ قَمْعَةً بِالْمِطْرَاقِ يَسْمَعُهَا خَلْقُ اللَّهِ كُلُّهُمْ غَيْرَ الثَّقَلَيْنِ فَقَالَ بَعْضُ الْقَوْمِ يَا رَسُولَ اللَّهِ مَا أَحَدٌ يَقُومُ عَلَيْهِ مَلَكٌ فِي يَدِهِ مِطْرَاقٌ إِلا هُبِلَ عِنْدَ ذَلِكَ [أي ذهل] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِت . صححه الألباني في تحقيق كتاب السنة لابن أبي عاصم (865) .

فهذا بعض ما يحصل في القبر من أنواع العذاب لبعض العصاة .

نسأل الله تعالى أن يعيذنا من عذاب القبر .

الإسلام سؤال وجواب (www.islam-qa.com)


النبي صلى الله عليه وسلم وبناء المجتمع الإسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 8844: النبي صلى الله عليه وسلم وبناء المجتمع الإسلامي
السؤال:

كيف وإلى أي حد نجح سيدنا محمد صلى الله عليه وسلم في إنشاء مجتمع مستقر في المدينة عام 632 ميلادي .

الجواب:

الحمد لله

لاشك أن المجتمع الذي أنشأه النبي صلى الله عليه وسلم في المدينة هو مثال للمجتمعات الآمنة المستقرة ، وقد ظهر ذلك جليّاً منذ أن وطىء النبي صلى الله عليه وسلم بقدمه المدينة وبدأ في تكوين الدولة ، ويرجع أمن واستقرار المجتمع هذا إلى عدة أسباب وعوامل ، منها :

أولاً :

بناؤه صلى الله عليه وسلم للمسجد في المدينة أوّل قدومه مما ساعد في إيجاد مرجع يُلجأ إليه حين النوازل ، ومكان يجتمع فيه المسلمون يسأل بعضهم عن بعض ، ويعرف بعضهم أحوال بعض ، فيعاد مريضهم ، وتتبع جنازة ميتهم ، ويعان مسكينهم ، ويزوج أعزبهم .

وهذه بعض الأحاديث في ذلك :

عن أنس بن مالك رضي الله عنه : لمَّا قدم رسول الله صلى الله عليه وسلم المدينة أمر ببناء المسجد ، وقال : يا بني النجار ثامنوني بحائطكم هذا ، قالوا : لا والله لا نطلب ثمنه إلا إلى الله . رواه البخاري ( 2622 ) ومسلم ( 524 ) .

عن البراء بن عازب : { ولا تيمموا الخبيث منه تنفقون } قال : نزلت فينا معشر الأنصار ، كنا أصحاب نخل ، فكان الرجل يأتي من نخله على قدر كثرته وقلته وكان الرجل يأتي بالقِنو والقنوين فيعلقه في المسجد وكان أهل الصفة – وفي رواية ابن ماجه " فقراء المهاجرين " - ليس لهم طعام ، فكان أحدهم إذا جاع أتى القنو فضربه بعصاه فيسقط من البسر والتمر فيأكل ، وكان ناس ممن لا يرغب في الخير يأتي الرجل بالقنو فيه الشيص والحشف وبالقنو قد انكسر فيعلقه ، فأنزل الله تبارك تعالى { يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه } قال : لو أن أحدكم أهدي إليه مثل ما أعطاه لم يأخذه إلا على إغماض أو حياء ، قال : فكنا بعد ذلك يأتي أحدنا بصالح ما عنده . رواه الترمذي ( 2987 ) وابن ماجه ( 1822 ) . وصححه الألباني في صحيح الترمذي ( 2389 ) .

القِنو : العذق الذي فيه الرطب . الشيص : النخل غير الملقح . الحَشَف : تمر يابس فاسد .

ثانياً :

إيخاؤه صلى الله عليه وسلم بين المهاجرن والأنصار ، وقد قوَّى هذا الفعل بين أفراد المجتمع المدني بما لم يُسمع بمثله ، فآخى النبي صلى الله عليه وسلم بين العجمي والعربي ، وبين الحر والمولى ، وبين القرشي ومن دونه من أهل القبائل ، فصار المجتمع لحمة واحدة ، وجسداً واحداً ، فلم يستغرب بعدها أن يطلب الأنصاري من المهاجر أن يتقاسم معه ماله نصفين ، وأن يعرض الأنصاري على المهاجر إحدى نسائه ليطلقها له ويتزوجها ، وكان المهاجر يرثُ الأنصاريَّ لقوة ما بينهم من العلاقة ، ثم نسخ التوارث بينهما بآية المواريث ، ورُغِّب الأنصار أن يوصوا لهم بشيء ، فبمثل هذا المجتمع تضرب الأمثال .

وهذه بعض الأحاديث في ذلك :

1- عن عبد الرحمن بن عوف رضي الله عنه قال : لمَّا قدمنا المدينة آخى رسول الله صلى الله عليه وسلم بيني وبين سعد بن الربيع ، فقال سعد بن الربيع : إني أكثر الأنصار مالاً فأقْسِم لك نصف مالي ، وانظر أي زوجتي هويتَ نزلتُ لك عنها ، فإذا حلَّت تزوجتَها ، قال : فقال له عبد الرحمن : لا حاجة لي في ذلك ، هل من سوق فيه تجارة ؟ قال : سوق قينقاع ، قال : فغدا إليه عبد الرحمن فأتى بأقط وسمن ، قال : ثم تابع الغدو فما لبث أن جاء عبد الرحمن عليه أثر صفرة فقال رسول الله صلى الله عليه وسلم : تزوجتَ ؟ قال : نعم ، قال : ومن ؟ قال : امرأة من الأنصار ، قال : كم سقت ؟ قال : زنة نواة من ذهب – أو نواة من ذهب - فقال له النبي صلى الله عليه وسلم : أوْلِم ولو بشاة . رواه البخاري ( 1943 ) .

2- عن ابن عباس رضي الله عنهما قال : كان المهاجرون لمَّا قدموا المدينة يرث المهاجر الأنصاري دون ذوي رحمه للأخوة التي آخى النبي صلى الله عليه وسلم بينهم فلما نزلت { ولكل جعلنا موالي } نسخت ثم قال { والذين عقدت أيمانكم } إلا النصر والرفادة والنصيحة وقد ذهب الميراث ويوصي له . رواه البخاري ( 2170 ) .

ثالثاً :

شرعت الزكاة في السنة الثانية للهجرة ، فصارت المواساة بين الأغنياء للفقراء مما جعل اللحمة تزداد بين المجتمع المدني ، وأواصر الأخوة في الله تقوى أكثر من ذي قبل ، بل تعدى الأمر من إيتاء الزكاة إلى صدقة التطوع .

عن أنس بن مالك رضي الله عنه قال : كان أبو طلحة أكثر الأنصار بالمدينة مالاً من نخل ، وكان أحب أمواله إليه " بيرحاء " ، وكانت مستقبلة المسجد وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب ، قال أنس : فلما أُنزلت هذه الآية { لن تنالوا البر حتى تنفقوا مما تحبون } قام أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله إن الله تبارك وتعالى يقول { لن تنالوا البر حتى تنفقوا مما تحبون } وإن أحب أموالي إلي " بيرحاء " وإنها صدقة لله أرجو برَّها وذُخرها عند الله فضعها يا رسول الله حيث أراك الله ، قال : فقال رسول الله صلى الله عليه وسلم : بخٍ ذلك مال رابح ، ذلك مال رابح ، وقد سمعت ما قلت وإني أرى أن تجعلها في الأقربين ، فقال أبو طلحة : أفعل يا رسول الله ، فقسمها أبو طلحة في أقاربه وبني عمه . رواه البخاري ( 1392 ) ومسلم ( 998 ) .

وقد ظهرت علامات التآلف بين المسلمين في المدينة ، وعرف المهاجرون حق إخوانهم الأنصار عليهم، وفي ذلك بعض الأحاديث ومنها :

عن أنس قال : لما قدِم النبي صلى الله عليه وسلم المدينةَ أتاه المهاجرون ، فقالوا : يا رسول الله ، ما رأينا قوماً أبذلَ مِن كثيرٍ ولا أحسنَ مواساةً مِن قليلٍ من قومٍ نزلنا بين أظهرهم ، لقد كفونا المؤنة ، وأشركونا في المهنإ ، حتى لقد خفنا أن يذهبوا بالأجر كله ، فقال النبي صلى الله عليه وسلم : لا ما دعوتم الله لهم وأثنيتم عليهم . رواه الترمذي ( 2487 ) وصححه الألباني في صحيح الترمذي ( 2020 ) .

وقد ألّف الله بين قلوب أهل المجتمع المدني ، وكان الحب في الله تعالى من شعارات القوم ، وقد أوجبه الله عليهم ، وجعله من علامات كمال الإيمان .

عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال : " لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " . رواه البخاري ( 13 ) ومسلم ( 45 ) .

عن النعمان بن بشير قال : قال رسول الله صلى الله عليه وسلم " ترى المؤمنين في تراحمهم وتوادهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر جسده بالسهر والحمى " .

رواه البخاري ( 5665 ) ومسلم ( 2586 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


كتاب تقريب التهذيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 8846: كتاب تقريب التهذيب
السؤال:

لابن حجر العسقلاني كتاب بعنوان تقريب التهذيب ما معنى هذا العنوان وما قصة الكتاب ؟.

الجواب:
الحمد لله

هذا الكتاب مختصر مختصر مختصر لكتاب كبير في أسماء رواة الحديث وأحوالهم .

فقد ألف الحافظ المقدسي رحمه الله كتابه ( الكمال في أسماء الرجال ) وأودع فيه أقوال الأئمة في رجال الصحيحين والسنن الأربعة , معتمداً على تواريخ البخاري وكتاب ابن أبي حاتم وكتاب ابن معين أصحابه وأمثال ذلك .

ثم جاء الحافظ المزَّي فاختصره وسماه ( تهذيب الكمال ) وجاء الحافظ ابن حجر العسقلاني من بعد , فاختصره وزاد عليه أشياء فاتتهما وهي كثيرة وعقب عليهما , وسمى مختصره : ( تهذيب التهذيب ) ثم اختصره في كتاب ( تقريب التهذيب ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نقل الميت إلى بلده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8852: نقل الميت إلى بلده
السؤال:

لي صديق قد توفي زوج أخته الأسبوع الماضي – رحمة الله عليه – وبعد وفاته قام إخوانه وأقاربه بنقل جثته إلى قريتهم والتي تبعد حوالي 14 ساعة بالسيارة عن المكان الذي كان يعيش فيه عند وفاته . قالت زوجته – زوجة الميت – للإخوة بأن زوجها قد ترك ورقة مكتوبة وذكر فيها أن يتم دفنه مباشرة في نفس المكان الذي يتوفى فيه ، ولكن أحداً لم يستمع لكلامها . وفيما بعد وجدت زوجته الوصية المكتوبة والموقعة بين أوراقه .
هل قام إخوته وأقاربه بارتكاب معصية ؟ وما الذي يجب عمله الآن ؟ هل هناك صدقات يجب أن يدفعها إخوته وأقاربه لعدم اتباعهم للوصية ؟.

الجواب:

الحمد لله

المسألة هنا تناقش من طرفين :

الأول : مسألة العمل بوصية الميت .

الثاني : حكم نقل الميت من البلد الذي مات فيه إلى بلد آخر .

أما المسألة الأولى فتنفيذ وصية الميت واجب ، سواء أوصى بواجب أو مستحب .

انظر الشرح الممتع 5 / 333

أما المسألة الثانية :

قال الشيخ الموفق ابن قدامة :

فلا يُنقل الميت من بلده إلى بلد آخر إلا لغرض صحيح ، وهذا مذهب الأوزاعي وابن المنذر ….. ولأن ذلك أخف لمؤنته وأسلم له من التغيير ، فأما إن كان فيه غرض صحيح : جاز .

" المغني " ( 2 / 193 – 194 ) .

قالت اللجنة الدائمة في هذا الموضوع :

كانت السنَّة العمليَّة في عهد النَّبي صلى الله عليه وسلم وفي عهد أصحابه أن يُدفن الموتى في مقابر البلد الذي ماتوا فيه ، وأن يُدفن الشهداء حيث ماتوا ، ولم يثبت في حديث ولا أثر صحيح أن أحداً من الصحابة نقل إلى غير مقابر البلد الذي مات فيه أو في ضاحيته أو مكان قريب منه .

ومن أجل هذا قال جمهور الفقهاء : لا يجوز أن ينقل الميت قبل دفنه إلى غير البلد الذي مات فيه إلا لغرض صحيح مثل أن يُخشى من دفنه حيث مات من الاعتداء على قبره ، أو انتهاك حرمته لخصومة أو استهتار وعدم مبالاة ، فيجب نقله إلى حيث يؤمن عليه .

ومثل أن ينقل إلى بلده تطييباً لخاطر أهله وليتمكنوا من زيارته : فيجوز .

وإلى جانب هذه الدواعي وأمثالها اشترطوا أن لا يخشى عليه التغير من التأخير ، وأن لا تنتهك حرمته ، فإن لم يكن هناك داعٍ ، أو لم توجد الشروط : لم يجز نقله .

فترى اللجنة أن يُدفن كل ميت في مقابر البلد الذي مات فيه ، وأن لا ينقلوا إلا لغرض صحيح عملاً بالسنَّة ، واتباعاً لما كان عليه سلف الأمة ، وسدّاً للذريعة ، وتحقيقاً لما حثَّ عليه الشرع من التعجيل بالدفن ، وصيانة للميت من إجراءات تتخذ في جثته لحفظها من التغير ، وتحاشياً من الإسراف بإنفاق أموال طائلة من غير ضرورة ولا حاجة شرعية تدعو إلى إنفاقها ، مع مراعاة حقوق الورثة ، وتغذية المصارف الشرعيَّة وأعمال البر التي ينبغي أن ينفق فيها هذا المال وأمثاله .

وعلى هذا حصل التوقيع ، وصلّى الله على نبينا محمد وآله وصحبه .

" فتاوى إسلامية " ( 2 / 31 ، 32 ) .

وأما بالنسبة لما فعله أقارب الميت :

فإن كانت مخالفتهم الوصية وعدم عملهم بها بعد إخبار الزوجة لهم بسبب إتهامهم لها وشكهم في صدقها ، فلا شيء عليهم لأنهم لم يتعمدوا المخالفة ، وقد قال الله تعالى : ( وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم ) الأحزاب / 5 .

أما إن كانوا صدقوها ثم لم يبالوا وخالفوا الوصية فهم آثمون معتدون على حق الميت .

وأما نقلهم للميت هذه المسافة فإن لم يكن ذلك لغرض صحيح ، فهو اعتداء ثان على حق الميت ، لأن من إكرام الميت التعجيل بتجهيزه ودفنه ، كما قال العلماء .

انظر : المدخل 3 / 237 لأبي الحاج المالكي .

فعليهم التوبة والاستغفار والندم والدعاء للميت ، وليس عليهم شيء من الصدقات ، وإذا تصدقوا كان ذلك حسناً ، فإن الصدقة من أسباب المغفرة وتكفير الذنوب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صيام أكثر من ثلاثة أيام في الشهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 8857: صيام أكثر من ثلاثة أيام في الشهر
السؤال:

قرأت حديثاً أنه لا يجوز أن تصوم أكثر من ثلاث مرات في الشهر أو أن نصوم مثل صيام داود عليه السلام ، ولكني قرأت مؤخراً قصصاً تتحدث عن كيف كان الصحابة يصومون أياماً عديدة للتعويض عن آثامهم ، هل هذا جائز.

الجواب:

الحمد لله

ليس صحيحاً ما قرأته من عدم جواز الزيادة على صيام ثلاثة أيام ، أو أن تصوم صوم داود عليه السلام ، بل الأمر واسع ، فلك أن تصوم أقل من ثلاثة أيام أو أكثر ، وهذه بعض الأحاديث في هذا الموضوع :

1. عن أبي قتادة الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن صومه قال : فغضب رسول الله صلى الله عليه وسلم ، فقال عمر رضي الله عنه : رضينا بالله ربا وبالإسلام دينا وبمحمد رسولا وببيعتنا بيعة ، قال : فسئل عن صيام الدهر ، فقال : لا صام ولا أفطر - أو ما صام وما أفطر - قال : فسئل عن صوم يومين وإفطار يوم ، قال : ومن يطيق ذلك ؟ قال : وسئل عن صوم يوم وإفطار يومين ، قال : ليت أن الله قوَّانا لذلك ، قال : وسئل عن صوم يوم وإفطار يوم ، قال : ذاك صوم أخي داود عليه السلام ، قال : وسئل عن صوم يوم الاثنين ، قال : ذاك يوم ولدت فيه ويوم بعثت – أو أنزل علي فيه – قال : فقال صوم ثلاثة من كل شهر ورمضان إلى رمضان : صوم الدهر ، قال: وسئل عن صوم يوم عرفة ، فقال : يكفِّر السنة الماضية والباقية ، قال : وسئل عن صوم يوم عاشوراء، فقال : يكفِّر السنة الماضية . رواه مسلم ( 1162 ) .

وواضح في الحديث الترغيب في الصوم : سواءً كان يوماً في السنة أو يومين ، أو يوماً في الأسبوع ، أو ثلاثة أيام في الشهر ، أو صيام يوم وإفطار يومين أو العكس ، أو صوم يوم وإفطار يوم ، وكل ذلك واسع .

2. عن أبي أيوب الأنصاري رضي الله عنه أنه حدثه أن رسول الله صلى الله عليه وسلم قال : " مَن صام رمضان ثم أتبعه ستّاً من شوال كان كصيام الدهر " . رواه مسلم ( 1164 ) .

وهذا دليل على خطأ ما قرأه السائل ، فهذا ترغيب في صوم ستة أيام في شهر واحد .

3. عن عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم ، فما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان وما رأيته أكثر صياما منه في شعبان . رواه البخاري ( 1868 ) ومسلم ( 1156 ) .

والحديث واضح الدلالة أيضاً على عدم تحديد الصوم بعدد معين من الأيام .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رقابة الوالدين لأولادهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 8858: رقابة الوالدين لأولادهما
السؤال:

كأم مسلمة أحاول تربية أولادي تربية إسلامية ، ما هي نصيحتك إذا ما قمت بتفتيش الممتلكات الشخصية للأولاد ؟
وإذا ما وجدت ما هو حرام أو ممنوع هل لي الحق بأن أخذ هذه الأشياء وأقوم بإتلافها علماً بأن هذه الأشياء تخص الأولاد وهي في حوزتهم ؟.

الجواب:
الحمد لله

الذي ننصح به أن تقوم الأم أو يقوم الأب بين الفينة والأخرى بتفتيش ممتلكات أولاده ، وذلك لما قد يزينه الشيطان للأولاد باقتناء شيء محرم لا يحل النظر إليه أو لا يحل استماعه ، وهذا من المسئولية التي أوجبها الله على الوالدين تجاه أبنائهم .

وكثير من الأبناء والبنات كان السبب في هدايتهم وتركهم ما هم فيه من المنكرات والآثام : يقظة آبائهم وأمهاتهم ، وحسن رعايتهم ، والقضاء على المنكر في أولِّه ، أو لتحُذِّر من صاحب أو صاحبة سوء من أول الطريق أمر سهل ، أما لو طالت المدة فإن فكاك الأبناء والبنات من هؤلاء المفسدين يكون أمراً صعباً .

وفي أكثر الأحيان يعرف ما عند الأبناء والبنات من المنكرات بتفتيش حقائبهم أو قراءة كتبهم أو معرفة أصحابهم .

وكم من شاب أو شابة تمنى أن لو راقب أهلهم تصرفاته وفتشوا متاعهم في أول حياتهم قبل تمكن الفساد من قلوبهم .

لذا فإننا ننصح بهذا ، وليكن ذلك بين الفترة والأخرى ، ومن غير أن يشعروا هم بذلك ، خشية الانتباه وعدم وضع ما يرتاب فيه في متاعهم .

وهذه المراقبة إنما تكون إذا ظهر للوالد أمارة على بداية انحراف ولده ، أما إذا كان الولد ظاهر حاله الاستقامة والابتعاد عن المنكرات ، فليس للوالدين ولا لغيرهما مراقبته ولا تفتيش ممتلكاته الشخصية ، لأن ذلك يدخل في سوء الظن ، والتجسس وقد نهى الله تعالى عنهما بقوله : ( يا أيها الذين آمنوا اجتنبوا كثيراً من الظن إن بعض الظن إثم ولا تجسسوا ... ) الحجرات / 12

وأما إذا وجدت الأم أو الأب شيئاً محرَّماً فإن الواجب عليهما إتلافه ، ومن ثَمَّ نصيحة من وُجد معه هذا المنكر .

عن أبي سعيد الخدري قال : سمعت رسول الله صلى الله عليه وسلم يقول : " مَن رأى منكم منكراً فليغيِّره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان " .

رواه مسلم ( 49 ) .

قال الإمام النووي :

وأما قوله صلى الله عليه وسلم " فليغيِّره " : فهو أمر إيجاب بإجماع الأمة وقد تطابق على وجوب الأمر بالمعروف والنهى عن المنكر الكتاب والسنة وإجماع الأمة وهو أيضا من النصيحة التي هي الدين .

.. ثم إن الأمر بالمعروف والنهى عن المنكر فرض كفاية إذا قام به بعض الناس : سقط الحرج عن الباقين ، وإذا تركه الجميع : أثم كل من تمكن منه بلا عذر ولا خوف .

ثم إنه قد يتعين كما إذا كان في موضع لا يعلم به إلا هو ، أو لا يتمكن من إزالته إلا هو ، وكمن يرى زوجته ، أو ولده ، أو غلامه على منكرٍ ، أو تقصيرٍ في المعروف .. ..

قال القاضي عياض رحمه الله هذا الحديث أصل في صفة التغيير فحق المغير أن يغيره بكل وجه أمكنه زواله به قولا كان أو فعلا فيكسر آلات الباطل ويريق المسكر بنفسه أو يأمر من يفعله وينزع الغصوب ( يعني الأشياء المغصوبة ) ويردها إلى أصحابها بنفسه أو بأمره إذا أمكنه ويرفق في التغيير جهده بالجاهل وبذي العزة الظالم المخوف شره إذ ذلك أدعى إلى قبول قوله .

" شرح مسلم " ( 2 / 22 - 25 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


غلط الإمام في اسم الجمعية التي طلب جمع التبرعات لها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 8860: غلط الإمام في اسم الجمعية التي طلب جمع التبرعات لها
السؤال:

السؤال :
غلط الإمام وهو على المنبر وذكر اسم جمعية خيرية غير التي اتفق معها على جمع التبرعات بعد الصلاة ، وتم الجمع بعد الصلاة ، فلمن المال المجموع ؟ .

الجواب:
الجواب :
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

المال للجمعية التي سماها الإمام على المنبر .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اعتاد النظر إلى الصور العارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 8861: اعتاد النظر إلى الصور العارية
السؤال:

اعتدت النظر إلى الصور العارية وأنا أتصفح (المواقع على الإنترنت) ، وإن كنت لا أحبها، إلا أنني لا أستطيع التحكم في نفسي ومنعها من ذلك . أرجو أن تدلني على بعض التسابيح التي تُطهر روحي .

الجواب:

الحمد لله
يجب عليك أيها السائل أولاً ، التوبة من هذا الذنب العظيم ، لأن الإنسان محاسب عن أعماله يوم القيامة ، قال تعالى : ( إنّ السّمع والبصر والفؤاد كلُّ أولئك كان عنه مسْئُولاً ) الإسراء/36 ، ولقول النبي صلى الله عليه وسلم : " والعَيْنُ تَزْنِي وَزِنَاها النَّظر " رواه البخاري ( الاستئذان/5774) , فيجب عليك التوبة النصوح من هذا الأمر ، وهي تتضمن أموراً :

الإقلاع عن هذا الذنب ، خوفاً من عقاب الله ، وتعظيماً له .

النَّدم على فعلك لهذا الأمر المُحَرَّم أشدَّ الندم .

العزم الصادق على أن لا تعود لهذا الذنب أبداً .

واعْلم أن تزكِيَةَ النّفس وتطْهِيرها من هذه المحرمات يكون بأمور كثيرة منها :

الاستقامة على التوبة ، والإكثار من الدعاء ، والإكثار من الاستغفار والتوبة ، المداومة على الأذكار, والإكثار من الطاعات والأعمال الصالحة ، الإكثار من الصلاة ، قال تعالى : ( إنّ الصلاة تَنْهَى عن الفحشَاءِ والمُنْكَر ) العنكبوت/45 ، وقال تعالى : ( وأَقِمِ الصلاة طَرَفَيِ النَّهار وزُلَفَاً من اللَّيْلِ إنَّ الحسنَات يُذْهِبْنَ السيِّئات ) هود/114 ، وعليك أن تبحَثَ عن وسَطٍ صالحٍ تعيش فيه ، وعن رفقة صالحة تُعِينك على الخير ، حتى تبتَعِد عن هذه الأمور ، فكل هذه الأعمال تُزَكِّي النفس وتُطَهِّرُهَا ، فَتَتَحَصَّل على رضوان الله ، قال تعالى : ( قد أفلح من زكاها ) الشمس/9 .

واعلم أن العبد متى صدق في توبته وأدام تَضَرُّعَه الى الله وسُؤالَه العافية منْ شرِّ نفسِه والشَّيْطان حفظه الله من وساوس الشيطان ومكره ، قال تعالى : ( ومن يَتَّقِ الله يجعَل له مَخْرَجاً ) الطلاق/2 .

وفّقَنا الله وإيّاك للتّوبة والاستقامة على الدين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الاستجمار بالقواقع البحرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
سؤال رقم 8865: حكم الاستجمار بالقواقع البحرية
السؤال:

السؤال : هل الصدف أو القواقع البحرية تعتبر من العظم الذي لا يجوز الإستجمار به .

الجواب:
الجواب :
عرضنا هذا السؤال على الشيخ محمد بن صالح العثيمين فأجاب بقوله :

لا ، بل يجوز الإستجمار بها لأن الحديث يقول " لكم كل عظم ذكر اسم الله عليه ".

وهذه ( أي الصدف والقواقع البحرية ) لا تذبح ( فليست مثل الذبائح المباحة التي يذكر اسم الله عليها ويحرم الإستجمار بعظامها لأنه طعام الجن المسلمين كما ذكر في الحديث السابق ) . انتهى ، والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يكره الجماع تجاه القبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 8866: هل يكره الجماع تجاه القبلة
السؤال:

السؤال :
هل يكره الجماع مستقبل القبلة في الصحراء ، أو في البنيان ، وهل فيه خلاف لأحد من العلماء ؟.

الجواب:

الجواب :
الحمد لله

لا يكره ذلك ؛ لا في الصحراء ؛ ولا البنيان ؛ هذا مذهب الشافعي والعلماء كافة ، إلا بعض أصحاب مالك . والله أعلم .

فتاوى الإمام النووي ص 190. (www.islam-qa.com)


توفي زوجها أثناء عدة الطلاق البائن فهل تعتد للوفاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 8867: توفي زوجها أثناء عدة الطلاق البائن فهل تعتد للوفاة
السؤال:

السؤال : توفي زوجها في حادث سيارة أثناء عدة الطلاق البائن ( طلقها ثلاثا وفي أثناء العدة توفي في حادث ) كم تعتد ؟.

الجواب:
الجواب :
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

تكمل عدة الطلاق .

سؤال :

هل عليها عدّة الوفاة ؟

جواب :

لا ما عليها ، لأنّ ( العلاقة الزوجية قد ) انقطعت ( بالطلاق البائن ) . انتهى والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


صلاة المرأة في بيتها أفضل من المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 8868: صلاة المرأة في بيتها أفضل من المسجد
السؤال:

ما حكم تأدية النساء للصلاة في مكان عام ؟.

الجواب:

الحمد لله

المرأة فتنة يجب صونها وحجبها عن الرجال ما استطاع ولي أمرها ذلك ، والرسول صلى الله عليه وسلم فضَّل أن تصلي المرأة في بيتها وجعل أجر صلاتها تلك أفضل من صلاتها في المسجد .

عن عبد الله بن مسعود ، عن النبي صلى الله عليه وسلم قال : " صلاة المرأة في بيتها أفضل من صلاتها في حجرتها وصلاتها في مخدعها أفضل من صلاتها في بيتها " . رواه أبو داود ( 570 ) والترمذي ( 1173) .

والحديث : صححه الشيخ الألباني في " صحيح الترغيب والترهيب " ( 1 / 136 ) .

( في بيتها ) هو الحجرة التي تكون فيها المرأة .

( حجرتها ) المراد بها صحن الدار التي تكون أبواب الغرف إليها ، ويشبه ما يسميها الناس الآن بـ ( الصالة ) .

( مخدعها ) هو كالحجرة الصغيرة داخل الحجرة الكبيرة ، تحفظ فيه الأمتعة النفيسة .

( الشرح من كتاب عون المعبود )

عن أم حميد امرأة أبي حميد الساعدي : " أنها جاءت النبي صلى الله عليه وسلم فقالت : يا رسول الله إني أحب الصلاة معك قال : قد علمت أنك تحبين الصلاة معي وصلاتك في بيتك خير لك من صلاتك في حجرتك وصلاتك في حجرتك خير من صلاتك في دارك وصلاتك في دارك خير لك من صلاتك في مسجد قومك وصلاتك في مسجد قومك خير لك من صلاتك في مسجدي ، قال : فأمرت فبني لها مسجد في أقصى شيء من بيتها وأظلمه فكانت تصلي فيه حتى لقيت الله عز وجل " . رواه أحمد ( 26550 ) .

والحديث : صححه ابن خزيمة في " صحيحه " ( 3 / 95 ) وابن حبان ( 5 / 595 ) ، والألباني في " صحيح الترغيب والترهيب " ( 1 / 135 ) .

وعن عائشة رضي الله عنها قالت : " لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن كما منعت نساء بني إسرائيل قلت لعمرة أو منعن قالت نعم . " البخاري ( 831 ) ومسلم (445) .

قال عبد العظيم آبادي :

ووجه كون صلاتهن في البيوت أفضل الأمن من الفتنة ويتأكد ذلك بعد وجود ما أحدث النساء من التبرج والزينة ومن ثم قالت عائشة ما قالت . " عون المعبود " ( 2 / 193 ) .

لذا على المرأة أن تحتاط في صلاتها في الأماكن العامة ، وأن تبتعد عن أن يراها الرجال ولا تفعل ذلك إلا إذا دخل وقت الصلاة وليس عندها مكان تصلي فيه إلا هذا المكان .

قال الشيخ عبد الله الجبرين :

فأما المرأة فبيتها خير لها ، فإن احتاجت للصلاة في السوق ، وكان هناك سترٌ وسترة : فلا مانع من ذلك إن شاء الله . " فتاوى المرأة المسلمة " ( 1 / 333 ) .

وأما ما يقوله بعض العامة أن صلاة المرأة تبطل بمجرد رؤية الرجال لها : فلا أصل لهذا الكلام في الشرع البتة ، وقد كانت النساء يصلين في عهد النبي صلى الله عليه وسلم في مسجد واحد ولم يحكم صلى الله عليه وسلم ببطلان صلاة النساء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المرأة التي لها حلي هل تُعطى من الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 8870: المرأة التي لها حلي هل تُعطى من الزكاة
السؤال:

السؤال :
امرأة تطلب زكاة وليس لها مصدر للدخل ولكن عندها ذهب تتزين به فهل يجوز إعطاؤها من الزكاة ؟ أم يقال لها أن تبيع الذهب ؟.

الجواب:

الجواب :
الحمد لله

إذا ملكت المرأة حلياً فلا تصير به غنية إذا لم تملك غيره ، ولو كان هذا الحلي من ذهب أو فضة وبلغ نصاب الزكاة ، وتبقى فقيرة وتستحق بهذا الوصف أخذ الزكاة ، وبهذا صرح الشافعية و الحنابلة .

قال الفقيه الرملي الشافعي : " إن حلي المرأة اللائق بها ، المحتاجة للتزين به عادة لا يمنع فقرها " نهاية المحتاج للرملي 6/150 أي تبقى فقيرة فتستحق الأخذ من الزكاة بوصف الفقر .

وفي كشف القناع في فقه الحنابلة : ( .. أو لها حلي للبس تحتاج إليه فلا يمنعها ذلك من الأخذ من الزكاة ) كشاف القناع 1/587 أي أنها تبقى فقيرة فتستحق الأخذ من الزكاة بالرغم مما عندها من حلي لحاجتها إليه للتزين ، وبالتالي فلا يزيل عنها وصف الفقر .

والله أعلم

المفصل لأحكام المرأة للدكتور عبد الكريم زيدان 1/421. (www.islam-qa.com)


سرق مالا وأعطاه لأبيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 8872: سرق مالا وأعطاه لأبيه
السؤال:

السؤال : سرق صبي مالا ، وسلمه لأبيه ، ثم مات أبوه ولم يخلف شيئا ، فهل يلزم الابن غرامة المال بعد البلوغ ؟.

الجواب:

الجواب :
الحمد لله

نعم تلزمه غرامته . والله أعلم .

فتاوى الإمام النووي ص 144. (www.islam-qa.com)


كتابة الصداق على الحرير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 8884: كتابة الصداق على الحرير
السؤال:

السؤال :
جرت عادة كبراء الناس أن يكتبوا الصداق على ثوب حرير محض ، هل يجوز ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز ؛ لأنه لا يجوز للرجال استعمال الحرير في لبس ، ولا في غيره ، وإنما يجوز للنساء لبسه ، وهذا استعمال من الرجال ، فهو حرام ، فلا يغتر بكثرة من يفعله في العادة ، ولا بكثرة من يراه ولا ينكره ، فإن هذا كباقي المحرمات الواقعة في العادة ، وقد صرح بتحريم كتابة الصداق في الحرير جماعة من أصحابنا ، والله أعلم .

فتاوى الإمام النووي ص187. (www.islam-qa.com)


أخذ الإنجيل من الكافر ليقبل بأخذ القرأن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 8885: أخذ الإنجيل من الكافر ليقبل بأخذ القرأن
السؤال:

السؤال : رجل مسلم يقول أعطيت ترجمة معاني القرآن لرجل كافر فقال لي لا آخذه حتى تأخذ مني نسخة من الإنجيل بالعربية ولا أقرأه حتى تقرأه فهل يفعل أم لا ؟.

الجواب:
الجواب :
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا يفعل ؛ لأن الإنجيل قد يؤثر على المسلم وهذا لن يؤثر على هذا الخبيث ، بدليل أنه مصمم على أن المسلم يأخذ الإنجيل ، فلا يوافق إن اهتدى فلنفسه وإن ضل فعليها .

سؤال :

هل يوافق في الظاهر ولا يقرؤه في الباطن .

جواب :

لا يوافق ولا شيء لأن ذلك سوف يفتخر . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


مبلغ كبير لصاحب شهادة استثمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 8886: مبلغ كبير لصاحب شهادة استثمار
السؤال:

السؤال :
يصدر البنك XXX شهادات استثمار (المجموعة ج) وهي عبارة عن شهادات تشترى من البنك, ويجري السحب عليها (الشهادة المشتراة) شهرياً, والشهادة التي تفوز تربح مبلغاً كبيراً من المال. مع احتفاظ صاحب الشهادة إلى البنك واخذ قيمتها في أي وقت شاء. فما حكم الشرع في هذا المبلغ الطائل من المال الذي يفوز به صاحب الشهادة الرابحة؟.

الجواب:

الجواب :
الحمد لله

إذا كان الواقع كما ذكر, فهذه المعاملة من الميسر(القمار), وهو من كبائر الذنوب, لقوله تعالى : ( يا أيها الذين أمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون ) سورة المائدة 91,90. فعلى من يتعامل به أن يتوب إلى الله, ويستغفره, ويجتنب التعامل به, وعليه أن يتخلص مما كسبه منه, عسى الله أن يتوب عليه.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/301. (www.islam-qa.com)


حقيقة التأمين وحكمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 8889: حقيقة التأمين وحكمه
السؤال:

ما حكم التأمين التجاري المنتشر اليوم ؟.

الجواب:

الجواب :
الحمد لله

1) جميع أنواع التأمين التجاري ربا صريح دون شك ، فهي بيع نقود بنقود أقل منها أو أكثر مع تأجيل أحد النقدين ، ففيها ربا الفضل وفيها ربا النسأ ، لأن أصحاب التأمين يأخذون نقود الناس ويعدونهم بإعطائهم نقودا أقل أو أكثر متى وقع الحادث المعين المؤمن ضده . وهذا هو الربا ، والربا محرم بنص القرآن في آيات كثيرة .

2) جميع أنواع التأمين التجاري لا تقوم إلا على القمار ( الميسر ) المحرم بنص القرآن : " يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون "

فالتأمين بجميع صوره لعب بالحظوظ ، يقولون لك ادفع كذا فإن وقع لك كذا أعطيناك كذا ، وهذا هو عين القمار ، وإن التفرقة بين التأمين والقمار مكابرة لا يقبلها عقل سليم ، بل إن أصحاب التأمين أنفسهم يعترفون بأن التأمين قمار .

3) جميع أنواع التأمين التجاري غرر ، والغرر محرم بأحاديث كثيرة صحيحة ، من ذلك حديث أبي هريرة رضي الله عنه " نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة ، وعن بيع الغرر " رواه مسلم .

إن التأمين التجاري بجميع صوره يعتمد على الغرر ، بل على الغرر الفاحش ، فجميع شركات التأمين ، وكل من يبيع التأمين يمنع منعا باتا التأمين ضد أي خطر غير احتمالي ، أي أن الخطر لا بد أن يكون محتمل الوقوع وعدم الوقوع حتى يكون قابلا للتأمين ، وكذلك يمنع العلم بوقت الوقوع ومقداره ، وبهذا تجتمع في التأمين أنواع الغرر الثلاثة الفاحشة .

4) التأمين التجاري بجميع صوره أكل لأموال الناس بالباطل ، وهو محرم بنص القرآن : " يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل " .

فالتأمين التجاري بجميع أنواعه وصوره عملية احتيالية لأكل أموال الناس بالباطل ، وقد أثبتت إحدى الإحصائيات الدقيقة لأحد الخبراء الألمان أن نسبة ما يعاد إلى الناس إلى ما أخذ منهم لا يساوي إلا 2.9% .

فالتأمين خسارة عظيمة على الأمة ، ولا حجة بفعل الكفار الذين تقطعت أواصرهم واضطروا إلى التأمين اضطرارا ، وهم يكرهونه كراهية الموت .

هذا طرف من المخالفات الشرعية العظيمة التي لا يقوم التأمين إلا عليها ، وهناك مخالفات عديدة أخرى لا يتسع المقام لذكرها ، ولا حاجة لذكرها فإن مخالفة واحدة مما سبق ذكره كافية لجعله أعظم المحرمات والمنكرات في شرع الله .

وإن مما يؤسف له أن بعض الناس ينخدع بما يزينه لهم ويلبسه عليهم دعاة التأمين كتسميته بالتعاوني أو التكافلي أو الإسلامي أو غير ذلك من المسميات التي لا تغير من حقيقته الباطلة شيئا .

وأما ما يدعيه دعاة التأمين من أن العلماء قد أفتوا في حل ما يسمى بالتأمين التعاوني فهو كذب وبهتان ، وسبب اللبس في ذلك أنه قد تقدم بعض دعاة التأمين إلى العلماء بعرض مزيف لا علاقة له بشيء من أنواع التأمين وقالوا إن هذا نوع من أنواع التأمين وأسموه بالتأمين التعاوني ( تزيينا له وتلبيسا على الناس ) وقالوا إنه من باب التبرع المحض وأنه من التعاون الذي أمر الله به في قوله تعالى : " وتعاونوا على البر والتقوى " ، وأن القصد منه التعاون على تخفيف الكوارث الماحقة التي تحل بالناس ، والصحيح أن ما يسمونه بالتأمين التعاوني هو كغيره من أنواع التأمين ، والاختلاف إنما هو في الشكل دون الحقيقة والجوهر ، وهو أبعد ما يكون عن التبرع المحض وأبعد ما يكون عن التعاون على البر والتقوى حيث أنه تعاون على الإثم والعدوان دون شك ، ولم يقصد به تخفيف الكوارث وترميمها وإنما قصد به سلب الناس أموالهم بالباطل ، فهو محرم قطعا كغيره من أنواع التأمين ، لذا فإن ما قدموه إلى العلماء لا يمت إلى التأمين بصله .

وأما يدعيه البعض من إعادة بعض الفائض ، فإن هذا لا يغير شيئا ، ولا ينقذ التأمين من الربا والقمار والغرر وأكل أموال الناس بالباطل ومنافاة التوكل على الله تعالى ، وغير ذلك من المحرمات ، وإنما هي المخادعة والتلبيس ومن أراد الاستزادة فليرجع إلى رسالة ( التأمين وأحكامه ) وإنني لأدعو كل مسلم غيور على دينه يرجو الله واليوم الآخر أن يتقي الله في نفسه ، ويتجنب كل التأمينات مهما ألبست من حلل البراءة وزينت بالأثواب البراقة فإنها سحت ولا شك ، وبذلك يحفظ دينه وماله ، وينعم بالأمن من مالك الأمن سبحانه .

وفقني الله وإياكم إلى البصيرة في الدين والعمل بما يرضي رب العالمين .

المرجع : خلاصة في حكم التأمين للشيخ الدكتور سليمان بن إبراهيم الثنيان عضو هيئة التدريس في كلية الشريعة بالقصيم . (www.islam-qa.com)


حكم الإمامة للمصلين والرأس مكشوف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 8890: حكم الإمامة للمصلين والرأس مكشوف
السؤال:

السؤال :
هل يجوز للإمام أن يصلي بالناس ورأسه مكشوف ؟

الجواب:

الجواب :
الحمد لله
نعم يجوز أن يصلي مكشوف الرأس ، إلا أن الأحسن أن يغطيه ، لأنه أكمل في المروءة ، وأن يستر عاتقيه على مذهب الإمام أحمد لقوله صلى الله عليه وسلم : ( لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء ) رواه البخاري 1/498 ومسلم رقم 516 ، والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 77 (www.islam-qa.com)


هل الزواج من أعمال الدنيا أم الآخرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 8891: هل الزواج من أعمال الدنيا أم الآخرة
السؤال:

السؤال :
هل الزواج من أعمال الآخرة أم من أعمال الدنيا وحظوظ النفوس ؟.

الجواب:

الجواب :
الحمد لله

إن قصد به شيئا من الطاعات ، بأن قصد الاقتداء برسول الله صلى الله عليه وسلم ، أو تحصيل ولد صالح ، أو إعفاف نفسه ، وصيانة فرجه ، وعينه ، وقلبه ، ونحو ذلك فهو من أعمال الآخرة ويثاب عليه ، إن لم يقصد به شيئا من ذلك فهو مباح من أعمال الدنيا وحظوظ النفس ، ولا ثواب فيه ، ولا إثم . والله أعلم .

فتاوى الإمام النووي ص 179. (www.islam-qa.com)


هل نسامح الكافر إذا آذانا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 8894: هل نسامح الكافر إذا آذانا
السؤال:

ما هو الحكم حول مسامحتنا للكفار إذا ذكرونا بسوء خلف ظهورنا ، أو إذا تسببوا في حدوث أمور مثل , انبعاجات في سياراتنا ؟
الحكم العادي الذي أعرفه هو مسامحة الشخص الجاهل ، الذي لا يقصد التسبب في الأمر الذي وقع. لكني قرأت في "أصول السنة" , بالإنكليزية , أن الإمام أحمد قال : " أسامح أي شخص إلا المبتدع " . فإذا كان الإمام لا يسامح مبتدعا , فكيف نقوم بمسامحة الكفار ؟.

الجواب:

الحمد لله

أولاً :

يحث الإسلام على المسامحة والعفو والصفح والمغفرة ، وقد جاء هذا في القرآن والسنة ، بل إن من سمات الإسلام أنه دين الرحمة ، وكذلك المسلم مبشِّر غير منفر ، يعفو عند المقدرة ، ويسامح عند الزلة .

قال الله تعالى : { ودَّ كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي الله بأمره إن الله على كل شيء قدير } البقرة / 109 .

وقال تعالى : { فبما نقضهم ميثاقهم لعنَّاهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظّاً مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلاً منهم فاعف عنهم واصفح إن الله يحب المحسنين } المائدة / 13 .

وقال عز وجل : { يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدواً لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم } التغابن / 14 .

فهذا الصفح عن الكفار يكون من أجل احتساب الأجر عند الله تعالى ، ومن أجل أن تلين قلوب الكافرين للدخول في دين الله تعالى فهو لين مستحب وصفح مستحب يراد به تحقيق أمور عظيمة ، وهي الأجر من عند الله تعالى وترغيب الكافر في الدخول في دين الله تعالى فإن أخلاق المسلمين قد غزت قلوب كثير من المشركين قبل أن تغزو سيوفُهم وخيولُهم حصونَهم فدخلوا في دين الله أفواجاً رغبة في هذا الدين الذي يتخلق أهله بهذا الخلق الجميل .

وقد قال الله تعالى في هذا { فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين } آل عمران / 159 ، فهذه رحمة الرسول صلى الله عليه وسلم ورفقه ولينه كانت سبباً في دخول الناس في دين الله تعالى ، ولو كان الرسول صلى الله عليه وسلم على غير ذلك اللين والرفق لانفض الناس من حوله وتركوه ولم يؤمنوا بدعوته .

وعن عروة بن الزبير : أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت : دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا : السام عليكم ( السام هو الموت ) ، قالت عائشة : ففهمتُها ، فقلت : وعليكم السام واللعنة ، قالت : فقال رسول الله صلى الله عليه وسلم: مهلا يا عائشة ، إن الله يحب الرفق في الأمر كله ، فقلت : يا رسول أو لم تسمع ما قالوا ؟ قال رسول الله صلى الله عليه وسلم : قد قلت : وعليكم " .

رواه البخاري ( 5678 ) ومسلم ( 2164 ) .

قال ابن حجر - في تفسير هذا الحديث - :

لأن اليهود حينئذ كانوا أهل عهد فالذي يظهر أن ذلك كان لمصلحة التآلف .

" فتح الباري " ( 11 / 43 ) .

ثانياً :

قد أذن الله تعالى للمسلم إذا اعتدي عليه أن ينتصر ولكنه رغبه في العفو فقال : { وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين . ولَمَن انتصر بعد ظلمه فأولئك ما عليهم من سبيل . إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم . ولَمَن صبر وغفر إن ذلك لمن عزم الأمور } الشورى / 40 – 43 .

وقال الله تعالى : { لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعاً عليماً } النساء / 148 .

ولكن مما ينبغي العلم به أن المسلم يعفو عن الأذى الذي يصيبه من الكافر بحيث لا يورث ذلك ذلاً وصغاراً للمسلم لأن المسلم عزيز ، وقد أعطاه الله تعالى عزة يجب عليه أن يعتز بها وأن يتخلق بها لأن في عزته عزة للإسلام وللمسلمين عموماً ، أما إن كان هذا العفو يورث ذلاً فعندئذٍ يجب للمسلم أن ينتصر وفي ذلك يقول الله تعالى : { والذين إذا أصابهم البغي هم ينتصرون } الشورى / 39 .

قال الإمام ابن رجب الحنبلي - في تفسير هذه الآية - :

وأما قوله : { والذين إذا أصابهم البغي هم ينتصرون } الشورى / 39 ، فليس منافياً للعفو؛ فإن الانتصار يكون بإظهار القدرة على الانتقام ، ثم يقع العفو بعد ذلك ، فيكون أتم وأكمل ، قال النخعي في هذه الآية : كانوا يكرهون أن يستذلوا فإذا قدروا عفَوا ، وقال مجاهد : كانوا يكرهون للمؤمن أن يذل نفسه فتجتريء عليه الفساق .

فالمؤمن إذا بُغى عليه يظهر القدرة على الانتقام ثم يعفو بعد ذلك وقد جرى مثل هذا لكثير من السلف منهم عطاء وقتادة وغيرهما .

" جامع العلوم والحكم " ( 1 / 179 ) .

ولذلك فليس العفو ممدوحاً في جميع المواضع ، بل قد يكون مذموماً إذا ترتب عليه إذلال المسلم أو تجرؤ المعتدي على الاعتداء ، ونحو ذلك .

وقد أشار الله تعالى إلى ذلك في قوله : ( فمن عفا وأصلح فأجره على الله ) فبين أن العفو لا يكون ممدوحاً إلا إذا كان على وجه الإصلاح ، فإن ترتب عليه مفسدة لم يكن ممدوحاً .

ولذلك ينبغي للمسلم أن ينظر في الأصلح من العفو أو الانتصار فيفعله ، وهذا يختلف باختلاف الأحوال والأشخاص وكلام الإمام أحمد رحمه الله في العفو عن كل من ظلمه إلا المبتدع موافق لهذا ، فإنه رحمه الله رأي أن العفو على أهل البدع تحصل به مفسدة وهو جرأة الناس على البدع فصرح بأنه لن يعفو عن مبتدع ليرتدع الناس بذلك عن البدع .

وقال الله تعالى : { يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم } المائدة / 54 .

وقال تعالى : { محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعاً سجداً يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما } الفتح / 29 .

فالمسلم يحق له أن يعفو عن حقه المتعلق به ، أي : حقه الشخصي ، ولا يحق له أن يسكت عند حرمات الله تعالى .

عن عائشة رضي الله عنها أنها قالت : " ما خُيِّر رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما ، فإن كان إثما كان أبعد الناس منه ، وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها " .

رواه البخاري ( 3367 ) ومسلم ( 2327 ) .

ثالثاً :

ويجوز للمسلم أن يكف يده عن الكافر إذا كان المسلم ضعيفاً غير قوي ، فإن كان ضعيفاً غير قوي جاز له ألا يقاتل ، وقد نهى الله تعالى المسلمين وهم مستضعفون في أول الإسلام عن القتال .

قال الله تعالى : { إن الله يدافع عن الذين آمنوا إن الله لا يحب كل خوان كفور} الحج /38

قال الإمام القرطبي - في تفسير هذه الآية - :

روي أنها نزلت بسبب المؤمنين لما كثروا بمكة وآذاهم الكفار ، وهاجر مَن هاجر إلى أرض الحبشة أراد بعض مؤمني مكة أن يقتل مَن أمكنه مِن الكفار ويغتال ويغدر ويحتال ، فنزلت هذه الآية إلى قوله { كفور } فوعد فيها سبحانه بالمدافعة ، ونهى أفصح نهي عن الخيانة والغدر .

" تفسير القرطبي " ( 12 / 67 ) .

فلما قويت شوكة المؤمنين بعد ضعفها أذن الله للمؤمنين بالقتال فقال : { أُذِنَ للذين يقاتَلون بأنهم ظلموا وإن الله على نصرهم لقدير} الحج / 39 .

قال الإمام القرطبي - في تفسير هذه الآية - :

قوله تعالى: { أذن للذين يقاتلون } قيل : هذا بيان قوله { إن الله يدافع عن الذين آمنوا } أي: يدفع عنهم غوائل الكفار بأن يبيح لهم القتال وينصرهم ، وفيه إضمار ، أي : أذن للذين يصلُحون للقتال في القتال ، فحذف لدلالة الكلام على المحذوف ، وقال الضحاك : استأذن أصحابُ رسول الله صلى الله عليه وسلم في قتال الكفار إذ آذوهم بمكة ، فأنزل الله { إن الله لا يحب كل خوان كفور } ، فلما هاجر نزلت { أذن للذين يقاتلون بأنهم ظلموا } ، وهذا ناسخ لكل ما في القرآن من إعراض وترك صفح ، وهي أول آية نزلت في القتال ، قال ابن عباس وابن جبير : نزلت عند هجرة رسول الله صلى الله عليه وسلم إلى المدينة ، وروى النسائي والترمذي عن ابن عباس قال : لما أخرج النبي صلى الله عليه وسلم من مكة قال أبو بكر: أخرجوا نبيَّهم ليهلكن ، فأنزل الله تعالى : { أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير } ، فقال أبو بكر : لقد علمت أنه سيكون قتال .

صححه الألباني في صحيح الترمذي ( 2535 )

" تفسير القرطبي " ( 12 / 68 ) .

رابعاً :

على للمسلم أن يترك حقه الذي له عند الكافر إذا كان يترتب على انتصاره للحق مفسدة أكبر من ضياع حقه .

وقد ذكر العلماء أن إنكار المنكر يكون حراماً إذا كان سيترتب عليه منكر أعظم .

إعلام الموقعين ( 3 / 4 )

مثال ذلك في قضيتنا :

المسلمون الذين يعيشون في بلد يغلب عليها الكفر ، فلو أن أحد المسلمين ظُلم من قِبلهم أو شُتم أو ضُرب ، وكان انتصارُ هذا المظلوم لنفسه سبباً لنقمة الكفار عليه وعلى إخوانه المسلمين فالحكمة أن يسكت راجياً بذلك مصلحة المسلمين في تلك البلاد ويحتسب الأجر في ذلك عند من لا يضيع عنده صغيرة ولا كبيرة .

وإن استطاع رد هذا الظلم وإظهار عزة الإسلام والمسلمين دون ترتب ضرر أعظم من أذيتهم وجب عليه دفع هذا الظلم وإعزاز دينه وإذلال الكفر وأهله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زنا ثم أسلم فهل يحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 8895: زنا ثم أسلم فهل يحد
السؤال:

السؤال :
إذا زنى كافر ثم أسلم ، فهل يقام عليه الحد ؟.

الجواب:

الجواب :
الحمد لله

إذا زنى الذمي ثم أسلم ، وقامت بينة بزناه سقط عنه الحد ، فلا يحد ولا يعزر ؛ نص عليه الشافعي بقوله الله تعالى : " قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف " سورة الأنفال : 38 ، ويستدل أيضا بقوله صلى الله عليه وسلم : " الإسلام يهدم ما قبله " رواه مسلم من رواية عمرو بن العاص ، ولأن نص القرآن يدل على سقوط الحد عن السارق وقاطع الطريق إذا تابا ، فعن الكافر أولى ، ولأن في إيجاب الحد تنفيرا عن الإسلام ، وبمثل هذه العلة عللوا سقوط قضاء الصلاة عنه . والله أعلم .

فتاوى الإمام النووي 223. (www.islam-qa.com)


الذهاب إلى الأماكن العامة التي فيها منكرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 8901: الذهاب إلى الأماكن العامة التي فيها منكرات
السؤال:

السؤال :
هل يحل لي أن أذهب إلى النزهة مع زوجي وأولادي في أماكن مثل الحدائق العامة والمتاحف والمعارض ، مع عدم الاختلاط أو تضييع الصلاة ، مع العلم بضرورة كشف وجهي في هذه الأماكن ، وهل يحل لنا اصطحاب أطفالنا إلى الشواطئ ( البلاجات ) للسباحة ، مع فساد هذه الأماكن وانتشار العري والإباحية فيها ، وبماذا نرد على من يقول : إننا نحرم التمتع بما خلق الله ، مع عدم قدرة الإنسان على غض بصره عن المحرمات في هذه الأماكن لكثرتها وانتشارها ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز الإتيان إلى الأماكن التي انتشرت فيها المنكرات ، وفي المتع التي أحلها الله لنا غنية عما حرم سبحانه علينا .

من فتاوى اللجنة الدائمة 12 / 361. (www.islam-qa.com)


حكم الوشم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 8904: حكم الوشم
السؤال:

السؤال :
ما حكم ما يسمى بالوشم المؤقت وهو عبارة عن صور تلصق على أجزاء من الجسم ثم تزول بعد أيام ؟.

الجواب:

الجواب :
الحمد لله

إذا كانت صوراً من صور الحيوان فهذا حرام لا يحل , وإن كانت صوراً عبارة عن أشجار وما أشبه ذلك من النقوش فلا بأس بها وتركها فيما أرى أحسن لأنه عبء على المرأة بزيادة الإنفاق ومراعاة هذه النقوش , فتركها أحسن .

من فتاوى فضيلة الشيخ ابن عثيمين لمجلة الدعوة العدد 1741 7/2/1421هـ ص/36. (www.islam-qa.com)


ليلة النصف من شعبان لا تخصص بالعبادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 8907: ليلة النصف من شعبان لا تخصص بالعبادة
السؤال:

السؤال : قرأت في أحد الكتب أن صيام ليلة النصف من شعبان بدعة من البدع ، و قرأت في مصدر آخر أن من الأيام التي يستحب الصيام فيها ليلة النصف من شعبان … ما الحكم القطعي في ذلك ؟ .

الجواب:

الحمد لله
لم يثبت في فضل ليلة النصف من شعبان خبر صحيح مرفوع يعمل بمثله حتى في الفضائل بل وردت فيها آثار عن بعض التابعين مقطوعة و أحاديث أصحها موضوع أو ضعيف جداً و قد اشتهرت تلك الروايات في كثير من البلاد التي يغمرها الجهل من أنها تكتب فيه الآجال و تنسخ الأعمار … إلخ و على هذا فلا يشرع إحياء تلك الليلة و لا صيام نهارها و لا تخصيصها بعبادة معينة و لا عبرة بكثرة من يفعل ذلك من الجهلة ، و الله أعلم .

الشيخ ابن جبرين

فإذا أراد أن يقوم فيها كما يقوم في غيرها من ليالي العام - دون زيادة عمل ولا اجتهاد إضافي ، ولا تخصيص لها بشيء - فلا بأس بذلك ، وكذلك إذا صام يوم الخامس عشر من شعبان على أنه من الأيام البيض مع الرابع عشر والثالث عشر ، أو لأنه يوم اثنين أو خميس إذا وافق اليوم الخامس عشر يوم اثنين أو خميس فلا بأس بذلك إذا لم يعتقد مزيد فضل أو أجر آخر لم يثبت . والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


خروج الريح باستمرار هل ينقض الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 8910: خروج الريح باستمرار هل ينقض الوضوء ؟
السؤال:

أعاني من القولون العصبي . وبعض أعراضه هي الإحساس بالانتفاخ وخروج الغازات . ويعني ذلك أني كلما توضأت, فأنا أعيده باستمرار, وقد تصل إلى 5 مرات على الأقل بسبب خروج الغازات في أثناء الوضوء وبعده أو وأنا أصلي . وكما ترى , فأنا لا أجد ذلك في كل وقت , لكنه يتكرر معي كثيرا . وهذا يمنعني من تأدية صلاة التراويح ...الخ . ومع أنني فتاة , إلا أني أرغب في حضور صلاة الجمعة ، لكني لا أستطيع حضور الجمع للأسباب التي ذكرتها آنفا. وأيضا , فإن الغازات التي تخرج مني لها رائحة كريهة جدا, وهي ليست كرائحة الغازات العادية . فما علي أن أفعل ؟ أأستمر في تجديد الوضوء ، هل هذا الذي عليّ فعله ؟.

الجواب:

الحمد لله

أولاً :

نسأل الله تعالى أن يشفي الأخت السائلة ، وجزاها الله خيرا لحرصها على التفقه في الدين وعدم الخجل من ذلك من أجل أن تتبصر بأمور دينها .

ثانياً :

قد يتوهم المصلي أحياناً أنه قد خرج منه شيء في الصلاة ، ولا يكون قد خرج منه شيء ، وهذا قد يكون من وساوس الشيطان التي يريد بها إفساد الصلاة وعدم الخشوع فيها ، ولا ينبغي للمصلي أن يدع صلاته إلا إذا تيقن أنه خرج منه شيء .

عن عباد بن تميم عن عمه : أنه شكا إلى رسول الله صلى الله عليه وسلم الرجل الذي يخيَّل إليه أنه يجد الشيء في الصلاة ، فقال : لا ينفتل – أو: لا ينصرف - حتى يسمع صوتاً أو يجد ريحا " .

رواه البخاري ( 137 ) - واللفظ له - ومسلم ( 362 ).

وليس المراد من الحديث تعليق الحكم على سماع الصوت أو شم الرائحة ، وإنما المراد حصول التيقن بخروج شيء وإن لم يسمع صوتاً أو يجد ريحاً .

انظر شرح مسلم للنووي 4 / 49

فالأصل بالمصلي إذا كان متوضأً : أن وضوءه لا ينتقض بالشك ، بل يجب عليه أن يتيقن الحدث أولاً ، فإن تيقن أنه محدث انصرف من صلاته وتوضأ .

والحدث لا يكون إلا مما يخرج من السبيلين خروجا يقينيّاً لا شك فيه ولا لبس ، أما مجرد الشعور بالانتفاخ فهذا لا يعد من نواقض الوضوء حتى يخرج شيء .

وهذه الغازات التي شكوتِ منها حكمها حكم المستحاضة ومن به سلس البول . ( الشرح الممتع 1 / 437 )

ولها حالان :

الأولى :

أن يكون لها وقت تنقطع فيه ، كما لو كانت تخرج ثم تسكت مدة تتمكنين فيها من الوضوء والصلاة في وقتها ثم تعاود الخروج ، فهنا عليك أن تتوضئي وتصلي في الوقت الذي تنقطع فيه .

الثانية :

أن تكون مستمرة وليس لها وقت تنقطع فيه بل يمكن أن تخرج كل وقت ، فإنك تتوضئين لكل صلاة بعد دخول وقتها وتصلي بهذا الوضوء ولا يضرك ما خرج ولو كان ذلك أثناء الوضوء أو الصلاة .

قال شيخ الإسلام ابن تيمية رحمه الله :

فمن لم يمكنه حفظ الطهارة مقدار الصلاة فإنه يتوضأ ويصلي ولا يضره ما خرج منه في الصلاة ، ولا ينتقض وضوءه بذلك باتفاق الأئمة وأكثر ما عليه أن يتوضأ لكل صلاة .

مجموع الفتاوى 21 / 221

وقد سئلت اللجنة الدائمة عن رجل مصاب بسلس في البول يظهر بعد التبول لفترة لو انتظر انتهاء السلس لانتهت الجماعة ماذا يكون الحكم ؟

فأجابت اللجنة :

إذا عرف أن السلس ينتهي فلا يجوز له أن يصلي وهو معه طلباً لفضل الجماعة ، وإنما عليه أن ينتظر حتى ينتهي ويستنجي بعده ويتوضأ ويصلي صلاته ولو فاتته الجماعة ، وعليه أن يبادر بالاستنجاء والوضوء بعد دخول الوقت ، رجاء أن يتمكن من صلاة الجماعة .

وجاء في فتاوى اللجنة الدائمة أيضاً :

الأصل أن خروج الريح ينقض الوضوء ، لكن إذا كان يخرج من شخص باستمرار وجب عليه أن يتوضأ لكل صلاة عند إرادة الصلاة ، ثم إذا خرج منه وهو في الصلاة لا يبطلها وعليه أن يستمر في صلاته حتى يتمها ، تيسراً من الله تعالى لعباده ورفعاً للحرج عنهم ، كما قال تعالى : ( يريد الله بكم اليسر ) وقال : ( ما جعل عليكم في الدين من حرج )

اللجنة الدائمة للبحوث 5 / 411

ثالثاً :

وأما ذهابك للمسجد مع وجود هذه الريح : فلا يجوز فإن المساجد يجب صيانتها من كل رائحة كريهة لأن ذلك يؤذي المصلين ، ويؤذي الملائكة الكرام .

وقد نهى النبي صلى الله عليه وسلم من أكل ثوماً أو بصلاً أن يقرب المسجد ، فروى البخاري ومسلم عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قال : من أكل ثوماً أو بصلاً فليعزلنا أو قال : فليعتزل مسجدنا وليقعد في بيته .

وروى مسلم ( 564 ) أن النبي صلى الله عليه وسلم قال : ( من أكل البصل والثوم والكراث فلا يقربن مسجدنا فإن الملائكة تتأذى مما يتأذى منه بنو آدم )

وكان النبي صلى الله عليه وسلم يأمر بإخراج من وجدت منه رائحة البصل أو الثوم من المسجد .

روى مسلم ( 567 ) عن عمر بن الخطاب قال : لقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما من الرجل في المسجد أمر به فأخرج إلى البقيع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزم الزوج نفقة حج زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 8916: هل يلزم الزوج نفقة حج زوجته
السؤال:

هل يجب على المسلم أن يرسل زوجته للحج إذا كان يملك من المال ما يكفي لذلك ؟.

الجواب:
الحمد لله

لا يجب على الزوج أن يتحمل عن زوجته نفقة الحج ولو كان غنياً ، وإنما ذلك مستحب يؤجر عليه ولا يأثم بتركه .

إذ لم يوجب ذلك كتاب ولا سنة ، والزوجة جعل الإسلام لها المهر حقّاً خالصاً لها ، وأباح لها التصرف في مالها .

وإنما أوجب الشرع على الزوج أن ينفق على زوجته بالمعروف ، ولم يوجب عليه قضاء ديْنها ، ولا دفع الزكاة عنها ، ولا دفع ما تتكلفه في الحج وغيره .

وقد سئل الشيخ ابن عثيمين : هل يؤجر الزوج إذا وكل من يحج عن زوجته وقد توفيت ولم تحج …….. ؟ .

فقال : الأفضل أن يقوم هو بالحج عنها من أجل أن يقوم بالنسك على الوجه الأكمل الذي يحب ….. ثم قال : أما الوجوب فلا يجب عليه .

" اللقاء الشهري " ( 34 ) رقم السؤال ( 579 ) .

فما دام أنه لا يجب القضاء عنها بعد موتها فكذلك لا يجب عليه حجها في حياتها .

هذا من حيث الوجوب ، أما من حيث البر بها والعشرة بالمعروف : فإنه إن فعل فإن الله لا يضيع أجر المحسنين ، ويكتب الله تعالى له أجر حجها .

وقد ذكر الفقهاء رحمهم الله أنه يجب على الزوج نفقة زوجته في حالة أن يتعمد إفساد حجها كمن أكرهها على الجماع قبل التحلل الأول – مثلاً - .

قال الشيخ عبد الكريم زيدان :

وليس من حقوق الزوجة على زوجها أن يتحمل نفقة حجها ، أو يشاركها في هذه النفقة .

" المفصل في أحكام المرأة " ( 2 / 177 ) .

وقد سئل الشيخ الألباني رحمه الله عن هذه المسألة بعينها فأجاب : أنه لا يجب على الزوج دفع نفقات حج زوجته . هذا بالنسبة للرجل أما المرأة فإن كان عندها من الأموال ما يكفيها للحج وجب عليها الحج ، وإن لم يكن عندها لم يجب عليها الحج .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأدلة على وجوب صلاة الجماعة في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 8918: الأدلة على وجوب صلاة الجماعة في المسجد
السؤال:

أنا مسلم جديد وأريد أن أعرف هل الأفضل للمسلم أن يصلي صلاة الفريضة في المسجد وما الدليل على ذلك ؟.

الجواب:

الحمد لله

أولاً :

نحمد الله سبحانه وتعالى الذي كتب لك الهداية للدخول في دين الإسلام فهذه نعمة عظيمة تستوجب حمد الله وشكره .

ثانياً :

لا بد أن يعلم المسلم أن الصلاة أعظم أركان الإسلام العملية ، وهي الفاصل بين المسلم والكافر كما جاء في حديث جابر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : " بين الرجل وبين الشرك والكفر ترك الصلاة " .

رواه مسلم ( 82 ) .

ثالثاً :

اختلف الفقهاء رحمهم الله في حكم صلاة الجماعة على أقوال عدة :

أصحها : أن صلاة الجماعة في المسجد واجبة ، وعليه تدل الأدلة الشرعية .

وهو قول عطاء بن أبي رباح والحسن البصري والأوزاعي وأبي ثور ، والإمام أحمد في ظاهر مذهبه ، ونص عليه الشافعي في " مختصر المزني " فقال : " وأما الجماعة فلا أرخص في تركها إلا من عذر " ، واختاره الشيخ ابن باز والشيخ ابن عثيمين رحمهما الله .

وأما الأدلة على الوجوب فكما يلي :

1. قال الله تعالى : { وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك } النساء / 102 .

قال ابن المنذر :

ففي أمر الله بإقامة الجماعة في حال الخوف : دليل على أن ذلك في حال الأمن أوجب .

" الأوسط " ( 4 / 135 ) .

وقال ابن القيم :

ووجه الاستدلال بالآية من وجوه :

أحدها : أمره سبحانه لهم بالصلاة في الجماعة ثم أعاد هذا الأمر سبحانه مرة ثانية في حق الطائفة الثانية بقوله : { ولتأت طائفة أخرى لم يصلوا فليصلوا معك } ، وفي هذا دليل على أن الجماعة فرض على الأعيان إذ لم يسقطها سبحانه عن الطائفة الثانية بفعل الأولى ، ولو كانت الجماعة سنَّة لكان أولى الأعذار بسقوطها عذر الخوف ، ولو كانت فرض كفاية : لسقطت بفعل الطائفة الأولى ، ففي الآية دليل على وجوبها على الأعيان ، فهذه ثلاثة أوجه : أمره بها أولاً ، ثم أمره بها ثانياً ، وأنه لم يرخص لهم في تركها حال الخوف .

" الصلاة وحكم تاركها " ( ص 137 ، 138 ) .

2. قوله تعالى : { وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين } البقرة / 43 ، ووجه الاستدلال بالآية أنه سبحانه أمرهم بالركوع وهو الصلاة ، وعبر عنها بالركوع لأنه من أركانها ، والصلاة يعبر عنها بأركانها وواجباتها كما سماها الله سجوداً وقرآناً وتسبيحاً ، فلا بد لقوله { مع الراكعين } من فائدة أخرى وليست إلا فعلها مع جماعة المصلين والمعية تفيد ذلك ، إذا ثبت هذا فالأمر المقيد بصفة أو حال لا يكون المأمور مُمتثلا إلا بالإتيان به على تلك الصفة والحال ؛ فإن قيل فهذا ينتقض بقوله تعالى :{ يا مريم اقتني لربك واسجدي واركعي مع الركعين } آل عمران / 43 ، والمرأة لا يجب عليها حضور الجماعة ، قيل : الآية لم تدل على تناول الأمر بذلك لكل امرأة بل مريم بخصوصها أمرت بذلك بخلاف قوله : { وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين } ، ومريم كانت لها خاصية لم تكن لغيرها من النساء ؛ فإن أمها نذرتها أن تكون محررة لله ولعبادته ولزوم المسجد وكانت لا تفارقه ، فأمرت أن تركع مع أهله ولمَّا اصطفاها الله وطهَّرها على نساء العالمين أمرها من طاعته بأمر اختصها به على سائر النساء قال تعالى : { وإذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين يا مريم اقنتي لربك واسجدي واركعي مع الراكعين } آل عمران / 42 و 43 .

فإن قيل : كونهم مأمورين أن يركعوا مع الراكعين لا يدل على وجوب الركوع معهم حال ركوعهم بل يدل على الإتيان بمثل ما فعلوا كقوله تعالى :{ يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين } التوبة / 119 فالمعية تقتضي المشاركة في الفعل ولا تستلزم المقارنة فيه ، قيل : حقيقة المعية مصاحبة ما بعدها لما قبلها ، وهذه المصاحبة تفيد أمراً زائداً على المشاركة ولا سيما في الصلاة ، فإنه إذا قيل : صلِّ مع الجماعة أو صليتُ مع الجماعة ، لا يفهم منه إلا اجتماعهم على الصلاة .

" الصلاة وحكم تاركها " ( 139 – 141 ) .

3. عن أبي هريرة رضي الله عنه أن رسول الله قال : " والذي نفسي بيده لقد هممتُ أن آمر بحطبٍ فيحتطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلاً فيؤم الناس ، ثم أخالف إلى رجال فأحرق عليهم بيوتهم ، والذي نفسي بيده لو يعلم أحدهم أنه يجد عَرْقاً سميناً ، أو مِرْمَاتين حسنتين لشهد العشاء " .

رواه البخاري ( 618 ) ، ومسلم ( 651 ) .

عرْق : العظم .

مرماتين : ما بين ظلفي الشاة من اللحم .

والظّلف : الظفر

وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " إن اثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبواً ولقد هممت أن آمر بالصلاة فتقام ثم آمر رجلاً يصلي بالناس ثم انطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار ".

رواه البخاري ( 626 ) ، ومسلم ( 651 ) .

قال ابن المنذر :

وفي اهتمامه بأن يحرق على قوم تخلفوا عن الصلاة بيوتهم : أبين البيان على وجوب فرض الجماعة ، إذ غير جائز أن يحرِّق الرسول صلى الله عليه وسلم مَن تخلف عن ندب ، وعما ليس بفرض .

" الأوسط " ( 4 / 134 ) .

وقال الصنعاني :

والحديث دليل على وجوب الجماعة عيناً لا كفايةً ، إذ قد قام بها غيرهم فلا يستحقون العقوبة ، ولا عقوبة إلا على ترك واجب أو فعل محرم .

" سبل السلام " ( 2 / 18 ، 19 ) .

4. عَنْ أَبِي هُرَيْرَةَ قَالَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ أَعْمَى [وهو ابن أم مكتوم] فَقَالَ : يَا رَسُولَ اللَّهِ، إِنَّهُ لَيْسَ لِي قَائِدٌ يَقُودُنِي إِلَى الْمَسْجِدِ فَسَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرَخِّصَ لَهُ فَيُصَلِّيَ فِي بَيْتِهِ ، فَرَخَّصَ لَهُ ، فَلَمَّا وَلَّى دَعَاهُ ، فَقَالَ : هَلْ تَسْمَعُ النِّدَاءَ بِالصَّلاةِ ؟ قَالَ : نَعَمْ . قَالَ : فَأَجِبْ . ولفظ أبي داود (552) وابن ماجه (792) : ( لا أَجِدُ لَكَ رُخْصَةً )

والحديث : قال عنه النووي : إسناده صحيح أو حسن .

" المجموع " ( 4 / 164 ) .

قال ابن المنذر :

فإذا كان الأعمى لا رخصة له : فالبصير أولى أن لا تكون له رخصة .

" الأوسط " ( 4 / 134 ) .

وقال ابن قدامة :

وإذا لم يرخص للأعمى الذي لم يجد قائدا فغيره أولى .

" المغني " ( 2 / 3 ) .

5. عن عبد الله بن مسعود رضي الله عنه قال : من سرَّه أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث يُنادى بهن فإنهن من سنن الهدى وإن الله شرع لنبيكم سنن الهدى وإنكم لو صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو أنكم تركتم سنة نبيكم لضللتم ، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ، ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى يهادي بين الرجلين حتى يقام في الصف .

وفي لفظ ، قال : إن رسول الله صلى الله عليه وسلم علَّمَنا سنن الهدى ، وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه .

رواه مسلم ( 654 ) .

قال ابن القيم :

فوجه الدلالة : أنه جعل التخلف عن الجماعة من علامات المنافقين المعلوم نفاقهم ؛ وعلامات النفاق لا تكون بترك مستحب ولا بفعل مكروه ، ومن استقرأ علامات النفاق في السنَّة : وجدها إما ترك فريضة ، أو فعل محرم ، وقد أكد هذا المعنى بقوله : " من سرَه أن يلقى الله غداً مسلماً فليحافظ على هؤلاء الصلوات حيث ينادى بهن " وسمَّى تاركَها المصلي في بيته متخلفاً تاركاً للسنَّة التي هي طريقة رسول الله صلى الله عليه وسلم التي كان عليها وشريعته التي شرعها لأمته ، وليس المراد بها السنَّة التي مَن شاء فعلها ومَن شاء تركها ؛ فإن تركها لا يكون ضلالاً ، ولا من علامات النفاق كترك الضحى وقيام الليل وصوم الإثنين والخميس .

" الصلاة وحكم تاركها " ( ص 146 ، 147 ) .

6. إجماع الصحابة :

قال ابن القيم :

إجماع الصحابة رضي الله عنهم ونحن نذكر نصوصهم :

قد تقدم قول ابن مسعود رضي الله عنه : ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق .

وعن ابن مسعود رضي الله عنه قال : من سمع المنادي فلم يجب من غير عذر فلا صلاة له .

وعن أبي موسى الأشعري رضي الله عنه قال : من سمع المنادي فلم يجب بغير عذر فلا صلاة له .

وعن علي رضي الله عنه قال : لا صلاة لجار المسجد إلا في المسجد ، قيل : ومَن جار المسجد ؟ قال : مَن سمع المنادي " .

وعن الحسن بن علي رضي الله عنه قال : من سمع النداء فلم يأته لم تجاوز صلاته رأسه إلا من عذر .

وعن علي رضي الله عنه قال : من سمع النداء من جيران المسجد وهو صحيح من غير عذر فلا صلاة له .

" الصلاة وحكم تاركها " ( ص 153 ) .

والأدلة كثيرة اكتفينا بما سبق ، ويمكن الرجوع إلى كتاب ابن القيم " الصلاة وحكم تاركها " ففيها زوائد وفوائد . وللشيخ ابن باز رسالة مفيدة بعنوان وجوب أداء الصلاة في جماعة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


السفر إلى بلاد الكفر لغير حاجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 8919: السفر إلى بلاد الكفر لغير حاجة
السؤال:

إني فتاة في الخامسة عشرة من عمري وأهلي يكثرون من السفر للخارج ويجبرونني على السفر معهم وعلى خلع العباءة ولبس ملابس أخرى ، علما بأني أستر رجلي تماما وإني أشعر بضيق ، ولا أستطيع لبس العباءة لأنني أحرج ويستغرب الناس فما الحل ؟.

الجواب:
الحمد لله

كل هذا ليس بعذر ، فالحق من شأنه أن يستغربه الناس لا سيما منهم من نشأ على الباطل ، فعليك ألا تسافري - إن أمكن - إلى بلاد الكفر ، فالمسافر عندما يشاهد الأوروبيين وغيرهم من ملة الكفر على هذه الحالة السيئة يخف وقع أوامر الإسلام في قلبه ولا يبالي بها ، فقد يستغرب أول ما يرى ما هم فيه وينكر عليهم ويبغض هذا الشيء ، لكن بالتكرار يألفه ويعتاده ، وربما مالت نفسه إليه ، فلا يجوز السفر مهما كانت الحالة ، إلا في الحالات الضرورية . والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 22. (www.islam-qa.com)


هل يجب الوضوء في غير وقت الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 8924: هل يجب الوضوء في غير وقت الصلاة
السؤال:

هل هناك رواية يلزم الوضوء بعد كل بول أوغائط في وقت غير أوقات الصلاه مع العلم أني أوسوس من هذه النقطه كثيراً وتسبب لي الحرج والمشاكل مع زوجي وقوله بأنا هذا من التنطع في الدين والبدع .

الجواب:

الحمد لله
لم يرِدْ دليل على أنَّه يَلْزَم الوُضوء بعد كل حدث ، ما لم يكن الإنسان سيصلي ، فإذا أراد الصلاة تجب عليه الطهارة سواء كانت من حدث أكبر أو أصغر ، لأن الآية جاءت بالأمر بالوضوء عند الصلاة ، قال تعالى : ( يأيها الذين آمنوا إذا قمتم إلى الصلاة ... ) المائدة/6 .

وعَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ مِنْ الْخَلاَءِ فَقُرِّبَ إِلَيْهِ طَعَامٌ فَقَالُوا أَلا نَأْتِيكَ بِوَضُوءٍ قَالَ إِنَّمَا أُمِرْتُ بِالْوُضُوءِ إِذَا قُمْتُ إِلَى الصَّلاةِ . رواه الترمذي ( الأطعمة/1770) وصححه الألباني في صحيح سنن الترمذي حديث رقم 1506 ، فهذا الحديث يدل على أنه لا يلزم الوضوء إلا إذا أراد القيام الى الصلاة ، إلا أنّ هناك أعْمال يُسْتحب الوضوء عند القيام بها ، كقراءة القرآن ، وعند النوم .. وغيرها .

وينبغي العلم أنه يجوز للإنسان أن يصلي بوضوء واحد ما لم يحدث ، فقد صح عن النبي صلى الله عليه وسلم : أَنَّهُ صَلَّى يَوْمَ فَتْحِ مَكَّةَ الصَّلَوَاتِ كُلَّهَا بِوُضُوءٍ وَاحِدٍ وَمَسَحَ عَلَى خُفَّيْهِ , فَقَالَ عُمَرُ : رَأَيْتُكَ صَنَعْتَ شَيْئًا مَا كُنْتَ تَصْنَعُهُ ؟ فَقَالَ : عَمْدًا صَنَعْتُهُ يَا عُمَرُ رواه مسلم ( الطهارة/415 ) ، قال الإمام النووي ، في شرحه لصحيح مسلم : هذا الحديث يدل على جواز الصلوات المفروضات ، والنوافل بوضوء واحد ما لم يحدث ، وهذا جائز بإجماع من يعتد به .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تمثيل أدوار الكفار أو الشيطان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 8926: حكم تمثيل أدوار الكفار أو الشيطان
السؤال:

السؤال :
كثيرا ما نشاهد في المسلسلات الدينية من يقوم بدور المشركين ويتكلم بلسانهم ، فما حكم من يتكلم بلسان المشركين ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز بكل حال ولا ينبغي للمسلم أن يشبه نفسه برجل كافر أو مشرك عدو لله ولرسوله وعدو لدين الإسلام ، ولا ينبغي له أن يشبه نفسه بالشيطان أو بإبليس الذي هو عدو الإنسانية ، فلا يجوز للمسلم أن يصنع مثل هذا الصنيع ويعمل مثل هذا الفعل ويتكلم بالكفر على أنه أبو جهل أو عتبة بن ربيعة أو غيرهما وفعل ما شابه ذلك . والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 20. (www.islam-qa.com)


هل يجوز سؤال ولي ميت أو حضرة علي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 8928: هل يجوز سؤال ولي ميت أو حضرة علي
السؤال:

أقدم اعتذاري فسأطرح عليك أكثر من سؤال.
1- هل النبي صلى الله عليه وسلم أو غيره من المخلوقات -عدا الله- كلي الوجود (موجود في كل مكان في جميع الأوقات)؟
2- هل يجوز أن نسأل أي شخص في أوقات الحاجة، مثلا: ولي ميت أو حضرة علي رضي الله عنه ..الخ؟
أرجو الاستدلال بالأحاديث والآيات ذات العلاقة.

الجواب:

الحمد لله
في البداية هناك ملاحظة على قولك في السؤال " أو غيره من المخلوقات - عدا الله - " .

لابد من التنبيه على الخطأ اللفظي لأنه قد يفهم أنك ترى أن الله مخلوق وأنا على يقين بأنك لا ترى هذا .

أولا :

قال الله تعالى لنبيه عليه الصلاة والسلام : ( إنك ميت وإنهم ميتون ) وقال تعالى : ( وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ) وقال تعالى : ( وما جعلنا لبشر من قبلك الخلد أفإن متّ فهم الخالدون ) ، وقال أبو بكر رضي الله عنه في خطبته بعد وفاة النبي عليه الصلاة والسلام : "من كان يعبد محمدا فإن محمداً قد مات ، ومن كان يعبد الله فإن الله حي لا يموت" . رواه البخاري .

فهذه الأدلة وأمثالها تدل على أن محمدا عليه الصلاة والسلام بشر كبقية البشر ، يموت كما يموتون ، ولن يخلّد كما أنه لم يخلّد أحد قبله .

فالذي يريد أن يخرج النبي عن نطاق بشريته ويدعي بأن النبي موجود في كل مكان هو الذي يطالب بالدليل فما الذي أدراه بأن النبي في كل مكان ، وفي جميع الأوقات ؟ وليس هذا فقط بل حتى من يدعي ذلك في حقّ الله تعالى فهذا كفر وزيغ وضلال ، وهذا يقتضي بأن الله موجود حتى في الأماكن المستقذرة كالحمام وغيره تعالى الله عما يقولون .

ثانيا :

_ عليك بقراءة كتاب فتح المجيد شرح كتاب التوحيد لمؤلفه الشيخ عبد الرحمن بن حسن .

_ إعلم أن الدعاء والسؤال هو العبادة كما قال تعالى : ( وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ) ، وقال عليه الصلاة والسلام فيما رواه الترمذي : " الدعاء هو العبادة " . والعبادة لا يجوز أن تصرف لغير الله سبحانه . لكن دلّت الأدلة على أنه يجوز أن يُسأل المخلوق في بعض الأمور ولكن بشرطين :

1- أن تكون ممكنة ومقدوراً عليها ، كأن تسأل شخصا إعطاءك مالاً حال احتياجك إليه . أما إن كانت الحاجة غير مقدور عليها فلا يجوز سؤالها مثل أن تسأل رجلا أن تكون من أهل الجنة ، وهذا ليس بمقدوره حتى وإن كان رجلا صالحا تقيا .

2- أن يكون الشخص المسؤول قادرا ، كالحي فلا يجوز دعاء الميت كما قال تعالى : ( والذين تدعون من دونه ما يملكون من قطمير . إن تدعوهم لا يسمعوا دعائكم ولو سمعوا ما استجابوا لكم ) .

الشيخ سعد الحميد . (www.islam-qa.com)


حقيقة الإيمان بالرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 8929: حقيقة الإيمان بالرسل
السؤال:

ما المقصود بالإيمان بالرسل ؟.

الجواب:
الحمد لله

وبعد : فالإيمان بالرسل يتضمن أربعة أمور :

الأول : التصديق الجازم بأن الله تعالى بعث في كل أمة رسولا منهم يدعوهم إلى عبادة الله وحده والكفر بما يعبد من دونه ، وأنهم جميعا صادقون مصدقون بارون راشدون أتقياء أمناء ، وأنهم بلغوا جميع ما أرسلهم الله به ، لم يكتموا ولم يغيروا ، ولم يزيدوا فيه من عند أنفسهم حرفا ولم ينقصوه ( فهل على الرسل إلا البلاغ المبين ) ( النحل : 35) .

- وأن دعوتهم اتفقت من أولهم إلى آخرهم على أصل العبادة وأساسها ، وهو التوحيد بأن يُفرد الله تعالى بجميع أنواع العبادة ، اعتقادا وقولا وعملا ، ويُكفر بكل ما يعبد من دونه ، والدليل على ذلك قوله تعالى : ( وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ ) الأنبياء/25 ) وقوله تعالى : ( وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ) الزخرف/45 وغيرها من الآيات وهي كثيرة جدا .

وأما الفروض المتعبد بها وفروع التشريع فقد يُفرض على هؤلاء من الصلاة والصوم ونحوها ما لا يُفرض على الآخرين ، ويُحرم على هؤلاء ما يحل للآخرين امتحانا من الله ( ليبلوكم أيكم أحسن عملا ) الملك/2 والدليل على ذلك قوله تعالى : ( لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً) المائدة/48 قال ابن عباس رضي الله عنهما : سبيلا وسنة ومثله قال مجاهد وعكرمة وجماعات من المفسرين .

وفي صحيح البخاري ( 3443) ومسلم ( 2365 عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " َالأَنْبِيَاءُ إِخْوَةٌ لِعَلاتٍ أُمَّهَاتُهُمْ شَتَّى وَدِينُهُمْ وَاحِدٌ " أي أن الأنبياء متحدون في الأصل وهو التوحيد الذي بعث الله به كل رسول أرسله، وضمنه كل كتاب أنزله ،وشرائعهم مختلفة في الأوامر والنواهي والحلال والحرام لأن الأخوة لعلات أبوهم واحد وأمهاتهم متفرقات .

- و من كفر برسالة واحد منهم فقد كفر بالجميع كما قال تعالى: ( كذبت قوم نوح المرسلين ) الشعراء/105 فجعلهم الله مكذبين لجميع الرسل مع أنه لم يكن رسول غيره حين كذبوه .

الثاني : الإيمان بمن علمنا اسمه منهم باسمه مثل محمد وإبراهيم وموسى وعيسى ونوح عليهم الصلاة والسلام ، ومن ذُكر منهم إجمالا ولم نعلم اسمه وجب علينا الإيمان بهم إجمالا كما قال تعالى : ( آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ ) البقرة/285

وقال : ( وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ ) غافر/78

ونؤمن بأن خاتمهم هو نبينا محمد صلى الله عليه وسلم فلا نبي بعده كما قال تعالى : ( مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً) الأحزاب/40 . وفي البخاري ( 4416 ) ومسلم ( 2404 ) عن سعد بن أبى وقاص رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى تَبُوكَ وَاسْتَخْلَفَ عَلِيًّا فَقَالَ أَتُخَلِّفُنِي فِي الصِّبْيَانِ وَالنِّسَاءِ قَالَ : " أَلا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلا أَنَّهُ لَيْسَ نَبِيٌّ بَعْدِي "

وأن الله فضله واختصه عن غيره من الأنبياء بخصائص عظيمة منها :

1- أن الله بعثه إلى جميع الثقلين الإنس والجن وكان النبي قبله يبعث في قومه خاصة .

2- أن الله نصره على أعدائه بالرعب مسيرة شهر.

3- وأن الأرض جُعلت له مسجدا وطهورا .

4- وأحلت له الغنائم ولم تحل لأحد قبله .

5- الشفاعة العظمى . وغيرها كثير من خصائصه عليه الصلاة والسلام .

الثالث : التصديق بما صح عنهم من أخبارهم .

الرابع : العمل بشريعة من أرسل إلينا منهم وهو خاتمهم محمد صلى الله عليه وسلم المرسل إلى جميع الناس . قال الله تعالى : ( فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً ) النساء/65 .

وليعلم أن للإيمان بالرسل ثمرات جليلة منها :

1- العلم برحمة الله تعالى وعنايته بعباده حيث أرسل إليهم الرسل ليهدوهم إلى صراط الله تعالى ، ويبينوا لهم كيف يعبدون الله لأن العقل البشري لا يستقل بمعرفة ذلك .

2- شكره تعالى على هذه النعمة الكبرى .

3- محبة الرسل عليهم الصلاة والسلام وتعظيمهم ِِِ، والثناء عليهم بما يليق بهم لأنهم رسل الله تعالى ، ولأنهم قاموا بعبادته وتبليغ رسالته ، والنصح لعباده . والله أعلم .

يراجع ( أعلام السنة المنشورة 97- 102 ) و ( شرح الأصول الثلاثة للشيخ ابن عثيمين 95 ، 96 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تخفيض أجرة مغسلة الملابس إذا دفعها مقدما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 8938: تخفيض أجرة مغسلة الملابس إذا دفعها مقدما
السؤال:

السؤال :
بعض محلات غسيل الملابس تقول للناس اشتروا بطاقة بسبعين ريالا - مثلا - ونحن نغسل لكم ملابس بمائة ريال ، فلو لم يشتر الزبون هذه البطاقة يغسلون الملابس التي تساوي أجرة غسلها مائة يغسلونها بمائة ، وإذا اشترى البطاقة بسبعين غسلوا له بمائة ، فصارت هذه البطاقة نوعاً من التخفيض ، فهل يجوز شراؤها منهم واستعمالها في الغسل ؟.

الجواب:
الجواب :
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

نعم يجوز ، لأنه يقول ( إن عجّلت لي الثمن ) فالثوب بسبعين وإلا فهو بمائة ، انتهى ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إصدار خطاب تعريف بالراتب لمن يشتري عن طريق البنك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 8949: إصدار خطاب تعريف بالراتب لمن يشتري عن طريق البنك
السؤال:

السؤال : الذين يشترون السيارات عن طريق البنوك أو الإيجار المنتهي بالتمليك يطلبون من جهة العمل خطاب تعريف بالراتب ، الشخص المسؤول عن إصدار هذه الخطابات هل يجوز له أن يمنحها لهم أم لا ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

إذا كان يعلم أنهم إنما يريدون ذلك ليتوصلوا به إلى هذه المعاملة المحرمة صار ذلك حراماً ، لأن النبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه ، وقد نهى الله تعالى عن ذلك فقال : ( ولا تعاونوا على الإثم والعدوان ) . والله تعالى أعلم .

فضيلة الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل ارتداء الحجاب شرط لقراءة القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 8950: هل ارتداء الحجاب شرط لقراءة القرآن
السؤال:

ماذا ينبغي أن نفعل قبل قراءة القرآن ؟ وهل يجب على المرأة أن ترتدي الحجاب الكامل وهي تقرأ القرآن ؟.

الجواب:

الحمد لله

لا يجب على المرأة ارتداء الحجاب لقراءة القرآن ، لعدم وجود دليل يدلُّ على وجوب ذلك .

قال الشيخ ابن عثيمين : ( قراءة القرآن لا يشترط فيها ستر الرأس ... ) فتاوى ابن عثيمين 1/420 .

وقال الشيخ ابن عثيمين في كلامه على سجود التلاوة : " وسجود التلاوة يكون حال قراءتها للقرآن ، لا بأس بالسجود على أي حال ولو مع كشف الرأس ونحوها لأن هذه السجدة ليس لها حكم الصلاة " الفتاوى الجامعة للمرأة المسلمة 1/249 .

ويراجع جواب سؤال رقم : ( 4908 ).

" أما قراءة القرآن فلا يجوز للجنب قراءة القرآن لا من المصحف ولا من غيره حتى يغتسل لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة . أما إن كان حدثا أصغر فيجوز قراءة القرآن عن ظهر قلب ، لعموم الأدلة " . مجموع فتاوى الشيخ ابن باز رحمه الله 10/150 .

والأفضل والمستحب ، الوضوء حتى عند القراءة ، لأن هذا القرآن كلام الله ، فالأفضل الوضوء عند قراءته لشرفه ، أما مسُّ المُصْحَفِ فلا يجوز مَسُّه حتى يتوضأ ، لقول الله تعالى : ( لا يمَسُّه إلا المطهرون ) الواقعة /79 . المرجع السابق والله أعلم .

أما في حالة الحيض والنفاس فيراجع سؤال ( 2564 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طباعة صور الأطفال على الملابس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 8954: طباعة صور الأطفال على الملابس
السؤال:

السؤال : لقد عرض أحد أصحاب المحلات عملاً وهو (طباعة صور الأطفال على الملابس وغيرها)0 حتى يتم عرضها وبيعها على الناس... فما حكم ذلك.؟.

الجواب:
الجواب :
لا يجوز هذا العمل لأن فيه طباعة صور ذوات الأرواح على القمصان التي يلبسها الأطفال فتكون الصورة ظاهرة معلنة على صدر الشخص وقد قال الرسول صلى الله عليه وسلم : ( لعن الله المصورين ) وقال ( كل مصور في النار ) وعَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا أَخْبَرَتْهُ أَنَّهَا اشْتَرَتْ نُمْرُقَةً فِيهَا تَصَاوِيرُ فَلَمَّا رَآهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ عَلَى الْبَابِ فَلَمْ يَدْخُلْ فَعَرَفْتُ فِي وَجْهِهِ الْكَرَاهِيَةَ فَقُلْتُ يَا رَسُولَ اللَّهِ أَتُوبُ إِلَى اللَّهِ وَإِلَى رَسُولِهِ مَاذَا أَذْنَبْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بَالُ هَذِهِ النُّمْرُقَةِ قَالَتْ فَقُلْتُ اشْتَرَيْتُهَا لَكَ لِتَقْعُدَ عَلَيْهَا وَتَوَسَّدَهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ وَيُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ وَقَالَ إِنَّ الْبَيْتَ الَّذِي فِيهِ الصُّوَرُ لا تَدْخُلُهُ الْمَلائِكَةُ . رواه البخاري 5181

وهذا يشمل الصور المنحوتة والمنقوشة والمطبوعة والمرسومة والمأخوذة بالكاميرا لأن الكل تصوير داخل في عموم الحديث ولا يستثنى من ذلك إلا حالات الضرورة أو الحاجة كالإثباتات الشخصية التي لابد منها وليست الحالة التي ذكرتها في سؤالك مما يدخل في الإستثناء فابحث عن أعمال أخرى من الحلال ونسأل الله أن يكفينا بحلاله عن حرامه ويغنينا بفضله عمن سواه .

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم .

ولمزيد حول أحكام التصوير راجع سؤال رقم 3243و365و1747.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إنكار المنكر بالقلب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 8957: إنكار المنكر بالقلب
السؤال:

السؤال : ما المقصود بإنكار المنكر بالقلب ؟.

الجواب:
الجواب :
الكلام على إنكار المنكر بالقلب يكون من وجهين : الوجه الأول : محله ، والثاني : صفته .

فأما محله : فهو فيما إذا عجز العبد المسلم عن إنكار المنكر بيده ولسانه مراعيا في ذلك شروط وضوابط الأمر بالمعروف والنهي عن المنكر. والأصل في ذلك ما أخرجه الإمام مسلم في صحيحه مرفوعا إلى النبي صلى الله عليه وسلم أنه قال : " من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان . فهذا محله . وأما صفته : فهو أن يشعر المؤمن في قلبه ، بكراهة هذا المنكر وبغضه له ، وأن يتمنى أن لو قدر على تغييره ، وأن يناله حزن وهم لعدم قدرته على تغيير هذا المنكر ، وهذا الأخير هو من أمارات صدق الإنكار بالقلب وينبغي أن ينضم إلى ذلك سؤال الله جل وعلا الإعانة على تغيير هذا البلاء وإزالته حقيقته . نسأل الله جل وعلا ـ لنا ولجميع المؤمنين التخلق بهذا الخلق المبارك. . ومما ينبغي أن يشار إليه أنه إن كان الإنسان عاجزاً عن تغيير المنكر إلا أنه بوسعه مفارقة المكان الذي يعصي الله فيه ، فيجب عليه مفارقته ولا يكتفي في هذه الحالة بإنكار القلب فقط . وقد قال جل وعلا :" وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين ". وقال تعالى : " وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا " . وصلى الله على نبينا وعلى آله وصحبه وسلم تسليما كثيرا

إجابة لسؤال من موقع الشبكة الإسلامية (www.islam-qa.com)


حكم الجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 8961: حكم الجهاد
السؤال:

السؤال :
هل يعتبر الجهاد فرض عين علينا الآن وقد انتهكت حقوق المسلمين عن طريق الغزو الأجنبي أو غيره ؟ وما هو الحكم في القاعدين الذين لا يملكون حيلة ، غير أنهم لو استنفروا لأجابوا ، ولجاهدوا في سبيل الله ، وإنما حبستهم تلك الظروف التي تعانيها الأمة الإسلامية ، من أن الحكم فيها لغير الله ، مع الأدلة ؟.

الجواب:

الجواب :
الحمد لله

الجهاد لإعلاء كلمة الله ، وحماية دين الإسلام ، والتمكين من إبلاغه ونشره ، وحفظ حرماته فريضة على من تمكن من ذلك وقدر عليه ، ولكنه لا بد له من بعث الجيوش ، وتنظيمها ؛ خوفا من الفوضى ، وحدوث ما لا تحمد عقباه ؛ ولذلك كان بدؤه ، والدخول فيه من شأن ولي أمر المسلمين ، فعلى العلماء أن يستنهضوه لذلك ، فإذا ما بدأ واستنفر المسلمين ، فعلى من قدر عليه أن يستجيب للداعي إليه ، مخلصا وجهه لله ، راجيا نصرة الحق ، وحماية الإسلام ، ومن تخلف عن ذلك مع وجود الداعي ، وعدم العذر ؛ فهو آثم .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/12. (www.islam-qa.com)


تعبئة نماذج " بكشف الراتب " تطلبها البنوك الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 8967: تعبئة نماذج " بكشف الراتب " تطلبها البنوك الربوية
السؤال:

السؤال :
نحن عدد من المحاسبين في القطاع العام ، ويوجد لدينا بعض النماذج لشركات التقسيط وبعض الموظفين يرغبون بالشراء بالتقسيط من عدد من البنوك الربوية ، والبنوك تشترط توضيح الراتب الأساسي للمشتري ، فهل نحن ندخل ضمن الحديث لعن الله كاتب الربا علما أننا نرفض كتابته ولكن رئيس القسم وبعض المدراء يضعوننا في إحراجات ، ما هو الموقف الإسلامي الصحيح تجاهنا ؟ .

الجواب:
الجواب :
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

( إذا عبأتم لهم الأوراق فأنتم ) معينون على ( الحرام ) ، ( وقد قال الله تعالى : [ ولا تعاونوا على الإثم والعدوان ] ) .

سؤال : وإذا تم تهديدهم بالفصل من عملهم ؟

جواب : نقول لهم امتنعوا ( ومن يتق الله يجعل له مخرجاً ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا كان تركيب الكحول في الآيسكريم يتغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 8968: إذا كان تركيب الكحول في الآيسكريم يتغير
السؤال:

عمري 21 عاماً وأعمل في محل ايس كريم منذ خمسة أعوام وكل شيء على ما يرام إلا أنني اكتشفت أن هناك ثلاثـة أشكال تحتوي على نسبة قليلة جداً من الكحول الأثيلي لا تجعلك تسكر فهل هي حرام بيعها أو أكلها أو حتى العمل في هذا المكان وأعتقد أنـه أثنـاء تركيب الطعم يتطاير هذه الكحول ؟.

الجواب:

الحمد لله

نرى أنه لا بأس بذلك إذا كانت نسبته قليلة قد استهلكت في غيرها فلا يبقى لها اثر وتتطاير فعليه أن يبقى في هذا المكان ولا يضره ما وجد فيه من هذه النسبة القليلة.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الانتقال لمسجد آخر بعد الفجر لحلق العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 8971: الانتقال لمسجد آخر بعد الفجر لحلق العلم
السؤال:

السؤال : نصلي الفجر في مسجد قريب منا ، ثم نقوم نحن الشباب بالانتقال إلى مسجد آخر فيه حلقة تحفيظ القرآن ، وهذا المسجد ليس ببعيد ، بل المسافة بين المسجدين تستغرق خمس دقائق على الأقدام ، فهل هذا الانتقال يُضيع علينا أجر حجة أو عمرة تامة مع الرسول صلى الله عليه وسلم ، وفي الحديث يقول : ( من صلى الفجر ثم جلس يذكر الله حتى تطلع الشمس فله .. ) فهل المقصود شروقها وطلوعها ، أم المقصود ارتفاعها قيد رمح ؟ بمعنى هل نصلي الركعتين عند الشروق أو يلزم الانتظار حتى ترتفع قيد رمح ؟.

الجواب:

الجواب :
الحمد لله

لا بأس بالانتقال من مسجد إلى مسجد آخر بعد الصلاة لأجل حضور درس من دروس العلم ، وهو أفضل من الجلوس في المسجد الأول حتى ترتفع الشمس لأنه لأجل طلب العلم والاستفادة أما صلاة الركعتين فتكون بعد ارتفاع الشمس قدر رمح .

من فتاوى اللجنة الدائمة 12/115. (www.islam-qa.com)


يجوز للإمام أن يؤذن ويقيم ويصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 8975: يجوز للإمام أن يؤذن ويقيم ويصلي
السؤال:

السؤال :
هل يجوز للإمام أن يؤذن ويقيم الصلاة ويؤم بالمصلين في نفس الوقت ، أم يجب أن يؤذن ويقيم شخص آخر بينما يؤم هو ؟.

الجواب:

الجواب :
الحمد لله

نعم لا بأس .

يجوز للإمام أن يُؤذن ويقيم ويؤم المصلين في نفس الوقت ، لأن كل هذه الأعمال أعمال طاعة وقربة ، فلا شيء في ذلك ، بل هذا من أجلّ الطاعات وأعظم القربات ، والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 87. (www.islam-qa.com)


هل إبليس من الجن أو من الملائكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 8976: هل إبليس من الجن أو من الملائكة
السؤال:

السؤال :
هل إبليس ملك أم جني ؟ فإن كان ملكاً فكيف عصى الله والملائكة لا يعصون الله ؟ وإن كان جنياً فإن هذا يوضح أن له اختيار الطاعة أو المعصية. أرجو الإجابة.

الجواب:

الجواب :

الحمد لله

إبليس - لعنه الله - من الجن ، ولم يكن يوماً ملكاً من الملائكة ، ولا حتى طرفة عين ؛ فإن الملائكة خلق كرام لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ، وقد جاء ذلك في النصوص القرآنية الصريحة التي تدل على أن إبليس من الجن وليس من الملائكة ، ومنها :

1- قال الله تعالى : ( وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُوا لآِدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً ) الكهف / 50 .

2- وقد بيّن الله تعالى أنه خَلَقَ الجن من النار ، قال تعالى : ( وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ ) الحجر/27 ، وقال : ( وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ ) الرحمن/15 . وجاء في الحديث الصحيح عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " خُلِقَت الملائكة من نور ، وّخُلِقَ الجَّان من مارجٍ من نار ، وخُلِقَ آدم مما وُصِفَ لكم " رواه مسلم في صحيحه برقم 2996 ، ورواه أحمد برقم 24668 ، والبيهقي في السنن الكبرى برقم 18207 ، وابن حبان برقم 6155 .

فمن صفات الملائكة أنها خُلِقت من نور ، والجن خُلِق من نار ، وقد جاء في الآيات أن إبليس - لعنه الله - خُلِقَ من النار ، جاء ذلك على لسان إبليس لما سأله الله سبحانه وتعالى عن سبب رفضه السجود لآدم لمّا أمره الله بذلك ، فقال - لعنه الله -: ( قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ ) الأعراف/12 ، ص/76 ، فيدل هذا على أنه كان من الجن .

3- وقد وَصَفَ الله عز وجل الملائكة في كتابه الكريم ، فقال : ( يَا أَيُّهَا الَّذِينَ ءَامَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلَاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم /6 . وقال سبحانه : ( بَلْ عِبادٌ مُكْرَمون * لا يَسْبِقُوْنَهُ بالقَولِ وهُم بِأمْرِهِ يَعْمَلُونَ ) الأنبياء / 26 -27 . وقال : ( وَلِلّهِ يَسجُدُ مَا فِي السَمَاوَاتِ وَمَا فِي الأَرْضِ مِنْ دَابَّةٍ والمَلاَئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ * يَخَافُوْنَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُوْنَ مَا يُؤْمَرُوْنَ ) النحل / 49 -50 . فلا يمكن أن يعصي الملائكة ربهم لأنهم معصومون من الخطأ ومجبولون على الطاعة .

4- وكون إبليس ليس من الملائكة فإنه ليس مجبراً على الطاعة ، وله الاختيار ، كما لنا نحن البشر ، قال تعالى : ( إناّ هديناه السبيل إما شاكراً وإما كفوراً ) ، وأيضاً فإن هناك المسلمين والكافرين من الجن ؛ جاء في الآيات من سورة الجن : ( قل أوحي إلي أنه استمع نفرٌ من الجنّ فقالوا إنّا سمعنا قرآناً عجباً * يهدِي إلى الرُّشد فآمنّا به ولن نُشرِك برنا أحداً ) الجن / 1-2 . وجاء في نفس السورة على لسان الجن : ( وأنّا لمّا سمعنا الهدى آمنّا به فمن يُؤمن بربه فلا يخاف بخساً ولا رَهَقاً * وأنّا منّا المسلمون ومنّا القاسطون .. ) الآيات .

قال ابن كثير رحمه الله في تفسيره : ( قال الحسن البصري : " ما كان إبليس من الملائكة طرفة عين ، وإنه لأصل الجن ، كما أن آدم عليه السلام أصل البشر " رواه الطبري بإسناد صحيح ) ج3/ 89 .

وقد قال بعض العلماء إن إبليس ملَكٌ من الملائكة ، وأنه طاووس الملائكة ، وأنه كان من أكثر الملائكة اجتهاداً في العبادة .. إلى غير ذلك من الروايات التي معظمها من الإسرائيليات ، ومنها ما يُخالِف النصوص الصريحة في القرآن الكريم ..

وقد قال ابن كثير مبيّناً ذلك : " وقد روي في هذا آثار كثيرة عن السلف ، وغالبها من الإسرائيليات - التي تُنْقَلُ لِيُنْظَرَ فيها - والله أعلم بحال كثير منها ، ومنها ما قد يُقْطَعُ بكذِبِهِ لمُخَالَفَتِهِ للحقّ الذي بأيدينا ، وفي القرآن أخبار غنية عن كل ما عداه من الأخبار المتقدمة ؛ لأنها لا تكاد تخلو من تبديل وزيادة ونقصان ، وقد وضع فيها أشياء كثيرة ، وليس لهم من الحفاظ المتقنين الذي ينفون عنها تحريف الغالين وانتحال المبطلين كما لهذه الأمة من الأئمة والعلماء والسادة والأتقياء والبررة والنجباء من الجهابذة النقاد والحفاظ الجياد الذين دَوّنوا الحديث وحرروه وبينوا صحيحه من حسنه من ضعيفه من منكره وموضوعه ومتروكه ومكذوبه وعرفوا الوضاعين والكذابين والمجهولين وغير ذلك من أصناف الرجال كل ذلك صيانة للجناب النبوي والمقام المحمدي خاتم الرسل وسيد البشر صلى الله عليه وسلم أن ينسب إليه كذب أو يحدث عنه بما ليس منه فرضي الله عنهم وأرضاهم وجعل جنات الفردوس مأواهم " تفسير القرآن العظيم ج 3/90 . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هو الذي يُقيم حد الزنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 8980: من هو الذي يُقيم حد الزنا
السؤال:

هل قتل المرأة للانتقام لشرف العائلة جائز إذا اكتشفوا أنها أخطأت وارتكبت الزنا مع شخص أو أن لها علاقة مع غير محارمها ولم تثبت كاملة ؟
وإن لم يكن كذلك نرجو إيراد الآيات والأحاديث التي تبين ذلك وتبين أنه غير جائز بدون إرسال القضية إلى المحكمة الشرعية .
هل حدثت مثل هذه الأمور على عهد النبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

إن من أعظم الكبائر التي يلقى العبد بها ربَّه قتل النفس التي حرَّم الله .

قال الله تعالى : { ومن يقتل مؤمنا متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعدَّ له عذاباً عظيماً } النساء / 92 .

عن أنس رضي الله عنه قال : سئل النبي صلى الله عليه وسلم عن الكبائر ، قال : الإشراك بالله ، وعقوق الوالدين ، وقتل النفس ، وشهادة الزور " . رواه البخاري ( 2510 ) ومسلم ( 88 ) .

وعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " لن يزال المؤمن في فسحة من دينه ما لم يُصب دماً حراماً " . رواه البخاري ( 6469 ) .

ولا يجوز قذف المحصنات بالزنا ، ولا يثبت الزنا إلا بشهادة أربعة رجال يرون واقعة الزنا رأي العين ، ويرون الفرْج في الفرْج ، أو باعتراف الزاني أو الزانية بغير إكراه .

وما عدا ذلك فمن قذف امرأة مسلمة بالزنا فإنه يجلد ثمانين جلدة .

قال تعالى { والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون } النور / 4 .

وعن أبي هريرة وزيد بن خالد الجهني رضي الله عنهما أنهما قالا : قال رسول الله صلى الله عليه وسلم : " … اغدُ يا أُنيس إلى امرأة هذا فإن اعترفت فارجمها ، قال : فغدا عليها فاعترفت فأمرَ بها رسول الله صلى الله عليه وسلم فرُجمت " . رواه البخاري ( 2575 ) ومسلم ( 1698 ) .

وقد جعل الله تعالى عقوبة محدودة للزاني والزانية ، فجعل حدَّ الرجم للمحصن منهما ، وجلد مائة لمن لم يحصن .

قال تعالى : { الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين } النور / 2 .

وعن جابر أن رجلا من " أسلَم " أتى النبيَّ صلى الله عليه وسلم وهو في المسجد فقال إنه قد زنى ، فأعرض عنه ، فتنحى لشقه الذي أعرض ، فشهد على نفسه أربع شهادات ، فدعاه فقال : " هل بك جنون ؟ " قال : لا ، قال : " هل أحصنت ؟ " قال : نعم فأَمر به أن يرجم بالمصلى فلما أذلقته الحجارة جمز حتى أدرك بالحرة فقتل . رواه البخاري ( 4969 ) ومسلم ( 1691 ) .

فإن قيل من هو الذي يقيم هذا الحد على الزناة ؟

فالجواب :

لا ينبغي لأحد أن يقيم الحدود إلا بإذن السلطان ، فإن لم يكن سلطان يحكم بالشرع فلا يجوز لعامة الناس أن تقيم الحدود ، ومن فعل ذلك أثم ، لإن إقامة الحد يحتاج في إثباته وإقامته إلى اجتهاد وعلم شرعي حتى يُعلم متى يثبت ومتى ينتفى وما هي شروطه ... إلخ

وعامة الناس لا يعلمون ذلك ، ولأن إقامة العامة للحدود يترتب عليها مفاسد عظسمة وإخلال بالأمن ، فيعتدي الناس بعضهم على بعض قتلاً وتقطيعاً بحجة إقامة الحدود .

قال القرطبي :

لا خلاف أن القصاص في القتل لا يقيمه إلا أولو الأمر الذين فرض عليهم النهوض بالقصاص وإقامة الحدود وغير ذلك لأن الله سبحانه خاطب جميع المؤمنين بالقصاص ثم لا يتهيأ للمؤمنين جميعا أن يجتمعوا على القصاص فأقاموا السلطان مقام أنفسهم في إقامة القصاص وغيره من الحدود . " تفسير القرطبي " ( 2 / 245 ، 246 ) .

وقال ابن رشد القرطبي :

وأما من يقيم هذا الحد – أي : جلد شارب الخمر - فاتفقوا على أن الإمام يقيمه وكذلك الأمر في سائر الحدود . " بداية المجتهد " ( 2 / 233 ) .

وقال الشوكاني :

عن أبي الزناد عن أبيه عن الفقهاء الذين ينتهي إلى أقوالهم من أهل المدينة أنهم كانوا يقولون لا ينبغي لأحد يقيم شيئاً من الحدود دون السلطان إلا أن للرجل أن يقيم حد الزنا على عبده وأمَته . " نيل الأوطار " ( 7 / 295 ، 296 ) .

وعلى أهل المرأة أن يمنعوها من الفاحشة وأسبابها فيمنعوها من الخروج ومحادثة الرجال الأجانب ، ومن كل ما يُمكنها من فعل المنكر فإذا لم تمتنع إلا بحبسها أو تقييدها فلهم ذلك فيحبسونها في البيت .

أما القتل فلا ، وقد سئل شيخ الإسلام ابن تيمية رحمه الله عن امرأة مزوَّجة ولها أولاد فتعلقت بشخصٍ أقامت معه على الفجور ، فلما ظهر أمرها سعَت فى مفارقة الزوج ، فهل بقيَ لها حق على أولادها بعد هذا الفعل ؟ وهل عليهم إثم في قطعها ؟ وهل يجوز لمن تحقق ذلك منها قتلها سرّاً ؟ وإن فعل ذلك غيره يأثم ؟

فأجاب :

الحمد لله

الواجب على أولادها وعصبتها أن يمنعوها من المحرمات ، فإن لم تمتنع إلا بالحبس : حبسوها ، وإن احتاجت إلى القيد قيَّدوها ، وما ينبغي للولد أن يضرب أمََّه ، وأمَّا برُّها : فليس لهم أن يمنعوها برَّها ، ولا يجوز لهم مقاطعتها بحيث تتمكن بذلك من السوء ، بل يمنعوها بحسب قدرتهم ، وإن احتاجت إلى رزق وكسوة رزقوها وكسوها ، ولا يجوز لهم إقامة الحد عليها بقتلٍ ولا غيره ، وعليهم الإثم في ذلك .

" مجموع الفتاوى " ( 34 / 177 ، 178 ) .

وقد حصل أن زنت بعض النسوة في عهد النبي صلى الله عليه وسلم ، فلم يقتل أحدٌ من أهلهن امرأة منهن ، ومنهن " الغامدية " رضي الله عنها .

عن بريدة بن الحصيب قال : … جاءت امرأة من غامد من الأزد فقالت : يا رسول الله طهرني ، فقال : ويحك ارجعي فاستغفري الله وتوبي إليه ، فقالت : أراكَ تريد أن تردَّني كما رددتَ ماعز بن مالك ، قال : وما ذاك ؟ قالت : إنها حبلى من الزنى فقال : آنت ؟ قالت : نعم فقال لها : حتى تضعي ما في بطنك ، قال : فكفلها رجل من الأنصار حتى وضعت ، قال : فأتى النبيَّ صلى الله عليه وسلم فقال : قد وضعت الغامدية فقال : إذاً لا نرجمها وندع ولدها صغيراً ليس له من يرضعه فقام رجل من الأنصار فقال : إلي رضاعه يا نبي الله قال : فرجمها .

رواه مسلم ( 1695 ) .

هذا ، وإن ما يفعله أهل هذه المرأة المسئول عنها التي يدَّعون أنها تستحق القتل : خطأ من وجوه أخرى وهي :

1- أنهم لا يفعلون الأمر نفسه فيما لو زنى أحد أبنائهم أو إخوانهم ، وهذا يشبه فعل أهل الجاهلية حيث أباحوا لأنفسهم الزنا دون نسائهم ، وهؤلاء يُلوَّث شرفهم وتظهر حميتهم إذا فعلت نساؤهم المنكر دون أن يكون عندهم حمية لدينهم فيما لو فعل أحد أبنائهم أو إخوانهم الأمر نفسه ، بل قد يفتخر بعض الآباء بمنكر ولده ، ويشجعه عليه .

2- أنهم فتحوا المجال أمام النساء للوقوع في الفاحشة فسمحوا للمرأة بالدراسة المختلطة والصحبة السيئة والمشاهدة المحرمة والمجالسة المنكرة ، فأدى هذا إلى تلف قلبها وتعلقه بالفاحشة ، وبعضهم لا يزوِّج ابنته أو أخته ويشترط شروطاً تعجيزية ، ثم يريد هؤلاء معاقبتها وهم أولى منها بالعقوبة .

3- أنهم يقتلون لا على فاحشة الزنا بل حتى على مجرد المحادثة أو التعارف المحرم والذي ليس له حد في الشرع بالقتل .

4- أنهم يفتحون الباب لكل من أراد قتل أخته أو ابنته بهذه الحجة الفارغة ، وقد يكون سبب القتل : مالها ، أو أنها عرفت عنهم أشياء يرغبون إخفائها أو ما شابه ذلك من الأسباب .

ونسمع بين الفينة والأخرى دعوات من الغرب الكافر أو الشرق المنحرف يدعون فيها إلى قتل كل من قتل أخته أو ابنته بسبب الشرف ، وذلك بسبب أن كثيراً من القوانين تعفي القاتل إذا قتل أحد أهله لهذا السبب .

وهذه الدعوى وإن كانت صحيحة إلا أننا لا ينبغي لنا أن ننخدع بهؤلاء وبدعوتهم ، حيث أن المقصود بهذه الدعوات نزع الغيرة من قلوب أهل المرأة ، وفتح الباب أمام النساء ليرتكبن الفاحشة .

والواجب على أولياء النساء أن يتقوا الله فيمن تحت ولايتهم ويمنعوهن من الفاحشة وأسبابها من غير تساهل أو تشدد يأباه الشرع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زنت وهي صغيرة فهل يُقام عليها الحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 8981: زنت وهي صغيرة فهل يُقام عليها الحد
السؤال:

ما عقوبة الفتاة التي لم تبلغ الحلم وزنت وهي ما تزال قاصرة ؟.

الجواب:
الحمد لله

إن ذنب الزنا من أعظم الكبائر عند الله وقد قرنه الله بالكفر والشرك وقتل النفس كما قال تعالى : { والذين لا يدعون مع الله إله آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا } الفرقان / 69 .

قال القرطبي :

وقد أجمع أهل الملل على تحريمه ، فلم يحل في ملة قط ، ولذا كان حده أشد الحدود ؛ لأنه جناية على الأعراض والأنساب ، وهو من جملة الكليات الخمس ، وهي حفظ النفس والدين والنسب والعقل والمال .

" تفسير القرطبي " ( 24 / 20 ، 21 ) .

1. فإذا كانت المرأة محصنة - أي : سبق الدخول بها بعقد شرعي - فعقوبتها الرجم بالحجارة حتى الموت .

وعمر بن الخطاب رضي الله عنه - وهو جالس على منبر رسول الله صلى الله عليه وسلم - : إن الله قد بعث محمَّداً صلى الله عليه وسلم بالحق ، وأنزل عليه الكتاب ، فكان مما أنزل عليه آية الرجم ، قرأناها ووعيناها ، وعقلناها ، فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده ، فأخشى إن طال بالناس زمان أن يقول قائل ما نجد الرجم في كتاب الله ؛ فيضلوا بترك فريضة أنزلها الله ، وإن الرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف .

رواه البخاري ( 2462 ) ومسلم ( 1691 ) .

2. وإذا كانت المرأة بكراً – أي : لم تتزوج بعدُ أو عقد عليها زوجها ولم يدخل بها – : فعقوبتها جلد مائة وتغريب عام عن بلدها كما في حديث عبادة بن الصامت رضي الله عنه أن النبي صلى الله عليه وسلم : ( خذوا عني قد جعل الله لهن سبيلاً البكر بالبكر جلد مائة وتغريب عام ... ) الحديث رواه مسلم ( 1690 ) .

وإذا كان الزاني أو الزانية صغيراً دون البلوغ فإنه لاحد عليه عند جميع العلماء .

قال ابن قدامة رحمه الله :

أما البلوغ والعقل فلا خلاف في اعتبارهما في وجوب الحد .

" المغني " ( 8 / 134 ) .

والدليل على ذلك قول رسول الله صلى الله عليه وسلم : " رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصغير حتى يكبر وعن المجنون حتى يعقل ) رواه النسائي ( 3432 ) وصححه الألباني في صحيح النسائي ( 3210 ) .

ولكن يجب أن يعزر الصغير أو الصغيرة بما دون الحد ويعاقب بما يردعه عن هذا الفعل ، ويجب أن يعزر وليه إن كان القصور منه كأن سمح لابنته بالاختلاط أو تهاون في مثل ذلك .

ويجب على الفتاة أن تستر على نفسها ، وعلى وليها أن يستر عليها ، فإن النبي صلى الله عليه وسلم يقول : ( اجتنبوا هذه القاذورات التي نهى الله عنها ، فمن ألم بشيء منها فليستتر بستر الله عز وجل وليتب إلى الله ... ) الحديث رواه الحاكم ، وصححه الألباني في صحيح الجامع ( 149 )

وهذا وإن للبلوغ علامات إذا وجدت في الولد أو البنت حصل بها التكليف وهي موجودة في السؤال ( 21246) ( 13262 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عرض أفلام تبين صفة الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 8983: عرض أفلام تبين صفة الحج
السؤال:

السؤال : ما حكم عرض أفلام تعليمية عن مناسك الحج ، تعرض في مسجد المركز الإسلامي للراغبين في الحج ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

هذا العمل منه فائدة شرعية واضحة ، وهناك حاجة لتعليمهم بالصور فقد لا يكفيهم الوصف ، وصور الأفلام غير ثابتة فلا ينطبق عليها نصوص تحريم اتخاذ الصور . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


تخيل الجماع بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 8986: تخيل الجماع بين الزوجين
السؤال:

هل يمكن أن يفكر الزوج والزوجة في بعضهما جنسياً حينما يكون كل منهما بعيداً عن الآخر؟.

الجواب:

الحمد لله

نعم يجوز لكلا الزوجين أن يفكر كلٌ منهما في الآخر ، ولكن لابد من بيان أمور مهمة في هذه المسألة :

1- على المسلم أن لا يبتعد عن زوجته أكثر من ستة أشهر كما وقَّت ذلك أمير المؤمنين عمر بن الخطاب رضي الله عنه كما رواه عنه عبد الرزاق في " مصنفه " ( 7 / 152 ) .

وإذا غاب المسلم أكثر من ذلك كان مظنة الوقوع في الفتنة لكل منهما ومظنة وسوسة الشيطان .

وقد يؤدي هذا التفكير إلى محاذير ، فقد يُثار الإنسان بعد هذا التفكير ويحتاج إلى أن يفرغ شهوته ، وقد يجره هذا إلى الوقوع في الحرام - والعياذ بالله – ، والشهوة سلطان على عقل الإنسان ، وقد يجره هذا إلى النظر إلى الصور أو المحرمات .

2- وعلى المسلم أن يكسر سلطان الشهوة بالصوم وغض البصر وتجنب الفتن أو التعرض لها ، وعليه أن يتقي الله كما قال تعالى : { ولا تتبعوا خطوات الشيطان إنه لكم عدو مبين } البقرة / 168 .

3- ومن المسائل المتعلقة بهذا الموضوع : أنه لا يجوز للمرأة أن تصف امرأةً أجنبية لزوجها حتى لا يتخيلها فكأنه ينظر إليها .

عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لا تباشر المرأة المرأة فتنعتها لزوجها كأنما ينظر إليها " .

رواه البخاري ( 4942 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز وضع علامة على القبر لمعرفة صاحبه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 8991: هل يجوز وضع علامة على القبر لمعرفة صاحبه
السؤال:

العادة عندنا أن القبر يوضع فيه حجر أو الإسمنت أو وتد من قصب في جهة رأس الميت وفي رجله وأحيانا في رأسه فقط , فما حكم الإسلام في ذلك ؟.

الجواب:
الحمد لله

حرَّم الشرع البناء على القبور ، وأمر بهدم ما بني عليها ، وأجاز وضع علامة على قبر الميت يتعرف من خلالها أهله وأصحابه عليه ، ولا ينبغي أن تكون هذه العلامة بناءً أو شيئاً آخر منع منه الشارع .

1. أما تحريم البناء على القبور فدليله :

عن جابر قال : نهى رسول الله صلى الله عليه وسلم أن يُجَصَّصَ القبر وأن يُقعد عليه وأن يُبنى عليه .

رواه مسلم ( 970 ) .

التجصيص : الطلاء بالجص وهو الكِلس .

قال الشوكاني :

قوله " وأن يُبنى عليه " : فيه دليل على تحريم البناء على القبر .

وفصَّل الشافعي وأصحابه فقالوا : إن كان البناء في ملك الباني فمكروه ، وإن كان في مقبرة مسبلة فحرام . ولا دليل على هذا التفصيل .

وقد قال الشافعي : رأيتُ الأئمة بمكة يأمرون بهدم ما يبنى .

ويدل على الهدم حديث علي المتقدم .

" نيل الأوطار " ( 4 / 132 ) ، وقول الشافعي في " الأم " ( 1 / 277 ) .

وحديث علي رضي الله عنه المشار إليه : هو الآتي في الفقرة التالية .

وأما الأمر بهدم ما بني على القبور ، فقد ثبت ذلك في السنة .

عن أبي الهياج الأسدي قال : قال لي علي بن أبي طالب : ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم " أن لا تدع تمثالا إلا طمستَه ولا قبراً مشرفاً إلا سوَّيتَه .

رواه مسلم ( 969 ) .

قال الشوكاني :

قوله " ولا قبراً مشرفاً إلا سويتَه " فيه : أن السنة أن القبر لا يُرفع رفعاً كثيراً مِن غير فرقٍ بين مَن كان فاضلا ومَن كان غير فاضل .

والظاهر : أن رفع القبور زيادة على القدر المأذون فيه محرم ، وقد صرح بذلك أصحاب أحمد وجماعة من أصحاب الشافعي ومالك .

والقول بأنه غير محظور لوقوعه من السلف والخلف بلا نكير كما قال الإمام يحيى والمهدي في " الغيث " لا يصح لأن غاية ما فيه أنهم سكتوا عن ذلك والسكوت لا يكون دليلا إذا كان في الأمور الظنية وتحريم رفع القبور ظني .

ومِن رفع القبور الداخل تحت الحديث دخولاً أوليّاً : القُبب والمشاهد المعمورة على القبور وأيضا هو من اتخاذ القبور مساجد وقد لعن النبي صلى الله عليه وآله وسلم فاعل ذلك .

" نيل الأوطار " ( 4 / 130 ) .

وأما جواز تعليم القبر بشيء مباح ، فقد جاء في السنة ما يبين ذلك .

عن كثير بن زيد المدني عن المطلب قال : لما مات عثمان بن مظعون أخرج بجنازته فدُفن ؛ أَمَر النبي صلى الله عليه وسلم رجلا أن يأتيه بحجَرٍ فلم يستطع حملَه ، فقام إليها رسول الله صلى الله عليه وسلم وحسر عن ذراعيه – قال كثير : قال المطلب : قال الذي يخبرني ذلك عن رسول الله صلى الله عليه وسلم قال : - كأني أنظر إلى بياض ذراعي رسول الله صلى الله عليه وسلم حين حسر عنهما ثم حملها فوضعها عند رأسه ، وقال : أَتَعَلَّمُ بها قبر أخي ، وأدفن إليه من مات من أهلي .

رواه أبو داود ( 3206 ) .

والحديث : حسَّن إسنادَه الحافظ ابن حجر في " التلخيص الحبير " ( 2 / 133 ) .

قال ابن قدامة :

ولا بأس بتعليم القبر بحجر أو خشبة ، قال أحمد : لا بأس أن يعلِّم الرجل القبرَ علامةً يعرفه بها ، وقد علَّم النبي صلى الله عليه وسلم قبرَ عثمان بن مظعون .

" المغني " ( 2 / 191 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاستمتاع بين الخاطب والمخطوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 8994: حكم الاستمتاع بين الخاطب والمخطوبة
السؤال:

السؤال : عندما خطبت زوجتي التي معي حالياً اعتدنا في فترة الخطوبة أن نتقابل ونقبل بعضنا - وأشياء أخرى - ولكن لم نجامع بعضنا. ثم تزوجنا وقرأت في سورة النور أن الزناة لا يتزوجون بعضهم فما حكم زواجي وأنا الآن متزوج منذ 8 سنوات؟ نقطة أخرى هي أن الناس هنا في باكستان يجددون عقود الزواج بعد فترة بلا أي مطلب شرعي فهل يباح تجديد عقد الزواج إذا كان ساري المفعول ..؟.

الجواب:

الجواب :

الحمد لله
عقد النكاح الصحيح لا يُشرع تجديده لمجرد وهمٍ أو شك ، لكن ما ذكر في أوَّل السؤال من التقبيل للمرأة في فترةِ الخطوبة ، فإن كان قبل العَقد فهو حرام ومثله الإِستمناء بيدها ، وإنْ كان بعد العقد فلا بأْس بالتقبيل ، وأما زواج الزناة من بعضهم فلا بأس به بعد العِدَّة وتوبةِ كلِّ واحدٍ منهما ، قال تعالى : ( الخبيثات للخبيثين والطيبات للطيبين ) . والتوبة حتمٌ لابد منه من الطرفين لكن لايجوز عقدُ الزواج إلاَّ بعد العدة ، والتأكُّد من براءةِ الرَّحم من الحمل من الزنا ، فإذا تأكَّد منْ ذلك فلا مانع من زواج أحدِهما بالآخر .

وفي حالتك التي ذكرتها في سؤالك لا يحتاج الأمر إلى إعادة العقد ولكن عليكما بالتوبة إلى الله من الاستمتاع المحرّم الذي حصل قبل عقد النكاح ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نظام الجمعيات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 8995: نظام الجمعيات
السؤال:

قال لي صديق أثق في كلامه إن شاء الله أن الشيخ بن باز رحمه الله قال في أحد الدروس أن نظام الجمعيات محرم شرعا . فما حقيقة هذا القول ؟.

الجواب:
الحمد لله

المعروف المشهور عن الشيخ عبد العزيز بن باز رحمه الله القول بجواز نظام الجمعيات ، وقد خالف في ذلك بعض العلماء أمثال الشيخ صالح الفوزان ، فقد ذهب إلى تحريم هذه المعاملة في كتابه " البيان لأخطاء بعض الكتَّاب " ( ص 377 - 380 ) .

ولمجلس هيئة كبار العلماء قرار في حكم هذه الجمعيات ، وهذا نصه :

الحمد لله رب العالمين والصلاة والسلام الأتمان الأكملان على خير الخلق أجمعين نبينا محمد وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين .

أما بعد

فقد نظر مجلس هيئة كبار العلماء في دورته الرابعة والثلاثين المنعقدة في مدينة الطائف ابتداء من 16 / 2 / 1410 هـ ، إلى 26 / 2 / 1410 هـ في الاستفتاءات المقدمة من بعض الموظفين مدرسين وغيرهم إلى سماحة الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد والمحالة من سماحته إلى المجلس عن حكم ما يسمى بجمعيات الموظفين وصورتها " أن يتفق عدد من الموظفين يعملون في الغالب في جهة واحدة مدرسة أو دائرة أو غيرهما على أن يدفع كل واحد منهم مبلغاً من المال مساوياً في العدد لما يدفعه الآخرون ، وذلك عند نهاية كلِّ شهرٍ ثم يدفع المبلغ كله لواحدٍ منهم ، وفي الشهر الثاني يدفع لآخر وهكذا حتى يتسلم كلُّ واحدٍ منهم مثل ما تسلمه مَن قبله سواء بسواء دون زيادة أو نقص " .

كما اطلع على البحث الذي أعده فضيلة الشيخ عبد الله بن سليمان المنيع في حكم القرض الذي يجر نفعاً ، ثم جرت مداولات ومناقشات لم يظهر للمجلس بعدها بالأكثرية ما يمنع هذا النوع من التعامل لأن المنفعة التي تحصل للمقرِض لا تنقص المقترض شيئاً من ماله وإنما يحصل المقترض على منفعةٍ مساويةٍ لها ولأن فيه لهم جميعاً من غير ضرر على واحدٍ منهم أو زيادة نفع لآخر ، والشرع المطهر لا يرد بتحريم المصالح التي لا مضرة فيها على أحدٍ بل ورد بمشروعيتها .

وبالله التوفيق ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

هيئة كبار العلماء .

مجلة البحوث الإسلامية ( 27 / 349 ، 350 ) .

وأما الشيخ ابن باز رحمه الله فله فتوى في إباحة هذه الجمعيات فقد سئل رحمه الله عن حكمها فقال :

ليس في ذلك بأس ، وهو قرض ليس فيه اشتراط نفع زائد لأحد ، وقد نظر في ذلك مجلس هيئة كبار العلماء فقرر بالأكثرية جواز ذلك لما فيه من المصلحة للجميع وبدون مضرة ... والله ولي التوفيق

فتاوى إسلامية 2/413 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشرع الطواف أسبوعاً وأهداء ثوابه لآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 9014: هل يشرع الطواف أسبوعاً وأهداء ثوابه لآخر
السؤال:

السؤال : هل يشرع الطواف بالبيت الحرام اسبوعا واهداء ثوابه لحي أوميّت ؟. وما هي الأعمال التي يشرع إهداء ثوابها لشخص آخر ؟.

الجواب:

الجواب :
الحمد لله

لا يشرع إهداء ثواب الأعمال للأحياء ، لكن بالنسبة للأموات يشرع بما جاء به النص ، وسيكون فيما يأتي تفصيل ذلك إن شاء الله .

1. أما إهداء ثواب الأعمال للأحياء : فإن الأصل في العبادات المنع والتحريم إلا بدليل من الشرع يجوز إنشاءها ، وهذه كتب السنة والتراجم ليس فيها أن أحداً من سلف الأمة عمل عملاً ثم أهداه لأحدٍ من المسلمين لا لنبي ولا لصحابي .

قال الشيخ عبد العزيز بن باز رحمه الله - وقد سأله سائل عن إهداء ثواب قراءة القرآن وصلاة النوافل لأمِّه التي لا تقرأ ولا تكتب - :

ليس هناك دليل شرعي على شرعية إهداء الصلاة والقراءة عن الغير سواء كان حيّاً أو ميتاً .

والعبادة توقيفية لا يشرع منها إلا ما دلَّ الشرع على شرعيته .

ولكن يشرع لك الدعاء لها والصدقة عنها ، والحج عنها والعمرة إذا كانت كبيرة في السن لا تستطيع الحج والعمرة .

" فتاوى الشيخ ابن باز " ( 9 / 321 ) .

2. وأما بالنسبة لإهداء ثواب الأعمال للأموات : فقد جاءت الشريعة بجواز بعض الأعمال ، فيتوقف عندها ولا يصح قياس غيرها عليها ، إذ الأصل في العبادات المنع إلا بدليل .

ومما جاءت الشريعة بجواز هبة ثوابه للأموات ، أو انتفاع الأموات به من عمل الأحياء :

أ. الدعاء

قال تعالى { والذين جاءوا مِن بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان } [ الحشر / 10 ] .

وعن أبي هريرة رضي الله عنه قال : نعى لنا رسولُ الله صلى الله عليه وسلم النجاشيَّ صاحب الحبشة يوم الذي مات فيه فقال : " استغفروا لأخيكم " .

رواه البخاري ( 1236 ) ومسلم ( 951 ) .

وعن عثمان بن عفان قال : كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال : " استغفروا لأخيكم وسلُوا له بالتثبيت ؛ فإنه الآن يُسأل " . رواه أبو داود ( 3221 ) .

والحديث : جوَّد إسناده النووي في " المجموع " ( 5 / 292 ) .

قال ابن القيم رحمه الله :

وقد دلَّ على انتفاع الميت بالدعاء : إجماع الأمة على الدعاء له في صلاة الجنازة .. وهذا كثير في الأحاديث بل هو المقصود بالصلاة على الميت ، وكذلك الدعاء له بعد الدفن .. وكذلك الدعاء لهم عند زيارة قبورهم . " الروح " ( 118 ، 119 ) .

ب. قضاء الصوم الواجب على الميت من نذر أو كفارة أو ما شابه ذلك

عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : " مَن مات وعليه صيام صام عنه وليُّه ". رواه البخاري ( 1851 ) ومسلم ( 1147 ) .

عن ابن عباس رضي الله عنهما : أن امرأة أتت رسول الله صلى الله عليه وسلم فقالت : إن أمي ماتت وعليها صوم شهر ، فقال : " أرأيتِ لو كان عليها ديْن أكنت تقضينه " ؟ قالت : نعم ، قال : فديْن الله أحق بالقضاء " . رواه البخاري ( 1817 ) ومسلم ( 1148 ) .

وفيه خلاف ، حيث ذهب بعض العلماء إلى أنه لا يصام عن الميت إلا صوم النذر ، لكن الصواب العموم .

قال الحافظ ابن حجر :

وقد اختلف السلف في هذه المسألة :

فأجاز الصيام عن الميت : أصحاب الحديث وعلق الشافعي في القديم القول به على صحة الحديث كما نقله البيهقي في " المعرفة " ، وهو قول أبي ثور وجماعة من محدثي الشافعية وقال البيهقي في " الخلافيات " : هذه المسألة ثابتة ، لا أعلم خلافاً بين أهل الحديث في صحتها فوجب العمل بها ثم ساق بسنده إلى الشافعي قال : كل ما قلت وصح عن النبي صلى الله عليه وسلم خلافه فخذوا بالحديث ، ولا تقلدوني .

وقال الشافعي في الجديد ومالك وأبو حنيفة : لا يصام عن الميت .

وقال الليث وأحمد وإسحاق وأبو عبيد : لا يصام عنه إلا النذر ، حملا للعموم الذي في حديث عائشة على المقيَّد في حديث ابن عباس .

وليس بينهما تعارض حتى يُجمع بينهما ؛ فحديث ابن عباس صورة مستقلة سأل عنها من وقعت له ، وأما حديث عائشة فهو تقرير قاعدة عامة ، وقد وقعت الإشارة في حديث ابن عباس إلى نحو هذا العموم حيث قيل في آخره " فدين الله أحق أن يقضى " . " فتح الباري " ( 4 / 193 ، 194 ) .

وأما الحنفية : فاستدلوا بأحاديث ضعيفة في المنع من الصيام عن الميت ، وقد ردَّ عليهم الحافظ ابن حجر في " الموضع السابق " .

وقد استدل بعضهم بحديث " إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية ، أو علم نافع ، أو ولد صالح يدعو له " وهو في " صحيح مسلم " ( 1631 ) ، وقد ردَّ الإمام ابن القيم على من استدل به فقال :

وأما استدلالكم بقوله صلى الله عليه وسلم " إذا مات العبد انقطع عمله " : فاستدلال ساقط فإنه صلى الله عليه وسلم لم يقل ( انقطع انتفاعه ) ، وإنما أخبر عن انقطاع عمله ، وأما عمل غيره : فهو لعامله ، فان وهبه له : وصل إليه ثواب عمل العامل لا ثواب عمله هو ، فالمنقطع شيء والواصل إليه شيء آخر ، وكذلك الحديث الآخر وهو قوله " إن مما يلحق الميت من حسناته وعمله " : فلا ينفي أن يلحقه غير ذلك من عمل غيره وحسناته . " الروح " ( ص 129 ) .

ت. قضاء الدَّيْن

عن سلمة بن الأكوع رضي الله عنه قال : كنا جلوسا عند النبي صلى الله عليه وسلم إذ أتي بجنازة فقالوا : صلِّ عليها ، فقال : هل عليه ديْن ؟ قالوا : لا ، قال : فهل ترك شيئا ؟ قالوا : لا ، فصلَّى عليه ، ثم أتي بجنازة أخرى ، فقالوا : يا رسول الله صلِّ عليها ، قال : هل عليه ديْن ؟ قيل : نعم ، قال : فهل ترك شيئاً ؟ قالوا : ثلاثة دنانير ، فصلَّى عليها ، ثم أتي بالثالثة ، فقالوا : صلِّ عليها ، قال : هل ترك شيئاً ؟ قالوا : لا ، قال : فهل عليه ديْن ؟ قالوا : ثلاثة دنانير ، قال : صلُّوا على صاحبكم ، قال أبو قتادة : صلِّ عليه يا رسول الله وعليَّ ديْنُه ، فصلَّى عليه . رواه البخاري ( 2169 ) .

ث. قضاء نذر الطاعة

عن ابن عباس رضي الله عنهما ، أن امرأة مِن جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت : إن أمي نذرت أن تحج ، فلم تحج حتى ماتت ، أفأحجُّ عنها ؟ قال : " نعم ، حُجِّي عنها ، أرأيت لو كان على أمكِ ديْن أكنت قاضية ؟ اقضوا الله ، فالله أحق بالوفاء " . رواه البخاري ( 1754 ) .

ج. الحج عنه

عن ابن عباس ، أن رسول الله صلى الله عليه وسلم سمع رجلا يقول : لبيك عن شبرمة ، فقال رسول الله صلى الله عليه وسلم : مَن شبرمة ؟ قال : قريب لي ، قال : هل حججتَ قط ؟ قال : لا ، قال : فاجعل هذه عن نفسكَ ، ثم حُجَّ عن شبرمة .

رواه أبو داود ( 1811 ) وابن ماجه ( 2903 ) - واللفظ له - .

والحديث : صححه الشيخ الألباني في " إرواء الغليل " ( 4 / 171 ) .

ح. ما يفعله أولاده من عملٍ صالح

قال الشيخ الألباني رحمه الله :

ما يفعله الولد الصالح مِن الأعمال الصالحة ؛ فإن لوالديه مثلَ أجره ، دون أن ينقص من أجره شيء ؛ لأن الولد مِن سعيهما وكسبهما ، والله عز وجل يقول { وأن ليس للإنسان إلا ما سعى } [ النجم / 39 ] ، وقال رسول الله صلى الله عليه وسلم : " إن أطيب ما أكل الرجل من كسبه ، وإن ولده من كسبه " . أخرجه أبو داود ( 2 / 108 ) والنسائي ( 2 / 211 ) والترمذي ( 2 / 287 ) وحسَّنه .. وله شاهد من حديث عبد الله بن عمرو ، رواه أبو داود وابن ماجه وأحمد ( 2 / 179 ، 204 ، 214 ) بسندٍ حسنٍ .

" أحكام الجنائز " ( ص 216 ، 217 ) .

= وأما الصدقة وقراءة القرآن : فالصحيح أنه لا يصل شيء منه لعدم ورود الدليل ، والأصل : المنع ، وقد ذكر بعض العلماء الإجماع على وصل الصدقة عن الميت ، لكن الصواب أن هناك اختلافاً بين العلماء في هذا .

أ. قال الإمام ابن كثير :

{ وأن ليس للإنسان إلا ما سعى } أي : كما لا يحمل عليه وزر غيره كذلك لا يحصل من الأجر إلا ما كسب هو لنفسه ، ومن هذه الآية الكريمة استنبط الشافعي رحمه الله ومن اتبعه أن القراءة لا يصل إهداء ثوابها إلى الموتى لأنه ليس من عملهم ولا كسبهم ولهذا لم يندب إليه رسول الله صلى الله عليه وسلم أمته ولا حثهم عليه ولا أرشدهم إليه بنص ولا إيماءة ولم ينقل ذلك عن أحد من الصحابة رضي الله عنه ولو كان خيراً لسبقونا إليه ، وباب القربات يقتصر فيه على النصوص ولا يتصرف فيه بأنواع الأقيسة والآراء . " تفسير ابن كثير " ( 4 / 259 ) .

ب. قال الشوكاني :

وأحاديث الباب تدل على أن الصدقة من الولد تلحق الوالدين بعد موتهما بدون وصية منهما ، ويصل إليهما ثوابها ، فيخصَّص بهذه الأحاديث عموم قوله تعالى { وأن ليس للإنسان إلا ما سعى } [ النجم / 39 ] ، ولكن ليس في أحاديث الباب إلا لحوق الصدقة مِن الولد ، وقد ثبت " أن ولد الإنسان من سعيه " فلا حاجة إلى دعوى التخصيص ، وأما مِن غير الولد : فالظاهر مِن العمومات القرآنية : أنه لا يصل ثوابُه إلى الميت فيوقَف عليها حتى يأتي دليل يقتضي تخصيصها .

" نيل الأوطار " ( 4 / 142 ) .

ج. وقال شيخ الإسلام رحمه الله :

ولم يكن من عادة السلف إذا صلوا تطوعاً أو صاموا تطوعاً أو حجوا تطوعاً أو قرؤوا القرآن ؛ يهدون ثواب ذلك إلى أموات المسلمين ، فلا ينبغي العدول عن طريق السلف فإنه أفضل وأكمل .

" الاختيارات العلمية " ( ص 54 ) .

ولشيخ الإسلام رحمه الله قول آخر خالف فيه ما ذكره هنا ، وقد وافقه ابن القيم ، وردَّ عليهما الشيخ محمد رشيد رضا في " تفسير المنار " ( 8 / 254 - 270 ) .

ومن فتاوى اللجنة الدائمة :

السؤال الثالث من الفتوى رقم (2232)

س3: هل يصل ثواب قراءة القرآن وأنواع القربات إلى الميت؟ سواء من أولاده أو من غيرهم؟

لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم أنه قرأ القرآن ووهب ثوابه للأموات من أقربائه أو من غيرهم ، ولو كان ثوابه يصل إليهم لحرص عليه ، وبيَّنه لأمته لينفعوا به موتاهم ، فإنه عليه الصلاة والسلام بالمؤمنين رؤوف رحيم ، وقد سار الخلفاء الراشدون من بعده وسائر أصحابه على هديه في ذلك ، رضي الله عنهم ، ولا نعلم أن أحداً منهم أهدى ثواب القرآن لغيره ، والخير كل الخير في اتباع هديه صلى الله عليه وسلم وهدي خلفائه الراشدين وسائر الصحابة رضي الله عنهم ، والشر في اتباع البدع ومحدثات الأمور ؛ لتحذير النبي صلى الله عليه وسلم من ذلك بقوله: "إياكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة"، وقوله: "من أحدث في أمرنا هذا ماليس منه فهو رد" وعلى هذا لا تجوز قراءة القرآن للميت ، ولا يصل إليه ثواب هذه القراءة بل ذلك بدعة.

أما أنواع القربات الأخرى : فما دلَّ دليل صحيح على وصول ثوابه إلى الميت وجب قبوله ، كالصدقة عنه والدعاء له ، والحج عنه ، وما لم يثبت فيه دليل : فهو غير مشروع حتى يقوم عليه الدليل.

وعلى هذا لا تجوز قراءة القرآن للميت ، ولا يصل إليه ثواب هذه القراءة في أصح قولي العلماء ، بل ذلك بدعة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء

قلت : وقد سبق الكلام على الصدقة ، وأن الأحاديث الواردة لا تشمل عموم الناس ، بل هي خاصة في أولاد المُتوفَّى .

وأما الطواف الوارد في السؤال : فلا يشرع التطوع به وإهداء ثوابه للميت لعدم ورود الدليل ، فإن كان طوافَ عمرة أو حج : فهو داخل فيهما ويجوز .

وقد سئل الشيخ عبد العزيز بن باز رحمه الله :

أقوم أحياناً بالطواف لأحد أقاربي أو والديَّ أو أجدادي المتوفين ، ما حكم ذلك ؟ وأيضاً ما حكم ختم القرآن لهم ، جزاكم الله خيراً .

فأجاب :

الأفضل ترك ذلك ، لعدم الدليل عليه ، .. .. أما الصلاة عنهم والطواف عنهم والقراءة لهم : فالأفضل تركه لعدم الدليل عليه .

وقد أجاز ذلك بعض أهل العلم قياساً على الصدقة والدعاء ، والأحوط : ترك ذلك ، وبالله التوفيق .

" فتاوى ابن باز " ( 8 / 344 ، 345 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اتهام النبي صلى الله عليه وسلم بالأمراض النفسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 9020: اتهام النبي صلى الله عليه وسلم بالأمراض النفسية
السؤال:

قرأت مقالاً أن النبي صلى الله عليه وسلم كان يعاني من مشاكل نفسية وأنه لم يكن سوياً في عقله. فهل هذا صحيح ؟ أعلم أنه غير صحيح لكن هناك الكثيرون الذين يعتقدون ذلك. فكيف ندافع عن النبي صلى الله عليه وسلم ؟.

الجواب:
الحمد لله

أولاً :

يجب أن يعلم المسلم أن هناك فرقاً بين أن ندافع عن الإسلام أمام المسلمين فذلك يكون بالكتاب والسنة وغيرها من المصادر المعتبرة ، وبين أن ندافع عن الإسلام أمام غير المسلمين الذين لا يقرون ولا يؤمنون بالمصادر الشرعية فنناظرهم بالعقل والحس والفطرة .

وللجواب عن هذا السؤال لا بد أن نعلم أن مثل هذا الكلام لا يصدر عن مسلم يؤمن بشريعة الإسلام ، وأنه لا شك أن مثل هذا الكلام كفر وزندقة ، وعليه : فمن الواضح أن أصحاب تلك الدعوى غير مسلمين ولا مقرِّين بالشرع ، بل هم كفار بالله وبدين الإسلام ، فيحسن أن يناقَشوا بالعقل ، وبالتالي نرد عليهم كالآتي :

أن هذه الدعوى لا تخرج إلا من حاقد وحاسد لدين الإسلام ، والحسد أو الحقد لا يقع فيه الإنسان إلا عندما يرى نعمة ظاهرة فتفرز غلا وحسدا في قلبه ، فأصحاب هذه الدعوى عندما رأوا المسلمين وما هم فيه من نِعَمٍ ظاهرة من راحة البال واطمئنان القلب وقلة المنكرات عند المسلمين من زنا وشرب للخمر وقلة المصابين بالأمراض النفسية والجسدية المنتشرة عندهم كالإيدز وغيرها من الأمراض ، وعندما رأوا التاريخ المشرق للمسلمين وكيف كانوا سادة الدنيا لما تمسكوا بالإسلام إلى غير ذلك من النعم الظاهرة التي شهد بها القاصي والداني ، ورأوا كثرة من يسلم في كل يوم في شتى بقاع الأرض : ساءهم ذلك ، وخافوا من انتشار الإسلام، ولم يستطيعوا أن يواجهوه إلا بحيلة الضعيف وهي استخدام الطعن والسب والشتم .

وإن العقلاء اتفقوا على أن أي إنسان يقيم دعوى لابد أن يأتي بالبينات والشواهد على صحة قوله وإلا رد قوله في وجهه فأين الدليل على دعواهم المغرضة تلك ؟

والدعاوى ما لم تقيموا عليها بينات أصحابها أدعياء

فلو قيل لعاقل إن شخصا ما استطاع أن يقنع أناسا كثيرين تجاوز عددهم مليارات بفكرة معينة وأن يتبعوه على هذه الفكرة أو أن رجلا بمفرده استطاع أن ينجح في الانتخابات - مثلا - وأن يقنع الناس بالتصويت له لشهد هذا العاقل بعبقرية ذلك الرجل وذكائه ورجحان عقله ، فكيف بنبينا محمد صلى الله عليه وسلم – بأبي هو وأمي - الذي دانت له العرب والعجم وانتشر الإسلام الذي جاء به في كل مكان ، وبقيت رسالته التي أرسله الله بها إلى هذا الزمان شاخصة براقة يشهد لها القاصي والداني حتى أولئك الأدعياء في قرارة أنفسهم ، ولكن عماهم الحسد والبغض والحقد .

إن كثيراً من أعداء الإسلام كالمستشرقين الذين درسوا الإسلام : شهدوا للإسلام بفضله وقرروا فضل ومكانة نبينا محمد صلى الله عليه وسلم ، وشهدوا برزانة عقله وكماله والفضل ما شهدت به الأعداء .

والواجب على المسلم أن لا يلتفت إلى هؤلاء المغرضين الذين يتربصون بالإسلام وأهله ويحاولون النيل منه وهيهات ذلك والإسلام لا تؤثر فيه شائعات هؤلاء ، ولا يرفعه مدحهم له .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


ما العمل إذا امتنع الرجل عن حقّ زوجته في الفراش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 9021: ما العمل إذا امتنع الرجل عن حقّ زوجته في الفراش
السؤال:

هناك موضوعات كثيرة تتعلق بعقوبة المرأة في حالة رفضها الجماع مع زوجها. ولكن أريد أن أعرف إن كان الموضوع بالعكس؟ أي أن الزوج يرفض إقرار حق الزوجة في ذلك.

الجواب:

الحمد لله
امتناع الزوج عن حق زوجته في الجماع يسميه العلماء إيلاءً ، والإيلاء : هو حلف الزوج الذي يمكنه الوطء على ترك وطء زوجته أبدا أو أكثر من أربعة أشهر . والدليل عليه قول الله عزوجل

( لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) البقرة 226 ، وعن ابن عمر رضي الله عنهما كان يقول في الإيلاء ( لا يحل لأحد بعد الأجل إلا أن يمسك بالمعروف أو أن يعزم بالطلاق كما أمر الله عز وجل ) البخاري ، (الطلاق/4881)

والإيلاء محرم في الإسلام لأنه يمين على ترك واجب ، ويحصل الإيلاء بالحلف على عدم وطء زوجته أبداً أو عين مدة تزيد على أربعة أشهر أو علقه على تركها أمراً واجبا أو فعلها أمرا محرما فهو إيلاء ، وقد ألحق الفقهاء بالمولي من ترك وطء زوجته إضراراً بها بلا يمين أكثر من أربعة أشهر وهو غير معذور .

وحكمه : أنه إن حصل منه وطء زوجته في المدة فقد فاء لأن الفيئة هي الجماع وقد أتى به ، وبذلك تحصل المرأة على حقها منه ، وأما إن أبى الوطء بعد مضيِّ المدة المذكورة فإن الحاكم يأمره بالطلاق إن طلبت المرأة ذلك منه فإن أبى أن يفيء وأبى أن يطلّق فإن الحاكم يطلّق عليه ويفسخ لأنه يقوم مقام المؤلي عند امتناعه . والله أعلم

الملخص الفقهي للفوزان 2/321

وللاستزادة يرجع إلى زاد المعاد لابن القيم ج5/344

أما إذا كان الزوج مريضاً فقد تقدم جوابه برقم 1859 و 5684.

لإسلام سؤال وجواب (www.islam-qa.com)


لبس جلود السباع والجلوس عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 9022: لبس جلود السباع والجلوس عليها
السؤال:

ذكر البخاري أنه يجب أن لا نرتدي ملابس تشبه جلد النمر ولم أكن أعرف ذلك فعندي ملابس من ذلك النوع وإنني أنوي أن لا أشتري منها مرة ثانية فهل يمكن أن أستخدم هذه الملابس في المنزل؟ أم يحرم ارتداؤها حتى في المنزل ؟.

الجواب:

الحمد لله

لعل السائل يشير إلى الحديث الذي رواه البخاري (5175) عن البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلم نهى عن المياثر .

والمياثر نوع من الفرش كانوا يجعلونه على سَرْج الفرس ، وكانوا يصنعونه من الحرير . وقد فسره بعض العلماء بجلود السباع . قال الحافظ ابن حجر رحمه الله : ويُمْكِن تَوْجِيهه , بمَا إِذَا كَانَتْ الْمِيثَرَة وِطَاء صُنِعَتْ مِنْ جِلْد ثُمَّ حُشِيَتْ اهـ فتح الباري (10/293) .

وقد ثبت عن النبي صلى الله عليه وسلم النهي عن لبس جلود السباع أو الجلوس عليها .

فعن المقدام بن معد يكرب رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم ينهى عن لبس جلود السباع والركوب عليها .

رواه أبو داود ( 4131 ) . وصححه الألباني في صحيح أبي داود (3479) .

وروى الترمذي (1771) والنسائي (4253) أن النبي صلى الله عليه وسلم نهى عن جلود السباع أن تفترش .

صححه الألباني في صحيح الترمذي (1450) .

وعن معاوية بن أبي سفيان رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمار . يعني : جلود النمار .

رواه أبو داود ( 4239 ) . وصححه الألباني في صحيح أبي داود (3566) .

وعن معاوية رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( لا تصحب الملائكة رفقة فيها جلد نمر ).

رواه أبو داود ( 4130 ) . وحسنه الألباني في صحيح أبي داود (3478) .

قال المباركفوري في تحفة الأحوذي :

والأحاديث تدل على أن جلود السباع لا يجوز الانتفاع بها اهـ

والحكمة من النهي عن الانتفاع بها :

ما فيها من الكبر والخيلاء . ولأن فيها تشبهاً بالجبابرة ، ولأنها زي أهل الترف والإسراف .

انظر تحفة الأحوذي ، حاشية السندي على ابن ماجه .

ويضاف إلى ذلك علة أخرى وهي نجاستها إذا إن الدباغ لا يطهر إلا جلد الحيوان الذي يؤكل ، أما ما لا يحل أكله فلا يطهر جلده بالدباغ . وهو مذهب الأوزاعي وعبد الله بن المبارك وإسحق بن راهويه ورواية عن الإمام أحمد . انظر شرح صحيح مسلم للنووي (4/54) . الفروع لابن مفلح (1/102) .

وهو اختيار شيخ الإسلام ابن تيمية رحمه الله في أحد قوليه . مجموع الفتاوى (21/95) . واختاره الشيخ ابن عثمين رحمه الله . الشرح الممتع (1/74) .

وإذا حرم استعمال هذه الجلود فلا فرق بين منع لبسها داخل المنزل وخارجه . وقد أخبر النبي صلى الله عليه وسلم أن الملائكة لا تصحب رفقة فيها جلد نمر – كما سبق - .

قال في عون المعبود :

وَالْحَدِيث فِيهِ : يُكْرَه اِتِّخَاذ جُلُود النُّمُور وَاسْتِصْحَابهَا فِي السَّفَر وَإِدْخَالهَا الْبُيُوت لأَنَّ مُفَارَقَة الْمَلائِكَة لِلرُّفْقَةِ الَّتِي فِيهَا جِلْد نَمِر تَدُلّ عَلَى أَنَّهَا لا تُجَامِع جَمَاعَة أَوْ مَنْزِلا وُجِدَ فِيهِ ذَلِكَ وَلا يَكُون إِلا لِعَدَمِ جِوَار اِسْتِعْمَالهَا كَمَا وَرَدَ أَنَّ الْمَلائِكَة لا تَدْخُل بَيْتًا فِيهِ تَصَاوِير , وَجُعِلَ ذَلِكَ مِنْ أَدِلَّة تَحْرِيم التَّصَاوِير وَجَعْلهَا فِي الْبُيُوت اهـ

وهذا فيما إذا كان اللباس المذكور في السؤال مصنوعاً من الجلود الطبيعية الحقيقية للسباع . أما الجلود الصناعية التي تشابه ألوانها ألوان جلود السباع فالأولى للمسلم التنزه عنها حتى لا يتهم ممن لا يعلم حقيقتها أنها من جلود السباع المحرم لبسها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا صلى محدثا ناسيا وجب عليه إعادة الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 9023: إذا صلى محدثا ناسيا وجب عليه إعادة الصلاة
السؤال:

أحياناً بعد الصلاة أكتشف أنني صليت بدون وضوء . هل أتوضأ وأصلي من جديد ؟.

الجواب:

الحمد لله

نعم يجب عليك الوضوء وإعادة الصلاة . وقد أجمع على ذلك العلماء ، لأن الطهارة شرط لصحة الصلاة .

ودليل ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَقْبَلُ اللَّهُ صَلاةَ أَحَدِكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأَ ) . رواه البخاري (6954) ومسلم (225) .

وروى مسلم (224) عن عَبْد اللَّهِ بْن عُمَرَ قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا تُقْبَلُ صَلاةٌ بِغَيْرِ طُهُورٍ ) .

قال النووي رحمه الله في "المجموع" (2/79) :

أَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيمِ الصَّلاةِ عَلَى الْمُحْدِثِ ، وَأَجْمَعُوا عَلَى أَنَّهَا لا تَصِحُّ مِنْهُ سَوَاءٌ إنْ كَانَ عَالِمًا بِحَدَثِهِ أَوْ جَاهِلا أَوْ نَاسِيًا لَكِنَّهُ إنْ صَلَّى جَاهِلا أَوْ نَاسِيًا فَلا إثْمَ عَلَيْهِ وَإِنْ كَانَ عَالِمًا بِالْحَدَثِ وَتَحْرِيمِ الصَّلاةِ مَعَ الْحَدَثِ فَقَدْ ارْتَكَبَ مَعْصِيَةً عَظِيمَةً اهـ .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إزالة شعر الإبط بمساعدة الغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 9028: إزالة شعر الإبط بمساعدة الغير
السؤال:

هل يجوز أن يزيل لي شعر الإبط امرأة أخرى بمزيل ؟.

الجواب:

الحمد لله

أولاً :

شرع الله تعالى لنبيه صلى الله عليه وسلم ولأمته سنن الفطرة ، وهي ما جاء في حديث عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " عشر من الفطرة : قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء .

قال زكريا : قال مصعب : ونسيت العاشرة إلا أن تكون المضمضة " .

رواه مسلم ( 261 ) .

انتقاص الماء : يعني الاستنجاء .

وقد وقَّت النبي صلى الله عليه وسلم في بعض هذه السنن أن لا تترك أكثر من أربعين يوماً كما جاء في حديث أنس رضي الله عنه قال : " وُقَّت لنا في قص الشارب وتقليم الأظفار ونتف الإبط وحلق العانة أن لا نترك أكثر من أربعين ليلة ".

رواه مسلم ( 258 ) .

ثانياً :

لا يجوز للرجل أن ينظر إلى عورة الرجل أو المرأة إلى عورة المرأة .

عن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم : " لا ينظر الرجل إلى عورة الرجل ولا تنظر المرأة إلى عورة المرأة ، ولا يفضي الرجل إلى الرجل في الثوب الواحد ولا تفضي المرأة إلى المرأة في الثوب الواحد " .

رواه مسلم ( 338 ) .

قال النووي :

فيه : تحريم نظر الرجل إلى عورة الرجل والمرأة إلى عورة المرأة ، وهذا مما لا خلاف فيه ، وكذا الرجل إلى عورة المرأة ، والمرأة إلى عورة الرجل حرام بالإجماع ، ونبَّه صلى الله عليه وسلم بنظر الرجل إلى عورة الرجل ، والمرأة إلى عورة المرأة على ذلك بطريق الأولى .

ويستثنى الزوجان فلكل منهما النظر إلى عورة صاحبه ، وأما المحارم : فالصحيح أنه يباح نظر بعضهم إلى بعض لما فوق السرة وتحت الركبة قال وجميع ما ذكرنا من التحريم حيث لا حاجة ومع الجواز حيث لا شهوة .

انظر : " فتح الباري " ( 9 / 339 ) .

ثالثاً :

يجوز للمرأة أن تزيل شعر إبط امرأة أخرى ؛ لأن إبط المرأة بالنسبة لامرأة أخرى : ليس بعورة بشرط أن تؤمن الفتنة ، وأن يؤمن جانبها بأن تصف جسد من رأت لزوجها أو غيره أو لغيرها من النساء .

انظر : " تفسير ابن كثير " ( 3 / 258 ) .

رابعاً :

وأما استعمال المزيل دون النتف : فجائز ، وقد سئلت اللجنة الدائمة : هل يجوز للرجل أن يستعمل مزيل الشَّعر في إزالة مثل شعر الإبط وشعر العانة ؟

فأجابت :

نعم ، يجوز ذلك في إزالة شعر إبطه وعانته .

" فتاوى اللجنة الدائمة " ( 5 / 171 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عدد ركعات صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 9036: عدد ركعات صلاة التراويح
السؤال:

لقد سألت هذا السؤال من قبل وأرجو الإجابة عنه بما يفيدني فإنني تلقيت إجابة غير مرضية والسؤال عن التراويح هل هي 11 ركعة أم 20 ركعة . فالسنة تقول 11 والشيخ الألباني رحمه الله في كتاب القيام والتراويح يقول 11 ركعة وبعض الناس يذهبون للمسجد الذي يصلي 11 ركعة والبعض الآخر يذهبون للمسجد الذي يصلي 20 ركعة وأصبحت المسألة حساسة هنا في الولايات المتحدة فمن يصلي 11 يلوم الذي يصلي 20 والعكس وصارت فتنة حتى في المسجد الحرام يصلون 20 ركعة .
لماذا تختلف الصلاة في المسجد الحرام والمسجد النبوي عن السنة . لماذا يصلون التراويح 20 ركعة في المسجد الحرام والمسجد النبوي ؟.

الجواب:

الحمد لله

لا نرى أن يتعامل المسلم مع المسائل الاجتهادية بين أهل العلم بمثل هذه الحساسية فيجعل منها سبباً لحصول الفرقة والفتن بين المسلمين .

قال الشيخ ابن عثيمين رحمه الله عند الكلام على مسألة من يصلي مع الإمام عشر ركعات ثم يجلس وينتظر صلاة الوتر ولا يكمل صلاة التراويح مع الإمام :

ويؤسفنا كثيراً أن نجد في الأمة الإسلامية المتفتحة فئة تختلف في أمور يسوغ فيها الخلاف ، فتجعل الخلاف فيها سبباً لاختلاف القلوب ، فالخلاف في الأمة موجود في عهد الصحابة ، ومع ذلك بقيت قلوبهم متفقة .

فالواجب على الشباب خاصة ، وعلى كل الملتزمين أن يكونوا يداً واحدةً ومظهراً واحداً ؛ لأن لهم أعداءً يتربصون بهم الدوائر .

" الشرح الممتع " ( 4 / 225 ) .

وقد غلا في هذه المسألة طائفتان ، الأولى أنكرت على من زاد على إحدى عشر ركعة وبدَّعت فعله ، والثانية أنكروا على من اقتصر على إحدى عشر ركعة وقالوا : إنهم خالفوا الإجماع .

ولنسمع إلى توجيه من الشيخ الفاضل ابن عثيمين رحمه الله حيث يقول :

وهنا نقول : لا ينبغي لنا أن نغلو أو نفرط ، فبعض الناس يغلو من حيث التزام السنة في العدد، فيقول : لا تجوز الزيادة على العدد الذي جاءت به السنَّة ، وينكر أشدَّ النكير على من زاد على ذلك ، ويقول : إنه آثم عاصٍ .

وهذا لا شك أنه خطأ ، وكيف يكون آثماً عاصياً وقد سئل النبي صلى الله عليه وسلم عن صلاة الليل فقال : مثنى مثنى ، ولم يحدد بعدد ، ومن المعلوم أن الذي سأله عن صلاة الليل لا يعلم العدد ؛ لأن من لا يعلم الكيفية فجهله بالعدد من باب أولى ، وهو ليس ممن خدم الرسول صلى الله عليه وسلم حتى نقول إنه يعلم ما يحدث داخل بيته ، فإذا كان النبي صلى الله عليه وسلم بيَّن له كيفية الصلاة دون أن يحدد له بعدد : عُلم أن الأمر في هذا واسع ، وأن للإنسان أن يصلِّيَ مائة ركعة ويوتر بواحدة .

وأما قوله صلى الله عليه وسلم " صلوا كما رأيتموني أصلي " فهذا ليس على عمومه حتى عند هؤلاء ، ولهذا لا يوجبون على الإنسان أن يوتر مرة بخمس ، ومرة بسبع ، ومرة بتسع ، ولو أخذنا بالعموم لقلنا يجب أن توتر مرة بخمس ، ومرة بسبع ، ومرة بتسع سرداً ، وإنما المراد : صلوا كما رأيتموني أصلي في الكيفية ، أما في العدد فلا إلا ما ثبت النص بتحديده .

وعلى كلٍّ ينبغي للإنسان أن لا يشدد على الناس في أمر واسع ، حتى إنا رأينا من الإخوة الذين يشددون في هذا مَن يبدِّعون الأئمة الذين يزيدون على إحدى عشرة ، ويخرجون من المسجد فيفوتهم الأجر الذي قال فيه الرسول صلى الله عليه وسلم " من قام مع الإمام حتى ينصرف كُتب له قيام ليلة " رواه الترمذي ( 806 ) وصححه الألباني في صحيح الترمذي ( 646 ) ، وقد يجلسون إذا صلوا عشر ركعات فتنقطع الصفوف بجلوسهم ، وربما يتحدثون أحياناً فيشوشون على المصلين .

ونحن لا نشك بأنهم يريدون الخير ، وأنهم مجتهدون ، لكن ليس كل مجتهدٍ يكون مصيباً .

والطرف الثاني : عكس هؤلاء ، أنكروا على من اقتصر على إحدى عشرة ركعة إنكاراً عظيماً، وقالوا : خرجتَ عن الإجماع قال تعالى : { ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً } ، فكل من قبلك لا يعرفون إلا ثلاثاً وعشرين ركعة ، ثم يشدِّدون في النكير ، وهذا أيضاً خطأ .

" الشرح الممتع " ( 4 / 73 – 75 ) .

أما الدليل الذي استدل القائلون بعدم جواز الزيادة في صلاة التراويح على ثمان ركعات فهو حديث أبي سلمة بن عبد الرحمن أنه سأل عائشة رضي الله عنها : " كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان ؟ فقالت : ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسل عن حسنهن وطولهن ثم يصلي أربعا فلا تسل عن حسنهن وطولهن ثم يصلي ثلاثا فقلت يا رسول الله أتنام قبل أن توتر قال يا عائشة إن عينيَّ تنامان ولا ينام قلبي " .

رواه البخاري ( 1909 ) ومسلم ( 738 ) .

فقالوا : هذا الحديث يدل على المداومة لرسول الله في صلاته في الليل في رمضان وغيره .

وقد ردَّ العلماء على الاستدلال بهذا الحديث بأن هذا من فعله صلى الله عليه وسلَّم ، والفعل لا يدل على الوجوب .

ومن الأدلة الواضحة على أن صلاة الليل ومنها صلاة التراويح غير مقيدة بعدد حديث ابن عمر أن رجلا سأل رسول الله صلى الله عليه وسلم عن صلاة الليل فقال رسول الله عليه الصلاة والسلام : " صلاة الليل مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلَّى " .

رواه البخاري ( 946 ) ومسلم ( 749 ) .

ونظرة إلى أقوال العلماء في المذاهب المعتبرة تبين لك أن الأمر في هذا واسع ، وأنه لا حرج في الزيادة على إحدى عشرة ركعة :

قال السرخسي وهو من أئمة المذهب الحنفي :

فإنها عشرون ركعة سوى الوتر عندنا .

" المبسوط " ( 2 / 145 ) .

وقال ابن قدامة :

والمختار عند أبي عبد الله ( يعني الإمام أحمد ) رحمه الله ، فيها عشرون ركعة ، وبهذا قال الثوري ، وأبو حنيفة ، والشافعي ، وقال مالك : ستة وثلاثون .

" المغني " ( 1 / 457 ) .

وقال النووي :

صلاة التراويح سنة بإجماع العلماء ، ومذهبنا أنها عشرون ركعة بعشر تسليمات وتجوز منفردا وجماعة .

" المجموع " ( 4 / 31 ) .

فهذه مذاهب الأئمة الأربعة في عدد ركعات صلاة التراويح وكلهم قالوا بالزيادة على إحدى عشرة ركعة ، ولعل من الأسباب التي جعلتهم يقولون بالزيادة على إحدى عشرة ركعة :

1- أنهم رأوا أن حديث عائشة رضي الله عنها لا يقتضي التحديد بهذا العدد .

2- وردت الزيادة عن كثير من السلف .

انظر : المغني ( 2 / 604 ) ، والمجموع ( 4 / 32 )

3- أن النبي صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة وكان يطيلها جداً حتى كان يستوعب بها عامة الليل ، بل في إحدى الليالي التي صلى فيها النبي صلى الله عليه وسلم صلاة التراويح بأصحابه لم ينصرف من الصلاة إلا قبيل طلوع الفجر حتى خشي الصحابة أن يفوتهم السحور ، وكان الصحابة رضي الله عنهم يحبون الصلاة خلف النبي صلى الله عليه وسلم ولا يستطيلونها فرأى العلماء أن الإمام إذا أطال الصلاة إلى هذا الحد شق ذلك على المأمومين وربما أدى ذلك إلى تنفيرهم فرأوا أن الإمام يخفف من القراءة ويزيد من عدد الركعات .

والحاصل : أن من صلى إحدى عشرة ركعة على الصفة الواردة عن الني صلى الله عليه وسلم فقد أحسن وأصاب السنة ، ومن خفف القراءة وزاد عدد الركعات فقد أحسن ، ولا إنكار على من فعل أحد الأمرين .

قال شيخ الإسلام ابن تيمية :

والتراويح إن صلاها كمذهب أبي حنيفة ، والشافعي ، وأحمد : عشرين ركعة أو : كمذهب مالك ستا وثلاثين ، أو ثلاث عشرة ، أو إحدى عشرة فقد أحسن ، كما نص عليه الإمام أحمد لعدم التوقيف فيكون تكثير الركعات وتقليلها بحسب طول القيام وقصره .

الاختيارات ص ( 64 ) .

قال السيوطي :

الذي وردت به الأحاديث الصحيحة والحسان الأمر بقيام رمضان والترغيب فيه من غير تخصيص بعدد ، ولم يثبت أن النبي صلى الله عليه وسلم صلى التراويح عشرين ركعة ، وإنما صلى ليالي صلاة لم يذكر عددها ، ثم تأخر في الليلة الرابعة خشية أن تفرض عليهم فيعجزوا عنها . وقال ابن حجر الهيثمي : لم يصح أن النبي صلى الله عليه وسلم صلى التراويح عشرين ركعة ، وما ورد أنه " كان يصلي عشرين ركعة " فهو شديد الضعف .

الموسوعة الفقهية ( 27 / 142 – 145 )

وبعد فلا تعجب أخي السائل من صلاة التراويح عشرين ركعة وقد سبقوا من أولئك الأئمة جيلا قبل جيل ، وفي كلٍّ خير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو الشعر الذي يجوز إزالته والشعر الذي لا يجوز إزالته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 9037: ما هو الشعر الذي يجوز إزالته والشعر الذي لا يجوز إزالته ؟
السؤال:

أعلم أن نتف شعر الحواجب ونتف شعر الوجه حرام ولكن أعلم أنه يمكن أن نزيل الشعر الذي فوق الشفاه فماذا عن الشعر الذي ينبت بين شعر الرأس والحواجب ما حكمه؟.

الجواب:

الحمد لله

أولاً :

يقسم العلماء الشعور من حيث الإزالة وعدمها إلى ثلاثة أقسام :

1- شعور جاء الأمر بإزالتها أو تقصيرها وهي ما تعرف بسنن الفطرة كشعر العانة وقص الشارب ونتف الإبط ، ويدخل في ذلك حلق أو تقصير شعر الرأس في الحج أو العمرة .

والدليل على ذلك ما جاء في حديث عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " عشر من الفطرة : قص الشارب وإعفاء اللحية والسواك واستنشاق الماء وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء .

قال زكريا : قال مصعب : ونسيت العاشرة إلا أن تكون المضمضة "

رواه مسلم ( 261 ) .

انتقاص الماء : يعني الاستنجاء .

2- شعور جاء الأمر بحرمة إزالتها ومنه شعر الحاجب ويسمى هذا الفعل بـ " النمص " ، وكذا شعر اللحية .

والدليل على ذلك ما جاء في حديث عبد الله بن مسعود رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " لعن الله الواشمات والمستوشمات والنامصات والمتنمصات والمتفلجات للحسن المغيرات خلق الله ".

رواه البخاري ( 5931 ) ومسلم ( 2125 ) .

وعن عبد الله بن عمر رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " خالفوا المشركين وفِّروا اللحى وأحفوا الشوارب " .

رواه البخاري ( 5892 ) ومسلم ( 259 ) .

قال النووي رحمه الله :

النامصة : هي التي تزيل الشعر من الوجه ، والمتنمصة : التى تطلب فعل ذلك بها ، وهذا الفعل حرام إلا إذا نبتت للمرأة لحية أو شوارب فلا تحرم إزالتها بل يستحب عندنا .

" شرح النووي لصحيح مسلم " ( 14 / 106 ) .

3- شعور سكت عنها النص فلم يأمر بإزالتها أو وجوب إبقائها ، كشعر الساقين واليدين والشعر الذي ينبت على الخدين وعلى الجبهة .

فهذه اختلف العلماء فيها :

فقال قوم : لا يجوز إزالتها ؛ لأن إزالتها يستوجب تغيير خلق الله كما قال تعالى – حاكياً قول الشيطان - : { ولآمرنَّهم فليغيرنَّ خلق الله } النساء / 119 .

وقال قوم : هذه من المسكوت عنها وحُكمها الإباحة ، وهو جواز إبقائها أو إزالتها ؛ لأن ما سكت عنه الكتاب والسنة فهو معفو عنه .

وهذا القول اختاره علماء اللجنة الدائمة كما اختاره أيضاً الشيخ ابن عثيمين انظر فتاوى المرأة المسلمة 3 / 879

فقد جاء في فتاوى اللجنة الدائمة :

أ. لا حرج على المرأة في إزالة شعر الشارب والفخذين والساقين والذراعين ، وليس هذا من التنمص المنهي عنه .

" فتاوى اللجنة الدائمة " ( 5 / 194 ، 195 ) .

ب. وسئلت اللجنة :

ما حكم الإسلام في نتف الشعر الذي بين الحاجبين ؟

فأجابت :

يجوز نتفه ؛ لأنه ليس من الحاجبين .

" فتاوى اللجنة الدائمة " ( 5 / 197 ) .

وسئلت اللجنة الدائمة :

ما الحكم في إزالة المرأة لشعر جسمها ؟

فأجابت :

يجوز لها ما عدا شعر الحاجب والرأس ، فلا يجوز لها أن تزيلهما ، ولا شيئاً من الحاجبين بحَلق ولا غيره

" فتاوى اللجنة الدائمة " ( 5 / 194 ) .

تنبيه على قول السائل : أعلم أن نتف شعر الحواجب ونتف شعر الوجه حرام .

أما نتف شعر الحواجب فحرام وهو من كبائر الذنوب لأن النبي صلى الله عليه وسلم لعن من فعلته .

وأما سائر شعر الوجه فاختلف العلماء في جواز إزلته بناء على اختلافهم في معنى النمص .

فذهب بعض العلماء إلى أن النمص هو إزالة شعر من الوجه ولا يختص ذلك بالحاجبين ، وذهب آخرون إلى أن النمص هو إزالة شعر الحاجبين خاصة ، وهذا القول اختارته اللجنة الدائمة كما ظهر ذلك من الفتاوى السابقة .

وقد جاء في فتاوى اللجنة الدائمة :

النمص هو الأخذ من شعر الحاجبين وهو لا يجوز لأن النبي صلى الله عليه وسلم لعن النامصة والمتنمصة .

فتاوى اللجنة الدائمة 5 / 195

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للمعصية تأثير على أهل العاصي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 9047: هل للمعصية تأثير على أهل العاصي
السؤال:

يقول والدي أنني ارتكبت إثماً يؤثّر على كل الأسرة وفيما بعد عاشوا أوقات عصيبة كفقد أموال عن طريق السرقة ودفع غرامات فهل يمكن أن يكون هذا بسبب ذنوبي ، هذا لا يبدوا مستقيماً فهل يعاقب الله كل الأطفال إذا ارتكبت أمهم ذنباً .

الجواب:

لا يُؤَاخَذُ الإنسان بذنب غيره ، فكل إنسانٍ يُحَاسَب على أعمَالِه ، قال تعالى : ( ولا تَزِرُ وَازِرَةٌ وِزْرَ أُخرى ) فاطر/18 ، لكنَّ كَون الأم أو الأب يَقْتَرِفُ ذنباً فإنّه من الوسائِل التي تجعَل أهلَ البيْتِ يقْتَدُونَ بهِ .

مجموع فتاوى الشيخ ابن باز 2/610 .

لكن قد يتعدىَّ شؤم المعصية من العاصي إلى بعض أهله ، فيكون عقوبة له وابتلاء لأهله ، والله عزّ وجل يبتَلِي الإنسان بالمصائِب لِكَي يكَفِّر الله بها ذنوبه ، وقد يبتلي الله بالنعم ، قال تعالى : ( ونَبْلوكُم بالشَّرِ والخيْرِ فتْنَة ) الأنبياء/35 .

وعلى كل حال يجب على المسلم أن يَتَجَنَّبَ المعاصي حتى لا ينزل عليه سخَطِ الله وغَضَبِه ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أخذ القرض الربوي للحاجة الماسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 9054: حكم أخذ القرض الربوي للحاجة الماسة
السؤال:

ما حكم أخذ قرض ربوي من البنك للحاجة الماسة مثل مواصلة الدراسة الجامعية أو شراء سيارة لصاحب عائلة ، أو منزل للعائلة ، مع العلم بأن المقترض لم يجد من يقرضه بدون فائدة .

الجواب:

الحمد لله
أولاً : يحرم الربا حيث وجد وبأي صورة كانت على صاحب رأس المال ومن اقترض منه بفائدة ، سواءً كان المقترض فقيراً أو غنياً ، وعلى كل منهما وزر ، بل كل منهما ملعون ، ومن أعانهما على ذلك من كاتب وشاهد ملعون أيضاً لعموم الآيات والأحاديث الثابتة الدالة على تحريمه .

قال الله تعالى : ( الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنْ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ(275)يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ (276) البقرة ، وروى عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( الذهب بالذهب والفضة بالفضة والورق بالورق والشعير بالشعير والتمر بالتمر مثلاً بمثل سواء بسواء يداً بيد فمن زاد أو استزاد فقد أربى ) رواه مسلم في صحيحه .

وثبت عن جابر رضي الله عنهما أنه قال : ( لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه ، وقال هم سواء ) رواه مسلم .

... ومن عجز عن العمل مع فقره حلت له المسألة والزكاة والضمان الاجتماعي .

ثانياً : ليس للمسلم سواء كان غنياً أو فقيراً أن يقترض من البنك أو غيره بفائدة 5% أو 15 % أو أكثر أو أقل لأن ذلك من الربا وهو من كبائر الذنوب ، وقد أغناه الله عن ذلك بما شرعه من طرق الكسب الحلال من العمل عند أرباب الأعمال أجيراً أو الانتظام في عمل حكومي مباح أو الاتجار في مال غيره مضاربة بجزء مشاع معلوم من الربح .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 13/269. (www.islam-qa.com)


الاحتفال بذكرى بعض العلماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 9055: الاحتفال بذكرى بعض العلماء
السؤال:

ما حكم الاحتفال بالذكرى المئوية أو الأربعينية لوفاة عالم من العلماء ؟.

الجواب:

الحمد لله
من الأمور المحدثة التي ظهرت في بعض المجتمعات الإسلامية , الاحتفال بذكرى بعض الموتى , وخاصة العلماء , وهذا الاحتفال يكون في التاريخ الموافق لتاريخ وفاة المحتفل بذكراه, وربما كان هذا الاحتفال بعد موته بسنة أو أكثر.

وهذا الاحتفال يختلف من شخص لآخر : فإن كان من عامة الناس أو ممن ينتسبون إلى العلم وإن كانوا جُهَّالاً , فبعد مرور أربعين يوماً على وفاته , يحتفل أهله بذكرى وفاته, ويسمونها ( الأربعين ), فيجمعون الناس في مخيمات خاصة أو بيت المتوفى ويحضرون من يقرأ القرآن, ويعدون وليمة كوليمة العرس, ويزينون المكان بالأنوار الساطعة, وبالفرش الوثيرة, وينفقون النفقات الباهظة, وغرضهم من ذلك كله المباهاة والرياء ولا شك في حرمة ذلك, لما فيه من إضاعة مال الميت لغير غرض صحيح, ولا يفيد الميت بشيء ويعود بالخسارة على أهله. هذا إذا لم يكن في الورثة قاصر, فما بالك إذا كان فيهم قاصر !!!. وقد يتكلفون ذلك بالقرض بطريق الربا نعوذ بالله من سخطه. الإبداع ص/228

قال ابن قيم الجوزية رحمه الله : _ وكان من هديه صلى الله عليه وسلم , تعزية أهل الميت, ولم يكن من هديه أن يجتمع للعزاء ويقرأ له القرآن, لا عند قبره ولا عند غيره, وكل هذا بدعة حادثة مكروهة). ا. هـ. زاد المعاد 1/527

وقال علي محفوظ رحمه الله : ( فما يعمله الناس اليوم من اتخاذ الأطعمة للمعزين, والنفقات التي تنفق في ليالي المآتم, وما يتبعها مثل ليالي الجمع والأربعين, كله من البدع المذمومة, المخالفة لما كان عليه رسول الله صلى الله عليه وسلم والسلف الصالح من بعده). ا.هـ. الإبداع ص/ 230

فهذا الاحتفال أمر محدث مبتدع, لم يؤثر عن الرسول صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم ولا عن السلف الصالح رحمهم الله. والسنة في ذلك : أن يصنع الطعام لأهل الميت ويرسل إليهم, لا أن يصنعونه هم ويدعون الناس إليه. وقد قال عليه الصلاة السلام

لما جاءه نعي جعفر بن أبي طالب رضي الله عنه : ( اصنعوا لآل جعفر طعاماً فإنه قد جاءهم ما يشغلهم). رواه أحمد في مسنده (1/205), ورواه أبو داود في سننه (3/497) كتاب الجنائز, وحديث رقم (3132). ورواه الترمذي في سننه (2/234) أبواب الجنائز, حديث رقم (1003), وقال : حديث حسن. ورواه ابن ماجة في سننه (1/514) كتاب الجنائز, حديث رقم (1610). ورواه الحاكم في المستدرك (1/372) كتاب الجنائز وقال : حديث صحيح الإسناد ولم يخرجاه. ووفقه الذهبي في تلخيصه.

وقال جرير بن عبد الله البجلي : ( كنا نرى الاجتماع إلى أهل الميت وصنعة الطعام من النياحة) ا. هـ. رواه ابن ماجة في سننه (1/514) كتاب الجنائز, حديث رقم (1612). قال البوصيري في زوائد ابن ماجة (2/53) : (هذا إسناد صحيح, رجال الطريق الأولى على شرط البخاري, والطريق الثانية على شرط مسلم) ا.هـ

أما إذا كان المحتفل بذكراه من العلماء, ففي اليوم الذي يوافق تاريخ وفاته, بعد مرور سنة أو سنين معينة, يعمل له احتفال خاص, ويعهد إلى مجموعة من الباحثين كتابة بعض البحوث في سيرته وشخصيته, ومنهجه في التأليف, وكل ما يتعلق به ثم تلقى في هذا الاحتفال, وتطبع كتبه, أو المهم والمشهور منها, وتوزع أو تُنشر في الأسواق إحياءً لذكراه بزعمهم, وبياناً لجهوده في سبيل نشر العلم والتأليف ونحو ذلك.

وإذا كان من الملوك أو السلاطين أو الرؤساء فيحتفل بهذه المناسبة, ويتكلم كبار المختلفين عن مآثره وجهوده في الحكم, وربما صدر بعض الكتب عنه بهذه المناسبة.

ومن الناس من يذهب إلى قبره, ويضع عليه الورود, ويقرأ على روحه الفاتحة, وكل هذه بدع ما أنزل الله بها من سلطان.

وليس في نشر كتب العالم, والكتابة في سيرته, ومنهجه في تأليف وطباعة كتبه بأس, بل هذا مطلوب إن كان يستحق ذلك, ولكن لا يخصص ذلك بزمن معين, ولا يكون مصحوباً باحتفالات ومهرجانات خطابية ونحو ذلك, وكذلك الملوك والحكام.

فالاحتفال بذكرى بعض الموتى كالعلماء والحكام, وبعض العامة ونحوهم, أمرٌ محدثٌ مبتدع, وكفى بهذا ذماًّ له.

فإنه لا أحد أوسع علماً منه صلى الله عليه وسلم, ولا أفضل طريقة في الدعوة إلى الدين, ولا أشرف مقاماً, ولا أعظم منزلة منه عليه الصلاة والسلام فهو أفضل الخلق على الإطلاق, ومع ذلك لم يحتفل الصحابة بذكراه مع أنه لا يمكن أن يحب مخلوق مخلوقاً كمحبة الصحابة رضوان الله عليهم للرسول صلى الله عليه وسلم ولا التابعين, ولا السلف الصالح رحمة الله عليهم ولو كان في ذلك خيراً لسبقونا إليه.

فتقدير العلماء لا يكون بالاحتفال بذكراهم, بل يكون بالحرص على الاستفادة مما كتبوا وألفوا, عن طريقة النشر والقراءة, والتعليق والشروح, ونحو ذلك.

هذا إذا كانوا يستحقون ذلك, بسيرهم على المنهج السلفي الصحيح, والبُعد عن منهج الفرق الضالة, أو التأثر بالغرب ونحوهم.

والعلماء من السلف الصالح ومن جاء بعدهم, قد حفظت ذكراهم ورواياتهم, وما أظهروه للناس من العلم, فالعالم يموت ويفارق الدنيا, ويبقى علمه يتناقله الناس جيلاً بعد جيل.

وبسبب ما استفاد الناس من علمهم, صاروا يترحمون عليهم, ويدعون لهم بالأجر والمثوبة, وهذا أعظم إظهار لذكراهم.

أما الاحتفال بذكراهم, والتبرك بزواياهم وآثارهم, والطواف بقبورهم, فكل ذلك من البدع, التي قد يصل بعضها إلى درجة الإشراك بالله نعوذ بالله من ذلك.

ولو أن هؤلاء العلماء - الذي يُحتفل بذكراهم ويُتَبرك بزواياهم - أحياء لأنكروا على من يفعل هذه الأمور.

ولكن بعض الناس قد أغواه هواه والشيطان, والداعون إلى البدعة لدنيا يصيبونها, أو منصب يترأسون الناس به, فانزلق في متاهات البدع التي لا خلاص منها, إلا بالرجوع إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم والوقوف عليهما, وعلى ما أجمع عليه علماء الأمة, وترك ما أحدث من البدع, التي هي شر في ذاتها, وتؤدي إلى شرٍّ أعظم, وبَلِيَّةٍ أكبر.

فنسأل الله لنا ولهم الهداية إلى صراطه المستقيم, صراط الذين أنعم الله عليه من النبيين والصديقين, والشهداء والصالحين, وأن يباعد بيننا وبين طريق المغضوب عليهم وطريق الضالين, وأنه على كل شيء قدير.

البدع الحولية للشيخ عبد الله بن عبد العزيز بن أحمد التويجري ص/350. (www.islam-qa.com)


حكم استعمال العطور التي تحتوي على كحول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 9056: حكم استعمال العطور التي تحتوي على كحول
السؤال:

ما حكم استعمال بعض العطور التي تحوي على شيء من الكحول ؟.

الجواب:

الحمد لله
الأصل حل العطور والأطياب التي بين الناس إلا ما علم أن به ما يمنع استعماله لكونه مسكرا أو يسكر كثيره أو به نجاسة ونحو ذلك ، وإلا فالأصل حل العطور التي بين الناس كالعود والعنبر والمسك . . الخ .

فإذا علم الإنسان أن هناك عطرا فيه ما يمنع استعماله من مسكر أو نجاسة ترك ذلك ، ومن ذلك الكولونيا ، فإنه ثبت عندنا بشهادة الأطباء أنها لا تخلو من المسكر ، ففيها شيء كبير من الإسبيرتو وهو مسكر ، فالواجب تركها إلا إذا وجد منها أنواع سليمة ، وفيما أحل الله من الأطياب ما يغني عنها والحمد لله ، وهكذا كل شراب أو طعام فيه مسكر يجب تركه ، والقاعدة أن ما أسكر كثيره فقليله حرام ، قال الرسول صلى الله عليه وسلم : ( ما أسكر كثيره فقليله حرام ) والله ولي التوفيق .

الشيخ عبد العزيز بن باز يرحمه الله. (www.islam-qa.com)


الاستهزاء بالمبتدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 9057: الاستهزاء بالمبتدعة
السؤال:

اعلم أن السخرية من السنة أو أي جزء من الإسلام يجعل المرء كافراً لكن ماذا لو سخر الإنسان من اعتقادات المبتدعة؟ مثلاً يسخر شخص من المرجئة قائلاً في وقت الصلاة تذكر أنه لا حاجة لك إلى الصلاة إنما هو قلبك " ولكنه يصلي فاهماً أنها نكتة توضح السخرية من المرجئة أعلم أن هذا اثم ولكن هل هذا كفر أكبر لأن النكتة تخص جزءاً من الإسلام رغم أنها موجهة نحو المبتدعة .

الجواب:
الحمد لله

الاستهزاء بأهل الكفر ـ في كفرهم ـ أو أهل البدع ـ في بدعهم - مباح لأنهم لا حرمة لهم في حال معاصيهم وفسقهم الذي استحلوا به حرمة الله وحرمة الدين .

على ألا يُخرج المزاح صاحبَه عن طور الرزانة والحق وألا يتخذها عادة وديدناً وألا يغلب هزله على جده ، وهذا الذي نحذر منه أصبح ديدن كثير من الناس .

وإذا كانت سخرية فلتكن من القول المخالف للسنَّة لا من المخالِف نفسه في هيئته ولباسه ومشيته وما شابه ذلك .

أما هل هي معصية ؟

الصحيح : أنها ليست كذلك بل هذا مما يجوز التندر به أو بمثله ، فكونها ليست كفراً مخرجاً من الملة من باب أولى ؛ لأنهم بتركهم الحق واتباعهم الباطل قد سخروا من حرمة الله تعالى .

وقد روى اللالكائي بأسانيده بعض الآثار عن بعض السلف في مثل هذا :

- عن الأعمش عن إبراهيم قال : ليس لصاحب البدعة غيبة .

- عن الحسن البصري قال : ثلاثة ليست لهم حرمة في الغيبة أحدهم صاحب بدعة الغالي ببدعته .

- عن هشام عن الحسن قال : ليس لصاحب بدعة ولا لفاسق يعلن بفسقه غيبة .

- عن الحسن قال : ليس لأهل البدع غيبة .

- عن كثير أبي سهل قال : يقال أهل الأهواء لا حرمة لهم .

" اعتقاد أهل السنة " ( 1 / 140 ) .

وهذا المثال الذي ذكره السائل وهو قوله عند القيام إلى الصلاة : ( تذكر أنه لا حاجة لك إلى الصلاة إنما هو قلبك ) هذا القول ليس كفراً لأن قائله لم يقصد الاستهزاء بالصلاة ، وإنما قصد الاستهزاء من هذا القول المخالف للشرع ، وبيان بطلانه .

والحاصل أن السخرية من أقول أهل البدع ليست حراماً ولا كفراً .

على أننا لا نحبِّذ أن يكون الإنكار على طوائف المبتدعة بالسخرية ، بل يناقشون بالتي هي أحسن ، وليكن همك أثناء النقاش هدايتهم إلى الطريق المستقيم وقد قال الله تعالى لموسى وهارون لما أرسلهما إلى فرعون : ( فقولا له قولاً ليناً لعله يتذكر أو يخشى ) طه / 44

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل دعاء الوتر واجب وماذا يقول إذا لم يحفظه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 9061: هل دعاء الوتر واجب وماذا يقول إذا لم يحفظه
السؤال:

أجد صعوبة في حفظ الأدعية عن ظهر قلب مثل دعاء القنوت في الوتر. فكنت أقرأ سورة مكانه ولما عرفت أنه فرض حاولت حفظه وجعلت في أثناء الصلاة أقرأه من كتاب أتناوله من على طاولة بجانبي وأنا ما أزال متجهاً إلى القبلة فهل هذا جائز؟.

الجواب:

الحمد لله

1. لا بأس أن تقرأ دعاء القنوت من ورقة أو كتيب في صلاة الوتر حتى تتمكن من حفظه ثم تترك القراءة بعد ذلك وتدعو من حفظك كما أنه يجوز قراءة القرآن مِن المصحف في صلاة النافلة لمن لا يحفظ الكثير من القرءان .

سئل الشيخ ابن باز رحمه الله ما حكم قراءة القرءان من المصحف في صلاة التراويح ؟ وما الدليل على ذلك من الكتاب والسنة ؟

فأجاب :

لا حرج في القراءة من المصحف في قيام رمضان لما في ذلك من إسماع المؤمنين جميع القرآن ؛ ولأن الأدلة الشرعية من الكتاب والسنة قد دلت على شرعية قراءة القرءان في الصلاة، وهي تعم قراءته من المصحف وعن ظهر قلب وقد ثبت عن عائشة رضي الله عنها أنها أمرت مولاها ذكوان أن يؤمها في قيام رمضان وكان يقرأ من المصحف ذكره البخاري رحمه الله في صحيحه معلِّقا مجزوما به .

" فتاوى إسلامية " ( 2 / 155 ) .

2- لا يجب في دعاء القنوت أن يكون باللفظ الوارد عن النبي صلى الله عليه وسلم ، بل يجوز للمصلي أن يدعو بغيره أو يزيد عليه ، بل لو قرأ آيات من القرآن الكريم وهي مشتملة على الدعاء حصل المقصود ، قال النووي رحمه الله : واعلم أن القنوت لا يتعين فيه دعاء على المذهب المختار ، فأي دعاء دعا به حصل القنوت ولو قنت بآية ، أو آيات من القرآن العزيز وهي مشتملة على الدعاء حصل القنوت ، ولكن الأفضل ما جاءت به السنة ..

الأذكار النووية ص 50

3- وأما ما ذكره الأخ السائل من أنه كان يقرأ بدلاً من دعاء القنوت قرءاناً فلا شك أن هذا لا ينبغي فعله ، لأن المقصود من القنوت هو الدعاء ، ولذلك لو كانت هذه الآيات مشتملة على الدعاء جاز قراءتها والقنوت بها كقوله تعالى : ( ربنا لا تزغ قلوبنا بعد إذا هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ) آل عمران / 8

4- وأما ما ذكره الأخ السائل من فرضية القنوت : فليس بصحيح إذ القنوت سنة ، وعلى هذا لو تركه المصلي فصلاته صحيحة .

سئل الشيخ ابن باز رحمه الله ما حكم قراءة دعاء القنوت في الوتر في ليالي رمضان وهل يجوز تركه ؟ .

فأجاب :

القنوت سنة في الوتر وإذا تركه في بعض الأحيان : فلا بأس .

وسئل : عمن يستمر على القنوت في الوتر كل ليلة فهل أثر هذا عن سلفنا ؟.

فأجاب :

لا حرج في ذلك بل هو سنة لأن النبي صلى الله عليه وسلم لما علم الحسين بن علي رضي الله عنهما القنوت في الوتر لم يأمر بتركه بعض الأحيان ولا بالمداومة عليه فدل ذلك على جواز الأمرين ، ولذا ثبت عن أبي ابن كعب رضي الله عنه حين كان يصلي بالصحابة رضي الله عنهم في مسجد رسول الله صلى الله عليه وسلم أنه كان يترك القنوت بعض الليالي ولعل ذلك ليعلم الناس أنه ليس بواجب . والله ولي التوفيق .

" فتاوى إسلامية " ( 2 / 159 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الاستعاذة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 9062: الاستعاذة في الصلاة
السؤال:

هل يجب أن يقول الإنسان " أعوذ بالله من الشيطان الرجيم " في كل ركعة ؟ أم تكفي أول ركعة ؟.

الجواب:

الحمد لله

أولاً :

أمر الله بالاستعاذة من الشيطان الرجيم عند تلاوة القرآن فقال تعالى : { فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم } النحل / 98 .

والاستعاذة معناها : الالتجاء إلى الله من شرِّ كل ذي شرٍّ ، فهي تقال لدفع الشرور عن الإنسان ، فكأن المستعيذ يقول : أستجير بجناب الله من الشيطان الرجيم أن يضرني في ديني أو دنياي أو يصدني عن فعل ما أمرت به أو يحثني على فعل ما نهيت عنه .

وقد ذهب جمهور العلماء إلى أن الاستعاذة مستحبة وليست واجبة .

المغني 2 /145

وذهب بعضهم أن الاستعاذة واجبة ، واستدلوا بالآية ، وأن الأمر يدل على الوجوب . وهو قول ابن حزم ومال إليه ابن كثير رحمه الله .

انظر : " تفسير ابن كثير " ( 1 / 14 ) .

واختارات اللجنة الدائمة أن الاستعاذة سنة .

جاء في فتاوى اللجنة الدائمة :

الاستعاذة سنة فلا يضر تركها في الصلاة عمداً أو نسيانياً

فتاوى اللجنة الدائمة 6 / 381

ثانياً :

ومن صيغ الاستعاذة :

1- أعوذ بالله من الشيطان الرجيم .

2- أعوذ بالله السميع العليم من الشيطان الرجيم .

3- يزيد على الصيغة الثانية من همزه ونفخه ونفثه .

ومعنى الهمز : الخنق ، والنفخ : الكبر ، والنفث : الشِّعر .

انظر : " تفسير ابن كثير " ( 1 / 13 ) .

ثالثاً :

والاستعاذة تكون في الصلاة وغيرها ، ويكفي أن تُقرأ في الصلاة مرة واحدة في أول ركعة ، ولا يجب أن تقرأ في كل ركعة .

قال ابن قدامة :

وقد روى مسلم عن أبي هريرة ، قال : كان رسول الله صلى الله عليه وسلم إذا نهض من الركعة الثانية استفتح القراءة بالحمد لله رب العالمين ، ولم يسكت " ، وهذا يدل على أنه لم يكن يستفتح ولا يستعيذ ...

فأما الاستعاذة فاختلفت الرواية عن أحمد فيها في كل ركعة ، فعنه : أنها تختص بالركعة الأولى ، وهو قول عطاء ، والحسن ، والنخعي ، والثوري ؛ لحديث أبي هريرة هذا ، ولأن الصلاة جملة واحدة فالقراءة فيها كلها كالقراءة الواحدة ...

والرواية الثانية ، يستعيذ في كل ركعة ، وهو قول ابن سيرين ، والشافعي ، لقوله سبحانه وتعالى : { فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم } ، فيقتضي ذلك تكرير الاستعاذة عند تكرير القراءة ، ولأنها مشروعة للقراءة ، فتكرر بتكررها ، كما لو كانت في صلاتين .

" المغني " ( 2 / 216 ) .

قال ابن القيم رحمه الله :

والاكتفاء باستعاذة واحدة أظهر .

زاد المعاد 1 / 242

وقال الشوكاني :

الأحاديث الواردة في التعوذ ليس فيها إلا أنه فعل ذلك في الركعة الأولى ...

فالأحوط : الاقتصار على ما وردت به السنة ، وهو الاستعاذة قبل قراءة الركعة الأولى فقط .

" نيل الأوطار " ( 2 / 231 ) .

رابعاً :

وقد اختلف الفقهاء في مكان الاستعاذة في الصلاة ، فقال قوم : تكون بعد القراءة وهو قول ضعيف .

وقال ابن كثير رحمه الله :

والمشهور الذي عليه الجمهور أن الاستعاذة إنما تكون قبل التلاوة لدفع الموسوس عنها .

" تفسير القرآن العظيم " ( 1 / 13 ) .

وقال الجصَّاص :

وقول من قال : " الاستعاذة بعد الفراغ من القراءة " : شاذ ، وإنما الاستعاذة قبل القراءة لنفي وساوس الشيطان عند القراءة ، قال الله تعالى : { وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان } ، فإنما أمر الله بتقديم الاستعاذة قبل القراءة لهذه العلة .

" أحكام القرآن " ( 3 / 283 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجهر المرأة بالتأمين إذا صلت مع زوجها في المنزل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 9063: هل تجهر المرأة بالتأمين إذا صلت مع زوجها في المنزل ؟
السؤال:

هل تقول النساء آمين بصوت منخفض في الصلاة في المنزل مع أزواجهن ؟.

الجواب:

الحمد لله

أولاً : التأمين سنة لكل مصلٍّ بعد فراغه من قراءة الفاتحة .

قال النووي رحمه الله في المجموع (3/371) :

التَّأْمِينُ سُنَّةٌ لِكُلِّ مُصَلٍّ فَرَغَ مِنْ الْفَاتِحَةِ سَوَاءٌ الإِمَامُ وَالْمَأْمُومُ , وَالْمُنْفَرِدُ , وَالرَّجُلُ وَالْمَرْأَةُ وَالصَّبِيُّ , وَالْقَائِمُ وَالْقَاعِدُ وَالْمُضْطَجِعُ ( أي لعذرٍ ) وَالْمُفْتَرِضُ وَالْمُتَنَفِّلُ فِي الصَّلاةِ السِّرِّيَّةِ وَالْجَهْرِيَّةِ وَلا خِلافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَ أَصْحَابِنَا اهـ .

ثانيا : تنهى المرأة عن رفع صوتها في حال وجودها مع رجال أجانب عنها ، ولذلك منع النبي صلى الله عليه وسلم النساء من التسبيح في الصلاة إذا أردن تنبيه الإمام ، وإنما ينبهنه بالتصفيق .

فعن سهل بن سعد الساعدي : " أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم فحانت الصلاة فجاء المؤذن إلى أبي بكر فقال أتصلي للناس فأقيم قال نعم فصلى أبو بكر فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة فتخلص حتى وقف في الصف فصفق الناس وكان أبو بكر لا يلتفت في صلاته فلما أكثر الناس التصفيق التفت فرأى رسول الله صلى الله عليه وسلم فأشار إليه رسول الله صلى الله عليه وسلم أن امكث مكانك فرفع أبو بكر رضي الله عنه يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك ثم استأخر أبو بكر حتى استوى في الصف وتقدم رسول الله صلى الله عليه وسلم فصلى فلما انصرف قال يا أبا بكر ما منعك أن تثبت إذ أمرتك فقال أبو بكر ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما لي رأيتكم أكثرتم التصفيق من رابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيق للنساء " .

رواه البخاري ( 652 ) ومسلم (421) .

قال ابن حجر :

وكان منع النساء من التسبيح لأنها مأمورة بخفض صوتها في الصلاة مطلقا لما يخشى من الافتتان ومنع الرجال من التصفيق لأنه من شأن النساء اهـ فتح الباري ( 3 / 77 ) .

وهذا المنع إذا وجد رجال أجانب عنها ، أما مع جماعة النساء أو مع وجود رجال من محارمها فلا بأس أن تجهر بالقراءة والتأمين .

قال ابن قدامة رحمه الله في المغني (3/38) :

وتجهر –يعني المرأة- في صلاة الجهر ، وإن كان ثَمَّ رجال لا تجهر ، إلا أن يكونوا من محارمها فلا بأس اهـ .

قال النووي في المجموع (3/390) :

وَأَمَّا الْمَرْأَةُ فَقَالَ أَكْثَرُ أَصْحَابِنَا : إنْ كَانَتْ تُصَلِّي خَالِيَةً أَوْ بِحَضْرَةِ نِسَاءٍ أَوْ رِجَالٍ مَحَارِمَ جَهَرَتْ بِالْقِرَاءَةِ , سَوَاءٌ أَصَلَّتْ بِنِسْوَةٍ أَمْ مُنْفَرِدَةً , وَإِنْ صَلَّتْ بِحَضْرَةِ أَجْنَبِيٍّ أَسَرَّتْ . . . وَهُوَ الْمَذْهَبُ . . . قَالَ الْقَاضِي أَبُو الطَّيِّبِ : وَحُكْمُ التَّكْبِيرِ فِي الْجَهْرِ وَالإِسْرَارِ حُكْمُ الْقِرَاءَةِ اهـ .

وحكم التأمين من حيث الجهر والإسرار حكم القراءة

قال ابن قدامة رحمه الله في المغني (2/162) :

ويسن أن يجهر به –يعني التأمين- الإمام والمأموم فيما يُجهر فيه بالقراءة ، وإخفاؤه فيما يُخفى فيه اهـ

وقال النووي في المجموع (3/371) :

إنْ كَانَتْ الصَّلاةُ سِرِّيَّةً أَسَرَّ الإِمَامُ وَغَيْرُهُ بِالتَّأْمِينِ تَبَعًا لِلْقِرَاءَةِ وَإِنْ كَانَتْ جَهْرِيَّةً وَجَهَرَ بِالْقِرَاءَةِ اُسْتُحِبَّ لِلْمَأْمُومِ الْجَهْرُ بِالتَّأْمِينِ بِلا خِلافٍ اهـ .

والخلاصة :

أنه يجوز للمرأة أن تجهر بالقراءة والتأمين في الصلاة ، إلا إذا صلت بحضرة رجل أجنبي عنها فإنها تسر .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم استعمال المناكير وهل تجب إزالته عند الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 9066: حكم استعمال المناكير وهل تجب إزالته عند الوضوء
السؤال:

هل في استعمال المرأة للمناكير التي تطلى بها الأظافر إثم ؟ وماذا تعمل عند الوضوء ؟.

الجواب:
الحمد لله
لا نعلم شيئا في هذا ، لكن تركه أولى ؛ لعدم الحاجة إليه ، ولأنه قد يحول دون وصول الماء إلى البشرة عند الوضوء . والحاصل : أن تركه أولى ، والاكتفاء بالحناء ، والذي عليه الأوائل أولى ، فإن استعملته المرأة ، فالواجب أن تزيله عند الوضوء ؛ لأنه - كما قلنا - يحول دون وصول الماء إلى البشرة . والله ولي التوفيق .

الشيخ عبد العزيز بن باز يرحمه الله . (www.islam-qa.com)


هل يهجر أهله الذين ينكرون السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 9067: هل يهجر أهله الذين ينكرون السنة
السؤال:

إذا كانت الأسرة تقول للإنسان أن يتبع القرآن فقط ولا يتبع الحديث هل يلقي عليهم السلام ويهنئهم بالعيد ليقلل الفتنة ولا يضايقهم .

الجواب:

الحمد لله

أولاً :

يجب على كل مسلم أن يؤمن بأحاديث الرسول صلى الله عليه وسلم كلها - إن صحت عنه - وألا يرد شيئاً منها ؛ لأن أحاديثه وسنته صلى الله عليه وسلم وحي من الله ، والذي يرد حديث رسول الله صلى الله عليه وسلم فقد رد الوحي من الله .

قال تعالى : { والنجم إذا هوى . ما ضل صاحبكم وما غوى . وما ينطق عن الهوى . إن هو إلا وحي يوحى . علمه شديد القوى . ذو مرة فاستوى } النجم / 1 - 6 .

وقد أوجب الله تعالى على الناس طاعة نبيه صلى الله عليه وسلم وأمر بذلك في آيات كثيرة من القرآن نذكر منها :

قال الله تعالى : { قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين } آل عمران / 32 .

وقال : { من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا } النساء / 80 .

وقال : { يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا } النساء / 59 .

وقال : { وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون } النور / 56 .

وغير ذلك من الآيات الكثيرة .

ومنكر السنة كافر مرتد .

قال السيوطي رحمه الله في رسالته "مفتاح الجنة في الاحتجاج بالسنة" :

اعلموا رحمكم الله أن من أنكر أن كون حديث النبي صلى الله عليه وسلم قولاً كان أو فعلاً بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة الإسلام ، وحشر مع اليهود والنصارى أو مع من شاء الله من فرق الكفرة اهـ

وهؤلاء الذين يريدون الإكتفاء بالقرآن يسمون القرآنيين ، ومذهبهم هذا قديم حذر الرسول صلى الله عليه وسلم منه في أكثر من حديث كما سيأتي ضمن كلام شيخ الإسلام . ومن أوضح الأدلة على بطلان هذا المذهب أن القائلين به لا يعلمون به !!!

إذ كيف يصلي هؤلاء ؟ وكم صلاة يصلون في اليوم والليلة ؟ وما هي الأحوال التي تجب فيها الزكاة ؟ وما هو نصابها ؟ وما القدر الواجب إخراجها منها ؟ وكيف يحجون ويعتمرون ؟ وكم مرة يطوفون بالكعبة ؟ وكم مرة يسعون بين الصفا والمروة ؟ ...

وأحكام أخرى كثيرة لم يرد تفصيلها في القرآن ، وإنما ذكرها القرآن مجملة ، وبينها الرسول صلى الله عليه وسلم بسنته .

فهل يترك هؤلاء العمل بهذه الأحكام بحجة أنها لم ترد في القرآن ؟

إن كان جوابهم نعم فقد حكموا على أنفسهم بالكفر لإنكارهم ما هو معلوم من الدين بالضرورة وأجمع المسلمون عليه إجماعاً قطعياً .

وإن كان جوابهم أنهم لا يتركون العمل بهذه الأحكام فقد حكموا ببطلان مذهبهم .

قال شيخ الإسلام ابن تيمية - بعد ذكره للآيات التي تحث على اتباع الرسول صلى الله عليه وسلم - ، قال :

فهذه النصوص توجب اتباع الرسول وإن لم نجد ما قاله منصوصا بعينه في الكتاب ، كما أن تلك الآيات توجب اتباع الكتاب وإن لم نجد ما في الكتاب منصوصاً بعينه في حديث الرسول غير الكتاب .

فعلينا أن نتبع الكتاب وعلينا أن نتبع الرسول ، واتباع أحدهما هو اتباع الآخر ؛ فإن الرسول بلَّغ الكتاب ، والكتاب أمر بطاعة الرسول ، ولا يختلف الكتاب والرسول ألبتة كما لا يخالف الكتاب بعضه بعضاً قال تعالى: { ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً } ، والأحاديث كثيرة عن النبي صلى الله عليه وسلم في وجوب اتباع الكتاب ، وفى وجوب اتباع سنته كقوله : " لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أَمرت به أو نَهيت عنه ، فيقول : بيننا وبينكم هذا القرآن ، فما وجدنا فيه من حلال حلّلناه ، وما وجدنا فيه من حرام حرَّمناه ، ألا وإني أوتيت الكتاب ومثله معه ، ألا وإنه مثل القرآن أو أعظم " ، هذا الحديث في السنن والمسانيد مأثور عن النبي صلى الله عليه وسلم من عدة جهات من حديث أبي ثعلبة وأبى رافع وأبي هريرة وغيرهم .

وفى صحيح مسلم عنه من حديث جابر أنه قال في خطبة الوداع : " وقد تركت فيكم ما إن تمسكتم به لن تضلوا بعده كتاب الله تعالى " ( وللحاكم : " كتاب الله وسنتي " صححه الألباني في صحيح الجامع 2937 ) ، وفى الصحيح عن عبد الله بن أبي أوفى أنه قيل له : هل أوصى رسول الله ؟ قال : لا . قيل : فكيف كُتب على الناس الوصية ؟ قال : أوصى بكتاب الله " . رواه مسلم ( 1634 )

وسنة رسول الله تفسر القرآن كما فسرت أعداد الصلوات وقدر القراءة فيها والجهر والمخافتة وكما فسرت فرائض الزكاة ونصبها وكما فسرت المناسك وقدر الطواف بالبيت والسعي ورمي الجمار ونحو ذلك .

وهذه السنة إذا ثبتت فإن المسلمين كلهم متفقون على وجوب اتباعها وقد يكون من سنته ما يظن أنه مخالف لظاهر القرآن وزيادة عليه كالسنة المفسرة لنصاب السرقة والموجبة لرجم الزاني المحصن فهذه السنة أيضا مما يجب اتباعه عند الصحابة والتابعين لهم بإحسان وسائر طوائف المسلمين .

" مجموع الفتاوى " ( 19 / 84 – 86 ) بتصرف يسير فيما بين القوسين .

فالذي جاء به الرسول صلى الله عليه و سلم حق كما أن القرآن حق .

ثانياً :

وأنت – يا أخي – ينبغي عليك ألا تهجر أهلك ، وعليك أن تعاملهم بالحسنى ، وأن تجتهد معهم بالدعوة إلى اتباع السنة والرضى بها .

قال تعالى: { ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين } النحل /125 .

وقال تعالى : { وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ { 14 } وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ } لقمان / 14 - 15 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم نِكَاح السُّنِّية من الإسْمَاعِيلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 9072: حكم نِكَاح السُّنِّية من الإسْمَاعِيلي
السؤال:

أعرف صديقة لي تحب شاباً حباً كبيراً . والمشكلة تكمن في أن الشابة سنية والشاب إسماعيلي. أريد أن أعرف هل يجوز لهما أن يتزوجا ؟ وهل ستعترض طائفتاهما على هذا الزواج على الرغم من أنهما مسلمان ؟.

الجواب:

الحمد لله
لا يجوز لهذه المرأة الزَّواج من هذا الشّاب الإسماعيلي ، وذلك لأن الإسماعيلية مرتدُّون عن ملة الإسلام .

كما قال العلماء في مُجْمَلِ مذْهَبِهم ، قال : " إنَّه مذهَبٌ ظاهره الرَفْضُ وباطِنُهُ الكفر المَحْضُ …"

قال ابن الجوزي : " فمَحْصُولُ قولهم تعطِيل الصَّانِع وإبْطَال النبوة والعبادات ، وإنكار البعث ، ولكنهم لا يظْهِرُون هذا في أول أمرهم ، بل يَزْعُمون أن الله حقٌ ، وأن محمداً رسول الله ، والدين الصحيح ، لكنهم يقولون لذلك سِرٌّ غير ظاهر ، وقد تلاعب بهم إبليس فبالغ وحَسَّنَ لهم مذاهبهم .."

وكذلك حكم غير الاسماعيلية من أهل البدع التي حكم بكفرها كالنصيرية ، والرافضة ، فلا يجوز النكاح منهم ، ولا أن ينكحوا هم من المسلمين .

عن طلحة بن مصرف رحمه الله قال : الرافضة لا تنكح نساؤهم … لأنهم أهل رِدَّة .

ويقول شيخ الإسلام في معرض كلامه عن غلاة الرافضة وبعض الطوائف الغالية في عليّ ، من النصيرية والاسماعيلية : فإن جميع هؤلاء الكفار أكفر من اليهود والنصارى ، فإن لم يظهر على أحدهم ذلك ، كان من المنافقين الذين هم في الدرك الأسفل من النار ، ومن أظهر ذلك كان أشد الكافرين كفراً .. قال : ولا يحل نكاح نسائهم ، لأنهم مرتدون من شرِّ المرتدين .أهـ

وقال عن النصيرية : اتفق العلماء على أن هؤلاء لا تجوز مناكحتهم ، ولا يجوز أن يُنْكِحَ الرجل مولاته منهم ، ولا يتزوج منهم امرأة .أهـ

وتواتر النقل عن نصوص السلف الصالح بتحريم إنكاح المرأة المسلمة من أهل السنة للمحكوم بكفره من أهل البدع ، وفساد ذلك .

يراجع كتاب موقف أهل السنة والجماعة من أهل الأهواء والبدع للدكتور إبراهيم الرحيلي 1/377-380

و كتاب التقريب بين أهل السنة والشيعة للدكتور القفاري 1/152 .

وعلى هذا فلا يجوز لهذه المرأة المسلمة الزواج من هذا الرجل لأنه ليس على ملة الإسلام ، وإن ادعى ذلك كما ذكر في مذهبهم ، ولا تتمادى في هذا الأمر المُحَرَّم . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ذبل الإيمان في قلبه فماذا يصنع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 9082: ذبل الإيمان في قلبه فماذا يصنع
السؤال:

نعيش في بلاد عربية إسلامية لكنّا عندنا لم نذق طعم الإيمان فنشكو قلّة أهل الخير الذين يذكّرونا بالله ، فجزاكم الله خيراً انصحونا بوصية ننتفع بها.

الجواب:

الحمد لله

1- عليك بقراءة القرآن كثيراً ، والإكثار من الاستماع لتلاوته وتدبر معاني ما تقرأ وما تسمع بقدر استطاعتك ، وما أشكل عليك فهمه فاسأل عنه أهل العلم ببلدك أو مكاتبة غيرهم من أهل العلم من علماء السنة .

ويعينك على التدبر قراءة تفسير لما تقرأه من القرآن ، وما أخصر التفاسير وأحسنها تفسير السعدي رحمه الله .

2- وعليك بالإكثار من ذكر الله بما ورد من الأذكار في الأحاديث الصحيحة مثل " لا إله إلا الله " ومثل " سبحان الله والحمد لله ولا إله إلا الله والله أكبر " ونحو ذلك ، وارجع في ذلك إلى كتاب " الأذكار النووية " للنووي وأمثالها .

فإن ذكر الله يزداد به الإيمان وتطمئن به القلوب ، قال الله تعالى : ( أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ) سورة الرعد/ 28

وحافظ على الصلاة والصيام وسائر أركان الإسلام مع رجاء رحمة الله ، والتوكل عليه في كل أمورك ، قال الله تعالى : ( إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ) سورة الأنفال/2-4

واعلم بأن الإيمان يزيد بطاعة الله ، وينقص بمعصيته ، فحافظ على ما أوجب الله من أداء الصلوات في وقتها جماعة في المسجد ، وأداء الزكاة طيبةً بها نفسك طهرة لك من الذنوب ورحمة بالفقراء والمساكين .

وجالس أهل الخير والصلاح ليكونوا عوناً لك على تطبيق الشريعة ، وليرشدوك إلى ما فيه السعادة في الدنيا والآخرة .

وجانب أهل البدع والمعاصي لئلا يفتنوك ويضعفوا عزيمة الخير فيك .

وأكثر من فعل نوافل الخير ، والجأ إلى الله واسأله التوفيق .

إنك إن فعلت ذلك : زادك الله إيماناً ، وأدركت ما فاتك من المعروف ، وزادك الله إحساناً واستقامة على جادة الإسلام .

" اللجنة الدائمة " (3/187) . (www.islam-qa.com)


حكم التدخين ومضغ التبغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 9083: حكم التدخين ومضغ التبغ
السؤال:

هل التدخين جائز في الإسلام؟ وهل مضغ التبغ جائز؟.

الجواب:

الحمد لله
التدخين محرم ، لكونه خبيثاً ومشتملاً على أضرار كثيرة والله عز وجل إنما أباح لعباده الطيبات من المطاعم والمشارب وحَرَّمَ عليهم خبائثها ، قال تعالى ( ويُحِلُّ لهم الطيبات ويُحَرِّمُ عليهم الخبائث ) الأعراف/ 157 ، وجميع أنواع التدخين من جملة الخبائث ولكونها مشتملة على مواد ضارَّةً ومخَدِّرَةً .

ويحرم تعاطيها على أيِّ كيفية سواء كان ذلك شُرْباً أومَضْغًا أوغيرها من الأمور التي تُتَعَاطى بها ، فالواجب على كل مسلم تركهما والاقلاع عنهما والمبادرة الى التوبة والإنابة الى الله والندم على هذه المعصية والعزم على أن لا يعود أبدا , وفقنا الله وإياك لكل خير .

فتاوى إسلامية 3/442. (www.islam-qa.com)


تعريف الحرام والمكروه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
سؤال رقم 9084: تعريف الحرام والمكروه
السؤال:

ما المقصود بلفظ (مكروه)؟ وما الفرق بينه وبين الحرام؟.

الجواب:

الحمد لله
المكروه في اللغة : ضد المحبوب .

واصطلاحاً : ما طلب الشَّارِعُ تركه طلباً غيرَ جَازِمٍ , ويمكن أن يقال هو ما يثاب تاركه امتثالا ولا يعاقب فاعله .

أما الحرام فهو لغة : الممنوع .

واصطلاحاً : ماطلب الشَّارِعُ تركه طلباً جازماً ، والحرام ضِدَّ الحلال وإنما يُؤْجَرُ العبد على اجتنابِهِ للحرام إذا تركه امتثالا ( أيْ لنَهْيِ الشَّرْعِ عنه ) ليس لخوفٍ أو حياءٍ أو عجزٍ عن المحرم فلا يثاب على هذا الترك .

شرح الورقات في أصول الفقه لعبدالله الفوزان 29-30 . (www.islam-qa.com)


لا يجوز إحراق جثة الميت بعد الموت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9089: لا يجوز إحراق جثة الميت بعد الموت
السؤال:

لقد أسلمت حديثاً . وعندنا عادة في عائلتي تتمثل في أنهم يحرقون جثثهم بعد الموت. لقد كنت أتصور دائماً أن هذا هو أفضل شيء يمكن فعله للحفاظ على بيئة الأرض. هل لك أن تدلني إذا كان هذا مباحاً في الإسلام أم لا ؟.

الجواب:
الحمد لله
لابد من معرفة أن تعاليم الإسلام وشرائعه جاءت لإكرام الناس ، قال تعالى : ( ولقد كرمنا بني آدم ) الإسراء/70 ، ولما كان النبي صلى الله عليه وسلم عليه وسلم هو الذي يبلغنا شرع ربنا ، فقد علمنا ما شرعه الله لنا في الأموات وما يجوز لنا تجاههم وما لا يجوز ، ولذلك جاء هدي الإسلام مخالفاً لهَدْيِ سائر الامم , مشتملا على الاحسان إلى الميت ومعاملته بما ينفعه ، فقد شرع الله لنا أنه إذا مات المسلم فإننا نُغَسِّلُهُ ونُنَظِّفُه ثم بعد ذلك نُكَفِّنُهُ في ثياب بيضاء ، ونُصَلِّي عليه وندعو له بالرحمة والمغفرة ثم بعد ذلك أوجب علينا أن ندفنَه ونواريَه في التراب ، ثم بعد ذلك نزور القبور وندعوا لأهلها من المسلمين ، وليس مشروعاً في الإسلام أن يُحْرَقَ الميت بل هذا امْتِهَانٌ له وحَطٌ من كرامته , فقد حَرَّمَ الإسلام أن يُدَاسَ ويُمْشَى ويقعد على قبر الميت ، فكيف بحرقه ْْ!! بل وحتى غير المسلمين يشرع دفنهم في الإسلام وهكذا يفعل المسلمون بمن مات في بلادهم من الكفار ولكن لا يدفن الكفار مع المسلمين في مكان واحد ، وبعض الكفار ربما يحرقون جثث أمواتهم لعدم إيمانهم باليوم الآخر ولذلك فإنه لا يجوز إحراق الميت ، وإنما الواجب دفن الميت . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم بقاء أثر الوشم في الجسم وسن الذهب بعـد معـرفة تحريمهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 9098: حكم بقاء أثر الوشم في الجسم وسن الذهب بعـد معـرفة تحريمهما
السؤال:

ما حكم بقاء أثر الوشم في جسم الإنسان بعد معرفته لتحريمه ، وكذلك بقاء سن ذهب ركبها مسلم في حال جهله ، ونزعها بعد علمه بالتحريم يوجد فراغا في فمه ؟ .

الجواب:
الحمد لله
أفيدك بأن الوشم في الجسم حرام ؛ لما ثبت عن النبي صلى الله عليه وسلم : ( أنه لعن الواصلة والمستوصلة ، والواشمة والمستوشمة ) ، وإذا فعله المسلم في حال جهله بالتحريم ، أو عمل به الوشم في حال صغره ، فإنه يلزمه إزالته بعد علمه بالتحريم ، لكن إذا كان في إزالته مشقة أو مضرة فإنه يكفيه التوبة والاستغفار ، ولا يضره بقاؤه في جسمه . وأما تركيب سن الذهب بدون حاجة فإنه غير جائز ؛ لتحريم الذهب على الرجال ، ما لم تدع إلى ذلك ضرورة . وقد أفدت في سؤالك : أنك عملته من أجل الزينة ، فيلزمك إزالته ، وفي إمكانك تركيب ما يقوم مقامه من الأنواع المباحة غير الذهب . وفق الله الجميع لما فيه رضاه . والسلام عليكم ورحمة الله وبركاته .

الشيخ عبد العزيز بن باز رحمه الله . (www.islam-qa.com)


ما حكم استعمال المرأة لدهن العود والورد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 9099: ما حكم استعمال المرأة لدهن العود والورد
السؤال:

المسك ودهن العود أو الورد ونحو ذلك من أنواع الطيب إذا استخدمته المرأة وكانت رائحتها واضحة فما حكم استعمالها ، خاصة إذا خرجت المرأة من منزلها وهل يعتبر تكريم الزائرات بتبخيرهن وتعطيرهن في حكم ذلك ؟.

الجواب:
الحمد لله
خروج المرأة بالطيب إلى الأسواق أمر ممنوع وليس لها أن تخرج بذلك ولا أن تعين الزائرات والضيوف بذلك ، بل عليها أن تنصح وأن تقول : نود أن نطيبكم ولكن خروج المرأة بالطيب إلى الأسواق أمر ممنوع وبذلك تجمع بين النصيحة وترك ما حرم الله فعله .

الشيخ عبد العزيز بن باز يرحمه الله . (www.islam-qa.com)


شروط قبول الشهادتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 9104: شروط قبول الشهادتين
السؤال:

السؤال :
وسؤالي يتعلق بموضوع إحدى الخطب. فقد تكلم الإمام عن الكلمة. وقال بأن لها شروط, ذكر العلماء أنها 9 أو نحو ذلك، حتى يتمكن الإنسان من دخول الجنة. وقال إن مجرد التلفظ بالكلمات لا يكفي. وكنت أرغب في معرفة هذه الشروط. وذكر بعضها، منها: أولا, العلم بالكلمة. ثانيا, اليقين. فهل تعلم عن ذلك شيئا؟ وهل يمكنك تقديم باقي الشروط؟ وسأقدر لك مساعدتك إن شاء الله.

الجواب:

الجواب :
الحمد لله

لعلك تعني بالكلمة كلمة التوحيد وهي الشهادتان ( لا إله إلا الله محمد رسول الله ) ، وهذا ما عناه الخطيب أيضا .

وللشهادتين عدة شروط ، وهي :

الأول : العلم

وهو العلم بمعناها المراد منها نفيا وإثباتا المنافي للجهل بذلك ، قال الله عز وجل : " فاعلم أنه لا إله إلا الله " ( محمد : 19 ) وقال تعالى : " إلا من شهد بالحق " ( الزخرف : 86 ) أي بلا إله إلا الله " وهم يعلمون " بقلوبهم معنى ما نطقوا به بألسنتهم . وفي الصحيح عن عثمان بن عفان رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " من مات وهو يعلم أنه لا إله إلا الله دخل الجنة " .

الثاني : اليقين

وهو اليقين المنافي للشك بأن يكون قائلها مستيقنا بمدلول هذه الكلمة يقينا جازما ، فإن الإيمان لا يغني فيه إلا علم اليقين لا علم الظن ، فكيف إذا دخله الشك ، قال الله عز وجل : " إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون " ( الحجرات : 15 ) ، فاشترط في صدق إيمانهم بالله ورسوله كونهم لم يرتابوا ، أي لم يشكوا ، فأما المرتاب فهو من المنافقين - والعياذ بالله - .

وفي الصحيح من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " أشهد أن لا إله إلا الله وأني رسول الله ، لا يلقى الله بهما عبد غير شاك فيهما فيحجب عنه الجنة " .

الثالث : القبول

وهو القبول بما اقتضته هذه الكلمة بقلبه ولسانه ، قال تعالى في شأن من قبلها : " إلا عباد الله المخلصين ، أولئك لهم رزق معلوم ، فواكه وهم مكرمون ، في جنات النعيم " ( الصافات : 40 - 43 ) إلى آخر الآيات ، وقال تعالى : " من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون " ( النمل : 89 ) وفي الصحيح عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال : " مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير ، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا وسقوا وزرعوا ، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم ، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به "

الرابع : الانقياد

وهو الإنقياد لما دلت عليه ، المنافي لترك ذلك ، قال الله عز وجل : " وأنيبوا إلى ربكم وأسلموا له " ( الزمر : 54 ) ، وقال تعالى : " ومن أحسن دينا ممن أسلم وجه لله وهو محسن " ( النساء : 125 ) ، وقال تعالى : " ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى " ( لقمان : 22 ) أي بلا إله إلا الله " وإلى الله عاقبة الأمور " ومعنى يسلم وجهه أي ينقاد ، وهو محسن : موحد .

الخامس : الصدق

وهو الصدق فيها المنافي للكذب ، وهو أن يقولها صدقا من قلبه يواطئ قلبه لسانه ، قال الله عز وجل : " الم ، أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ، ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين " ( العنكبوت : 1-3 ) إلى آخر الآيات ، وفي الصحيحين عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم : " ما من أحد يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله صدقا من قلبه إلا حرمه الله على النار " .

السادس : الإخلاص

وهو تصفية العمل بصالح النية عن جميع شوائب الشرك ، قال الله تبارك وتعالى : " ألا لله الدين الخالص " ( الزمر : 3 ) ، وقال تعالى : " وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء " ( البينة : 5 ) الآية ، وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم : " أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه أو نفسه " .

السابع : المحبة

وهي المحبة لهذه الكلمة وما اقتضته ودلت عليه ، ولأهلها العاملين بها ، الملتزمين لشروطها ، وبغض ما ناقض ذلك ، قال الله عز وجل : " ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله " ( البقرة : 165 ) ، وعلامة حب العبد ربه تقديم محابه وإن خالفت هواه ، وبغض ما يبغض ربه وإن مال إليه هواه ، وموالاة من والى الله ورسوله ومعاداة من عاداه ، واتباع رسوله صلى الله عليه وسلم واقتفاء أثره وقبول هداه . وكل هذه العلامات شروط في المحبة لا يتصور وجود المحبة مع عدم شرط منها . وقال رسول الله صلى الله عليه وسلم : " ثلاث من كن فيه وجد بهن حلاة الإيمان : أن يكون الله ورسوله أحب إليه مما سواهما ، وأن يحب المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار " ( أخرجاه من حديث أنس بن مالك ) .

وزاد بعضهم شرطا ثامنا وهو الكفر بما يعبد من دون الله ( الكفر بالطاغوت ) ، قال صلى الله عليه وسلم : " من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز جل " رواه مسلم . فلا بد لعصمة الدم والمال مع قوله ( لا إله إلا الله ) من الكفر بما يعبد من دون الله كائنا من كان .

مختصر معارج القبول لمحمد بن سعيد القحطاني ص 119 - 122. (www.islam-qa.com)


حكم وضع النساء للطيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 9105: حكم وضع النساء للطيب
السؤال:

سمعت بأنه لا يجوز أن تتعطر النساء, وإذا تعطرن أصبحن كالزانيات . فلماذا يجوز أن يتعطر الرجل , لكن لا يجوز ذلك للمرأة ؟.

الجواب:

الحمد لله
التَّعطر مباح للمرأة إن كان في بيتها ، أو بين النساء ، وإن كان لغرض إدخال السرور على الزوج فهو مستحبٌّ ، لأنه من حسن التَّبَعُّلِ للزوج ، أما إن وضعته وخرجت لقصد أن يَشُمَّ الرجال الأجانب شَذَى عِطْرِها صار حراماً ، وتأثم على فعلها ، لما في ذلك من افتتان الرجال بها ، وأما الرجل إذا تعطر وخرج فلا تحصل الفتنة به ، مثل ما تحصل بالمرأة المتعطِّرة ، ولو فرضْنَا أنّ الرجل تَحْصُل به فتنةٌ إذا خرج متعطراً كما لو كان أمردَ جميلاً ، يُفْتَنُ به حتى الرجال ، فإنّ عليه حينئذ أن يجْتَنِبَ أسباب الفتنة ، ومنها التّزَيّن والتعطّر ، والله الموفق .

وللمزيد يراجع سؤال رقم 7850 وكتاب الفتاوى الجامعة للمرأة المسلمة 3/903 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أخذ الإرث من والده الكافرعلى أنه دية لقتله والدته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الديات >
الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 9112: أخذ الإرث من والده الكافرعلى أنه دية لقتله والدته
السؤال:

السؤال :
قتل والدي والدتي وأنا صغير حيث كنت آنذاك في 15 من عمري . والداي كافران, وعندما وقع القتل كنت على غير الإسلام أنا أيضا . لم يُسجن والدي بسبب جريمته , وهو الآن في أرذل العمر, وقد يموت قريبا . والدي يخطط في أن يترك لي مالا كثيرا . فهل يجوز لي قبول هذا المال ؟ وهل تعتبر ديّة ؟

الجواب:

الجواب :

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقول :

إذا كان سيعطيك إياه على أنه دية فلا تأخذه لأنه كافر وأنت مسلم ولا يرث المسلم من الكافر ، والدية من الإرث ، وإذا كان سيعطيك إياه تطييباً لخاطرك فلا بأس أن تأخذه ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الصرع من فعل الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 9117: هل الصرع من فعل الجن
السؤال:

بما أن الصرع يكون بسبب الجن، فكيف يمكننا تفسير قصة المرأة السوداء التي جاءت إلى النبي صلى الله عليه وسلم وطلبت منه أن يسأل الله أن يشفيها من الصرع الذي كانت تعاني منه ومن تكشفها بسببه ؟ لكن لم يرد في القصة أن ذلك كان بسبب تلبس الجن بها ؟ أم أن هناك خطأ في الترجمة، وأنها لم تكن تعاني من الصرع حقا ؟.

الجواب:
الحمد لله

الصرع له أكثر من سبب وغالبه من قبل الجن ، وبعضه بسبب اعتلال في الجسد أو الدماغ ، أو الأعصاب

أو اختلاف المزاج ، أو ضعف في البنية كل ذلك مما يسبب غيبة العقل ، وصدور بعض التصرفات المخرجة عن حد الاعتدال . والمرأة السوداء قد يكون صرعها بسبب الجن ، ولا يلزم نقل السبب ، فاقتصر الرواة على ما ينبغي فعله عند حصول الصرع بأي سبب من دعاء ورقية أو صبر واحتساب .

الشيخ عبد الكريم الخضير .

وحديث المرأة السوداء في الصحيحين البخاري (5652) ومسلم (2576) ، وقد ورد في بعض روايات الحديث ما يشير إلى أن صرعها بسبب الجن كما عند البزار " إني أخاف الخبيث أن يجردني " قال الحافظ ابن حجر : وقد يؤخذ من الطرق التي أوردتها أن الذي كان بأم زفر كان من صرع الجن لا من صرع الخلط . فتح الباري حديث 5652

الإسلام سؤال وجواب (www.islam-qa.com)


مسألة الشلوخ في الوجه تمييزا لكل قبيلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 9121: مسألة الشلوخ في الوجه تمييزا لكل قبيلة
السؤال:

أرجو أن تفيدونا عن مسألة الشلوخ وهي علامة تعمل بالموس على الوجه تمييزا لكل قبيلة عن الأخرى فهل هذا حلال أم حرام ؟.

الجواب:
الحمد لله
هذا يسمى في لغة العرب (الوشم) وقد نهى عنه النبي صلى الله عليه وسلم ولعن من فعله وقد صح عنه صلى الله عليه وسلم أنه لعن آكل الربا وموكله ، ولعن الواشمة ، ولعن المستوشمة ، ولا فرق بين الوشم في الوجه أو في اليد أو في غيرهما ، أما ما مضى عن جهل فالتوبة تكفي في ذلك والحمد لله ، وإذا أمكن إزالته بدون مضرة وجب ذلك ، أما المستقبل بعدما يعلم المسلم حكم الله فالواجب عليه الحذر مما حرم الله ، وهذا يعم الرجال والنساء .

كتاب فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 404 (www.islam-qa.com)


هل يمكن إرسال شخص للحج عن المتوفى بدلا من ابنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 9124: هل يمكن إرسال شخص للحج عن المتوفى بدلا من ابنه
السؤال:

السؤال :
تُوفي والدي في العام الماضي . وكان ينوي أداء الحج هذا العام. فهل يمكن أن أرسل شخصا آخر ليحج عنه؟ وهل يجب أن يكون هذا الشخص من الأقارب؟ ماذا عن التضحية (القربان) الذي يُؤدى وقت الحج، هل يجب أن يكون باسم والدي أم باسم الشخص الموكل؟.

الجواب:

الجواب :
الحمد لله

إذا مات المسلم بعد القدرة على الحج ، فعلى وارثه أن يحج عنه بنفسه ، أو يوكل من يحج عنه من مال الميت لأنه دينٌ عليه ، وهو أحقُّ بالقضاء ولايلزم أن يكون الوكيل من الأقارب ، والهدي _ القربان _ الذي يُؤدى وقت الحج يكون باسم الوالد المتوفى لا بإسم المُوكَّل ، إذا كان من مستلزمات الحج ، وإن كان الحج إفراداً فلا هدي ( واجبا ) إلا إذا ارتكب المُوكَّل محظوراً فيه الفدية ، فعليه الفدية .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


موسيقى أثناء فترة الانتظار في المكالمات الهاتفية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 9125: موسيقى أثناء فترة الانتظار في المكالمات الهاتفية
السؤال:

السؤال :
يسأل أحد الأخوة المسلمين: "في موقع العمل, يُشغل غير المسلمين الموسيقى في أجهزة نظام تبادل الإتصال الداخلي "إنتر كم"، فهل أنا مؤاخذ بذلك؟".

الجواب:

الجواب :
الحمد لله

إذا كان لك إختيار وقدرة على إزالة هذا المنكر فأنت مؤاخذٌ به ، وإذا كان الأمر ليس بيدك فإنك لاتؤاخذ به بشرط ألاَّ تتعمد السماع ولا تتلذّذ بذلك لأنّ الموسيقى محرَّمة ( انظر سؤال 5011 ) وكذلك الغناء لقوله تعالى : ( ومن الناس من يشتري لهو الحديث .. الآية ) لقمان ، قال ابن مسعود : لهوُ الحديث : المراد به الغناء وكذا قال غير واحدٍ من الصحابة رضوان الله عليهم والسلف ، وقد فرَّق شيخ الإسلام بين السَماعِ بقصد التَّلذُذْ ، وبين السماع العابر الذي يطرُق الأذُن منْ غير اختيار فهذا لاإثم فيه والله لايكلِّف نفساً إلا وسعها . فإذا وضعك الطّرف الآخر على الانتظار في الهاتف فحاول أن تتلافى سماع الموسيقى قدر الإمكان وإياك والاسترسال مع الأنغام واستغفر الله إن الله كان غفورا رحيما.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


محتار بين الزواج من بكر أو من أرملة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 9126: محتار بين الزواج من بكر أو من أرملة
السؤال:

أعرف أرملة ولها أطفال وأنا أريد الزواج ، ومتردد هل أتزوجها أو أتزوج بكراً لم يسبق لها الزواج ؟.

الجواب:

الحمد لله
هذا يرجع إلى حال الزوج ، فقد يتناسب حاله والزواج من أرملة ، فيكون ذلك أفضل .

وقد تكون الأرملة صاحبة دين وخلق لا يفرط في مثلها ، ولا يجد من الأبكار من هي في مثل دينها وخلقها .

أما من حيث العموم فإن النبي صلى الله عليه وسلم رغَّب بنكاح الأبكار .

وهذا جابر رضي الله عنه قد مات والده وترك له أخوات فلم يتناسب حاله والزواج من بكر صغيرة في مثل أعمارهن ، ورغب رضي الله عنه بنكاح ثيب تقوم على خدمتهن ورعايتهن ، فوافقه النبي صلى الله عليه وسلم .

عن جابر بن عبد الله رضي الله عنهما قال : قال لي النبي صلى الله عليه وسلم : تزوجت ؟ قلت : نعم ، قال بكرا أم ثيبا ؟ قلت : بل ثيبا قال أفلا جارية تلاعبها وتلاعبك ؟ قلت : إن لي أخوات فأحببت أن أتزوج امرأة تجمعهن وتمشطهن وتقوم عليهن قال أما إنك قادم فإذا قدمت فالكيس الكيس .

رواه البخاري ( 1991 ) ومسلم ( 715 ) .

وفي رواية عند البخاري ( 2257 ) : " تعلمهن وتؤدبهن "

وفي رواية أخرى عند البخاري ( 2805 ) ومسلم ( 715 ) : قال وقد كان رسول الله صلى الله عليه وسلم قال لي حين استأذنته هل تزوجت بكرا أم ثيبا فقلت تزوجت ثيبا فقال هلا تزوجت بكرا تلاعبها وتلاعبك قلت يا رسول الله توفي والدي أو استشهد ولي أخوات صغار فكرهت أن أتزوج مثلهن فلا تؤدبهن ولا تقوم عليهن فتزوجت ثيبا لتقوم عليهن وتؤدبهن .

عن جابر بن عبد الله رضي الله عنهما قال هلك أبي وترك سبع بنات أو تسع بنات فتزوجت امرأة ثيبا فقال لي رسول الله صلى الله عليه وسلم تزوجت يا جابر فقلت نعم فقال بكرا أم ثيبا قلت بل ثيبا قال فهلا جارية تلاعبها وتلاعبك وتضاحكها وتضاحكك قال فقلت له إن عبد الله هلك وترك بنات وإني كرهت أن أجيئهن بمثلهن فتزوجت امرأة تقوم عليهن وتصلحهن فقال بارك الله لك أو قال خيرا . رواه البخاري ( 5052 ) .

قال الشيخ مصطفى الرحيباني :

( وسُن ) لمن أراد نكاحا ( البكر ) لقوله عليه الصلاة والسلام لجابر : " فهلا بكراً تلاعبها وتلاعبك " متفق عليه ، ( إلا أن تكون مصلحته في نكاح ثيب أرجح ) فيقدمها على البكر مراعاة للمصلحة . " مطالب أولي النهى " ( 5 / 9 ، 10 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نوى أن يسمي ابنه اسما فهل عليه شيء إذا غَيَّرَ هذا الاسم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 9142: نوى أن يسمي ابنه اسما فهل عليه شيء إذا غَيَّرَ هذا الاسم
السؤال:

رزق أخي بطفل وكان ينوي قبل ولادته أن يسميه عبد المتين . لكن بعد الولادة غضب منه أبي وطلب منه أن يسميه اسماً آخر فماذا يفعل ؟ سمعت أنك إذا نويت شيئاً ولم تفعله فإنه يجب عليك أن تصوم 3 أيام أو تطعم مساكين لبضعة أيام.

الجواب:
الحمد لله
النيِّةُ الحَبِيسَةُ في النفسِ لَيْسَت يَمِيناًَ ، ولا نَذْراً ، ولذلك لا يَتَرَتَّبُ على أخيك شيءٌ إذا سَمَّى ابنه اسما حسناً يَبُرُّ فيه بأبيه .

لإسلام سؤال وجواب (www.islam-qa.com)


حكم منع الحمل بالربط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 9144: حكم منع الحمل بالربط
السؤال:

سوف ألد طفلي الرابع قريباً بولادة قيصرية بسبب مشاكلي الصحية وقد ولدت أطفالي الثلاثة السابقين قيصرياً وهناك مخاطر على صحتي وقد نصحني أهلي والأطباء بعمل ربط للأنابيب لكي لا أنجب ثانية . زوجي ليس لديه مانع إذا كان هذا يجوز شرعاً وأنا كذلك . فهل هذا جائز ؟ أرجو النصيحة.

الجواب:

الحمد لله

سئل سماحة الشيخ عبدالعزيز ابن باز رحمه الله قريبا من هذا السؤال فأجاب :

لا حرج في هذه العملية المذكورة ، إذا قرَّر الأطباء أن الإنْجَاب يضرها ، بعد سماح زوجها بذلك

والله أعلم .

فتاوى المراة المسلمة 2/978. (www.islam-qa.com)


لا يجوز أن يطيع أبويه في خلع نقاب زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 9155: لا يجوز أن يطيع أبويه في خلع نقاب زوجته
السؤال:

إذا كان والدا الشخص لا يرغبان في أن ترتدي زوجته النقاب هل يجوز له أن يجعل زوجته ترتدي النقاب ويخالف رأي والديه؟.

الجواب:

الحمد لله
يجب على الزوج إلزام زوجته بارْتِدَاءِ الحجاب الشرعي وأن تُغَطِّي وجهها ، فقد دلت الأدلة من الكتاب ومن السنة على أنه يجب على المرأة أن تستر وجهها ، فمن هذه الأدلة قول الله عز وجل : ( يأيها النبي قل لأزواجك وبناتك ونساء المؤمنين يُدْنِينَ عليهن من جَلابِيبِهِنَّ ) الأحزاب/59 والجلباب هو ما تجعله المرأة على رأسها مُرْخِيَةً له إياه على وجهها ، ولقول الله عز وجل : ( ولا يُبْدِينَ زينتهن إلا لبعولتهن ) النور/31 ومركز الجمال والزينة هو الوجه فهو عورة ، فعليه أن يتقي الله ولا يطيع والديه في هذا الأمر , و يجعل زوجته ترتدي الحجاب الشرعي ، فإنه لا طاعة لمخلوق في معصية الخالق كما جاء في حديث ابن عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " َ السَّمْعُ وَالطَّاعَةُ حَقٌّ مَا لَمْ يُؤْمَرْ بِالْمَعْصِيَةِ فَإِذَا أُمِرَ بِمَعْصِيَةٍ فَلا سَمْعَ وَلا طَاعَةَ " رواه البخاري ( الجهاد والسير/2735) ، فكيف يسخط ربه برِضَى والديه فليَتَّقِ الله وليعلم أن النبي صلى الله عليه وسلم قد حَمَّلَهُ المسؤلية عن أهله فقال : " الرجل راعٍ في أهله ومسْؤُولٌ عن رعِيَّته " رواه البخاري الجمعة/ 844 ، فلتحمد الله أن يسر لك زوجةً ترضى بارتداء الحجاب الشرعي , والله يوفقنا وإياك لكل خير .

وللمزيد انظر فتاوى المرأة المسلمة 1/443-444.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصلي المسلمون الاستسقاء في بلاد الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 9167: هل يصلي المسلمون الاستسقاء في بلاد الكفار
السؤال:

السؤال : جالية إسلامية مقيمة في بلاد الكفار وتأخّر نزول المطر فهل يجوز لهم أن يصلوا الاستسقاء ، والمطر إذا نزل سينفع الكفار أيضا ؟.

الجواب:

الجواب :
الحمد لله

سألنا فضيلة الشيخ عبد الله بن عبد الرحمن الجبرين فأجاب حفظه الله بقوله :

الاستسقاء من المسلمين في بلاد الكفار جائز ولو كان فيها منافع للكفار .

الشيخ عبد الله بن عبد الرحمن الجبرين (www.islam-qa.com)


حكم الصلاة خلف المنفرد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9182: حكم الصلاة خلف المنفرد
السؤال:

السؤال :
إذا دخل المسلم في الصلاة منفرداً ، وجاء شخص آخر ، هل يصح أن يدخل هذا الشخص معه في صلاته ؟ أم يبعده لأنه صلى منفرداً ؟.

الجواب:

الجواب :
الحمد لله

لا بأس بذلك في أصح قولي العلماء ، وإن كان في المسألة خلاف ، لكن الصواب جوازه ، لأن النبي صلى الله عليه وسلم قام يصلي في الليل منفرداً ، فجاء ابن عباس فصلى معه ، ففي هذه الحالة صار الرسول صلى الله عليه وسلم إماماً وابن عباس مأموماً ، فالرسول صلى الله عليه وسلم انتقل من نية الانفراد إلى نية الإمامة ، فدلّ ذلك على جوازه ، وهذا الأمر في النفل وفي الفريضة سواء ، إلا ما دلَّ الدليل على تخصيصه ، وهذا القول أصح من القول الآخر ، وهو اختيار شيخ الإسلام ابن تيمية ، وأيضاً فهو رواية عن الإمام أحمد وهو الراجح إن شاء الله .

فتاوى سماحة الإمام عبد الله بن حميد ص 93. (www.islam-qa.com)


هل هناك فرق بين السنَّة والمسْتَحبِّ والنَّفل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
سؤال رقم 9197: هل هناك فرق بين السنَّة والمسْتَحبِّ والنَّفل
السؤال:

ما الفرق بين السنة والنفل وبين السنة والمستحب ؟.

الجواب:

الحمد لله
جمهور علماء أصول الفقه على أنه لا خلاف بين السنة والمستحب والتطوع والنفل ولكن ذهب الحنفية إلى خلاف ذلك ، فجعلوا المندوب مرادفاً للنفل وفرّقوا بين السنَّة والنَّفل فجعلوها أعلى منه مرتبة .

شرح الورقات في أصول الفقه للشيخ عبدالله الفوزان /26 . (www.islam-qa.com)


نزول قطرات من الدم بعد غسل الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 9202: نزول قطرات من الدم بعد غسل الحيض
السؤال:

السؤال : عند الانتهاء من الحيض وبعد الاغتسال فوجئت بنزول قطرات من الدم ، فهل يجب علي أن أعيد الاغتسال مرة ثانية أم لا ؟ أفيدونا وجزاك الله خيرا .

الجواب:

الجواب :
الحمد لله

أولا : إذا تمت عادتك المعتادة كان الذي رأيته صفرة وكدرة ، فهذا لا تعتبرينه شيئا بل صومي وصلي لحديث أم عطية رضي الله عنها قال : " كنا لا نعد الصفرة والكدرة بعد الطهر شيئا " رواه البخاري ( 1/ 426 ) ، هذا إذا تمت العادة . وأما إذا كانت الصفرة والكدرة في زمن الحيض ، فإنها حيض كما لو كانت عادتك سبعة أيام مثلا وفي اليوم الخامس انقطع الدم ورأيت صفرة وكدرة فهذا حيض فلا تصلين ولا تصومين .

أما ما ذكرت فإن كان يتكرر كل شهر فعليك أن تغتسلي إذا انقطع ورأيت الطهر بعدها . وإذا كانت قطرات قلائل ولا تتكرر بل تأتي في بعض الأحيان وليست دما خالصا بل فيها شيء من الصفرة والكدرة ، فهذا لا يعتبر شيئا ولا يلزمك اغتسال ، بل وجودها كعدمها واغتسلي متى رأيت الطهر . والله أعلم .

فتاوى الشيخ عبد الله بن حميد ص 52. (www.islam-qa.com)


شراء مباحات في أماكن تبيع محرمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 9205: شراء مباحات في أماكن تبيع محرمات
السؤال:

السؤال :
هل يجوز للمسلم أن يشتري لحماً حلالاً من المقر الذي يبيع لحماً حراماً أيضاً, إذا كانت اللحوم (كل نوع منها) في مستودع خاص وتخزن في ثلاجة خاصة لها, واللحوم في حزمة خاصة ؟
وهل يجوز شراء أطعمة حلال من مخزن تجاري كبير إذا كان المخزون المذكور يبيع خموراً في زاوية خاصة في المخزن وصاحب الدكاكين هنا غير مسلم ؟.

الجواب:

الجواب :
الحمد لله

يقول الله تعالى (وتعاونوا على البرّ والتقوى ولا تعاونوا على الإثم والعدوان) سورة المائدة 2. فلا يجوز لمسلم أن يكون عوناً لأحد على ما فيه إثم ومعصية وانتهاك لحرمات الله , لهذا فإذا كان المسلم في حال الاختيار والسعة بحيث يجد من يبيع الحلال, ويتعفف عن بيع الحرام من لحم خنزير ونحوه , فعليه التعامل معه لا مع من يبيع الحلال والمحرم, من خنزير وخمر ونحوهما, أما إذا لم يمكنه ذلك فيجوز للمسلم شراء اللحوم الحلال والأطعمة المباحة منه إذا لم يشتبه بغيره , لقول الله تعالى ( فاتقوا الله ما استطعتم ) سورة التغابن 16.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/173. (www.islam-qa.com)


الاحتلام أمر طبيعي لا يؤاخذ عليه الإنسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 9208: الاحتلام أمر طبيعي لا يؤاخذ عليه الإنسان
السؤال:

أحاول منع نفسي من التمتع المحرم ما استطعت إلى ذلك سبيلا. لكن في بعض الأحيان, أستيقظ محتلما واجد البلل في ملابسي . ما حكم ذلك ؟ أهو محرم ؟ وما عساي أفعل للتخلص منه ؟ فالأمر مخجل جدا .

الجواب:

الحمد لله

ركب الله الشهوة في الإنسان وأمر عباده بأن يصرفوا هذه الطاقة في الطريق الصحيح وهو النكاح لمن استطاع إلى ذلك سبيلاً ، لتتحقق المصالح الدنيوية ، من بناء الأسرة وتقوية المجتمع وإعمار الدنيا وفق سنة الله تعالى ، ثم إن من الطرق التي غرزها الله في عباده لإخراج هذه الطاقة المخزونة ( الشهوة ) الاحتلام ، فهو سبب لتصريف القوة الجنسية لدى الجنسين ، وليس للإنسان دور في إخراجها بل تخرج بمقتضى الطبيعة البشرية والإنسان لا يؤاخذ على ذلك والدليل على ذلك :

1. عن علي : أن رسول الله صلى الله عليه وسلم قال : " رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يشب وعن المعتوه حتى يعقل " .

رواه الترمذي ( 1343 ) وابن ماجه ( 3032 ) والنسائي ( 3378 ) .

وروي كذلك من حديث عائشة في السنن الأربعة إلا الترمذي .

والحديث : حسَّنه الترمذي ، والنووي في " شرح مسلم " ( 8 / 14 ) .

والنائم لا يعقل مما يفعل شيئاً فهو ممن رفع القلم عنه ، والحلم يقع من النائم فالحلم مما يعفى عنه .

2- بل إن الله تعالى جعل الحلم علامة من علامات البلوغ ولذا قال الله تعالى : { وإذا بلغ الأطفال منكم الحلم فليستأذنوا ….} النور / 59 .

فلو كان الحلم حراماً لم يجعله الله علامةً على البلوغ .

3- عن زينب ابنة أم سلمة : عن أم سلمة قالت : " جاءت أم سليم إلى رسول الله صلى الله عليه وسلم فقالت : يا رسول الله ، إن الله لا يستحيي من الحق فهل على المرأة من غسل إذا احتلمت ؟ قال النبي صلى الله عليه وسلم : نعم إذا رأت الماء ، فغطَّت أم سلمة وجهها وقالت : يا رسول الله أو تحتلم المرأة ؟ قال نعم تربت يمينك فبم يشبهها ولدها ؟ " .

رواه البخاري ( 130 ) ومسلم ( 313 ) .

4- وعن عائشة قالت : سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال يغتسل وعن الرجل يرى أنه قد احتلم ولم يجد بللا قال لا غسل عليه قالت أم سلمة يا رسول الله هل على المرأة ترى ذلك غسل قال نعم إنما النساء شقائق الرجال " .

رواه الترمذي ( 113 ) وأبو داود ( 236 ) .

قال العجلوني :

قال ابن القطان : هو من طريق عائشة ضعيف ومن طريق أنس صحيح .

" كشف الخفاء " ( 1 / 248 ) .

الخلاصة :

الاحتلام أمر طبيعي ، ولا يمكن التخلص منه ، وليس الأمر مخجلاً بالحد الذي صورته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجعل أرجل الكرسي الخلفية بموازاة الصف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 9209: هل يجعل أرجل الكرسي الخلفية بموازاة الصف
السؤال:

السؤال : الذي يصلي على الكرسي في المسجد هل يجعل أرجل الكرسي الخلفية بمحاذاة أرجل المصلين ، أم يجعل أرجله الأمامية بمحاذاة أرجل المصلين ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح بن عثيمين ، فأجاب حفظه الله :

يجعل أرجل الكرسي الخلفية بمحاذاة أرجل المصلين ،

سؤال :

لكن هذا لو قام سيكون متقدما على الصف ؟

جواب :

هو ليس بقائم ( فيجعل ) عجيزته موازية لأرجل المصلين . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


فضائل يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 9211: فضائل يوم الجمعة
السؤال:

بماذا يتميز يوم الجمعة عن غيره من أيام الأسبوع ؟ ولماذا ؟ .

الجواب:

الحمد لله

ليوم الجمعة ميزات وفضائل كثيرة ، فَضَّلَ الله بها هذا اليوم على ما سواه من الأيام

عن أبي هريرة وحذيفة رضي الله عنهما قالا : قال رسول الله صلى الله عليه وسلم : ( أَضَلَّ اللَّهُ عَنْ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا ، فَكَانَ لِلْيَهُودِ يَوْمُ السَّبْتِ ، وَكَانَ لِلنَّصَارَى يَوْمُ الأَحَدِ ، فَجَاءَ اللَّهُ بِنَا فَهَدَانَا اللَّهُ لِيَوْمِ الْجُمُعَةِ ، فَجَعَلَ الْجُمُعَةَ وَالسَّبْتَ وَالأَحَدَ ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ ، نَحْنُ الآخِرُونَ مِنْ أَهْلِ الدُّنْيَا ، وَالأَوَّلُونَ يَوْمَ الْقِيَامَةِ ، الْمَقْضِيُّ لَهُمْ قَبْلَ الْخَلائِقِ ) . رواه مسلم (856) .

قال النووي :

قَالَ الْقَاضِي : الظَّاهِر أَنَّهُ فُرِضَ عَلَيْهِمْ تَعْظِيم يَوْم الْجُمُعَة بِغَيْرِ تَعْيِين وَوُكِلَ إِلَى اِجْتِهَادهمْ , لِإِقَامَةِ شَرَائِعهمْ فِيهِ , فَاخْتَلَفَ اِجْتِهَادهمْ فِي تَعْيِينه وَلَمْ يَهْدِهِمْ اللَّه لَهُ , وَفَرَضَهُ عَلَى هَذِهِ الأُمَّة مُبَيَّنًا , وَلَمْ يَكِلهُ إِلَى اِجْتِهَادهمْ فَفَازُوا بِتَفْضِيلِهِ . قَالَ : وَقَدْ جَاءَ أَنَّ مُوسَى عَلَيْهِ السَّلام أَمَرَهُمْ بِالْجُمْعَةِ وَأَعْلَمَهُمْ بِفَضْلِهَا فَنَاظَرُوهُ أَنَّ السَّبْت أَفْضَل , فَقِيلَ لَهُ : دَعْهُمْ . قَالَ الْقَاضِي : وَلَوْ كَانَ مَنْصُوصًا لَمْ يَصِحّ اِخْتِلَافهمْ فِيهِ , بَلْ كَانَ يَقُول : خَالَفُوا فِيهِ , قُلْت : وَيُمْكِن أَنْ يَكُون أُمِرُوا بِهِ صَرِيحًا وَنُصَّ عَلَى عَيْنه فَاخْتَلَفُوا فِيهِ هَلْ يَلْزَم تَعْيِينه أَمْ لَهُمْ إِبْدَاله ؟ وَأَبْدَلُوهُ وَغَلِطُوا فِي إِبْدَاله اهـ .

وليس بعجيب أن يُذكر لهم يوم الجمعة بعينه ثم يخالفون .

قال الحافظ : كيف لا وهم القائلون (سَمِعْنَا وَعَصَيْنَا) !! اهـ

وعن أوس بن أوس : عن النبي صلى الله عليه وسلم قال : ( إِنَّ مِنْ أَفْضَلِ أَيَّامِكُمْ يَوْمَ الْجُمُعَةِ ، فِيهِ خُلِقَ آدَمُ عَلَيْهِ السَّلَام ، وَفِيهِ قُبِضَ ، وَفِيهِ النَّفْخَةُ ، وَفِيهِ الصَّعْقَةُ ، فَأَكْثِرُوا عَلَيَّ مِنْ الصَّلَاةِ فَإِنَّ صَلَاتَكُمْ مَعْرُوضَةٌ عَلَيَّ ، قَالُوا : يَا رَسُولَ اللَّهِ ، وَكَيْفَ تُعْرَضُ صَلاتُنَا عَلَيْكَ وَقَدْ أَرَمْتَ -أَيْ يَقُولُونَ قَدْ بَلِيتَ- قَالَ : إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ حَرَّمَ عَلَى الأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الأَنْبِيَاءِ عَلَيْهِمْ السَّلام ) . رواه أبو داود (1047) وصححه ابن القيم في تعليقه على سنن أبي داود (4/273) . وصححه الألباني في صحيح أبي داود (925) .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( خَيْرُ يَوْمٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ ، فِيهِ خُلِقَ آدَمُ ، وَفِيهِ أُدْخِلَ الْجَنَّةَ ، وَفِيهِ أُخْرِجَ مِنْهَا ) . رواه مسلم (1410) .

فتضمن هذا الحديث بعض الأسباب التي فُضِّل بسببها يوم الجمعة .

قال النووي :

قَالَ الْقَاضِي عِيَاض : الظَّاهِر أَنَّ هَذِهِ الْفَضَائِل الْمَعْدُودَة لَيْسَتْ لِذِكْرِ فَضِيلَته لأَنَّ إِخْرَاج آدَم وَقِيَام السَّاعَة لا يُعَدّ فَضِيلَة وَإِنَّمَا هُوَ بَيَان لِمَا وَقَعَ فِيهِ مِنْ الأُمُور الْعِظَام وَمَا سَيَقَعُ , لِيَتَأَهَّب الْعَبْد فِيهِ بِالأَعْمَالِ الصَّالِحَة لِنَيْلِ رَحْمَة اللَّه وَدَفْع نِقْمَته , هَذَا كَلام الْقَاضِي . وَقَالَ أَبُو بَكْر بْن الْعَرَبِيّ فِي كِتَابه الأَحْوَذِيّ فِي شَرْح التِّرْمِذِيّ : الْجَمِيع مِنْ الْفَضَائِل , وَخُرُوج آدَم مِنْ الْجَنَّة هُوَ سَبَب وُجُود الذُّرِّيَّة وَهَذَا النَّسْل الْعَظِيم وَوُجُود الرُّسُل وَالْأَنْبِيَاء وَالصَّالِحِينَ وَالأَوْلِيَاء , وَلَمْ يَخْرُج مِنْهَا طَرْدًا بَلْ لِقَضَاءِ أَوْطَار ثُمَّ يَعُود إِلَيْهَا . وَأَمَّا قِيَام السَّاعَة فَسَبَب لِتَعْجِيلِ جَزَاء الأَنْبِيَاء وَالصِّدِّيقِينَ وَالأَوْلِيَاء وَغَيْرهمْ , وَإِظْهَار كَرَامَتهمْ وَشَرَفهمْ , وَفِي هَذَا الْحَدِيث فَضِيلَة يَوْم الْجُمُعَة وَمَزِيَّته عَلَى سَائِر الأَيَّام اهـ .

وعَنْ أَبِي لُبَابَةَ بْنِ عَبْدِ الْمُنْذِرِ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ يَوْمَ الْجُمُعَةِ سَيِّدُ الأَيَّامِ ، وَأَعْظَمُهَا عِنْدَ اللَّهِ ، وَهُوَ أَعْظَمُ عِنْدَ اللَّهِ مِنْ يَوْمِ الأَضْحَى وَيَوْمِ الْفِطْرِ ، فِيهِ خَمْسُ خِلالٍ : خَلَقَ اللَّهُ فِيهِ آدَمَ ، وَأَهْبَطَ اللَّهُ فِيهِ آدَمَ إِلَى الأَرْضِ ، وَفِيهِ تَوَفَّى اللَّهُ آدَمَ ، وَفِيهِ سَاعَةٌ لا يَسْأَلُ اللَّهَ فِيهَا الْعَبْدُ شَيْئًا إِلا أَعْطَاهُ ، مَا لَمْ يَسْأَلْ حَرَامًا ، وَفِيهِ تَقُومُ السَّاعَةُ ، مَا مِنْ مَلَكٍ مُقَرَّبٍ وَلا سَمَاءٍ وَلا أَرْضٍ وَلا رِيَاحٍ وَلا جِبَالٍ وَلا بَحْرٍ إِلا وَهُنَّ يُشْفِقْنَ مِنْ يَوْمِ الْجُمُعَةِ ) . رواه ابن ماجه (1084) . وحسَّنه الشيخ الألباني في صحيح الجامع رقم (2279) .

قال السندي :

( يُشْفِقْنَ مِنْ يَوْم الْجُمُعَة ) مِنْ قِيَام السَّاعَة ، وَفِيهِ أَنَّ سَائِر الْمَخْلُوقَات تَعْلَم الأَيَّام بِعَيْنِهَا ، وَأَنَّهَا تَعْلَم أَنَّ الْقِيَامَة تَقُوم يَوْم الْجُمُعَة اهـ

ومن فضائل هذا اليوم :

1- فيه صلاة الجمعة ، وهي أفضل الصلوات :

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ ) الجمعة/9 .

روى مسلم (233) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الصَّلاةُ الْخَمْسُ، وَالْجُمْعَةُ إِلَى الْجُمْعَةِ ، كَفَّارَةٌ لِمَا بَيْنَهُنَّ مَا لَمْ تُغْشَ الْكَبَائِرُ ) .

2- صلاة الفجر جماعةً يوم الجمعة خير صلاة يصليها المسلم في أسبوعه .

عن ابن عمر قال : قال الرسول صلى الله عليه وسلم : ( أفضل الصلوات عند الله صلاة الصبح يوم الجمعة في جماعة ) . رواه البيهقي في "شعب الإيمان" . وصححه الألباني في صحيح الجامع (1119) .

ومن خصائص صلاة الفجر في يوم الجمعة أنه يسن أن يقرأ المصلي فيها سورة السجدة في الركعة الأولى ، وسورة الإنسان في الثانية .

عن أبي هريرة رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ فِي الصُّبْحِ يَوْمَ الْجُمُعَةِ بِـ ( الم تَنْزِيلُ ) فِي الرَّكْعَةِ الأُولَى وَفِي الثَّانِيَةِ ( هَلْ أَتَى عَلَى الإِنْسَانِ حِينٌ مِنْ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا ) . رواه البخاري ( 851 ) ومسلم ( 880 ) .

قال الحافظ ابن حجر :

قِيلَ : إِنَّ الْحِكْمَة فِي هَاتَيْنِ السُّورَتَيْنِ الإِشَارَة إِلَى مَا فِيهِمَا مِنْ ذِكْر خَلْق آدَم وَأَحْوَال يَوْم الْقِيَامَة , لأَنَّ ذَلِكَ كَانَ وَسَيَقَعُ يَوْم الْجُمُعَة اهـ .

3- أن من مات في يوم الجمعة أو ليلتها وقاه الله فتنة القبر .

عن عبد الله بن عمرو رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مُسْلِمٍ يَمُوتُ يَوْمَ الْجُمُعَةِ أَوْ لَيْلَةَ الْجُمُعَةِ إِلا وَقَاهُ اللَّهُ فِتْنَةَ الْقَبْرِ ) . رواه الترمذي (1074) . وصححه الألباني في "أحكام الجنائز" (ص 49 ، 50) .

هذه بعض فضائل يوم الجمعة ، نسأل الله أن يوفقنا لمرضاته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عملت وشماً قبل الإسلام فهل هي ملعونة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 9222: عملت وشماً قبل الإسلام فهل هي ملعونة
السؤال:

قبل دخولي في الإسلام, قمت بعمل وشم. وقد قرأت مؤخرا بأن المرأة التي تحمل وشما هي ملعونة .
فهل ينطبق ذلك علي أيضا ؟ وإذا خُطبت فهل أخبر المتقدم لي بأمر الوشم مقدما, في حالة كونه لا يريد أن يرتبط "بفتاة ملعونة" ؟.

الجواب:
الحمد لله

لا بد أن يعلم المسلم أن الإسلام يجبُّ ما قبله من السيئات ويمحوها بل يبدلها الله حسنات كما قال الله تبارك وتعالى : { فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا } الفرقان / 70 .

عن عمرو بن العاص قال : ... فلما جعل الله الإسلام في قلبي أتيت النبي صلى الله عليه وسلم فقلتُ : ابسط يمينك فلأبايعك ، فبسط يمينه ، قال : فقبضت يدي ، قال : مالك يا عمرو ؟ قال : قلت : أردت أن أشترط ، قال : تشترط بماذا ؟ قلت : أن يغفر لي ، قال : أما علمت أن الإسلام يهدم ما كان قبله ، وأن الهجرة تهدم ما كان قبلها ، وأن الحج يهدم ما كان قبله .

رواه مسلم ( 121 ) .

فدل هذا الحديث أن من أسلم يغفر له جميع السيئات التي عملها قبل الإسلام .

ثانياً :

ورد النهي عن النبي صلى الله عليه وسلم عن الوشم .

عن أبي جحيفة رضي الله عنه قال: " لعن النبي صلى الله عليه وسلم الواشمة والمستوشمة وآكل الربا وموكله ونهى عن ثمن الكلب وكسب البغي ولعن المصورين " .

رواه البخاري ( 5032 ) .

فالوشم من كبائر الذنوب ، ولكن إن تاب الإنسان منه تاب الله عليه .

ثالثاً :

توصل الطب الحديث إلى إمكانية إزالة الوشم ، والدواء موجود ومتداول في الصيدليات ومعروف فيمكنك بسهولة إن شاء الله إزالته .

رابعاً :

إن لعن الواشمة ليس صفة لازمة بل متى تاب الإنسان منه زال الوصف عنه وبالتالي خطأ أن تقولي عن نفسك فتاة ملعونة ، بل نسأل الله أن تكوني صالحة .

خامساً :

لاشك أن من يريد التزوج بك سوف يُقدر هذا الأمر وخصوصاً أنه قبل الإسلام ، وحتى لو كان بعد الإسلام مادام أن المسلم تاب منه فلا وجه للمؤاخذة والمحاسبة بل تبدل سيئته حسنة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التخلص من الكبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 9229: التخلص من الكبر
السؤال:

كيف يتخلص الإنسان من التكبر ؟.

الجواب:

الحمد لله

أولاً :

التكبر صفة ذميمة يتصف به إبليس وجنوده من أهل الدنيا ممن طمس الله تعالى على قلبه .

وأول من تكبر على الله وخلقه هو إبليس اللعين لمَّا أمره الله تعالى بالسجود لآدم فأبى واستكبر وقال " أنا خير منه خلقتني من نار وخلقته من طين " .

قال الله تعالى : { ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين . قال ما منعك أن تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين } الأعراف / 11 – 12 .

فالكبر خلُق من أخلاق إبليس ، فمن أراد الكِبر فليعلم أنه يتخلق بأخلاق الشياطين ، وأنه لم يتخلق بأخلاق الملائكة المكرمين الذين أطاعوا ربهم فوقعوا ساجدين .

ناهيك عن كون الكبر سبباً لحرمان صاحبه من الجنة ويحرم نفسه من أن ينظر رب العزة إليه كما جاء في الحديثين الآتيين :

1. عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال : " لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ، قال رجل : إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنة ، قال : إن الله جميل يحب الجمال ، الكبر : بَطَر الحق وغَمْط الناس " .

رواه مسلم ( 91 ) .

وبطر الحق : رده بعد معرفته .

وغمط الناس : احتقارهم .

2. وعن عبد الله بن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " مَن جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة ، فقال أبو بكر : إن أحد شقي ثوبي يسترخي إلا أن أتعاهد ذلك منه ، فقال رسول الله صلى الله عليه وسلم : إنك لست تصنع ذلك خيلاء " .

رواه البخاري ( 3465 ) .

ثانياً :

والكبر صفة من الصفات التي لا تنبغي إلا لله تعالى ، فمن نازع الله فيها أهلكه الله وقصمه وضيق عليه .

عن أبي سعيد الخدري وأبي هريرة قالا : قال رسول الله صلى الله عليه وسلم قال الله تعالى : " العز إزاره والكبرياء رداؤه فمن ينازعني عذبته " .

رواه مسلم ( 2620 ) .

قال النووي :

هكذا هو في جميع النسخ ، فالضمير في " ازاره " ، " ورداؤه " : يعود إلى الله تعالى للعلم به ، وفيه محذوف تقديره : " قال الله تعالى : ومن ينازعني ذلك أعذبه " .

ومعنى " ينازعني " : يتخلق بذلك فيصير في معنى المشارك .

وهذا وعيد شديد في الكبر مصرح بتحريمه .

" شرح مسلم " ( 16 / 173 ) .

وكل من حاول الكبر والارتفاع خفضه الله تعالى في الأسفلين وجعله في الأذلين لأنه خالف الأصل فجازاه الله تعالى بنقيض قصده ، وقد قيل : الجزاء من جنس العمل .

والذي يتكبر على الناس يكون يوم القيامة مداساً تحت أقدام الناس فيذله الله تعالى جزاء ما كان منه من الكبر .

عن عمرو بن شعيب عن أبيه عن جده : عن النبي صلى الله عليه وسلم قال : " يُحشر المتكبرون يوم القيامة أمثال الذرِّ في صُوَر الرجال يغشاهم الذل من كل مكان فيساقون إلى سجن في جهنم يسمى " بولس " تعلوهم نار الأنيار يسقون من عصارة أهل النار طينة الخبال".

رواه الترمذي ( 2492 ) وحسنه الألباني في صحيح الترمذي ( 2025 ) .

ثالثاً :

وللكبر صور عدة منها :

1. ألا يقبل الرجل الحق ويجادل بالباطل ، كما ذكرنا في حديث عبد الله بن مسعود " الكبر : بطر الحق وغمط الناس " .

2. أن تعجبه نفسه من جمال أو حسن ، أو ثراء في الملبس أو المأكل فيتبختر ويتكبر ويفخر على الناس .

عن أبي هريرة قال : قال النبي صلى الله عليه وسلم أو قال أبو القاسم صلى الله عليه وسلم : " بينما رجل يمشي في حلة تعجبه نفسه مرجل جمته إذ خسف الله به فهو يتجلجل إلى يوم القيامة " .

رواه البخاري ( 3297 ) ومسلم ( 2088 ) .

ومنه ما كان من ذلك الرجل صاحب الذي قال الله تعالى فيه : { وكان له ثمر فقال لصاحبه وهو يحاوره أنا أكثر منك مالاً وأعز نفراً } الكهف / 34 .

وقد يكون ذلك بالتفاخر بالعشيرة والنسب .

رابعاً :

ومن طرق علاج الكبر أن ترى نفسك كالناس وأنهم مثلك ولدوا من أم وأب كما ولدت وأن التقوى هي المعيار الحق .

قال الله تعالى : { إن أكرمكم عند الله أتقاكم } الحجرات / 13 .

وليعلم المسلم المتكبر أنه مهما بلغ فهو أضعف من أن يبلغ طول الجبال أو أن يخرق الأرض كما قال الله تعالى : { ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور . واقصد في مشيك واغضض من صوتك ، إن أنكر الأصوات لصوت الحمير } لقمان / 18 – 17 .

قال القرطبي :

قوله تعالى : { ولا تمش في الأرض مرحا } وهذا نهي عن الخيلاء وأمر بالتواضع ، والمرح : شدة الفرح ، وقيل : التكبر في المشي ، وقيل : تجاوز الإنسان قدره .

وقال قتادة : هو الخيلاء في المشي ، وقيل : هو البطر والأشر ، وقيل : هو النشاط .

وهذه الأقوال متقاربة ولكنها منقسمة قسمين :

أحدهما : مذموم ، والآخر : محمود .

فالتكبر والبطر والخيلاء وتجاوز الإنسان قدره : مذموم .

والفرح والنشاط محمود .

" تفسير القرطبي " ( 10 / 260 ) .

ومن العلاج أن يعلم الإنسان أن المتكبر يوم القيامة يحشر صغيراً كأمثال الذر تدوسه الأقدام ، والمتكبر مبغوض عند الناس كما أنه مبغوض عند الله تعالى ، والناس يحبون المتواضع السمح اللين الهين ويبغضون الغليظ والشديد من الرجال .

ومنه أن يتذكر الإنسان أنه خرج هو والبول من مكان واحد ، وأن أوله نطفة قذرة وآخره جيفة نتنة وأنه بين ذلك يحمل العذرة ( أي البراز ) فبم يتكبر ؟!!

نسأل الله تعالى أن يعيذنا من الكبر وأن يرزقنا التواضع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تكرار المعصية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 9231: تكرار المعصية
السؤال:

ماذا سيحدث للشخص الذي يرتكب المعصية ذاتها مرة بعد مرة ؟.

الجواب:
الحمد لله

أولاً :

الذي يرتكب المعصية مرة بعد مرة : ذنبه مغفور في كل مرة إن أعقب معصيته بتوبة - إن كانت توبته في كل مرة صادقة - والدليل على جواز التوبة مرة بعد مرة : أن الذين ارتدوا عن الإسلام زمن أبي بكر ردهم أبو بكر إلى الإسلام وقبل منهم ذلك ، علماً بأنهم كانوا كفاراً ثم دخلوا في الإسلام ثم رجعوا إلى الكفر ثم دخلوا الإسلام ، وقبِل الصحابة كلهم منهم التوبة على الرغم من أن الذي فعله المرتدون هو شر من الذي يفعله العاصي المسلم فقبول التوبة من المسلم العاصي ، ولو كانت متكررة أولى من قبول توبة الكافر مرة بعد مرة .

ولكن هذا الذي نقوله بشرط أن تكون التوبة الأولى وما بعدها توبةً نصوحاً صادقة من قلب صادق وألا تكون مجرد تظاهر بذلك .

وكلامنا هذا لا يُفهم منه أننا نشجع على المعاصي وارتكابها مرة بعد مرة وأن يجعل المسلم رحمة الله تعالى وتوبة الله تعالى عليه سُلماً للمعاصي ، لا ، إنما نريد أن نشجع العاصي للتوبة مرة بعد مرة ، فنحن نريد أن نُطمئن قلبَ المسلم الذي يريد أن يرجع إلى الله تعالى ونقول له : باب الرحمن مفتوح ، وعفوه أكبر من معصيتك ، فلا تيأس من رحمة الله تعالى وعُد إليه .

روى البخاري (7507) ومسلم (2758) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَحْكِي عَنْ رَبِّهِ عَزَّ وَجَلَّ قَالَ : أَذْنَبَ عَبْدٌ ذَنْبًا ، فَقَالَ : اللَّهُمَّ اغْفِرْ لِي ذَنْبِي . فَقَالَ تَبَارَكَ وَتَعَالَى : أَذْنَبَ عَبْدِي ذَنْبًا فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ ، غَفَرْتُ لِعَبْدِي ، ثُمَّ عَادَ فَأَذْنَبَ فَقَالَ : أَيْ رَبِّ اغْفِرْ لِي ذَنْبِي . فَقَالَ تَبَارَكَ وَتَعَالَى : عَبْدِي أَذْنَبَ ذَنْبًا فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ ، غَفَرْتُ لِعَبْدِي . ثُمَّ عَادَ فَأَذْنَبَ فَقَالَ أَيْ رَبِّ اغْفِرْ لِي ذَنْبِي فَقَالَ تَبَارَكَ وَتَعَالَى أَذْنَبَ عَبْدِي ذَنْبًا فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ قَدْ غَفَرْتُ لِعَبْدِي . . الحديث .

قال الحافظ ابن رجب الحنبلي :

… وروى ابن أبي الدنيا بإسناده عن علي قال : "خياركم كل مفتن تواب . [ يعني كلما فُتِن بالدنيا تاب ] . قيل فإذا عاد ؟ قال : يستغفر الله ويتوب ، قيل : فإن عاد ؟ قال : يستغفر الله ويتوب ، قيل : فإن عاد ؟ قال : يستغفر الله ويتوب ، قيل : حتى متى ؟ قال : حتى يكون الشيطان هو المحسور " .

وخرج ابن ماجه من حديث ابن مسعود مرفوعا : (التائب من الذنب كمن لا ذنب له) . حسنه الألباني في صحيح ابن ماجه (3427) .

وقيل للحسن : ألا يستحيي أحدنا من ربه يستغفر من ذنوبه ثم يعود ثم يستغفر ثم يعود ، فقال : ودَّ الشيطان لو ظفر منكم بهذا ، فلا تملوا من الاستغفار .

وروي عنه أنه قال : ما أرى هذا إلا من أخلاق المؤمنين يعني أن المؤمن كلما أذنب تاب .

… وقال عمر بن عبد العزيز في خطبته : أيها الناس من ألمَّ بذنب فليستغفر الله وليتب ، فإن عاد فليستغفر الله وليتب ، فإن عاد فليستغفر وليتب ، فإنما هي خطايا مطوقة في أعناق الرجال وإن الهلاك في الإصرار عليها .

ومعنى هذا أن العبد لا بد أن يفعل ما قدر عليه من الذنوب كما قال النبي صلى الله عليه وسلم: " كُتب على ابن آدم حظه من الزنا فهو مدرك ذلك لا محالة " رواه مسلم (2657) .

ولكن الله جعل للعبد مخرجا مما وقع فيه من الذنوب ومحاه بالتوبة والاستغفار فإن فعل فقد تخلص من شر الذنوب وإن أصر على الذنب هلك اهـ جامع العلوم والحكم ( 1 / 164 – 165 ) بتصرف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد الإسلام وتسأل عن آداب دخول المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 9232: تريد الإسلام وتسأل عن آداب دخول المسجد
السؤال:

أحب رجلا مسلما . ونحن نخطط للزواج قريبا , طالما أن والديه يقبلان بذلك . أنا أخطط أن أنطق بالشهادة قريباً , وأبدأ في تطبيق شعائر التطهر والصلاة . وسؤالي هو : ماهي الأمور التي يمكنني فعلها لأكون زوجة مستقيمة ؟ ما هو أسلوب الحياة والعادات التي علي اتباعها ؟ ما هي ضوابط دخول المرأة للمسجد ؟ وأيضا, كيف أقرأ القرآن ؟.

الجواب:

الحمد لله

أولاً :

نحمد الله سبحانه الذي أنار لك الطريق وحبب إليك الحق ووفقك للاقتناع بدين الإسلام الذي هو الدين الحق ، فلم يبق لك سوى النطق بالشهادتين ليستقيم لك أمرك ، وتُرزقين التوفيق في الدنيا والاخرة ، فبادري أيتها العاقلة بتطبيق هذه الخطوة واسألي الله الثبات على دينه ، والحمد لله رب العالمين .

ثانياً :

حتى تكوني زوجة صالحة مقبولة عند الله تعالى نوصيك بعد طاعة الله تعالى أن تطيعي زوجك ما لم يأمرك بسوء أو إثم فإن طاعة الزوجة لزوجها من أهم مباديء الزواج التي يدعو الإسلام إليها .

وعن معاذ بن جبل رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : لو أمرتُ أحداً أن يسجد لأحدٍ لأمرتُ المرأة أن تسجد لزوجها من عِظَم حقِّه ، ولا تجد امرأة حلاوة الإيمان حتى تؤدي حق زوجها ولو سألها نفسها وهي على ظهر قتب " .

قال الهيثمي :

رواه بتمامه البزار وأحمد باختصار ورجاله رجال الصحيح .

" مجمع الزوائد " ( 4 / 309 ) .

ومعنى القنب هو ما يوضع على البعير تحت الراكب .

ثالثاً :

ثم عليك بعد ذلك ترك العادات السيئة التي كنت تفعلينها قبل الإسلام التي تخالف الإسلام وأمره الذي جاء به .

ومن أمثلة ذلك التبرج والسفور وعدم لبس الزي الشرعي – إن كنت ممن لا يلبس الزي الشرعي - .

وعليك ترك عادات الكفار من الاختلاط بالرجال واتخاذ الأصدقاء من الرجال الأجانب الذين ليسوا من محارمك .

وعليك بالتعود على عادات المسلمين وأوامر دينهم التي يأمر بها من المحافظة على كيان المرأة المسلمة وعدم تبذلها في الأسواق وأماكن الاختلاط المستهتر بالرجال لأن في ذلك أذية للزوج في عرضه .

رابعاً :

وأما أسلوب الحياة الذي يلزمك اتباعه فذلك يكون بالتمسك بالأوامر التي أمر الله بها واجتناب المنهيات التي نهى الله تعالى عنها من المحافظة على الصلاة والصيام وذكر الله تعالى على كل حال ، ويساعدك على ذلك كله قراءة القرآن ومطالعة الكتب المفيدة التي تعرف بالإسلام وتعاليمه .

خامساً :

أما ضوابط دخول المرأة المسجد فهي :

1. ألا تخرج متعطرة متزينة متبرجة ، وهذا ليس خاصاً بالخروج إلى المسجد ، بل متى خرجت من بيتها فإنه يحرام عليها أن تخرج متعطرة ، وأن يكون قصدها في الخروج من المنزل من أجل الصلاة لله تعالى . أو حضور مجلس علم تتعلم فيه أحكام دينها .

عن أبي هريرة : أن رسول الله صلى الله عليه وسلم قال : " لا تمنعوا إماء الله مساجد الله ولكن ليخرجن وهن تفلات " .

رواه أبو داود ( 565 ) . وصححه الألباني في صحيح أبي دواد ( 529 )

ومعنى تفلات : جمع تفلة أي غير متعطرة .

2. ويسن للمسلم أن يقول إذا خرج من بيته واتجه إلى المسجد دعاء المشي إلى المساجد :

عن عبد الله بن عباس قال : " . . . فأذن المؤذن فخرج إلى الصلاة يعني النبي صلى الله عليه وسلم وهو يقول : اللهم اجعل في قلبي نوراً وفي لساني نوراً واجعل في سمعي نوراً واجعل في بصري نوراً واجعل من خلفي نوراً ومن أمامي نوراً واجعل من فوقي نوراً ومن تحتي نوراً اللهم أعطني نوراً " . رواه مسلم ( 763 ) .

3. فإذا دخل المسجد دخله بالرجل اليمنى وذكر ما ثبت عن النبي صلى الله عليه وسلم :

عن أبي حميد أو عن أبي أسيد قال : قال رسول الله صلى الله عليه وسلم : " إذا دخل أحدكم المسجد فليقل : اللهم افتح لي أبواب رحمتك ، وإذا خرج فليقل : اللهم إني أسألك من فضلك ".

رواه مسلم ( 713 ) .

وفي بعض الروايات زيادة " بسم الله ، اللهم صلِّ على محمد " في أولهما .

انظر : الترمذي ( 314 ) وابن ماجه ( 771 ) . وصححه الألباني في صحيح ابن ماجه ( 625 )

وعن حيوة بن شريح قال : لقيت عقبة بن مسلم فقلت له : بلغني أنك حدثت عن عبد الله بن عمرو بن العاص : عن النبي صلى الله عليه وسلم : " أنه كان إذا دخل المسجد قال : أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، قال : أقط – يعني : فقط ؟- قلت : نعم . قال : فإذا قال ذلك قال الشيطان : حفظ مني سائر اليوم " .

رواه أبو داود ( 466 ) . وصححه الشيخ الألباني في صحيح أبي داود ( 441 ) .

4. وإذا دخل المسلم المسجد لم يجلس حتى يصلي ركعتين تحية المسجد .

عن أبي قتادة السلمي : أن رسول الله صلى الله عليه وسلم قال : " إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس " . رواه البخاري ( 433 ) ومسلم ( 714 ) .

وروى أبو داود (455) عَنْ عَائِشَةَ رضي الله عنها قَالَتْ : أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبِنَاءِ الْمَسَاجِدِ فِي الدُّورِ [يعني الأحياء] وَأَنْ تُنَظَّفَ وَتُطَيَّبَ . صححه الألباني في صحيح أبي داود (437) .

5. تطييب المسجد وتنظيفه لمن استطاع :

عن أبي ذر : عن النبي صلى الله عليه وسلم قال : " عرضت علي أعمال أمتي حسنها وسيئها فوجدت في محاسن أعمالها الأذى يماط عن الطريق ووجدت في مساوي أعمالها النخاعة تكون في المسجد لا تدفن " .

رواه مسلم ( 553 ) .

النخاعة : البصاق .

6. عدم رفع الصوت في المساجد حتى في قراءة القرآن إذا حصل منه تشويش على أحد من المصلين :

عن أبي سعيد قال : " اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال : ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضا ولا يرفع بعضكم على بعض في القراءة - أو قال في الصلاة - " .

رواه أبو داود ( 1332 ) . وصححه الألباني في صحيح أبي داود ( 1183 )

7. الخروج من المسجد بالرجل اليسرى وقول الدعاء المأثور :

عن أبي هريرة : أن رسول الله صلى الله عليه وسلم قال : " إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم افتح لي أبواب رحمتك وإذا خرج فليسلم على النبي صلى الله عليه وسلم وليقل : اللهم اعصمني من الشيطان الرجيم " .

رواه ابن ماجه ( 773 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 515 ) .

سادساً :

أما قراءة القرآن فينبغي الإكثار من تلاوته ، فإن لك بكل حرف تقرئينه عشر حسنات ، ويجوز قراءة القرآن للمتوضئ وغير المتوضئ لأن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه . رواه مسلم ( 373 ) والأكمل أن يتوضأ قبل قراءة القرآن .

فعن المهاجر بن قنفذ : " أنه أتى النبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه حتى توضأ ثم اعتذر إليه فقال : إني كرهت أن أذكر الله عز وجل إلا على طهر - أو قال : على طهارة - " .

رواه أبو داود ( 17 ) – واللفظ له - وابن ماجه ( 350 ) .

وصححه الشيخ الألباني رحمه الله تعالى في صحيح الجامع ( 2472 ) .

غير أنه يحرم على الجنب أن يقرأ القرآن وأم الحائض فالصحيح أن يجوز لها أن تقرأ القرآن راجع سؤال رقم ( 2564 )

هذا كله عند قراءة القرآن من غير مس للمصحف ، أم مس المصحف فلا يجوز إلا للمتوضئ لقول النبي صلى الله عليه وسلم لا يمس القرآن إلا طاهر . رواه مالك في الموطأ ( 419 ) وصححه الألباني في إرواء الغليل ( 122 )

فإذا أراد المسلم أن يقرأ من المصحف وهو غير متوضئ فإنه يمسك المصحف بحائل كما لو لبس في يده القفازين .

سابعاً :

ويسن له أن يكون خاشعاً مستذكراً للآيات التي يمر عليها ، وأن يسأل عن المعنى الذي يصعب عليه من الألفاظ ، فيتم له العلم مع القراءة ، ثم بعد ذلك يجتهد على أن يعمل بما علم ويطبق ما في القرآن من الأحكام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استودع عنده شيئا في الحرم وتركه فماذا يفعل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 9234: استودع عنده شيئا في الحرم وتركه فماذا يفعل
السؤال:

السؤال : استودع عنده حاج سجادة في الحرم أمانة ، فقال سوف أذهب فأطوف وأرجع ، فانتظره من الظهر إلى بعد العشاء فلم يأتي ، فماذا يفعل بها ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

يتصدق بها .

سؤال :

هل هذه لقطة الحرم ؟

جواب :

هذه لشخص ( معيّن ) لكنه مجهول ، فيتصدق بها عنه ، وليست مثل لقطة الحرم ، لأنّ اللقطة لا يُدرى لمن هي . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم تناول الكافايين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 9237: حكم تناول الكافايين
السؤال:

هل تناول الكافيين يعتبر محرم (لا يجوز للمسلمين)؟ حيث أن تلك المادة تعتبر شبه قلوية, وهي من ضمن المجموعة مثل النيكوتين والكوكايين والمورفين وLSD... ، كما أن الإفراط في إستهلاك الكافيين يمكن أن يتسبب في الإصابة بالقلق والأرق وعدم انتظام ضربات القلب والهيجان .

الجواب:

الحمد لله

لا شك أن كل شيء فيه ضرر محرم ، فلذلك حرّم الله الخمر لأنها تذهب العقول ، وكذلك حُرّم الدخان لأنه يسبب الضرر وأمراضا منتشرة . ومن المعلوم أيضا أن هناك أشربة مباحة ولا ضرر فيها كشرب القهوة والشاي وهي عادة لا يتضرر منها ، وعادة ما تكون للتسلية فلا مانع منها وكذلك يوجد الأشربة الطيبة مثل اللبن والعصيرات وإن كان بعضها مما يسمى الآن بالمرطبات وبعضها يسبب أضرارا فتعتبر إسرافا .

الشيخ عبد الله بن جبرين . (www.islam-qa.com)


يريد إدخال شخص بدلا منه في حساب بنكي ربوي استثماري لينجو هو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 9241: يريد إدخال شخص بدلا منه في حساب بنكي ربوي استثماري لينجو هو
السؤال:

أخ مسلم بريطاني بدأ في حساب استثماري ربوي في البنك ، البنك يشترط عليه أن يضع عنده وديعه مدة أربع سنوات ولا يسحب منها شيئا ثم يعطيه فوائد ربوية كل سنة ، فلما علم الحكم وأراد أن يسحب المال من البنك فالبنك يفرض عليه غرامة مقابل سحب المال قبل المدة ، فإذا أتى بشخص آخر بدلا عنه ودفع المال بدلا منه ودخل هو في العملية الربوية فإن البنك لا يغرِّم هذا الشخص شيئا .
والسؤال هل يجوز له حتى يسحب ماله بغير غرامات أن يُدخل شخصا كافرا بدلا منه وينسحب أم لا ؟.

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

هذا لا يجوز لأنه يعين على الإثم والعدوان . انتهى والله أعلم.

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


مساعدة المرأة الكبيرة في بيتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 9242: مساعدة المرأة الكبيرة في بيتها
السؤال:

إذا أسلمت امرأة كبيرة في سنها , فهل يجوز لشاب مسلم أن يدخل بيتها ليساعدها في تنظيف البيت وغسل ثيابها والطبخ لها وما إلى ذلك ؟ وهل يجوز الدخول إلى بيتها بقصد تعليمها الإسلام ؟ .

الجواب:
الحمد لله

أولاً :

لا بد أن نعلم أن الشارع نهى عن الدخول على النساء الأجنبيات والدليل على ذلك :

عن عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " إياكم والدخول على النساء فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو ؟ قال الحمو الموت " .

رواه البخاري ( 4934 ) ومسلم ( 2172 ) .

والحمو هم أقارب الزوج من الأجانب .

وعن ابن عباس رضي الله عنه سمع النبي صلى الله عليه وسلم يقول : " لا يخلون رجل بامرأة ولا تسافر إلا ومعها ذو محرم " .

رواه البخاري ( 2844 ) ومسلم ( 1341 ) .

ثانياً :

أنه مما هو معلوم أن لكل ساقطة لاقطة ، ومعنى هذا الكلام : أن المرأة حتى ولو كانت كبيرة فإن الشيطان قد يزينها في أعين الشاب أو الرجل الكبير أو العكس ، وقد يستدرجه للوقوع في الفاحشة ، وفي ذلك قصص كثيرة .

ثالثاً :

الأوْلى أن يوكل بعض الشباب زوجته أو أخته أو ابنته ، أو تُوكَّل بعض الأخوات في هذا العمل الخير ، وهذا أفضل من أن يخدمها رجل ، والمرأة مع المرأة أفضل في التعامل وأدعى للاستفادة من الرجل وخصوصا فيما يتعلق بأحكام النساء ، وأما إذا لم يوجد فيجوز أن تخدمها ولكن بشرط عدم الخلوة فيذهب معك أخ أو أكثر ويكون بضوابط شرعية من حجاب وغيره ويكون المكث عندها بقدر الحاجة .

ورابعاً :

جزاكم الله على هذا العمل الصالح خير الجزاء ، ونسأل الله سبحانه وتعالى التوفيق لنا ولكم ولجميع المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل خرج الشيخ محمد بن عبد الوهاب على الخلافة العثمانية وكان سبباً في سقوطها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 9243: هل خرج الشيخ محمد بن عبد الوهاب على الخلافة العثمانية وكان سبباً في سقوطها
السؤال:

بعض الناس يقعون في محمد بن عبد الوهاب (رحمه الله) . إنهم يتهمونه أنه حارب ضد الخلافة الإسلامية العثمانية وضد خليفة المسلمين . ولذلك , فإنه عدو للمسلمين . وجدالهم يدور حول هذه المسألة, فهل هذا صحيح؟ كيف يمكن أن يقاتل شخص ما أمير المسلمين , مع أن الخليفة يصلي ويؤدي الزكاة وما إلى ذلك ؟ إنهم يقولون أيضا أنه اتفق مع الجيش الإنكليزي ، وأنه قاتل معهم ضد المسلمين .
أرجو أن تعطيني جواب مفصل حول هذه المسألة التاريخية , وأن توضح لي الحقيقة . من نصدق ؟.

الجواب:

الحمد لله

ما من رجل يجيء إلى الدنيا بالخير إلا وكان له أعداء من الإنس والجن ، حتى أنبياء الله تعالى لم يسلموا من ذلك .

وكان عداء الناس للعلماء قديماً لا سيما أصحاب الدعوة الحق فقد لقوا من الناس العداء الشديد ، ومثال ذلك شيخ الإسلام ابن تيمية رحمه الله تعالى فقد لاقى من بعض الحسَّاد مَن استحل دمه ومن رماه بالضلال والخروج من الدين والردة .

وما كان الشيخ محمد بن عبد الوهاب إلا رجلا من هؤلاء العلماء المظلومين الذين قال الناس فيهم ما لم يعلموا ابتغاء الفتنة ، وما حملهم على ذلك إلا الحسد والبغضاء مع رسوخ البدعة في نفوسهم أو الجهل وتقليد أصحاب الهوى .

وإليك عرض بعض الشبه التي قيلت في الشيخ والرد عليها :

يقول الشيخ عبد العزيز العبد اللطيف :

ادعى بعض خصوم الدعوة السلفية أن الشيخ الإمام محمد بن عبد الوهاب قد خرج على دولة الخلافة العثمانية ففارق بذلك الجماعة وشق عصا السمع والطاعة .

" دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب " ( ص 233 ) .

وقال :

ويدَّعي " عبد القديم زلُّوم " أن الوهابيين بظهور دعوتهم قد كانوا سببا في سقوط دولة الخلافة ، يقول : وكان قد وجد الوهابيون كياناً داخل الدولة الإسلامية بزعامة محمد بن سعود ثم ابنه عبد العزيز فأمدتهم إنجلترا بالسلاح والمال واندفعوا على أساس مذهبي للاستيلاء على البلاد الإسلامية الخاضعة لسلطان الخلافة أي رفعوا السيف في وجه الخليفة وقاتلوا الجيش الإسلامي جيش أمير المؤمنين بتحريض من الإنجليز وإمداد منهم .

" كيف هدمت الخلافة " ( ص 10 ) .

وقبل أن نورد الجواب على شبهة خروج الشيخ محمد بن عبد الوهاب على دولة الخلافة فإنه من المناسب أن نذكر ما كان عليه الشيخ الإمام من اعتقاد وجوب السمع والطاعة لأئمة المسلمين برّهم وفاجرهم ما لم يأمروا بمعصية الله لأن الطاعة إنما تكون في المعروف .

يقول الشيخ الإمام في رسالته لأهل القصيم : وأرى وجوب السمع والطاعة لأئمة المسلمين برّهم وفاجرهم ما لم يأمروا بمعصية الله ومن ولي الخلافة واجتمع عليه الناس ورضوا به وغلبهم بسيفه حتى صار خليفة وجبت طاعته وحرم الخروج عليه .

" مجموعة مؤلفات الشيخ " ( 5 / 11 ) .

ويقول أيضا :

الأصل الثالث : أن من تمام الاجتماع السمع والطاعة لمن تأمّر علينا ولو كان عبداً حبشيّاً .."

مجموعة مؤلفات الشيخ ( 1 / 394 ) بواسطة " دعاوى المناوئين " ( 233 – 234 ) .

ويقول الشيخ عبد العزيز العبد اللطيف :

وبعد هذا التقرير الموجز الذي أبان ما كان عليه الشيخ من وجوب السمع والطاعة لأئمة المسلمين برّهم وفاجرهم ما لم يأمروا بمعصية الله : فإننا نشير إلى مسألة مهمة جوابا عن تلك الشبهة فهناك سؤال مهم هو: هل كانت " نجد " موطن هذه الدعوة ومحل نشأتها تحت سيطرة دولة الخلافة العثمانية ؟ .

يجيب الدكتور صالح العبود على هذا فيقول :

لم تشهد " نجد " على العموم نفوذا للدولة العثمانية فما امتد إليها سلطانها ولا أتى إليها ولاة عثمانيون ولا جابت خلال ديارها حامية تركية في الزمان الذي سبق ظهور دعوة الشيخ محمد بن عبد الوهاب رحمه الله ومما يدل على هذه الحقيقة التاريخية استقرار تقسيمات الدولة العثمانية الإدارية فمن خلال رسالة تركية عنوانها : " قوانين آل عثمان مضامين دفتر الديوان"، يعني : " قوانين آل عثمان في ما يتضمنه دفتر الديوان " ، ألّفها يمين علي أفندي الذي كان أمينا للدفتر الخاقاني سنة 1018 هجرية الموافقة لسنة 1609م من خلال هذه الرسالة يتبين أنه منذ أوائل القرن الحادي عشر الهجري كانت دولة آل عثمان تنقسم إلى اثنتين وثلاثين ايالة منها أربع عشرة ايالة عربية وبلاد نجد ليست منها ما عدا الإحساء إن اعتبرناه من نجد… .

" عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي " – غير منشور – ( 1 / 27) .

ويقول الدكتور عبد الله العثيمين :

ومهما يكن فإن " نجداً " لم تشهد نفوذاً مباشراً للعثمانيين عليها قبل ظهور دعوة الشيخ محمد بن عبد الوهاب كما أنها لم تشهد نفوذاً قويّاً يفرض وجوده على سير الحوادث داخلها لأية جهة كانت فلا نفوذ بني جبر أو بني خالد في بعض جهاتها ولا نفوذ الأشراف في بعض جهاتها الأخرى أحدث نوعاً من الاستقرار السياسي فالحروب بين البلدان النجدية ظلت قائمة والصراع بين قبائلها المختلفة استمر حادّاً عنيفاً .

" محمد بن عبد الوهاب حياته وفكره " ( ص 11 ) بواسطة " دعاوى المناوئين " ( 234 – 235 ) .

واستكمالا لهذا المبحث نذكر جواب سماحة الشيخ عبد العزيز بن عبد الله بن باز على ذلك الاعتراض قول رحمه الله :

لم يخرج الشيخ محمد بن عبد الوهاب على دولة الخلافة العثمانية فيما أعلم وأعتقد فلم يكن في نجد رئاسة ولا إمارة للأتراك بل كانت نجد إمارات صغيرة وقرى متناثرة وعلى كل بلدة أو قرية - مهما صغرت - أمير مستقل… وهي إمارات بينها قتال وحروب ومشاجرات والشيخ محمد بن عبد الوهاب لم يخرج على دولة الخلافة وإنما خرج على أوضاع فاسدة في بلده فجاهد في الله حق جهاده وصابر وثابر حتى امتد نور هذه الدعوة إلى البلاد الأخرى…

" ندوة مسجلة على الأشرطة " بواسطة " دعاوى المناوئين " ( ص 237 ) .

و قال الدكتور عجيل النشمي : ….. لم تحرك دولة الخلافة ساكنا ولم تبدر منها أية مبادرة امتعاض أو خلاف يذكر رغم توالي أربعة من سلاطين آل عثمان في حياة الشيخ ...

" مجلة المجتمع " ( عدد 510 ) .

إذا كان ما سبق يعكس تصور الشيخ لدولة الخلافة فكيف كانت صورة دعوة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة ؟

يقول د.النشمي مجيباً على هذا السؤال :

لقد كانت صورة حركة الشيخ محمد بن عبد الوهاب لدى دولة الخلافة صورة قد بلغت من التشويه والتشويش مداه فلم تطلع دولة الخلافة إلا على الوجه المعادي لحركة الشيخ محمد بن عبد الوهاب سواء عن طريق التقارير التي يرسلها ولاتها في الحجاز أو بغداد أو غيرهما ..أو عن طريق بعض الأفراد الذين يصلون إلى الأستانة يحملون الأخبار .

" المجتمع " ( عدد 504 ) بواسطة " دعاوى المناوئين " ( ص 238 – 239 ) .

وأما دعوى " زلوم " أن دعوة الشيخ أحد أسباب سقوط الخلافة وأن الإنكليز ساعدوا الوهابيين على إسقاطها : فيقول محمود مهدي الاستانبولي جوابا على هذه الدعوى العريضة :

قد كان من واجب هذا الكاتب أن يدعم رأيه بأدلة وإثباتات وقديما قال الشاعر:

وإذا الدعاوى لم تقم بدليلها بالنص فهي على السفاه دليل

مع العلم أن التاريخ يذكر أن هؤلاء الإنكليز وقفوا ضد هذه الدعوة منذ قيامها خشية يقظة العالم الإسلامي .

" الشيخ محمد عبد الوهاب في مرآة الشرق والغرب " ( ص 240 ) .

ويقول :

والغريب المضحك المبكي أن يتهم هذا الأستاذ حركة الشيخ محمد بن عبد الوهاب بأنها من عوامل هدم الخلافة العثمانية مع العلم أن هذه الحركة قامت حوالي عام 1811 م وأن الخلافة هدمت حوالي 1922 م .

" المرجع السابق " ( ص 64 ) .

ومما يدل على أن الإنكليز ضد الحركة الوهابية أنهم أرسلوا الكابتن فورستر سادلير ليهنئ إبراهيم باشا على النجاح الذي حققه ضد الوهابيين - إبان حرب إبراهيم باشا للدرعية - وليؤكد له أيضا مدى ميله إلى التعاون مع الحركة البريطانية لتخفيض ما أسموه بأعمال القرصنة الوهابية في الخليج العربي.

بل صرحت هذه الرسالة بالرغبة في إقامة الاتفاق بين الحكومة البريطانية وبين إبراهيم باشا بهدف سحق نفوذ الوهابيين بشكل كامل .

ويقول الشيخ محمد بن منظور النعماني :

لقد استغل الإنجليز الوضع المعاكس في الهند للشيح محمد بن عبد الوهاب ورموا كل من عارضهم ووقف في طريقهم ورأوه خطرا على كيانهم بالوهابية ودعوهم وهابيين … وكذلك دعا الإنجليز علماء ديوبند - في الهند - بالوهابيين من أجل معارضتهم السافرة للإنجليز وتضييقهم الخناق عليهم …

" دعايات مكثفة ضد الشيخ محمد عبد الوهاب " ( ص 105 – 106 ) .

وبهذه النقول المتنوعة ينكشف زيف هذه الشبهة وتهافتها أمام البراهين العلمية الواضحة من رسائل الشيخ الإمام ومؤلفاته كما يظهر زيف الشبهة أمام الحقائق التاريخية التي كتبها المنصفون.

" دعاوى المناوئين " ( 239 ، 240 ) .

وأخيرا ننصح كل من أطال لسانه بحق الشيخ أن يكفه عنه وأن يتقي الله تعالى في أمره كله عسى الله تعالى أن يتوب عليه وأن يهديه سواء السبيل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يبطل الصوم بالإغماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 9245: هل يبطل الصوم بالإغماء
السؤال:

رجل أصيب بإغماء وهو صائم ، فهل يبطل صومه ؟ .

الجواب:

الحمد لله

مذهب الإمامين الشافعي وأحمد أن من أصيب بإغماء في رمضان لا يخلو من حالين :

الأولى :

أن يستوعب الإغماء جميع النهار ، بمعنى أنه يغمى عليه قبل الفجر ولا يفيق إلا بعد غروب الشمس.

فهذا لا يصح صومه ، وعليه قضاء هذا اليوم بعد رمضان .

والدليل على عدم صحة صومه أن الصوم إمساك عن المفطرات مع النية ، لقول الله تعالى في الحديث القدسي عن الصائم : ( يَتْرُكُ طَعَامَهُ وَشَرَابَهُ وَشَهْوَتَهُ مِنْ أَجْلِي ) رواه البخاري (1894) ومسلم (1151) . فأضاف الترك إلى الصائم ، والمغمى عليه لا يضاف إليه الترك .

وأما الدليل على وجوب القضاء عليه فقول الله تعالى : ( وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 .

الثانية :

أن يفيق جزءً من النهار – ولو لحظة - فهذا يصح صيامه . سواء أفاق من أول النهار أو آخره أو وسطه .

قال النووي رحمه الله وهو يذكر اختلاف العلماء في هذه المسألة :

وأصح الأقوال : يشترط الإفاقة في جزءٍ منه اهـ .

أي : يشترط لصحة صوم المغمى عليه أن يفيق جزءً من النهار .

والدليل على صحة صومه إذا أفاق جزءً من النهار أنه قد وجد منه الإمساك عن المفطرات في الجملة.

انظر : "حاشية ابن قاسم على الروض المربع" (3/381) .

وخلاصة الجواب :

أن الرجل إذا أغمي عليه جميع النهار –أي من طلوع الفجر إلى غروب الشمس- لم يصح صومه ، وعليه القضاء .

وإذا أفاق في أي جزء من النهار صح صومه . وهذا هو مذهب الشافعي وأحمد واختاره الشيخ ابن عثيمين رحمه الله .

انظر : المجموع (6/346) ، والمغني (4/344) ، الشرح الممتع (6/365).

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تقديم الزكاة لبناء بيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 9246: حكم تقديم الزكاة لبناء بيت
السؤال:

السؤال : لنا ابن عم كبير السن وعاجز عن العمل وله أولاد كثيرون وهو يسكن في إحدى القرى في بيت شعبي صغير ملك له وأعطي أرضاً في نفس القرية من الدولة ، وهو يرغب عمارتها سكناً له ، هل يجوز أن يجمع له من الزكاة لعمارة هذه الأرض ، وماذا يصنع بالمال المجموع إن كان الجواب بالمنع ؟.

الجواب:

الجواب :

الحمد لله
لا يجوز أن يجمع له من الزكاة ما يبني هذه الأرض لأن عنده ما يكفيه للسكنى ، ثم لو قدر أنه ليس عنده ما يستأجره فإنه يستأجر له من الزكاة إذا كان عاجزاً عن الأجرة لأن البناء يحتاج إلى أموال كثيرة وفي المسلمين من هو محتاج إلى أكل وشرب لا إلى تملك الدار ، وهذه الأشياء التي جمعت أرى أن ترد إلى أصحابها ....

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1762 ص 37 (www.islam-qa.com)


إسقاط الجنين المصاب بتشويه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 9249: إسقاط الجنين المصاب بتشويه
السؤال:

السؤال : كما تعرف فإن هناك فحوصات طبية أو فحوصات تشخيصية تجرى على المرأة في بداية حملها لمعرفة ما إذا كان الجنين يعاني من إعاقات شديدة . والغرض من هذه الفحوص هو التخلص من الجنين في الأسبوع 19 تقريبا من الحمل . وأسأل هل يجيز الإسلام مثل هذه الفحوصات ؟.

الجواب:

الجواب :

الحمد لله
نعم يجوز ذلك ، وبالنسبة لإسقاط الجنين فقد أجاز بعض العلماء ذلك بشروط :

1- أن لا يكون قد نُفخت فيه الروح ، أي قبل الأربعة أشهر من البداية الحقيقية للحمل .

2- أن تكون هناك ضرورة تدعو لذلك ، كالإعاقات والتشوهات التي تكتشف في الحمل ، أو يكون فيه ضرر على الأم . ومع هذا فمن صبر وتوكل على الله فهو خير له عند ربه .

الشيخ سعد الحميد .

وينبغي الانتباه إلى أن الأطباء يمكن أن يخطئوا في تقاريرهم وكذلك نتيجة الفحوصات كثيراً ما تكون غير دقيقة فينبغي الانتباه عندما تبني قرارات خطيرة مثل الاجهاض على مثل تلك التقارير ثم إن بعض النقص في المولود قد يعوض مستقبلاً أو يزال ما به من العيب وينزل سليماً ولو فرضنا أنه نزل وبه تشويه فإن الصبر عليه واحتساب الأجر في العناية به لا يضيع عند الله وليست خسارة ، كما ينظر إليها كثير من الماديين يريد بعضهم قتل أصحاب العاهات لأنهم عالة على المجتمع ، ولله الحكمة البالغة في كل ما يخلق ويقدر سبحانه وتعالى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي الاستطاعة في حديث الحث على الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 9262: ما هي الاستطاعة في حديث الحث على الزواج
السؤال:

ما المقصود بكلمة " من استطاع " في الحديث الذي حث فيه الرسول صلى الله عليه وسلم الشباب على الزواج ؟.

الجواب:

الحمد لله

عن ابن مسعود قال : قال النبي صلى الله عليه وسلم : ( يَا مَعْشَرَ الشَّبَابِ ، مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ ، وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ ، فَإِنَّهُ لَهُ وِجَاءٌ ) .

رواه البخاري (5065) ومسلم (1400) .

وجاء : أي وقاية من الوقوع في الفاحشة .

وقد اختلف العلماء في معنى " الباءة " هنا على قولين ، فقال بعضهم : إنها القدرة على مؤن النكاح [أي : تكاليفه ونفقاته] ، وقال آخرون : إنها القدرة على الجماع ، ولا منافاة بينهما ، فيكون المعنى : من استطاع منكم الجماع لقدرته على مؤونته فليتزوج .

قال النووي :

وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالْبَاءَةِ هُنَا عَلَى قَوْلَيْنِ يَرْجِعَانِ إِلَى مَعْنَى وَاحِد أَصَحّهمَا : أَنَّ الْمُرَاد مَعْنَاهَا اللُّغَوِيّ وَهُوَ الْجِمَاع , فَتَقْدِيره : مَنْ اِسْتَطَاعَ مِنْكُمْ الْجِمَاع لِقُدْرَتِهِ عَلَى مُؤَنه وَهِيَ مُؤَن النِّكَاح فَلْيَتَزَوَّجْ , وَمَنْ لَمْ يَسْتَطِعْ الْجِمَاع لِعَجْزِهِ عَنْ مُؤَنه فَعَلَيْهِ بِالصَّوْمِ لِيَدْفَع شَهْوَته , وَيَقْطَع شَرّ مَنِيّه , كَمَا يَقْطَعهُ الْوِجَاء اهـ .

" شرح مسلم " ( 9 / 173 ) .

وقال ابن القيم :

وقوله " من استطاع منكم الباءة فليتزوج " : فسرت الباءة بالوطء ، وفسرت بمؤن النكاح ، ولا ينافي التفسير الأول إذ المعنى على هذا مؤن الباءة .

" روضة المحبين " ( ص 219 ) .

وقال شيخ الإسلام :

وَاسْتِطَاعَةُ النِّكَاحِ هُوَ الْقُدْرَةُ عَلَى الْمَئُونَةِ لَيْسَ هُوَ الْقُدْرَةُ عَلَى الْوَطْءِ , فَإِنَّ الْحَدِيثَ إنَّمَا هُوَ خِطَابٌ لِلْقَادِرِ عَلَى فِعْلِ الْوَطْءِ , وَلِهَذَا أُمِرَ مَنْ لَمْ يَسْتَطِعْ أَنْ يَصُومَ فَإِنَّهُ وِجَاءٌ اهـ الفتاوى الكبرى (3/134) .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة صلاة المرأة كصفة صلاة الرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 9276: صفة صلاة المرأة كصفة صلاة الرجل
السؤال:

أرجو أن تخبرني عن الطريقة الصحيحة لجلوس النساء في الصلاة ، كما أرجو أن تذكر لنا الفرق في وضع الجلوس الخاص بالرجال مقارنة بالنساء.

الجواب:

الحمد لله

صلاة المرأة كصلاة الرجل مثلاً بمثل في كل حالاتها في السجود والجلوس وغير ذلك ، للأدلة الآتية :

1- قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (صلوا كما رأيتموني أصلي) رواه البخاري ، وهذا الخطاب يشمل الرجال والنساء .

قال الشيخ الألباني رحمه الله تعالى :

كل ما تقدم من صفة صلاته صلى الله عليه وسلم يستوي فيه الرجال والنساء ولم يرد في السنة ما يقتضي استثناء النساء من بعض ذلك ، بل إن عموم قوله صلى الله عليه و سلم : " صلوا كما رأيتموني أصلي " يشملهن . " صفة صلاة النبي " ( ص 189 ) .

2- عموم قوله صلى الله عليه و سلم : " إنما النساء شقائق الرجال " رواه أبو داود ( 204 ) والترمذي ( 105 ) من حديث عائشة ، والدارمي ( 764 ) من حديث أنس .

قال العجلوني : قال ابن القطان : هو من طريق عائشة ضعيف ، ومن طريق أنس صحيح . " كشف الخفاء " ( 1 / 248 ) .

قَالَ الْخَطَّابِيُّ : فِيهِ مِنْ الْفِقْه : أنَّ الْخِطَاب إِذَا وَرَدَ بِلَفْظِ الْمُذَكَّر كَانَ خِطَابًا لِلنِّسَاءِ إِلا مَوَاضِع الْخُصُوص الَّتِي قَامَتْ أَدِلَّة التَّخْصِيص فِيهَا اهـ .

وقال بعض العلماء : المرأة لا تجلس جلوس الرجل ، واستدلوا على ذلك بحديثين ضعيفين .

قال البيهقي :

وقد روي فيه حديثان ضعيفان لا يحتج بأمثالهما أحدهما :

حديث عطاء بن العجلان عن أبي نضرة العبدي عن أبي سعيد الخدري صاحب رسول الله صلى الله عليه وسلم عن رسول الله صلى الله عليه وسلم ( أنه كان يأمر الرجال أن يتجافوا في سجودهم ، ويأمر النساء ينخفضن في سجودهن ، وكان يأمر الرجال أن يفرشوا اليسرى وينصبوا اليمني في التشهد ، ويأمر النساء أن يتربعن ) ثم قال البيهقي : حديث منكر اهـ .

والآخر : حديث أبي مطيع الحكم بن عبد الله البلخي عن عمر بن ذر عن مجاهد عن عبد الله بن عمر قال : قال رسول الله صلى الله عليه وسلم : " إذا جلست المرأة في الصلاة وضعت فخذها على فخذها الأخرى وإذا سجدت ألصقت بطنها في فخذيها كأستر ما يكون لها وإن الله تعالى ينظر إليها ويقول يا ملائكتي أشهدكم أني قد غفرت لها " . " سنن البيهقي الكبرى " ( 2 / 222 ) .

وهذا الحديث ضعيف ، لأنه من رواية أبي مطيع البلخي .

قال ابن حجر :

قال بن معين : ليس بشيء ، وقال مرة : ضعيف ، وقال البخاري : ضعيف صاحب رأي ، وقال النسائي : ضعيف . " لسان الميزان " ( 2 / 334 ) .

وقال ابن عدي : وأبو مطيع بيِّن الضعف في أحاديثه ، وعامة ما يرويه لا يتابع عليه .

" الكامل في ضعفاء الرجال " ( 2 / 214 ) .

حديث ثالث :

عن يزيد بن أبي حبيب ، أن رسول الله صلى الله عليه وسلم مر على امرأتين تصليان فقال : ( إذا سجدتما فضمَّا بعض اللحم إلى الأرض ؛ فإن المرأة ليست في ذلك كالرجل ) .

رواه أبو داود في " المراسيل " ( ص 118 ) ، والبيهقي ( 2 / 223 )

والحديث : مرسل وهو من أقسام الضعيف .

وقد أورد ابن أبي شيبة في المصنف ( 1 / 242 ) آثاراً عن بعض السلف في التفريق بين جلوس المرأة والرجل ، والحجة في كلام الله ورسوله صلى الله عليه وسلم . ثم قد روي عن بعض السلف من التسوية بين الرجل والمرأة في صفة الصلاة .

قال البخاري رحمه الله : كَانَتْ أُمُّ الدَّرْدَاءِ تَجْلِسُ فِي صَلَاتِهَا جِلْسَةَ الرَّجُلِ ، وَكَانَتْ فَقِيهَةً .

ذكر الحافظ في "فتح الباري" أن لأَبِي الدَّرْدَاء زَوْجَتَينِ كُلّ مِنْهُمَا أُمّ الدَّرْدَاء , فَالْكُبْرَى صَحَابِيَّة , وَالصُّغْرَى تَابِعِيَّة , واختار أن المراد هنا في كلام البخاري الصغرى .

وانظر إجابة السؤال (38162)

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


إذا أخطأ الإمام في القراءة وليس معه إلا امرأة فماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 9279: إذا أخطأ الإمام في القراءة وليس معه إلا امرأة فماذا تفعل ؟
السؤال:

إذا كانت المسلمة تصلي خلف رجل (مثل محرمها) ، فكيف لها أن تفتح عليه إذا أخطأ في القراءة (ولم يوجد من يفتح عليه غيرها) ؟.

الجواب:

الحمد لله

يجوز للمرأة أن تفتح على محرمها في الصلاة إذا أخطأ بشرط أن لا يكون هناك رجال أجانب يسمعونها ونهيّ المرأة عن التسبيح وأمرها بالتصفيق في الحديث الآتي إنما هو في مثل الحال التي ورد فيها الحديث ، وهي وجود النساء مع الرجال الأجانب .

فمع وجود الرجال الأجانب فإنه لا ينبغي للنساء رفع أصواتهن بالتأمين في الصلاة ولا التسبيح لرد الإمام عند خطئه .

عن سهل بن سعد الساعدي : " أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم فحانت الصلاة فجاء المؤذن إلى أبي بكر فقال أتصلي للناس فأقيم قال نعم فصلى أبو بكر فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة فتخلص حتى وقف في الصف فصفق الناس وكان أبو بكر لا يلتفت في صلاته فلما أكثر الناس التصفيق التفت فرأى رسول الله صلى الله عليه وسلم فأشار إليه رسول الله صلى الله عليه وسلم أن امكث مكانك فرفع أبو بكر رضي الله عنه يديه فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك ثم استأخر أبو بكر حتى استوى في الصف وتقدم رسول الله صلى الله عليه وسلم فصلى فلما انصرف قال يا أبا بكر ما منعك أن تثبت إذ أمرتك فقال أبو بكر ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم ما لي رأيتكم أكثرتم التصفيق ، من رابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه وإنما التصفيق للنساء " .

رواه البخاري ( 652 ) ومسلم (421) .

قال ابن حجر :

وكان منع النساء من التسبيح لأنها مأمورة بخفض صوتها في الصلاة مطلقا لما يخشى من الافتتان ومنع الرجال من التصفيق لأنه من شأن النساء .

" فتح الباري " ( 3 / 77 ) .

وقال ابن عبد البر :

قال بعض أهل العلم : إنما كره التسبيح للنساء وأبيح لهن التصفيق من أجل أن صوت المرأة رخيم في أكثر النساء وربما شغلت بصوتها الرجال المصلين معها .

" التمهيد " ( 21 / 108 ) .

وقال ولي الدين العراقي :

ولو خالفت المرأة المشروع في حقها وسبحت في صلاتها لأمر ينوبها لم تبطل صلاتها أيضا ، لكن إن أسرت به بحيث لم يسمعها أحد فليس هذا تنبيها يحصل به المقصود ، وإن جهرت به بحيث أسمعت من تريد إفهامه فالذي ينبغي أن يقال : إن كان امرأة أو محرماً فلا كراهة ، وإن كان رجلاً أجنبياً كره ذلك بل يحرم إذا قلنا إن صوتها عورة . . .

ولسنا نريد بذلك أنها في هذه الحالة يكون المشروع لها التسبيح وإنما نقول إنها لو نبهت بالتسبيح لم يكره وإن كان المشروع في حقها والأفضل لها التصفيق . . . لأن ظاهر قوله صلى الله عليه وسلم : (والتصفيق للنساء) مشروعيتة في كل حالة ، والله أعلم .

" طرح التثريب " ( 2 / 248 ، 249 ) .

وقال الزركشي : وقد أطلقوا التصفيق للمرأة ، ولا شك أن موضعه إذا كانت بحضرة رجال أجانب ، فلو كانت بحضرة النساء أو الرجال المحارم فإنها تسبح كالجهر بالقراءة بحضرتهم .

" مغني المحتاج " ( 1 / 418 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من أحكام ركوب المرأة مع السائق بدون محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 9280: من أحكام ركوب المرأة مع السائق بدون محرم
السؤال:

السؤال :
أنا امرأة أعمل مشرفة طلابية في إحدى المدارس وطبيعة عملي تقتضي أن أذهب في جولات إلى مدارس خارج المدينة التي أعمل بها وأذهب مع بعض المعلمات برفقة سائق وبدون محرم ، فما الحكم في ذلك ، وما حكم الراتب الذي أتقاضاه ، علماً بأن ظروفي الشخصية وظروف عملي تحول دون وجود محرم معي ؟.

الجواب:

الجواب :
الحمد لله

إذا كان معك امرأة أو امرأتان أو أكثر والسائق مأمون فلا حرج أن تركبي مع هؤلاء النسوة بدون محرم ما لم يكن في ذلك سفر ، فالسفر لا يجوز إلا بمحرم حتى ولو كان معك نسوة ، أما في التجولات التي خارج البلدة فإن كانت قريبة وترجعين في يومك فهذا ليس بسفر فلا يحتاج إلى محرم .

من فتاوى فضيلة الشيخ ابن عثيمين لمجلة الدعوة . (www.islam-qa.com)


من مات بالزائدة وتليّف الكبد فهو شهيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 9282: من مات بالزائدة وتليّف الكبد فهو شهيد
السؤال:

السؤال :
ورد في الحديث أن المبطون شهيد ، ما معنى كلمة مبطون ، وهل يدخل في معناها من توفي من تليّف في الكبد ؟.

الجواب:

الجواب :
الحمد لله

المبطون قال أهل العلم : من مات بداء البطن ، والظاهر أن من جنسه من مات بالزائدة لأنها من أدواء البطن التي تميت ، ولعل من ذلك أيضاً من مات بتليف الكبد لأنها داء في البطن مميت .

من فتاوى فضيلة الشيخ ابن عثيمين لمجلة الدعوة . (www.islam-qa.com)


ذكر الله في الحمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 9286: ذكر الله في الحمام
السؤال:

هل يجوز للمسلم أن يقرأ القرآن أو يتذكر الله (تفكرا) في قلبه, ودون أن ينطق بذلك, وهو في الحمام ؟.

الجواب:

الحمد لله

1. الذكر ذِكران : ذكر باللسان مثل قراءة القرآن والأذكار والأدعية التي رغَّب الشرع بفعلها ، وذِكر بالقلب وذلك بالتفكر الله تعالى وعظمته وقدرته ، والتفكر في مخلوقاته سبحانه وتعالى ، أو تمرير القرآن على القلب ، وهذا ليس له أجر قراءة القرآن على هذا التمرير لأن الأجر معلق على القراءة ، وهي لا تكون إلا باللسان ، ومثله : الأدعية ، ويشترط فيها أن تكون باللسان ولا يكفي فيها تمريرها على القلب .

وقد فرق العلماء بين الذكرين ، فقالوا : يكره أن يذكر الله تعالى في الحمام بلسانه تعظيماً لله أن يذكر في هذا المكان ، وأما الذكر بالقلب فقالوا : لا يكره ولا بأس به .

ويدل على الفرق بين الذكرين أن العلماء اتفقوا على أن الجنب يجوز له أن يمر القرآن على قلبه ، أما لو قرأه بلسانه وتلفظ به فهو حرام .

وقال النووي :

اتفقوا على أن الجنب لو تدبر القرآن بقلبه من غير حركة لسانه لا يكون قارئا مرتكبا لقراءة الجنب المحرمة . " شرح النووي على صحيح مسلم " ( 4 / 103 ) .

قال ابن المنذر في الأوسط :

وقال عكرمة لا يذكر الله وهو على الخلاء بلسانه ولكن بقلبه .

" الأوسط " ( 1 / 341 ) .

وقالت اللجنة الدائمة :

من آداب الإسلام أن يذكر الإنسان ربه حينما يريد أن يدخل بيت الخلاء أو الحمَّام ، بأن يقول قبل الدخول : " اللهم إني أعوذ بك من الخبث والخبائث " ، ولا يذكر الله بعد دخوله ، بل يسكت عن ذكره بمجرد الدخول .

" فتاوى اللجنة الدائمة " ( 5 / 93 ) .

وقال الشيخ عبد العزيز بن باز :

الذِّكر بالقلب مشروع في كل زمان ومكان ، في الحمَّام وغيره ، وإنما المكروه في الحمَّام ونحوه : ذكر الله باللسان تعظيماً لله سبحانه إلا التسمية عند الوضوء فإنه يأتي بها إذا لم يتيسر الوضوء خارج الحمَّام ؛ لأنها واجبة عند بعض أهل العلم ، وسنة مؤكدة عند الجمهور .

" فتاوى الشيخ ابن باز " ( 5 / 408 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


درجات إنكار المنكر والجلوس مع من يفعلون المنكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 9287: درجات إنكار المنكر والجلوس مع من يفعلون المنكر
السؤال:

السؤال :
حديث ( تغيير المنكر ) هل المقصود : لكي يتغير المنكر أن نترك المكان الذي به منكر ؟ أم نظل ونكره وننكره بقلوبنا ؟ أفيدونا مأجورين .

الجواب:

الجواب :
الحمد لله

المسلمون في إنكار المنكر درجات ، منهم من يجب عليه إنكار المنكر بيده ، كولي الأمر ومن ينوب عنه ممن أُعطي صلاحية لذلك ، كالوالد مع ولده ، والسيد مع عبده ، والزوج مع زوجته ؛ إن لم يكف مرتكب المنكر إلا بذلك . ومنهم من يجب عليه إنكاره بالنصح والإرشاد والنهي والزجر والدعوة بالتي هي أحسن دون اليد والتسلط بالقوة ؛ خشية إثارة الفتن وانتشار الفوضى . ومنهم من يجب عليه الإنكار بالقلب فقط ؛ لضعفه نفوذاً ولساناً ، وهذا أضعف الإيمان ، وقد بين النبي صلى الله عليه وسلم ذلك في قوله : " من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان " أخرجه مسلم في صحيحه من حديث أبي سعيد الخدري رضي الله عنه . وإذا كانت المصلحة الشرعية في بقائه في الوسط الذي فشا فيه المنكر أرجح من المفسدة ، ولم يخش على نفسه الفتنة بقي بين من يرتكبون المنكر ، مع إنكاره حسب درجته ، وإلا هجرهم محافظة على دينه .

من فتاوى اللجنة 12 / 335. (www.islam-qa.com)


الغناء والرقص في الأفراح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 9290: الغناء والرقص في الأفراح
السؤال:

ما هو النوع من الموسيقى الذي يجوز للمراة أن ترقص عليه ( في حفلات الزواج وبين النساء فقط ) ؟ هل هو الموسيقى الإسلامية فقط ؟ بالضرب على الطبول ( الدفوف ) ؟ ما هي الكلمات المباحة في الغناء ؟.

الجواب:

الحمد لله

أولاً :

أما الموسيقى وحكمها فقد سبق بيان ذلك في السؤال رقم ( 5011 ) وقد بينا هناك أن آلات الطرب والمعازف يحرم اتخاذها ، وهنا نبين بعض الذي يجوز للنساء دون غيرهن .

ثانياً :

يجوز للمرأة أن تضرب بالدف وأن تغني الغناء المباح في المناسبات المباحة كالأعياد والأفراح وما أشبه ذلك .

قال الشيخ الألباني – رحمه الله تعالى - :

ويجوز له – أي للعريس – أن يسمح للنساء بإعلان النكاح بالضرب على الدف فقط ، وبالغناء المباح الذي ليس فيه وصف الجمال وذكر الفجور . . . - ثم ذكر الشيخ الأدلة على ذلك - .

" آداب الزفاف " ( ص 93 ) .

والأدلة التي ذكرها الشيخ هي :

عن الربيع بنت معوذ قالت : " دخل علي النبي صلى الله عليه وسلم غداة بني علي فجلس على فراشي كمجلسك مني وجويريات يضربن بالدف يندبن من قتل من آبائهن يوم بدر حتى قالت جارية وفينا نبي يعلم ما في غد فقال النبي صلى الله عليه وسلم : لا تقولي هكذا وقولي ما كنت تقولين " .

رواه البخاري ( 3700 ) .

عن عائشة : أنها زفت امرأةً إلى رجل من الأنصار فقال نبي الله صلى الله عليه وسلم : يا عائشة ما كان معكم لهو فإن الأنصار يعجبهم اللهو " .

رواه البخاري ( 4765 ) .

عن أبي إسحاق قال : سمعت عامر بن سعد البجلي يقول : " شهدت ثابت بن وديعة وقرظة بن كعب الأنصاري في عرس وإذا غناء فقلت لهما في ذلك فقالا إنه قد رخص في الغناء في العرس والبكاء على الميت في غير نياحة ".

رواه البيهقي (14469 ) .

عن محمد بن حاطب الجمحي قال : قال رسول الله صلى الله عليه وسلم : " فصل ما بين الحرام والحلال الدف والصوت " . رواه الترمذي ( 1008 ) والنسائي ( 3316 ) وابن ماجه ( 1886 ) .

والحديث : حسنه الألباني في " آداب الزفاف " ( ص 96 ) .

هذا ما يباح للنساء فعله في الأعراس من الغناء والمباح لهن من المعازف هو فقط الدف دون غيره ، كالطبل، والفرق بينهما : أن الطبل مختوم من الوجهين ، بخلاف الدف وهو ما كان مفتوحاً من جهة مختوماً من الأخرى .

قالت اللجنة الدائمة :

أما الطبل ونحوه من آلات الطرب : فلا يجوز استعماله مع هذه الأناشيد ؛ لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك .

" فتوى رقم 3259 " تاريخ 13 / 10 / 1400 هـ

وقال الشيخ عبد العزيز بن باز رحمه الله :

أما الطبل فلا يجوز ضربه في العرس بل يكتفى بالدف خاصة .

" فتاوى إسلامية " ( 3 / 185 ) .

وقال الشيخ ابن عثيمين :

المختوم من الوجهين يسمى ( الطبل ) وهو غير جائز ؛ لأنه من آلات العزف ، والمعازف كلها حرام إلا ما دلَّ الدليل على حلِّه وهو الدف حال أيام العرس .

" فتاوى إسلامية " ( 3 / 186 ) .

ثالثاً :

وأما الرقص : فلا يجوز أمام الرجال الأجانب ولا المحارم ولا أمام النساء لما في ذلك من الفتنة المحرمة التي قد تُطغي القلوب من خلال التكسر والتمايل والتثني في البدن ، ومن المعروف أن النساء قد تقع شهوة بعضهن لبعض ، وإن لم يكن ذلك فلا مأمن من إحداهن أن ترجع إلى رجال بيتها فتصف لهم ما رأت من حسن الراقصة ورقتها وجمالها فتوقع ذلك في قلوب الرجال وتكون سبباً لمفسدة عظيمة لا يؤمن شرها ، وقد نهى الرسول صلى الله عليه و سلم عن مثل هذا .

عن عبدالله بن مسعود رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " لا تباشر المرأة المرأة فتنعتها لزوجها كأنه ينظر إليها " . رواه البخاري ( 4839 ) .

وقد أباح الرسول صلى الله عليه وسلم أول الأمر للخنثى أن يدخل على النساء فلما رأى منه أنه يصف النساء وينشر أسرارهن منعه من ذلك .

عن أم سلمة رضي الله عنها : دخل علي النبي صلى الله عليه وسلم وعندي مخنث فسمعته يقول لعبد الله بن أبي أمية : يا عبد الله أرأيت إن فتح الله عليكم الطائف غداً فعليك بابنة غيلان ثم ذكر وصفها ، فقال النبي صلى الله عليه وسلم : " لا يدخلن هؤلاء عليكن " . رواه البخاري ( 3980 ) ومسلم ( 4048 ) .

ثم إن تكسر المرأة وتمايلها من العورة التي لا يجوز لها أن تظهرها إلا لزوجها .

قال الشيخ ابن عثيمين رحمه الله :

الرقص مكروه في الأصل ، ولكن إذا كان على الطريقة الغربية ، أو كان تقليداً للكافرات : صار حراماً ؛ لقول النبي صلى الله عليه وسلم " من تشبه بقوم فهو منهم " ، مع أنه أحياناً تحصل به الفتنة ، قد تكون الراقصة امرأة رشيقة جميلة شابة فتفتن النساء ، فحتى إن كان في وسط النساء حصل من النساء أفعال تدل على أنهن افتتنَّ بها ، وما كان سبباً للفتنة فإنه يُنهى عنه .

" لقاء الباب المفتوح " ( س 1085 ) .

وقال رحمه الله :

وأما الرقص من النساء فهو قبيح لا نفتي بجوازه لما بلغنا من الأحداث التي تقع بين النساء بسببه ، وأما إن كان من الرجال فهو أقبح ، وهو من تشبه الرجال بالنساء ، ولا يخفى ما فيه ، وأما إن كان بين الرجال والنساء مختلطين كما يفعله بعض السفهاء : فهو أعظم وأقبح لما فيه من الاختلاط والفتنة العظيمة لا سيما وأن المناسبة مناسبة نكاح ونشوة عرس .

" فتاوى إسلامية " ( 3 / 187 ) .

رابعاً :

وأما الكلمات المباحة في الغناء فهي ما لا يشتمل على وصف محرم ، أو تهييج شهوة ، أو كلمات نهى عنها الشرع ، أو بعض الأذكار البدعية ، وما شابه ذلك من المحرمات .

وفي المباح ما يغني كالحث على الأخلاق ، أو على طلب العلم ، أو ترك المنكرات ، وما شابه ذلك .

قالت اللجنة الدائمة :

صدقت في حكمك بالتحريم على الأغاني بشكلها الحالي من أجل اشتمالها على كلام بذيء ساقط ، واشتمالها على ما لا خير فيه ، بل على ما فيه لهو ، وإثارة للغريزة الجنسية ، وعلى مجون ، وتكسُّر يُغري سامعه بالشر وفقنا الله وإياك لما فيه رضاه .

ويجوز لك أن تستعيض عن هذه الأغاني بأناشيد إسلامية فيها من الحِكَم ، والمواعظ ، والعبَر ، بما يثير الحماس والغَيرة على الدين ، ويهز العواطف الإسلامية وينفِّر من الشرور ودواعيه .. ..

" فتوى رقم 3259 " تاريخ 13 / 10 / 1400 هـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم مجاملة شارب الخمر وصب الخمر له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 9291: حكم مجاملة شارب الخمر وصب الخمر له
السؤال:

السؤال :
نضطر إلى حضور حفلات تقام في أماكن العمل ( المعامل المدرسية ) ويحتسون فيها البيرة والخمور ، ولكنا بحمد الله لا نقربها ، ولكن عندهم عادة المجاملة للجالس بجانبه أن يصب له في كأسه ( كوب بيرة أو مشروبه الذي يشربه ) ويقوم الآخر بالمجاملة بنفس الطريقة ، ولذا يقومون بصب العصير لي في كأس ، فما حكم أن أصب له البيرة في كأسه ، هل أعتبر في هذه الحالة ساقية ؟.

الجواب:

الجواب :
الحمد لله

إذا كان الواقع كما ذُكر ، حرّم عليك الحضور معهم في الاحتفال وأمثاله ، إذا لم تقو على تغيير المنكر ؛ لما في ذلك من المشاركة لهم في ارتكابه أو السكوت عن تغييره على الأقل ،وكلاهما محرم . نسأل الله لنا ولك السلامة .

من فتاوى اللجنة الدائمة 12 / 359 -360. (www.islam-qa.com)


هل كان ماعز متزوجاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 9292: هل كان ماعز متزوجاً ؟
السؤال:

هل كان ماعز بن مالك متزوجا أو غير متزوج , وإذا كان أعزب , فلماذا رُجم ؟ أسأل عن ذلك لأني قرأت أنه لم يكن متزوجا , وأنه رُجم لوقوعه المستمر في الزنا . لكن توجد أحاديث أخرى عن رجل من "بني أسلم" وكانت مشكلته تشابه مشكلة ماعز (الذي كان من أسلم) في كل التفاصيل لكن الأحاديث لم تذكر اسم الرجل, فهل ذلك الرجل هو ماعز ؟.

الجواب:

الحمد لله

الأحاديث التي ذكرت قصة ماعز رضي الله عنه في الصحيحين جاءت على أوجه متعددة : فجاء في بعضها ذكره باسمه ( ماعز ) وهذه لم يرد وصفه فيها بالإحصان ، وجاء في بعضها ذكره منسوباً إلى قبيلته ( رجل من أسلم ) ، وهذه ورد وصفه فيها بالإحصان .

وسياق هذه الأحاديث واحد مما يجعلنا نجزم أنها جميعاً تتحدث عن قصة واحدة وهي قصة ماعز رضي الله عنه وأنه كان محصناً ، وهذا قد ورد النص عليه في حديث واحد عند البيهقي كما سيأتي ، وهذه بعض الروايات :

أنه جاء في رواية " مسلم " : أنهم ألجأوا ماعزاً إلى الحرة ، فصرح باسمه ، وجاء في رواية " البخاري " : أنهم رجموا رجلاً من أسلم - وماعز رجل من أسلم كما في الحديث الآتي من رواية أبي سعيد – فألجأوه إلى الحرة ، ناهيك على ما في الروايتين من التشابه بأن الرسول أعرض عنه أربع مرات وغير ذلك .

هذا يجعلنا نجزم بأن الحديثين عن قصة رجل واحد ، وعليه : فقد جاء في رواية البخاري أنه محصن ، والروايتان هما :

أ. رواية مسلم ( 1694 ) :

عن أبي سعيد : " أن رجلا من أسلم يقال له ماعز بن مالك أتى رسول الله صلى الله عليه وسلم فقال إني أصبت فاحشة فأقمه عليَّ فرده النبي صلى الله عليه وسلم مراراً قال ثم سأل قومه ، فقالوا : ما نعلم به بأساً إلا أنه أصاب شيئاً يرى أنه لا يخرجه منه إلا أن يقام فيه الحد ، قال فرجع إلى النبي صلى الله عليه وسلم فأمرنا أن نرجمه ، قال فانطلقنا به إلى بقيع الغرقد قال : فما أوثقناه ولا حفرنا له قال : فرميناه بالعظم والمدر والخزف ، قال : فاشتد واشتددنا خلفه حتى أتى عرض الحرة ( مكان بالمدينة ) فانتصب لنا فرميناه بجلاميد الحرة - يعني : الحجارة - حتى سكت ( أي مات ) " .

ب. رواية البخاري ( 4969) :

عن جابر : " أن رجلاً من أسلم أتى النبي صلى الله عليه وسلم وهو في المسجد فقال إنه قد زنى فأعرض عنه فتنحى لشقه الذي أعرض فشهد على نفسه أربع شهادات فدعاه فقال : هل بك جنون ؟ هل أحصنت ؟ قال : نعم ، فأمر به أن يرجم بالمصلى فلما أذلقته الحجارة جمز حتى أدرك بالحرة فقتل " .

وعن أبي هريرة قال : " أتى رجل من أسلم رسول الله صلى الله عليه وسلم وهو في المسجد فناداه فقال يا رسول الله إن الآخر قد زنى يعني نفسه فأعرض عنه فتنحى لشق وجهه الذي أعرض قبله فقال يا رسول الله إن الآخر قد زنى فأعرض عنه فتنحى لشق وجهه الذي أعرض قبله فقال له ذلك فأعرض عنه فتنحى له الرابعة فلما شهد على نفسه أربع شهادات دعاه فقال هل بك جنون ؟ قال : لا ، فقال النبي صلى الله عليه وسلم : اذهبوا به فارجموه ، وكان قد أحصن .. فلما أذلقته الحجارة جمز حتى أدركناه بالحرة فرجمناه حتى مات " . رواه البخاري ( 4970 ) .

وجاء في سنن البيهقي مصرحاً بذلك :

عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم : أن رجلا من أسلم شهد عنده بالزنا على نفسه أربع مرات فأمر به فرجم وكان قد أحصن قال زعموا أنه ماعز .

" سنن البيهقي الكبرى " ( 8 / 218 ) .

وقد نص الحافظ ابن حجر في فتح الباري على أن هذه الأحاديث في قصة رجل واحد هو ماعز رضي الله عنه فقال :

قوله ( رجل من أسلم ) أي : من بني أسلم القبيلة المشهورة ، واسم هذا الرجل ماعز بن مالك كما سيأتي مُسمىً عن ابن عباس رضي الله عنهما .

وقال الحافظ أيضاً :

حديث أنه صلى الله عليه وسلم رجم ماعزا وقد أحصن هو في الصحيحين عن أبي هريرة فقال له هل أحصنت ؟ قال : نعم ، وكذا للبخاري عن جابر .

" الدراية في تخريج أحاديث الهداية " ( 2 / 96 ) .

فهذه الأحاديث مجتمعة تجعلنا نجزم أن ماعزاً لما رجم كان محصناً .

ولم يرجم ماعز لكثرة فعله فاحشة الزنا وليس هناك دليل يدل على أن ماعزاً كان من المكثرين للزنا .

والرجم يستحقه الزاني المحصن سواء تزوج وطلق أو ماتت زوجته أو لا يزال متزوجاً .

ولا فرق بين من زنى مرة واحدة أو تكرر منه الزنى فمن كان محصناً وجب رجمه ، ومن كان غير محصن فحده جلد مائة وتغريب عام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم لبس الكرفتة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 9300: حكم لبس الكرفتة
السؤال:

السؤال :
ما حكم لبس الكرفتة للنساء مع العلم بأنها مصنوعة من أقمشة خاصة بالنساء ؟.

الجواب:

الجواب :
الحمد لله

لا أرى لبس النساء للكرفتة لأننا في شك من جواز لبسها للرجال فكيف بالنساء ؟

أما الرجال ففي نفسي من جواز لبسها شيء لكن رأيت أكثر الناس الآن يلبسونها ولا سيما بعض الموظفين في جهة من الجهات ، فأرجو أن لا يكون في لباسها حرج بالنسبة للرجال أما المرأة فلا .

من فتاوى الشيخ ابن عثيمين من مجلة الدعوة. (www.islam-qa.com)


قراءة الفاتحة للميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9304: قراءة الفاتحة للميت
السؤال:

السؤال : ما حكم قراءة الفاتحة وإهداء ثوابها للميت ؟.

الجواب:

الجواب :

الحمد لله
إهداء الفاتحة أو غيرها من القرآن إلى الأموات ليس عليه دليل فالواجب تركه ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم ما يدل على ذلك ولكن يشرع الدعاء للأموات المسلمين والصدقة عنهم وذلك بالإحسان إلى الفقراء والمساكين ، يتقرب العبد بذلك إلى الله سبحانه ويسأله أن يجعل ثواب ذلك لأبيه أو أمه أو غيرهما من الأموات أو الأحياء ؛ لقول النبي صلى الله عليه وسلم : ( إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة : صدقة جارية أو علم ينتفع به ، أو ولد صالح يدعو له ) ، ولأنه ثبت عنه صلى الله عليه وسلم أن رجلاً قال له : يا رسول الله إن أمي ماتت ولم توص أظنها لو تكلمت لتصدقت أفلها أجر إن تصدقت عنها قال : ( نعم ) متفق على صحته . وهكذا الحج عن الميت والعمرة عنه وقضاء دينه كل ذلك ينفعه حسبما ورد في الأدلة الشرعية ، أما إن كان السائل يقصد الإحسان إلى أهل الميت والصدقة بالنقود والذبائح فهذا لا بأس به إذا كانوا فقراء .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/324. (www.islam-qa.com)


الذين يصلّون على الكراسي في المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 9307: الذين يصلّون على الكراسي في المساجد
السؤال:

السؤال :
كثيرا ما نجد في بعض المساجد كراسي موضوعة لبعض المصلين يصلون عليها مع الإمام الفريضة أو صلاة التراويح فما حكم صلاة هؤلاء ؟.

الجواب:

الجواب :
الحمد لله

القيام في الصلاة ركن ، ومن لم يقم واقفاً في صلاته مع بداية التكبير إلى نهاية التسليم من غير عذر شرعي : فصلاته باطلة ، قال الله تعالى { وقوموا لله قانتين } [ سورة البقرة / 238 ] .

وكون القيام ركنا هو في صلاة الفرض خاصة ، أما صلاة النفل فليس القيام بها واجباً والقعود جائز ، ومن قعد فله نصف أجر القائم .

وأما دليل أن ذلك خاص بالفرض حديث عن النبي صلى الله عليه وسلم أنه قال " صل قائماً "

البخاري ( 1066 ) .

وكان النبي صلى الله عليه وسلم يصلي النافلة على الراحلة ، فإذا أراد صلاة الفريضة نزل عن راحلته - البخاري ( 955 ) ومسلم ( 700 ) - وذلك للقيام بركن القيام ، والاتجاه للقبلة .

وإن صلى قاعدا مع قدرته على القيام - في النافلة - : فله نصف أجر القائم لحديث عبد الله بن عمرو أنه قال لرسول الله صلى الله عليه وسلم " حُدِّثت يا رسول الله أنك قلت صلاة الرجل قاعداً على نصف الصلاة وأنت تصلي قاعداً قال : أجل ولكني لست كأحد منكم " . جزء من حديث رواه مسلم ( 735 ) .

قال النووي معلقاً على هذا الحديث : وهذا الحديث محمول على صلاة النفل قاعداً مع القدرة على القيام فهذا له نصف ثواب القائم وأما إذا صلى النفل قاعداً لعجزه عن القيام فلا ينقص ثوابه بل يكون كثوابه قائماً وأما الفرض فإن الصلاة قاعداً مع قدرته على القيام لم يصح فلا يكون فيه ثواب بل يأثم به . " شرح مسلم " 6/258 .

وبذا نقول لأصحاب الكراسيّ الذين يتركون القيام - في صلاة الفريضة - لا يحل لكم الجلوس على كراسيّكم ما استطعتم القيام إلا أن يشق عليكم مشقة تلحق بها الأذية ، أما المشقة اليسيرة فليست عذراً .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الإقتداء بالإمام من وراء باب المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9310: الإقتداء بالإمام من وراء باب المسجد
السؤال:

السؤال :
طبيعة وضع المصلى الذي نصلي فيه أنه إذا امتلأ نغلق الأبواب ، ويصلي بعض الناس خارج المصلى ، ويتابعون الإمام عن طريق مكبرات الصوت ، فهل تصح صلاتهم وهم خارج المسجد ؟.

الجواب:

الجواب :
الحمد لله

عن زيد بن ثابت رضي الله عنه قال : ( احتجز رسول الله صلى الله عليه وسلم حُجرة مخصفة ( أي منسوجة من سعف النخل وهو الحصير ) فصلى فيها فتتبع إليه الرجال ، وجاءوا يصلون بصلاته ) الحديث وفيه : ( أفضل صلاة المرء في بيته إلا المكتوبة ) متفق عليه .

وهذا الحديث يدل على جواز اقتداء المأموم ولو كان الإمام في حجرة لا يراه المأموم ، أو كان أحدهما في السطح والآخر في المكان الأسفل ، فالعبرة بإمكان الاقتداء إذا كانا جميعاً بالمسجد ، فجواز هذا محل اتفاق بين الأئمة .

وكذلك فإن الحديث دليل على أن الحائل بين الإمام والمأمومين غير مانع من صحة الصلاة والاقتداء ، وقال النووي : يشترط لصحة الاقتداء علم المأموم بانتقال الإمام ، سواء صليا في المسجد أو في غيره أو أحدهما فيه والآخر في غيره بالإجماع ا.هـ .

وإن كان أحدهما خارج المسجد ورأى الإمام أو المأمومين ، ولو لم تتصل الصفوف صحت لانتفاء المفسد ووجود المقتضي للصحة ، وهو الرؤية وإمكان الاقتداء .

وفي الإنصاف : المرجع في اتصال الصفوق إلى العرف على الصحيح من المذهب .

قال في المغني : فلا يقدر بشيء وهو مذهب مالك والشافعي ، لأنه لا حد في ذلك لأنه لا يمنع الاقتداء ، فإن المؤثر في ذلك ما يمنع الرؤية أو سماع الصوت ، واشترط النووي أن لا تطول المسافة في غير المسجد ، وهو قول جمهور العلماء . والله أعلم

من كتاب توضيح الأحكام من بلوغ المرام لـ عبد الله بن عبد الرحمن البسام ص 251. (www.islam-qa.com)


فساد مقولة ( إرادة الشعب من إرادة الله ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 9317: فساد مقولة ( إرادة الشعب من إرادة الله )
السؤال:

قرأت في بعض كتب المفكرين عبارة ( إرادة الشعب من إرادة الله ) أرجو الإفادة عن صحة هذه العبارة ؟.

الجواب:

الحمد لله

سئل الشيخ عبد الرحمن الدوسري رحمه الله عن هذا الإطلاق فأجاب قائلاً :

( هذا افتراء عظيم تجرأ به على الله بعض فلاسفة المذاهب ومنفذيها جرأة لم يسبق لها مثيل في أي محيط كافر في غابر القرون ، إذا غاية ما قص الله عنهم التعلق بالمشيئة بقولهم : ( لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء ) الأنعام /148 .

فكذبهم الله ، وهؤلاء جعلوا للشعب الموهوم - إرادة الأمر - لتبرير خططهم التي ينفذونها ، ويلزم هذا الإفك إفساد اللوازم المبطلة له ، الدافعة لمن قاله ، إذ على قولهم الفاسد يكون للشعب أن يفعل ما شاء ويتصرف في حياته تصرف من ليس مقيداً بشريعة وكتاب ، بل على وفق هواه ، وعلى أساس المادة والشهوة ، والقوة ، كالشعوب الكافرة التي لا تدين بدين يقبله الله ، ولا ترعى خُلقاً ولا فضيلة .

فهذا الإفك العظيم لم يجرؤ عليه أبو جهل ومن على شاكلته مع خبثه وعناده ، لأن قبحه معروف ببداهة العقول ، حيث إن أذواق الشعوب ونزعتها تختلف ، فإذا جعلت إرادة الشعب من إرادة الله صارت نزعات الوجودية ، والشيوعية ، والنازية ، والصهونية ، ووحشية الغاب وغيرها من إرادة الله التي أمر بها ، وصار كل ما تهواه النفوس الشريرة ، ويعشقه مرضى القلوب من التهتك ، والإنحلال ، ومعاقرة الخمر ، ودغدغة الغرائز ، وإشباع الشهوات على حساب الغير من أمر الله .

فعلام ينتقدون غيرهم ، ويصيحون عليه إذا كانت إرادة الشعوب ورغباتها من إرادة الله في حكمه الذي يرتضيه ؟ ولأي شيء يرسل الله الرسل ، وينزل الكتب ، ويشرع الجهاد ، والأمر والنهي على الناس إذا كانت إرادتهم من إرادته التي يرتضيها ؟.

هذا هو عين المحال ، ومنتهى الفجور والضلال ، والذين تزعموا هذا الإفك لا يطبقونه على أنفسهم ، بل يسمحون لها بغزو الشعب الذي لا يخضع لسلطانهم ، ولا يسير وفق أهدافهم .

فكأن الشعب الذي يحكمونه هم بقوة الحديد والنار هو الشعب الذي إرادته ألوهيةً من إرادة الله .

والباطل لابد أن يتناقض ، وينادي على نفسه بالبطلان ، فقد أشركوا بالله شركاً عظيماً ، إذ جعلوا الشعب نداً من دون الله ، وأهواءه أنداداً لشريعته وحكمته ، بدلاً من أن يكون محتكماًُ إلى الله ، ملتزماً لحدوده ، متكيفاً بشريعته ، منفذاً لها ) .

الأجوبة المفيدة لمهمات العقيدة ص 77-78 (www.islam-qa.com)


حكم تقبيل المصحف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 9320: حكم تقبيل المصحف
السؤال:

السؤال : ما حكم تقبيل المصحف بعد سقوطه من مكان مرتفع ؟.

الجواب:

الجواب :

الحمد لله
لا نعلم دليلاً على مشروعية تقبيله ، ولكن لو قبله الإنسان فلا بأس لأنه يروى عن عكرمة بن أبي جهل الصحابي الجليل رضي الله تعالى عنه أنه كان يقبل المصحف ويقول : هذا كلام ربي ، وبكل حال التقبيل لا حرج فيه ولكن ليس بمشروع وليس هناك دليل على شرعيته ، ولكن لو قبله الإنسان تعظيماً واحتراماً عند سقوطه من يده أو من مكان مرتفع فلا حرج في ذلك ولا بأس إن شاء الله .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/289. (www.islam-qa.com)


حكم العلاج بالموسيقى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 9324: حكم العلاج بالموسيقى
السؤال:

السؤال : ما حكم العلاج بالموسيقى حيث يزعم البعض أنه مفيد ويهدّئ الأعصاب ؟.

الجواب:

الجواب :

الحمد لله
العلاج بالموسيقى لا أصل له بل هو من عمل السفهاء ، فالموسيقى ليست بعلاج ولكنها داء ، وهي من آلات الملاهي ، فكلها مرض للقلوب وسبب لانحراف الأخلاق ، وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة ، أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعودهم الباطل ويزيدهم مرضاً إلى مرضهم ، ويثقل عليهم سماع القرآن والسنة والمواعظ المفيدة ، ولا حول ولا قوة إلا بالله .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/417. (www.islam-qa.com)


حكم الرجوع في عطية الوالد لإبنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 9329: حكم الرجوع في عطية الوالد لإبنه
السؤال:

السؤال : هل يجوز للوالد استعادة ما سبق وأعطاه لابنه ؟.

الجواب:
الحمد لله
يجوز ذلك إذا رأى المصلحة في ذلك ، واستطاع الابن ردها على والده لقول النبي صلى الله عليه وسلم : ( لا يحل لرجل مسلم أن يعطي العطية ثم يرجع فيها إلا الوالد فيما يعطي لولده ) رواه الإمام أحمد وأبو دواد والترمذي والنسائي وابن ماجه وصححه الترمذي وابن حبان والحاكم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/300. (www.islam-qa.com)


حكم قراءة القرآن على طريقة المغنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 9330: حكم قراءة القرآن على طريقة المغنين
السؤال:

السؤال : ماذا يقول سماحتكم في قارئ القرآن بواسطة مقامات هي أشبه بالمقامات الغنائية بل هي مأخوذة منها أفيدونا بذلك جزاكم الله خيراً ؟.

الجواب:

الجواب :

الحمد لله
لا يجوز للمؤمن أن يقرأ القرآن بألحان الغناء وطريقة المغنين بل يجب أن يقرأه كما قرأه سلفنا الصالح من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان ، فيقرأه مرتلاً متحزناً متخشعاً حتى يؤثر في القلوب التي تسمعه وحتى يتأثر هو بذلك .

أما أن يقرأه على صفة المغنين وعلى طريقتهم فهذا لا يجوز .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/290. (www.islam-qa.com)


هل يودع حمام المدينة المنورة الكعبة قبل موته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 9337: هل يودع حمام المدينة المنورة الكعبة قبل موته
السؤال:

السؤال : سمعت أحد حجاج بيت الله الحرام يقول : إن أي حمامة بالمدينة المنورة إذا قرب أجل موتها تطير إلى مكة المكرمة وتشق سماء الكعبة المشرفة كوداع لها ثم تموت بعد أن تطير مسافة من الأميال فهل هذا صحيح أم لا ؟.

الجواب:

الجواب :

الحمد لله
ليس لحمام المدينة ولا لحمام مكة ميزة تخصها دون غيرها من الحمام سوى أنه لا يجوز صيده ولا تنفيره لمحرم بالحج أو العمرة أو غير محرم ما دام في حرم مكة أو حرم المدينة ، فإذا خرج عنهما حل صيده لغير المحرم بالحج أو العمرة كسائر الصيد ، لعموم قوله تعالى : " يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم " ولعموم قوله صلى الله عليه وسلم : " إن الله حرم مكة فلم تحل لأحد قبلي ولا تحل لأحد بعدي وإنما أحلت لي ساعة من نهار لا يختلى خلاها ولا يعضد شجرها ولا ينفر صيدها .. الحديث رواه البخاري ، وقوله صلى الله عليه وسلم : " إن إبراهيم حرم مكة وإني حرمت المدينة ما بين لابتيها لا يقطع عضاهُها ولا يصاد صيدها " رواه مسلم ، فمن ادعى أن أي حمامة بالمدينة المنورة إذا دنا أجلها طارت إلى مكة ومرت بهواء الكعبة فهو جاهل قد ادعى شيئا لا أساس له من الصحة فإن الآجال لا يعلمها إلا الله ، قال الله تعالى : " وما تدري نفس بأي أرض تموت " ووداع الكعبة إنما يكون بطواف من حج أو اعتمر حولها ، فدعوى أن الحمام يعلم دنو أجله ، وأنه يوادع الكعبة بالطيران فوقها دعوى كاذبة لا يجرؤ عليها إلا جاهل يفتري الكذب على الله وعلى عباده والله المستعان .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/64 (www.islam-qa.com)


الرفاعية الذين يطعنون أنفسهم بالسكاكين ولا يتأثرون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 9338: الرفاعية الذين يطعنون أنفسهم بالسكاكين ولا يتأثرون
السؤال:

السؤال : ما رأيكم في هؤلاء الذين يسمون أنفسهم بالدراويش ويطعنون أنفسهم بالخناجر والسكاكين وغيرها ، وهم في ذلك قبل أن يقول : يا الله ، يقول : يا رفاعي . فما رأي الشرع في ذلك ؟ هل يوجد دليل على عملهم ؟ وجزاكم الله خيراً .

الجواب:

الجواب :

الحمد لله
هؤلاء كذابون ومحتالون ، ليس لعملهم أصل بل هم كذبة يستعملون أشياء تلبس على الناس حتى يظن الناس أنهم يطعنون أنفسهم وليس الأمر كذلك . وإنما هو تلبيس وتزوير على العيون وسحر للناس كما قال الله عن سحرة فرعون أنهم استرهبوا الناس وسحروا أعينهم فالمقصود أن هذا الصنف من الناس - من الفجرة والمحتالين - الذين لا أصل لما يفعلون ولا يجوز أن يصدقوا بل هم كاذبون محتالون ملبسون على الناس وإذا كانوا يدعون الرفاعي - أو غير الرفاعي ، فهذا شرك أكبر كالذي يقول : يا رفاعي أو يا رسول الله انصرنا أو اشفع لنا أو يا علي - يا سيدي - أو يا حسين أو يا فلان أو يا سيدي البدوي ، أو كذا فكل هذا من الشرك الأكبر .. كل هذا من العبادة لغير الله وكل هذا من جنس عمل عباد القبور ، وعباد اللات والعزى وأشباههم . فهو شرك أكبر نعوذ بالله من ذلك - وهؤلاء الذين يطعنون أنفسهم بالخناجر والسكاكين كله تلبيس وخداع ليس له أصل بل هم بهذا كذبة فجرة ، يجب على ولاة الأمور إذا كان هناك ولي أمر مسلم في بلدهم أن يأخذ على أيديهم وأن يعزرهم ويؤدبهم حتى يتوبوا من أعمالهم الخبيثة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/285. (www.islam-qa.com)


لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 9340: لم يمد الرسول صلى الله عليه وسلم يده لأحد من قبره
السؤال:

السؤال : ما القول الحق فيما يروى عن أحد أئمة الصوفية المعروفين وهو السيد أحمد الرفاعي من أنه زار مسجد المصطفى صلى الله عليه وسلم بالمدينة ودعا عند القبر فمد الرسول صلى الله عليه وسلم يده الشريفة له وقبلها وهذا مستفيض عند أتباع طريقته وفي حكم الجزم عندهم مع أنه عاش في القرن السادس الهجري فما مدى صحة ذلك ؟.

الجواب:

الجواب :

الحمد لله
هذا أمر باطل ولا أساس له من الصحة ، لأنه صلى الله عليه وسلم قد توفي الموتة التي كتبها الله عليه كما قال سبحانه : ( إنك ميت وإنهم ميتون ) وقد قال عليه الصلاة والسلام في الحديث الصحيح : ( إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام ) وقال صلى الله عليه وسلم : ( ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام ) وقال عليه الصلاة والسلام : ( إن خير أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي ) قالوا : يا رسول الله ، وكيف تعرض عليك وقد أرمت ؟ قال : ( إن الله حرم على الأرض أن تأكل أجساد الأنبياء ) ، والأحاديث في هذا المعنى كثيرة ، ولم يقل في شيء منها أنه يصافح أحداً ، فدل ذلك على بطلان هذه الحكاية ، ولو فرضنا صحة ذلك فإن ذلك يحمل على أنه شيطان صافحه ليلبس عليه أمره ، ويفتنه ومن بعده ، فالواجب على جميع المسلمين أن يتقوا الله وأن يتمسكوا بشرعه الذي دل عليه كتابه الكريم وسنة رسوله الأمين ، وأن يحذروا ما يخالف ذلك ، أصلح الله أحوال المسلمين ومنحهم الفقه في دينه والتمسك بشريعته إنه جواد كريم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/310. (www.islam-qa.com)


صحة حديث قتال اليهود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 9341: صحة حديث قتال اليهود
السؤال:

السؤال : هل هذا الحديث صحيح " أنه سيأتي يوم ينتصر فيه المسلمون على اليهود ، حتى الحجر الذي يختفي فيه يهودي يتكلم وينادي بأنه تحتي يهودي فاقتله " ؟.

الجواب:

الجواب :

الحمد لله
عن ابن عمر رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : " تقاتلكم اليهود فتسلطون عليهم ثم يقول الحجر يا مسلم هذا يهودي ورائي فاقتله " ( رواه البخاري برقم 3593) ، وعن ابن عمر أيضاً رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : " تقاتلكم اليهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله " رواه أحمد والترمذي وقال : هذا حديث حسن صحيح . وعن ابن عمر رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : " ينزل الدجال بهذه السبخة بمر قناة فيكون أكثر من يخرج إليه النساء ، حتى إن الرجل ليرجع إلى حميمه وإلى أمه وابنته وأخته وعمته يوثقها رباطاً مخافة أن تخرج إليه ثم يسلط الله المسلمين عليه فيقتلونه ويقتلون شيعته حتى إن اليهودي ليختبئ تحت شجرة أو حجر فيقول الحجر أو الشجرة للمسلم هذا يهودي تحتي فاقتله " رواه أحمد في مسنده وكذا رواه ابن ماجه عن أبي أمامة الباهلي عن النبي صلى الله عليه وسلم في شأن المسيح الدجال . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/91 (www.islam-qa.com)


لا يجوز الغش والكذب في المعاملات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 9345: لا يجوز الغش والكذب في المعاملات
السؤال:

السؤال :
لدينا محل لبيع قطع غيار السيارات ، وإذا أردنا كتابة فاتورة لزبون خصمنا له جزءاً من المبلغ فإنه يطلب منا كتابة الثمن الأصلي على الفاتورة ، ويفعل هذا لأن البضاعة ليست له ، فما حكم ذلك ؟

الجواب:

الجواب :
الحمد لله

إذا كان فيه غش وكذب وخيانة ، لا يجوز بكل حال ، ويحرم عليكم أن تعطوه فاتورة بأكثر من القيمة التي اشترى بها ودفعها من أجل أن يأخذ من الدولة أو من غيرها بدل الفاتورة ، فهذا غش وكذب وخيانة ولا يجوز والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا تجوز الصلاة خلف إمام مشعوذ ودجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9346: لا تجوز الصلاة خلف إمام مشعوذ ودجال
السؤال:

هل تجوز الصلاة خلف إمام مشعوذ ودجال علماً بأن منهم من يجيد قراءة القرآن ؟.

الجواب:

الحمد لله
إذا كان الإمام مشعوذاً يدعي علم الغيب أو يقوم بخرافات ومنكرات فلا يجوز أن يتخذ إماماً ولا يصلى خلفه لأن من ادعى علم الغيب فهو كافر نسأل الله العافية ، يقول جل وعلا : ( قل لا يعلم من في السموات والأرض الغيب إلا الله ) النمل/65 ، وهكذا من يتعاطى السحر حكمه حكم الكفار لقول الله تعالى : ( واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ) البقرة/102 ، أما إذا كان عنده شيء من المعاصي وليس عنده شيء من أعمال الكفر كالسحر ودعوى علم الغيب ولكن عنده شيء من المعاصي فالصلاة خلفه صحيحة والأفضل التماس غيره من أهل العدالة والاستقامة احتياطاً للدين وخروجاً من خلاف العلماء القائلين بعدم جواز الصلاة خلفه .

أما العصاة فلا ينبغي أن يتخذوا أئمة لكن متى وجدوا أئمة صحت الصلاة خلفهم لأنهم قد يبتلى بهم الناس وقد تدعو الحاجة للصلاة خلفهم ، أما من يدعو غير الله أو يستنجد بالموتى ويستغيث بهم ويطلبهم المدد فهذا لا يصلي خلفه ، لأنه يكون بهذا الأمر من جملة الكفار لأن هذا هو عمل المشركين الذين قاتلهم النبي صلى الله عليه وسلم في مكة وغيرها . ونسأل الله أن يصلح أحوال المسلمين وأن يمنحهم الفقه في الدين وأن يولي عليهم خيارهم إنه سميع قريب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/278. (www.islam-qa.com)


ترجمة أسماء الله إلى غير العربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 9347: ترجمة أسماء الله إلى غير العربية
السؤال:

السؤال : هل من التحريف في أسماء الله ترجمتها إلى لغة أخرى ؟.

الجواب:

الجواب :

الحمد لله
تجوز ترجمة أسماء الله لمن لا يعرف اللغة العربية بلغتهم إذا كان المترجم بصيراً باللغتين كما يجوز أن تترجم لهم معاني الآيات القرآنية والأحاديث النبوية لتفهيمهم الدين .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/122 (www.islam-qa.com)


يعمل في شركة تتعامل بالتأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 9348: يعمل في شركة تتعامل بالتأمين
السؤال:

أعمل في شركة شحن تقوم بالشحن لجميع أنحاء العالم وأخبرني المشرف على العمل أنه يجب أن أخبر العميل أنه يمكنه إضافة تأمين بمبلغ مقداره (3.5%) من قيمة الشحنة ، لحماية شحناتهم ، فإن وافق العميل أضغط على زر وينتهي الأمر في ثوان فهل هذا يجعل وظيفتي حراماً بسبب التأمين؟ وهل هذا ربا؟ وهل تحل علي لعنة الله ؟.

الجواب:

الحمد لله

أولاً :

العمل في الشحن حلال إذا كانت البضائع المشحونة من المسموح به شرعاً ، وليس من المحرمات كأن تكون خمراً أو لحم خنزير أو أي شيْ من المواد المحرمة من المطعوم أو المشروب والملبوس وغير ذلك .

ثانياً :

التأمين التجاري الذي تتعامل به شركات التأمين حرام . ومن أسباب تحريمه أنه يشتمل على الربا والميسر ، وكلاهما حرام بالنص من القرآن والسنة وإجماع المسلمين . يراجع سؤال (8889) .

قال الشيخ عبد العزيز بن باز رحمه الله :

التأمين على الحياة والممتلكات : محرَّم شرعاً لا يجوز ؛ لما فيه من الغرر والربا ، وقد حرَّم الله عز وجل جميع المعاملات الربوية والمعاملات التي فيها الغرر ، رحمةً للأمة وحمايةً لها مما يضرها ، قال الله سبحانه وتعالى : (وأحلَّ الله البيع وحرَّم الربا) ، وصحَّ عن رسول الله صلى الله عليه وسلَّم أنه نهى عن بيع الغرر ، وبالله التوفيق اهـ

" فتاوى إسلامية " ( 3 / 5 ) .

ثالثاً :

عَظَّمَ الله تعالى شأن الربا وتوعد عليه بقوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا إِنْ كُنتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ ) البقرة .

وروى مسلم (1598) عَنْ جَابِرٍ قَالَ لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ : هُمْ سَوَاءٌ .

قال النووي :

هَذَا تَصْرِيح بِتَحْرِيمِ كِتَابَة الْمُبَايَعَة بَيْن الْمُتَرَابِينَ وَالشَّهَادَة عَلَيْهِمَا . وَفِيهِ : تَحْرِيم الإِعَانَة عَلَى الْبَاطِل اهـ

وضغطك على الزر لإمضاء عملية التأمين بمنزلة الكتابة فيدخل في الحديث السابق .

رابعاً :

لا يجوز للمسلم أن يعمل في شركة مجال عملها في الربا والمعاملات المحرمة ، ولا يختص التحريم بكاتب الربا أو شاهده ، بل يدخل في ذلك جميع الموظفين الذين يعملون بالشركة حتى البواب والحارس ، لأن هذا فيه معاونة للشركة على ما تقوم به من أعمال محرمة ، وقد قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة/2 .

خامساً :

على المسلم أن يحرص على العمل الحلال ، فإن أكل الحرام من موانع إجابة الدعاء ، ومن أسباب دخول النار، فأي جسم نبت من حرام فالنار أولى به .

وإذا ترك المسلمُ الحرامَ طاعةً لله تعالى فإن الله تعالى يبدله ما هو أفضل منه ، فإنه من ترك شيئاً لله عوضه الله خيراً منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خرافة أن زيارة قبر علي بسبعين حجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 9355: خرافة أن زيارة قبر علي بسبعين حجة
السؤال:

السؤال : هل زيارة قبر علي رضي الله عنه والحسين والعباس وغيرهم تعدل سبعين حجاً من بيت الله الحرام ؟ وهل قال الرسول صلى الله عليه وسلم : ( من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة ) نرجو أن تفيدونا جزاكم الله خيراً ؟.

الجواب:

الجواب :

الحمد لله
زيارة القبور سنة وفيها عظة وذكرى ، وإذا كانت القبور من قبور المسلمين دعا لهم .. وكان النبي صلى الله عليه وسلم يزور القبور ويدعو للموتى ، وكذا أصحابه رضي الله عنهم . ويقول الرسول صلى الله عليه وسلم : ( زوروا القبور فإنها تذكركم الآخرة ) وكان يعلم أصحابه إذا زاروا القبور أن يقولوا ( السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية ) .

وفي حديث عائشة : ( يرحم الله المستقدمين منا والمستأخرين ) وفي حديث ابن عباس : ( يغفر الله لنا ولكم ، أنتم سلفنا ونحن في الأثر ) فالدعاء لهم بهذا وأشباهه كله طيب ، وفي الزيارة ذكرى وعظة ليستعد المؤمن لما نزل بهم وهو الموت ، فإنه سوف ينزل به ما نزل بهم ، فليعد العدة ويجتهد في طاعة الله وطاعة رسوله صلى الله عليه وسلم ويبتعد عما حرم الله ورسوله من سائر المعاصي ويلزم التوبة عما سلف من التقصير ، هكذا يستفيد المؤمن من الزيارة .. وأما ما ذكرت من زيارة القبور لعلي رضي الله عنه والحسن والحسين أو غيرهم أنها تعدل سبعين حجة - فهذا باطل ومكذوب على الرسول صلى الله عليه وسلم ، ليس له أصل ، وليست الزيارة لقبر النبي صلى الله عليه وسلم : الذي هو أفضل الجميع لا تعدل حجة ، الزيارة لها حالها وفضلها لكن لا تعدل حجة ، فكيف بزيارة غيره عليه الصلاة والسلام ؟ هذا من الكذب ، وهكذا قولهم : ( من زار أهل بيتي بعد وفاتي كتبت له سبعون حجة ) كل هذا لا أصل له وكله باطل ، وكله مما كذبه الكاذبون ، فيجب على المؤمن الحذر من هذه الأشياء الموضوعة المكذوبة على الرسول صلى الله عليه وسلم .

وإنما تسن الزيارة للقبور سواء كانت قبور أهل البيت أو من غيرهم من المسلمين ، يزورهم ويدعو لهم ويترحم عليهم وينصرف .

أما إن كانت القبور للكفار - فإن زيارتها للعظة والذكرى من دون أن يدعو لهم ، كما زار النبي صلى الله عليه وسلم قبر أمه ونهاه ربه سبحانه أن يستغفر لها ، زارها للعظة والذكرى ولم يستغفر لها ، وهكذا القبور الأخرى - قبور الكفرة - إذا زارها المؤمن للعظة والذكرى فلا بأس ولكن لا يسلم عليهم ولا يستغفر لهم لأنهم ليسوا أهلاً لذلك .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/283. (www.islam-qa.com)


هل يزيد الإيمان وينقص عند أهل السنة والجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 9356: هل يزيد الإيمان وينقص عند أهل السنة والجماعة
السؤال:

: ما هو تعريف الإيمان عند أهل السنة والجماعة وهل يزيد وينقص؟.

الجواب:

الحمد لله
الإيمان عند أهل السنة والجماعة هو ( الإقرار بالقلب , والنطق باللسان , والعمل بالجوارح). فهو يتضمن الأمور الثلاثة :

1. إقرار بالقلب

2. نطق باللسان

3. عمل بالجوارح

وإذا كان كذلك فإنه سوف يزيد وينقص , وذلك لأن الإقرار بالقلب يتفاضل فليس الإقرار بالخبر كالإقرار بالمعانية , وليس الإقرار بخبر الرجل كالإقرار بخبر الرجلين وهكذا , ولهذا قال إبراهيم عليه الصلاة والسلام : ( رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي ) البقرة/260. فالإيمان يزيد من حيث إقرار القلب وطمأنينته وسكونه, والإنسان يجد ذلك من نفسه فعندما يحضر مجلس ذكر فيه موعظة, وذكر للجنة والنار يزداد الإيمان حتى كأنه يشاهد ذلك رأي العين , وعندما توجد الغفلة ويقوم من هذا المجلس يخف هذا اليقين في قلبه.

كذلك يزداد الإيمان من حيث القول فإن من ذكر الله مرات ليس كمن ذكر الله مئة مرة , فالثاني أزيد بكثير .

وكذلك أيضاً من أتى بالعبادة على وجه كامل يكون إيمانه أزيد ممن أتى بها على وجه ناقص .

وكذلك العمل فإن الإنسان إذا عمل عملاً بجوارحه أكثر من الآخر صار الأكثر أزيد إيماناً من الناقص , وقد جاء ذلك في القرآن والسنة - أعني إثبات الزيادة والنقصان - قال تعالى : ( وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا) المدثر/31.

وقال تعالى : ( وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ) التوبة/124 - 125. وفي الحديث الصحيح عن النبي صلى الله عليه وسلم قال : ( ما رأيت من ناقصات عقل ودين أذهب للبّ الرجل الحازم من إحداكن). فالإيمان إذن يزيد وينقص .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 49. (www.islam-qa.com)


أول واجب على الخلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 9358: أول واجب على الخلق
السؤال:

ما هو أول واجب على الخلق ؟.

الجواب:
الحمد لله
أول واجب على الخلق هو أول ما يدعى الخلق إليه وقد بينه النبي صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه حين بعثه لليمن فقال له : ( إنك تأتي قوماً أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله , وأن محمداً رسول الله ) . فهذا أول واجب على العباد أن يوحدوا الله عز وجل , وأن يشهدوا لرسوله صلى الله عليه وسلم بالرسالة . وبتوحيد الله عز وجل والشهادة لرسوله صلى الله عليه وسلم يتحقق الإخلاص , والمتابعة اللذان هما شرط لقبول كل عبادة .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 84 . (www.islam-qa.com)


دخول الرياء على العبادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 9359: دخول الرياء على العبادة
السؤال:

هل يثاب الإنسان على عمل فيه رياء ثم تغيرت النية أثناء العمل لتكون لله ؟ مثلاً لقد أنهيت تلاوة القرآن وداخلني الرياء فإذا قاومت هذه الفكرة بالتفكير في الله هل أنال ثواباً على هذه التلاوة أم أنها تضيع بسبب الرياء ؟ حتى لو جاء الرياء بعد انتهاء العمل ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين حفظه الله :

اتصال الرياء بالعبادة على ثلاثة أوجه :

الوجه الأول : أن يكون الباعث على العبادة مراءاة الناس مِن الأصل ؛ كمن قام يصلِّي مراءاة الناس ، مِن أجل أن يمدحه الناس على صلاته ، فهذا مبطل للعبادة .

الوجه الثاني : أن يكون مشاركاً للعبادة في أثنائها ، بمعنى : أن يكون الحامل له في أول أمره الإخلاص لله ، ثم طرأ الرياء في أثناء العبادة ، فهذه العبادة لا تخلو من حالين :

الحال الأولى : أن لا يرتبط أول العبادة بآخرها ، فأولُّها صحيح بكل حال ، وآخرها باطل .

مثال ذلك : رجل عنده مائة ريال يريد أن يتصدق بها ، فتصدق بخمسين منها صدقةً خالصةً ، ثم طرأ عليه الرياء في الخمسين الباقية فالأُولى صدقة صحيحة مقبولة ، والخمسون الباقية صدقة باطلة لاختلاط الرياء فيها بالإخلاص .

الحال الثانية : أن يرتبط أول العبادة بآخرها : فلا يخلو الإنسان حينئذٍ مِن أمرين :

الأمر الأول : أن يُدافع الرياء ولا يسكن إليه ، بل يعرض عنه ويكرهه : فإنه لا يؤثر شيئاً لقوله صلى الله عليه وسلم " إن الله تجاوز عن أمتي ما حدَّثت به أنفسها ما لم تعمل أو تتكلم " .

الأمر الثاني : أن يطمئنَّ إلى هذا الرياء ولا يدافعه : فحينئذٍ تبطل جميع العبادة ؛ لأن أولها مرتبط بآخرها .

مثال ذلك : أن يبتدئ الصلاة مخلصاً بها لله تعالى ، ثم يطرأ عليها الرياء في الركعة الثانية ، فتبطل الصلاة كلها لارتباط أولها بآخرها .

الوجه الثالث : أن يطرأ الرياء بعد انتهاء العبادة : فإنه لا يؤثر عليها ولا يبطلها ؛ لأنها تمَّت صحيحة فلا تفسد بحدوث الرياء بعد ذلك .

وليس مِن الرياء أن يفرح الإنسان بعلم الناس بعبادته ؛ لأن هذا إنما طرأ بعد الفراغ من العبادة .

وليس مِن الرياء أن يُسرَّ الإنسان بفعل الطاعة ؛ لأن ذلك دليل إيمانه ، قال النبي صلى الله عليه وسلم " مَن سرَّته حسنته وساءته سيئته فذلك المؤمن " .

وقد سئل النبي صلى الله عليه وسلم عن ذلك فقال : " تلك عاجل بشرى المؤمن " .

" مجموع فتاوى الشيخ ابن عثيمين " ( 2 / 29 ، 30 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


ليس للنوافل أذان ولا إقامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 9360: ليس للنوافل أذان ولا إقامة
السؤال:

صلاة التطوع كصلاة الضحى وصلاة الليل ، هل لها من أذان وإقامة أم لا ؟

الجواب:
الحمد لله

لا ليس لها أذان ولا إقامة بل إذا توضأت تُصلي ما تيسر لك كصلاة الضحى أو بعد الظهر وآخر الليل أو في أي وقت كان غير أوقات النهي ، فهذه تُصلي بدون أذان ولا إقامة ، لأن رسول الله صلى الله إذا قام يصلي لم ينقل أنه كان يؤذن أو يقيم ، إنما الأذان والإقامة مخصوصان في الفرائض فقط ، أما التراويح والوتر وصلاة التطوع فليس لها أذان ولا إقامة ، كما قرره أهل العلم ، وكما هي سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين .

والله أعلم .

من كتاب سماحة الشيخ عبد الله بن حميد ص 114 (www.islam-qa.com)


حكم إقامة صلاة الاستسقاء إذا لم يأمر الوالي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
سؤال رقم 9364: حكم إقامة صلاة الاستسقاء إذا لم يأمر الوالي
السؤال:

إذا أمات حاكم دولة سُنَّة صلاة الاستسقاء ولم يدع الناس لها عند انقطاع المطر أو غور الآبار ، فهل يجوز لإمام أحد مساجد هذه الدولة أن يدعو أهل بلده إلى صلاة الاستسقاء ويخرجون وحدهم لأدائها ؟.

الجواب:
الحمد لله
إذا كان أهل بلد لا يأمرهم واليها بإقامة صلاة العيد أو صلاة الاستسقاء ، فإنه يشرع لهم أن يصلوا صلاة العيد وصلاة الاستسقاء في الصحراء إذا تيسر ذلك ، وإلا ففي المساجد ، لأن الرسول صلى الله عليه وسلم شرع ذلك لأمته ، وصلاة العيد فرض كفاية لا يجوز للمسلمين في أي بلد تركها . وقال بعض أهل العلم : إنها فرض عين كالجمعة ، لأن رسول الله صلى الله عليه وسلم فعلها وأمر بها .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/85. (www.islam-qa.com)


سفر المرأة مع المرأة بدون محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 9370: سفر المرأة مع المرأة بدون محرم
السؤال:

السؤال : هل تعد المرأة محرماً للمرأة الأجنبية في السفر ، ونحو ذلك أم لا ؟.

الجواب:

الجواب :

الحمد لله
ليست المرأة محرماً لغيرها ، وإنما المحرم : هو الرجل الذي تحرم عليه المرأة بنسب ، كأبيها ، وأخيها ، أو بسبب مباح ، كالزوج وأبي الزوج وابن الزوج ، وكالأب من الرضاع ، والأخ من الرضاع ونحوهم .

ولا يجوز للرجل أن يخلو بالمرأة الأجنبية ، ولا أن يسافر بها ، لقول النبي صلى الله عليه وسلم : ( لا تسافر المرأة إلا مع ذي محرم ) متفق على صحته ، ولقوله صلى الله عليه وسلم : ( لا يخلون رجل بامرأة ، فإن ثالثهما الشيطان ) رواه الإمام أحمد وغيره ، من حديث عمر رضي الله عنه بإسناد صحيح .

والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 336 (www.islam-qa.com)


قراءة القرآن في أوقات العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 9374: قراءة القرآن في أوقات العمل
السؤال:

السؤال : أنا موظف وفي العمل أقرأ القرآن الكريم في أوقات الفراغ ، ولكن المسؤول ينهاني عن ذلك بقوله : إن هذا الوقت للعمل وليس لقراءة القرآن . فما حكم ذلك ؟

الجواب:

الجواب :

الحمد لله
إذا لم يكن لديك عمل فلا حرج في قراءة القرآن ، وهكذا التسبيح والتهليل والذكر ، وهو خير من السكوت ، أما إذا كانت القراءة تشغلك عن شيء يتعلق بعملك فلا يجوز لك ذلك ؛ لأن الوقت مخصص للعمل فلا يجوز لك أن تشغله بما يعوقك عن العمل .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 361 (www.islam-qa.com)


كيفية التعامل مع الأهل العصاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 9380: كيفية التعامل مع الأهل العصاة
السؤال:

ماذا تفعل المرأة إذا كانت الأسرة تعترض طريقها للإسلام (الالتزام) فهم غير ملتزمين ؟ كيف تلتزم السنة؟ هل للأخت أن تعيش بمفردها لتقترب من الله وتقطع علاقاتها الأسرية؟ وهناك شر وغيبة وفتنة ودفع لمعصية الله فهل هناك دعاء عندما نواجه هذه المواقف ؟.

الجواب:

الحمد لله

نقول لهذه الأخت المسلمة جزاك الله خيرا على التزامك بالإسلام ونسأل الله سبحانه وتعالى أن يثبتك عليه وأن ييسر لك إعانة عليه .

وبالنسبة للسؤال :

عليك أولا :

أن تصبري على أذاهم ، فإن طريق الالتزام ليس سهلا ، وهو طريق الأنبياء ، والمسلم لابد أن يلاقي ويواجه صعوبات في طريق التزامه كما روى مسلم في " صحيحه " ( 2823 ) من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " حُفَّت الجنة بالمكاره ، وحُفَّت النار بالشهوات " ، والأنبياء عليهم الصلاة والسلام قد لقوا من أقوامهم بل من أقرب الناس إليهم الأذى والمضايقة فكان جزاء صبرهم أن جعل الله العاقبة لهم .

ثانياً :

على الأخت المسلمة أن تحرص ولا تيأس من نصيحة أسرتها باللين والحكمة والموعظة الحسنة ، وفي إظهار الأخلاق الحميدة وطيّب الأفعال والأقوال ومد يد العون والإحسان حتى إلى أشد الناس مضايقة لك فإن هذا له تأثير عليهم إن شاء الله ، وهو من أنجح الوسائل للدعوة إلى الله .

ثالثا :

تحاول أن تجد مساندا لها في هذا الالتزام وذلك باستمالة من هو أكثر لها مودة ومحبةً فإنه أقرب إلى الاستجابة من غيره .

رابعا :

عليك أن تتسلحي بأعظم سلاح ألا وهو الدعاء لهم بالهداية وأن يقذف الله في قلوبهم نور الالتزام وأن تكثري من ذلك في السجود وفي الأسحار في آخر الليل وغيرها من مواطن الدعاء وأن لاتستبطئي الإجابة .

خامسا :

اعلمي أنه ليست كل عزلة مفيدة ، فقد تسبب عزلة بعض من هداهم الله لأهلهم زيادة في الفجور والابتعاد عن الدين ، وقد تسبب العزلة لصاحبها ضيق في الصدر وعدم قدرة على التحمل ، لذا نرى أن تصبر الأخت السائلة على أهلها بالمخالطة التي لا تؤثر على دينها وإيمانها ، وكلما كان الاعتزال داخليّاً – أي : داخل البيت – كان أفضل ؛ لأن خروج المرأة من عند أهلها قد يسبب لها كثرة الكلام عليها ، وإطماع الناس فيها لأنها صارت معتزلة وبعيدة عمن يرعاها ويحميها .

وبقاؤك قد يكون أنفع لأهلك لأن كثيراً من المعاصي قد لا يجرؤ الأهل على عملها رعاية لخاطر أولادهم الذين هداهم الله ، فإذا ما اعتزل هؤلاء أهلَهم خلا الجو لأهلهم فارتكبوا ما يحلو لهم من المعاصي .

لذا فإن الداعية ينبغي أن يكون حكيماً فيقدِّر المصالح والمفاسد الناتجة عن الاعتزال ، فلا يقدم مصلحة يسيرة على دفع مفسدة عظيمة ، ودفع المفاسد أولى من جلب المصالح .

سادساً :

ليس هناك دعاء معيَّن لمثل هذه المواقف خيراً من دعاء النبي صلى الله عليه وسلم لقومه بالمغفرة والهداية .

أ. عن عبد الله بن مسعود قال : كأني أنظر إلى النبي صلى الله عليه وسلم يحكي نبيّاً من الأنبياء ضربه قومه فأدموْه وهو يمسح الدم عن وجهه ويقول : اللهم اغفر لقومي فإنهم لا يعلمون . رواه البخاري ( 3290 ) ومسلم ( 1792 ) .

قال النووي :

هذا النبي المشار إليه : من المتقدمين ، وقد جرى لنبينا صلى الله عليه وسلم مثل هذا يوم أحُد . " شرح مسلم " ( 12 / 150 )

ب. عن أبي هريرة رضي الله عنه قال : قدم طفيل بن عمرو الدوسي وأصحابه على النبي صلى الله عليه وسلم فقالوا : يا رسول الله إن " دوْساً " عصت وأبت فادع الله عليها ، فقيل : هلكت " دوس " ، قال : " اللهم اهد دوساً وائتِ بهم " . رواه البخاري ( 2779 ) ومسلم ( 2524 ) .

ج. عن أبي هريرة قال : كنتُ أدعو أمي إلى الإسلام وهي مشركة ، فدعوتها يوماً فأسمعتْني في رسول الله صلى الله عليه وسلم ما أكره ، فأتيت رسول الله صلى الله عليه وسلم وأنا أبكي ، قلت : يا رسول الله إني كنت أدعو أمي إلى الإسلام فتأبى عليَّ فدعوتها اليوم فأسمعتني فيك ما أكره ، فادع الله أن يهدي أم أبي هريرة ، فقال رسول الله صلى الله عليه وسلم : " اللهم اهدِ أمَّ أبي هريرة " فخرجتُ مستبشراً بدعوة نبي الله صلى الله عليه وسلم ، فلما جئت فصرتُ إلى الباب فإذا هو مجافٍ فسمعتْ أمي خشف قدمي فقالت : مكانك يا أبا هريرة ، وسمعت خضخضة الماء ، قال : فاغتسلتْ ولبستْ درعها وعجلت عن خمارها ، ففتحت الباب ، ثم قالت : يا أبا هريرة : أشهد أن لا إله إلا الله ، وأشهد أن محمداً عبده ورسوله ، قال : فرجعتُ إلى رسول الله صلى الله عليه وسلم فأتيته وأنا أبكي من الفرح ، قال : قلت يا رسول الله أبشر قد استجاب الله دعوتك وهدى أم أبي هريرة فحمد الله وأثنى عليه وقال خيراً ...

رواه مسلم ( 2491 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


طبيعة الحياة في القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 9381: طبيعة الحياة في القبر
السؤال:

السؤال : إذا قيل إن الميت يحيا في القبر ، فهل هي نفس حياته الأولى ، وكم حاسة ترجع إليه ، وإلى كم تبقى حياته في القبر ، وإذا كان الميت تُسأل جثته ، فما مصير الذين يحرقون مثل الهندوس واليابان وغيرهم ، وأين يتم سؤالهم ؟ إن الطبيب عندما يجري العملية يبعد الحواس لدى الإنسان عنه بمخدر .. أما هذا الموت فإني أتساءل كيف هو؟.

الجواب:

الجواب :

الحمد لله
أولاً : ينبغي أن يعلم أن الواجب على كل مؤمن ومؤمنة : التصديق بما أخبر الله به في كتابه ، أو على لسان رسوله صلى الله عليه وسلم من جميع الأمور المتعلقة بالآخرة والحساب والجنة والنار ، وفيما يتعلق بالموت والقبر وعذابه ونعيمه ، وسائر أمور الغيب مما جاء في القرآن الكريم أو صحت به السنة المطهرة ، فعلينا الإيمان والتسليم والتصديق بذلك ، لأننا نعلم أن ربنا هو الصادق فيما يقوله سبحانه وفيما يخبر به جل وعلا ، لقوله تعالى : ( ومن أصدق من الله قيلاً ) النساء/122 ، وقوله سبحانه : ( ومن أصدق من الله حديثاً ) النساء /78 . ونعلم أن رسول الله صلى الله عليه وسلم أصدق الناس ، وأنه لا ينطق عن الهوى إن هو إلا وحي يوحى ، فما ثبت عنه في الأحاديث الصحيحة ، وجب التصديق به وإن لم نعرف حقيقته . فالواجب علينا أن نصدق بما جاء به من أمر الآخرة وأمر الجنة والنار ، ومن نعيم أهل الجنة وعذاب أهل النار وكون العبد في القبر يعذب أو ينعم ، وترد إليه روحه , كل هذا حق جاءت به النصوص ، فعلى العبد أن يسلم بذلك ، ويصدق كل ما علمه من القرآن , أو صحت به السنة أو أجمع عليه علماء الإسلام .

ثم إذا من الله على المؤمن والمؤمنة بمعرفة الحكمة في ذلك والأسرار ، فهذا خير إلى خير ، ونور على نور وعلم على علم ، فليحمد الله وليشكره على ما أعطاه من العلم والبصيرة في ذلك التي من الله بها عليه حتى زاد علمه , وزادت طمأنينته .

أما ما يتعلق بالسؤال في القبر ، وحال الميت فإن السؤال حق ، والميت ترد إليه روحه ، وقد صحت بذلك الأخبار عن رسول الله صلى الله عليه وسلم وحياة الميت في قبره غير حياته الدنيوية ، بل هي حياة خاصة برزخية ، ليست من جنس حياته في الدنيا التي يحتاج فيها إلى الطعام والشراب ونحو ذلك , بل هي حياة خاصة يعقل معها السؤال والجواب ، فيسأله الملكان من ربك ؟ وما دينك ؟ ومن نبيك ؟

فالمؤمن يقول : ربي الله ، والإسلام ديني ، ومحمد نبيي هكذا يجيب المؤمن والمؤمنة , ويقال له : ما علمك بهذا الرجل ؟ ( محمد صلى الله عليه وسلم ) فيقول : هو رسول الله ، جاءنا بالهدى فآمنا به وصدقناه ، واتبعناه ، فيقال له : قد علمنا إن كنت لمؤمناً ، ويفتح له باب إلى الجنة ، فيأتيه من روحها ونعيمها ، ويقال : هذا مكانك حتى يبعثك الله إليه ، ويرى مقعده من النار ، ويقال له : هذا مكانك لو كفرت بالله ، أما الآن فقد أعاذك الله منه وصرت إلى الجنة .

أما الكافر فإذا سئل عن ربه ودينه ونبيه ، فإنه يقول : هاه هاه لا أدري ، سمعت الناس يقولون شيئاً فقلته ، فيضرب بمرزبة من حديد فيصيح صيحة يسمعها كل شيء إلا الثقلين : يعني الجن والإنس ، وتسمعها البهائم ، فيفتح له باب إلى النار ، ويضيق عليه قبره حتى تختلف أضلاعه ، ويكون قبره عليه حفرة من حفر النار ، ويفتح له باب إلى النار يأتيه من سمومها وعذابها : ويقال : هذا مكانك حتى يبعثك الله إليه ، ويفتح له باب إلى الجنة فيرى مقعده في الجنة ، ويقال له : هذا مكانك لو هداك الله .

وبذلك يعلم أن القبر إما روضة من رياض الجنة أوإما حفرة من حفر النار . والعذاب والنعيم للروح والجسد جميعاً في القبر ، وهكذا في الآخرة في الجنة أو في النار .

أما من مات بالغرق أو بالحرق أو بأكل السباع : فإن روحه يأتيها نصيبها من العذاب والنعيم ، ويأتي جسده من ذلك في البر أو البحر ، أو في بطون السباع ما شاء الله من ذلك ، لكن معظم النعيم والعذاب على الروح التي تبقى ؛ إما منعمة وإما معذبة ، فالمؤمن تذهب روحه إلى الجنة ، قال النبي صلى الله عليه وسلم : ( إن روح المؤمن طائر يعلق في شجر الجنة ، يأكل من ثمارها ، والكافر تذهب روحه إلى النار ) .

فالواجب على كل مسلم ومسلمة الاطمئنان إلى ما أخبر به الله عز وجل ، وأخبر به رسوله عليه الصلاة والسلام ، وأن يصدق بذلك على الوجه الذي أراده الله عز وجل ، وإن خفي على العبد بعض المعنى ، فلله الحكمة البالغة سبحانه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 338 (www.islam-qa.com)


المرأة وطلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 9383: المرأة وطلب العلم
السؤال:

أنا امرأة مسلمة بالغة وأريد أن أتبع الحياة الإسلامية السليمة في أدق الأشياء وأحاول أن أجد المعرفة بطرق شتى ولكن أشعر أنه لا بد أن يكون هناك طريق محدد للعلم ليكون لدي فكرة طيبة عن القرآن والسنة ولا أستطيع أن أذهب إلى مدرسة لأنه ليست هناك مدارس قريبة مني وأريد أن أدعو إلى الإسلام لكن ليس في موضوعات محددة. فهل هناك نظام دراسي محدد لاكتساب هذه المعرفة ؟

الجواب:

الحمد لله

نشكر الأخت السائلة حرصها على طلب العلم والدعوة إلى الله ، ونسأل الله تعالى أن يرزقنا العلم النافع والعمل الصالح وأن يجعلنا هداة مهتدين ، ولابد لمن يدعو إلى الله أن يتسلح بالعلم ، قال الله تعالى : ( قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ ) يوسف / 108

وقد يسَّر الله تعالى في هذا الزمان طرقاً كثيرة لطلب العلم دون عناء ولا حتى خروج من البيت ، وذلك عن طريق أشرطة ( الكاسيت ) و( الكمبيوتر ) و( الإنترنت ) .

ولا بدَّ للمرأة – بل وللرجل – أن تسلك طرق العلم مبتدأة بالسهل اليسير قبل الدخول في الأمور الصعبة ، ولا بدَّ من الاعتدال في طلب العلم فلا يكلف نفس ما يشق عليها حتى لا تدخل السآمة في النفس .

وإننا ننصح الأخت السائلة بما يلي :

الإخلاص لله تعالى في طلب العلم – بل وفي كل الأمور – وأن تنوي بطلبها رفع الجهل عن نفسها وعن غيرها والتقرب إلى الله قبل ذلك بهذه العبادة ، وأن لا ترائي الناس بعلمها ولا تماري السفهاء به .

أن تحفظ شيئاً من القرآن ، وهذا لا يتم إلا بعمل برنامج يومي تلتزم فيه بحفظ قدر معين ولا بأس أن يكون قليلاً ولا تتجاوزه حتى لو وجدت وقتاً ونشاطاً ، فالقليل الدائم خير من الكثير المنقطع .

أن تقرأ المختصرات في كل علم ، وتدع المطولات إلى حينها ، ففي كل علم تقريباً كتب يمكن أن تتدرج فيه على مراحل تبدأ من المختصرات وتنتهي بالشروح المطولات .

أن تحرص على حفظ هذه المتون إن استطاعت ، فإن الحافظ للدليل سواء من القرآن أو السنة ، والحافظ لمتون العلم يسلك الطريق الصحيح في الطلب ، وقد قال العلماء " من حفظ المتون حاز على الفنون " .

أن تحرص على اقتناء شروح لهذه الكتب ، والأفضل أن تكون مسموعة ، ونوصي الأخت السائلة وكل مسلم بشروح الشيخ محمد بن صالح بن عثيمين ، فإنه ما ترك فنّاً إلا وشرحه في أشرطة يسهل الحصول عليها وهي موجودة الآن بموقعه على الإنترنت .

أن تبحث في أخواتها عمن يعينها على طلب العلم ، فتقرأ معها وتدارسها .

وكما جعلت للقرآن وقتاً معيناً فلتجعل لباقي العلوم الأمر نفسه ، فتقرأ في التوحيد جزءً يسيراً وكذا في الحديث والفقه وباقي العلوم .

ولتستعن بالله تعالى في طلبها ودعوتها إلى الله ، فإن التوكل عليه سبحانه مع بذل الأسباب ودعاءه سبحانه بأن ييسر الأمور ويسهلها من أعظم الطرق النافعة التي توصل الإنسان إلى ما يريد ولا يمنعك الحياء من طلب العلم والسؤال .

قال بعض السلف " لا يطلب العلم مستحٍ ولا متكبر " ، فلا ينبغي أن يمنعك الحياء من السؤال عن الشرع ، كما أن الكِبر ضار لصاحبه في الدنيا والآخرة ، ومن ضرره الدنيوي أنه يمنع صاحبه من السؤال والتعلم .

وأما تحديد الكتب والمنهج الذي يسير عليه طالب العلم فيراجع سؤال رقم ( 14082 ) فإن به مجموعة من الكتب التي ينبغي لطالب العلم دراستها وكذلك سؤال رقم ( 20191 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز جعل الزوجات شريكات في العمل التجاري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الشركة >
سؤال رقم 9384: هل يجوز جعل الزوجات شريكات في العمل التجاري
السؤال:

السؤال :
بدأ أخي وزوجي مشاركة في عمل تجاري وجعلوا الزوجات شريكات في هذه الشركة لكن تقول أخت زوجي أنه رغم أن الشركة فيها أسماء الزوجات إلا أن الزوجات ليس لهن حق فيها لأنه لا توجد في الإسلام شركة بين الرجل وزوجته. هل هذا صحيح ؟

الجواب:

الجواب :
الحمد لله

ما قالته أخت زوجك لا أصل له في الشرع ، فلا مانع أن تكون الزوجة شريكة لزوجها في التجارة ، وكذا الأخت أو الأم أو الابنة .

والأصل في المعاملات الحلّ ، والأصل في المشاركين العموم ، ومن منع فعليه الدليل . وسواء أدخلها في الشركة بمبلغ تدفعه معه أو وهب لها جزءا من أسهم الشركة فلا بأس بذلك . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم بيع الفيز والتأشيرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 9385: حكم بيع الفيز والتأشيرات
السؤال:

السؤال : استقدمت عمالة أجنبية قبل 8 سنوات تقريباً ، وقد بعت الفيز على شخص هنا ، على أن يستقدم العمالة ويعملوا على طريقتهم ، أي ليس عندي في المؤسسة ، وكان هذا شرطاً بيني وبينهم ، وعلى اتفاق أن يدفع نسبة آخر كل شهر ، وليست إجبارياً ، وبعض العمال سافر إلى بلاده ، ولا أعرف له عنواناً ، والبعض الآخر موجود ، ولكن لا آخذ منه شيئاً . فما حكم المال الذي أخذته من بيع الفيز ومن العمال ؟.

الجواب:

الجواب :
الحمد لله

بيع الفيز لا يجوز لأن في بيعها كذباً ومحالفة واحتيالاً على أنظمة الدولة ، وأكلاً للمال بالباطل ، وقد قال تعالى : ( ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام ) البقرة/188 وعلى ذلك فإن ثمن الفيز التي بعتها والنسب التي تأخذها من العمال كسب محرم ، ويجب التخلص منه ، وإبراء ذمتك منه ، فما حصلت عليه من ثمن الفيز تنفقه في وجوه البر والخير من فقراء وإنشاء وبناء مرافق تنفع المسلمين .

وأما الأموال التي أخذتها من العمال أنفسهم نسبة في كل شهر فإنه يجب عليك ردها إليهم إن كانوا موجودين ، أو تيسر إيصالها إليهم في بلدهم على عناوينهم ، فإن تعذر معرفتهم أو إيصالها إليهم فأن تتصدق بها عنهم لأن هذه النسبة اقتطعت منهم بغير حق ، وبدون عوض ، وعليك الاستمرار في التوبة من هذا العمل ، وعدم العودة إليه مستقبلاً ، ومن ترك شيئاً لله عوضه الله خيراً منه ، قال الله تعالى : ( ومن يتق الله يجعل له مخرجاً ، ويرزقه من حيث لا يحتسب ) الطلاق /2،3

من فتاوى اللجنة الدائمة ج13/80. (www.islam-qa.com)


إذا باع الوكيل بأكثر من الثمن المحدد له فلمن تكون الزيادة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 9386: إذا باع الوكيل بأكثر من الثمن المحدد له فلمن تكون الزيادة ؟
السؤال:

أعمل في شركة تبيع بضائع وقال لي مدير المبيعات : إنه يمكن أن أبيع هذه البضاعة مقابل 1000 ريال ولكنني عندي زبائن يشترون هذه البضاعة مقابل 1500 ريال . فهل أبيعها وأدفع للشركة 1000 ريال وآخذ الباقي لي ؟.

الجواب:

الحمد لله

إذا كانت الشركة حددت لك الثمن على ألا تبيع بأكثر منه فلا يجوز لك أن تبيع بزيادة عن الثمن المحدد .

أما إذا كانت الشركة حددت الثمن ولكنها لا تمنع من البيع بأكثر منه ، فإنه يجوز لك أن تبيع بزيادة .

وفي هاتين الحالتين تكون الزيادة للشركة ولا يحل لك أن تأخذها .

وذلك لأن الوكيل يتصرف لمصلحة الموكل لا لمصلحته هو .

والدليل على ذلك :

ما رواه البخاري (3643) عَنْ عُرْوَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَاهُ دِينَارًا يَشْتَرِي لَهُ بِهِ شَاةً فَاشْتَرَى لَهُ بِهِ شَاتَيْنِ فَبَاعَ إِحْدَاهُمَا بِدِينَارٍ وَجَاءَهُ بِدِينَارٍ وَشَاةٍ فَدَعَا لَهُ بِالْبَرَكَةِ فِي بَيْعِهِ وَكَانَ لَوْ اشْتَرَى التُّرَابَ لَرَبِحَ فِيهِ .

فعروة رضي الله عنه كان وكيلاً للنبي صلى الله عليه وسلم في الشراء فاستطاع أن يربح في بيعه وشراءه وكان هذا الربح للنبي صلى الله عليه وسلم ، لأنه لو كان حقاًّ لعروة لم يأخذه النبي صلى الله عليه وسلم .

قال ابن عبد البر :

ولا خلاف في جواز الوكالة عند العلماء . وقد اختلف العلماء أيضا في معنى هذا الحديث في الوكيل يشتري زيادة على ما وُكِّل به هل يلزم الآمر ذلك أم لا ؟ كرجل قال له رجل : اشتر لي بهذا الدرهم رطل لحم صفته كذا فاشترى له أربعة أرطال من تلك الصفة بذلك الدرهم ، والذي عليه مالك وأصحابه : أن الجميع يلزمه إذا وافق الصفة وزاد من جنسها لأنه محسن وهذا الحديث يعضد قولهم في ذلك ، وهو حديث جيد ، وفيه ثبوت صحة ملك النبي عليه السلام للشاتين ، ولولا ذلك ما أخذ منه الدينار ولا أمضى له البيع اهـ . "التمهيد" (2/108) .

وسئلت اللجنة الدائمة هذه المسألة فقالت :

يجوز بيع السلعة بأكثر من ثمنها إذا فازت ، لكن الزيادة تكون ملكاً لصاحب السلعة ، وأما إذا اشترط المالك عدم بيعها بسعر أغلى فتباع بالثمن الذي حدد المالك فقط اهـ

فتاوى اللجنة الدائمة (13/96) .

لكن . . إذا كانت الشركة قد حددت لك الثمن ، واتفقت معك على أنك إن بعت بأكثر فالزيادة لك ، جاز لك البيع بالزيادة وتكون حقاًّ لك .

قال ابن قدامة رحمه الله في المغني (7/361) :

إذا قال : بع هذا الثوب بعشرة فما زاد فهو لك . صحَّ ، واستحق الزيادة . . . وكان ابن عباس رضي الله عنهما لا يرى بذلك بأساً اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ذكر الله بالاسم المفرد "الله" أو بضمير "هو" من بدع الصوفية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 9389: ذكر الله بالاسم المفرد "الله" أو بضمير "هو" من بدع الصوفية
السؤال:

السؤال :
هل يحرم ترديد لفظ الجلالة (الله) أو أحد أسمائه سبحانه كنوع من الذكر؟ نحن نعلم أن " أستغفر الله - سبحان الله - الحمد لله …" جائزة .

الجواب:

الجواب :
الحمد لله

لا شك في بدعية ذكر الله تعالى باسمه المفرد - الله - وأشد منه ذكره باسمه المضمر - هو - ، قال شيخ الإسلام ابن تيمية رحمه الله :

وأما الاسم المفرد مظهراً أو مضمراً : فليس بكلام تام ، ولا جملة مفيدة ، ولا يتعلق به إيمان ولا كفر ولا أمر ولا نهي ولم يذكر ذلك أحدٌ مِن سلف الأمة ، ولا شَرعَ ذلك رسولُ الله صلى الله عليه وسلم ، ولا يعطي القلب بنفسه معرفة مفيدة ، ولا حالاً نافعاً ، وإنما يعطيه تصوراً مطلقاً لا يُحكم عليه بنفي ولا إثبات فإن لم يقترن به من معرفة القلب وحاله ما يفيد بنفسه وإلا لم يكن فيه فائدة ، والشريعة إنما تشرع من الأذكار ما يفيد بنفسه لا ما تكون الفائدة حاصلة بغيره .

وقد وقع بعض من واظب على هذا الذكر في فنونٍ مِن الإلحاد ، وأنواع مِن الاتحاد كما قد بسط في غير هذا الموضع .

وما يُذكر عن بعض الشيوخ مِن أنه قال : أخاف أن أموت بين النفي والإثبات ! : حالٌ لا يُقتدى فيها بصاحبها فإن في ذلك من الغلط ما لا خفاء به ، إذ لو مات العبد في هذه الحال لم يمت إلا على ما قصده ونواه إذ الأعمال بالنيات ، وقد ثبت أن النبي صلى الله عليه وسلم أمر بتلقين الميت لا إله إلا اله الله ، وقال : " مَن كان آخر كلامه لا إله إلا الله دخل الجنة " ، ولو كان ما ذكره محذوراً لم يلقَّن الميت كلمة يخاف أن يموت في أثنائها موتاً غير محمودٍ بل كان يلقَّن ما اختاره من ذكر الاسم المفرد .

والذكر بالاسم المضمر المفرد أبعد عن السنَّة ، وأدخل في البدعة ، وأقرب إلى إضلال الشيطان ، فإن من قال " يا هو يا هو " أو " هو هو " ونحو ذلك : لم يكن الضمير عائداً إلا إلى ما يصوِّره قلبُه ، والقلب قد يهتدي وقد يضل ….

ثم كثيراً ما يَذكر بعض الشيوخ أنه يحتج على قول القائل " الله " بقوله { قل الله ثم ذرهم } ويظن أن الله أمر نبيَّه بأن يقول الاسم المفرد ، وهذا غلط باتفاق أهل العلم فإن قوله { قل الله } معناه : الله الذي أنزل الكتاب الذي جاء به موسى وهو جواب لقوله { قل مَن أنزل الكتاب الذي جاء به موسى نوراً وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيراً وعُلِّمتم ما لم تعلموا أنتم ولا آباؤكم قل الله } أي : الله الذي أنزل الكتاب الذي جاء به موسى ، ردَّ بذلك قول من قال " ما أنزل الله على بشر من شيء " فقال : من أنزل الكتاب الذي جاء به موسى ؟ ثم قال : قل الله أنزله ثم ذر هؤلاء المكذبين في خوضهم يلعبون .

ومما يبين ما تقدم ما ذكره سيبويه وغيره من أئمة النحو أن العرب يحكون بالقول ما كان كلاما لا يحكون به ما كان قولاً فالقول لا يحكى به إلا كلام تام أو جملة اسمية أو فعلية ولهذا يكسرون " أن " إذا جاءت بعد القول فالقول لا يحكى به اسم والله تعالى لا يأمر أحداً بذكر اسم مفرد ولا شرع للمسلمين اسماً مفرداً مجرداً ، والاسم المجرد لا يفيد الإيمان باتفاق أهل الإسلام ولا يؤمر به في شيء من العبادات ولا في شيء من المخاطبات . " مجموع الفتاوى " ( 10 / 226 - 229 ) .

وقال - رحمه الله - أيضاً :

فأما الاسم المفرد مظهرا مثل " الله ، الله " أو مضمراً مثل " هو ، هو " : فهذا ليس بمشروع في كتاب ولا سنَّة ولا هو مأثور أيضاً عن أحد مِن سلف الأمة ولا عن أعيان الأمة المقتدى بهم وإنما لهج به قوم من ضلال المتأخرين .

وربما اتبعوا فيه حالَ شيخ مغلوب فيه مثلما يروى عن الشبلي أنه كان يقول " الله ، الله " فقيل له : لم لا تقول لا إله إلا الله ؟ فقال : أخاف أن أموت بين النفي والإثبات ! .

وهذه مِن زلات الشبلي التي تُغفر له لصدق إيمانه وقوة وجْده وغلبة الحال عليه ؛ فإنه كان ربما يجنُّ ، ويُذهب به إلى المارستان ، ويَحلق لحيته ، وله أشياء من هذا النمط التي لا يجوز الاقتداء به فيها وإن كان معذوراً أو مأجوراً فإن العبد لو أراد أن يقول لا إله إلا الله ومات قبل كمالها لم يضره ذلك شيئاً إذ الأعمال بالنيات بل يكتب له ما نواه .

وربما غلا بعضهم في ذلك حتى يجعلوا ذكر الاسم المفرد للخاصة ، وذكر الكلمة التامة للعامة ، وربما قال بعضهم " لا إله إلا الله " للمؤمنين ، و " الله " للعارفين ، و " هو " للمحققين ، وربما اقتصر أحدهم في خلوته أو في جماعته على " الله الله الله " ، أو على " هو " ، أو " يا هو " ، أو " لا هو إلا هو " ! .

وربما ذكر بعض المصنفين في الطريق تعظيم ذلك واستدل عليه تارة بوجد ، وتارة برأي ، وتارة بنقل مكذوب كما يروي بعضهم أن النبي صلى الله عليه وسلم لقَّن عليَّ بن أبى طالب أن يقول " الله الله الله " فقالها النبي صلى الله عليه وسلم ثلاثا ، ثم أمَر عليّاً فقالها ثلاثا ، وهذا حديث موضوع باتفاق أهل العلم بالحديث .

وإنما كان تلقين النبي صلى الله عليه وسلم للذكر المأثور عنه ، ورأس الذكر لا إله إلا الله ، وهي الكلمة التي عرضها على عمِّه أبي طالب حين الموت ، وقال : " يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله " وقال : " إني لأعلم كلمة لا يقولها عبدٌ عند الموت إلا وجد روحه لها روحاً " ، وقال : " مَن كان آخر كلامه لا إله إلا الله دخل الجنة " ، وقال : " مَن مات وهو يعلم أن لا إله إلا الله دخل الجنة " ، وقال " أُمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمَّداً رسول الله فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله " ، والأحاديث كثيرة في هذا المعنى . " مجموع الفتاوى " ( 10 / 556 - 558 ) .

ومن جعل مرجعه الكتاب والسنة في عبادته لم يعجز في معرفة الصواب والخطأ ، نسأل الله أن يردنا إلى دينه ردّاً جميلاً . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


توبة مريض الإيدز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 9393: توبة مريض الإيدز
السؤال:

السؤال : إنسان أصيب بمرض الإيدز وقرر الأطباء أن عمره في هذه الحياة قصير جداً ، فما الحكم في توبته في هذا الوقت ؟ .

الجواب:

الجواب :

الحمد لله
عليه أن يبادر إلى التوبة ، ولو في لحظات الموت ، لأن باب التوبة مفتوح مهما كان ما دام عقله معه ، وعليه أن يبادر بالتوبة والحذر من المعاصي ولو قالوا له أن عمرك قصير فالأعمار بيد الله ، وقد يخطئ ظنهم فيعيش طويلاً ، وعلى كل تقدير فالواجب البدار بالتوبة والصدق في ذلك حتى يتوب الله عليه ، لقول الله سبحانه وتعالى : ( وتوبوا إلى الله جميعاً أيه المؤمنون لعلكم تفلحون ) النور/31 ، وقوله سبحانه : ( وإني لغفار لمن تاب وآمن وعمل صالحاً ثم اهتدى ) طه /82، وقول النبي صلى الله عليه وسلم : ( إن الله يقبل توبة العبد ما لم يغرغر ) والمعنى ما لم يتغرغر بها الإنسان ويزول شعوره . والله المستعان .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 437. (www.islam-qa.com)


هل يحج عن تارك الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 9400: هل يحج عن تارك الصلاة ؟
السؤال:

الحج عن الغير هل يغفر ذنوب الذي لم يحج وبخاصة ذنب ترك الصلاة . سواء كان الذي لم يحج أوصى بذلك أو لم يوص. وهل يغفر ذنب الذي يحج عن ننفسه وبخاصة ذنب ترك الصلاة ؟ .

الجواب:

الحمد لله

أولاً :

قولك (خاصة ذنب ترك الصلاة ) مرتين فهو تركيز منك على أن الصلاة تركها ذنبه عظيم عند الله وهو كذلك ، وقد اختلف العلماء في كفر تارك الصلاة والصحيح أنه كافر مرتد عن الإسلام والدليل على ذلك :

1- عن عبد الله بن بريدة عن أبيه قال : قال رسول الله صلى الله عليه وسلم : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " .

رواه الترمذي ( 2545 ) والنسائي ( 459 ) وابن ماجة ( 1069 ) وصححه الألباني في صحيح الترمذي ( 2113 ) .

2- وعن أبي سفيان قال : سمعت جابراً يقول : سمعت النبي صلى الله عليه وسلم يقول : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " .

رواه مسلم ( 116 ) .

وقد أجمع الصحابة على تكفير تارك الصلاة ، وقال به من العلماء من بعدهم : عبد الله بن شقيق ، وإبراهيم النخعي ، وإسحاق بن راهويه ، وأحمد بن حنبل ، وعبد الله بن المبارك ، والحكم بن عتيبة … وغيرهم .

والصلاة أول ما يسأل عنه المرء يوم القيامة ، فإن صلحت : صلح عمله كله ، وإن فسدت : فسد عمله كله .

فتارك الصلاة لا ينتفع من أعماله بشيء ، بل أعماله كلها باطلة ، قال الله تعالى عن الكفار : ( وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثوراً ) الفرقان / 22 ، وقال تعالى : ( ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ) الزمر / 65

وقال النبي صلى الله عليه وسلم : ( من ترك صلاة العصر فقد حبط عمله ) رواه البخاري 553

وعلى هذا إذا حج تارك الصلاة وهو مصر على تركها لم يصح منه الحج وبالأحرى لا يكفر عنه ذنب ترك الصلاة ، وكذلك من مات مصراً على ترك الصلاة لا ينتفع من الأعمال الصالحة التي تفعل عنه بعد موته بشيء ، ولا يجوز لأحد علم أنه مات مصراً على ترك الصلاة أن يدعو له بالمغفرة والرحمة أو يحج عنه لأنه كافر مشرك ، والله تعالى يقول : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ) التوبة / 113

أما إذا تاب تارك الصلاة وحافظ عليها وندم على ما فعل ورجع إلى الإسلام فإن الله يغفر له جميع ذنوبه الماضية .

قال تعالى : ( قل للذين كفروا أن ينتهوا يغفر لهم ما قد سلف ) الأنفال / 38

( أن ينتهوا ) يعني عن كفرهم وذلك بالإسلام لله وحده لا شريك له . تفسير السعدي

وقال النبي صلى الله عليه وسلم ( الإسلام يهدم ما كان قبله ) رواه مسلم ( 121 ) يعني من الذنوب .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية تبصير الناس بواقعهم عبر المنبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 9403: كيفية تبصير الناس بواقعهم عبر المنبر
السؤال:

نواجه نحن كخطباء جوامع بعض الانتقادات من بعض الأحبة أو من عامة الناس عندما نتطرق إلى الموضوعات المختلفة الدينية وما يتعلق بواقع الأمة فهذا يعجبه الموضوع وهذا لم يعجبه فينقسمون بين مؤيد ومعارض فكيف يجب ان يكون الخطيب الجيد وما توجيهكم للطريقة المثلى في تبصير الناس بواقعهم عبر المنبر وربطهم بدينهم بارك الله فيكم .

الجواب:

الحمد لله
إن الخطيب الجيد هو الذي يقول ما ينفع الحاضرين لديه بجميع مستوياتهم سواء كانوا عامة أو متعلمين أو مثقفين أو شبابا أو كباراً في السن وسيلاقي في تحقيق ذلك شيئاً من الصعوبة في اختيار العبارات والموضوعات التي تنفع الجميع ولكن مع المران وازدياد الممارسة سيحقق من ذلك نصيباً جيداً .

والخطيب الجيد هو الذي يهتم بتعليم الناس أمور دينهم وشرح قواعد الشريعة وإيضاح الأمور الكلية وذكر التفاصيل في أمور العقيدة والفقه وغيرها التي يحتاج إليها الناس .

والخطيب الجيد هو الذي يغتنم الأحداث التي يقدرها الله تعالى فيذكرها ويربطها بما يبين حكمها وحقيقتها على ضوء الكتاب والسنة ويستعمل ذلك في تربية الناس بهذا النوع المهم من التربية وهو التربية بالحدث كما نجد ذلك في آيات سورة آل عمران التي تعلق على غزوة أحد فذكر الله فيها العبر العظيمة من أحداث تلك الغزوة .

والخطيب الجيد هو الذي يجمع بين كلام العلماء المتقدمين والمتأخرين وبيين ذكر الأخطار والحوادث التي تمر بها الأمة الإسلامية.

والخطيب الجيد هو الذي ينوع في خطبه فتارة يذكر أمور التوحيد وتارة يحذر من أنواع الشرك وتارة يدعو إلى السنة ويحذر من البدع وأخطارها وتارة يبين بعض المسائل الفقهية التي يحتاج الناس إلى بيانها ويكثر وقوعهم فيها وتارة يعلق على الأحداث التي تمر بها الأمة من خلال الكتاب والسنة وكلام أهل العلم وهكذا وهو مع ذلك كله لا يخلي خطبه من الموعظة وتذكير الناس بالله واليوم الآخر لأنه مقصد أساسي في الخطبة والشاهد أن التوازن والحكمة إذا حصلا من الخطيب فلا يحق لأحد أن يعترض عليه والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الإسلام في إقامة المشاريع الإسلامية على أيدي غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 9404: حكم الإسلام في إقامة المشاريع الإسلامية على أيدي غير المسلمين
السؤال:

ما حكم الإسلام في إقامة المشاريع الإسلامية على أيدي جماعات تبشيرية مسيحية كانت أو يهودية ؟ .

الجواب:

الحمد لله
لا يجوز أن تسلم الأعمال الإسلامية كالتي ذكرتم إلى العمال من الكفرة ، لأنهم لا يُؤمَنُون عليها ، ولا يوثق بنصحهم ؛ لقول الله عز وجل : ( قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا بُرءآؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده ) الممتحنة/4 ، وقوله سبحانه : ( والمؤمنون والمؤمنات بعضهم أولياء بعض ) التوبة/71 ، وقال سبحانه : ( والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة في الأرض وفساد كبير ) الأنفال /73 .

وقد صدر من هيئة كبار العلماء في المملكة العربية السعودية قرار بمنع إسناد تعمير المساجد إلى غير المسلمين لما ذكرنا من الأدلة والعلة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 431. (www.islam-qa.com)


الكلام الذي ينبغي الإمساك عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 9410: الكلام الذي ينبغي الإمساك عنه
السؤال:

أعرف أن هناك كلاماً نمسك عن الخوض فيه كحديث النبي صلى الله عليه وسلم فما هي أنواع الحديث التي نمسك عنها ؟.

الجواب:

الحمد لله

ينبغي للمسلم أن يحفظ لسانه ، فلا يتكلم إلا بخير .

روى البخاري (6018) ومسلم (47) عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ . . . الحديث .

قال النووي رحمه الله :

مَعْنَاهُ : أَنَّهُ إِذَا أَرَادَ أَنْ يَتَكَلَّم فَإِنْ كَانَ مَا يَتَكَلَّم بِهِ خَيْرًا مُحَقَّقًا يُثَاب عَلَيْهِ , وَاجِبًا أَوْ مَنْدُوبًا فَلْيَتَكَلَّمْ . وَإِنْ لَمْ يَظْهَر لَهُ أَنَّهُ خَيْر يُثَاب عَلَيْهِ , فَلْيُمْسِك عَنْ الْكَلَام سَوَاء ظَهَرَ لَهُ أَنَّهُ حَرَام أَوْ مَكْرُوه أَوْ مُبَاح مُسْتَوِي الطَّرَفَيْنِ. فَعَلَى هَذَا يَكُون الْكَلَام الْمُبَاح مَأْمُورًا بِتَرْكِهِ مَنْدُوبًا إِلَى الإِمْسَاك عَنْهُ مَخَافَةً مِنْ اِنْجِرَاره إِلَى الْمُحَرَّم أَوْ الْمَكْرُوه . وَهَذَا يَقَع فِي الْعَادَة كَثِيرًا أَوْ غَالِبًا . وَقَدْ قَالَ اللَّه تَعَالَى : ( مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ) . . . وَقَدْ أَخَذَ الإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّه عَنْهُ مَعْنَى الْحَدِيث فَقَالَ : إِذَا أَرَادَ أَنْ يَتَكَلَّم فَلْيُفَكِّرْ ; فَإِنْ ظَهَرَ لَهُ أَنَّهُ لا ضَرَر عَلَيْهِ تَكَلَّمَ , إِنْ ظَهَرَ لَهُ فِيهِ ضَرَر , أَوْ شَكَّ فِيهِ أَمْسَكَ اهـ .

وقد أمر النبي صلى الله عليه وسلم بحفظ اللسان في أكثر من حديث ، منها ما رواه الترمذي (2406) عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ : قُلْتُ يَا رَسُولَ اللَّهِ ، مَا النَّجَاةُ ؟ قَالَ : أَمْسِكْ عَلَيْكَ لِسَانَكَ ، وَلْيَسَعْكَ بَيْتُكَ ، وَابْكِ عَلَى خَطِيئَتِكَ . صححه الألباني في صحيح الترغيب (3331) .

وروى الترمذي (2616) قول النبي صلى الله عليه وسلم لمعاذ بعد ما علمه بعض شرائع الإسلام :

أَلا أُخْبِرُكَ بِمَلَاكِ ذَلِكَ كُلِّهِ ؟ قُلْتُ : بَلَى يَا نَبِيَّ اللَّهِ . فَأَخَذَ بِلِسَانِهِ وقَالَ : كُفَّ عَلَيْكَ هَذَا . فَقُلْتُ : يَا نَبِيَّ اللَّهِ وَإِنَّا لَمُؤَاخَذُونَ بِمَا نَتَكَلَّمُ بِهِ ! فَقَالَ : ثَكِلَتْكَ أُمُّكَ يَا مُعَاذُ ، وَهَلْ يَكُبُّ النَّاسَ فِي النَّارِ عَلَى وُجُوهِهِمْ أَوْ عَلَى مَنَاخِرِهِمْ إِلا حَصَائِدُ أَلْسِنَتِهِمْ ؟

صححه الألباني في صحيح الترمذي (2110) .

وجاء في الحديث الأمر بالإمساك عن الخوض في أشياء معينة ؛ لأن ذلك مما لا يفيد الإنسان شيئاً بل يضره ضرراً عظيماً في دينه ودنياه .

عن ابن مسعود أن النبي صلى الله عليه وسلم قال : ( إذا ذُكر أصحابي فأمسكوا ، وإذا ذكرت النجوم فأمسكوا، وإذا ذكر القدر فأمسكوا ) . رواه الطبراني في "الكبير" (2 / 96) . والحديث : صححه الشيخ الألباني في "السلسلة الصحيحة" ( 34 ) .

وهذا الحديث دليل على أنه لا يجوز للإنسان أن يذكر أصحاب النبي صلى الله عليه وسلم بسوء وأنه يجب عليه أن يسكت عما وقع بينهم من خلاف ؛ لأن ذكرهم بسوء وجرحهم يتضمن تكذيب الله تعالى في القرءان الذي زكاهم وأثنى عليهم بقوله: ( والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم) التوبة/ 100.

وقال سبحانه : ( محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركَّعا سجَّداً يبتغون فضلاً من الله ورضواناً سيماهم في وجوههم من أثر السجود ) الفتح/ 29.

فهذا وصف الله لهم في كتابه فلله درهم ما أعدلهم وما أحسنهم وأعظمهم فلا يبغضهم إلا منافق ولا يحبهم إلا مؤمن .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى :

ومن أصول أهل السنة والجماعة : سلامة قلوبهم وألسنتهم لأصحاب رسول الله كما وصفهم الله بذلك في قوله : ( والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غِلاًّ للذين آمنوا ربنا إنك رؤوف رحيم ) الحشر / 10 ، وطاعة رسول الله صلى الله عليه وسلم في قوله : " لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه " – متفق عليه - .

" مجموع الفتاوى " ( 3 / 152 ) .

وقال أبو زرعة رحمه الله :

إذا رأيت الرجل ينتقص أحداً من الصحابة فاعلم أنَّه زنديق ، وذلك لأن القرءان حق ، والرسول حق ، وما جاء به حق ، وما أدى إلينا ذلك كله إلا الصحابة فمن جرحهم إنما أراد إبطال الكتاب والسنة فيكون الجرح به أليق والحكم عليه بالزندقة والضلال أقوم وأحق .

" الصواعق المحرقة على أهل الرفض والضلال والزندقة " ( 2 / 608 ) .

وأما الشق الثاني من الحديث وهو : الإمساك عن الكلام في النجوم ، فالمقصود به والله أعلم هو : الاهتداء بها على أشياء مغيبات كما كان يفعله أهل الجاهلية الكهنة عن طريق التنجيم وهو الاستدلال بالأحوال الفلكية على الحوادث الأرضية كأوقات هبوب الريح أو مجيء المطر وتغير الأسعار وغير ذلك من الأمور التي يزعمون أنها تدرك معرفتها بسير الكواكب في مجاريها واجتماعها وافتراقها ويقولون من تزوج بنجم كذا وكذا حصل له كذا وكذا ومن سافر بنجم كذا حصل له كذا ومن ولد نجم كذا وكذا حصل له كذا من السعود والنحوس .

وانظر " كتاب التوحيد " للشيخ صالح الفوزان ، باب ادعاء علم الغيب في قراءة الكف والفنجان وغيرهما .

وانظر " فتاوى العقيدة " ( 2 / 185-186-187-190) للشيخ ابن عثيمين حفظه الله فله كلام نفيس جدّاً .

وأما الشق الثالث : وهو الإمساك عن الكلام في القدر فقد قال أبو جعفر الطحاوي رحمه الله تعالى :

وأصل القدر سر الله تعالى في خلقه ، لم يطلع على ذلك ملك مقرب ، ولا نبي مرسل ، والتعمق والنظر في ذلك ذريعة الخذلان ، وسلم الحرمان ، ودرجة الطغيان ، فالحذر كل الحذر من ذلك نظراً وفكراً ووسوسةً ، فإن الله تعالى طوى علم القدر عن أنامه ، ونهاهم عن مرامه ، كما قال تعالى في كتابه : ( لا يسأل عما يفعل وهم يسألون ) الأنبياء/23 . فمن سأل لِمَ فعل ؟ فقد رد حكم الكتاب ، ومن رد حكم الكتاب كان من الكافرين .

شرح العقيدة الطحاوية ص 276 .

فعلى العبد المسلم أن يسلم لله في كل أموره ، ويعلم أن ما أصابه لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه. والكلام في هذا الباب طويل ، ورحم الله امرءاً آمن بقضاء الله وقدره من غير خوض ولا فلسفة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المساعدة في شراء الخمر وغيرها من المحرمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 9411: المساعدة في شراء الخمر وغيرها من المحرمات
السؤال:

ما حكم المسلم الذي يساعد غير المسلم بالمال لشراء خمر؟ أو يوصله لشر أو كبائر؟.

الجواب:

الحمد لله

لا يجوز مساعدة الكافر ولا المسلم على شراء الخمر ولا غير ذلك من الشرور والمعاصي والآثام وفاعل ذلك خاسر آثم ، وقد نهى الله تعالى عن ذلك في القرآن فقال :{ وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان} المائدة / 2 .

ولعن رسول الله صلى الله عليه وسلم في الخمر عشرة .

عن أنس بن مالك قال : " لعن رسول الله صلى الله عليه وسلم في الخمر عشرة : عاصرها ، ومعتصرها ، وشاربها ، وحاملها ، والمحمولة إليه ، وساقيها ، وبائعها ، وآكل ثمنها ، والمشتري لها ، والمشتراة له " .

رواه الترمذي : ( 1259 ) وابن ماجه ( 3381 ) .

والحديث : صححه الشيخ الألباني في " صحيح الترمذي " رقم ( 1041 ) .

فمن شرب الخمر أو أعان على شربها كان مستحقّاً للعن الوارد في الحديث ، فلا يحل لك أن تعين أحداً على شرب الخمر أو غيرها من المحرمات .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الختان ؛ كيفيته وأحكامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 9412: الختان ؛ كيفيته وأحكامه
السؤال:

هل يمكن أن تبين لنا ما هو الختان وما هو موضعه ؟.

الجواب:

الحمد لله

لقد ألف ابن القيم رحمه الله كتاباً قيماً في أحكام المولود سماه : "تحفة المودود في أحكام المولود" ، وقد عقد في هذا الكتاب باباً واسعاً تكلم فيه عن الختان وأحكامه ، وهذا ملخص منه ، مع بعض الزيادات عن غيره من أهل العلم .

1. معنى الختان :

قال ابن القيم :

الختان : اسم لفعل الخاتن ، وهو مصدر كالنزال والقتال ، ويسمى به موضع الختن أيضا ومنه الحديث : " إذا التقى الختانان وجب الغسل " ، ويسمى في حق الأنثى خفضا يقال : ختنت الغلام ختنا ، وخفضت الجارية خفضا ، ويسمى في الذكر إعذارا أيضا ، وغير المعذور يسمى أغلف وأقلف .

" تحفة المولود " ( 1 / 152 ) .

2. الختان سنة إبراهيم والأنبياء من بعده :

روى البخاري (6298) ومسلم (2370) عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : اخْتَتَنَ إِبْرَاهِيمُ عليه السلام بَعْدَ ثَمَانِينَ سَنَةً ، وَاخْتَتَنَ بِالْقَدُومِ .

و (الْقَدُوم) هو آلة النجار . وقيل : هو مكان بالشام .

قال الحافظ ابن حجر :

وَالرَّاجِح أَنَّ الْمُرَاد فِي الْحَدِيث الآلَة , فَقَدْ رَوَى أَبُو يَعْلَى مِنْ طَرِيق عَلِيّ بْن رَبَاح قَالَ : "أُمِرَ إِبْرَاهِيم بِالْخِتَانِ , فَاخْتَتَنَ بِقَدُّوم فَاشْتَدَّ عَلَيْهِ , فَأَوْحَى اللَّه إِلَيْهِ أَنْ عَجِلْت قَبْل أَنْ نَأْمُرك بِآلَتِهِ , فَقَالَ : يَا رَبّ كَرِهْت أَنْ أُؤَخِّر أَمْرك" اهـ

وقال ابن القيم :

والختان كان من الخصال التي ابتلى الله سبحانه بها إبراهيم خليله فأتمهن وأكملهن فجعله إماماً للناس ، وقد روي أنه أول من اختتن كما تقدم ، والذي في الصحيح اختتن إبراهيم وهو ابن ثمانين سنة ، واستمر الختان بعده في الرسل وأتباعهم حتى في المسيح فإنه اختتن والنصارى تقر بذلك ولا تجحده كما تقر بأنه حرَّم لحم الخنزير ...

" تحفة المودود " ( ص 158 – 159 ) .

هذا ، وقد اختلف العلماء رحمهم الله في حكم الختان

قال الشيخ ابن عثيمين رحمه الله :

وأقرب الأقوال : أنه واجب في حق الرجال ، سنة في حق النساء ، ووجه التفريق بينهما : أنه في حق الرجال فيه مصلحة تعود إلى شرط من شروط الصلاة وهي الطهارة ، لأنه إذا بقيت هذه الجلدة : فإن البول إذا خرج من ثقب الحشفة بقي وتجمع ، وصار سبباً في الاحتراق والالتهاب كلما تحرك ، أو عصر هذه الجلدة خرج البول وتنجس بذلك .

وأما في حق المرأة : فغاية فائدته : أنه يقلل من غلمتها ، أي : شهوتها ، وهذا طلب كمال ، وليس من باب إزالة الأذى .

" الشرح الممتع " ( 1 / 133 ، 134 ) .

وهذا هو مذهب الإمام أحمد رحمه الله . قال ابن قدامة في المغني (1/115) : فأما الختان فواجب على الرجال ، ومَكْرُمَة في حق النساء ، وليس بواجب عليهن اهـ

3. موضعه :

قال ابن القيم رحمه الله تعالى :

قال أبو البركات في كتابه " الغاية " : ويؤخذ في ختان الرجل جلدة الحشفة ، وإن اقتصر على أخذ أكثرها جاز ويستحب لخافضة الجارية أن لا تحيف ، وحكي عن عمر أنه قال للخاتنة : أبقي منه إذا خفضت ، وقال الخلال في " جامعه " : ذكر ما يقطع في الختان : أخبرني محمد بن الحسين أن الفضل بن زياد حدثهم قال: سئل أحمد : كم يقطع في الختانة ؟ قال : حتى تبدو الحشفة .

والحشفة : رأس الذكر ، كما في لسان العرب (9/47) .

وقال ابن الصباغ في " الشامل " : الواجب على الرجل أن يقطع الجلدة التي على الحشفة حتى تنكشف جميعها ، وأما المرأة فتقطع الجلدة التي كعرف الديك في أعلى الفرج بين الشفرين وإذا قطعت يبقى أصلها كالنواة .

وقال النووي رحمه الله :

والصحيح المشهور أنه يجب قطع جميع ما يغطي الحشفة اهـ . المجموع ( 1 / 351 ) .

وقال الجويني : القدر المستحق من النساء : ما ينطلق عليه الاسم ، قال : في الحديث ما يدل على الأمر بالإقلال ، قال : أَشِمِّي ولا تَنْهَكي ، أي : اتركي الموضع أشم والأشم المرتفع .

" تحفة المودود " ( 190 – 192 ) .

والحاصل أنه في ختان الذكر تقطع جميع الجلدة التي تغطي الحشفة ، وفي ختان الأنثى يُقطع جزءٌ من الجلدة التي كعرف الديك في أعلى الفرج .

4- الحكمة من مشروعية الختان

أما للرجل فلأنه لا يتمكن من الطهارة من البول إلا بالختان ، لأن قطرات من البول تتجمع تحت الجلدة فلا يُؤمن أن تسيل فتنجس ثيابه وبدنه . ولذلك كان عبد الله بن عباس رضي الله عنهما يشدد في شأن الختان . قال الإمام أحمد : وكان ابن عباس يشدد في أمره ، ورُوي عنه أنه لا حج له ولا صلاة . يعني : إذا لم يختتن اهـ المغني (1/115) .

وأما حكمة الختان بالنسبة للمرأة فتعديل شهوتها حتى تكون وسطاً .

وسئل شيخ الإسلام ابن تيمية رحمه الله عن المرأة : هل تختتن أم لا ؟

فأجاب : الحمد لله ، نعم ، تختتن ، وختانها أن تقطع أعلى الجلدة التي كعرف الديك ، قال رسول الله للخافضة وهي الخاتنة : (أشمي ولا تنهكي ، فإنه أبهى للوجه ، وأحظى لها عند الزوج) يعني : لا تبالغي في القطع ، وذلك أن المقصود بختان الرجل تطهيره من النجاسة المحتقنة في القُلْفَة ، والمقصود من ختان المرأة تعديل شهوتها فإنها إذا كانت قلفاء [يعني : غير مختتنة] كانت مغتلمة شديدة الشهوة . ولهذا يقال في المشاتمة : يا بن القلفاء فإن القلفاء تتطلع إلى الرجال أكثر . ولهذا يوجد من الفواحش في نساء التتر ونساء الإفرنج ما لا يوجد في نساء المسلمين . وإذا حصلت المبالغة في الختان ضعفت الشهوة فلا يكمل مقصود الرجل ، فإذا قطع من غير مبالغة حصل المقصود باعتدال . والله أعلم اهـ مجموع الفتاوى (21/114) .

5- ويجوز دفع المال للختَّان .

قال ابن قدامة :

ويجوز الاستئجار على الختان ، والمداواة ، لا نعلم فيه خلافا ؛ ولأنه فعل يحتاج إليه ، مأذون فيه شرعا ، فجاز الاستئجار عليه ، كسائر الأفعال المباحة .

" المغني " ( 5 / 314 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


بلغت ولم تصم رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 9413: بلغت ولم تصم رمضان
السؤال:

السؤال :
إنني فتاة في السادسة عشرة من عمري وقد جاءني الحيض وأنا في الثالثة عشرة ولكن خلال تلك السنة لم أصم رمضان كاملاً ، وصمت سبعة أيام منه ، ووالداي لم يضغطا عليّ لاعتقادهما أنني غير مكلفة فهل أصوم الأيام التي أفطرتها أو ماذا أفعل ؟ أفيدوني وجزاكم الله خيراً .

الجواب:

الجواب :
الحمد لله

يجب أن تصومي بكل حال ما دام أنك بلغت فالبلوغ للبنت يحصل بحصول الحيض أو الإنبات أو الاحتلام أو الحمل ، فوجود الحيض هو أحد أسباب البلوغ فأنت بالغة ومكلفة فلا بد وأن تصومي شهر رمضان ، والشهر الذي لم تصوميه يجب عليك قضاؤه بكل حال ، ولا تبرأ ذمتك إلا بالقضاء والتوبة لأنك كنت مكلفة عندما أفطرت ، وقد أخطأ أهلك في تسامحهم معك ، فلست بصغيرة وعليك التوبة من هذا التفريط ، والله أعلم .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 176 (www.islam-qa.com)


وسوس له الشيطان في خلق الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 9414: وسوس له الشيطان في خلق الله
السؤال:

شخص يوسوس إليه الشيطان بهذا السؤال : (من خلق الله؟ ) فهل يؤثر ذلك عليه ؟.

الجواب:

الحمد لله
هذا الوسواس لا يؤثر عليه وقد أخبر النبي صلى الله عليه وسلم أن الشيطان يأتي إلى الإنسان فيقول من خلق كذا ؟! ومن خلق كذا !؟ إلى أن يقول من خلق الله؟ وأعلمنا رسول الله صلى الله عليه وسلم بالدواء الناجع وهو أن نستعيد بالله من الشيطان الرجيم وننتهي عن هذا .

فإن طرأ عليك هذا الشيء وخطر ببالك فقل : أعوذ بالله من الشيطان الرجيم وانته عنه وأعرض إعراضاً كلياً وسيزول بإذن الله .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 60. (www.islam-qa.com)


اقترض من زوجته ويريد أن يتزوج عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 9419: اقترض من زوجته ويريد أن يتزوج عليها
السؤال:

عندما تزوجت زوجي من 11 عاماً واقترض مني 40000 ريال ووقع ورقة بالدين وهو يتكلم عن أنه سوف يتزوج مما يعني أن معه مال كثير فهل لي أن أطالب بمالي أم لا؟.

الجواب:

الحمد لله

لا مانع أن تطالب الزوجة بمالها من زوجها ، فهو حق خالص لها ، لكن ننبه إلى أمور :

1. لا ينبغي للزوجة أن تضيق على زوجها فقط من أجل أنه يرغب بالزواج من ثانية ، والأصل أن يكون التعاون بين الناس – وبين الزوجين أولى وأحرى - على البر والتقوى ، وأن لا يضيَّق على مريد الحلال .

2. لا ينبغي لصاحب المال أن يطالب المعسِر بدَيْنه ، وقد قال الله تعالى { وإن كان ذو عسرة فنظرَة إلى ميسرة } البقرة / 280 .

3. لا يحل للمدين والذي يجد من المال ما يسدد به دينه أن يماطل بسداد ديْنه ، وقد قال النبي صلى الله عليه وسلم : " مطلُ الغني ظلم " .

رواه البخاري ( 2166 ) ومسلم ( 1564 ) .

4. لا نرى للزوج أن يتزوج من مال زوجته ، فإن هذا مؤذٍ لها ، فعليه أن يرد الدين لزوجته ، فإن بقي معه ما يتزوج به تزوج وإلا فلا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هو أول المخلوقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 9420: من هو أول المخلوقات
السؤال:

كيف يمكن الجمع بين الأحاديث الآتية : ( كان الله ولم يك شيء قبله , وكان عرشه على الماء وكتب بيده كل شيء ثم خلق السموات والأرض ). وحديث : ( أول ما خلق الله القلم). فظاهر هذه الأحاديث متعارض في أي المخلوقات أسبق في الخلق , وكذلك ما جاء أن أول المخلوقات هو محمد رسول الله صلى الله عليه وسلم ؟.

الجواب:

الحمد لله
هذه الأحاديث متفقة مؤتلفة وليست بمختلفة , فأول ما خلق الله من الأشياء المعلومة لنا هو العرش واستوى عليه بعد خلق السموات , كما قال - تعالى : ( وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا) هود/7.

وأما بالنسبة للقلم فليس في الحديث دليل على أن القلم أول شيء خلق , بل معنى الحديث أنه في حين خلق القلم أمره الله بالكتابة فكتب مقادير كل شيء .

وأما محمد صلى الله عليه وسلم فهو كغيره من البشر , خلق من ماء أبيه عبد الله بن عبد المطلب ولم يتميز على البشر من حيث الخلقة , كما قال عن نفسه : (إنما أنا بشر أنسى كما تنسون) . فهو عليه الصلاة والسلام يجزع , ويعطش ويبرد ويصيبه الحر, ويمرض ويموت فكل شيء يعتري البشرية من حيث الطبيعة البشرية فإنه يعتريه , لكنه يتميز بأنه يوحى إليه وأنه أهل للرسالة كما قال تعالى : ( اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ ) الأنعام/124

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 62-63 . (www.islam-qa.com)


زيارة المسجد الأقصى في فلسطين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 9423: زيارة المسجد الأقصى في فلسطين
السؤال:

السؤال : هل يجوز لمن هو خارج فلسطين أن يسافر للصلاة في المسجد الأقصى ؟.

الجواب:

الجواب :

الحمد لله
زيارة المسجد الأقصى والصلاة فيه سنة إذا تيسر ذلك ؛ لقول النبي صلى الله عليه وسلم : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا والمسجد الأقصى ) متفق على صحته . والله الموفق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 214. (www.islam-qa.com)


الانتماء للجماعات الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 9429: الانتماء للجماعات الإسلامية
السؤال:

السؤال : يتساءل كثير من شباب الإسلام عن حكم الانتماء للجماعات الإسلامية ، والالتزام بمنهج جماعة معينة دون سواها ؟.

الجواب:

الجواب :

الحمد لله
الواجب على كل إنسان أن يلتزم بالحق ، قال الله عز وجل ، وقال رسوله صلى الله عليه وسلم ، وألا يلتزم بمنهج أي جماعة لا إخوان مسلمين ولا أنصار سنة ولا غيرهم ، ولكن يلتزم بالحق ، وإذا انتسب إلى أنصار السنة وساعدهم في الحق ، أو إلى الإخوان المسلمسن ووافقهم على الحق من دون غلو ولا تفريط فلا بأس ، أما أن يلزم قولهم ولا يحيد عنه فهذا لا يجوز ، وعليه أن يدور مع الحق حيث دار ، إن كان الحق مع الإخوان المسلمين أخذ به ، وإن كان مع أنصار السنة أخذ به ، وإن كان مع غيرهم أخذ به ، يدور مع الحق ، يعين الجماعات الأخرى في الحق ، ولكن لا يلتزم بمذهب معين لا يحيد عنه ولو كان باطلاً ولو كان غلطاً فهذا منكر ، وهذا لا يجوز ، ولكن مع الجماعة في كل حق ، وليس معهم فيما أخطأوا فيه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 237 (www.islam-qa.com)


حكم وصف المتمسكين بالدين بالأصولية والتطرف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > صفات الداعية >
سؤال رقم 9431: حكم وصف المتمسكين بالدين بالأصولية والتطرف
السؤال:

السؤال : شاع في بعض وسائل الإعلام المختلفة اتهام شباب الصحوة بالتطرف وبالأصولية ، ما رأي سماحتكم في هذا ؟.

الجواب:

الجواب :

الحمد لله
هذا على كل حال غلط جاء من الغرب والشرق من النصارى والشيوعيين واليهود ، وغيرهم ممن ينفر من الدعوة إلى الله عز وجل وأنصارها ، أرادوا أن يظلموا الدعوة بمثل التطرف أو الأصولية أو كذا أوكذا ممن يلقبونهم به .

ولا شك أن الدعوة إلى الله هي دين الرسل ، وهي مذهبهم وطريقهم ، وواجب على أهل العلم أن يدعوا إلى الله ، وأن ينشطوا في ذلك ، وعلى الشباب أن يتقوا الله ، وأن يلتزموا بالحق ، فلا يغلو ولا يجفوا . وقد يقع من بعض الشباب جهل فيغلون في بعض الأشياء أو نقص في العلم فيجفون ، لكن على جميع الشباب وعلى غيرهم من العلماء أن يتقوا الله ، وأن يتحروا الحق بالدليل ، قال الله عز وجل ، وقال رسوله صلى الله عليه وسلم , وأن يحذروا من البدعة والغلو والإفراط كما أن عليهم أن يحذروا من الجهل أو التقصير ، وليس أحد منهم معصوماً ، وقد يقع من بعض الناس شيء من التقصير بالزيادة أو النقص . لكن ليس ذلك عيباً للجميع ، إنما هو عيب لمن وقع منه .

ولكن أعداء الله من النصارى وغيرهم ومن سار في ركابهم جعلوا هذه وسيلة لضرب الدعوة والقضاء عليها باتهام أهلها بأنهم متطرفون أو بأنهم أصوليون .

وما معنى أصوليون ؟

وإذا كانوا أصوليين بمعنى : أنهم يتمسكون بالأصول وبما قال الله وقال الرسول فهذا مدحاً وليس ذماً ، التمسك بالأصول من كتاب الله وسنة نبيه صلى الله عليه وسلم مدح وليس بذم ، وإنما الذم للتطرف أو الجفاء : إما التطرف بالغلو ، وإما التطرف بالجفاء أو التقصير ، وهذا هو الذم . أما الإنسان الملتزم بالأصول المعتبرة من كتاب الله وسنة رسوله صلى الله عليه وسلم فهذا ليس بعيب ، بل مدح وكمال ، وهذا هو الواجب على طلبة العلم والداعين إلى الله : أن يلتزموا بالأصول من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وما عرف في أصول الفقه ، وأصول العقيدة وأصول المصطلح فيما يستدل به وما يحتج به من الأدلة ، لابد أن يكون عندهم أصول يعتمد عليها ، فضرب الدعاة بأنهم أصوليون هذا كلام مجمل ليس له حقيقة إلا الذم والعيب والتنفير ، فالأصولية ليست ذماً ولكنها مدح في الحقيقة .

إذا كان طالب العلم يتمسك بالأصول ويعتني بها ويسهر عليها من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وما قرره أهل العلم فهذا ليس بعيب ، أما التطرف بالبدعة والزيادة والغلو فهو العيب ، أو التطرف بالجهل أو التقصير فهذا عيب أيضاً .

فالواجب على الدعاة أن يلتزموا بالأصول الشرعية ويتمسكوا بالتوسط الذي جعلهم الله فيه ، فالله جعهلم أمة وسطاً ، فالواجب على الدعاة أن يكونوا وسطاً بين الغالي والجافي ، بين الإفراط والتفريط ، وعليهم أن يستقيموا على الحق ، وأن يثبتوا عليه بأدلته الشرعية ، فلا إفراط وغلو ، ولا جفاء وتفريط ، ولكنه الوسط الذي أمر الله به .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 233. (www.islam-qa.com)


السحر وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 9432: السحر وأنواعه
السؤال:

السؤال : هل للسحر حقيقة وهل يؤثر وما هي أنواعه ؟.

الجواب:

الجواب :

الحمد لله
الحمد لله والصلاة والسلام على رسول الله ، وعلى آله وأصحابه ومن اهتدى بهداه ، أما بعد :

فإن السحر من الجرائم العظيمة ، ومن أنواع الكفر ومما يبتلى به الناس قديماً وحديثاً ، في الأمم الماضية وفي الجاهلية وفي هذه الأمة ، وعلى حسب كثرة الجهل وقلة العلم وقلة الوازع الإيماني والسلطاني - يكثر أهل السحر والشعوذة ، وينتشرون في البلاد للطمع في أموال الناس والتلبيس عليهم ، ولأسباب أخرى ، وعندما يظهر العلم ويكثر الإيمان ، ويقوى السلطان الإسلامي يقل هؤلاء الخبثاء وينكمشون وينتقلون من بلاد إلى بلاد لالتماس المحل الذي يروج فيه باطلهم ، ويتمكنون فيه من الشعوذة والفساد .

وقد بين الكتاب والسنة أنواع السحر وحكمها .

السحر سمي سحراً لأن أسبابه خفية ، ولأن السحرة يتعاطون أشياء خفية يتمكنون بها من التخييل على الناس والتلبيس عليهم ، والتزوير على عيونهم ، وإدخال الضرر عليهم وسلب أموالهم إلى غير ذلك ، بطرق خفية لا يفطن لها في الأغلب ولهذا يسمى آخر الليل سحراً ، لأنه يكون في آخره عند غفلة الناس وقلة حركتهم ، ويقال للرئة سحر ، لأنها في داخل الجسم وخفية .

ومعناه في الشرع : ما يتعاطاه السحرة من التخييل والتلبيس الذي يعتقده المشاهد حقيقة وهو ليس بحقيقة ، كما قال الله سبحانه عن سحرة فرعون : ( قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى قلنا لا تخف إنك أنت الأعلى وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى ) طه/ 65 - 69 وقد يكون السحر من أشياء يفعلها السحرة مع عقد ينفثون فيها كما قال سبحانه ( ومن شر النفاثات في العقد ) الفلق/4 وقد يكون من أعمال أخرى يتوصلون إليها من طريق الشياطين فيعملون أعمالاً قد تغير عقل الإنسان ، وقد تسبب مرضاً له ، وقد تسبب تفريقاً بينه وبين زوجته فتقبح عنده ، ويقبح منظرها فيكرهها وهكذا هي قد يعمل معها الساحر ما يبغض زوجها إليها ، وينفرها من زوجها وهو كفر صريح بنص القرآن ، حيث قال عز وجل : ( واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر ) البقرة /102 , فأخبر سبحانه عن كفرهم بتعليمهم الناس السحر ، وقال بعدها : ( وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ) البقرة/102 ثم قال سبحانه : ( فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ) البقرة/102 ، يعني هذا السحر وما يقع منه من الشر كله بقدر سابق بمشيئة الله ، فربنا جل وعلا لا يُغلب ولا يقع في ملكه ما لا يريد ، بل لا يقع شيء في هذه الدنيا ولا في الآخرة إلا بقدر سابق ، لحكمة بالغة شاءها سبحانه وتعالى ، فقد يُبتلى هؤلاء بالسحر ، ويُبتلى هؤلاء بالمرض ، ويبتلى هؤلاء بالقتل ... إلى غير ذلك ، لله الحكمة البالغة فيما يقضي ويقدر ، وفيما يشرعه سبحانه لعباده ، ولهذا قال سبحانه : ( وما هم بضارين به من أحد إلا بإذن الله ) البقرة/102 يعني بإذنه الكوني القدري لا بإذنه الشرعي ، فالشرع يمنعهم من ذلك ويحرم عليهم ذلك ، لكن بالإذن القدري الذي مضى به علم الله وقدره السابق أن يقع من فلان السحر ، ويقع من فلانة ، ويقع على فلان وعلى فلانة ، كما مضى قدره : بأن فلان يصاب بقتل أو يصاب بمرض كذا ، ويموت في بلد كذا ، ويرزق كذا ويغتني أو يفتقر ، وكله بمشيئة الله وقدره سبحانه وتعالى ، كما قال جل وعلا : ( إنا كل شيء خلقناه بقدر ) القمر/49 ، وقال سبحانه : ( ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير ) الحديد/22 ، فهذه الشرور التي قد تقع من السحرة ومن غيرهم ، لا تقع من جهل من ربنا فهو العالم بكل شيء سبحانه وتعالى لا يخفى عليه خافية جل وعلا ، كما قال سبحانه : ( إن الله بكل شيء عليم ) الأنفال/75 ، وقال سبحانه ( لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً ) الطلاق/12 ، فهو يعلم كل شيء ، ولا يقع في ملكه مالا يريد سبحانه وتعالى ، ولكن له الحكمة البالغة ، والغايات المحمودة فيما يقضي ويقدر مما يقع فيه الناس من عز وذل ، وإزالة ملك ، وإقامة ملك ، ومرض وصحة ، وسحر وغيره .

وسائر الأمور التي تقع في العباد كلها عن مشيئة ، وعن قدر سابق . وهؤلاء السحرة قد يتعاطون أشياء تخيلية كما تقدم في قوله عز وجل : ( قالوا يا موسى إما أن تلقي وإما إن نكون أول من ألقى قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى ) طه/65-66 ، يخيل إلى الناظر أن هذه العصي ، وأن هذه الحبال حيات تسعى في الوادي ، وهي حبال وعصي لكن السحرة خيلوا للناس ما أظهروه أمام أعينهم من أشياء تعلموها تغير الحقائق على الناس بالنظر إلى أبصارهم ، قال سبحانه : ( يخيل إليه من سحرهم أنها تسعى ) طه/66 ، وقال تعالى في سورة الأعراف : ( قال ألقوا فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم ) آية 116 ، وهي في الحقيقة ما تغيرت ، حبال وعصي ولكن تغير نظر الناس إليها بسبب السحر فاعتقدوها حيات بسبب التلبيس الذي حصل من السحرة ، وتسميه بعض الناس "تقمير" وهو أن يعمل الساحر أشياء تجعل الإنسان لا يشعر بالحقيقة على ما هي عليه ، فيكون بصره لا يدرك الحقيقة فقد يؤخذ من حانوته أو منزله ما فيه ولا يشعر بذلك ، يعني أنه لم يعرف الحقيقة ، فقد يرى الحجر دجاجة ، أويرى الحجر بيضة ، أوما أشبه ذلك ، لأن الواقع تغير في عينيه ، بسبب عمل الساحر وتلبيسه ، فسُحرت عيناه وجعل هناك من الأشياء التي يتعاطاها السحرة من المواد ما تجعل عينيه لا تريان الحقيقة على ما هي عليه ، هذا من السحر الذي سماه الله : عظيماً في قوله جل وعلا في سورة الأعراف : ( فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم ) آية 116 .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 65. (www.islam-qa.com)


خل فيه نسبة كحول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 9436: خل فيه نسبة كحول
السؤال:

السؤال :
ما حكم بيع الدجاج حياً في الميزان ، وبيع الخل وفيه نسبة 6% كحول ؟.

الجواب:

الجواب :
الحمد لله

أولاً : يجوز شراء الدجاج في الميزان ، وهذا هو الأصل ولا نعلم دليلاً يخالفه .

ثانياً : ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( ما أسكر كثيره فقليله حرام ) أخرجه أحمد في المسند 2/91،167،179، 3/343 ، فإذا كان الخل يسكر كثيره فقليله حرام ، وحكمه حكم الخمر ، وإذا كان لا يسكر كثيره فلا مانع من بيعه وشرائه وشربه .

من فتاوى اللجنة الدائمة ج13/47. (www.islam-qa.com)


حكم الصلاة في مكان فيه تصاوير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 9437: حكم الصلاة في مكان فيه تصاوير
السؤال:

السؤال :
هل يجوز أن نصلي في مكان يوجد به صورة ولا نستطيع أو ليست لدينا القدرة على أن نقطع هذه الصورة ؟

الجواب:

الجواب :
الحمد لله

لا بأس بالصلاة وخاصة إذا كانت الصورة مما يُداس بالأرجل كما لو كانت في الفراش أو في موضع يداس ويوطأ ، هذا لا بأس به كما صرح به شيخ الإسلام ابن تيمية ، أما لو كانت الصورة أمامك وأنت مستقبل القبلة فهذا مكروه ، والصلاة صحيحة إن شاء الله ، ولا بأس بذلك ، فإن أمكن أن تجد مكاناً لم يكن فيه صورة فهو أولى وإذا لم يمكن وصليت فالصلاة صحيحة ولا حرج عليك والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 79 (www.islam-qa.com)


حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 9438: حكم حسينيات الرافضة والذبائح التي تذبح بهذه المناسبة
السؤال:

السؤال : ما حكم حسينيات الرافضة وما يحصل فيها من لطم وخمش للخدود ونوح وشق للجيوب وضرب يصل أحياناً بالسلاسل مع الاستغاثة بالأموات وآل البيت الكرام ؟.

الجواب:

الجواب :

الحمد لله
هذا منكر شنيع وبدعة منكرة ، يجب تركه ولا تجوز المشاركة فيه ، ولا يجوز الأكل مما يقدم فيه من الطعام ؛ لأن الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم من أهل البيت وغيرهم لم يفعلوه ، قد قال صلى الله عليه وسلم : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) متفق على صحته ، وقال عليه الصلاة والسلام : ( من عمل عملاً ليس عليه أمرنا فهو رد ) أخرجه مسلم في صحيحه ، وعلقه البخاري رحمه الله في صحيحه جازماً به . والأحاديث في هذا المعنى كثيرة .

أما الاستغاثة بالأموات وأهل البيت فذلك من الشرك الأكبر بإجماع أهل العلم ؛ لقول الله سبحانه : ( ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون ) المؤمنون /117 ، وقال عز وجل : ( وأن المساجد لله فلا تدعوا مع الله أحداً ) الجن/18 ، وقال سبحانه : ( ومن أضل ممن يدعوا من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداءً وكانوا بعبادتهم كافرين) / 5 - 6 ، وقال سبحانه : ( يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبؤك مثل خبير ) 13-14 ، والآيات في هذا المعنى كثيرة .

وقال النبي صلى الله عليه وسلم : ( الدعاء هو العبادة ) أخرجه أهل السنن الأربع بإسناد صحيح وروى مسلم في صحيحه ، عن أمير المؤمنين علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه ( لعن من ذبح لغير الله ) .

فالواجب على جميع الشيعة وعلى غيرهم إخلاص العبادة لله وحده ، والحذر من الاستغاثة بغير الله ، ودعائهم من الأموات والغائبين ، سواء كانوا من أهل البيت أو غيرهم .

كما يجب الحذر من دعاء الجمادات والاستغاثة بها من الأصنام والنجوم وغير ذلك ؛ لما ذكرنا من الأدلة الشرعية .

وقد أجمع العلماء من أهل السنة والجماعة من الصحابة وغيرهم على ذلك .

الثاني : ما حكم الذبائح التي تذبح في ذلك المكان بهذه المناسبة ؟ وكذلك ما حكم ما يوزع من هذه المشروبات في الطرقات وعلى العامة من الناس ؟

والجواب عن هذا السؤال ، هو الجواب عن السؤال الأول ، وهو أنه بدعة منكرة ، ولا تجوز المشاركة فيه , ولا الأكل من هذه الذبائح ، ولا الشرب من هذه المشروبات ، وإن كان الذابح ذبحها لغير الله من أهل البيت أو غيرهم فذلك شرك أكبر ؛ لقول الله سبحانه : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين) الأنعام / 162-163 ، وقوله سبحانه : ( إنا أعطيناك الكوثر فصل لربك وانحر ) الكوثر /1-2 .

والآيات والأحاديث في هذا المعنى كثيرة .

ونسأل الله أن يوفقنا وإياكم وسائر المسلمين لكل ما يحبه ويرضاه ، وأن يعيذنا وإياكم وسائر إخواننا من مضلات الفتن ، إنه قريب مجيب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 320 (www.islam-qa.com)


عرض الأشرطة المرئية التي بها صلبان في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 9440: عرض الأشرطة المرئية التي بها صلبان في المسجد
السؤال:

السؤال :
لدينا في المركز الإسلامي أشرطة مرئية ، ومن خلال البرنامج الثقافي في المسجد نود عرض شريط فيديو عبارة عن مسرحية تتحدث عن تاريخ القدس ، وهي خالية من الموسيقى وتعرض التاريخ من وجهة شرعية ، يلبس أحد أفراد المسرحية الصليب على أنه قسيس . فهل هناك من حرج في عرض الشريط على المسلمين خاصة وأنه سوف يربط الشباب هنا والأطفال والكبار في قضية مهمة من قضايا المسلمين المعاصرة ؟.

الجواب:

الجواب :
الحمد لله

فإن المساجد بنيت لعمارتها بذكر الله وإقام الصلاة ، وتعليم العلوم الشرعية ، وقد أذن الله أن ترفع أي تعظم ، ومن تعظيمها صيانتها عن كل ما ينافي حرمتها من اللغو ، واللهو ، وأنواع الباطل قولا وعملا .

وعرض المسرحيات في المسجد وإن كان لها صبغة شرعية لا يليق بحرمة المسجد لأن هذه الأفلام تقوم على التمثيل والتصوير وهما محوران لسائر برامج اللهو على اختلاف أنواعه وأهدافه . فكان ينبغي للمسلمين الإستغناء عنهما بالتعليم وهو ممكن وميسور بدونهما ، ولا يكاد التمثيل أن يخلو من شيء من المنكر قلَّ أو كثر .

وأما التمثيل فالشبهة منه أظهر ، وإذا كان لابد لعرض هذه الأفلام ففي غير المسجد صيانة لحرمته وتجنيباً له عما يمت إلى اللهو بصلة .

فضيلة الشيخ عبد الرحمن البراك . (www.islam-qa.com)


حكم دخول الكفار المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 9444: حكم دخول الكفار المساجد
السؤال:

السؤال : هل يجوز السماح للنصارى أو اليهود أو غيرهم من الكفار دخول المساجد لزيارتها ، حيث أن بعض الدول الإسلامية تنظم مثل هذه الزيارات لبعض الشخصيات التي تزورها ؟.

الجواب:

الجواب :

الحمد لله
لا حرج في دخول الكافر المسجد إذا كان لغرض شرعي وأمر مباح ، كأن يسمع الموعظة ، أو يشرب الماء ، و نحو ذلك ، لأن النبي صلى الله عليه وسلم أنزل بعض الوفود الكافرة في مسجده صلى الله عليه وسلم ، ليشاهدوا المصلين ويسمعوا قراءته صلى الله عليه وسلم وخطبه ، ، وليدعوهم إلى الله من قريب ، ولأنه صلى الله عليه وسلم ربط ثمامة بن أثال الحنفي في المسجد لما أتي به إليه أسيراً فهداه الله وأسلم . والله ولي التوفيق . انتهى .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 356

وأما دخول الوفود السياحية للفرجة ومعهم نساء بلباس متهتك مصطحبين لكاميرات التصوير ويدخلون المساجد دون احترام ولا توقير فهذا منكر شنيع لا يجوز السماح به . والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كان يصلي ثلاث سنوات دون غسل الجنابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 9446: كان يصلي ثلاث سنوات دون غسل الجنابة
السؤال:

السؤال :
عندما بلغت واحتلمت لم أكن أعرف بأن الغسل لا بد منه فبقيت على ذلك مدة تصل إلى ثلاث سنوات وبعدها علمت بوجوب الغسل فسؤالي هو ماذا علي أن أفعل من أجل الصلوات التي كنت أصليها في هذه الفترة هل علي قضاؤها ؟

الجواب:

الجواب :
الحمد لله

متى وجدت في ثوبك المني يجب عليك أن تغتسل حتى ولو لم تذكر احتلاماً ، فالمسلم إذا استيقظ من نومه ووجد في ثوبه أو فخذه أو في مكان نومه بللاً يعني أثر مني فيجب عليه أن يغتسل ولو لم يذكر احتلاماً في نومه فهذا لا بد منه لأنه موجب الغسل وهو خروج المني ذكر احتلاماً في منامه أم لم يذكر ، أما لو ذكر احتلاماً في منامه ولكنه لم يخرج منه شيء كما لو قلت أنا احتلمت في النوم كأن واقعت امرأة ولكن بعد أن استيقظت لم تجد أثر مني لا في ثوبك ولا في ملابسك ولا في بدنك ولا في منامك فهل يجب الغسل ؟ فهذا ليس فيه غسل ما دام أنه لم يوجد مني حتى ولو احتلمت إنما الغسل يترتب على وجود المني .

أما أنك تقول إنك لمدة ثلاث سنوات تصلي بدون غسل من الجنابة فالواجب عليك وعلى أمثالك أن تسأل ، قال تعالى : ( فاسألوا أهل الذكر إن كنتم لا تعلمون ) النحل/43 ومالك عذر عند الله ، فإن الله سبحانه وتعالى أعطاك الصحة والعافية وأعطاك العقل وأمرك أن تسأل ، ولا يجوز لك أن تعبد الله على جهل وضلال فإن عبادة الله على الجهل والضلال هي طريقة النصارى ، ألم تقرأ سورة الفاتحة كل يوم في صلاتك ( اهدنا الصراط المستقيم ، صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين ) الفاتحة /6-7 ، فالمغضوب عليهم هم اليهود معهم علم ولم يعملوا به ، والضالين هم النصارى يعبدون الله على جهل وضلال ، فكذلك المسلم إذا عبد الله على جهل وضلال فإنه من الضالين ، قال بعض العلماء : من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى ، وأنت عليك بتقوى الله ومراقبته والإكثار من النوافل ، وبعض العلماء يوجب عليك أن تقضي هذه الثلاث سنين لكن ما دام أنه صدر عن جهل وعددها كثير فأرجو ألا حرج عليك إن شاء الله وتكثر من النوافل وإن أمكن قضاؤها فهو المتعين بكل حال وإن شئت تكثر من النوافل كما ذكره جمع من أهل العلم والمسألة خلافية بينهم ، والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 64 (www.islam-qa.com)


الفرق بين الزكاة والصدقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 9449: الفرق بين الزكاة والصدقة
السؤال:

ما الفرق بين الصدقة والزكاة ؟.

الجواب:

الحمد لله

الزكاة لغة : النماء والريع والبركة والتطهير .

انظر : " لسان العرب " (14 / 358 ) ، " فتح القدير " ( 2 / 399 ) .

والصدقة لغة : مأخوذة من الصدق ؛ إذ هي دليل على صدق مخرجها في إيمانه .

انظر : " فتح القدير " ( 2 / 399 ) .

وأما تعريفها شرعا :

فالزكاة : هي التعبد لله عز وجل بإعطاء ما أوجبه من أنواع الزكوات إلى مستحقيها على حسب ما بينه الشرع .

والصدقة : هي التعبد لله بالإنفاق من المال من غير إيجاب من الشرع ، وقد تطلق الصدقة على الزكاة الواجبة .

وأما الفرق بين الزكاة والصدقة فكما يلي :

1. الزكاة أوجبها الإسلام في أشياء معينة وهي : الذهب والفضة والزروع والثمار وعروض التجارة وبهيمة الأنعام وهي الأبل والبقر والغنم .

وأما الصدقة : فلا تجب في شيء معين بل بما يجود به الإنسان من غير تحديد .

2. الزكاة : يشترط لها شروط مثل الحول والنصاب . ولها مقدار محدد في المال .

وأما الصدقة : فلا يشترط لها شروط ، فتعطى في أي وقت وعلى أي مقدار .

3. الزكاة : أوجب الله أن تعطى لأصناف معينة فلا يجوز أن تعطى لغيرهم ، وهم المذكورون في قوله تعالى : { إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم } التوبة / 60 .

وأما الصدقة : فيجوز أن تعطى لمن ذكروا في آية الزكاة ولغيرهم .

4. من مات وعليه زكاة فيجب على ورثته أن يخرجوها من ماله وتقدم على الوصية والورثة .

وأما الصدقة : فلا يجب فيها شيء من ذلك .

5. مانع الزكاة يعذب كما جاء في الحديث الذي رواه مسلم في صحيحه ( 987 ) عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " ما من صاحب كنز لا يؤدي زكاته إلا أحمي عليه في نار جهنم فيجعل صفائح فيكوى بها جنباه وجبينه حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة ثم يرى سبيله إما إلى الجنة وإما إلى النار ، وما من صاحب إبل لا يؤدي زكاتها إلا بطح لها بقاع قرقر كأوفر ما كانت تستن عليه كلما مضى عليه أخراها ردت عليه أولاها حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة ثم يرى سبيله إما إلى الجنة وإما إلى النار ،وما من صاحب غنم لا يؤدي زكاتها إلا بطح لها بقاع قرقر كأوفر ما كانت فتطأه بأظلافها وتنطحه بقرونها ليس فيها عقصاء ولا جلحاء كلما مضى عليه أخراها ردت عليه أولاها حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار …" .

وأما الصدقة : فلا يعذب تاركها .

6. الزكاة : على المذاهب الأربعة لا يجوز إعطاؤها للأصول والفروع والأصول هم الأم والأب والأجداد والجدات ، والفروع هم الأولاد وأولادهم .

وأما الصدقة : فيجوز أن تعطى للفروع والأصول .

7. الزكاة : لا يجوز إعطاؤها لغني ولا لقوي مكتسب .

عن عبيد الله بن عدي قال : أخبرني رجلان أنهما أتيا النبي صلى الله عليه وسلم في حجة الوداع وهو يقسم الصدقة فسألاه منها فرفع فيهما البصر وخفضه فرآنا جلدين فقال : " إن شئتما أعطيتكما ولا حظ فيها لغني ولا لقوي مكتسب " . رواه أبو داود ( 1633 ) والنسائي ( 2598 ) . والحديث : صححه الإمام أحمد وغيره .

انظر : " تلخيص الحبير " ( 3 / 108 ) .

وأما الصدقة : فيجوز إعطاؤها للغني والقوي المكتسب .

8. الأفضل في الزكاة أن تؤخذ من أغنياء البلد فترد على فقرائهم . بل ذهب كثير من أهل العلم أنه لا يجوز نقلها إلى بلد آخر إلا لمصلحة .

وأما الصدقة : فتصرف إلى القريب والبعيد .

9. الزكاة : لا يجوز إعطاؤها للكفار والمشركين .

وأما الصدقة : فيجوز إعطاؤها للكفار والمشركين .

كما قال الله تعالى : { ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا } الإنسان / 8 ، قال القرطبي : والأسير في دار الإسلام لا يكون إلا مشركاً .

10. لا يجوز للمسلم أن يعطي الزكاة لزوجته ، وقد نقل ابن المنذر الإجماع على ذلك .

وأما الصدقة : فيجوز أن تعطى للزوجة .

هذه بعض الفوارق بين الزكاة والصدقة .

وتطلق الصدقة على جميع أعمال البر ، قال البخاري رحمه الله في صحيحه : باب كل معروف صدقة ، ثم روى بسنده عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( كل معروف صدقة ) .

قال ابن بطال : دل هذا الحديث على أن كل شيء يفعله المرء أو يقوله من الخير يكتب له به صدقة .

وقال النووي : قوله صلى الله عليه وسلم : ( كل معروف صدقة ) أي : له حكمها في الثواب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفكر في الإسلام وتسأل كيف تصلي أثناء الدوام المدرسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 9455: تفكر في الإسلام وتسأل كيف تصلي أثناء الدوام المدرسي
السؤال:

السؤال : أنا فتاة في سن المراهقة ، وعندي رغبة شديدة بدين الإسلام ، وأفكر في الدخول فيه ، لكن لست أدري كيف يمكن لي أداء الصلوات في المدرسة . أرجو مساعدتكم .

الجواب:

الجواب :

نشكرك كثيرا على توجيه هذا السؤال ، ونشجعك على المبادرة إلى الدخول في الإسلام الذي لا يقبل الله غيره ، وأبشري بمستقبل جيد وحياة طيبة إذا دخلت في هذا الدين .

أما عن سؤالك فنريد أن نجيب عليه بسؤال آخر ، ومقصودنا فيه جد وليس هزل ولا سخرية :

لو أن الطالب أثناء الحصة الدراسية حضره قضاء الحاجة بحيث اضطر أن يذهب لدورة المياه فماذا سيفعل ؟

فالجواب المتوقع هو : سيستأذن من المدرس ويخرج .

وأداء الصلاة في وقتها أهم من قضاء الحاجة ، ونوصي ونذكر في هذه الحالة بأمور :

أولا : إن أوقات الصلوات في الإسلام متسعة ولله الحمد ، فمثلا وقت صلاة الظهر ( وهو الوقت الذي يدخل على الطلاب أثناء الدوام المدرسي عادة ) لا ينتهي إلا بدخول وقت صلاة العصر أي أن لديك من زوال الشمس إلى أن يصير ظل كل شيء مثله كي تصلي فيه وهذا الوقت ساعات وليس دقائق وبالتالي فلا يخلو من وجود فرصة للصلاة .

ثانيا : عادة ما يكون هناك فراغات بين الحصص ولو خمس دقائق يمكن اغتنامها ، وكذلك أوقات راحه أو فرصة للإفطار بين الحصص يمكن أداء الصلاة فيها ، فإن لم يحدث فبعد الخروج من المدرسة وقبل انتهاء وقت الصلاة ، فإن لم يحدث استأذني من المدرِّسَة قيبل نهاية الحصة مثلا واخرجي لأداء الصلاة ، وقد يوجد في بعض البلدان قوانين تمكن معتنقي الأديان من أداء شعائرهم نظاميا وقانونيا في فترة معينة أثناء العمل والدراسة ، فيمكن الاستفادة منها إذا وجدت .

وعلى كل حال فإن من يتق الله يجعل له مخرجا وييسر له أمره ، وإذا علم الله من العبد المسلم حرصه على أداء فرائضه أعانه وأفاده .

وختاما فإننا نشكرك مرة أخرى على السؤال ، ونسأل الله أن يهديك إلى طريق الحق عاجلا غير آجل ، ويرزقك الصحة والعافية ويكتب لك التوفيق والنجاح في حياتك ويحفظك من سائر الشرور .

وصلى الله على النبي محمد وآله وصحبه أجمعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قول اليهود عزير ابن الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 9459: قول اليهود عزير ابن الله
السؤال:

السؤال :
إلى أي شيء تشير سورة التوبة /30 وقالت اليهود عزير ابن الله …) نرجو الإفادة بالمصادر حتى العربية .

الجواب:

الجواب :
الحمد لله

لما أمر الله تعالى بقتال أهل الكتاب من اليهود والنصارى وذلك في قوله تعالى : ( قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ماحرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يدٍ وهم صاغرون ) .

ذكر بعد ذلك ما يوجب قتالهم ، وهو كفرهم بالله وشركهم ، ومن ذلك تنقصهم لله بنسبة الولد إليه ، وهو الأحد الصمد الذي لم يلد ولم يولد ، ولم يكن له كفواً أحد . فاليهود قالت عزير ابن الله ، وقالت النصارى المسيح ابن الله . وعزير رجل صالح من بني اسرائيل ، معظَّم عند اليهود ، قيل من أسباب تعظيمه أنه حفظ التوراة ، فغلت اليهود أو بعضهم فيه ، فزعموا أنه ابن الله فذمهم الله لذلك وأخبرهم أنهم يضاهئون بهذا القول قول المشركين الذين قالوا الملائكة بنات الله . وكذلك النصارى تنقصوا الله حيث قالوا المسيح ابن الله فشابهوا بذلك اليهود والمشركين . قال تعالى : ( وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون ) .

راجع تفسير ابن كثير ، الجزء الثاني في تفسير سورة التوبة . و تفسير ابن جرير و تفسير القرطبي .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


حكم دخول النساء لنوادي النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 9460: حكم دخول النساء لنوادي النساء
السؤال:

السؤال : نحن نسكن في حي سكني في إحدى المدن ويوجد في هذا السكن ناد نسائي ويوجد في هذا النادي مسبح للنساء وحمام بخار ( سونا ) ، فما حكم ذهاب النساء لهذا النادي وما الواجب على أزواجهن ولقد نصحنا بعض الرجال فقالوا لنا عورة المرأة من السرة إلى الركبة ونساؤنا يلبسن اللباس الشرعي عند مزاولة السباحة علماً يا شيخ أن هذا اللباس يجسم عورة المرأة نأمل من فضيلتكم الإجابة على هذا السؤال مع الأدلة الشرعية حفظكم الله ؟.

الجواب:

الجواب :

الحمد لله
نصيحتي لإخواني ألا يمكنوا نساءهم من دخول نوادي السباحة والألعاب الرياضية لأن النبي صلى الله عليه وعلى آله وسلم حث المرأة أن تبقى في بيتها فقال وهو يتحدث عن حضور النساء للمساجد وهي أماكن العبادة والعلم الشرعي : لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن وذلك تحقيقاً لقوله تعالى : ( وقرن في بيوتكن ) ثم إن المرأة إذا اعتادت ذلك تعلقت به تعلقاً كبيراً لقوة عاطفتها وحينئذ تنشغل به عن مهماتها الدينية والدنيوية ويكون حديث نفسها ولسانها في المجالس . ثم إن المرأة إذا قامت بمثل ذلك كان سبباً في نزع الحياء منها وإذا نزع الحياء من المرأة فلا تسأل عن سوء عاقبتها إلا أن يمن الله عليها باستقامة تعيد إليها حياءها الذي جبلت عليه .

وإني حين أختم جوابي هذا أكرر النصيحة لإخواني المؤمنين أن يمنعوا نساءهم من بنات أو أخوات أو زوجات أو غيرهن ممن لهم الولاية عليهن من دخول هذه النوادي ، وأسأل الله تعالى أن يمن على الجميع بالتوفيق والحماية من مضلات الفتن إنه على كل شيء قدير والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1765 / 54. (www.islam-qa.com)


بعض طائفة المورمون يزورونه ويشككونه بدينه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 9461: بعض طائفة المورمون يزورونه ويشككونه بدينه
السؤال:

أنا مسلم أعيش في أمريكا وفي المدرسة تهان عقيدتي من النصارى حتى أن بعض النصارى جاءوا إلي لدعوتي إلى النصرانية وهم من طائفة المورمون. فهل هم نصارى أم طائفة أقل؟ هم يقولون: أنه لو كان الإسلام هكذا لفند كتابهم. كيف أفعل؟.

الجواب:

الحمد لله

أيها الأخ الفاضل يجب أن تعلم علم اليقين بأن دين الإسلام هو الدين الحق المرضي لله ، الذي لا يقبل الله من أحد دينا سواه ، وهو يقوم على عبادة الله وحده لا شريك له ومتابعة الرسول محمد صلى الله عليه وسلم ، وهذا مقتضى شهادة أن لا إله إلا الله وأن محمداً رسول الله .

وإذا استقر هذا الاعتقاد في قلب المسلم ، فإنه لا يهمه اعتراض المعارضين ، واستهزاء المستهزئين ، بل يدعو إلى الله ويعمل بدين الله ، ويقول إنني من المسلمين . كما قال تعالى : ( ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين ) . وقال تعالى : ( فاصدع بما تؤمر وأعرض عن المشركين ، إنا كفيناك المستهزئين ، الذين يجعلون مع الله إلها آخر فسوف يعلمون ) .

والنصارى من هؤلاء المشركين لأنهم يعبدون المسيح وأمه ، ويعبدون الصليب فلا تبال بهم ، ولا باستهزائهم ، بل أعرض عنهم ولا تدخل في جدل معهم لئلا يشوشوا عليك بشبهاتهم . وإذا أمكنك التحول من هذه المدرسة إلى مدرسة أخرى لا تتعرض فيها للأذى فافعل .

وطائفة المورمون يظهر أنها من النصارى بدليل ذكرهم لكتابهم وهو الإنجيل ، وقولهم : لو كان الإسلام هكذا ، يعنون أنه ضد دينهم لفنّد كتابهم ، هذا جهل أو تلبيس منهم ، فالإسلام لم يفنّد الإنجيل الذي أنزله الله على عيسى ، بل القرآن مصدق له ولما قبله من الكتب ، ولكن الإسلام يفند دين النصارى الذين اتخذوا المسيح وأمه إلهين من دون الله كما يفند الإسلام الأناجيل المحرفة التي في أيدي النصارى ، قال الله تعالى بعد ذكر التوراة والإنجيل : ( وأنزلنا إليك الكتاب بالحق مصدقاً لما بين يديه من الكتاب ) . يعني أن القرآن مصدق لما قبله من الكتب كالتوراة والإنجيل وهؤلاء النصارى المشركون قد تبرأ المسيح منهم في الدين ، ويتبرء منهم يوم القيامة كما قال تعالى : ( لقد كفر الذين قالوا إن الله هو المسيح ابن مريم وقال المسيح يا بني اسرائيل اعبدوا الله ربي وربكم ) . وقال تعالى : ( وإذ قال الله ياعيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله ... إلى قوله ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنتُ عليهم شهيداً ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيءٍ شهيد ) .

نسأل الله أن يثبتك على الإسلام وأن يكفيك شرَّ الأشرار ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الشيخ عبدالرحمن البراك (www.islam-qa.com)


إذا طلبت الطلاق ثم تزوجت فهل لها الحق في حضانة أولادها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
سؤال رقم 9463: إذا طلبت الطلاق ثم تزوجت فهل لها الحق في حضانة أولادها ؟
السؤال:

تقول السائلة إنها على وشك الطلاق أو الخلع من زوجها لأنه يسيء إليها وعندها ثلاثة أطفال وسوف تحصل على حضانتهم .
لكن تحب أن تسأل هذا السؤال رغم أن عدتها لم تبدأ :
هل إذا تقدم إليها شخص وتزوجته يصبح لها حق الحضانة على الأطفال بموجب القانون ؟ لكنها تخاف الله ولا تريد أن تخالف الشريعة .

الجواب:

الحمد لله

أولاً :

الأولى أن تصبر المرأة على زوجها وخصوصا إذا كان هناك أطفال بينهم ، ولا يخلو بيت من خلافات ؛ إلا إن كان زوجها يسيء إليها إساءة بالغة ، ولا تستطيع العيش معه .

ثانياً :

إذا طلقت المرأة فإن عدتها ثلاث حيض ، وأما إذا اختلعت من زوجها فإن عدتها حيضة واحدة ، وتحرم خطبتها في حال العدة .

ثالثاً :

بينت الشريعة أنه إذا حصلت الفرقة بين الزوجين فالأم أحق بحضانة الأولاد من الأب ، فإن تزوجت سقط حقها في الحضانة ، والدليل على ذلك أن النبي صلى الله عليه وسلم قال لتلك المرأة التي طلبت حضانة ولدها من زوجها – بعد أن طلقها - : " أنت أحق به ما لم تنكحي " .

رواه أبو داود ( 2276 ) من حديث عبد الله بن عمرو رضي الله عنه . وحسنه الألباني في صحيح أبي داود ( 1991 ) .

فدل الحديث أن المرأة أحق بحضانة أولادها من زوجها إلا إن تزوجت فهو أحق منها .

فالنصيحة للأخت السائلة أن تفكر جيدا قبل طلب الطلاق أو الخلع ، فإن كنتِ تستطيعين أن تصبري على أذى زوجك ، وما بينكما قد يزول بالتفاهم والاتفاق : فهذا أفضل ، أما إن كنت لا تستطيعين العيش معه ، فهذا أمر يرجع تقديره إليكِ .

وإن حصلت الفرقة فعلى المرأة أن تختار بين أولادها أو زوج آخر وتستخير الله في ذلك وتستعين به وتلجأ إليه بالدعاء والتضرع أن يهديها الصواب في ذلك ، وهذا هو حكم الإسلام في هذه المسألة .

وأما إن كان القانون في بلادكم يحكم بحضانة الأولاد للأم حتى لو تزوجت فهذا مخالف لحكم الشرع ولا يجوز ذلك ، قال الله تعالى : ( أفحكم الجاهلية ييغون ، ومن أحسن من الله حكماً لقوم يوقنون ) المائدة / 50

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما يشرع لمن أتى مصلى العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 9464: ما يشرع لمن أتى مصلى العيد
السؤال:

لاحظت أن بعض الناس عندما يأتي لصلاة العيد يصلي ركعتين ، وبعضهم يشتغل بالتكبير ( الله أكبر ، الله أكبر ، لا إله إلا الله ، الله أكبر ولله الحمد ) أرجو توضيح حكم الشرع في هذه الأمور ، وهل هناك فرق بين كون الصلاة في المسجد أو في مصلى العيد ؟.

الجواب:

الحمد لله
السنة لمن أتى مصلى العيد لصلاة العيد ، أو الاستسقاء أن يجلس ولا يصلي تحية المسجد ، لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم فيما نعلم إلا إذا كانت الصلاة في المسجد فإنه يصلي تحية المسجد ، لعموم قول النبي صلى الله عليه وسلم : ( إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين ) متفق على صحته .

والمشروع لمن جلس ينتظر صلاة العيد أن يكثر من التهليل والتكبير ، لأن ذلك هو شعار ذلك اليوم ، وهو السنة للجميع في المسجد وخارجه حتى تنتهي الخطبة . ومن اشتغل بقراءة القرآن فلا بأس . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/13. (www.islam-qa.com)


لماذا يحرم إقامة علاقة بين المرأة والرجل الأجنبي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 9465: لماذا يحرم إقامة علاقة بين المرأة والرجل الأجنبي ؟
السؤال:

السؤال : لماذا لا يمكن للمسلم أن يعطي مواعيد ويتقابل مع امرأة ؟ إنني امرأة نصرانية متشددة ولي صديق مسلم وأحاول فهم هذا.

الجواب:

الجواب :

الحمد لله
منع الإسلام من الخلوة بالمرأة الأجنبية ولو كان يعلمها القرآن وهو كتاب الله ، وذلك لأن الشيطان يدخل بينهما ، قال نبي الاسلام عليه الصلاة والسلام : " ما خلا رجل بامرأة إلا كان الشيطان ثالثهما " . فإذا كانت هذه المرأة ترغب أن تسمع الإسلام وأن تقرأ عنه قراءة مفصلة ففي إمكانها ان تأخذ الكتابات التي كتبت عن الإسلام المترجمة بعدّة لغات ، فتأخذ اللغة التي تفهمها حتى إذا فهمت ما يدعوها إلى الإسلام أسلمت . وإن كانت لا تفهم وتريد من يشرح لها فإنه يجوز إن لم يكن هناك خلوة بحيث يكون معها محرمها أو وجود عدد من النساء وكان الرجل مسلما ثقةً ، أو عدد من الرجال الثقات فيجلسون مع هذه المرأة فيعلمونها الإسلام حتى تفهمه ويقيموا الحجة عليها فهذا جائز .

الشيخ عبد الله بن جبرين .

والله عز وجل يريد أن يطهر المسلمين ولذلك حرم عليهم كل وسيلة تؤدي إلى الشر والفساد والفاحشة وأنت تعلمين أيتها السائلة أن الرجل إذا خلا بأمرأة واقام معها علاقة فإن هذه العلاقة كثيراً ما تتطور إلى ما لا يُحمد عقباه ، وإن الخلوة هي طريق إلى الفساد والوقوع في الفاحشة ، ولا يجوز للانسان أن يزكي نفسه وأن يقول أنا لا أتأثر من الخلوة بالنساء .

والاسلام لا ينتظر إلى أن تتطور أمور الشخص في الحرام ، ولكنه يبعده عنه من أول الطريق ، وأحكام الشريعة نزلت لعموم الناس ، ولا عبرة بوجود حالات من الخلوة لم تؤد إلى الفاحشة ولا إلى أي استمتاع محرم كاللمس والتقبيل ، فلماذا يُعرض الشخص نفسه للفتنة ؟

أليس إذا جلس رجل مع امرأة أجنبية في خلوة ليس معها أحد قد يقع في نفسها أو في نفسه فعل شيء محرم حتى ولو لم يحدث عملياً ثم مع التكرار قد يحدث فعلاً .

والشريعة في هذا الأمر تحتاط وتغلق الطريق الذي يمكن أن يؤدي إلى الشر .

وإذا كانت هناك أي فائدة عند الرجل تحتاجها امرأة أو العكس فيمكن تحصيلها بإرسالها إليه رسالة أو إرساله إليها دون لقاء ، أو يكون اللقاء من وراء حجاب ، أو بوجود أشخاص تزول بهم الخلوة ، هذا مع الحشمة واللباس الساتر .

والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو الوسط في الدين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
سؤال رقم 9466: ما هو الوسط في الدين ؟
السؤال:

ما المراد بالوسط في الدين ؟.

الجواب:

الحمد لله
الوسط في الدين أن لا يغلو الإنسان فيه فيتجاوز ما حد الله عز وجل ولا يقصر فيه فينقص مما حد الله -سبحانه وتعالى .

الوسط في الدين أن يتمسك بسيرة النبي صلى الله عليه وسلم , والغلو في الدين أن يتجاوزها , والتقصير أن لا يبلغها .

مثل ذلك , رجل قال أنا أريد أن أقوم الليل ولا أنام كل الدهر, لأن الصلاة من أفضل العبادات فأحب أن أحيي الليل كله صلاة فنقول : هذا غالٍ في دين الله وليس على حق , وقد وقع في عهد النبي صلى الله عليه وسلم مثل هذا ، اجتمع نفر فقال بعضهم : أنا أقوم ولا أنام , وقال : الآخر أنا أصوم ولا أفطر, وقال الثالث أنا لا أتزوج النساء , فبلغ ذلك النبي صلى الله عليه وسلم فقال عليه الصلاة والسلام : ( ما بال أقوام يقولون كذا وكذا أنا أصوم وأفطر , وأنام وأتزوج النساء , فمن رغب عن سنتي فليس مني ) فهؤلاء غلو في الدين فتبرأ منهم الرسول صلى الله عليه وسلم لأنهم رغبوا عن سنته صلى الله عليه وسلم التي فيها صوم وإفطار , وقيام ونوم , وتزوج نساء .

أما المقصر : فهو الذي يقول لا حاجة لي بالتطوع فأنا لا أتطوع وآتي بالفريضة فقط , وربما أيضاً يقصر في الفرائض فهذا مقصرّ .

والمعتدل : هو الذي يتمشى على ما كان عليه الرسول صلى الله عليه وسلم , وخلفاؤه الراشدون .

مثال آخر : ثلاثة رجال أمامهم رجل فاسق , أحدهم قال : أنا لا أسلم على هذا الفاسق وأهجره وابتعد عنه ولا أكلمه .

والثاني يقول : أنا أمشي مع هذا الفاسق وأسلم عليه وأبش في وجهه وأدعوه عندي وأجيب دعوته وليس عندي إلا كرجل صالح .

والثالث يقول : هذا الفاسق أكرهه لفسقه وأحبه لإيمانه ولا أهجره إلا حيث يكون الهجر سبباً لإصلاحه , فإن لم يكن الهجر سبباً لإصلاحه بل كان سبباً لازدياده في فسقه فأنا لا أهجره.

فنقول الأول مُفرط غالٍٍ - من الغلو - والثاني مفرّط مقصّر , والثالث متوسط .

وهكذا نقول في سائر العبادات ومعاملات الخلق ، الناس فيها بين مقصر وغال ومتوسط .

ومثال ثالث : رجل كان أسيرا لامرأته توجهه حيث شاءت لا يردها عن إثم ولا يحثها على فضيلة , قد ملكت عقله وصارت هي القوامة عليه .

ورجل آخر عنده تعسف وتكبر وترفع على امرأته لا يبالي بها وكأنها عنده أقل من الخادم .

ورجل ثالث وسط يعاملها كما أمر الله ورسوله : ( وَلَهُنَّ مثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ ) البقرة/ 228 . ( لا يفرك مؤمن مؤمنة إن كان كره منها خلقا رضي منها خلقا آخر ) . فهذا الأخير متوسط والأول غالٍ في معاملة زوجته, والثاني مقصر. وقس على هذه بقية الأعمال والعبادات .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 42. (www.islam-qa.com)


هل للمنافقين إيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 9468: هل للمنافقين إيمان
السؤال:

ما حكم هذا التقسيم للإيمان هل هو صحيح أو لا ؟ الإيمان خمسة : إيمان مطبوع وهو إيمان الملائكة , وإيمان معصوم وهو إيمان الأنبياء, وإيمان مقبول وهو إيمان المؤمنين, وإيمان مردود وهو إيمان المنافقين, وإيمان موقوف وهو إيمان المبتدعة.

الجواب:
الحمد لله
أقول في هذا التقسيم إنه ليس بصحيح , لا من أجل التقسيم لأن التقسيم قد يكون صحيحاً في أصله ولا مشاحة في الاصطلاح والتقسيم , لكنه ليس بصحيح في حد ذاته فإن المنافقين قد نفي الله الإيمان عنهم في القرآن فقال - تعالى : ( وَمِنْ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ ) البقرة/8 . وإيمان البشر مطبوعون عليه لولا وجود المانع المقاوم. قال النبي صلى الله عليه وسلم : (كل مولود يولد على الفطرة فأبواه يهوّدانه أو ينصرانه أو يمجسانه) . صحيح أن الملائكة لا يعصون الله ما أمرهم , وصحيح أن الأنبياء عليهم الصلاة والسلام لا يمكن أن يرتدوا بعد إيمانهم, ولكن التقسيم الثاني غير صحيح وهو أنه جعل الملائكة مطبوعين على الإيمان دون البشر, البشر كما تقدم قد طبعوا على الإيمان بالله وتوحيده, وخير من ذلك أن نرجع إلى تقسيم السلف الصالح لأنه هو التقسيم الذي يكون مطابقاً للكتاب والسنة للإجماع عليه. وهو أن الإيمان قول باللسان , وعمل بالأركان , واعتقاد بالجنان .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 56 - 57. (www.islam-qa.com)


استثناء عرائس البنات من الصور المحرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 9473: استثناء عرائس البنات من الصور المحرمة
السؤال:

لقد قرأت إجاباتك فيما يتعلق بالصور المسطحة والمجسمة وقلت أن هذه الصور المجسمة حرام. فلماذا كانت عائشة رضي الله عنها تلعب بعرائس العهن وأقرها النبي صلى الله عليه وسلم على ذلك؟ هناك مسلمون ملتزمون وأولادهم عندهم عرائس لعب فما الحكم؟.

الجواب:

الحمد لله
تلك اللعب التي من العهن لا تعتبر صورة ، لأنها ليس لها رأس سوى قطعة من العهن وليس فيها معالم الوجه : لا عين ولا أنف ، ولا فم ولا أذن ، والصورة إذا خلت من الرأس وما فيه المعالم زالت عنها الحرمة .

ثم لو سلمنا بأنها صورة ، فهذا لا يعني إباحة الصور مطلقا ، وإنما هو استثناء من الحرمة لأجل غرض شرعي وهو تعليم البنات حضانة الأطفال وتنمية حس الأمومة في أنفسهن إعداد لهم للمستقبل .

وقد اسْتَثْنَى أَكْثَرُ الْعُلَمَاءِ مِنْ تَحْرِيمِ التَّصْوِيرِ وَصِنَاعَةِ التَّمَاثِيلِ صِنَاعَةَ لُعَبِ الْبَنَاتِ . وَهُوَ مَذْهَبُ الْمَالِكِيَّةِ وَالشَّافِعِيَّةِ وَالْحَنَابِلَةِ . وَقَدْ نَقَلَ الْقَاضِي عِيَاضٌ جَوَازَهُ عَنْ أَكْثَرِ الْعُلَمَاءِ , وَتَابَعَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ , فَقَالَ : يُسْتَثْنَى مِنْ مَنْعِ تَصْوِيرِ مَا لَهُ ظِلٌّ , وَمِنْ اتِّخَاذِهِ لُعَبَ الْبَنَاتِ , لِمَا وَرَدَ مِنْ الرُّخْصَةِ فِي ذَلِكَ . وَهَذَا يَعْنِي جَوَازَهَا , سَوَاءٌ أَكَانَتْ اللُّعَبُ عَلَى هَيْئَةِ تِمْثَالِ إنْسَانٍ أَوْ حَيَوَانٍ , مُجَسَّمَةً أَوْ غَيْرَ مُجَسَّمَةٍ , وَسَوَاءٌ أَكَانَ لَهُ نَظِيرٌ فِي الْحَيَوَانَاتِ أَمْ لا , كَفَرَسٍ لَهُ جَنَاحَانِ . ..

وَاسْتَدَلَّ الْجُمْهُورُ لِهَذَا الِاسْتِثْنَاءِ بِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ : { كُنْت أَلْعَبُ بِالْبَنَاتِ عِنْدَ النَّبِيِّ صلى الله عليه وسلم وَكَانَ لِي صَوَاحِبُ يَلْعَبْنَ مَعِي , فَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا دَخَلَ يَتَقَمَّعْنَ مِنْهُ , فَيُسَرِّبُهُنَّ إلَيَّ , فَيَلْعَبْنَ مَعِي } . وَفِي رِوَايَةٍ قَالَتْ : { قَدِمَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ غَزْوَةِ تَبُوكَ أَوْ خَيْبَرَ , وَفِي سَهْوَتِهَا سِتْرٌ , فَهَبَّتْ رِيحٌ , فَكَشَفَتْ نَاحِيَةَ السِّتْرِ عَنْ بَنَاتٍ لِعَائِشَةَ لُعَبٍ , فَقَالَ : مَا هَذَا يَا عَائِشَةُ ؟ قَالَتْ : بَنَاتِي . وَرَأَى بَيْنَهُنَّ فَرَسًا لَهَا جَنَاحَانِ مِنْ رِقَاعٍ , فَقَالَ : مَا هَذَا الَّذِي أَرَى وَسَطَهُنَّ ؟ قَالَتْ : فَرَسٌ . قَالَ : وَمَا هَذَا الَّذِي عَلَيْهِ ؟ قَالَتْ : جَنَاحَانِ . فَقَالَ : فَرَسٌ لَهُ جَنَاحَانِ ؟ قَالَتْ : أَمَا سَمِعْت أَنَّ لِسُلَيْمَانَ خَيْلا لَهَا أَجْنِحَةٌ ؟ قَالَتْ : فَضَحِكَ رَسُولُ اللَّهِ صلى الله عليه وسلم حَتَّى رَأَيْت نَوَاجِذَهُ } . وَقَدْ عَلَّلَ الْمَالِكِيَّةُ وَالشَّافِعِيَّةُ وَالْحَنَابِلَةُ هَذَا الاسْتِثْنَاءَ لِصِنَاعَةِ اللُّعَبِ بِالْحَاجَةِ إلَى تَدْرِيبِهِنَّ عَلَى أَمْرِ تَرْبِيَةِ الأَوْلادِ . وَهَذَا التَّعْلِيلُ يَظْهَرُ فِيمَا لَوْ كَانَتْ اللُّعَبُ عَلَى هَيْئَةِ إنْسَانٍ , وَلا يَظْهَرُ فِي أَمْرِ الْفَرَسِ الَّذِي لَهُ جَنَاحَانِ , وَلِذَا عَلَّلَ الْحَلِيمِيُّ بِذَلِكَ وَبِغَيْرِهِ , وَهَذَا نَصُّ كَلامِهِ , قَالَ : لِلصَّبَايَا فِي ذَلِكَ فَائِدَتَانِ : إحْدَاهُمَا عَاجِلَةٌ وَالأُخْرَى آجِلَةٌ . فَأَمَّا الْعَاجِلَةُ , فَالاسْتِئْنَاسُ الَّذِي فِي الصِّبْيَانِ مِنْ مَعَادِنِ النُّشُوءِ وَالنُّمُوِّ . فَإِنَّ الصَّبِيَّ إنْ كَانَ أَنْعَمَ حَالا وَأَطْيَبَ نَفْسًا وَأَشْرَحَ صَدْرًا كَانَ أَقْوَى وَأَحْسَنَ نُمُوًّا , وَذَلِكَ لأَنَّ السُّرُورَ يُبْسِطُ الْقَلْبَ , وَفِي انْبِسَاطِهِ انْبِسَاطُ الرُّوحِ , وَانْتِشَارُهُ فِي الْبَدَنِ , وَقُوَّةُ أَثَرِهِ فِي الأَعْضَاءِ وَالْجَوَارِحِ . وَأَمَّا الآجِلَةُ فَإِنَّهُنَّ سَيَعْلَمْنَ مِنْ ذَلِكَ مُعَالَجَةَ الصِّبْيَانِ وَحُبَّهُمْ وَالشَّفَقَةَ عَلَيْهِمْ , وَيَلْزَمُ ذَلِكَ طَبَائِعَهُنَّ , حَتَّى إذَا كَبَرْنَ وَعَايَنَ لأَنْفُسِهِنَّ مَا كُنَّ تَسَرَّيْنَ بِهِ مِنْ الأَوْلادِ كُنَّ لَهُمْ بِالْحَقِّ كَمَا كُنَّ لِتِلْكَ الأَشْبَاهِ بِالْبَاطِلِ . هَذَا وَقَدْ نَقَلَ ابْنُ حَجَرٍ فِي الْفَتْحِ عَنْ الْبَعْضِ دَعْوَى أَنَّ صِنَاعَةَ اللُّعَبِ مُحَرَّمَةٌ , وَأَنَّ جَوَازَهَا كَانَ أَوَّلا , ثُمَّ نُسِخَ بِعُمُومِ النَّهْيِ عَنْ التَّصْوِيرِ . وَيَرُدُّهُ أَنَّ دَعْوَى النَّسْخِ مُعَارَضَةٌ بِمِثْلِهَا , وَأَنَّهُ قَدْ يَكُونُ الإِذْنُ بِاللُّعَبِ لاحِقًا . عَلَى أَنَّ فِي حَدِيثِ عَائِشَةَ رضي الله عنها فِي اللُّعَبِ مَا يَدُلُّ عَلَى تَأَخُّرِهِ , فَإِنَّ فِيهِ أَنَّ ذَلِكَ كَانَ عِنْدَ رُجُوعِ النَّبِيِّ صلى الله عليه وسلم مِنْ غَزْوَةِ تَبُوكَ , فَالظَّاهِرُ أَنَّهُ كَانَ مُتَأَخِّرًا . ( الموسوعة الفقهية - مادة تصوير ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى كان ابتداء الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 9476: متى كان ابتداء الأذان
السؤال:

السؤال :
السؤال سمعت أنّ الأذان الإسلامي بالصلاة معروف منذ أيام إبراهيم الخليل عليه السلام لأنّ الله قال في كتابه وأذّن في النّاس بالحج ، فهل هذا الكلام صحيح .

الجواب:

الجواب :
الحمد لله

لقد قال بعض الناس ذلك فعلا بل قال بعضهم إن الأذان معروف عند الأنبياء منذ أن نزل آدم على الأرض وقال بعضهم هو معروف عن نبي الله إبراهيم حيث قال له ربه { وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر } [الحج/26 ] . وهذا الكلام غريب غير صحيح .

والصحيح : أن الأذان شرع في عهد الرسول صلى الله عليه وسلم في المدينة المنورة وليس في مكة وليس في الإسراء كما ورد بذلك بعض الأحاديث الضعيفة .

يقول ابن حجر :

ومن أغرب ما وقع في بدء الأذان ما رواه أبو الشيخ بسند فيه مجهول عن عبد الله بن الزبير قال : أخذ الأذان من أذان إبراهيم { وأذن في الناس بالحج } [ الحج / 26 ] قال فأذن رسول الله صلى الله عليه وسلم . " الفتح " ( 2 / 280 ) .

أما أذان آدم فهو أيضا ضعيف قال ابن حجر رحمه الله :

وما رواه أبو نعيم في الحلية بسند فيه مجاهيل أن جبريل نادى بالأذان لآدم حين أهبط من الجنة . " الفتح " ( 2 /280 ) .

وقد دلّت الأدلّة الصحيحة على أنّ ابتداء مشروعية الأذان كان في عهد النبي صلى الله عليه وسلم في المدينة وفي ذلك أدلّة :

عن نَافِعٌ أَنَّ ابْنَ عُمَرَ كَانَ يَقُولُ كَانَ الْمُسْلِمُونَ حِينَ قَدِمُوا الْمَدِينَةَ يَجْتَمِعُونَ فَيَتَحَيَّنُونَ الصَّلاةَ لَيْسَ يُنَادَى لَهَا فَتَكَلَّمُوا يَوْمًا فِي ذَلِكَ فَقَالَ بَعْضُهُمْ اتَّخِذُوا نَاقُوسًا مِثْلَ نَاقُوسِ النَّصَارَى وَقَالَ بَعْضُهُمْ بَلْ بُوقًا مِثْلَ قَرْنِ الْيَهُودِ فَقَالَ عُمَرُ أَوَلا تَبْعَثُونَ رَجُلا يُنَادِي بِالصَّلاةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا بِلالُ قُمْ فَنَادِ بِالصَّلاةِ رواه البخاري 569

وعَنْ أَبِي عُمَيْرِ بْنِ أَنَسٍ عَنْ عُمُومَةٍ لَهُ مِنْ الأَنْصَارِ قَالَ اهْتَمَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلصَّلاةِ كَيْفَ يَجْمَعُ النَّاسَ لَهَا فَقِيلَ لَهُ انْصِبْ رَايَةً عِنْدَ حُضُورِ الصَّلاةِ فَإِذَا رَأَوْهَا آذَنَ بَعْضُهُمْ بَعْضًا فَلَمْ يُعْجِبْهُ ذَلِكَ قَالَ فَذُكِرَ لَهُ الْقُنْعُ يَعْنِي الشَّبُّورَ وَقَالَ زِيَادٌ شَبُّورُ الْيَهُودِ فَلَمْ يُعْجِبْهُ ذَلِكَ وَقَالَ هُوَ مِنْ أَمْرِ الْيَهُودِ قَالَ فَذُكِرَ لَهُ النَّاقُوسُ فَقَالَ هُوَ مِنْ أَمْرِ النَّصَارَى فَانْصَرَفَ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ وَهُوَ مُهْتَمٌّ لِهَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُرِيَ الأَذَانَ فِي مَنَامِهِ قَالَ فَغَدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ لَهُ يَا رَسُولَ اللَّهِ إِنِّي لَبَيْنَ نَائِمٍ وَيَقْظَانَ إِذْ أَتَانِي آتٍ فَأَرَانِي الأَذَانَ قَالَ وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَدْ رَآهُ قَبْلَ ذَلِكَ فَكَتَمَهُ عِشْرِينَ يَوْمًا قَالَ ثُمَّ أَخْبَرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ مَا مَنَعَكَ أَنْ تُخْبِرَنِي فَقَالَ سَبَقَنِي عَبْدُ اللَّهِ بْنُ زَيْدٍ فَاسْتَحْيَيْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا بِلالُ قُمْ فَانْظُرْ مَا يَأْمُرُكَ بِهِ عَبْدُ اللَّهِ بْنُ زَيْدٍ فَافْعَلْهُ قَالَ فَأَذَّنَ بِلالٌ رواه أبو داود رحمه الله في سننه 420

وفي رواية عن عَبْدُ اللَّهِ بْنُ زَيْدٍ قَالَ لَمَّا أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّاقُوسِ يُعْمَلُ لِيُضْرَبَ بِهِ لِلنَّاسِ لِجَمْعِ الصَّلاةِ طَافَ بِي وَأَنَا نَائِمٌ رَجُلٌ يَحْمِلُ نَاقُوسًا فِي يَدِهِ فَقُلْتُ يَا عَبْدَ اللَّهِ أَتَبِيعُ النَّاقُوسَ قَالَ وَمَا تَصْنَعُ بِهِ فَقُلْتُ نَدْعُو بِهِ إِلَى الصَّلاةِ قَالَ أَفَلَا أَدُلُّكَ عَلَى مَا هُوَ خَيْرٌ مِنْ ذَلِكَ فَقُلْتُ لَهُ بَلَى قَالَ فَقَالَ تَقُولُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ حَيَّ عَلَى الصَّلاةِ حَيَّ عَلَى الصَّلاةِ حَيَّ عَلَى الْفَلاحِ حَيَّ عَلَى الْفَلاحِ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لا إِلَهَ إِلا اللَّهُ قَالَ ثُمَّ اسْتَأْخَرَ عَنِّي غَيْرَ بَعِيدٍ ثُمَّ قَالَ وَتَقُولُ إِذَا أَقَمْتَ الصَّلاةَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ حَيَّ عَلَى الصَّلاةِ حَيَّ عَلَى الْفَلاحِ قَدْ قَامَتْ الصلاةُ قَدْ قَامَتْ الصَّلاةُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لا إِلَهَ إِلا اللَّهُ فَلَمَّا أَصْبَحْتُ أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ بِمَا رَأَيْتُ فَقَالَ إِنَّهَا لَرُؤْيَا حَقٌّ إِنْ شَاءَ اللَّهُ فَقُمْ مَعَ بِلالٍ فَأَلْقِ عَلَيْهِ مَا رَأَيْتَ فَلْيُؤَذِّنْ بِهِ فَإِنَّهُ أَنْدَى صَوْتًا مِنْكَ فَقُمْتُ مَعَ بِلالٍ فَجَعَلْتُ أُلْقِيهِ عَلَيْهِ وَيُؤَذِّنُ بِهِ قَالَ فَسَمِعَ ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ وَهُوَ فِي بَيْتِهِ فَخَرَجَ يَجُرُّ رِدَاءَهُ وَيَقُولُ وَالَّذِي بَعَثَكَ بِالْحَقِّ يَا رَسُولَ اللَّهِ لَقَدْ رَأَيْتُ مِثْلَ مَا رَأَى فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلِلَّهِ الْحَمْدُ . رواه أبو داود 499

فهذه الأحاديث تدلّ على أن ابتداء مشروعية الأذان كان في عهد النبي صلى الله عليه وسلم بالمدينة وعدَّ هذا واحد من ميزات هذه الأمّة التي فضّلها الله على سائر الأمم ، والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حقيقة الإيمان بالملائكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 9477: حقيقة الإيمان بالملائكة
السؤال:

ما معنى الإيمان بالملائكة ؟.

الجواب:
الحمد لله

وبعد : فالملائكة عالم غيبي خلقهم الله عز وجل من نور ، يقومون بأمر الله ( لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم/6 .

والإيمان بالملائكة يتضمن أربعة أمور لا بد منها :

1- الإقرار الجازم بوجودهم وأنهم خلق من خلق الله ، مربوبون مسخرون و (عباد مكرمون .لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ) الأنبياء/26 :27 و ( لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ) التحريم/6 و( لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ . يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ) الأنبياء/19 :20 .

2- الإيمان بأسماء من علمنا اسمه منهم : كجبريل ، وميكائيل ، وإسرافيل ، ،ومالك ، ورضوان ، وغيرهم عليهم السلام .

3-الإيمان بأوصاف من علمنا وصفه : كما علمنا من السنة وصف جبريل عليه السلام ، وأن له ستمائة جناح قد سد الأفق ( أي ملأ السماء ) .

4-الإيمان بأعمال من علمنا عمله منهم : فجبريل عليه السلام ، موكل بما فيه حياة القلوب وهو الوحي ، وإسرافيل موكل بالنفخ في الصور ، وميكائيل موكل بالمطر ، ومالك موكل بالنار ، وهكذا .

ومن أهم ما يجب أن نؤمن به أن كل شخص معه ملكان يكتبان عمله كما قال الله تعالى : ( إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ) ق/17 :18 أي رقيب حاضر من هؤلاء الملائكة . فإياك أيها المسلم أن يكتب هذا ن الملكان عنك ما يسوؤك يوم القيامة ، فكل شيء تقوله أو تلفظ به فهو مكتوب عليك ، فإذا كان يوم القيامة يخرج للعبد كتابه : ( يلقاه منشورا . اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً ) الإسراء/13 :14 نسأل الله أن يسترنا ويتجاوزنا عنا إنه سميع مجيب . والله أعلم .

انظر : أعلام السنة المنشورة ( 86 ) و مجموع فتاوى الشيخ ابن عثيمين ( 3 / 160 ) . وللاستزادة يراجع سؤال (843) و (14610).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل من قتل في حرب مع الشيوعيين يعتبر شهيداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 9478: هل من قتل في حرب مع الشيوعيين يعتبر شهيداً
السؤال:

السؤال :
تحدث من حين لآخر اشتباكات ومعارك بين الجيش XXX الذي يضم أعداداً من المسلمين والعصابات الشيوعية في أنحاء متفرقة XXX ، وتسفر هذه المعارك عن قتلى من الطرفين . ما حكم قتلى المسلمين الذين يحاربون العصابات الشيوعية في صفوف الجيش التايلاندي ، وهل يمكن أن نعتبرهم شهداء ؟.

الجواب:

الجواب :
الحمد لله

أمرهم إلى الله الذي يعلم نياتهم ، لقول النبي صلى الله عليه وسلم لما سئل عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء أي ذلك في سبيل الله ؟ فقال : " من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل " متفق على صحته ( البخاري 1/40 ، مسلم 3/1513 ) .

وعلى ذلك يعتبر شهيدا من كان قتاله في سبيل الله لإعلاء كلمة الله .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/23. (www.islam-qa.com)


ليس هناك حديث في استئذان الزوجة في التعدد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 9479: ليس هناك حديث في استئذان الزوجة في التعدد
السؤال:

هل هناك حديث يقرر أنه يجب على الرجل أن يطلب إذن زوجته للزواج بأخرى؟.

الجواب:
الحمد لله
لا ليس هناك حديث يقرر ذلك ، ولا يشترط إذن الزوجة للزواج بأخرى ، لكن من المصلحة أن يحاول الرجل في جعلها تأذن ، فإن أمكن فهو أدعى في التقليل من مشاكل ذلك الزواج .

الشيخ سعد الحميد . (www.islam-qa.com)


هل تطلب الطلاق لأنه يضربها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 9481: هل تطلب الطلاق لأنه يضربها
السؤال:

هل يمكن أن تطلب زوجة الطلاق رغم أنها متزوجة منذ أشهر قليلة وحامل. السبب هو معاملة زوجها لها حيث أنه يضربها ويهينها ولا ينفق عليها ويرفض السماح لها بالذهاب إلى المسجد للصلاة كل هذا لأنها رفضت السماح له بالزواج من أمريكية أسلمت قريباً بعد زواجه من هذه المرأة التركية. هو أمريكي وقد أنجب طفلاً من تلك المرأة الأمريكية -بدون زواج-.

الجواب:
الحمد لله
للمرأة أن تطلب الطلاق متى ما أساء معاملتها بما لا تحتمله ولا تصبر عليه ، أو أخلّ بالنفقة الواجبة ، أو كان ممن يتعاطى مثل هذه المنكرات إذا رأت أن المصلحة في فراقه محافظة على دينها وعفتها .

الشيخ وليد الفريان (www.islam-qa.com)


حضور وليمة عيد ميلاد الطفل والأكل فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 9485: حضور وليمة عيد ميلاد الطفل والأكل فيها
السؤال:

المسلمون هنا يحتفلون بمولد الأطفال ويقدمون الطعام للضيوف ويؤدون الصلاة النارية وقد رفضنا ذلك لكن ذهبنا حتى لا يصيبنا الحرج وهم يجعلوننا نأكل قهراً قائلين أنهم فقط يصنعون الطعام للضيوف فهل لنا أن نأكل من هذا الطعام؟ وما الدليل على عدم الأكل منه مع علمنا أن هذا الأمر بدعة ؟.

الجواب:

الحمد لله
الإحتفال بالمولد بدعة في دين الله ، لا تجوز إقامته ، ولا يجوز الأكل مما يصنع فيه ولأجله ، وزعمهم أن طعام المولد من أجل الضيوف لا يبرر أكله ، والضيافة لها أحكامها ، والأمور بماقصدها ، ومن الواضح جدا أن الطعام إنما صنع من أجل هذه المناسبة المبتدعة . والأكل من هذا الطعام مما يعينهم على الإستمرار وهو تعاون على الإثم والعدوان ، والله سبحانه وتعالى قال : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) .

الشيخ عبد الكريم الخضير .

أما الصلاة النارية فهي من صلوات الصوفية المبتدعة فلا يجوز حضور مجالسها ولا المشاركة فيها .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رجال متأخرون يصلون خلف النساء في صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 9486: رجال متأخرون يصلون خلف النساء في صلاة الجماعة
السؤال:

السؤال : في الكلية أعطونا حجرة صغيرة للصلاة ويصلي المسلمون والمسلمات في نفس الصف (لا أتكلم عن الجماعة) ثم يأتي آخرون ويصلون خلف المسلمات. فهل هذا يجوز؟ .

الجواب:

الجواب :

الحمد لله
ينبغي الحرص على جعل النساء مفصولات عن الرجال ، حتى وإن كان المصلى صغيرا ، فينبغي أن يعرف الجميع - رجالا ونساءا - أن آخر المصلى خاص بالنساء ، ويمكن أن يُجعل فاصل يحدد مكان النساء ، ولو بخط في الأرض ، او علامة توضع ، ونحو ذلك . بحيث يبقى فراغ كاف يقوم فيه الرجال المتأخرون ويصفون فيه خلف إخوانهم الذين سبقوهم وأمام النساء المصليات . والله أعلم .

الشيخ سعد الحميد . (www.islam-qa.com)


معنى حديث وضع ذنوب المسلمين على كفار أهل الكتاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 9488: معنى حديث وضع ذنوب المسلمين على كفار أهل الكتاب
السؤال:

نرجو شرح الحديث القدسي الآتي الذي ورد ذكره في كتاب (110 حديث قدسي) ترجمة: سيد مسعود الحسن، راجعه وعلق عليه إبراهيم م قنا نشر دار السلام بالرياض 1996م/1417هـ. الحديث الثامن من ص 19 - 20 يقول: روى أبو موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال : إن المسلمين ينقسمون يوم القيامة إلى 3 أقسام أحده يدخل الجنة بغير حساب والثانية يدخلون الجنة بعد حساب قليل أما الثالثة فيأتون يحملون أوزاراً كثيرة فيسأل الله عنهم الملائكة -وهو أعلم بهم- من هؤلاء؟ فيقولون هؤلاء عبادك المساكين. فيقول خذوا أوزارهم وضعوها على اليهود والنصارى وأبدلوهم حسنات وأدخلوهم الجنة. رواه الحاكم في المستدرك.
فما معنى هذا الحديث وما مدى صحته؟.

الجواب:

الحمد لله
الحديث أصله في صحيح مسلم ( 2767 ) من حديث أبي موسى رضي الله عنه ، عن النبي عليه الصلاة والسلام قال : " يجيء يوم القيامة ناس من المسلمين بذنوب أمثال الجبال ، فيغفرها الله لهم ويضعها على اليهود والنصارى " . هذا من حيث صحته .

وأما معناه ، فقال النووي في شرحه : ( ومعنى هذا الحديث ، ما جاء في حديث أبي هريرة : " لكل أحد منزل في الجنة ومنزل في النار " ، فالمؤمن إذا دخل الجنة خلَفَه الكافر في النار لاستحقاقه ذلك بكفره . ومعنى " فكاكك من النار " : أنك كنت مُعَرَّضَا لدخول النار ، وهذا فكاكك لأن الله تعالى قدّر لها عددا يملؤها ، فإذا دخلها الكفار بكفرهم وذنوبهم صاروا في معنى الفكاك للمسلمين . وأما رواية : " يجيء يوم القيامة ناس من المسلمين بذنوب " : فمعناه : أن الله تعالى يغفر تلك الذنوب للمسلمين ويُسقطها عنهم ، ويضع على اليهود والنصارى مثلها بكفرهم وذنوبهم ، فيدخلهم النار بأعمالهم ، لا بذنوب المسلمين ، ولا بد من هذا التأويل ، لقوله تعالى : ( ولا تزر وازرة وزر أخرى ) . ويحتمل أن يكون المراد : آثاما كان للكفار سبب فيها بأن سنّوها ، فتسقط عن المسلمين بعفو الله تعالى ، ويوضع على الكفار مثلها لكونهم سنّوها ، ومن سنّ سنّة سيئة كان عليه مثل وزر كل من يعمل بها .

الشيخ سعد الحميد . (www.islam-qa.com)


حكم العمل في المحاماة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 9496: حكم العمل في المحاماة
السؤال:

العمل بالمحاماة قد يعرض الإنسان لمناصرة الشر والدفاع عنه لأن المحامي يريد البراءة مثلاً للمذنب الذي يدافع عنه فهل مكسب المحامي من ذلك حرام وهل هناك شروط إسلامية لعمل الإنسان محامياً ؟

الجواب:

الحمد لله

المحاماة مفاعلة من الحماية إن كانت حماية شر ودفاع عنه فلا شك أنها محرمة لأنه وقوع فيما نهى الله عنه في قوله تعالى : ( ولا تعاونوا على الإثم والعدوان ) وإن كانت المحاماة لحماية الخير والذود عنه فإنها حماية محمودة مأمور بها في قوله تعالى : ( وتعاونوا على البر والتقوى ) . وعلى هذا فإن من أعد نفسه لذلك يجب عليه قبل أن يدخل في القضية المعينة أن ينظر في هذه القضية ويدرسها فإن كان الحق مع طالب المحاماة دخل في المحاماة وانتصر للحق ونصر صاحبه وإن كان الحق في غير جانب من طلب المحاماة فإنه يدخل في المحاماة أيضاً لكن المحاماة تكون عكس ما يريد الطالب بمعنى أنه يحامي عن هذا الطالب حتى لا يدخل فيما حرم الله عليه وفي دعوى ما هو عليه وذلك لأن النبي صلى الله عليه وعلى آله وسلم قال : ( انصر أخاك ظالماً أو مظلوماً ، قالوا : يا رسول الله هذا المظلوم ، فكيف ننصره إذا كان ظالماً ؟ قال : تمنعه من الظلم فذلك نصرك إياه ) .

فإذا علم أن طالب المحاماة ليس له حق في دعواه فإن الواجب أن ينصحه وأن يحذره وأن يخوفه من الدخول في هذه القضية وأن يبين له وجه بطلان دعواه حتى يدعها مقتنعاً بها .

مجلة الدعوة العدد/1789 ، ص/61 . (www.islam-qa.com)


التنازل عن الهاتف مقابل تسديد الفاتورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 9499: التنازل عن الهاتف مقابل تسديد الفاتورة
السؤال:

السؤال :
هل يجوز أن يتنازل له عن رقم هاتفه مقابل أن يقوم المتنازل له بتسديد الفاتورة التي على المتنازل بمبلغها المعلوم ؟

الجواب:

الجواب :
الحمد لله

سألت هذا السؤال شيخي سماحة الشيخ عبد العزيز بن باز رحمه الله فأجاب :

لا أعلم مانعا والتنازل أعم من البيع . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يحمل مصحف بتفسير في قيام الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 9505: يحمل مصحف بتفسير في قيام الليل
السؤال:

السؤال : هل يجوز أن يحمل معه مصحف بهامشه تفسير في قيام الليل ، فإذا أشكلت عليه كلمة نظر في معناها أثناء الصلاة ؟

الجواب:

الجواب :
الحمد لله

سألت هذا السؤال لشيخي سماحة الشيخ عبد العزيز بن باز رحمه الله فأجاب :

لا بأس . والله أعلم .

الشيخ عبد العزيز بن باز رحمه الله (www.islam-qa.com)


إذن الوالدين في الجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 9506: إذن الوالدين في الجهاد
السؤال:

السؤال :
أود الاستفسار عن الجهاد في سبيل الله ، علما بأني أكبر إخواني ، ووالدي متوفى ، وأمي موجودة ، ولي زوجة وأطفال ، وقد طلبت موافقة والدتي على الجهاد فرفضت ؛ فهل لي الجهاد ؟.

الجواب:

الجواب :
الحمد لله

الجهاد من أفضل الأعمال ، وكذلك بر الوالدين ، وإذا أراد الشخص أن يذهب إلى الجهاد الشرعي فإنه يستأذنهما ، فإن أذنا له وإلا فلا يذهب إلى الجهاد ، بل يلزمهما ، فإن لزومهما أو لزوم أحدهما نوع من أنواع الجهاد ، والأصل في ذلك ما رواه ابن مسعود رضي الله عنه قال : " سألت رسول الله صلى الله عليه وسلم : أي العمل أحب إلى الله ؟ قال : الصلاة على وقتها ، قلت : ثم أي ؟ قال : بر الوالدين ، قلت : ثم أي ؟ قال : الجهاد في سبيل الله ، حدثني بهن رسول الله صلى الله عليه وسلم ولو استزدته لزادني " متفق عليه ( البخاري 1/134 ، مسلم 1/89-90 )

وعن عبد الله بن عمرو رضي الله عنهما قال : " جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد ، فقال : أحي والداك ، قال : نعم ، قال : ففيهما فجاهد " ( رواه البخاري 4/18 ) ، وفي رواية : " أتى رجل فقال : يا رسول الله : إني جئت أريد الجهاد معك ، ولقد أتيت وإن والدي يبكيان ، قال : فارجع إليهما فأضحكهما كما أبكيتهما " ( رواه أحمد 2/160 وأبو داود 3/38 )

وعن أبي سعيد رضي الله عنه " أن رجلا هاجر إلى النبي صلى الله عليه وسلم من اليمن ، فقال : هل لك أحد باليمن ؟ فقال أبواي ، فقال : أذنا لك ؟ قال : لا ، قال : فارجع إليهما ، فاستأذنهما ، فإن أذنا لك فجاهد وإلا فبرهما " ( أخرجه أحمد 3/75-76 ، وأبو داود 3/39).

وعن معاوية بن جاهمة السلمي ، أن جاهمة جاء إلى النبي صلى الله عليه وسلم فقال : يا رسول الله أردت الغزو وجئتك أستشيرك ، فقال : هل لك من أم ؟ قال : نعم ، فقال : الزمها ، فإن الجنة عند رجليها . ( أخرجه أحمد 3/429 ، والنسائي 6/11 ) .

وهذه الأدلة كلها وما جاء في معناها لمن لم يتعين عليه الجهاد ، فإذا تعين عليه فتركه معصية ، ولا طاعة لمخلوق في معصية الخالق ، ومن الجهاد المتعين أن يحضر بين الصفين أو يستنفره الإمام . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 12/18. (www.islam-qa.com)


ما هي وظائف عيسى عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 9514: ما هي وظائف عيسى عليه السلام
السؤال:

ما هي وظائف وواجبات عيسى عليه السلام باعتباره المسيح في الإسلام. بعض النصارى المناهضين للإسلام سألوا هذا السؤال ولا أعرف الإجابة عليه.

الجواب:

الحمد لله
لعيسى عليه السلام حالان :

1- الحالة الأولى : قبل رفع الله له لما أراد اليهود صلبه . ووظائفه في ذلك الوقت كوظيفة أي نبي اُمر بتبليغ الرسالة ، وآتاه الله الإنجيل مصدقا للتوراة ، وأعطاه من المعجزات ما هو معلوم مثل أن : يبرىء الأكمه ، والأبرص ، ويحيي الموتى بإذن الله وغيرها من المعجزات المعروفة . ( فدعا قومه إلى عبادة الله وتوحيده وطاعته وكان شهيداً عليهم طيلة مقامه ولبثه فيهم )

2- الحالة الثانية : في آخر الزمان حين يخرج الدجال ، فينزله الله إلى الأرض ، ويكون قائدا للمؤمنين وحاكما فيهم بشريعة الإسلام ، ويقتل الدجال ، وفي زمنه يخرج المهدي ، وتنزل البركة من الله حتى إن الناقة ليكفي لبنها العدد الكثير من الناس ، ويفيض المال ، وفي زمنه يخرج يأجوج ومأجوج ، ويعيثون في الأرض فسادا ، ( فيهلكهم الله ويحكم عيسى عليه السلام الأرض بشريعة الإسلام حتى يموت ويصلي عليه المسلمون ) ، ثم يرسل الله ريحا باردة فتقبض روح كل مؤمن ، فلا يبقى بعد ذلك إلا شِرار الناس ، وعليهم تقوم الساعة .

الشيخ سعد الحميد . (www.islam-qa.com)


لماذا الاهتمام بالحجاب وهو ليس من أركان الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 9515: لماذا الاهتمام بالحجاب وهو ليس من أركان الإسلام
السؤال:

هل بوسع أحد أن يقول أنه إذا كان الحجاب ليس من أركان الإسلام الخمسة فإنه ليس بتلك الأهمية ؟.

الجواب:

الحمد لله
هذا خطأ ، فالحجاب فرض على المرأة ، وهو أمرها بستر زينتها بما في ذلك وجهها وصدرها وسائر زينتها ، وقد فرض عليها حماية لها ، وصيانه لها عن الإبتذال وعن الإمتهان ، وذلك لأن المرأة محلٌ للشهوة ، ومحلٌ لنظر المفتونين فإذا تكشفت وأظهرت زينتها تبعتها الشهوات ، وتعلق بها الناس وتابعوها ، وكان ذلك سببا في كثرة الفواحش من الزنا ومقدماته ، ففرض عليها وأمرت به بقوله تعالى : ( وليضربن بخمرهن على جيوبهن ) والخمار هو ما يتدلى من الرأس فيغطي الوجه ، وكذلك الجلباب وهو الرداء الذي تستر به نفسها فلا يبدو منها شيئا .

وقال تعالى : ( وإذا سألتموهن متاعاً فسألوهن من وراء حجاب ) فهو إذن حماية للمرأة حتى لا تكون محلا لتلاعب الناس بها .

الشيخ عبد الله بن جبرين . (www.islam-qa.com)


هل يتبع المفتي الأسهل ؟. - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 9516: هل يتبع المفتي الأسهل ؟.
السؤال:

أعرف أنه يجب على الأشخاص العاديين أن يسألوا أهل الذكر إذا كانوا لا يعرفون شيئاً لكن كيف يفرق الإنسان بين الفتاوى التي يطلقها علماء أفاضل ثقات ؟ هل يحل لنا اختيار الفتوى الأسهل ؟.

الجواب:

الحمد لله
لا يحلّ لك اختيار الفتوى الأسهل ، وإنما يجب عليك أن تتقي الله سبحانه ، ولا تلتفت لهوى النفس ، واعقد العزم على أنك ستتبع الحقّ وإن كان مُراً على نفسك ، ثم انظر في حال المُفتين وِفق أمرين مهمين :

1) التقى والورع والصلاح .

2) العلم .

فهذان الأمران لا غنى للمفتي عنهما وهما كالجناحين للطائر لا ينفع أحدهما دون الآخر . فإذا رأيت المفتي عليه آثار الصلاح ظاهرة ، وبدا لك من ورعه وتقواه ما يجعلك تطمئن إلى أن الهوى لن يقوده للقول على الله بغير علم أو بخلاف الدليل فهذه واحدة . فإذا أضفنا إلى ذلك ما يبدو لك من معرفته بالدليل الشرعي وفقهه فهذا الذي تطمئن النفس إلى فتواه .

فإن وجدتّ آخر مثله أو قريبا منه في العلم والتقوى وخالفه في فتواه ، فلا بد أن يكون هناك قرينة تجعل قلبك يميل إلى أن الحق مع أحدهما كأن يذكر أدلة العالم الآخر ويردّ عليها .

والمفتي كالطبيب ، أو لست ترى بعض الأطباء أعلم من غيره ؟ وألست ترى أن بعضهم تطمئن له نفسك دون الآخر مما تراه من اهتمامه بمعرفة حقيقة مرضك ، وإصغائه لشكواك بكل دقة ، وإكثاره من السؤال عن الأمور التي تتعلق بالمرض . بينما ترى الآخر فيه من العجلة في اتخاذ القرار ما يجعلك تتذمر منه وربما أعطاك أدوية لا علاقة لها بالمرض ؟

وهكذا فكما تسعى لاختيار الطبيب المناسب لجسدك فلا بد أن تسعى لتجد المفتي كذلك وهو من ترى فيه أنه سيفتيك بما يصحّ معه دينك وإن كان مرّاً على نفسك .

الشيخ سعد الحميد . (www.islam-qa.com)


حقيقة الإيمان بالكتب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 9519: حقيقة الإيمان بالكتب
السؤال:

ما معنى الإيمان بالكتب ؟.

الجواب:
الحمد لله

وبعد : فالإيمان بالكتب يتضمن أربعة أمور :

الأول : التصديق الجازم بأن جميعها منزَّل من عند الله ، وأن الله تكلم بها حقيقة فمنها المسموع منه تعالى من وراء حجاب بدون واسطة الرسول الملكي ، ومنها ما بلغه الرسول الملكي إلى الرسول البشري ، ومنها ما كتبه الله تعالى بيده كما قال تعالى : ( وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ) الشورى/51 وقال تعالى : ( وكلم الله موسى تكليما ) النساء/164

وقال تعالى في شأن التوراة : ( وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ) الأعراف/145 .

الثاني : ما ذكره الله من هذه الكتب تفصيلا وجب الإيمان به تفصيلا وهي الكتب التي سماها الله في القرآن وهي ( القرآن والتوراة والإنجيل والزبور وصحف إبراهيم وموسى ).

وما ذكر منها إجمالا وجب علينا الإيمان به إجمالا فنقول فيه ما أمر الله به رسوله : ( وقل آمنت بما أنزل الله من كتاب ) الشورى/15 .

الثالث : تصديق ما صح من أخبارها ، كأخبار القرآن ، وأخبار ما لم يُبَدل أو يُحَرف من الكتب السابقة .

الرابع : الإيمان بأن الله أنزل القرآن حاكما على هذه الكتب ومصدقا لها كما قال تعالى : ( وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ ) المائدة/48 ، قال أهل التفسير : مهيمنا : مؤتمنا وشاهدا على ما قبله من الكتب ، ومصدقا لها يعني : يصدق ما فيها من الصحيح ، وينفي ما وقع فيها من تحريف وتبديل وتغيير ، ويحكم عليها بنسخ ـ أي رفع وإزالة ـ أحكام سابقة ، أو تقرير وتشريع أحكام جديدة ؛ ولهذا يخضع له كل متمسك بالكتب المتقدمة ممن لم ينقلب على عقبيه كما قال تبارك وتعالى : ( الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُون . وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ ) القصص/52 :53 .

- وأن الواجب على جميع الأمة اتباع القرآن ظاهراً وباطناً والتمسك به ، والقيام بحقه كما قال تعالى : ( وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا ) الأنعام/155

ومعنى التمسك بالكتاب والقيام بحقه : إحلال حلاله ، وتحريم حرامه ، والانقياد لأوامره والانزجار بزوا جره والاعتبار بأمثاله ، والاتعاظ بقصصه ، والعلم بمحكمه ، والتسليم بمتشابهه والوقوف عند حدوده والذب عنه مع حفظه وتلاوته وتدبر آياته والقيام به آناء الليل والنهار ، والنصيحة له بكل معانيها ، والدعوة إلى ذلك على بصيرة .

وهذا الإيمان يثمر للعبد ثمرات جليلة أهمها :

1- العلم بعناية الله بعباده حيث أنزل لكل قوم كتابا يهديهم به .

2- العلم بحكمة الله تعالى في شرعه حيث شرع لكل قوم ما يناسب أحوالهم كما قال الله تعالى : ( لكل جعلنا منكم شرعة ومنهاجا )

3- القيام بواجب شكر الله على هذه النعمة العظيمة .

4- أهمية العناية بالقرآن العظيم ، بقراءته وتدبره وتفهم معانيه والعمل به . والله أعلم .

انظر ( أعلام السنة المنشورة 90 – 93 ) و ( شرح الأصول الثلاثة للشيخ ابن عثيمين 91 ، 92 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم لبس ساعة الذهب أو تشبه الذهب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 9531: حكم لبس ساعة الذهب أو تشبه الذهب
السؤال:

السؤال : هل يجوز لبس ساعات الذهب أو الساعة الصفراء ذات اللون الذي كأنه لون الذهب ؟.

الجواب:

الجواب :

الحمد لله
يجوز ذلك للنساء أما الرجل فلا يجوز له ذلك إذا كانت الساعة من الذهب أو مطلية بالذهب لقول النبي صلى الله عليه وسلم ( أحل الذهب والحرير لإناث أمتي وحرم على ذكورها ) .

أما إذا كانت تشبه الذهب وليست ذهباً فالأولى للرجل تركها ؛ صيانة لعرضه عن التهمة بمخالفة الشرع المطهر .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 99. (www.islam-qa.com)


مناصرة المسلمين المستضعفين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 9538: مناصرة المسلمين المستضعفين
السؤال:

ما حكم المساعدة المادية والبدنية لإخواننا في الشيشان؟.

الجواب:

الحمد لله

سُئل الشيخ محمد ابن عثيمين - رحمه الله - عن هذا الموضوع فقال :

" من استطاع أن يساعدهم بالنفس والمال فليفعل " .

والله أعلم.

الشيخ محمد بن صالح العثيمين رحمه الله تعالى (www.islam-qa.com)


هل يجوز للرجل أن يرى زوجته وهي تلد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 9550: هل يجوز للرجل أن يرى زوجته وهي تلد
السؤال:

هل يجوز أن يحضر الرجل ويشاهد زوجته وهي تلد؟.

الجواب:

الحمد لله :

نعم يجوز له حضور ولادتها لأن الزوج يجوز له رؤية جسد زوجته كله دون استثناء لما رواه أَنَسَ بْنَ مَالِكٍ رضي الله عنه قال : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمَرْأَةُ مِنْ نِسَائِهِ يَغْتَسِلانِ مِنْ إِنَاءٍ واحد مِنْ الْجَنَابَة رواه البخاري 264

فلا بأس للرجل من حضورة ولادة زوجته ما لم يكن هناك تكشّف من نساء أجنبيات أخريات في المكان والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نطق الشهادة ولم يقم الفروض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 9558: نطق الشهادة ولم يقم الفروض
السؤال:

السؤال : ما الحكم في رجل قال : أشهد ألا إله إلا الله ، وأشهد أن محمدا عبده ورسوله ، ولم يصل ، ولم يقم بشيء من الفرائض ، وأنه لم يضره ، ، ويدخل الجنة ، وأنه قد حرم جسمه على النار ؟ وآخر يقول : أطلب حاجتي من الله ومنك : فهل هذا باطل أم لا ؟ وهل يجوز هذا القول أم لا ؟.

الجواب:

الجواب :

الحمد لله
إن من لم يعتقد وجوب الصلوات الخمس ، والزكاة المفروضة ، وصيام شهر رمضان ، وحج البيت العتيق ، ولا يحرم ما حرم الله ورسوله من الفواحش ، والظلم ، والشرك والإفك ، فهو كافر مرتد ، يستتاب ، فإن تاب وإلا قُتل باتفاق أئمة المسلمين ، ولا يغني عنه التكلم بالشهادتين .

وإن قال : أنا أقر بوجوب ذلك عليّ ، وأعلم أنه فرض ، وأن من تركه كان مستحقاً لذم الله وعقابه ، ، لكني لا أفعل ذلك ، فهذا - أيضا - مستحق للعقوبة في الدنيا والآخرة باتفاق المسلمين ، ويجب أن يصلي الصلوات الخمس باتفاق العلماء . وأكثر العلماء يقولون يؤمر بالصلاة ، فإن لم يصل وإلا قتل . فإذا أصر على الجحود حتى قُتل كان كافراً باتفاق الأئمة ، لا يغسل ؛ ولا يصلى عليه ، ولا يدفن في مقابر المسلمين .

ومن قال : إن كل من تكلم بالشهادتين ، ولم يؤد الفرائض ، ولم يجتنب المحارم ، يدخل الجنة ، ولا يعذب أحد منهم بالنار ، فهو كافر مرتد . يجب أن يستتاب فإن تاب وإلا قُتل ؛ بل الذين يتكلمون بالشهادة أصناف ؛ منهم منافقون في الدرك الأسفل من النار ، كما قال تعالى : " إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيراً ، إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين " النساء : 145-146 ، وقال تعالى : " إن المنافيق يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى " النساء : 142 ، وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : " تلك صلاة المنافق ؛ يرقب الشمس حتى إذا كانت بين قرني شيطان قام فنقر أربعاً لا يذكر الله فيها إلا قليلاً " مسلم ( 622/195 ) ، فبين النبي صلى الله عليه وسلم أن الذي يؤخر الصلاة وينقرها منافق ، فكيف بمن لا يصلي ؟!! وقد قال تعالى : " فويل للمصلين ، الذين هم عن صلاتهم ساهون ، الذين هم يراءون " الماعون : 4-6 قال العلماء : الساهون عنها : الذين يؤخرونها عن وقتها ، والذين يفرطون في واجباتها . فإذا كان هؤلاء المصلون الويل لهم فكيف بمن لا يصلي ؟!

وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم " أنه يعرف أمته بأنهم غرٌّ محجَّلون من آثار الوضوء " مسلم في الطهارة ( 249/39 ) ، وإنما تكون الغرة والتحجيل لمن توضأ وصلى ، فابيض وجهه بالوضوء ، وابيضت يداه ورجلاه بالوضوء ، فصلى أغر محجلا. فمن لم يتوضأ ولم يصل لم يكن أغرا محجلا ، فلا يكون عليه سيما المسلمين التي هي الرنك - هو شعار للملوك والأمراء الأتراك والمماليك بمصر - للنبي صلى الله عليه وسلم ، مثل الرنك الذي يعرف به المقدم أصحابه ، ولا يكن هذا من أمة محمد صلى الله عليه وسلم . وثبت في الصحيح : أن النار تأكل من ابن آدم كل شيء إلا آثار السجود ( البخاري رقم 806 ) . فمن لم يكن من أهل السجود للواحد المعبود ، الغفور الودود ، ذو العرش المجيد أكلته النار . وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال : " ليس بين العبد وبين الشرك إلا ترك الصلاة " مسلم ( 82/134 ) ، وقال : " العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر " الترمذي ( 2621 ) ، وقال : " أول ما يحاسب عليه العبد من عمله الصلاة " ( أبو داود برقم 864 - والترمذي 413 ) .

ولا ينبغي للعبد أن يقول : ما شاء الله وشاء فلان ، وما لي إلا الله وفلان ، وأطلب حاجتي من الله ومن فلان ، كما في الحديث عن النبي صلى الله عليه وسلم أنه قال : " لا تقولوا : ما شاء الله وشاء محمد ، ولكن قولوا : ما شاء الله ثم شاء محمد " ابن ماجه ( 2118 ) ، وقال له رجل : ما شاء الله وشئت ، فقال : " أجعلتني ندا لله ؟ بل ما شاء الله وحده " أحمد 1/214 . والله أعلم ، وصلى الله على محمد .

مجموع فتاوى ابن تيمية 18/67 (www.islam-qa.com)


يصعب عليه أداء الصلوات لأن عمله شاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 9561: يصعب عليه أداء الصلوات لأن عمله شاق
السؤال:

السؤال : هل ترى بكفر الشخص الذي يصلي مرة أو مرتين أو ثلاث مرات يوميا ؟ إن تأدية الصلوات خمس مرات يوميا ليس سهلا على الناس العاديين , كما قال النبي موسى عليه السلام في قصة المعراج بأنه سيكون صعبا على أمة نبينا صلى الله عليه وسلم الوفاء بهذا الأمر . لكنه مع ذلك قال إننا من أمته. ونحن نعتقد ببنود الإيمان . لكننا لا نحصل على رواتب لصلاتنا كما يحصل الأئمة أو أخذ مقابل لأنهم علماء يقومون بالبحث الإسلامي . نحن لدينا عائلات وأطفال نقوم على رعايتهم , ونكدح 12 ساعة يوميا في أنشطة منهكة بدنيا وذهنيا لنكسب لقمة العيش , وعليه فإنه من الصعب الوفاء بجميع الصلوات نتيجة للتعب . فهل لا تزال تعتبرنا كفارا , مع أننا نؤدي بعض الصلوات وندفع الزكاة ونصوم في رمضان ونعتقد ببنود الإيمان ؟ إن الأمر مهم جدا بالنسبة لي.

الجواب:

الجواب :
الحمد لله

وبعد ... فلقد فرض الله على عباده في اليوم خمس صلوات في كل يومٍ وليلة ، وأمر بالمحافظة عليها وإقامتها ، وأثنى على المحافظين عليها ، والمقيمين لها ، قال تعالى : ( وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين ) . وقال تعالى : ( حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين ) . وقال تعالى : ( قد أفلح المؤمنون الذين هم في صلاتهم خاشعون ) إلى قوله تعالى : ( والذين هم على صلواتهم يحافظون ) .

فعليك أيها الأخ الكريم أن تهتم بإقامة الصلاة ، وبالمحافظة عليها ، والخشوع فيها ، وتأخذ بالأسباب المعينة على ذلك لتكون من المفلحين ، ولا تشغل نفسك بالتفكير في حكم من يترك صلاة أو صلاتين ، وهل يكفر أو لا يكفر .

فإن من ترك صلاةً متعمداً يُعرِّض نفسه لعذاب الله ، والمؤمن العاقل لا يُقدم على ما يعلم أنه سببٌ للعقاب حتى ولو لم يكن كفراً . والصلوات الخمس وسائر الطاعات ، واجتناب المحرمات لا يتحقق القيام بها إلا بالصبر وهي مكروهة بمقتضى الطبع لأنها تحول بين الإنسان وبعض شهواته ، قال عليه الصلاة والسلام : " الجنة حُفَّت بالمكاره " . وأمْر الصلاة في الإسلام عظيم ، ولذلك لا تسقط عن المكلف ما دام حياً ، وعقله معه ، ولكنه سبحانه يسَّر على عباده في فرض هذه الصلاة فأباح الجمع والقصر في السفر ، وأباح الجمع في الحضر إذا كان في تركه حرجٌ ومشقَّة . وأباح للمريض أن يُصلي بحسب استطاعته قائماً أو قاعداً أو على جنبه . وبهذا يُعلم أن الاشتغال بالرزق لا يكون عذراً في ترك الصلاة ، لكن إذا حصلت مشقَّة غير عادية أباح الجمع بين الظهر والعصر في وقت أحدهما ، والمغرب والعشاء في وقت أحدهما .

وقد أمر الله بترك البيع من أجل صلاة الجمعة ، وأثنى على الذين لا تلهيهم تجارة ولا بيع عن ذكر الله . فاحرص أيها الأخ الكريم على أداء الصلوات الخمس في وقتها ومع الجماعة ، قال عليه الصلاة والسلام : " صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين ضعفاً " .

واعلم أن المحافظة على الصلوات الخمس من أعظم الأسباب للفوز برحمة الله ورضوانه وجنته ، وهذا هو المطلب الأعلى ، ومع ذلك هي سببٌ لتيسير الرزق كما قال تعالى : ( وأمر أهلك بالصلاة واصطبر عليها لانسألك رزقاً نحن نرزقك والعاقبة للتقوى ) .

فالمسلم لا يطلب من الناس أجراً على عبادته لربه ، بل يصلي لله ، ويصوم لله ، ويحج لله ، ويرجو ثواب الله . فقولك أيها الأخ السائل : أننا لا نحصل على رواتب على صلاتنا كما يحصل الأئمة . هذا خطأ في تصورك فإنه لا يجوز للإمام أن يأخذ مرتبا على فعل الصلاة ، ولكن الأئمة أو المؤذنين يأخذون المرتبات على الوظيفة التي تتطلب منه الحضور في كل وقت ( لكي يتفرغوا لأداء مهمتهم في الإمامة والخطابة والفتيا والقضاء ) . والأفضل للمسلم أن يقوم بوظيفة الإمام أو المؤذن تطوعاً واحتساباّ لثواب الله . وقولك أيها الأخ الكريم : ونحن لدينا عائلات ، وأطفال .... . لا يصلح عذراً في ترك بعض الصلوات ، فإنه لا بد أن تفرغ شيئاً من وقتك لأدائها وهو قدْرٌ يسير ، فكل صلاة لا تستغرق في أدائها ، والاستعداد لها أكثر من ربع ساعة . وإذا تركت بعض الصلوات اشتغالاً في طلب الرزق فإننا لا نجزم بأنك كافر لكن نجزم بأنك عاصٍ معصية كبيرة . وقد سبق في أول الجواب أنه يجوز مع المشقة غير العادية أن تجمع بين الظهر والعصر في وقت أحدهما ، كما نذكر أنه لا بد من أداء صلاة الفجر في وقتها ، ووقتها من طلوع الفجر ما لم تطلع الشمس .

أعاننا الله وإياك على طاعته .

فضيلة الشيخ عبد الرحمن البراك . (www.islam-qa.com)


وعيد الذي يتباهى ويتفاخر بمعصيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 9562: وعيد الذي يتباهى ويتفاخر بمعصيته
السؤال:

السؤال :
كنت أرتكب المعاصي وكان الله يسترها عن أعين الناس, لكني كنت أتفاخر وأتباهى باقترافي لها. وقد قرأت أن من يفعل ذلك فلن يُغفر له, فهل هذا صحيح؟ وهل يوجد مخرج من هذا الوضع ؟

الجواب:

الجواب :
الحمد لله

المسلم بعيد عن الفحش والتفحش ، ومن شر الأمور أن يكون من كلام المسلمين ما يظهر فسقهم وبعدهم عن الله تعالى ، ومن ذلك أن المسلم يرتكب الذنب الذي يسخط به ربَّه عز وجلَّ، ويسيء به إلى خالقه ومولاه وربه فيستر الله عليه وهو الستير الكريم الغفور الذي لو شاء لأطبق الأرض عليه حال مجونه واستهتاره بحرمة الله ، ليس هذا حسب بل يصبح مفتخراً بسخط الله ينشره بين الناس كاشفاً الغطاء الذي يستتر به بينه وبين الناس ، فأنى يغفر الله لمثله.

ولذا حجب الله عن مثل هذا العاصي توبته .

عن سالم بن عبد الله قال : سمعت أبا هريرة يقول : سمعت رسول الله صلى الله عليه وسلم يقول : " كل أمتي معافى إلا المجاهرين وإن من المجاهرة أن يعمل الرجل بالليل عملا ثم يصبح وقد ستره الله عليه فيقول يا فلان عملت البارحة كذا وكذا وقد بات يستره ربه ويصبح يكشف ستر الله عنه " . رواه البخاري ( 5721 ) ومسلم ( 2990 ) .

قال الحافظ ابن حجر :

وورد في الأمر بالستر حديث ليس على شرط البخاري وهو حديث ابن عمر رفعه " اجتنبوا هذه القاذورات التي نهى الله عنها فمن ألمَّ بشيءٍ منها فليستتر بستر الله" .. الحديث أخرجه الحاكم وهو في الموطأ من مرسل زيد بن أسلم .

قال ابن بطال : في الجهر بالمعصية استخفاف بحق الله ورسوله وبصالحي المؤمنين ، وفيه ضرب من العناد لهم ، وفي الستر بها السلامة من الاستخفاف لأن المعاصي تذل أهلها ومن إقامة الحد عليه إن كان فيه حد ومن التعزير إن لم يوجب حدّاً ، وإذا تمحض حق الله فهو أكرم الأكرمين ورحمته سبقت غضبه فلذلك إذا ستره في الدنيا لم يفضحه في الآخرة ، والذي يجاهر يفوته جميع ذلك .

.. والحديث مصرح بذم من جاهر بالمعصية فيستلزم مدح من يستتر وأيضا فإن ستر الله مستلزم لستر المؤمن على نفسه فمن قصد إظهار المعصية والمجاهرة بها أغضب ربه فلم يستره ومن قصد التستر بها حياء من ربه ومن الناس من الله عليه بستره لله . " فتح الباري " (10 / 487 - 488 ) .

وقال المناوي :

والمراد الذين يجاهر بعضهم بعضا بالتحدث بالمعاصي وجعل منه ابن جماعة إفشاء ما يكون بين الزوجين من المباح ويؤيده الخبر المشهور في الوعيد عليه " وإن من الجهار " أي الإظهار والإذاعة " أن يعمل الرجل بالليل عملاً مسيئاً ، ثم يصبح " أي يدخل في الصباح " وقد ستره الله فيقول عملت البارحة " هي أقرب ليلة مضت .. " كذا وكذا وقد بات يستره ربه ويصبح يكشف ستر الله عنه " بإشهار ذنبه في الملأ ، وذلك خيانة منه على ستر الله الذي أسدله عليه وتحريك لرغبة الشر فيمن أسمعه أو أشهده فهما جنايتان انضمتا إلى جنايته فتغلظت به فإن انضاف إلى ذلك الترغيب للغير فيه والحمل عليه صارت جناية رابعة وتفاحش الأمر . . . . والتقدير لا ذنب لهم إلا المجاهرون ثم فسر المجاهر بأنه الذي يعمل العمل بالليل فيستره ربه ثم يصبح فيقول يا فلان إني عملت البارحة كذا وكذا فيكشف ستر الله عز وجل عنه فيؤاخذ به في الدنيا بإقامة الحد وهذا لأن من صفات الله ونعمه إظهار الجميل وستر القبيح فالإظهار كفران لهذه النعمة وتهاون بستر الله قال النووي فيكره لمن ابتلي بمعصية أن يخبر غيره بها بل يقلع ويندم ويعزم أن لا يعود فإن أخبر بها شيخه أو نحوه ممن يرجو بإخباره أن يعلمه مخرجا منها أو ما يسلم به من الوقوع في مثلها أو يعرفه السبب الذي أوقعه فيها أو يدعو له أو نحو ذلك فهو حسن وإنما يكره لانتفاء المصلحة وقال الغزالي الكشف المذموم إذا وقع على وجه المجاهرة والاستهزاء لا على السؤال والاستفتاء بدليل خبر من واقع امرأته في رمضان فجاء فأخبر المصطفى فلم ينكر عليه . " فيض القدير " ( 5 /11 - 12 ) .

هذا بالنسبة للمجاهرة بالمعصية ، أما ما قلته من المباهاة والمفاخرة ، فليس الأمر فيهما متوقفاً على عدم مغفرة الذنب ، بل يخشى أن يكون هذا الفعل سبباً للردة والخروج من الإسلام ، لأن المباهاة والمفاخرة بالذنب قد تعني الاستحلال لما حرَّم الله .

قال الشيخ ابن عثيمين :

هناك قسم ثالث فاسق مارد ماجن ، يتحدث بالزنى افتخاراً والعياذ بالله ، يقول : إنه سافر إلى البلد الفلاني ، وفجر وفعل وزنى بعدة نساء ، وما أشبه ذلك يفتخر بهذا :

هذا يجب أن يستتاب ، فإن تاب وإلا قُتل ؛ لأن الذي يفتخر بالزنى : مقتضى حاله أنه استحل الزنى والعياذ بالله ، ومن استحل الزنى فهو كافر .

ويوجد بعض الناس الفسقة يفعل ذلك ، الذين أصيب المسلمون بالمصائب من أجلهم ومن أجل أفعالهم .

يوجد من يتبجح بهذا الأمر ، إذا سافر إلى بلد معروف بالفسق والمجون مثل ( بانكوك ) وغيرها من البلاد الخبيثة التي كلها زنى ولواط وخمر وغير ذلك : رجع إلى أصحابه يتبجح بما فعل .

هذا - كما قلت - يجب أن يستتاب ، فإن تاب وإلا قتل ؛ لأن من استحل الزنى أو غيره من المحرمات الظاهرة المجمع عليها : فإنه يَكفر . " شرح رياض الصالحين " ( 1 / 116 ) .

والمخرج من وضعك هذا - يا أخي - التوبة النصوح إلى الله تعالى وعدم الإسراف في المعاصي والذنوب ، وإن كانت منك معصية حادثة فلا تهتك عنك ستر الله الذي يسترك به . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الله فوق الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 9564: الله فوق الجنة
السؤال:

السؤال : هل الله موجود فوق الجنة, أم داخلها ؟ وأيضا هل اعتقاد أن الله أكبر من الكون هو جزء من العقيدة ؟.

الجواب:

الجواب :
الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن البراك حفظه الله فأجاب بما يلي :

الحمد لله العلي العظيم ، الكبير المتعال ، وسبحان الله العظيم ، ولا إله إلا الله ، والله أكبر ، والصلاة والسلام على نبينا محمد وعلى آله وصحبه ... أمَّا بعد :

فإنه مما يجب الإيمان به أنه تعالى العلي الأعلى ، وأنه استوى على العرش ، كما أخبر بذلك عن نفسه في كتابه ، فهو سبحانه وتعالى فوق كل شيء ، قال عليه الصلاة والسلام في دعائه " وأنت الظاهر ليس فوقك شيء " . وكذلك يجب الإيمان بأنه تعالى الكبير ، وأنه أكبر من كل شيء ، وأنه العظيم الذي لا أعظم منه ، ومن كمال عظمته وقدرته أنه يأخذ السماوات والأرض بيديه يوم القيامة ، كما قال سبحانه وتعالى : ( وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون ) سورة الزمر . فيجب أن يعلم أنه تعالى مع كمال علوِّه ، وكمال عظمته يمتنع أن يحِلَّ في شيءٍ من مخلوقاته ، فلا يجوز أن يقال أنه تعالى في الجنة ، بل هو فوق العرش الذي هو سقف الفردوس ، والفردوس أعلى الجنة ، قال عليه الصلاة والسلام : " إذا سألتم الله الجنة فاسألوه الفردوس ، فإنه أعلى الجنة ، وأوسط الجنة ، وسقفها عرش الرحمن " .

ولا يجوز للمسلم أن يُفكِّر في ذات الله ، أو يتخيل عظمته فإن عقل الإنسان عاجز عن معرفة حقيقة ذات الرب وصفاته ، وكيفيتها ، كما قال الإمام مالك لمَّا سئل عن كيفية الاستواء على العرش { الاستواء معلوم ، والكيف مجهول ، والإيمان به واجب ، والسؤال عنه بدعة }.

الشيخ عبد الرحمن البراك (www.islam-qa.com)


ما هو الفرق بين عرش الربّ وكرسيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 9566: ما هو الفرق بين عرش الربّ وكرسيه
السؤال:

السؤال :
ما هو الفرق بين الكرسي والعرش ؟

الجواب:

الجواب :
الحمد لله

الكرسي هو موضع قدمي الرحمن عز وجل على أصح الأقوال فيه ، والعرش أكبر من الكرسي .

والعرش هو أعظم المخلوقات ، وعليه استوى ربنا استواءً يليق بجلاله ، وله قوائم ، ويحمله حملة من الملائكة عظام الخلق .

وقد أخطأ من جعلهما شيئاً واحداً .

وهذه أدلة ما سبق مع طائفة من أقوال العلم :

عن ابن مسعود قال : بين السماء الدنيا والتي تليها خمسمائة عام وبين كل سماء خمسمائة عام ، وبين السماء السابعة والكرسي خمسمائة عام ، وبين الكرسي والماء خمسمائة عام ، والعرش فوق الماء ، والله فوق العرش لا يخفى عليه شيء من أعمالكم . رواه ابن خزيمة في " التوحيد " ( ص 105 ) ، والبيهقي في " الأسماء والصفات " ( ص 401 ) .

والأثر : صححه ابن القيم في " اجتماع الجيوش الإسلامية " ( ص 100 ) ، والذهبي في " العلو " ( ص 64 ) .

قال الشيخ ابن عثيمين :

هذا الحديث موقوف على ابن مسعود ، لكنه من الأشياء التي لا مجال للرأي فيها ، فيكون لها حكم الرفع ، لأن ابن مسعود لم يُعرف بالأخذ من الإسرائيليات .

" القول المفيد شرح كتاب التوحيد " ( 3 / 379 ) .

وقال الإمام محمد بن عبد الوهاب في مسائل هذا الحديث :

... التاسعة : عِظَم الكرسي بالنسبة إلى السماء .

العاشرة : عظم العرش بالنسبة إلى الكرسي .

الحادية عشرة : أن العرش غير الكرسي والماء .

" شرح كتاب التوحيد " ( ص 667 ، 668 ) .

وعرش الرحمن هو أعظم المخلوقات ، وأوسعها .

قال تعالى : { فتعالى الله الملك الحق لا إله إلا هو رب العرش العظيم } [ المؤمنون / 116 ] ، وقال تعالى { وهو رب العرش العظيم } [ التوبة / 129 ] ، وقال تعالى { ذو العرش المجيد } [ البروج / 15 ] .

قال القرطبي :

خصَّ العرش لأنه أعظم المخلوقات فيدخل فيه ما دونه .

" تفسير القرطبي " ( 8 / 302 ، 303 ) .

وقال ابن كثير :

{ وهو رب العرش العظيم } أي : هو مالك كل شيء وخالقه ؛ لأنه رب العرش العظيم الذي هو سقف المخلوقات ، وجميع الخلائق من السموات والأرضين وما فيهما وما بينهما تحت العرش مقهورين بقدرة الله تعالى ، وعلمه محيط بكل شيء ، وقدره نافذ في كل شيء ، وهو على كل شيء وكيل .

" تفسير ابن كثير " ( 2 / 405 ) .

وقال رحمه الله :

{ ذو العرش } أي : صاحب العرش العظيم العالي على جميع الخلائق ، و{ المجيد } : فيه قراءتان : الرفع على أنه صفة للرب عز وجل ، والجر على أنه صفة للعرش ، وكلاهما معنى صحيح .

" تفسير ابن كثير " ( 4 / 474 ) .

والمجيد : المتسع عظيم القدر .

عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم قال : " الناس يُصعقون يوم القيامة فأكون أول من يفيق فإذا أنا بموسى آخذ بقائمة من قوائم العرش فلا أدري أفاق قبلي أم جوزي بصعقة الطور " . رواه البخاري ( 3217 ) .

وللعرش حملة يحملونه .

قال تعالى : ( الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويستغفرون للذين آمنوا ربنا وسعت كل شيء رحمة وعلماً فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ) [ غافر / 7 ] .

وهم على خِلقة عظيمة .

عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال : " أُذِن لي أن أحدِّث عن ملَك من ملائكة الله من حملة العرش ، إنَّ ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام " .

رواه أبو داود ( 4727 ) .

والحديث : قال عنه الحافظ ابن حجر : وإسناده على شرط الصحيح .

" فتح الباري " ( 8 / 665 ) .

والعرش فوق الكرسي بل فوق كل المخلوقات .

قال ابن القيم :

إنه إذا كان سبحانه مبايناً للعالَم فإما أن يكون محيطا به أو لا يكون محيطا به ، فإن كان محيطاً به لزِم علوّه عليه قطعاً ضرورة علو المحيط على المحاط به ، ولهذا لما كانت السماء محيطة بالأرض كانت عالية عليها ، ولما كان الكرسي محيطاً بالسماوات كان عالياً عليها ، ولما كان العرش محيطاً بالكرسي كان عالياً فما كان محيطاً بجميع ذلك كان عالياً عليه ضرورة ولا يستلزم ذلك محايثته لشيء مما هو محيط به ولا مماثلته ومشابهته له .

" الصواعق المرسلة " ( 4 / 1308 ) .

7. والعرش ليس هو المُلْك وليس هو الكرسي .

قال ابن أبي العز الحنفي :

وأما من حرَّف كلام الله وجعل العرش عبارة عن الملك ، كيف يصنع بقوله تعالى : { ويحمل عرش ربك فوقهم يومئذ ثمانية } [ الحاقة / 17 ] ، وقوله { وكان عرشه على الماء } [ هود / 7 ] ؟ أيقول : ويحمل ملكه يومئذ ثمانية ، وكان ملكه على الماء ويكون موسى عليه السلام آخذا بقائمة من قوائم المُلْك ؟ هل يقول هذا عاقل يدري ما يقول .

وأما الكرسي فقال تعالى : { وسع كرسيه السموات والأرض } [ البقرة / 255 ] ، وقد قيل : هو العرش ، والصحيح : أنه غيره ، نُقل ذلك عن ابن عباس رضي الله عنهما وغيره روى ابن أبي شيبة في كتاب " صفة العرش " والحاكم في " مستدركه " وقال : إنه على شرط الشيخين ولم يخرجاه عن سعيد بن جبير عن ابن عباس في قوله تعالى : { وسع كرسيه السموات والأرض } أنه قال : " الكرسي موضع القدمين ، والعرش لا يقدر قدره إلا الله تعالى " .

وقد روي مرفوعاً ، والصواب : أنه موقوف على ابن عباس ...

قال أبو ذر رضي الله عنه : سمعت رسول الله صلى الله عليه وسلم يقول : " ما الكرسي في العرش إلا كحلْقة من حديد أُلقيت بين ظهري فلاة من الأرض " .

.. وهو كما قال غير واحدٍ من السلف : بين يدي العرش كالمرقاة إليه .

" شرح العقيدة الطحاوية " ( ص 312 ، 313 ) .

وقال الشيخ ابن عثيمين :

هناك من قال : إن العرش هو الكرسي لحديث " إن الله يضع كرسيَّه يوم القيامة " ، وظنوا أن الكرسي هو العرش .

وكذلك زعم بعض الناس أن الكرسي هو العلم ، فقالوا في قوله تعالى : { وسع كرسيه السموات والأرض } أي : علمه .

والصواب : أن الكرسي موضع القدمين ، والعرش هو الذي استوى عليه الرحمن سبحانه .

والعلم : صفة في العالِم يُدرك فيها المعلوم . والله أعلم .

القول المفيد شرح كتاب التوحيد " ( 3 / 393 ، 394 ) . (www.islam-qa.com)


ما معنى لا تسبوا الدهر فإن الله هو الدهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 9571: ما معنى لا تسبوا الدهر فإن الله هو الدهر
السؤال:

هل الحديث لا تسبوا الوقت فإن الله هو الوقت يصح عن الرسول صلى الله عليه وسلم؟ وإذا كان صحيحا, فكيف تفسره؟ فقد أشكل علي هذا الموضوع.

الجواب:
الحمد لله

الحديث ليس بهذا اللفظ " لا تسبوا الوقت فإن الله هو الوقت " ، وإنما هو بلفظ " لا تسبوا الدهر فإن الله هو الدهر " ( وقد يكون اللفظ المذكور جاء بسبب طريقة ترجمة السؤال ) ، وقد رواه مسلم عن أبي هريرة ( 5827 ) ، وفي لفظ آخر: " لا يسب أحدكم الدهر فإن الله هو الدهر " ، وفي لفظ آخر : " لا يقولن أحدكم يا خيبة الدهر فإن الله هو الدهر " ، وفي لفظ : " قال الله عز وجل : يؤذيني ابن آدم يقول يا خيبة الدهر فلا يقولن يا خيبة الدهر فأنا الدهر أقلب الليل والنهار فإذا شئت قبضتهما " .

و أما معنى الحديث فقد قال النووي :

قالوا: هو مجاز وسببه أن العرب كان شأنها أن تسب الدهر عند النوازل والحوادث والمصائب النازلة بها من موت أو هرم أو تلف مال أو غير ذلك فيقولون " يا خيبة الدهر " ونحو هذا من ألفاظ سب الدهر فقال النبي صلى الله عليه وسلم : " لا تسبوا الدهر فإن الله هو الدهر " أي : لا تسبوا فاعل النوازل فإنكم إذا سببتم فاعلها وقع السب على الله تعالى لأنه هو فاعلها ومنزلها ، وأما الدهر الذي هو الزمان فلا فعل له بل هو مخلوق من جملة خلق الله تعالى .

ومعنى " فإن الله هو الدهر " أي : فاعل النوازل والحوادث وخالق الكائنات والله أعلم .

" شرح مسلم " ( 15 / 3 ) .

وينبغي أن يعلم أنه ليس من أسماء الله اسم " الدهر " وإنما نسبته إلى الله تعالى نسبة خلق وتدبير ، أي : أنه خالق الدهر ، بدليل وجود بعض الألفاظ في نفس الحديث تدل على هذا مثل قوله تعالى : " بيدي الأمر أقلِّب ليلَه ونهارَه " فلا يمكن أن يكون في هذا الحديث المقلِّب - بكسر اللام - والمقلَّب - بفتح اللام - واحداً ، وإنما يوجد مقلِّب - بكسر اللام - وهو الله ، ومقلَّب - بفتح اللام - وهو الدهر ، الذي يتصرف الله فيه كيف شاء ومتى شاء .

انظر " فتاوى العقيدة " للشيخ ابن عثيمين ( 1 / 163 ) .

قال الحافظ ابن كثير - عند قول الله تعالى : { وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر } [ الجاثية / 24 ] - :

قال الشافعي وأبو عبيدة وغيرهما في تفسير قوله صلى الله عليه وسلم : " لا تسبوا الدهر فإن الله هو الدهر " كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة قالوا : " يا خيبة الدهر " فيسندون تلك الأفعال إلى الدهر ويسبونه وإنما فاعلها هو الله تعالى فكأنهم إنما سبوا الله عز وجل لأنه فاعل ذلك في الحقيقة فلهذا نهى عن سب الدهر بهذا الاعتبار لأن الله تعالى هو الدهر الذي يصونه ويسندون إليه تلك الأفعال .

وهذا أحسن ما قيل في تفسيره ، وهو المراد . والله أعلم

" تفسير ابن كثير " ( 4 / 152 ) .

وسئل الشيخ ابن عثيمين حفظه الله عن حكم سب الدهر :

فأجاب قائلا:

سب الدهر ينقسم إلى ثلاثة أقسام .

القسم الأول : أن يقصد الخبر المحض دون اللوم : فهذا جائز مثل أن يقول " تعبنا من شدة حر هذا اليوم أو برده " وما أشبه ذلك لأن الأعمال بالنيات واللفظ صالح لمجرد الخبر .

القسم الثاني : أن يسب الدهر على أنه هو الفاعل كأن يقصد بسبه الدهر أن الدهر هو الذي يقلِّب الأمور إلى الخير أو الشر : فهذا شرك أكبر لأنه اعتقد أن مع الله خالقا حيث نسب الحوادث إلى غير الله .

القسم الثالث : أن يسب الدهر ويعتقد أن الفاعل هو الله ولكن يسبه لأجل هذه الأمور المكروهة : فهذا محرم لأنه مناف للصبر الواجب وليس بكفر ؛ لأنه ما سب الله مباشرة ، ولو سب الله مباشرة لكان كافراً .

" فتاوى العقيدة " ( 1 / 197 ) .

ومن منكرات الألفاظ عند بعض الناس أنه يلعن الساعة أو اليوم الذي حدث فيه الشيء الفلاني ( مما يكرهه ) ونحو ذلك من ألفاظ السّباب فهو يأثم على اللعن والكلام القبيح وثانيا يأثم على لعن ما لا يستحقّ اللعن فما ذنب اليوم والسّاعة ؟ إنْ هي إلا ظروف تقع فيها الحوادث وهي مخلوقة ليس لها تدبير ولا ذنب ، وكذلك فإنّ سبّ الزمن يعود على خالق الزّمن ، فينبغي على المسلم أن ينزّه لسانه عن هذا الفحش والمنكر . والله المستعان .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ترى في منامها أحلاماً مزعجة بعد أن تزوجت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 9574: ترى في منامها أحلاماً مزعجة بعد أن تزوجت
السؤال:

أنا فتاة شابة وقد تزوجت مؤخرا برجل صاحب خلق ودين ، ومنذ أن تزوجت , وأنا أرى أحلاما مروعة عن زوجي وعن غيره ممن أحب .
لم يسبق أن رأيت أحلاما مروعة قبل زواجي, حيث كنت أردد الأذكار دائما قبل أن أنام. في بعض الأحيان أرى أن هناك جناً داخل أشخاص أخرين وأنا أحاول دفعهم بقراءتي لآية الكرسي , لكنهم يمنعوني من فعل ذلك. أنا لا أستطيع النوم في المساء وأقوم من نومي مرارا . لقد أخبرتني إحدى الأخوات أن ذلك ربما يكون بسبب العين والحسد من بعض الناس . إذا كان ذلك هو السبب, فهل ترشدني كيف أفعل في مشكلتي هذه ؟ فالأمر يضايقني جدا .

الجواب:

الحمد لله

أولاً :

لا شك أن الذي تراه الأخت السائلة من الأحلام المروعة هي من الشيطان اللَّعين الذي يحاول جهده أن يصد الناس عن الدين وعن ربهم الذي يعبدون ، ويريد أن يدخل الحزن على المؤمنين ، ولكن كيده على أولياء الله المتقين ، كيد ضعيف مهين ، لا سيما الذين يحصنون أنفسهم بالرقي الشرعية في يقظتهم وعند منامهم .

ثانياً :

اعلمي أن أفضل ما يحفظ به المسلم نفسه من الشيطان ذكر الله تعالى وفي الحديث الذي رواه الترمذي ( 2863 ) أن الله تعالى أمر يحيى بن زكريا عليه السلام أن يأمر بني إسرائيل بخمس كان منها : ( وَآمُرُكُمْ أَنْ تَذْكُرُوا اللَّهَ فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ خَرَجَ الْعَدُوُّ فِي أَثَرِهِ سِرَاعًا حَتَّى إِذَا أَتَى عَلَى حِصْنٍ حَصِينٍ فَأَحْرَزَ نَفْسَهُ مِنْهُمْ كَذَلِكَ الْعَبْدُ لا يُحْرِزُ نَفْسَهُ مِنْ الشَّيْطَانِ إِلا بِذِكْرِ اللَّهِ ) . صححه الألباني في صحيح الترمذي .

فالمسلم إذا صاحبَ تقوى الله في أمره كله ، وحافظ على أوامر الله واجتنب نواهيه ومحارمه ، والتزم بذكر الله من صلاة وصيام وغير ذلك من الطاعات ، وحصَّن نفسه بتلاوة القرآن في الليل والنهار والجهر والإسرار ، وحافظ على الأوراد والأذكار التي شرع قولها والتلفظ بها من أذكار المساء والصباح والطعام والشراب واللباس والمنام : فإن الشيطان يبعد عنه مذموماً مدحوراً لا يقوى على شيء من أمره ، وكيف لا والله تعالى يقول : { الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت فقاتلوا أولياء الشيطان إن كيد الشيطان كان ضعيفا } النساء / 76 .

فالشيطان لا يقرب إلا من البعيدين عن دينهم وعن قرآنهم ، وقد يتعرض الشيطان للصالحين ليصدهم عن السبيل وليخرب عليهم معاشهم ودينهم ودنياهم ، فالوقاية تكون منه بالذي أسلفنا وليراجع في ذلك كتب الأذكار مثل كتاب " الأذكار " للإمام النووي و " عمل اليوم والليلة " للنسائي و " عمل اليوم والليلة " لابن السني ، وغير ذلك من كتب الأذكار الخاصة بهذا الموضوع أو العامة من كتب السنن ، فعند ذلك نرجو أن يتعدل الحال ، ويروق البال ، ويغير الله من حال إلى حال .

ومن الأذكار التي ننصح المداومة عليها :

1 – أذكار الصباح والمساء :

أ. أن يحافظ في كل مساء على أن يقول : " أعوذ بكلمات الله التامات من شر ما خلق " .

عن أبي هريرة أنه قال : " جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله ما لقيت من عقرب لدغتني البارحة ، قال : أما لو قلت حين أمسيت : أعوذ بكلمات الله التامات من شر ما خلق لم تضرك " .

رواه مسلم ( 2709 ) .

بل إن الرسول صلى الله عليه و سلم حثنا على أن نقول ذلك في كل منزل ننزله .

عن خولة بنت حكيم السلمية تقول : سمعت رسول الله صلى الله عليه وسلم يقول : " من نزل منزلا ثم قال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك " .

رواه مسلم ( 2708 ) .

ب. عن عثمان بن عفان رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : " ما من عبد يقول في صباح كل يوم ومساء كل ليلة : بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء .

رواه الترمذي ( 3388 ) وصححه ، وابن ماجه ( 3869 ) وصححه الألباني في صحيح ابن ماجه .

ج. أن يقرأ قبل النوم آية الكرسي والمعوذات :

عن أبي هريرة رضي الله عنه قال : " وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان فأتاني آت فجعل يحثو من الطعام فأخذته فقلت لأرفعنك إلى رسول الله صلى الله عليه وسلم فذكر الحديث فقال إذا أويت إلى فراشك فاقرأ آية الكرسي لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح فقال النبي صلى الله عليه وسلم : صدقك وهو كذوب ذاك شيطان " .

رواه البخاري ( 3101 ) ومسلم ( 505 ) .

والأذكار كثيرة جداً لا يسعها مثل هذا المجال .

ثالثاً :

أما الحسد والعين الذي تحدثت عنه ، وأنه ربما يكون الأذى قد نالك بسبب ذلك ، فالوقاية منه تكون بالأذكار الشرعية .

عن ابن عباس رضي الله عنهما قال : " كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين ويقول إن أباكما كان يعوذ بها إسماعيل وإسحاق : أعوذ بكلمات الله التامة من كل شيطان وهامَّة ومن كل عين لامَّة ".

رواه البخاري ( 3191 ) .

أما العلاج :

فعن ابن عباس : عن النبي صلى الله عليه وسلم قال : " العين حق ولو كان شيء سابق القدر سبقته العين وإذا استغسلتم فاغسلوا " .

رواه مسلم ( 2188 ) .

فإن كنت تعلمين أن العين التي أصابتك من إنسان معين معلوم : فاطلبي منه أن يغتسل ، أو فليتوضأ ثم أهريقي عليكِ ماء غسله أو وضوئه ، والكيفية فيها يبينها لنا ابن القيم فيقول :

وفي سنن أبي داود ، عن عائشة رضي الله عنها قالت : " كان يؤمر العائن فيتوضأ ثم يغتسل منه المعين "، وفي الصحيحين عن عائشة قالت : " أمرني النبي صلى الله عليه وسلم أو أمر أن نسترقي من العين " ، وذكر الترمذي من حديث سفيان بن عيينة عن عمرو بن دينار عن عروة بن عامر عن عبيد بن رفاعة الزرقي أن أسماء بنت عميس قالت : " يا رسول الله إن بني جعفر تصيبهم العين أفأسترقي لهم ؟ فقال : نعم ، فلو كان شيء يسبق القضاء لسبقته العين " قال الترمذي : حديث حسن صحيح ، ثم ذكر حديث إصابة عامر بن ربيعة لسهل بن حنيف بعينه وأمر النبي صلى الله عليه وسلم لعامر بالاغتسال ، ( فغسل له عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخلة إزاره في قدح ثم صب عليه فراح مع الناس ) .

" الطب النبوي " ( ص 127 – 129 ) .

ولمعرفة المزيد عن العين وطرق علاجها والوقاية منها راجعي السؤال رقم ( 20954 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سُبل الوقاية من الكوابيس والمنامات المزعجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 9577: سُبل الوقاية من الكوابيس والمنامات المزعجة
السؤال:

السؤال :
كيف نتخلص من المنامات المزعجة (الكوابيس)؟.

الجواب:

الجواب :
الحمد لله

1. ما يراه النائم في منامه مما يزعجه ويؤرقه إنما هو من الشيطان ، وما يراه النائم عموما لا يعدو أن يكون رؤيا صالحة وهي من الله ، وحديث نفْس وهو ما كان يخطر على قلبه ويفكر فيه بعقله ، والثالث حُلُم وهو من الشيطان .

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " إذا اقترب الزمان لم تكد رؤيا المسلم تكذب ، وأصدقكم رؤيا أصدقكم حديثاً ، ورؤيا المسلم جزء من خمس وأربعين جزءاً من النبوة ، والرؤيا ثلاثة فرؤيا الصالحة بشرى من الله ، ورؤيا تحزين من الشيطان ، ورؤيا مما يحدث المرء نفسه … " . رواه مسلم ( 2263 ) .

2. وقد دلَّنا النبي صلى الله عليه وسلم على ما نتخلص به من تأثير الشيطان أثناء النوم ، ويكون ذلك بقراءة آيات من القرآن والأدعية المأثورة قبل النوم .

أ. عن أبي هريرة رضي الله عنه قال : وكَّلني رسولُ الله صلى الله عليه وسلم بحفظ زكاة رمضان فأتاني آتٍ فجعل يحثو من الطعام فأخذتُه فقلت : لأرفعنَّك إلى رسول الله صلى الله عليه وسلم … فقال : إذا أويتَ إلى فراشكَ فاقرأ آية الكرسي لن يزال عليك من الله حافظ ، ولا يقربك شيطان حتى تصبح ، فقال النبي صلى الله عليه وسلم : " صدقك وهو كذوب ذاك شيطان " . رواه البخاري ( 3101 ) .

ب. عن أبي مسعود البدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " الآيتان مِن آخر سورة البقرة مَن قرأهما في ليلة كفتاه " . رواه البخاري ( 3786 ) ومسلم ( 807 ) .

قال النووي :

قوله صلى الله عليه وسلم : " الآيتان من آخر سورة البقرة من قرأهما في ليلة كفتاه " قيل : معناه كفتاه من قيام الليل ، وقيل : من الشيطان ، وقيل : من الآفات .

ويحتمل : من الجميع .

" شرح مسلم " ( 6 / 91 ، 92 ) .

ج. عن عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه نفث في كفيه بـ { قل هو الله أحد } وبالمعوذتين جميعاً ، ثم يمسح بهما وجهه وما بلغتْ يداه مِن جسده ، قالت عائشة : فلمَّا اشتكى كان يأمرني أن أفعل ذلك به . رواه البخاري ( 5416 ) ومسلم ( 2192 ) .

د. عن أبي هريرة قال : كان رسول الله صلى الله عليه وسلم يأمرنا إذا أراد أحدنا أن ينام أن يضطجع على شقه الأيمن ثم يقول اللهم رب السماوات ورب الأرض ورب العرش العظيم ربنا ورب كل شيء فالق الحب والنوى ومنزل التوراة والإنجيل والفرقان أعوذ بك من شر كل شيء أنت آخذ بناصيته اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء اقض عنا الدين وأغننا من الفقر . رواه مسلم ( 2713 ) .

هـ. عن أبي هريرة رضي الله عنه قال : قال أبو بكر : يا رسول الله مُرني بشيءٍ أقوله إذا أصبحتُ وإذا أمسيتُ ، قال : قل " اللهم عالم الغيب والشهادة فاطر السموات والأرض ربَّ كلِّ شيءٍ ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شرِّ نفسي ومِن شرِّ الشيطان وشِركه " قال : قُله إذا أصبحتَ وإذا أمسيتَ وإذا أخذتَ مضجعك .

رواه الترمذي ( 3392 ) وأبو داود ( 5067 ) .

3. كما دلَّنا النبي صلى الله عليه وسلم على ما نفعله إذا رأى الإنسان في نومه ما يكرهه فقام على إثره ، وهي : التفل عن اليسار ، والتعوذ من الشيطان ، وتغيير الجنب ، والصلاة إن شاء.

أ. عن أبي قتادة قال : قال النبي صلى الله عليه وسلم : " الرؤيا الصالحة من الله والحُلُم من الشيطان ، فإذا حَلَمَ أحدكم حُلُماً يخافه فليبصق عن يساره ، وليتعوذ بالله من شرها فإنها لا تضره " . رواه البخاري ( 3118 ) ومسلم ( 2261 ) .

ب. وعن جابر عن رسول الله صلى الله عليه وسلم أنه قال : " إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثا ، وليستعذ بالله من الشيطان ثلاثاً ، وليتحول عن جنبه الذي كان عليه".

رواه مسلم ( 2262 ) .

ج. عن أبي هريرة قال : قال النبي صلى الله عليه وسلم : " .. فإن رأى أحدكم ما يكره فليقم فليصل ولا يحدث بها الناس " .

رواه مسلم ( 2263 ) .

فيرجى إن التزم المسلم ما وصَّى به النبي صلى الله عليه قبل النوم أن لا يقربه شيطان .

وإذا التزم ما وصَّى به عند فزعه واستيقاظه أن يزول عنه الهم والغم .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يستخير المسلم في الأمور الإجبارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 9588: هل يستخير المسلم في الأمور الإجبارية
السؤال:

السؤال :
سألني أحد الأخوة عن جواز أداء صلاة الاستخارة لأي مشروع أو عمل كان ونحن نعرف حديث جابر بن عبد الله (رضي الله عنهما) حيث قال : كان رسول الله (صلى الله عليه وسلم) يعلمنا الاستخارة في الأمور كلها…..) والحديث في البخاري . ماذا إذا أراد أحد أن يؤدي صلاة الاستخارة لأمر إلزامي ! لأنني لم أفهم المراد بكلمة كلها هل تشمل (الكل) أم (الأغلبية) لأن كلمة (كل) في اللغة العربية وعلى حسب معرفتي
قد تعني (الأغلبية) .
فهلا أفدتموني يا سماحة الشيخ ببعض الإيضاحات حول كلمة (كلها)؟ وهل يمكن أداء صلاة الاستخارة في الأمور الإجبارية ؟.

الجواب:

الجواب :
الحمد لله

فِعل الواجبات لا خِيَرةَ فيه لأن الله ألزمنا به ، وكذلك تركُ المحرَّمات ، فلا معنى للاستخارة في أمر لا بدّ لنا من فعله ولا يُشرع في ذلك صلاة الإستخارة ، والإِستخارة إنَّما تكون في المباحات لترجيح أحَدِ الأمْرينِ على الآخر ، وكذلك تعيِينُ ما تعدد أفرَادُه من المُسْتحَبَّات فيستخير من أجل تقديم مستحبّ معيّن منها كأن يحتار إلى أي المدن يتجه لطلب العلم أو على أيّ شيخ يدرس أو في أيّ حلقة يجلس فيستشير ثم يستخير على ما ترجّح لديه ، وكذلك يستخير عند الإِقدام على الزواج مِنِ امرأةٍ بِعيْنِهَا ، أو الحجِّ النَّـفل في هذا العام أو فيِ الذي يليه ، وكذلك كلُّ شيء فيه تردد ، فهذا داخل في قوله " يعلِّمنا الإستخارة في الأمور كلها.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجها يسرق من المحل بحجة أنه يرفع الأسعار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 9589: زوجها يسرق من المحل بحجة أنه يرفع الأسعار
السؤال:

السؤال : عرفت زوجي لمدة 3 سنوات وهو مسلم مخلص ومنذ شهرين ذهب ليشتري شيئاً من أحد المحلات فوجد هذا المحل يبيعه بأغلى من باقي المحلات فسرقه وكان عذره أنه لا يرضى أن يخدع.
ومنذ أسبوعين استأجر بدلة لحضور إحدى الحفلات ثم ذهب ليشتري قميصاً وربطة عنق ووجد قميصاً وربطة عنق في كيس فأخذهما واتهمه المحل بوضعهما سوياً ليحصل على تخفيض في السعر ولم يكن هذا صحيحاً ومن أجل معاقبة المحل سرق بدلة بـ 900 دولار وترك لهم البدلة المؤجرة بـ 50 دولار. فقلت له أن هذا حرام.
هو ليس لصاً وهو مسلم ملتزم.
فماذا أقول له لأقنعه بأن هذا سرقة وحرام؟

الجواب:

الجواب :
الحمد لله

1. إننا لنعجب من فعل زوجك هذا الذي ذكرتيه لنا ، ونعجب من وصفك له بأنه ليس لصّاً ، وأنه ملتزم ، وهو يقوم بفعلٍ لا يخفى على أحدٍ من عامة المسلمين فضلاً عن علمائهم أنه حرام.

وليس عندنا شيء تخبرينه به إلا حكم السرقة ، وأنها حرام ، وأن الله تعالى قال في كتابه العزيز : { والسارق والسارقة فاقطعوا أيديهما جزاءً بما كسبا نكالاً من الله } [ المائدة / 38 ] . فحدّ السرقة في الشرع قطع اليد اليمنى ، والسارق لا تبرأ ساحته بعد القطع حتى يُرجع الحق إلى أهله .

وقال تعالى أيضا : { ولا تأكلوا أموالكم بينكم بالباطل } [ البقرة / 188 ] .

وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم خطب الناس يوم النحر فقال : " يا أيها الناس أي يوم هذا ؟ قالوا : يوم حرام ، قال : فأي بلد هذا ؟ قالوا : بلد حرام قال : فأي شهر هذا ؟ قالوا : شهر حرام ، قال : فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا - فأعادها مراراً - ثم رفع رأسه فقال : اللهم هل بلغت ؟ اللهم هل بلغت ؟ قال ابن عباس رضي الله عنهما : فوالذي نفسي بيده إنها لوصيته إلى أمته ، فليبلغ الشاهد الغائب . رواه البخاري ( 1652 ) .

وفي الصحيحين عن أبي بكرة نحوه .

وعن أبي هريرة قال : جاء رجل إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله أرأيت إن جاء رجل يريد أخذ مالي ؟ قال : فلا تعطه مالك ، قال : أرأيت إن قاتلني ؟ قال : قاتله ، قال أرأيت إن قتلني ؟ قال : فأنت شهيد ، قال : أرأيت إن قتلته ؟ قال هو في النار . رواه مسلم ( 140 ) .

وعن أبي هريرة أيضاً عن النبي صلى الله عليه وسلم قال : " لعن الله السارق يسرق البيضة فتقطع يده ، ويسرق الحبل فتقطع يده " . رواه البخاري ( 6401 ) ومسلم ( 1687 ) .

وأما أنه يبيح ذلك لنفسه كونه يخدع : فإن هذا من تلبيس الشيطان ، فإن الحرام لا يقابل بحرامٍ مثله .

هذا تنزلاً على قوله ، وإلا فالأصل أنّ البائع يحقّ له أن يبيع بأي سعر شاء وقد قال النبي صلى اله عليه وسلم : " البيِّعان بالخيار ما لم يتفرقا " كما في البخاري ( 1973 ) ومسلم ( 1532 ) ، فإذا لم يعجبه سعر البضاعة فله إلا أن يماكسه ، لا أن ينهبه ، فإن أعجبه السعر وإلا ذهب إلى محل آخر .

وأما معاقبته للمحل بسرقة ( 900 ) دولار : فهذا أيضاً حرام ، والله تعالى يقول : { وإن عاقبتم فعاقبوا بمثل ما عوقبتم به } ، وليس للإنسان أن يأخذ ما يشتهيه إن كان مظلوماً ، بل إن زاد عن حقِّه المسلوب : صار ظالماً هو الآخر .

هذا إذا كان المحل قد ظلم زوجكِ ، والذي يظهر خلاف ذلك ، والأمر لا يعدو كونه ظنّاً في غير محله ، فهل يرضى زوجك لو فعل أحد معه ذلك ، فيسرق منه نصف هذا المبلغ لشكه فيه ؟

والجواب معلوم وهو النفي ، فكذلك لا يحل له أن يفعل هذا مع صاحب المحل .

ونوصيكِ بإخباره أن الدنيا إلى زوال ، وأن الإنسان يلقى الله يوم القيامة بعمله ، وأن السرقة خزي وفضيحة في الدنيا والآخرة .

أما الدنيا : فهي في نزع البركة من مال السارق بل من حياته كلها ، ثم الفضيحة بين الناس .

وأما في الآخرة : فهو أشد وأخزى ، وليتفكر في هذا الحديث :

عن أبي حميد الساعدي قال : قال رسول الله صلى الله عليه وسلم : والله لا يأخذ أحد منكم شيئاً بغير حقه إلا لقي الله يحمله يوم القيامة ، فلأعرفن أحداً منكم لقي الله يحمل بعيراً له رغاء ، أو بقرةً لها خوار ، أو شاة تيعر ، ثم رفع يده حتى رئي بياض إبطه يقول : اللهم هل بلغت ؟ . رواه البخاري ( 6578 ) ومسلم ( 1832 ) . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التوقيع على ورقة الطلاق هل يعتبر طلاقا؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 9593: التوقيع على ورقة الطلاق هل يعتبر طلاقا؟
السؤال:

إذا قُدم نموذج رسمي من المحكمة للزوج مكتوب فيه طلقت زوجتي ، فوقع عليه الزوج . فهل يعتبر طلاقا ؟.

الجواب:
الحمد لله

نعم هو طلاق إذا كتب في النموذج اسم الزوجة .

الشيخ ابن جبرين (www.islam-qa.com)


هل لأبي الحقّ أن يأخذ من مالي ما يشاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 9594: هل لأبي الحقّ أن يأخذ من مالي ما يشاء
السؤال:

السؤال :
أبي يقتبس حديث "أنت ومالك لأبيك" أو "ما يملك الابن ملك للأب" فهل هذا صحيح؟ وهل هذا يعني أنه يحق للأب أن يأخذ ما يشاء حتى لو كان ضد رغبة الابن؟ أعلم أنه واجب على الأبناء مراعاة الآباء .

الجواب:

الجواب :
الحمد لله

1. الحديث : عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَجُلا قَالَ يَا رَسُولَ اللَّهِ إِنَّ لِي مَالا وَوَلَدًا وَإِنَّ أَبِي يُرِيدُ أَنْ يَجْتَاحَ مَالِي فَقَالَ أَنْتَ وَمَالُكَ لأَبِيكَ رواه ابن ماجه ( 2291 ) وابن حبان في صحيحه ( 2 / 142 ) من حديث جابر ، و ( 2292 ) وأحمد ( 6902 ) من حديث عبد الله بن عمرو .

ورواية أحمد عن عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ أَتَى أَعْرَابِيٌّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّ أَبِي يُرِيدُ أَنْ يَجْتَاحَ مَالِي قَالَ أَنْتَ وَمَالُكَ لِوَالِدِكَ إِنَّ أَطْيَبَ مَا أَكَلْتُمْ مِنْ كَسْبِكُمْ وَإِنَّ أَمْوَالَ أَوْلَادِكُمْ مِنْ كَسْبِكُمْ فَكُلُوهُ هَنِيئًا .

وله طرق وشواهد يصح بها .

انظر : " فتح الباري " ( 5 / 211 ) ، و " نصب الراية " ( 3 / 337 ) .

2. اللام في الحديث : ليست للملك بل للإباحة .

قال ابن القيم :

واللام في الحديث ليست للملك قطعا .. ومن يقول هي للإباحة أسعد بالحديث وإلا تعطلت فائدته ودلالته . " إعلام الموقعين " ( 1 / 116 ) .

3. ومما يدل على أنها ليست للملك أن الابن يرثه أولاده وزوجته وأمه ، فلو كان ماله ملكاً لوالده : لم يأخذ المال غير الأب .

وقال الشافعي :

لأنه لم يثبت فإن الله لما فرض للأب ميراثه من ابنه فجعله كوارث غيره وقد يكون أنقص حظا من كثير من الورثة دل ذلك على أن ابنه مالك للمال دونه . " الرسالة " ( ص 468 ) .

4. وليست الإباحة على إطلاقها ، بل هي بشروط أربعة :

قال الشيخ ابن عثيمين حفظه الله :

هذا الحديث ليس بضعيف لشواهده ، ومعنى ذلك : أن الإنسان إذا كان له مال : فإنَّ لأبيه أن يتبسَّط بهذا المال ، وأن يأخذ من هذا المال ما يشاء لكن بشرط بل بشروط :

الشرط الأول : ألا يكون في أخذه ضرر على الابن ، فإن كان في أخذه ضرر كما لو أخذ غطاءه الذي يتغطى به من البرد ، أو أخذ طعامه الذي يدفع به جوعه : فإن ذلك لا يجوز للأب.

الشرط الثاني : أن لا تتعلق به حاجة للابن ، فلو كان عند الابن أمَة يتسراها : فإنه لا يجوز للأب أن يأخذها لتعلق حاجة الابن بها ، وكذلك لو كان للابن سيارة يحتاجها في ذهابه وإيابه وليس لديه من الدراهم ما يمكنه أن يشتري بدلها : فليس له أن يأخذها بأي حال .

الشرط الثالث : أن لا يأخذ المال مِن أحد أبنائه ليعطيه لابنٍ آخر ؛ لأن ذلك إلقاء للعداوة بين الأبناء ، ولأن فيه تفصيلاً لبعض الأبناء على بعض إذا لم يكن الثاني محتاجاً ، فإن كان محتاجاً : فإن إعطاء الأبناء لحاجة دون إخوته الذين لا يحتاجون : ليس فيه تفضيل بل هو واجب عليه .

وعلى كل حال : هذا الحديث حجة أخذ به العلماء واحتجوا به ، ولكنه مشروط بما ذكرنا ، فإن الأب ليس له أن يأخذ من مال ولده ليعطي ولداً آخر .

والله أعلم . " فتاوى إسلامية " ( 4 / 108 ، 109 ) .

وهناك شرط رابع مهم وهو أن تكون عند الأب حاجة للمال الذي يأخذه من ولده ، وقد جاء مصرَّحاً بهذا الشرط في بعض الأحاديث .

عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : إن أولادكم هبة الله لكم { يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور } فهم وأموالهم لكم إذا احتجتم إليها .

رواه الحاكم ( 2 / 284 ) والبيهقي ( 7 / 480 ) .

والحديث صححه الشيخ الألباني في " السلسلة الصحيحة " ( 2564 ) ، وقال :

وفي الحديث فائدة فقهيَّة هامَّة وهي أنه يبيِّن أن الحديث المشهور " أنت ومالك لأبيك " ( الإرواء 838 ) ليس على إطلاقه بحيث أن الأب يأخذ من مال ابنه ما يشاء ، كلا ، وإنما يأخذ ما هو بحاجة إليه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تقبيل البنت والولد على الفم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التقبيل والمعانقة >
سؤال رقم 9595: حكم تقبيل البنت والولد على الفم
السؤال:

السؤال : هل صحيح أن الأب لا يقبل ابنته في فمها ولا الأم ابنها في فمه ؟

الجواب:
هذا صحيح ، فلا ينبغي للرجل أن يقبل أمه على فمها ولا ابنته وكذلك الأخ لا يقبل أخته ولا عمته ولا خالته ولا أحد من محارمه ، فتقبيل الفم خاص بالزوج ، والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 241 (www.islam-qa.com)


حكم الصلاة خلف شارب الدخان والشيشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9596: حكم الصلاة خلف شارب الدخان والشيشة
السؤال:

نحن نعمل ست حصص يومياُ ونصلي بعدها الظهر ويتقدمنا للإمامة في الصلاة أئمة منهم من يشرب الدخان ومن يشرب الشيشة ، ومنهم من هو مخنفس ( مربي شعره ) ، ما الحكم في تقدمهم ؟ وهل تجوز الصلاة وراء هؤلاء ؟.

الجواب:

الحمد لله

نعم تصح الصلاة لكن الأولى أن يتقدم للصلاة بكم من هو أقرؤكم لكتاب الله ، وأفقهكم في الدين ، فهذا هو الأولى ، فإن النبي صلى الله عليه وسلم يقول : " يقوم القوم أقرؤهم لكتاب الله" ( رواه مسلم برقم 673 ) ، ومعنى أقرأ هو الذي يقرأ القرآن ، ويعمل بمعانيه ، ولو كان يقرأه ولا يعمل بمعانيه فلا خير فيه ، أما إذا أم القوم رجل وبين المأمومين من هو أقرأ منه فلا ينبغي ذلك . وقد ذكر ذلك في الحديث .

وذكر الإمام أحمد في كتابه ( رسالة السنية ) : " من أم قوما ومنهم من هو خير منه ، لم يزالوا في سفال أي هبوط وانحطاط " ، فالأولى أن يؤمكم أتقاكم وأفقهكم وأعلمكم بكتاب الله . لكن لو فرضنا أن هذا الشارب للدخان أو الذي حلق لحيته أو الذي شرب الشيشة أو الذي تخنفس تقدم وصلى بكم فنقول : الصلاة صحيحة ، ولا يلزم إعادتها لأنه مسلم ، ولكنها ناقصة ، والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 127 (www.islam-qa.com)


بناء القبة والمئذنة للمسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 9601: بناء القبة والمئذنة للمسجد
السؤال:

السؤال : ما حكم بناء قبة ومئذنة على المسجد ؟ هل هناك حديث بخصوصها؟.

الجواب:

الجواب :

الحمد لله
بناء القِباب على المساجد مُحدث وإِِسراف فلا يجوز بناؤها ، وأمَّا المآذن التي يُحتاج إليها منْ أجل بلُوغ صوتِ المؤذن إلى أقصى حدٍ مُمكن ، أو لِيُعرف المسجد منْ بُعد لُِيقصد من قِبَلِِ المصلِّين فالوسائل لها أحكامُ المَقاصِد فبِناؤها حينئذٍ مشروع .

كتبه : الخضير (www.islam-qa.com)


زوجها قوي الشهوة فماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 9602: زوجها قوي الشهوة فماذا تفعل ؟
السؤال:

تزوجنا منذ 6 أشهر وعندنا مشكلة تتعلق بتنظيم عملية الجماع فهو عنده رغبة قوية جداً وحاولت أن أوفي باحتياجاته لكنني لم أستطع وأصبحت مرهقة وبدنياً غير قادرة على ذلك.
وزوجي وجد أن الموقف سيء وهو ينفصل عني في المنزل . أعلم أن واجبي هو إشباع رغباته لكن ما هي واجباتنا نحو بعضنا البعض ؟
إذا كان أحدنا لا يستطيع مجاراة الآخر رغم نية إرضاء الطرفين : هل يجوز لزوجي أن ينفصل عني بهذه الطريقة؟ وهل يحق له أن يأتي إلي من أجل هذه العلاقة رغم أننا لم نتكلم سوياً ؟
نحن ولله الحمد بالرغم من هذا سعداء مع بعضنا ونحب بعضنا ويحترم كل منا الآخر. ولكننا نريد حلاً إسلامياً لإزالة هذه المشكلة من حياتنا.

الجواب:

الحمد لله

الواجب على الزوج أن يعاشر امرأته بالمعروف ، ومن المعاشرة بالمعروف : الجماع ، وهو واجب عليه ، وقد قدَّر جمهور العلماء المدة التي لا يحل للزوج أن يترك الجماع بها أربعة أشهر ، والأصح أن ذلك لا يتحدد بمدة بل الواجب عليه ان يطأها بقدر كفايتها .

قال ابن قدامة رحمه الله :

والوطء واجب على الرجل إذا لم يكن له عذر ، وبه قال مالك .

" المغني " ( 7 / 30 ) .

وقال الجصَّاص :

إن عليه وطأها بقوله تعالى : { فتذروها كالمعلَّقة } يعني : لا فارغة فتتزوج ، ولا ذات زوج ، إذا لم يوفها حقها من الوطء .

" أحكام القرآن " ( 1 / 374 ) .

وقال شيخ الإسلام رحمه الله :

ويجب على الزوج وطء امرأته بقدر كفايتها ، ما لم ينهك بدنه ، أو يشغله عن معيشته ، غير مقدَّر بأربعة أشهر ...

" الاختيارات الفقهية " ( ص 246 ) .

ويجب على المرأة أن تطيع زوجها إذا دعاها للفراش ، فإن أبت فهي عاصية .

عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء لعنتها الملائكة حتى تصبح " .

رواه البخاري ( 3065 ) ومسلم ( 1436 ) .

قال شيخ الإسلام :

يجب عليها أن تطيعه إذا طلبها إلى الفراش وذلك فرض واجب عليها .. .. فمتى امتنعت عن إجابته إلى الفراش كانت عاصية ناشزة ... ، كما قال تعالى : { واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا } .

" الفتاوى الكبرى " ( 3 / 145 ، 146 ) .

ولا يجوز للزوج أن يحمِّل امرأته ما لا طاقة لها به من الجماع ، فإذا كانت معذورة لمرض أو عدم تحمل لم تأثم من رفضها للجماع .

قال ابن حزم :

وفرض على الأمة والحرة أن لا يمنعا السيد والزوج الجماع متى دعاهما ما لم تكن المدعوة حائضا أو مريضة تتأذى بالجماع أو صائمة فرض فإن امتنعت لغير عذر فهي ملعونة .

" المحلى " ( 10 / 40 ) .

وقال البهوتي :

( وللزوج الاستمتاع بزوجته كل وقت ... ما لم يشغلها عن الفرائض أو يضرها ) فليس له الاستمتاع بها إذن لأن ذلك ليس من المعاشرة بالمعروف وحيث لم يشغلها عن ذلك ولم يضرها فله الاستمتاع .

" كشاف القناع " ( 5 / 189 ) .

وللزوجة التي يضرها زوجها بكثرة الجماع أن تصطلح مع زوجها على عدد معين تتحمله ، فإن زاد حتى ضرها ذلك فلها أن ترفع أمرها للقاضي ، فيحكم القاضي بعدد معين يلزم الزوج والزوجة به .

قال شيخ الإسلام ابن تيمية :

ويجب على الزوج وطء امرأته بقدر كفايتها ، ما لم ينهك بدنه ، أو يشغله عن معيشته ، غير مقدَّر بأربعة أشهر ...

فإن تنازعا : فينبغي أن يفرضه الحاكم كالنفقة ، وكوطئه إذا زاد .

" الاختيارات الفقهية " ( ص 246 ) .

وحيث لا يوجد الآن في بلدكم قضاء شرعي فعلي الزوجة أن تحاول الاتفاق مع زوجها حول هذا الأمر ، ولتكلمه بصراحة وتذكره بالآيات والأحاديث التي تأمر الزوج بحسن المعاشرة مع زوجته ، وتبين له أنها لم تمتنع عنه إلا لما يصيبها من الضرر ، وأنها حريصة كل الحرص على طاعته وتلبية رغبته والنصيحة للأخت السائلة أن تصبر على زوجها ، وتتحمل الأمر قدر استطاعتها ، ولتعلم أنها مثابة مأجورة على ذلك من الله تعالى .

وعلى الزوج أن يتقي الله تعالى في امرأته ، ولا يحملها ما لا طاقة لها به ، وليحسن إلى امرأته ، وليعاشرها بالمعروف ، فإذا كانت شهوته قوية بحيث لا تكفيه زوجة واحدة فلماذا لا يحاول البحث عن حل لهذه المشكلة التي قد تكون سبباً لإفساد العلاقة بينه وبين زوجته ، أو لما هو أخطر من ذلك وهو أن يتجه لإشباع شهوته بطريق محرم .

ومن هذه الحلول التي قد تساعد على حل هذه المشكلة أن يتزوج بأخرى ، فقد أباح الله تعالى للرجل أن يتزوج بأربع بشرط أن يعدل بينهن ، ومن الحلول أيضاً : أن يكثر من الصيام ، فإن الصيام يقلل من الشهوة ، ومنها أيضاً : أن يتناول أدوية تخفف من شهوته بشرط ألا يكون في ذلك ضرر عليه .

والله تعالى المسؤول أن يصلح أحوال المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا نصلي خمس صلوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 9603: لماذا نصلي خمس صلوات
السؤال:

قرأت في القرآن أن الإنسان يجب أن يصلي ثلاث مرات قبل الشروق وبعد الغروب ووسط النهار فلماذا نصلي 5 مرات ؟ أرجو أن لا تعطي لي القصة التي تدل أنه كان المفروض 50000 صلاة ثم خفضت إلى 5 أريد إجابة مقنعة .

الجواب:

الحمد لله

1- ما جاء في السؤال من حيث عدد الصلوات خطأ ، فقد كانت ( 50 ) ثم نسخت إلى ( 5 ) صلوات تخفيفاً من رب العالمين على المسلمين .

2- تنقسم الأحكام الشرعية إلى قسمين : منها ما هو معقول المعنى ، ومنها ما هو تعبدي محض وحكمته تخفى علينا ولم تذكر في كتاب ولا في سنة .

ومثال الأول :

تحريم الخمر والميسر ، وقد ذكر الله تعالى لنا حكمة تحريمها وهي : ( إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) المائدة/91 ومثلها كثير من الأحكام .

ومثال الثاني : كون صلاة الظهر عند زوال الشمس ، وطواف المسلم حول الكعبة وهي عن يساره وكون نصاب الذهب ربع العشر ، وكون صلاة المغرب ثلاث ركعات . ومثلها كثير من الأحكام .

وما جاء في السؤال هو من القسم الثاني ، وهو ما لم نعلم حكمته من الكتاب ولا من السنة ، فوجب التسليم لأمر الله تعالى ، وهكذا ستتكرر الأسئلة في الأحكام جميعها .

فالواجب أن يقف المسلم عند ما أبهم الله حكمته ويقول كما يقول المؤمنون ( سمعنا وأطعنا ) وأن لا يكون كبني إسرائيل الذين قالوا ( سمعنا وعصينا ) والوقوف عند قوله تعالى ( لا يسأل عما يفعل وهم يسألون ) الأنبياء/23 ، خير له في دينه ودنياه فهو عبد وله ربّ وليس للعبد أن يسأل الرب لم حكم ؟ بل الواجب أن يمتثل لأمره سبحانه ، فإن أعلمنا عملنا ، وإن لم يعلمنا عملنا أيضاً .

3- في " الموسوعة الفقهية الكويتية " (1/49-51) كلام نفيس ننقله للفائدة :

نقسم مسائل الفقه من حيث إدراك حكمة التشريع فيه أو عدم إدراكها إلى قسمين :

أولهما : أحكام معقولة المعنى , وقد تسمى أحكاما معللة , وهي تلك الأحكام التي تدرك حكمة تشريعها , إما للتنصيص على هذه الحكمة , أو يسر استنباطها .

وهذه المسائل هي الأكثر فيما شرع الله سبحانه وتعالى , وذلك كتشريع الصلاة والزكاة والصيام والحج في الجملة , وكتشريع إيجاب المهر في النكاح , والعدة في الطلاق والوفاة , ووجوب النفقة للزوجة والأولاد والأقارب , وكتشريع الطلاق عندما تتعقد الحياة الزوجية . . . إلى آلاف المسائل الفقهية . وثانيهما : أحكام تعبدية , وهي تلك الأحكام التي لا تدرك فيها المناسبة بين الفعل والحكم المرتب عليه , وذلك كعدد الصلوات وعدد الركعات وكأكثر أعمال الحج . ومن رحمة الله سبحانه وتعالى أن هذه الأحكام قليلة بالنسبة إلى الأحكام المعقولة المعنى . وتشريع هذه الأحكام التعبدية إنما يراد به اختبار العبد هل هو مؤمن حقا ؟ ومما ينبغي أن يعلم في هذا المقام أن الشريعة في أصولها وفروعها لم تأت بما ترفضه العقول , ولكنها قد تأتي بما لا تدركه العقول , وشتان بين الأمرين , فالإنسان إذا اقتنع - عقليا - بأن الله موجود , وأنه حكيم , وأنه المستحق وحده للربوبية دون غيره , واقتنع - عقليا - بما شاهد من المعجزات والأدلة - بصدق الرسول صلى الله عليه وسلم المبلغ عنه فإنه بذلك قد أقر لله سبحانه وتعالى بالحاكمية والربوبية , وأقر على نفسه بالعبودية , فإذا ما أُمِرَ بأمر , أو نهي عن شيء , فقال : لا أمتثل حتى أعرف الحكمة فيما أمِرْتُ به أو نهيتُ عنه , يكون قد كذب نفسه في دعوى أنه مؤمن بالله ورسوله , فإن للعقول حدا ينتهي إليه إدراكها , كما أن للحواس حدا تقف عنده لا تتجاوزه .

وما مثل المتمرد على أحكام الله تعالى التعبدية إلا كمثل مريض ذهب إلى طبيب موثوق بعلمه وأمانته , فوصف له أنواعا من الأدوية , بعضها قبل الأكل وبعضها أثناءه وبعضها بعده مختلفة المقادير , فقال للطبيب : لا أتعاطى دواءك حتى تبين لي الحكمة في كون هذا قبل الطعام وهذا بعده , وهذا أثناءه , ولماذا تفاوتت الجرعات قلة وكثرة ؟ فهل هذا المريض واثق - حقا - بطبيبه ؟ فكذلك من يدعي الإيمان بالله ورسوله , ثم يتمرد على الأحكام التي لا يدرك حكمتها , إذ المؤمن الحق إذا أمر بأمر أو نهي عنه يقول سمعت وأطعت , ولا سيما بعد أن بينا أنه ليس هناك أحكام ترفضها العقول السليمة , فعدم العلم بالشيء ليس دليلا على نفيه , فكم من أحكام خفيت علينا حكمتها فيما مضى ثم انكشف لنا ما فيها من حكمة بالغة , فقد كان خافيا على كثير من الناس حكمة تحريم لحم الخنزير , ثم تبين لنا ما يحمله هذا الحيوان الخبيث من أمراض وصفات خبيثة أراد الله سبحانه وتعالى أن يحمي منها المجتمع الإسلامي . ومثل ذلك يقال في الأمر بغسل الإناء الذي ولغ فيه الكلب سبع مرات إحداهن بالتراب . . إلى غير ذلك من الأحكام التي تكشف الأيام عن سر تشريعها وإن كانت خافية علينا الآن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عمل المرأة في الوظائف الأمنية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 9605: عمل المرأة في الوظائف الأمنية
السؤال:

السؤال :
هل للمرأة أن تشارك الرجال في الجهاد ؟ وماذا عن عمل المرأة في الأقسام النسائية من الوظائف الأمنية ؟

الجواب:

الجواب :
الحمد لله

الجهاد بالسيف والأسلحة ليس بواجب على المرأة ، ( عَنْ عَائِشَةَ قَالَتْ قُلْتُ يَا رَسُولَ اللَّهِ هَلْ عَلَى النِّسَاءِ مِنْ جِهَادٍ قَالَ نَعَمْ عَلَيْهِنَّ جِهَادٌ لا قِتَالَ فِيهِ الْحَجُّ وَالْعُمْرَةُ رواه الإمام أحمد 24794) ولأن الرجال مسئولون عن الدفاع عن النساء ، فلذا تجنيدهن وتوظيفهن في الجيش كالرجال غير جائز ، لما يترتب على ذلك من محاذير ، وعواقب وخيمة ، وواقع البلاد التي سمحت بذلك دليل واضح على هذه المحاذير . إلا إذا احتاج الجيش إلى التمريض والتضميد ونحو ذلك ، وكان من النساء من يحسن ذلك فيمكن استخدامهن في هذا مع مراعاة الضوابط الشرعية والآداب الإسلامية .

وكذلك توظيف المرأة في الشرطة والجهات الأمنية الأخرى ليس بجائز إذا كانت هذه الجهات تتعلق بالرجال ، أما إذا كانت متعلقة بالنساء مثل قسم النساء في الشرطة للإشراف عليهن ، والقيام بالتفتيش معهن في سجون النساء ، أو التفتيش معهن في المطارات ونحو ذلك فهو جائز ، بل قد تكون ضرورة ، يجب توظيفهن في مثل هذه الحالة حتى لا تضطر النساء إلى الاختلاط بالرجال والكشف أمامهم . والله أعلم .

من كتاب ولاية المرأة في الفقه الإسلامي ص 688 (www.islam-qa.com)


تولية غير المسلم على بيت مال المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 9606: تولية غير المسلم على بيت مال المسلمين
السؤال:

رجل يهودي ولي صيرفيا في بيت مال المسلمين ليزن الدراهم المقبوضة والمصروفة ، وينقدها ، ويعتمد في ذلك قوله ، هل تحل ولايته أم لا ؟ وهل يثاب ولي الأمر على عزله واستبدال ثقة مسلم بدله ، وهل يثاب المساعد في عزله ؟.

الجواب:

الحمد لله

لا يحل تولية اليهودي ذلك ، ولا يجوز إبقاؤه فيها ، ولا يحل اعتماد قوله في شيء من ذلك ، ويثاب ولي الأمر وفقه الله تعالى في عزله ، واستبدال مسلم ثقة ، ويثاب المساعد في عزله .

قال الله تعالى : " يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم " آل عمران : 118 إلى آخر الآيات ، ومعناها لا تتخذوا من يداخل بواطن أموركم من دونكم ، أي من غيركم ، وهم الكفار ، لا يألونكم خبالا أي لا يقصرون فيما يقدرون على إيقاعه من الفساد والأذى والضرر ، قد بدت البغضاء من أفواههم ، يقولون نحن أعداؤكم ، والله أعلم .

فتاوى الإمام النووي 225 (www.islam-qa.com)


ضوابط الدين الحق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 9607: ضوابط الدين الحق
السؤال:

ما هي صفات الدين الصحيح ؟.

الجواب:
الحمد لله

كل صاحب ملة يعتقد أن ملته هي الحق , وكل أتباع دين يعتقدون أن دينهم هو الدين الأمثل والمنهج الأقوم , وحينما تسأل أتباع الأديان المحرفة أو أتباع الملل البشرية الوضعية عن الدليل على اعتقادهم ؛ يحتجون بأنهم وجدوا آبائهم على طريقة , فهم على آثارهم مقتدون , ثم يذكرون حكايات وأخباراً لا يصح سندها , ولا يسلم متنها من العلل والقوادح , ويعتمدون على كتب متوارثة لا يعلم من قالها ولا من كتبها , ولا بأي لغة كتبت أول مرة ولا في أي بلد وجدت ؛ إنما هي أمشاج جمعت فعظّمت فتوارثتها الأجيال دون تحقيق علمي يحرر السند , ويضبط المتن .

وهذه الكتب المجهولة والحكايات والتقليد الأعمى لا تصلح حجة في باب الأديان والعقائد , فهل كل هذه الأديان المحرفة والملل البشرية صحيحة أم باطلة ؟ ...

يستحيل أن يكون الجميع على حق ؛ لأن الحق واحد لا يتعدد ويستحيل أن تكون كل هذه الأديان المحرفة والملل البشرية من عند الله وأنها حق , وإذا تعددت – والحق واحد – فأيها الحق ؟ إذا لا بد من ضوابط نعرف بها الدين الحق من الدين الباطل , فإذا وجدنا هذه الضوابط منطبقة على دين علمنا أنه الحق , وإذا اختلت هذه الضوابط أو واحد منها في دين علمنا أنه باطل .

الضوابط التي نميز بها بين الدين الحق والدين الباطل هي :

الأول : أن يكون الدين من عند الله أنزله بواسطة مَلَك من الملائكة على رسول من رسله ليبلغه إلى عباده ؛ لأن الدين الحق هو دين الله , والله - سبحانه – هو الذي يدين ويحاسب الخلائق يوم القيامة على الدين الذي أنزل إليهم , قال تعالى : ( إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وعيسى وأيوب ويونس وهارون وسليمان وآتينا داود زبوراً ) سورة النساء /163 , وقال سبحانه : ( وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ) , وبناء على ذلك فأي دين يأتي به شخص ما وينسبه إلى نفسه لا إلى الله فهو دين باطل لا محالة .

الثاني : أن يدعو إلى إفراد الله سبحانه بالعبادة , وتحريم الشرك , وتحريم الوسائل المفضية إليه ؛ لأن الدعوة إلى التوحيد هي أساس دعوة جميع الأنبياء والمرسلين و كل نبي قال لقومه : ( اعبدوا الله ما لكم من إله غيره ) سورة الأعراف/73 , وعليه فإن أي دين اشتمل على الشرك وأشرك مع الله غيره من نبي أو ملك أو ولي فهو دين باطل ولو انتسب أصحابه إلى نبي من الأنبياء .

الثالث : أن يكون متفقاً مع الأصول الذي دعت إليها الرسل من عبادة الله وحده , والدعوة إلى صراطه , وتحريم الشرك , وعقوق الوالدين وقتل النفس بغير حق , وتحريم الفواحش ما ظهر منها وما بطن , قال تعالى : ( وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون ) سورة الأنبياء/25, وقال جل ثناؤه : ( قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئاًً وبالوالدين إحساناً ولا تقتلوا أولادكم من إملاقٍ نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون ) سورة الأنعام/151 , وقال تعالى : ( واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهةً يعبدون ) سورة الزخرف/45 .

الرابع : ألا يكون متناقضاً ولا مختلفاً بعضه مع البعض الآخر , فلا يأمر بأمر ثم ينقضه بأمر آخر , ولا يحرم شيئاً ثم يبيح ما يماثله من غير علة , ولا يحرم أمراً أو يجيزه لفرقة ثم يحرمه على أخرى قال تعالى : ( أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً ) سورة النساء/82 .

الخامس : أن يتضمن الدين ما يحفظ على الناس دينهم وأعراضهم وأموالهم وأنفسهم وذرياتهم بما يشرع من الأوامر والنواهي والزواجر والأخلاق التي تحفظ هذه الكليات الخمس .

السادس : أن يكون الدين رحمة للخلق من ظلم أنفسهم وظلم بعضهم لبعض , سواءً أكان هذا الظلم بانتهاك الحقوق , أم بالاستبداد بالخيرات , أم بإضلال الأكابر للأصاغر , قال – تعالى – مخبراً عن الرحمة التي ضمنها التوراة التي أنزلها على موسى عليه السلام : ( ولما سكت عن موسى الغضب أخذ الألواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون ) الأعراف/154 , وقال سبحانه مخبراً عن مبعث عيسى عليه السلام ( ولنجعله آية للناس ورحمة ) سورة مريم/21 .

وقال جل ثناؤه عن صالح عليه السلام : ( قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة ) سورة هود/63 , وقال عز من قائل عن القرآن : ( وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ) سورة الإسراء/82 .

السابع : أن يتضمن الهداية إلى شرع الله , ودلالة الإنسان على مراد الله منه , وإخباره من أين أتى وإلى أين المصير ؟ قال تعالى مخبراً عن التوراة : ( إنا أنزلنا التوارة فيها هدى ونور .. ) سورة المائدة/44 , وقال عز شأنه عن الإنجيل : ( وآتيناه الإنجيل فيه هدى ونور ) سورة المائدة/46 , وقال جل ثناؤه عن القرآن الكريم : ( هو الذي أرسل رسوله بالهدى ودين الحق ) سورة التوبة/33 , والدين الحق هو الذي يتضمن الهداية إلى شرع الله ويحقق للنفس الأمن والطمأنينة , حيث يدفع عنها كل وسوسة , ويجيب عن كل تساؤل , ويبين عن كل مشكل .

الثامن : أن يدعو إلى مكارم الأخلاق والأفعال كالصدق والعدل والأمانة والحياء والعفاف والكرم , وينهى عن سيئها كعقوق الوالدين وقتل النفس وتحريم الفواحش والكذب والظلم والبغي والبخل والفجور .

التاسع : أن يحقق السعادة لمن آمن به قال تعالى : (طه - ما أنزلنا عليك القرآن لتشقى ) طه/1-2 , وأن يكون متفقاً مع الفطرة السوية : (فِطرَة الله التي فطر الناس عليها ) الروم/30 , متفقاً مع العقل الصحيح لأن الدين الصحيح هو شرع الله , والعقل الصحيح هو خلق الله , ومحال أن يتناقض شرع الله وخلقه .

العاشر : أن يدل على الحق ويحذر من الباطل , ويرشد إلى الهدى وينفر من الضلال , وأن يدعو الناس إلى صراط مستقيم لا التواء فيه ولا اعوجاج , قال تعالى مخبراً عن الجن أنهم حينما سمعوا القرآن قال بعضهم لبعض : ( يا قومنا إنِّا سمعنا كتاباً أنزل من بعد موسى مصدّقاً لما بين يديه يهدي إلى الحق وإلى طريق مستقيم ) سورة الأحقاف/30 , فلا يدعوهم إلى ما فيه شقاؤهم قال تعالى : ( طه ما أنزلنا عليك القرآن لتشقى ) سورة طه/ 1-2 , ولا يأمرهم بما فيه هلاكهم قال تعالى : (ولا تقتلوا أنفسكم إن الله كان بكم رحيماً ) النساء/29 , ولا يفرق بين أتباعه بسبب الجنس أو اللون أو القبيلة قال تعالى : ( يا أيها الناس إنّا خلقناكم من ذكر وأنثى وجعلناكم شعوباً وقبائل لتعارفوا إنّ أكرمكم عند الله أتقاكم إنّ الله عليم خبير ) الحجرات/13 , فالمعيار المعتبر للتفاضل في الدين الحق هو تقوى الله .

من كتاب الإسلام أصوله ومبادؤه تأليف د . محمد بن عبد الله بن صالح السحيم. (www.islam-qa.com)


هل يسمح الزوج لزوجته بكشف وجهها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 9611: هل يسمح الزوج لزوجته بكشف وجهها
السؤال:

ما حكم الزوج الذي يسمح لزوجته بالخروج وهي تضع ماكياج وترتدي قرطاً كبيراً يظهر من خمارها وترتدي خماراً تظهر منه أذنها ورقبتها ؟.

الجواب:
الحمد لله

أولاً :

يجب أن يَعلم الزوج أنه مسؤول عن زوجته وأبنائه وبناته ، ففي حديث عبد الله بن عمر رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : " كلكم راع وكلكم مسؤول عن رعيته ، الإمام راع ومسؤول عن رعيته ، والرجل راع في أهله وهو مسؤول عن رعيته ، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها ، والخادم راع في مال سيده ومسؤول عن رعيته ، والرجل راع في مال أبيه ومسؤول عن رعيته ، وكلكم راع ومسؤول عن رعيته " .

رواه البخاري ( 893 ) ومسلم ( 1829 ) .

فالزوج محاسب عند الله يوم القيامة عن زوجته وأولاده إن قصر في نصحهم وإحسان تربيتهم .

ثانياً :

ذكر العلماء أن زينة المرأة تنقسم إلى قسمين :

زينة ظاهرة ، وهي الثياب الخارجية للمرأة .

وزينة باطنة ، لا يراها إلا الزوج كالكحل والسوار والخاتم .

والدليل على ذلك ما جاء عن ابن مسعود رضي الله عنه في تفسير قوله تعالى : { ولا يبدين زينتهن إلا ما ظهر منها } النور / 31 .

قال : الزينة زينتان : زينة ظاهرة ، وزينة باطنة لا يراها إلا الزوج ، فأما الزينة الظاهرة : فالثياب ، وأما الزينة الباطنة : فالكحل والسوار والخاتم .

وفي رواية : فالظاهرة منها الثياب وما يخفى فالخلخال والقرطان والسواران .

رواه ابن جرير في " تفسيره " ( 18 / 117 ) .

وجاء عن ابن عباس نحو تفسير ابن مسعود المذكور .

انظر " أضواء البيان " ( 6 / 196 ) .

وبالتالي أوجب العلماء على المرأة أن تغطي وجهها ويديها وزينتها الباطنة ، وهذا ما رجحه جمع من العلماء منهم شيخ الإسلام ابن تيمية .

وقال الشنقيطي رحمه الله – في بحث ماتع في هذه المسألة بعد أن عرض أقوال العلماء ورجح ما جاء عن ابن مسعود - :

وهذا القول هو أظهر الأقوال عندنا وأحوطها وأبعدها من الريبة وأسباب الفتنة .

" أضواء البيان " ( 6 / 192 ) .

والماكياج – ومثله – الحناء من الزينة التي لا يجوز للمرأة أن تبديها للأجانب .

قال الشيخ محمد الصالح العثيمين :

التزين بالحناء لا بأس به ، لا سيما للمرأة المتزوجة التي تتزين به لزوجها ، وأما غير المتزوجة فالصحيح أنه مباح لها إلا أنها لا تبديه للناس لأنه من الزينة .

" فتاوى المرأة المسلمة " ( 1 / 477 ) .

لكن بعض الأطباء يذكر أن استعمال المكياج الصناعي يضر ببشرة المرأة ، فإن ثبت هذا فإنه ينبغي اجتنابه .

قال الشيخ ابن عثيمين :

فالمكياج إذا كان يجملها ولا يضرها : فإنه لا بأس به ولا حرج ، ولكني سمعت أن المكياج يضر بشرة الوجه ، وأنه بالتالي تتغير به بشرة الوجه تغيراً قبيحاً قبل زمن تغيرها في الكِبَر ، وأرجو من النساء أن يسألن الأطباء عن ذلك ، فإن ثبت ذلك : كان استعمال المكياج إما محرَّماً أو مكروهاً على الأقل ؛ لأن كل شيء يؤدي بالإنسان إلى التشويه والتقبيح : فإنه إما محرم وإما مكروه .

" فتاوى المرأة المسلمة " ( 1 / 474 ) .

ثالثاً :

أما ظهور رقبة المرأة وأذنها من خمارها : فهو أمر محرم ، والأذن والرقبة مما أمرت المرأة بتغطيته عن الأجانب ، وهما من الزينة التي يحرم كشفها على غير الزوج والمحارم .

وقد " اتفق الفقهاء على أن أذن المرأة من العورة ، ولا يجوز إظهاره للأجنبي .

وما اتصل بها من الزينة - كالقرط - هو من الزينة الباطنة التي لا يجوز إظهارها أيضاُ ...

" الموسوعة الفقهية " ( 2 / 376 ) .

وانظر في شروط الحجاب السؤال رقم ( 6 991 ) .

فالخلاصة :

أنه لا يجوز للزوج أن يسمح لامرأته أن تُظهر زينتها الباطنة ، وعليه أن يأمرها أن تحسن الحجاب وإلا وقع تحت من عدهم الشرع ممن لا يغارون على عرضهم .

قال النبي صلى الله عليه وسلم : ( ثلاثة لا يدخلون الجنة ولا ينظر الله إليهم يوم القيامة : العاق والديه ، والمرأة المترجلة المتشبهة بالرجال ، والدّيُّوث )

رواه أحمد وقال أحمد شاكر ( 6180 ) إسناده صحيح

وعلى زوجته أن تتقي الله تعالى وأن تلتزم بالحجاب الصحيح ، فهذا خير لها في دينها وعند ربها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الطبل المفتوح من جهة واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 9612: الطبل المفتوح من جهة واحدة
السؤال:

هناك نوع من الطبول يكون مغطى من جهة ، والجهة الثانية يكون معظمه مغطى إلا فتحة صغيرة ، فهل يلحق هذا بالدف ؟.

الجواب:
الحمد لله

هذا سلمك الله يلحق بالطبل ، وربما يكون أشد لأن هذا النوع يجعل الصوت يخرج من هذه الفتحة اليسيرة ويحصل له صفير وصوت أبلغ مما لو كان مختوماً كله أو مفتوحاً كله ، فلا يجوز أن تستعمل هذا فيما فيه الدف ، لأن الدف أهون بلا شك من هذا ، هذا يعطي صوتاً رناناً وسبباً للنشوة والطرب أكثر .

لقاءات الباب المفتوح للشيخ محمد بن صالح العثيمين ص 20 (www.islam-qa.com)


صيام يوم السبت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 9618: صيام يوم السبت
السؤال:

هل صحيح أنه لا يجوز صيام يوم السبت إلا في رمضان ؟.

الجواب:

الحمد لله

اختلف أهل العلم في صوم يوم السّبت ، فمنهم من قال : إنّه ليس بمكْرُوه وأطلَقَ ، ومنهم من فَصّل ، فقال : إنْ أُفرِدَ فهو مكروه ، وإنْ جُمِع مع يوم الأحد الذي بعده ، أو يوم الجمعة الذي قبله ، فلا كراهة في ذلك ، وهذا هو الأقرب ، والله أعلم .

فتاوى منار الاسلام 2/366. (www.islam-qa.com)


هل من أحبه الله أخر عنه إجابة دعائه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 9619: هل من أحبه الله أخر عنه إجابة دعائه ؟
السؤال:

أعلم أن هناك حديثاً قدسياً يقول أن الله يخبر جبريل عليه السلام عندما يدعو عبد والله يحب هذا العبد يؤخر الإجابة حتى يسمع الدعاء أكثر وأكثر وإن كان لا يحبه يلبي له دعاءه حتى لا يسمع صوته ؟ هل هذا في كل حال أم هناك استثناء ( هل إجابة الدعاء من أول مرة دليل على عدم حب الله للعبد ) والموقف هكذا : أذنبت ثم تبت إلى الله وأرسل رسائل عبر الإنترنت في العقيدة والفقه والتذكير بالإسلام والمواعظ وأحافظ على الأذكار دائماً بفضل الله وأدعو لنفسي وللآخرين ولاحظت أن الدعاء يستجاب لي فوراً ولكن أشعر بالخوف أن يكون الله غاضب علي وهو يستجيب لي لأنه لا يريد أن يسمع صوتي هذا الموضوع يقلقني جداً .

الجواب:

الحمد لله

أولاً :

ورد الترغيب في الشرع في الإكثار من الدعاء ، وعدم الاستعجال ، وذلك لأن الدعاء عبادة عظيمة محبوبة لله تعالى ، بل ورد الترهيب من ترك الدعاء ؛ لأن تركه يدل على الاستكبار .

قال الله تعالى : { وقال ربكم ادعوني أستجب لكم ، إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } غافر / 60 .

وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي " .

رواه البخاري ( 5981 ) ومسلم ( 2735 ) .

وعن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال : " ما من مسلم يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن يعجل له دعوته وإما أن يدخرها في الآخرة وإما أن يصرف عنه من السوء مثلها قالوا إذاً نكثر ؟ قال : الله أكثر " .

رواه الترمذي ( 3573 ) .

والحديث : صححه الترمذي وغيره .

ثانياً :

وأما الحديث الذي ذكره السائل فهو حديث ضعيف جدّاً وهو مرويٌّ من حديث جابر بن عبد الله رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال : " إن العبد يدعو الله وهو يحبه فيقول الله عز وجل : يا جبريل اقض لعبدي هذا حاجته وأخِّرها فإني أحب أن اسمع صوته ، وإن العبد ليدعو الله وهو يبغضه فيقول الله عز وجل : يا جبريل اقض لعبدي هذا حاجته وعجلها فإني أكره أن اسمع صوته " .

رواه الطبراني في " الأوسط " ( 8 / 216 ) ، وفيه إسحق بن عبد الله بن أبي فروة ، وهو متروك كما في " مجمع الزوائد " ( 10 / 151 ) .

وإذا تبين أن الحديث ضعيف جدّاً فلا يصلح للاحتجاج به .

ثالثاً :

لا شك أن العبد إذا وجد من نفسه أن الله يستجيب له فهي نعمة عظيمة تستوجب الشكر والحمد وملازمة الأعمال الصالحة وتقوى الله ؛ فهي من أعظم أسباب استجابة الله لعبده وهي نعمة إذا صحت يغبط عليها السائل ، فكل مسلم يتمنى أن يكون دعاؤه مستجاباً ، وهذا – إن شاء الله- دليل صلاح الرجل وصدقه وإخلاصه فعليه أن يداوم على تقوى الله والأعمال الصالحة واجتناب المحرمات فبهذا تحفظ النعم ، قال الله تعالى : ( لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ ) إبراهيم / 7

رابعاً :

ما ذكره السائل من نشره للخير والدعوة إلى الله : فيه خير له إن شاء الله في الدنيا والآخرة وهي من أنواع البر التي تنفعه في الدنيا والآخرة فنسأل الله له التوفيق وأن يسدد خطاه وأن يعينه على ذلك وأن يجزيه خير الجزاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المشي بالنعال في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 9631: المشي بالنعال في المسجد
السؤال:

السؤال :
هل صحيح أن الإمام محمد بن عبد الوهاب قد قال إن المشي بالنعال في المسجد أمر مشروع وإن زيارة القبور محرمة ؟ أفيدونا وجزاكم الله خيراً .

الجواب:

الجواب :
الحمد لله

من أين لك هذا ؟ نقول لك إن هذا بهتان عظيم .

فالإمام محمد بن عبد الوهاب - رحمه الله - رجل من أهل العلم ، ولم يقل هذا القول ، بل يحث الناس كما هو موجود في مؤلفاته على أن المصلي عليه أن يقبل على الله ، وأن يخشع في صلاته عملاً بقوله تعالى : ( قد أفلح المؤمنون - الذين هم في صلاتهم خاشعون ) المؤمنون/1-2 ، لأن المصلي ينبغي أن يعظم عظمة من قام بين يديه ، ويتهيأ لحرمته ، فلا يكثر الحركة ، كما في الأثر : ( لو خشع قلبه لخشعت جوارحه ) والبعض يرفعه إلى النبي صلى الله عليه وسلم ، ولكن الحافظ ابن رجب الحنبلي قال : لم يقل الرسول صلى الله عليه وسلم هذا القول ولم يصح عنه أنه قال : ( لو خشع قلبه لخشعت جوارحه ) ، وإن كان المعنى صحيحاً ، إنما هذا من قول بعض السلف . فهذا الذي يقوله محمد بن عبد الوهاب .

أما المشي بالنعال في المساجد ويقول أنه مشروع ، فهذا ليس بصحيح ، فلم يقل محمد بن عبد الوهاب إن المشي بالنعال مشروع ، بل يقول كما جاءت به الأحاديث ، وهو أن النبي صلى الله عليه وسلم قال : ( إذا جاء أحدكم المسجد فلينظر في نعليه ، فإن رأى فيهما أذى أو قذراً فليمسحهما فطهورهما التراب ) ، هذا بالنسبة إلى النعال وبالنسبة إلى المسجد في ذلك الوقت ، أما إذا كانت المساجد مفروشة ومهيأة ، فينبغي أن ينظف المسجد عن النعال ، وألا يدخل بنعليه خشية تقذير المكان وإزالة شيء من الأوساخ المتعلقة بالنعلين ، وقد أشار إلى هذا بعض أهل العلم وهو بعض ما يقوله الشيخ محمد بن عبد الوهاب ، فإنه لا يقول بمشروعية دخول المسجد بالنعال .

أما بالنسبة إلى أنه يحرم زيارة القبور ، فهذا أبداً لا يقوله ، بل الإمام محمد بن عبد الوهاب يعمل بالأحاديث ، والحديث يقول : ( كنت نهيتكم عن زيارة القبور فزوروها ، فإنها تذكر الآخرة ) رواه مسلم رقم ( 977 ) ، وكذلك هو يقول - رحمه الله - ينبغي للزائر إذا زار المقبرة أن يتأدب بالآداب الشرعية ، وأن يدعو بما علّم النبي صلى الله عليه وسلم أصحابه ، وأنك إذا دخلت المقبرة تقول : ( السلام عليكم دار قوم مؤمنين ، وإنا إن شاء الله بكم لاحقون ، يرحم الله المستقدمين منكم والمستأخرين ، نسأل الله لنا ولكم العافية ، اللهم لا تحرمنا أجرهم ، ولا تفتنا بعدهم ، واغفر لنا ولهم ) صحيح مسلم رقم ( 974و975 ) .

هذا ما جاءت به الأحاديث ، ومحمد بن عبد الوهاب يقرر هذا في كتبه ، وإنما يقول : لا ينبغي شد الرحال إلى القبور ، فهذا قول ابن عبد الوهاب عملاً بحديث أبي سعيد في الصحيحين وهو أن النبي صلى الله عليه وسلم قال : ( لا تشد الرحال إلا إلى ثلاث مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى ) رواه البخاري 2/50 ، ومسلم ( 827 ) والنسائي ( 1/277-278 ) . قال : هذا الحديث يدل على أنه لا يجوز شد الرحال لزيارة القبور ، أما إذا زرتها مثلاُ في بلدك أو لا تحتاج إلى شد رحل فلا بأس ، فالرسول صلى الله عليه وسلم كان يزور المقابر ، مقابر البقيع ، ويزور قبور الشهداء ويأتيهم ويدعو لهم ، صلوات الله وسلامه عليه ، فهذا أمر معلوم ، وإنما الممنوع هو شد الرحال إلى القبور ، فهذا هو الذي لا ينبغي فعله ، عملاً بحديث أبي سعيد ، ولهذا المعنى ذهب القاضي عياض المالكي فإنه قال : لا يجوز شد الرحال إلى القبور . وكذلك فقد ذهب إليه ابن رجب الحنبلي ، وابن عقيل ، وابن بطة ، وجمع من أهل العلم ، إلا أن الذي قيل لك كله ليس بصحيح كما أوضحنا لك ، والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 81. (www.islam-qa.com)


هل يقبل المعلم هدية الطالب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 9633: هل يقبل المعلم هدية الطالب
السؤال:

إذا أهدى إلى المقرئ أو المعلم من يقرأ عليه ، ويتعلم ولولا الإقراء والتعليم لم يهد إليه ، فهل يحل له قبولها ؟.

الجواب:

الحمد لله

لا يحرم ذلك ، والورع ترك قبولها . والله أعلم .

فتاوى الإمام النووي ص 152 (www.islam-qa.com)


هل تصلي خلف زوجها الحليق والمسبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9634: هل تصلي خلف زوجها الحليق والمسبل
السؤال:

السؤال : هل الأفضل أن تصلي المرأة وحدها أو وراء زوجها الحليق والمسبل ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

نرى أن الأفضل لها أن تصلي وحدها والأصل منع الفاسق أن يكون إماما وتكره الصلاة خلفه . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


شروط المسح على الخفين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 9640: شروط المسح على الخفين
السؤال:

ما هي شروط المسح على الْخُفَّين مع الأدلة على ذلك ؟.

الجواب:

الحمد لله
يُشترط للمسح على الخفَّيْن أربعة شروط :

الشرط الأول : أنْ يكون لابساً لهما على طهارة ودليل ذلك قوله صلَّى الله عليه وسلم للمغيرة بن شعبة : (دعْهما فإنِّي أدخَلتُهما طاهرتَيْن) .

الشرط الثاني : أنْ يكون الخُفَّان أو الجوارب طاهرةً فإنْ كانت نجسةً فإنَّه لا يجوز المسح عليها ، ودليل ذلك أنَّ رسول الله صلى الله عليه وسلم صلَّى ذات يوم بأصحابه وعليه نعلان فخلعهما في أثناء صلاته وأَخبَر أنَّ جبريل أخبره بأنَّ فيهما أذىً أو قذَراً رواه أحمد من حديث أبي سعيد الخدري رضي الله عنه في مسنده ، وهذا يدل على أنَّه لا تَجوز الصلاة فيما فيه نَجاسة ولأنَّ النَّجس إذا مُسِح عليه تلوَّثَ الماسحُ بالنَّجاسةِ فلا يصِحُّ أنْ يكونَ مطهراً .

الشرط الثالث : أنْ يكون مسحهما في الحَدَث الأصغر لا في الجنابة أو ما يوجب الغُسل ، ودليل ذلك حديث صفوان بن عسَّال رضي الله عنه قال : أَمَرَنا رسولُ الله إذا كنَّا سَفرا أنْ لا نَنْـزِع خِفافنا ثلاثة أيام ولياليَهُنَّ إلاَّ مِن جَنابة ولكنْ مِن غائطٍ وبولٍ ونومٍ رواه أحمد من حديث صفوان بن عسّال رضي الله عنه في مسنده ، فيُشترَطُ أنْ يكون المسح في الحَدَث الأصغر ولا يجوز في الحَدَث الأكبر لهذا الحديث الذي ذكرناه .

الشرط الرابع : أنْ يكون المسح في الوقت المحدَّد شرعاً وهو يومٌ وليلةٌ للمُقيم وثلاثة أيام بلياليها للمسافر لحديث عليِّ بن أبي طالب رضي الله عنه قال: جعلَ النبيُّ صلَّى الله عليه وسلم للمُقيم يوماً وليلةً وللمسافر ثلاثة أيام ولياليَهن ، يعني في المسح على الخُفَّين . رواه مسلم ، وهذه المدة تبتدئ مِن أول مرَّة مَسَح بعد الحَدَث وتنتهي بأربعٍ وعشرين ساعةً بالنسبة للمُقيم واثنتين وسبعين ساعةً بالنسبة للمُسافر ، فإذا قدَّرنا أنَّ شخصاً تطهَّر لصلاة الفجر يوم الثلاثاء وبقي على طهارته حتى صلَّى العشاء من ليلة الأربعاء ونام ثم قام لصلاة الفجر يوم الأربعاء و مَسَح في الساعة الخامسة بالتوقيت الزوالي فإنَّ ابتـداء المدة يكون في الساعة الخامسة مِن صباح يوم الأربعاء إلى الساعة الخامسة مِن صباح يوم الخميس فلو قُدِّر أنَّه مسَحَ يوم الخميس قبل تمام الساعة الخامسة فإنَّ له أنْ يُصلِّيَ الفجر أي فجرَ يوم الخميس بهذا المسح ويُصلي ما شاء أيضاً مادام على طهارته لأنَّ الوضوء لا يُنتَقَض إذا تَمَّت المدَّة على القول الراجح مِن أقوال أهل العلم وذلك لأنَّ رسول الله صلَّى الله عليه وسلَّم لم يُوقِّت الطَّهارة وإنَّما وَقَّتَ المسْح فإذا تَمَّت المدة فلا مسْحَ ولكنَّه إذا كان على طهارة فطهارته باقيةٌ لأنَّ هذه الطهارة ثبتَتْ بمُقتضَى دليلٍ شرعي وما ثبتَ بدليلٍ شرعيٍ فإنَّه لا يرتفع إلاَّ بدليلٍ شرعيٍ ولا دليلَ على انتقاض الوضوء بتمام مدة المسح ولأنَّ الأصلَ بقاءُ ما كان على ما كان حتى يتبيَّن زوالُه فهذه الشروط التي تُشترَط للمسح على الخفَّيْن وهناك شروط أخرى ذكرها بعض أهل العلم وفي بعضها نظر .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص 14. (www.islam-qa.com)


متى يكون السفَر سفَراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 9644: متى يكون السفَر سفَراً
السؤال:

متى يكون السفَر سفَراً ؟.

الجواب:
الحمد لله
يرى بعض العلماء رحمهم الله أنَّ السفر مُقيَّدٌ بالمسافة وهي بين "81" إلى " 83" كيلو ، ويرى بعضهم أنَّ الســفر بالعُرْف ، فما جرَت العادة بأنَّه سفَر فهو سفر وإنْ قَرُب وما لم تَجْرِ العادة بأنَّه سفرٌ أي لا يُسمِّيه النَّـاس سفَـراً فليس بسفــر، وهذا الــذي اختـاره شيخ الإسلام ابن تيمية رحمه الله وهـو أصحُّ من حيثُ الدَّليــل ، لكنَّه صعبٌ من حيثُ التطبيقُ إذْ إنَّ بعضَ النَّاس قد يرى هذا سفراً والآخَر لا يراه سفراً ، لكن تحديد المسافة أضبَطُ وأبْيَنُ للناس ، ومتى ما اجتمع أنْ يكون هذا السفر سفراً بالمسافة وبالعرف فلا إشكال وإذا اختلفَت المسافة والعُرْف فيَعمل الإنسان بالأحْوط .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص5. (www.islam-qa.com)


ما هو الاستِجْمارُ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
سؤال رقم 9645: ما هو الاستِجْمارُ
السؤال:

ما هو الاستِجْمارُ ؟ وهل يصِحُّ الاستِجْمارُ بالمناديل في الطَّائرة مع وجود الماء ؟ وما هو الأكْمَلُ في الطَّهارة ؟.

الجواب:

الحمد لله
الاستِجْمار : هو تطهيُر القُبُلِ أو الدُّبُرِ مِن البوْل أو الغائط بأحجار أو ما يقوم مقامها ، ومما يقوم مقامها المناديل ولكن يُشترط أن لا يقلَّ عن ثلاث مسحات ، وألاّ يكون مما نُهِيَ عن الاستجمار به كالرَّوث والعظام وما له حُرمة كالطعام ونحوه .

ويجوز الاستجمار مع وجود الماء وعدمه ، قال أهل العلم : والأفضل أن يُجمَع بينهما لأنه أكْمَلُ في الإنْقاء .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص 10. (www.islam-qa.com)


هل تتنجس الملابس بملامسة النجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 9652: هل تتنجس الملابس بملامسة النجاسة
السؤال:

حَمَّامات الطائرة ضيِّقةٌ وتكون في بعض الأحيان أرضيَّتُها وجدرانُها نَجِسةٌ نجاسةً ظاهرةً وفي حالة الدُّخول للوُضوء أشُكُّ في أنَّ ملابسي تنَجَّسَتْ بالمُلامسة ولكنِّي أُصلِّي وعند وصولي إلى البلد المسافَر إليه أغيِّرُ ملابسي وأعيد الصلاةَ بعد خروج وقتِها فما الحكم ؟.

الجواب:

الحمد لله
أولاً : لابُدَّ أنْ نتيقَّن أنَّ جدران الحمام نَجِسةٌ .

ثانياً: إذا تيقَّنـَّا ذلك فإنَّها لا تُنَجِّس الثوبَ بمجرَّد المُلامَسة إلاَّ إذا كان الثوب رَطْباً أو كانت الجدران رطبةً بحيث تَعْلَقُ النَّجاسةُ بالثوبِ .

ثالثاً: وإذا تيقَّنَّا ذلك فإنَّه يصلِّي بالثَّوب النَّجِس وفي هذه الحالة يجب عليه إزالة عين النجاسة عن الثوب لغسلِ البقعةِ المرادِ تطهيرُها، وإذا لم يَجِدْ ثوباً طاهراً صلَّى ولا إعادةَ عليه ، لقولِ الله تعالى: ( فاتَّقُوا الله ما استَطعْتُم ) التغابن آية 16.

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص9. (www.islam-qa.com)


اقترض بربا لصديقه ثم تاب فماذا عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 9664: اقترض بربا لصديقه ثم تاب فماذا عليه
السؤال:

السؤال : اقترض بالربا باسمه لصديقه من باب مساعدة صديقه - بزعمه - وتاب فهل يجب عليه نقل الدين باسم صديقه ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

إذا أمكن فيجب عليه لئلا ( يُعتبر راضيا ) ، ولئلا يبقى مصرّا على المساعدة على الربا . والله أعلم.

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


السماح للعاصي بالمعصية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 9668: السماح للعاصي بالمعصية
السؤال:

عائلتي تريد أن تبدأ مشروعاً استثمارياً وهو عبارة عن مطعم بناءً على قول الرسول صلى الله عليه وسلم أن التجارة أفضل من الراتب. والمشكلة في هذا المشروع أنه حتى ينجح فلا بد من تقديم الخمر للزبائن ولذا تجنبنا هذا المشروع لأنه حرام حينئذ. لكن أحد الأصدقاء اقترح علينا حلاً وسطاً للتخلص من هذه المشكلة وهي أن يحضر الزبائن خمورهم معهم وفي هذه الحالة لن يتم بيع الخمر ولا شراؤه ولا تقديمه للزبائن من قبلنا . فما رأيكم ؟.

الجواب:

الحمد لله

أولاً :

ليس في أحاديث النبي صلى الله عليه وسلم ما ذكره الأخ السائل " أن التجارة أفضل من الراتب " ، وقريب منه حديث " تسعة أعشار الرزق في التجارة " وهو حديث ضعيف ، ضعفه الألباني في ضعيف الجامع ( 2434 ) .

ثانياً :

وما اقترحه عليك أحد أصدقائك بأن يُحضر الزبائن الخمور معهم في مطعمكم : باطل شرعاً ، وهي نصيحة سوء إما من قاصد لضرركم ، أو من جاهل لا يعلم حكم الله .

ذلك أنكم مسئولون عن مطعمكم عند الله ولا يحل لكم أن تسمحوا بارتكاب المعاصي والآثام فيه ، وشرب الخمر حرام ولا يشك في ذلك مسلم ، وهو منكر عظيم ، فما هو موقفكم من هذا المنكر ؟ وقد قال النبي صلى الله عليه وسلم " من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فقلبه " رواه مسلم ( 49 ) .

فهل غيرتم هذا المنكر بأيديكم ؟ وهل غيرتم بلسانكم ؟

وأمر آخر :

عن جابر قال : قال النبي صلى الله عليه وسلم " من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها بالخمر " رواه الترمذي ( 2801 ) .

والحديث : له شواهد يصح بها ، وقد صححه الحافظ ابن حجر في " فتح الباري " ( 9 / 250 ) .

ولا تنس أن هذه المائدة لكم وفي محلكم ، وليس المراد حقيقة الجلوس فقط ، بل حتى لو كان ذلك في محل أو مطعم واحد ، فأنتم شركاء معهم في الإثم فكيف إذا كان المحل محلكم ؟

وقد قال الله تعالى : { وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم } النساء / 140 .

قال ابن كثير :

أي : إنكم إذا ارتكبتم النهي بعد وصوله إليكم ورضيتم بالجلوس معهم في المكان الذي يكفر فيه بآيات الله ويستهزأ بها وأقررتموهم على ذلك فقد شاركتموهم في الذي هم فيه فلهذا قال تعالى : ( إنكم إذا مثلهم ) في المآثم كما جاء في الحديث " من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها الخمر " .

" تفسير ابن كثير " ( 1 / 567 ، 568 ) .

وأمر آخر :

وماذا لو سأل سائل أنه يريد أن يفتح " فندقاً " ليتكسب منه ، فنصحه ناصح أن يسمح بأن يحضر الرجل أي امرأة لينام معها فيه ، وأن هذه الطريقة هي التي تجلب الزبائن ! فهل كنتم توافقون على مثل هذه النصيحة ؟ الجواب : لا ، قطعاً .

وكذلك من نصحكم بأنه إذا أردتم الرزق والكسب فاسمحوا للزبائن بإحضار الخمر معهم ، ولا فرق .

فأنتم في الحالين لم تقدموا الخمر ولا النساء ، لكن سمحتم بأن ترتكب المحرمات أمام أعينكم وفي محلكم .

وعليه :

فإنه يحرم عليكم السماح لأحدٍ بإحضار ما حرَّم الله وشربه في مطعمكم ، وقد قال تعالى { ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب } الطلاق / 2 ، 3 ، فلا يغرنكم كلام الناس بأنكم لن ترزقوا إلا بالسماح لهذه المحرمات بالدخول في مطعمكم ، فإن مثل هؤلاء الناس لم يريدوا لكم النصح ، أو أنهم أرادوه فأخطؤوا الطريق .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


القرآن والطب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 9691: القرآن والطب
السؤال:

سمعت في محاضرة بأن علماء الطب والدكاترة يدعون بأن العديد من الأدوية والعلاجات تم اكتشافها والوصول إليها عن طريق استنتاج حقائق من القرآن الكريم .
وعليه , فهذا هو سؤالي : هل الموجود بين أيدينا هو جميع ما يتعلق بالطب الذي ورد ذكره في القرآن الكريم ؟ أم أن القرآن يحتوي على المزيد الذي يمكننا الاستفادة منه ؟
أسأل عن ذلك بسبب طلب جاد تقدم به أحد أصدقائي، وهو هندوسي ويدعى "فيقنيش", حيث سأل عما إذا بقي في القرآن الكريم أمور لم تكتشف بعد تتعلق بالسيطرة على الأمراض القاتلة ؟.

الجواب:

الحمد لله

أولاً :

أرسل الله تعالى محمَّداً صلى الله عليه وسلم بدين شامل لكل نواحي الحياة كما قال أبو ذر رضي الله عنه : " لقد تركنا رسول الله صلى الله عليه وسلم وما يحرك طائر جناحيه في السماء إلا ذكر لنا منه علما " .

رواه أحمد ( 20399 ) انظر" مجمع الزوائد " ( 8 / 263 ) . قال الهيثمي : رواه الطبراني ورجاله رجال الصحيح غير محمد بن عبد الله بن يزيد المقرئ وهو ثقة .

فجاء الإسلام ليسد حاجات الناس في كل شؤون حياتهم .

ثانياً :

وما جاء في السنة عن النبي صلى الله عليه وسلم فإنه مكمِّل لما جاء في القرآن ، وهذان المصدران هما المصدران الرئيسيان عند المسلمين ، وقد بيَّن لنا النبي صلى الله عليه وسلم أن الله تعالى ما أنزل داءً إلا وأنزل له دواء .

عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال : " ما أنزل الله داء إلا أنزل له شفاء ".

رواه البخاري في ( 5678 ) .

ثالثاً :

وما ذكره السائل عن بعض المسلمين من كون كثير من العلاجات اكتشفت عن طريق القرآن الكريم : فنقول إن هذا من الأمور المبالغ فيها .

فالقرآن الكريم ليس كتاب طبٍّ ولا كتاب ( جغرافيا ) ولا ( جيولوجيا ) كما يحلو لبعض المسلمين أن يقول ذلك أمام الغرب ، بل هو كتاب هداية للناس ومن أعظم معجزاته : بلاغته وقوة معانيه ، وهو الأصل في إعجازه ، فقد أنزله الله تعالى على نبيه صلى الله عليه وسلم في زمان بلغت الفصاحة والبلاغة فيه مبلغاً عظيماً فجاء هذا الكتاب ليعجز أولئك القوم فيما يتقنونه ليبيِّن لهم أنه من عند الله .

وهذا الأمر ليس بالمستغرب ولا بالمبتدع في هذا الدين ، فقد جاءت آيات موسى عليه السلام – العصا واليد – من جنس ما انتشر في زمانه وهو السحر ، وكانت آيات عيسى عليه السلام – من إحياء الموتى وإبراء الأكمه والأبرص – من جنس ما أتقنه قومه وانتشر عندهم وهو الطب .

لذا نقول : إن أعظم ما في القرآن الكريم هو فصاحته وبلاغته ، ولا زال العلماء إلى هذا الوقت يتبيَّن لهم ذلك بالتدبر والتفكر في آياته .

وهذا لا يعني أنه ليس فيه غير ذلك ، بل ذكر الله تعالى فيه بعض الآيات في بيان تركيب جسم الإنسان ، وتدرج خلقه ، وبعض مظاهر الطبيعة ، وغير ذلك .

أما بالنسبة لما يتعلق بالعلاج الذي ذكره السائل ، فإن القرآن الكريم شفاء للمؤمنين ، وهذا يشمل شفاء القلوب والأبدان ، وذكر الله تعالى فيه ( العسل ) وبيَّن أنه شفاء للناس ، وذكر فيه أصل حفظ الصحة والوقاية من الأمراض ، فمن قال إن القرآن ذكر كثيراً من الأدوية بهذا المعنى فقد أصاب ، وأما غير ذلك فغير صحيح ، بل هو من مبالغات بعض المسلمين ، فالقرآن الكريم ليس كتاب طب ، وقد جاءت أمراض لم تكن في سالف الأزمان ، فكيف يأتي علاجها – باعتبار ما قاله السائل – قبل مجيئها ؟ .

رابعاً :

أ. وهذه بعض الآيات الدالة على أن القرآن شفاء .

قال تعالى : { وننزل من القرآن ما هو شفاءٌ ورحمة للمؤمنين } الإسراء / 82 .

قال ابن القيم رحمه الله :

قال الله تعالى : { وننزل مِن القرآن ما هو شفاء ورحمة للمؤمنين }

والصحيح : أن { مِن } ها هنا لبيان الجنس لا للتبعيض ، وقال تعالى : { يا أيها الناس قد جاءكم موعظة مِن ربكم وشفاء لما في الصدور } .

فالقرآن هو الشفاء التام من جميع الأدواء القلبية والبدنية ، وأدواء الدنيا والآخرة ، وما كل أحدٍ يؤهل ولا يوفَّق للاستشفاء به ، وإذا أحسن العليل التداوي به ووضعه على دائه بصدق وإيمان وقبول تام واعتقاد جازم واستيفاء شروطه : لم يقاومه الداء أبداً .

وكيف تقاوم الأدواءُ كلامَ ربِّ الأرض والسماء الذي لو نزل على الجبال لصدَّعها ؟ ، أو على الأرض لقطَّعها ؟ فما من مرض من أمراض القلوب والأبدان إلا وفي القرآن سبيل الدلالة على دوائه وسببه والحمية منه لمن رزقه فهماً في كتابه .

" زاد المعاد " ( 4 / 352 ) .

ب. والقرآن الكريم فيه علاج للنفوس والأرواح ، ومن صحَّ ذلك فيه : كان سبباً لطرد الآفات والأمراض من بدنه ، والقرآن بهذا الاعتبار شفاء وعلاج لكثير من الأمراض .

قال ابن القيم رحمه الله :

وقد جربنا نحن وغيرنا من هذا أمورا كثيرة ورأيناها تفعل ما لا تفعل الأدوية الحسية بل تصير الأدوية الحسية عندها بمنزلة أدوية الطرقية عند الأطباء وهذا جار على قانون الحكمة الإلهية ليس خارجا عنها ولكن الأسباب متنوعة فإن القلب متى اتصل برب العالمين خالق الداء والدواء ومدبر الطبيعة ومصرفها على ما يشاء كانت له أدوية أخرى غير الأدوية التي يعانيها القلب البعيد منه المعرض عنه وقد علم أن الأرواح متى قويت وقويت النفس والطبيعة تعاونا على دفع الداء وقهره فكيف ينكر لمن قويت طبيعته ونفسه وفرحت بقربها من بارئها وأنسها به وحبها له وتنعمها بذكره وانصراف قواها كلها إليه وجمعها عليه واستعانتها به وتوكلها عليه أن يكون ذلك لها من أكبر الأدوية وأن توجب لها هذه القوة دفع الألم بالكلية ولا ينكر هذا إلا أجهل الناس وأغلظهم حجابا وأكثفهم نفسا وأبعدهم عن الله وعن حقيقة الإنسانية .

" زاد المعاد " ( 4 / 12 ) .

ج. وفي القرآن سورة الفاتحة وهي رقية للأمراض .

عن أبي سعيد رضي الله عنه قال : انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم ، فلُدغ سيد ذلك الحي ، فسعوا له بكل شيء لا ينفعه شيء ، فقال بعضهم : لو أتيتم هؤلاء الرهط الذين نزلوا لعله أن يكون عند بعضهم شيء فأتوهم فقالوا يا أيها الرهط إن سيدنا لدغ وسعينا له بكل شيء لا ينفعه فهل عند أحد منكم من شيء ؟ فقال بعضهم : نعم والله إني لأرقي ، ولكن والله لقد استضفناكم فلم تضيفونا فما أنا براق لكم حتى تجعلوا لنا جُعلا فصالحوهم على قطيع من الغنم فانطلق يتفل عليه ويقرأ { الحمد لله رب العالمين } فكأنما نشط من عقال فانطلق يمشي وما به قلبة ، قال : فأوفوهم جُعلهم الذي صالحوهم عليه ، فقال بعضهم : اقسموا ، فقال الذي رقى : لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم فنذكر له الذي كان فننظر ما يأمرنا ، فقدموا على رسول الله صلى الله عليه وسلم فذكروا له ، فقال : وما يدريك أنها رقية ؟ ثم قال : قد أصبتم ، اقسموا واضربوا لي معكم سهماً فضحك رسول الله صلى الله عليه وسلم .

رواه البخاري ( 2156 ) ومسلم ( 2201 ) .

قلبة : داء أو ألم يتقلب منه صاحبه .

قال ابن القيم رحمه الله عن سورة الفاتحة :

ومَن ساعده التوفيق ، وأُعين بنور البصيرة حتى وقف على أسرار هذه السورة وما اشتملت عليه من التوحيد ومعرفة الذات والأسماء والصفات والأفعال وإثبات الشرع والقدر والمعاد وتجريد توحيد الربوبية والإلهية وكمال التوكل والتفويض إلى من له الأمر كله وله الحمد كله وبيده الخير كله وإليه يرجع الأمر كله والافتقار إليه في طلب الهداية التي هي أصل سعادة الدارين وعلم ارتباط معانيها بجلب مصالحها ودفع مفاسدهما وأن العاقبة المطلقة التامة والنعمة الكاملة منوطة بها موقوفة على التحقيق بها : أغنته عن كثير من الأدوية والرقى ، واستفتح بها من الخير أبوابه ودفع بها من الشر أسبابه .

" زاد المعاد " ( 4 / 347 ) .

د. وفي القرآن ذكر أصول حفظ الصحة .

وقال ابن القيم :

وأصول الطب ثلاثة : الحمية ، وحفظ الصحة ، واستفراغ المادة المضرة .

وقد جمعها الله تعالى له ولأمته في ثلاثة مواضع من كتابه :

فحمى المريض من استعمال الماء خشية من الضرر فقال تعالى : { وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيداً طيباً } النساء / 42 والمائدة / 6 . فأباح التيمم للمريض حمية له كما أباحه للعادم .

وقال في حفظ الصحة : { فمن كان منكم مريضا أو على سفر فعدة من أيام أخر } البقرة / 181 .

فأباح للمسافر الفطر في رمضان حفظاً لصحته لئلا يجتمع على قوته الصوم ومشقة السفر فيضعف القوة والصحة .

وقال في الاستفراغ في حلق الرأس للمُحرم : { فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك } البقرة / 196 .

فأباح للمريض ومَن به أذى مِن رأسه وهو محرم أن يحلق رأسه ويستفرغ المواد الفاسدة والأبخرة الرديئة التي تولد عليه القمل ، كما حصل لكعب بن عجرة ، أو تولد عليه المرض .

وهذه الثلاثة هي قواعد الطب وأصوله ، فذكر من كل جنس منها شيئاً وصورة تنبيها بها على نعمته على عباده في أمثالها من حميتهم ، وحفظ صحتهم ، واستفراغ مواد أذاهم ، رحمة لعباده ولطفا بهم ورأفة بهم وهو الرؤوف الرحيم .

" زاد المعاد " ( 1 / 164 ، 165 ) .

قال ابن القيم : وذاكرت مرة بعض رؤساء الطب بمصر ، فقال : والله لو سافرت إلى الغرب في معرفة هذه الفائدة لكان سفراً قليلاً أو كما قال

إغائة اللهفان 1 / 25

هـ - ذِكر العسل في القرآن وأنه شفاء للناس .

قال الله تعالى { يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس } النحل / 69 .

قال ابن القيم رحمه الله :

وأما هدية في الشراب فمن أكمل هدي يحفظ به الصحة فإنه كان يشرب العسل الممزوج بالماء البارد ، وفي هذا من حفظ الصحة ما لا يهتدي إلى معرفته إلا أفاضل الأطباء ، فإنَّ شُربَه ولعقَه على الريق يذيب البلغم ، ويغسل خمل المعدة ، ويجلو لزوجتها ، ويدفع عنها الفضلات ، ويسخنها باعتدال ، ويفتح سددها ، ويفعل مثل ذلك بالكبد والكلى والمثانة ، وهو أنفع للمعدة من كل حلو دخلها ، وإنما يضر بالعَرَض لصاحب الصفراء لحدته وحدة الصفراء فربما هيَّجها ، ودَفْع مضرته لهم بالخلِّ فيعود حينئذ لهم نافعاً جدّاً وشربه أنفع من كثير من الأشربة المتخذة من السكر أو أكثرها ، ولا سيما لمن لم يعتد هذه الأشربة ، ولا ألفها طبعه فإنه إذا شربها لا تلائمه ملاءمة العسل ولا قريبا منه والمحكم في ذلك العادة فإنها تهدم أصولا وتبني أصولا .

وأما الشراب إذا جمع وصفي الحلاوة والبرودة فمن أنفع شيء للبدن ومن أكبر أسباب حفظ الصحة ، وللأرواح والقوى والكبد والقلب عشق شديد له واستمداد منه وإذا كان فيه الوصفان حصلت به التغذية وتنفيذ الطعام إلى الأعضاء وإيصاله إليها أتم تنفيذ الطعام إلى الأعضاء وإيصاله إليها أتم تنفيذ .

" زاد المعاد " ( 4 / 224 ، 225 ) .

وقال رحمه الله :

والعسل فيه منافع عظيمة : فإنه جلاء للأوساخ التي في العروق والأمعاء وغيرها محلل للرطوبات أكلاً وطلاء ، نافع للمشايخ وأصحاب البلغم ومن كان مزاجه بارداً رطباً ، وهو مغذٍّ ملين للطبيعة ، حافظ لقوى المعاجين ولما استودع فيه ، مُذهب لكيفيات الأدوية الكريهة ، منقٍّ للكبد والصدر ، مُدِّر للبول ، موافق للسعال الكائن عن البلغم ، وإذا شرب حارّاً بدهن الورد : نفع من نهش الهوام وشرب الأفيون ، وإن شرب وحده ممزوجاً بماء : نفع من عضه الكلْب الكلِب ، وأكل الفُطُر القتَّال ، وإذا جعل فيه اللحم الطري حفظ طراوته ثلاثة أشهر ، وكذلك إن جعل فيه القثاء والخيار والقرع والباذنجان ويحفظ كثيراً من الفاكهة ستة أشهر ، ويحفظ جثة الموتى ، ويسمى الحافظ الأمين ، وإذا لطخ به البدن المقمَّل والشَّعر : قتَل قمله وصئبانه وطوَّل الشعر وحسَّنه ونعَّمه ، وإن اكتحل به : جلا ظلمة البصر ، وإن استن به : بيض الأسنان وصقلها وحفظ صحتها وصحة اللثة ، ويفتح أفواه العروق ، ويدرُّ الطمث ، ولعقه على الريق : يُذهب البلغم ، ويغسل خمل المعدة ، ويدفع الفضلات عنها ويسخنها تسخيناً معتدلاً ويفتح سددها ، ويفعل ذلك بالكبد والكلى والمثانة وهو أقل ضرراً لسدد الكبد والطحال من كل حلو .

وهو مع هذا كله مأمون الغائلة ، قليل المضار مضر بالعَرَض للصفراويين ودفعها بالخل ونحوه فيعود حينئذ نافعاً له جدّاً .

وهو غذاء مع الأغذية ، ودواء مع الأدوية ، وشراب مع الأشربة ، وحلو مع الحلوى ، وطلاء مع الأطلية، ومفرح مع المفرحات ، فما خُلق لنا شيءٌ في معناه أفضل منه ولا مثله ولا قريبا منه ، ولم يكن معوَّل القدماء إلا عليه ، وأكثر كتب القدماء لا ذِكر فيها للسكر البتة ولا يعرفونه فإنه حديث العهد حدث قريباً ، وكان النبي صلى الله عليه وسلم يشربه بالماء على الريق ، وفي ذلك سر بديع في حفظ الصحة لا يدركه إلا الفطن الفاضل .

" زاد المعاد " ( 4 / 33 ، 34 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للمرأة أن تبحث عن شريك حياتها بنفسها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 9694: هل للمرأة أن تبحث عن شريك حياتها بنفسها ؟
السؤال:

أتهَمُ بالبحث عن صديق أثناء ارتدائي الحجاب بشكل متكرر. وأنا شخصيا , لا أظن أن ارتداء الحجاب يجب أن يمنعني من اختيار شريك حياة يناسبني . وعندما أجده, سأقدمه لوالديّ وسأطلب منهما أن يبديا رأيهما فيه . ويقول البعض "أن عدم ارتدائي للحجاب بتاتا هو أفضل مما أقوم به" . فهل الحق معي في قولي بأن الإسلام لا يمنع أي فتاة من البحث عن شريك مناسب , وأن ارتداء الحجاب لا دخل له في ذلك ؟.

الجواب:

الحمد لله

أولاً :

لا بد أن تعلم المسلمة أنه يجب عليها أن تتحجب وأن تلتزم بالحجاب الشرعي في كل وقت ولا يجوز للمرأة أن تتبرج ، والتبرج كبيرة من الكبائر يستوجب فاعلُها عقابَ الله وعذابه ، والمرأة كما يقال هي جوهرة فمتى تعرضت للناس وتبرجت : فقدت قيمتها .

فأنصح السائلة وكل مسلمة أن تلتزم بالحجاب الشرعي فهو مرضاة لله وطاعة له سبحانه وتعالى وهو سبب لتوفيق الله لعبده وتيسير أموره .

ثانياً :

أما الزواج فإنه قد يصبح واجباً إذا تاقت نفس الرجل والمرأة إلى الزواج ، وخافا من الوقوع في الفاحشة ، وهو سنة الأنبياء عليهم الصلاة والسلام .

قال تعالى :{ ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية } الرعد / 38 .

ثالثاً :

هناك فرق بين أن تبحث المسلمة عن زوج وتتعرض في ذلك للرجال ، وبين أن تجده مصادفة ، فالأول : ينافي الحياء ، فالمرأة مطلوب منها أن تتخلق بخلق الحياء وهو زينة للمرأة وجمال لها والبكر يُضرب بها المثل في الحياء كما جاء في حديث أبي سعيد الخدري رضي الله تعالى عنه قال : " كان النبي صلى الله عليه وسلم أشد حياء من العذراء ( أي البكر ) في خدرها وإذا كره شيئا عُرف في وجهه " .

رواه البخاري ( 5751 ) ومسلم ( 2320 ) .

وتستطيع المرأة أن تلجأ إلى شيء أفضل من ذلك وهو الدعاء أن ييسر الله لها رجلاً طيباً صالحاً ، والدعاء من أفضل ما تسلح به المسلم وأفضل ما التجأ إليه المسلم في طلب الحاجات وقضاء المطلوبات ، وتستطيع أيضاً أن تُكلم بعضَ أخواتها المسلمات ممن تثق بدينها وأماناتها أن تدل عليها من يسأل أو يبحث من الشباب المسلم عن فتاة مسلمة يرغب بالزواج منها فهذا أفضل من أن تتعرض لأمر ينافي الحياء .

رابعاً :

لا شك أن من نصحكِ بخلع الحجاب وأنه أفضل من ارتدائه : أنه مخطئ ، وكيف تترك المرأة دينها وحجابها وتتخلى عن أمر أمرها الله به إن تركته تستوجب سخط الله وعقابه وعدم توفيقه ؟

فعلى المسلمة أن تتمسك بهذه الفضيلة التي تركها كثير من المسلمات ، فهو شعار المسلمة ، ودليل التزامها وصدق إيمانها وتقواها .

فأنصح الأخت السائلة أن تتقي الله وأن تتمسك بالحجاب والله سبحانه وتعالى سوف يوفقها وييسر لها أمور حياتها والله المستعان .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يُسدد القرض الربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 9700: هل يُسدد القرض الربوي
السؤال:

كنت قد اقترضت من الحكومة قرض طالب لأتمكن من دفع تكاليف الدراسة . ولم أكن وقتها متدينا , لكني أصبحت الآن أعلم بأن عملي ذاك كان خطأ. كنت أفكر في إتمام دراستي وبعدها أسدد هذا المبلغ . لكن بعض الأخوة قابلوني مؤخرا وقالوا بأن العلماء أفتوا بأن جميع الذين هم في البلاد الغربية (كندا) وعندهم قروض من الحكومة , فإن عليهم ألا يسددوا تلك القروض , لأن تلك الحكومات تمول الهجوم ضد إخواننا في الشيشان . فهل هذا صحيح ؟ كما أرجو أن تبين لي كيف أتصرف في قرضي ذاك .

الجواب:

الحمد لله

أولاً :

الحمد لله الذي وفقك للهداية إلى الحق والتدين فإن هذه من أعظم النعم التي ينعم الله بها على المسلم .

ثانياً :

إذا كان القرض يحتوي على الربا أي الزيادة عند السداد عن القرض : فإن هذا القرض محرم لا يجوز الاستمرار به ، والله تعالى يقول : { يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين } البقرة / 278 ، وإذا كان بالإمكان إلغاء هذا العقد فيجب عليك ذلك .

ثالثاً :

عليك التوبة والاستغفار والندم على هذه الفعلة ، وأن تعزم على أن لا ترجع إلى مثل هذه الفعلة . وأبشر فإن الله يقبل توبة العبد إذا تاب ، والنبي صلى الله عليه وسلم يقول : ( التائب من الذنب كمن لا ذنب له ) رواه ابن ماجه ( 4250 ) وحسنه الألباني في صحيح ابن ماجه ( 3427 )

رابعاً :

إذا ثبت القرض في ذمتك فيجب عليك السداد ، وإن استطعت أن تتخلص من دفع الزيادة الربوية دون ضرر أو مفسدة فيجب عليك ذلك ، لأنه لا يجوز لك أن تعطي الربا ( لأن النبي صلى الله عليه وسلم لعن آكل الربا ومؤكله وكاتبه وشاهديه وقال هم سواء ) مسلم ( 1598 ) .

( آكل الربا ) هو آخذه .

( ومؤكله ) هو معطيه .

وإذا لم تستطع التخلص من دفع هذه الزيادة فادفعها مضطراً إلى ذلك كارهاً بقلبك إعطاء الربا ، ولا يكلف الله نفساً إلا وسعها ، وتكفيك التوبة والندم إن شاء الله تعالى .

خامساً :

قول من قال إن تلك الحكومات تمول الهجوم ضد الشيشان ، هذا أمر يحتاج إلى إثبات ، وإن ثبت : فلا يعني ذلك أن كل معاملاتها تدخل في الحرمة ، بل ما كان فيه إعانة على باطل أو على محاربة مسلم كما ذكر السائل أو على محذور من المحاذير الشرعية فهذا لا يجوز الإعانة فيه أو الدخول فيه .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي صفة التَّيَمٌّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 9706: ما هي صفة التَّيَمٌّم
السؤال:

ما هي صفة التَّيَمٌّم ؟.

الجواب:
الحمد لله
صفته أنْ يضرِب الأرضَ بيديْه ثم يمسَحَ وجهَه كاملاً ثم يمسَحَ اليديْن بعضَهما ببعضٍ .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين . (www.islam-qa.com)


حكمُ سَفَر المرأة بدون محرمٍ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 9708: حكمُ سَفَر المرأة بدون محرمٍ
السؤال:

ما حكمُ سَفَر المرأة بدون محرمٍ لأنَّ عملَها يتطلَّب ذلك ؟.

الجواب:
الحمد لله
حرامٌ لأنَّ النَّبي صلَّى الله عليه وسلَّم قالَ : ( لا تُسافِرِ المرأةُ إلاَّ معَ ذي مَحْرَمٍ ) رواه البخاري (1763) ومسلم (1341) . حتى لو كان عملها يتطلَّب ذلك ، وعليه نقول إذا كانتْ لا تجد مَحْرَماً فلا تُسافرْ .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص 8 . (www.islam-qa.com)


الصلاة في الطائرة وهو على جنابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 9726: الصلاة في الطائرة وهو على جنابة
السؤال:

يَحدُث أثناء الرَّحلات الطويلة أنْ ينامَ بعضُ المسافرين على مقاعدهم فيَحْتَلِِمُ أحدُهم أو يصعدُ الرَّاكب إلى الطائرة وهو ناسٍ جَنَابتَه أو أنْ تطْهُرَ المرأةُ مِن حيْضِها أو نِفاسِها مع دخول وقت صلاةِ الفجرِ، علماً أنَّ وصول الطائرة إلى البلد الآخَر لا يكونُ إلاّ بعد خروج الوقت ، و أنظمةُ السلامةِ في الطائرة تمنَعُ الاغتسالَ في حَمَّام الطائرة منعاً باتاً لعدم أهلِيَّتها لذلك ، فما العملُ ؟.

الجواب:
الحمد لله
إذا كان يُمكن أنْ يتيمَّم على فراش الطائرة تيمَّمَ ، وإذا لم يُمكن بأنْ كان خالياً مِن الغُبار فإنَّه يصلِّي ولو على غَيْر طُهْر، فإذا قَدِرَ بعد هذا على الطُّهْر تَطَهَّر .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص10. (www.islam-qa.com)


تحريم الكذب على كل حال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 9740: تحريم الكذب على كل حال
السؤال:

السؤال : إن والدتي ما زالت على قيد الحياة وقد تعدى عمرها مائة سنة ، وأصبحت بحالة صعبة حيث أنها لا تستطيع إدراك الأشياء ، وتسأل عن المساء وقت الصباح ، وتكرر الكلمة أكثر من خمس مرات ، ولا تطيق أن تتحرك من مكانها ، فإن كانت نائمة فلا تستطيع أن تجلس ، وهكذا .
وأولادها يجيبونها على كل ما تسأل عنه ، ولكن قد يكون جوابهم لها كذبا كأن تسألهم وقت المساء : هل نحن في الصباح ؟ فيجيبونها بنعم وهم في المساء ، وغير ذلك من الأسئلة ، فالسؤال هو : إذا كذبوا عليها هل هم مخطئون أم لا ؟
والسؤال الثاني : هل عليهم كفارة يدفعونها بدل صيامها وصلاتها أم لا ؟ أفيدونا جزاكم الله خيرا .

الجواب:

الجواب :
الحمد لله

لا ينبغي الكذب عليها ، بل يجب إخبارها بالواقع ؛ لأنه لا مصلحة في الكذب عليها ولا فائدة فيه ، فإنه لا يدخل عليها شيئا من الأنس والسرور .

أما بالنسبة للصلاة والصوم فلا كفارة ولا إثم عليها ، لأنها أصبحت كالطفل ، فما دام أنها لا تميز وقد تغيرت مشاعرها وعقلها تغير ، فإنه لا صلاة عليها ولا صيام لأنها غير مكلفة فهي الآن كالطفل الصغير وذمتها خالية ولا حرج في ذلك إن شاء الله والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 43. (www.islam-qa.com)


اغتسلت وصلت دون أن تغسل شعرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 9755: اغتسلت وصلت دون أن تغسل شعرها
السؤال:

السؤال :
بعض المرات أغتسل من الجنابة أو من الحيض ولا أغسل شعري لأنه مضفر فما حكم ذلك ؟ أفيدونا جزاكم الله خيرا .

الجواب:

الجواب :
الحمد لله

هذا خطأ كبير ولا يجوز فعله ، وبناء عليه لا تصح الصلاة بل لا بد من أن تغسلي كافة البدن بما في ذلك الشعر كما في حديث أم سلمة رضي الله عنها قالت : قلت : يا رسول الله إني امرأة أشد شعر رأسي ، أفأنقضه لغسل الجنابة ؟ قال : " لا إنما يكفيك أن تحثي على رأسك ثلاث حثيات " رواه مسلم برقم ( 330 ) ، فإذا كان شعرك مضفرا فإنك تغسلينه وتدخلين الماء إلى أصوله مع غسل ما استرسل منه وهذا لا بد منه ، وصلاتك لا تصح لأنك لم تغتسلي من الجنابة لأن غسل الجنابة مشروط فيه تعميم البدن بالماء بما في ذلك الشعر وكذلك الغسل للطهر من الحيض أو النفاس .

فعليك أن تقضي صلاتك التي صليتها وأنت لم تغسلي شعرك عند رفع الجنابة أو الطهر من الحيض . والله أعلم .

فتاوى الشيخ عبد الله بن حميد ص 53. (www.islam-qa.com)


يحلم بقريبه الميت يلاحقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 9771: يحلم بقريبه الميت يلاحقه
السؤال:

السؤال : لقد كان لي قريب يكرهني في حياته ولا يطيقني وكان يضربني وقد توفاه الله . . وفي هذه الأيام أحلم أحلاماً مزعجة ، أراه يلاحقني أنا وابنتي الصغيرة لكني أهرب منه ولا يستطيع الإمساك بي ، أرجو إرشادي إلى ما يريحني.

الجواب:

الجواب :

الحمد لله
هذه الرؤيا وأشباهها من المرائي المكروهة من الشيطان ، والمشروع للمسلم إذا رأى ما يكره أن ينفث عن يساره ثلاث مرات ، وأن يتعوذ بالله من الشيطان ، ومن شر ما رأى ( ثلاث مرات ) ثم ينقلب على جنبه الآخر فإنها لا تضره ، ولا يخبر بها أحداً ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : ( الرؤيا الصالحة من الله ، والحلم من الشيطان ، فإذا رأى أحدكم ما يكره فلينفث عن يساره ثلاث مرات ، وليتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ثم لينقلب على جنبه الآخر فإنها لا تضره ، ولا يخبر بها أحداً ، وإذا رأى ما يحب فليحمد الله ، وليخبر بها من يحب )

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/359. (www.islam-qa.com)


حكم إمامة المرأة للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9783: حكم إمامة المرأة للرجال
السؤال:

السؤال :
هل يحق للمرأة في الإسلام أن تكون إمامة في مسجد ؟ وما هي الشروط لتصبح المرأة إماماً ، مع جزيل الشكر ؟

الجواب:

الجواب :
الحمد لله

لا يجوز أن المرأة تؤم الرجال في الصلاة فالنبي صلى الله عليه وسلم يقول : ( أخروا النساء حيث أخرهن الله ) رواه عبد الرزاق في مصنفه ( 5115 ) موقوفاً على ابن مسعود بأطول من هذا ، وإسناده صحيح ولم يثبت رفعه .

ثم الإمامة في المسجد ولاية ، والولاية لا تصح إلا للرجال : ( ما أفلح قوم ولّوا أمرهم امرأة ) رواه البخاري ( 13/45،46 ) كما قال عليه الصلاة والسلام ، لأن المرأة مسألة مستثناة عند الحنابلة وهو قول ضعيف وهو أن المرأة تؤم الرجال في التراويح إذا كانت قارئة مجيدة وغيرها من الرجال أميّ ، تكون خلفهم وهم أمامها ، لكن هذا لا دليل عليه والحاصل أن المرأة لا يجوز أن تؤم الرجال . نعم تؤم النساء مثلها لا بأس لو أمَّت النساء فهذا لا مانع فيه كما في خبر أم ورقة لبعض محارمها أما الرجال الأجانب أو الولاية العامة مثل إمامتها للمسجد فلا .

فتاوى سماحة الشيخ عبد الله بن حميد ص 130 (www.islam-qa.com)


ما حد الغيبة وما حكمها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
سؤال رقم 9784: ما حد الغيبة وما حكمها ؟
السؤال:

ما حد الغيبة وما حكمها ؟

الجواب:

الحمد لله

الغيبة هي أن يذكر الإنسان عيب أخيه المسلم في غيبته بما يكرهه لو بلغه من غير حاجة لذلك .

فقولي : أن يذكر عيب أخيه . هذا يخرج الحديث عن الغير بالمدح والثناء .

وقولي : المسلم : يخرج بذلك الكافر فلا غيبة له .

وقولي : في غيبته . أخرج بذلك الحاضر فالحديث عنه لا يسمى غيبة في أصح قولي العلماء .

وقولي : بما يكرهه لو بلغه . خرج بذلك ما رضي به .

وقولي : من غير حاجة لذلك . خرج بذلك ما كان لمصلحة شرعية كالتحذير من المبتدع لتتقى بدعته .

ويجب في ذلك مراعاة أمور :

الأول : الإخلاص لله تعالى وإرادة وجهه .

الثاني : مراعاة المصلحة في ذلك .

الثالث : أن يكون الحديث مقصوراً على موضع الزلل دون تجاوزه إلى غيره بدون فائدة .

وقد اتفق العلماء على تحريم الغيبة بدون مصلحة وجزم أكثرهم على أنها من الكبائر وهي مراتب متفاوتة بعضها أشد من بعض فمن اغتاب عالماً ليس كمن اغتاب جاهلاً قال تعالى { ... وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ ) الحجرات/12.

وفي صحيح مسلم من حديث العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال ( أتدرون ما الغيبة قالوا الله ورسوله أعلم قال [ ذكرك أخاك بما يكره قيل أفرأيت إن كان في أخي ما أقول ؟ قال : ( إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهَتَّه ) .

وروى أبو داود في سننه من طريق نوفل بن مساحق عن سعيد بن زيد أن النبي صلى الله عليه وسلم قال ( إن من أربى الربا الاستطالة في عرض المسلم بغير حق ) .

وقال صلى الله عليه وسلم ( إن دماءَكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ليبلغ الشاهد الغائب فإن الشاهد عسى أن يبلغ من هو أوعى له منه ) متفق عليه من حديث أبي بكرة .

ومن أقبح أمور الغيبة وأشدّها حرمة تنقُّص المسلم واحتقاره وازدراؤه وبذل الجهد في إهانته وإسقاط حرمته والنيل من عرضه . فهذا الخلق الذميم والداء العظيم كبيرة من كبائر الذنوب وصاحبه معرض للوعيد والبطش الشديد .

الشيخ سليمان بن ناصر العلوان (www.islam-qa.com)


صحة حديث من قرأ آية الكرسي دبر كل صلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 9786: صحة حديث من قرأ آية الكرسي دبر كل صلاة
السؤال:

ما تقولون في حديث أبي أمامة أن النبي صلى الله عليه وسلم قال : من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا أن يموت ؟.

الجواب:

الحمد لله

هذا الحديث رواه النسائي في عمل اليوم والليلة وابن السني في عمل اليوم والليلة والطبراني في الكبير وغيرهم من طريق محمد بن حمير عن محمد بن زياد الألهاني عن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم . وإسناده لا بأس به وقد صححه ابن حبان في كتاب الصلاة والمنذري وابن عبد الهادي وابن كثير .

وقد بالغ ابن الجوزي فأورده في كتابه الموضوعات ولا يُوافق على ذلك .

والحديث تفرد به محمد بن حمير عن الألهاني .

وهذا يحتمل التعليل ولا سيما أن الفسوي رحمه الله قال : محمد بن حمير ليس بالقوي .

وخالفه ابن معين فقال ثقة وقال الإمام أحمد . ما علمت إلا خيراً . وقال النسائي ليس به بأس .

والحديث جيد الإسناد وليس من صحاح الأخبار ومثله يقبل وذلك لأمور .

الأول : أن الإمام النسائي رحمه الله رواه ولم يعله وأورده في المختارة وصححه .

الثاني : أن الحديث ليس من أصول الأحكام .

الثالث : أن تفرد الصدوق بالحديث يقبل إذا دلت قرينة على ضبطه وتفرد محمد بن حمير من هذا ، وقد جاء للحديث شواهد من حديث المغيرة ابن شعبة وأبي مسعود وعلى بن أبي طالب ولا يصح من ذلك شيء والله أعلم .

الشيخ سليمان بن ناصر العلوان . (www.islam-qa.com)


هل تَطْلق أمرأته أم أولاده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 9787: هل تَطْلق أمرأته أم أولاده ؟
السؤال:

سمعت من بعض العامة أنّ أم الأولاد لا تَطْلق فهل يصح هذا وهل قال به أحد من أهل العلم ؟

الجواب:

الحمد لله

هذا الكلام من الهذيان وليس له أصل في الشرع ولا أظن عالماً أو طالب علم يفتي بمثل هذا الباطل وقد دل الكتاب والسنة والإجماع على أن الرجل إذا طلق زوجته صغيرة أو متوسطة العمر أو من القواعد في طهر لم يمسها فيه أو حاملاً قد تبين حملها أنها تطلق قال تعالى في المطلقات ذوات الحيض : { وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ } .

وقال تعالى في المطلقات اللاتي انقطع عنهن الحيض { وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ ... } وقال بعد ذلك في المطلقات ذوات الحمل : { وَأُولاَتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ ...} .

فإن كانت الطلقة الثالثة فقد بانت منه ولا تحل له حتى تنكح زوجاً غيره ، وإن كانت الأولى أو الثانية فيشهد شاهدين ويراجعها وقد روى أبو داود في سننه من طريق يزيد الرشك عن مطرف بن عبد الله أن عمران بن حصين سُئل عن الرجل يطلق امرأته ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها فقال : طلقت لغير سنة وراجعت لغير سنة . أشهد على طلاقها وعلى رجعتها ولا تَعُدْ .

الشيخ سليمان العلوان - حفظه الله - (www.islam-qa.com)


القول بقول المبتدعة هل يُبدّع قائله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 9788: القول بقول المبتدعة هل يُبدّع قائله ؟
السؤال:

إذا تكلم العالم ببدعة أو وافق أهل البدع في بدعة معينة فهل يكون منهم ؟

الجواب:

الحمد لله

عرض هذا السؤال على الشيخ محمد بن عثيمين رحمه الله فقال :

السؤال ذو شقين :

إذا تكلم العالم ببدعة أو سلك مسلك المبتدعة في مسألة من المسائل فهل يعد منهم ؟

الجواب : لا . لا يعد منهم ، ولا يُنسب إليهم ، إذا وافقهم في مسألة من المسائل فإنه وافقهم في هذه المسالة ولا يصح أن يُنسب إليهم نسبة مطلقة .

مثال : من كان على مذهب الإمام أحمد ، لكنه أخذ في مسألة معينة بقول الإمام مالك ، فهل يُعد مالكياً ؟ لا .

وكذلك لو أن فقيهاً على مذهب أبي حنيفة لكنه أخذ في مسالة معينة بمذهب الشافعي هل نقول إنه شافعي ؟ لا .

فإذا رأينا عالماً معتبراً معروفاً بنصحه أخذ بشيءٍ مما ذهب إليه أهل البدع فلا يصح أن نقول هو منهم ، وعلى مذهبهم ، بل نقول : هؤلاء لما نرى لهم من النصيحة لكتاب الله وسنة رسول الله وعباد الله إذا أخطأوا في هذه المسألة فخطؤهم هذا صادرٌ عن اجتهاد والمجتهد من هذه الأمة إن أصاب فله أجران وإن أخطأ فله أجرٌ واحد .

ومن ردَّ جميع الحق لكلمة أخطأ فيها من قال بالحق فإنه ضال ، خصوصاً إذا كان هذا الخطأ الذي ظنه خطـأ ليس بخطأ . لأن بعض الناس إذا خالفه أحد قال هو على خطأ ، وخطَّأه أو ضلله أو ربما كفَّره والعياذ بالله ، وهذا مذهبٌ سيئٌ للغاية . هذا أيضاً ـ الذي يكفر الناس لأي سبب أو لأي معصية ـ إذا صدق هذا التعبير لأي معصية كانت صار مذهبه أشد من مذهب الخوارج ؛ لأن مذهب الخوارج أنهم يكفرون فاعل الكبيرة وليس أي معصية فإذا وجد الآن من يكفر المسلمين بأي معصية فإنه ضال مخالف للكتاب والسنة زائد على مذهب الخوارج الذين قاتلهم علي بن أبي طالب واختلف المسلمون في تكفيرهم فمنهم من كفرهم ومنهم من فسقهم وجعلهم من البغاة الظلمة . أوليس الله يقول : { إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريماً } . فالإنسان باجتنابه الكبائر يكفر عنه الصغائر إذا لم يُصر على الصغيرة أما إذا أصر فقد قال العلماء إن الإصرار على الصغيرة يجعلها كبيرة . فهذا القول لاشك أنه ضلال . ثم ليعلم هذا القائل ـ بتكفير المسلمين بالمعاصي ـ أن الرسول صلى الله عليه وسلم قال : " من دعى أخاه بالكفر ـ يعني وليس كما قال ـ إلا رجع عليه " وهذا الكلام قاله الرسول ، فإنه إن لم يكن كافراً في الدنيا صار كافراً عند الله .

اللقاء الشهري لفضيلة الشيخ محمد بن صالح بن عثيمين - رحمه الله- /15 (www.islam-qa.com)


استئذان الزوجة زوجها في الصوم وله زوجة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 9789: استئذان الزوجة زوجها في الصوم وله زوجة أخرى
السؤال:

هل يجب على الزوجة أن تستأذن زوجها في الصيام إذا كان في يوم الزوجة الأخرى ؟.

الجواب:
الحمد لله

إذا كان شاهداً عندها فلا تصوم إلا بإذنه لأنه قد يحتاجها وأما إذا كان عند الزوجة الأخرى وهو يوم الزوجة الأخرى فالظاهر أنه لا بأس أن تصوم سواء استأذنت أن لم تستأذن .

الشيخ محمد صالح العثيمين في مجلة الدعوة العدد 1823 ص 54. (www.islam-qa.com)


هل التَّبَوّل قائماً مُحَرَّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 9790: هل التَّبَوّل قائماً مُحَرَّم
السؤال:

ما الرأي الشرعي في التبوُّل (للرجل) واقفا ً؟ لدينا مناظرة ساخِنة في هذا الموضوع . البعض يقول إنه مسموح والآخر يقول إنّه حرام مستدلين بحديث أم المؤمنين عائشة (رضي الله عنها) في قولها: "من قال لكم إنَّ النبي (صلى الله عليه وسلم ) بال واقِفاً لا تُصدقوه". لُطفاً وضِّح هذا الموضوع .

الجواب:

الحمد لله
لا يَحْرُم تَبَوُّل الإنسان قائِماً ، لكِنْ يُسَنّ له أن يَتَبَوّل قاعداً ، لقول عائشة رضي الله عنها : " مَن حدّثكم أن النبي صلى الله عليه وسلم كان يَبُول قائما فلا تصَدِّقوه ، ما كان يبول إلا قاعداً ) رواه الترمذي ( الطهارة/12) وقال هو أصح شيء في هذا الباب وصححه الألباني في صحيح سنن الترمذي برقم 11

ولأنه استر له وأحفظ له من أن يصيبه شيء من رِشَاشِ بَوْلِه .

وقد رُوْيَتْ الرّخصة في البول قائماً بشرط أن يأمن تطاير رشاش البول على بدنه وثوبه ، ويأمن انكشاف عورته ، عن عمر وابن عمر وزيد بن ثابت رضي الله عنهم ، لما رواه البخاري ومسلم عن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم ( أنه أَتى سُبَاطَةَ قومٍ فبالَ قائِماً ) ، ولا منافاة بينه وبين حديث عائشة رضي الله عنها ، لاحتمال أن يكون النبي صلى الله عليه وسلم فعل ذلك لكَوْنِه في موضِعٍ لا يتمكَّن فيه من الجلوس ، أو فعَلَه ليُبَيِّن للناس أن البول قائماً ليس بِحَرَام ، وذلك لا ينافي أن الأصل ما ذكَرَتْهُ عائشة رضي الله عنها ، من بَوْلِه صلى الله عليه وسلم قاعداً ، وأنه سُنّة لا واجب يحرم خلافه . والله أعلم .

فتاوى اللجنة الدائمة 5/88. (www.islam-qa.com)


والدها يطلب منها جزء من مهرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 9810: والدها يطلب منها جزء من مهرها
السؤال:

فتاة مقبلة على الزواج وقد طلب منها والدها أن تعطيه شيئاً من المهر فهل تعطيه ؟.

الجواب:
الحمد لله

نعم لها أن تعطي أباها شيئاً من المهر إذا كان في حاجة وإعطاؤها يكون أفضل ، وإن كان غير محتاج فلا بأس أن تعطيه ما شاءت لأنها حرة رشيدة لها أن تتصرف بما تشاء .

من فتاوى الشيخ محمد صالح العثيمين من مجلة الدعوة العدد 1823 ص 54. (www.islam-qa.com)


طالب جامعي يواجه بعض المبتدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 9832: طالب جامعي يواجه بعض المبتدعة
السؤال:

السؤال : أنا طالب بجامعة في أمريكا وقابلت العديد من المسلمين ذوي المعتقدات العجيبة فالبعض يعتقد أن الله ليس له يد وإنما تعني القوة والبعض يقول أن الله في كل مكان والبعض الآخر (الرافضة) يقولون أن أبا بكر وعمر كافران. وسؤالي هو كيف أتعامل مع هؤلاء الناس ؟ مع أني وضحت لهم الاعتقاد الصحيح مع الدليل ولكنهم لا يستجيبون . هل يجب علي أن لا أصلي خلفهم أو معهم لأن خشوعي يذهب بسبب تفكيري في انحرافهم؟ هل أستمر في السلام عليهم والحديث معهم في أمور بعيدة عن الدين؟

الجواب:

الجواب :

الحمد لله
ننصحك أن تأخذ الإسلام والعقيدة من الكتاب والسنة ، ومن كتب سلف الأمة وعليك بكتب العقيدة التي كتبها السلف من المتقدمين ، ككتاب السنة للإمام أحمد وابنه عبد الله ، وكتاب السنة لأبي عاصم وكتاب الإيمان لابن أبي شيبة وغيرها من الكتب التي كتبها علماء لم ينحازوا إلى طائفة ولا إلى فرقة يتعصبون لها ، إنما يعتمدون على الأدلة الواضحة وعلى السنة النبوية . ولا شك أن هذه العقائد التي أشرت إليها في سؤالك بدعية فأصحابها ينكرون صفات الله كصفة اليد فيفسرونها بالقوة أو القدرة مع أن الله أثبت لنفسه يدا كما يشاء سبحانه ، وكذلك يزعمون أن الله في كل مكان ، وينكرون آيات الاستواء والعلو وما شابهها ، وكذلك الرافضة الذين يكفّرون الصحابة فإن مثل هؤلاء مبتدعة وبدعهم لا دليل عليها .

ننصحك أن تبتعد عن مثل هؤلاء إن لم يقتنعوا ، وعليك أن تحرص على إقناعهم وأن تعرض عليهم كتب العقيدة السلفيّة ، وكذلك تدلهم على كتب المناقشة التي تناقش شبهات أولئك المبتدعة مثل كتاب عثمان بن سعيد الدارمي فإن له كتابين في الرد على الجهمية وغيرها ، فإذا لم يقتنعوا فابتعد عنهم ، ولا تصلِّ خلفهم ، والتمس منْ هم على العقيدة السلفية .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


مسابقة الإمام في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9843: مسابقة الإمام في الصلاة
السؤال:

نشاهد بعض الناس لدينا في المسجد يتحركون في الصلاة بناء على توقع حركة الإمام وليس بعد الإمام وأحياناً يسبقون الإمام فما حكم هذا العمل ؟.

الجواب:

الحمد لله

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إنما جعل الإمام ليؤتم به ، فإذا كبر كبروا فكبروا ، ولا تكبروا حتى يكبر ، وإذا ركع فاركعوا ولا تركعوا حتى يركع ، وإذا قال : سمع الله لمن حمده فقولوا : اللهم ربنا لك الحمد ، وإذا سجد فاسجدوا ولا تسجدوا حتى يسجد ، وإذا صلى قائماً فصلوا قياماً ، وإذا صلى قاعداً فصلوا قعوداً أجمعين ) رواه أبو داود ، وهذا لفظه ، وأصله في الصحيحين .

يستفاد من الحديث وجوب متابعة الإمام ، وأنه القدوة في تنقلات الصلاة وسائر أعمالها وأقوالها ، فلا يجوز الاختلاف عليه ، وأن الأفضل أن تكون تنقلات المأموم تأتي بعد تنقلات الإمام ، فتكون عقبه فلا تخلف في الانتقال من ركن على ركن ، ذلك أنه عطف بين تنقلات الإمام وتنقلات المأموم بالفاء الدالة على الترتيب والتعقيب .

كما يستفاد من الحديث أن مسابقة الإمام محرمة ، وإذا وقعت عمداً بطلت صلاته ، وأن التخلف عنه كمسابقته لا تجوز .

وقوله : ( إنما جُعل الإمام ليؤتم به ) الائتمام هو الاقتداء والاتباع ، ومن شأن التابع أن لا يسابق متبوعه ولا يوافقه ، بل يأتي على أثره . والله أعلم

من كتاب توضيح الأحكام من بلوغ المرام لـ عبد الله بن عبد الرحمن البسام ص 144. (www.islam-qa.com)


قول البعض في التعزية البقية في حياتك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9845: قول البعض في التعزية البقية في حياتك
السؤال:

السؤال :
اسمع بعض الناس يقول في التعزية : ( البقية في حياتك ) فما صحة هذه العبارة ؟.

الجواب:

الجواب :
الحمد لله

هذا خطأ ، فأي بقية بقيت ، والله عز وجل يقول : ( فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون ) الأعراف /34

فالميت يموت وقد استوفى أجله تماماُ ، ولم يتقدم ولم يتأخر فأين تلك البقية ؟.

ثم إن في ذلك مخالفة للسنة في التعزية ، فالسنة أن يقال : لله ما أخذ ولله ما أعطى ، أو أعظم الله أجرك وأحسن عزاءك ، وغفر لميتك وهكذا ..

من كتاب الإيمان بالقضاء والقدر لـ محمد بن إبراهيم الحمد ص 166. (www.islam-qa.com)


تمني الموت من شدة الكرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 9846: تمني الموت من شدة الكرب
السؤال:

السؤال :
حصلت لي مشاكل كبيرة في عملي وفي حياتي الاجتماعية ، فهل يجوز لي تمني الموت ؟.

الجواب:

الجواب :
الحمد لله

حالتك هذه تشبه ما قاله الشاعر :

ألا موت يباع فاشتريه فهذا العيش ما لا خير فيه

وهذا خطأ ، فلا يجوز للمؤمن أن يتمنى الموت ، فإن كان لابد متمنياً فليدعُ بالدعاء المأثور في ذلك .

قال عليه الصلاة والسلام : ( لا يتمنين أحدكم الموت لضر نزل به ، فإن كان لابد متمنياً فليقل : اللهم أحيني ما كانت الحياة خيراً لي ، وتوفني إذا كانت الوفاة خيراً لي ) رواه البخاري ( الفتح ) 11/154.

من كتاب الإيمان بالقضاء والقدر لـ محمد بن إبراهيم الحمد ص 159. (www.islam-qa.com)


تطويل السجدة الأخيرة عمل غير مشروع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9856: تطويل السجدة الأخيرة عمل غير مشروع
السؤال:

أحد المصلين يحب أن يطيل في السجدة الأخيرة لدرجة أنه في بعض الأوقات يسلم الإمام قبل أن يقوم هذا الرجل من سجوده . وحجته في ذلك أن الرسول (صلى الله عليه وسلم) قال بأنه علينا أن نتقن الصلاة (أو ربما الدعاء) في السجدة الأخيرة. ما هو الحكم بالنسبة لصلاته ؟.

الجواب:

الحمد لله
لا يجوز للمأموم أن يتقدم على الإمام ، فتحرم مسابقة الإمام ، وكذلك التأخر عنه تأخرا بينا بحيث يفوته الركن الذي يليه ، لقوله عليه الصلاة والسلام : " إنما جعل الإمام ليؤتم به ، فإذا كبر فكبروا ، وإذا ركع فاركعوا " ، فالعطف بالفاء يقتضي المبادرة بالمتابعة ، كما هو معروف مما تفيده الفاء من العطف والتعقيب.

الشيخ عبد الكريم الخضير .

وإتقان الصلاة لا ينافي متابعة الإمام ما دام الإمام يطمئن بالصلاة وتخصيص السجدة الأخيرة بالتطويل من دون بقية سجدات الصلاة ليس عليه دليل ولا يجوز الابتداع في الدين والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل من السنة الجلوس على الأرض لتناول الطعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 9894: هل من السنة الجلوس على الأرض لتناول الطعام
السؤال:

السؤال : أنا محتار بخصوص السنة. فعندنا في أمريكا رجلان من أهل العلم وقد خالف قول كل واحد منهما قول الآخر. لقد سمعت أن السنة هو فعلٌ إذا قام الفرد به, أثيب عليه, وإن لم يفعله, لم يأثم لتركه. وفيما يخص تتبع أفعال النبي (صلى الله عليه وسلم) بحذافيرها كالجلوس على الأرض لتناول الطعام, فقد طُرح السؤال على شخصين وهما من أهل العلم, فقال أحدهما بأنه إذا جلس الفرد على الأرض لتناول الطعام وهو ينوي بذلك متابعة فعل الرسول (صلى الله عليه وسلم), فإنه يثاب على ذلك. بينما قال الآخر بأنه لا يثاب على ذلك العمل لأن ذلك الموضوع هو موضوع دنيوي. فما هو الرأي الصحيح؟ الأمر يهمني لأنه إن لم يكن هناك ثواب على الجلوس على الأرض لتناول الطعام ، لأنه موضوع دنيوي بحت , فأنا أفضل الجلوس على الطاولة لتناول الطعام , وأن أرتدي الملابس التي ليست على السنة.

الجواب:

الجواب :

الحمد لله
1. المسلم مطلوب منه أن يتأسى بالنبي صلى الله عليه وسلم فهو القدوة والأسوة الصالحة لهذه الأمة .

2. اختلف العلماء في أفعال النبي صلى الله عليه وسلم على عدة أقسام :

أ. هواجس النفس والحركات البشرية كتصرف الأعضاء وحركات الجسد فهذا الأمر لا يتعلق به أمر اتباع ولا نهي .

ب. مالا يتعلق بالعبادات ووضع فيه أمر الجبلة كالقيام والقعود ونحوهما فليس فيه تأس ولا به اقتداء ولكنه يدل على الإباحة عند الجمهور .

ت. ما احتمل أن يخرج عن الجبلة إلى التشريع بمواظبته عليه على وجه معروف وهيئة مخصوصة كالأكل والشرب واللبس والنوم وخصوصا إذا وقع فيه الإرشاد إلى بعض هيئات الأكل أو الشرب أو اللباس أو النوم فهذا على الصحيح داخل في التشريع وهو مذهب الشافعي ورجحه الشوكاني في كتابه " إرشاد الفحول " ، ويدخل في هذا القسم ما سأل عنه السائل .

ث. ما علم اختصاصه به صلى الله عليه وسلم كالوصال في الصيام والزيادة على أربع في الزواج فهو خاص به لا يشاركه به غيره . إلى غير ذلك من التقسيمات .

" إرشاد الفحول " للشوكاني ( ص 160 ) .

3. ورد عن النبي صلى الله عليه وسلم أنه كان يأكل على الأرض .

وورد عنه أنه قال : " آكل كما يأكل العبد وأجلس كما يجلس العبد " . رواه أبو يعلى ( 8 / 318 ) . والحديث : صححه العلامة الألباني رحمه الله في " السلسلة الصحيحة " ( 544 ) .

وورد أيضا من حديث أنس بن مالك قال : " ما أكل النبي صلى الله عليه وسلم على خوان ولا في سكرّجة ولا خبز له مرقّق ، قلت لقتادة : على ما يأكلون قال على السفر ". رواه البخاري ( 5099 ) .

والخِوان : ما يوضع عليه الطعام .

سكرجة : إناء يوضع فيه المشَّهِيات .

فمثل هذا الأمر لا يجب على المسلم أن يتأسى به وله أن يقتدي به صلى الله عليه وسلم ، فإذا أكل المسلم على الطاولة لا يأثم .

وأما اللباس فإنا مأمورون أن نخالف أهل الكتاب وعموم الكفار في لباسهم ، لأمر النبي صلى الله عليه وسلم بذلك وتحذيره من ألبسة الكفار .

قال صلى الله عليه وسلم : "من تشبه بقوم فهو منهم " .

رواه أبو داود ( 4031 ) . والحديث : صححه الشيخ الألباني في " إرواء الغليل " ( 8 / 49 ) .

وقال صلى الله عليه وسلم لعبد الله بن عمرو بن العاص : " هذه من ثياب الكفار فلا تلبسها " .

رواه مسلم ( 2077 ) .

ولأمر عمر بن الخطاب رضي الله عنه عتبة بن فرقد بقوله له : " إياك وزي أهل الشرك ".

رواه ومسلم ( 2069 ) .

والخلاصة :

أنه يستحب للمسلم أن يتأسى بالرسول صلى الله عليه وسلم بما ذكره السائل من الأكل والشرب على الأرض ولا إثم على من أكل على طاولة وأما اللباس فإن المسلم مأمور أن يلبس زي المسلمين وأن يخالف زي المشركين . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ترك التشهد الأوسط عمداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 9897: ترك التشهد الأوسط عمداً
السؤال:

السؤال :
صليت وتركت جلوس الوسط متعمداً ولم أسجد للسهو واستغفرت الله بعد السلام فهل صلاتي صحيحة ؟.

الجواب:

الجواب :
الحمد لله

صلاتك غير صحيحة؛ لأنك تركت واجبا من واجبات الصلاة عمداً وهو التشهد الأول في أصح قولي العلماء .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/7. (www.islam-qa.com)


هل يقتل الثعبان أو العقرب أثناء الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 9903: هل يقتل الثعبان أو العقرب أثناء الصلاة
السؤال:

السؤال :
إذا شرع رجل في صلاته وهذه الصلاة فرض من الأوقات الخمسة ورأى أمامه ثعبانا أو عقربا فهل يقطع صلاته ويقتل ذلك أم يتم صلاته ؟.

الجواب:

الجواب :
الحمد لله

نعم يقطع صلاته ويقتل الثعبان أو العقرب؛ لقول النبي صلى الله عليه وسلم : ( اقتلوا الأسودين في الصلاة الحية والعقرب ) . أخرجه أهل السنن وصححه ابن حبان ، وإن أمكن قتلهما وهو في صلاته من دون عمل كثير عرفا فلا بأس وصلاته صحيحة.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/31. (www.islam-qa.com)


من ضلالات اليهود في العقيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 9905: من ضلالات اليهود في العقيدة
السؤال:

السؤال : نحن نعلم أين وقع الخطأ عند النصارى, فأين وقع الخطأ عند اليهود؟.

الجواب:

الجواب :

الحمد لله
لاشك أن ما وقع فيه اليهود أعظم مما وقع فيه النصارى وإن كان كلاهما على خطأ وكفر وفي القرآن ذِكر لعدد من ضلالات اليهود الكفرية .

1. فمنهم طائفة يدعون أن لله ولدا كما قال تعالى :{ وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهؤون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون } [ التوبة / 30 ] .

2. وقد وصفوا الله بالنقائص ، وقتلوا أنبياء الله ورسله كما قال الله تعالى : { وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء} [ المائدة / 64 ] ، وقال تعالى :{ لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق } [ آل عمران / 181 ] .

3. وقد حرفوا كلام الله وهي التوراة ، قال الله تعالى : { فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه } [ المائدة / 13 ] ، وقال تعالى : { فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمناً قليلا فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون } [ البقرة / 79 ] .

4. وقد استحقوا لعنة الله ، وذلك بسبب ما ذكره الله عنهم بقوله تعالى :{ لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون }[ المائدة / 78 ] .

وأما افتراءهم على أنبيائهم فكثير ومن ذلك

1- نسبت اليهود الردة إلى نبي الله " سليمان " وأنه عبد الأصنام كما في " سفر الملوك " الإصحاح 11 / عدد 5 .

2- نسبت اليهود إلى " لوط " عليه السلام شرب الخمر وأنه زنى بابنتيه كما في " سفر التكوين " الإصحاح 19 / العدد 30 .

3- ونسبت اليهود السرقة إلى نبي الله " يعقوب " كما في " سفر التكوين " الإصحاح 31 / العدد 17 .

4- ونسبت اليهود الزنى إلى نبي الله " داود " فوُلد له " سليمان " كما في " سفر صموئيل الثاني " الإصحاح 11 العدد / 11 .

إلى غير ذلك قبحهم الله وأخزاهم .

وقد لعنهم الله ورسوله من أجل مخازيهم الكثيرة في عدد من المواضع في الكتاب والسنة ومن ذلك :

( وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلا مَا يُؤْمِنُونَ(88)

وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ(89) )

( مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيًّا بِأَلْسِنَتِهِمْ وَطَعْنًا فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلَا يُؤْمِنُونَ إِلَّا قَلِيلًا(46)

يَاأَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ ءَامِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولا(47) )

( فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلا قَلِيلا مِنْهُمْ )

( قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ(60) )

( وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ(64) )

وقال النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ اللَّهُ الْيَهُودَ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ

وقال : لَعَنَ اللَّهُ الْيَهُودَ حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَجَمَّلُوهَا فَبَاعُوهَا . والحديثان في صحيح الإمام البخاري

وقد أحسن ابن القيم -رحمه الله -في وصفهم إذ يقول :

فالأمة الغضبية هم : اليهود أهل الكذب ، والبهت ، والغدر ، والمكر ، والحيل ، قتلة الأنبياء، وأكلة السحت وهو الربا والرشا ، أخبث الأمم طوية ، وأرداهم سجية ، وأبعدهم من الرحمة، وأقربهم من النقمة ، عادتهم البغضاء ، وديدنهم العداوة والشحناء ، بيت السحر والكذب والحيل ، لا يرون لمن خالفهم في كفرهم وتكذيبهم الأنبياء حرمة ، ولا يرقبون في مؤمن إلاًّ ولا ذمة ، ولا لمن وافقهم حق ولا شفقة ، ولا لمن شاركهم عندهم عدل ولا نصفة ، ولا لمن خالطهم طمأنينة ولا أمنة ، ولا لمن استعملهم عندهم نصيحة ، بل أخبثهم : أعقلهم ، وأحذقهم : أغشهم ، وسليم الناصية - وحاشاه أن يوجد بينهم - : ليس بيهودي على الحقيقة ، أضيق الخلق صدورا ، وأظلمهم بيوتا ، وأنتنهم أفنية ، وأوحشهم سجية ، تحيتهم لعنة ، ولقاؤهم طيرة ، شعارهم : الغضب ، ودثارهم : المقت .

" هداية الحيارى " ( ص 8 ) .

وهذا غيض من فيض ومن يبحث يجد الكثير من مخازيهم وأنواع كفرهم وانحلالهم نسأل الله أن يكبتهم ويخزيهم ويذلّهم ويهزمهم وينصر المسلمين عليهم عاجلا غير آجل وصلى الله على نبينا محمد . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كشف كل من الولدين عورته للآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 9909: كشف كل من الولدين عورته للآخر
السؤال:

أنا والد يعاني من الضيق الشديد, فقد أمسكت بطفلي (الابن في السابعة والبنت في الخامسة) وقد كشف كل منها عن عورته للآخر. ومن هول الصدمة, قمت وضربتهما ضربا مبرحا, لكني لا أعلم إن كنت قد تصرفت بشكل صحيح, أم لا. إنهما الآن يشيحان بأنظارهما عني, وهما لا يتحدثان - إن تحدثا - إلا مع والدتهما فقط . أنا وزوجتي في قلق من هذا الوضع . ما هي أفضل الطرق لحل هذه المشكلة ؟ أننا بحاجة لمساعدتك ونصحك!.

الجواب:

الحمد لله
الأولى أن يتعامل الوالد بحكمة واتزان اتجاه أخطاء أولاده ، وأن يحذر من أن يؤدي حرصه على علاج خطأ وتلافيه إلى الوقوع في خطأ أكبر منه .

والأطفال في هذه السن قد لا يفقهون مثل هذه التصرفات ولا يدركون مغزاها ، والذي يؤدي بهم إلى هذا السلوك هو في الأغلب رؤيتهم لبعض المشاهد في التلفزيون ، والواجب السعي لمعرفة مصدر هذا السلوك ومن أين اكتسبه الأطفال وتعلموه ، وحمايتهم وإبعادهم عن مصادر هذه السلوكيات وحمايتهم منها .

وهذا الشعور الذي عند أطفالك سيزول في الأغلب بعد فترة ، وبخاصة إذا أحسنت إليهم وتعاملت معهم برفق ومودة .

فضيلة الشيخ محمد الدويش .

ولا تنس العناية بتطبيق حديث النبي صلى الله عليه وسلم : " وفرّقوا بينهم في المضاجع " رواه أبو داود وصححه الألباني انظر صحيح سنن أبي داود 1/97 .

وقم بتبين شناعة هذا الفعل لهما وأن الشيطان يريده كما قال الله : ( ينزع عنهما لباسهما ليريهما سوءاتهما )

وعن بهز بن حكيمٍ قال حَدَّثَنِي أَبِي عَنْ جَدِّي قَالَ قُلْتُ يَا رَسُولَ اللَّهِ عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ قَالَ احْفَظْ عَوْرَتَكَ إِلا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ فَقَالَ الرَّجُلُ يَكُونُ مَعَ الرَّجُلِ قَالَ إِنْ اسْتَطَعْتَ أَنْ لَا يَرَاهَا أَحَدٌ فَافْعَلْ قُلْتُ وَالرَّجُلُ يَكُونُ خَالِيًا قَالَ فَاللَّهُ أَحَقُّ أَنْ يُسْتَحْيَا مِنْهُ . رواه أبو داود وحسنه الألباني في صحيح سنن أبي داود برقم 3391 .

وأن هذا الفعل الشنيع هو ما يقوم به أهل السوء والفحشاء الذين يُغضبون ربهم أصلح الله ذريتك وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز الخروج على الحاكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 9911: هل يجوز الخروج على الحاكم ؟
السؤال:

السؤال : هناك من يرى أن اقتراف بعض الحكام للمعاصي والكبائر موجب للخروج عليهم ومحاولة التغيير وإن ترتب عليه ضرر للمسلمين في البلد ، والأحداث التي يعاني منها عالمنا الإسلامي كثيرة ، فما رأي سماحتكم ؟.

الجواب:

الجواب :

الحمد لله
القاعدة الشرعية المجمع عليها : ( أنه لا يجوز إزالة الشر بما هو أشر منه ، بل يجب درء الشر بما يزيله أو يخففه ) . أما درء الشر بشرٍ أكثر فلا يجوز بإجماع المسلمين ، فإذا كانت هذه الطائفة التي تريد إزالة هذا السلطان الذي فعل كفراً بواحاً عندها قدرة تزيله بها ، وتضع إماماً صالحاً طيباً من دون أن يترتب على هذا فساد كبير على المسلمين ، وشر أعظم من شر هذا السلطان فلا بأس ، أما إذا كان الخروج يترتب عليه فساد كبير ، واختلال الأمن ، وظلم الناس واغتيال من لا يستحق الاغتيال ... إلى غير هذا من الفساد العظيم ، فهذا لا يجوز ، بل يجب الصبر والسمع والطاعة في المعروف ، ومناصحة ولاة الأمور ، والدعوة لهم بالخير ، والاجتهاد في تخفيف الشر وتقليله وتكثير الخير . هذا هو الطريق السوي الذي يجب أن يسلك ؛ لأن في ذلك مصالح للمسلمين عامة ، ولأن في ذلك تقليل الشر وتكثير الخير ، ولأن في ذلك حفظ الأمن وسلامة المسلمين من شر أكثر .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 202. (www.islam-qa.com)


حكم طلب المساعدة من الكفار وقبولها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 9918: حكم طلب المساعدة من الكفار وقبولها
السؤال:

السؤال : ما حكم طلب المساعدة من الكفار وقبولها ؟.

الجواب:

الحمد لله
هذا فيه تفصيل ؛ فإن كان طلبها منهم وقبولها لا يخشى منه ضرر في الدين على من طلبها أو قبلها فلا حرج في ذلك ، وإن كان في ذلك خطر لم يجز له طلبها ولا قبولها ؛ عملاً بالأدلة الشرعية الدالة على وجوب الحذر مما حرم الله ، والبعد عن مساخط الله ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قبل بعض الهدايا من المشركين ولم يقبلها من آخرين ، والحكمة في ذلك : هو ما ذكرنا : كما نص على ذلك أهل العلم .

والله ولي التوفيق ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/432. (www.islam-qa.com)


حكم المؤمن المرتكب لبعض المعاصي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 9924: حكم المؤمن المرتكب لبعض المعاصي
السؤال:

ما هو حال المؤمن الذي ارتكب الكثير من المعاصي في حياته ؟ هل يغفر الله له أم أنه يُعذب ؟ وما هو مقدار عذابه ؟.

الجواب:
الحمد لله

فالمؤمنون الذين يموتون على الإيمـان إذا كانوا قد ارتكبوا في حياتهم معصيةً دون الكفر والشرك المخرج من الملة ، لهم حالتان:

الأولى : أن يكونوا قد تابوا من المعصية في حياتهم ، فإن تابوا منها توبة نصوحاً قبلها الله منهم . فيعودون كمن لا ذنب له، ولا يعاقبون على معصيتهم في الآخرة ، بل ربما أكرمهم ربهم فبدل سيئاتهم حسنات .

الثانية : الذين يموتون و لم يتوبوا من المعاصي أو كانت توبتهم ناقصة لم تستوف الشروط، أو لم تقبل توبتهم فيها، فإن الذي أثبتته الآيات القرآنية والسنن النبوية واتفق عليه السلف الصالح أن هؤلاء ـ العصاة من أهل التوحيد ـ على ثلاثة أقسام :

القسم الأول : قوم تكون لهم حسنات كثيرة تزيد وترجح على هذه السيئات، فهؤلاء يتجاوز الله عنهم ، ويسامحهم في سيئاتهم ، ويدخلهم الجنة ، ولا تمسهم النار أبداً إحساناً من الله وفضلاً وإنعاماً. كما جـاء في حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال :"إن الله سبحانه وتعالى يدني المؤمن فيضع عليه كنفه ويستره فيقول: أتعرف ذنب كذا، أتعرف ذنب كذا؟ فيقول: نعم، أي رب، حتى إذا قرره بذنوبه ورأى في نفسه أنه هلك قال: سترتها عليك في الدنيا، وأنا أغفرها لك اليوم، فيُعطى كتاب حسناته، وأما الكفار والمنافقون فيقول الأشهاد: هؤلاء الذين كذبوا ربهم ألا لعنة الله على الظالمين" رواه البخاري (2441) ومسلم (2768) .

وقال تعالى: { فمن ثقلت موازينه فأولئك المفلحون} الأعراف/8 .

وقال سبحانه : {فأما من ثقلت موازينه فهو في عيشة راضية * وأما من خفت موازينه فأمه هاوية } القارعة/:6-7 .

القسم الثاني : قوم تساوت حسناتهم وسيئاتهم فقصرت بهم سيئاتهم عن الجنة وتجاوزت بهم حسناتهم عن النار ، وهؤلاء هم أصحاب الأعراف الذين ذكر الله تعالى أنهم يوقفون بين الجنة والنار ما شاء الله أن يوقفوا ثم يؤذن لهم في دخول الجنة كما قال تعالى بعد أن أخبر بدخول أهل الجنةِ الجنةَ وأهل النارِ النارَ فقال سبحانه : ( وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلّاً بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ . وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِين َ) إلى قوله : ( أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ) الأعراف/46-49

القسم الثالث : قوم لقوا الله تعالى مصرين على الكبائر والإثم والفواحش فزادت سيئاتهم على حسناتهم فهؤلاء هم الذين يستحقون دخول النار بقدر ذنوبهم فمنهم من تأخذه إلى كعبيه ومنهم من تأخذه إلى أنصاف ساقيه ، ومنهم من تأخذه إلى ركبتيه حتى أن منهم من لا يحرم على النار منه إلا أثر السجود ، وهؤلاء هم الذين يأذن الله في خروجهم من النار بالشفاعة فيشفع فيهم النبي صلى الله عليه وسلم ،و سائر الأنبياء ، والملائكة والمؤمنون ومن شاء الله أن يكرمه. فمن كان من هؤلاء العصاة أعظم إيمانا و أخف ذنبا كان أخف عذاباَ وأقل مكثا فيها وأسرع خروجا منها ، وكل من كان أعظم ذنباً وأضعف إيماناً كان أعظم عذاباً و أكثر مكثاً نسأل الله السلامة والعافية من كل سوء .

فهذه حال عصاة المؤمنين في الآخرة .

وأما في الدنيا فهم ما داموا لم يرتكبوا عملاً يخرجهم من الملة فهم مؤمنون ناقصوا الإيمان كما أجمع على ذلك السلف الصالح مستدلين بالآيات القرآنية والأحاديث النبوية ؛ فمن تلك الآيات :

قوله تعالى في آية القصاص :( فمن عفي له من أخيه شيء فاتباع بالمعروف ) البقرة/178 فجعل الله القاتل أخاً لأولياء المقتول وهذه الأخوَّة هي أخوة الإيمان فدل ذلك على أن القاتل لم يكفر مع أن قتل المؤمن كبيرة من أكبر الكبائر .

وقوله جل شأنه : ( وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ . إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ) الحجرات/9 :10 فسمى الله الطائفتين المقتتلتين مؤمنين مع أن الاقتتال من كبائر الذنوب ، بل وجعل المصلحين بينهم أخوة لهم ؛ فدل هذا على أن مرتكب المعصية والكبيرة التي لا تصل إلى حد الشرك والكفر ؛ يثبت له اسم الإيمان وأحكامه . لكنه يكون ناقص الإيمان . وبهذا تجتمع النصوص الشرعية وتأتلف . والله أعلم .

يراجع ( أعلام السنة المنشورة 212 ) و ( شرح العقيدة الواسطية للشيخ ابن عثيمين 2 / 238 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إمامة الصبي للمرأة وإمامة المرأة للصبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 9933: إمامة الصبي للمرأة وإمامة المرأة للصبي
السؤال:

هل يجوز لابني البالغ من العمر 7 سنين أن يكون إماماً لي في الصلاة ؟ وهل يجوز أن أؤمه في الصلاة لأني والدته ؟ ملاحظة : لقد تعلم الصلاة عن طريق محاكاتي ومتابعتي وأنا أصلي .

الجواب:

الحمد لله
تصح إمامة الصبي الذي يعقل الصلاة لقول النبي صلى الله عليه وسلم ( يؤم القوم أقرؤهم لكتاب الله ) رواه مسلم ( المساجد ومواضع الصلاة /1078) ولما ثبت في صحيح البخاري عن عمرو بن سلمة الجرمي قال : قدم أبي من عند النبي صلى الله عليه وسلم فقال : أنه سمع النبي صلى الله عليه وسلم يقول : إذا حضرت الصلاة فليؤمكم أكثركم قرآنا , قال فنظروا فلم يجدوا أحداً أكثر مني قرآنا فقدموني وأنا ابن ست أو سبع سنين ) (المغازي/3963) ، انظر : فتاوى اللجنة الدائمة (7/389-390)

ووجه الدلالة من الحديث : ( أن هؤلاء الصحابة قدموا عمرو بن سلمة وكان عمره ست سنين ، أو سبع سنين ) , فدل على جواز إمامة الصبي المميز إذ لو كان غير جائز لنزل الوحي بإنكار ذلك . ( أحكام الإمامة والائتمام في الصلاة لعبد المحسن المنيف) .

فإذا كان ابنك يقوم بشروط الصلاة وأركانها وواجباتها فلا بأس أن يؤمّك .

أما إمامة المرأة للصبي فلا تجوز لأنه في حكم الرجل ، وإنما الجائز أن تؤم المرأة النساء لأن النبي صلى الله عليه وسلم أمر أمَّ ورقة بنت عبد الله بن نوفل أن تؤُمَّ أهل دارها يعني النساء " رواه أبو داود (الصلاة / إمامة النساء/500) وحسنه الألباني في صحيح سنن أبي داود 553 .

الشيخ محمد صالح المنجد (www.islam-qa.com)


مزيد من الإيضاح في حكم نظر الكافرة إلى المسلمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
سؤال رقم 9934: مزيد من الإيضاح في حكم نظر الكافرة إلى المسلمة
السؤال:

قلت بأن الكافرات يجوز لهن أن ينظرن إلى المسلمة بدون حجاب, وأنا لست مقتنعة بعد لأنك ذكرت حديثا واحدا أن عائشة رضي الله عنها ظهرت أمام يهودية . أرجو أن تتوسع في توضيح الموضوع حيث أن أقاربي بحكم الزوجية هم من الكفار.

الجواب:
الحمد لله والصلاة والسلام على رسول الله وبعد :

فحرصك أيتها السائلة على الحشمة والاحتشام في الملبس حتى أمام الكافرات مما يستحق الإشادة والشكر خاصة في زمن قل فيه الحياء ، وضعفت فيه الغيرة .

وأما ما يتعلق بمسألة نظر الكافرة إلى ما يظهر عادةً من المسلمة فهذه المسألة اختلف فيها العلماء قديماً وحديثاً ، وتجدين في السؤال (2198 ) ملخصاً لأقوال العلماء وأدلة كل قول ، وستلحظين أن من قال بجواز نظر الكافرة إلى المسلمة دون حجاب ؛ لديهم أكثر من دليل على ذلك .

ولكن مما تجدر الإشارة إليه ما يلي :

1- أن المسلم الصادق إذا ثبت عنده الدليل الصحيح في أي مسألة شرعية ، وكانت دلالته على المسألة ظاهرةً واضحةً لزمه العمل به ، ولا يلزم وجود دليلين أو أكثر في كل مسألة .

2- أن المرأة الكافرة إذا كانت غير مأمونة فخُشِي منها أن تصف المرأة المسلمة أو تسيء إلى عرضها لزم المسلمة التحرز منها بالحجاب أو بالامتناع عن مجالستها ونحو ذلك .

3- أن القول باحتجاب المرأة المسلمة عن الكافرات قول معتبر وله وجه من الصحة ، وقد قال به كثير من السلف ؛ فلو رغبت المسلمة أن تحتاط لدينها وتعمل بهذا القول فلها ذلك ، ويرجى لها الخير لتورِّعها ، وحرصها على البعد عن الشبهات . لكن لا ينبغي لها أن تنكر على من خالفها في ذلك مادامت المسألة محل اجتهاد ونظر بين العلماء . وخصوصاً إذا أمنت الفتنة من هذه الكافرة .

4- ينبغي للنساء ألا يتوسعن في التكشف أمام محارمهن أو النساء المسلمات فضلاً عن الكافرات ، بل لا يُظهرن إلا ما ينكشف في العادة من اليدين والساقين والرقبة والشعر،(والحياء شعبة من الإيمان) وفي السؤال ( 6596 ) مزيد من التوضيح والفائدة . والله أعلم .

وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خروج النساء إلى الأسواق والمحلات التجارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 9937: خروج النساء إلى الأسواق والمحلات التجارية
السؤال:

هل يجوز للنساء الخروج للمحلات التجارية والأسواق ؟ قال علي رضي الله عنه: ألا تغارون , أنتم تتركون نساءكم يذهبن حيث يرغبن (إلى الأسواق) .

الجواب:

الحمد لله
لاشك أن بقاء المرأة في بيتها خير لها كما قال الله عز وجل ( وقرن في بيوتكن ) الأحزاب/33 وكما جاء في الحديث ( وبيوتهن خير لهن )رواه أبو داود (الصلاة /480) وصححه الألباني في صحيح سنن أبي داود 530 ، ولا شك أن إطلاق الحرية لها في الخروج خلاف ما يأمر به الشرع والواجب على الأولياء أن يكونوا أولياء بمعنى الكلمة فقد قال الله سبحانه ( الرجال قوّامون على النساء ) النساء/34 ، فالذي ينبغي على المرأة ألا تخرج إلا إذا دعت الحاجة ، ومتى دعت الحاجة إلى الخروج فبإذن زوجها متحفظة مما حرم الله مع الحجاب الكامل لوجهها وغيره ، فإن خرجت متبرجة أو متطيبة فإنه لا يحل لها ذلك ، فإذا أُمِنَتِ الفتنة وخرجت المرأة على الوجه المطلوب شرعا فإنه لا حرج عليها في الخروج ، وقد كان النساء على عهد النبي صلى الله عليه وسلم يخرجن إلى الأسواق من غير مَحْرَم .

وقد أَذِنَ النبي صلى الله عيه وسلم لهن بالخروج إذا كانت حاجتهن مَاسَّةً فَقَالَ : ( إِنَّهُ قَدْ أُذِنَ لَكُنَّ أَنْ تَخْرُجْنَ لِحَاجَتِكُن ) رواه البخاري ( تفسير القرآن/4421 )

قال ابن حجر في فتح الباري : قال ابن بطَّال : " فِقْهُ هذا الحديث : أنه يجوز للنساء التَّصَرُّفُ فيما لهن الحاجَةُ إليه من مَصَالِحِهِنَّ " .

الفتاوى الجامعة للمرأة المسلمة 3/1063. (www.islam-qa.com)


مواقيت الصلوات الخمس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 9940: مواقيت الصلوات الخمس
السؤال:

متى يخرج وقت صلاة العصر وتحديداً بالساعة ؟ .

الجواب:
الحمد لله

" فإن الله تعالى فرض على عباده خمس صلوات في اليوم والليلة مؤقتة بأوقات اقتضتها حكمة الله تعالى ليكون العبد على صلة بربه تعالى في هذه الصلوات مدة هذه الأوقات كلها فهي للقلب بمنزلة الماء للشجرة تُسقى به وقتاً فوقت ، لا دفعة واحدة ثم ينقطع عنها .

ومن الحكمة في تفريق هذه الصلوات في تلك الأوقات أن لا يحصل الملل والثقل على العبد إذا أداها كلها في وقت واحد ، فتبارك الله تعالى أحكم الحاكمين "مقدمة رسالة أحكام مواقيت الصلاة للشيخ محمد ابن عثيمن رحمه الله .

وأوقات الصلوات ذكرها النبي صلى الله عليه وسلم بقوله : " وَقْتُ الظُّهْرِ إِذَا زَالَتْ الشَّمْسُ وَكَانَ ظِلُّ الرَّجُلِ كَطُولِهِ مَا لَمْ يَحْضُرْ الْعَصْرُ وَوَقْتُ الْعَصْرِ مَا لَمْ تَصْفَرَّ الشَّمْسُ وَوَقْتُ صَلَاةِ الْمَغْرِبِ مَا لَمْ يَغِبْ الشَّفَقُ وَوَقْتُ صَلَاةِ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ الأَوْسَطِ وَوَقْتُ صَلاةِ الصُّبْحِ مِنْ طُلُوعِ الْفَجْرِ مَا لَمْ تَطْلُعْ الشَّمْسُ فَإِذَا طَلَعَتْ الشَّمْسُ فَأَمْسِكْ عَنْ الصَّلَاةِ فَإِنَّهَا تَطْلُعُ بَيْنَ قَرْنَيْ شَيْطَانٍ " رواه مسلم (612) .

ففي هذا الحديث بيان لأوقات الصلوات الخمس ، وأما تحديد الأوقات بالساعة ، فإنه يختلف من بلد إلى بلد وسنتناول كل وقت على حدة :

أولاً : وقت الظهر :

قال عليه الصلاة والسلام : " وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله ما لم يحضر العصر " فحدد النبي صلى الله عليه وسلم وقت الظهر ابتداءً وانتهاءً :

أما بداية وقت الظهر : فهو من زوال الشمس – والمقصود زوالها عن وسط السماء إلى جهة الغرب .

تطبيق عملي لمعرفة الزوال ( بداية وقت الظهر ) :

ضع شيئاً شاخصاً (عموداً) في مكان مكشوف فإذا طلعت الشمس من المشرق سيكون ظل هذا الشاخص نحو المغرب وكلما ارتفعت الشمس نقص الظل ، فما دام ينقص فالشمس لم تزل ، وسيستمر الظل في التناقص حتى يقف عند حدٍ معين ثم يبدأ يزيد نحو المشرق ، فإذا زاد أدنى زيادة فقد زالت الشمس ، وحينئذٍ يكون وقت الظهر قد دخل .

علامة الزوال بالساعة : اقسم ما بين طلوع الشمس إلى غروبها نصفين فهذا هو وقت الزوال ، فإذا قدرنا أن الشمس تطلع في الساعة السادسة وتغيب في الساعة السادسة ، فالزوال :الساعة الثانية عشرة ، وإذا كانت تخرج في الساعة السابعة ، وتغيب في الساعة السابعة ، فالزوال الساعة الواحدة وهكذا.انظر الشرح الممتع (2/96)

وأما نهاية وقت الظهر : فهو إلى أن يصير ظل كل شيء مثله ( أي طوله ) بعد الظل الذي زالت عليه الشمس .

تطبيق عملي لمعرفة نهاية وقت الظهر :

لنرجع إلى الشاخص ( العمود ) الذي وضعناه قبل قليل ، ولنفرض أن طوله (متر واحد) ستلاحظ أن الظل قبل الزوال يتناقص شيئاً فشيئاً إلى أن يقف عند نقطة معينة ( قم بوضع إشارة عند هذه النقطة ) ثم يبدأ في الزيادة وعندها يدخل وقت الظهر ، ثم يستمر الظل في الزيادة نحو المشرق إلى أن يصير طول الظل يساوي طول الشاخص (العمود) ، أي أن طول الظل سيكون ( متراً واحداً ابتداءً من النقطة التي وضعت عندها الإشارة ، وأما الظل الذي قبل الإشارة فلا يُحسب وهو ما يُسمى بفيء الزوال ) وهنا يكون قد انتهى وقت الظهر ودخل وقت العصر بعده مباشرة .

ثانياً : وقت العصر :

قال عليه الصلاة والسلام : " ووقت العصر ما لم تصفر الشمس " .

قد عرفنا بأن ابتداء وقت العصر يكون بانتهاء وقت الظهر ( أي عند مصير ظل كل شيء مثله ) .

وأما نهاية وقت العصر فله وقتان :

1) وقت اختيار : وهو من أول وقت العصر إلى اصفرار الشمس لقول الرسول صلى الله عليه وسلم: " وقت العصر ما لم تصفر الشمس " أي ما لم تكن صفراء ، وتحديده بالساعة يختلف باختلاف الفصول .

2) وقت اضطرار : وهو من اصفرار الشمس إلى غروب الشمس . لقول النبي صلى الله عليه وسلم : " من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر " أخرجه البخاري (579) ومسلم (608) .

مسألة : ما معنى وقت الضرورة ؟

معنى الضرورة : أنه لو اشتغل الإنسان عن العصر بشغل لابد منه كتضميد جرح – وهو يستطيع أن يصلي قبل اصفرار الشمس ولكن بمشقة – وصلى قبيل الغروب فقد صلى في الوقت ولا يأثم ؛ لأن هذا وقت ضرورة ، فإذا اضطر الإنسان للتأخير فلا حرج مادام قبل غروب الشمس .

ثالثاً : وقت المغرب :

قال عليه الصلاة والسلام : " وَوَقْتُ صَلَاةِ الْمَغْرِبِ مَا لَمْ يَغِبْ الشَّفَقُ " .

أي أن وقت المغرب يدخل مباشرة من خروج وقت العصر وهو غروب الشمس إلى مغيب الشفق الأحمر .

فإذا غابت الحمرة من السماء خرج وقت المغرب ودخل وقت العشاء ، وتحديده بالساعة يختلف باختلاف الفصول ، فمتى رأيت الحمرة قد زالت في الأفق فهذا دليل على أن وقت المغرب قد انقضى .

رابعاً : وقت العشاء :

قال عليه الصلاة والسلام : " وَوَقْتُ صَلاةِ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ الأَوْسَطِ " .

فوقت العشاء يبدأ من خروج وقت المغرب مباشرة ( أي من مغيب الحمرة في السماء ) إلى نصف الليل .

مسألة : كيف نحسب نصف الليل ؟

الجواب : إذا أردت حساب نصف الليل فاحسب الوقت من مغيب الشمس إلى طلوع الفجر ، فنصف ما بينهما هو آخر وقت العشاء ( وهو نصف الليل ) .

فلو أن الشمس تغيب الساعة الخامسة ، والفجر يؤذن الساعة الخامسة فمنتصف الليل هو الساعة الحادية عشرة مساءً ، ولو أن الشمس تغيب الساعة الخامسة والفجر يطلع الساعة السادسة ، فمنتصف الليل الساعة الحادية عشرة والنصف وهكذا .

خامساً : وقت الفجر :

قال النبي صلى الله عليه وسلم : " وَوَقْتُ صَلَاةِ الصُّبْحِ مِنْ طُلُوعِ الْفَجْرِ مَا لَمْ تَطْلُعْ الشَّمْسُ فَإِذَا طَلَعَتْ الشَّمْسُ فَأَمْسِكْ عَنْ الصَّلاةِ فَإِنَّهَا تَطْلُعُ بَيْنَ قَرْنَيْ شَيْطَانٍ " .

يبدأ وقت الفجر من طلوع الفجر الثاني ، وينتهي بطلوع الشمس . والفجر الثاني هو البياض المعترض في الأفق من جهة المشرق ويمتد من الشمال إلى الجنوب ، وأما الفجر الأول فإنه يخرج قبل الفجر الثاني بساعة تقريباً وبينهما فروق :

1) الفجر الأول ممتد لا معترض ، أي يمتد طولاً من الشرق إلى الغرب ، والثاني معترض من الشمال إلى الجنوب .

2) أن الفجر الأول يُظلم ، أي : يكون هذا النور لمدة قصيرة ثم يُظلم ، والفجر الثاني : لا يظلم بل يزداد نوراً وإضاءة .

3) أن الفجر الثاني متصل بالأفق ليس بينه وبين الأفق ظلمة ، والفجر الأول منقطع عن الأفق بينه وبين الأفق ظلمة . أنظر الشرح الممتع (2/107).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بقالة بأطعمة ذات مشتقات خنزيرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 9941: بقالة بأطعمة ذات مشتقات خنزيرية
السؤال:

السؤال :
هل يجوز بيع الأطعمة التي تحتوي على مواد محتواها خنزير أو كحولات ؟ حيث إنه يكثر في أمريكا وجود مسلمين يملكون محلات بقالة تبيع البيرة ولحم الخنزير والدخان أو يعملون بها .

الجواب:

الجواب :
الحمد لله

لا يجوز بيع ما حرم أكله أو حرم استعماله ، ومن ذلك ما ذكر في السؤال .

من فتاوى اللجنة الدائمة ج13/47. (www.islam-qa.com)


جواز غسل أحد الزوجين للآخر بعد الوفاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9942: جواز غسل أحد الزوجين للآخر بعد الوفاة
السؤال:

هل الأولى بتغسيل الرجل زوجته أو الرجال ؟.

الجواب:
الحمد لله
تغسيل المرأة زوجها أمر لا بأس به إذا كانت خبيرة بذلك ، وقد غسل علي رضي الله عنه زوجته فاطمة رضي الله عنها ، وغسلت أسماء بنت عميس زوجها أبا بكر الصديق رضي الله عنه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/107. (www.islam-qa.com)


مقدار كفارة اليمين وحكم إخراجها نقداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 9943: مقدار كفارة اليمين وحكم إخراجها نقداً
السؤال:

قال تعالى (لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أن تحرير رقبة فمن لم يجد فصيام ثلاثة أيام .. الآية) المائدة 89.
وبناء على معنى الآية الواردة أعلاه, فإن عندي بعض الشكوك. وهي ما يلي:
1- "إطعام عشرة مساكين" يعني بتقديم الطعام لكل واحد منهم بما يساوي ما أطعم به عائلتي بجميع الأفراد الذين أعولهم, أم ما يساوي مقدار ما أطعمه لفرد واحد من عائلتي في وجبة واحدة أو في يوم واحد؟
2- وهل يجوز تقديم ثمن الطعام نقدا, أم لا؟.

الجواب:

الحمد لله
الواجب في الإطعام نصف صاع من قوت البلد من تمر أو بر أو غيرهما ومقداره كيلو ونصف تقريباً من الأرز راجع سؤال رقم 9985

أما دفع ثمن الطعام بدلا من الطّعام فإن الصّواب أنه لا تجزئ القيمة في الكفارة وهذا الذي عليه جمهور العلماء , قال ابن قدامة في المغني : " لا يُجْزِئُ في الكفارة إِخراج قيمة الطعام ولا الكسوة ، لأن الله ذكر الطعام فلا يحصل التكفير بغيره ، ولأن الله خَيَّرَ بين الثلاثة أشياء ولو جاز دفع القيمة لم يكن التَخْيِِيرُ منحصراً في هذه الثلاث ... " انتهى المغني لابن قدامة 11/256

وانظر فتاوى إسلامية 3/ 464 ، وكتاب الأيمان والنذور : محمد عبد القادر/87 ،

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا تجب إعادة الوضوء بغير ناقض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 9945: لا تجب إعادة الوضوء بغير ناقض
السؤال:

السؤال :
أتساءل عن الحكم الصحيح بخصوص الوضوء يقول البعض بأنه ليس من الواجب على المسلم أن يتوضأ لكل صلاة, إذا لم ينتقض الوضوء السابق (بحدث), مثل خروج ريح وما شابهه. هل ذلك صحيح؟ وهل على المسلم أن يتوضأ لكل صلاة ؟.

الجواب:

الجواب :
الحمد لله

الصلاة ركن من أركان الإسلام التي لا يقوم إلا بها ، وللصلاة شروط لا تصح إلا بها ، ومنها ( الطهارة وهي رفع الحدث الأكبر والأصغر ) ويرفع الحدث الأصغر بالوضوء فيجب أن يكون العبد عند كل صلاة طاهرا متوضئا قال الله تعالى : ( يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين .. ) .

وإذا كان الإنسان على وضوئه ، لم ينقضه بأحد النواقض وهي : ( الخارج من السبيلين من البول والغائط والريح ، والنوم وأكل لحم الإبل وغيرها ) فحينها لا يجب عليه إعادة الوضوء وقد ثبت عن النبي صلى الله عليه وسلم أنه صلى الصلوات الخمس يوم فتح مكة بوضوء واحد . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من الأَوْلَى بتغسيل الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9947: من الأَوْلَى بتغسيل الميت
السؤال:

إذا أوصى الميت بتحديد من يغسله فهل تنفذ وصيته ؟.

الجواب:
الحمد لله
نعم تنفذ وصيته .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/107. (www.islam-qa.com)


أسلم ولم تسلم زوجته وليست من أهل الكتاب فهل يجوز له معاشرتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
سؤال رقم 9949: أسلم ولم تسلم زوجته وليست من أهل الكتاب فهل يجوز له معاشرتها
السؤال:

إذا أسلم رجل متزوج ولم تسلم زوجته، وهي ليست على المسيحية أو اليهودية، وتابعا ممارسة الجنس، فهل هما يقعان في كبيرة الزنا بذلك ؟ وهل الحكم ذاته ينطبق إذا أسلمت امرأة متزوجة ولم يسلم زوجها وتابعا ممارسة الجنس؟.

الجواب:

الحمد لله
لا يجوز للمسلم أن يبقى على علاقته الزوجية مع الزوجة غير المسلمة لقول الله تعالى ( ولا تنكحوا المشركات حتى يؤمِنَّ ) البقرة/221 ، ولقوله تعالى ( ولا تمسكوا بعصم الكوافر) الممتحنة/10 ولقوله ( لا هُنَّ حِلٌ لَهُمْ ولا هُمْ يحلُّونَ لَهُنَّ ) الممتحنة/10 ، وقد طلَّق عمر رضي الله عنه امرأتين كانتا مشركتين لما نزلت هذه الآية . وحكى ابن قدامة في المغني الإجماع على ذلك ، قال : ولا خلاف بين أهل العلم في تحريم نسائهم : المغني 7/503

واستثنى الله عز وجل من الكافرات نساء أهل الكتاب ، فقال تعالى : ( والمحصنات من المؤمنات والمحصنات من الذين أُوتوا الكتاب ) المائدة/5 ، وقوله تعالى "محصنات" أي عفائف عن الزنا لا يتعاطينه .

وبما أن الزوجة المذكورة في السؤال ليست من أهل الكتاب فعلى زوجها المسلم أن يتقي الله ويفارقها ، لأنّ علاقته معها محرمة شرعا , والاستمرار عليها زنا محرم ، أما إذا أسلمت المرأة وزوجها كافر , سواءً كان من أهل الكتاب أم لا , فإنّ عقد النكاح ينفسخ فوراً للأدلة السابقة ، فتحرم عليه بإسلامها ولا تحِلّ له بعد ذلك ، إلا إذا أسلم في عدّتها . والله أعلم

وينظر أسئلة مشابهة في فتاوى إسلامية جمع محمد المسند 3 /229 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ينادَى لصلاة الكسوف بقول : ( الصلاة جامعة ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الكسوف >
سؤال رقم 9954: ينادَى لصلاة الكسوف بقول : ( الصلاة جامعة )
السؤال:

ورد أنه ينادى لصلاة الكسوف بـ ( الصلاة جامعة ) فهل يقولها مرة واحدة ، أو يشرع تكرارها ، وما مقدار التكرار ؟ أفتونا مأجورين .

الجواب:
الحمد لله

قد ثبت عن النبي صلى الله عليه وسلم أنه أمر أن ينادى لصلاة الكسوف بقول : ( الصلاة جامعة ) رواه البخاري ومسلم ، والسنة للمنادي أن يكرر ذلك حتى يظن أنه أسمع الناس ، وليس لذلك حد محدود فيما نعلم . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/38. (www.islam-qa.com)


الاجتماع في بيت الميت والدعاء الجماعي له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9965: الاجتماع في بيت الميت والدعاء الجماعي له
السؤال:

عندما يتوفى المرء تذهب العائلات إلى بيت الفقيد ويجلسون مع عائلته يدعون له جماعة . هل هذا جائز ؟ كما أنه في المسجد يعقدون ما يسمى بـ "الختمة"، هل هذا مسموح به ؟.

الجواب:

الحمد لله
جاء في فتاوى اللجنة الدائمة للإفتاء ما يلي :

لا نعلم دليلا لا من الكتاب ولا من السنة يدل على مشروعية قراءة أي سورة من سور القرآن في مكان ما أو في سكن الميت ولا نعلم أحدا من الصحابة أو التابعين أو تابعي التابعين نُقل عنه ذلك والأصل منعه لقول النبي صلى الله عليه وسلم ( من عمل عملا ليس عليه أمرنا فهو رد ) رواه مسلم (الأقضية/3243) أما الاجتماع والدعاء له فإن الدعاء عبادة والعبادة مبناها على التوقيف ولم يثبت عن النبي صلى الله عليه وسلم أنه دعا بصحابته على جنازة ما ، بعد الفراغ من الصلاة ، والثابت عنه أنه كان يقف عند القبر بعد أن يسوى على صاحبه ويقول ( استغفروا لأخيكم فإنه الآن يسأل ) ، وبما تقدم يعلم أن الصواب عدم الدعاء بصفة جماعية بعد صلاة الميت وأن ذلك بدعة . انتهى فتاوى اللجنة الدائمة (9/16)

فادعوا لميتكم كل واحد منكم بمفرده ولا بأس بالدّعاء له في الصّلاة وخارج الصلاة في أوقات الإجابة كثلث الليل الآخر وآخر ساعة من العصر يوم الجمعة وبين الأذان والإقامة وغيرها ، وأخلصوا له في الدّعاء ، وعندما يكون الدعاء بينكم وبين الله تشعرون بخشوع فيه وإخلاص لا تجدونه في أدعية المجاملات التي يفعلها الناس جماعيا أمام أهل الميت ، وفقنا الله وإياكم لكل خير.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أفضلية كثرة المصلين على الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9966: أفضلية كثرة المصلين على الجنازة
السؤال:

هل في كثرة عدد المصلين على الجنازة فضل ؟.

الجواب:
الحمد لله
ثبت في حديث ابن عباس عن النبي صلى الله عليه وسلم أنه قال : ( ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفعهم الله فيه ) رواه مسلم . ولذا استحب العلماء تحري المسجد الذي فيه جماعة كثيرة للصلاة على الميت فيه ، وكلما كان العدد أكثر صار أقرب إلى الخير وأكثر للدعاء .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/138. (www.islam-qa.com)


حكم الأخذ من اللحية بحجة أن شكلها مخيف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 9977: حكم الأخذ من اللحية بحجة أن شكلها مخيف
السؤال:

أعلم أن اللحية يجب أن تطلق وتعفى وألا تشذب . لكن يوجد بعض الناس الذين يطلقون لحاهم حتى يصبح مظهرهم مخيف . وقد أخبرنا إمامنا بأن ذلك ليس من السنة : أي إطلاق اللحية حتى يكون مظهر الوجه مخيف . بعض الرجال عندهم فقط لحية صغيرة مشذبة ، شعر على الحافة العلوية وعلى قمة الذقن وهم من العلماء والأئمة. فهل يمكن أن تساعدني حول هذا الموضوع ؟.

الجواب:

الحمد لله
دلت سنة رسول الله صلى الله عليه وسلم على وجوب إعفاء اللحية وإرخائها وتوفيرها وعلى تحريم حلقها وقصها ، فقد جاء في الصحيحين أن النبي صلى الله عليه وسلم قال ( قصوا الشوارب وأعفوا اللحى خالفوا المشركين ) البخاري (اللباس/5442 ) مسلم (الطهارة/382)

وهذا الحديث جاء في معناه أحاديث كثيرة تدل على وجوب إعفاء اللحية وتوفيرها وتحريم حلقها وقصها ومن زعم أنها سنة يثاب فاعلها ولا يستحق العقاب تاركها فقد خالف الأحاديث الصحيحة وما روي عن النبي صلى الله عليه وسلم من أنه كان يأخذ من لحيته من طولها وعرضها فهو حديث باطل . ولكن ينبغي أن يعلم أن الإسلام دين الجمال لما جاء في الحديث ( إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنا فقال عليه الصلاة والسلام إن الله جميل يحب الجمال ) رواه مسلم (الإيمان/131 ) وأمر النبي صلى الله عليه وسلم بتغيير الشيب بقوله (غيِّروا هذا الشيب وجنبوه السواد ) رواه مسلم (كتاب اللباس و الزينة/ 2102 ) وندب النبي صلى الله عليه وسلم بترجيل الشعر فقال ( من كان له شعر فليكرمه ) أبو داود (كتاب الترجل/3632) قال الألباني في صحيح سنن أبي داود : حسن صحيح ، حديث رقم 3509 ، قال الحافظ ابن حجر : قال ابن بطال : " الترجيل تسريح شعر الرأس واللحية ودهنه " وهذه هي سنة النبي صلى الله عليه وسلم وقد قال صلى الله عليه وسلم ( من رغب عن سنتي فليس مني ) رواه البخاري (النكاح/4675)

وينبغي أن يُعلم أن الجمال المقصود هو الجمال الشرعي وليس ما يُزعم أنّه جمال مما تستحسنه العقول المريضة المُعجبة بموضات الكفار وهيئات أهل الفسق من الممثلين والممثلات والمغنين والمغنيات وعارضات الأزياء ، ولذلك لما فُتن بعض الناس بهيئات هؤلاء الفاجرات الغربيات في نتف حواجبهن أو حلقها ورسمها أو إطالة الأظافر ( كالوحوش ) أو الوشم ، وعدّوا ذلك جمالا تشبهت كثير من نساء المسلمات بهنّ في هذه الأمور مع أنّه قد حرّمتها الشريعة ، فليست العبرة بأذواق الشرقيين والغربيين وإنما العبرة بالشريعة التي جاء فيها التطيّب والتنظّف واللباس الحسن وتسريح الشعر وتغيير الشّيب وغير ذلك من أنواع التجمّل المشروع ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إبلاغ المسؤولين بالإدارة لمن وجد فيه مخالفة أو تقصير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 9978: حكم إبلاغ المسؤولين بالإدارة لمن وجد فيه مخالفة أو تقصير
السؤال:

إذا لمست من أحد العاملين في الإدارة تقصيراً في عمله أو فساداً في خلقه ، فهل يجوز لي أن أبلغ عنه المسؤول في الإدارة ؟.

الجواب:

الحمد لله
المشروع لك نصيحته وتوجيهه إلى الخير ، وحثه على أداء الأمانة ، فإن لم يمتثل فالواجب الرفع عنه إلى الجهة المختصة ، لقول الله عز وجل : ( وتعاونوا على البر والتقوى ) المائدة/2 ، وقول النبي صلى الله عليه وسلم : ( الدين النصيحة ) ثلاثاً ، قيل لمن يا رسول الله ؟ قال : ( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) أخرجه مسلم في صحيحه .

والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/420. (www.islam-qa.com)


حكم قراءة القرآن على قبر الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9979: حكم قراءة القرآن على قبر الميت
السؤال:

بعض الناس في قريتنا يقومون بإحضار مجموعة من المشايخ ممن لهم دراية بقراءة القرآن فيقرؤون القرآن بحجة أن هذا القرآن ينفع الميت ويرحمه ، والبعض الآخر يستدعي شيخاً أو اثنين لقراءة القرآن على قبر هذا الميت ، والبعض الآخر يقيمون محفلاً كبيراً يدعون فيه واحداً من القراء المشاهير عبر مكبرات الصوت ليحيي الذكرى السنوية لوفاة عزيزه فما حكم الدين في ذلك ؟ وهل قراءة القرآن تنفع الميت على القبر أو غيره ، وما هي الطريقة المثلى لمنفعة الميت ؟ أفتونا جزاكم الله عنا خير الجزاء ولكم منا جزيل الشكر والامتنان .

الجواب:

الحمد لله
هذا العمل بدعة لا يجوز لقول النبي صلى الله عليه وسلم : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) متفق على صحته وقوله صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) أخرجه مسلم في صحيحه ، والأحاديث في هذا المعنى كثيرة .

ولم يكن من سنته صلى الله عليه وسلم ولا من سنة خلفائه الراشدين رضي الله عنهم القراءة على القبور ، أو الاحتفال بالموتى وذكرى وفاتهم . والخير كله في اتباع الرسول صلى الله عليه وسلم ، وخلفائه الراشدين ومن سلك سبيلهم كما قال عز وجل : ( والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم ) التوبة/100 ، وقال صلى الله عليه وسلم : ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ) وصح عنه صلى الله عليه وسلم أنه كان يقول في خطبته يوم الجمعة : ( أما بعد : فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها وكل بدعة ضلالة ) والأحاديث في هذا المعنى كثيرة .

وقد أوضح النبي صلى الله عليه وسلم في الأحاديث الصحيحة ما ينفع المسلم بعد موته فقال صلى الله عليه وسلم : ( إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة : إلا من صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له ) أخرجه مسلم في صحيحه ، وسأله صلى الله عليه وسلم رجل فقال : يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد موتهما ؟ فقال صلى الله عليه وسلم : ( نعم ؛ الصلاة عليهما والاستغفار لهما ، وإنفاذ عهدهما من بعدهما ، وإكرام صديقهما ، وصلة الرحم التي لا توصل إلا بهما ) والمراد بالعهد الوصية التي يوصي بها الميت ، فمن بره إنفاذها إذا كانت موافقة للشرع المطهر . ومن بر الوالدين الصدقة عنهما والدعاء لهما والحج والعمرة عنهما ، والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/319. (www.islam-qa.com)


حلفت أمّه أن لا تعطيه مالا ثم أرادت إعطاءه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 9985: حلفت أمّه أن لا تعطيه مالا ثم أرادت إعطاءه
السؤال:

أقسمت والدتي ألا تعطيني أي مال, لكنها تريد الآن أن تعطيني مالا. وأنا لا أريد أن آخذه. ماذا علي أن أفعل, هل آخذ المال أم لا؟.

الجواب:

الحمد لله
لا بأس أن تأخذ المال منها براً بها وفي هذه الحالة يجب عليها أن تكفر عن يمينها لأنها قد حنثت فيه وكفارة اليمين إطعام عشرة مساكين من أوسط ما تأكل أنت وأهلك أو كسوتهم أو تحرير رقبة ، والواجب في الإطعام نصف صاع من قوت البلد من تمر أو بر أو غيرهما ومقداره كيلو ونصف تقريباً من الرز مع شيء من الإدام للمسكين الواحد والواجب أن يكون العشرة مختلفين ، فلو وجدت أسرة من فقراء المسلمين عدد أفرادها عشرة أو أسرتين أو ثلاثا مجموع أفرادها عشرة وأعطيتهم ما مجموعه خمسة عشر كيلو غراما من الرز مع شيء من اللحم مثلا كان ذلك كافيا أو وزّعت عليهم عشر وجبات غداء أو عشاء مطبوخة تكفي كل وجبة لغداء الشخص المتوسط كان ذلك كافيا , والكسوة ما يجزئ في الصلاة فإن عجَزت أمّك عن الطعام والكسوة والعتق صامت ثلاثة أيام لقول الله عز وجل ( لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم ... ) المائدة

وننصحك أن تجتنب ما يُغضب أمّك فإنها بالتأكيد لم تحلف إلا وقد فعَلْت بالمال شيئا لا يرضيها وفقنا الله وإياك لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مشاهد القبور المكتوب عليها معلومات عن الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 9986: حكم مشاهد القبور المكتوب عليها معلومات عن الميت
السؤال:

هل يجوز وضع قطعة من الحديد أو ( لافتة) على قبر الميت مكتوب عليها آيات قرآنية . بالإضافة إلى اسم الميت وتاريخ وفاته .. إلخ؟.

الجواب:
الحمد لله
لا يجوز أن يكتب على قبر الميت لا آيات قرآنية ولا غيرها، لا في حديدة ولا في لوح ولا في غيرهما، لما ثبت عن النبي صلى الله عليه وسلم من حديث جابر رضي الله عنه أنه صلى الله عليه وسلم ( نهى أن يجصص القبر وأن يقعد عليه وأن يبنى عليه ) رواه الإمام مسلم في صحيحه ، زاد الترمذي والنسائي بإسناد صحيح ( وأن يكتب عليه ) .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/378. (www.islam-qa.com)


خلوة الممرض بالممرضة في المستشفى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 9989: خلوة الممرض بالممرضة في المستشفى
السؤال:

أنا ممرض وأعمل في تمريض الرجال ومعي ممرضة تعمل معي في نفس القسم في وقت ما بعد الدوام الرسمي ويستمر ذلك حتى الفجر ، وربما حصلت بيننا خلوة كاملة ، ونحن نخاف على أنفسنا من الفتنة ولا نستطيع أن نغير من هذا الوضع فهل نترك الوظيفة مخافة لله وليس لنا وظيفة أخرى للرزق ، نرجوا توجيهنا بما ترون ؟.

الجواب:
الحمد لله
لا يجوز للمسؤولين عن المستشفيات أن يجعلوا ممرضاً مداوماً وممرضة يبيتان وحدهما للحراسة والمراقبة ، بل هذا غلط ومنكر عظيم ، وهذا معناه الدعوة للفاحشة ، فإن هذا الرجل إذا خلا بالمرأة في محل واحد فإنه لا يؤمن عليهما الشيطان أن يزين لهما فعل الفاحشة ووسائلها ، ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال : ( لا يخلون رجل بامرأة فإن الشيطان ثالثهما ) فلا يجوز هذا العمل ، والواجب عليك تركه ؛ لأنه يفضي إلى ما حرم الله عز وجل ، وسوف يعوضك الله خيراً منه إذا تركته لله سبحانه ، لقول الله عز وجل : ( ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ) الطلاق/2-3 ، وقوله سبحانه : ( ومن يتق الله يجعل له من أمره يسراً ) الطلاق/4 , وهكذا الممرضة عليها أن تحذر ذلك وأن تستقيل إذا لم يحصل مطلوبها ، لأن كل واحد منكما مسؤول عما أوجب الله عليه وما حرم عليه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/430. (www.islam-qa.com)


حكم التسمي بأسماء من الآيات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 9994: حكم التسمي بأسماء من الآيات
السؤال:

بعض الناس يسمون أبناءهم بأسماء من الآيات كأفنان وآلاء - إلخ فما رأي سماحتكم ؟.

الجواب:
الحمد لله
ليس في ذلك بأس وهذه مخلوقات ، الآلاء هي النعم ، والأفنان هي الأغصان ، والناس صاروا يتنوعون في الأسماء ويبحثون لأبنائهم وبناتهم عن أسماء جديدة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/417. (www.islam-qa.com)


زوجها لا يهتم بأولادها ويذهب بهم إلى المبتدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 10000: زوجها لا يهتم بأولادها ويذهب بهم إلى المبتدعة
السؤال:

يرسل زوجي ابني إلى مدرسة إسلامية وأعتقد أنها مدرسة متساهلة جدا دينيا. يبلغ ابني من العمر 7 سنوات ولم يسبق له أن تعلم القرآن أو أي سورة منه . كنت أدرسه من الترجمة إلى الإنكليزية لأني لا أتحدث بالعربية . لقد تكلمت معه في هذا الخصوص لكنه كان يصد عني أو كان يجعل لذلك صلة بإرسال ابني إلى مدرسة معروفة ببدعها ومستحدثاتها . أبناؤه من زوجته الأخرى يدرسون في هذه المدرسة وهم يقرؤون القرآن بالعربية بطلاقة .
ماذا أفعل في هذه الحالة ؟ أنا أريد أن يتعلم ابني القرآن لكن المدرسة التي يذهب إليها متساهلة , والمدرسة الأخرى التي تولي ذلك الأمر اهتماما كبيرا تتجنبها الجالية الإسلامية عندنا . والمسجد إلى حد ما يقوم بدور لكن وفق لغة بسيطة في التحدث .
وأيضا, فإن زوجي يذهب إلى هذا المسجد ومعه زوجته الأخرى ، أنا أذهب إلى مسجد في حي آخر يتبع السنة ولا يتبع المذاهب . وقد بدأ ذلك يسبب لي مشاكل حيث أن زوجي لا يعي المخاوف التي يحذر منها العلماء بخصوص المذاهب وينكر عليّ إذا دعوته إلى عدم اتباع المذهب .
سأقدر لك ، إن شاء الله , تقديمك بعض التوجيهات في هذا الخصوص .

الجواب:

الحمد لله

أولاً :

نشكر الأخت السائلة على حرصها على تعليم أولادها القرآن الكريم ، فإن هذا من حسن التربية ، ونسأل الله لها التوفيق والإعانة على ذلك .

ثانياً :

النصيحة لها أن تحرص أشد الحرص على تعلم اللغة العربية فهي خير وسيلة لها لتزداد معرفة وعلما بهذا الدين العظيم ، وبالتالي تعلم أولادها ما تشاء من علوم نافعة ، ولأن الأم هي أكثر تأثيراً على أولادها من غيرها.

ثالثاً:

النصيحة للزوج أن يتقي الله تعالى وأن يعدل بين أولاده من حيث الاهتمام والحرص على تعليمهم ما ينفعهم في دينهم ودنياهم ، وعلى رأس ذلك كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ؛ ففي حديث النعمان بن بشير رضي الله تعالى عنهما قال: أعطاني أبي عطية ، فقالت عمرة بنت رواحة : لا أرضى حتى تُشهد رسول الله صلى الله عليه وسلم ، فأتى رسول الله صلى الله عليه وسلم فقال : إني أعطيت ابني من عمرة بنت رواحة عطية فأمرتني أن أُشهدك يا رسول الله ، قال : أعطيتَ سائر ولدك مثل هذا ؟ قال: لا ، قال : فاتقوا الله واعدلوا بين أولادكم ، قال : فرجع فردَّ عطيتَه .

رواه البخاري ( 2447 ) ومسلم ( 1623 ) .

والشاهد من الحديث : أن رسول الله صلى الله عليه وسلم أنكر على والد النعمان إعطاءه ابنه شيئاً دون إخوته ، ويدخل في ذلك أن يخص الرجل أحد أولاده بشيء دون الآخرين كتعليم أو غيره ، وكما أن الرجل يحب أن يتساوى أولاده في بره وطاعته فكذلك عليه أن يسوي بينهم في كل شأن ، ومن أسباب وقوع الحسد والبغضاء بين الأخوة تفضيل الأب أحد أولاده أو محبته أكثر من إخوته .

وفي قصة يوسف عليه أكبر شاهد على ذلك قال تعالى : { إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين } يوسف / 8 ، 9 .

رابعاً :

على الزوج أن يهتم بتعليم أولاده العلوم الشرعية وخصوصا اللغة العربية والقرآن الكريم وخاصة في حال الصغر لأن التعليم في الصغر يبقى في الذهن أكثر من التعليم في الكبر وكما يقال : " العلم في الصغر كالنقش في الحجر " ، ويتأكد ذلك إذا كان المسلم يعيش في تلك البلاد التي يكثر فيها الفتن والإغراآت وخصوصا للأطفال مع كثرة الملهيات .

خامساً :

الواجب على المسلم أن يتبع الكتاب والسنة لأنهما هما مصدر التشريع الإلهي قال الله تبارك وتعالى : ( يا أيها الذين آمنوا أطيعوا الله و أطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا ) النساء / 59 .

وفي حديث جابر بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله " .

رواه مسلم ( 1218 ) .

فأساس الهداية في اتباع الكتاب والسنة لا في اتباع قول أحد من البشر كائنا من كان ، على أننا لا نقلل من شأن الأئمة رحمهم الله ، فإننا نستعين بكلامهم في فهم الكتاب والسنة فهماً صحيحاً ومعرفة الأحكام الشرعية ، وهذه المذاهب لا ينكرها المسلم ولا يقلل من شأنها ، بل لا حرج على المسلم أن يتفقه عليها وأن يستفيد منها ، ولكن الذي ينكَر على أصحاب المذاهب هو التعصب للمذهب والتقليد الأعمى والإصرار على العمل بالمذهب ولو خالف حديثا صحيحاً عن النبي صلى الله عليه وسلم ، وإن أئمة المذاهب لم يتعمدوا مخالفة قول النبي صلى الله عليه وسلم ، ولكن مما هو معلوم أن الصحابة تفرقوا في الأمصار والبلاد ، وأصحاب المذاهب أفتوا وتكلموا في الحلال والحرام بحسب ما وصلهم من الأدلة مع أنه قد يكون فاتهم بعض الأحاديث لن تصل إليهم ، قليلة كانت أو كثيرة ، فاجتهدوا في تلك المسائل التي لم تصلهم أدلتها فجاءت بعض تلك الاجتهادات مخالفة للسنة ، والواجب على المسلم في هذا هو اتباع السنة والاعتذار عن الأئمة ، واعتقاد أنهم مأجورون على اجتهادهم ومترددون بين أجر واحد أو أجرين كما قال النبي صلى الله عليه وسلم .

وقد أمرونا رحمهم الله باتباع السنة وترك أقوالهم المخالفة لها :

قال الإمام أبو حنيفة رحمه الله : إذا صح الحديث فهو مذهبي .

وقال : لا يحل لأحد أن يأخذ بقولنا ما لم يعلم من أين أخذناه .

وقال : إذا قلت قولا يخالف كتاب الله وخبر رسول الله فاتركوا قولي .

وقال الإمام مالك بن أنس رحمه الله : إنما أنا بشر أخطىء وأصيب فانظروا في رأيي فكل ما وافق الكتاب والسنة فخذوه ، وكل ما لم يوافق الكتاب والسنة فاتركوه .

وقال الإمام الشافعي رحمه الله : إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت .

وقال الإمام أحمد رحمه الله : لا تقلدني ولا تقلد مالكا ولا الشافعي ولا الأوزاعي ولا الثوري وخذ من حيث أخذوا .

والشاهد : أن الأئمة رفضوا أن يتعصب أحدٌ لأقوالهم من غير دليل ، وخصوصا إذا خالف الكتاب والسنة وهم بشر ليسوا بمعصومين ، على أننا نعرف قدرهم وفضلهم ومرتبتهم في العلم ونستفيد منهم من غير تعصب لأقوالهم .

سادساً :

وأما المدرسة الأخرى التي وصفتها السائلة بأنها معروفة بالبدع ولكنها تولي القرآن اهتماماً جيداً ، فعلى السائلة أن تنظر إلى مصلحة أولادها وتوازن بين المصالح والمفاسد ، فإذا أمكن الاستغناء عن هذه المدرسة بإيجاد مدرس خاص للأبناء ونحو ذلك فإن محافظتها على أبنائها تقتضي أنها لا ترسلهم إلى مدرسة يتعلمون فيها البدع ، وكذلك إذا كانت هذه البدع من الأمور الكبيرة التي تؤدي إلى انحراف عن منهج أهل السنة والجماعة .

أما إذا كانت البدع يسيرة لا تصل إلى هذا الحد ومن السهل بيانها للأولاد وتحذيرهم منها ولا يوجد البديل لهذه المدرسة فإنه لا حرج إن شاء الله تعالى في إرسال الأولاد إلى هذه المدرسة مع التيقظ الكامل ، ثم إذا ظهر أن ذلك سيؤثر على الأولاد يجب منعهم من الذهاب إلى تلك المدرسة فوراً .

سابعاً :

لا شك أن الشيخ الذي يعلِّم الناس من الكتاب والسنة ويتحرى الأحاديث الصحيحة عن النبي صلى الله عليه وسلم أولى من غيره بل على المسلم أن يحرص على الاستفادة منه لنفسه ولزوجته وأولاده ، فالنصيحة للزوج أن يسمع من زوجته الحريصة على اتباع الكتاب والسنة ، وأن يعلم زوجته وولده اللغة العربية والقرآن الكريم ، وأن يعدل بين أولاده في ذلك ، وأن يتمسك بالكتاب والسنة ، وأن لا يتعصب لشيء من المذاهب والأقوال المخالفة للسنة ، وأن يكون لينا سهلا مع زوجته ، وأن يجرب ويعمل بنصيحتها ولعل الله أن يشرح صدره ويوفقه لعمل الخير .

ونسأل الله التوفيق للسائلة وأن يمدها من فضله وعونه وأن يثبتها على الحق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مكانة الأسرة في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10001: مكانة الأسرة في الإسلام
السؤال:

كيف ينظر الإسلام إلى العائلة , وأدوار الرجال والنساء والأطفال ؟.

الجواب:
الحمد لله

قبل أن نعرف دور الإسلام في بناء وتنظيم الأسرة وحمايتها لابد أن نعلم ماذا كانت الأسرة قبل الإسلام وعند الغرب في هذا الزمان .

كانت الأسرة قبل الإسلام تقوم على التعسف والظلم ، فكان الشأن كله للرجال فقط أو بمعنى أصح الذكور، وكانت المرأة أو البنت مظلومة ومهانة ومن أمثلة ذلك أنه لو مات الرجل وخلف زوجة كان يحق لولده من غيرها أن يتزوجها وأن يتحكم بها ، أو أن يمنعها من الزواج ، وكان الذكور الرجال فقط هم الذين يرثون وأما النساء أو الصغار فلا نصيب لهم ، وكانت النظرة إلى المرأة أماً كانت أو بنتاً أو أختاً نظرة عار وخزي لأنها كانت يمكن أن تسبى فتجلب لأهلها الخزي والعار فلذلك كان الرجل يئد ابنته وهي طفلة رضيعة كما قال تعالى : ( وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون ) النحل / 58 .

وكانت الأسرة بمفهومها الأكبر – القبيلة – تقوم على أساس النصرة لبعضها البعض ولو في الظلم إلى غير ذلك فلما جاء الإسلام محا هذا كله وأرسى العدل وأعطى كل ذي حق حقه حتى الطفل الرضيع ، وحتى السقط من احترامه وتقديره والصلاة عليه .

والناظر إلى الأسرة في الغرب اليوم يجد أُسراً مفككة ومهلهلة فالوالدان لا يستطيعان أن يحكما على أولادهما لا فكريا ولا خلقيا ؛ فالابن يحق له أن يذهب أين شاء أو أن يفعل ما يشاء وكذلك البنت يحق لها أن تجلس مع من تشاء وأن تنام مع من تشاء باسم الحرية وإعطاء الحقوق وبالتالي ما النتيجة ؟ أسرٌ مفككة ، أطفالٌ ولدوا من غير زواج , وآباء وأمهات لا راعي لهم ولا حسيب وكما قال بعض العقلاء إذا أردت أن تعرف حقيقة هؤلاء القوم فاذهب إلى السجون وإلى المستشفيات وإلى دور المسنين والعجزة ، فالأبناء لا يعرفون آباءهم إلا في الأعياد والمناسبات .

والشاهد أن الأسرة محطمة عند غير المسلمين فلما جاء الإسلام حرص أشد الحرص على إرساء وتثبيت الأسرة والمحافظة عليها مما يؤذيها، والمحافظة على تماسكها مع إعطاء كل فرد من الأسرة دوراً مهماً في حياته :

فالإسلام أكرم المرأة أما وبنتا وأختا ، أكرمها أماً : فعن عن أبي هريرة رضي الله تعالى عنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله من أحق الناس بحسن صحابتي ؟ قال: أمك ، قال ثم من ؟ قال : ثم أمك ، قال : ثم من ؟ قال : ثم أمك ، قال : ثم من ؟ قال : ثم أبوك " .

رواه البخاري ( 5626 ) ، ومسلم ( 2548 ) .

وأكرمها بنتا : فعن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال : " من كان له ثلاث بنات أو ثلاث أخوات أو ابنتان أو أختان فأحسن صحبتهن واتقى الله فيهن دخل الجنة" .

رواه ابن حبان في صحيحه ( 2 / 190 ) .

وأكرمها زوجة : فعن عن عائشة قالت قال رسول الله صلى الله عليه وسلم : " خيركم خيركم لأهله وأنا خيركم لأهلي " . رواه الترمذي ( 3895 ) وحسَّنه .

وأعطى الإسلام المرأة حقها من الميراث وغيره ، وجعل لها حقا كالرجل في شؤون كثيرة قال عليه الصلاة والسلام :" النساء شقائق الرجال " رواه أبو داود في سننه (236) من حديث عائشة وصححه الألباني في صحيح أبي داود 216 .

وأوصى الإسلام بالزوجة ، وأعطى المرأة حرية اختيار الزوج وجعل عليها جزء كبير من المسؤولية في تربية الأبناء .

وجعل الإسلام على الأب والأم مسؤولية عظيمة في تربية أبنائهم : فعن عبد الله بن عمر رضي الله تعالى عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول : " كلكم راع ومسؤول عن رعيته فالإمام راع وهو مسؤول عن رعيته والرجل في أهله راع وهو مسؤول عن رعيته والمرأة في بيت زوجها راعية وهي مسؤولة عن رعيتها والخادم في مال سيده راع وهو مسؤول عن رعيته " قال : فسمعت هؤلاء من رسول الله صلى الله عليه وسلم . رواه البخاري ( 853 ) ، ومسلم ( 1829 ) .

- حرص الإسلام على غرس مبدأ التقدير والاحترام للآباء والأمهات والقيام برعايتهم وطاعة أمرهم إلى الممات :

قال الله سبحانه وتعالى : ( وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما او كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما ) الإسراء / 23 .

وحمى الإسلام الأسرة في عرضها وعفتها وطهارتها ونسبها فشجع على الزواج ومنع من الاختلاط بين الرجال والنساء .

وجعل لكل فرد من أفراد الأسرة دورا مهما فالآباء والأمهات الرعاية والتربية الإسلامية والأبناء السمع والطاعة وحفظ حقوق الآباء والأمهات على أساس المحبة والتعظيم ، وأكبر شاهد على هذا التماسك الأسري الذي شهد به حتى الأعداء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب طلاق الزوجة إذا رفضت الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 10004: هل يجب طلاق الزوجة إذا رفضت الإسلام
السؤال:

هل يجب عليّ أن أطلق زوجتي إن هي رفضت الإسلام؟.

الجواب:

الحمد لله

إن كانت زوجتك من أهل الكتاب _ يهودية أو نصرانية _ فلا يجب عليك تطليقها ، بل تستطيع إمساكها وهذا أمر مباح لك . أما إن كانت زوجتك على دين آخر أو لادينية فمجرد إسلامك يعني التفريق بينكما ، إذ لا يجوز للمسلم أن ينكح المشركة ، فإن فعل فهو زنى وليس نكاحا .

الشيخ سعد الحميد . (www.islam-qa.com)


النهي عن الخروج من المسجد بعد الأذان هل يشمل المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 10008: النهي عن الخروج من المسجد بعد الأذان هل يشمل المرأة
السؤال:

السؤال : حديث النهي عن الخروج من المسجد بعد الأذان ، هل يشمل المرأة إذا كانت في المسجد ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب رحمه الله :

لا يشملها ، لأن المرأة لا تجب عليها الجماعة ( أصلا ) . والله أعلم.

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


لماذا يحرم على المرأة تعدد الأزواج في وقت واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 10009: لماذا يحرم على المرأة تعدد الأزواج في وقت واحد
السؤال:

لماذا لا يجوز للمرأة أن تتزوج بثلاثة أو أربعة رجال, بينما يحق للرجل الزواج بثلاث أو أربع زوجات؟.

الجواب:

الحمد لله
هذا مربوط أولا بالإيمان بالله سبحانه ، فجميع الديانات متفقة على أنه لا يجوز للمرأة أن يطأها غير زوجها ومن هذه الديانات ما هو سماوي بلا شك كالإسلام وأصل اليهودية والنصرانية . فالإيمان بالله يقتضي التسليم لأحكامه وشرعه ، فهو سبحانه الحكيم العليم بما يصلح البشر ، فقد ندرك الحكمة من الحكم الشرعي وقد لا ندركها .

وبالنسبة لمشروعية التعدد للرجل ومنعه في حق المرأة هناك أمور لا تخفى على كل ذي عقل ، فالله سبحانه جعل المرأة هي الوعاء ، والرجل ليس كذلك ، فلو حملت المرأة بجنين ( وقد وطئها عدة رجال في وقت واحد ) لما عرف أبوه ، واختلطت أنساب الناس ولتهدمت البيوت وتشرد الأطفال ، ولأصبحت المرأة مثقلة بالذرية الذين لا تستطيع القيام بتربيتهم والنفقة عليهم ولربما اضطرت النساء إلى تعقيم أنفسهن ، وهذا يؤدي إلى انقراض الجنس البشري . ثم إن الثابت الآن - طبيا - أن الأمراض الخطيرة التي انتشرت كالإيدز وغيره من أهم أسبابها كون المرأة يطأها أكثر من رجل ، فاختلاط السوائل المنوية في رحم المرأة يسبب هذه الأمراض الفتاكة ، ولذلك شرع الله العدّة للمرأة المطلقة أو المتوفى عنها زوجها حتى تمكث مدة لتطهير رحمها ومسالكها من آثار الزوج السابق وللطمث الذي يعتريها دور أيضا في هذه العملية . ولعل في هذا إشارة تغني عن إطالة العبارة فإن كان المقصود من السؤال البحث العلمي لمرحلة جامعية أو غيرها فعلى السائل الرجوع إلى الكتب التي ألفت حول موضوع تعدد الزوجات والحكمة منه ، والله الموفق .

الشيخ سعد الحميد . (www.islam-qa.com)


التبني قسمان ممنوع ومشروع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقيط >
سؤال رقم 10010: التبني قسمان ممنوع ومشروع
السؤال:

إذا طلب شخص تبني طفلاً من دار الحضانة ، فهل يجوز للمسؤولين إعطاؤه ما يريد ؟.

الجواب:

الحمد لله

التبني للأطفال على قسمين : ممنوع ، وغير ممنوع .

أما الممنوع : فهو تبني الطفل باعتبار أنه ولد للمتبني له أحكام الولد ، فهذا لا يجوز ، وقد أبطله الله في القرآن في قوله تعالى : ( وما جعل أدعياءكم أبناءكم ) الأحزاب/4 .

وقسم مباح وقد يكون مستحباً ، وهو الإحسان إلى الطفل ، وتربيته التربية الدينية الصالحة ، وتوجيهه التوجيه السليم ، وتعليمه ما ينفعه في دينه ودنياه ، ولكن لا يجوز أن يسلم إلا لمن عرف بالأمانة والديانة وحسن السلوك ، وتحققت مصلحة الطفل عنده ، وأن يكون من أهل البلاد بحيث لا يذهب به إلى بلد قد يكون وجوده فيها سبباً لفساد دينه في المستقبل ، فعليه إذا تمت في حق كل واحد منهما هذه الشروط المذكورة فلا بأس بدفع اللقيط المجهول النسب إليه . والله يحفظكم .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله . (www.islam-qa.com)


حكم السفر لزيارة قبر النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10011: حكم السفر لزيارة قبر النبي صلى الله عليه وسلم
السؤال:

السؤال : ما حكم السفر لزيارة قبر النبي صلى الله عليه وسلم وغيره من قبور الأولياء والصالحين وغيرهم ؟.

الجواب:

الجواب :

الحمد لله
لا يجوز السفر بقصد زيارة قبر النبي صلى الله عليه وسلم أو قبر غيره من الناس في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : ( لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ومسجدي هذا والمسجد الأقصى ) متفق عليه .

والمشروع لمن أراد زيارة قبر النبي صلى الله عليه وسلم وهو بعيد عن المدينة أن يقصد بالسفر زيارة المسجد النبوي فتدخل زيارة القبر الشريف وقبري أبي بكر وعمر والشهداء وأهل البقيع تبعاً لذلك .

وإن نواهما جاز ؛ لأنه يجوز تبعاً ما لا يجوز استقلالاً ، أما نية القبر بالزيارة فقط فلا تجوز مع شد الرحال ، أما إذا كان قريباً لا يحتاج إلى شد رحال ولا يسمى ذهابه إلى القبر سفراً ، فلا حرج في ذلك ، لأن زيارة قبره صلى الله عليه وسلم وقبر صاحبيه من دون شد رحال سنة وقربة , وهكذا زيارة قبور الشهداء وأهل البقيع ، وهكذا زيارة قبور المسلمين في كل مكان سنة وقربة ، لكن بدون شد الرحال ، لقول النبي صلى الله عليه وسلم : ( زوروا القبور فإنها تذكركم الآخرة ) أخرجه مسلم في صحيحه .

وكان صلى الله عليه وسلم يعلم أصحابه إذا زاروا القبور أن يقولوا : ( السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية ) أخرجه مسلم أيضاً في صحيحه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 336. (www.islam-qa.com)


من الذي كتب القرآن وكيف تم تجميعه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 10012: من الذي كتب القرآن وكيف تم تجميعه ؟
السؤال:

من الذي كتب القرآن وكيف تم تجميعه ؟.

الجواب:

الحمد لله

أولا : قد تكفل الله تعالى بحفظ هذا القرآن بنفسه فقال : ( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ) الحجر/9 .

قال ابن جرير الطبري في تفسيره (14/8) :

يقول تعالى ذكره إنا نحن نزلنا الذكر وهو القرآن وإنا له لحافظون قال وإنا للقرآن لحافظون من أن يزاد فيه باطل ما ليس منه أو ينقص منه ما هو منه من أحكامه وحدوده وفرائضه اهـ

وقال السعدي في تفسيره (ص : 696) :

إنا نحن نزلنا الذكر أي : القرآن الذي فيه ذكرى لكل شيء من المسائل والدلائل الواضحة ، وفيه يتذكر من أراد التذكر .

وإنا له لحافظون أي : في حال إنزاله وبعد إنزاله ، ففي حال إنزاله حافظون له من استراق كل شيطان رجيم، وبعد إنزاله أودعه الله في قلب رسوله، واستودعه في قلوب أمته ، وحفظ الله ألفاظه من التغيير فيها والزيادة والنقص ، ومعانيه من التبديل، فلا يحرف مُحَرِّف معنىً من معانيه إلا وقيض الله له من يبين الحق المبين، وهذا من أعظم آيات الله ونعمه على عباده المؤمنين، ومن حفظه أن الله يحفظ أهله من أعدائهم، ولا يسلط عليهم عدوا يجتاحهم اهـ

أنزل القرآن على النبي صلى الله عليه وسلم مفرقاً ، على مدى ثلاث وعشرين سنة ، قال الله تعالى : ( وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنزِيلا ) الإسراء/106 .

قال السعدي رحمه الله :

أي : وأنزلنا هذا القرآن مفرقًا، فارقًا بين الهدى والضلال، والحق والباطل .

( لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ ) أي : على مهل ، ليتدبروه ويتفكروا في معانيه، ويستخرجوا علومه .

( وَنَزَّلْنَاهُ تَنْزِيلا ) أي : شيئًا فشيئًا ، مفرقًا في ثلاث وعشرين سنة اهـ

تفسير السعدي (ص : 760) .

ثانيا :

كانت الكتابة قليلة في العرب ، وقد وصفهم الله بذلك في قوله : ( هو الذي بعث في الأميين رسولاً منهم ) الجمعة / 2 ، فكانوا يحفظون القرآن في صدورهم ، وقليل منهم كان يكتب بعض آيات أو سور على الجلود والحجارة الرقاق ونحو ذلك .

ثالثا :

نهى النبي صلى الله عليه وسلم في أول الأمر عن كتابة شيءٍ سوى القرآن ونهاهم عن كتابة كلامه مؤقتا حتى تتوافر همم الصحابة على حفظ القرآن وكتابته ولا يختلط كلام النبي صلى الله عليه وسلم بكلام الله تعالى فيبقى القرآن محفوظاً من الزيادة فيه أو النقص .

رابعا :

وكَّل النبي صلى الله عليه وسلم جماعة من الصحابة الأمناء الفقهاء حتى يكتبوا الوحي ، وهم ما عرفوا في تراجمهم بكتاب الوحي كالخلفاء الأربعة وعبد الله بن عمرو بن العاص ومعاوية بن أبي سفيان وزيد بن ثابت وغيرهم رضي الله عنهم أجمعين .

خامساً :

أنزل القرآن على سبعة أحرف كما صح ذلك عن النبي صلى الله عليه وسلم من حديث عمر بن الخطاب رضي الله عنه . رواه البخاري ( 2287 ) ، ومسلم ( 818 ) وهي لغات العرب المشهود لها بالفصاحة .

سادساً :

بقي القرآن محفوظاً في صدور الحفاظ من الصحابة وعلى الجلود وغيرها إلى زمان الخليفة أبي بكر الصديق رضي الله عنه ، وفي حروب الردة قتل كثير من حفاظ القرآن من الصحابة فخشي أبو بكر- رضي الله عنه - أن يذهب القرآن ويضيع في صدور الصحابة ، فاستشار كبار الصحابة لجمع القرآن كاملا في كتابٍ واحدٍ حتى يبقى محفوظاً من الضياع ، وأوكل المهمة إلى جبل الحفظ زيد بن ثابت رضي الله عنه فأخرج البخاري في " صحيحه " ( 4986 ) عن زَيْدَ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : أَرْسَلَ إِلَيَّ أَبُو بَكْرٍ مَقْتَلَ أَهْلِ الْيَمَامَةِ فَإِذَا عُمَرُ بْنُ الْخَطَّابِ عِنْدَهُ ، قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ : إِنَّ عُمَرَ أَتَانِي ، فَقَالَ : إِنَّ الْقَتْلَ قَدْ اسْتَحَرَّ [أي : كثر] يَوْمَ الْيَمَامَةِ بِقُرَّاءِ الْقُرْآنِ ، وَإِنِّي أَخْشَى أَنْ يَسْتَحِرَّ الْقَتْلُ بِالْقُرَّاءِ بِالْمَوَاطِنِ فَيَذْهَبَ كَثِيرٌ مِنْ الْقُرْآنِ ، وَإِنِّي أَرَى أَنْ تَأْمُرَ بِجَمْعِ الْقُرْآنِ . قُلْتُ : لِعُمَرَ كَيْفَ تَفْعَلُ شَيْئًا لَمْ يَفْعَلْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ عُمَرُ : هَذَا وَاللَّهِ خَيْرٌ ، فَلَمْ يَزَلْ عُمَرُ يُرَاجِعُنِي حَتَّى شَرَحَ اللَّهُ صَدْرِي لِذَلِكَ ، وَرَأَيْتُ فِي ذَلِكَ الَّذِي رَأَى عُمَرُ . قَالَ زَيْدٌ : قَالَ أَبُو بَكْرٍ : إِنَّكَ رَجُلٌ شَابٌّ عَاقِلٌ لا نَتَّهِمُكَ ، وَقَدْ كُنْتَ تَكْتُبُ الْوَحْيَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَتَبَّعْ الْقُرْآنَ فَاجْمَعْهُ . قال زيد : فَوَاللَّهِ لَوْ كَلَّفُونِي نَقْلَ جَبَلٍ مِنْ الْجِبَالِ مَا كَانَ أَثْقَلَ عَلَيَّ مِمَّا أَمَرَنِي بِهِ مِنْ جَمْعِ الْقُرْآنِ . قُلْتُ : كَيْفَ تَفْعَلُونَ شَيْئًا لَمْ يَفْعَلْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ : هُوَ وَاللَّهِ خَيْرٌ . فَلَمْ يَزَلْ أَبُو بَكْرٍ يُرَاجِعُنِي حَتَّى شَرَحَ اللَّهُ صَدْرِي لِلَّذِي شَرَحَ لَهُ صَدْرَ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا . فَتَتَبَّعْتُ الْقُرْآنَ أَجْمَعُهُ مِنْ الْعُسُبِ وَاللِّخَافِ وَصُدُورِ الرِّجَالِ ، حَتَّى وَجَدْتُ آخِرَ سُورَةِ التَّوْبَةِ مَعَ أَبِي خُزَيْمَةَ الْأَنْصَارِيِّ لَمْ أَجِدْهَا مَعَ أَحَدٍ غَيْرِهِ ( لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ ...) حَتَّى خَاتِمَةِ بَرَاءَةَ فَكَانَتْ الصُّحُفُ عِنْدَ أَبِي بَكْرٍ حَتَّى تَوَفَّاهُ اللَّهُ ، ثُمَّ عِنْدَ عُمَرَ حَيَاتَهُ ، ثُمَّ عِنْدَ حَفْصَةَ بِنْتِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ .

العُسُب : جريد النخل ، كانوا يكشطون الخوص ويكتبون في الطرف العريض .

واللخاف : الحجارة الرقاق .

وكان الصحابي زيد بن ثابت رضي الله عنه يحفظ القرآن ولكن اتخذ منهجا في التثبت فكان لا يقبل أن يكتب آية إلا أن يُشهد على ذلك اثنين من الصحابة أنهما سمعاها من رسول الله صلى الله عليه وسلم .

واستمر هذا المصحف بيد الخلفاء إلى زمن الخليفة الراشد عثمان بن عفان رضي الله عنه ، وكان الصحابة رضي الله عنهم قد تفرقوا في البلاد وكانوا يقرؤون القرآن على حسب ما سمعوه من رسول الله صلى الله عليه وسلم من الأحرف السبعة ، فكان تلاميذهم يقرأ كل واحد منهم على حسب ما أقرأه شيخه .

وكان التلميذ إذا سمع قارئاً يقرأ بخلاف قراءته أنكر عليه وخطأه وهكذا حتى خشي بعض الصحابة أن تحدث فتنة بين التابعين ومن بعدهم فرأى أن يجمع الناس على حرف واحد وهو لغة قريش التي نزل القرآن عليها أولاً لرفع الخلاف وحسم الأمر فاستشار عثمان رضي الله عنه فوافق على هذا الرأي .

فروى البخاري في "صحيحه" (4988) عن أَنَسِ بْنِ مَالِكٍ أَنَّ حُذَيْفَةَ بْنَ الْيَمَانِ قَدِمَ عَلَى عُثْمَانَ وَكَانَ يُغَازِي أَهْلَ الشَّأْمِ فِي فَتْحِ إِرْمِينِيَةَ وَأَذْرَبِيجَانَ مَعَ أَهْلِ الْعِرَاقِ فَأَفْزَعَ حُذَيْفَةَ اخْتِلَافُهُمْ فِي الْقِرَاءَةِ فَقَالَ حُذَيْفَةُ لِعُثْمَانَ يَا أَمِيرَ الْمُؤْمِنِينَ أَدْرِكْ هَذِهِ الأُمَّةَ قَبْلَ أَنْ يَخْتَلِفُوا فِي الْكِتَابِ اخْتِلافَ الْيَهُودِ وَالنَّصَارَى فَأَرْسَلَ عُثْمَانُ إِلَى حَفْصَةَ أَنْ أَرْسِلِي إِلَيْنَا بِالصُّحُفِ نَنْسَخُهَا فِي الْمَصَاحِفِ ثُمَّ نَرُدُّهَا إِلَيْكِ فَأَرْسَلَتْ بِهَا حَفْصَةُ إِلَى عُثْمَانَ فَأَمَرَ زَيْدَ بْنَ ثَابِتٍ وَعَبْدَ اللَّهِ بْنَ الزُّبَيْرِ وَسَعِيدَ بْنَ الْعَاصِ وَعَبْدَ الرَّحْمَنِ بْنَ الْحَارِثِ بْنِ هِشَامٍ فَنَسَخُوهَا فِي الْمَصَاحِفِ وَقَالَ عُثْمَانُ لِلرَّهْطِ الْقُرَشِيِّينَ الثَّلاثَةِ إِذَا اخْتَلَفْتُمْ أَنْتُمْ وَزَيْدُ بْنُ ثَابِتٍ فِي شَيْءٍ مِنْ الْقُرْآنِ فَاكْتُبُوهُ بِلِسَانِ قُرَيْشٍ فَإِنَّمَا نَزَلَ بِلِسَانِهِمْ فَفَعَلُوا حَتَّى إِذَا نَسَخُوا الصُّحُفَ فِي الْمَصَاحِفِ رَدَّ عُثْمَانُ الصُّحُفَ إِلَى حَفْصَةَ وَأَرْسَلَ إِلَى كُلِّ أُفُقٍ بِمُصْحَفٍ مِمَّا نَسَخُوا وَأَمَرَ بِمَا سِوَاهُ مِنْ الْقُرْآنِ فِي كُلِّ صَحِيفَةٍ أَوْ مُصْحَفٍ أَنْ يُحْرَقَ قَالَ ابْنُ شِهَابٍ وَأَخْبَرَنِي خَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ سَمِعَ زَيْدَ بْنَ ثَابِتٍ قَالَ فَقَدْتُ آيَةً مِنْ الْأَحْزَابِ حِينَ نَسَخْنَا الْمُصْحَفَ قَدْ كُنْتُ أَسْمَعُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ بِهَا فَالْتَمَسْنَاهَا فَوَجَدْنَاهَا مَعَ خُزَيْمَةَ بْنِ ثَابِتٍ الْأَنْصَارِيِّ مِنْ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَأَلْحَقْنَاهَا فِي سُورَتِهَا فِي الْمُصْحَفِ .

وبذلك انقطع الخلاف واتفقت الكلمة وبقي القرآن متواترا ومحفوظا في صدور الرجال إلى يوم القيامة وكان هذا من حفظ الله تعالى لكتابه مصداقاً لقوله تعالى : ( إنا نحن نزلنا الذكر وإنا له لحافظون ) الحجر / 9 .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


باحث غير مسلم يسأل عن دليل تكليم جبريل للنبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 10013: باحث غير مسلم يسأل عن دليل تكليم جبريل للنبي صلى الله عليه وسلم
السؤال:

السؤال :
أدرس في كلية في الولايات المتحدة. وأطرح هذا السؤال عليك لأستفيد منه في بحثي (وذكرت اسم المادة).
ما هو الدليل عندكم على أن جبريل كلّم محمدا؟.

الجواب:

الجواب :
الحمد لله

لقد كلّم جبريل عليه السلام محمداً صلى الله عليه وسلم دون حجاب ، وقد رآه صلى الله عليه وسلم على صورته الحقيقية ، وقد ثبت هذا في كثير من الآيات والأحاديث :

1. قوله تعالى : ( وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنْ الْهَوَى * إِنْ هُوَ إِلا وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى ) النجم / 1 - 6 .

وقد ذكر المفسرون أن المقصود بقوله تعالى : ( علّمه شديد القوى ) هو جبريل عليه السلام ، علّم محمداً صلى الله عليه وسلم الوحي . ومن صور الوحي : الكلام المباشر بين المَلَك والنبي ؛ فدلّ هذا على أن جبريل عليه السلام كلّم محمداً صلى الله عليه وسلم . ومما يؤيد هذه الدلالة قوله عز وجل : ( وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ ) الشعراء / 192 - 195 . وقوله سبحانه : ( قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ ) البقرة / 97 .

2. وكذلك حادثة بدء الوحي المشهورة ، عندما كان عليه الصلاة والسلام معتزلاً في غار حراء ، إذ أتاه جبريل عليه السلام ، وأمره أن يقرأ . عن عائشة أم المؤمنين رضي الله عنها قالت : " أَوَّلُ مَا بُدِئَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ الْوَحْيِ الرُّؤْيَا الصَّالِحَةُ فِي النَّوْمِ فَكَانَ لا يَرَى رُؤْيَا إِلا جَاءَتْ مِثْلَ فَلَقِ الصُّبْحِ ، ثُمَّ حُبِّبَ إِلَيْهِ الْخَلاءُ وَكَانَ يَخْلُو بِغَارِ حِرَاءٍ ، فَيَتَحَنَّثُ فِيهِ - وَهُوَ التَّعَبُّدُ - اللَّيَالِيَ ذَوَاتِ الْعَدَدِ قَبْلَ أَنْ يَنْزِعَ إِلَى أَهْلِهِ وَيَتَزَوَّدُ لِذَلِكَ ، ثُمَّ يَرْجِعُ إِلَى خَدِيجَةَ فَيَتَزَوَّدُ لِمِثْلِهَا . حَتَّى جَاءَهُ الْحَقُّ وَهُوَ فِي غَارِ حِرَاءٍ فَجَاءَهُ الْمَلَكُ فَقَالَ : اقْرَأْ . قَالَ : مَا أَنَا بِقَارِئٍ . قَالَ : فَأَخَذَنِي فَغَطَّنِي حَتَّى بَلَغَ مِنِّي الْجَهْدَ ثُمَّ أَرْسَلَنِي ، فَقَالَ : اقْرَأْ . قُلْتُ : مَا أَنَا بِقَارِئٍ . فَأَخَذَنِي فَغَطَّنِي الثَّانِيَةَ حَتَّى بَلَغَ مِنِّي الْجَهْدَ ثُمَّ أَرْسَلَنِي ، فَقَالَ : اقْرَأْ . فَقُلْتُ : مَا أَنَا بِقَارِئٍ . فَأَخَذَنِي فَغَطَّنِي الثَّالِثَةَ ثُمَّ أَرْسَلَنِي فَقَالَ : ( اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ ) فَرَجَعَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْجُفُ فُؤَادُهُ .. " رواه البخاري برقم 3 ، ومسلم برقم 231 .

3. وعن عائشة رضي الله عنها : أن الحارث بن هشام رضي الله عنه سأل النبي صلى الله عليه وسلم فقال : يَا رَسُولَ اللَّهِ كَيْفَ يَأْتِيكَ الْوَحْيُ ؟ فقال رسول الله صلى الله عليه وسلم : " أَحْيَانًا يَأْتِينِي مِثْلَ صَلْصَلَةِ الْجَرَسِ وَهُوَ أَشَدُّهُ عَلَيَّ فَيُفْصَمُ عَنِّي وَقَدْ وَعَيْتُ عَنْهُ مَا قَالَ ، وَأَحْيَانًا يَتَمَثَّلُ لِي الْمَلَكُ رَجُلا فَيُكَلِّمُنِي فَأَعِي مَا يَقُولُ .. " رواه البخاري برقم 2 .

4. حديث جبريل الطويل ، عندما جاء متمثلاً على شكل رجل غريب ، وجلس إلى النبي صلى الله عليه وسلم يسأله عن الإسلام والإيمان والإحسان والرسول صلى الله عليه وسلم يجيبه ، وهو يعلم أنه جبريل ، فعندما فرغ من أسئلته وذهب أخبر النبي الصحابة أن هذا جبريل أتاهم يعلمهم دينهم . انظر صحيح البخاري برقم 48 ، ومسلم برقم 9 .

5. وما جاء في ذكر حادثة الإسراء والمعراج ، فقد كان صلى الله عليه وسلم يسأل جبريل وجبريل يجيبه . انظر صحيح البخاري برقم 2968 ، ومسلم برقم 238 ، والأحاديث التي تروي قصة الإسراء والمعراج .

6. وأيضاً الأحاديث الكثيرة التي يقول فيها عليه الصلاة والسلام : " أتاني جبريل فقال .. " ، مثل قوله صلى الله عليه وسلم : " أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلام فَقَالَ : مَنْ مَاتَ مِنْ أُمَّتِكَ لا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ . قُلْتُ : وَإِنْ فَعَلَ كَذَا وَكَذَا ؟ قَالَ : نَعَمْ " رواه البخاري برقم 2213 ، ومسلم برقم 137 .

وعندما رجع رسول الله صلى الله عليه وسلم من الخندق هو وأصحابه ووضع السلاح واغتسل ، أتاه جبريل وقد عَصَبَ رَأْسَهُ الْغُبَارُ ، فقال : " وَضَعْتَ السِّلاحَ ! فَوَ اللَّهِ مَا وَضَعْتُهُ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : فَأَيْنَ ؟ قَالَ : هَاهُنَا - وَأَوْمَأَ إِلَى بَنِي قُرَيْظَةَ - فَخَرَجَ إِلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " رواه البخاري برقم 2602 ، ومسلم برقم 3315 .

ونحو ذلك من الأدلة ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يربي أبناءه على الصلاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 10016: كيف يربي أبناءه على الصلاح
السؤال:

أجد صعوبة في تربية أبنائي وإصلاحهم , وفي أغلب الأحيان فأنا أغضب وأضربهم . أرجو أن تنصحني في هذا الخصوص ، وأن تدلني على كتب مفيدة تتناول هذا الموضوع .

الجواب:

الحمد لله

تربية الأولاد من الواجبات المطلوبة من الأبوين ، أمر الله تعالى بها في القرآن وأمر بها الرسول صلى الله عليه و سلم ، وقد قال الله تعالى : { يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون } التحريم / 6 .

يقول الإمام الطبري في تفسير هذه الآية :

يقول تعالى ذكره يا أيها الذين صدقوا الله ورسوله { قوا أنفسكم } يقول : علموا بعضكم بعضا ما تقون به من تعلمونه النار وتدفعونها عنه إذا عمل به من طاعة الله واعملوا بطاعة الله . وقوله { وأهليكم ناراً } يقول : وعلموا أهليكم من العمل بطاعة الله ما يقون به أنفسهم من النار.

" تفسير الطبري " ( 28 / 165 ) .

وقال القرطبي :

قال مقاتل : ذلك حق عليه في نفسه وولده وأهله وعبيده وإمائه ، قال إلكيا : فعلينا تعليم أولادنا وأهلينا الدين والخير وما لا يستغني عنه من الأدب وهو قوله تعالى : { وأْمُر أهلك بالصلاة واصطبر عليها } ، ونحو قوله تعالى للنبي صلى الله عليه وسلم : { وأنذر عشيرتك الأقربين } ، وفي الحديث : " مروهم بالصلاة وهم أبناء سبع " .

" تفسير القرطبي " ( 18 / 196 ) .

والمسلم - أي مسلم – داعية إلى الله تعالى ، فليكن أولى الناس بدعوته أولاده وأهله من الذين يلونه ، فالله تعالى عندما كلف الرسول صلى الله عليه وسلم بالدعوة قال له : { وأنذر عشيرتك الأقربين } الشعراء / 214 ، لأنهم أولى الناس بخيره ورحمته وبره .

وجعل الرسول صلى الله عليه وسلم مسؤولية رعاية الأولاد على الوالدين وطالبهم بذلك :

عن عبد الله بن عمر قال : سمعت رسول الله صلى الله عليه وسلم يقول : " كلكم راع وكلكم مسئول عن رعيته الإمام راع ومسئول عن رعيته والرجل راع في أهله وهو مسئول عن رعيته والمرأة راعية في بيت زوجها ومسئولة عن رعيتها والخادم راع في مال سيده ومسئول عن رعيته قال وحسبت أن قد قال والرجل راع في مال أبيه ومسئول عن رعيته وكلكم راع ومسئول عن رعيته " .

رواه البخاري ( 853 ) ومسلم ( 1829 ) .

ومن واجبك أن تنشئهم من الصغر على حب الله ورسوله وحب تعاليم الإسلام وتخبرهم أن لله ناراً وجنة ، وأن ناره حامية وقودها الناس والحجارة ، وإليك هذه القصة ففيها عبرة :

قال ابن الجوزي :

كان ملِك كثيرَ المال ، وكانت له ابنة لم يكن له ولد غيرها ، وكان يحبها حبّاً شديداً ، وكان يلهيها بصنوف اللهو ، فمكث كذلك زماناً ، وكان إلى جانب الملك عابدٌ ، فبينا هو ذات ليلة يقرأ إذ رفع صوته وهو يقول { يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة } فسمعت الجارية قراءته ، فقالت لجواريها : كفوا ، فلم يكفوا ، وجعل العابد يردد الآية والجارية تقول لهم : كفوا ، فلم يكفوا ، فوضعت يدها في جيبها فشقت ثيابها ، فانطلقوا إلى أبيها فأخبروه بالقصة ، فأقبل إليها ، فقال : يا حبيبتي ما حالك منذ الليلة ؟ ما يبكيك ؟ وضمها إليه ، فقالت : أسألك بالله يا أبت ، لله عز وجل دار فيها نار وقودها الناس والحجارة ؟ قال : نعم ، قالت : وما يمنعك يا أبت أن تخبرني ، والله لا أكلتُ طيِّباً ، ولا نمتُ على ليِّنٍ حتى أعلم أين منزلي في الجنة أو النار .

" صفوة الصفوة " ( 4 / 437-438 ) .

وينبغي عليك أن تبعدهم عن مراتع الفجور والضياع وألا تتركهم يتربون بالسبل الخبيثة من التلفاز وغيره ثم بعد ذلك تطالبهم بالصلاح ، فإن الذي يزرع الشوك لا يحصد العنب ، ويكون ذلك في الصغر ليسهل عليهم في الكبر وتتعوده أنفسهم ويسهل عليك أمرهم ونهيهم ويسهل عليهم طاعتك .

عن أبي هريرة رضي الله عنه قال : قال الرسول صلى الله عليه وسلم : " مروا أولادكم الصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر ، وفرقوا بينهم في المضاجع ".

رواه أبو داود ( 495 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 5868 ) .

ولكن ينبغي على المؤدب أن يكون رحيماً حليماً سهلاً قريباً غير فاحش ولا متفحش يجادل بالتي هي أحسن بعيداً عن الشتائم والتوبيخ والضرب ، إلا أن يكون الولد ممن نشز عن الطاعة واستعلى على أمر أبيه وترك المأمور وقارف المحظور فعندئذٍ يفضَّل أن يستعمل معه الشدة من غير ضرر .

قال المناوي :

لأن يؤدب الرجل ولده عندما يبلغ من السن والعقل مبلغاً يحتمل ذلك بأن ينشئه على أخلاق صلحاء المؤمنين ويصونه عن مخالطة المفسدين ويعلمه القرآن والأدب ولسان العرب ويسمعه السنن وأقاويل السلف ويعلمه من أحكام الدين ما لا غنى عنه ويهدده ثم يضربه على نحو الصلاة وغير ذلك : خير له من أن يتصدق بصاع ؛ لأنه إذا أدبه صارت أفعاله من صدقاته الجارية ، وصدقة الصاع ينقطع ثوابها ، وهذا يدوم بدوام الولد والأدب غذاء النفوس وتربيتها للآخرة { قوا أنفسكم وأهليكم ناراً } التحريم / 6 .

فوقايتك نفسك وولدك منها أن تعظها وتزجرها بورودها النار وتقيم أودهم بأنواع التأديب فمن الأدب الموعظة والوعيد والتهديد والضرب والحبس والعطية والنوال والبر فتأديب النفس الزكية الكريمة غير تأديب النفس الكريهة اللئيمة .

" فيض القدير " ( 5 / 257 ) .

والضرب وسيلة لاستقامة الولد ، لا أنه مرادٌ لذاته ، بل يصار إليه حال عنت الولد وعصيانه.

والشرع جعل نظام العقوبة في الإسلام وذلك في الإسلام كثير كحد الزاني والسارق والقاذف وغير ذلك ، وكلها شرعت لاستقامة حال الناس وكف شرهم .

وفي مثل هذا جاءت الوصية عن الرسول صلى الله عليه وسلم معلماً الأب ردع الولد :

عن ابن عباس عن الرسول صلى الله عليه و سلم قال : " علقوا السوط حيث يراه أهل البيت ، فإنه أدب لهم " .

رواه الطبراني ( 10 / 248 ) .

والحديث : حسّن إسنادَه الهيثمي في " مجمع الزوائد " ( 8 / 106 ) .

وقال الألباني في صحيح الجامع ( 4022 ) : حسن .

فتربية الأولاد تكون ما بين الترغيب والترهيب ، وأهم ذلك كله إصلاح البيئة التي يعيش بها الأولاد بتوفير أسباب الهداية لهم وذلك بالتزام المربيين المسؤولين وهما الأبوان .

ومن الطرق التي ينجح المربي بها في تربية أولاده استخدام جهاز المسجل لسماع المواعظ وأشرطة القرآن وخطب ودروس العلماء حيث هي كثيرة .

أما الكتب التي سألت عنها والتي يمكن الرجوع إليها في تربية الأولاد فنوصيك بما يلي :

تربية الأطفال في رحاب الإسلام .

تأليف : محمد حامد الناصر ، وخولة عبد القادر درويش .

كيف يربي المسلم ولدَه .

تأليف : محمد سعيد المولوي .

تربية الأبناء في الإسلام .

تأليف : محمد جميل زينو .

كيف نربي أطفالنا .

تأليف : محمود مهدي الإستانبولي .

مسئولية الأب المسلم في تربية الولد

تأليف : عدنان با حارث

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فوجئوا أنّ إمامهم يقرأ الفاتحة باللغة الإنجليزية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 10017: فوجئوا أنّ إمامهم يقرأ الفاتحة باللغة الإنجليزية
السؤال:

كيف نتصرف إذا تقدم أحد الموجودين لإمامة الصلاة, وبدأ في قراءة سورة الفاتحة باللغة الإنجليزية؟ هل يقطع المأمومون الصلاة, أم يستمرون في الصلاة خلفه ؟.

الجواب:

تسبحون له فإن انتبه وإلا انفردتم أنتم وصليتم ولا يجوز لكم الاستمرار في الصلاة خلفه ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نذرت أن تضرب ابنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 10018: نذرت أن تضرب ابنها
السؤال:

السؤال : نذرت في حالة غضب أن اضرب ابني حتى يسيل دمه ، ولكني لم أفعل . فماذا علي جزاكم الله خيراً ؟ .

الجواب:

الجواب :

الحمد لله
عليك كفارة يمين ، لأن هذا الضرب ليس قربة إلى الله عز وجل ، بل هو محل اجتهاد ونظر ، فإن لم تفعلي فعليك كفارة يمين ، ولأن ضربه حتى يسيل دمه لا يجوز .

فيكون والحال ما ذكر من نذر المعصية ، ونذر المعصية لا يجوز الوفاء به ، وكفارته كفارة يمين وهي :

إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة مؤمنة ، فمن عجز عن الأمور الثلاثة : صام ثلاثة أيام .

والإطعام يكون نصف صاع من قوت أهل البلد من تمر أو بر أو أرز أو غيرها ، ومقداره : كيلو جرام ونصف على سبيل التقريب . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 393. (www.islam-qa.com)


وضعت الرضاعة للبنت ونامت فماتت البنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 10019: وضعت الرضاعة للبنت ونامت فماتت البنت
السؤال:

السؤال : وضعت الأم الرضّاعة في فم البنت ونامت ، ولما استيقظت وجدتها ميتة ؟

الجواب:

الجواب :
الحمد لله

سألت الشيخ عبد العزيز بن باز رحمه الله هذا السؤال فأجاب :

إذا لم تذكر أنها ضغطت عليها فليس عليها شيء . والله أعلم .

الشيخ عبد العزيز بن باز رحمه الله (www.islam-qa.com)


هل يجوز تشغيل الأناشيد التي معها دف وبصوت الرجال في العرس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 10021: هل يجوز تشغيل الأناشيد التي معها دف وبصوت الرجال في العرس
السؤال:

السؤال :
أشرطة أناشيد أعراس بأصوات الرجال ومعهم دف ، هل يجوز تشغيلها في العرس للنساء ؟

الجواب:

الجواب :
الحمد لله

سألت شيخنا فضيلة الشيخ محمد بن صالح العثيمين عن هذا السؤال ، فأجاب حفظه الله :

لا يجوز . انتهى

وقد أباحت الشريعة ضرب الدفّ للنساء في الأعراس ، وليس للرجال ، فيمكن لهنّ أن يقمن بضرب الدفّ والغناء بكلمات مباحة طيّبة ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى حديث قل هو الله أحد تعدل ثلث القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 10022: معنى حديث قل هو الله أحد تعدل ثلث القرآن
السؤال:

فيما يخص جوابك على السؤال رقم 4156 البند رقم 2 ، إذن فلن يكون هناك حاجة لتعلم القرآن بكامله , أو حتى لقراءته في شهر رمضان .. إلخ ، كل ما تحتاج إليه هو أن تقرأ سورة الإخلاص. أظن أنك أخطأت. فسورة الإخلاص تعادل ثلث القرآن. إنه من المدهش أن نعتقد أن قراءة سورة الإخلاص 3 مرات تمنحك بركة قراءة القرآن "بأكمله"، وإذن فلن تكون هناك فائدة من قراءة القرآن كاملا .

الجواب:

الحمد لله

أولاً : هذه بعض الأحاديث الثابتة عن النبي صلى الله عليه وسلم ، والتي فيها أن سورة ( قل هو الله أحد ) تعدل ثلث القرآن .

روى البخاري (6643) عَنْ أَبِي سَعِيدٍ أَنَّ رَجُلًا سَمِعَ رَجُلًا يَقْرَأُ قُلْ هُوَ اللَّهُ أَحَدٌ يُرَدِّدُهَا فَلَمَّا أَصْبَحَ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ ، وَكَأَنَّ الرَّجُلَ يَتَقَالُّهَا [أي يراها قليلة] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَتَعْدِلُ ثُلُثَ الْقُرْآنِ) .

وروى مسلم (811) عَنْ أَبِي الدَّرْدَاءِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : أَيَعْجِزُ أَحَدُكُمْ أَنْ يَقْرَأَ فِي لَيْلَةٍ ثُلُثَ الْقُرْآنِ ؟ قَالُوا : وَكَيْفَ يَقْرَأْ ثُلُثَ الْقُرْآنِ . قَالَ : قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ .

وروى مسلم (812) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : احْشُدُوا فَإِنِّي سَأَقْرَأُ عَلَيْكُمْ ثُلُثَ الْقُرْآنِ فَحَشَدَ مَنْ حَشَدَ ، ثُمَّ خَرَجَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ ثُمَّ دَخَلَ ، فَقَالَ بَعْضُنَا لِبَعْضٍ : إِنِّي أُرَى هَذَا خَبَرٌ جَاءَهُ مِنْ السَّمَاءِ ، فَذَاكَ الَّذِي أَدْخَلَهُ ، ثُمَّ خَرَجَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي قُلْتُ لَكُمْ سَأَقْرَأُ عَلَيْكُمْ ثُلُثَ الْقُرْآنِ ، أَلَا إِنَّهَا تَعْدِلُ ثُلُثَ الْقُرْآنِ .

ثانياً : فضل الله واسع ، فقد تفضَّل الله على الأمة ، وعوَّض قِصَر عمرها بمزيد من الأجر على أعمال يسيرة . والعجيب أن بعض الناس بدلاً من أن يكون ذلك دافعاً له على الازدياد من الخير والحرص عليه تحوَّل هذا عنده إلى فتور وكسل عن أداء الطاعات ، أو تَعَجُّبٍ واستبعادٍ لهذا الفضل والثواب .

وأما معنى الحديث :

فهناك فرق بين الجزاء والإجزاء . والذي أوقع الأخ السائل في الإشكال هو عدم التفريق بينهما .

فالجزاء : هو الثواب الذي يعطيه الله تعالى على الطاعة .

والإجزاء : هو أن يسدَّ الشيء عن غيره ويجزئ عنه .

فقراءة { قل هو الله أحد } لها جزاء قراءة ثلث القرآن ، لا أنها تجزئ عن قراءة ثلث القرآن .

فمن نذر – مثلاً – أن يقرأ ثلث القرآن ، فلا يجزئه قراءة { قل هو الله أحد } لأنها تعدل ثلث القرآن في الجزاء والثواب لا في الإجزاء والإغناء عن قراءة ثلث القرآن .

ومثل هذا يقال في قراءتها ثلاث مرات ، فمن قرأها في صلاته ثلاث مرات لا تجزئه عن قراءة الفاتحة ، مع أنه يُعطى جزاء وأجر قراءة القرآن كاملاً ، لكن لا يعني هذا أنها أجزأته عن الفاتحة .

ومثل هذا في الشرع : ما أعطاه الشارع لمن صلَّى صلاة واحدة في الحرم المكي ، وأنه له أجر مائة ألف صلاة ، فهل يفهم أحد من هذا الفضل الرباني أنه لا داعي للصلاة عشرات السنين لأنه صلَّى صلاة واحدة في الحرم تعدل مائة ألف صلاة ؟ .

بل هذا في الجزاء والثواب ، أما الإجزاء فشيء آخر .

ثم إنه لم يقل أحد من أهل العلم إنه ليس بنا حاجة لقراءة القرآن ، وأن { قل هو الله أحد} كافية عنه ؛ ذلك أن القول الصحيح من أقوال أهل العلم أن هذه السورة كان لها هذا الفضل لأن القرآن أُنزل على ثلاثة أقسام : ثلث منها للأحكام ، وثلث منها للوعد والوعيد ، وثلث منها للأسماء والصفات .

وهذه السورة جمعت الأسماء الصفات .

هذا قول أبي العباس بن سريج واستحسنه شيخ الإسلام ابن تيمية في " مجموع الفتاوى " ( 17 / 103 ) .

والمسلم لا غنى له عن الأمرين الآخرين وهما الأحكام والوعد والوعيد ، ولا يتم له معرفتهما إلا بالنظر في كتاب الله كاملاً ، ولا يمكن لمن يقف عند سورة " الصمد " أن يعرف هذين الأمرين .

قال شيخ الإسلام رحمه الله :

والثواب أجناس مختلفة كما أن الأموال أجناس مختلفة من مطعوم ومشروب وملبوس ومسكون ونقد وغير ذلك ، وإذا ملك الرجل من أحد أجناس المال ما يعدل ألف دينار مثلا لم يلزم من ذلك أن يستغنيَ عن سائر أجناس المال ، بل إذا كان عنده مال وهو طعام فهو محتاج إلى لباس ومسكن وغير ذلك ، وكذلك إن كان من جنس غير النقد فهو محتاج إلى غيره ، وإن لم يكن معه إلا النقد فهو محتاج إلى جميع الأنواع التي يحتاج إلى أنواعها ومنافعها ، والفاتحة فيها من المنافع : ثناء ودعاء مما يحتاج الناس إليه ما لا تقوم { قل هو الله أحد } مقامه في ذلك ، وإن كان أجرها عظيماً فذلك الأجر العظيم إنما ينتفع به صاحبه مع أجر فاتحة الكتاب ولهذا لو صلى بها وحدها بدون الفاتحة : لم تصح صلاته ، ولو قدِّر أنه قرأ القرآن كله إلا الفاتحة : لم تصح صلاته لأن معاني الفاتحة فيها الحوائج الأصلية التي لابد للعباد منها . " مجموع الفتاوى " ( 17 / 131 ) .

وقال رحمه الله :

فالقرآن يحتاج الناس إلى ما فيه من الأمر والنهي والقصص ، وإن كان التوحيد أعظم من ذلك، وإذا احتاج الإنسان إلى معرفة ما أُمر به وما نهي عنه من الأفعال أو احتاج إلى ما يؤمر به ويعتبر به من القصص والوعد والوعيد : لم يسدَّ غيرُه مسدَّه ، فلا يسدُّ التوحيدُ مسدَّ هذا ، ولا تسدُّ القصص مسدَّ الأمر والنهي ولا الأمر والنهي مسدَّ القصص ، بل كل ما أنزل الله ينتفع به الناس ويحتاجون إليه .

فإذا قرأ الإنسان { قل هو الله أحد } : حصل له ثوابٌ بقدر ثواب ثلث القرآن لكن لا يجب أن يكون الثواب من جنس الثواب الحاصل ببقية القرآن ، بل قد يحتاج إلى جنس الثواب الحاصل بالأمر والنهي والقصص ، فلا تسد { قل هو الله أحد } مسد ذلك ولا تقوم مقامه .

ثم قال رحمه الله :

فالمعارف التي تحصل بقراءة سائر القرآن لا تحصل بمجرد قراءة هذه السورة فيكون من قرأ القرآن كله أفضل ممن قرأها ثلاث مرات من هذه الجهة لتنوع الثواب ، وإن كان قارئ { قل هو الله أحد } ثلاثاً يحصل له ثواب بقدر ذلك الثواب لكنه جنس واحد ليس فيه الأنواع التي يحتاج إليها العبد كمن معه ثلاثة آلاف دينار وآخر معه طعام ولباس ومساكن ونقد يعدل ثلاثة آلاف دينار فإن هذا معه ما ينتفع به في جميع أموره وذاك محتاج إلى ما مع هذا ، وإن كان ما معه يعدل ما مع هذا ، وكذلك لو كان معه طعام من أشرف الطعام يساوي ثلاثة آلاف دينار فإنه محتاج إلى لباس ومساكن وما يدفع به الضرر من السلاح والأدوية وغير ذلك مما لا يحصل بمجرد الطعام .

" مجموع الفتاوى " ( 17 / 137 – 139 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أطفال النساء المغتصبات في البوسنة وكوسوفا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 10023: أطفال النساء المغتصبات في البوسنة وكوسوفا
السؤال:

السؤال : ما حكم أطفال النساء المغتصبات في البوسنة وكوسوفا وهل يتركوا للأب أم يجب أخذهم وتربيتهم عند المسلمين ؟.

الجواب:

الجواب :

الحمد لله
أما بالنسبة للأطفال فالواجب على المسلمين العناية بهم وتربيتهم تربية إسلامية وعدم تركهم للنصارى وغيرهم ، كما قال الله عز وجل : ( والمؤمنون والمؤمنات بعضهم أولياء بعض ) التوبة/71 ، وقال صلى الله عليه وسلم : ( مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى ) ، ولأنهم في حكم اليتامى ، وقد شرع الله الإحسان إلى اليتيم بصفة خاصة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 265. (www.islam-qa.com)


دفن الكافر في مقابر المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10026: دفن الكافر في مقابر المسلمين
السؤال:

السؤال :
هل يجوز دفن ولد كافر في مقابر المسلمين إذا أخذه المسلم متبنياً له ثم مات قبل أن يبلغ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز دفن كافر في مقابر المسلمين سواء كان متبني لمسلم أم لا وسواء بلغ أم لم يبلغ ، لكن إذا وجد منه ما يدل على إسلامه دفن في مقابر المسلمين، علماً بأنه يحرم التبني في الإسلام لقوله تعالى : ( ادعوهم لآبائهم ) الأحزاب / 5.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 9/10. (www.islam-qa.com)


حلف الرجل وهو في حالة قد لا يملك شعوره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 10027: حلف الرجل وهو في حالة قد لا يملك شعوره
السؤال:

إذا حلف الرجل ليتم أمراً وهو في حالة قد لا يملك شعوره ، هل يلزمه التكفير ، وما هو ؟.

الجواب:

الحمد لله
إذا حلف الإنسان على شيء يفعله فلم يفعله لزمته كفارة اليمين ، مثل أن يقول : ( والله لأكلمن فلاناً ) أو ( والله لأزورنه ) أو ( والله لأصلين كذا وكذا ) وما أشبه ذلك ، فلم يفعل ما حلف عليه فإنه يلزمه كفارة اليمين إذا كان عاقلاً يعلم ما يقول ، أما إذا كان قد اشتد به الغضب وليس في وعيه فاليمين لا تنعقد ، لأن الوعي لما يقول لا بد منه ، فإذا اشتد به الغضب حتى جعله لا يعقل ما يقول ولا يضبط ما يقول فمثل هذا لا كفارة عليه ، كالمجنون والمعتوه ، والنائم .

وله أن يترك ما حلف عليه إذا رأى المصلحة في ذلك ، ويكفر عن يمينه ، لقول النبي صلى الله عليه وسلم : ( إذا حلفت على يمين فرأيت غيرها خيراً منها فكفر عن يمينك وأت الذي هو خير ) متفق على صحته .

فلو حلف ألا يزور فلان ثم رأى أن الأصلح زيارته فإنه يزوره ويكفر عن يمينه ، وهكذا ما أشبه ذلك .

ولا حرج في تقديم الكفارة وتأخيرها . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 392 (www.islam-qa.com)


إهداء ثواب العمل إلى من ذبح لغير الله لجهله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10029: إهداء ثواب العمل إلى من ذبح لغير الله لجهله
السؤال:

السؤال : إن والده يذبح لغير الله فيما قيل له عن ذلك ، ويريد الآن أن يتصدق عنه ويحج عنه ، ويعزو سبب وقوع والده في ذلك إلى عدم وجود علماء ومرشدين وناصحين له ، فما الحكم في ذلك كله ؟.

الجواب:

الجواب :

الحمد لله
إذا كان والده معروفاً بالخير والإسلام والصلاح ، فلا يجوز له أن يصدق من ينقل عنه غير ذلك ممن لا تعرف عدالته ، ويسن له : الدعاء والصدقة عنه ، حتى يعلم يقيناً أنه مات على الشرك ، وذلك بأن يثبت لديه بشهادة الثقات العدول اثنين أو أكثر أنهم رأوه يذبح لغير الله من أصحاب القبور أو غيرهم ، أو سمعوه يدعو غير الله ، فعند ذلك يمسك عن الدعاء له ، وأمره إلى الله سبحانه وتعالى ؛ لأن النبي صلى الله عليه وسلم استأذن ربه أن يستغفر لأمه فلم يأذن الله له ، مع أنها ماتت في الجاهلية على دين الكفار ، ثم استأذن ربه أن يزورها فأذن له ، فدل ذلك على أن من مات على الشرك ولو جاهلاً لا يدعى له ، ولا يستغفر له ، ولا يتصدق عنه ، ولا يحج عنه ، أما من مات في محل لم تبلغه دعوة الله ، فهذا أمره إلى الله سبحانه .

والصحيح من أقوال أهل العلم : أنه يمتحن يوم القيامة فإن أطاع دخل الجنة ، وإن عصى دخل النار ، لأحاديث صحيحة وردت في ذلك .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 341. (www.islam-qa.com)


هل يجوز التسمي بقاسم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 10030: هل يجوز التسمي بقاسم
السؤال:

السؤال :
أرغب ببساطة أن أعرف ما إذا كان يجوز تسمية الطفل "قاسم" أو "القاسم"؟ لقد قرأت الحديث الذي يحرم التسمي به. لكن في الوقت نفسه, رأيت في مكان ما الكنية "أبو القاسم" يستخدمها العلماء القدامى. أرجو توضيح المسألة فأنا أتوقع أن ألد طفلا بعد بضعة أشهر، إن شاء الله.
وجزاك الله خيرا.

الجواب:

الجواب :
الحمد لله

التسمية بالقاسم ومحمد ، والتكنيٍ بأبي القاسم ، أو بأبي عيسى وغيرها من الأسماء والكنى المباحة لا شيء فيه بعد وفاة النبي عليه الصلاة والسلام ، وما جاءَ من النهي عن الجمع بين اسمه وكنيته ، هذا في حياته عليه الصلاة والسلام ، وسببُ ورود النهي يدلُّ على قََـَصْر ِذلك في حياته عليه الصلاة والسلام ، ولذا تجد أهل العلم قديماً وحديثاً يتسمُّون بمحمد ، ويتكنَّون بأبي القاسم من غير نكير . انتهى جواب الشيخ عبد الكريم الخضير

وقال الشيخ بكر أبو زيد في كتابه معجم المناهي اللفظية :

عن جابر رضي الله تعالى عنه قال : ولد لرجل منا غلام فسماه القاسم ، فقلنا : لا نكنيك أبا القاسم ، ولا كرامة ، فأخبر النبي صلى الله عليه وسلم فقال : " سم ابنك عبد الرحمن " رواه البخاري في صحيحه .

معجم المناهي اللفظية للشيخ بكر أبو زيد ص 433. (www.islam-qa.com)


بيع بربح أكثر من 10% - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 10031: بيع بربح أكثر من 10%
السؤال:

السؤال :
هل يجوز للتاجر أن يكسب أكثر من 10% من البضاعة ؟.

الجواب:

الجواب :
الحمد لله

كسب التاجر غير محدود بنسبة شرعاً ، لكن لا يجوز للمسلم أن يخدع من يشتري منه ، فيبيعه بغير السعر المعروف في السوق ، ويشرع للمسلم ألا يغالي في الربح ، بل يكون سمحاً إذا باع وإذا اشترى لحث النبي صلى الله عليه وسلم على السماحة في المعاملة .

من فتاوى اللجنة الدائمة 13/92. (www.islam-qa.com)


إدعاء الربوبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 10032: إدعاء الربوبية
السؤال:

توجد طائفتان إسلاميتان زائفتان في الأمة الإسلامية (طائفة "الإجة محمد") التي تعتقد بالتشبيه. وقد بلغ ببعض أتباع هذه الطائفة أن أطلقوا على أنفسهم "الله". وهم أيضا يحاولون استخدام الترجمة القاديانية للقرآن محاولين بذلك إثبات صحة اعتقاداتهم . فكيف أدحض اعتقادات مدعي الربوبية (الرجل-الرب) باستخدام الكتاب والسنة ؟ ليس فقط بالنسبة "لأمة الكفر"، بل أيضا للنصارى.

الجواب:

الحمد لله

أولا :

لابد أن نعلم أن النبي صلى الله عليه وسلم قد أخبر أن هذه الأمة ستفترق .

عن أبي هريرة – رضي الله عنه - أن رسول الله صلى الله عليه وسلم قال : " تفرقت اليهود على إحدى وسبعين أو اثنتين وسبعين فرقة والنصارى مثل ذلك وتفترق أمتي على ثلاث وسبعين" ، وفي رواية ابن ماجه ( 3993 ) من حديث أنس : " كلها في النار إلا واحدة " .

رواه الترمذي ( 2640 ) .

قال أبو عيسى الترمذي : حديث أبي هريرة حديث حسن صحيح .

وصححه الألباني في صحيح ابن ماجه ( 3227 )

فإذا علم هذا فإن الفرقة الناجية والطائفة المنصورة واحدة وهي المتمسكة بالكتاب والسنة ظاهراً وباطناً .

ثانيا :

مدعي الربوبية هو أكفر من مشركي العرب قبل الإسلام الذين أرسل إليهم النبي صلى الله عليه وسلم ، فالمشركون في الجاهلية كانوا يعتقدون أن الله هو الخالق الرازق المحي المميت والدليل على ذلك قوله تعالى { ولئن سألتهم من خلق السماوات والأرض ليقولن الله } لقمان / 25 .

ومع ذلك لم يرفع الله عنهم الشرك والكفر لأنهم كفروا بتوحيد العبودية وهو إفراد الله بالعبادة ؛ فكانوا يسجدون لغير الله ويذبحون لغير الله ، فكانوا يشركون في عبادتهم لله الأصنام والأوثان ويظنون أنها تنفع أو تضر من دون الله ولذلك قال الله تبارك وتعالى على لسانهم : { أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب } ص / 5 .

وقال أيضا : { والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى } الزمر / 3 .

وهذا يدل على أن مشركي العرب أقل كفراً ممن ذكرهم السائل لأن مشركي العرب كانوا يقرون بتوحيد الربوبية وهؤلاء يكفرون به .

ثالثا :

إن الله سبحانه وتعالى قد دحض في القرآن شبهات مدعي الربوبية ، فقال الله تبارك وتعالى :{ لو كان فيهما آلهة إلا الله لفسدتا } الأنبياء / 21 ، وقال الله تبارك وتعالى :{ ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحان الله عما يصفون } المؤمنون / 91 .

وفي قصة محاجة إبراهيم عليه السلام لمدَّعى الربوبية خير وسيلة للمحاجة قال الله تبارك وتعالى : { ألم تر إلى الذي حاج إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحي ويميت قال أنا أحي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين } البقرة / 258 .

فخذ بمثل هذا الأسلوب فقل لمدعي الربوبية إن كان ما تقولون حقا فليأتوا بالشمس من المغرب أو فليحيوا الأموات أو فلينزلوا المطر من السماء أو فليخرجوا الزرع من الأرض .

رابعاً :

قد أخبرنا النبي صلى الله عليه وسلم أن الدجال الذي سيخرج في آخر الزمان سيدَّعي الربوبية وقد دلنا النبي صلى الله عليه وسلم على علامة نستدل بها على بطلان دعواه أنه الرب ، وهي أن الدجال أعور العين اليمنى .

فعن ابن عمر رضي الله تعالى عنهما قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله ثم ذكر الدجال فقال : ( إني لأنذركموه وما من نبي إلا أنذره قومه لقد أنذر نوح قومه ولكني أقول لكم فيه قولا لم يقله نبي لقومه تعلمون أنه أعور وأن الله ليس بأعور ) . رواه البخاري (2892) ، ومسلم (169).

وهذه علامة ظاهرة لكل من يراها ، فلو كان هذا الدجال هو الرب الذي أبدع هذا الكون بهذا الجمال لاستطاع أن يرفع القبح عن نفسه وأن يرفع العور عن نفسه .

فالله سبحانه وتعالى الذي أبدع هذا الكون وهذا الإنسان بهذا التناسق العجيب ، والإحكام البديع ، لابد أن يكون له الكمال المطلق الذي لا نقص فيه بوجه من الوجوه .

وهؤلاء الذين يدعون الربوبية علامات النقص ظاهرة عليهم ، من النوم ، والمرض ، والتألم ، والتأذي من الحر والبرد ، والحاجة إلى الطعام والشراب ، بل يحمل أحدهم النجاسة بين جنبيه ، ويحتاج أن يدخل إلى الخلاء في اليوم مرة أو مرتين !! فهل هؤلاء يصلحون أن يكونوا أرباباً ؟! سبحانك هذا بهتان عظيم .

وليس العجب أن يدعي هذه الدعوى ، ولكن العجب كل العجب أن يجد هؤلاء لهم أتباعاً يوافقوانهم على ما يقولون .

خامسا :

لابد أن يعلم المسلم أن مثل هذه الفرق كالطائفة التي ذكرها والقاديانية والبهائية وغيرها من الفرق الضالة ما أوجدت إلا لمحاربة الإسلام وإبعاد أهله عنه وبيان ضلالها وزيفها لا يحتاج إلى جهد كبير لإبطاله وبيان زيفه ، وعلى المسلم أن يَحْذَر ويُحذِّر المسلمين من هذه الفرق الضالة .

سادسا :

وأما بالنسبة لدحض دين النصارى فلا يحتاج إلى كبير جهد ويكفي في الرد عليهم هذا الكلام لابن القيم -رحمه الله تعالى- إذ قال :

أعبَّاد المسيح لنا سؤال نريد جوابه ممن وعاه ؟

إذا مات الإله بصنع قوم أماتوه فما هذا الإله

وهل أرضاه ما نالوه منه فبشراهم إذاً نالوا رضاه

وإن سخط الذي فعلوه فيه فقوتهم إذاً أوهت قواه

وهل بقي الوجود بلا إله سميع يستجيب لمن دعاه

وهل خلت الطباق السبع لما ثوى تحت التراب وقد علاه

وهل خلت العوالم من إله يدبرها وقد سمّرت يداه

وكيف تخلت الأملاك عنه بنصرهم وقد سمعوا بكاه

وكيف أطاقت الخشبات حمل الإله الحق شد على قفاه

وكيف دنا الحديد إليه حتى يخالطه ويلحقه أذاه

وكيف تمكنت أيدي عِدَاه وطالت حيث قد صفعوا قفاه

وهل عاد المسيح إلى حياةٍ أم المُحيي له رب سواه

ويا عجبا لقبر ضم رباً وأعجب منه بطن قد حواه

أقام هناك تسعاً من شهور لدى الظلمات من حيض غذاه

وشق الفرج مولوداً صغيرًا ضعيفا فاتحاً للثدى فاه

ويأكل ثم يشرب ثم يأتي بلازم ذاك هل هذا إله

تعالى الله عن إفك النصارى سيسأل كلهم عما افتراه

أعباد الصليب لأي معنى يعظم أو يقبح من رماه

وهل تقضى العقول بغير كسر وإحراق له ولمن بغاه

إذا ركب الإله عليه كرهاً وقد شدّت لتسمير يداه

فذاك المركب الملعون حقاً فدسه لا تبسه إذ تراه

يهان عليه رب الخلق طراً وتعبده فإنك من عداه

فإن عظمته من أجل أن قد حوى رب العباد وقد علاه

وقد فقد الصليب فإن رأينا له شكلا تذكرنا سناه

فهلا للقبور سجدت طرًا لضم القبر ربك في حشاه

فيا عبد المسيح أفق فهذا بدايته وهذا منتهاه

" إغاثة اللهفان " ( 2 / 291 ) .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


يريد تحديد النسل لفقره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 10033: يريد تحديد النسل لفقره
السؤال:

السؤال :
هل علي أن أتريث ولا أحاول أن يكون لي أطفال, بسبب مخاوفي ألا أوفر للأطفال الذين قد يرزقني الله بهم مناخا إسلاميا في العائلة؟ علي ديون من الماضي وأنا أسددها بالإضافة إلى الفوائد التي عليها. وأنا أظن أنه يجدر بي أن أنتظر على إنجاب الأطفال حتى أتمكن من سداد الديون. فما هو رأيك في ذلك ؟.

الجواب:

الجواب :
الحمد لله

قال تعالى : ( وما من دابة إلا على الله رزقها ) ، وقال تعالى : ( وكأين من دابة لاتحمل رزقها الله يرزقها وإياكم وهو السميع العليم ) ، وقال تعالى : ( إن الله هو الرزاق ذو القوة المتين )

وقال تعالى : ( فابتغوا عند الله الرزق واعبدوه واشكروا له ) .

وقد ذم الله أهل الجاهلية الذين يقتلون أولادهم خشية الفقر ونهى عن صنيعهم ، قال تعالى : ( ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم ) . وأمر الله عباده بالتوكل عليه في جميع الأمور وهو الكافي لمن توكل عليه ، قال تعالى : ( وعلى الله فتوكلوا إن كنتم مؤمنين ) ، وقال تعالى : ( ومن يتوكل على الله فهو حسبه ) .

فعليك أيها الأخ السائل أن تتوكل على مولاك في حصول رزقك ورزق أولادك ، ولا يمنعك الخوف من الفقر من طلب الأولاد والتسبب في الإنجاب فإن الله قد تكفل برزق الجميع ، وفي ترك الإنجاب خوفا من الفقر مشابهة لأهل الجاهلية . ثم اعلم أيها الأخ الكريم أن الاقتراض بالفائدة هو من الربا الذي توعد الله أهله بأليم العقاب ، وهو أحد السبع الموبقات أي المهلكات ، قال عليه الصلاة والسلام : " اجتنبوا السبع الموبقات ..... إلى قوله وأكل الربا " . وقال عليه الصلاة والسلام : " لعن الله آكل الربا وموكله ... " الحديث . وإن أكل الربا من أعظم أسباب الفقر ، ومحق البركة كما قال تعالى : ( يمحق الله الربا ويربي الصدقات ) . وأظنك لا تعرف حكم الاقتراض بالفائدة فاستغفر الله مما مضى ، ولا تعد ، واصبر وانتظر من ربك الفرج واطلب الرزق من عنده ، وتوكل عليه إن الله يحب المتوكلين .

فضيلة الشيخ عبد الرحمن البراك . (www.islam-qa.com)


هل إبليس لا زال حيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 10034: هل إبليس لا زال حيا
السؤال:

السؤال :
إذا كان الجن يعيشون ويموتون, فهل يعني ذلك أن إبليس قد مات، أم أنه ما يزال حيا ؟.

الجواب:

الجواب :
الحمد لله

إنّ من سُنة الله في خلق الإنسان أن يبتليه ويختبره ، لِيُمَحِّصه ، قال تعالى : (وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ ) آل عمران / 154 .

وكان مما ابتلانا الله به ، إبليس - لعنه الله - ، فجعله الله من المنظرين إلى وقت معلوم ، يصدّ عن الخير ويأمر بالشر ، وينهى عن المعروف ويأمر بالمنكر ، فصدّقه من صدّقه ، واتبعه خلق كثير من بني آدم ، فضلَّ وأَضَلَّ ، وكان إبليس قد تعهد بأن يفعل ذلك : قال تعالى : ( وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا * قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا * قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا * وَاسْتَفْزِزْ مَنْ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَولادِ وَعِدْهُمْ وَمَا يَعِدُهُمْ الشَّيْطَانُ إِلا غُرُورًا * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا ) الإسراء / 61 - 65 .

وقال تعالى : ( وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنْ السَّاجِدِينَ * قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ * قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنْ الصَّاغِرِينَ * قَالَ أَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ إِنَّكَ مِنْ الْمُنظَرِينَ * قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ * قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لأَمْلأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ ) الأعراف / 11 - 18 .

ويدلُّ ظاهر هذه الآيات وغيرها أن إبليس - لعنه الله - أنظرهُ الله إلى أجل ، والإنظار معناه التأخير ، فأخرَّه الله إلى يوم معلوم عنده ، لا يعلمه غيره ، وكان إبليس قد سأل الله أن يؤخره ، قال تعالى : ( قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنْ الْمُنظَرِين * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُوم ) ص / 80 - 82 .

وقد اختلف العلماء في قوله تعالى ( إلى يوم الوقت المعلوم ) :

· فمنهم من قال : أنه يوم البعث ، عند النفخة الثانية .

· ومنهم من قال : أنه أجل إبليس المكتوب له .

وذهب أكثر أهل العلم : أن المقصود بيوم الوقت المعلوم ، هو يوم موت جميع الخلائق وفنائها عند النفخة الأولى ، وليس النفخة الثانية ، وقالوا : لأنه بعد البعث - النفخة الثانية في الصور - لا يكون هناك موت ، قال تعالى : ( وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ) الزمر / 68 .

قال البيضاوي في تفسيره : " إلى يوم الوقت المعلوم : المسمى فيه أجلك عند الله ، أو انقراض الناس كلهم وهو النفخة الأولى عند الجمهور " تفسير البيضاوي ( 3 / 370 ) .

قال القرطبي رحمه الله في تفسير هذه الآية : " قال ابن عباس : أراد به النفخة الأولى . أي حين تموت الخلائق . وقيل : الوقت المعلوم الذي استأثر الله بعلمه ويجهله إبليس فيموت إبليس ثم يُبعَث ؛ قال الله تعالى : ( كل من عليها فان ) " تفسير القرطبي ( 10 / 27 ) .

وروى الطبري في تفسيره عن السُدِّي : " ( قال رب فأنظرني إلى يوم يبعثون * قال فإنك من المنظرين إلى يوم الوقت المعلوم ) : فلم يُنْظِرهُ إلى يوم البعث ولكن أنظره إلى يوم الوقت المعلوم ، وهو يوم ينفخ في الصور النفخة الأولى فصعق من في السموات ومن في الأرض فمات " ( 8 / 132 ) .

قال الإمام الشوكاني في تفسير هذه الآيات : " .. ( إلى يوم الوقت المعلوم ) : الذى قَدَّرَهُ الله لفناء الخلائق وهو عند النفخة الآخرة ، وقيل هو النفخة الأولى . قيل إنما طلب إبليس الإنظار إلى يوم البعث ليتخلص من الموت لأنه إذا أنظر إلى يوم البعث لم يمت قبل البعث وعند مجىء البعث لا يموت فحينئذ يتخلص من الموت فأجيب بما يبطل مراده وينقض عليه مقصده وهو الإنظار إلى يوم الوقت المعلوم وهو الذى يعلمه الله ولا يعلمه غيره " فتح القدير ( 4 / 446 ) .

فهذا يدل على أن إبليس - لعنه الله - ما يزال حياً ، وأنه ما يزال يُفسد في الأرض ويُضِّل الناس عن سبيل الله . وأنه ليس مُخلداً إلى يوم القيامة ، بل له أجل سوف يموت فيه ، والله أعلم بهذا الأجل ، قال تعالى : ( كُلُّ نَفْسٍ ذَائِقَةُ المَوْت ) وقال تعالى : ( كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجهُ رَبِّكَ ذُو الجَلاَلِ وَالإِكْرَام ) .

وأيضاً فقد جاء ما يَدُلُّ على أن إبليس - لعنه الله - كان حيّاً في زمن النبي صلى الله عليه وسلم :

· ظهور إبليس يوم بدر على هيئة سراقة بن مالك ، قال الله تعالى : ( وَإِذْ زَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمْ الْيَوْمَ مِنْ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتْ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ ) الأنفال / 48 .

قال ابن كثير في تفسير هذه الآية : " حَسَّنَ لهم - لعنه الله - ماجاؤا له وما همّوا به ، وأطمعهم أنه لا غالب لهم اليوم من الناس ، ونفى عنهم الخشية من أن يؤتوا في ديارهم من عدوهم بني بكر فقال إني جار لكم ، وذلك أنه تبدى لهم في صورة سراقة بن مالك بن جعشم سيد بني مدلج كبير تلك الناحية . وكل ذلك منه كما قال تعالى عنه : ( يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا ) . قال ابن جريج : قال ابن عباس رضي الله عنه في هذه الآية : لمّا كان يوم بدر سار إبليس برايته وجنوده مع المشركين وألقى في قلوب المشركين أن أحدا لن يغلبكم وإني جار لكم فلما التقوا ونظر الشيطان إلى إمداد الملائكة نكص على عقبيه - رجع مدبراً - وقال إني أرى ما لا ترون .. الآية " تفسير ابن كثير ( 2 / 318 ) .

· وأيضاً ظهوره - لعنه الله - يوم أُحد ، جاء في الحديث الصحيح عن عائشة رضي الله عنها قالت : " لَمَّا كَانَ يَوْمَ أُحُدٍ هُزِمَ الْمُشْرِكُونَ فَصَاحَ إِبْلِيسُ : أَيْ عِبَادَ اللَّهِ أُخْرَاكُمْ . فَرَجَعَتْ أُولاهُمْ فَاجْتَلَدَتْ هِيَ وَأُخْرَاهُمْ ، فَنَظَرَ حُذَيْفَةُ فَإِذَا هُوَ بِأَبِيهِ الْيَمَانِ فَقَالَ أَيْ عِبَادَ اللَّهِ أَبِي أَبِي فَوَاللَّهِ مَا احْتَجَزُوا حَتَّى قَتَلُوهُ فَقَالَ حُذَيْفَةُ غَفَرَ اللَّهُ لَكُمْ . قَالَ عُرْوَةُ : فَمَا زَالَتْ فِي حُذَيْفَةَ مِنْهُ بَقِيَّةُ خَيْرٍ حَتَّى لَحِقَ بِاللَّهِ " رواه البخاري برقم 3047 .

· وقد جاء في الأحاديث الصحيحة أنه عليه الصلاة والسلام رأى إبليس ، جاء في الحديث الصحيح عن أبي الدرداء رضي الله عنه قال : " قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَمِعْنَاهُ يَقُولُ : أَعُوذُ بِاللَّهِ مِنْكَ . ثُمَّ قَالَ : أَلْعَنُكَ بِلَعْنَة اللَّهِ ، ثَلاثًا ، وَبَسَطَ يَدَهُ كَأَنَّهُ يَتَنَاوَلُ شَيْئًا . فَلَمَّا فَرَغَ مِنْ الصَّلاةِ قُلْنَا : يَا رَسُولَ اللَّهِ قَدْ سَمِعْنَاكَ تَقُولُ فِي الصَّلاةِ شَيْئًا لَمْ نَسْمَعْكَ تَقُولُهُ قَبْلَ ذَلِكَ ! وَرَأَيْنَاكَ بَسَطْتَ يَدَكَ ؟! قَالَ : إِنَّ عَدُوَّ اللَّهِ إِبْلِيسَ جَاءَ بِشِهَابٍ مِنْ نَارٍ لِيَجْعَلَهُ فِي وَجْهِي ، فَقُلْتُ : أَعُوذُ بِاللَّهِ مِنْكَ ثَلاثَ مَرَّاتٍ ، ثُمَّ قُلْتُ : أَلْعَنُكَ بِلَعْنَةِ اللَّهِ التَّامَّةِ فَلَمْ يَسْتَأْخِرْ ثَلاثَ مَرَّاتٍ . ثُمَّ أَرَدْتُ أَخْذَهُ ؛ وَاللَّهِ لَوْلا دَعْوَةُ أَخِينَا سُلَيْمَانَ لأَصْبَحَ مُوثَقًا يَلْعَبُ بِهِ وِلْدَانُ أَهْلِ الْمَدِينَةِ " رواه مسلم برقم 843 ، والنسائي برقم 1200 .

وعن أبي سَعِيدٍ الْخُدْرِيُّ : " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ فَصَلَّى صَلاةَ الصُّبْحِ وَهُوَ خَلْفَهُ ، فَقَرَأَ فَالْتَبَسَتْ عَلَيْهِ الْقِرَاءَةُ ، فَلَمَّا فَرَغَ مِنْ صَلاتِهِ قَالَ : لَوْ رَأَيْتُمُونِي وَإِبْلِيسَ فَأَهْوَيْتُ بِيَدِي فَمَا زِلْتُ أَخْنُقُهُ حَتَّى وَجَدْتُ بَرْدَ لُعَابِهِ بَيْنَ إِصْبَعَيَّ هَاتَيْنِ الإِبْهَامِ وَالَّتِي تَلِيهَا ، وَلَوْلا دَعْوَةُ أَخِي سُلَيْمَانَ لأَصْبَحَ مَرْبُوطًا بِسَارِيَةٍ مِنْ سَوَارِي الْمَسْجِدِ يَتَلاعَبُ بِهِ صِبْيَانُ الْمَدِينَةِ فَمَنْ اسْتَطَاعَ مِنْكُمْ أَنْ لا يَحُولَ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ أَحَدٌ فَلْيَفْعَلْ " رواه أحمد برقم 11354 .

· وعن جابر رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : " إِنَّ عَرْشَ إِبْلِيسَ عَلَى الْبَحْرِ فَيَبْعَثُ سَرَايَاهُ فَيَفْتِنُونَ النَّاسَ فَأَعْظَمُهُمْ عِنْدَهُ أَعْظَمُهُمْ فِتْنَةً " رواه مسلم برقم 5031 ، وأحمد برقم 1427 .

فإبليس عليه لعنة الله ما زال حياً ، وسيموت في الوقت المعلوم الذي أنظره الله إليه ، وهو على الراجح من قول أهل العلم : يوم النفخة الأولى . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متزوج باثنتين ولا يعمل فهل يطلق إحداهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 10035: متزوج باثنتين ولا يعمل فهل يطلق إحداهما
السؤال:

السؤال : زوجي متزوج باثنتين وهو لا يعمل , فهل يُطلق الأولى أم الثانية ؟.

الجواب:

الجواب :
الحمد لله

رزق الإنسان مكتوب له ، ورزق عياله مكتوب ومقدر ، قال تعالى : ( وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ ) . وطلاق الزوجة لا يزيد في الرزق ، ولا يوسع فيه بل إن الزواج والاستقرار الأسري يجلب البركة والرزق ، ولهذا قال تعالى : ( وَأَنكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمْ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) فدلت هذه الآية على أن النكاح سبب لجلب الرزق .

وأيضاً فقد أمر الله سبحانه وتعالى الرجال بالإنفاق على عيالهم ، وأمر من قُدِرَ عليه في الرزق أن ينفق مما آتاه الله قدر استطاعته ، ولم يأمره بالطلاق ، بل أخبر أنه سيجعل بعد العسر اليسر وبعد الضيق السعة ، قال تعالى : ( لِيُنفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا ) .

فننصح أن لا يطلق الزوج أياً من زوجاته ، وأن يتوكل على الله يصبر ويسعى في طلب الرزق ، وأن لا يتكاسل أو يتواكل ، بل عليه أن يتوكل على الله حق التوكل ، قال صلى الله عليه وسلم : " لَوْ أَنَّكُمْ تَوَكَّلْتُمْ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ تَغْدُو خِمَاصًا - جائعة - وَتَرُوحُ بِطَانًا - ترجع شبعانة - " رواه أحمد وابن ماجه والترمذي .

قال الحافظ ابن حجر - رحمه الله - في فتح الباري : " الْمُرَاد بِالتَّوَكُّلِ اِعْتِقَاد مَا دَلَّتْ عَلَيْهِ هَذِهِ الآيَة : ( وَمَا مِنْ دَابَّة فِي الأَرْض إِلا عَلَى اللَّه رِزْقُهَا ) ، وَلَيْسَ الْمُرَاد بِهِ تَرْك التَّسَبُّب وَالاعْتِمَاد عَلَى مَا يَأْتِي مِنْ الْمَخْلُوقِينَ ، لأَنَّ ذَلِكَ قَدْ يَجُرّ إِلَى ضِدّ مَا يَرَاهُ مِنْ التَّوَكُّل . وَقَدْ سُئِلَ أَحْمَد عَنْ رَجُل جَلَسَ فِي بَيْته أَوْ فِي الْمَسْجِد وَقَالَ لا أَعْمَلُ شَيْئًا حَتَّى يَأْتِيَنِي رِزْقِي فَقَالَ : هَذَا رَجُل جَهِلَ الْعِلْم ، فَقَدْ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّه جَعَلَ رِزْقِي تَحْت ظِلّ رُمْحِي " وَقَالَ " لَوْ تَوَكَّلْتُمْ عَلَى اللَّه حَقّ تَوَكُّله لَرَزَقَكُمْ كَمَا يَرْزُق الطَّيْر تَغْدُو خِمَاصًا وَتَرُوح بِطَانًا " فَذَكَرَ أَنَّهَا تَغْدُو وَتَرُوح فِي طَلَب الرِّزْق قَالَ : وَكَانَ الصَّحَابَة يَتَّجِرُونَ وَيَعْمَلُونَ فِي نَخِيلهمْ ، وَالْقُدْوَة بِهِمْ " .

وعلى الزوجات أن يساعدن أزواجهن ، وأن يراعين حال الزوج وقدرته ولا يُكّلِّفْنَهُ أكثر من استطاعته ، وإن أمكنكما أن تعملا عملا مناسباً وتعينان الزوج في النفقة دون أن تخلاّ بالضوابط الشرعية وحاجة البيت والأبناء ، فلكما أجر ذلك ، جاء في الحديث أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت : " يَا رَسُولَ اللَّهِ إِنِّي امْرَأَةٌ ذَاتُ صَنْعَةٍ أَبِيعُ مِنْهَا وَلَيْسَ لِي وَلا لِوَلَدِي وَلا لِزَوْجِي نَفَقَةٌ غَيْرَهَا وَقَدْ شَغَلُونِي عَنْ الصَّدَقَةِ فَمَا أَسْتَطِيعُ أَنْ أَتَصَدَّقَ بِشَيْءٍ فَهَلْ لِي مِنْ أَجْرٍ فِيمَا أَنْفَقْتُ ؟ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَنْفِقِي عَلَيْهِمْ فَإِنَّ لَكِ فِي ذَلِكَ أَجْرَ مَا أَنْفَقْتِ عَلَيْهِمْ " رواه أحمد برقم 15504 ، وفي رواية للبخاري أن النبي صلى الله قال : " لَهَا أَجْرَانِ : أَجْرُ الْقَرَابَةِ وَأَجْرُ الصَّدَقَةِ " .

نسأل الله أن يرزقنا العفاف والغنى ، والله تعالى أعلم وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يعمل وزوجته تنفق عليه فهل يعتبر دينا عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 10038: لا يعمل وزوجته تنفق عليه فهل يعتبر دينا عليه
السؤال:

السؤال : إذا كان الزوج لا يعمل والزوجة تعمل وهي تنفق كل نفقات المنزل ، مثلا : ( تشتري الطعام ، تشتري الأشياء وتسدد الفواتير ) هل تكون هذه النفقات دين على الزوج إذا لم يكن هناك اتفاق على أنها صدقة ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله قائلا :

إذا لم يكن هناك اتفاق فتعتبر هبة وتبرعا فليس لها أن تطالبه بها وقد بذلته باختيارها ، أما إذا كان هناك شرط بالرجوع عليه فالمسلمون على شروطهم فلها مطالبته إذا أيْسر بكلّ ما أنفقت على بيته وعلى أولاده .

والله أعلم.

الشيخ عبد الله بن جبرين (www.islam-qa.com)


دفن الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10042: دفن الكافر
السؤال:

السؤال :
ما حكم الإنسان الذي أسلم ووالده كافر مشرك يعبد الأصنام حتى مات مشركاً ، وهل يجوز لابنه المسلم أن يشترك في غسله ودفنه ؟ وإذا اشترك في غسله ودفنه وعادات الكفار وما حكمه في الإسلام ؟ وماذا يعمل ابن المسلم بعد هذه الأعمال ؟.

الجواب:

الجواب :
الحمد لله

الأصل في الكافر إذا مات أن يواريه أقاربه في حفرة حتى لا يتأذى به الناس ، ولا يغسل ولا يكفن ، ولا يصلى عليه ، ومن فعل غير ذلك أو اشترك مع الكفار في عاداتهم فعليه أن يتوب ويستغفر الله ، لعل الله أن يتوب عليه .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 9/14. (www.islam-qa.com)


مشاريع في المدرسة بالصور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 10043: مشاريع في المدرسة بالصور
السؤال:

السؤال :
أحياناً في المدرسة هناك مشروع يحتوي على صور الأسرة ، الأصدقاء ، صور من المجلات. أعلم أن الصور حرام وأقول للمعلمة هذا لكنهم يصرون على ذلك ، ما توجيهكم ؟

الجواب:

الجواب :
الحمد لله

الصور حرام كما جاء في السؤال ، وحديث القِـرَام الذي سترت به عائشة رضي الله عنها في بيتها ، ظاهرٌ في تحريم الصور وإنْ كان ليس لها ظل ، والتصوير وإن كان للتعليم لا يُبرِّرُ الجواز في ذلك بل هو حرام إلاِّ لضرورة ، فإنَّ الضرورات تُبيح المحظورات ، وإن كان بعضهم يبيح مثل هذا التصوير لمصلحة التعليم لكن الاحتياط منع ذلك لاسِيَّما وأنَّ الحاجة تتم بدون ذلك .

الشيخ : عبد الكريم الخضير

وأنت إذا أنكرت عليهم ولم تشتركي فقد برئت ذمتك وليس عليك شيء والله يوفقنا وإياك لكل خير . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التبرك بآثار النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10045: حكم التبرك بآثار النبي صلى الله عليه وسلم
السؤال:

السؤال : ما حكم التبرك بآثار النبي صلى الله عليه وسلم كمسح الجدران والأبواب في الحرم النبوي الشريف وغيره ؟.

الجواب:

الجواب :

الحمد لله
التبرك بآثار النبي صلى الله عليه وسلم كان معمولاً به في عهد النبي صلى الله عليه وسلم مثل ماء وضوئه ، وثوبه وطعامه وشرابه وشعره وكل شيء منه ، كما كان الخلفاء العباسيون ومن بعدهم العثمانيون يحتفظون بثوب النبي تبركاً به ولا سيما في الحروب .

فأما التبرك بما مس جسده عليه الصلاة والسلام من وضوء أو عرق أو شعر أو نحو ذلك ، فهذا أمر معروف وجائز عند الصحابة رضي الله عنهم ، وأتباعهم بإحسان لما في ذلك من الخير والبركة ، وهذا أقرهم النبي صلى الله عليه وسلم عليه .

وأما التمسح بالأبواب والجدران والشبابيك ونحوها في المسجد الحرام أو المسجد النبوي ، فبدعة لا أصل لها ، والواجب تركها لأن العبادات توقيفية لا يجوز منها إلا ما أقره الشرع ، لقول النبي صلى الله عليه وسلم : ( ما أحدث في أمرنا هذا ما ليس منه فهو رد ) متفق على صحته ، وفي رواية لمسلم ، وعلقها البخاري رحمه الله في صحيحه جازماً بها : ( من عمل عملاً ليس عليه أمرنا فهو رد ) .

وفي صحيح مسلم عن جابر رضي الله عنه ، قال : كان النبي صلى الله عليه وسلم يقول يوم خطبته يوم الجمعة : ( أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة ) والأحاديث في ذلك كثيرة ، فالواجب على المسلمين التقيد بما شرعه الله كاستلام الحجر الأسود وتقبيله واستلام الركن اليماني .

ولهذا صح عن عمر بن الخطاب رضي الله عنه أنه قال لما قبل الحجر الأسود : ( إني أعلم أنك حجر لا تنفع ولا تضر ولولا أني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك ) .

وبذلك يعلم أن استلام بقية أركان الكعبة ، وبقية الجدران والأعمدة غير مشروع لأن النبي صلى الله عليه وسلم لم يفعله ، ولم يرشد إليه ولأن ذلك من وسائل الشرك . وهكذا الجدران والأعمدة والشبابيك وجدران الحجرة النبوية من باب أولى لأن النبي صلى الله عليه وسلم لم يشرع ذلك ولم يرشد إليه ولم يفعله أصحابه رضي الله عنهم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 106. (www.islam-qa.com)


هل الفترة الطويلة بين العقد والدخلة مكروهة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 10048: هل الفترة الطويلة بين العقد والدخلة مكروهة
السؤال:

هل الفترة الطويلة بين العقد والدخلة مكروهة شرعاً ؟.

الجواب:

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

ليست مكروهة لأن النبي صلى الله عليه وعلى آله وسلم عقد على عائشة وهي بنت ست سنين ، وبنى بها ولها تسع سنين . والخاطب قد يتعجل أحيانا لشفقته على العقد ويخشى أن يتبدل رأي المرأة أو أهلها فيبادر ولا بأس بذلك شرعا ، ولكني أرى أن يكون العقد عند الدخول أو قريبا منه ما أمكن تلافيا للمشكلات التي قد تحدث ; من خلاف يؤدي إلى طلاق أو حدوث وفاة أو غير ذلك .. والله الموفق .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


عرض عمارته للبيع فباعها بعد سنه فهل فيها زكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 10049: عرض عمارته للبيع فباعها بعد سنه فهل فيها زكاة
السؤال:

رجل له عمارة معدة منذ سنة للبيع ، فباعها ، فهل على المبلغ المتبقي بعد تسديد الديون ـ أي الباقي له ـ من زكاة ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" هذه العمارة التي باعها بعد سنة إن كان قد أعدها للتجارة ففيها الزكاة ، في ثمنها الذي باع به ، يزكيه إن كان قد تم عليه الحول من نيته التجارة إلى أن باعها ، أما إذا كان لم يعدها للاتجار بها ، وإنما انتهت حاجته من البيت أو العمارة ، فأراد أن يبيعها ، ولكنها تأخرت إلى هذه المدة لعدم وجود من يشتريها فإنه لا زكاة عليه في ثمنها ، ولكن ما قبضه من الثمن بعد وفاء الديون التي عليه إذا تم عليه الحول زكاه ، وإن أنفقه قبل أن يتم عليه الحول فلا زكاة عليه .

وخلاصة القول : إنه إذا أعد هذه العمارة للتجارة فعليه أن يزكيها إذا تم الحول من نية التجارة ، وإن لم يتم الحول على البيع ، وأما إذا لم ينوها للتجارة، ولكن انتهت حاجته منها ولم يتيسر له من يشتريها إلا بعد سنة ، فإنه لا زكاة عليه في ثمنها ، وإنما الزكاة على هذه الدراهم التي قبضها ، إذا تم عليها الحول . والله الموفق."

مجموع الفتاوى 18/237 (www.islam-qa.com)


لماذا حرم الإسلام السحاق واللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 10050: لماذا حرم الإسلام السحاق واللواط
السؤال:

لماذا يعتبر اللواط والسحاق حراماً في الإسلام؟ أعرف أنها حرام لكن لماذا؟ وما هو المذكور عنها في القرآن والسنة؟.

الجواب:
الحمد لله

1. لا ينبغي أن يشك المسلم ولو للحظة في أن شرع الله حكيم ، وينبغي أن يعلم أن ما أمر الله به وما نهى عنه فيه الحكمة البالغة ، والطريق القويم ، والسبيل الوحيد لأن يعيش الإنسان آمناً مطمئنّاً ، ويحفظ عرضه وعقله وصحته ، ويوافق الفطرة التي فطر الله الناس عليها .

وقد حاول بعض الملحدين الطعن في الإسلام وأحكامه ، فأنكروا الطلاق وتعدد الزوجات وأباحوا الخمور ، ومن نظر في أحوال مجتمعاتهم عرف الحال المزري الذي وصلت إليه تلك المجتمعات .

فلما أنكروا الطلاق : حصل القتل بدلاً منه ، ولما أنكروا التعدد : حصل اتخاذ العشيقات بدلا منه ، ولما أباحوا الخمور : انتشرت الرذائل والفواحش بجميع ألوانها وأشكالها .

وهما مخالفان لفطرة الله تعالى التي فطر الناس عليها – بل البهائم كذلك – من ميل الذكر للأنثى والعكس ، ومن خالف في هذا خالف الفطرة .

وانتشارهما سبَّب أمراضاً كثيرة لا يستطيع الشرق والغرب أن ينكر وجودها بسببهما ، ولو لم يكن من نتائج هذا الشذوذ إلا مرض " الأيدز " – الذي يقضي على جهاز المناعة في الإنسان – لكفى .

وسبَّب – كذلك - تفكك الأسَر وانحلالها ، وترك الأعمال والدراسة والانشغال بمثل هذه الشذوذات .

ولا ينتظر المسلم – وقد جاءه التحريم من ربه تعالى – أن يُثبت الطب حصول الضرر على مرتكب ما نهى الله عنه ، بل لا بدَّ أن يجزم أن الله تعالى لا يشرع إلا ما فيه خير الناس ، ولا تزيده هذه الاكتشافات الحديثة إلا يقيناً وطمأنينة بعظيم حكمة الله تعالى .

قال ابن القيم :

وفى كل منهما – أي : الزنى واللواط - فساد يناقض حكمة الله في خلقه وأمره ؛ فإن في اللواط من المفاسد ما يفوت الحصر والتعداد ؛ ولَأَن يقتل المفعول به خيرٌ له من أن يُؤتى فإنه يَفسد فساداً لا يرجى له بعده صلاح أبداً ، ويَذهب خيرُه كله ، وتمص الأرضُ ماء الحياء من وجهه فلا يستحي بعد ذلك لا من الله ولا من خلقه ، وتعمل في قلبه وروحه نطفة الفاعل ما يعمل السم في البدن ، وقد اختلفَ الناس هل يدخل الجنة مفعول به ؟ على قولين سمعت شيخ الإسلام رحمه الله يحكيهما .

" الجواب الكافي " ( ص 115 ) .

2. السحاق والمساحقة لغةً واصطلاحاً : أن تفعل المرأة بالمرأة مثل صورة ما يفعل بها الرجل .

واللواط لغةً : إتيان الذكور في الدبر ، وهو عمل الملعونين قوم نبي الله لوط عليه السلام . يقال : لاط الرجل لواطا ولاوط ، أي عمل عمل قوم لوط .

واصطلاحا : إدخال الحشفة في دبر ذكر .

ومما ذُكر عنهما في القرآن والسنَّة :

أ‌. قال تعالى : { ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين . إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون } الأعراف/80 ، 81 .

ب‌. { إنا أرسلنا عليهم حاصباً إلا آل لوط نجيناهم بسحر} القمر/34 . الحاصب : الريح ترمي بالحجارة .

ت‌. { ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين } الأعراف/80 .

وقال تعالى : { ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين } العنكبوت/28 .

ث‌. { ولوطا آتيناه حكما وعلما ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين } الأنبياء/74 .

ج‌. { ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون . أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون . فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون . فأنجيناه وأهله إلا امرأته قدرناها من الغابرين . وأمطرنا عليهم مطرا فساء مطر المنذرين }النمل/ 54 – 58.

هذا من حيث العقوبة التي وقعت على قوم لوط ، أما من حيث ما جاء في أحكامهم :

ح‌. قال تعالى : { واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان تواباً رحيماً } النساء / 16.

قال ابن كثير :

وقوله تعالى { واللذان يأتيانها منكم فآذوهما } أي : واللذان يفعلان الفاحشة فآذوهما ، قال ابن عباس رضي الله عنهما وسعيد بن جبير وغيرهما : أي : بالشتم والتعيير والضرب بالنعال وكان الحكم كذلك حتى نسخه الله بالجلد أو الرجم ، وقال عكرمة وعطاء والحسن وعبد الله بن كثير : نزلت في الرجل والمرأة إذا زنيا ، وقال السدي : نزلت في الفتيان من قبل أن يتزوجوا ، وقال مجاهد : نزلت في الرجلين إذا فعلا لا يكنى ( أي يصرح ولا يستعمل الكناية ) - وكأنه يريد اللواط - ، والله أعلم .

" تفسير ابن كثير " ( 1 / 463 ) .

خ‌. عن جابر رضي الله عنه قال : قال النبي صلى الله عليه وسلم " إن أخوف ما أخاف على أمتي عمل قوم لوط " . ‌

رواه الترمذي ( 1457 ) وابن ماجه ( 2563 ) .

والحديث : قال صححه الشيخ الألباني رحمه الله في " صحيح الجامع " رقم : ( 1552 ) .‌

د‌. ‌عن ابن عباس قال : قال النبي صلى الله عليه وسلم : " ... ملعون من وقع على بهيمة ، ملعون من عمل بعمل قوم لوط " . ‌ رواه أحمد ( 1878 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " رقم : ( 5891 ) .‌

ذ‌. عن ابن عباس قال : قال النبي صلى الله عليه وسلم : " من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل و المفعول به " .

رواه الترمذي ( 1456 ) وأبو داود ( 4462 ) وابن ماجه ( 2561 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " رقم : ( 6589 ) .‌

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى تصوم الحائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 10052: متى تصوم الحائض
السؤال:

السؤال :
عادتي الشهرية تتراوح ما بين سبعة إلى ثمانية أيام وفي بعض الأحيان في اليوم السابع لا أرى دماً ولا أرى الطهر فما الحكم من حيث الصلاة والصيام والجماع ؟.

الجواب:

الجواب :
الحمد لله

لا تعجلي حتى تري القصة البيضاء التي يعرفها النساء وهي علامة الطهر ، فتوقف الدم ليس هو الطهر وإنما ذلك برؤية علامة الطهر وانقضاء المدة .

من فتاوى الشيخ ابن باز يرحمه الله . (www.islam-qa.com)


هل يجامع الرجال في الجنة الحور العين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 10053: هل يجامع الرجال في الجنة الحور العين
السؤال:

السؤال :
هل يجامع الرجال في الجنة الحور العين؟.

الجواب:

الجواب :
الحمد لله

فقد أعد الله سبحانه وتعالى لعباده المؤمنين في الجنة ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، حتى إن أقل أهل الجنة نعيماً ليظن نفسه أنه أكثرهم نعيماً ، كما جاء في حديث عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً رَجُلٌ صَرَفَ اللَّهُ وَجْهَهُ عَنْ النَّارِ قِبَلَ الْجَنَّةِ وَمَثَّلَ لَهُ شَجَرَةً ذَاتَ ظِلٍّ فَقَالَ أَيْ رَبِّ قَدِّمْنِي إِلَى هَذِهِ الشَّجَرَةِ أَكُونُ فِي ظِلِّهَا .. ثُمَّ يَدْخُلُ بَيْتَهُ فَتَدْخُلُ عَلَيْهِ زَوْجَتَاهُ مِنْ الْحُورِ الْعِينِ فَتَقُولانِ الْحَمْدُ لِلَّهِ الَّذِي أَحْيَاكَ لَنَا وَأَحْيَانَا لَكَ قَالَ فَيَقُولُ مَا أُعْطِيَ أَحَدٌ مِثْلَ مَا أُعْطِيتُ " رواه مسلم برقم 275 .

وإن مما أعده الله سبحانه وتعالى لعباده المؤمنين " الحور العين " ، قال الله تعالى : ( كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ ) الدخان/54 . وقال تعالى : ( مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ ) الطور/20 .

والحور العين في غاية الجمال حتى إن مخ ساقيها ليرى من تحت الثياب ، وكل رجل يدخل الجنة له زوجتان من الحور العين ، قال تعالى في وصفهن : ( فِيهِنَّ خَيْرَاتٌ حِسَانٌ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلا جَانٌّ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ ) الرحمن/70 - 76 . وقال تعالى : ( وَحُورٌ عِينٌ * كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ ) الواقعة/23 .

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " أَوَّلُ زُمْرَةٍ تَدْخُلُ الْجَنَّةَ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ وَالَّذِينَ عَلَى آثَارِهِمْ كَأَحْسَنِ كَوْكَبٍ دُرِّيٍّ فِي السَّمَاءِ إِضَاءَةً قُلُوبُهُمْ عَلَى قَلْبِ رَجُلٍ وَاحِدٍ لا تَبَاغُضَ بَيْنَهُمْ وَلا تَحَاسُدَ ، لِكُلِّ امْرِئٍ زَوْجَتَانِ مِنْ الْحُورِ الْعِينِ يُرَى مُخُّ سُوقِهِنَّ مِنْ وَرَاءِ الْعَظْمِ وَاللَّحْمِ " رواه البخاري برقم 3014 .

وعن أنس بن مالك رضي الله عنه قال : سمعت الرسول صلى الله عليه وسلم يقول : " لَرَوْحَةٌ فِي سَبِيلِ اللَّهِ أَوْ غَدْوَةٌ خَيْرٌ مِنْ الدُّنْيَا وَمَا فِيهَا ، وَلَقَابُ قَوْسِ أَحَدِكُمْ مِنْ الْجَنَّةِ أَوْ مَوْضِعُ قِيدٍ - يَعْنِي سَوْطَهُ - خَيْرٌ مِنْ الدُّنْيَا وَمَا فِيهَا ، وَلَوْ أَنَّ امْرَأَةً مِنْ أَهْلِ الْجَنَّةِ اطَّلَعَتْ إِلَى أَهْلِ الأَرْضِ لأَضَاءَتْ مَا بَيْنَهُمَا وَلَمَلأَتْهُ رِيحًا وَلَنَصِيفُهَا عَلَى رَأْسِهَا خَيْرٌ مِنْ الدُّنْيَا وَمَا فِيهَا " رواه البخاري برقم 2587 .

ويجامع الرجل في الجنة زوجاته من الحور وزوجاته من أهل الدنيا إذا دخلن معه الجنة ، ويعطى الرجل قوة مائة رجل في المطعم والمشرب والشهوة والجماع ، عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال : " يُعْطَى الْمُؤْمِنُ فِي الْجَنَّةِ قُوَّةَ كَذَا وَكَذَا مِنْ الْجِمَاعِ قِيلَ يَا رَسُولَ اللَّهِ أَوَ يُطِيقُ ذَلِكَ قَالَ يُعْطَى قُوَّةَ مِائَةٍ " رواه الترمذي برقم 2459 وقال : صحيح غريب .

وعن زيد بن أرقم أن رسول الله صلى الله قال : " إِنَّ الرَّجُلَ مِنْ أَهْلِ الْجَنَّةِ يُعْطَى قُوَّةَ مِائَةِ رَجُلٍ فِي الأَكْلِ وَالشُّرْبِ وَالشَّهْوَةِ وَالْجِمَاعِ . فَقَالَ رَجُلٌ مِنْ الْيَهُودِ : فَإِنَّ الَّذِي يَأْكُلُ وَيَشْرَبُ تَكُونُ لَهُ الْحَاجَةُ ؟! قَالَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : حَاجَةُ أَحَدِهِمْ عَرَقٌ يَفِيضُ مِنْ جِلْدِهِ فَإِذَا بَطْنُهُ قَدْ ضَمُرَ " رواه أحمد برقم 18509 ، والدارمي برقم 2704 .

وقال المفسرون في قوله تعالى : في شغل فاكهون :

قال عبد الله بن مسعود وابن عباس رضي الله عنهما وسعيد بن المسيب وعكرمة والحسن وقتادة والأعمش وسليمان التيمي والأوزاعي في قوله تبارك وتعالى : ( إن أصحاب الجنة اليوم في شغل فاكهون ) قالوا شغلهم افتضاض الأبكار وقال ابن عباس رضي الله عنهما في رواية عنه في شغل فاكهون أي بسماع الأوتار وقال أبو حاتم لعله غلط من المستمع وإنما هو افتضاض الأبكار ( ابن كثير 3/ 564 )

أما الولد ، فقد اختلف أهل العلم هل يكون ولد من الجماع أم لا ، فقال بعضهم إنه يكون الولد إذا اشتهاه الرجل ، ويكون الحمل والوضع في ساعة ، لما جاء عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : " إِنَّ الْمُؤْمِنَ إِذَا اشْتَهَى الْوَلَدَ فِي الْجَنَّةِ كَانَ حَمْلُهُ وَوَضْعُهُ وَسِنُّهُ فِي سَاعَةٍ كَمَا اشْتَهَى " رواه الترمذي برقم 2487 ، والدارمي برقم 2712 ، وأحمد برقم 11339 . وابن ماجه برقم 4329 . والله تعالى أعلم .

نسأل الله أن يدخلنا الجنة ويباعد بيننا وبين النار ، وأن يرزقنا الفردوس الأعلى ، إنه ولي ذلك والقادر عليه . والحمد لله رب العالمين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هم آل البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 10055: من هم آل البيت
السؤال:

من هم أهل النبي؟
في حديث الثقلين أن فاطمة وعلي والحسن والحسين هم أهل البيت.

الجواب:

الحمد لله

ذكر العلماء رحمهم الله تعالى في تحديد آل بيت النبي صلى الله عليه وسلم أقوالا ، فمنهم من قال : أن أهل بيت النبي هم أزواجه وذريته وبنو هاشم وبنو عبد المطلب ومواليهم ، ومنهم من قال أن أزواجه ليسوا من أهل بيته ، وقال البعض أنهم قريش ، ومنهم من قال أن آل محمد هم الأتقياء من أمته ، وقال البعض أنهم أمة محمد صلى الله عليه وسلم جميعاً .

أما أزواج النبي صلى الله عليه وسلم فالقول الراجح أنهم يدخلن في آل بيت النبي صلى الله عليه وسلم . لقول الله تعالى بعد أن أمر نساء النبي صلى الله عليه وسلم بالحجاب : ( إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا ) . وقول الملائكة لسارة زوج إبراهيم عليه السلام : ( رحمة الله وبركاته عليكم أهل البيت ) , ولأنه استثنى امرأة لوط من آل لوط عليه السلام في قوله تعالى : ( إلا آل لوط فإنا لمنجوهم أجمعون * إلا امرأته ) فدل على دخولها في الآل .

وأما آل المطلب فقد جاء في رواية عن الإمام أحمد أنهم منهم وهو قول الإمام الشافعي أيضاً ، وذهب الإمام أبو حنيفة والإمام مالك أن آل المطلب لا يدخلون في آل النبي صلى الله عليه وسلم ، وهذا رواية عن الإمام أحمد أيضاً . والقول الراجح في المسألة أن بنو عبد المطلب من آل بيت النبي صلى الله عليه وسلم ، والدليل ما جاء عن جبير بن مطعم رضي الله عنه أنه قال : " مَشَيْتُ أَنَا وَعُثْمَانُ بْنُ عَفَّانَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا : يَا رَسُولَ اللَّهِ أَعْطَيْتَ بَنِي الْمُطَّلِبِ وَتَرَكْتَنَا وَنَحْنُ وَهُمْ مِنْكَ بِمَنْزِلَةٍ وَاحِدَةٍ ؟! فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّمَا بَنُو الْمُطَّلِبِ وَبَنُو هَاشِمٍ شَيْءٌ وَاحِدٌ " رواه البخاري برقم 2907 ، والنسائي برقم 4067 وغيرهما .

ويدخل في آل البيت بنو هاشم بن عبد مناف ، وهم آل علي ، وآل عباس ، وآل جعفر ، وآل عقيل ، وآل الحارث بن عبد المطلب . جاء ذلك فيما رواه الإمام أحمد عن زيد بن أرقم رضي الله عنه قال : قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا خَطِيبًا فِينَا بِمَاءٍ يُدْعَى خُمًّا بَيْنَ مَكَّةَ وَالْمَدِينَةِ ؛ فَحَمِدَ اللَّهَ تَعَالَى وَأَثْنَى عَلَيْهِ وَوَعَظَ وَذَكَّرَ ثُمَّ قَالَ : " أَمَّا بَعْدُ أَلَا يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا بَشَرٌ يُوشِكُ أَنْ يَأْتِيَنِي رَسُولُ رَبِّي عَزَّ وَجَلَّ فَأُجِيبُ ؛ وَإِنِّي تَارِكٌ فِيكُمْ ثَقَلَيْنِ أَوَّلُهُمَا كِتَابُ اللَّهِ عَزَّ وَجَلَّ فِيهِ الْهُدَى وَالنُّورُ فَخُذُوا بِكِتَابِ اللَّهِ تَعَالَى وَاسْتَمْسِكُوا بِهِ - فَحَثَّ عَلَى كِتَابِ اللَّهِ وَرَغَّبَ فِيهِ - قَالَ : وَأَهْلُ بَيْتِي أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي " فَقَالَ لَهُ حُصَيْنٌ : وَمَنْ أَهْلُ بَيْتِهِ يَا زَيْدُ ؟ أَلَيْسَ نِسَاؤُهُ مِنْ أَهْلِ بَيْتِهِ ؟ قَالَ : إِنَّ نِسَاءَهُ مِنْ أَهْلِ بَيْتِهِ وَلَكِنَّ أَهْلَ بَيْتِهِ مَنْ حُرِمَ الصَّدَقَةَ بَعْدَهُ . قَالَ : وَمَنْ هُمْ ؟ قَالَ : " هُمْ آلُ عَلِيٍّ وَآلُ عَقِيلٍ وَآلُ جَعْفَرٍ وَآلُ عَبَّاسٍ " قَالَ : أَكُلُّ هَؤُلَاءِ حُرِمَ الصَّدَقَةَ ! قَالَ : نَعَمْ . رواه أحمد برقم 18464 .

وأما الموالي فلما جاء عن مهران مولى النبي صلى الله عليه وسلم قال : قال رسول الله عليه وسلم : " إِنَّا آلُ مُحَمَّدٍ لَا تَحِلُّ لَنَا الصَّدَقَةُ وَمَوْلَى الْقَوْمِ مِنْهُمْ " رواه أحمد برقم 15152 .

فيصبح آل بيت النبي صلى الله عليه وسلم هم : أزواجه وذريته وبنو هاشم وبنو عبد المطلب ومواليهم ، والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أشرطة الفيديو للأطفال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 10058: أشرطة الفيديو للأطفال
السؤال:

ما حكم شراء أشرطة الفيديو التي فيها حيوانات لتعليم الأطفال ؟.

الجواب:
الحمد لله

هذا لا بأس ، فهذا يلهيهم عن مشاهدة أشياء منكرة .

من فتاوى الشيخ محمد بن صالح العثيمين في مجلة الدعوة العدد 1823 ص 54. (www.islam-qa.com)


هل الخلاف معتبر في تارك الصلاة والحكم بغير ما انزل الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 10061: هل الخلاف معتبر في تارك الصلاة والحكم بغير ما انزل الله
السؤال:

أعرف أن هناك خلافاً بين السلف على مسائل مثل حكم تارك الصلاة أو الحاكم بغير ما أنزل الله. فهل هذا خلاف معتبر؟ من هم الذين اختلفوا في هذين الأمرين من السلف ؟

الجواب:

الحمد لله

الخلاف في حكم تارك الصلاة موجودٌ بين المذاهب الإسلامية المعتبرة ، وهو خاصٌ بمن يُقر بوجوبها ، أمَّا من ينكر وجوبها فهو كافرٌ قطعاً ، وجمهور السلف من الصحابة والتابعين على كفر تارك الصلاة للنصوص الصريحة الصحيحة في ذلك ، وانتشر الخلاف بعدهم ، والمرجَّح عند أهل التحقيق من العلماء أن تارك الصلاة كافرٌ كفراً أكبر مخرج من الملة ، وهو المفتى به الآن .

والحكم بغير ما أنزل الله مع الاعتراف بأن حكم الله أكمل وأشمل ، وأنفع للناس من غيره ، قال جمعٌ من أهل العلم بأنه كفرٌ دون كفر ، وأمَّا تفضيل القوانين الوضعية وتقديمها على شرع الله ، واعتقاد أن شرع الله لا يناسب هذا الزمان مثلا ً ، فإنه كفرٌ أكبر مخرج عن الملة ، والخلاف بين العلماء فيمن حكم بغير ما أنزل الله مع اعتقاد أنَّّ شرع الله أكمل وأصلح ، هل هو كافرٌ كفراً أكبر أو دون كفر ، لأنَّ الله وصف من حكم بغير ما أنزل الله بأوصاف مختلفة ، فمرَّة قال : فأولئك هم الكافرون ، ومرَّة قال : هم الفاسقون ، ومرَّة قال : هم الظالمون ، فإما أن تنزل على أنواع من حكم بغير ما أنزل الله ، وإما أن يكون معناها واحد لأن الكافر فاسقٌ ظالم . والله أعلم .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


حديث الهجرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 10063: حديث الهجرة
السؤال:

أريد بعض المعلومات عن هجرة الرسول صلى الله عليه وسلم.

الجواب:

الحمد لله

لما اشتد الأذى من أهل مكة على المسلمين أمرهم الله تعالى أن يهاجروا ليقيموا دين الله تعالى في الأرض التي يقدرون على عبادته فيها .

فاختار الله تعالى المدينة النبويَّة داراً للهجرة ، وكان الرسول صلى الله عليه و سلم قد رأى في المنام أنه يهاجر إليها .

عن أبي موسى عن النبي صلى الله عليه وسلم قال : رَأَيْتُ فِي الْمَنَامِ أَنِّي أُهَاجِرُ مِنْ مَكَّةَ إِلَى أَرْضٍ بِهَا نَخْلٌ فَذَهَبَ وَهَلِي [أي ظني] إِلَى أَنَّهَا الْيَمَامَةُ أَوْ هَجَرُ فَإِذَا هِيَ الْمَدِينَةُ يَثْرِبُ . . . الحديث .

رواه البخاري (3352) ومسلم (4217) .

وروى البخاري (3906) عن عائشة قالت : . . . قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمُسْلِمِينَ : إِنِّي أُرِيتُ دَارَ هِجْرَتِكُمْ ذَاتَ نَخْلٍ بَيْنَ لَابَتَيْنِ وَهُمَا الْحَرَّتَانِ ، فَهَاجَرَ مَنْ هَاجَرَ قِبَلَ الْمَدِينَةِ ، وَرَجَعَ عَامَّةُ مَنْ كَانَ هَاجَرَ بِأَرْضِ الْحَبَشَةِ إِلَى الْمَدِينَةِ .

قال الحافظ :

وَالْحَرَّة أَرْضٌ حِجَارَتُهَا سُودٌ , وَهَذِهِ الرُّؤْيَا غَيْر الرُّؤْيَا السَّابِقَة في حَدِيث أَبِي مُوسَى الَّتِي تَرَدَّدَ فِيهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , قَالَ اِبْن التِّين : كَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُرِيَ دَار الْهِجْرَة بِصِفَةٍ تَجْمَع الْمَدِينَة وَغَيْرهَا , ثُمَّ أُرِيَ الصِّفَة الْمُخْتَصَّة بِالْمَدِينَةِ فَتَعَيَّنَتْ اهـ

وأما عن أول من هاجر من أصحاب النبي صلى الله عليه وسلم :

فعن البراء رضي الله عنه قال : " أول من قدم علينا من أصحاب النبي صلى الله عليه وسلم مصعب بن عمير وابن أم مكتوم فجعلا يقرئاننا القرآن ثم جاء عمار وبلال وسعد ثم جاء عمر بن الخطاب في عشرين ثم جاء النبي صلى الله عليه وسلم فما رأيت أهل المدينة فرحوا بشيء فرحهم به حتى رأيت الولائد والصبيان يقولون هذا رسول الله صلى الله عليه وسلم قد جاء . . . " .

رواه البخاري ( 4560 ) .

وفي الحديث التالي مختصر لكثير من أحداث الهجرة النبوية :

عن عائشة قالت : . . . . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمُسْلِمِينَ : إِنِّي أُرِيتُ دَارَ هِجْرَتِكُمْ ذَاتَ نَخْلٍ بَيْنَ لابَتَيْنِ وَهُمَا الْحَرَّتَانِ ، فَهَاجَرَ مَنْ هَاجَرَ قِبَلَ الْمَدِينَةِ ، وَرَجَعَ عَامَّةُ مَنْ كَانَ هَاجَرَ بِأَرْضِ الْحَبَشَةِ إِلَى الْمَدِينَةِ ، وَتَجَهَّزَ أَبُو بَكْرٍ قِبَلَ الْمَدِينَةِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : عَلَى رِسْلِكَ ، فَإِنِّي أَرْجُو أَنْ يُؤْذَنَ لِي . فَقَالَ أَبُو بَكْرٍ : وَهَلْ تَرْجُو ذَلِكَ بِأَبِي أَنْتَ ؟ قَالَ : نَعَمْ . فَحَبَسَ أَبُو بَكْرٍ نَفْسَهُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَصْحَبَهُ ، وَعَلَفَ رَاحِلَتَيْنِ كَانَتَا عِنْدَهُ وَرَقَ السَّمُرِ -وَهُوَ الْخَبَطُ- أَرْبَعَةَ أَشْهُرٍ . . . ثم قَالَتْ عَائِشَةُ : فَبَيْنَمَا نَحْنُ يَوْمًا جُلُوسٌ فِي بَيْتِ أَبِي بَكْرٍ فِي نَحْرِ الظَّهِيرَةِ قَالَ قَائِلٌ لِأَبِي بَكْرٍ : هَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَقَنِّعًا فِي سَاعَةٍ لَمْ يَكُنْ يَأْتِينَا فِيهَا . فَقَالَ أَبُو بَكْرٍ : فِدَاءٌ لَهُ أَبِي وَأُمِّي ، وَاللَّهِ مَا جَاءَ بِهِ فِي هَذِهِ السَّاعَةِ إِلَّا أَمْرٌ . قَالَتْ : فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَأْذَنَ فَأُذِنَ لَهُ ، فَدَخَلَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ : أَخْرِجْ مَنْ عِنْدَكَ . فَقَالَ أَبُو بَكْرٍ : إِنَّمَا هُمْ أَهْلُكَ ، بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ . قَالَ : فَإِنِّي قَدْ أُذِنَ لِي فِي الْخُرُوجِ . فَقَالَ أَبُو بَكْرٍ : الصَّحَابَةُ [أي : أريد المصاحبة] بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : نَعَمْ . قَالَ أَبُو بَكْرٍ : فَخُذْ بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ إِحْدَى رَاحِلَتَيَّ هَاتَيْنِ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : بِالثَّمَنِ . قَالَتْ عَائِشَةُ : فَجَهَّزْنَاهُمَا أَحَثَّ الْجِهَازِ ، وَصَنَعْنَا لَهُمَا سُفْرَةً فِي جِرَابٍ ، فَقَطَعَتْ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ قِطْعَةً مِنْ نِطَاقِهَا فَرَبَطَتْ بِهِ عَلَى فَمِ الْجِرَابِ ، فَبِذَلِكَ سُمِّيَتْ ذَاتَ النِّطَاقَيْنِ . قَالَتْ : ثُمَّ لَحِقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ بِغَارٍ فِي جَبَلِ ثَوْرٍ فَكَمَنَا فِيهِ ثَلَاثَ لَيَالٍ، يَبِيتُ عِنْدَهُمَا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ وَهُوَ غُلَامٌ شَابٌّ ثَقِفٌ لَقِنٌ [أي : حاذق سريع الفهم] فَيُدْلِجُ مِنْ عِنْدِهِمَا بِسَحَرٍ [أي يخرج من عندهما آخر الليل] فَيُصْبِحُ مَعَ قُرَيْشٍ بِمَكَّةَ كَبَائِتٍ فَلَا يَسْمَعُ أَمْرًا يُكْتَادَانِ بِهِ إِلَّا وَعَاهُ حَتَّى يَأْتِيَهُمَا بِخَبَرِ ذَلِكَ حِينَ يَخْتَلِطُ الظَّلَامُ . وَيَرْعَى عَلَيْهِمَا عَامِرُ بْنُ فُهَيْرَةَ مَوْلَى أَبِي بَكْرٍ مِنْحَةً مِنْ غَنَمٍ فَيُرِيحُهَا عَلَيْهِمَا حِينَ تَذْهَبُ سَاعَةٌ مِنْ الْعِشَاءِ ، فَيَبِيتَانِ فِي رِسْلٍ وَهُوَ لَبَنُ مِنْحَتِهِمَا وَرَضِيفِهِمَا حَتَّى يَنْعِقَ بِهَا عَامِرُ بْنُ فُهَيْرَةَ بِغَلَسٍ يَفْعَلُ ذَلِكَ فِي كُلِّ لَيْلَةٍ مِنْ تِلْكَ اللَّيَالِي الثَّلَاثِ . وَاسْتَأْجَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ رَجُلًا مِنْ بَنِي الدِّيلِ وَهُوَ مِنْ بَنِي عَبْدِ بْنِ عَدِيٍّ هَادِيَا خِرِّيتًا وَالْخِرِّيتُ الْمَاهِرُ بِالْهِدَايَةِ . . . وَهُوَ عَلَى دِينِ كُفَّارِ قُرَيْشٍ فَأَمِنَاهُ فَدَفَعَا إِلَيْهِ رَاحِلَتَيْهِمَا وَوَاعَدَاهُ غَارَ ثَوْرٍ بَعْدَ ثَلَاثِ لَيَالٍ بِرَاحِلَتَيْهِمَا صُبْحَ ثَلَاثٍ وَانْطَلَقَ مَعَهُمَا عَامِرُ بْنُ فُهَيْرَةَ وَالدَّلِيلُ فَأَخَذَ بِهِمْ طَرِيقَ السَّوَاحِلِ . قَالَ ابْنُ شِهَابٍ وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ مَالِكٍ الْمُدْلِجِيُّ وَهُوَ ابْنُ أَخِي سُرَاقَةَ بْنِ مَالِكِ بْنِ جُعْشُمٍ أَنَّ أَبَاهُ أَخْبَرَهُ أَنَّهُ سَمِعَ سُرَاقَةَ بْنَ جُعْشُمٍ يَقُولُ : جَاءَنَا رُسُلُ كُفَّارِ قُرَيْشٍ يَجْعَلُونَ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ دِيَةَ كُلِّ وَاحِدٍ مِنْهُمَا ، مَنْ قَتَلَهُ أَوْ أَسَرَهُ فَبَيْنَمَا أَنَا جَالِسٌ فِي مَجْلِسٍ مِنْ مَجَالِسِ قَوْمِي بَنِي مُدْلِجٍ أَقْبَلَ رَجُلٌ مِنْهُمْ حَتَّى قَامَ عَلَيْنَا وَنَحْنُ جُلُوسٌ فَقَالَ : يَا سُرَاقَةُ ، إِنِّي قَدْ رَأَيْتُ آنِفًا أَسْوِدَةً بِالسَّاحِلِ أُرَاهَا مُحَمَّدًا وَأَصْحَابَهُ . قَالَ سُرَاقَةُ : فَعَرَفْتُ أَنَّهُمْ هُمْ ، فَقُلْتُ لَهُ : إِنَّهُمْ لَيْسُوا بِهِمْ ، وَلَكِنَّكَ رَأَيْتَ فُلَانًا وَفُلَانًا ، انْطَلَقُوا بِأَعْيُنِنَا ، ثُمَّ لَبِثْتُ فِي الْمَجْلِسِ سَاعَةً ثُمَّ قُمْتُ فَدَخَلْتُ فَأَمَرْتُ جَارِيَتِي أَنْ تَخْرُجَ بِفَرَسِي وَهِيَ مِنْ وَرَاءِ أَكَمَةٍ فَتَحْبِسَهَا عَلَيَّ ، وَأَخَذْتُ رُمْحِي ، فَخَرَجْتُ بِهِ مِنْ ظَهْرِ الْبَيْتِ فَخَطَطْت بِزُجِّهِ الْأَرْضَ وَخَفَضْتُ عَالِيَهُ حَتَّى أَتَيْتُ فَرَسِي فَرَكِبْتُهَا [المراد أنه خرج خفيةً] فَرَفَعْتُهَا تُقَرِّبُ بِي حَتَّى دَنَوْتُ مِنْهُمْ ، فَعَثَرَتْ بِي فَرَسِي فَخَرَرْتُ عَنْهَا فَقُمْتُ فَأَهْوَيْتُ يَدِي إِلَى كِنَانَتِي فَاسْتَخْرَجْتُ مِنْهَا الْأَزْلامَ فَاسْتَقْسَمْتُ بِهَا أَضُرُّهُمْ أَمْ لَا فَخَرَجَ الَّذِي أَكْرَهُ ، فَرَكِبْتُ فَرَسِي وَعَصَيْتُ الْأَزْلَامَ تُقَرِّبُ بِي حَتَّى إِذَا سَمِعْتُ قِرَاءَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ لَا يَلْتَفِتُ وَأَبُو بَكْرٍ يُكْثِرُ الِالْتِفَاتَ سَاخَتْ يَدَا فَرَسِي فِي الأَرْضِ حَتَّى بَلَغَتَا الرُّكْبَتَيْنِ فَخَرَرْتُ عَنْهَا ثُمَّ زَجَرْتُهَا فَنَهَضَتْ فَلَمْ تَكَدْ تُخْرِجُ يَدَيْهَا فَلَمَّا اسْتَوَتْ قَائِمَةً إِذَا لِأَثَرِ يَدَيْهَا عُثَانٌ سَاطِعٌ فِي السَّمَاءِ مِثْلُ الدُّخَانِ فَاسْتَقْسَمْتُ بِالْأَزْلَامِ فَخَرَجَ الَّذِي أَكْرَهُ فَنَادَيْتُهُمْ بِالْأَمَانِ فَوَقَفُوا فَرَكِبْتُ فَرَسِي حَتَّى جِئْتُهُمْ ، وَوَقَعَ فِي نَفْسِي حِينَ لَقِيتُ مَا لَقِيتُ مِنْ الْحَبْسِ عَنْهُمْ أَنْ سَيَظْهَرُ أَمْرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ لَهُ : إِنَّ قَوْمَكَ قَدْ جَعَلُوا فِيكَ الدِّيَةَ وَأَخْبَرْتُهُمْ أَخْبَارَ مَا يُرِيدُ النَّاسُ بِهِمْ ، وَعَرَضْتُ عَلَيْهِمْ الزَّادَ وَالْمَتَاعَ ، فَلَمْ يَرْزَآنِي [أي لم يأخذا مما معي شيئاً] وَلَمْ يَسْأَلَانِي إِلَّا أَنْ قَالَ: أَخْفِ عَنَّا . فَسَأَلْتُهُ أَنْ يَكْتُبَ لِي كِتَابَ أَمْنٍ ، فَأَمَرَ عَامِرَ بْنَ فُهَيْرَةَ فَكَتَبَ فِي رُقْعَةٍ مِنْ أَدِيمٍ . ثُمَّ مَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . قَالَ ابْنُ شِهَابٍ فَأَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ الزُّبَيْرَ فِي رَكْبٍ مِنْ الْمُسْلِمِينَ كَانُوا تِجَارًا قَافِلِينَ مِنْ الشَّأْمِ فَكَسَا الزُّبَيْرُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ ثِيَابَ بَيَاضٍ وَسَمِعَ الْمُسْلِمُونَ بِالْمَدِينَةِ مَخْرَجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ فَكَانُوا يَغْدُونَ كُلَّ غَدَاةٍ إِلَى الْحَرَّةِ فَيَنْتَظِرُونَهُ حَتَّى يَرُدَّهُمْ حَرُّ الظَّهِيرَةِ فَانْقَلَبُوا يَوْمًا بَعْدَ مَا أَطَالُوا انْتِظَارَهُمْ فَلَمَّا أَوَوْا إِلَى بُيُوتِهِمْ أَوْفَى رَجُلٌ مِنْ يَهُودَ عَلَى أُطُمٍ [أي حصن] مِنْ آطَامِهِمْ لِأَمْرٍ يَنْظُرُ إِلَيْهِ فَبَصُرَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ مُبَيَّضِينَ يَزُولُ بِهِمْ السَّرَابُ فَلَمْ يَمْلِكْ الْيَهُودِيُّ أَنْ قَالَ بِأَعْلَى صَوْتِهِ يَا مَعَاشِرَ الْعَرَبِ هَذَا جَدُّكُمْ الَّذِي تَنْتَظِرُونَ فَثَارَ الْمُسْلِمُونَ إِلَى السِّلَاحِ فَتَلَقَّوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِظَهْرِ الْحَرَّةِ فَعَدَلَ بِهِمْ ذَاتَ الْيَمِينِ حَتَّى نَزَلَ بِهِمْ فِي بَنِي عَمْرِو بْنِ عَوْفٍ وَذَلِكَ يَوْمَ الِاثْنَيْنِ مِنْ شَهْرِ رَبِيعٍ الْأَوَّلِ فَقَامَ أَبُو بَكْرٍ لِلنَّاسِ وَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامِتًا فَطَفِقَ مَنْ جَاءَ مِنْ الْأَنْصَارِ مِمَّنْ لَمْ يَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَيِّي أَبَا بَكْرٍ حَتَّى أَصَابَتْ الشَّمْسُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقْبَلَ أَبُو بَكْرٍ حَتَّى ظَلَّلَ عَلَيْهِ بِرِدَائِهِ فَعَرَفَ النَّاسُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ فَلَبِثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَنِي عَمْرِو بْنِ عَوْفٍ بِضْعَ عَشْرَةَ لَيْلَةً وَأُسِّسَ الْمَسْجِدُ الَّذِي أُسِّسَ عَلَى التَّقْوَى وَصَلَّى فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ رَكِبَ رَاحِلَتَهُ فَسَارَ يَمْشِي مَعَهُ النَّاسُ حَتَّى بَرَكَتْ عِنْدَ مَسْجِدِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ وَهُوَ يُصَلِّي فِيهِ يَوْمَئِذٍ رِجَالٌ مِنْ الْمُسْلِمِينَ وَكَانَ مِرْبَدًا لِلتَّمْرِ [هو الموضع الذي يجفف فيه التمر] لِسُهَيْلٍ وَسَهْلٍ غُلَامَيْنِ يَتِيمَيْنِ فِي حَجْرِ أَسْعَدَ بْنِ زُرَارَةَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَرَكَتْ بِهِ رَاحِلَتُهُ : هَذَا إِنْ شَاءَ اللَّهُ الْمَنْزِلُ ، ثُمَّ دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْغُلَامَيْنِ فَسَاوَمَهُمَا بِالْمِرْبَدِ لِيَتَّخِذَهُ مَسْجِدًا ، فَقَالَا : لَا ، بَلْ نَهَبُهُ لَكَ يَا رَسُولَ اللَّهِ . فَأَبَى رَسُولُ اللَّهِ أَنْ يَقْبَلَهُ مِنْهُمَا هِبَةً حَتَّى ابْتَاعَهُ مِنْهُمَا ، ثُمَّ بَنَاهُ مَسْجِدًا ، وَطَفِقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْقُلُ مَعَهُمْ اللَّبِنَ فِي بُنْيَانِهِ وَيَقُولُ وَهُوَ يَنْقُلُ اللَّبِنَ :

هَذَا الْحِمَالُ لَا حِمَالَ خَيْبَرْ هَذَا أَبَرُّ رَبَّنَا وَأَطْهَرْ

وَيَقُولُ :

اللَّهُمَّ إِنَّ الأَجْرَ أَجْرُ الآخِرَهْ فَارْحَمْ الأَنْصَارَ وَالْمُهَاجِرَهْ

فَتَمَثَّلَ بِشِعْرِ رَجُلٍ مِنْ الْمُسْلِمِينَ لَمْ يُسَمَّ لِي قَالَ ابْنُ شِهَابٍ : وَلَمْ يَبْلُغْنَا فِي الأَحَادِيثِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمَثَّلَ بِبَيْتِ شِعْرٍ تَامٍّ غَيْرَ هَذَا الْبَيْتِ .

رواه البخاري (3906) .

ولكن هناك شبهة يقول بها بعض المشككين في الدين ، يقولون : تروي السيرة : أن الرسول صلى الله عليه وسلم هاجر هو وأبو بكر بناقتين ودخلوا الغار ولحقتهم قريش تطلبهم فلو كان معهما ناقتان لعرف أهل قريش أن محمدا صلى الله عليه وسلم وصاحبه قد دخلا الغار ، فأين الناقتان ؟

وهؤلاء المشككين يريدون الطعن في الدين من أجل ألا يثق الناس بسيرة الرسول صلى الله عليه وسلم ويحسبونها ضرباً من الخيال والكذب .

والجواب على هذه الشبهة في غاية السهولة واليسر . . فالرواية السابقة التي جهلها - أو تجاهلها – هؤلاء ترد عليهم من أن الرسول صلى الله عليه و سلم قد اتخذ هادياً يدلهم على الطريق وهو على دين كفار قريش فأمناه فدفعا إليه راحلتيهما وواعداه غار ثور بعد ثلاث ليال براحلتيهما . . .

ففي هذا الحديث من الرد ما يلقمهم الحجر ، والحمد لله على الهدى بعد الضلال .

ومما حدث لرسول الله صلى الله عليه وسلم وأبي بكر في طريقهما إلى المدينة :

عن أبي بكر رضي الله عنهم قال : قلت للنبي صلى الله عليه وسلم ـ وأنا في الغار ـ : " لو أن أحدهم نظر تحت قدميه لأبصرنا فقال : ما ظنك يا أبا بكر باثنين الله ثالثهما " .

رواه البخاري ( 3380 ) ومسلم ( 4389 ) .

وهذا مختصر لأحداث الهجرة ، ومن أراد الاستزادة فليراجع كتاب البداية والنهاية لابن كثير (4/168-205) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


السحب على الشهادات الإستثمارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 10064: السحب على الشهادات الإستثمارية
السؤال:

عندنا في مصر ما يسمى بشهادات الاستثمار التي تباع في البنوك, وتسمى الفئة (ج) وهي بدون فوائد, أي أن : لو اشتريت شهادة, ثم أردت أن أردها ولو بعد عشر سنوات أو أكثر أو أقل, فهي ترد بنفس السعر الذي اشتريت فيه. وبعد ذلك يقوم الكمبيوتر بسحب رقم من أرقم الشهادات المباعة في الجمهورية, ويكون هذا هو الفائز الأول, ويوجد فائز ثاني, وثالث إلى أكثر من (400) فائز, ويحصل الفائز الأول على عشرين ألف جنيه قيمة الفائزية. فأريد أن أعرف أنه لو اشتريت من هذه الشهادات ثم كنت من أحد الفائزين, فهل يجوز لي أن آخذ هذا المبلغ أم لا ؟ وهل أكون مرتكباً إثماً؟.

الجواب:

الحمد لله

ما ذكرته في سؤلك مما يتعلق بشهادة الاستثمار, نوع من أنواع القمار (اليانصيب) وهو محرم, بل من كبائر الذنوب, بالكتاب والسنة والإجماع.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/305. (www.islam-qa.com)


من هو الذي يعذر بالجهل في العقيدة والأمورالفقهية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 10065: من هو الذي يعذر بالجهل في العقيدة والأمورالفقهية
السؤال:

من هم الذي يعذرون بالجهل ؟ وهل يعذر الإنسان بجهله في الأمور الفقهية ؟ أم في أمور العقيدة والتوحيد ؟ وما هو واجب العلماء نحو هذا الأمر ؟.

الجواب:

الحمد لله
دعوى الجهل والعذر به فيه تفصيل ، وليس كل واحد يعذر بالجهل ، فالأمور التي جاء بها الإسلام وبينها الرسول صلى الله عليه وسلم للناس وأوضحها كتاب الله وانتشرت بين المسلمين لا تقبل فيها دعوى الجهل ، ولا سيما ما يتعلق يالعقيدة وأصل الدين ، فإن الله عز وجل بعث نبيه صلى الله عليه وسلم ليوضح للناس دينهم ويشرحه لهم وقد بلغ البلاغ المبين وأوضح للأمة حقيقة دينها وشرح لها كل شيء وتركها على المحجة البيضاء ليلها كنهارها ، وفي كتاب الله الهدى والنور فإذا ادعى بعض الناس الجهل فيما هو معلوم من الدين بالضرورة ، وقد انتشر بين المسلمين ، كدعوى الجهل بالشرك وعبادة غير الله عز وجل ، أو دعوى أن الصلاة غير واجبة ، أو أن صيام رمضان غير واجب أو أن الزكاة غير واجبة ، أو أن الحج مع الاستطاعة غير واجب فهذا وأمثاله لا تقبل فيه دعوى الجهل ممن هو بين المسلمين لأنها أمور معلومة بين المسلمين . وقد علمت بالضرورة من دين الإسلام وانتشرت بين المسلمين فلا تقبل دعوى الجهل في ذلك ، وهكذا إذا ادعى أحد بأنه يجهل ما يفعله المشركون عند القبور أو عند الأصنام من دعوة الأموات والاستغاثة بهم والذبح لهم والنذر لهم ، أو الذبح للأصنام أو الكواكب أو الأشجار أو الأحجار ، أو طلب الشفاء أو النصر على الأعداء من الأموات أو الأصنام أو الجن أو الملائكة أو الأنبياء .. فكل هذا أمر معلوم من الدين بالضرورة وأنه شرك أكبر ، وقد أوضح الله ذلك في كتابه الكريم وأوضحه رسوله صلى الله عليه وسلم وبقي ثلاث عشرة سنة في مكة وهو ينذر الناس هذا الشرك وهكذا في المدينة عشرسنين ، يوضح لهم وجوب إخلاص العبادة لله وحده ويتلو عليهم كتاب الله مثل قوله تعالى : ( وقضى ربك ألا تعبدوا إلا إياه ) الإسراء/23 ، وقوله سبحانه : ( إياك نعبد وإياك نستعين ) الفاتحة/5 ، وقوله عز وجل : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) البينة/5 ، وقوله سبحانه : فاعبد الله مخلصاً له الدين ألا لله الدين الخالص ) الزمر/2-3 ، وقوله سبحانه : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين ) الأنعام/162-163 ، وبقوله سبحانه مخاطباً الرسول صلى الله عليه وسلم : ( إنا أعطيناك الكوثر فصل لربك وانحر ) الكوثر1-2 ، وبقوله سبحانه وتعالى : ( وأن المساجد لله فلا تدعوا مع الله أحداً ) الجن/18 ، وبقوله سبحانه وتعالى : ( ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون ) المؤمنون/117 ، وهكذا الاستهزاء بالدين والطعن فيه والسخرية به والسب كل هذا من الكفر الأكبر ومما لا يعذر فيه أحد بدعوى الجهل ، لأنه معلوم من الدين بالضرورة أن سب الدين أو سب الرسول صلى الله عليه وسلم من الكفر الأكبر وهكذا الاستهزاء والسخرية ، قال تعالى : ( قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم ) التوبة/65-66 .

فالواجب على أهل العلم في أي مكان أن ينشروا هذا بين الناس وأن يظهروه حتى لا يبقى للعامة عذر وحتى ينتشر بينهم هذا الأمر العظيم ، وحتى يتركوا التعلق بالأموات والاستعانة بهم في أي مكان في مصر أو الشام أو العراق أو في المدينة عند قبر النبي صلى الله عليه وسلم أو في مكة أو غير ذلك وحتى ينتبه الحجيج وينتبه الناس ويعلموا شرع الله ودينه ، فسكوت العلماء من أسباب هلاك العامة وجهلهم ، فيجب على أهل العلم أينما كانوا أن يبلغوا الناس دين الله وأن يعلموهم توحيد الله وأنواع الشرك بالله حتى يدعوا الشرك على بصيرة وحتى يعبدوا الله وحده على بصيرة وهكذا ما يقع عند قبر البدوي أو الحسين رضي الله عنه أو عند قبر الشيخ عبد القادر الجيلاني أو عند قبر النبي صلى الله عليه وسلم في المدينة أو عند غيرهم يجب التنبيه على هذا الأمر وأن يعلم الناس أن العبادة حق لله وحده ليس لأحد فيها حق كما قال الله عز وجل : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) البينة/5 ، وقال سبحانه : ( فاعبد الله مخلصاً له الدين ألا لله الدين الخالص ) البينة/2-3 ، وقال سبحانه : ( وقضى ربك ألا تعبدوا إلا إياه ) الإسراء/23 ، يعني أمر ربك ، فالواجب على أهل العلم في جميع البلاد الإسلامية وفي مناطق الأقليات الإسلامية وفي كل مكان أن يعلموا الناس توحيد الله وأن يبصروهم بمعنى عبادة الله وأن يحذروهم من الشرك بالله عز وجل الذي هو أعظم الذنوب وقد خلق الله الثقلين ليعبدوه وأمرهم بذلك . لقوله سبحانه : ( وما خلقت الجن والإنس إلا ليعبدون ) الذاريات/56 ، وعبادته هي : طاعته وطاعة رسوله صلى الله عليه وسلم وإخلاص العبادة له وتوجيه القلوب إليه ، قال تعالى : ( يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون ) البقرة/21 .

أما المسائل التي قد تخفى مثل بعض مسائل المعاملات وبعض شؤون الصلاة وبعض شؤون الصيام فقد يعذر فيها الجاهل كما عذر النبي صلى الله عليه وسلم الذي أحرم في جبة وتلطخ بالطيب فقال له النبي صلى الله عليه وسلم : ( اخلع عنك الجبة واغسل عنك هذا الطيب واصنع في عمرتك ما أنت صانع في حجتك ) ولم يأمره بفدية لجهله ، وهكذا بعض المسائل التي قد تخفى يعلَّم فيها الجاهل ويبصر فيها ، أما أصول العقيدة وأركان الإسلام والمحرمات الظاهرة فلا يقبل في ذلك دعوى الجهل من أي أحد بين المسلمين فلو قال أحد ، وهو بين المسلمين ، إنني ما أعرف أن الزنا حرام فلا يعذر ، أو قال ما أعرف أن عقوق الوالدين حرام فلا يعذر بل يضرب ويؤدب ، أو قال ما أعرف أن اللواط حرام فلا يعذر ، لأن هذه أمور ظاهرة معروفة بين المسلمين في الإسلام .

لكن لو كان في بعض البلاد البعيدة عن الإسلام أو في مجاهل أفريقيا التي لا يوجد حولها مسلمون قد يقبل منه دعوى الجهل وإذا مات على ذلك يكون أمره إلى الله ويكون حكمه حكم أهل الفترة والصحيح أنهم يمتحنون يوم القيامة ، فإن أجابوا وأطاعوا دخلوا الجنة وإن عصوا دخلوا النار ، أما الذي بين المسلمين ويقوم بأعمال الكفر بالله ويترك الواجبات المعلومة ، فهذا لا يعذر ، لأن الأمر واضح والمسلمون بحمد الله موجودون ، ويصومون ويحجون وكل هذا معروف بين المسلمين وفاش بينهم فدعوى الجهل في ذلك دعوى باطلة والله المستعان .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/7 ، ص/132. (www.islam-qa.com)


حمل المصحف للمأموم مخالفة للسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 10067: حمل المصحف للمأموم مخالفة للسنة
السؤال:

ما حكم حمل المصحف من قبل المأمومين في صلاة التراويح في رمضان بحجة متابعة الإمام ؟.

الجواب:

الحمد لله
حمل المصحف لهذا الغرض فيه مخالفة للسنة وذلك من وجوه :

الوجه الأول : أنه يفوت الإنسان وضع اليد اليمنى على اليد اليسرى في حال القيام .

والثاني : أنه يؤدي إلى حركة كثيرة لا حاجة لها وهي فتح المصحف وإغلاقه ووضعه تحت الإبط .

والثالث : أنه يشغل المصلي في الحقيقة بحركاته هذه .

والرابع : أنه يفوت المصلي النظر إلى موضع السجود وأكثر العلماء يرون أن النظر إلى موضع السجود هو السنة والأفضل .

والخامس : أن فاعل ذلك ربما ينسى أنه في صلاة إذا لم يكن يستحضر قلبه أنه في صلاة ، بخلاف ما إذا كان خاشعاً واضعاً يده اليمنى على اليسرى مطأطئاً رأسه نحو سجوده فإنه يكون أقرب إلى استحضار أنه يصلي وأنه خلف الإمام .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1771 ص 45 (www.islam-qa.com)


الاحتفال بالأعياد المبتدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 10070: الاحتفال بالأعياد المبتدعة
السؤال:

ما هو حكم الشرع في الاحتفال بمولد الرسول صلى الله عليه وسلم ، وبعيد مولد الأطفال ، وعيد الأم ، وأسبوع الشجرة ، واليوم الوطني ؟.

الجواب:

الحمد لله
أولا : العيد اسم لما يعود من الاجتماع على وجه معتاد إما بعود السنة أو الشهر أو الأسبوع أو نحو ذلك فالعيد يجمع أموراً منها : يوم عائد كيوم عيد الفطر ويوم الجمعة ، ومنها : الاجتماع في ذلك اليوم ، ومنها : الأعمال التي يقام بها في ذلك اليوم من عبادات وعادات .

ثانيا : ما كان من ذلك مقصوداً به التنسك والتقرب أو التعظيم كسبا للأجر ، أو كان فيه تشبه بأهل الجاهلية أو نحوهم من طوائف الكفار فهو بدعة محدثة ممنوعة داخلة في عموم قول النبي صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم ، مثال ذلك الاحتفال بعيد المولد وعيد الأم والعيد الوطني لما في الأول من إحداث عبادة لم يأذن بها الله ، وكما في ذلك التشبه بالنصارى ونحوهم من الكفرة ، ولما في الثاني والثالث من التشبه بالكفار ، وما كان المقصود منه تنظيم الأعمال مثلاً لمصلحة الأمة وضبط أمورها ، وتنظيم مواعيد الدراسة والاجتماع بالموظفين للعمل ونحو ذلك مما لا يفضي به التقرب والعبادة والتعظيم بالأصالة ، فهو من البدع العادية التي لا يشملها قوله صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " فلا حرج فيه بل يكون مشروعاً .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/59. (www.islam-qa.com)


حكم عقد الزواج لزوجين أحدهما لا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 10077: حكم عقد الزواج لزوجين أحدهما لا يصلي
السؤال:

السؤال : أعمل مأذون أنكحة ، وقد سمعت من بعض المنتسبين للعلم أن عقد الزواج لزوجين أحدهما لا يصلي باطل ولا يجوز العقد لهما ، فهل هذا صحيح ؟ وماذا أعمل إذا طلب مني عقد قران ؟ أفتونا مأجورين.

الجواب:

الجواب :

الحمد لله
إذا علمت أن أحد الزوجين لا يصلي فلا تعقد له على الآخر ؛ لأن ترك الصلاة كفر ، لقول النبي صلى الله عليه وسلم : ( بين الرجل وبين الشرك والكفر ترك الصلاة ) خرجه مسلم في صحيحه ، وقول النبي صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر) أخرجه الإمام أحمد ، وأهل السنن الأربعة بإسناد صحيح ، نسأل الله أن يصلح أحوال المسلمين ، وأن يهدي ضالّهم إنه سميع قريب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 396 (www.islam-qa.com)


حكم الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 10078: حكم الأذان
السؤال:

هل الأذان واجب ؟ نحن طلبة كلية ونصلي في مصلى فهل يجب أن نؤذن قبل الصلاة ونحن نسمع الأذان من مساجد أخرى ؟.

الجواب:
الحمد لله أولاً :

الأذان لغةً : الإعلام ، قال الله تعالى : { وأذن في الناس بالحج } الحج / 27 ، أي : أعلمهم به .

وشرعاً : التعبد لله بالإعلام بوقت الصلاة المفروضة ، بألفاظ معلومة مأثورة ، على صفة مخصوصة .

ثانياً :

اتفق الفقهاء على أن الأذان من خصائص الإسلام وشعائره الظاهرة . ولكنهم اختلفوا في حكمه ، فقيل : إنه فرض كفاية : وهو مذهب الإمام أحمد واختاره شيخ الإسلام ابن تيمية ، ومن المعاصرين : الشيخ ابن عثيمين رحمه الله .

وقيل : إنه سنة مؤكدة .

والصواب من القولين أنه فرض كفاية ، فإذا قام به من يكفي سقط الإثم عن الباقين .

ودليل ذلك من السنة :

عن مالك بن الحويرث قال أتينا رسول الله صلى الله عليه وسلم ونحن شببة متقاربون فأقمنا عنده عشرين ليلة وكان رسول الله صلى الله عليه وسلم رحيما رفيقا فظن أنا قد اشتقنا إلى أهلنا فسألنا عمن تركناه من أهلنا فأخبرناه ، فقال : ارجعوا إلى أهليكم فأقيموا عندهم وعلموهم ومروهم ، فإذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم .

رواه البخاري ( 602 ) ومسلم ( 674 ) .

وفي رواية للبخاري ( 604 ) : " إذا أنتما خرجتما فأذنا ثم أقيما ثم ليؤمكما أكبركما " .

وفي رواية للترمذي ( 205 ) والنسائي ( 634 ) : عن مالك بن الحويرث قال : أتيت رسول الله صلى الله عليه وسلم أنا وابن عم لي فقال : " إذا سافرتما فأذِّنا وأقيما وليؤمكما أكبركما " . صححه الألباني في " إرواء الغليل " ( 1 / 230 ) .

فهذا الحديث دليل على أن الأذان فرض على الكفاية لأن النبي صلى الله عليه وسلم أمر أن يؤذن من الجماعة واحد فقط ، ولم يأمر الجماعة كلها بالأذان . انظر : توضيح الإحكام (1/424) .

قال النووي :

فيه : أن الأذان والجماعة مشروعان للمسافرين ، وفيه : الحث على المحافظة على الأذان في الحضر والسفر .

" شرح مسلم " ( 5 / 175 ) .

قال علماء اللجنة الدائمة :

الأذان فرض كفاية في البلد وهكذا الإقامة ، وإذا دخل في الصلاة بدون أذان ولا إقامة نسياناً أو جهلاً أو لغير ذلك فصلاته صحيحة .

فتاوى الجنة الدائمة (6/54) .

وقال الشيخ ابن عثيمين :

والدليل على فرضيتهما – أي : الأذان والإقامة - : أمْر النبي صلى الله عليه وسلم بهما في عدة أحاديث ، وملازمته لهما في الحضر والسفر ، ولأنه لا يتم العلم بالوقت إلا بهما غالباً ، ولتعين المصلحة بهما ؛ لأنهما من شعائر الإسلام الظاهرة .

" الشرح الممتع " ( 2 / 38 ) .

وينبني على كون الأذان فرض كفاية أنه إذا أذن في البلد من يسمعها فقد حصلت الكفاية فلا يجب حينئذ الأذان على كل جماعة ، وإن كان الأولى والأفضل ألا يترك الأذان ولو كان المصلي منفرداً .

وقد سئلت اللجنة الدائمة :

هل من الواجب الأذان في جميع المساجد بمكبرات الصوت في حي واحد مع العلم أن المسجد الواحد يسمعه جميع المسلمين ؟ وهل يكفي الأذان في مسجد واحد من مساجد الحي ؟

الجواب : الأذان فرض كفاية فإذا أذن مؤذن في الحي وأسمع سكانه أجزأهم ، ويشرع لأهل كل مسجد أن يؤذنوا لعموم الأدلة .

وعلى هذا فالأفضل لكم أن تؤذنوا ، وإن كان ذلك غير واجب عليكم .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


الطواف وختم القرآن للأموات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 10080: الطواف وختم القرآن للأموات
السؤال:

السؤال : أقوم أحياناً بالطواف لأحد أقاربي أو والدي أو أجدادي المتوفين ما حكم ذلك ؟ وأيضاً ما حكم ختم القرآن لهم ؟.

الجواب:

الجواب :

الحمد لله
الأفضل ترك ذلك ؛ لعدم الدليل عليه ، لكن يشرع لك الصدقة عمن أحببت من أقاربك وغيرهم إذا كانوا مسلمين ، والدعاء لهم ، والحج والعمرة عنهم ، أما الصلاة عنهم والطواف عنهم والقراءة لهم ، فالأفضل تركه ؛ لعدم الدليل عليه .

وقد أجاز ذلك بعض أهل العلم قياساً على الصدقة والدعاء ، والأحوط ترك ذلك . وبالله التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله .م/8 ص/345. (www.islam-qa.com)


تغيير المنكر مما يعني المسلم وليس مما لا يعنيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 10081: تغيير المنكر مما يعني المسلم وليس مما لا يعنيه
السؤال:

هناك حديث يقول ( من رأى منكم منكراً فليغيره بيده …الخ ) وهناك حديث آخر يأمرك بأن تدع ما لا شأن لك به . فماذا ننكر وما ذا لا ننكر؟ إذا رأيت سوء أخلاق في دولة إسلامية مثلاً كلقاء الفتيات وما إلى ذلك : هل أنهاهم عن ذلك رغم أنني أعرف أنهم لن يستمعوا إلي ؟ أم أذهب وأبلغ السلطات ؟.

الجواب:
الحمد لله

أولاً :

لا تعارض بين ما ثبت في الشرع سواء بين الآيات بعضها مع بعض ، أو الأحاديث مع الأحاديث ، أو الآيات مع الأحاديث ، إذْ كله وحي من عند الله ، قال الله عز وجل { ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً } النساء/82. ولو حدث تعارض فهو في عقولنا نحن وفي أفهامنا وليس في ذات النصوص ، ولذلك اعتنى العلماء ببيان النصوص المشكلة ، وإزالة التعارض الذي يقع في بعض الأذهان في بعض النصوص وأما بالنسبة للسؤال فإنه لا تعارض بحمد الله بين قوله صلى الله عليه وسلم " من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان " – رواه مسلم ( 49 ) – وبين قوله صلى الله عليه وسلم " من حسن إسلام المرء تركه ما لا يعنيه " – رواه الترمذي (2317) وابن ماجه ( 3976 ) وصححه ابن القيم في " الجواب الكافي " ( ص 112 ) وغيره - .

فلا يمكن بحال أن يوجب الشرع على من رأى منكراً أن يغيره وأن يقول له في الوقت نفسه إن الأحسن والأفضل ترك إنكاره .

فيكون للحديث الأول حال تختلف عن حال الحديث الثاني .

وقريب من هذا ما فهمه بعض الناس من قوله تعالى { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } ، فأرشدهم أبو بكر الصدِّيق رضي الله عنه إلى الفهم الصحيح ، وبيَّن ذلك العلماء رحمهم الله .

عن أبي بكر الصديق أنه قال : أيها الناس إنكم تقرءون هذه الآية { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم مَن ضل إذا اهتديتم } وإني سمعت رسول الله صلى الله عليه وسلم يقول : إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب منه . رواه الترمذي ( 2168 ) وأبو داود ( 4338 ) وابن ماجه ( 4005 ) . والحديث : صححه الترمذي وابن حبان ( 1 / 540 ) .

قال شيخ الإسلام - في فوائد آية { عليكم أنفسكم …} - :

الخامس : أن يقوم بالأمر والنهي على الوجه المشروع من العلم والرفق والصبر وحسن القصد وسلوك السبيل القصد ؛ فإن ذلك داخل في قوله { عليكم أنفسكم } وفي قوله { إذا اهتديتم } .

فهذه خمسة أوجه تستفاد من الآية لمن هو مأمور بالأمر بالمعروف والنهي عن المنكر .

وفيها المعنى الآخر وهو إقبال المرء على مصلحة نفسه علما وعملا وإعراضه عما لا يعنيه كما قال صاحب الشريعة " مِن حسن إسلام المرء تركه ما لا يعنيه " ، ولا سيما كثرة الفضول فيما ليس بالمرء إليه حاجة من أمر دين غيره ودنياه لا سيما إن كان التكلم لحسد أو رئاسة . " مجموع الفتاوى " ( 14 / 482 ) .

وقال رحمه الله :

إذ المؤمن عليه أن يتقى الله في عباده وليس عليه هداهم ، وهذا معنى قوله تعالى { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } ، والاهتداء إنما يتم بأداء الواجب فإذا قام المسلم بما يجب عليه من الأمر بالمعروف والنهى عن المنكر كما قام بغيره من الواجبات : لم يضره ضلال الضلال ، وذلك يكون تارة بالقلب ، وتارة باللسان ، وتارة باليد ، فأما القلب : فيجب بكل حال إذ لا ضرر في فعله ، ومن لم يفعله فليس هو بمؤمن كما قال النبي : " وذلك أدنى - أو أضعف – الإيمان " . " مجموع الفتاوى " ( 28 / 126 – 128 ) .

فعلم أن إنكار المنكر مما يعني المسلم فيجب عليه إنكاره قدر الوسع والطاقة ووفق المصلحة الشرعية ، وأن الذي لا يعنيه لا يمكن أن يكون من الواجبات أو المستحبات .

وهذه أقوال العلماء في شرح حديث " من حسن إسلام المرء تركه ما لا يعنيه " :

أ. قال شيخ الإسلام ابن تيمية :

( المسلم ) مأمور إما بقول الخير ، وإما بالصمت ، فإذا عدل عما أُمر به من الصمت إلى فضول القول الذي ليس بخير : كان هذا عليه ، فانه يكون مكروهاً والمكروه ينقصه ، ولهذا قال النبي " من حسن إسلام المرء تركه ما لا يعنيه " ، فإذا خاض فيما لا يعنيه نقص مِن حُسن إسلامه .

" مجموع الفتاوى " ( 7 / 49 ، 50 ) .

ب. وقال ابن القيم رحمه الله :

وقد جمع النبيُّ الورعَ كله في كلمة واحدة فقال " مِن حسن إسلام المرء تركه ما لا يعنيه " ، فهذا يعم الترك لما لا يعني من الكلام والنظر والاستماع والبطش والمشي والفكر وسائر الحركات الظاهرة والباطنة فهذه الكلمة كافية شافية في الورع .

قال إبراهيم بن أدهم : الورع ترك كل شبهة ، وترك ما لا يعنيك : هو ترك الفضلات .

وفى الترمذي مرفوعاً إلى النبي صلى الله عليه وسلم : يا أبا هريرة " كن ورعاً تكن أعبد الناس " . " مدارج السالكين " ( 2 / 21 ) .

د. وقال ابن رجب الحنبلي :

هو " ترك المحرمات .. والمشتبهات والمكروهات وفضول المباحات التي لا يحتاج إليها ، فإن هذا كله لا يعني المسلم إذا كمل إسلامه وبلغ درجة الإحسان … وأكثر ما يراد بترك ما لا يعني : حفظ اللسان من لغو الكلام . " جامع العلوم والحِكَم " ( 1 / 309 – 311 ) .

هـ. وقال الزرقاني :

قال بعضهم : ومما لا يعني : تعلم ما لا يهم من العلوم وترك الأهم منه ، كمن ترك تعلُّم العلم الذي فيه صلاح نفسه واشتغل بتعلم ما يصلح به غيره كعلم الجدل ، ويقول في اعتذاره : نيتي نفع الناس ، ولو كان صادقاً لبدأ باشتغاله بما يصلح به نفسه وقلبه من إخراج الصفات المذمومة من نحو حسد ورياء وكبر وعجب وترؤس على الأقران وتطاول عليهم ونحوها من المهلكات .

قال ابن عبد البر : هذا الحديث من الكلام الجامع للمعاني الكثيرة الجليلة في الألفاظ القليلة وهو مما لم يقله أحد قبله . " شرح الزرقاني " ( 4 / 317 ) .

و. وقال المباركفوري :

قال القاري - في معنى تركه ما لا يعنيه - : أي : ما لا يهمه ولا يليق به قولاً وفعلاً ونظراً وفكراً ، وقال: وحقيقة ما لا يعنيه : مالا يحتاج إليه في ضرورة دينه ودنياه ، ولا ينفعه في مرضاة مولاه ، بأن يكون عيشه بدونه ممكناً ، وهو في استقامة حاله بغيره متمكناً ، وذلك يشمل الأفعال الزائدة والأقوال الفاضلة . " تحفة الأحوذي " ( 6 / 500 ) .

ثانياً :

وأما ما الذي تنكره : فإنه كل منكر جاء الشرع ببيان قبحه وسوء عاقبة فاعله ، كالزنا والربا والنظر المحرم والسماع المحرم وحلق اللحية وإسبال الثوب وقطيعة الرحم والإحداث في الدين وما شابه ذلك .

ولا يشترط أن تكون والياً حتى تغير باليد ، ولا أن تكون عالماً حتى تغير باللسان ، بل يكفي أن تكون قادراً على التغيير ولا يترتب على التغيير مفسدة أو منكر أعظم من الذي أنكرته ، ويكفي أن تكون عالماً أن هذا منكر في الشرع فتنكره بلسانك .

وأما التغيير بالقلب فهو أن تبغض هذا المنكر بقلبك وتفارق المكان الذي فيه .

ثالثاً :

وأما ما سألت عنه من أنك ترى بعض المنكرات فتسأل هل أنكر على أصحابها أم أبلِّغ السلطات ؟

فالجواب : أن هذا بحسب المنكر وفاعله ، فإذا رأيت منكراً من فاعلٍ لا يمكنك إمهاله حتى تبلغ عنه فالواجب أن تنكر عليه تداركاً للوقت خشية ذهاب صاحبه .

وإن كان المنكَر كبيراً وعظيماً ولا يمكنك إنكاره وتغييره وحدك : فعليك أن تبلغ السلطات .

والمقصود : هو أن يزول المنكر سواء بيدك أو بيد غيرك ، فإن لم تستطع فبلسانك ولا يهمك أن يسمعوا منك أو يعرضوا عنك ، فإنما عليك البلاغ ، وقد يقذف الله في قلب أحدهم الهداية بكلمة منك ، وقد يزين لك الشيطان ترك الإنكار عليهم بحجة أنهم لن يستمعوا إليك فاحذر من هذا .

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


التبرك بالعلماء والصالحين وآثارهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10083: التبرك بالعلماء والصالحين وآثارهم
السؤال:

هناك من يرى جواز التبرك بالعلماء والصالحين وآثارهم مستدلاً بما ثبت من تبرك الصحابة - رضي الله عنهم - بالنبي صلى الله عليه وسلم . فما حكم ذلك ؟ ثم أليس فيه تشبيه لغير النبي صلى الله عليه وسلم بالنبي صلى الله عليه وسلم ؟ وهل يمكن التبرك بالنبي صلى الله عليه وسلم بعد وفاته ؟ وما حكم التوسل إلى الله تعالى ببركة النبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله
لا يجوز التبرك بأحد غير النبي صلى الله عليه وسلم لا بوضوئه ولا بشعره ولا بعرقه ولا بشيء من جسده ، بل كل هذا خاص بالنبي صلى الله عليه وسلم لما جعل الله في جسده وما مسه من الخير والبركة .

ولهذا لم يتبرك الصحابة - رضي الله عنهم - بأحد منهم لا في حياته ولا بعد وفاته صلى الله عليه وسلم لا مع الخلفاء الراشدين ولا مع غيرهم فدل ذلك على أنهم قد عرفوا أن ذلك خاص بالنبي صلى الله عليه وسلم دون غيره ، ولأن ذلك وسيلة إلى الشرك وعبادة غير الله سبحانه ، وهكذا لا يجوز التوسل إلى الله سبحانه بجاه النبي صلى الله عليه وسلم أو ذاته أو صفته أو بركته لعدم الدليل على ذلك ؛ ولأن ذلك من وسائل الشرك به والغلو فيه عليه الصلاة والسلام .

ولأن ذلك أيضاً لم يفعله أصحابه - رضي الله عنهم - ولو كان خيراً لسبقونا إليه ، ولأن ذلك خلاف الأدلة الشرعية . فقد قال الله عز وجل : ( ولله الأسماء الحسنى فادعوه بها ) الأعراف/180 ، ولم يأمر بدعائه سبحانه بجاه أحد أو حق أحد أو بركة أحد .

ويلحق بأسمائه سبحانه التوسل بصفاته كعزته ، ورحمته ، وكلامه وغير ذلك ، ومن ذلك ماجاء في الأحاديث الصحيحة من التعوذ بكلمات الله التامات ، والتعوذ بعزة الله وقدرته .

ويلحق بذلك أيضاً : التوسل بمحبة الله سبحانه ، ومحبة رسوله صلى الله عليه وسلم ، وبالإيمان بالله وبرسوله والتوسل بالأعمال الصالحات كما في قصة أصحاب الغار الذين آواهم المبيت والمطر إلى غار فدخلوا فيه فانحدرت عليهم صخرة من الجبل فسدت عليهم باب الغار ، ولم يستطيعوا دفعها ، فتذاكروا بينهم في وسيلة الخلاص منها . .

واتفقوا بينهم على أنه لن ينجيهم منها إلا أن يدعوا الله بصالح أعمالهم ، فتوسل أحدهم إلى الله سبحانه في ذلك : ببر والديه .. فانفرجت الصخرة شيئاً لا يستطيعون الخروج منه .. ثم توسل الثاني بعفته عن الزنا بعد القدرة عليه ، فانفرجت الصخرة بعض الشيء لكنهم لا يستطيعون الخروج من ذلك .. ثم توسل الثالث بأداء الأمانة فانفرجت الصخرة وخرجوا .

وهذا الحديث ثابت في الصحيحين عن النبي صلى الله عليه وسلم من أخبار من قبلنا لما فيه من العظة لنا والتذكير .

وقد صرح العلماء - رحمهم الله - بما ذكرته في هذا الجواب .. كشيخ الإسلام ابن تيمية ، وتلميذه ابن القيم ، والشيخ العلامة عبد الرحمن بن حسن في فتح المجيد شرح كتاب التوحيد وغيرهم ، وأما حديث توسل الأعمى بالنبي صلى الله عليه وسلم في حياته فشفع فيه النبي صلى الله عليه وسلم ودعا له فرد الله عليه بصره .. فهذا توسل بدعاء النبي وشفاعته وليس ذلك بجاهه وحقه كما هو واضح في الحديث .. وكما يتشفع الناس به يوم القيامة في القضاء بينهم . وكما يتشفع به يوم القيامة أهل الجنة في دخولهم الجنة ، وكل هذا توسل به في حياته الدنيوية والأخروية . . وهو توسل بدعائه وشفاعته لا بذاته وحقه كما صرح بذلك أهل العلم ، ومنهم من ذكرنا آنفاً .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/7 ، ص/65. (www.islam-qa.com)


حكم نداء الملائكة والطّلب منهم قبل النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 10084: حكم نداء الملائكة والطّلب منهم قبل النوم
السؤال:

اشتهر عند بعض العوام أن يقول أحدهم قبل النوم يا ملائكة الحفظ أيقظوني في الساعة كذا أو عند وقت كذا ؟ .

الجواب:

الحمد لله
هذا لا يجوز بل هو من الشرك الأكبر ؛ لأنه دعاء لغير الله وطلب من الغائب ، فهو كالطلب من الجن والأصنام والأموات لعموم قوله تعالى : ( وأن المساجد لله فلا تدعو مع الله أحداً ) 18/الجن ، وقوله سبحانه : ( ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير ) 13-14/فاطر ، فسمى سبحانه دعاء غيره من الأموات والأصنام والجن والملائكة شركاً به سبحانه وقال عز وجل : ( وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقاً ) 6/الجن ، وقال سبحانه : ( ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون ) 117/المؤمنون ، فسمى الداعين لغيره كافرين ، وهذا يعم جميع المدعوين من دون الله من أموات أو أصنام أو جن أو ملائكة ، ولا يستثنى من ذلك إلا الحي الحاضر القادر لقول الله سبحانه في قصة موسى : ( فاستغاثه الذي من شيعته على الذي من عدوه ) 15/القصص .

ومن هذا الشرك قول بعض الناس : يا جن خذوه يا سبعة خذوه ، أو يا جن الظهيرة خذوه ، أو يا جن الشعب الفلاني أو يا جن بلد فلان فهذا كله شرك أكبر ودعوة لغير الله من الغائبين ، فإذا قال يا ملائكة الله أيقظوني أو احفظوني فهذا شرك أكبر ، أو يا جن البيت احفظوني أو أيقظوني فهذا شرك أكبر نعوذ بالله من ذلك والواجب على المسلم أن يحذر ذلك و أن يستغيث بالله وحده ويسأله وحده ففيه الكفاية سبحانه ، وهو القادر على كل شيء وهو القائل عز وجل : ( ادعوني أستجب لكم ) 60/غافر ، والقائل سبحانه : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون ) 186/البقرة ، ويقول النبي صلى الله عليه وسلم : ( إذا سألت فاسأل الله وإذا استعنت فاستعن بالله ) .

نسأل الله أن يوفقنا وجميع المسلمين للفقه في دينه والسلامة من أسباب غضبه إنه سميع قريب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/7 ، ص/180. (www.islam-qa.com)


حياة الآخرة لا فناء بعدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 10087: حياة الآخرة لا فناء بعدها
السؤال:

هل سيعيش البشر إلى الأبد في الآخرة أم إلى أن يشاء الله ؟ ما المعتقد الإسلامي في ذلك ؟.

الجواب:

الحمد لله

كتب الله تعالى على هذه الدنيا الفناء ، وكتب على أهلها الموت ، قال تعالى { كل من عليها فان ويبقى وجه ربك ذو الجلال والإكرام } الرحمن / 26 ، 27 ، وقال تعالى { كل نفس ذائقة الموت ثم إلينا ترجعون } العنكبوت / 75 .

ثم يبعث الله تعالى العباد ويحييهم حياة أبدية لا نهاية لها ، ويحاسبهم على أعمالهم فيجازي المحسن بإحسانه ، والمسيء على إساءته ، فينقسم الخلق قسمين فريق في الجنة ، وفريق في السعير ، فأهل الجنة خالدون فيها أبداً ، وأهل النار من الكفار خالدون فيها كذلك أبداً .

وقد جاءت الآيات والأحاديث الصحيحة مصرِّحة بهذا ، ومنها :

1- قال تعالى : { والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبداً لهم فيها أزواج مطهرة وندخلهم ظلا ظليلا } النساء / 57 .

قال الطبري :

{ خالدين فيها أبداً } : يقول : باقين فيها أبداً ، بغير نهاية ولا انقطاع ، دائم ذلك لهم فيها أبداً .

" تفسير الطبري " ( 5 / 144 ) .

2 - وقال : { قال الله هذا يوم ينفع الصادقين صدقهم لهم جنات تجري من تحتها الأنهار خالدين فيها أبداً رضي الله عنهم ورضوا عنه ذلك الفوز العظيم } المائدة / 119 .

3- وقال : { إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقاً إلا طريق جهنم خالدين فيها أبداً وكان ذلك على الله يسيراً } النساء / 169 .

4- وقال : { إن الله لعن الكافرين وأعد لهم سعيراً . خالدين فيها أبدا لا يجدون وليا ولا نصيراً } الأحزاب / 64 ، 65 .

5 - وقال تعالى : ( إِلا بَلاغًا مِّنَ اللَّهِ وَرِسَالاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا ) الجن / 23

قال ابن كثير :

{ خالدين فيها أبداً } : أي : ماكثين مستمرين ، فلا خروج لهم منها ، ولا زوال لهم عنها .

" تفسير ابن كثير " ( 3 / 520 ) .

6- وأخبر الله تعالى عن الكفار أنهم لن يموتوا في النار ولن يحيون حياة طيبة ، فقال : { إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا } طه / 74 ، وقال { ثم لا يموت فيها ولا يحيا } الأعلى / 13 .

قال القرطبي :

{ ثم لا يموت فيها ولا يحيى } : أي : لا يموت فيستريح من العذاب ، ولا يحيا حياة تنفعه .

" تفسير القرطبي " ( 20 / 21 ) .

7-وعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " يؤتى بالموت كهيئة كبش أملح فينادي مناد : يا أهل الجنة فيشرئبون وينظرون ، فيقول : هل تعرفون هذا ؟ فيقولون : نعم هذا الموت ، وكلهم قد رآه ، ثم ينادي : يا أهل النار فيشرئبون وينظرون ، فيقول : هل تعرفون هذا؟ فيقولون : نعم هذا الموت ، وكلهم قد رآه ، فيذبح ، ثم يقول : يا أهل الجنة خلود فلا موت ، ويا أهل النار خلود فلا موت ، ثم قرأ { وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة } وهؤلاء في غفلة أهل الدنيا { وهم لا يؤمنون } .

رواه البخاري ( 4453 ) ومسلم ( 2849 ) .

وفي رواية ابن عمر في مسلم ( 2850 ) : " فيزداد أهل الجنة فرحاً إلى فرحهم ، ويزداد أهل النار حزناً إلى حزنهم " .

قال ابن القيم :

وهذا الكبش والإضجاع والذبح ومعاينة الفريقين ذلك : حقيقة ، لا خيال ولا تمثيل كما أخطأ فيه بعض الناس خطا قبيحا ، وقال : الموت عرَض ، والعرَض لا يتجسَّم فضلا عن أن يذبح .

وهذا لا يصح ؛ فان الله سبحانه ينشئ من الموت صورة كبش يذبح ، كما ينشئ من الأعمال صوراً معاينة يثاب بها ويعاقب ، والله تعالى ينشئ من الأعراض أجساماً تكون الأعراض مادة لها ، وينشئ من الأجسام أعراضاً ، كما ينشئ سبحانه وتعالى من الأعراض أعراضاً ، ومن الأجسام أجساماً ، فالأقسام الأربعة ممكنة مقدورة للرب تعالى ، ولا يستلزم جمعاً بين النقيضين ، ولا شيئاً من المحال ، ولا حاجة إلى تكلف من قال إن الذبح لملك الموت ، فهذا كله من الاستدراك الفاسد على الله ورسوله والتأويل الباطل الذي لا يوجبه عقل و لا نقل و سببه قله الفهم لمراد الرسول ..

" حادي الأرواح " ( ص 283 ، 284 ) .

8- وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " يدخل أهل الجنةِ الجنةَ وأهل النارِ النارَ ، ثم يقوم مؤذن بينهم : يا أهل النار لا موت ، ويا أهل الجنة لا موت ، خلود " .

رواه البخاري ( 6178 ) ومسلم ( 2850 ) .

9- وعن أبي سعيد الخدري وأبي هريرة عن النبي صلى الله عليه وسلم قال : ينادي مناد ( يعني في أهل الجنة ) إن لكم أن تصحوا فلا تسقموا أبداً ، وإن لكم أن تحيَوا فلا تموتوا أبداً ، وإن لكم أن تشِبُّوا فلا تهرموا أبداً ، وإن لكم أن تنعموا فلا تبأسوا أبداً ، فذلك قوله عز وجل { ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون } .

رواه مسلم ( 2827 ) .

فبادر أيها المسلم بالأعمال الصالحة في هذه الدنيا ، فإنها أيام قلائل ثم تنتقل إلى حياة الأبد ، فإما إلى جنة نعيمها لا ينفد ، وإما إلى نار حرها إلى الأبد .. فالبدار البدار وإياك والتسويف فإن أكثر صياح أهل النار من سوف .

جعلنا الله وإياك من أهل الجنة آمين .

الإسلام سؤال وجواب (www.islam-qa.com)


محاسبة الزوج لزوجته في صرفها للمهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 10089: محاسبة الزوج لزوجته في صرفها للمهر
السؤال:

هل يحق للزوج أن يحاسب زوجته ويسألها كيف أنفقت المهر الخاص بها ؟ حيث أن زوجي يحاسبني على كل صغيرة وكبيرة في مهري حيث قسم المهر الى جزئين جزء خاص بي وجزء للتحضير للزواج وشراء الملابس .

الجواب:
الحمد لله

لا يحل للزوج أن يحاسب زوجته على مهرها الذي نحله إياها ؛ لأنه حق لها عليه ودين في عنقه يجب عليه تأديته لها.

ومقابل ما أعطى الله تعالى المرأة هذا المال القليل فإنه سلب منها القوامة وأعطاها لزوجها . وكانت نفقته عليها مقابل ثمن غالٍ غير بخس ، فالمهر والنفقة مقابل القوامة قال الله تعالى : { الرجال قوامون على النسآء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم . . .} النساء/34

قال الإمام الطبري رحمه الله تعالى :

الرجال أهل قيام على نسائهم في تأديبهن والأخذ على أيديهن فيما يجب عليهن لله ولأنفسهم ، { بما فضل الله بعضهم على بعض } : يعني : بما فضل الله به الرجال على أزواجهم من سوقهم إليهن مهورهن ، وإنفاقهم عليهن من أموالهم وكفايتهم إياهن مؤنهن وذلك تفضيل الله تبارك وتعالى إياهم عليهن ولذلك صاروا قوامين عليهن نافذي الأمر عليهن فيما جعل الله إليهم من أمورهن .

" تفسير الطبري " ( 5 / 57 ) .

فالمهر حق لها كما أن القوامة حق له وكما أنه لا يحب منها أن تعصيه في قوامته فيجب عليه أن يؤدي إليها حقها .

فعلى الرجال أن يتقوا الله في مهر نسائهم وليوفوا لهن المهور فإن المرأة ضعيفة ، وليؤد لها حقها الذي وجب لها عليه .

قال الله تعالى : { يا أيها الذين آمنوا أوفوا بالعقود . . . } المائدة/1 .

بل إن عقود الزواج من أهم العقود التي يجب على المسلمين أن يوفوها .

عن عقبة بن عامر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " أحق الشروط أن توفوا به ما استحللتم به الفروج " . رواه البخاري ( 2520 ) ومسلم ( 2542 ) .

وما دامت المرأة قد تملكت هذا المال بهذه الطريقة فإنه ليس لزوجها أن يجبرها على صرفه بطريقة معينة ، إلا أن يكون صرفها له في أمر محرّم فإن له حق منعها من صرفه في المحرّم .

ونصيحتنا لك أيتها السائلة أن يكون تعاملك مع زوجك في أمر محاسبته لك بالرفق واللين والنقاش الهادئ لئلا يكون النزاع في هذا الأمر سبباً لدخول الشيطان بينكما لا سيما وأنتما في بداية الحياة الزوجية التي ينبغي أن تبنى على التآلف التام وعلى تحمّل كل طرف ما يكون من تعدٍ أو تقصير في حقه من الطرف الآخر ، ونسأل الله تعالى أن يكتب لكما حياة سعيدة عامرة بطاعة الله واتباع شرعه . والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقبل رأس ابنة عمه البالغة من العمر سبعين عاماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 10090: هل يقبل رأس ابنة عمه البالغة من العمر سبعين عاماً
السؤال:

لي ابنة عم تبلغ من العمر سبعين عاماً هل يجوز لي تقبيل رأسها من فوق حجابها أو مصافحتها لكبر سنها أم لا ؟.

الجواب:
الحمد لله
ليس لك أن تصافحها ولا أن تقبل رأسها ولا غيره بل يشرع لك أن تسلم بالكلام فقط ولو كانت كبيرة السن ، لأنها ليست محرماً لك ، ولا حرج أن تقول : كيف حالك وكيف أولادك ونحو ذلك يقول الرسول صلى الله عليه وسلم : ( إني لا أصافح النساء ) وذلك يعم العجائز وغيرهن ، وقالت عائشة رضي الله عنها : ( والله ما مست يد رسول الله يد امرأة قط ) يعني غير محارمه ما كان يبايعهن إلا بالكلام .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/7 ، ص/183. (www.islam-qa.com)


كيف يعدل بين زوجتيه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 10091: كيف يعدل بين زوجتيه ؟
السؤال:

هل يجوز للرجل أن لا يقسم وقته بين زوجتيه بطريقة سليمة ؟ هل يجوز له أن يغادر منزل زوجته الثانية متأخراً ساعتين أو ثلاث ساعات مما يسبب ضيقاً للزوجة الأولى بسبب تأخيره ؟.

الجواب:

الحمد لله

أولاً :

أوجب الشرع على الرجل المتزوج بأكثر من امرأة أن يعدل بين زوجاته .

والمراد بذلك : العدل في المبيت والسكن والنفقة والكسوة .

ومعنى العدل في المبيت : أن يقسم وقته بين نسائه بالعدل ، فإذا بات عند الأولى ليلة أو ليلتين ، بات عند كل واحدة من نسائه بقدر ذلك .

قال الشافعي :

ودلت سنة رسول الله صلى الله عليه وسلم وما عليه عوام علماء المسلمين أن على الرجل أن يقسم لنسائه بعدد الأيام والليالي ، وأن عليه أن يعدل في ذلك لا أنه مرخص له أن يجور فيه .

" الأم " ( 5 / 110 ) .

ومعنى العدل في السكن : أن يكون لكل واحدة منهن مسكناً خاصَّاً يأتيها فيه ، ويجب أن لا تكون مساكنهن متفاوتة بقصد الظلم .

قال ابن قدامة :

وليس للرجل أن يجمع بين امرأتيه في مسكن واحد بغير رضاهما صغيراً كان أو كبيراً ؛ لأن عليهما ضرراً لما بينهما من العداوة والغيرة ، واجتماعهما يثير المخاصمة والمقاتلة ، وتسمع كل واحد منهما حسه إذا أتى إلى الأخرى أو ترى ذلك ، فإن رضيتا بذلك جاز لأن الحق لهما فلهما المسامحة بتركه .

" المغني " ( 7 / 229 ) .

وقال الكاساني :

ولو أراد الزوج أن يسكنها مع ضرتها أو مع أحمائها كأم الزوج وأخته وبنته من غيرها وأقاربه فأبت ذلك عليه : فإن عليه أن يسكنها في منزل مفرد ؛ لأنهن ربما يؤذينها ويضررن بها في المساكنة ، وإباؤها دليل الأذى والضرر ؛ ولأنه يحتاج إلى أن يجامعها ويعاشرها في أي وقت يتفق ولا يمكنه ذلك إذا كان معهما ثالث .

" بدائع الصنائع " ( 4 / 23 ) .

ومعنى العدل في النفقة والكسوة : أن ينفق عليهن على قدر الوسع والطاقة .

قال شيخ الإسلام ابن تيمية رحمه الله :

وأما العدل في النفقة والكسوة فهو السنَّة أيضاً اقتداءً بالنبي صلى الله عليه وسلم ، فإنه كان يعدل بين أزواجه في النفقة كما كان يعدل في القسمة ….

" مجموع الفتاوى " ( 32 / 269 ) .

وقال ابن القيم رحمه الله :

وكان يقسم صلى الله عليه وسلم بينهن في المبيت والإيواء والنفقة ….

" زاد المعاد " ( 1 / 151 ) .

وأما ما عدا ذلك فلا يضره أن لا يعدل بينهن ، كأن يهدي لواحدة منهن هدية ، أو يميل قلبه إلى واحدة منهن ، أو يكسوها فوق الواجب عليه ، أو يجامع واحدة أكثر من غيرها دون قصد الإضرار بغيرها ، فإن عدل كان أفضل .

قال ابن قدامة :

وليس عليه التسوية بين نسائه في النفقة والكسوة إذا قام بالواجب لكل واحدة منهن .

قال أحمد - في الرجل له امرأتان - : له أن يفضل إحداهما على الأخرى في النفقة والشهوات والكسي إذا كانت الأخرى في كفاية ويشتري لهذه أرفع من ثوب هذه وتكون تلك في كفاية .

وهذا لأن التسوية في هذا كله تشق فلو وجب لم يمكنه القيام به إلا بحرج فسقط وجوبه كالتسوية في الوطء .

" المغني " ( 7 / 232 ) .

وقال الحافظ ابن حجر :

فإذا وفَّى لكل واحدة منهن كسوتها ونفقتها والإيواء إليها : لم يضرَّه ما زاد على ذلك من ميل قلب أو تبرع بتحفة ….

" فتح الباري " ( 9 / 391 ) ,

وقال النووي :

قال أصحابنا : وإذا قسم لا يلزمه الوطء ولا التسوية فيه ، بل له أن يبيت عندهن ولا يطأ واحدة منهن ، وله أن يطأ بعضهن في نوبتها دون بعض ، لكن يستحب أن لا يعطلهن ، وأن يسوِّي بينهن في ذلك .

" شرح مسلم " ( 10 / 46 ) .

وقال ابن قدامة :

لا نعلم خلافا بين أهل العلم في أنه لا تجب التسوية بين النساء في الجماع ، وهو مذهب مالك والشافعي وذلك لأن الجماع طريقه الشهوة والميل ، ولا سبيل إلى التسوية بينهن في ذلك ؛ فإن قلبه قد يميل إلى إحداهما دون الأخرى ، قال الله تعالى { ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم } سورة النساء ، قال عبيدة السلماني : في الحب والجماع .

وإن أمكنت التسوية بينهما في الجماع : كان أحسن وأولى ؛ فإنه أبلغ في العدل ، … ولا تجب التسوية بينهن في الاستمتاع بما دون الفرج من القبل واللمس ونحوهما ؛ لأنه إذا لم تجب التسوية في الجماع : ففي دواعيه أولى .

" المغني " ( 7 / 234 ، 235 ) .

ثانياً :

وأما خروج الزوج من عند إحدى زوجتيه ، فإن كان لحاجة ولا يقصد الإضرار بها ولم يكن خروجه للثانية : فلا حرج إن شاء الله ، وإنما عماد القسم الليل ، فيلزمه البقاء أكثر الليل لصاحبة النوبة ، ما جعل الله في دينه من حرج ، فلا يمنع الزوج من الخروج أو التسوق أو حضور مجالس العلم في وقت إحدى نسائه إذا كان الخروج لم يقصد به الإضرار والبقاء أكثر الليل خارج بيت صاحبة النوبة .

قال الدكتور أحمد ريان :

وقد تشدد بعض العلماء في وضع معايير للقسْم ، ونفوا العدل عن كل ما يخالفها ، حتى قال بعضهم : لو جاء للأولى بعد الغروب وللثانية بعد العشاء فقد ترك القسْم " .

ومعنى ذلك : أن الزوج يجب عليه أن يُنهي كل متعلقات النهار قبيل غروب الشمس حتى يتفرغ لضبط أوقات الدخول عند زوجاته يوميا بحيث يكون ذلك في ساعة محددة يوميا ، وإذا كان حدوث ذلك ممكناً فيما مضى لبساطة الحياة وقلة الضرورات وحصول الكفاية في المعاش بالقليل ، فإنه غير ممكن الآن ، فكم من الرجال الآن يستطيع أن يتحكم في حركته بحيث يقيد نفسه داخل المنزل من قبل غروب الشمس يوميا حتى يكون القسم في المبيت تاماً ؟ .

إنما الأنسب أن يقال : يجب أن يمكث مع أهله في المنزل أكثر الليل دون تحديد لوقت الدخول أو الخروج ، إذ ربما اضطرته ظروف المعاش أو قضاء الحقوق أو طلب العلم أو غير ذلك من ظروف الحياة أن يدخل بيته متأخراً أو يخرج منه مبكراً ، فالعبرة بالبقاء مع الزوجة صاحبة النوبة أكثر الليل ، لأن المقصود هو الأنس والاستمتاع ، وهما يتحققان ببقاء الزوج أكثر الليل في منزله ، وقد رأينا في الأحاديث المتقدمة الكيفية التي كان يتحقق بها القسم في الأسرة النبوية الطاهرة ، ولم تكن زياراته صلى الله عليه وسلم لبقية أزواجه ليلاً أو نهاراً أو اجتماعه بهن في بيت صاحبة النوبة منافية لهذا القسم مع ما هو معلوم أن تلك الزيارات وذلك الاجتماع قد يفوِّت على صاحبة الليلة بعض حقها إذ كان يأخذ جزءاً من الوقت الخاص بها والتي كان من حقها أن تستأثر به دون صواحباتها .

لذلك أرى أن العبرة بالقسم هو أكثر الليل مع تقييد ذلك التأخير بألا يكون المقصود منه هو ضرر الزوجة صاحبة الليلة ، بل كان ذلك نتيجة لمشاغل الزوج اليومية .

" تعدد الزوجات " ( ص 60-61 ) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاستماع إلى برنامج نور على الدرب في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 10092: الاستماع إلى برنامج نور على الدرب في المسجد
السؤال:

هل يصح أن نستمع إلى برنامج ( نور على الدرب ) في المسجد بدلاً من الاستماع إلى أحاديث بعض المصلين الفارغة ، ومنعاً للأحاديث الدنيوية في المساجد ؟.

الجواب:

الحمد لله
في الاستماع إلى هذا البرنامج خير عظيم ، وفيه مصالح جمة ، وقد يسر الله للمسلمين هذا البرنامج ؛ ليستفيدوا منه فهو بمثابة حلقات علمية يستفيد منها الرجال والنساء ، وهم في بيوتهم ومجالسهم ، وعلى أسرتهم ، فهو من نعم الله العظيمة ، ومن حجة الله القائمة على الناس يصل إليهم في بيوتهم وفي سياراتهم وفي طائراتهم وفي كل مكان .

فأنا أوصي وأنصح كل مسلم وكل مسلمة أن يستفيد من هذا البرنامج ، وأن يسأل عما أشكل عليه من طريق هذا البرنامج .

ولا بأس بفتح الراديو في المسجد لسماع هذا البرنامج ، ولسماع العلم من غير هذا البرنامج في الأوقات المناسبة التي يتفق الجماعة عليها ، فإذا جاءت أصوات الموسيقى أو شيء لا يرتضى وجب قفله .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/365. (www.islam-qa.com)


حكم من يقرأ القران ولا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 10094: حكم من يقرأ القران ولا يصلي
السؤال:

السؤال :
إذا كنت أقرأ القرآن كل يوم وأنا لا أصلي ، وسمعت كلام الناس يقولون إنه تحرم قراءة القرآن على من لا يصلي ، فتركت قراءة القرآن ، فهل يصح هذا ؟ افيدونا وجزاكم الله خيراً.

الجواب:

الجواب :
الحمد لله

الصلاة أعظم أركان الإسلام بعد الشهادتين ، وقد قال رسول الله صلى الله عليه وسلم : ( بين العبد وبين الكفر والشرك ترك الصلاة ) رواه الترمذي رقم ( 2766 ) وصحيح ابن ماجه ( 1078 ) وصححه الألباني .

وسميت الصلاة صلاة لأنها صلة بين العبد وبين ربه ، فمن لا يصلي ، لا يقبل منه زكاة ولا صوم ولا حج ولا جهاد ولا أمر بمعروف ولا نهي عن منكر ولا قراءة قرآن ولا صلة رحم بل جميع أعماله مردودة عليه إذا كان لا يصلي .

وقد ذهب أهل العلم ومنهم الإمام أحمد على أن من ترك الصلاة يقتل كفراً ، فلا يغسل ولا يكفن ولا يصلى عليه ولا يدفن في مقابر المسلمين ولا يرثه أقاربه المسلمون .

فلا يجوز أن تترك الصلاة فإنك لا تدري متى يفاجئك الأجل .

كيف ورسول الله صلى الله عليه وسلم يقول في آخر حياته ، بل في مرضه الذي توفي فيه : ( الصلاة الصلاة وما ملكت أيمانكم ، الصلاة الصلاة وما ملكت أيمانكم ) أخرجه الإمام أحمد (3/117) ، وابن ماجه رقم 0 2697 ) وابن حبان ( 1220 ) وصححه الألباني في الإرواء رقم ( 2178 ) .

فالصلاة هي عمود الإسلام ، قال الإمام أحمد : حظك من الإسلام على قدر حظك من الصلاة ، فالذي نحبه لك أن تواظب على الصلاة ، وتؤديها في أوقاتها مع المسلمين في مساجدهم ، فحرام عليك أن تترك الصلاة ، فإنه من تركها يكفر على تفصيل مذكور في كتب أهل العلم ، وقيل : يقتل حداً كما هو معلوم ، والله أعلم .

فتاوى سماحة الإمام عبد الله بن حميد ص 86. (www.islam-qa.com)


ليس الاستحلال دائما شرطا للتكفير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10095: ليس الاستحلال دائما شرطا للتكفير
السؤال:

هل يكفر ساب الرسول صلى الله عليه وسلم بمجرد السب أم يشترط في ذلك الاستحلال ؟.

الجواب:

الحمد لله
أجمع الصحابة والتابعون ومن جاء بعدهم من أهل السنة أن من قال أو فعل ما هو كفر صريح كفر دون تقييد ذلك بالاستحلال .

واتفق أهل العلم على أن الكفر قد يكون بالجحد أو التكذيب أو الإعراض .

وقد يكون بالقول كسب الله وسب رسوله صلى الله عليه وسلم والاستهزاء بالدين وأحكامه ويكون بالفعل كالسجود للأصنام والطواف على القبور والذبح للجن والأوثان .

وقد يكون بالترك كترك جنس العمل مطلقاً وحكى إسحاق بن راهويه وغيره إجماع الصحابة على كفر تارك الصلاة عمداً وقد جاء في صحيح مسلم من طريق ابن جريج عن أبي الزبير المكي عن جابر أن النبي صلى الله عليه وسلم قال بين الرجل وبين الشرك أو الكفـر ترك الصلاة .

والكفر المعرف بالألف واللام يدل على الكفر الأكبر غير أنه قد جاء في كفر تارك الصلاة خلاف بين أئمة المذاهب فقالت طائفة لا يكفر مطلقاً مالم يجحد وجوبها .

وقالت طائفة يكفر كفراً أكبر لإجماع الصحابة على ذلك على خلاف بينهم في القدر الذي يكفر بتركه فقالت طائفة يكفر بترك صلاة واحدة حتى يخرج وقتها وقالت أخرى لا يكفر إلا بالترك الكلي .

وبالجملة فأهل السنة لا يكفرون بمطلق الذنوب ولا بكل ذنب كما تفعل الخوارج والمعتزلة حيث يكفرون بكبائر الذنوب ويعتقدون ذنباً ماليس بذنب ويرتبون عليه أحكام الكفر وتارة يأخذون الناس بلازم أقوالهم وهذا كثير في المتأخرين ولا يفرقون في إطلاق الأحكام بين النوع والعين ولا بين مسألة وأخرى وقد يكفّرون من لا يوافقهم على هذه الإنحرافات وقد جاء نعتهم على لسان رسول الله صلى الله عليه وسلم ( أنهم يقتلون أهل الإسلام ويدعون أهل الأوثان ) . رواه البخاري ومسلم من حديث أبي سعيد .

فأهل السنة وسط بين الخوارج والمرجئة فلا يكفرون أهل الكبائر مالم يستحلوا ذلك ولا يقولون بقول المرجئة لا يضر مع الإيمان ذنب أو لا يكفر من أتى بمكفر حتى يستحل فهذا باطل بالكتاب والسنة والإجماع فمن سب الله أو سب رسوله صلى الله عليه وسلم فقد كفر دون تقييد ذلك بالاستحلال وقد حكى الإجماع على ذلك غير واحد قال إسحاق بن راهويه . وقد أجمع العلماء على أن من سب الله عز وجل أو سب رسوله صلى الله عليه وسلم أو دفع شيئاً أنزله الله أو قتل نبياً من أنبياء الله وهو مع ذلك مقر بما أنزل الله أنه كافر .

والله اعلم

الشيخ سليمان العلوان (www.islam-qa.com)


دعاء العقيم بدعاء زكريا عليه السلام ( رب لا تذرني فرداً ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 10097: دعاء العقيم بدعاء زكريا عليه السلام ( رب لا تذرني فرداً )
السؤال:

من كان عقيماً ولا ينجب أطفالاً ودعا بالدعاء الذي دعا به زكريا عليه السلام مثل قوله تعالى : ( رب لا تذرني فرداً وأنت خير الوارثين ) الأنبياء/89 ، فهل هذا صحيح ؟.

الجواب:

الحمد لله
لا أعلم بالدعاء المذكور بأساً ، وإن دعا بغير هذا كأن يقول : ( اللهم ارزقني ذرية طيبة ، اللهم هب لي ذرية صالحة ) ، وما أشبهه من الدعوات ، فكل هذا طيب . ومثل قوله تعالى : ( رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء ) آل عمران/38 .

ويشرع له أن يعرض نفسه على الأطباء المختصين ؛ لأنه قد لا يكون عقيماً ولكن به مانع يمكن علاجه ، وهكذا يشرع له أن يتزوج امرأة قد ولدت لأن العلة المانعة قد تكون في الزوجة التي عنده لا فيه ، لعل الله يرزقه الذرية الطيبة بسبب ذلك وقد صح عن النبي صلى الله عليه وسلم أنه قال : ( تزوجوا الولود الودود ، فإني مكاثر بكم الأمم يوم القيامة ) . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص 423. (www.islam-qa.com)


أين تدفن الأعضاء المبتورة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 10100: أين تدفن الأعضاء المبتورة ؟
السؤال:

ما حكم بتر جزء معين من الإنسان زائد ، كبتر الأصبع أو غيرها ، هل ترمى مع النفايات ، أو تجمع ويكلف شخص بدفنها بمقابر المسلمين ؟.

الجواب:
الحمد لله
الأمر واسع فليس لها حكم الإنسان ؛ ولا مانع من أن توضع في النفاية أو تدفن في الأرض احتراماً لها فهذا أفضل ، وإلا فالأمر واسع والحمد لله كما قلنا فلا يجب غسله ولا دفنه إلا إذا كان جنيناً أكمل أربعة أشهر ، أما ما كان لحمة لم ينفخ فيها الروح أو قطعة من أصبع أو نحو ذلك فالأمر واسع ، لكن دفنه في أرض طيبة يكون أحسن وأفضل .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص 436. (www.islam-qa.com)


حكم بيع الصيدلي لموانع الحمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10101: حكم بيع الصيدلي لموانع الحمل
السؤال:

أنا طالب في الصيدلة في السنة قبل الأخيرة وأواجه مشكلة منع الحمل في الإسلام يقول لقد قرأت إجابات عن هذا الموضوع وكصيدلي أواجه مشكلة أنني سوف أعطي للناس أقراص منع الحمل ولست أدري مدى إباحية هذا الإجراء لكن هل في القرآن أن الله ينفخ في الروح بعد مدة معينة وإذا كان كذلك فما حكم هذا القرص على أساس أنه قد يقتل إنساناً وبعض المسلمين يحكم على استخدام هذه الأقراص على أساس أنها تسبب أمراضاً جانبية للمرأة لكن كل دواء له هذه الأضرار الجانبية ؟.

الجواب:

الحمد لله
ننصح أنه لا يبيعها إذا علم أن الذين يستعملونها إما امرأة تريد ألا تحبل إذا زنت مثلاً وإما أنه رجل يريد ألا يُولد له وإما أنه قد انعقد حمل امرأته ويريد إسقاطه فكل هذه من المحرمات فإذا كان مضطراً إلى تعلم الصيدلة فيتعلمها وعندما يريد البيع يخبر الذين يشترونها بأن هذا لا يجوز ، لا يجوز إسقاط الحمل ولا يجوز منع الحمل إلا لضرورة ينصحهم ومن لم يقبل فالإثم عليهم ، وإن وجد مجالاً لعدم البيع فهو الأولى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم لعن الأبناء والزوجة ، وهل يعد لعنها طلاقاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 10102: حكم لعن الأبناء والزوجة ، وهل يعد لعنها طلاقاً ؟
السؤال:

ما حكم من يلعن زوجته أو بعض أبنائه ؟ وهل يعد لعن المرأة طلاقاً أم لا ؟.

الجواب:

الحمد لله
لعن المرأة لا يجوز وليس بطلاقاً لها ، بل هي باقية في عصمته وعليه التوبة إلى الله من ذلك واستسماحه لها من سبه إياها . وهكذا لا يجوز لعنه لأبنائه ولا غيرهم من المسلمين لقول النبي صلى الله عليه وسلم : ( سباب المسلم فسوق وقتاله كفر ) متفق على صحته ، وقوله عليه الصلاة والسلام : ( لعن المؤمن كقتله ) خرجه البخاري في صحيحه .

وهذان الحديثان الصحيحان يدلان على أن لعن المسلم لأخيه من كبائر الذنوب فالواجب الحذر من ذلك ، وحفظ اللسان من هذه الجريمة الشنيعة .

ولا تطلق المرأة بلعنها بل هي باقية في عصمة زوجها كما تقدم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص 398. (www.islam-qa.com)


هل يجوز دخول الكنائس لأجل الدعوة ، أو لأجل الفرجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 10108: هل يجوز دخول الكنائس لأجل الدعوة ، أو لأجل الفرجة
السؤال:

توجد هنا كنائس كثيرة ، فهل يجوز الدخول فيها ومناقشة القساوسة الذين فيها ؟ هل يجوز دخولها للنظر فيها ومعرفة ما يفعل هؤلاء ؟.

الجواب:

يجوز دخول الكنائس لأهل العلم لدعوة أهلها إلى الإسلام ، أما دخولها لأجل الفرجة فقط فلا ينبغي ؛ لأنه لا فائدة من ورائه ، ولأنه يُخشى على المسلم أن يتأثر بهم ، لا سيما إذا كان جاهلاً بأمور دينه ، ولا يستطيع رد الشبهة التي يوجهونها إليه .

من فتاوى اللجنة الدائمة 13/257. (www.islam-qa.com)


هل يبلغ الطبيب عن المرضى المعتدين على الأعراض ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 10109: هل يبلغ الطبيب عن المرضى المعتدين على الأعراض ؟
السؤال:

يراجعني بعض المرضى الذين أقدموا على شرب المسكر وتناول المخدر ، وقاموا على إثر ذلك بارتكاب بعض الجرائم مثل الزنا واللواط ، هل أقوم بالتبليغ عنهم أم لا ؟.

الجواب:
الحمد لله
عليك النصيحة ، تنصح لهم وتحثهم على التوبة ، وتستر عليهم ولا ترفع أمرهم ولا تفضحهم ، وتعينهم على طاعة الله ورسوله ، وتخبرهم أن الله سبحانه يتوب على من تاب ، وتحذرهم من العودة إلى هذه المعاصي ، لقول الله سبحانه : ( والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ) 71 / الآية من سورة التوبة ، وقوله سبحانه : ( والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) سورة العصر ، وقول النبي صلى الله عليه وسلم : ( الدين النصيحة ..... ) وقول النبي صلى الله عليه وسلم : ( من ستر مسلماً ستره الله في الدنيا والآخرة ) رواهما الإمام مسلم في صحيحه ، والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص 436. (www.islam-qa.com)


الصلاة في مكان تحته مصرف للمجاري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 10111: الصلاة في مكان تحته مصرف للمجاري
السؤال:

السؤال :
رجل لديه غرفة وفيها مكتبة دينية ويوجد في المكتبة المصحف الشريف إلا أن هذه الغرفة يمر من تحتها دبل بيارة ( مصرف لمياه المجاري ) ، فهل تجوز الصلاة وتلاوة القرآن فيها أم لا ؟ أفيدونا جزاكم الله خيرا .

الجواب:

الجواب :
الحمد لله

لا بأس بهذا مادام أنها منفصلة . فقد ذكر الإمام الموفق صاحب المغني وصاحب الشرح الكبير : أنه يجوز استعمال ما كان فوق سطح الدبل ونحوه ؛ إذا كان الدبل أسفل وفوقه السطح . إنما الممنوع الصلاة على الحشوش - أي المراحيض ونحوها - أما سطوحها فكما قلنا إن الصواب جواز الصلاة عليه وقراءة القرآن ، وإن كان بعض العلماء يرى عدم جواز ذلك ، لكن الصواب إن شاء الله لا بأس ، والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 62. (www.islam-qa.com)


حول كلمة ( صدق الله العظيم ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 10119: حول كلمة ( صدق الله العظيم )
السؤال:

إنني كثيراً ما أسمع أن قول صدق الله العظيم عند الانتهاء من قراءة القرآن بدعة ، وقال لي بعض الناس : إنها جائزة واستدلوا بقوله تعالى : ( قل صدق الله فاتبعوا ملة إبراهيم حنيفاً ) آل عمران/95 وكذلك قال لي بعض المثقفين : إن النبي صلى الله عليه وسلم إذا أراد أن يوقف القارئ قال حسبك ولا يقول : صدق الله العظيم ؟ وسؤالي هو : هل قول صدق الله العظيم جائز عند الانتهاء من قراءة القرآن الكريم ؟ أرجو أن تتفضلوا بالتفصيل في هذا .

الجواب:

الحمد لله
اعتياد الناس أن يأتوا بقولهم : ( صدق الله العظيم ) عند الانتهاء من قراءة القرآن الكريم لا نعلم له أصلاً ولا ينبغي اعتياده ، بل هو على القاعدة الشرعية من قبيل البدع إذا اعتقد أحد أنه سنة فينبغي ترك ذلك وأن لا يعتاد ذلك .

وأما الآية ( قل صدق الله ) آل عمران/95 ، فليست في هذا الشأن ، وإنما أمره الله أن يبين لهم صدق الله فيما بينه في كتبه العظيمة من التوراة وغيرها ، وأنه صادق فيما بين لعباده في التوراة والإنجيل وسائر الكتب المنزلة .

كما أنه صادق سبحانه فيما بينه لعباده في كتابه العظيم القرآن ، ولكن ليس هذا دليلاً على أنه مستحب أن يقول ذلك بعد قراءة القرآن أو بعد قراءة آيات ، أو قراءة سورة ، وليس هذا ثابتاً ولا معروفاً عن النبي صلى الله عليه وسلم ولا عن صحابته رضوان الله عليهم . ولما قرأ ابن مسعود على النبي صلى الله عليه وسلم أول سورة النساء حتى بلغ قوله تعالى : ( فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيداً ) النساء/41 قال له النبي صلى الله عليه وسلم : ( حسبك ) قال ابن مسعود : فالتفت إليه فإذا عيناه تذرفان ) عليه الصلاة والسلام ، أي يبكي لما تذكر هذا المقام العظيم يوم القيامة وهو المذكور في الآية العظيمة وهي قوله سبحانه : ( فكيف إذا جئنا من كل أمة بشهيد وجئنا بك ) أي يا محمد ( على هؤلاء شهيداً ) أي على أمته عليه الصلاة والسلام .

المقصود أن زيادة كلمة : ( صدق الله العظيم ) عند نهاية القراءة ليس لها أصل في الشرع . فالمشروع تركها تأسياً بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، أما إذا فعلها الإنسان بعض الأحيان من غير قصد فلا يضر ، فإن الله صادق في كل شيء سبحانه وتعالى . لكن اعتياد ذلك بعد كل قراءة كما يفعله كثير من الناس اليوم ليس له أصل كما تقدم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص 342. (www.islam-qa.com)


هل الجماعات الإسلامية من الفرق الضالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 10121: هل الجماعات الإسلامية من الفرق الضالة
السؤال:

ما رأيك في الذي يقول : بأن هذه الجماعات الإسلامية من الفرق التي تدعو إلى جهنم والتي أمر النبي باعتزالها فهل كلامه صحيح ؟.

الجواب:

الحمد لله
الذي يدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ليس من الفرق الضالة ، بل هو من الفرق الناجية المذكورة في قوله صلى الله عليه وسلم : ( افترقت اليهود على إحدى وسبعين فرقة ، وافترقت النصارى على اثنين وسبعين فرقة ، وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة ) ، قيل : ومن هي يا رسول الله ؟ قال : ( من كان على مثل ما أنا عليه اليوم وأصحابي ) . وفي لفظ : ( هي الجماعة ) .

والمعنى أن الفرقة الناجية : هي الجماعة المستقيمة على ما كان عليه النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ؛ من توحيد الله ، وطاعة أوامره وترك نواهيه ، والاستقامة على ذلك قولاً وعملاً وعقيدة ، هم أهل الحق وهم دعاة الهدى ولو تفرقوا في البلاد ، يكون منهم في الجزيرة العربية ، ويكون منهم في الشام ، ويكون منهم في أمريكا ويكون منهم في مصر ، ويكون منهم في دول أفريقيا ، ويكون منهم في آسيا ، فهم جماعات كثيرة يعرفون بعقيدتهم وأعمالهم ، فإذا كانوا على طريقة التوحيد والإيمان بالله ورسوله ، والاستقامة على دين الله الذي جاء به الكتاب وسنة رسوله صلى الله عليه وسلم فهم أهل السنة والجماعة وإن كانوا في جهات كثيرة ، ولكن في آخر الزمان يقلون جداً .

فالحاصل أن الضابط هو استقامتهم على الحق ، فإذا وجد إنسان أو جماعة تدعو إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وتدعو إلى توحيد الله واتباع شريعته فهؤلاء هم الجماعة ، وهم من الفرقة الناجية وأما من دعا إلى غير كتاب الله ، أو إلى غير سنة الرسول صلى الله عليه وسلم فهذا ليس من الجماعة ، بل من الفرق الضالة الهالكة ، وإنما الفرقة الناجية : دعاة الكتاب والسنة ، وإن كان منهم جماعة هنا وجماعة هناك مادام الهدف والعقيدة واحدة ، فلا يضر كون هذه تسمى : أنصار السنة وهذه تسمى : الإخوان المسلمين ، وهذه تسمى كذا ، المهم عقيدتهم وعملهم ، فإذا استقاموا على الحق وعلى توحيد الله والإخلاص له واتباع رسوله صلى الله عليه وسلم قولاً وعملاً وعقيدة فالأسماء لا تضرهم ، لكن عليهم أن يتقوا الله ، وأن يصدقوا في ذلك ، وإذا تسمى بعضهم بـ: أنصار السنة ، وتسمى بعضهم بـ: السلفيين ، أو بالإخوان المسلمين ، أو تسمى بعضهم بجماعة كذا ، لا يضر إذا جاء الصدق ، واستقاموا على الحق باتباع كتاب الله والسنة وتحكيمهما ، والاستقامة عليهما عقيدة وقولاً وعملاً ، وإذا أخطأت الجماعة في شيء فالواجب على أهل العلم تنبيهها وإرشادها إلى الحق إذا اتضح دليله .

والمقصود : أنه لابد أن نتعاون على البر والتقوى ، وأن نعالج مشاكلنا بالعلم والحكمة والأسلوب الحسن ، فمن أخطأ في شيء من هذه الجماعات أو غيرهم مما يتعلق بالعقيدة ، أو بما أوجب الله ، أو ما حرم الله نبهوا بالأدلة الشرعية بالرفق والحكمة والأسلوب الحسن ، حتى ينصاعوا إلى الحق ، وحتى يقبلوه ، وحتى لا ينفروا منه ، هذا هو الواجب على أهل الإسلام أن يتعاونوا على البر والتقوى ، وأن يتناصحوا فيما بينهم ، وألا يتخاذلوا فيطمع فيهم العدو .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/181. (www.islam-qa.com)


ارتد زوجها فهل لها نفقة في وقت العدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 10122: ارتد زوجها فهل لها نفقة في وقت العدة
السؤال:

تزوجت شخصاً كان نصرانياً ثم ادَّعى الإسلام وصار يصلي فعشت معه فترة ثم خرج من الإسلام وترك الصلاة ففسخت النكاح وبدأت في العدة فهل أستحق نفقة منه في زمن العدة ؟.

الجواب:
الحمد لله
نعم تستحقين النفقة وقت العدة لأن الفرقة إنما كانت بسبب الزوج لأنه ارتد عن الإسلام . قال الإمام الشافعي رحمه الله في كتابه الأم ج6 : " وإن ارتد هو ـ أي الزوج ـ أنفق عليها ـ أي على زوجته ـ في عدتها لأنها لم تبن منه إلا بمضي عدتها " أ.هـ

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يمكن طلب العلم عن طريق الأشرطة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10124: هل يمكن طلب العلم عن طريق الأشرطة
السؤال:

بعض طلبة العلم يكتفون بسماع أشرطة العلماء من خلال دروسهم فهل تكفي في تلقي العلم ؟ وهل يعتبرون طلاب علم ؟ وهل يؤثر في معتقدهم ؟.

الجواب:

الحمد لله

لا شك أن هذه الأشرطة تكفيهم عن الحضور إلى أهل العلم إذا كان لا يمكنهم الحضور , وإلا فإن الحضور إلى العلماء أفضل وأحسن وأقرب للفهم والمناقشة , لكن إذا لم يمكنهم الحضور فهذا يكفيهم .

ثم هل يمكن أن يكونوا طلبة علم وهم يقتصرون على هذا ؟

نقول : نعم يمكن إذا اجتهد الإنسان اجتهاداً كثيراً ، كما يمكن أن يكون الإنسان عالماً إذا أخذ العلم من الكتب , ولكن الفرق بين أخذ العلم من الكتب والأشرطة وبين التلقي من العلماء مباشرة , أن التلقي من العلماء مباشرة أقرب إلى حصول العلم , لأنه طريق سهل تمكن فيه المناقشة بخلاف المستمع أو القارئ فإنه يحتاج إلى عناء كبير في جمع أطراف العلم والحصول عليه .

وأما قول السائل : هل يؤثر الاكتفاء بالأشرطة في معتقدهم ؟ !

فالجواب : نعم يؤثر في معتقدهم إذا كانوا يستمعون إلى أشرطة بدعية ويتبعونها , أما إذا كانوا يستمعون إلى أشرطة من علماء موثوق بهم , فلا يؤثر على معتقداتهم , بل يزيدهم إيماناً ورسوخاً واتباعاً للمعتقد الصحيح .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , صفحة ( 219 ) . (www.islam-qa.com)


وقت صلاة العشاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 10125: وقت صلاة العشاء
السؤال:

البعض يقول أنه يمكن صلاة العشاء حتى أذان الفجر بينما يقول آخرون أنها ينتهي وقتها عند صلاة التهجد والبعض الآخر يقول أنه تحسب الساعات من أذان العشاء حتى أذان الفجر ونقسم على اثنين لتحديد آخر وقت العشاء فما هو الحكم في ذلك ؟ علماً بأن تأخير الصلاة عن وقتها غير مستحب وإنما نريد أن نستفيد من معرفة الحكم.

الجواب:

الحمد لله

الواجب أن تكون صلاة العشاء قبل نِصْفِ اللَّيل ، ولا يجوز تأخيرها إلى نصف الليل ، لقول النبي صلى الله عليه وسلم : ( وَقْتُ العِشاء إلى نصف الليل ) رواه مسلم (المساجد ومواضع الصلاة/964) ، فعليك أن تُصَلِّيها قبل نصف الليل على حساب دورات الفَلَكْ ، فإنّ الليل يَزِيد ويَنْقُص ، والضَابط هو نصف الليل بالساعات ، فإذا كان الليل عشر ساعات ، لم يَجُزْ أنْ تُؤَخرها إلى نهاية الساعة الخامسة ، وأفضل ما يكون أن تكون في ثلث الليل الأول ، ومن صلاها في أول الوقت فلا بأس لكن إذا أُخِّرت بعض الوقت فهو الأفضل ، لأن الرسول عليه الصلاة والسلام كان يَسْتَحِبُّ أن يُؤَخِّر صلاة العشاء بعض الوقت ومن صلاها أول الوقت ، بعد غروب الشفق - وهو الحُمْرَة التي في الأُفُقِ الطولي - فلا بأس ، والله أعلم .

مجموعة فتاوى الشيخ عبد العزيز ابن باز 10/386 (www.islam-qa.com)


يزور عمته فتحدث مشكلات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 10132: يزور عمته فتحدث مشكلات
السؤال:

السؤال :
هل أزور عمتي مع العلم بأنها لا تأنس لوجودي في بيتها وبعد كل زيارة تحدث مشاكل لا أول لها ولا آخر. ومنعا للمشاكل قررت أن لا أزورها ولكني أسلم عليها أينما رأيتها.

الجواب:

الجواب :
الحمد لله

المقصود من الزيارة صلة الرحم وتقوية الأواصر ، فإذا كانت سبباً في زيادة القطيعة والخلاف ، فالأولى أن تُترك ويُكتفى بالوسائل الأخرى للصلة ، ومن ذلك الاتصال الهاتفي ونحوه .

لكن الأولى السعي لعلاج الأسباب التي تؤدي إلى هذا الشعور وهذه المشكلة لدى عمتك . ( وانظر سؤال رقم 4631 )

الشيخ محمد الدويش. (www.islam-qa.com)


حكم من لم تبْلُغْه دعوَة الإِسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10134: حكم من لم تبْلُغْه دعوَة الإِسلام
السؤال:

أين يذهب من يقيمون في أبعد أماكن العالم؟ إلى الجنة أم إلى النار؟ مثل من يعيشون في الغابات وفي القطب الجنوبي. إنهم لم يتلقوا أي نبي ولم يخبرهم أي أحد عن الله أو الإسلام.

الجواب:
الحمد لله
أحسن ما قيل في هذا الصنف من الناس ، أنّهم يُمْتَحَنُونَ يوم القيامة ، فمن أطاع الأمر دخل الجنة ، ومن عصى دخل النار ، لقول الله تعالى : ( وما كنا معذبين حتى نبعث رسولا ) الإسراء/15

مجموع فتاوى الشيخ ابن باز رحمه الله تعالى 1/456. (www.islam-qa.com)


حكم تخصيص علي رضي الله عنه بعبارة كرّم الله وجهه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 10136: حكم تخصيص علي رضي الله عنه بعبارة كرّم الله وجهه
السؤال:

نسمع ونقرأ كثيرا عبارة تطلق على ابن عم رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه ألا وهي " كـرمَ الـلـهُ وجـهـهُ " . فهل إطلاقها صحيح ؟.

الجواب:
الحمد لله

قال ابن كثير في التفسير (3/517) :

وقد غلب هذا في عبارة كثير من النساخ للكتب أن يفرد علي رضي الله عنه بأن يقال عليه السلام من دون سائر الصحابة أو كرم الله وجهه وهذا وإن كان معناه صحيحا لكن ينبغي أن يسوى بين الصحابة في ذلك فإن هذا من باب التعظيم والتكريم فالشيخان وأمير المؤمنين عثمان أولى بذلك منه رضي الله عنهم أجمعين .ا.هـ.

وقد ورد سؤال إلى اللجنة الدائمة (3/289) نصه :

لم لقب علي بن أبي طالب بتكريم الوجه ؟

ف أجابت اللجنة :

تلقيب علي بن أبي طالب بتكريم الوجه وتخصيصه بذلك من غلو الشيعة فيه ، ويقال أنه من أجل أنه لم يطلع على عورة أحد أصلا أو لأنه لم يسجد لصنم قط ، وهذا ليس خاصا به بل يشاركه غيره من الصحابة الذين ولدوا في الإسلام .ا.هـ.

وقال بعضهم : وإنما خص علي رضي الله عنه بقول : كرم الله وجهه ، لأنه ما سجد لصنم قط ، .

قلت : أما وقد اتخذته الرافضة أعداء علي ـ رضي الله عنه ـ والعترة الطاهرة ـ فلا منعا لمجاراة أهل البدع . والله أعلم .

ولهم في ذلك تعليلات لا يصح منها شيء ومنها : لأنه لم يطلع على عورة أحد أصلا ، ومنها : لأنه لم يسجد لصنم قط . وهذا يشاركه فيه من ولد في الإسلام من الصحابة رضي الله عنهم علماً أن القول بأي تعليلات لابد له من ذكر طريق الإثبات .

تنبيه :

في مسند أحمد عن أبي سعيد الخدري رضي الله عنه يقول : إن رسول الله صلى الله عليه وسلم أخذ الراية فهزها ثم قال : " من يأخذها بحقها " فجاء فلان ، فقال : أنا ، قال: " أمط " ثم جاء رجل . فقال : " أمط " ثم قال النبي صلى الله عليه وسلم : " والذي كرم وجه محمد لأعطينها رجلا لا يفر ، هاك يا علي .." الحديث .

وفي مسند سلمة بن الأكوع أنه قال للنبي صلى الله عليه وسلم في حديث طويل .

وفي سياق بعض الأحاديث تجد قولهم ـ كرم الله وجه ـ عند ذكر علي رضي الله عنه ولا نعرف هذا في شيء من المرفوع ، ولا أنه من قول ذلك الصحابي ، ولعله من النساخ .ا.هـ

معجم المناهي اللفظية : الشيخ بكر أبو زيد (ص454) . (www.islam-qa.com)


الحيلة والخداع في الحرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 10138: الحيلة والخداع في الحرب
السؤال:

هل يُجيز الإسلام الحيلة والخداع في الحروب ؟ وهل مثل ذلك الغدر والخيانة ؟.

الجواب:
الحمد لله

فقد حرم الله تعالى الغدر وذمَّ فاعله فقال تعالى : " الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون " الأنفال 56 .

وقال صلى الله عليه وسلم : " لكل غادر لواء يوم القيامة يُعرف به " رواه البخاري (6966) ومسلم (1736).

وأخرج البخاري عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وعلى آله وسلم : " أربع خلال من كنَّ فيه كان منافقاً خالصاً إذا حدَّث كذب وإذا وعد أخلف وإذا عاهد غدر وإذا خاصم فجر ومن كان فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها " رواه البخاري (3878) ومسلم (58) .

وعن مالك قال : بلغني أن عبدالله بن عباس قال : ما ختر قوم بالعهد إلا سلط الله عليهم العدو.الموطأ / باب ما جاء في الوفاء بالعهد .

ومع هذا التنفير من الغدر جَوَّزَ الشرع الخداع في الحرب لتحقيق الظفر قال النووي : اتفق العلماء على جواز خداع الكفار في الحرب كيف أمكن الخداع إلا أن يكون فيه نقض عهد أو أمان فلا يحل .

وقد قال النبي صلى الله عليه وسلم : " الحرب خدعة " رواه البخاري (3029) ومسلم (58) ، ومن أخطر عناصر الخديعة مفاجأة العدو وأخذه على غِرَّة قبل أن يستعد للقتال فعندما أراد الرسول صلى الله عليه وسلم أن يتوجه إلى مكة لفتحها أمر المسلمين أن يتجهزوا دون أن يبوح لأحد بقصده إلا بعد التحرك نحو مكة وبعد أن أخذ كل الاحتياطات لمنع وصول الأخبار إلى المشركين .

وكان صلى الله عليه وسلم يبعث بسرايا كثيرة فيوصيهم بالسير ليلاً والاستخفاء نهاراً حتى يباغتوا عدوهم .

ومع جواز الخداع في الحرب نقول : إن الإسلام قد بلغ شأواً عالياً في الالتزام بالوفاء بالعهد في استعمال هذه المعاريض والحيل الحربية ومن روائع الأمثلة :

أن عمر بن الخطاب كتب إلى عامل جيش كان بعثه : " قد بلغني أن رجالاً منكم يطلبون العلج ( وهو الكافر غير العربي ) حتى إذا اشتد في الجبل وامتنع يقول : لا تخف فإذا أدركه قتله ، وإني والذي نفسي بيده لا يبلغني أن أحداً فعل ذلك إلا ضربت عنقه " .

وعن أبي مسلمة قال : قال عمر بن الخطاب والذي نفسي بيده لو أن أحدكم أشار إلى السماء بإصبعه إلى مشرك ثم نزل إليه على ذلك ثم قتله لقتلته به .

فالإسلام حرم الغدر ، والغدر ليس من أبواب الحيلة والخداع الجائز في الحروب .

فالشريعة الإسلامية فرقت بين ما يجوز من وسائل الحيلة وما ينطوي على الغدر ونقض العهد .

أنظر العلاقات الخارجية في دولة الخلافة 197.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا اتفقا على الخلع فهل للزوج أن يرجع؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 10140: إذا اتفقا على الخلع فهل للزوج أن يرجع؟
السؤال:

إذا اتفق الرجل مع امرأته على الخلع على أن ترد إليه المهر ، وقبل أن تعطيه المهر أراد الزوج الرجوع ، فهل له ذلك ؟.

الجواب:
الحمد لله

(إن كان قد خلعها فعلا بأن جرى بينهما الفسخ ولم يبق إلا تسليم العوض فهذا لا خيار فيه ، ولو لم يقبض عوضه . وإن كان قد اتفقا من دون أن يفسخها ، وإنما اتفقا على أنه سيخلعها إذا سلمته العوض ، فهذا لم يحصل منه فسخ ، وإنما حصل منه وعد أنه سيفسخها ، فإن كان لم يفسخها بعد فله الرجوع عما نواه ، ولم يفعله . وإن كان قد قال : لها إن أعطيتيني المهر فقد خلعتك أو فسختك فمذهب الحنابلة : ليس له الرجوع .؟ وعند شيخ الإسلام ابن تيمية : إذا لم يقبض العوض فله الرجوع . والأحوط إن كانت جرت هذه الصورة الأخيرة وأرادا الاتفاق أن يعقدا عقداً جديداً ليخرجا من الخلاف) اهـ

فتاوى المرأة المسلمة 2/785 فتوى للشيخ عبد الرحمن السعدي. (www.islam-qa.com)


حكم تقبيل الأب لابنته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التقبيل والمعانقة >
سؤال رقم 10142: حكم تقبيل الأب لابنته
السؤال:

هل يجوز للرجل أن يقبل ابنته إذا كبرت وتجاوزت سن البلوغ سواء كانت متزوجة أو غير متزوجة وسواء كان التقبيل في خدها أو فمها أو نحوه ، وإذا قبلته فما الحكم ؟.

الجواب:
الحمد لله

لا حرج في تقبيل الرجل لابنته الكبيرة والصغيرة بدون شهوة على أن يكون ذلك في خدها إذا كانت كبيرة لما ثبت عن أبي بكر الصديق رضي الله عنه أنه قبّل ابنته عائشة رضي الله عنها في خدها .

ولأن التقبيل على الفم قد يفضي إلى تحريك الشهوة الجنسية فتركه أولى وأحوط وهكذا البنت لها أن تقبّل أباها على أنفه أو رأسه من دون شهوة ، أما مع الشهوة فيحرم ذلك على الجميع حسماً لمادة الفتنة وسداً لذرائع الفاحشة ... والله ولي التوفيق .

الشيخ ابن باز في فتاوى المرأة المسلمة/2 ص 547. (www.islam-qa.com)


حكم منع الحمل بالربط لغير الضرورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 10143: حكم منع الحمل بالربط لغير الضرورة
السؤال:

إنني امرأة عمري 36 سنة وعندي 6 أطفال وحامل في السابع وأريد أن أعرف إن كان يحل لي أن أربط أنابيب المبيض حتى لا يتم التبويض لفترة ؟ إنني أعلم أني لا أستطيع أن أمنع إرادة الله لكني أريد فقط أن أنزل وزني فأنا أزن 250 رطلاً (حوالي 113 كيلو) وكلما قمت بالحمية لفقد الوزن حملت طفلاً .

الجواب:
الحمد لله

لا يجوز العلاج لقطع الحمل أو إيقافه إلا عند الضرورة إذا قرر الأطباء (المعتَبَرون) أن الولادة تُسَبِّب إرهاقاً أو تزِيدُ في المرض ، أو يُخَاف من الحمل أو الوضع الهلاك خَوْفاً غالِباً ، ولا بد في ذلك من رضا الزوج وموافقته على القَطْعِ أو الإيقاف ، ثم متى زال العُذْرُ أعيدت المرأة إلى حالتها الأولى .

فتاوى المرأة المسلمة ‌2/977 .

وحيث أن تَخْفِيفَ الوَزْنِ لا يصل إلى دَرَجة الضَّرورة المذكورة ، فلا يَنْطَبِقُ عليه نفس الحكم ، لاسيما إن كانت عملية الربط هذه تتطلب كشفاً للعورة ، ومباشرة لها من قبل الطبيبة وأشد منه إن كان يجريها طبيباً فإن هذا يكون سبباً آخر للمنع .

ولكن ، عليكِ باتباع هَدْيِ النبي صلى الله عليه وسلم عليه في الطعام قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مَلأَ آدَمِيٌّ وِعَاءً شَرًّا مِنْ بَطْنٍ بِحَسْبِ ابْنِ آدَمَ أُكُلاتٌ يُقِمْنَ صُلْبَهُ فَإِنْ كَانَ لا مَحَالَةَ فَثُلُثٌ لِطَعَامِهِ وَثُلُثٌ لِشَرَابِهِ وَثُلُثٌ لِنَفَسِه ) . رواه الترمذي ( الزهد/2303) وصححه الألباني في صحيح سنن الترمذي رقم 1939 .

وعليك أيضاً ببعض الوسائل المباحة ، كالعزل أثناء الجماع مثلا ، فالصحيح من أقوال أهل العلم في العَزْلِ بدون سبب أنه لا بأس به ، لحديث جابر : ( كنا نَعْزِلُ والقرآن يَنْزِلْ ) رواه البخاري ( النكاح/4808) ، والله أعلم .

فتاوى المرأة المسلمة 2/658

ولعل ما يقدره الله لك من الأبناء أن يكون خيراً لك مما تظنين فيكون لك نعم الذخر خاصة في الكبر .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يلزم من دخول أحد الزوجين الجنة أن يدخلها الآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 10144: لا يلزم من دخول أحد الزوجين الجنة أن يدخلها الآخر
السؤال:

هل صحيح أنه إذا دخل أحد الزوجين الجنة فإنه (أو إنها) سيدخل رفيقه الجنة ؟.

الجواب:
الحمد لله

ليس بالضرورة أنه إذا دخل أحد الزوجين الجنة أن يدخل الآخر ، ويكفي لتخطئة هذا القول مصير زوجة نوح ولوط عليهما السلام ، فهما في النار وزوجاهما من النبيين .

قال الله تعالى : ( ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ ) التحريم/10.

قال ابن كثير :

قال تعالى : { ضرب الله مثلا للذين كفروا } أي : في مخالطتهم المسلمين ومعاشرتهم لهم أن ذلك لا يجدي عنهم شيئاً ولا ينفعهم عند الله إن لم يكن الإيمان حاصلاً في قلوبهم ، ثم ذكر المثل فقال { امرأة نوح وامرأة لوط كانتا تحت عبديْن من عبادنا صالحين } أي : نبيين رسولين عندهما في صحبتهما ليلا ونهارا يؤاكلانهما ويضاجعانهما ويعاشرانهما أشد العشرة والاختلاط ، { فخانتاهما } أي : في الإيمان لم يوافقاهما على الإيمان ولا صدقاهما في الرسالة فلم يجد ذلك كله شيئاً ولا دفع عنهما محذوراً ، ولهذا قال تعالى { فلم يغنيا عنهما من الله شيئاً } أي : لكفرهما وقيل للمرأتين { ادخلا النار مع الداخلين } .

" تفسير ابن كثير " ( 4 / 394 ) .

لكن يرجى إن دخل واحد من الزوجين الجنة وكان في درجة أعلى من زوجه أو ذريته أن يلحقهم الله تعالى به .

والذرية يستفيدون من صلاح آبائهم في ارتفاعهم معهم في الجنة إذا دخلوها قال تعالى : ( وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ ) الطور/21 .

والله اعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


القرآن مُنَزَّل من الله تعالى غيرمخلوق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 10153: القرآن مُنَزَّل من الله تعالى غيرمخلوق
السؤال:

هل لكم أن تخبرونا عن كتاب بالإنجليزية يتكلم على أن القرآن ليس مخلوقاً وما يجب أن نعتقده كمسلمين ؟.

الجواب:

الحمد لله
الذي يجب علينا أن نَعْتَقِده نحن المسلمين ، هو ما جاءنا من الله عز وجل ، وما أخبرنا رسول الله صلى الله عليه وسلم ، فقد أخْبَرنا الله عز وجل أنه يتكلم قال تعالى : ( ومن أصْدَق من الله حديثا ) النساء/87 وقال تعالى : ( ومن أصْدَق من الله قِيلاً ) النساء /122 .

ففي هاتين الآيتين إثبات أن الله يَتَكَلَّم ، وأنّ كلامَه صِدْقٌ ، وحَقٌ ، ليس فيه كَذِبٌ بِوَجْهٍ من الوجوه .

وقال تعالى : ( وإذ قال الله يا عيسى ابن مريم ) المائدة /166 ففي هذه الآية أن الله يقول ، وأن قوله مَسْمُوع فيكون بصوت ، وأن قوله كَلِمَات وجمل ، والدليل على أنه بحرف قول الله تعالى : ( يا موسى إني أنا ربُّك ) طه/11-12 فإن هذه الكلمات حروف وهي من كلام الله .والدليل على أنه بصوت قوله تعالى : ( وناديناه من جانب الطور الأيمن وقرَّبناه نجياً ) مريم/52 ، والنداء والمناجاة لا تكون إلا بصوت .

انظر شرح لمعة الاعتقاد لابن عثيمين ص 73 .

ولهذا كانت عقيدة أهل السنة والجماعة أن الله يتكلم بكلام حقيقي متى وكيف شاء بما شاء بحرف وصوت لا يُمَاثِلُ أصوات المخلوقين ، والدليل على أنه لا يُمَاثِل أصْوَاتَ المَخْلُوقين ، قوله تعالى : ( ليس كَمِثْلِهِ شَيْءٌ وهو السَمِيعُ البَصِير ) الشورى/11 ، فَعُرِفَ ابْتِداءً أن هذه العقيدة هي عقيدة أهل السنة والجماعة ، وأهل السنة والجماعة يَعْتَقِدون أن القرآن كلام الله ، ومن الأدلة على هذا الاعتقاد قول الله تعالى : ( وإنْ أحَدٌ من المشْرِكين استجارك فأجِرْه حتى يَسْمَع كلام الله ) التوبة /6 والمراد القرآن بالاتفاق ، وأضاف الكلام إلى نفسه فدل على أن القرآن كلامه .

وعقيدة أهل السنة والجماعة أن القرآن كلام الله منزل غير مخلوق منه بدأ وإليه يعود .

والأدلة على أنه منزل ما يأتي :

قول الله عز وجل : ( شَهْرُ رمضان الذي أنزل فيه القُرآن ) البقرة/185 ، وقوله تعالى : ( إنّا أنْزَلناه في ليلة القدر ) القدر /1 ، وقوله : ( وقُرْآناً فَرَقْنَاه لِتَقْرَأَه على الناس على مُكْثٍ ونَزَّلنَاه تَنْزِيلاً ) الإسراء /106 ، قوله : ( وإذا بَدَّلنا آية مكان آية والله أعلم بما يُنَزِّل قالوا إنما أنت مُفْتَرٍ بل أكثرهم لا يعلمون قل نَزَّله رُوح القُدُسِ من ربك بالحق ليُثَبِّت الذين آمنوا وهدى وبشرى للمسلمين ولقد نعلم أنهم يقولون إنّما يُعَلِّمُه بشر لسان الذي يلحدون إليه أعْجَمِِي وهذا لسان عربي مبين ) النحل /101-103 . و الذي يبدل آية مكان آية هو الله سبحانه وتعالى .

والأدلة على أنه غير مخلوق قوله تعالى : ( ألا له الخلق والأمر ) فجعل الخلق شيئاً والأمر شيئا آخر

لأن العطف يقتضي المغايرة والقرآن من الأمر بدليل قوله تعالى : ( وكذلك أوْحَيْنَا إليك روحا من أمرنا

ما كنت تدري ما الكتاب ولا الإيمان ولكن جعلناه نوراً نَهْدِي به من نَشَاءُ من عبادنا ) الشورى /52 ، فإذا كان القرآن أمراً وهو قسيم للخلق ، صار غير مخلوق ، لأنه لو كان مخلوقاً ما صح التقسيم فهذا هو الدليل من القرآن .

والدليل العقلي أن نقول القرآن كلام الله والكلام ليس عينا قائمة بنفسها حتى يكون بائنا من الله ولو كان عينا قائمة بنفسها بائنة من الله لقلنا إنه مخلوق لكن الكلام صفة للمتكلم فإذا كان صفة للمتكلم به وكان من الله كان غير مخلوق لأن صفات الله عز وجل كلها غير مخلوقة . شرح العقيدة الواسطية لابن عثيمين 1/418-426 - 441

فيجب علينا أن نعتقد ذلك ونوقن به ، ولا نُحَرِّف آيات الله عز وجل عن مرادها ، فإنها صريحة الدلالة على أن القرآن مُنَزَّل من عند الله ، ولذلك قال الإمام الطحاوي رحمه الله : " وإنّ القرآن كلام الله منه بدأ بلا كيفية قولاً ، وأنزله على رسوله وحياً ، وصدقه المؤمنون على ذلك حقا ، وأيقنوا أنه كلام الله تعالى بالحقيقة ليس بمخلوق ككلام البرية ، فمن سمعه فزعم أنه كلام البشر فقد كفر وقد ذَمَّه الله وعَابَهُ وأوعده بسقر حيث قال تعالى : ( سأُصلِيه سَقَر ) المدثر/26 ، فلما أوْعَدَ بِسَقَر لمن قال ( إنْ هذا إلا قول البشر ) المدثر /25 عَلِمْنَا وأيْقَنَّا أنَه قولَ خالقِ البَشَر ولا يُشْبِه قول البشر . أهـ شرح العقيدة الطحاوية 179.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يحس بخروج شيء عند تحدثه مع النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 10156: يحس بخروج شيء عند تحدثه مع النساء
السؤال:

أحاول أن أتلو الأذكار أو أصلي ولكن لا أستطيع لأني أجد أشياء تخرج مني. أتكلم مع فتيات لكن ليس هناك انتصاب أو شيء ويخرج مني هذا السائل ربما بسبب البنات لكن لا تستطيع أن تتوقف عن محادثة البنات في مجتمع كهذا . إنني لا أتكلم في أمور سيئة ولا أعرف سبب المشكلة .
أريد أن أعرف إن كان منياً فهل وضوئي ينتقض وماذا أفعل لأتخلص من هذا السائل ؟.

الجواب:
الحمد لله

يَحْرُمُ عليك أيها السَّائِل النَّظَر إلى النساء ابتداءً ، فضلاً عن محادَثَتِهِنَّ ، حتى ولو كان كما تقول ، أنك لا تَتَكلَّم في أمور سيئة ، لأن هذا الأمر يجرّك للوقوع في المُحَرَّمِ ، ويراجع سؤال رقم : 1200 و 1121 ، أما هذا السائل فليس منياً يراجع سؤال 2458 في الفرق بين المِنِّي والمَذي والأحكام المتعلقة بهما ، فالواجب عليك الابتعاد عن هذا الأمور ، خاصة وأنك كما تَذْكُر ، تصلِّي وتَتْلُو الأذكار ، ولا تتعلل بالمجتمع الذي تعيش فيه فإن هذا من ألاعيب الشيطان ومَكْرِهِ ، لأن مجتمعك لاشك لا يخلو من الرجال الذين يمكنك أن تتحدث معهم بما يرضي الله ، وتذكر حديث الرسول صلى الله عليه وسلم : ( من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت ).

نسأل الله لنا ولك الهداية .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


امرأة مصابة بالوسواس في الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 10160: امرأة مصابة بالوسواس في الطهارة
السؤال:

امرأة ابتلاها الله بوسواس في الطهارة والشعور بعد الوضوء بمدافعة الخبث ، وفي ذات مرة شعرت بمن يأمرها بسب القرآن وسبّ الله فما كان منها إلا أن بكت ، فكيف علاجها والخلاص من هذا الوسواس ؟.

الجواب:
الحمد لله

هذا الوسواس مبتلى به كثير من الناس ولا حول ولا قوة إلا بالله ، ودواء الوسواس كثرة التعوذ بالله من الشيطان الرجيم ، ولا سيما قراءة المعوذتين ، فإنه ما استعاذ مستعيذ بمثلها : ( قل أعوذ برب الفلق ) الفلق/1 إلى آخرها ، وهذا يتضمن الاستعاذة من شر الشيطان لأنه من مخلوقات الله ، وفي سورة الناس : ( قل أعوذ برب الناس ) الناس/1 إلى آخرها .

فدواء ذلك بكثرة التعوذ بالله من الشيطان الرجيم ، اللجوء إلى الله تبارك وتعالى ، والعزيمة الصادقة ، بحيث لا يلتفت الإنسان لما يرد على قلبه من الوساوس .

مثلاً توضأت مرة واحدة أو مرتين أو ثلاثاً فلا تلتفت إلى وسوسة الشيطان ، حتى لو شعر الإنسان في نفسه أنه لم يتوضأ مثلاً ، أو أنه أهمل شيئاً من أعضائه ، أو أنه لم ينو فلا يلتفت لهذا الشيء ، وكذلك لو أنه في صلاته شعر أو وقع في نفسه أنه لم يكبر للإحرام لا يلتفت لذلك ، يمضي في صلاته يكملها ، وكذلك أيضاً لو خطر في قلبه ما ذُكر من سبِّ الله عز وجل ، أو سب المصحف أو غير ذلك من الكفر ، فلا يلتفت لهذا ولا يضره ، حتى لو فرض أنه جرى على لسانه هذا الشيء وهو بغير اختيار ، فإنه لاشيء عليه لأن النبي صلى الله عليه وسلم قال : ( لا طلاق في إغلاق ) أخرجه أبو داود (2193) وأحمد في المسند ( 6/276) وحسنه الألباني في الإرواء رقم 2047 ، فإذا كان طلاق الموسوس لا يقع فهذا أولى بالعفو ، لكن يُعرِض عن هذا ولا يهتم به .

فوصيتي لهذه ولغيرها ممن ابتلي بذلك الإكثار من الاستعاذة بالله من الشيطان الرجيم ، ومن قراءة السورتين العظيمتين : ( قل أعوذ برب الفلق ) و ( قل أعوذ برب الناس ) ، ومن العزيمة الصادقة وعدم الالتفات إلى تلك الوساوس الشيطانية .

ولو أوقع الشيطان في قلبه التشكيك في الله أو ما أشبه ذلك لا يهمه ، لأنه ما تألم من هذا الشك إلا لإيمان في قلبه ، فغير المؤمن لا يهمه شكَّ أو لم يشك ، لكن الذي يتألم من هذه الشكوك والوساوس مؤمن ، وقد قال النبي صلى الله عليه وسلم للصحابة : ( ذلك صريح الإيمان ) أخرجه مسلم رقم 132 ، يعني : أن ما يلقي الشيطان في قلوبكم من مثل هذه الأمور صريح الإيمان أي خالصة ... جعله خالص الإيمان ، لأن هذا الذي ورد على قلبه الشك لا يطمئن لهذا الشك ولا يلتفت إليه ويتألم منه ولا يريده ، والشيطان لا يأتي إلا القلوب العامرة حتى يدمرها ، فالقلوب الدامرة لا يأتيها ، لأنها دامرة , قيل لابن عباس أو ابن مسعود : إن اليهود يقولون نحن لا نوسوس في صلاتنا . قال نعم : وما يفعل الشيطان بقلب خراب !!

فوصيتي لها أن تعرض عن هذا كله ، وهي سوف تتألم أول الأمر ، سوف ترى أنها صلت بغير طهارة أو صلت بغير تكبيرة الإحرام ، أو ما أشبه ذلك ولكنها سوف تستريح بعد ذلك ، ويزول عنها ذلك الشك والوسواس بإذن الله .

والحمد لله هناك أناس شكوا هذا الشكوى وبُلّغوا بما ينبغي أن يقاوموها به فعافهم الله منها ، ونسأل الله لها العافية .

كتاب لقاءات الباب المفتوح للشيخ محمد بن صالح العثيمين ص 14. (www.islam-qa.com)


بيع وشراء أسهم الشركات عن طريق البنك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10161: بيع وشراء أسهم الشركات عن طريق البنك
السؤال:

السؤال :
يشتري أسهم شركات تعمل في أمور مباحة بماله الخاص عن طريق البنك ، ويستعمل أجهزة البنك ويأخذ البنك مبلغاً معيناً مقابل كل سهم يشتريه هذا الرجل أو يبيعه ، وذلك مقابل استعمال البنك كوسيط ومقابل استعمال أجهزة البنك ؟ فما الحكم ؟.

الجواب:

الجواب :
الحمد لله

عرضت السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

يجوز أجرة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ثلاثة أحاديث موضوعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 10163: ثلاثة أحاديث موضوعة
السؤال:

ما صحة هذه الأحاديث المشهورة على الألسنة ؟
حب الوطن من الإيمان
يخلق الله من الشبه أربعين
من أنقذ امرأة من غرق فهي أخته.

الجواب:

الحمد لله

قد كثرت في زماننا الأحاديث الموضوعة والآثار الباطلة والحكايات المختلقة . وقد اعتاد الكثير تناقل هذه الأخبار دون تثبت من صحتها ولا بحث عن حقيقتها .

وهذا محرم شرعاً وقبيح عقلاً .

وهذه الأحاديث الثلاثة مكذوبة مختلقة على رسول الله صلى الله عليه وسلم . فلا تحل روايتها ولا التحديث بها بدون بيان بطلانها .

وقد روى البخاري في صحيحه ( 3509 ) عن علي بن عياش حدثنا حريز قال حدثني عبد الواحد بن عبد الله النصري قال سمعتُ واثلة بن الأسقع يقول قال رسول الله صلى الله عليه وسلم (( إن من أعظم الفِرَى أن يدّعي الرجلُ إلى غير أبيه أو يُرِي عينه ما لم تر أو يقول على رسول الله صلى الله عليه وسلم ما لم يقل )) .

وروى البخاري ( 110 ) ومسلم في مقدمة صحيحه ( 3 ) من طريق أبي حَصين عن أبي صالح عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم (( من كذب عليّ متعمداً فليتبوأ مقعده من النار )) .

وكلُّ مَنْ حدث بالأحاديث الباطلة والحكايات الموضوعة على رسول الله صلى الله عليه وسلم ولم يبين صحيحها من سقيمها وحقها من باطلها فقد باءَ بالإثم وتعرض للوعيد .

وقد ذكر السيوطي في كتابه (( تحذير الخواص من أكاذيب القصاص ص ( 167 ) أن من أقدم على رواية الأحاديث الباطلة يستحق الضرب بالسياط ويهدّد بما هو أكثر من ذلك ويزجر ويهجر ولا يسلم عليه ويغتاب في الله ويُستعدى عليه عند الحاكم ويحكم عليه بالمنع من رواية ذلك ويشهد عليه )) .

وذلك للذب عن سنة المصطفى صلى الله عليه وسلم ونفي الأخبار الكاذبة عنها ولحماية الأفراد والمجتمعات من هذه الأساطير والأكذوبات . نسأل الله السلامة والعافية .

الشيخ سليمان بن ناصر العلوان. (www.islam-qa.com)


هل أجر ترميم المساجد مثل أجر بنائها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 10172: هل أجر ترميم المساجد مثل أجر بنائها
السؤال:

ما حكم ترميم المساجد وهل أجر الترميم مثل أجر البناء ؟.

الجواب:

الحمد لله
عرض هذا السؤال على الشيخ محمد بن عثيمين رحمه الله فقال :

ترميم المساجد على ثلاثة أقسام :

الأول : ترميم كمالي ، لا حاجة إليه فهذا أخشى أن يكون المرمم إلى الإثم أقرب منه إلى السلامة ؛ لأنه إذا كان لا حاجة إليه وإنما المقصود منه تجميل المسجد صار فيه إضاعة للمال بلا فائدة والمال الذي تنفقه على هذا الترميم أنفقه في مساجد أُخرى ينتفع الناس بها .

الثاني : ترميم دعت الحاجة إليه دون الضرورة ، مثل أن يكون البلاط قد تقشع ، أو التلييس قد تقشع ولكن المسجد قائم فهذا يُؤجر عليه الإنسان ؛ لأن فيه تنظيفاً للمسجد وقد أمر النبي صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتُطيب .

الثالث : ترميم دعت إليه الضرورة كتصدع الجدران في مساجد الطين ، وتصدع الجسور في مساجد المسلح ، وما أشبه ذلك فهذا يُعطى حكم بنائها لأن ترميمها ضروري .

الشيخ محمد بن عثيمين رحمه الله . (www.islam-qa.com)


هل يجوز استخدام السحر لتحقيق أغراض جيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 10173: هل يجوز استخدام السحر لتحقيق أغراض جيدة
السؤال:

السؤال :
هل يجوز استخدام السحر لتحقيق أغراض جيدة ( حسنة النية ) ؟ أو لإقناع أحد والديَّ بأمر معين ؟ كمثل اقتناعهما بزواجي من فتاة معينة ؟.

الجواب:

الجواب :
الحمد لله

فإن السحر من علم الشياطين وعملهم ، قال تعالى : ( واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر ) ، وقال تعالى : ( ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ماله في الآخرة من خلاق ) ، وقال تعالى : ( ولا يفلح الساحر حيث أتى ) .

وقال عليه الصلاة و السلام : " اجتنبوا السبع الموبقات ، قالوا : وما هن ، قال : الشرك بالله ، والسحر ... الحديث " ، وقال عليه الصلاة والسلام : " ليس منا من سحر أو سُحر له " .

وعلى هذا لا يجوز استخدام السحر لأي غرض من الأغراض . فإن السحر باطل ، والباطل بأنواعه من الكفر ، والفسوق ، والمعاصي لا يكون طريقا إلى الخير ، والواجب طلب الأغراض النافعة بالطرق الشرعية التي لا إثم فيها ، وعاقبتها مأمونة ، والله تعالى قد أغنى عباده بما أباح لهم ، عما حرم عليهم فله الحمد والشكر على إنعامه .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


إطلاق " كرم الله وجهه " على علي بن أبي طالب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 10174: إطلاق " كرم الله وجهه " على علي بن أبي طالب
السؤال:

أنا أعلم بأن أمير المؤمنين علي بن أبي طالب رضي الله عنه هو أحد عظماء الصحابة ، ورابع خليفة للمؤمنين ، وأنه لم يسجد لصنم ، ولذلك نقول عند ذكره : كرّم الله وجهه .
والسؤال : من أول من استخدم عبارة ( كرّم الله وجهه ) عند ذكر علي بن أبي طالب ؟.

الجواب:
الحمد لله

الظاهر أن أول من استعمل عبارة " كرم الله وجهه " في حق عليٍّ رضي الله عنه : هم الشيعة وقد تبعهم بعض الكتَّاب ممن انطلى عليهم قول الشيعة ، وكثير من النُّساخ الجهلة .

1. قال الإمام ابن كثير رحمه الله تعالى :

قلت : وقد غلب هذا في عبارة كثير من النساخ للكتب أن يفرد علي رضي الله عنه بأن يقال " عليه السلام " من دون سائر الصحابة أو " كرم الله وجهه " ، وهذا وإن كان معناه صحيحا لكن ينبغي أن يسوى بين الصحابة في ذلك فإن هذا من باب التعظيم والتكريم والشيخان وأمير المؤمنين عثمان أولى بذلك منه رضي الله عنهم .

" تفسير ابن كثير " ( 3 / 517 – 518 ) .

2. وقالت اللجنة الدائمة :

تلقيب علي بن أبي طالب بتكريم الوجه وتخصيصه بذلك من غلو الشيعة فيه ، ويقال إنه من أجل أنه لم يطَّلع على عورة أحد أصلاً ، أو لأنه لم يسجد لصنم قط .

وهذا ليس خاصّاً به بل يشاركه غيره من الصحابة الذين وُلدوا في الإسلام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شروط السفر إلى بلاد الكفار للدراسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10175: شروط السفر إلى بلاد الكفار للدراسة
السؤال:

بعض الشباب يريدون أن يتعلموا الطب وبعض العلوم الأخرى ولكن هناك عوائق مثل الاختلاط والسفر إلى بلاد الخارج فما الحل ؟ وما نصيحتكم لهؤلاء الشباب ؟.

الجواب:

الحمد لله

نصيحتي لهؤلاء أن يتعلموا الطب , لأننا في بلادنا في حاجة شديدة إليه , وأما مسالة الاختلاط فإنه هنا في بلادنا والحمد لله يمكن أن يتقي الإنسان ذلك بقدر الاستطاعة .

وأما السفر إلى بلاد الكفار فلا أرى جواز السفر إلا بشروط :

الأول : أن يكون عند الإنسان علم يدفع به الشبهات ، لأن هناك في بلاد الكفار يوردون على أبناء المسلمين الشبهات حتى يردوهم عن دينهم .

الثاني : أن يكون عند الإنسان دين يدفع به الشهوات ، فلا يذهب إلى هناك وهو ضعيف الدين , فتغلبه شهوته فتدفع به إلى الهلاك .

الثالث : أن يكون محتاجاً إلى السفر بحيث لا يوجد هذا التخصص في بلاد الإسلام .

فهذه الشروط الثلاثة إذا تحققت فليذهب , فإن تخلف واحد منها فلا يسافر ؛ لأن المحافظة على الدين أهم من المحافظة على غيره - انظر تفصيل هذه المسألة في(مجموع الفتاوى) للشيخ ابن عثيمين 3/28 - .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 144). (www.islam-qa.com)


يريد الزواج من بنت زوج أخته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 10177: يريد الزواج من بنت زوج أخته
السؤال:

السؤال :
هل يجوز أن أتزوج ابنة زوج أختي ، علماً بأنها ليست بابنة أختي ( يعني أنها ابنته من زواج سابق ) ؟

الجواب:

الجواب :
الحمد لله

يجوز ، لأنها ليست من المحرّمات اللواتي ذكرن في الآية الكريمة : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ وَأُمَّهَاتُكُمْ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنْ الرَّضَاعَةِ .. ) الآية 23 من سورة النساء .

وإنما ورد من المحارم ( بنات الأخت ) ، وهي - في هذا السؤال - ليست بنت أخت لك ، فلا سبب للتحريم هنا لا من نسب ولا من رضاع ولا من مصاهرة . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مطلقة هل تعود لبلد أهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 10186: مطلقة هل تعود لبلد أهلها
السؤال:

السؤال : أنا أم عاملة ( موظفة ) في الولايات المتحدة الأمريكية ، لقد طلقني زوجي منذ فترة قريبة وأنا في حيرة من أمري . لقد هددني زوجي أنني إذا حاولت العودة إلى بلدي للإقامة مع عائلتي أن يأخذ منّي ابني ، وهو يستطيع تنفيذ تهديده ؛ حيث أن زوجي وابني يحملون الجنسية الأمريكية ، أمّا أنا فلست أمريكية الجنسية . وسؤالي هو : هل أنا أُغضب الله حال إقامتي من غير محرم ؟ وما عساي أن أفعل ؟ إنه من الصعب بمكان على أي فرد من أسرتي أن يحضر إلى الولايات المتحدة .

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا بأس أن تبقى إذا كانت تأمن على نفسها . لأن هذا بلدها الآن وهي تسكن فيه ، فهي ليست مسافرة الآن . ولعلها يأتيها زوج وتتزوج . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


نزل في بلد مسلمين والسلطات تمنع الملابس الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 10189: نزل في بلد مسلمين والسلطات تمنع الملابس الإسلامية
السؤال:

السؤال : أنا أحد أفراد الجيش الأمريكي وأعمل في بلد أجنبي, وقد صادف أن يكون هذا البلد بلدا إسلاميا, لكن حكومة هذا البلد تبذل جهودها لتحويل هذا البلد إلى دولة مدنية ويبقى الدين في المنزل أو في المسجد. وأريد أن أعرف ما إذا كانت تصرفاتي تدل على التحدي أم لا, وهل علي أن احترم القوانين غير المكتوبة ومنها مثلا :
1- يجب إلا تُلبس الملابس الإسلامية, وتلك الملابس لا تُلبس قرب أي من المباني الحكومية
2- لا تُحمل الكتب الدينية أو أي مواد للقراءة بشكل ظاهر مثل القرآن فقد قيل بأن ذلك لا تستحسنة قوانين الحكومة في ذلك البلد.
أنا لا أنوي أن أتحدى ما يقال عنه قوانين أو أنظمة, لكني أريد أن أفعل ما تعودت على فعله. هل ورد حديث يدل على أن النبي صلى الله عليه وسلم كان يعدل عن ارتداء ملابسه مراعيا قوانين البلد التي هو فيها, أو أنه كان يقلل من تحديث غيره من المسلمين بأمور الدين بشكل علني؟ أعني, من المفروض أن يكون هذا البلد بلدا إسلاميا, أنا لا أحاول أن أعاكس التيار, لكني مسلم, وقيامي بهذه الأعمال هو عادي جدا. بالإضافة إلى ذلك, فأناأشاهد النصارى يلبسون ملابسهم الدينية وصلبانهم بشكل ظاهر.

الجواب:

الجواب :

الحمد لله
نرى في هذه الحال إذا قدرت على أن تظهر شعائر الإسلام فلا تدخر وسعا ، فإن الإنسان إذا دخل بلاد الكفر لم يجزْ له أن يقيم فيها إلا إذا كان قادرا على إعلان دينه ، وإظهار شعائره ، ولا شك ان من إظهاره ذكر الله وقراءة القرآن وكذلك المظاهر الإسلامية في اللباس وإعفاء اللحى ، وتجنب المحرمات كشرب الخمور وغيرها . وبالنسبة للباس نرى أنك إذا تمكنت من إظهار لباس الإسلام أن تعلنه ، وتلبس لباس المسلمين ، وتقول أننا مسلمون ولنا حرية في اختيار ديننا ، وإظهاره ، كما أنكم أيها النصارى تلبسون لباسكم المعتاد وتظهرون إمارات دينكم كالصلبان التي في أكسيتكم ، فلنا نحن كما لكم حق . وإذا كانت هذه أنظمة يفرضونها على من كان يعمل عندهم فنقول إن وجدت بلدة غيرها تنتقل إليها حتى تتمكن من إظهار شعائر دينك فافعل ، وأما إذا لم تستطع فلك أن تظهر ما تستطيعه من إظهار دينك ، وإظهار شعائره . والدين لا يكون محجورا في المنزل أو المسجد ، بل الدين يُعمل به في الأسواق ، والطرقات ، والشركات والأماكن العامة كلها . ولا شك أن النبي عليه الصلاة والسلام ما كان يُداهن في دينه ، فلما كان في مكة قبل الهجرة كان يصلي علنا وهم ينظرون ، وبعدما تميز المسلمون جعلوا لهم لباسا خاصا عليهم أن يلبسوه ويتركوا ما يخالفه مما يكون شعارا للكفار يتميزون به لأنه تشبه ، ومن تشبه بقوم فهو منهم كما جاء في الحديث .

الشيخ عبد الله بن جبرين .

وانتهز فرصة وجودك في بلد المسلمين الذي دخلته لتذكير الناس بأصولهم الإسلامية وربطهم بدينهم وتاريخهم الإسلامي ، ومركزك الذي أنت فيه يمكنك من إعلان ما تريد دون أن تخشى أذى - في الغالب - من أهل البلد فمجاهرتك بدينك ولباسك مما يشجع المسلمين ويحمسهم لإظهار دينهم ، فلا تنس أن تحتسب الأجر في ذلك ، وصبرك على الأذى الذي يأتيك من الكلام هو أجر لك عند الله ، والله لا يضيع أجر من أحس عملاً .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تُقبل صلاة آكل الطعام المحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 10191: هل تُقبل صلاة آكل الطعام المحرم
السؤال:

السؤال :
هل صحيح أنه إذا أكلت طعاماً حراماً فإن صلاتك لن تقبل لمدة أربعين يوماً ؟

الجواب:

الجواب :
الحمد لله

إذا أكلت طعاماً حراماً تسبَّبـت في ردِّ دعوتك ، ولذا جاء في الحديث القدسي : " وغُذِّي بالحرام ، فأنَّى يُستجاب لذلك " . وهذا استبعاد لإجابة دعوته ، أما صلاته المشتملة على الدعاء وغيره فهي مقبولة ، بمعنى أنها مجزئة مُسقطة للطلب ، فلا يُؤمر بإعادتها ، وجاء فيمن شرِب المسكر لم يقبل الله له صلاة أربعين يوماً.

الشيخ عبد الكريم الخضير (www.islam-qa.com)


هل هناك دعاء لحفظ القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 10192: هل هناك دعاء لحفظ القرآن الكريم
السؤال:

هل هناك دعاء لحفظ القرآن وما طريقة حفظه ؟.

الجواب:

الحمد لله

لا أعرف في ذلك دعاء يحفظ به القرآن إلا حديثاً , ورويَ أن النبي صلى الله عليه وسلم علمه علي بن أبي طالب رضي الله عنه , وفي صحته نظر , قال عنه ابن كثير : أنه من البيِّن غرابته بل نكارته .

وقال السيد محمد رشيد رضا ـ في التعيلق عليه ـ بل أسلوبه أسلوب الموضوعات لا أسلوب أفصح البشر محمد صلى الله عليه وسلم وعلي بن أبي طالب رضي الله عنه ولا أسلوب عصرهما . أ. هـ .

وقال الذهبي هذا حديث منكر شاذ.

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة( 157). (www.islam-qa.com)


مشكلة رنين الجوال في المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 10193: مشكلة رنين الجوال في المساجد
السؤال:

الهواتف الخلوية " الجوال " شيء جيد ، ولكن عندما يأتي بها الناس إلى المساجد ، ولا يغلقونها ، وتبدأ بالصفير والرنين أثناء الصلاة ، تكون مصدراً للإزعاج وتشتيت تركيز المصلين . ما هو حكم الإسلام في هذا الموضوع ( الظاهرة ) ؟.

الجواب:
الحمد لله

حرص الإسلام على أن تكون صلاة المسلم كاملة الخشوع والخضوع بعيدة عما يلهي عن الصلاة والانشغال بغيرها عنها ومن الأمور التي راعاها الإسلام في ذلك :

1 ـ عن أنس بن مالك رضي الله عنه قال : " كنا نصلي مع النبي صلى الله عليه وسلم في شدة الحر فإذا لم يستطع أحدنا أن يمكن وجهه من الأرض بسط ثوبه فسجد عليه " .

رواه البخاري ( 1150 ) ومسلم ( 620 ) .

قال الحافظ ابن حجر :

لأن الظاهر إن صنيعهم ذلك لإزالة التشويش العارض من حرارة الأرض .

" فتح الباري " ( 1 / 493 ) .

2 ـ عن عائشة : " أن النبي صلى الله عليه وسلم صلى في خميصة لها أعلام فنظر إلى أعلامها نظرة فلما انصرف قال اذهبوا بخميصتي هذه إلى أبي جهم وأتوني بأنبجانية أبي جهم فإنها ألهتني آنفا عن صلاتي . وقال هشام بن عروة عن أبيه عن عائشة قال النبي صلى الله عليه وسلم : " كنت أنظر إلى علَمها وأنا في الصلاة فأخاف أن تفتنني " .

رواه البخاري ( 366 ) ومسلم ( 556 ) .

3 ـ عن عائشة : عن النبي صلى الله عليه وسلم قال : " إذا أقيمت الصلاة وحضر العَشَاء فابدءوا بالعَشَاء " .

رواه البخاري ( 5148 ) ومسلم ( 558 ) .

قال الحافظ :

وقال الفاكهانى : ينبغي حمله على العموم نظراً إلى العلة وهي التشويش المفضي إلى ترك الخشوع .

" فتح الباري " ( 2 /160 ) .

4 ـ عن أبي صالح السمان قال : رأيت أبا سعيد الخدري في يوم جمعة يصلي إلى شيء يستره من الناس فأراد شاب من بني أبي معيط أن يجتاز بين يديه فدفع أبو سعيد في صدره فنظر الشاب فلم يجد مساغا إلا بين يديه فعاد ليجتاز فدفعه أبو سعيد أشد من الأولى فنال من أبي سعيد ثم دخل على مروان فشكا إليه ما لقي من أبي سعيد ودخل أبو سعيد خلفه على مروان فقال مالك ولابن أخيك يا أبا سعيد قال سمعت النبي صلى الله عليه وسلم يقول إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان " .

رواه البخاري ( 487 ) ومسلم ( 505 ) .

قال الزرقاني :

" فإنما هو شيطان " أي : فِعله فعل الشيطان ؛ لأنه أبى إلا التشويش على المصلي .

" شرح الزرقاني " ( 1 / 442 ) .

5 ـ عن أبي سعيد قال : " اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال : ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضا ولا يرفع بعضكم على بعض في القراءة - أو قال في الصلاة - " .

رواه أبو داود ( 1332 ) .

نلاحظ في هذا الحديث الأخير أن الرسول صلى الله عليه وسلم ينهى الناس أن يشغل بعضهم بعضاً عن الصلاة بالصلاة أو بقراءة القرآن فلم يرض صلى الله عليه وسلم أن تكون صلاة أحد أو قراءته مشغلة لصلاة أحد .

الخلاصة :

أن الإسلام حث على الخشوع في الصلاة والاستقامة فيها ، وما نرى هذه الهواتف المتنقلة في الحالة التي ذكرت إلا سبباً لضياع الخشوع من الصلاة لأن فيه تشويشاً مضراً بروح الصلاة والطمأنينة فيها .

فننصح الأخوة الذين يملكون مثل هذه الأجهزة ألا يتركوها قابلة للاستقبال في وقت الصلاة أو أن يجعلوها في وضع الاستقبال الصامت لدفع الضرر الذي قد يقع على المصلين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الفرح بالدرجات ينافي الإخلاص في طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 10195: هل الفرح بالدرجات ينافي الإخلاص في طلب العلم
السؤال:

أنا طالب أحب أن آخذ درجات عالية ومعدلاً ممتازاً وأنا مع ذلك نيتي طيبة فما رأيك في الفرح بالدرجات العالية والغضب من الدرجات الضعيفة , هل هذا خدش للإخلاص ؟.

الجواب:

الحمد لله

الظاهر إن شاء الله أنه ليس في هذا خدش للإخلاص ؛ لأن هذا أمر طبيعي أن الإنسان يُسر بالحسنة ويُساء بالسيئة , والله تعالى بيَّن أن الأشياء التي لا تلائم المرء سماها سيئة فلا بد أن تسوءه وكذلك الحسنة لا بد أن تسره .

فهذا لا يؤثر على إخلاصك إذا كان الأمر كما قلت عندك نية طيبة , أما إذا كان همك هو الدرجات أو الشهادة فهذا شيء آخر , فها هو عبد الله بن عمر بن الخطاب - رضي الله عنه - لما ألقى النبي صلى الله عليه وسلم على أصحابه مسألة قال : ( إن في الشجر شجرة تشبه المؤمن فجعل الصحابة رضي الله عنهم يخوضون في أشجار البوادي قال ابن عمر : فوقع في قلبي أنها النخلة ولكني كنت صغيراً فما أحببت أن أتكلم ) أخرجه البخاري , كتاب العلم ، ومسلم ، كتاب صفات المنافقين.

وعمر - رضي الله عنه قال لابنه : ( وددت أنك قلتها ) ، وهذا يدل على أن فرح الإنسان بنجاح وما أشبه ذلك لا يضر .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 133). (www.islam-qa.com)


ما حكم منع الأب ابنته من الزواج بمن تريده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 10196: ما حكم منع الأب ابنته من الزواج بمن تريده
السؤال:

بعض الأولياء يمنع بناته من النكاح لمن هو كفءٌ لهن ، فما الحكم ؟ وما موقف البنات ؟

الجواب:

الحمد لله
عرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال :

هذه المسألة مسألة عظيمة ومشكلة كبيرة فإن بعض الرجال والعياذ بالله يخونون الله ويخونون أمانتهم ويجنون على بناتهم ، والواجب على الولي أن يتَّبِع ما يُرضي الله ورسوله وقد قال الله تعالى : ( وأنكحوا الأيامى منكم ) أي زوِّجوا الأيامى منكم ( والصالحين من عبادكم وإمائكم ) أي زوجوا الصالحين من العبيد والإماء الرقيقات .

وقد قال النبي صلى الله عليه وعلى آله وسلم : " إذا أتاكم من ترضون خلقه ودينه فزوجوه إلا تفعلوه تكن فتنة في الأرض وفساد كبير " .

وبعض الناس والعياذ بالله يجعل ابنته سلعة يبيعها على من يهوى ويمنعها عمن لا يهوى ، فيزوجها من لا يُرضى خلقه ودينه لأنه يرى ذلك ويمنعها من يُرضى دينه وخلفه لأنه لا يرى ذلك !

ولكن ليت أنا نصل إلى درجة تجرؤ فيها المرأة على أنه إذا منعها أبوها من الكفء خلقاً وديناً تذهب إلى القاضي ويقول لأبيها زَوِّجْها أو أُزوجها أنا أو يُزوجها وليٌ غيرك ؛ لأن هذا حقٌ للبنت إذا منعها أبوها (أن تشكوه للقاضي ) وهذا حقٌ شرعي . فليتنا نصل إلى هذه الدرجة ، لكن أكثر الفتيات يمنعها الحياء من ذلك .

وتبقى النصيحة للوالد أن يتقي الله عز وجل وأن لا يمنعها من الزواج فَتَفْسُدْ وتُفْسِد ، وليزن ذلك بنفسه : لو منع من النكاح ماذا ستكون نفسه ؟

وبنته التي منعها من النكاح ستكون خصماً له يوم القيامة . ( يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لكل امرئ منهم يومئذٍ شان يُغنيه )

فعلى الأولياء من آباء أو إخوان أن يتقوا الله عز وجل ، وألا يمنعوا النساء مما هو حقٌ لهن : من تزويجهن من يُرضى دينه وخلقه .

نعم لو أن المرأة اختارت من لا يُرضى دينه وخلقه فله أن يمنعها . لكن تختار رجلاً صالحاً في دينه قيماً في أخلاقه ثم يمنعها لهوىً في نفسه : هذا والله حرام ، وإثم وخيانة ، وأي شيء يترتب على منعه من الفساد فإن إثمه عليه .

اللقاء الشهري للشيخ محمد بن صالح العثيمين . (www.islam-qa.com)


القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 10197: القرآن الكريم
السؤال:

ما هو القرآن ؟.

الجواب:

الحمد لله
القرآن الكريم هو كلام رب العالمين أنزله الله على رسوله محمد صلى الله عليه وسلم ليخرج الناس من الظلمات إلى النور : (هو الذي ينزل على عبده آيات بينات ليخرجكم من الظلمات إلى النور ) الحديد/9 .

وقد بين الله في القرآن الكريم أخبار الأولين والآخرين وخلق السماوات والأرضين وفصل فيه الحلال و الحرام وأصول الآداب والأخلاق وأحكام العبادات والمعاملات وسيرة الأنبياء والصالحين وجزاء المؤمنين والكافرين ووصف الجنة دار المؤمنين ووصف النار دار الكافرين وجعله تبيانـــاً لكل شيء : ( ونزلنا عليك الكتاب تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين ) النحل/89 .

وفي القرآن الكريم بيان لأسماء الله وصفاته ومخلوقاته والدعوة إلى الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر : ( آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير ) البقرة/285 .

وفي القرآن الكريم بيان لأحوال يوم الدين وما بعد الموت من البعث والحشر والعرض والحساب ووصف الحوض والصراط والميزان والنعيم والعذاب وجمع الناس لذلك اليوم العظيم : ( الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ومن أصدق من الله حديثاً ) النساء/87 .

وفي القرآن الكريم دعوة إلى النظر والتفكر في الآيات الكونية والآيات القرآنية : ( قل انظروا ماذا في السماوات والأرض ) يونس/101 . وقال سبحانه : ( أفلا يتدبرون القرآن أم على قلوب أقفالها ) محمد/24 .

والقرآن الكريم كتاب الله إلى الناس كافة : ( إنا أنزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل ) الزمر/41 .

والقرآن الكريم مصدق لما بين يديه من الكتب كالتوراة والإنجيل ومهيمن عليها كما قال سبحانه و تعالى : ( وأنزلنا إليك الكتاب بالحق مصدقاً لما بين يديه من الكتاب ومهيمناً عليه ) المائدة/48 .

وبعد نزول القرآن أصبح هو كتاب البشرية إلى أن تقوم الساعة فمن لم يؤمن به فهو كافر يعاقب بالعذاب يوم القيامة كما قال سبحانه : ( والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون ) الأنعام/49 .

ولعظمة القرآن وما فيه من الآيات والمعجزات والأمثال والعبر إلى جانب الفصاحة وروعة البيان قال الله عنه : ( لو أنزلنا هذا القرآن على جبل لرأيته خاشعاً متصدعاً من خشية الله وتلك الأمثال نضربها للناس لعلهم يتفكرون ) الحشر/21 .

وقد تحدى الله الإنس والجن على أن يأتوا بمثله أو بسورة من مثله أو آية من مثله فلم يستطيعوا ولن يستطيعوا كما قال سبحانه : ( قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيراً ) الإسراء/88 .

ولما كان القرآن الكريم أعظم الكتب السماوية ، وأتمها و أكملها وآخرها ، أمر الله رسوله محمداً صلى الله عليه وسلم بإبلاغه للناس كافة بقوله : ( يا أيها الرسول بلغ ما أنزل إليك من ربك و إن لم تفعل فما بلغت رسالته و الله يعصمك من الناس ) المائدة/67 .

ولأهمية هذا الكتاب وحاجة الأمة إليه فقد أكرمنا الله به فأنزله علينا وتكفل بحفظه لنا فقال : ( إنا نحن نزلنا الذكر وإنا له لحافظون ) الحجر/9 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


هل يجوز إعطاء النصارى كتباً تشمل على آيات من القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10199: هل يجوز إعطاء النصارى كتباً تشمل على آيات من القرآن
السؤال:

السؤال :
هل يجوز لي أن أضع بين يدي النصارى كتباً تشمل عل آيات كريمة تثبت وحدانية الله تعالى مكتوبة باللغة العربية ، ومترجمة معانيها إلى الإنجليزية ؟.

الجواب:

الجواب :
الحمد لله

نعم يجوز أن تضع بين أيديهم كتباً تشمل على آيات من القرآن للاستدلال بها على الأحكام : التوحيد وغيره ، سواء كانت باللغة العربية أو مترجماً معناها ، بل تُشكر على ذلك ؛ لأن وضعها أمامهم أو إعارتهم لهم ليطلعوا عليها نوع من أنواع البلاغ والدعوة إلى الله ، وفاعله مأجور إذا أخلص في ذلك .

من فتاوى اللجنة الدائمة 12/ 251. (www.islam-qa.com)


بيع ما تتبرج به النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10201: بيع ما تتبرج به النساء
السؤال:

السؤال :
ما حكم الاتجار في زينة النساء ، وبيعها لمن يعلم البائع أنها سترتديه متبرجة به للأجانب في الشوارع كما يرى من حالها أمامه ، وكما عمت به البلوى في بعض الأمصار؟.

الجواب:

الجواب :
الحمد لله

لا يجوز بيعها إذا علم التاجر أن من يشتريها سيستعملها فيما حرم الله لما في ذلك من التعاون على الإثم والعدوان أما إذا علم أن المشترية ستتزين به لزوجها أو لم يعلم شيئاً فيجوز له الاتجار فيها .

من فتاوى اللجنة الدائمة ج13/67. (www.islam-qa.com)


حفظ الكتاب والسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 10202: حفظ الكتاب والسنة
السؤال:

أحفظ شيئاً من القرآن ، وأمنيتي أن أتم حفظه ، ثم أنتقل إلى حفظ أحاديث الرسول صلى الله عليه وسلم التي في الصحيحين بتوفيق الله عز وجل ، فهل هذه الطريقة أحسن ، أم أقوم بهما الاثنين في نفس الوقت ، مع حفظ كل مرة شيئاً من القرآن وشيئاً من الحديث ؟ .

الجواب:
الحمد لله

كلا الطريقتين صحيح فاختر منهما ما يسهل عليك وتدعو إليه حاجتك وحاجة من حولك ، نسأل الله تعالى لنا ولك التوفيق والسداد .

من فتاوى اللجنة الدائمة 12/110. (www.islam-qa.com)


ما حكم بيع السلع النسائية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 10203: ما حكم بيع السلع النسائية
السؤال:

السؤال :
يوجد لدي مؤسسة خاصة بي أزاول فيها بيع العطور والساعات والمكياج والكريمات والاستشوار والملابس الجاهزة النسائية الطويلة الكاسية والغير شفافة ، وسؤالي : هل يوجد نوع من هذه التجارة حرام وأمتنع عن بيعه أم أستمر في تجارتي ؟.

الجواب:

الجواب :
الحمد لله

بالنسبة لبيع الأشياء المذكورة ليس فيها ما يدل على تحريمه ما لم تجرّ إلى محرم من مغازلة للنساء وتضاحك معهن ونحو ذلك من الوسائل المحرمة .

من فتاوى اللجنة الدائمة ج13/33. (www.islam-qa.com)


المتاجرة بالسجائر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10204: المتاجرة بالسجائر
السؤال:

ما حكم الإسلام فيمن يتجر في الدخان ( السجاير ) التي تباع بواسطة الرخصة من طرف شركة الدخان ؟

الجواب:

الحمد لله

شرب الدخان حرام ، وزرعه حرام ، والاتجار به حرام لما فيه من الضرر العظيم وقد روي في الحديث : ( لا ضرر ولا ضرار ) ولأنه من الخبائث ، وقد قال تعالى في صفة النبي صلى الله عليه وسلم : ( ويحل لهم الطيبات ويحرم عليهم الخبائث ) الأعراف /157 وقال سبحانه : ( يسألونك ماذا أحل لهم قل أحل لكم الطيبات ) المائدة/4

من فتاوى اللجنة الدائمة ج13/31. (www.islam-qa.com)


تأجير أشرطة فيديو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10205: تأجير أشرطة فيديو
السؤال:

السؤال :
أرغب افتتاح محل فيديو بيع وتأجير الأشرطة ، مع التقيد بالتعاليم ، وعدم المخالفة للأشياء الشرعية ، فهل هذا حرام أو الرزق الذي يأتي منه ، علماً بأنني لا أريد أن أعمل في شيء يغضب الله تعالى ؟.

الجواب:

الجواب :
الحمد لله

الفيديو والراديو والتلفزيون ونحوها من أجهزة الإعلام لا يقال لها في نفسها حلال ولا حرام لأنها آلات ، وإنما الذي يحكم عليه استعمالها فما استعمل منه في محرم محض أو الغالب فهو محرم وإلا فهو حلال وعلى هذا إذا كنت لا تستعمل الفيديو إلا في الخير كما ذكرت فهو خير وإلا فهو شر ، والله تعالى أعلم .

من فتاوى اللجنة الدائمة ج13/47. (www.islam-qa.com)


بيع القردة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10207: بيع القردة
السؤال:

السؤال :
أرغب في دخول مجال التجارة بالحيوانات الأليفة كالقطط والطيور ، ومن ضمن هذه الحيوانات قرود الشمبانزي التي يتم تدريبها واستئناسها لأغراض التسلية كعامل جذب لزوار المحل ، أو تباع للتسلية في المنازل ، مع العلم بأنها غالية الثمن ، ولقد أفادني بعض الأخوة جزاهم الله خيراً بأن التجارة في القرود محرمة نظراً لكونها علامة عذاب وسخط ، ولما فيه من تغير لفطرتها وسوء استخدامها ، إضافة إلى كونها مضيعة للمال ، فما الحكم في ذلك ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز بيع القطط والقردة والكلاب وغيرها من كل ذي ناب من السباع لأن النبي صلى الله عليه وسلم نهى عن ذلك ، وزجر عنه ولما في ذلك من إضاعة المال ، وقد نهى النبي صلى الله عليه وسلم عن ذلك .

من فتاوى اللجنة الدائمة 13/37. (www.islam-qa.com)


تسجيل مكالمات الزوجة المشكوك فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 10208: تسجيل مكالمات الزوجة المشكوك فيها
السؤال:

السؤال : إذا سمع من أناس خارج البيت أن زوجته تحادث الأجانب في الهاتف بكلام محرم ، وليس عنده بينة ، فهل يجوز له جعل أجهزة تسجل كل مكالمات المنزل دون علم زوجته ليتأكد من صحة التهمة ؟.

الجواب:

الجواب :

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

إذا قويت القرائن ، وعُلم خفّة ديانة الزوجة وقلّة أمانتها ؛ فيجوز له ذلك . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


طلقها ولم يستخرج لها ورقة الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 10209: طلقها ولم يستخرج لها ورقة الطلاق
السؤال:

السؤال : طلقها زوجها وانتهت العدة ولم تستطع الإتيان بورقة من مركز إسلامي ولا اثبات الطلاق في محكمة البلد الذي انتقلت إليه ، فهل يجوز لها الزواج ؟.

الجواب:

الجواب :

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

تطالب في البلد الذي انتقلت إليه بالفسخ نظرا لغياب زوجها وعدم ارسال النفقة ، والفسخ يقوم مقام الطلاق . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


كيف تدعو المرأة خارج بيتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 10210: كيف تدعو المرأة خارج بيتها
السؤال:

هل للمرأة مجال للدعوة الإسلامية خارج بيتها ، وكيف ؟ .

الجواب:

الحمد لله

للمرأة مجال للدعوة في بيتها لأسرتها من زوج ومحارم ، رجالاً ونساءً ، ولها مجال في الدعوة الإسلامية خارج بيتها للنساء ، إذا لم يكن في ذلك سفر بلا زوج ولا محرم ، ولم يُخش الفتنة ، وكان ذلك بإذن زوجها إن كانت متزوجة ودعت إلى ذلك الحاجة ، ولم ينشأ عن ذلك ضياع ما هو أوجب عليها من حقوق أسرتها .

من فتاوى اللجنة الدائمة 12 / 249 - 250. (www.islam-qa.com)


ما هي الطريقة الصحيحة لتعليم الصغار ودعوتهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 10211: ما هي الطريقة الصحيحة لتعليم الصغار ودعوتهم
السؤال:

ما هي الطريقة التي أدعو بها إخوتي الصغار الصبيان سن عشر سنوات للالتزام حتى يشبوا ملتزمين ، وما هو المنهج الذي اتبعه معهم ؟ .

الجواب:

الحمد لله :

ننصحك بتعليمهم القرآن الكريم ، والسنة النبوية الصحيحة ، وما فيها من أخلاق الإسلام ، من البر والصلة والصدق والأمانة وغيرها ، وتعاهدهم في المحافظة على الصلوات في الجماعة ، وكذلك آداب الإسلام في الأكل والشرب والحديث وغيرها ، فإن هم شبوا على هذه الأخلاق والآداب العظيمة اهتدوا واستقاموا بإذن الله ، ونبتوا نباتاً حسناً ، فنفعوا أنفسهم ونفعوا أمتهم ، ولك في ذلك الأجر العظيم .

من فتاوى اللجنة الدائمة 12 / 261 - 262. (www.islam-qa.com)


هل وجود النصارى بين المسلمين كافٍ في بلوغ الدعوة إليهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10212: هل وجود النصارى بين المسلمين كافٍ في بلوغ الدعوة إليهم
السؤال:

السؤال :
ذكرتم في إجابة سابقة أن من وصلته رسالة محمد صلى الله عليه وسلم من اليهود والنصارى ، وعلموا بها إلا أنهم لم يتبعوه : بأنهم كفار ، ويعاملون معاملة الكفار في أحكام الدنيا والآخرة ، كما يعلم سماحتكم أن في بلدنا هذا كثيراً من المسيحيين وأصحاب الديانات الأخرى ، فهل وجودهم في هذا البلد المسلم كافي لوصول الرسالة إليهم ؟.

الجواب:

الجواب :

وجودهم بين المسلمين يُوجِبِ أن يُعتَبَروا في حكم من بلغتهم رسالة محمد صلى الله عليه وسلم ، وتجري عليهم أحكام ذلك ؛ لأن الله سبحانه قال : ( وأوحي إلي هذا القرآن لأنذركم به ومن بلغ ) ، ولقول النبي صلى الله عليه وسلم : " والذي نفسي بيده ، لا يسمع بي أحد من هذه الأمة : يهودي ولا نصرني ، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار " رواه مسلم .

من فتاوى اللجنة الدائمة 12 / 252. (www.islam-qa.com)


حكم الدعوة إلى وحدة الأديان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10213: حكم الدعوة إلى وحدة الأديان
السؤال:

السؤال :
ما حكم الدعوة إلى ( وحدة الأديان ) ؟.

الجواب:

الجواب :

الحمد لله وحده ، والصلاة والسلام على من لا نبي بعده ، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين ، أما بعد :

فإن اللجنة الدائمة للبحوث العلمية والإفتاء استعرضت ما ورد إليها من تساؤلات ، وما ينشر في وسائل الإعلام من آراء ومقالات بشأن الدعوة إلى( وحدة الأديان ) : دين الإسلام ، ودين اليهودية ، ودين النصارى ، وما تفرع عن ذلك من دعوة إلى بناء مسجد وكنيسة ومعبد في محيط واحد ، في رحاب الجامعات والساحات العامة ، ودعوة إلى طباعة القرآن الكريم والتوراة و الإنجيل في غلاف واحد ، إلى غير ذلك من آثار هذه الدعوة ، وما يعقد لها من مؤتمرات وندوات وجمعيات في الشرق والغرب ، وبعد التأمل والدراسة فإن اللجنة تقرر ما يلي :

أولاً : إن من أصول الاعتقاد في الإسلام ، المعلومة من الدين بالضرورة ، والتي أجمع عليها المسلمون : أنه لا يوجد على وجه الأرض دين حق سوى الإسلام ، وأنه خاتمة الأديان ، وناسخ لجميع ما قبله من الأديان والملل والشرائع ، فلم يبق على وجه الأرض دين يُتعبد الله به سوى الإسلام ، قال الله تعالى : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) وقال تعالى : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) . والإسلام بعد بعثة محمد صلى الله عليه وسلم هو ما جاء به دون ما سواه من الأديان .

ثانياً : ومن أصول الاعتقاد في الإسلام : أن كتاب الله تعالى : ( القرآن الكريم ) هو آخر الكتب نزولاً وعهداً برب العالمين ، وأنه ناسخ لكل كتاب أنزل من قبل ؛ من التوراة والزبور والإنجيل وغيرها ، ومهيمن عليها ، فلم يبق كتاب منزل يُتعبد الله به سوى القرآن الكريم ، قال الله تعالى : ( وأنزلنا إليك الكتاب بالحق مصدقاً لما بين يديه من الكتاب ومهيمناً عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق ) .

ثالثاً : يجب الإيمان بأن التوراة والإنجيل قد نسخا بالقرآن الكريم ، وأنه قد لحقهما التحريف والتبديل بالزيادة والنقصان ، كما جاء ذلك في آيات من كتاب الله الكريم ، منها قول الله تعالى : ( فبما نقضهم ميثاقهم لعنّاهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظاً مما ذُكِّروا به ولا تزال تطّلع على خائنة منهم إلا قليلاً منهم ) ، وقوله عز وجل : ( فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمناً قليلاً فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون ) وقوله سبحانه : ( وإن منهم فريقاً يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون ) . ولهذا فما كان منها صحيحاً فهو منسوخ بالإسلام ، وما سوى ذلك فهو محرف أو مبدل ، وقد ثبت عن النبي صلى الله عليه وسلم أنه غضب حين رأى مع عمر بن الخطاب رضي الله عنه صحيفة فيها شيء من التوراة ، وقال عليه الصلاة والسلام : " أفي شك أنت يا ابن الخطاب ؟ ألم آت بها بيضاء نقية ؟! لو كان أخي موسى حياً ما وسعه إلا اتباعي " رواه أحمد والدارمي وغيرهم .

رابعاً : من أصول الاعتقاد في الإسلام : أن نبينا ورسولنا محمداً صلى الله عليه وسلم هو خاتم الأنبياء والمرسلين ، كما قال تعالى : ( ما كان محمداً أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ) ، فلم يبق رسول يجب اتباعه سوى محمد صلى الله عليه وسلم ، ولو كان أحد من الأنبياء حياً لما وسعه إلا اتباعه صلى الله عليه وسلم ، وإنه لا يسع أتباعهم إلا ذلك ، كما قال تعالى : ( وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال ءأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين ) ، ونبي الله عيسى عليه الصلاة والسلام إذا نزل في آخر الزمان يكون تابعاً لمحمد صلى الله عليه وسلم ، وحاكماً بشريعته ، وقال الله تعالى : ( الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوباً عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون ) . كما أن من أصول الاعتقاد في الإسلام أن بعثة محمد صلى الله عليه وسلم عامة للناس أجمعين ، قال الله تعالى : ( وما أرسلناك إلا كافة للناس بشيراً ونذيراً ولكن أكثر الناس لا يعلمون ) وقال سبحانه : ( قل يا أيها الناس إني رسول الله إليكم جميعاً ) وغيرها من الآيات .

خامساً : ومن أصول الإسلام أنه يجب اعتقاد كفر كل من لم يدخل في الإسلام من اليهود والنصارى وغيرهم ، وتسميته كافراً ممن قامت عليه الحجة ، وأنه عدو الله ورسوله والمؤمنين ، وأنه من أهل النار ، كما قال تعالى : ( لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة ) وقال جل وعلا : ( إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية ) ، وقال تعالى : ( وأوحي إليّ هذا القرآن لأنذركم به ومن بلغ ) ، وقال تعالى : ( هذا بلاغ للناس وليُنذَروا به ) وغيرها من الآيات ، وثبت في صحيح مسلم أن النبي صلى الله عليه وسلم قال : " والذي نفسي بيده لا يسمع بي أحد من هذه الأمة : يهودي ولا نصراني ، ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أهل النار " . ولهذا فمن لم يُكَفِّر اليهود والنصارى فهو كافر ، طرداً لقاعدة الشريعة : " من لم يُكفِّر الكافر بعد إقامة الحجة عليه فهو كافر " .

سادساً : وأمام هذه الأصول الاعتقادية ، والحقائق الشرعية ، فإن الدعوة إلى ( وحدة الأديان ) والتقارب بينها وصرفها في قالب واحد ، دعوة خبيثة ماكرة ، والغرض منها خلط الحق بالباطل ، وهدم الإسلام وتقويض دعائمه ، وجرّ أهله إلى ردة شاملة ، ومصداق ذلك في قول الله سبحانه : ( ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ) وقوله جل وعلا : ( ودُّوا لو تكفرون كما كفروا فتكونون سواء ) .

سابعاً : وإن من آثار هذه الدعوة الآثمة إلغاء الفوارق بين الإسلام والكفر ، والحق والباطل ، والمعروف والمنكر ، وكسر حاجز النفرة بين المسلمين والكافرين ، فلا ولاء ولا براء ، ولا جهاد ولا قتال لإعلاء كلمة الله في أرض الله ، والله جل وتقدس يقول : ( قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون ) ، ويقول جل وعلا : ( وقاتلوا المشركين كافة كما يقاتلونكم كافة واعلموا أن الله مع المتقين ) ، وقال تعالى : ( يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالاً ودوا ما عنتّم قد بدت البغضاء من أفواههم وما تُخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون ) .

ثامناً : إن الدعوة إلى ( وحدة الأديان ) إن صدرت من مسلم فهي تعتبر ردة صريحة عن دين الإسلام ؛ لأنها تصطدم مع أصول الاعتقاد ، فترضى بالكفر بالله عز وجل ، وتُبطل صدق القرآن ونَسْخه لجميع ما قبله من الشرائع والأديان ، وبناء على ذلك فهي فكرة مرفوضة شرعاً ، محرمة قطعاً بجميع أدلة التشريع في الإسلام من قرآن وسنة وإجماع .

تاسعاً : وبناءً على ما تقدم :

1 - فإنه لا يجوز لمسلم يؤمن الله رباً ، وبالإسلام ديناً ، وبمحمد صلى الله عليه وسلم نبياً ورسولاً الدعوة إلى هذه الفكرة الآثمة ، والتشجيع عليها ، وتسليكها بين المسلمين ، فضلاً عن الاستجابة لها ، والدخول في مؤتمراتها وندواتها ، والانتماء إلى محافلها .

2 - لا يجوز لمسلم طباعة التوراة والإنجيل منفردين ، فكيف مع القرآن الكريم في غلاف واحد ؟ فمن فعله أو دعا إليه فهو في ضلال بعيد ؛ لما في ذلك من الجمع بين الحق ( القرآن الكريم ) والمحرف أو الحق المنسوخ ( التوراة والإنجيل ) .

3 - كما لا يجوز لمسلم الاستجابة لدعوة : ( بناء مسجد وكنيسة ومعبد ) في مجمع واحد ؛ لما في ذلك من الاعتراف بدين يُعبد الله به غير دين الإسلام ، وإنكار ظهوره على الدين كله ، ودعوة مادية إلى أن الأديان ثلاثة ، لأهل الأرض التدين بأي منها ، وأنها على قدم التساوي ، وأن الإسلام غير ناسخ لما قبله من الأديان ، ولا شك أن إقرار ذلك واعتقاده أو الرضا به كفر وضلال ؛ لأنه مخالفة صريحة للقرآن الكريم والسنة المطهرة وإجماع المسلمين ، واعتراف بأن تحريفات اليهود والنصارى من عند الله ، تعالى الله عن ذلك . كما أنه لا يجوز تسمية الكنائس ( بيوت الله ) وأن أهلها يعبدون الله فيها عبادة صحيحة مقبولة عند الله ، لأنها عبادة على غير دين الإسلام ، والله تعالى يقول : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) ، بل هي بيوت يُكفَرُ فيها بالله ، نعوذ بالله من الكفر وأهله ، قال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ( 22/162 ) : " ليست - البِيَع والكنائس - بيوتاً لله ، وإنما بيوت الله المساجد ، بل هي بيوتٌ يُكفر فيها بالله ، وإن كان قد يُذكر فيها ، فالبيوت بمنزلة أهلها ، وأهلها الكفار ، فهي بيوت عبادة الكفار " .

عاشراً : ومما يجب أن يُعلم : أن دعوة الكفار بعامة ، وأهل الكتاب بخاصة إلى الإسلام واجبة على المسلمين ، بالنصوص الصريحة من الكتاب والسنة ، ولكن لا يكون إلا بطريق البيان والمجادلة بالتي هي أحسن ، وعدم التنازل عن شيء من شرائع الإسلام ، وذلك للوصول إلى قناعتهم بالإسلام ، ودخولهم فيه ،أو إقامة الحجة عليهم ليهلك من هلك عن بينة ويحيا من حيّ عن بينة ، قال الله تعالى : ( قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنّا مسلمون ) ، أما مجادلتهم واللقاء معهم ومحاورتهم لأجل النزول عند رغباتهم ، وتحقيق أهدافهم ، ونقض عرى الإسلام ومعاقد الإيمان فهذا باطل يأباه الله ورسوله والمؤمنون والله المستعان على ما يصفون ، قال تعالى : ( واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك ) .

وإن اللجنة إذ تقرر ما تقدم ذكره وتبينه للناس ؛ فإنها توصي المسلمين بعامة ، وأهل العلم بخاصة بتقوى الله ومراقبته ، وحماية الإسلام ، وصيانة عقيدة المسلمين من الضلال ودعاته ، والكفر وأهله ، وتحذرهم من هذه الدعوة الفكرية.

اللجنة الدائمة للبحوث والإفتاء (www.islam-qa.com)


هل من النفاق النهي عن الشيء ثم فعله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 10214: هل من النفاق النهي عن الشيء ثم فعله
السؤال:

السؤال :
إذا كنت أعظ أخواني وأحذرهم من بعض المعاصي ؛ لكني أقع أنا في هذه المعاصي ؛ هل أعتبر منافقاً ؟ أفيدوني جزاكم الله خيراً .

الجواب:

الجواب :

يجب عليك التوبة من المعاصي ، وموعظة إخوانك عنها ، ولا يجوز لك الإقامة على المعاصي وترك النصيحة لإخوانك ؛ لأن هذا جمع بين معصيتين ، فعليك التوبة إلى الله من ذلك ، مع النصيحة لإخوانك ، ولا تكون بذلك منافقاً ، ولكنك تقع فيما ذمه الله وعاب به من فعله في قوله سبحانه : ( يا أيها الذين آمنوا لم تقولون ما لا تفعلون * كبر مقتاً عند الله أن تقولوا ما لا تفعلون ) وفي قوله سبحانه : ( أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون )

من فتاوى اللجنة الدائمة 12/268. (www.islam-qa.com)


هل من البدع اجتماع الدعاة وطلبة العلم يوم الجمعة للتعارف والتدارس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 10215: هل من البدع اجتماع الدعاة وطلبة العلم يوم الجمعة للتعارف والتدارس
السؤال:

السؤال :
اتفق الدعاة في المنطقة على أن يجتمعوا في كل أسبوع ليلة ، للمحاضرة والتعارف والندوات والتدريس والدعوة ، واختاروا ليلة الجمعة لهذا الاجتماع ، البعيدون منهم والقريبون ، وأن يأتي كل واحد منهم بما يكفيه من الطعام في هذه الليلة ، هل هذا بدعة يرجع إلى تخصيص ليلة الجمعة بعبادة كما قال هذا العالم أم لا ؟ مع أنهم لم يريدوا ليلة الجمعة إلا توقيتاً للاجتماع فقط لا للعبادة ، أما أنا فهي الآن فيما يبدو لي أدافع عن الدعاة ، وأرى أن الاجتماع والتعارف فيما بينهم أمر هام يكون سبباً لتسوية صفوف الدعاة والتقدم للدعوة ، ماهي الحقيقة في هذه المسألة ؟.

الجواب:

الجواب :

لا حرج في اجتماع الدعاة ليلة الجمعة من كل أسبوع للمحاضرات والتعارف والتدريس وليس ذلك من تخصيص ليلة الجمعة بعبادة .

من فتاوى اللجنة الدائمة 13/258. (www.islam-qa.com)


سؤال عن عبد الله الهرري الحبشي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 10216: سؤال عن عبد الله الهرري الحبشي
السؤال:

السؤال :
هل عبد الله الهرري الحبشي خدم الإسلام أم هدمه ؟.

الجواب:

الجواب :

الرجل المذكور رجل سوء ، من رؤوس البدعة والضلال في هذا العصر ، وقد جنّد نفسه وأتباعه لهدم عقيدة المسلمين التي كان عليها النبي صلى الله عليه وسلم وأصحابه والتابعون ، وجمعوا لأنفسهم مذهباً فاسداً في الفقهيات ، ملؤوه بكل شاذ ورديء من القول لا سند له من كتاب أو سنة ، ولهم أوابد وطوام كثيرة في الاعتقاديات والعمليات ، والطعن في أئمة هذا الدين . فالواجب على المسلمين في كل مكان الحذر والتحذير من هذه الفرقة الضالة ، ومن أفكارها المنحرفة ، وآرائها الشاذة . نسأل الله الكريم أن يكف عن المسلمين شرهم وشر غيرهم ، إنه ولي ذلك والقادر عليه .

من فتاوى اللجنة الدائمة 12 / 308 . (www.islam-qa.com)


عند الإشكال في أمور الدين من هو الذي يُسأل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10217: عند الإشكال في أمور الدين من هو الذي يُسأل ؟
السؤال:

السؤال :
عندما يشكل علي أمر من أمور ديني ، كالصلاة والصيام والحج والمعاملات والطلاق ، فهل يكفيني رأي واحد من علماء المسلمين المشهود لهم بالعلم والصلاح والتقوى ، وأنهم أهل الفتوى كأحد هيئة كبار العلماء ، أو من في علمهم ، وأن آخذ منه جواباً ثابتاً وألتزم به ، أو إنه يتوجب علي التوجه بما أشكل علي إلى سائلاً العديد منهم ، ومن ثم اختيار ما يناسبني من هذه الآراء في حالة اختلافها ؟

الجواب:

الجواب :

الحمد لله

إذا أشكل عليك شيء من أمور دينك فإن عليك سؤال أهل العلم ؛ كما قال الله تعالى : ( فسألوا أهل الذكر إن كنتم لا تعلمون ) ، فإن أفتاك من تثق بعلمه وتقواه فيجب عليك الالتزام بتلك الفتوى . ولا يجوز للإنسان أن يسأل عدداً من العلماء لكي يختار من فتاويهم الأسهل له أو ما يوافق هواه ورأيه .

اللجنة الدائمة 12 / 307 . (www.islam-qa.com)


النصح في الوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 10218: النصح في الوجه
السؤال:

ما حكم من تكلم في وجه شخص وأخبره بعيوبه وهو يسمع ، هل هو جائز ؟ .

الجواب:

يجوز إذا كان على وجه النصح له والإنكار عليه ؛ ليرتدع عن المعصية ، ويكون بأسلوب حسن حتى يتقبل النصح ، أما إذا كان على وجه الشماتة أو التعيير والإساءة ، أو التشهير به ونحو ذلك فلا يجوز .

من فتاوى اللجنة الدائمة 12 / 342 . (www.islam-qa.com)


هل ندعو من يفعل الأفعال الشركية إلى التوحيد فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 10219: هل ندعو من يفعل الأفعال الشركية إلى التوحيد فقط
السؤال:

السؤال :
في المناطق التي يوجد فيها القباب وزيارة القبور هل ندعوهم إلى التوحيد فقط أم ندعوهم إلى التوحيد وبقية أمور الدين ، كتحسين الصلاة وغيرها من أمور الدين ، وكذلك من لا يفعل الأفعال الشركية ولكن يقترف بعض المعاصي ؟ .

الجواب:

الجواب :

يجب أن يراعى في الدعوة حال المدعوين ، فمن كان واقعاً في الشرك فإنه يبدأ بنهيه عن الشرك وأمره بالتوحيد ، ثم أمره بعد ذلك ببقية أوامر الدين ، ومن كان سالماً من الشرك وعنده بعض المعاصي فإنه يُنهى عن المعاصي ويُؤمر بالتوبة .

من فتاوى اللجنة الدائمة 12 / 245. (www.islam-qa.com)


أكلة تحوي أرجل ضفادع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 10220: أكلة تحوي أرجل ضفادع
السؤال:

السؤال : أكلة فيها أرجل ضفادع ، فما حكمها ؟.

الجواب:

الجواب :

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

تحرم الضفادع وتحرم أجزاؤها لأنها من المستقذرات والخبائث . والله أعلم .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


ما حكم مراسلة الفتيات للفتيان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 10221: ما حكم مراسلة الفتيات للفتيان
السؤال:

السؤال :
كثير من الفتيات يقمن بمراسلة الشباب ، ويكتبن من خلال السطور رسائلهن كلاماً كثيراً أنزه قلمي ومسامعكم عن ذكره ، وهذا الأمر يكاد أن يكون ظاهرة تفشى في هذا المجتمع ، لذا نأمل ونرجو ونكرر رجائي الحار أن تتفضلوا علينا بكتابة رسالة تحمل بين سطورها ما يعالج هذا الأمر ، مدعماً بالأدلة والبراهين . حيث إنني ناقشت الكثير منهم في خطورة هذا الأمر ، ولكن لقصر باعي وعدم سعة اطلاعي فشلت في إقناعهن رغم محاولاتي المتكررة .

الجواب:

الجواب :

الحمد لله

من المقاصد الضرورية في الشريعة الإسلامية حفظ النسل والأعراض ؛ من أجل ذلك كله حرّم الله الزنا وأوجب الحد جلداً أو رجماً ، وحرم وسائله التي قد تفضي إليه ، من خلوة رجل بامرأة أجنبية منه ، ونظرة آثمة وعين خائنة وسفر بلا محرم ، وخروجها من بيتها معطرة متبرجة كاسية عارية ، تستميل بذلك قلوب الشباب ، وتستهوي نفوسهم ، وتفتنهم في دينهم ، ومن ذلك حديث الرجل الخادع مع المرأة ، وخضوعها له بالقول إغراء له وتغريراً به ، وإثارة لشهوته ، وليقع في حبالها ، سواء كان ذلك عند لقاء في طريق ، أو حين محادثة هاتفية ، أو مراسلة كتابية ، أو غير ذلك ، من أجل ذلك حرم الله على نساء رسوله صلى الله عليه وسلم - وهن الطاهرات - أن يتبرجن تبرج الجاهلية الأولى ، وأن يخضعن بالقول فيطمع الذي في قلبه مرض ، وأمرهن أن يقلن قولاً معروفاً ، قال الله تعالى : ( يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفاً * وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى ) الآية .

فعلى الفتيان المسلمين أن يتقوا الله ويحفظوا فروجهم ، ويغضوا أبصارهم ، ويكفوا ألسنتهم وأقلامهم عن الرفث وفحش القول ، ومغازلة الفتيات ومخادعتهن ، وعلى الفتيات المسلمات مثل ذلك ، وأن يلزمن العفاف ولا يخرجن متبرجات كاسيات عاريات ، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " صنفان من أهل النار لم أرهما بعد : رجال معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات على رؤوسهن كأسنمة البخت المائلة ، لا يدخلن الجنة ولا يجد ريحها ، وإن ريحها ليوجد من مسيرة كذا وكذا " رواه أحمد ومسلم في الصحيح .

إن الفتيان والفتيات إذا أطاعوا الله ورسوله وترفعوا عن الدنايا ، وتنزهوا عن مداخل الفتن ومواطن الريبة كان ذلك أزكى لهم وأطهر لقلوبهم ، وأرفع لشؤونهم ، وأحفظ لمجتمعهم ، والله المستعان .

من فتاوى اللجنة الدائمة 12 / 381 -382 . (www.islam-qa.com)


هل التحذير من عمل الفاسق نميمة وغيبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 10222: هل التحذير من عمل الفاسق نميمة وغيبة
السؤال:

هل إذا عُرف إنسان بسوء سلوكه وكان مجاهراً بكبيرة مثل شرب الخمر أو غيرها ، ونصحنا غيرنا بالبعد عنه والتعامل معه ، هل هذا جائز ؟.

الجواب:

التحذير من عمل الفاسق ومرتكبي الكبائر واجب ، فإذا خشي المسلم على إخوانه من عمل أولئك وجب نصحهم وكشف أحوال الفساق ؛ حتى لا يقع أحد في شراكهم . ويجب أيضاً مناصحة الفساق ومرتكبي الكبائر لعل الله أن يهديهم ، قال رسول الله صلى الله عليه وسلم : " الدين النصيحة " قالوا : لمن يا رسول الله ؟ قال : " لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " رواه مسلم من حديث تميم بن أوس الداري رضي الله عنه .

من فتاوى اللجنة الدائمة 12 / 385 -386. (www.islam-qa.com)


هل يجوز الجلوس مع المسلم الذي يتناول المخدرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 10223: هل يجوز الجلوس مع المسلم الذي يتناول المخدرات
السؤال:

السؤال :
هل يجوز للمسلم الأكل مع المسلم الذي يأكل الحبوب والمخدرات ، أم لا يجوز الأكل معه ، وخاصة إذا كان جارك ، وهل يجوز الكلام معه أم لا ؟ وماذا نفعل في هذا الموقف ؟.

الجواب:

الجواب :

إذا كنت تقوى على إنكار المنكر عليهم ، وترجو استجابتهم لك فاجلس معهم من أجل نصحهم ونهيهم عن المنكر ، وأمرهم بالمعروف ، عسى الله أن يجري الله الخير على يديك ، فإن استجابوا فالحمد لله ، وإلا فاعتزلهم .

من فتاوى اللجنة الدائمة 12 / 362. (www.islam-qa.com)


هل يجوز الذهاب إلى الشواطئ التي فيها عري واختلاط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 10224: هل يجوز الذهاب إلى الشواطئ التي فيها عري واختلاط
السؤال:

يذهب الناس في مصر إلى مدينة الإسكندرية لقضاء الصيف هناك ، ويوجد على البحر هناك الآلاف من النساء الكاسيات العاريات والعاريات ، واختلاط الرجال بالنساء ، وإني رجل ملتحٍ ، فهل يجوز لي الذهاب هناك والجلوس على البحر أم لا يجوز ؟.

الجواب:

الحمد لله

إذا كان الواقع كما ذُكر ، فلا يجوز للمسلم أن يذهب إلى تلك المجتمعات ؛ خشية الفتنة واجتناباً لمواطنها ، إلا أن يكون ممن يقوى على إزالة ما فيها من المنكرات ؛ لما له من سلطة ومعرفة بالشرع ، وقوة على البيان في الأمر بالمعروف والنهي عن المنكر .

من فتاوى اللجنة الدائمة 12 / 362 . (www.islam-qa.com)


هل يجوز الذهاب لاجتماعات العائلة إذا كان فيها بدع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 10225: هل يجوز الذهاب لاجتماعات العائلة إذا كان فيها بدع
السؤال:

السؤال :
عندما يكون عند أهلي مناسبة زفاف ، أو ختان ، أو ميت ، في مناسبة الزفاف والختان يعملون طبلاً وزغاريد ، والميت النياحة الفاضحة ، فهل لي حق الذهاب إليهم أم لا ، وهم عندهم هذه البدع ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز لك أن تذهبي إلى اجتماع فيه هذه المنكرات ، إلا إذا كنت تقدرين على تغيير هذه البدع بالنصح والإرشاد والموعظة الحسنة ، فاذهبي للأمر بالمعروف والنهي عن المنكر .

من فتاوى اللجنة الدائمة 12 / 365. (www.islam-qa.com)


هل يجوز السكن مع من يشرب الخمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 10226: هل يجوز السكن مع من يشرب الخمر
السؤال:

إنني طالب في الجامعة ، ومعي طلبة في الغرفة في قسم داخلي للسكن ، ولا يحق لي الانتقال من الغرفة ، وجبر على البقاء فيها ، وإن الطلبة الذين معي يقولون إنهم شربوا بيرة ، فهل مجالستهم والأكل معهم والكلام معهم علي فيه إثم ؟.

الجواب:

الحمد لله

إذا ثبت شربهم مسكراً فاعتزلهم في السكنى ما استطعت ؛ إن لم يستجيبوا لنصيحتك إياهم ويتركوا ذلك المنكر ، وإن لم تستطع ترك المسكن فاجتنب مجالستهم والحديث معهم ومؤاكلتهم إلا لضرورة ؛ وإلا أثمت .

من فتاوى اللجنة الدائمة 12 / 360 . (www.islam-qa.com)


تجميل الأنف دفعا للسخرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 10227: تجميل الأنف دفعا للسخرية
السؤال:

السؤال : هل يجوز اجراء عملية تصغير لأنفه لأنه يتعرض لسخريات لا يتحملها ؟.

الجواب:

الجواب :
الحمد لله

سألت عن هذا الأمر سماحة الشيخ عبد العزيز بن باز - رحمه الله - فأجاب :

لا أعلم فيه شيئا ( أي يحظره ويحرمه ) ، ما في مانع إذا تيسر . والله أعلم .

الشيخ عبد العزيز بن باز (www.islam-qa.com)


هل يجوز تصوير المريض وعرض الصور في المؤتمرات الطبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 10228: هل يجوز تصوير المريض وعرض الصور في المؤتمرات الطبية
السؤال:

السؤال : في بعض الحالات المرضية وخصوصا النادرة يريد بعض الأطباء تصوير المريض أو جسده أو أجزاء من جسده - كالصدر والظهر والرجلين - لينفع في تدريس هذا المرض للآخرين ، فهل قيام الطبيب بهذا التصوير وعرضه في مؤتمر من المؤتمرات فيه بأس ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

إذا كان بعلم المريض وفيها مصلحة للجمهور ما فيها بأس ، أما إذا كان بغير إذنه فلا يجوز .

السؤال : إذا كان المرض في منطقة الفخذين ؟

الجواب : العورة المغلظة تغطّى . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


فقد الوعي ثلاثة أيام فهل يقضي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 10229: فقد الوعي ثلاثة أيام فهل يقضي
السؤال:

السؤال : وضعوا له منوما في المستشفى لئلا يشعر بالألم ، فبقي فاقد الوعي ثلاثة أيام ، إذا أفاق هل يقضي الصلاة ؟.

الجواب:

الجواب :
الحمد لله

سألت هذا السؤال الشيخ عبد العزيز بن باز رحمه الله فأجاب :

إذا كان ثلاثة أيام فأقل يقضي قياسا على النائم ، وأكثر لا يقضي قياسا على المجنون . والله أعلم.

الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


سجد السجدة الأولى من سجود السهو ثم تذكر أنه لم يقع منه سهو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 10230: سجد السجدة الأولى من سجود السهو ثم تذكر أنه لم يقع منه سهو
السؤال:

السؤال : سجد السجدة الأولى للسهو ثم تذكر أنه لم يفعل شيئا يستلزم السهو ، فهل يسجد الثانية أم لا ؟.

الجواب:

الجواب :
الحمد لله

سألت هذا السؤال شيخنا الشيخ عبد العزيز بن باز رحمه الله : فتوقف .

ثم أجاب :

الأقرب أنه يسجد سجدة ثانية فقط لئلا يفتح باب التساؤل والتسبيح . ( أي إذا كان إماما ) والله أعلم .

الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


كيف تتصرف مع صديقاتها الغير ملتزمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 10231: كيف تتصرف مع صديقاتها الغير ملتزمات
السؤال:

السؤال : لي صديقات معرفتي بهن وثيقة ، وهن لسن محجبات ، وأنا كثيراً ما أكون معهن بحكم الصداقة والزمالة ، وهن يؤثرن عليّ بأحاديثهن الهايفة الغير هادفة إلى شيء ، فهن يضيعن أوقاتهن في الخروج والنادي والبحر ، وليس لله والرسول إلا أوقات قليلة قد لا تذكر ، وحين أتكلم عن الله وما قال الرسول أجدهن يسمونني : سيدتنا الشيخة ، وهذا ما يدعوني إلا أن لا أتكلم معهن ، فهل ما أنا فيه خطأ ، وما هو الطريق لكي أساعدهن في أن يتجهن إلى الطريق السليم ؟ مع العلم بأنني لا أستطيع تركهن.

الجواب:

الحمد لله

إذا كان حالك مع صديقاتك وحال صديقاتك معك كما ذكرت ، فاعتصمي بكتاب الله تعالى وهدي رسوله صلى الله عليه وسلم ، واجتهدي بالنصح لهن ، أأمرهن بالمعروف وانهيهن عن المنكر ، واصبري على ما ينالك منهن من الأذى ، ولا يحملنك ما يصيبك من أذاهن على ترك واجبك نحوهن ، من أمرهن بالمعروف ونهيهن عن المنكر ، فهذه سنة الله في الدعاة والمدعويين ، وقد بين الله سبحانه ذلك في قول لقمات لابنه : ( يا بني أقم الصلاة وأمر بالمعروف وانهى عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور ) الآيات ، فإذا قمت بواجب النصح لهن ، وكررت ذلك مراراً ، ولم يجد ذلك سبيلاً إلى نفوسهن ، أو زادهن تمادياً في الباطل ، فاعتزليهن خشية أن يصيبك ضعف في دينك وأخلاقك ، أو أن يطغين عليك بما لا تحمد عقباه ، واصدقي مع الله يعنك الله ، ولا تستوحشي من فراقهن ، فإن الوحدة خير من قرناء السوء ، ( ومن يتق الله يجعل له مخرجاً * ويرزقه من حيث لا يحتسب ) ( ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدراً ) .

من فتاوى اللجنة الدائمة 12 / 365 - 366 (www.islam-qa.com)


حكم الدعوة إلى تقارب الأديان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10232: حكم الدعوة إلى تقارب الأديان
السؤال:

السؤال :
إننا في أمريكا نحاول بذل ما نستطيعه للدعوة إلى الله على منهج السلف الصالح ، وفي الآونة الأخيرة طرأ أمر خطير هام ، وهو انتشار لجنة التقارب بين الديانات السماوية الثلاثة : ( الإسلام ، والمسيحية ، واليهودية ) يرسل مبعوث من كل فئة من هذه الأديان ؛ لمحاولة إغلاق الفجوة بين هذه الأديان الثلاثة والتقارب بينها ، ويجتمعون في الكنائس والمعابد اليهودية ، بل ويصلّون صلاة مشتركة ، كما فعلوا حين حصلت مجزرة الخليل في فلسطين ، ويحضر الاجتماع عدد لا يستهان به من أصحاب الأديان الثلاثة .
والسؤال هو : إنه يُمَثِّل المسلمين علماء - أو من هم محسوبون على أهل العلم - ، وقد حدث بيننا مشادة في حكم الاجتماع في مثل هذه الاجتماعات ، حتى إن علماء المسلمين يصافحون ويعانقون القساوسة والرهبان ، وليس هناك مجال للدعوة في مثل هذه الاجتماعات ، بل هي على اسم اللجنة لتقارب الأديان الثلاثة ، فهل يجوز لمسلم يؤمن بالله واليوم الآخر أن يجتمع في مثل هذه الاجتماعات ، ويدخل الكنائس والمعابد اليهودية ، بل يسلم ويعانق قسيساً أو راهباً ؟ وللعلم : فقد انتشر هذه الأمر على مستوى أمريكا ، فنرجو أن ترسلوا لنا الحل ؛ لأننا رضينا بك حكماً بيننا لإخماد الفتنة على مستوى أمريكا . والسلام عليكم ورحمة الله وبركاته .

الجواب:

الجواب :
الحمد لله

بعد دراسة اللجنة للاستفتاء ، أجابت بما يلي :

أولاً : أصول الإيمان التي أتزل الله بها كتبه على رسله - التوراة والإنجيل والقرآن ، والتي دعت إليها رسله عليهم الصلاة والسلام : إبراهيم وموسى وعيسى وغيرهم من الأنبياء والمرسلين - كلها واحدة ، بشَّر سابقهم بلاحقهم ، وصدَّق لا حقهم بسابقهم ، وأيده ونوه بشأنه ، وإن اختلفت الفروع في الجملة حسب مقتضيات الأحوال والأزمان ومصلحة العباد ، حكمة من الله وعدلاً ورحمة منه سبحانه وفضلاً ، قال الله تعالى : ( آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير ) وقال تعالى : ( والذين آمنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم وكان الله غفوراً رحيماً ) ، وقال تعالى : ( وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال ءأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين * فمن تولى بعد ذلك فأولئك هم الفاسقون * أفغير دين الله يبغون وله أسلم من في السموات والأرض طوعاً وكرهاً وإليه ترجعون * قل آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون * ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهم في الآخرة من الخاسرين ) وقال تعالى بعد ذكره دعوة خليله إبراهيم إلى التوحيد ، وذكر من معه من المرسلين : ( أولئك الذين آتيناهم الكتب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوماً ليسوا بها بكافرين * أولئك الذين هدى الله فبهداهم اقتده قل لا أسألكم عليه أجراً إن هو إلا ذكرى للعالمين ) ، وقال تعالى : ( إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين ) ، وقال : ( ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفاً وما كان من المشركين ) ، وقال : ( وإذ قال عيسى ابن مريم يا بني إسرائيل إني رسول الله إليكم مصدقاً لما بين يدي من التوراة ومبشراً برسول يأتي من بعدي اسمه أحمد ) ، وقال تعالى : ( وأنزلنا إليك الكتاب بالحق مصدقاً لما بين يديه من الكتب ومهيمناً عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عمّا جاءك من الحق لكلٍ جعلنا منكم شرعة ومنهاجاً ) الآيات .

وثبت عن النبي صلى الله عليه وسلم أنه قال : " أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة ، والأنبياء إخوة لعلات ، أمهاتهم شتى ودينهم واحد " رواه البخاري .

ثانياً : حرّف اليهود والنصارى الكلم عن مواضعه ، وبدلوا قولاً غير الذي قيل لهم ، فغيروا بذلك أصول دينهم ، وشرائع ربهم ، من ذلك قول اليهود : ( عزير ابن الله ) وزعمهم أن الله مسه لغوب ، وأصابه تعب من خلق السماوات والأرض وما بينهما في ستة أيام ، فاستراح يوم السبت ، وزعمهم أنهم صلبوا عيسى عليه السلام وقتلوه ، ومن ذلك أنهم أحلوا الصيد يوم السبت بحيلة ، وقد حرمه الله عليهم ، وأنهم ألغوا حد الزنا ، ومن ذلك قولهم : ( إن الله فقير ونحن أغنياء ) ، وقولهم : ( يد الله مغلولة ) ، إلى غير ذلك من التحريف والتبديل القولي والعملي عن علم ؛ اتباعاً للهوى ، ومن ذلك زعم النصارى أن المسيح عيسى عليه السلام ابن الله ، وأنه إله مع الله ، وتصديقهم لليهود في زعمهم أنهم صلبوا عيسى عليه السلام وقتلوه ، وزعم كل من الفريقين أنهم أبناء الله وأحباؤه ، وكفرهم بمحمد صلى الله عليه وسلم ، وبما جاء به ، وحقدهم عليه وحسدهم إياه من عند أنفسهم ، وقد أخذ الله عليهم العهد والميثاق أن يؤمنوا به ويصدقوه وينصروه وأقروا على أنفسهم بذلك . إلى غير ذلك من فضائح الفريقين وتناقضهم ، وقد حكى الله الكثير من كذبهم وافترائهم وتحريفهم وتبديلهم ما أنزل إليهم من العقائد والشرائع ، وفضحهم الله ، ورد عليهم في محكم كتابه ، قال الله تعالى : ( فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمناً قليلاً فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون * وقالوا لن تمسنا النار إلا أياماً معدودة قل أتخذتم عند الله عهداً فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون ) الآيات ، وقال تعالى : ( وقالوا لن يدخل الجنة إلا من كان هوداً أو نصارى تلك أمانيُّهم قل هاتوا برهانكم إن كنتم صادقين ) الآيات ، وقال تعالى : ( وقالوا كونوا هوداً أو نصارى تهتدوا قل بل ملة إبراهيم حنيفاً وما كان من المشركين * قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون ) الآيات ، وقال تعالى : ( وإن فريقاً منهم ليلوون ألسنتهم بالكتب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون ) الآيات ، وقال تعالى : ( فبما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلاً * وبكفرهم وقولهم على مريم بهتاناً عظيماً * وقولهم إنا قتلنا المسيح عيسى ابن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقيناً * بل رفعه الله إليه وكان الله عزيزاً حكيماً ) الآيات ، وقال تعالى : ( وقالت اليهود والنصارى نحن أبناء الله وأحباؤه قل فلِمَ يعذبكم بذنوبكم بل أنتم بشر ممن خلق ) الآيات ، وقال تعالى : ( وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون * اتخذوا أحبارهم ورهبانهم أرباباً من دون الله والمسيح ابن مريم ) الآيات ، وقال تعالى : ( ودّ كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق ) إلى غير ذلك مما لا ينقضي منه العجب من افترائهم وتناقضهم ومخازيهم وفضائحهم والقصد ذكر نماذج من أحوالهم ليبنى عليها الجواب فيما يأتي .

ثالثاً : مما تقدم يتبين أن أصل الديانات التي شرعها الله لعباده واحد لا يحتاج إلى تقريب ، كما يتبين أن اليهود والنصارى قد حرفوا وبدلوا ما أنزل إليهم من ربهم ، حتى صارت دياناتهم زوراً وبهتاناً وكفراً وضلالاً ، ومن أجل ذلك أرسل إليهم رسول الله محمد صلى الله عليه وسلم ولغيرهم من الأمم عامة ؛ ليبين ما كانوا يخفون من الحق ويكشف لهم عما كتموه ، ويصحح لهم ما أفسدوا من العقائد والأحكام ويهديهم وغيرهم إلى سواء السبيل ، قال الله تعالى : ( يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيراً مما كنتم تخفون من الكتاب ويعفوا عن كثير قد جاءكم من الله نور وكتاب مبين * يهدي به الله من اتبع رضوانه دار السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراطٍ مستقيم ) ، وقال : ( يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شيء قدير ) ، لكنهم صدّوا عن الحق وأعرضوا عنه بغياً وعدواناً وحسداً من عند أنفسهم من بعد ما تبين لهم الحق ، فال الله تعالى : ( ودّ كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفاراً حسداً من عند أنفسهم من بعد ما تبين لهم الحق ) وقال : ( ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين ) الآيات ، وقال : ( ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون ) الآيات ، وقال : ( لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة * رسول من الله يتلوا صحفاً مطهرة فيها كتب قيمة ) الآيات .

فكيف يرجو عاقل يعرف إصرارهم على الباطل وتماديهم في غيهم عن بينة - وعلم حسداً من عند أنفسهم واتباعاً للهوى - التقارب بينهم وبين المسلمين الصادقين ، قال الله تعالى : ( أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون ) الآيات ، وقال : ( إنا أرسلناك بالحق بشيراً ونذيراً ولا تُسأل عن أصحاب الجحيم * ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذي جاءك من العلم مالك من الله من ولي ولا نصير ) ، وقال سبحانه : ( كيف يهدي الله قوماً كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين ) الآيات .

بل هم إن لم يكونوا أشد من إخوانهم المشركين كفراً وعداوة لله ورسوله والمؤمنين فهم مثلهم ، وقد قال الله تعالى : ( فلا تطع المكذبين * ودوا لو تُدهِن فيُدهنِون ) الآيات ، وقال له : ( قل يا أيها الكافرون * لا أعبد ما تعبدون * ولا أنتم عابدون ما أعبد * ولا أنا عابد ما عبدتم * ولا أنتم عابدون ما أعبد * لكم دينكم ولي دين ) .

إن من يُحَدَّث نفسه بالجمع أو التقريب بين الإسلام واليهودية والنصرانية كمن يجهد نفسه في الجمع بين النقيضين بين الحق والباطل ، والكفر والإيمان ، وما مثله إلا كما قيل :

أيها المنكح الثريا سهيلاً **** عمرك الله كيف يلتقيان

هي شامية إذا ما استقلت **** وسهيل إذا استقل يمان

ثم إن دين اليهود والنصارى قد نسخه الله ببعثة الرسول محمد صلى الله عليه وسلم ، وأوجب الله على جميع أهل الأرض اتباعه من يهود ونصارى وغيرهم ، قال تعالى : ( الذين يتبعون الرسول النبي الأمي الذين يجدونه مكتوباً عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون * قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله وكلماته واتبعوه لعلكم تهتدون ) ، فإذا بقوا على دينهم وهم منسوخ فهو تمسك بالباطل وبغير دين ؛ فلا يجوز للمسلمين أن يتقاربوا معهم ؛ لأن في التقارب معهم إقرار لهم على الباطل من ناحية ، وتغريراً بالجهال من ناحية أخرى ، والواجب فضح باطلهم كما فضحهم الله في القرآن . والله أعلم .

رابعاً : لو قال قائل : هل تمكن الهدنة بين هؤلاء أو يكون بينهم عقد صلح ؛ حقناً للدماء واتقاءً لويلات الحروب ، وتمكيناً للناس من الضرب في الأرض ، والكد في الحياة لكسب الرزق ، وعمارة الدنيا والدعوة إلى الحق وهداية الخلق ؛ إقامة العدل بين العالمين - لو قيل ذلك لكان قولاً متجهاً وكان السعي في تحقيقه سعياً ناجحاً ، والقصد إليه قصداً نبيلاً ؛ لإمكانه ، وعظيم أثره . لكن يكون ذلك عند عدم إمكان أخذ الجزية ؛ لقول الله عز وجل في سورة التوبة : ( قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون ) ، مع المحافظة على إحقاق الحق ونصره فلا يكون ذلك على سبيل مداهنة المسلمين للمشركين ، وتنازلهم عن شيء من حكم الله ، أو شيء من كرامتهم وهوانهم على أنفسهم ، بل مع الإبقاء على عزتهم والاعتصام بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم ، والبغض لأعداء الله وعدم موالاتهم ؛ عملاً بهدي القرآن ، واقتداءً بالرسول الكريم عليه الصلاة والسلام ، قال الله تعالى : ( وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم ) الآيات ، وقال تعالى : ( فلا تَهِنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم ) .

وقد فسّر ذلك نبينا صلى الله عليه وسلم ذلك عملياً ، وحققه مع قريش عام الحديبية ، ومع اليهود في المدينة قبل الخندق ، وفي غزوة خيبر ، ومع نصارى الروم في غزوة تبوك ؛ فكان لذلك الأثر العظيم والنتائج الباهرة من الأمن وسلامة النفوس ، ونصرة الحق ، والتمكين له في الأرض ، ودخول الناس في دين الله أفواجاً ، واتجاه الجميع للعمل في الحياة لدينهم ودنياهم ، فكان الرخاء والازدهار وقوة السلطان وانتشار الإسلام والسلام ، وفي التاريخ وواقع الحياة أقوى دليل وأصدق شهيد على ذلك لمن أنصف من نفسه أو ألقى سمعه واعتدل مزاجه وتفكيره وبرئ من العصبية والمراء ، إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد ، والله الهادي إلى سواء السبيل ، وهو حسبنا ونعم الوكيل .

اللجنة الدائمة 12 / 284 - 297. (www.islam-qa.com)


إحالة الدائن على مدين له بزيادة مبلغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 10233: إحالة الدائن على مدين له بزيادة مبلغ
السؤال:

يوجد لي عند شخص مبلغ عشرة آلاف ريال, ولكن هذا الرجل مماطل, لا يسدد ما عليه , ويوجد لشخص آخر عندي مبلغ عشرة آلاف ريال, فجاء يطالبني حقه, فقلت له : قابل فلان, أي الشخص الأول بالعشرة الآلاف التي لك عندي بالعشرة الآلاف التي لي عنده وزيادة ألفي ريال 2000 ريال, مقابل مماطلته بك ، أي يقابل اثنا عشر ألف بعشرة آلاف. فما حكم ذلك؟ أفيدوني أفادكم الله.

الجواب:

الحمد لله

لا يجوز إحالتك الدائن لك بعشرة آلاف بالعشرة التي لك على غريمك المماطل مع زيادتك ألفي ريال مقابل المماطلة, لأن الزيادة ربأ, والربا محرم في الشريعة الإسلامية.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/304. (www.islam-qa.com)


حكم شراء مسجد بقرض ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 10234: حكم شراء مسجد بقرض ربوي
السؤال:

السؤال :
نحن جماعة مغاربة مسلمون, مقيمون بألمانيا، ولدينا مكان استأجرناه للصلاة فيه لجميع الأوقات والجمعات والأعياد,ولكثرة المصلين فيه - والحمد لله - منعتنا الحكومة الألمانية من الصلاة فيه, لأنه ضيق وفي مكان غير مناسب, وأردنا الآن شراء مكان كبير خارج البلد, ووافقت لنا السلطة الألمانية على شرائه, ثمن المكان 3 مليون مارك ونصف, ويوجد لدينا مليون مارك ونصف فقط. هل يجوز لنا أن نقترض من البنك المبلغ الباقي لشراء هذا المكان بالربا, وهل يعتبر هذا من الضرورات ؟ وإن تم شراؤه بالربا هل تجوز الصلاة فيه إلى أن يوجد أماكن أخرى في هذه البلدة للصلاة؟ أفتونا مأجورين.

الجواب:

الجواب :
الحمد لله

لا يجوز لكم الاقتراض بالربا, لأن الله حرم الربا وشدد الوعيد على المرابين, ولعن النبي صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه. ولا يباح الربا بأي حال من الأحوال, ولا تشتروا هذا المكان الذي أشرتم إليه إلا إذا كان عندكم إمكانية مالية بدون اللجوء إلى الربا, وصلوا على حسب استطاعتكم, مجتمعين أو متفرقين إلى جماعات في أمكنة متعددة.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/290. (www.islam-qa.com)


حكم الشهادة على قرض ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 10235: حكم الشهادة على قرض ربوي
السؤال:

السؤال :
لقد طلب عمي أن أشهد معه في بنك من البنوك على قرض , وهذا القرض فيه فائدة (ربا) , علماً بأن والدي وعمي في هذا المال مشتركان , ولكن منعت نفسي من الشهادة فتكونت مشاكل , فأديت الشهادة وأنا لست راضياً عن نفسي ولا عن الشهادة , وندمت وحزنت لما بدر مني , وأنا في حيرة من أمري وفي دوَّامة , أرجو الإفادة .

الجواب:

الجواب :
الحمد لله

تحرم الشهادة على عقد الربا، ويجب عليك التوبة والاستغفار مما وقع منك من الشهادة على القرض الربوي.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

اللجنة الدائمة للبحوث العلمية والإفتاء 13/298. (www.islam-qa.com)


تلقى في الماء المغلي وهي تتحرك بعد الذبح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 10236: تلقى في الماء المغلي وهي تتحرك بعد الذبح
السؤال:

السؤال : بعد ذبح الدجاج مباشرة ، ولا زالت الدجاجة فيها نَفَس وتتحرك ، تلقى في خزان كبير للماء المغلي ، ليسهل نتف ريشها ، فإذا تحققنا من ذلك هل يجوز أكل هذا الدجاج ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح بن عثيمين ، فأجاب حفظه الله :

ما دام أنها ذبحت ، فلا بأس .

سؤال :

لكن مازال فيها نفس وتتحرك وتضطرب ؟

جواب :

إذا كان بعد ذبحها فلا بأس ( ويحلّ أكلها ) ، لكن لا يجوز أن يعذبوها هذا التعذيب .

والله أعلم .

فضيلة الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يجوز أن يذهب لزوجته الثانية إذا هجر الأولى لسبب شرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 10237: هل يجوز أن يذهب لزوجته الثانية إذا هجر الأولى لسبب شرعي
السؤال:

السؤال : هل يجوز أن يذهب لزوجته الثانية إذا هجر الأولى لسبب شرعي ؟ أم لا بد أن يبقى مع المهجورة في البيت ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

من أجل القسْم ( وهو العدل في أن يقسم لكل زوجة يوما وليلة ) يجب أن يبقى معها . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


ملاكم يسأل عن حكم الملاكمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 10238: ملاكم يسأل عن حكم الملاكمة
السؤال:

منحني الله نعمة أن أكون ملاكما , وأنا واثق بأني سأصبح بطل العالم في غضون بضع سنوات. لقد أحرزت نجاحا منذ أن بدأت الملاكمة للهواة ، وأنا في طريقي للبدء في الاحتراف . وقد بدأت مؤخرا بالاستقامة على الدين ، وأسأل هل يجوز لي أن أحترف في الملاكمة أم لا ؟ أظن أني أستطيع نفع الإسلام والمسلمين وأنا في مجال الملاكمة , حيث إني سأتحدث عن الإسلام (بغرض حث الشباب خصوصا على الذهاب إلى الطريق الصحيح (الإسلام) والتصدق بالمال ...الخ . وأنوي في آخر الأمر أن أجاهد ببدني يوما ما , وسأستخدم خبرتي المكتسبة خلال سنوات التدريب في الملاكمة أيضا في خدمة وتحقيق هذا الأمر . أرجو أن تقدم لي أدلة تؤيد فتواك .
(ملاحظة : لن أتنافس مع أخواني المسلمين, بل سأنافس غير المسلمين فقط).

الجواب:

الحمد لله

أولاً :

نحمد لله على استقامة الأخ السائل ، ونسأل الله تعالى له الدوام على هذا ، كما نحمده على أنه أعطاك من قوة البدن ما أعطاك وفي هذا خير عظيم لك ونفع للمسلمين إن شاء الله تعالى لأن المسلمين يقوى بعضهم ببعض .

والقوة البدنية نعمة من الله تعالى وفضل منه يؤتيه من يشاء من عباده ويمنعه عمن يشاء .

وقد فضل الرسول صلى الله عليه و سلم المؤمن القوي على الضعيف ، وهو يشمل قوة الجسم والإيمان .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت كان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان " .

رواه مسلم ( 2664 ) .

وممارسة المؤمن للرياضات المباحة مفيد لكونه يقوي البدن ويحافظ على صحته وسلامته ، فيعينه على أداء العبادات والجهاد في سبيل الله .

وقد أثنى الرسول صلى الله عليه و سلم على الصحة بل وقدمها على المال .

عن معاذ بن عبد الله بن خبيب عن أبيه عن عمه قال : " كنا في مجلس فجاء النبي صلى الله عليه وسلم وعلى رأسه أثر ماء فقال له بعضنا : نراك اليوم طيب النفس ، فقال : أجل والحمد لله ثم أفاض القوم في ذكر الغنى فقال : لا بأس بالغنى لمن اتقى ، والصحة لمن اتقى خير من الغنى وطيب النفس من النعيم " .

رواه ابن ماجه ( 2141 ) وأحمد ( 22076) .

والحديث : صححه الألباني في " صحيح ابن ماجه " برقم ( 1741 ) .

وينبغي أن يكون قصد المسلم من ممارسة الرياضة التقوي على أداء العبادات والنصرة لدين الله والدفاع عن حرماته والذود عن حياض المسلمين .

فإن لم يكن ذلك فأقل القليل أن يكون في ذلك كسب له في الدنيا وحماية له من عدو ، أو يستخدم بدنه لجلب الكسب في المعيشة والرزق ويكون سبباً له ليأكل من عمل يده .

عن المقدام رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : " ما أكل أحدٌ طعاماً قط خيراً من أن يأكل من عمل يده ، وإن نبي الله داود عليه السلام كان يأكل من عمل يده " .

رواه البخاري ( 1966 ) .

عن أبي هريرة رضي الله عنه يقول : قال رسول الله صلى الله عليه وسلم : " لأن يحتطب أحدكم حزمة على ظهره خير له من أن يسأل أحدا فيعطيه أو يمنعه " .

رواه البخاري ( 1968 ) ومسلم ( 1042 ) .

هذه هي الأوجه المباحة في الرياضة ، أما ما نراه اليوم من الرياضات فأكثرها خرج عن حد الإباحة إلى التحريم ، لاسيما الملاكمة فهي شر الرياضات ؛ وذلك لما يأتي :

1- فيها اعتداء على الوجه وقد قال النبي صلى الله عليه وسلم : ( إذا قاتل أحدكم أخاه فليتجنب الوجه ) البخاري ( 2560 ) ومسلم ( 2612 ) ، وهذه اللعبة مبنية على ضرب وجه الخصم بأقصى قوة ممكنة يملكها الملاكم .

2- أنها مضيِّعة للوقت ، والله تعالى امتن على المسلم بنعَم كثيرة وهو سائله عنها يوم القيامة ، ويغتر الإنسان بهذه النعم كثيراً فيضيعها ومنها : الصحة والفراغ ، ومن الأسئلة التي سيسألها الله للمسلم يوم لقياه : عن شبابه فيما أبلاه ، وعن عمره فيما أفناه ، فماذا هو قائل هذا الذي أبلى شبابه وأفنى عمره في التدرب لقتال الناس ومصارعتهم وملاكمتهم ليحصل على لقب أو يفوز بجائزة ؟ .

قال الشيخ ابن عثيمين :

وإذا كان الإنسان العاقل لا يضيع ماله بدون فائدة ؛ فإن عدم إضاعة الوقت أولى وأحرى ؛ لأن الوقت أثمن من المال ؛ ولأن إضاعة الشباب وغير الشباب لأوقاتهم بمثل هذه الألعاب التي لا تفيدهم شيئاً هو من الأمور التي تحزن ويؤسف لها .

" فتاوى إسلامية " ( 4 / 435 ) .

3. هي رياضة مؤذية قد تؤدي إلى الضرر الذي لا يبرأ صاحبه ، والله تعالى حرم علينا أن نضر أبداننا وأمرنا بحفظها .

عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قضى أن لا ضرر ولا ضرار . رواه ابن ماجه ( 2340 ) وأحمد (21714) .

والحديث : صححه الإمام أحمد والحاكم ، وحسَّنه ابن الصلاح .

انظر : " خلاصة البدر المنير " لابن الملقن ( 2 / 438 ) .

وأنت تعرف بحكم ممارستك لها كم من الملاكمين أصيب بالعاهة الدائمة لا سيما ارتجاج المخ والأعضاء .

3. فيها تضييع للمال وشغل الناس فيما لا يجدي ، وحري بهذه الأموال بدلاً من أن تذهب على هذه الملاهي أن تكون في أعمال الخير ، فكم من الملايين التي تضيع وما هي لإطعام جائع ولا لبناء مسجد ولا لفتح دار للعلم ولا لغير ذلك من مسالك الخير .

5. أن هذه الرياضات - والملاكمة منها - أصبحت ملاذاً للدعوة القبلية والعصبية فقد فرقت الرياضة بصورتها الحاضرة القلوب وأصبح الناس يتحابون ويتباغضون بسبب نجاح فريق أو انهزامه .

6. أن فيها كشف العورات ، فإن لم يكن منك فمِن خصمك ، وعورة الرجل من السرَة إلى الركبة كما جاء عن النبي صلى الله عليه وسلم .

وكذلك فيها ظهور العورات من المشاهدين والمشاهدات ، وهذا ما لا تستطيع دفعه ولا إنكاره عليهم .

إنك تقول في السؤال : ( لن أنافس المسلمين ) .

فهل يأذن لك المشرفون على نظام المباراة بهذا ؟ ما أظنهم يفعلون وأنت أعلم منا بهذا .

ثانياً :

ثم إن هذه المباريات لم تجعل من أجل الدين ولم تقم على هذا الأساس ، فالناس حين يشاهدون المباراة لا ينوون بذلك مشاهدة المنازلة بين الإسلام والكفر .

ثم إنك عند المبارزة ستقاتل باسم الدولة التي تسكنها أو أعطتك قوميتها وجنسيتها ولا يسمح لك بأن تقاتل باسم الإسلام .

ثم إن خصمك ولو كان كافراً فقد يكون من أهل السلم لا من أهل الحرب فبأي حق تمتد يدك للكم رجل مسالم .

فالخلاصة : أن هذه الرياضة هي من الألعاب المحرمة التي ضررها أكثر من خيرها .

ثالثاً :

أما ( قولك بأنك تنوي الجهاد في يوم ما ) .

هذا كلام رائع وجميل لولا أن الملاكمة حرام ، ويمكنك أن تقوي بدنك بممارسة رياضة أخرى لا تكون محرمة .

راجع سؤال رقم ( 10427 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجة والد زوجتك لا تعد محرماً لك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 10239: زوجة والد زوجتك لا تعد محرماً لك
السؤال:

هل زوجة والد زوجتي تعد من محارمي ؟.

الجواب:

الحمد لله

لا تعتبر زوجة والد زوجتك من محارمك ولذلك يجوز لك أن تتزوجها ؛ لأن التحريم لا يثبت إلا بالنص ، وليس هناك نص بتحريم ذلك ، بل إن الله تعالى لما عد المحرمات من النساء أباح ما سوى ذلك فقال : ( . . . وأحل لكم ما وراء ذلكم … ) النساء / 24 ، ليس هذا فحسب ، بل يجوز الجمع بين المرأة وزوجة أبيها عن أكثر العلماء .

قال ابن رجب الحنبلي :

الجمع بين زوجة رجل وابنته من غيرها يباح عند الأكثرين وكرهه بعض السلف .

" جامع العلوم والحكم " ( ص 411 ) .

وقال الإمام الشافعي :

وإذا تزوج الرجل المرأة وامرأة أبيها : فإن أبا حنيفة رحمه الله تعالى كان يقول هو جائز بلغنا ذلك عن عبدالله بن جعفر أنه فعل ذلك .

قال الشافعي رحمه الله تعالى : لا بأس أن يجمع بين امرأة رجل وابنته من غيرها .

" الأم " ( 7 / 155 ) .

وقال الإمام ابن حزم :

وجائز للرجل أن يجمع بين امرأة وزوجة ابيها وزوجة أبنها وابنة عمها لأنه لم يأت نص بتحريم شيء من ذلك وهذا قول أبي حنيفة ومالك والشافعي وأبي سليمان .

" المحلى " ( 9 / 532 ) .

وقال ابن قدامة :

ولا بأس أن يجمع بين من كانت زوجة رجل وابنته من غيرها .

أكثر أهل العلم يرون الجمع بين المرأة وربيبتها جائزاً لا بأس به ، فعله عبد الله بن جعفر ، وصفوان بن أمية ، وبه قال سائر الفقهاء إلا الحسن وعكرمة وابن أبي ليلى رويت عنهم كراهيته ، لأن إحداهما لو كانت ذكرا حرمت عليه الأخرى فأشبه المرأة وعمتها .

ولنا قول الله تعالى : ( وأحل لكم ما وراء ذلكم ) النساء / 24 ؛ ولأنهما لا قرابة بينهما فأشبهتا الأجنبيتين ، ولأن الجمع حرِّم خوفاً من قطيعة الرحم القريبة بين المتناسبين ، ولا قرابة بين هاتين وبهذا يفارق ما ذكروه .

" المغني " ( 7 / 98 ) .

وعلى هذا ، فزوجة والد زوجتك لا تعد من محارمك بل هي أجنبية عنك فليس لك أن تصافحها ولا أن تخلو بها ولا أن تسافر بها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نبذة عن موسى عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 10242: نبذة عن موسى عليه السلام
السؤال:

نريد نبذة عن نبي الله موسى عليه السلام وقومه ؟.

الجواب:

الحمد لله
- أوحى الله إلى موسى ابن عمران عليه الصلاة والسلام وأرسله إلى بني إسرائيل يدعوهم إلى عبادة الله وحده كما قال سبحانه : ( ولقد أرسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله ) إبراهيم/5.

- وهارون عليه السلام أخو موسى من النسب أرسله الله عضداً لموسى حين أراد بعثه إلى فرعون ليدعوه إلى عبادة الله بناءً على طلب موسى .. ( ووهبنا له من رحمتنا أخاه هارون نبياً ) مريم/53.

- وكان بنوا إسرائيل حينذاك في مصر تحت حكم فرعون .. وقد استعبدهم وأذلهم فكان يستحيي نسائهم ويقتل أبنائهم ..

( يستضعف طائفة منهم يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين ) القصص/4.

- وقد وُلد موسى في مصر .. وأراد الله أن يتربى في بيت فرعون .. فوضعته أمه في تابوت وألقته في اليم .. فالتقطه آل فرعون .. وفرحت به زوجته آسية ونهتهم عن قتله .. ولما بلغ أشده آتاه الله حكماً وعلماً .

- وفي يوم من الأيام استغاث بموسى رجل من بني إسرائيل على عدوه .. فوكزه موسى فقضى عليه .. فندم موسى واستغفر ربه فغفر له .. وأصبح في المدينة خائفاً يترقب .. وفي اليوم الثاني وجد موسى ذلك الرجل يقاتل عدواً له .. فاستنصره مرة أخرى فغضب موسى عليه .. وظن الرجل أنه يريد قتله .. فقال له ..( أتريد أن تقتلني كما قتلت نفساً بالأمس ) القصص /19.

- فأخبر ذلك العدو قوم فرعون .. فراحوا يبحثون عن موسى ليقتلوه فجاء رجل صالح وأخبر موسى بما يدبر له القوم ونصحه بالخروج من مصر .. ( فخرج منها خائفاً يترقب قال رب نجني من القوم الظالمين ) القصص/21.

- وتوجه موسى إلى أرض مدين .. وتزوج هنالك بنتاً لشيخ كريم .. مقابل تأجير نفسه له ثمان سنين ..فلما تم الأجل سار موسى بأهله إلى مصر .. فلما كان بطور سيناء أراد الله أن يخصه بكرامته ونبوته وكلامه ..فضل موسى الطريق فرأى ناراً .. ( فقال لأهله امكثوا إني آنست ناراً لعلي آتيكم منها بقبس أو أجد على النار هدى - فلما أتاها نودي يا موسى إني أنا ربك فاخلع نعليك إنك بالواد المقدس طوى - وأنا اخترتك فاستمع لما يوحى - إنني أنا الله لا إله إلاّ أنا فاعبدني وأقم الصلاة لذكري - إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى ) طه /10-15.

- ثم أراه الله بعض المعجزات فأمره أن يلقي عصاه على الأرض فانقلبت حية .. وأن يدخل يده في جيبه فخرجت بيضاء .. ثم قال له اذهب بهاتين المعجزتين إلى فرعون لعله يتذكر أو يخشى .. فقد جاوز الحد في الطغيان والفساد .. وأرسل مع موسى أخاه هارون كما قال تعالى : ( اذهبا إلى فرعون إنه طغى فقولا له قولاً ليناً لعله يتذكر أو يخشى - قالا ربنا إننا نخاف أن يفرط علنا أو أن يطغى- قال لا تخافا إنني معكما أسمع وأرى - فأتياه فقولا إنّا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى ) طه / 43- 47 .

- ذهب موسى وهارون عليهما السلام إلى فرعون وبلّغاه الرسالة.. وسأل فرعون موسى .. (قال فرعون وما رب العالمين قال رب السماوات والأرض وما بينهما إن كنتم موقنين ) الشعراء /23.

- ثم طلب فرعون من موسى آية تشهد بصدقه .. ( قال إن كنت جئت بآية فأت بها إن كنت من الصادقين - فألقى عصاه فإذا هي ثعبان مبين - ونزع يده فإذا هي بيضاء للناظرين ) الأعراف / 106 - 108 .

- فلما رأى فرعون وحاشيته ذلك اتهموا موسى بالسحر .. ثم جمعوا له السحرة .. ودفعوا لهم الأجر الجزيل .. وجُمع الناس يوم الزينة .. فألقى السحرة حبالهم وعصيهم .. ( فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم ) الأعراف /116.

- ثم نصر الله موسى على السحرة و بطل كيدهم وآمن السحرة برب العالمين .. ( وأوحينا إلى موسى أن الق عصاك فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين وألقى السحرة ساجدين قالوا آمنا برب العالمين - رب موسى وهارون ) الأعراف / 117 -122 .

- ولما آمن السحرة بالله .. قطع فرعون أيدي السحرة وأرجلهم من خلاف وصلبهم .. فصبروا ولم يبالوا بتهديده حتى لقوا الله مسلمين ..ثم أشار الأشراف بقتل موسى وقومه لئلا يفسدوا في الأرض فقتلوا الأبناء واستحيوا النساء.. فأوصى موسى بني إسرائيل بالصبر .. ثم ضاق فرعون بموسى فأتمر وقومه على قتله ..( وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد ) غافر/26 .

- وحينما كانوا يفكرون في قتل موسى .. دفعت المروءة رجلاً مؤمناً من آل فرعون يكتم إيمانه فدافع عن موسى .. وقال إن كان كاذباً فلن يضرنا ..وإن كان صادقاً يصبكم بعض الذي يعدكم وتابع هذا الرجل نصح فرعون وقومه فلم يستجيبوا له .. ( قال ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد ) غافر/29 .

- وظل موسى يدعو فرعون وقومه بالموعظة الحسنة .. ولكن ما زادهم ذلك إلا علواً في الأرض وطغياناً وتعذيباً للمؤمنين .. فدعا عليهم موسى .. فعاقبهم الله بالجدب والقحط ونقص الثمرات لعلهم يذكرون .. ولكنهم لم يذعنوا بل استمروا في إجرامهم وطغيانهم .. فأصابهم الله بصنوف أخرى من المصائب لعلهم يرجعون .. ( وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوماً مجرمين ) الأعراف / 132- 133.

- ولما ازداد طغيان فرعون .. جاء الأمر الإلهي بالفرج فأمر الله موسى أن يخرج ببني إسرائيل من مصر سراً .. فلما علم فرعون جمع جيشاً كبيراً ليدرك موسى وقومه قبل أن يصلوا فلسطين .. وخرج فرعون وجنوده تاركين وراءهم البساتين والجنات والأموال .. فأدركوا موسى وقومه مع شروق الشمس عند ساحل البحر الأحمر فنجى الله موسى وقومه .. وأغرق فرعون وجنوده كما قال تعالى : ( وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون - فأرسل فرعون في المدائن حاشرين - إن هؤلاء لشرذمة قليلون - وإنهم لنا لغائظون - وإنا لجميع حاذرون - فأخرجناهم من جنات وعيون - وكنوز ومقام كريم - كذلك وأورثناها بني إسرائيل - فأتبعوهم مشرقين - فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون- قال كلا إن معي ربي سيهدين - فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم - وأزلفنا ثم الآخرين - وأنجينا موسى ومن معه أجمعين - ثم أغرقنا الآخرين - إن في ذلك لآية وما كان أكثرهم مؤمنين - وإن ربك لهو العزيز الرحيم ) الشعراء/ 52 -68 .

- وهكذا هلك فرعون وجنوده ، ولما أدركه الغرق آمن .. ولكن لم ينفعه ذلك .. وأبقى الله بدنه ليكون عبرة لمن بعده .. وكانت عقوبة آل فرعون في الدنيا الغرق في البحر وفي الآخرة العذاب الشديد .. ( وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ) غافر/46-47.

- وقد شاهد بنو إسرائيل معجزات موسى وكان آخرها معجزة نجاتهم وهلاك عدوهم وكانت هذه المعجزات كافية لنزع رواسب الوثنية من قلوبهم إلا أنها كانت تعاودهم أحياناً .. ولقي موسى الأهوال في سبيل ردهم إلى عبادة الله وحده .. ومن ذلك :

عندما جاوز البحر مروا على قوم يعبدون الأصنام .. فطلبوا من موسى أن يتخذ لهم صنماً يعبدونه كهؤلاء فقال لهم موسى ( إنكم قوم تجهلون - إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون - قال أغير الله أبغيكم إلهاً وهو فضلكم على العالمين ) الأعراف / 138ـ 140 .

وسار بنوا إسرائيل إلى الأرض المقدسة وفي الطريق أصابهم العطش فشكوا إلى موسى فدعا ربه فسقاهم .. ( وأوحينا إلى موسى إذ استسقاه قومه أن اضرب بعصاك الحجر فانبجست منه اثنتا عشرة عيناً قد علم كل أناس مشربهم ) الأعراف/160 .

وفي طريقهم شكوا شدة حرارة الشمس .. وقلة الطعام فدعا موسى ربه فظللهم بالغمام .. ورزقهم من الطيبات ولكنهم لم يشكروا بل طلبوا غيرها ..( وظللنا عليهم الغمام وأنزلنا عليهم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون ) الأعراف /160.

ثم اشتكوا وقالوا .. ( لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها ) البقرة/61.

وكان الله قد وعد موسى أن ينزل عليه كتاباً فيه الأوامر والنواهي لبني إسرائيل .. فلما هلك فرعون سأل الله موسى ربه الكتاب فأمره أن يصوم أربعين يوماً فخلف أخاه هارون في قومه وصام تلك الأيام .. ثم أنزل الله عليه التوراة عند جبل الطور .. فيها المواعظ وتفصيل كل شيء .. فلما رجع إلى قومه وجدهم يعبدون العجل الذي صنعه لهم السامري من الحلي وقال لهم هذا إلهكم وإله موسى ..( فأخرج لهم عجلاً جسداً له خوار فقالوا هذا إلهكم وإله موسى فنسي - أفلا يرون ألا يرجع إليهم قولاً ولا يملك لهم ضراً ولا نفعاً - ولقد قال لهم هارون من قبل يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري - قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى ) طه/88-91.

فلما جاء موسى غضب عليهم ولامهم وبين لهم الحق .. ثم حرق العجل , ورماه في البحر , وعاقب السامري فكان يتألم من مس أي شيء .

ندم بنو إسرائيل على عبادة العجل .. فاختار منهم موسى سبعين رجلاً وذهب بهم إلى جبل الطور ليقدموا الطاعة لله .. والندم على ما فعلوا .. وهناك كلم الله موسى .. ولكن بعضهم لم يؤمن بأن الله هو الذي يكلم موسى فعصوا وقالوا أرنا الله جهرة ..( وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون - ثم بعثناكم من بعد موتكم لعلكم تشكرون ) البقرة/ 55-56.

ولما عاد موسى إلى بني إسرائيل ومعه التوراة أبوا أن يقبلوها وتذمروا من أحكامها فهددهم فقبلوا .. كما قال تعالى .. ( وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون - ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين) البقرة / 63 -64.

ثم أمر موسى بني إسرائيل أن يذهبوا معه إلى الأرض المقدسة في فلسطين فذهبوا معه ثم خافوا من أهلها الجبارين وعصوا موسى وتمردوا عليه ..( قالوا يا موسى إنا لن ندخلها أبداً ما داموا فيها فاذهب أنت وربك فقاتلا إنّا هاهنا قاعدون ) المائدة / 24 .

فدعا عليهم موسى .. واستجاب الله دعاءه .. وأخبره بأن الأرض المقدسة محرمة عليهم .. وأنهم سيتيهون في الأرض أربعين سنة فلا يحزن عليهم ..( قال ربي إني لا أملك إلاّ نفسي وأخي فافرق بيننا وبين القوم الفاسقين ـ قال فإنها محرمة عليهم أربعين سنة يتيهون في الأرض فلا تأس على القوم الفاسقين ) المائدة/ 25 ـ26.

ـ وهكذا ظل موسى صابراً على تذمر بني إسرائيل .. وكثرة شكواهم .. وفي مدة التيه توفى هارون ..ثم توفي موسى .. ومات أكثرهم .. فلما انقضت المدة دخل يوشع بن نون بهم الأرض المقدسة وحاصرها حتى فتحها .. وأمرهم أن يدخلوا الأرض المقدسة سجدا ًفلم يمتثلوا .. ودخلوها على أُستاهم .

- وقد امتن الله على بني إسرائيل بنعم عظيمة فأنجاهم من فرعون .. ورزقهم من الطيبات ..و جعل منهم الأنبياء والملوك .. وفضلهم على العالمين ولكنهم كفروا تلك النعم ولم يشكروها .. ( وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكاً وآتاكم ما لم يؤت أحداً من العالمين ) المائدة / 20 .

- ولليهود أقوال سيئة وأفعال خبيثة أوجبت لعنهم وسخط الله عليهم .

- فقد اتهموا الله بالبخل .. ( وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء ) المائدة/64.

وكفروا بقولهم هذا البهتان العظيم .. ( لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء) آل عمران / 81 1 .

ـ ونسبوا إلى الله الولد قاتلهم الله أنى يؤفكون .. ( وقالت اليهود عزير ابن الله ) التوبة/30.

- ولما بلغتهم التوراة كفر كثير منهم بأحكامها .. وصدوا عن سبيل الله .. واستباحوا الظلم فعاقبهم الله بذنوبهم .. قال تعالى .. ( فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم وبصدهم عن سبيل الله كثيراً وأخذهم الربا وقد نهوا عنه وأكلهم أموال الناس بالباطل وأعتدنا للكافرين منهم عذاباً أليماً ) النساء/ 61.

- ومن بهتانهم قولهم إنهم أبناء الله وأحباؤه..( وقالت اليهود و النصارى نحن أبناء الله وأحباؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق ) المائدة /18.

- ومن كذبهم و بهتانهم قولهم ..( وقالوا لن يدخل الجنة إلاّ من كان هوداً أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين ) البقرة /111.

- ومن إفترائهم وكذبهم قولهم ..( وقالوا لن تمسنا النار إلاّ أياماً معدودة قل أتخذتم عند الله عهداً فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون ) البقرة/80 .

- ومن مكرهم وخيانتهم أنهم كانوا يحرفون كتابهم التوراة ..( من الذين هادوا يحرفون الكلم عن مواضعه ) النساء /46 .

- ومن جرائمهم أنهم كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق فعاقبهم الله بذنوبهم كما قال تعالى ..( وضربت عليهم الذلة والمسكنة وباءوا بغضب من الله ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون ) البقرة/61 .

- ولما لليهود من مظالم , وافتراءات , وأعمال سيئة , وفساد في الأرض ألقى الله بينهم العداوة والبغضاء فلن تقوم لهم قائمة إلى يوم القيامة .. ( وألقينا بينهم العداوة والبغضاء إلى يوم القيامة كلما أوقدوا ناراً للحرب أطفأها الله ويسعون في الأرض فساداً والله لا يحب المفسدين ) المائدة /64 .

- واليهود ضعاف النفوس ..قلوبهم متفرقة .. وأهواؤهم مختلفة .. ( لا يقاتلونكم جميعاً إلاّ في قرىً محصنة أو من وراء جدر بأسهم بينهم شديد تحسبهم جميعاً وقلوبهم شتى ذلك بأنهم قوم لا يعقلون ) الحشر/14.

- واليهود أشد الناس عداوة للذين آمنوا .. واليهود لطغيانهم وفسادهم يكرهون الموت فراراً مما بعد الموت كما قال تعالى .. ( قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين - ولا يتمنونه أبداً بما قدمت أيديهم والله عليم بالظالمين ) الجمعة/6-7.

- وظل اليهود على فسادهم وطغيانهم وتحريفهم .. وأرسل الله إلى بني إسرائيل كثيراً من الأنبياء والرسل لردهم إلى الصراط المستقيم فمنهم من آمن بهم .. ومنهم من كفر .. حتى أرسل الله إليهم عيسى بن مريم عليه السلام .

من كتاب أصول الدين الإسلامي : تأليف الشيخ محمد بن ابراهيم التويجري. (www.islam-qa.com)


تفسير ( فأينما تولوا فثم وجه الله ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 10243: تفسير ( فأينما تولوا فثم وجه الله )
السؤال:

أرجو أن تشرح لي معنى الآية الواردة أدناه . إذا كان الله فوق الجنة , فكيف يكون وجه الله أينما تولي وجهك ؟ أطرح هذا السؤال لأني كنت أشرح لأحد الأشخاص أن الله فوق الجنة , لكنه استشهد بالآية أدناه ؛ ولم أتمكن من الرد عليه .
قال تعالى : ( ولله المشرق والمغرب فأينما تولوا وجوهكم فثم وجه الله إن الله واسع عليم ) البقرة / 115 .

الجواب:

الحمد لله

أولاً :

يجب علينا الإيمان بأن الله تعالى فوق العرش مستوٍ على عرشه استواءً يليق بجلاله لا كاستواء البشر .

وأن نؤمن بأن لله وجها لا كوجه المخلوق .

وبهذا يجب ألا نضل عند تفسير الآيات وتأويلها وأن نتَّبع بذلك قول السلف الصالح .

أما تفسير الآية ، فقد قال الشيخ ابن عثيمين :

فإن قلت : هل كل ما جاء من كلمة الوجه مضافاً إلى الله يراد به وجه الله الذي هو صفته . الجواب : هذا هو الأصل كما في قوله تعالى : { ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه } الأنعام / 52 ، { وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ولسوف يرضى } الليل / 19 – 21 ، وما أشبهها من الآيات .

فالأصل : أن المراد بالوجه وجه الله عز وجل الذي هو صفة من صفاته ، لكن هناك آية اختلف المفسرون فيها وهي قوله تعالى : { ولله المشرق والمغرب فأينما تولوا فثم وجه الله } البقرة / 115 ..... فمنهم من قال : إن الوجه بمعنى الجهة لقوله تعالى : { ولكل وجهة هو موليها } البقرة / 148 .

فالمراد بالوجه : الجهة ، أي : فثمَّ جهة الله أي فثم الجهة التي يقبل الله صلاتكم إليها .

قالوا : لأنها في حال السفر إذا صلى الإنسان النافلة فإنه يصلي حيث كان وجهه .

ولكن الصحيح أن المراد بالوجه هنا : وجه الله الحقيقي ، إلى أي جهة تتجهون فثم وجه الله سبحانه وتعالى ؛ لأن الله محيط بكل شيء ، ولأنه ثبت عن النبي صلى الله عليه وسلم أن المصلي إذا قام يصلي فإن الله قبل وجهه ، ولهذا نهى أن يبصق أمام وجهه ؛ لأن الله قِبَل وجهه فإذا صليت في مكان لا تدري أين القبلة واجتهدت وتحريت وصليت وصارت القبلة في الواقع خلفك فالله يكون قبل وجهه حتى في هذه الحالة .

وهذا معنى صحيح موافق لظاهر الآية والمعنى الأول لا يخالفه في الواقع .

وحينئذ يكون المعنيان لا يتنافيان .

واعلم أن هذا الوجه العظيم الموصوف بالجلال والإكرام وجه لا يمكن الإحاطة به وصفاً ، ولا يمكن الإحاطة به تصوراً ، بل كل شيء تُقَدره فإن الله تعالى فوق ذلك وأعظم . { ولا يحيطون به علماً } طه /110 .

وأما قوله تعالى : { كل شيءٍ هالكٌ إلا وجهه } القصص / 88 ، فالمعنى : " كل شيء هالك إلا ذاته المتصفة بالوجه " شرح العقيدة الواسطية لابن عثيمين ( 1 / 243 – 245 )

ونحن يجب علينا ألا نقيس الخالق بالمخلوق فنصفه بصفة المخلوق ، فإن الله تعالى كما قال عن نفسه : ( ليس كمثله شيء ) الشورى / 11 .

فالله تعالى مستوٍ على عرشه ، وهو قِبل وجه المصلي ولا منافاة بينهما في حق الله تعالى .

وقد أشكل مثل هذا على بعض الناس في مسألة نزول الله تعالى في النصف الآخر من الليل إلى السماء الدنيا ، فقالوا : إن الليل غير متحد على الأرض فكيف ينزل الله في ليل ونهار معا.

قال الشيخ ابن عثيمين :

جاء المتأخرون الذين عرفوا أن الأرض كروية وأن الشمس تدور على الأرض .

قالوا : كيف ينزل في ثلث الليل ، وثلث الليل إذا انتقل عن المملكة العربية السعودية ذهب إلى أوروبا وما قاربها ؟ فنقول : أنتم الآن قستم صفات الله بصفات المخلوقين ، أنت أو من أول بأن الله ينزل في وقت معين وإذا آمنت ليس عليك شيء وراء ذلك ، لا تقل كيف وكيف ؟ .

فقل : إذا كان ثلث الليل في السعودية فإن الله نازل وإذا كان في أمريكا ثلث الليل يكون نزول الله أيضاً .

إذاً موقفنا أن نقول أنا نؤمن بما وصل إلينا عن طريق محمد صلى الله عليه وسلم . بأن الله ينزل إلى السماء الدنيا حين يبقى الثلث الآخر من الليل ويقول من يدعوني ، فأستجيب له ومن يسألني ؟ فأعطيه من يستغفرني فأغفر له .

" شرح الواسطية " ( 2 / 437 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الله بكل شيء عليم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 10244: الله بكل شيء عليم
السؤال:

ما معنى ( الله بكل شيء عليم ).

الجواب:

الحمد لله
- الله بكل شيء عليم .. لا يخفى عليه شيء في الأرض ولا في السماء .. من الأقوال والأعمال .. والحركات والسكنات .. والطاعات والمعاصي .. ( ألم تعلم أن الله يعلم ما في السماء والأرض إن ذلك في كتاب إن ذلك على الله يسير ) الحج/70 .

- والله سبحانه قد أحاط بكل شيءٍ علماً .. وكتبه في اللوح المحفوظ كما قال سبحانه : ( وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين ) يونس/61 .

- والله وحده علام الغيوب .. يعلم ما في السماوات وما في الأرض كما قال الله سبحانه عن نفسه : ( إني أعلم غيب السماوات والأرض وأعلم ما تبدون وما كنتم تكتمون ) البقرة/33.

- والله سبحانه وتعالى عليم بكل شيء .. ومفاتح الغيب لا يعلمها إلا هو كما قال سبحانه : ( وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين ) الأنعام/59.

- والله وحده هو الذي يعلم قيام الساعة .. ونزول المطر .. وما في الأرحام .. وعمل الإنسان .. وزمان ومكان أجله قال تعالى : ( إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غداً وما تدري نفس بأي أرض تموت إن الله عليم خبير ) لقمان/34.

- والله سبحانه معنا ولا يخفى عليه شيء من أمرنا .. ( وهو معكم أين ما كنتم والله بما تعملون بصير ) الحديد/4.

- والله مطلع علينا .. يعلم أعمالنا خيراً كانت أو شراً .. ثم يخبرنا بها ويجازينا عليها يوم القيامة .. كما قال سبحانه : ( ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم ) المجادلة/7.

- والله سبحانه يعلم وحده الغيب والشهادة .. والسر والجهر كما قال سبحانه عن نفسه : ( عالم الغيب والشهادة الكبير المتعال ) الرعد/9.

وقال سبحانه : ( وإن تجهر بالقول فإنه يعلم السر وأخفى ) طه/7.

من كتاب أصول الدين الإسلامي : تأليف الشيخ : محمد بن ابرهيم التويجري. (www.islam-qa.com)


جهر المرأة بالصلاة بحضرة المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 10245: جهر المرأة بالصلاة بحضرة المحارم
السؤال:

وهل يجوز للمرأة أن تقول آمين بصوت عال إذا كانت تصلي والرجال حولها هم أهلها ؟.

الجواب:

الحمد لله

وقول المرأة آمين بصوت مرتفع ، إذا كان بحضرة محارمها ، ولم يكن بحضرة أجانب فإنه يجوز لأن المرأة منهية عن رفع صوتها بحضرة الأجانب خشية الفتنة ، وبحضرة المحارم فهي غير منهية عن ذلك .

سئل الشيخ الفوزان حفظه الله عن جهر المرأة بالصلاة فقال :

يستحب لها أن تجهر في قراءة الصلاة سواء كانت فريضة أو نافلة ( أي الصلاة الجهرية ) ما لم يسمعها رجل أجنبي يُخشى أن يفتتن بصوتها ، فإذا كانت في مكان لا يسمعها رجل أجنبي ، وفي صلاة الليل فإنها تجهر بالقراءة ، إلا إذا ترتب على ذلك التشويش على غيرها فإنها تُسِرُّ ، أما في صلاة النهار فإنها تُسرّ بالقراءة ، لأن صلاة النهار سرية .. حيث لا يستحب الجهر في صلاة النهار لمخالفة ذلك للسنة .أهـ . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وقت إخراج الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 10246: وقت إخراج الزكاة
السؤال:

أعلم أنه حسب الشريعة, فإن الزكاة تحين إذا حال الحول. والذي أرغب في التعرف عليه هو: هل يوجد تاريخ محدد يحين فيه دفع الزكاة, أم أن الأمر متروك لتقدير الفرد ؟.

الجواب:

الحمد لله
اعلم أيها المسلم أنّه تجب المُبَادرة بإخراج الزكاة ، فَوْرَ وُجُوبِهَا في المال ، لقوله تعالى : ( وآتوا الزكاة ) البقرة 110 ، ولأنّ حَاجَة الفَقِير تَسْتَدْعِي المُبَِادرة بِدَفعها إليه وفي تأخيرها إضرار به ، ولأن المبادرة بإخراجها أبْعَد عن الشُّحِّ وأخْلَص للذِّمة ، وهو مرضاة للرَّب ، وعَدَم تأخيرها إلا لضرورة ، كما لو أخرها ليَدْفَعَها إلى من هو أشدّ حاجة أو لغَيْبَةِ المال ، كما أنه يجوز تَعْجِيل إخراج الزكاة قبل وجوبها ، لأن النبي صلى الله عليه وسلم تعجل من العباس صدقة سنتين ، رواه الترمذي ( الزكاة/615) وحسنه الألباني في صحيح سنن الترمذي ، ويكون تعجيلها إذا انعقد سبب وجوبها .

انظر الملخص الفقهي للفوزان 1/247.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معاني كلمة " أمَّة " في القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 10251: معاني كلمة " أمَّة " في القرآن
السؤال:

مرَّ علي في قراءتي للقرآن كلمة " أمة " عدة مرات وأحسست أن لها معاني متعددة ، وليس معنى واحداً ، فهل هذا صحيح ؟ وكيف نفهم هذه الكلمة ؟.

الجواب:

الحمد لله

قال الشيخ محمد الأمين الشنقيطي رحمه الله :

استعمل لفظ " الأمَّة " في القرآن أربعة استعمالات :

الأول : استعمال " الأمَّة " في : البرهة من الزمن - كما : في قوله تعالى { ولئن أخَّرنا عنهم العذابَ إلى أمَّةٍ معدودةٍ } الآية ، ونظيره قوله تعالى { وقال الذي نجا منهما وادَّكر بعد أمَّة } - .

الثاني : استعمالها في : الجماعة من النَّاس ، وهو الاستعمال الغالب ، كقوله { ووجد عليه أمَّة من الناس يسقون } الآية ، وقوله { ولكلِّ أمَّة رسول } الآية ، وقوله { كان النَّاس أمَّةً واحدةً } الآية ، إلى غير ذلك من الآيات .

الثالث : استعمال " الأمَّة " في : الرجل المُقْتدى به ، كقوله { إن إبراهيم كان أمَّة } الآية .

الرابع : استعمال " الأمَّة " في : الشريعة والطريقة ، كقوله { إنا وجدنا آباءنا على أمَّة } الآية ، وقوله { إن هذه أمَّتكم أمَّة واحدة } الآية ، إلى غير ذلك من الآيات .

" أضواء البيان " ( 3 / 13 ). (www.islam-qa.com)


متعلقة بشاب في المدرسة وتريد حلا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 10254: متعلقة بشاب في المدرسة وتريد حلا
السؤال:

عندي مشكلة كبيرة، فأنا أميل ميلا شديدا لأحد الشباب في المدرسة. وأنا لا أستطيع أن أتوقف عن التفكير فيه . وفي بعض الأحيان التي أتمكن فيها من السيطرة على أحاسيسي, فإن الأمر ينتهي برؤيتي له في المدرسة ثم ترجع أحاسيسي إلى ما كانت عليه سابقا . أعلم في داخلي أن هذه الأعمال محرمة في الإسلام, لكني لا أستطيع أن أوقفها رغم المحاولات التي أبذلها . أنا أحاول أن أتجنبه قدر استطاعتي. نحن لا نتحدث إلا نادرا، وإذا تحدثنا, فإن ذلك يكون في صورة إلقاء السلام ورده . أنا لا أعرف ماذا أفعل. أنا أرغب أن تتوقف هذه الأحاسيس. ويظهر أن الشيطان يكون هو الفائز في كل مرة رغم ما أبذل من محاولات. وأنا أتساءل, هل توجد أدعية أو صلوات أو ما يشابه ذلك مما قد يساعدني على السيطرة على نفسي؟ والظاهر هو أنه كلما حاولت منع نفسي من الوقوع في هذه المعصية, قلّ تحكمي في نفسي.
إنها أول مرة أجد فيها ميلا شديدا تجاه شخص ما, والأمر مخيف جدا لأنه ليس صوابا.
أرجوك, ساعدني.

الجواب:
الحمد لله

إن الشعور بخطورة المشكلة أهم خطوة في علاجها ، وهذا موجود لديكِ والحمد لله . وسيبقى الإنسان في حاجة لمجاهدة نفسه في ترك المعاصي ، وهذا من حكمة الله تبارك وتعالى حتى يميز المؤمن الجاد الصادق من غيره .

ومن الأمور المهمة التي تعينك على التخلص من هذه المشكلة :

1. استجلاب محبة الله بأسبابها كالتفكر في آلائه ونعمه وهذا سيشغلك عن محبة غيره .

2. الحرص على الابتعاد عن اللقاء به والجلوس معه والنظر إليه .

3. التخلص من التفكير فيه ، بإشغال النفس بالتفكير في الأمور المفيدة في الدين والدنيا .

4. إذا كنتِ تستطعين الزواج منه - إذا كان مستقيما - أو من غيره فإنه العلاج الطبيعي لكثير من هذه المشكلات .

أمَّا الدعاء فالله سبحانه يجيب من يدعوه وهو صادقٌ في دعائه ، ولو قلتِ : اللهم طهّر قلبي أو قلتِ يا مقلب القلوب ثبّت قلبي على طاعتك ، أو قلت اللهم اقسم لي من خشيتك ما تحول به بيني وبين معصيتك أو قلت اللهم إني أسألك الهدى والتقى والعفاف والغنى ، أو قلت : " اللهم فاطر السماوات والأرض ، عالم الغيب والشهادة ، لا إله إلا أنت ، رب كل شيء ومليكه ، أعوذ بك من شر نفسي ، ومن شر الشيطان وشركه ، وأن أقترف على نفسي سوءا أو أجره على مسلم " ، فكلّ ذلك حسن طيب مما ورد في الأدعية النبوية عن النبي صلى الله عليه وسلم ( يراجع ترتيب أحاديث صحيح الجامع : باب الأدعية المأثورة ) هذا مع الإخلاص والإلحاح في الدعاء . والله الهادي إلى سواء السبيل .

الشيخ محمد صالح المنجد (www.islam-qa.com)


جواز الاقتصار على الاستجمار بالمنديل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 10257: جواز الاقتصار على الاستجمار بالمنديل
السؤال:

حسنا, فالطريقة الصحيحة عند قضاء الحاجة هي أن أكون جالسا. أنا أعلم ذلك. لكن أحد أصدقائي قال لي بأنه يظن أنه من المفروض علينا أن ننظف المؤخرة بعد قضاء الحاجة بالماء وليس بالمناديل الورقية "فقط". أنا أغسل يدي بعد قضاء الحاجة لكني لا أستخدم غير المناديل لتنظيف المؤخرة. فهل يوجد حكم إسلامي يقول إن علينا أن نستخدم الماء لتنظيف المخرج ؟ أرجو ألا يوجد حكم بذلك, لصعوبة الأمر وكونه يسبب إزعاجا. فكل مرة أحاول فيها استخدام الماء, ولكن الماء يتدفق على المكان من حولي.

الجواب:
الحمد لله

أولا : الواجب على المؤمن أن يستجيب لأمر الله تعالى وأمر رسوله صلى الله عليه وسلم ، ولو كان ذلك على خلاف هواه واختياره . قال الله تعالى : (وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا ) الأحزاب/36 . وقال : (إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ(51)وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقِهِ فَأُوْلَئِكَ هُمْ الْفَائِزُونَ) النور/51-52 .

وإذا استجاب المؤمن لأمر الله تعالى وأمر رسوله صلى الله عليه وسلم فهو مأجور على أي مشقة تحصل له بسبب ذلك ، ولهذا قال النبي صلى الله عليه وسلم لعائشة : ( أجْرُكِ عَلَى قَدْرِ نَفَقَتِكِ وْنَصَبِكِ – أي تعبك - ) البخاري (1787) ومسلم (1211) .

وأما حكم المسألة :

فلا يجب استعمال الماء لإزالة ما على المخرج من نجاسة بعد قضاء الحاجة ، بل يجزئ إزالتها بالأحجار أو المنديل أو ما أشبه ذلك من الأشياء التي تزيل النجاسة ، ودليل ذلك : ما رواه أحمد (23627) عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (إِذَا ذَهَبَ أَحَدُكُمْ إِلَى الْغَائِطِ فَلْيَذْهَبْ مَعَهُ بِثَلَاثَةِ أَحْجَارٍ فَلْيَسْتَطِبْ بِهَا فَإِنَّهَا تَجْزِي عَنْهُ) . صححه الألباني في الإرواء (44) . ونقل ابن قدامة رحمه الله إجماع الصحابة على جواز الاقتصار على الأحجار وأنه لا يجب استعمال الماء . المغني (1/208).

ومع جواز الاقتصار على الأحجار أو المناديل فإن الأفضل هو استعمال الماء ، ودليل ذلك ما رواه البخاري (150) ومسلم (271) عن أَنَسِ بْنِ مَالِكٍ قال : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ الْخَلاءَ فَأَحْمِلُ أَنَا وَغُلامٌ نَحْوِي إِدَاوَةً مِنْ مَاءٍ فَيَسْتَنْجِي بِالْمَاءِ) . والإداوة هي إناء من جلد .

وروى الترمذي (19) عَنْ عَائِشَةَ أنها قَالَتْ للنساء : مُرْنَ أَزْوَاجَكُنَّ أَنْ يَسْتَطِيبُوا بِالْمَاءِ فَإِنِّي أَسْتَحْيِيهِمْ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُهُ . صححه النووي في المجموع (2/101). قَالَ الترمذي رحمه الله بعد هذا الحديث : وَعَلَيْهِ الْعَمَلُ عِنْدَ أَهْلِ الْعِلْمِ يَخْتَارُونَ الاسْتِنْجَاءَ بِالْمَاءِ وَإِنْ كَانَ الاسْتِنْجَاءُ بِالْحِجَارَةِ يُجْزِئُ عِنْدَهُمْ فَإِنَّهُمْ اسْتَحَبُّوا الاسْتِنْجَاءَ بِالْمَاءِ وَرَأَوْهُ أَفْضَلَ اهـ

وإذا جمع بين استعمال المناديل والماء فهو أكمل وأفضل ، فيبدأ باستعمال المناديل ثم يستعمل الماء .

انظر : المجموع للنووي (2/100).

والله أعلم ، وصلى الله وسلم على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بماذا يبدأ الدعاة في الدعوة إلى الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 10261: بماذا يبدأ الدعاة في الدعوة إلى الله
السؤال:

تختلف الجماعات الإسلامية هنا في البدايات التي يجب على الدعاة البدء بها ، هل هي الجانب السياسي أو العقائدي أو الأخلاقي .. فما هي الأمور التي ترون أن يبدأ بها ؟.

الجواب:

يشرع البدء بالعقيدة كما بدء بها النبي صلى الله عليه وسلم وبدأت بها الرسل ، ولحديث معاذ : " إنك ستأتي أقواماً من أهل الكتاب ، فإذا جئتهم فادعهم أن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ، فإن هم أطاعوك بذلك فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة ، فإن هم أطاعوك بذلك فأخبرهم إن الله قد فرض عليهم صدقة تأخذ من أغنيائهم فترد على فقرائهم ، فإن هم أطاعوك بذلك فإياك وكرائم أموالهم ، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب " ، إذا كان المدعوون كفاراً ، أما إذا كان المدعوون مسلمين فإنهم يبين لهم ما جهلوا من أحكام دينهم ، وما قصروا فيه ، ويعتنى بالأهم فالأهم .

من فتاوى اللجنة الدائمة 12 / 238. (www.islam-qa.com)


تقسيم التوحيد إلى أقسام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 10262: تقسيم التوحيد إلى أقسام
السؤال:

سمعت من بعض الأخوة الذين عندهم علم بالتوحيد وأقسامه أن شيخ الإسلام تقي الدين ابن تيمية رحمة الله قسم التوحيد إلى نوعين (توحيد الربوبية وتوحيد الأسماء والصفات), فما مدى صحة هذا القول؟ وهل كان الشيخ محمد بن إبراهيم رحمه الله يقسم التوحيد إلى أربعة أقسام ؟ وأخيرا , فهل يقسم الشيخ صالح الفوزان حفظه الله التوحيد إلى أربعة أقسام ؟.

الجواب:

الحمد لله

أولا :

لابد أن نعلم أن القاعدة تقول " لا مشاحة في الاصطلاح " ، وهذه قاعدة معروفة عند الفقهاء والأصوليين .

قال ابن القيم -رحمه الله- :

والاصطلاحات لامشاحة فيها إذا لم تتضمن مفسدة . " مدارج السالكين " ( 3 / 306 ) .

ومعنى لا مشاحة أي لا تنازع .

ثانيا :

إن للعلماء من قديم الزمان تقسيمات للأحكام الشرعية ، وهذا التقسيم إنما هو للتيسير وتسهيل الفهم للنصوص والأحكام الشرعية وخصوصا مع تأخر الزمان وضعف المعرفة باللغة العربية واختلاط اللسان العربي بالأعجمي .

فرأى العلماء أن وضع قواعد ومسائل وتقسيمات لتسهيل وتيسير الفهم لا مشاحة فيه بل ذلك من الأمور المستحسنة لما يترتب عليه من تقريب العلم للمسلمين ، فهذا الشافعي واضع علم الأصول في الفقه الإسلامي وقد لاقت تقسيماته قبولا حسنا وعليه درج الأصوليون مع إضافات وتعقب على ما ذكره ، وهكذا جميع العلوم الشرعية كعلم التجويد وتقسيماته وترتيباته وعلوم القرآن وغيرها ومنها علم التوحيد .

ثالثا :

ما ذكره السائل من أن شيخ الإسلام قسَّم التوحيد إلى قسمين والشيخ محمد بن إبراهيم قسمه إلى أربعة أقسام وكذلك الشيخ صالح الفوزان : فلا إشكال في ذلك وإليك البيان :

فقد ذكر بعض العلماء أن التوحيد ينقسم إلى قسمين :

توحيد المعرفة والاثبات : وهو يشمل الإيمان بوجود الله والإيمان بربوبيته والإيمان بأسمائه وصفاته .

توحيد القصد والطلب : وهو يشمل الإيمان بألوهية الله تعالى .

وأما من قسم التوحيد إلى ثلاثة أقسام فقد فصَّل التقسيم السابق زيادة في تسهيل الفهم والمعرفة فقال : التوحيد ينقسم إلى ثلاثة أقسام :

توحيد الربوبية : ويدخل فيه الإيمان بوجود الله .

توحيد الألوهية أو توحيد العبادة - وهما بمعنى واحد – .

توحيد الأسماء والصفات .

ثم جاء بعض العلماء فزادوا في التقسيم فقالوا : التوحيد ينقسم إلى أربعة أقسام:

الإيمان بوجود الله .

الإيمان بربوبية الله .

الإيمان بألوهية الله .

الإيمان بأسماء الله وصفاته .

فكما نرى لا إشكال في هذا التقسيم ما دام أنه لا يدل على شيء باطل ، ولا مشاحة في الاصطلاح ، وهذا التفصيل إنما هو لتسهيل الفهم فكلما بعُد العهد : قلَّ الفهم واحتاج العلماء إلى التبسيط والتسهيل والتفصيل .

والخلاصة أنه لا إشكال فيما ذكره السائل لأن من قسم التوحيد إلى قسمين قد جمع في هذين القسمين ما فضّله الآخرون ، ومن قسمه إلى ثلاثة أقسام أو أربعة فصّل فيما أجمله الآخرون .

والجميع متفقون على أن التوحيد يشمل كل ما ذكروه .

وهذه التقسيمات اصطلاحية لا مانع منها بشرط أن لا يحصل من ذلك مفسدة ، كما لو أخرج من معاني التوحيد بعض ما يدخل فيه ، أو يُدخل فيها ما ليس منه .

وقد يأتي زمان نحتاج فيه إلى تفصيل أكثر فيفصل العلماء ويقسموا ليسهلوا الفهم .

وهذا بيان مختصر لمعنى أنواع التوحيد الثلاثة :

الإيمان بالربوبية : هو إفراد الله بأفعاله من خَلْق وإحياء وإماتة وغيرها .

والإيمان بالألوهية : هو إفراد الله بأفعال العباد من قول أو فعل ظاهر أو باطن . فلا يُعبد إلا الله سبحانه وتعالى .

والإيمان بالأسماء والصفات : هو إثبات ما أثبته الله لنفسه من الأسماء والصفات ، ونفي ما نفاه الله عن نفسه من غير تعطيل أو تمثيل .

رابعا :

تقسيم العلماء للتوحيد على هذا التقسيم ليس محدثاً بل هو معروف في القرن الثالث والرابع كما ذكر ذلك الشيخ العلامة بكر أبو زيد عضو هيئة كبار العلماء في كتابه " الرد على المخالف " ، فنقل هذا التقسيم عن ابن جرير الطبري وغيره من العلماء .

تنبيه : ما ذكره السائل من أن شيخ الإسلام ابن تيمية يقسم التوحيد إلى قسمين : توحيد الربوبية وتوحيد الأسماء والصفات ، ليس بصحيح بل يقسمه إلى قسمين وهما توحيد المعرفة والإثبات وتوحيد القصد والطلب ، والأول منهما يتضمن توحيد الربوبية والأسماء والصفات

انظر مجموع الفتاوى ( 15/164 ) والفتاوى الكبرى ( 5/250 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف نعرف عاشوراء هذه السنة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 10263: كيف نعرف عاشوراء هذه السنة ؟
السؤال:

كيف نصوم عاشوراء هذه السنة ؟ نحن لا نعلم إلى الآن متى دخل الشهر وهل ذو الحجة تسع وعشرون أم ثلاثون فكيف نحدد عاشوراء ونصومه ؟.

الجواب:

الحمد لله
إذا لم نعرف هل كان شهر ذي الحجة تاماً ( 30 يوماً ) أو ناقصاً ( 29 يوماً ) ولم يخبرنا أحد برؤية هلال محرم متى كانت ، فإننا نجري على الأصل وهو إكمال عدة الشهر ثلاثين يوماً فنعتبر ذي الحجة ثلاثين ثم نحسب عاشوراء بناء على ذلك .

وإذا أراد المسلم أن يحتاط لصيام عاشوراء بحيث يصيبه قطعاً فإنه يصوم يومين متتاليين فيحسب متى يكون عاشوراء إذا كان ذو الحجة تسعاً وعشرين يوماً ومتى يكون عاشوراء إذا كان ذو الحجة ثلاثين يوماً ويصوم هذين اليومين ، فيكون قد أصاب عاشوراء قطعاً ، ويكون في هذه الحالة إما أنه صام تاسوعاء وعاشوراء ، أو صام عاشوراء والحادي عشر ، وكلاهما طيب ، وإذا أراد الاحتياط لصيام تاسوعاء أيضاً فنقول له : صم اليومين الذيْن سبق الحديث عنهما ويوماً آخر قبلهما مباشرة فيكون إما أنه صام التاسع والعاشر والحادي عشر ، أو صام الثامن والتاسع والعاشر وفي كلتا الحالتين يكون قد أصاب التاسع والعاشر بالتأكيد .

ومن قال إن ظروف عملي وحالتي لا تسمح إلا بصيام يوم واحد فما هو أفضل يوم أصومه فنقول له :

أكمل عدة ذي الحجة ثلاثين يوماً ثم احسب العاشر وصمه .

هذا مضمون ما سمعته من شيخنا الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - لما سألته عن هذا الأمر .

وإذا جاءنا خبر من مسلم ثقة بتعيين بداية محرم برؤيته لهلاله عملنا بخبره ، وصيام شهر محرم عموماً سنة لقوله صلى الله عليه وسلم : ( أفضل الصيام بعد شهر رمضان صيام شهر الله المحرم ) رواه مسلم/1163 .

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


متى بدأ الإسلام ومن وضع الحضارة الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10267: متى بدأ الإسلام ومن وضع الحضارة الإسلامية
السؤال:

من الذي وضع الحضارة الإسلامية ؟ ومتى بدأ هذا الدين ؟ وما هي أحكام الإسلام , وكيف يدخل الفرد إلى هذا الدين ؟.

الجواب:

الحمد لله

إن كان مقصدك بالحضارة الإسلامية ذات الدين الإسلامي فالجواب في الفقرة الثانية .

1- أما إن كان قصدك ما وصلت إليه الأمة الإسلامية في عصور ازدهارها من رقي في النواحي المادية ، فهذا لم يكن وليد ساعة ، ولكنه بدأ مع بداية الإسلام ، وبالأخص بعد قيام الدولة الإسلامية في وقت النبي عليه الصلاة والسلام ، ثم أخذ في الازدياد والتطور مع اتساع الفتوحات الإسلامية إلى أن وصل إلى ما وصل إليه ، وهذا إن صحت نسبته فإنما تصح للنبي عليه الصلاة والسلام بعد الله تعالى ، وأما من عداه فكل ساهم بما استطاع إلى أن استتم البناء .

2- وأما بداية هذا الدين ، فالظاهر أن المقصود بالدين : دين الإسلام عقيدة وشريعة ، وهذا بدايته ببداية بعثة النبي صلى الله علية وسلم .

وأما أحكام الإسلام فهي كثيرة يصعب ذكرها في هذه العجالة ، لكن أهمها :

شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة ، وصوم رمضان ، وحج بيت الله الحرام .

ويدخل الفرد في هذا الدين بعد أن يشهد أن لا إله إلا الله وأن محمداً رسول الله ، ثم بعد ذلك يلتزم بالباقي من صلاة وصيام وحج ، وفي هذه الأمور تفصيلات .

ويراجع سؤال رقم 13569

الشيخ سعد الحميد (www.islam-qa.com)


الصلاة في المصليات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 10268: الصلاة في المصليات
السؤال:

لدينا في السكن الجامعي عمائر ، توجد بها مصليات ، وقد يوجد في كل طابق أكثر من مصلى ، ويجتمع بعض الطلاب في هذه المصليات ، ويقيمون الصلاة ويصلون جماعة ، مع العلم أن المسجد قريب منهم وبالإمكان الصلاة فيه .
فهل إقامة الصلوات في هذه المصليات جائز ، مع وجود المسجد وقربه ؟.

الجواب:

الحمد لله

تجب صلاة الجماعة في المسجد كما أمر النبي صلى الله عليه وسلم ، وهمّ بأن يُحرق بيوت أقوام يتخلفون عن الصلاة معه لأجل تخلفهم ولم يعذرهم بإقامة الجماعة في بيوتهم مع وجود ذكور وإناث تقوم بهم الجماعة ، وقال ابن مسعود رضي الله عنه : " حافظوا عليهن حيث يُنادى بهن " ولم يُرخص صلى الله عليه وسلم للأعمى أن يصلي جماعة في بيته بل أمره أن يأتي إلى المسجد ما دام يسمع النداء .

فصلاة الجماعة في المسجد إذاً واجبة ومأمور بها ، ولو كان يكفي إقامة الجماعة في أي مكان آخر لسمح للأعمى وغيره أن يقيموا الجماعة في بيتوهم مع أولادهم ونسائهم ، ولكنه عليه الصلاة والسلام لم يأذن بذلك .

فالواجب على الطلاب أن يعمدوا إلى بيوت الله ، والتي لها الفضل الخاص من أجر المشي ذهاباً وعودة ، وفضل الدخول والخروج وما فيهما من الذكر ، وغير ذلك من الفضائل ولا يتكاسلوا فيتركوا الاجتماع في المسجد ، قال تعالى : ( في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والأصال ) سورة النور ، ثم إن في الصلاة في المصليات تفريق لجماعة المسلمين المصلين ، وهذا خلاف ما أرادته الشريعة بجمع أهل الحي في مسجد واحد ، وجمع أهل الأحياء في جامع واحد مرة في الأسبوع ، وجمع أهل البلد كلهم في مصلى واحد في صلاة العيد ، وجمع المسلمين ذوي العدد العظيم من أقطار الأرض في الحج ، والاجتماع له فوائد كثيرة لا تخفى .

ومن الفروق بين المصلى والمسجد أن المسجد وقف إلى قيام الساعة ، وأما المصلى فيمكن تغيير مكانه أو بيعه وشراؤه وتوريثه وهكذا ، بخلاف المسجد الذي أوقف ليبقى مسجداً ما بقيت الدنيا ، ففيه فضل خاص زائد على المصليات ، وكذلك فإنه يشرع للمسجد تحية بخلاف باقي الأماكن .

فإذا وجد المسجد القريب وجب إتيان الصلاة ، وأما إذا كان المسجد بعيداً لا يُسمع آذان المؤذن من البعد فيجوز حينئذ الصلاة في المصليات .

وينبغي على الدعاة إلى الله أن يكونوا حكماء فيحثوا الصلاب على الصلاة في المسجد ولا يُنفرهم من صلاة الجماعة بالكلية فإن بعض الجهلة إذا رأى شدة بعض الدعاة عليه يترك الصلاة كلها ، فينبغي مراعاة ذلك والدعوة بالحسنى .

وفق الله الجميع لما يُحب ويرضى ، وصلى الله على نبينا محمد وعلى آله وصحيه وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ترك سجود السهو دفعاً للوسوسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 10271: ترك سجود السهو دفعاً للوسوسة
السؤال:

السؤال : دائماً يحصل له في الصلاة شك فيبني على اليقين أو يبني على الراجح وهذا يتكرر معه كثيراً فهل يترك سجود السهو دفعاً للوسوسة ؟.

الجواب:

الجواب :
الحمد لله

عرضت السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

لا يلتفت لهذا الشك ولا يسجد له ، لأن الشكوك الكثيرة تؤدي إلى الوسواس .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


المساهمة في بنك لا يتعامل بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 10274: المساهمة في بنك لا يتعامل بالربا
السؤال:

السؤال :
إن البنك الإسلامي لديه أسهما للبيع ، قيمة السهم الواحد مبلغ مائة وعشرة دولارات أمريكية ، والذي فهمناه أن البنك المذكور لا يتعامل بالربا ، وأن قيمة الأسهم توضع في الأعمال التجارية ، الخالية من معاملة الربا ، وتقسم الأرباح على المستفيدين ، وخشية من الوقوع في المحذورات ؛ نأمل إفتاءنا عن إجازة ذلك من عدمه.

الجواب:

الجواب :
الحمد لله

تجوز المساهمة في البنوك التي لا تتعامل بالربا ، والربح الذي يحصل عليه المساهم من البنك وهو ناتج عن معاملة ليست بمحرمة لا شيء فيه ، فهو حلال .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى اللجنة الدائمة 13/507. (www.islam-qa.com)


إعطاء محتويات الحصالة الخيرية لجهة غير صاحبة الحصالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 10275: إعطاء محتويات الحصالة الخيرية لجهة غير صاحبة الحصالة
السؤال:

السؤال : عندي حصالة أموال خيرية لإحدى الجهات ، وبعد ما امتلأت نقوداً أود أن أعطيها لجهة خيرية أخرى يطمئن قلبي لها أكثر.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

س : لماذا قبل من هذه الجهة ؟

ج : لأنها كانت الجهة التي أمامه ، ثم عرف جهة أوثق .

جواب فضيلة الشيخ ابن عثيمين : لا يجوز ، مادام أنه جمع بنية أن يعطيها لهذه ، لا يجوز أن يصرفها لغيرها .

س : هل السبب أن الحصالة لهم ؟ وأن العبرة بنيته هو ؟

ج : نعم ، إذا كان قد نواها ( لهم ) فلا يجوز أن يصرفها لغيرهم ، إلا إذا استأذنهم . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


مسلمة جديدة تريد الدراسة ولا تستطيع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 10276: مسلمة جديدة تريد الدراسة ولا تستطيع
السؤال:

فتاة مسلمة ، أنهت دراستها الثانوية العام الماضي، وانتقلت من عند والدتها إلى بلاد ما وراء البحار لتعيش مع أخيها. ودخلت الإسلام, بينما باقي أفراد عائلتها ليسوا مسلمين أو أنهم يتبعون أي دين آخر.
تلك الفتاة كانت تلبس الحجاب , لكنها لا تلبسه بشكل صحيح الآن . ولا يوجد عذر لذلك , لكنها ترغب في الحصول على وظيفة لا تمانع لبسها الحجاب . كما أن أخاها لن يجبرها على خلع الحجاب. وهي الآن تعمل ، لكنها ترغب في الذهاب للكلية لتحصل على درجة جامعية في التدريس. والمشكلة حيث أن الحكومة في بلاد والدتها تعطي قروضا بفوائد عالية, والبلاد التي هي فيها الآن تعطي قروضا بدون فوائد , لكن عليها أن تنتظر مدة سنتين كاملتين قبل أن تتمكن حتى من التقديم للحصول على قرض من هذا النوع. وهي لا تريد أن تضيع الوقت على نفسها . وقد تعرفت على سائق سيارة أجرة (تاكسي) تقي , وقد أخبرها أنه يجب عليها ألا تكون في بيئة كتلك؛ وأن عليها أن تتزوج في أسرع وقت ممكن . وأخوها لا يسمح لها بمغادرة البيت أبدا, كما أنه صاحب نفوذ قوي جدا . إنها تريد أن تذهب إلى والدتها للدراسة، لكنها لا ترغب في الحصول على قرض بفوائد ربوية . فبماذا تنصحها ؟.

الجواب:

الحمد لله

أولا :

الحمد لله الذي كتب لك الهداية للدخول في دين الإسلام وهذه نعمة لا توازيها نعمة على وجه الأرض .

ثانيا :

لاشك أن يواجه المسلم الملتزم الذي أسلم حديثا بعض الصعوبات وبعض المشاكل وخصوصا أنه تعود على نمط من الحياة يوجب دخوله الإسلام أن يغيره وبالتالي قد يواجه بعض الصعوبات من أسرته ومن مجتمعه الذي يعيش فيه .

ثالثا :

المسلم الجديد لابد أن يبحث عن رفقة ملتزمة صالحة تعينه وترشده وتقدم له النصائح حتى لا يتأثر بالجو الذي كان عليه ولا يستزله الشيطان أو رفاق السوء بالرجوع إلى ما كان عليه .

رابعا :

ننصح الأخت المسلمة أن تتقي الله سبحانه وتعالى وأن تلتزم بالحجاب الصحيح وقد تواجهها بعض الصعوبات ولكن الله سوف يكون لها سنداً وعوناً وسيحفظها إن علم منها صدق النية والإخلاص .

خامسا :

ننصحها أن لا تلتفت لدخول الجامعة لأن ذلك يؤدي إلى الوقوع في محاذير شرعية كالتعامل بالربا - كما ذكرت السائلة - أو التخلي عن الحجاب أو الاختلاط المحرم .

سادسا :

ننصحها أن تبحث عن زوج مسلم يعفها وتعيش في كنفه كما ذكر لها ذلك السائق المسلم وأن تستعين بالله على ذلك ، وتجتهد في تعلم الإسلام حتى تكون داعية إلى الله وتنقذ من استطاعت من أهلها وأقاربها ومجتمعها من الموت على الشرك ، وهذا من أهم الأعمال وأفضلها قال الله تعالى : ( ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين ) فصلت / 33 ، ونسأل الله أن يثبتك على الإسلام وأن يكتب الهداية لأسرتك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نبذة عن نبي الله عيسى عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 10277: نبذة عن نبي الله عيسى عليه السلام
السؤال:

هل من الممكن أن تعطينا نبذة عن عيسى عليه السلام ؟.

الجواب:

الحمد لله
- كانت مريم ابنة عمران امرأة صالحة تقية .. واجتهدت في العبادة حتى لم يكن لها نظير في النسك والعبادة .. فبشرتها الملائكة باصطفاء الله لها .. ( إذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين - يا مريم اقنتي لربك واسجدي واركعي مع الراكعين ) آل عمران / 42 - 43 .

- ثم بشرت الملائكة مريم بأن الله سيهب لها ولداً يخلقه بكلمة كن فيكون وهذا الولد اسمه المسيح عيسى ابن مريم .. وسيكون وجيهاً في الدنيا والآخرة ورسولاً إلى بني إسرائيل .. ويعلم الكتاب والحكمة والتوراة والإنجيل .. وله من الصفات والمعجزات ما ليس لغيره .. كما قال تعالى : ( إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيهاً في الدنيا والآخرة ومن المقربين - ويكلم الناس في المهد وكهلاً ومن الصالحين - قالت رب أنى يكون لي ولدٌ ولم يمسسني بشر قال كذلك الله يخلق ما يشاء إذا قضى أمراً فإنما يقول له كن فيكون ) آل عمران /45-47.

- ثم أخبر الله تعالى عن تمام بشارة الملائكة لمريم بابنها عيسى عليه السلام فقال عن تشريف عيسى , وتأييده بالمعجزات .. ( ويعلمه الكتاب والحكمة والتوراة والإنجيل - ورسولاً إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيراً بإذن الله وأبرئ الأكمه والأبرص وأحيي الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين - ومصدقاً لما بين يدي من التوراة ولأحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه هذا صراط مستقيم ) آل عمران/ 48 - 51 .

- والله سبحانه له الكمال المطلق في الخلق .. يخلق ما يشاء كيف يشاء .. فقد خلق آدم من تراب بلا أب ولا أم .. وخلق حواء من ضلع آدم من أب بلا أم .. و جعل نسل بني آدم من أب وأم .. و خلق عيسى من أم بلا أب .. فسبحان الخلاق العليم .

- و قد بين الله في القرآن كيفية ولادة عيسى بياناً شافياً فقال سبحانه ( واذكر في الكتاب مريم إذ انتبذت من أهلها مكاناً شرقياً - فاتخذت من دونهم حجاباً فأرسلنا إليها روحنا فتمثل لها بشراً سوياً - قالت إني أعوذ بالرحمن منك إن كنت تقياً - قال إنما أنا رسول ربك لأهب لك غلاماً زكياً - قالت أنّى يكون لي غلام ولم يمسسني بشر ولم أك بغياً - قال كذلك قال ربك هو عليّ هين ولنجعله آية للناس ورحمة منا وكان أمراً مقضياً ) مريم/16 - 21.

- فلما قال لها جبريل ذلك استسلمت لقضاء الله فنفخ جبريل في جيب درعها .. ( فحملته فانتبذت به مكاناً قصياً - فأجاءها المخاض إلى جذع النخلة قالت يا ليتني مت قبل هذا وكنت نسياً منسيا ) مريم /22 - 23 .

- ثم ساق الله لمريم الماء والطعام .. وأمرها أن لا تكلم أحداً .. ( فناداها من تحتها ألا تحزني قد جعل ربك تحتك سرياً - وهزي إليك بجذع النخلة تساقط عليك رطباً جنياً - فكلي واشربي وقرِّي عيناً فإما ترين من البشر أحداً فقولي إني نذرت للرحمن صوماً فلن أكلم اليوم إنسياً ) مريم /24 - 26.

- ثم جاءت مريم إلى قومها تحمل ولدها عيسى .. فلما رأوها أعظموا أمرها جداً واستنكروه .. فلم تجبهم .. وأشارت لهم اسألوا هذا المولود يخبركم .. قال تعالى .. ( فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئاً فرياً - يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمك بغياً - فأشارت إليه قالوا كيف نكلم من كان في المهد صبياً ) مريم/27 - 29.

- فأجابهم عيسى على الفور وهو طفل في المهد .. ( قال إني عبد الله آتاني الكتاب وجعلني نبياً - وجعلني مباركاً أين ما كنت وأوصاني بالصلاة والزكاة ما دمت حياً - وبراً بوالدتي ولم يجعلني جباراً شقياً - والسلام علي يوم ولدت ويوم أموت ويوم أبعث حياً ) مريم/30 -33 .

ذلك خبر عيسى ابن مريم عبد الله ورسوله .. ولكن أهل الكتاب اختلفوا فيه فمنهم من قال هو ابن الله .. ومنهم من قال هو ثالث ثلاثة .. ومنهم من قال هو الله .. ومنهم من قال هو عبد الله ورسوله وهذا الأخير هو القول الحق قال تعالى .. ( ذلك عيسى ابن مريم قول الحق الذي فيه يمترون - ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمراً فإنما يقول له كن فيكون - وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم - فاختلف الأحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم ) مريم/34 -37.

- ولما انحرف بنو إسرائيل عن الصراط المستقيم .. وتجاوزوا حدود الله .. فظلمو ا , وأفسدوا في الأرض وأنكر فريق منهم البعث والحساب والعقاب .. وانغمسوا في الشهوات والملذات غير متوقعين حساباً .. حينئذ بعث الله إليهم عيسى ابن مريم رسولاً وعلمه التوراة والإنجيل كما قال سبحانه عنه ( ويعلمه الكتاب والحكمة والتوراة والإنجيل ورسولاً إلى بني إسرائيل ) آل عمران/48 .

- وقد أنزل الله على عيسى ابن مريم الإنجيل هدى ونوراً .. ومصدقاً لما في التوراة .. ( وآتيناه الإنجيل فيه هدى ونور ومصدقاً لما بين يديه من التوراة وهدى وموعظة للمتقين ) المائدة/46 .

- وعيسى عليه السلام قد بشر بمجيء رسول من الله يأتي من بعده اسمه أحمد وهو محمد صلى الله عليه وسلم قال تعالى .. ( وإذ قال عيسى ابن مريم يا بني إسرائيل إني رسول الله إليكم مصدقاً لما بين يدي من التوراة و مبشراً برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين ) الصف/6.

- قام عيسى عليه السلام بدعوة بني إسرائيل إلى عبادة الله وحده .. والعمل بأحكام التوراة والإنجيل .. وأخذ يجادلهم ويبين فساد مسلكهم .. فلما رأى عنادهم وظهرت بوادر الكفر فيهم .. وقف في قومه قائلاً من أنصاري إلى الله ؟ فآمن به الحواريون وعددهم اثنا عشر قال تعالى ( فلما أحس عيسى منكم الكفر قال من أنصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله وأشهد بأنا مسلمون - ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين ) آل عمران /52 -53 .

- أيد الله عيسى بمعجزات عظيمة تذكر بقدرة الله .. وتربي الروح .. وتبعث الإيمان بالله واليوم الآخر .. فكان يخلق من الطين كهيئة الطير فينفخ فيه فيكون طيراً بإذن الله .. وكان يبرئ الأكمه والأبرص ، ويحيي الموتى بإذن الله ، ويخبر الناس بما يأكلون وما يدخرون في بيوتهم .. فقام اليهود الذين أرسل الله إليهم عيسى بمعاداته وصرف الناس عنه .. وتكذيبه ، وقذف أمه بالفاحشة .

- فلما رأوا أن الضعفاء والفقراء يؤمنون به .. ويلتفون حوله حينئذ دبروا له مكيدة ليقتلوه فحرضوا الرومان عليه .. وأوهموا الحاكم الروماني أن في دعوة عيسى زوالاً لملكه فأصدر أمره بالقبض على عيسى وصلبه .. فألقى الله شبه عيسى على الرجل المنافق الذي وشى به فقبض عليه الجنود يظنونه عيسى فصلبوه .. ونجى الله عيسى من الصلب والقتل كما حكى الله عن اليهود .. (وقولهم إنا قتلنا المسيح عيسى ابن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلاّ اتباع الظن وما قتلوه يقينا - بل رفعه الله إليه وكان الله عزيزاً حكيماً ) النساء/157 - 158

- فعيسى عليه السلام لم يمت بل رفعه الله إليه .. وسينزل قبل يوم القيامة ويتبع محمداً صلى الله عليه وسلم .. وسيكذب اليهود الذين زعموا قتل عيسى وصلبه .. والنصارى الذين غلوا فيه وقالوا هو الله .. أو ابن الله .. أو ثالث ثلاثة .قال النبي عليه الصلاة والسلام .. (والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكما ًمقسطاً فيكسر الصليب و يقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد ) . متفق عليه أخرجه مسلم برقم 155.

- فإذا نزل عيسى قبل يوم القيامة آمن به أهل الكتاب كما قال تعالى .. ( و إن من أهل الكتاب إلاّ ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيداً ) النساء/159 .

- وعيسى ابن مريم عبد الله ورسوله .. أرسله الله لهداية بني إسرائيل والدعوة إلى عبادة الله وحده كما قال سبحانه لليهود والنصارى .. ( يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلاّ الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيراً لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلاً ) النساء/ 171 .

- والقول بأن عيسى ابن الله قول عظيم ومنكر كبير .. ( وقالوا اتخذ الرحمن ولداً - لقد جئتم شيئاً إداً - تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هداً - أن دعوا للرحمن ولداً - وما ينبغي للرحمن أن يتخذ ولداًً - إن كل من في السماوات والأرض إلا آتي الرحمن عبداً ) مريم/88- 93.

- وعيسى ابن مريم بشر وهو عبد الله ورسوله فمن اعتقد أن المسيح عيسى ابن مريم هو الله فقد كفر .. ( لقد كفر الذين قالوا إن الله هو المسيح ابن مريم ) المائدة/72.

- ومن قال إن المسيح ابن الله أو ثالث ثلاثة فقد كفر .. ( لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم ) المائدة /73.

- فالمسيح ابن مريم بشر .. ولد من أم .. يأكل ويشرب .. ويقوم وينام .. ويتألم ويبكي .. والإله منزه عن ذلك .. فكيف يكون إلهاً .. بل هو عبد الله ورسوله (ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون ) المائدة/75.

- وقد أفسد اليهود والنصارى والصليبيون وأتباعهم دين المسيح وحرفوا فيه وبدلوا وقالوا لعنهم الله إن الله قدم ابنه المسيح للقتل والصلب فداءً للبشرية .. فلا حرج على أحد أن يعمل ما شاء فقد تحمل عنه عيسى كل الذنوب .. ونشروا ذلك بين طوائف النصارى حتى جعلوه جزءاً من عقيدتهم .. وهذا كله من الباطل والكذب على الله والقول عليه بغير علم .. بل كل نفس بما كسبت رهينة .. وحياة الناس لا تصلح ولا تستقيم إن لم يكن لهم منهج يسيرون عليه .. وحدود يقفون عندها .

- فانظر كيف يفترون على الله الكذب , ويقولون على الله غير الحق .. (فويل للذين يكتبون الكتاب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمناً قليلاً فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون ) البقرة/79.

- وقد أخذ الله على النصارى الأخذ على عيسى والعمل بما جاء به , فبدلوا وحرفوا فاختلفوا ثم أعرضوا .. فعاقبهم الله بالعداوة والبغضاء في الدنيا .. وبالعذاب في الآخرة كما قال تعالى : (ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظاً مما ذكروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون ) المائدة / 14.

- وسيقف عيسى عليه السلام يوم القيامة أمام رب العالمين فيسأله على رؤوس الأشهاد ماذا قال لبني إسرائيل كما قال سبحانه : ( وإذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب - ما قلت لهم إلاّ ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيداً ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد - إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ) المائدة / 116 -118 .

- وقد جعل الله في أتباع عيسى والمؤمنين رأفة ورحمة .. وهم أقرب مودة لأتباع محمد من غيرهم كما قال تعالى : (لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهباناً وأنهم لا يستكبرون ) المائدة/82 .

- وعيسى ابن مريم هو آخر أنبياء بني إسرائيل .. ثم بعث الله بعده محمداً صلى الله عليه وسلم من نسل إسماعيل إلى الناس كافة ، وهو آخر الأنبياء والمرسلين .

من كتاب أصول الدين الإسلامي : تأليف فضيلة الشيخ محمد بن إبراهيم التويجري. (www.islam-qa.com)


كيف أتخلص من المعاصي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 10280: كيف أتخلص من المعاصي
السؤال:

سؤالي هو كيف أتخلص من المعاصي ، أنا أعرف الخطأ والصواب في الإسلام؟

الجواب:

الحمد لله

إن الله سبحانه وتعالى حين حرَّم على العبد المعاصي لم يتركه سُدى ، بل أمدَّه عز وجل بما يعينه على تركها ، ومن الوسائل المعينة على ذلك :

1- تقوية الإيمان بالله عزَّ وجل والخوف منه .

2- مراقبة الله عزَّ وجل واستحضار أنه مع العبد ، وأنه يراه ، وأن كل ما يعمل مُسجَّل عليه .

3- أن يقارن بين اللذة العاجلة للمعصية والتي سرعان ما تنتهي ، وبين عقوبة العاصي يوم القيامة ، وجزاء من امتنع من المعصية .

4- أن يبتعد عن الوسائل التي تعينه على المعصية : كالنظر الحرام ، وأصدقاء السوء ، وارتياد أماكن المعاصي .

5- أن يحرص على مجالسة الصالحين وصحبتهم .

أجاب عن هذا السؤال الشيخ محمد بن عبد الله الدويش . (www.islam-qa.com)


هل الأحد من أسماء الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 10282: هل الأحد من أسماء الله
السؤال:

السؤال :
هل الأحد من أسماء الله؟ وهل يجوز لي تسمية ابني "عبدالأحد"؟.

الجواب:

الجواب :
الحمد لله

نعم الأحد من أسماء الله التي ُنصَّ عليها في القرآن في قوله تعالى : ( قل هو الله أحد * الله الصمد ) وعلى هذا يجوز أن تسمي ابنك عبد الأحد كما تسميه عبد الصمد . فضيلة الشيخ عبد الرحمن البراك .

ومعنى الأحد :

هو الفرد الذي لم يزل وحده ولم يكن معه آخر ( النهاية 1/35 )

وهو المنفرد بوحدانيته في ذاته وصفاته ، وقد فرق بعضهم بين الواحد والأحد : أن الواحد يفيد وحدة الذات فقط والأحد يفيده بالذات والمعاني ( تفسير أسماء الله للزجاج ص58 ) . فقيل : الواحد منفرد بالذات في عدم المثل والنظير ،والأحد بني على الانفراد فالوحدة بين الأصحاب ، فالواحد منفرد بالذات ، والأحد بالمعنى ، والأحد من صفات الله عز وجل التي استخلصها لنفسه ، ولا يشركه فيها شيء ( اللسان - أحد - 1/35 ، وحد 8/4779 - 4783 ) ، فالله عز وجل الواحد الأحد الذي لا ثاني له ، ولا شريك له ولا مثل ولا نظير ، وهو سبحانه الواحد الذي يعتمده عباده ، ويقصدونه ، ولا يتكلون إلا عليه عز وجل ( اشتقاق أسماء الله 90-93 ) ، وهو سبحانه الواحد الذي ليس كمثله شيء ، وكل شيء سواه يدعى واحد من جهة غير واحد من جهات ( شأن الدعاء 82 - 83 ) .

وقد اختار ابن جرير أن معنى وحدانية الله نفي الأشباه والأمثال عنه ، فالله لا مثل له ولا نظير ، وهو سبحانه معبود واحد ورب واحد لا يستحق الطاعة غيره ولا يستوجب العبادة سواه ( تفسير ابن جرير 3/265-266 ) .

وقد قال تعالى : " وإلهكم إله واحد " البقرة : 163 .

فالله سبحانه هو الذي توحد بجميع الكمالات بحيث لا يشاركه فيها مشارك ويجب على العبيد توحيده عقدا وقولا وعملا بأن يعترفوا بكماله المطلق وتفرده بالوحدانية ويفردوه بأنواع العبادة . ( تيسير الكريم الرحمن 5/485 )

شرح أسماء الله تعالى الحسنى وصفاته الواردة في الكتب الستة ص 47. (www.islam-qa.com)


وجد شاة في الصحراء فماذا يفعل بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقطة >
سؤال رقم 10284: وجد شاة في الصحراء فماذا يفعل بها
السؤال:

عثرت على شاة ضالة في البر فماذا أفعل بها خصوصاً أن الاحتفاظ بها إلى أن أجد صاحبها يكلفني ثمن العلف وربما لا أجد صاحبه.

الجواب:
الحمد لله

إذا أخذ الإنسان شاة ضالة فإن الأحسن بعد أخذها أن يعمل فيها الأصلح من أكلها مُقِّدراً قيمتها ، أو بيعها وحفظ ثمنها ، أو إبقائها مدة التعريف ، وتركها بدون أخذها تعريض لها للهلاك ، فإن جاء صاحبها رجع بها أو بقيمتها أو ثمنها وإن لم يأت فهي لمن وجدها .

تيسر العلام شرح عمدة الأحكام ص 775 (www.islam-qa.com)


حكم تبرير فعل المنكر بأن كثيراً من الناس يفعلونه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 10287: حكم تبرير فعل المنكر بأن كثيراً من الناس يفعلونه
السؤال:

السؤال :
ما حكم الرجل أو المرأة إذا قلت لهما : بأن ما تفعلونه حرام ، كأن تنهى المرأة عن لبس الملابس القصيرة ، أو تنهى الرجل عن شرب السجائر ؛ يردون عليك بأن كل الناس تفعل ذلك ، أو أن النساء في بلدنا يلبسون كذا ؟.

الجواب:

الجواب :
الحمد لله

هذا الجواب ممن ذكرت يعتب خطأ ، وعمل الناس للمنكر لا يبرر ارتكابه ، فقد قال سبحانه وتعالى : ( وإن تطع أكثر من في الأرض يضلوك عن سبيل الله ) ، وإنما التحليل والتحريم يؤخذان من كتاب الله عز وجل ، وسنة رسوله صلى الله عليه وسلم ، لا من فعل الناس ؛ لأن الناس يخطئون ويصيبون .

من فتاوى اللجنة الدائمة 12 / 348. (www.islam-qa.com)


هل دعاء الرسول صلى الله عليه وسلم شرك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10289: هل دعاء الرسول صلى الله عليه وسلم شرك
السؤال:

هل التلفظ بالكلمات الواردة أدناه يعد شركا:
"اللهم صلي وسلم على سيدنا محمد قد ضاقت حيلتي يا رسول الله"؟.

الجواب:

الحمد لله

نعم هذه الكلمة تعدُّ شركاً ، لأنها استغاثة بالرسول صلى الله عليه وسلم وشكوى الحال إليه . وذلك يتضمن أن الرسول عليه الصلاة والسلام يسمع نداء من يناديه في أي مكان ، ويغيث من يستغيث به ، ويفرِّج كربته وهذا ما لا يقدر عليه الرسول عليه الصلاة والسلام ولا في حياته فكيف بعد مماته ، وهو لا يعلم الغيب ، ولا يملك لنفسه ولا لغيره ضرا ولا نفعا . قال تعالى : ( قل لا أملك لنفسي نفعا ولا ضراً إلاَّ ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير ) ، وقال تعالى : ( وقال ربكم ادعوني استجب لكم )

وقال تعالى : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان ) . فالواجب على العبد أن لا يدعو إلاَّ الله ، ولا يستغيث إلاَّ به ، ولا يرجو غيره ، ولا يتوكل إلاَّ عليه فإن الله وحده هو الذي بيده الملك وبيده الخير ، وهو على كل شيء قدير .

وعلم الغيب ، وتفريج الكروب ، وسماع دعاء الداعين وإجابتهم من خصائص الرب سبحانه وتعالى ، فمن جعل شيئاً من ذلك لغيره كان مشركاً شركاً أكبر . قال تعالى : ( أمَّن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أءله مع الله قليلاً ما تذكَّرون ) ، وقال تعالى : ( قل لا يعلم من في السموات والأرض الغيب إلا الله ) . والله هو الذي يغفر الذنوب ، ويفرج الكروب ، ويعلم ما في الصدور سبحانه وتعالى ، فيجب على العبد ألا يقصد في حصول هذه المطالب _ من مغفرة الذنوب ، وتفريج الكروب ونحو ذلك مما لا يقدر عليه إلا الله _ ألا يقصد سوى مولاه فإنه ولي ذلك والقادر عليه .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


يسمع النداء ولا يجيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 10292: يسمع النداء ولا يجيب
السؤال:

ما حكم من يسمع الأذان بل والإقامة والصلاة ولا يأتي للصلاة ؟ وحكم من يصلي صلاة الجمعة فقط ؟.

الجواب:
الحمد لله

الذي يسمع النداء ولا يجيب لا صلاة له إلا إذا كان معذورا والمقصود أن صلاته ناقصة وأنه آثم بتخلفه عن صلاة الجماعة وقد قال ابن مسعود رضي الله عنه ( وما يتخلف عنها إلا منافق معلوم النفاق ) رواه مسلم (654) ، وعدم إجابة المؤذن ضعف في الإيمان ونقص في الدين وتفريط في الأجر وهجر لبيوت الله .

وأما حكم من يصلي الجمعة فقط فقد ذهب بعض العلماء إلى كفر من لا يصلي إلا الجمعة فقط لأنه في حكم تارك الصلاة بالكلية لأنه لا يصلي إلا صلاة واحدة من خمس وثلاثين صلاة في الأسبوع فهو كالتارك بالكلية وممن قال بهذا الشيخ عبد العزيز بن باز والشيخ ابن عثيمين رحمهما الله ، وقال بعض العلماء بعدم كفره لكنه يكون مرتكباً لجريمة عظيمة أشد من الربا والزنا والسرقة وشرب الخمر وغيرها .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يقلّدون المذاهب ويرفضون التعلّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 10296: يقلّدون المذاهب ويرفضون التعلّم
السؤال:

ماذا نقول للمسلمين الذين يتبعون المذهب بشكل متواصل؟
ومن هو الذي قال : " أننا أضعف من أن نتبع الدليل, فالعلماء وحدهم هم الذين يستطيعون اتباع الأدلة, حيث أنهم يعرفون الأدلة معرفة جيدة"... كيف نرد على من يتعلم الدين من خلال المذاهب؟

الجواب:

الحمد لله

العامي الذي لا يستطيع الوصول إلى الأدلة ، ولا يتمكن من فهمها على الطريقة المتبعة عند أهل العلم ، فرضه التقليد ، وسؤال أهل العلم ، قال تعالى : ( فاسألوا أهل الذكر إن كنتم لا تعلمون ) . أمَّا من يستطيع الوصول إلى القول الراجح في المسائل بأدلتها فلا يجوز له التقليد إلاَّ إذا ضاق عليه وقت بحث مسألةٍ بعينها فهو في حكم العامي في هذه المسألة . انتهى

الشيخ عبد الكريم الخضير .

ولا بأس بتعلّم الفقه على مذهب من المذاهب الأربعة بشرط أن يتّبع الدليل إذا تبيّن له أنّ المذهب مخالف للدليل في مسألة ما من المسائل لأن طاعة الله ورسوله مقدّمة على طاعة كلّ احد وكذلك أن يتأدّب مع المدارس الفقهية الأخرى ولا يحمله التعصّب لمذهبه على مخاصمتهم بل يجعل الحقّ رائده ويحترم أقوال العلماء واجتهاداتهم وتكون طريقته المباحثة بالأدب للوصول إلى الحقّ والمناصحة بالحسنى للمخالفين إذا تبيّن له أنهم على خطأ .

ومن الخطأ أن يرفض القادر على التعلّم أن يتعلّم بحجّة أنّ العلماء وحدهم هم القادرون على فهم الأدلّة ، ونحن لا نقول لمن لا يستطيع الاجتهاد أن يستنبط من النصوص ويجتهد وليس عنده مَلَكَة ولا آلة الاجتهاد وإلا عمّت الفوضى ، ولكن نقول له إذا كنت ذا فهم فاعرف على الأقلّ ما هي حجّة إمامك وما دليله كي ترتبط بالقرآن والسنّة وتكون متّبعا على بصيرة لا مقلّدا إمّعة . والله الموفّق والهادي إلى سواء السبيل.

الشيخ محمد صالح المنجد (www.islam-qa.com)


أسماء شروح لصحيح الإمام مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 10299: أسماء شروح لصحيح الإمام مسلم
السؤال:

أريد شروح موسعة لصحيح الإمام مسلم ؟.

الجواب:
الحمد لله

عليك بكتاب ( فتح الملهم لشرح صحيح مسلم ) للإمام السبكي ، وكذلك كتاب الشراج الوهاج لأبي الطيب صديق بن حسن خان القنوجي البخاري المولود عام 1248 هـ والمتوفي عام 1307 هـ وهو مكون من 13 مجلد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الملحد ذو الأعمال الخيرية أسوأ ممن يقتل أمه ويحسن إلى الكلاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10300: الملحد ذو الأعمال الخيرية أسوأ ممن يقتل أمه ويحسن إلى الكلاب
السؤال:

لماذا يُعاقب الناس الذين لا يؤمنون بالله ؟ قرأت أن الأعمال الصالحة التي يؤدونها لا تقبل منهم. إذن, إذا عمل الشخص ما في وسعه لمساعدة الناس ولنفع المجتمع, فسيعاقب إذا كان لا يؤمن بالله. لكن ما هو السبب الحقيقي وراء معاقبة شخصٍ خيّرٍ بسبب الإلحاد؟.

الجواب:

الحمد لله

فإن من المعلوم بداهة أن الإنسان مخلوق ، ولا بد من أن يكون للمخلوق خالق ، وخالق الإنسان هو الله الذي خلق السموات والأرض ، وخلق كل شيء . ويجب على الإنسان أن يقر بهذه الحقيقة ، ومعلوم بداهة أن الخالق لهذا الوجود هو الذي يستحق أن يُعبد ، ويُطاع ، ويُخاف ، ويُرجى ، ويُحب فمن لم يعترف بهذه الحقيقة فهو الملحد الجاحد ، الجاهل الفاسد ، العقل المنحط عن منزلة الإنسانية ، ومن لم يقم بحق العبودية لله الذي خلق السموات والأرض بل استكبر عن عبادته ، أو عبد معه غيره من المخلوقين فهو مستنكف عن عبادة الله ، أو مشرك ، والمستنكف والمشرك كلاهما كافر ، كالملحد الجاحد . ومن كان جاحداًُ للخالق أو مستكبراً عن عبادته ، أو مشركاً به فإنه مستحق لأشد العقوبات لأن جحد الإنسان لخالقه واستكباره عن عبادته ، وتسوية غيره به هو أعظم الخطايا البشرية ، وأقبح الاعتقادات ، وأسوء الانحرافات ومن كان كذلك فلا قيمة لأي عمل خيري يعمله . فمثل هذا الملحد الذي يعمل أعمالا صالحة في نظره ويقدم للمجتمع ما يستطيع من نفع وإحسان مَثل الذي يقتل أباه وأمه ويحسن إلى الكلاب ، أليس معقولا أنه يستحق العقاب ؟ ولا قيمة إلى إحسانه إلى الكلاب . فأعظم الحقوق حق الله وهو معرفته وعبادته فالمضيّع لهذا الحق العظيم لا ينفعه ما يقوم به من حقوق الناس ، وعلى هذا فالملحد الذي لا يؤمن بالله ، ولا يعبد الله لا يكون خيّراً بما يقدمه من أعمال نافعة للإنسان ، ولكن هذا الملحد أو المشرك الذي يحسن إلى الناس خير من ملحد أو مشرك يظلم الناس ، ويسيء إليهم ، ويعتدي على حقوقهم . وقد يثاب على إحسانه برزق في الدنيا من مطعم ومشرب ، وليس له في الآخرة من نصيب ، فانظر لنفسك أيها السائل ، وآمن بالله ورسوله ، واتبع هدى الله الذي بعث به رسوله عليه الصلاة والسلام خاتم النبيين لتنجو من عذاب الله واعرف الفرق بين المؤمن ، والملحد ، والموحد ، والمشرك ، قال تعالى : ( مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون ) .

الشيخ عبد الرحمن البراك (www.islam-qa.com)


خروج المهدي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 10301: خروج المهدي
السؤال:

هل ورد في القرآن متى يخرج المهدي لإنقاذ المسلمين ؟.

الجواب:
الحمد لله

أولاً :

يجب أن يعلم المسلم أن الكتاب والسنة في منزلة واحدة من حيث الاحتجاج ووجوب الإتباع ، فكل من الكتاب والسنة وحي من الله يجب اتباعه ، قال الله تعالى عن نبيه محمد صلى الله عليه وسلم ( وما ينطق عن الهوى إن هو إلا وحي يوحى ) النجم / 443 .

وعن المقدام بن معد يكرب عن رسول الله صلى الله عليه وسلم أنه قال : " ألا إني أوتيت الكتاب ومثله معه لا يوشك رجلٌ شبعان على أريكته يقول عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه " .

رواه أبو داود ( 4604 ) . وصححه الألباني رحمه الله في صحيح سنن أبي داود ( 3848 )

ثانياً :

أمر الله بطاعة الرسول طاعة مستقلة فقال تعالى : { يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم} النساء / 59 ، وقال تعالى : { وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا } الحشر / 7 .

ثالثاً :

لم يرد في القرآن ولا في السنة متى سيخرج المهدي على سبيل التحديد ، غير أنه سيخرج في آخر الزمان ولكن لا بد من التنبيه على أمور :

1. خروج المهدي هو من أواخر العلامات الصغرى لقيام الساعة .

2. أدعى كثير من الناس أن المهدي خرج أو سيخرج لنصر أغراضهم الشخصية وعقائدهم الضالة كالقاديانية والبهائية والشيعة وغيرها من الطوائف المنحرفة فأدى ذلك ببعض المتأخرين أن يردوا أحاديث المهدي أو يؤولوها بأن المقصود بالمهدي نزول عيسى ابن مريم عليه السلام في آخر الزمان ، واستدل بعضهم بحديث ورد مرفوعا وهو : " لا مهدي إلا عيسى بن مريم " .

وهو حديث ضعيف لا يصح عن النبي صلى الله عليه وسلم .

انظر " السلسلة الضعيفة " ( 1 / 175 ) للعلامة الألباني رحمه الله .

3. قد ألف كثير من العلماء كتباً في إثبات خروجه وجعلوا ذلك من عقيدة المسلم منهم : الحافظ أبو نعيم ، وأبو داود وأبي كثير والسخاوي والشوكاني وغيرهم .

4. ثبت في السنة أنه سيجتمع بعيسى ابن مريم عليه السلام وأن عيسى سوف يصلي خلفه .

روى مسلم ( 156 ) عن جابر بن عبد الله رضي الله عنه يقول : سمعت النبي صلى الله عليه وسلم يقول : " لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الأمة ".

وهذا الأمير المذكور في الحديث هو المهدي جاء ذلك في رواية أبي نعيم والحارث بن أسامة بلفظ : ( فيقول أميرهم المهدي ... ) قال ابن القيم : إسناده جيد .

5. على المسلم أن لا ينتظر خروج المهدي بل عليه أن يسارع ويجتهد ويعمل بجد ونشاط لنصر الدين ، وأن يقدم ما يستطيعه للدين ، وأن لا يعتمد على خروج المهدي أو غيره ، بل يُصلح نفسه وأسرته ومن حوله، وبالتالي إن لقي الله لقيه وقد أعذر من نفسه .

انظر كتاب المهدي حقيقة لا خرافة للشيخ محمد بن إسماعيل

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المسيح ابن مريم والمهدي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 10302: المسيح ابن مريم والمهدي
السؤال:

السؤال : ما هو الفرق بين المهدي والمسيح؟

الجواب:

الجواب :
الحمد لله

المهدي المُنتظر جاءت النصوص بأنَّه سيُوجد في آخر الزمان ، وهو إمامٌ عادل من ذريَّة النبي عليه الصلاة والسلام ، وليس بمعصوم ، بخلاف عيسى عليه السلام الذي تواترت النصوص بنزوله في آخر الزمان ، وحكمه بشريعة محمد عليه الصلاة والسلام ، فالفرق بينهما أنَّ المسيح عيسى نبي والمهدي إمامٌ عادل .

ولمزيد من التفصيل حول المسيح الدجال يراجع السؤال رقم 8806

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا عمل العمل قبل علمه بالجعل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجعالة >
سؤال رقم 10307: إذا عمل العمل قبل علمه بالجعل
السؤال:

ما الحكم إذا عمل العمل ثم علم بقول الجاعل من فعل كذا فله كذا ؟.

الجواب:

الحمد لله

إذا عمله قبل علمه بقول الجاعل من فعل كذا فله كذا لم يستحق ما سمي ، ولكن من مكارم الأخلاق أنك تعطيه شيئاً يرضيه يكون مقارباً لأجرة هذا العمل أو أكثر .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله . (www.islam-qa.com)


لبس المرأة للخلخال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 10313: لبس المرأة للخلخال
السؤال:

هل يجوز للمرأة أن ترتدي ذهباً في ساقيها على شكل خلخال؟.

الجواب:

الحمد لله

يجوز للمرأة لِبْسُ الخُلْخَالِ في السَّاق للجَمَالِ ، لكن لا تُحَرّكُهُ أمام الأجانِبِ لتُظْهِر ذلك لهم ، كما قال تعالى : ( ولا يَضْرِبْنَ بأرجُلِهِنّ لِيُعْلَمَ ما يُخْفِين من زِينَتِهِنّ ) النور 31

فتاوى المرأة المسلمة 1/469. (www.islam-qa.com)


حكم السحب على السيارات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10315: حكم السحب على السيارات
السؤال:

ما حكم السحب على السيارات والأدوات المنزلية كالغسالة والثلاجة والتلفزيون وغير ذلك من قبل الأسواق والمحلات التجارية ؟

الجواب:

الحمد لله

لا يجوز لأنهم ينفعون أنفهسم ويضرون غيرهم ، فجعل جائزة سيارة أو ثلاجة أو غيرها وقالوا من اشترى منا كذا وكذا فإنه سيشترك في هذه المسابقة ونسحب اسمه مع جملة الأسماء وإذا فاز فقد يحصل على سيارة قيمتها مائة ألف أو نحوه وبالتالي يتهافت الناس إليهم وربما جاء عشرة آلاف زبون أو عشرين ألفاً ولا يحصل على المسابقة إلا واحد منهم والبقية يخفقون فإنهم يضرون غيرهم من أصحاب المحلات ، فالكل يتهافت إليهم تاركين بقية المحلات مما يلحق الضرر بالآخرين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


التوكيل في العمرة والحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 10318: التوكيل في العمرة والحج
السؤال:

هل يجوز لشخص مقيم في السعودية أن يؤدي العمرة لشخص في بلده الأصلي :
أ‌)إذا كان ذلك الشخص قادراً على القدوم للملكة حتى لو في المستقبل؟
ب‌)إذا كان لا يستطيع القدوم للمملكة إما لسبب صحي أو مادي؟.

الجواب:

الحمد لله

لا تصح النيابة عن القادر الذي يستطيع أداء العمرة ببدنه ، ( لو حضر بنفسه ) .

أما الذي لا يستطيع لسبب مادي فهذا لا يجب عليه الحج ولا العمرة ، وإنما تصح النيابة في العمرة والحج عن العاجز عن مُبَاشَرةِ ذلك بِبَدَنِهِ ، والميِّت ، والله أعلم .

فتاوى اللجنة الدائمة 11/52 . (www.islam-qa.com)


لا يجب الغسل من الجنابة عند الأكل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 10319: لا يجب الغسل من الجنابة عند الأكل
السؤال:

هل يجوز لشخص أن يأكل أو يشرب بعد الجماع وقبل أن يغتسل ؟.

الجواب:

الحمد لله

لا يَجِبُ الغُسْل من الجَنَابَةِ عند الأكل ، وإنّما يُسَنُّ له الوُضُوءُ إذا أرادَ الأَكل ، وهذا أمر مجمع عليه بين العلماء .

والدليل على ذلك حديث عائشة رضي الله عنها ، أن النبي صلى الله عليه وسلم : ( إذا أراد أن يأكل أو ينام وهو جُنُبْ تَوَضَّأ ) رواه مسلم ( الحيض/461) ، قال الشيخ ابن عثيمين في الشرح الممتع : " والذي يظهر لي أن الجُنُبَ لا ينامُ إلا بِوُضُوءٍ على سبيل الاستحباب ، وكذا بالنسبة للأكل والشرب ، قال بعض العلماء : لا يكره له الأكل والشرب ، وهو على جنابة بلا وضوء " .

انظر الشرح الممتع 1/310-311. (www.islam-qa.com)


باب في أحكام الغصب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 10323: باب في أحكام الغصب
السؤال:

ما حكم أخذ شيء من أملاك الغير غصباً ؟.

الجواب:

الحمد لله

الغصب لغة : أخذ الشيء ظلماً ومعناه في اصطلاح الفقهاء : الاستيلاء على حق غيره قهراً بغير حق .

والغصب محرم بإجماع المسلمين ؛ لقوله تعالى : ( ولا تأكلوا أموالكم بينكم بالباطل ) , والغصب من أعظم أكل المال بالباطل , ولقوله صلى الله عليه وسلم : ( إن دماءكم وأموالكم وأعراضكم عليكم حرام ) , وقال صلى الله عليه وسلم : ( لا يحل مال امرئ مسلم إلا بطيب نفسه ) .

والمال المغصوب قد يكون عقاراًً وقد يكون منقولاً ؛ لقوله صلى الله عليه وسلم : ( من اقتطع شبراً من الأرض ظلماً ؛ طوقه من سبع أرضين ) .

فيلزم الغاصب أن يتوب إلى الله عز وجل , ويرد المغصوب إلى صاحبه , ويطلب منه العفو ؛ قال صلى الله عليه وسلم : ( من كانت عنده لأخيه مظلمة ؛ فليتحلل منه اليوم قبل أن لا يكون دينار ولا درهم [ يعني يوم القيامة ] : إن كانت له حسنات ؛ أخذ من حسناته وأعطيت للمظلوم ، وإن لم تكن له حسنات ؛ أخذ من سيئات المظلوم , فطرحت عليه , وطرح في النار , أو كما قال صلى الله عليه وسلم , فإن كان المغصوب باقياً ؛ رده بحاله , وإن كان تالفا ؛ رد بدله .

قال الإمام الموفق : ( أجمع العلماء على وجوب رد المغصوب إذا كان بحاله لم يتغير ) انتهى .

وكذلك يلزمه رد المغصوب بزيادته , سواء كانت متصلة أو منفصلة , لأنها نماء المغصوب , فهي لمالك الأصل .

وإن كان الغاصب قد بنى في الأرض المغصوبة أو غرس فيها , لزمه قلع البناء والغراس إذا

طالبه المالك بذلك , لقوله صلى الله عليه وسلم : ( ليس لعرق ظالم حق ) , رواه الترمذي وغيره وحسنه , وإن كان ذلك يؤثر على الأرض , لزمه غرامة نقصها , ويلزمه أيضا إزالة آثار الغراس والبناء المتبقية , حتى يسلم الأرض لمالكها سليمة .

ويلزمه أيضاً دفع أجرتها منذ أن غصبها إلى أن سلمها ؛ أي أجرة مثلها ؛ لأنه منع صاحبها من الانتفاع بها في هذه المدة بغير حق .

وإن غصب شيئاً وحبسه حتى رخص سعره ؛ ضمن له نقصه على الصحيح .

وإن خلط المغصوب مع غيره مما يتميز - كحنطة بشعير - ؛ لزم الغاصب تخليصه ورده , وإن خلطه بما لا يتميز - كما لو خلط حنطة بمثلها - ؛ لزمه رد مثله كيلاً أو وزناً من غير المخلوط , وإن خلطه بمثله أو أحسن منه أو خلطه بغير جنسه مما لا يتميز ؛ بيع المخلوط , وأعطي كل منهما قدر حصته من الثمن , وإن نقص المغصوب في هذه الصورة عن قيمته منفردا ًضمن الغاصب نقصه .

ومما ذكروه في هذا الباب قولهم : " والأيدي المترتبة على يد الغاصب كلها أيدي ضمان " : ومعناه أن الأيدي التي ينتقل إليها المغصوب عن طريق الغاصب كلها تضمن المغصوب إذا تلف فيها , وهذه الأيدي عشر : يد المشتري وما في معناه , ويد المستأجر , ويد القابض تملكاً بلا عوض كيد المنتهب , ويد القابض لمصلحة الدافع كالوكيل , ويد المستعير , ويد الغاصب , ويد المتصرف في المال كالمضارب , ويد المتزوج للمغصوبة , ويد القابض تعويضا بغير بيع , ويد المتلف للمغصوب نيابة عن غاصبه ، وفي كل هذه الصور إذا علم الثاني بحقيقة الحال , وأن الدافع إليه غاصب ؛ فقرار الضمان عليه ؛ لتعديه على ما يعلمه غير مأذون فيه من مالكه ؛ وإن لم يعلم بحقيقة الحال ؛ فالضمان على الغاصب الأول .

وإن كان المغصوب مما جرت العادة بتأجيره لزم الغاصب أجره مثله مدة بقائه بيده ؛ لأن المنافع مال متقوم , فوجب ضمانها كضمان العين .

وكل تصرفات الغاصب الحكمية باطلة ؛ لعدم إذن المالك .

وإن غصب شيئاً وجهل صاحبه ولم يتمكن من رده إليه ؛ سلمه إلى الحاكم الذي يضعه في موضعه الصحيح , أو تصدق به عن صاحبه , وإذا تصدق به ؛ صار ثواباً لصاحبه , وتخلص منه الغاصب .

وليس اغتصاب الأموال مقصوراً على الاستيلاء عليها بالقوة بل ذلك يشمل الاستيلاء عليها بطريق الخصومة الباطلة والأيمان الفاجرة : قال الله تعالى : ( ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا ً من أموال الناس بالإثم وأنتم تعلمون ) ؛ فالأمر شديد والحساب عسير .

وقال صلى الله عليه وسلم : ( من غصب شبراً من الأرض طوقه من سبع أرضين ) , وقال صلى الله عليه وسلم : ( من قضيت له بحق أخيه ؛ فلا يأخذه ؛ فإنما أقطع له قطعة من نار ) .

الملخص الفقهي للشيخ صالح الفوزان ص 130. (www.islam-qa.com)


آداب طالب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 10324: آداب طالب العلم
السؤال:

لقد من الله عليَّ بطلب العلم ، فما هي الآداب التي تنصحونني بالتحلي بها ؟.

الجواب:

الحمد لله

إن لطلب العلم جملةً من الآداب ينبغي على من طلب العلم أن يتحلى بها فإليك هذه الوصايا والآداب في طريق الطلب لعل الله أن ينفعك بها :

أولاً : الصبر :

أيها الأخ الكريم .. إن طلب العلم من معالي الأمور ، والعُلَى لا تُنال إلا على جسر من التعب . قال أبو تمام مخاطباً نفسه :

ذريني أنالُ ما لا يُنال من العُلى فصَعْبُ العلى في الصعب والسَّهْلُ في السَّهل

تريدين إدراك المعالي رخيـصة ولا بد دون الشهد من إبَر النحـــل (الشَّهد هو العسل )

وقال آخر :

دببت للمجد والساعون قد بلغوا جُهد النفوس وألقـوا دونـه الأُزرا

وكابدوا المجد حتى ملَّ أكثرُهُم وعانق المجد من أوفى ومن صبرا

لا تحسبن المجد تمراً أنت آكله لن تبلغ المجد حتى تَلْعَقَ الصَـبِرَا (الصَبِردواءٌ مُرٌّ)

فاصبر وصابر ، فلئن كان الجهاد ساعةً من صبر ، فصبر طالب العلم إلى نهاية العمر . قال الله تعالى :

{ يَاأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ(200) } سورة آل عمران .

ثانياً : إخلاص العمل :

الزم الإخلاص في عملك ، وليكن قصدك وجه الله والدار الآخرة ، وإياك والرياء ، وحب الظهور والاستعلاء على الأقران فقد قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ طَلَبَ الْعِلْمَ لِيُجَارِيَ بِهِ الْعُلَمَاءَ أَوْ لِيُمَارِيَ بِهِ السُّفَهَاءَ أَوْ يَصْرِفَ بِهِ وُجُوهَ النَّاسِ إِلَيْهِ أَدْخَلَهُ اللَّهُ النَّارَ " رواه النسائي (2654) وحسنه الألباني في صحيح النسائي .

وبالجملة : عليك بطهارة الظاهر والباطن من كل كبيرة وصغيرة .

ثالثاً : العمل بالعلم :

اعلم بأن العمل بالعلم هو ثمرة العلم ، فمن علم ولم يعمل فقد أشبه اليهود الذين مثلهم الله بأقبح مثلٍ في كتابه فقال : { مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ(5) } سورة الجمعة .

ومن عمل بلا علم فقد أشبه النصارى ، وهم الضالون المذكورون في سورة الفاتحة .

وبالنسبة للكتب التي تدرسها فقد ذُكِرَت في السؤال رقم (20191) فليُراجع للأهمية .

رابعاً : دوام المراقبة :

عليك بالتحلي بدوام المراقبة لله تعالى في السر والعلن ، سائراً إلى ربك بين الخوف والرجاء ، فإنهما للمسلم كالجناحين للطائر ، فأقبل على الله بكليتك ، وليمتلئ قلبك بمحبته ، ولسانك بذكره ، والاستبشار والفرح والسرور بأحكامه وحِكَمِه سبحانه .

وأكثر من دعاء الله في كل سجود ، أن يفتح عليك ، وأن يرزقك علماً نافعاً ، فإنك إن صدقت مع الله ، وفقك وأعانك ، وبلغك مبلغ العلماء الربانين .

خامساً : اغتنام الأوقات :

أيها اللبيب ... " بادر شبابك ، وأوقات عمرك بالتحصيل ، ولا تغتر بخدع التسويف والتأميل ، فإن كل ساعة تمضي من عمرك لا بدل لها ولا عوض عنها ، واقطع ما تقدر عليه من العلائق الشاغلة ، والعوائق المانعة عن تمام الطلب وابذل الاجتهاد وقوة الجد في التحصيل ؛ فإنها كقواطع الطريق ، ولذلك استحب السلف التغرب عن الأهل ، والبعد عن الوطن ؛ لأن الفكرة إذا توزعت قصرت عن درك الحقائق وغموض الدقائق ، وما جعل الله لرجلٍ من قلبين في جوفه ، وكذلك يُقال العلم لا يعطيك بعضه حتى تعطيه كُلَّك .

سادساً : تحذير .

إياك أن تشتغل في بداية الطلب بالاختلاف بين العلماء ، أو بين الناس مطلقاً ، فإنه يحير الذهن ، ويدهش العقل ، وكذلك الحذر من المصنفات ؛ فإنه يضيع زمانك ويفرق ذهنك ، بل أعطِ الكتاب الذي تقرؤه أو الفن الذي تأخذه كليتك حتى تُتقنه ، واحذر من التنقل من كتاب إلى كتاب من غير موجب ؛ فإنه علامة الضجر وعدم الفلاح . وعليك أن تعتني من كل علم بالأهم فالأهم .

سابعاً : الضبط والإتقان :

احرص على تصحيح ما تريد حفظه تصحيحاً متقناً ؛ إما على شيخ أو على غيره مما يعينك ، ثم احفظه حفظاً محكماً ثم أكثر من تكراره وتعاهده في أوقات معينه يومياً ، لئلا تنسى ما حفظته .

ثامناً : مطالعة الكتب :

بعد أن تحفظ المختصرات وتتقنها مع شرحها وتضبط ما فيها من الإشكالات والفوائد المهمات ، انتقل إلى بحث المبسوطات ، مع المطالعة الدائمة ، وتعليق ما يمر بك من الفوائد النفيسة ، والمسائل الدقيقة ، والفروع الغريبة ، وحل المشكلات ، والفروق بين أحكام المتشابهات ، من جميع أنواع العلوم ، ولا تستقل بفائدة تسمعها ، أو قاعدة تضبطها ، بل بادر إلى تعليقها وحفظها .

ولتكن همتك في طلب العلم عالية ؛ فلا تكتفِ بقليل العلم مع إمكان كثيره ، ولا تقنع من إرث الأنبياء صلوات الله عليهم بيسيره ، ولا تؤخر تحصيل فائدة تمكنت منها ولا يشغلك الأمل والتسويف عنها ؛ فإن للتأخير آفات ، ولأنك إذا حصلتها في الزمن الحاضر ؛ حصل في الزمن الثاني غيرها .

واغتنم وقت فراغك ونشاطك ، وزمن عافيتك ، وشرخ شبابك ، ونباهة خاطرك ، وقلة شواغلك ، قبل عوارض البطالة أو موانع الرياسة .

وينبغي لك أن تعتني بتحصيل الكتب المحتاج إليها ما أمكنك ؛ لأنها آلة التحصيل ، ولا تجعل تحصيلها وكثرتها (بدون فائدة) حظك من العلم ، وجمعها نصيبك من الفهم ، بل عليك أن تستفيد منها بقدر استطاعتك .

تاسعاً : اختيار الصاحب:

احرص على اتخاذ صاحب صالح في حاله ، كثير الاشتغال بالعلم ، جيد الطبع ، يعينك على تحصيل مقاصدك ، ويساعدك على تكميل فوائدك ، وينشطك على زيادة الطلب ،ويخفف عنك الضجر والنصب ، موثوقاً بدينه وأمانته ومكارم أخلاقه ، ويكون ناصحاً لله غير لاعبٍ ولا لاه ." انظر تذكرة السامع لابن جماعة .

" وإياك وقرين السوء ؛ فإن العرق دساس ، والطبيعة نقالة ، والطباع سراقة ، والناس كأسراب القطا مجبولون على تشبه بعضهم ببعض ، فاحذر معاشرة من كان كذلك فإنه المرض ، والدفع أسهل من الرفع .

عاشراً وأخيراً : التأدب مع الشيخ :

بما أن العلم لا يؤخذ ابتداءً من الكتب ، بل لابد من شيخ تتقن عليه مفاتيح الطلب ، لتأمن من الزلل ، فعليك إذاً بالأدب معه ، فإن ذلك عنوان الفلاح والنجاح ، والتحصيل والتوفيق . فليكن شيخك محل إجلال منك وإكرام وتقدير وتلطف ، فخذ بمجامع الأدب مع شيخك في جلوسك معه ، والتحدث إليه ، وحسن السؤال ، والاستماع ، وحسن الأدب في تصفح الكتاب أمامه ، وترك التطاول والمماراة أمامه ، وعدم التقدم عليه بكلام أو مسير أو إكثار الكلام عنده ، أو مداخلته في حديثه ودرسه بكلام منك ، أو الإلحاح عليه في جواب ، متجنباً الإكثار من السؤال لا سيما مع شهود الملأ ؛ فإن هذا يوجب لك الغرور وله الملل ، ولا تناديه باسمه مجرداً ، أو مع لقبه بل قل : " يا شيخي ، أو يا شيخنا " .

وإذا بدا لك خطأ من الشيخ ، أو وهم فلا يسقطه ذلك من عينك ، فإنه سبب لحرمانك من علمه ، ومن ذا الذي ينجو من الخطأ سالماً ." . انظر حلية طالب العلم للشيخ بكر أبو زيد .

نسأل الله لنا ولك التوفيق والثبات ، وأن يُرينا اليوم الذي تكون فيه عالماً من علماء المسلمين ، مرجعاً في دين الله ، إماماً من أئمة المتقين ، آمين .. آمين .. وإلى لقاء قريب ، والسلام .

الشيخ محمد صالح المنجد (www.islam-qa.com)


التصوير التلفزيوني والسينمائي والتصوير بالفيديو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 10326: التصوير التلفزيوني والسينمائي والتصوير بالفيديو
السؤال:

عندي سؤال بخصوص الصور . هل صور الفيديو والكومبيوتر التي تظهر على الشاشة مباحة ؟
هل لك أن توضح لنا هذا مع الدليل ؟.

الجواب:

الحمد لله :

الحكم على الشيء فرع عن تصوُّره ، ولا بد من معرفة طريقة التصوير المذكور وكيفيَّته .

قال صاحب رسالة أحكام التصوير

1- التصوير السينمائي أو صورة الشريط السينمائي :

وهو الذي ينقل الصورة المتحركة مع الصوت على امتداد فترة زمنية محددة ، وبكل ما تضمنته هذه الفترة من أحداث ووقائع ، وهذه الصورة التي يظهرها الشريط على الشاشة هي خيال ذلك الشيء ، لا حقيقته بعد تثبيته على الشريط المذكور . وقد جاء في كتاب " الشريعة الإسلامية والفنون " أن السينماء سميت أخيلية : " لأنها تعرض خيالات الأشياء لا حقيقتها .

2- التصوير التلفزيوني :

وهو الذي ينقل الصورة والصوت في وقت واحد بطريق الدفع الكهربي ، وذلك نتيجة لتأثير الضوء المنعكس من الجسم المراد تصويره على لوح الميغا ، والمغطى بعدد هائل من الحبيبات الدقيقة المصنوعة من مادة حساسة للضوء ، تُصنع من أكسيد الفضة ، والسيزيوم ، منفصلة عن بعضها ومعزولة كهربياً .

وهذا القسم من التصوير بواسطة الآلات وإن كان شبيهاً تماماً بصورة الشريط السينمائي إلا أن التصوير التلفزيوني يحوِّل الصور إلى إشارات إلكترونية ، ثم إلى موجات كهرمغناطيسية ، إما أن ترسل عبر هوائي الإرسال لتستقبلها هوائيات الاستقبال لأجهزة التلفزيون ، ضمن المدى الذي يمكن أن تصل إليه ، وإما أن توجه إلى جهاز يختزن تلك الموجات على شكل تغيرات مغناطيسية في شريط بلاستيكي طلي بمادة مغناطيسية مناسبة ، يصلح لاختزان تلك الموجات ، التي طلي بها .

ولعرض ما سجَّله هذا الشريط المذكور يمر بعد اختزانه تلك الموجات على رأس يتحسس لها ، فيحولها مرَّة أخرى إلى إلكترونات ثم يرسلها إلى الشاشة على شكل إشارات كهربية ، لتظهر على شكل صورة ، ولكن بعد عملية معقدة .

فجهاز التلفزيون هو الذي يستقبل الموجات الكهربائية ويجمعها ثم يخرجها منتظمة على شكل صورة ذات ملامح كاملة .

وهناك نوع آخر مما يمكن أن يعتبر جزءاً من هذا التصوير ، وذلك مثل أجهزة الهاتف في بعض البلدان المتقدمة صناعياً ، والتي تنقل صوت المتكلم وصورته ، فيشاهد كل منهما الآخر على شاشة الجهاز الذي يتكلم منه .

ومثل الأجهزة التي أصبحت تركب على أبواب المنازل ، فإن هذا الجهاز يلتقط صوت القادم وصورته إلى شاشة جهاز داخل المنزل ، فيشاهدها من في البيت بكل وضوح ، وقُل مثل ذلك في الأجهزة التي تستخدم لمراقبة المجرمين من السَّرق ونحوهم في البنوك والمحلات التجارية ، وغير ذلك .

فهذه الأجهزة تعد نوعا واحداً تستخدم لأغراض مختلفة ، حيث تسلط آلة الكاميرا على المكان الذي يراد مراقبته ، فتنقل تلك الآلة الصورة إلى شاشة جهاز مثل جهاز التلفاز ، فتظهر الصورة فيه بوضوح ، ولا زالت الأيام تأتي بجديد ما بين كل فترة وأخرى ، ولا ندري ما الذي سيظهر مستقبلاً ، وهذا إن دلّ على شيء فإنما يدل على التوسع الهائل والمذهل في استخدام التصوير الآلي بنوعيه الثابت والمتحرك في مجالات ونواحي متعددة كثيرة ، ومن ذلك على سبيل المثال المجال الصناعي والحربي والأمني والتعليمي والطبي والاجتماعي وغير ذلك .

أحكام التصوير لأحمد بن على واصل 65-67 .

قال الشيخ ابن عثيمين : " والصُّور بالطُّرُقِ الحديثة قسمان :

الأول : لا يَكُونُ له مَنْظَرٌ ولا مَشْهَد ولا مظهر ، كما ذُكِرَ لِي عن التصوير ، بِأَشرطة الفيديو ، فهذا لا حُكْمَ له إطلاقاً ، ولا يَدْخُل في التحريم مطلقاً ، ولهذا أجازه العلماء الذين يَمْنَعونَ التّصوير على الآلة الفوتوغرافية على الورق وقالوا : إن هذا لا بأس به ، حتى إنه قيل هل يجوز أن تصوَّر المحاضرات التي تلقى في المساجد ؟ فكان الرأي ترك ذلك ، لأنه ربما يشوش على المصلين ، وربما يكون المنظر غير لائق وما أشبه ذلك .

القسم الثاني : التصوير الثابت على الورق ......

ولكن يبقى النظر إذا أراد الإنسان أن يُصوِّر هذا التصوير المباح فإنه تجري فيه الأحكام الخمسة بحسب القصد ، فإذا قصد به شيء مُحَرَّما فهو حرام ، وإن قصد به شيء واجب كان واجباً . فقد يجب التصوير أحياناً خصوصاً الصور المتحركة ، فإذا رأينا مثلاً إنساناً متلبساً بجريمة من الجرائم التي هي من حق العباد كمحاولة أن يقتل ، وما أشبه ذلك ولم نتوصل بإثباتها إلا بالتصوير ، كان التصوير حينئذٍ واجباً ، خصوصاً في المسائل التي تضبط القضية تماماً ، لأن الوسائل لها أحكام المقاصد . إذا أجرينا هذا التصوير لإثبات شخصية الإنسان خوفاً من أن يُتَّهم بالجريمة غيره ، فهذا أيضاً لا بأس به بل هو مطلوب ، وإذا صوّرنا الصورة من أجل التمتع إليها فهذا حرام بلا شك ... والله أعلم . انظر الشرح الممتع 2/197-199.

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز قضاء دين الولد المحتاج وعنده أولاد آخرون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 10332: هل يجوز قضاء دين الولد المحتاج وعنده أولاد آخرون
السؤال:

اعرف أن العدل بين الأولاد واجب ولكن أحد أولادي فقير وعليه ديون ، هل يجوز أن أقضي بعض ديونه من أموالي ؟.

الجواب:
الحمد لله

يجب العدل بين الأولاد انظر سؤال رقم 22169

ويجب العدل بين الأولاد في الهبة ويحرم التخصيص أو التفضيل ما لم يكن ثِمّ سبب موجب لذلك .

فإن كان هناك ما يدعو إلى التفضيل أو التخصيص فلا بأس كأن يكون أحدهم مريضاً أو أعمى أو زمناً ( ذو عاهة ) ، أو كان ذا أسرة كبيرة أو طالب علم ونحو ذلك من الأسباب فلا بأس بتفضيله لشيء من هذه المقاصد .

وقد أشار إلى ذلك الإمام أحمد بقوله _ في تخصيص بعضهم بالوقف _ : لا بأس إذا كان لحاجة ، وأكرهه إذا كان على سبيل الأثرة .

وقال شيخ الإسلام ابن تيمية : ( والحديث والآثار تدل على وجوب العدل ... ثم هنا نوعان :

1- نوع يحتاجون إليه من النفقة في الصحة ، والمرض ، ونحو ذلك ، فالعدل فيه أن يُعطي كل واحد ما يحتاج إليه ، ولا فرق بين محتاج قليل أو كثير .

2- ونوع تشترك حاجتهم إليه ، من عطية أو نفقة أو تزويج فهذا لا ريب في تحريم التفاضل فيه .

وينشأ من بينهما نوع ثالث ، وهو أن ينفرد أحدهم بحاجة غير معتادة ، مثل أن يقضي عن أحدهم ديناً وجب عليه من أرش جناية ( وهي عقوبة مالية تدفع مقابل كل جناية بدنية ) أو يعطي عنه المهر ، أو يعطيه نفقة الزوجة ، ونحو ذلك ، ففي وجوب إعطاء الآخر مثل ذلك نظر ) ا.هـ من " الاختيارات .

تسير العلام شرح عمدة الأحكام ص 767 (www.islam-qa.com)


أدوات التجميل المحتوية على الكحول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 10337: أدوات التجميل المحتوية على الكحول
السؤال:

هل يجوز استخدام أدوات التجميل التي تحتوي على كحول مثل كريم الجسم؟.

الجواب:
الحمد لله
أدوات التجميل المحتوية على كحول الأحوط عدم استعمالها للخلاف المعروف في نجاسة المسكر وإذا اضطر الإنسان إليها وكانت نسبة الكحول يسيرة فلا بأس إن شاء الله .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


الإقامة في بلد لا يستطيع إظهار دينه فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 10338: الإقامة في بلد لا يستطيع إظهار دينه فيه
السؤال:

السؤال : ماذا يجب على المسلم الملتزم الذي يعيش في البلدان غير الإسلامية التي تفرض عليه حلق اللحية وعدم الصلاة والمجاهرة بالمعاصي ؟ وهل تركه لأهله وماله يعتبر هجرة ؟.

الجواب:

الجواب :

الحمد لله
الواجب على المسلم أن يحذر الإقامة في بلد يدعوه إلى ما حرم الله ، أو يلزمه بذلك ؛ من ترك الصلاة ، أو حلق اللحى ، أو إتيان الفواحش مثل الزنا والخمور ، فيجب عليه ترك هذه البلاد ؛ لأنها بلاد سوء فلا يجوز الإقامة فيها أبداً ، بل يجب أن يهاجر منها ، وإن خالف وعصى والديه ؛ لأن طاعة الله مقدمة ، وطاعة الوالدين إنما تكون في المعروف ؛ لقول النبي صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) و ( لا طاعة لمخلوق في معصية الخالق ) ، فكل بلد لا يستطيع إظهار دينه فيه ، أو يجبر على المعاصي فيه يجب أن يهاجر منه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 278 (www.islam-qa.com)


اللحوم التي في مطاعم الدول غير الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 10339: اللحوم التي في مطاعم الدول غير الإسلامية
السؤال:

بخصوص اللحم والدجاج والسمك الذي نتناوله في مطاعم البلاد غير الإسلامية ، حيث أنهم لا يتبعون الطريقة الإسلامية. هل يكفي أن نقول بسم الله على ذلك اللحم؟.

الجواب:

الحمد لله

ما يعرض من اللحوم في بلاد الكفار أنواع :

- أما السمك فهو حلال بكل حال لأن حله لا يتوقف على تذكيته ولا على التسمية .

- وأما بقية الأنواع فإن كان الذين ينتجون اللحوم من شركات أو أفراد هم من أهل الكتاب من اليهود أو النصارى ولا يعرف من طريقتهم أنهم يقتلون الحيوان بالصعق الكهربائي ، أو الخنق ، أو ضرب الحيوان على رأسه مثل ما هو معروف في الغرب فهذه اللحوم حلال ، قال تعالى : ( اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم ) . وإن كانوا يقتلون الحيوان ببعض هذه الطرق فاللحوم حرام لأنه حينئذ تكون من المنخنقة والموقوذة ، وإن كان الذين ينتجون اللحوم من غير اليهود والنصارى فاللحوم التي يعرضونها حرام ، قال تعالى : ( ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق ) . فعلى المسلم أن يجتهد في اجتناب الحرام البين واتقاء المشتبهات حرصا على سلامة دينه ، وسلامة بدنه من التغذي بالحرام .

الشيخ عبد الرحمن البراك (www.islam-qa.com)


زنى بامرأة ويريد الزواج بها وأبوها يرفض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 10340: زنى بامرأة ويريد الزواج بها وأبوها يرفض
السؤال:

كان لي صديقة مسلمة لمدة سنتين ومؤخراً جامعتها. وأريد أن أتزوجها لكن والداها حذراها مني. هل لو أخبرت والديها أنني أفقدت ابنتهم عذريتها يكون لي الحق في الزواج بها؟ أنا أعرف أن فعلي هذا كان خطيئة لكنني فعلته قبل أن أصبح مسلماً. في بلدهم الأصلية يوجد قانون أن الشخص الذي يفقد فتاة بكارتها يجبر على الزواج بها لكننا هنا في بريطانيا الآن. هل يؤثر هذا؟ أرجو الإفادة.

الجواب:
الحمد لله
يجب عليك أن تبادر بالتوبة إلى الله من هذا الفعل العظيم ، والذنب الكبير ، وأن تكثر من الاستغفار والأعمال الصالحة لعل الله أن يتوب عليك . وأما الفتاة التي زنيت بها فلا يجوز لك الزواج بها إلا إذا تاب كلاكما إلى الله وظهرت براءة رحمها ووافق وليها الشرعي أن يزوجك إياها ، وإلا فابحث عن فتاة عفيفة وتذكَّر عِظم خطيئتك غفر الله لنا ولك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أكل المسلم مع الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 10342: حكم أكل المسلم مع الكافر
السؤال:

السؤال : هل إذا أكل المسلم مع نصراني أو غيره من الكفرة أو شرب معه يعتبر ذلك حراماً ؟ وإذا كان ذلك حراماً فما نقول في قول الله تعالى : ( وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم ) المائدة/5 ؟.

الجواب:

الحمد لله

ليس الأكل مع الكافر حراماً إذا دعت الحاجة إلى ذلك أو المصلحة الشرعية ، لكن لا تتخذوهم أصحاباً فتأكل معهم من غير سبب شرعي أو مصلحة شرعية ولا تؤانسهم ، وتضحك معهم ، ولكن إذا دعت إلى ذلك حاجة كالأكل مع الضيف أو ليدعوهم إلى الله ويرشدهم إلى الحق أو لأسباب أخرى شرعية فلا بأس .

وإباحة طعام أهل الكتاب لنا لا يقتضي اتخاذهم أصحاباً وجلساء ولا تقتضي مشاركتهم في الأكل والشرب من دون حاجة ولا مصلحة شرعية والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/324. (www.islam-qa.com)


اشترطت عليه أن لا يخرجها من دارها أو بلدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 10343: اشترطت عليه أن لا يخرجها من دارها أو بلدها
السؤال:

اشترطت الزوجة في العقد على الزوج بقاءها في بلدها وعدم انتقالها مع زوجها إلى بلد آخر فما الحكم ؟

الجواب:
الحمد لله

إن اشتراط الزوجة أو وليها على الزوج أن لا يخرجها من داراها أو من بلدها شرط صحيح لازم يتعين العمل به ، لما روى عقبة بن عامر مرفوعاً : ( إن أحق الشروط أن توفوا به ما استحللتم به الفروج ) رواه الشيخان ، وروى الأثرم بإسناده أن رجلاً تزوج امرأة وشرط لها دارها ، فأراد نقلها ، فخاصموه إلى عمر رضي الله عنه ، فقال : لها شرطها .

لكن إن رضيت الزوجة بالانتقال معه فالحق لها وإذا أسقطته سقط ، وهذه القضية إن كان فيها مخاصمة فترد إلى المحكمة الشرعية بطرفكم لإنهائها وحسم النزاع بين الخصوم .

الشيخ محمد بن إبراهيم آل الشيخ من فتاوى المرأة المسلمة/2 ص 644 (www.islam-qa.com)


يريد أن يسمي ابنه وبنته عرفة وِمنى !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 10345: يريد أن يسمي ابنه وبنته عرفة وِمنى !!
السؤال:

ستضع زوجتي مولوداً قريباً. هل يمكنكم تزويدنا باسم موقع يعرض أسماء إسلامية جيدة؟ ما رأيكم في اسم منى (أحد مشاعر الحج) للبنت ؟ وما رأيكم في اسم نمرة (اسم مسجد عرفة) للابن؟.

الجواب:

الحمد لله

هناك كتاب جيد للشيخ بكر أبو زيد بعنوان " تسمية المولود " ، ذكر فيه أمورا مهمة تتعلق بهذا الموضوع بالإضافة للأسماء . والذي ننصحك به أن تحرص على الأسماء المحبوبة شرعا كعبد الله ، وعبد الرحمن وباقي أسماء الصحابة والصحابيات ، والأسماء المعروفة عند العرب وهي كثيرة ، وفيها غُنية عن التجديد في الأسماء الذي قد يُدخل الإنسان أحيانا في بعض المنهيات من حيث لا يشعر .

الشيخ سعد الحميد .

ومن الغريب حقّا أن يعمد الإنسان إلى أسماء أماكن العبادة والمشاعر فيسمي بها أولاده ولو جرينا على ما اقترحته في سؤال لقلنا سموا بناتكم مكة ومزدلفة وعرفة !!! فاترك هذا يا أخي وخذ من الأسماء الشّرعية المعروفة مما سمّى به الصّحابة والسّلف والعلماء أولادهم والله يرزقنا وإياك ذرية طيبة وهو سميع الدعاء.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة المغمى عليه والمريض الذي ترك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 10352: صلاة المغمى عليه والمريض الذي ترك الصلاة
السؤال:

والدي صدمته في رجله سيارة ودخل المستشفى، ومكث سبعة عشر يوماً وهو ما صلى فلما أفاق يسأل ويريد أن يقضيها أفيدونا ؟.

الجواب:
الحمد لله

إذا كان عقله معه في مدة الترك فإنه يقضيها على حسب استطاعته قائماً أو جالساً أو على جنب أو مستلقياً يرتبها بالنية والعمل فيصلي صلوات اليوم الأول منها على حسب ترتيبها يبدأ من أول فرض تركه فالذي بعده وهكذا ثم اليوم الثاني ثم الثالث حتى تنتهي ، أما إذا كان قد اختل عقله حينذاك فلا قضاء عليه.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (6/17) (www.islam-qa.com)


زوجها يكسل عن تعلم العلم الشرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10356: زوجها يكسل عن تعلم العلم الشرعي
السؤال:

أسلمت أنا وزوجي منذ عدة سنوات وقد بدأت أتعلم عن الإسلام منذ إسلامي لكن زوجي لم يحاول التعلم . أريد أن أعرف ماذا أفعل لأجعل زوجي مهتماً بالإسلام ؟ إنه يجعل من الصعب علي أن أطبق تعاليم الإسلام وكذلك أولادي. أرجو منكم النصيحة.

الجواب:

الحمد لله

الإسلام يعني أن يؤمن الإنسان بربه تبارك وتعالى ، ويعبد الله عز وجل على ما شرعه ، ومن هنا يحتاج من يدخل في الدين أن يبذل جهدا في تعلم أحكامه ، فالمسلم لا يمكن أن يعرف الحلال والحرام ، أو كيفية العبادات وأحكامها ، وما يبطلها وما لا يبطلها ، وإذا أهمل تعلم العلم الشرعي فسوف يقع في الحرام ، ويرتكب مخالفات قد تؤدي إلى بطلان عبادته وعدم صحتها .

ومن الأمور التي يمكن أن تعين زوجك على تعلم أحكام الإسلام :

_ أن تربطيه بأحد المراكز الإسلامية القريبة .

_ أن تقومي بإحضار بعض الكتب والأشرطة المناسبة وتضعيها في المنزل .

_ أن تستفيدي من بعض المواقع الإسلامية في الإنترنت ، ويمكن أن تقومي بنسخ بعض المواد بحيث تكون قريبة من متناوله .

الشيخ محمد الدويش . (www.islam-qa.com)


لم يعش أحد أكثر من مائة سنة ممن كان حيا في العام العاشر للهجرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 10358: لم يعش أحد أكثر من مائة سنة ممن كان حيا في العام العاشر للهجرة
السؤال:

هل بإمكانكم توضيح هذا الحديث لي :
عن عبد الله بن عمر رضي الله عنه قال : بعد أن صلى بنا رسول الله صلاة العشاء قال لنا: أتعلمون هذه الليلة؟ لن يبقى أحد ممن هو على الأرض الآن بعد 100 عام من هذه الليلة . صحيح البخاري.

الجواب:

الحمد لله
معنى الحديث واضح وظاهر وأيده الواقع ، فهو صلى الله عليه وسلم يُخبر أن الناس الموجودين في ذلك العصر لن يعيش أحد منهم أكثر من مائة سنة ، وهذا ما حصل فعلا ، فآخر الصحابة موتا كانت وفاته سنة عشر ومائة أي بعد مائة عام من وفاة الرسول عليه الصلاة والسلام وهو أبو الطفيل بن واثلة .

الشيخ سعد الحميد .

والحديث قد رواه الإمام البخاري رحمه الله تعالى في صحيحه عن عَبْد اللَّهِ بْن عُمَرَ قَالَ صَلَّى بِنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِشَاءَ فِي آخِرِ حَيَاتِهِ فَلَمَّا سَلَّمَ قَامَ فَقَالَ : ( أَرَأَيْتَكُمْ لَيْلَتَكُمْ هَذِهِ فَإِنَّ رَأْسَ مِائَةِ سَنَةٍ مِنْهَا لا يَبْقَى مِمَّنْ هُوَ عَلَى ظَهْرِ الأَرْضِ أَحَدٌ ) رواه البخاري .

وفيما يلي طائفة من شرح الحافظ ابن حجر رحمه الله لهذا الحديث :

قَوْله : ( صَلَّى لَنَا ) أَيْ إِمَامًا ,

قَوْله : ( فِي آخِر حَيَاته ) جَاءَ مُقَيَّدًا فِي رِوَايَة جَابِر أَنَّ ذَلِكَ كَانَ قَبْل مَوْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشَهْرٍ . قَوْله : ( أَرَأَيْتَكُمْ ) الْمَعْنَى أَعَلِمْتُمْ أَوْ أَبْصَرْتُمْ لَيْلَتكُمْ ,

قَوْله : ( فَإِنَّ رَأْس ) أَيْ عِنْد اِنْتِهَاء مِائةِ سَنَة .

قَوْله : ( لا يَبْقَى مِمَّنْ هُوَ عَلَى ظَهْر الأَرْض ) أَيْ الآن مَوْجُودًا أَحَد إِذْ ذَاكَ ,

قَالَ اِبْن بَطَّال : إِنَّمَا أَرَادَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ هَذِهِ الْمُدَّة تَخْتَرِم الْجِيل الَّذِي هُمْ فِيهِ , فَوَعَظَهُمْ بِقِصَرِ أَعْمَارهمْ , وَأَعْلَمهُمْ أَنَّ أَعْمَارهمْ لَيْسَتْ كَأَعْمَارِ مَنْ تَقَدَّمَ مِنْ الأُمَم لِيَجْتَهِدُوا فِي الْعِبَادَة . وَقَالَ النَّوَوِيّ : الْمُرَاد أَنَّ كُلّ مَنْ كَانَ تِلْكَ اللَّيْلَة عَلَى الأَرْض لا يَعِيش بَعْد هَذِهِ اللَّيْلَة أَكْثَر مِنْ مِائَة سَنَة سَوَاء قَلَّ عُمْره قَبْل ذَلِكَ أَمْ لا , وَلَيْسَ فِيهِ نَفْي حَيَاة أَحَد يُولَد بَعْد تِلْكَ اللَّيْلَة مِائَة سَنَة . وَاَللَّه أَعْلَم . انتهى

وهذا الحديث من أعلام نبوة النبي صلى الله عليه وسلم وأنّه أخبر بأمر مستقبلي ووقع كما أخبر وقد استدلّ به العلماء الثقات في الردّ على بعض الصوفية الذين يقولون بأنّ الخضر عليه السلام لا يزال حيا إلى الآن .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


اعتدى عليها أقرب الناس إليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 10362: اعتدى عليها أقرب الناس إليها
السؤال:

اعتدى عليها أبوها ولم تعُد بكراً ثم فعلت حراماً مع رجل ثم تابت وأتت بعمرة وتريد الزواج ، ماذا تفعل وهل تخبر زوجها ؟.

الجواب:
الحمد لله

تحمد الله على نعمة الهداية وتثبت على طريق الحق وتكثر من الطاعات والعبادات وتحاول جاهدة أن لا تخلو بأبيها في البيت ولا يلزمها إخبار زوجها إذا تزوجت بما حصل وتسأل الله الستر والفرج .

وأبوها مجرم يجب نصحه ووعظه وتقريعه وردعه .

نسأل الله السلامة والعافية.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إنقاذ أبناء المسلمين من مولاة الغرب في كتاباتهم الصحفية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 10372: إنقاذ أبناء المسلمين من مولاة الغرب في كتاباتهم الصحفية
السؤال:

شيخنا الفاضل : هذا مشروع فكرت فيه منذ زمن ، وهو يختص بمراسلة كتُّاب الصحف ، حيث أنني قمت بتصنيف الكتُّاب إلى ثلاثة أصناف : صنف متشرب ومنظر للأفكار المنحرفة ، وصنف مجرد رجع صدى ولا يفقه شيئاً ، وصنف عادي غير متأثر بأي فكرة في الأصل .
والغرض من ذلك احتواء الكتُّاب الذين ضلت بهم السبل ، وتوجيه المنحرفين منهم ، ولقد قمت بمراسلة عدد منهم ، فجاءت النتائج طيبة ومبشرة بحمد الله ، خاصة من قبل النساء وهذا من فضل الله .
أحتاج إلى توجيه فضيلتكم وجزاكم الله خيراً.

الجواب:
الحمد لله

جزاك الله خيراً على ما تقوم به من نصرة دين الله وإنقاذ هؤلاء من أوحال الكفر والفسوق والعصيان ومن المقترحات ما يلي :

- التذكير بأصولهم الإسلامية والحنين إلى الدين .

- التذكير بالله واليوم الآخر ، قال تعالى : ( ستكتب شهادتهم ويسألون ) .

- التذكير بخطورة الردة وأن المرتد لا يستحق الحياة في ميزان الشريعة ، قال صلى الله عليه وسلم : ( من بدل دينه فاقتلوه ) .

- التذكير بسخف التقليد الأعمى للغرب ، وذكر بعض مساوئ الغرب من الإحصاءات وغيرها .

- التذكير بنعمة الأسلوب الجيد ووجوب تسخيرها في طاعة الله والمنافحة عن دينه ، كما فعل حسان بن ثابت وغيره .

- التذكير بخطورة المولاة لأعداء الله وما ورد في ذلك من الوعيد الشديد وأن تبني أفكار الغرب ومبادئه المخالفة للإسلام هو من المولاة لأعداء الله التي تخرج عن الملة الإسلامية وتوقع في الردة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طريقة دفن الميت وتعزية أهله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10373: طريقة دفن الميت وتعزية أهله
السؤال:

مات أبي قريباً في الحج وفي عاداتنا يأتي الناس ليقدموا تعازيهم وبعد ذلك يرفعوا أيديهم جميعاً لقراءة الفاتحة والدعاء للمتوفى وأنا أعرف أن ذلك لا يجوز فقد حاولت جاهداً أن أبتعد عن ذلك السلوك ولدي أسئلة :
ما ينبغي وما لا ينبغي عند التعزية .
ماذا ينبغي قوله عند حمل المتوفى .
ما ينبغي قوله عند وضع المتوفى في القبر .
هل يمكن وضع علامة بالاسم على القبر .
ما هو الدعاء بعد إتمام الدفن .
ما مدى صحة وضع ماء على قبر المتوفى .

الجواب:

الحمد لله
أولا :

يجب حمل الجنازة واتباعها ، وذلك من حق الميت المسلم على المسلمين ، وجاء في أجر من فعل ذلك فضلٌ عظيمٌ ، قال رسول الله صلى الله عليه وسلم : ( من شَهِدَ الجنازة من بيتها وفي رواية من اتّبع جنازة مسلمٍ إيماناً واحتساباً حتى يُصَلّى عليه فله قيراط ، ومن شَهِدَهَا حتى تُدْفن ، فله قيراطان ، قيل : يا رسول الله ، وما القيراطان ؟ قال : مثل الجبلين العظيمين ) رواه البخاري ( الجنائز/1240 )

ولا يجوز أن تُتْبَع الجنائز بما يخالف الشريعة ، ومن ذلك :

رفع الصوت بالبكاء ، وإتْبَاعها البخور ، ويَلحَقُ ذلك ، رفع الصوت بالذكر أمام الجنازة ، لأنه بدعة ، ولقول قيس بن عباد : " كان أصحاب رسول الله صلى الله عليه وسلم يكرهون رفع الصوت عند الجنائز " ولأن فيه تشبهاً بالنصارى .

ثانياً : الدفن :

لا يدفن المسلم مع الكافر ، ولا الكافر مع المسلم ، فالمسلم يُدفن في مقابر المسلمين .

والسنّة إدخال الميت من مؤخّر القبر ، ويُجْعَل الميت في قبره على جَنْبِِه الأيمن ، وَوَجْهُهُ قِبَالَة القبلة ، ويقول الذي يضعه في لحده : " بسم الله وعلى سنة رسول الله أو على ملة رسول الله صلى الله عليه وسلم " رواه الترمذي ( الجنائز/ 967) وصححه الألباني في صحيح سنن أبي داود 836 .

ويستحب لمن عند القبر أن يَحْثُو من التراب ، ثَلاثَ حَثَوات بيديه جميعا ، بعد الفراغ من سَدِّ اللّحد .

ويُسَنُّ بعد الفراغ من دفنه أمور :

أن يُرْفَع القبر عن الأرض قليلاً ، نحو شِبْرٍ ولا يُسَوّى بالأرض ، لِيَتَمَيّز، فَيُصان ولا يُهَان ، ، ويرفع قبره من الأرض نحواً من شبر ، و لا بأس بأن يُعَلِّمَهُ بحجر أو نحوه ليدفن إليه من يموت من أهله ويُرَشّ بالماء ليَتَمَاسَك ترابُه ولا يَتَطَايَر ، ولا يُلَقّن الميت التَلْقِين المعروف عند بعض الناس ، بل يَقِفُ على القبر ، يدعو له بالتثبيت ويستغفر له ، ويأمر الحاضرين بذلك لحديث عثمان بن عفان رضي الله عنه قال : كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال : ( استغفروا لأخيكم وسلوا له التثبيت فإنه الآن يسأل ) رواه أبو داود ( الجنائز/2804) وصححه الألباني في صحيح سنن أبي داود/ 2758 ، ولا يُقْرَأ شيءٌ من القرآن عند القبر فإن هذا بدعة ، لم يفعله النبي صلى الله عليه وسلم ، ولا صحابته الكرام ، ويَحْرُم البناء على القبور ، وتَجْصِيصُها ، والكتابة عليها ، لقول جابر : " نهى رسول الله صلى الله عليه وسلم أن يُجَصّصَ القبر وأن يُقْعَد عليه وأن يبنى عليه " رواه مسلم ( الجنائز/1610) وعند أبي داود : " نهى أن تجصص القبور وأن يكتب عليها وأن لا توطأ " (الجنائز/3226) وصححه الألباني في صحيح سنن أبي داود/ 2763 .

ثالثاً :

تشرع التعزية لأهل الميت ، والتعزية تكون بما يُظَنّ أنّ فيه تسلِيَةً لهم ، وكفَّاً لحزنِهِمْ ، ويَحملُهم على الصبر ، ويعزيهم بما ثبت عن النبي صلى الله عليه وسلم ، إن كان يستحضره وإلا فبما يتيسر له من الكلام الحسن الذي يحقق الغرض ولا يخالف الشرع وورد عن النبي صلى الله عليه وسلم قوله : ( إن لله ما أخذ وله ما أعطى وكل شيء عنده إلى أجل مسمى فلتصبر ولتحتسب ) روا ه البخاري (الجنائز/1204) .

وينبغي اجتناب أمرين :

الاجتماع للتعزية وإن تتابع الناس عليه .

اتخاذ أهل الميت الطعام لضيافة الواردين للعزاء .

وإنما السنة أن يصنع أقرباء الميت وجيرانه لأهل الميت طعاما يشبعهم . والله أعلم

للمزيد يراجع كتاب أحكام الجنائز للألباني رحمه الله ، وكتاب الملخص الفقهي للفوزان (213-216) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إنفراد سائق الحافلة بالمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 10374: إنفراد سائق الحافلة بالمرأة
السؤال:

هناك مشاركات في أحد مراكز تحفيظ القران يتم تجميعهم بحافلة والسائق لا يوجد معه محرم كزوجته والسؤال هو: بالنسبة للراكبة الأولى صباحاً والأخيرة ظهراً ، وهل يعتبر وجودها مع السائق خلوة محرمة ؟.

الجواب:

الحمد لله

تتابعت فتاوى أهل العلم على تحريم خلوة السائق بالمرأة الأجنبية ، للنص على تحريم الخلوة بالأجنبية ، ولما يترتب على ذلك من مفاسد لا تخفى على أحد ، سواء كان الذهاب إلى مراكز التحفيظ أو إلى المساجد ، ومن باب أولى إلى الأسواق وما شابهها ، وهذا الحكم يتعلق – كما في السؤال – بالراكبة الأولى صباحاً ، وبالأخيرة ظهراً ، وحتى يرتفع الحرج هنا فينبغي أن تركب طالبتان صباحاً معاً ، وتنزل طالبتان ظهراً معاً ، وهذه بعض فتاوى أهل العلم :

قال الشيخ محمد بن إبراهيم رحمه الله :

لم يبق شك في أن ركوب المرأة الأجنبية مع صاحب السيارة منفردة بدون محرم يرافقها : منكر ظاهر ، وفيه عدة مفاسد لا يستهان بها ، ... ، والرجل الذي يرضى بهذا لمحارمه ضعيف الدين ، ناقص الرجولة ، قليل الغيرة على محارمه ، وقد قال صلى الله عليه وسلم " ما خلا رجل بامرأة إلا كان الشيطان ثالثهما " – رواه الترمذي ( 2165 ) وصححه الألباني ( 1758 ) ، وركوبها معه في السيارة أبلغ من الخلوة بها في بيت ونحوه ؛ لأنه يتمكن من الذهاب بها حيث شاء من البلد أو خارج البلد ، طوعاً أو كرهاً ، ويترتب على ذلك من المفاسد أعظم مما يترتب على الخلوة المجردة .

ولا يخفى آثار فتنة النساء والمفاسد المترتبة عليها ؛ ففي الحديث " ما تركت بعدي فتنة أضر على الرجال من النساء " رواه البخاري ( 5096 ) ومسلم ( 2740 ) ، وفي الحديث الآخر " اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء " رواه مسلم ( 2742 ) .

لهذا وغيره مما ورد في هذا الباب ، وأخذاً بما تقتضيه المصلحة العامة ويحتمه الواجب الديني علينا وعليكم : نرى أنه يتعيَّن البت في منع ركوب أي امرأة أجنبية مع صاحب التاكسي بدون مرافق لها مِن محارمها أو مَن يقوم مقامه مِن محارمها أو أتباعهم المأمونين المعروفين .. ..

" فتاوى المرأة المسلمة " ( 2 / 553 ، 554 ) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

لا يجوز ركوب المرأة مع سائق ليس محرماً لها وليس معهما غيرهما ؛ لأن هذا في حكم الخلوة ، وقد صحَّ عن رسول الله صلى الله عليه وسلم أنه قال : " لا يخلونَّ رجل بامرأةٍ إلا ومعها ذو محرَم " رواه البخاري ( 5233 ) ومسلم ( 1341 ) ، وقال صلى الله عليه وسلم : " لا يخلونَّ رجل بامرأة ، فإن الشيطان ثالثهما" .

أما إذا كان معهما رجل آخر أو أكثر أو امرأة أخرى أو أكثر : فلا حرج في ذلك إذا لم يكن هناك ريبة ؛ لأن الخلوة تزول بوجود الثالث أو أكثر .

وهذا في غير السفر ، أما في السفر : فليس للمرأة أن تسافر إلا مع ذي محرَم ؛ لقول النبي صلى الله عليه وسلم : " لا تسافر امرأة إلا مع ذي محرَم " متفق على صحته .

ولا فرق بين كوْن السفر من طريق الأرض أو الجو أو البحر ، والله ولي التوفيق .

" فتاوى المرأة المسلمة " ( 2 / 556 ) .

وقال الشيخ محمد الصالح العثيمين :

إنه لا يجوز للرجل أن ينفرد بالمرأة الواحدة في السيارة إلا أن يكون محرَماً لها ؛ لأن النبي صلى الله عليه وسلم قال " لا يخلونَّ رجل بامرأة إلا مع ذي محرم " .

أما إذا كان معه امرأتان فأكثر : فلا بأس ؛ لأنه لا خلوة حينئذٍ بشرط أن يكون مأموناً وأن يكون في غير سفرٍ ، والله الموفق .

" فتاوى المرأة المسلمة " ( 2 / 554 ، 555 ) .

وقال الشيخ صالح الفوزان حفظه الله :

لا يجوز للمرأة أن تركب السيارة وحدها مع سائق غير محرم ، لا في الذهاب إلى المسجد ولا إلى غيره ؛ لما جاء من النهي الشديد عن خلوة الرجل بالمرأة التي لا تحل له .

وإذا كان مع السائق جماعة من النساء : فالأمر أخف لزوال الخلوة المحذورة ، لكن يجب عليهن التزام الأدب والحياء ، وعدم ممازحة السائق والتبسط معه ؛ لقوله تعالى { فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولاً معروفاً } الأحزاب / 32 .

" فتاوى المرأة المسلمة " ( 2 / 556 ، 557 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الرجل الصالح لا يتزوج إلا امرأة صالحة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 10376: هل الرجل الصالح لا يتزوج إلا امرأة صالحة ؟
السؤال:

سمعت أن كل إنسان يأخذ من يستحق ( زوج أو زوجة ) فإن كان صالحاً كان زوجه صالحاً ولم أجد أي حديث عن هذا الموضوع فما قولكم في ذلك ؟
سمعت أيضاً أنه إذا زنى المرء فإنه يعاقب بأن إحدى نساء قرابته ترتكب الزنا فهل هذا صحيح ؟
كثير من الشباب المسلم يبحث عن شريك في الحرام فهل أخبرهم أن التقي ينال تقياً إلا إذا ابتلاه الله .

الجواب:
الحمد لله

أولاً :

ما سمعتَه من أن الإنسان يتزوج من يستحق ويشابهه في الصلاح والفساد غير صحيح ، ويدل على ذلك :

1- ما حكاه الله تعالى عن نبيين كريمين من أنبيائه وهما نوح ولوط عليهما السلام أن زوجتيهما كانتا كافرتين، قال الله تعالى : (ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنْ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ ) التحريم/10 .

2- أن الشرع نهى عن تزويج الزاني من العفيفة ، ونهى العفيف عن التزوج من زانية ، وهو يدل على إمكان وقوع ذلك ، بل قد وقع مثل هذا كثيراً .

قال الله تعالى : { الزَّانِي لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } النور / 3 .

3- إخبار النبي صلى الله عليه وسلم أن المرأة قد تُزوج لمالها ولجمالها ولحسبها ولدينها ، وترغيبه صلى الله عليه وسلم بالتزوج من ذات الدين يدل أنه قد يقع غيره ، فيتزوج الرجل ممن لا يماثله .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " تُنكح المرأة لأربع : لمالها ، ولحسبها ، وجمالها ، ولدينها ، فاظفر بذات الدين تربت يداك " .

رواه البخاري ( 4802 ) ومسلم ( 1466 ) .

4- أمر النبي صلى الله عليه وسلم الأولياء بتزويج مولياتهم من أهل الدين يدل على أنه قد يقع خلافه .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض " .

رواه الترمذي ( 1084 ) وابن ماجه ( 1967 ) . وصححه الألباني في "السلسلة الصحيحة" ( 1022 ).

فعلى من يبحث عن زوجة أن يبحث عن صاحبة الدين والخلق ، وكذلك على أولياء المرأة أن لا يزوجوها إلا من صاحب الدين . فإن الإنسان يكتسب من أخلاق من يصاحبه ، لا سيما مع طول الصحبة . وقد قال النبي صلى الله عليه وسلم عليه وسلم : (الرَّجُلُ عَلَى دِينِ خَلِيلِهِ فَلْيَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلُ) رواه الترمذي (2378) وحسنه الألباني في صحيح الترمذي (1937) .

( الرَّجُلُ عَلَى دِينِ خَلِيلِهِ ) أَيْ عَلَى عَادَةِ صَاحِبِهِ وَطَرِيقَتِهِ وَسِيرَتِهِ (فَلْيُنْظَرْ) أَيْ فَلْيَتَأَمَّلْ وَلْيَتَدَبَّرْ (مَنْ يُخَالِلْ) مِنْ الْمُخَالَّةِ وَهِيَ الْمُصَادَقَةُ وَالإِخَاءُ , فَمَنْ رَضِيَ دِينَهُ وَخُلُقَهُ خَالَلَهُ وَمَنْ لا تَجَنُّبُهُ , فَإِنَّ الطِّبَاعَ سَرَّاقَةٌ وَالصُّحْبَةُ مُؤَثِّرَةٌ فِي إِصْلاحِ الْحَالِ وَإِفْسَادِهِ . قَالَ الْغَزَالِيُّ : مُجَالَسَةُ الْحَرِيصِ وَمُخَالَطَتُهُ تُحَرِّكُ الْحِرْصَ وَمُجَالَسَةُ الزَّاهِدِ وَمُخَالَلَتُهُ تُزْهِدُ فِي الدُّنْيَا ; لأَنَّ الطِّبَاعَ مَجْبُولَةٌ عَلَى التَّشَبُّهِ وَالاقْتِدَاءِ بَلْ الطَّبْعُ يَسْرِقُ مِنْ الطَّبْعِ مِنْ حَيْثُ لا يَدْرِي اهـ من تحفة ألأحوذي .

ثانياً :

أما بالنسبة للزاني فإنه قد يعاقب في أهله ، وقد روي في ذلك حديث لكنه موضوع ، وقد يصح معناه ، وقد ذكرناه مع التعليق عليه في جواب السؤال رقم ( 22769 ) فليراجع .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم جماع الإماء مع وجود الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 10382: حكم جماع الإماء مع وجود الزوجة
السؤال:

فيما يتعلق بحق الرجل في جماع أمته هل مسموح له ذلك مع علاقته بزوجته أو ( زوجاته) هل صحيح أن من حق الرجل جماع العديد من الإماء مع وجود زوجته أو زوجاته ؟ فقد قرأت أن علياً رضي الله عنه كان عنده 17 أمة وأن عمر كان عنده كثيرات وهل الزوجة لها رأي في ذلك؟.

الجواب:

الحمد لله

أباح الإسلام للرجل أن يجامع أمَته سواء كان له زوجة أو زوجات أم لم يكن متزوجا .

ويقال للأمة المتخذة للوطء ( سرية ) مأخوذة من السِّرِّ وهو النكاح .

ودل على ذلك القرآن والسنة ، وفعله الأنبياء فقد تسرَّى إبراهيم عليه السلام من هاجر فولدت له إسماعيل عليهم السلام أجمعين .

وفعله نبينا صلى الله عليه وسلم ، وفعله الصحابة والصالحون والعلماء وأجمع عليه العلماء كلهم ولا يحل لأحد أن يحرمه أو أن يمنعه ومن يحرم فعل ذلك فهو آثم مخالف لإجماع العلماء .

قال الله تعالى : { وإن خفتم ألا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا } النساء / 3 .

معنى { ملكت أيمانكم } : أي : ما ملكتم من الإماء والجواري .

وقال الله تعالى : { يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين قد علمنا ما فرضنا عليهم في أزواجهم وما ملكت أيمانهم لكيلا يكون عليك حرج وكان الله غفورا رحيما ) الأحزاب / 50 .

وقال : { والذين هم لفروجهم حافظون . إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين . فمن ابتغى وراء ذلك فأولئك هم العادون } المعارج / 29 – 31 .

قال الطبري :

يقول تعالى ذكره : { والذين هم لفروجهم حافظون } ، حافظون عن كل ما حرم الله عليهم وضعها فيه ، إلا أنهم غير ملومين في ترك حفظها على أزواجهم أو ما ملكت أيمانهم من إمائهم .

" تفسير الطبري " ( 29 / 84 ) .

قال ابن كثير :

وكان التسري على الزوجة مباحاً في شريعة إبراهيم عليه السلام وقد فعله إبراهيم عليه السلام في هاجر لما تسرى بها على سارة .

" تفسير ابن كثير " ( 1 / 383 ) .

وقال ابن كثير أيضاً :

وقوله تعالى : { وما ملكت يمينك مما أفاء الله عليك } الأحزاب / 50 ، أي : وأباح لك التسري مما أخذت من المغانم ، وقد ملك صفية وجويرية فأعتقهما وتزوجهما وملك ريحانة بنت شمعون النضرية ومارية القبطية أم ابنه إبراهيم عليهما السلام وكانتا من السراري رضي الله عنهما .

" تفسير ابن كثير " ( 3 / 500 ) .

وقد أجمع العلماء على إباحته .

قال ابن قدامة :

ولا خلاف في إباحة التسري ووطء الإماء ؛ لقول الله تعالى : { والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين } .

وقد كانت مارية القبطية أم ولد النبي صلى الله عليه وسلم وهي أم إبراهيم ابن النبي صلى الله عليه وسلم التي قال فيها " أَعِتَقَها ولدُها " ، وكانت هاجر أم إسماعيل عليه السلام سُرِّيَّة إبراهيم خليل الرحمن عليه السلام ، وكان لعمر بن الخطاب رضي الله عنه أمهات أولاد أوصى لكل واحدة منهن بأربعمائة ، وكان لعلي رضي الله عنه أمهات أولاد ، ولكثير من الصحابة ، وكان علي بن الحسين والقاسم بن محمد وسالم بن عبد الله من أمهات الأولاد . يعني أن هؤلاء الثلاثة علي والقاسم وسالم كانت أمهاتهم من الإماء .

" المغني " ( 10 / 411 ) .

وأم الولد : هي الأمَة التي تلد من سيدها.

وقال الشافعي رحمه الله تعالى :

قال الله تعالى : { والذين هم لفروجهم حافظون - إلى قوله - غير ملومين } ، فدل كتاب الله عز وجل على أن ما أباحه من الفروج فإنما أباحه من أحد الوجهين النكاح أو ما ملكت اليمين .

" الأم " ( 5 / 43 ) .

ولا رأي للزوجة لا في ملك زوجها للإماء ولا في جماعه لهن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هو السيوطي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 10383: من هو السيوطي
السؤال:

من هو السيوطي ؟ وهل صحيح أن استخدام المسبحة أفضل من الأصابع ؟.

الجواب:

الحمد لله
السيوطي : هو الحافظ عبد الرحمن بن الكمال أبي بكر بن محمد بن سابق الدين بن الفخر بن عثمان السيوطي ، ويلقب بجلال الدين وكنيته أبو الفضل ولد سنة 849 هـ ، ونَشَأَ يَتِيماً ، وحفظ القرآن دون سن الثامنة ، واشْتَغَلَ بالعلم من صِغَرِه ، وَكَثُرَت رحلاته في طلب العلم ، فرحل إلى بلاد الشام والحجاز والهند والمغرب ، وله مصنفات كثيرة في شتى الفنون فألف في التفسير والحديث والفقه والسير والتاريخ وقد اشتغل بالجمع والتأليف ولكثرة جمعه يوجد في كتبه الصحيح والضعيف والموضوع والحق والباطل

ويقال إن مصنفاته تقارب600 كتاب تقريبا ، وكانت وفاته رحمه الله سنة 911 هـ .

أما بشأن استخدام المسبحة فيراجع سؤال رقم 3009.

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة الحاجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
سؤال رقم 10387: صلاة الحاجة
السؤال:

سؤالي عن صلاة الحاجة : كم مرة يصليها المرء ؟ ومتى يمكن صلاتها ؟ هل الأفضل صلاتها في الوقت الذي يتوقع فيه إجابة الدعاء ؟.

الجواب:

الحمد لله
المشروع في حق المسلم أن يتعبد الله بما شرعه في كتابه ، وبما ثبت عن النبي صلى الله عليه وسلم ، ولأن الأصل في العبادات التوقيف ، فلا يقال أن هذه عبادة مشروعة إلا بدليل صحيح .

وما يسمى بصلاة الحاجة : قد ورد في أحاديث ضعيفة ومنكرة - فيما نعلم - لا تقوم بها حُجّةٌ ولا تَصْلُحُ لبناء العمل عليها .

فتاوى اللجنة الدائمة 8/162 .

والحديث الوارد في صلاة الحاجة هو : عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى الأَسْلَمِيِّ قَالَ : " خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مَنْ كَانَتْ لَهُ حَاجَةٌ إِلَى اللَّهِ أَوْ إِلَى أَحَدٍ مِنْ خَلْقِهِ فَلْيَتَوَضَّأْ وَلْيُصَلِّ رَكْعَتَيْنِ ثُمَّ لِيَقُلْ لا إِلَهَ إِلا اللَّهُ الْحَلِيمُ الْكَرِيمُ سُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ الْعَظِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ اللَّهُمَّ إِنِّي أَسْأَلُكَ مُوجِبَاتِ رَحْمَتِكَ وَعَزَائِمَ مَغْفِرَتِكَ وَالْغَنِيمَةَ مِنْ كُلِّ بِرٍّ وَالسَّلامَةَ مِنْ كُلِّ إِثْمٍ أَسْأَلُكَ أَلا تَدَعَ لِي ذَنْبًا إِلا غَفَرْتَهُ وَلا هَمًّا إِلا فَرَّجْتَهُ وَلا حَاجَةً هِيَ لَكَ رِضًا إِلا قَضَيْتَهَا لِي ثُمَّ يَسْأَلُ اللَّهَ مِنْ أَمْرِ الدُّنْيَا وَالآخِرَةِ مَا شَاءَ فَإِنَّهُ يُقَدَّرُ " رواه ابن ماجة ( إقامة الصلاة والسنة/1374)

قال الترمذي هذا حديث غريب وفي إسناده مقال : فائد بن عبد الرحمن يُضعَّف في الحديث . وقال الألباني : بل هو ضعيف جداً . قال الحاكم : روى عن أبي أوفى أحاديث موضوعة .

مشكاة المصابيح ج1 ص 417 .

قال صاحب السنن والمبتدعات : بعد أن ذكر كلام الترمذي في فائد بن عبد الرحمن

وقال أحمد متروك ... وضعفه ابن العربي .

و قال :

وأنت قد علمت ما في هذا الحديث من المقال ، فالأفضل لك والأخلص والأسلم أن تدعو الله تعالى في جوف الليل وبين الأذان والإقامة وفي أدبار الصلوات قبل التسليم ، وفي أيام الجمعات ، فإن فيها ساعة إجابة ، وعند الفطر من الصوم ، وقد قال ربكم ( أدعوني أستجب لكم ) وقال : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان ) وقال : ( ولله الأسماء الحسنى فادعوه بها ) . كتاب السنن والمبتدعات للشقيري ص 124 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد الصيام وهي تكشف الوجه والشعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 10394: تريد الصيام وهي تكشف الوجه والشعر
السؤال:

أصوم بصفة دورية وأريد أن أعرف هل صيامي صحيح إذا لم أرتدي الحجاب الصحيح؟ عندما أذهب للعمل يكون شعري ورقبتي ويدي مكشوفين بينما أغطي ما عدا ذلك .

الجواب:

الحمد لله
ننصحك بالالتزام بالحجاب التام أمام الرجال الأجانب حتى يُقبل الصيام ويكون مضاعفا ، وكذلك الصلاة وبقية الأعمال الصالحة ، وإذا صامت المسلمة مع ترك الحجاب يصح صيامها ، وتأثم على ترك الحجاب ، فالكشف لا يؤثر على صحة الصيام ، ولكن المتبرجة مهددة بالعقوبة من الله على مخالفتها أمر الله ، فننصحك يا أمة الله بالتزام أمر الله ( يدنيين عليهن من جلابيبهن ... ) وبقوله تعالى ( ولا يبدين زينتهن ... ) وبقوله تعالى : ( وليضربن بخُمرهن على جيوبهن ... ) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الاستهزاء بمظاهر السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10397: الاستهزاء بمظاهر السنة
السؤال:

ما حكم الاستهزاء باللحية والثوب القصير وغيرها من مظاهر السنة المطهرة التي أُمرنا بها ؟ ورأي فضيلتكم في الذين إذا أُمروا بهذه العبادات أشار بيده إلى قلبه وقال ( التقوى هاهنا ) ؟.

الجواب:
الحمد لله

المستهزئ باللحية أو الثوب الموافق للسنة في الطول أو بغير ذلك من السنة يكفر إذا كان يعلم ثبوت ذلك عن النبي صلى الله عليه وسلم لأنه يكون مستهزئاً بقول النبي صلى الله عليه وسلم وفعله . ويكون في هذه الحالة معانداً للنبي عليه الصلاة والسلام ساخراً من سنته والذي يسخر من السنة ويستهزئ بما ثبت في السنة وهو يعلم ليس بمسلم .

قال تعالى : ( قل أبالله وآياته ورسوله كنتم تستهزئون ، لا تعتذروا قد كفرتم بعد إيمانكم ) التوبة/65-66 .

والذي يقول إذا دُعي لحكم شرعي التقوى في القلب ولا ينفذّ الحكم الشرعي فهذا كذاب أشِر فإن الإيمان قول وعمل وليس بالقلب فقط ويكون كلامه السابق موافقا لقول المرجئة المبتدعة الخبيثة التي تحصر الإيمان بالقلب دون الجوارح ثم لو كان القلب سليماً والإيمان فيه وافر لظهر ذلك على الأعمال يقول النبي صلى الله عليه وسلم : ( ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب ) رواه البخاري (52) ومسلم (1599) ، ويقول أيضاً : ( إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم ) رواه مسلم (2564) .

وعلى أية حال فإن هذا القول من هؤلاء المعاندين الرافضين أتباع الحق وتنفيذ الأحكام الشرعية هو علامة على نقص إيمانهم ويريدون بذلك إيقاف الدعاة والناصحين عن دعوتهم ونصيحتهم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صاحب سيارة أجرة يأخذ بعض الناس إلى أماكن محرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 10398: صاحب سيارة أجرة يأخذ بعض الناس إلى أماكن محرمة
السؤال:

السؤال : أدرس وأعيش في أستراليا وأقود سيارات الأجرة جزءاً من الوقت . وأحياناً أوصل أشخاصاً إلى بارات أو نوادي أو حانات وأحياناً إلي بيوت دعارة وأحياناً آخذهم من أمام هذه الأماكن. فهل هذا حرام؟ ونحن لا نستطيع أن لا نأخذهم ونوصلهم طبقاً لقانون التاكسي كما تعرف. فما واجب المسلم تجاه ذلك؟.

الجواب:

الجواب :

الحمد لله
لا شك ان هذا يعتبر من التعاون على الإثم والعدوان ، فننصحك ألا تأخذ هؤلاء إلى بيوت الدعارة ، أو بيوت الفساد والمسكرات ، وسوف تجد غيرهم ، وسواء كان ذلك بحملك لهم من هذه الأماكن أو إليها ، ومن يتق الله يجعل له مخرجا ، فاطلب غيرهم من الأماكن الأخرى ، وإذا قدّر أنك حملتهم وأنت لم تعرف هذا القصد فلا نقول أن الأجرة حرام عليك لأنها عوض تعبك ، وأجرة سيارتك .

الشيخ عبد الله بن جبرين .

وإذا رأيت أنك ملزم بمحرّم في عملك فابحث عن عمل آخر ، نسأل الله أن يجعل رزقنا حلالاً وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أسئلة القبر الثلاثة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 10403: أسئلة القبر الثلاثة
السؤال:

ما هي الأسئلة التي يواجهها الإنسان في القبر والتي نتعوذ منها ؟.

الجواب:
الحمد لله

أولاً :

إذا مات ابن آدم وخرجت روحه ووضع في قبره فإنه عندئذٍ سيكون في أول مراحل الآخرة لأن القبر هو أول منزل من منازل الآخرة .

عن هانئ مولى عثمان بن عفان قال : كان عثمان بن عفان إذا وقف على قبر بكى حتى يبل لحيته فيقال له : قد تَذكر الجنَّةَ والنَّار فلا تبكي وتبكي مِن هذا ؟ فيقول : إن رسول الله صلى الله عليه وسلم قال : " إن القبر أول منازل الآخرة فإن نجا منه فما بعده أيسر منه وإن لم ينج منه فما بعده أشد منه "، وقال رسول الله صلى الله عليه وسلم : " ما رأيت منظرا إلا والقبر أفظع منه " . رواه الترمذي ( 2308 ) وابن ماجه ( 4567 ) . وحسَّنه الألباني في " صحيح الجامع " ( 1684 )

ثانياً :

يأتيه الملكان الموكلان به يسألانه عما كان يؤمن به في الدنيا عن ربه وعن دينه وعن نبيِّه ، فإن أجابهم بخيرٍ فذلك خيرٌ ، وإن لم يجبهم فإنهم يضربونه ضرباً شديداً أليماً .

وإن كان من أهل الصلاح جاءه ملائكة بيض الوجوه ، وإن كان من أهل الفساد جاءه ملائكة سود الوجوه ، وهذه هي فتنته التي يُفتن بها .

عن عائشة أنَّ النَّبي صلى الله عليه وسلم كان يقول : " اللهمَّ إنِّي أعوذ بك من الكسل والهرم والمغرم والمأثم ، اللهمَّ إني أعوذ بك من عذاب النار وفتنة النار ، وفتنة القبر وعذاب القبر وشر فتنة الغنى وشر فتنة الفقر ومن شر فتنة المسيح الدجال ، اللهم اغسل خطاياي بماء الثلج والبرد ونق قلبي من الخطايا كما يُنقى الثوب الأبيض من الدنس وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب " .

رواه البخاري ( 6014 ) .

قال ابن حجر:

قوله : " ومن فتنة القبر " هي سؤال الملكين .

" فتح الباري " ( 11 / 177 ) .

وقال المباركفوري :

" وفتنة القبر " أي : التحير في جواب الملكين .

" تحفة الأحوذي " ( 9 / 328 ) .

ثالثاً :

أمَّا ما هو السؤال الذي تسأله الملائكة في القبر فهو مبين في الحديث الآتي :

عن البراء رضي الله عنه قال : خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله كأنما على رؤوسنا الطير وفي يده عود ينكت به فرفع رأسه فقال : استعيذوا بالله من عذاب القبر ، ثلاث مرات ، - أو مرتين - ثم قال : إن العبد المؤمن إذا كان في انقطاع من الدنيا و إقبال من الآخرة نزل إليه من السماء ملائكة بيض الوجوه كأن وجوههم الشمس حتى يجلسون منه مد البصر معهم كفن من أكفان الجنة وحنوط من حنوط الجنة يجيء ملك الموت فيقعد عند رأسه فيقول أيتها النفس الطيبة اخرجي إلى مغفرة من الله ورضوان فتخرج تسيل كما تسيل القطرة من في السقاء فإذا أخذوها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وذلك الحنوط فيخرج منها كأطيب نفحة مسك وجدت على وجه الأرض فيصعدون فلا يمرون بها على ملأ من الملائكة إلا قالوا : ما هذا الروح الطيب ؟ فيقولون: هذا فلان بن فلان بأحسن أسمائه التي كان يسمى بها في الدنيا حتى ينتهي بها إلى السماء الدنيا فيستفتح فيفتح لهم فيستقبله من كل سماء مقربوها إلى السماء التي تليها حتى ينتهي به إلى السماء السابعة ، قال : فيقول الله : اكتبوا كتاب عبدي في عليين في السماء السابعة وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى فتعاد روحه في جسده ويأتيه ملكان فيُجلسانه فيقولان له : من ربك ؟ فيقول : ربي الله ، فيقولان له : ما دينك ؟ فيقول : ديني الإسلام فيقولان له : ما هذا الرجل الذي بعث فيكم ؟ فيقول : هو رسول الله صلى الله عليه وسلم . فيقولان : ما عملك ؟ فيقول : قرأت كتاب الله وآمنت به وصدقت به فينادي مناد من السماء أن صدق عبدي فأفرشوه من الجنة وألبسوه من الجنة وافتحوا له بابا إلى الجنة فيأتيه من طيبها وروحها ويفسح له في قبره مد بصره ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول : أبشر بالذي يسرك هذا يومك الذي كنت توعد ، فيقول : ومن أنت ؟ فوجهك الوجه الذي يجيء بالخير فيقول : أنا عملك الصالح ، فيقول: رب أقم الساعة حتى أرجع إلى أهلي ومالي . وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه من السماء ملائكة سود الوجوه معهم المسوح حتى يجلسون منه مد البصر ثم قال : ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول : يا أيتها النفس الخبيثة اخرجي إلى سخط الله وغضبه قال : فتفرق في جسده ، قال : فتخرج فينقطع معها العروق والعصب كما تنزع السفود من الصوف المبلول فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في تلك المُسوح فيخرج منها كأنتن ريح جيفة وجدت على ظهر الأرض فيصعدون بها فلا يمرون بها على ملأ من الملائكة إلا قالوا : ما هذا الروح الخبيث ؟ فيقولون : فلان بن فلان بأقبح أسمائه التي كان يسمى بها في الدنيا حتى ينتهي به إلى سماء الدنيا فيستفتحون فلا يفتح له ثم قرأ رسول الله صلى الله عليه وسلم : { لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط } ( الأعراف / 40 ) ، قال : فيقول الله عز وجل : اكتبوا كتاب عبدي في سجين في الأرض السفلى وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى فتطرح روحه طرحا وقال ثم قرأ رسول الله صلى الله عليه وسلم : { ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق } ( الحج / 31 ) ، قال : فيعاد روحه في جسده ويأتيه الملكان فيجلسانه فيقولان له : من ربك ؟ فيقول : هاه هاه لا أدري ، فيقولان له : وما دينك ؟ فيقول : هاه هاه لا أدري ، قال : فينادي مناد من السماء أفرشوا له من النار وألبسوه من النار وافتحوا له بابا إلى النار . قال : فيأتيه من حرها وسمومها ويضيق عليه قبره حتى تختلف عليه أضلاعه ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح فيقول : أبشر بالذي يسوؤك هذا يومك الذي كنت توعد ، فيقول : من أنت ؟ فوجهك الوجه الذي يجيء بالشر ، فيقول : أنا عملك الخبيث ، فيقول : رب لا تقم الساعة رب لا تقم الساعة ".

رواه أبو داود ( 4753 ) وأحمد – واللفظ له – ( 18063 ) .

صححه الألباني في " صحيح الجامع " ( 1676 ) .

فالصحيح أن الملكين لا يسألان الميت في قبره إلا عن أمور التوحيد والعقيدة ، وهو واضح بيِّن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التبَسُّم في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
سؤال رقم 10419: حكم التبَسُّم في الصلاة
السؤال:

إذا ابتسم المسلم وهو يصلي ، فهل يجب عليه إكمال صلاته ، أم يقطعها ويصلي مرة أخرى ؟.

الجواب:

الحمد لله

ينبغي على المسلم أن يخشع في صلاته وأن يبتعد عن كل ما يذهب الخشوع لأن الخشوع هو لبُّ الصلاة

وقد امتدح الله عز وجل المؤمنين بقوله تعالى : ( قَدْ أَفْلَحَ الْمُؤْمِنُون َالَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُون َ) المؤمنون/1-2

ولا شك أن مما يذهب الخشوع ، الابتسام في الصلاة .

أما حكم التبسّم في الصلاة ، فَلا تَبْطُلُ الصَّلاةُ بِهِ انظر الموسوعة الفقهية ج/27 ص/124

قال ابن قدامة : قَالَ ابْنُ الْمُنْذِرِ : أَجْمَعُوا عَلَى أَنَّ الضَّحِكَ يُفْسِدُ الصَّلاةَ , وَأَكْثَرُ أَهْلِ الْعِلْمِ عَلَى أَنَّ التَّبَسُّمَ لا يُفْسِدُهَا , المغني ج/1 ص/394

وقال شيخ الإسلام ابن تيميّة : أَمَّا التَّبَسُّمُ فَلا يُبْطِلُ الصَّلاةَ , وَأَمَّا إذَا قَهْقَهَ فِي الصَّلاةِ فَإِنَّهَا تَبْطُلُ . الفتاوى الكبرى ج/2 ص/227

قال النووي : َالتَّبَسُّمِ فِي الصَّلاةِ مَذْهَبُنَا أَنَّ التَّبَسُّمَ لا يَضُرُّ ، المجموع ج/4 صم/22

قال البهوتي : ( وَلا ) تَبْطُلُ الصَّلاةُ ( إنْ تَبَسَّمَ ) فِيهَا وَهُوَ قَوْلُ الأَكْثَرِ حَكَاهُ ابْنُ الْمُنْذِرِ . كشَّاف القناع ج/1 ص/402 .

وإذا كانت لا تبطل الصلاة ، فإنه يكمل صلاته ولا يقطعها ، وينبغي عليه أن يتجنب ما يدعوه إلى ذلك . ويراجع كتاب 33 سبباً للخشوع في الصلاة في هذا الموقع . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الفرق بين موالاة الكفار والاستعانة بهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 10421: الفرق بين موالاة الكفار والاستعانة بهم
السؤال:

ما هو الفرق بين موالاة الكفار وتوليهم ؟.

الجواب:
الحمد لله

المولاة معناها : المناصرة والمساعدة على أمورهم الكفرية ، ومن ذلك أن يقاتل المسلمون مع الكفار ، يعني مثلاً يقوم الكفار بغزو بلد من البلدان الإسلامية فيتولاهم هذا المسلم وينصرهم ويساعدهم على هذه البلدة في القتال سواءً بالسلاح أو بإمدادهم بأي شيء يساعدهم على قتال المسلمين ، هذا من موالاتهم ، وهو أيضاً من توليهم ، فإن المولاة والتولي يراد بها هنا المناصرة وأن يكون يداً معهم على المسلمين .

أما الاستعانة بهم فهذا يرجع إلى المصلحة ، إن كان في ذلك مصلحة فلا بأس ، بشرط أن نخاف من شرهم وغائلتهم وألا يخدعونا ، وإن لم يكن في ذلك مصلحة فلا يجوز الاستعانة بهم لأنهم لا خير فيهم .

لقاءات الباب المفتوح للشيخ محمد بن صالح العثيمين ص 20. (www.islam-qa.com)


أسلمت بعد زنا فهل تعتدّ للزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 10426: أسلمت بعد زنا فهل تعتدّ للزواج
السؤال:

السؤال : امرأة تسأل وتقول إنها قد أسلمت وكانت على علاقة محرمة مع شخص أجنبي ، فهل تعتد إذا أرادت أن تتزوج أم لا ؟.

الجواب:

الحمد لله

طرحت السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين :

فأجاب حفظه الله :

يكفيها حيضة واحدة . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم لعبة الملاكمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 10427: حكم لعبة الملاكمة
السؤال:

السؤال : سؤالي يتعلق بالملاكمة وحكمها. يفكر القائمون على مسجدنا المحلي بإقامة دورات للتدريب على الملاكمة. وأريد أن أعرف هل يجوز هذا أم لا. والسبب ذلك هو ورود حديث عن النبي صلى الله عليه وسلم أنه رأى رجلين يتصارعان وأخبرهما بأن يتجنبا الوجه لأننا خلقنا على صورة آدم عليه السلام. وبناء على ذلك, هل يباح أن يتدرب المسلم على الملاكمة مع مسلم آخر حيث يضرب كل واحد منهما الآخر على وجهه ؟

الجواب:

الجواب :

الحمد لله
لقد جاءت الشريعة الإسلامية بإباحة كل ما يُفيد البدن ولا يضرّه وتحريم كلّ ما فيه اعتداء على البدن والاضرار به ، وقد قال النبي صلى الله عليه وسلم : ( فإن لجسدك عليك حقاً ) أخرجه البخاري / كتاب الصوم / 1839 .

والرياضة البدنية إذا كانت خالية من الممنوعات الشّرعية فمزاولتها مفيدة وأما بالنسبة للملاكمة فهي لعبة رياضية قديمة ، مارسها الإغريق .

والملاكمة أسوأ أنواع الألعاب الرياضية بل ربما لم تكن تستحق أن تسمى رياضة رغم أن دول الغرب بصورة خاصة - حيث تنتشر الملاكمة انتشاراً كبيراً على أساس الاحتراف - تسميها الرياضة النبيلة للدفاع عن النفس لكنهم ينسون أو يتناسون أن الهدف الرئيسي هو إيذاء الخصم وطرحه أرضاً ويفضل أن يكون ذلك بالضربة القاضية - كما يسمونها - وهي ذروة درجات الفوز في الملاكمة .

( وقد ارتفعت أصوات كثيرة في برلمانات دول كثيرة تطالب بمنع ممارسة الملاكمة للمحترفين نظراً للأذى الذي يلحق بكثير من ممارسيها ، بل نجحت السويد في ذلك بينما فشلت دول كثيرة في تنفيذ هذا المنع ، رغم الأذى اللاحق بالملاكمين المحترفين بل الوفيات العديدة التي تحدث نتيجة مباشرة هذه الرياضة العنيفة .

والحقيقة أن وفاة هذا العدد الكبير من الملاكمين كان السبب وراء ارتفاع أصوات كثيرة تنادي بإلغاء هذه اللعبة أو على الأقل وضع قواعد صارمة تحد من عنفها ) عن مجلة هنا لندن العدد 413 مارس 1983م .

يقول الدكتور ( روجود وهرتي ) الناطق بلسان الهيئة الطبية البريطانية في ويلز عن أهداف الحملة التي تقوم بها الهيئة في هذا المجال : ( إننا نريد أن نظهر للعالم كله أن الملاكمة لعبة خطيرة للغاية ، ليس بسبب تزايد عدد من يلقون حتفهم بسببها فحسب ، ولكن بسبب العاهات التي تصيب أضعاف هذا العدد ، وفي سبيل تحقيق ذلك ، فإننا نحاول الضغط على هيئات رسمية مختلفة من أجل التنديد بهذه اللعبة ، وعدم اعتبارها ضمن الألعاب الرياضية ، وأؤكد هنا مرة ثانية أن خطورة اللعبة تكمن في الضرر الذي تلحقه بالمئات من ممارسيها نتيجة للعاهات التي تصيبهم .

وقد وصل عدد الملاكمين الذي لقوا حتفهم نتيجة إصابات لحقت بهم في لعبة الملاكمة ثلاثمائة وخمسين ملاكماً منذ 1945 إلى حدود سنة 1983 ) عن مجلة هنا لندن العدد 413 مارس 1983م .

الموقف الإسلامي من هذه اللعبة :

إن الأصول الإسلامية ترفض رفضاً باتاً أن يستسيغ التصور العام للأمة مثل هذا الانحراف الخطير في التوجه التربوي والفكري إلى حد يسمح بهذا الاقتتال العنيف بين أبناء الأمة بل الإنسانية جمعاء .

نذكر من هذه الأصول :

1- الضرر يزال : وقد تقدم ما في هذه الرياضة من أضرار ومخاطر على حياة الإنسان بشهادة مختصين غربيين دفعهم شعورهم الإنساني إلى محاربتها والعمل على إقصائها من قاموس الرياضات العالمية .

2- انتهاك حرمة الوجه : إن رياضة الملاكمة تقوم على استباحة لكم وجه الخصم بأقصى قوة يملكها الملاكم ، بل تعتبر من أكسب اللكمات نقطاً من أي منطقة أخرى من الجسد .

وهذا خرق سافر لقوله صلى الله عليه وسلم من حديث أبي هريرة : ( وإذا قاتل أحدكم فليجتنب الوجه ) أخرجه البخاري ( الفتح 5/215 ) .

قال الحافظ : ( ويدخل في النهي كل من ضرب في حد أو تعزير أو تأديب ، وقد وقع في حديث أبي بكرة وغيره عند أبي داود وغيره في قصة التي زنت ، فأمر النبي صلى الله عليه وسلم برجمها وقال : ( ارموا واتقوا الوجه ) أخرجه أبو داود 4/152 وإذا كان ذلك في حق من تعين إهلاكه فمن دونه أولى ) انظر الفتح 5/216 .

قال النووي : ( قال العلماء : إنما نُهي عن ضرب الوجه لأنه لطيف يجمع المحاسن ، وأكثر ما يقع الإدراك بأعضائه ، فيخشى من ضربه أن تبطل أو تتشوه كلها أو بعضها ، والشين فيها فاحش لظهورها وبروزها بل لا يسلم إذا ضرب غالباً من شين ) الفتح 5/216 .

وقال في الفتح في خصوص دلالة النهي الوارد في الحديث :

( لم يتعرض النووي لحكم هذا النهي ، وظاهره التحريم ، ويؤيده حديث سويد بن مقرن الصحابي : أنه صلى الله عليه وسلم رأى رجلاً لطم غلاماً فقال : ( أو ما علمت أن الصورة محترمة ) مسلم 3/1280 .

كتاب قضايا اللهو والترفيه ص 373 (www.islam-qa.com)


الانحناء لغير الله حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10428: الانحناء لغير الله حرام
السؤال:

هل يجوز الانحناء عند تحية شخص محترم أو كبير أو أحد الوالدين بدلا عن قول "السلام عليكم ورحمة الله وبركاته" ؟.

الجواب:

الجواب :

الحمد لله
التحية المعتادة هي قول : السلام عليكم ورحمة الله وبركاته ، لقوله تعالى : ( فسلموا على أنفسكم تحية من عند الله مباركة طيبة ) ، وجاءت الأحاديث ببيان هذه التحية . وأما الانحناء فلا يجوز إلا إذا كان المسلّم عليه كبيرا لا يستطيع القيام ، أو أحد الوالدين وتكره أنك تقيمه ، وتكلّـفه أن يقوم ليصافحك أو يعانقك ، فإذا انحنيت وقبلت رأسه أو جبينه على وجه الاحترام له ، لحقه عليك لم يكن ذلك انحناءً يُتعبد به . ولا شك ان الانحناء عبادة لله تعالى كما في الركوع فإذا فُعل ذلك من غير مصافحة أو تقبيل كان ذلك تعظيما لذلك الشخص فيكون شركا .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


ترغيب التجار بالتبرع بالإعلان عن محلاتهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 10430: ترغيب التجار بالتبرع بالإعلان عن محلاتهم
السؤال:

السؤال :
مراكز لتحفيظ القرآن الكريم تكتب إلى بعض التجار تطلب دعم المركز ، ويذكرون في الخطاب أنهم سيضعون اسم المحل على أوراقهم ويعملون له نوعاً من الدعاية ، فهل يجوز ذلك ؟.

الجواب:

الجواب :
الحمد لله

عرضت السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

المحذور أن يُجعل قَصْد المتبرع الدنيا ، فلا تُذكر هذه الجملة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس البنطلون بالنسبة للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 10436: لبس البنطلون بالنسبة للنساء
السؤال:

السؤال : ما رأيكم في لبس البنطلون بالنسبة للنساء لأنه انتشر في هذه الأزمنة ؟.

الجواب:

الجواب :

الحمد لله
ننصح أن لا يلبس البنطلون لأنه من لباس الكفرة فينبغي تركه وأن لا تلبس المرأة إلا لباس بنات جنسها ، بنات بلدها ، ولا تشذ عنه ، وتحرص على اللباس الساتر المتوسط الذي ليس فيه ضيق ، ولا رقة بل يستر من غير ضيق ، ولا يصف البدن ، وليس فيه تشبه بالكفار ، ولا بالرجال ولا تلبس ملابس الشهرة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 43. (www.islam-qa.com)


هل له أن يراجع زوجته بعد انتهاء عدتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 10438: هل له أن يراجع زوجته بعد انتهاء عدتها
السؤال:

هل يجوز للرجل والمرأة أن يرجعا إلى زواجهما مرة أخرى إذا كانا قد انفصلا بالطلاق منذ فترة طويلة ؟.

الجواب:

الحمد لله

إذا طلق الرجل زوجته الطلقة الأولى أو الثانية ، فإن كانت قد انتهت عدّتها فإنها تَبِين منه ، وتصير أجنبية عنه ولا تعود إليه إلا بعقد جديد بشروطه الشرعية ( انظر سؤال رقم 2127 ) ،

وأما إذا طلق زوجته الطلقة الثالثة فإنها تصير محرَّمة على زوجها الأول حتى تنكح زوجاً غيره نكاح رغبة شرعي بوطء ، والدليل على ذلك من القرآن قول الله عز وجل : { الطلاق مرَّتان فإمساك بمعروف أو تسريح بإحسان } البقرة / 229 إلى قوله تعالى : { فإن طلقها فلا تحل له من بعد حتى تنكح زوجاً غيره } البقرة /230، والطلاق الأخير المقصود به الطلقة الثالثة عند أهل العلم كافة .

ومن السنة ما ثبت في الصحيحين من حديث عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ عَائِشَةَ أَخْبَرَتْهُ أَنَّ امْرَأَةَ رِفَاعَةَ الْقُرَظِيِّ جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُولَ اللَّهِ إِنَّ رِفَاعَةَ طَلَّقَنِي فَبَتَّ طَلاقِي ، وَإِنِّي نَكَحْتُ بَعْدَهُ عَبْدَ الرَّحْمَنِ بْنَ الزَّبِيرِ الْقُرَظِيَّ ، وَإِنَّمَا مَعَهُ مِثْلُ الْهُدْبَةِ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَلَّكِ تُرِيدِينَ أَنْ تَرْجِعِي إِلَى رِفَاعَةَ ، لا ، حَتَّى يَذُوقَ عُسَيْلَتَكِ وَتَذُوقِي عُسَيْلَتَهُ .

رواه البخاري ( 4856) و مسلم ( 2587 ) .

ومعنى " بَتَّ طلاقي " : أي : طلقني طلاقاً حصل معه قطع عصمتي منه ، وهي الطلقة الثالثة .

وقوله عليه الصلاة والسلام " حتى تذوقي عسيلته ويذوق عسيلتك " : كناية عن الجماع .

قال النووي : وَفِي هَذَا الْحَدِيث أَنَّ الْمُطَلَّقَة ثَلاثًا لا تَحِلّ لِمُطَلِّقِهَا حَتَّى تَنْكِح زَوْجًا غَيْره , وَيَطَأهَا ثُمَّ يُفَارِقهَا , وَتَنْقَضِي عِدَّتهَا . فَأَمَّا مُجَرَّد عَقْده عَلَيْهَا فَلا يُبِيحهَا لِلأَوَّلِ ، وَبِهِ قَالَ جَمِيع الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ .

" شرح مسلم " ( 10 / 3 ) .

والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم لبس الملابس التي فيها صور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 10439: حكم لبس الملابس التي فيها صور
السؤال:

السؤال : ما حكم لبس الثياب التي فيها صور ؟.

الجواب:

الحمد لله

لا يجوز للإنسان أن يلبس ثياباً فيها صورة حيوان أو إنسان ولا يجوز أيضاً أن يلبس غترة أو شماغاً أو ما أشبه ذلك وفيه صورة إنسان أو حيوان وذلك لأن النبي صلى الله عليه وعلى آله وسلم ثبت عنه أنه قال : ( إن الملائكة لا تدخل بيتاً فيه صورة ) ولهذا لا نرى لأحد أن يقتني الصور للذكرى كما يقولون وأن من عنده صوراً للذكرى فإن الواجب عليه أن يتلفها سواء كان قد وضعها على الجدار أو وضعها في ألبوم أو في غير ذلك لأن بقاءها يقتضي حرمان أهل البيت من دخول الملائكة بيتهم وهذا الحديث الذي أشرت إليه قد صح عن النبي صلى الله عليه وعلى آله وسلم ، والله أعلم .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1765 / 54. (www.islam-qa.com)


ما حكم بيع نصيبه من شركة كل مالها ديون عند الناس ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10443: ما حكم بيع نصيبه من شركة كل مالها ديون عند الناس ؟
السؤال:

ما حكم بيع حقي في شركة تبيع السلع على الناس بالتقسيط وكل مالها ديون عند الناس ؟
وإذا كان يوجد في الشركة سيارات لم تبع بعد ، فكيف يبيع نصيبه ؟.

الجواب:
الحمد لله

أما السؤال الأول : فهذا بيع دراهم غائبة بدراهم حاضرة أقل منها وهذا لا يجوز .

وأما السؤال الثاني : فيبيع نصيبه من السيارات ويبقى له نصيبه من النقود المؤجلة .

الشيخ ابن جبرين (www.islam-qa.com)


استعمال آلة تؤدي إلى الاستمناء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 10445: استعمال آلة تؤدي إلى الاستمناء
السؤال:

لدي سؤال محرج ، ولكنني أريد معرفة الجواب عليه . إذا قامت امرأة بتمرير آلة على فرجها , فهل تعتبر أنها مارست العادة السرية بذلك ؟ وما الحكم إذا استخدمت المرأة هذا الجهاز لأنها تواجه الكثير من الضغوط , وكانت ترى رجالا وسيمين في عملها , وكان زوجها يعيش في بلاد أخرى ؟.

الجواب:
الحمد لله
يجب عليكِ أنْ تَبْتَعِدِي عن كلِّ وسيلة لإثارة الشهوة ، فإن هذه الوسائل ولا شك ستودي بكِ في النهاية إلى الوُقُوعِ في فِعْلِ العادة السرّية ، وفعلها مُحَرَّم ، ويراجع سؤال رقم 329 , والعبرة بفعل ما يؤدي إلى خروج المني ، سواء باليد مباشرة أو بأي آلة تعمل على الاحتكاك المؤدي إلى نزول المني ، فجاهدي نفسك واتركي ذلك ، وعليكِ بالبعد واجتناب أماكن الاختلاط بالرجال ، لأن ذلك محرم شرعاً ، لأن الشيطان سيوقعك بالفاحشة مادام أنك تلتقين بهم في كل يوم خاصة مع غياب زوجك ، ينظر سؤال 1200 ، والواجب عليك الاتصال بزوجك وإخباره بضرورة الحضور حتى لا تقعي في المحرم يراجع سؤال 6713 ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى كلمة الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 10446: معنى كلمة الإسلام
السؤال:

ما معنى كلمة الإسلام ؟.

الجواب:
الحمد لله

إذا رجعت إلى معاجم اللغة و علمت أن معنى كلمة الإسلام هو : الانقياد والخضوع والإذعان والاستسلام و الامتثال لأمر الآمر ونهيه بلا اعتراض , وإخلاص العبادة له سبحانه وتصديق خبره والإيمان به , وأصبح اسم الإسلام عَلَماً على الدين الذي جاء به محمد صلى الله عليه وسلم

لماذا سمي الدين بالإسلام ؟ إن جميع ما في الأرض من مختلف الديانات , قد سميت بأسمائها , إما نسبة إلى اسم رجل خاص و أو أمة معينة و فالنصرانية أخذت اسمها من ( النصارى ) , وتسمت البوذية على اسم بانيها : ( بوذا ) , واشتهرت الزرادشتية بهذا الاسم لأن مؤسسها وحامل لوائها كان ( زرادشت ) , وكذلك اليهودية ظهرت بين ظهراني قبيلة تعرف ( بيهوذا ) , فسميت باليهودية , وهلم جرا . إلا الإسلام , فإنه لا ينتسب إلى رجل خاص , ولا إلى أمة بعينها , وإنما يدل اسمه على صفة خاصة يتضمنها معنى كلمة الإسلام , ومما يظهر من هذا الاسم أنه ما عني بإيجاد هذا الدين وتأسيسه رجل من البشر , وليس خاصاً بأمةً معينة دون سائر الأمم , وإنما غايته أن يحلي أهل الأرض جميعاً بصفة الإسلام , فكل من اتصف بهذه الصفة , من غابر الناس وحاضرهم فهو مسلم , ويكون مسلماً كل من سيتحلى بها في المستقبل .

من كتاب الإسلام أصوله ومبادؤه تأليف د . محمد بن عبد الله بن صالح السحيم . (www.islam-qa.com)


كيفية كتابة الوصية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 10447: كيفية كتابة الوصية
السؤال:

قلبت صفحات القران الكريم بحثا عن كيفية كتابة الوصية , لكني وجدت الأمر معقدا بالنسبة لي . لهذا ، فإني آمل أن تساعدني إن شاء الله . أرجو أن تتكرم وتبين لي : كيف يمكن لمسلمة متزوجة أن تكتب وصية إسلامية وحالها ما يلي :
لديها حساب توفير شخصي .
بيت واستثمارات عقارية أخرى , ويشاركها في ذلك زوجها .
مقتنيات شخصية مثل المجوهرات وما شاكل ذلك .
عندي زوج ، ووالد، وإخوان ، وأخوات ، وأبناء وبنات إخواني الذكور والإناث . هل توضحوا لي كيف أوزع كل شيء ؟ وهل أحتاج إلى توزيع كل شيء (ما أملك) إلى حصص ؟ أم هل يمكنني إعطاء بعض الأشياء إلي بنات إخواني وأخوتي المقربات إلى قلبي لا لشيء إلا لأنني أود إعطائهم ذلك ؟ وهل في ذلك العمل ما يتعارض مع ما جاء في القرآن ؟

الجواب:

الحمد لله
هناك فَرْقٌ بين الوَصِيَّة والهِبَة ، فالتبرع بالمال حال الحياة للغير يعتبر هبة ، ولا يأخذ أحكام الوصية ولكن يَحْسُنُ التَّنْبِيه إلى أنه لا يجوز للشخص أن يَهَبَ لبعض أولاده ويترك بعضهم ، أو يُفَضِّل بعضهم على بعض في الهبة ، بل يجب العدل بينهم ، لحديث النعمان بن بشير : أنّ أباه أتى به النبي صلى الله عليه وسلم ، لمَّا نَحَلَهُ نِحْلَةً ، لِيَشْهَدَ عليها النبي صلى الله عليه وسلم ، فقال النبي صلى الله عليه وسلم : ( أَكُلُّ وَلَدِكَ نَحَلْتَ مثل هذا ؟ فقال : لا . فقال : أرْجِعْه . ثم قال : اتقوا الله واعدلوا في أولادكم ) رواه البخاري (الهبة/2398) .

أما الوصية فهي الأمر بالتصرف بعد الموت أو التبرع بالمال بعد الموت .

والدليل على مشروعيتها الكتاب والسنة والإجماع ، قال تعالى : ( كتب عليكم إذا حضر أحدكم الموت إن ترك خيراً الوصية للوالدين والأقربين بالمعروف حقا على المتقين ) البقرة /180 ، وقوله تعالى : ( من بعد وصية يوصى بها أو دين ) النساء /11 .

وقال النبي صلى الله عليه وسلم : ( أن الله تصدق عليكم بِثُلُثِ أموالكم عند وفاتكم زيادة في أعمالكم ) رواه ابن ماجة (الوصايا/ 2700) وحسنه الألباني في صحيح سنن ابن ماجة برقم 2190 .

وأجمع العلماء على جوازها .

وتكون واجبة ، بما يكون على الإنسان من الحقوق التي ليس فيها إثباتات ، لئلا تَضِيع لقول النبي صلى الله عليه وسلم عليه وسلم : ( ما حَقّ امرئ مسلم له شيء يوصي به يَبِيتُ ليلتين إلا وَوَصِيَّته عنده مكتوبة " رواه البخاري ( الوصايا/2533) ، وتكون مُسْتحبة بأن يوصي الإنسان بشيء من ماله يُصْرَفُ في سبيل البر والإحسان ، لِيَصِلَ ثوابه إليه بعد وفاته ، فقد أذِنَ الله له بالتصرف عند الموت بِثُلُثِ المال .

وتجوز بحدود ثلث المال فأقل ، وبعض العلماء يَسْتَحِبّ أن لا تَبْلُغَ الثُّلث ، ولا تَصِحّ الوصية لأحد من الورثة ، لقول النبي صلى الله عليه وسلم : ( لا وَصِيّة لوارث ) رواه الترمذي ( الوصايا/ 2047) وصححه الألباني في صحيح سنن الترمذي برقم 1722 ، وإذا قصد الوصي المُضَارّة بالوارث ، ومضايقتِه فإن ذلك يَحْرُم عليه لقول الله تعالى : ( غير مُضَارّ ) النساء /12 ، ويبدأ اعتبار الوصية بحال الموت ، ويجوز للموصى الرجوع فيها ونقضها أو الرجوع في بعضها ، وتنفيذ الوصية أمر مهم فقد أكد عليها الله عز وجل وقدمها في الذِّكر على غيرها وقد جاء الوعيد الشديد لمن بَدّلها ، أما تَوْزِيع ممتلكات الشَّخص ، فإنه لا يملك الحق في توزيعها بعد وفاته لأن حصة كل وارث قد بينها الله عز وجل وبين من يَرِثْ ومن لا يَرِث ، ولا يجوز لأي شخص أن يَتَعَدَّى حدود الله لأن الله حذّر من ذلك فقال في سورة النساء : ( يُوصِيكُمْ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأنثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعًا فَرِيضَةً مِنْ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا(11) وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمْ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوْ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنْ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ (12) تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (14) والله أعلم .

للاستزادة انظر كتاب الملخص الفقهي : صالح الفوزان 2/172-182

ولا مانع من إعطاء بنات وأبناء إخوانك وأخواتك ما شئت من مالك في حياتك ، وبما أنهم ليسوا من أولادك فلا يجب إعطاؤهم بالتساوي ، ويمكنك إعطاء من تحبِّين ومن شئت منهم وأصحاب الحاجات على حسب حاجتهم ، واحرصي على إعطاء صاحب الدِّين الذي يستعين بالمال على طاعة الله ، كما يجوز الوصية لهم بالثلث فأقل ما داموا ليسوا من الورثة . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


سبب عدم وجود صورة للنبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 10452: سبب عدم وجود صورة للنبي صلى الله عليه وسلم
السؤال:

لماذا لا توجد أي صورة للنبي محمد صلى الله عليه وسلم في أي مكان في العالم ؟.

الجواب:

الحمد لله
جاءت الشريعة بسدِّ كلِّ باب يُوصِل إلى الشِّرك بالله ، ومن هذه الوسائل التصوير فقد جاءت الشريعة بتحريم الصورة ، ولعن من يفعل ذلك بل جاء الوعيد الشديد لمن فعل ذلك ، فعَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّ أُمَّ حَبِيبَةَ وَأُمَّ سَلَمَةَ ذَكَرَتَا كَنِيسَةً رَأَيْنَهَا بِالْحَبَشَةِ فِيهَا تَصَاوِيرُ فَذَكَرَتَا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : ( إِنَّ أُولَئِكَ إِذَا كَانَ فِيهِمْ الرَّجُلُ الصَّالِحُ فَمَاتَ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ فَأُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ ) رواه البخاري( الصلاة/409) ، وعن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قالت قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ سَفَرٍ وَقَدْ سَتَرْتُ بِقِرَامٍ لِي عَلَى سَهْوَةٍ لِي فِيهَا تَمَاثِيلُ ، فَلَمَّا رَآهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَتَكَهُ وَقَالَ أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ قَالَتْ فَجَعَلْنَاهُ وِسَادَةً أَوْ وِسَادَتَيْنِ ) رواه البخاري ( اللباس/5498 ) ، وعن عبد الله بن مسعود قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِنَّ أَشَدَّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ ) رواه البخاري ( اللباس/5494 ) فكيف يأذن بعمل صورة له ، ولذلك لم يجرؤ أحد من الصحابة على رسم صورة له لأنهم يعلمون الحكم بالتحريم .

وحذر الله عز وجل من الغلو فقال : ( يا أهل الكتاب لا تغلو في دينكم ) النساء /171 ، وقد حذَّر النبي صلى الله عليه وسلم من أيِّ فِعْلٍ يكون فيه غُلُوّ في حقه صلى الله عليه وسلم ، فقال : ( لا تُطْرُونِي كما أَطْرَتِ النصارى ابن مريم ، إنّما أنا عَبْدٌ ، فقولوا عبد الله ورسوله ) ، رواه البخاري (أحاديث الأنبياء/3189) ، وقد بَوّبَ الإمام محمد بن عبد الوهاب باب : ما جاء أنّ سَبَب كُفْر بني آدم هو الغلو في الصالحين ... قال : " وفي الصحيح عن ابن عباس رضي الله عنهما في قول الله تعالى : ( وقالوا لا تَذَرُنَّ آلهَتَكُمْ ولا تَذَرُنَّ وَدّاً ولا سُوَاعاً ولا يَغُوثَ ويَعُوقَ ونَسْراً ) نوح/23 ، قال : هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم . ففعلوا ولم تعبد ، حتى إذا هلك أولئك ونسي العلم عبدت " ، قال ابن القيم : " قال غير واحد من السلف : لما ماتوا عكفوا على قبورهم ثم صوروا لهم التماثيل ثم طال عليهم الأمد فعبدوهم " فتح المجيد شرح كتاب التوحيد لعبد الرحمن بن حسن ص/219 .

ولذلك لا توجد صورة للنبي صلى الله عليه وسلم لأنه جاء بالتحذير منها لأنها أدت إلى الشرك .

ومقتضى شهادة أن محمدا رسول الله صلى الله عليه وسلم ، أن نؤمن به وبما جاء به ، ولو لم توجد له أي صورة ، والمؤمنون لا يحتاجون إلى صورة له حتى يتَّبعوه ، ثم إن وصفه الثابت في الروايات الصحيحة يغني عن صورته ومن أوصافه صلى الله عليه وسلم الواردة :

1- كان عليه الصلاة والسلام أحسن الناس وجهاً

2- كان عريض ما بين المنكبين

3- ليس بالطويل ولا بالقصير

4- مستدير الوجه ووجهه مشرب بحمرة .

5- أدعج العين وهو : الشَّدِيدُ سَوَادِ الْعَيْنِ .

6- أَهْدَبُ الأَشْفَارِ : الطَّوِيلُ

7- وَهُوَ خَاتَمُ النَّبِيِّينَ أَجْوَدُ النَّاسِ كَفَّا وَأَشْرَحُهُمْ صَدْرًا وَأَصْدَقُ النَّاسِ لَهْجَةً وَأَلْيَنُهُمْ عَرِيكَةً وَأَكْرَمُهُمْ عِشْرَةً مَنْ رَآهُ بَدِيهَةً هَابَهُ وَمَنْ خَالَطَهُ مَعْرِفَةً أَحَبَّهُ يَقُولُ نَاعِتُهُ لَمْ أَرَ قَبْلَهُ وَلا بَعْدَهُ مِثْلَهُ

يراجع سنن الترمذي ( المناقب/3571) وغيره من كتب السنة في وصفه عليه الصلاة والسلام .

ولا شك أن المؤمنين يتمنون لقاء النبي صلى الله عليه وسلم ولذلك جاء في الحديث عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مِنْ أَشَدِّ أُمَّتِي لِي حُبًّا نَاسٌ يَكُونُونَ بَعْدِي يَوَدُّ أَحَدُهُمْ لَوْ رَآنِي بِأَهْلِهِ وَمَالِهِ ) رواه مسلم (الجنة وصفة نعيمها/5060) ولا شك أن محبته صلى الله عليه وسلم واتباعه سبب للاجتماع به في الجنة ، ومن محبته عليه الصلاة والسلام رؤيته في المنام ، وتكون رؤيته على صفته الصحيحة فقد ثبت من حديث أبي هُرَيْرَةَ قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ رَآنِي فِي الْمَنَامِ فَسَيَرَانِي فِي الْيَقَظَةِ وَلا يَتَمَثَّلُ الشَّيْطَانُ بِي ) قَالَ أَبُو عَبْد اللَّهِ قَالَ ابْنُ سِيرِينَ إِذَا رَآهُ فِي صُورَتِهِ رواه البخاري ( التعبير/6478) . والله الموفق وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشترط إذن صاحب العمل لصحة الصلاة ؟ وهل تصح الصلاة عند رؤية غير المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 10453: هل يشترط إذن صاحب العمل لصحة الصلاة ؟ وهل تصح الصلاة عند رؤية غير المحارم
السؤال:

أسلمت مؤخراً ولله الحمد , وأنا أعيش في الولايات المتحدة . لقد أخبرني أحد الأشخاص بأنه إذا لم أحصل على موافقة من صاحب المنشأة أو رب العمل على أن أصلي, وصليت ، فإن صلاتي تكون غير مقبولة . فهل هذا الكلام صحيح ؟
كما أنني أخبرتُ أيضا أنه إذا رآني شخص غير محرم لي وأنا أصلي ، فإن صلاتي تكون غير مقبولة , فهل هذا صحيح ؟ فكيف إذا صليت وأنا لم أكن أعلم بأن ذلك يجعل صلاتي غير مقبولة , حيث لم أتعمد ذلك, فهل صلاتي تكون أيضا غير مقبولة عند الله ؟
وقيل لي أيضاً بأن صلاتي تكون غير مقبولة إذا صليت بالقرب من شخص يستمع إلى الموسيقى أو يغني أو كان يتلفظ بألفاظ الشتم والسباب , فهل هذا صحيح ؟
حيث أنني أعمل في مكتب لا يوجد فيه مكان مخصص للصلاة , وأنا لم أطلب أن يسمح لي صاحب العمل بالصلاة , كما أنهم يقولون بأنه لا يمكنني أن أصلي بالقرب من مكتبي (طاولة العمل) .

الجواب:
الحمد لله

نحمد الله الذي هداك للإسلام ، ونسأله سبحانه أن يثبتك على الهدى والإيمان .. إنه سميع قريب .

أما ما يتعلق بالصلاة ، فلا يشترط لها موافقة صاحب المنشأة والعمل ، ولا يلزم أن تستأذني منه ، بل يجب تأديتها ولو لم يسمح هو بذلك ؛ فإنه لا طاعة لمخلوق في معصية الخالق ، وأمر الله مقدم على أمر غيره .فيجب عليك أن تؤدي الصلاة في وقتها المحدد لقول الله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء /103 . فإذا صليت بغير إذنه فصلاتك صحيحة ولا حرج عليك .

وأما إذا رآك بعض الأشخاص من غير محارمك وأنت تصلين فلا حرج عليك في ذلك ، وصلاتك صحيحة ما دمت متسترة متحجبة . والمرأة يجب عليها في الصلاة أن تستر جميع بدنها إلا وجهها و كفيها إذا كانت في بيتها أو عند محارمها ، أما إذا كانت في مكان يمكن أن يطلع عليها غير محارمها ؛ فيجب عليها أن تستر جميع بدنها ومن ذلك الوجه والكفين . مع التنبيه على أنه ينبغي للمرأة أن تحرص على البعد عن الأماكن المختلطة ومجتمعات الرجال خاصة في أوقات العبادة .

وأما إذا وصل إلى مسامعك صوت موسيقى أو شتائم أو غيرها من الأصوات المحرمة وأنت في الصلاة ، فهذا لا يؤثر على صحة صلاتك ؛ ما دمت قادرة على أداء الأركان والواجبات جميعاً ، لكن ينبغي أن تبتعدي عن الأماكن التي يتوقع فيها وجود مثل هذه المنكرات بقدر ما تستطيعين ، خاصة عند أداء الصلاة .حتى يكون هذا أدعى للخشوع والتدبر فيما تقرئين .

ولا بأس من الصلاة قرب مكتبك ما دمت قادرة على أداء أركان الصلاة وواجباتها .

ونوصيك بالحرص على تعلم أحكام الدين الأساسية وخاصة الصلاة ، كما نشكر لك حرصك واهتمامك . والله ولي التوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


الجهاد الأكبر والأصغر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 10455: الجهاد الأكبر والأصغر
السؤال:

الجهاد الأكبر, أهو مجاهدة النفس, أم الجهاد الفعلي في ساحة القتال؟.

الجواب:

الحمد لله
الحديث الذي ورد عن النبي صلى الله عليه وسلم أنه قال لأصحابه لما رجعوا من الغزو : ( رجعنا من الجهاد الأصغر ، إلى الجهاد الأكبر ) ، قالوا : وهل هناك جهاد أعظم من جهاد الكفار ؟ قال : ( نعم . جهاد النفس ) .

وهذا الحديث لا يصح عن النبي صلى الله عليه وسلم .

ولا ريب أن جهاد النَّفس سابقٌ على جهاد الكفار ، وذلك لأنّ الإنْسَان لا يجاهد الكفار ، إلا بعد مجاهدة نفسه ، لأن القتال مكروه إلى النفس ، قال تعالى : ( كُتِبَ عليكم القِتَالُ وهو كُرْهٌ لَكُمْ وعَسَى أن تكرهوا شيئا وهو خيرٌ لكم وعسى أنْ تحبوا شيئا وهو شرٌ لكم والله يعلم وأنتم لا تعلمون ) البقرة/216 ، فالمهم أن جهاد الأعداء لا يتم إلا بعد جهاد النفس عليه ، وتَحْمِيلها هذا الأمر . حتى تَنْقَادَ وتَطْمَئِنّ .

فتاوى منار الإسلام للشيخ ابن عثيمين رحمه الله 2/421 .

قال ابن القيم : " فالجهاد أربع مراتِب : جهاد النفس ، وجهاد الشياطين ، وجهاد الكفار ، وجهاد المنافقين .

وجهاد النفس بأن يُجَاهِدَهَا على تَعَلُّمِ الهُدَى ، والعَمَلِ به بَعْدَ عِلْمِهِ ، والدعوة إليه ، والصبر على مَشَاقّ الدّعوة إلى الله ، وجهاد الشيطان : جهاده على دفع ما يُلْقِي إلى العبد من الشُبُهَاتِ والشّهَوَات ، والشكُوكِ القَادِحة في الإيمان ، وجهاده على ما يُلْقِي إليه من الإرادات الفاسدة والشهوات ، وجهاد الكفار والمنافقين بالقلب واللسان والمال والنفس ، وجهاد الكفار أخَصُّ باليَدِ وجهاد المنافقين أخَصُّ باللِّسان ... قال : وأكْمَلُ الخَلْقِ من كَمَّلَ مراتِبَ الجِهَاد كلّها ، والخَلْقُ مُتَفَاوِتُونَ في منازِلِهِمْ عند الله ، تفاوتهم في مراتب الجهاد ... " ا.هـ. زاد المعاد 3/9-12 ،

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صيغة الإقامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 10458: صيغة الإقامة
السؤال:

أنا من بنقلاديش حيث نردد جمل إقامة الصلاة مرتين مرتين كما نفعل في الأذان . لكني وجدت أن إقامة الصلاة في أغلب البلدان العربية تكون بقول الجمل مرة واحدة دون ترديد . ما هو الدليل الصحيح الوارد في إقامة الصلاة بهذه الصفة ؟.

الجواب:

الحمد لله

وردت إقامة الصلاة بصيغ متعددة عن النبي صلى الله عليه وسلم .

الصيغة الأولى (إحدى عشرة جملة) :

اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ

أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ

أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ

حَيَّ عَلَى الصَّلاةِ

حَيَّ عَلَى الْفَلاحِ

قَدْ قَامَتْ الصَّلَاةُ ، قَدْ قَامَتْ الصَّلَاةُ

اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ

لا إِلَهَ إِلا اللَّهُ

ودليل هذه الصيغة ما رواه أحمد (15881) وأبو داود (499) عَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ قَالَ : لَمَّا أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّاقُوسِ يُعْمَلُ لِيُضْرَبَ بِهِ لِلنَّاسِ لِجَمْعِ الصَّلَاةِ ، طَافَ بِي وَأَنَا نَائِمٌ رَجُلٌ يَحْمِلُ نَاقُوسًا فِي يَدِهِ ، فَقُلْتُ : يَا عَبْدَ اللَّهِ ، أَتَبِيعُ النَّاقُوسَ ؟ قَالَ : وَمَا تَصْنَعُ بِهِ ؟ فَقُلْتُ : نَدْعُو بِهِ إِلَى الصَّلَاةِ . قَالَ : أَفَلَا أَدُلُّكَ عَلَى مَا هُوَ خَيْرٌ مِنْ ذَلِكَ ؟ فَقُلْتُ لَهُ : بَلَى . قَالَ : تَقُولُ : اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الْفَلَاحِ ، حَيَّ عَلَى الْفَلَاحِ ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، لَا إِلَهَ إِلَّا اللَّهُ. قَالَ : ثُمَّ اسْتَأْخَرَ عَنِّي غَيْرَ بَعِيدٍ ثُمَّ قَالَ : وَتَقُولُ إِذَا أَقَمْتَ الصَّلَاةَ : اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الْفَلَاحِ ، قَدْ قَامَتْ الصَّلَاةُ ، قَدْ قَامَتْ الصَّلاةُ ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، لَا إِلَهَ إِلَّا اللَّهُ ، فَلَمَّا أَصْبَحْتُ أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ بِمَا رَأَيْتُ ، فَقَالَ : إِنَّهَا لَرُؤْيَا حَقٌّ إِنْ شَاءَ اللَّهُ ، فَقُمْ مَعَ بِلَالٍ فَأَلْقِ عَلَيْهِ مَا رَأَيْتَ فَلْيُؤَذِّنْ بِهِ فَإِنَّهُ أَنْدَى صَوْتًا مِنْكَ ، فَقُمْتُ مَعَ بِلَالٍ فَجَعَلْتُ أُلْقِيهِ عَلَيْهِ وَيُؤَذِّنُ بِهِ قَالَ : فَسَمِعَ ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ وَهُوَ فِي بَيْتِهِ فَخَرَجَ يَجُرُّ رِدَاءَهُ وَيَقُولُ : وَالَّذِي بَعَثَكَ بِالْحَقِّ يَا رَسُولَ اللَّهِ لَقَدْ رَأَيْتُ مِثْلَ مَا رَأَى ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : فَلِلَّهِ الْحَمْدُ .

صححه الألباني في صحيح أبي داود (469) .

واختار هذه الصيغة جمهور العلماء ، منهم الأئمة مالك والشافعي وأحمد رحمهم الله ، إلا أن مالكاً رحمه الله قال : يقول قد قامت الصلاة مرة واحد .

الصيغة الثانية (سبع عشرة جملة) :

اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ

أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ ، أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ

أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ

حَيَّ عَلَى الصَّلاةِ ، حَيَّ عَلَى الصَّلاةِ

حَيَّ عَلَى الْفَلاحِ ، حَيَّ عَلَى الْفَلاحِ

قَدْ قَامَتْ الصَّلاةُ ، قَدْ قَامَتْ الصَّلاةُ

اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ

لا إِلَهَ إِلا اللَّهُ

ودليل هذه الصيغة ما رواه أبو داود (502) والترمذي (192) والنسائي (632) وابن ماجه (709) عن أَبِي مَحْذُورَةَ قَالَ : عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَذَانَ تِسْعَ عَشْرَةَ كَلِمَةً ، وَالْإِقَامَةَ سَبْعَ عَشْرَةَ كَلِمَةً ، الْأَذَانُ : اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ . ثُمَّ قَالَ : ارْجِعْ فَامْدُدْ صَوْتَكَ ثُمَّ قُلْ : أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الْفَلَاحِ ، حَيَّ عَلَى الْفَلَاحِ ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، لَا إِلَهَ إِلَّا اللَّهُ .

وَالْإِقَامَةُ سَبْعَ عَشْرَةَ كَلِمَةً : اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الْفَلَاحِ ، حَيَّ عَلَى الْفَلَاحِ ، قَدْ قَامَتْ الصَّلَاةُ ، قَدْ قَامَتْ الصَّلَاةُ ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ، لَا إِلَهَ إِلَّا اللَّهُ.

صححه الألباني في صحيح أبي داود (474) .

واختار هذه الصيغة الإمام أبو حنيفة رحمه الله .

فهاتان الصيغتان ثابتان عن النبي صلى الله عليه وسلم ، فمن فعل واحدة منهما فقد أصاب السنة .

وقد سئل الشيخ ابن باز رحمه الله : هل يجوز أن تكون الإقامة بعدد ألفاظ الأذان ؟

فقال :

يجوز ذلك ، بل ذلك نوع من أنواع السنة في الأذان لأن ذلك قد ثبت في الصحيح ، من حديث أبي محذورة رضي الله عنه لمّا علمه النبي صلى الله عليه وسلم الأذان والإقامة في المسجد الحرام حين الفتح .

ويجوز إيتار الإقامة إلا لفظ الإقامة والتكبير ، كما كان بلال رضي الله عنه يفعل ذلك في مسجد النبي صلى الله عليه وسلم وبحضرته وتعليمه ، كما في الصحيحين عن أنس رضي الله عنه قال : ( كان بلال يشفع الأذان ويوتر الإقامة بين يدي النبي صلى الله عليه وسلم )

مجموع فتاوى ومقالات متنوعة (10/366) .

( إيتار الإقامة ) أي ذكر ألفاظ الإقامة مفردة مرة واحدة .

غير أن الأفضل في العبادات الواردة على صفات متنوعة أن المسلم لا يلتزم صفة معينة ويهجر باقي الصفات، بل السنة أن يفعل كل ما ثبت عن النبي صلى الله عليه وسلم ، فمرة يقيم بإقامة بلال رضي الله عنه ، وأخرى بإقامة أبي محذورة رضي الله عنه.

قال شيخ الإسلام ابن تيمية رحمه الله :

الصواب مذهب أهل الحديث ، ومن وافقهم ، وهو تسويغ كل ما ثبت في ذلك عن النبي صلى الله عليه وسلم ، لا يكرهون شيئا من ذلك ، إذ تنوع صفة الأذان والإقامة ، كتنوع صفة القراءات والتشهدات ، ونحو ذلك ، وليس لأحد أن يكره ما سنه رسول الله صلى الله عليه وسلم لأمته . . .

ومن تمام السنة في مثل هذا : أن يفعل هذا تارة ، وهذا تارة ، وهذا في مكان ، وهذا في مكان ؛ لأن هجر ما وردت به السنة ، وملازمة غيره ، قد يفضي إلى أن يجعل السنة بدعة ، والمستحب واجبا ويفضي ذلك إلى التفرق والاختلاف ، إذا فعل آخرون الوجه الآخر اهـ .

" الفتاوى الكبرى " ( 2 / 43 ، 44 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حماية النفس من الاغراءات في بلاد الإباحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 10459: حماية النفس من الاغراءات في بلاد الإباحية
السؤال:

السؤال : ما هي الوسائل - غير الزواج - التي تمكن الشباب المسلمين الذين تركوا بلادهم المسلمة للدراسة في أمريكا من حماية أنفسهم من الاغراءات الموجودة هناك ؟.

الجواب:

الحمد لله
ينبغي أن نعلم أن الزواج هو الحل الطبيعي ، وحين نفكر في البديل نفكر به على أنه مؤقت ، والذي يعين على مواجهة أثر الشهوة أمران :

الأول :

تقوية المانع في النفس ، ويشمل ذلك : تقوية الإيمان ، والخوف من الله ومراقبته ، وتقوية الإرادة والعزيمة في النفس ، وإدراك المرء لعواقب اتباع الشهوة في الدنيا والآخرة .

الثاني :

إضعاف الدافع ، ويتمثل ذلك في الصيام ، وفي البعد عن كل ما يثير الشهوة وعلى رأسه النظر الحرام ، والصحبة السيئة .

الشيخ محمد الدويش

وإن ممارسة العبادات المشروعة بكافة أنواعها وانشغال النفس بها من أعظم ما يعين على حماية النفس من الاغراءات المحرمة فإذا انشغل هؤلاء الشباب بالتلاوة والذكر والدعاء والصيام والدعوة إلى الله وأقاموا لأنفسهم مجتمعاً خاصاً يعبدون الله فيه ويلتقون على الخير والبر وعكف كل منهم على عبادة ربه في وقت فراغه واستمر يذكر ربه في وقت شغله حتى في المكاتب وفصول الدراسة حتى يصير قلبه مع ربه ولو كان جسده مع الكفار فإن ذلك من أعظم أسباب سلامته ، والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تغيير البيت يجلب الرزق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 10461: هل تغيير البيت يجلب الرزق ؟
السؤال:

تغيير المكان يجلب الحظ السعيد , مثلاً هذا البيت ليس جيِّداً , وإذا انتقلت منه فإنه سيجلب لك ثروة .

الجواب:
الحمد لله

تغيير البيت لا يجلب الحظ السعيد ، ولا يجلب الثروة ، ولكن إذا سكن الإنسان بيتاً فأصابه فيه ضرر فله أن ينتقل إلى غيره .

سئل الشيخ ابن عثيمين – رحمه الله - :

شخص سكن في دار فأصابته الأمراض وكثير من المصائب مما جعله يتشاءم هو وأهله من هذه الدار ، فهل يجوز له تركها لهذا السبب ؟

فأجاب :

ربما يكون بعض المنازل أو بعض المركوبات أو بعض الزوجات مشئوماً يجعل الله بحكمته مع مصاحبته إما ضرراً أو فوات منفعة أو نحو ذلك ، وعلى هذا فلا بأس ببيع هذا البيت والانتقال إلى بيتٍ غيره ، ولعل الله أن يجعل الخير فيما ينتقل إليه .

وقد ورد عن النبي صلى الله عليه وسلم أنه قال " الشؤم في ثلاث : الدار والمرأة والفرس " – رواه البخاري ( 5093 ) ومسلم ( 2225 ) - ، فبعض المركوبات يكون فيها شؤم ، وبعض الزوجات يكون فيهن شؤم ، وبعض البيوت يكون فيها شؤم ، فإذا رأى الإنسان ذلك فليعلم أنه بتقدير الله عز وجل ، وأن الله سبحانه وتعالى بحكمته قدَّر ذلك لينتقل الإنسان إلى محل آخر ، والله أعلم .

" فتاوى علماء البلد الحرام " ( ص 1212 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإيمان بالكتب والرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 10468: الإيمان بالكتب والرسل
السؤال:

من هم الأنبياء الذين أرسلهم الله تعالى ؟ وما هي الكتب التي أنزلها معهم ؟.

الجواب:

الحمد لله ،

حين أهبط الله آدم إلى الأرض وانتشرت ذريته لم يتركهم هملاً بل أوجد لهم الرزق وأنزل عليه وعلى أبنائه الوحي فمنهم من آمن ومنهم من كفر : ( ولقد بعثنا في كل أمة رسولاً أن اعبدوا اللّه واجتنبوا الطاغوت فمنهم من هدى اللّه ومنهم من حقت عليه الضلالة ) النحل/36 .

والكتب السماوية التي أنزلها اللّه أربعة وهي التوراة والإنجيل والزبور والقرآن : ( نزل عليك الكتاب بالحق مصدقاً لما بين يديه وأنزل التوراة والإنجيل ) آل عمران/3 .

وقال تعالى : ( وآتينا داود زبوراً ) الإسراء/55 .

والأنبياء والرسل كثيرون ولا يعلم عددهم إلا اللّه منهم من قص اللّه علينا ومنهم من لم يقصه علينا : ( ورسلاً قد قصصناهم عليك من قبل ورسلاً لم نقصصهم عليك ) النساء/164 .

يجب الإيمان بجميع الكتب التي أنزلها اللّه وجميع الأنبياء والرسل الذين أرسلهم اللّه كما قال سبحانه : ( يا أيها الذين آمَنوا آمِنوا باللّه ورسوله والكتاب الذي نزل على رسوله والكتاب الذي أنزل من قبل ومن يكفر باللّه وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالاً بعيداً ) النساء/136 .

الرسول والنبي اسمان لمسمى واحد هو من بعثه اللّه ليدعو الناس إلى عبادة اللّه وحده من الأنبياء والرسل الذين اصطفاهم اللّه وأرسلهم إلى عباده يبلغون دينه : ( رسلا مبشرين ومنذرين لئلا يكون للناس على اللّه حجة بعد الرسل ) النساء/162 .

والأنبياء والرسل كثيرون وقد ذكر اللّه منهم في القرآن خمسة وعشرين فيجب الإيمان بهم جميعاً وهم ، آدم ، إدريس ، نوح ، هود ، صالح ، إبراهيم ، لوط ، إسماعيل ، إسحاق ، يعقوب ، يوسف ، شعيب ، أيوب ، ذو الكفل ، موسى ، هارون ، داوود ، سليمان ، إلياس ، اليسع ، يونس ، زكريا ، يحيى ، عيسى ، محمد عليهم الصلاة والسلام أجمعين .

والقرآن الكريم أعظم الكتب السماوية وآخرها وهو ناسخ لما قبله من الكتب ومهيمن عليه فيجب العمل به , وترك ما سواه : ( وأنزلنا إليك الكتب بالحق مصدقاً لما بين يديه من الكتاب ومهيمناً عليه فاحكم بينهم بما أنزل الله ) المائدة/48 .

وقد اصطفى الله من بني آدم رسلاً وأنبياء وبعثهم في كل أمة , وأمرهم بالدعوة إلى عبادة الله وحده وبيان الشرائع التي فيها سعادة الدنيا والآخرة والبشرى بالجنة لمن آمن والإنذار بالنار لمن كفر : ( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة ) النحل/36 .

وقد فضل الله بعض الأنبياء والرسل على بعض فأفضلهم أولوا العزم وهم نوح وإبراهيم وموسى وعيسى ومحمد وأفضل أولي العزم محمد صلى الله عليه وسلم فقد كان كل نبي يبعث إلى قومه خاصة حتى بعث الله محمداً صلى الله عليه وسلم إلى الناس كافة وهو آخر الأنبياء والرسل وأفضلهم كما قال الله عنه : ( وما أرسلناك إلا كافة للناس بشيراً ونذيراً ولكن أكثر الناس لا يعلمون ) سبأ/28 .

والأنبياء والرسل اصطفاهم الله وجعلهم قدوة لأممهم رباهم وأدبهم وكرمهم بالرسالة وعصمهم من الوقوع في المعاصي وأيدهم بالمعجزات فهم أكمل البشر خَلقاً وخُلقاً وأفضلهم علماً وأصدقهم قولاً وأعطرهم سيرة قال الله عنهم : ( وجعلناهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين ) الأنبياء/73 .

ولما كان الأنبياء والرسل بهذه المنزلة العالية من الطاعة وحسن الخلق أمرنا الله بالاقتداء بهم فقال : ( أولئك الذين هدى الله فبهداهم اقتده ) الأنعام/90 .

وقد اجتمعت في نبينا محمد صلى الله عليه وسلم جميع صفات الأنبياء والرسل وأكرمه الله بالأخلاق العظيمة لذا أمر الله بالاقتداء به في كل أحواله : ( لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً ) الأحزاب/21 .

الإيمان بجميع الأنبياء والرسل من أركان العقيدة الإسلامية التي لا يتم إيمان المسلم إلا بها لأنهم يدعون إلى عقيدة واحدة هي الإيمان بالله قال تعالى : ( قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون ) البقرة/136 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


شبهات من نصراني حائر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > العقيدة > مذاهب وأديان >
سؤال رقم 10469: شبهات من نصراني حائر
السؤال:

قرأت في الصحيفة أن 15% من القرآن يتحدث عن المسيح ؛ وكذلك فقد قرأت في النسخة الإنجليزية (لمعاني) القرآن أن محمدا كان يؤمن بالمسيح وإبراهيم وبجميع الأنبياء وبكتبهم التي سبقت القرآن . إذا كان الأمر كذلك, فلماذا يقبل القرآن ببعض التعاليم الواردة في الكتاب المقدس , مثل معجزات المسيح , وعدم وقوعه في المعصية, وأنه نبي, ... إلى غير ذلك , ويتناقض مع العديد من التعاليم الواردة فيه مثل إلهية المسيح كما ورد في "إيسا" 9:6 و"جان" 1:1, و3:16, وتألم المسيح وموته تكفيرا عن خطايا البشر كما ورد في العهدين القديم والجديد ؟
إذا كان القرآن خاليا من الخطأ, فلماذا توجد كل هذه الطوائف في الإسلام مثل "شوهيت(؟)" و"الشيعة" على التوالي؟
لماذا يسمح القرآن بتعدد الزوجات, بينما يمنع الكتاب المقدس من ذلك كما ورد في "جن." 2:24 و"مات." 19:5 ؟
إن روحي تبحث عن الحقيقة.

الجواب:
الحمد لله

أولاً :

إن الله تبارك وتعالى قد أكثر من ذكر المسيح عيسى ابن مريم عليه السلام في كتابه لأسباب عديدة منها :

1. أنه نبيٌّ من أنبيائه ، بل ومن أولي العزم من رسله إلى خلقه وعباده ، والإيمان به واجب كباقي الأنبياء كما أمر الله سبحانه بقوله { قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون } البقرة/36 .

2. إن أولى الناس بالعناية الدعوية هم أهل الكتاب من اليهود والنصارى ؛ وذلك أنهم أقرب الأمم ممن جاءتهم الرسل من آخر الأمم التي بعث فيها آخر الرسل ، وقد علم كلٌّ من اليهود والنصارى مبعث النبي صلى الله عليه وسلم ، وأوصافه مكتوبة عندهم في التوراة والإنجيل ، والواجب أن لا ينكروها وأن يسارعوا إلى الإيمان به ؛ لأنهم يؤمنون من قبل بالرسل خلافاً لغيرهم من عبدة الأوثان ، فلما لم يكن منهم ما أُمروا به من الإيمان بآخر الرسل عليه الصلاة والسلام : كان لابد من الرد عليهم وتبين ما آلو إليه من تحريف التوحيد والأحكام فكثر ذكرهم في الآيات لذلك .

3. وهو أصل الأصول ، وعليه قوام الدين والدنيا ، وبه تكون النجاة من النار ، والدخول إلى الجنان ، وهو تقرير التوحيد لله الواحد الأحد ، وذلك أن اليهود والنصارى اختلفوا في عيسى عليه السلام فقالت اليهود : هو دجَّال أفاك كذاب مفتر على الله وجب قتله ! والنصارى كان خلافهم أشد فمنهم من قال : إنه الله ! ومنهم من قال : إنه ابن الله متحد مع الله في الأقانيم ، في الظاهر ابن الله وفي الحقيقة الله ! ومنهم من قال : هو ثالث الأقانيم التي هي مرجع أصل التوحيد ومدار التثليث ! وآخرون قالوا : بل هو رسول من عند الله وبشر كسائر الخلق لكن الله خصه بمعجزات ليقيم الحجة على العباد ، والآخِرون هم المصيبون فكان لابد من تفصيل الحال وبيان حقيقة الأمر وإظهار عيسى بما يليق به ولا يُنقصه كسائر الأنبياء والمرسلين أنه بشر مخلوق من طين اختاره الله عن سائر البشر ليكون من غير أب إظهاراً لقدرة الله على إيجاد الخلق مع زوال الأسباب ، وإن مثل عيسى عند الله كمثل آدم كما قال الحق سبحانه : ( إن مَثَل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون ) آل عمران/59 فهذا الفيصل في خلق نبي الله عيسى مع إعجازه أمام أعين البشر وآدم عليه السلام أكثر إعجازاً منه .

فإن كان عيسى عليه السلام وُلد من غير أب : فإن آدم خلقه الله من غير أب وأم وهذا أدعى لإظهار قدرة الله سبحانه وتعالى في الخلق والإبداع وأعظم إعجازا من خلق عيسى عليه السلام فلكل ذلك وغيره كان لابد من التفصيل في أمر عيسى عليه السلام ووضع الأمور في نصابها وبيانها على حقيقتها .

والخلاصة : أن المعجزات التي وهبها الله تبارك وتعالى لعيسى عليه السلام إنما هي كسائر معجزات الأنبياء للتدليل على صدقه وأنه رسول الله حقّاً فخلط المحرِّفون هذه المعجزات على بسطاء الناس ، وجعلوا من معجزاته وسلية للقول بأنه ابن الله أو أنه الله ، وهذا كله تحريف لتعاليم المسيح ورسالة المسيح عليه السلام .

ومن ثم لو أن كل من اتبع نبيّاً جعل من معجزاته التي وهبه الله إياها أنَّه إلهٌ لكان كل الأنبياء آلهة فما من نبي إلا وتميز عن غيره بمعجزاته فالجبال سبَّحت مع داود عليه السلام وما سبحت مع عيسى ، والبحر شُق لموسى وكلَّم ربَّه وكلمه ربُّه فكان كليم الله وما كان هذا لعيسى عليهما السلام ، ونوح أغرق الله الأرض بدعائه وما كان هذا لعيسى ومحمد صلى الله خصه الله بكلامه وحفظ له معجزته من الزوال والتحريف وبعث للناس كافة وكان له من المعجزات ما لم يكن لعيسى فهل يجوز أن يكونوا آلهة ؟ ! .

ثانياً :

أما القول أنه إذا لم يكن القرآن محرَّفاً فلمَ توجد هذه الفرق الكثيرة من شيعة وغيرها من الفرق ؟

والجواب على هذا السؤال : أنه لا دخل للقرآن بصواب النَّاس وخطئهم ؛ لأن القرآن الكريم هو سبيل الهداية للنَّاس وهذه الفرق قد حذَّر الله تبارك وتعالى منها ، ونهى أن نتشبه بالأمم التي فرَّقت دينها كما قال الله تبارك وتعالى :{ ولا تكونوا من المشركين الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون } الروم/31-32 ، وقال الله تعالى { ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات وأولئك لهم عذاب عظيم } آل عمران/105 ، وأمرهم الله سبحانه بالاعتصام بكتابه واتباع سنَّة نبيِّه صلى الله عليه وسلم فقال : { واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم آياته لعلكم تعقلون } آل عمران/103 ، وقال سبحانه { يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع بصير } الحجرات/11 أي : لا تقولوا قولاً ولا تفعلوا فعلاً خلاف كتاب الله وسنة رسوله صلى الله عليه وسلم .

فالمراد : بيان أن الله تبارك وتعالى نهى الناس عن الفرقة وأمرهم بالاجتماع فاتَّبعوا أهواءهم وتترسوا خلف شهواتهم وشبهاتهم ونبذوا كتاب الله خلف ظهورهم وإن حملوا آية من كتاب الله لم يرجعوا في فهمها إلى سنة رسول الله صلى الله عليه وسلم بل يكون الرأي عندهم هو الحكم وعقلوهم الفاسدة هي المرجع وكل ذلك ليس من كتاب الله ولا من سنة رسول الله صلى الله عليه وسلم .

ثالثاً :

أما السؤال عن تعدد الزوجات في الإسلام ومنعها في العهد الجديد : فاعلم أن الله تبارك وتعالى جعل لكل رسول شرعةً ومنهاجاً فما مِن نبيٍّ أرسله الله إلا وأمره بالتوحيد ، وأما الشرائع فكانت مختلفة ناسخة لبعضها البعض ، فما كان جائزاً في زمن آدم عليه السلام من الأحكام والشرائع نُسخ بعضُه في زمن نوح عليه السلام .

وما كان في زمن موسى نسخ بعضه في زمن عيسى عليه السلام وهذا كما قال الحق سبحانه وتعالى : { لكل جعلنا منكم شرعةً ومنهاجاً } ، فإذا فهمت هذا فاعلم أن تعدد الزوجات لم يكن في شريعة محمد صلى الله عليه وسلم وحسب بل كان التعدد في شرائع الأنبياء السابقين ومثاله أن يعقوب عليه السلام قد تزوج من امرأتين وجمع بين أختين على ما ذكر في العهد القديم من سفر التكوين في الباب التاسع والعشرين ( 15 – 35 ) .

وأبو الأنبياء إبراهيم عليه السلام كان قد تزوج من امرأتين وهما هاجر وسارة وذكر العهد القديم أن نبي الله داود تزوج من سبعين امرأة أو تسع وتسعين على حد قول العهد القديم ، وسليمان قد تزوج من مائة امرأة، وغير ذلك مما يبين لك أن كلَّ نبيٍّ من الأنبياء يطبق ما شرع الله له من الأحكام ، وأن تعدد الزوجات ليس خاصّاً بهذه الأمة ، وأما منع النصارى من هذا التعدد فيمكن أن يكون لسببين :

الأول : أنه من شرع الله ، وهذا واجب التطبيق قبل مبعث محمد صلى الله عليه وسلم . والثاني : أنَّهم ابتدعوه من عند أنفسهم تشديداً عليها كما فعلوا في الرهبانية التي ابتدعوها ولم تكن قد كتبت عليهم لكن أرادوا منها أن يرضوا الله عز وجل بها .

والله اسأل لك الهداية والتوفيق لبلوغ دين الحق وهو الإسلام وعلى سنة نبي الرحمة عليه الصلاة والسلام بفهم أصحابه الغر الميامين الكرام .

والله الهادي

الإسلام سؤال وجواب (www.islam-qa.com)


نوح عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 10470: نوح عليه السلام
السؤال:

أريد أن أعرف بعض المعلومات عن نبي الله نوح عليه السلام ؟.

الجواب:

الحمد لله
اصطفى الله من بني آدم رسلاً وأنبياء كما قال سبحانه : ( إن الله اصطفى آدم و نوحاً وآل إبراهيم وآل عمران على العالمين ) آل عمران/33 .

وقد أرسل الله نوحاً إلى قومه ليدعوهم إلى عبادة الله وحده : ( لقد أرسلنا نوحاً إلى قومه فقال يا قوم اعبدوا الله مالكم من إله غيره إني أخاف عليكم عذاب يوم عظيم ) الأعراف/59 .

وكان قوم نوح يعبدون الأصنام فطغوا ، وتمردوا واستكبروا : ( وقالوا لا تذرن آلهتكم ولا تذرن وداً ولا سواعاً ولا يغوث ويعوق ونسراً ) نوح/23 .

وقد دعا نوح قومه ولبث فيهم ألف سنة إلا خمسين عاماً يدعوهم إلى عبادة الله وحده وترك عبادة الأصنام كما قال سبحانه : ( ولقد أرسلنا نوحاً إلى قومه فلبث فيهم ألف سنة إلا خمسين عاماً ) العنكبوت/14 .

ولكن قوم نوح لم يستجيبوا له ولم ينتفعوا بنصحه بل أنكر أشرافهم نبوته واتهموه بالكذب وقالوا إن أتباعه من الفقراء والضعفاء الذين لا فكر لهم ولا رؤية قال تعالى : ( فقال الملأ الذين كفروا من قومه ما نراك إلا بشراً مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين ) هود/27 .

واستمر نوح عليه السلام في دعوة قومه وتلطف بهم ودعاهم في كل مناسبة ليلاً ونهاراً سراً وجهاراً فما آمن معه إلا قليل أما الأكثرون فقد كذبوه وسخروا منه واتهموه بالجنون وحالوا بينه وبين تبليغ رسالة ربه وهددوه بالرجم إن لم ينته : ( قالوا لئن لم تنته يا نوح لتكونن من المرجومين ) الشعراء/116 .

ولكن نوح لم يبال بتهديدهم فواصل دعوته لهم حتى إذا ضاق ذرعاً باستكبارهم ، واستهزائهم لجأ إلى ربه بهذه الشكوى : ( قال رب إني دعوت قومي ليلاً ونهاراً ، فلم يزدهم دعائي إلا فراراً ، وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكباراً ، ثم إني دعوتهم جهاراً ، ثم إني أعلنت لهم وأسررت لهم إسراراً ، فقلت استغفروا ربكم إنه كان غفاراً ، يرسل السماء عليكم مدراراً ، ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهاراً ) نوح/5-12 .

فلما أيس نوح عليه السلام من إيمان قومه ، وهددوه بالقتل وآذوه ومن آمن معه فما كان منه إلا أن دعا عليهم بقوله : ( رب لا تذر على الأرض من الكافرين دياراً إنك أن تذرهم يضلوا عبادك ولا يلدوا إلا فاجراً كفاراً ) نوح/26 -27 .

وقد استجاب الله دعاء نوح عليه السلام وقضى بهلاك قوم نوح بالغرق وأمره أن يصنع سفينة النجاة ليركب فيها والمؤمنون معه : ( وأوحي إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون ) هود/36-37 .

ولما أتم نوح عليه السلام صنع السفينة وظهرت علامات بدء العذاب بتفجير العيون من الأرض ونزول الماء من السماء أمر الله نوحاً بأن يحمل فيها من الأحياء والحيوانات زوجين اثنين ذكراً وأنثى ليبقى ويستمر نسلها كما أمره الله أن يحمل معه أهله ما عدا من كفر منهم ، وهم إحدى زوجاته وأحد أبنائه كما أمر الله أيضاً أن يحمل معه المؤمنين به وهم قليل قال تعالى : ( حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل وقال اركبوا فيها بسم الله مجراها ومرساها إن ربي لغفور رحيم ، وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين ، قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين ) هود/40-43 .

ثم أخذت نوحاً عاطفة الشفقة على ولده فطلب من ربه أن ينجيه من الهلاك : ( ونادى نوح ربه فقال ربي إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين ، قال يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألنِ ما ليس لك به علم إني أعظك أن تكون من الجاهلين ) هود/45-46 .

ولما أهلك الله الكفار بالغرق أمر الله الأرض أن تبلع الماء وأمر السماء أن تكف عن المطر فاستوت السفينة راسية على جبل الجودي بالموصل و قضي الأمر وأهلك الظالمون : ( وقيل يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضي الأمر واستوت على الجودي وقيل بعداً للقوم الظالمين ) هود/44 .

وبعد أن استوت السفينة على الجبل ، أمر الله نوحاً أن ينزل ومن معه محفوفاً بالسلام والبركات : ( قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم ) هود/48 .

وهكذا نصر الله نوحاً والمؤمنين معه وأهلك من كفر به وجعلهم عبرة للناس : ( ونوحاً إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم ، ونصرناه من القوم الذين كذبوا بآياتنا إنهم كانوا قوم سوءٍ فأغرقناهم أجمعين ) الأنبياء/76 - 77 .

ثم جعل الله في ذرية نوح وإبراهيم عليهما السلام النبوة و الكتاب كما قال سبحانه : ( ولقد أرسلنا نوحاً وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون ) الحديد/26 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


العلم في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10471: العلم في الإسلام
السؤال:

ما مدى اهتمام الإسلام بالعلم ؟.

الجواب:

الحمد لله
خلق الله الإنسان وزوده بأدوات العلم والمعرفة وهي السمع والبصر والعقل قال تعالى : ( والله أخرجكم من بطون أمهاتكم لا تعلمون شيئاً وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون ) النحل/78 .

والإسلام دين العلم فأول آية نزلت من القرآن ، تأمر بالقراءة التي هي مفتاح العلوم قال تعالى : ( اقرأ باسم ربك الذي خلق ، خلق الإنسان من علق ، اقرأ وربك الأكرم ، الذي علم بالقلم ، علم الإنسان ما لم يعلم ) العلق/1-5 .

والعلم في الإسلام يسبق العمل , فلا عمل إلا بعلم كما قال سبحانه : ( فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنات ) محمد/19 .

وقد حذر الله كل مسلم من القول بلا علم فقال سبحانه : ( ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولاً ) الإسراء/36 .

وتنويهاً بمقام العلم والعلماء استشهد الله العلماء على وحدانيته فقال سبحانه : ( شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم ) آل عمران/18 .

ومعرفة الله وخشيته تتم بمعرفة آياته ومخلوقاته والعلماء هم الذين يعلمون ذلك ولذلك أثنى الله عليه بقوله : ( إنما يخشى اللهَ من عباده العلماء ) فاطر/28 .

وللعلماء في الإسلام منزلة شريفة تعلو من سواهم في الدنيا والآخرة قال تعالى : ( يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات ) المجادلة/11 .

ولأهمية العلم أمر الله رسوله أن يطلب المزيد منه فقال : ( وقل رب زدني علماً ) طه/114 .

وقد مدح الله العلماء وأثنى عليهم بقوله : ( قل هل يستوي الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألباب ) الزمر/9 .

وأهل العلم هم أسرع الناس إدراكاً للحق و إيماناً به : ( وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم ) الحج/54 .

والإسلام يدعو إلى طلب العلم , وقد جعل الرسول صلى الله عليه وسلم طلب العلم فريضة على كل مسلم وبين فضل العالم على العابد كفضل القمر على سائر الكواكب وأن العلماء ورثة الأنبياء وأن الأنبياء لم يورثوا ديناراً ًو لا درهماً إنما ورثوا العلم فمن أخذه أخذ بحظ وافر وأخبر عليه الصلاة والسلام أن طلب العلم طريق إلى الجنة فقال صلى الله عليه وسلم : ( من سلك طريقاً يطلب فيه علماً سهل الله له طريقاً إلى الجنة ) رواه البخاري ( كتاب العلم/10 ) .

والإسلام يدعو إلى تعلم سائر العلوم النافعة والعلوم درجات فأفضلها علم الشريعة ثم علم الطب ثم بقية العلوم .

وأفضل العلوم على الإطلاق , علوم الشريعة التي يعرف بها الإنسان ربه , ونبيه ودينه , وهي التي أكرم الله بها رسوله وعلمه إياها ليعلمها الناس : ( لقد من الله على المؤمنين إذ بعث فيهم رسولاً منهم يتلوا عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين ) آل عمران/164 .

وقال عليه الصلاة والسلام : ( من يرد الله به خيراً يفقهه في الدين ) متفق عليه أخرجه البخاري/69 .

و في العناية بالقرآن تعلماً وتعليماً يقول الرسول صلى الله عليه وسلم : ( خيركم من تعلم القرآن وعلمه ) أخرجه البخاري/4639 .

ولا خير في علم لا يصدقه العمل ولا في أقوال لا تصدقها الأفعال : ( يا أيها الذين آمنوا لم َ تقولون ما لا تفعلون ، كبر مقتاً عند الله أن تقولوا ما لا تفعلون ) الصف/2- 3 .

والأمة تحتاج إلى العلماء في كل زمان ومكان وأمة بلا علم ولا علماء تعيش في الأوهام وتتخبط في الظلمات إذا تعلم الإنسان ما شرع الله , ومن كتم هذا العلم , وحرم الأمة منه ألجمه الله بلجام من نار يوم القيامة واستحق اللعنة إلا من تاب كما قال سبحانه : ( إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون ، إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم ) البقرة/195- 160 .

و للعالم ثواب عظيم والدال على الخير كفاعله وإذا مات العالم فإن أجره عند الله لا ينقطع بموته , بل يجري له ما انتفع الناس بعلمه قال عليه الصلاة والسلام : ( إذا مات الإنسان انقطع عمله إلا من ثلاثة إلا من صدقة جارية , أو علم ينتفع به , أو ولد صالح يدعو له ) رواه مسلم/1631 .

وإذا نشر العالم علمه بين الناس كان له مثل أجور من اتبعه قال عليه الصلاة والسلام : ( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً , ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً ) رواه مسلم/2674 .

والفقه في الدين من أفضل خصال الخير التي يتشرف بها المسلم كما قال عليه الصلاة والسلام : ( من يرد الله به خيراً يفقه في الدين ) متفق عليه .

وقراءة القرآن , وتعلمه وتعليمه من أفضل الأعمال كما قال النبي عليه الصلاة والسلام : ( لا حسد إلا في اثنتين رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار ورجل آتاه الله مالاً فهو ينفقه آناء الليل وآناء النهار ) أخرجه البخاري/73 ومسلم/815 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


أقصى مدة للنفاس 40 يوما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 10488: أقصى مدة للنفاس 40 يوما
السؤال:

ما هي آخر مدة النفاس ؟.

الجواب:

الحمد لله

في ذلك خلاف بين أهل العلم .

1- فقال أكثر أهل العلم إن أكثر النفاس أربعون يوماً فإذا تجاوز الدم ذلك فهو استحاضة إلا إذا صادف عادة حيضها وهذا مذهب أبي حنيفة وأحمد في رواية وهي المشهورة من مذهبه وحكاه الترمذي في جامعه عن سفيان وابن المبارك وإسحاق وأكثر أهل العلم .

2- وقال مالك والشافعي وأحمد في رواية أكثره ستون يوماً .

3- وقال الحسن البصري تجلس أربعين يوماً إلى خمسين فإن زاد فهي استحاضة .

4- وقيل غير ذلك من الأقوال وهي اجتهادات ليس على شيء منها دليل صحيح إلا القول الأول فقد ثبت عن ابن عباس رضي الله عنهما أنه قال . النفساء تنتظر نحواً من أربعين يوماً . رواه ابن الجارود في المنتقى .

وقد روى أحمد و أبو داود والترمذي وابن ماجة من طريق مسة الأزدية عن أم سلمة قالت : كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوماً وكنا نطلي وجوهنا بالورس من الكلف .

وهذا الإسناد مختلف فيه وقد ضعفه ابن القطان في بيان الوهم والإيهام والإمام ابن حزم . وصححه الحاكم وحسنه النووي وغيره .

قال ابن عبد البر رحمه الله في الاستذكار ليس في مسألة أكثر النفاس موضع للاتباع والتقليد إلا من قال بالأربعين فإنهم أصحاب رسول الله صلى الله عليه وسلم ولا مخالف لهم منهم . وسائر الأقوال جاءَت عن غيرهم ولا يجوز عندنا الخلاف عليهم بغيرهم لأن إجماع الصحابة حجة على من بعدهم والنفس تسكن إليهم فأين المهرب عنهم دون سنة ولا أصل . وهذا القول هو الصواب وذلك لأمور :

الأول : أنه قول الصحابة ولا مخالف لهم .

الثاني : أنه لا بد في المسألة من تحديد أيام تجلس فيها النفساء ولا يمكن تجاوز قول الصحابة إلى غيرهم .

الثالث : أنه قول الأطباء وهم من أهل الاختصاص في معرفة الدم فاتفق قولهم مع رأي ابن عباس وقول أكثر أهل العلم .

وأما أقل النفاس فلا حدَّ لـه في قول أكثر أهل العلم فإذا رأت النفساء الطهر وهو انقطاع الدم وجب عليها أن تغتسل وتصلي .

وقد ذكر الإمام أبو عيسى الترمذي رحمه الله في جامعه إجماع أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومَنْ بعدهم على أن النفساء تدع الصلاة أربعين يوماً إلا أن ترى الطهر قبل ذلك فإنها تغتسل وتصلي .

الشيخ سلمان بن ناصر العلوان. (www.islam-qa.com)


حكم تعلم العلوم الدنيوية والصناعات العسكرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 10489: حكم تعلم العلوم الدنيوية والصناعات العسكرية
السؤال:

ما حكم تعلم العلوم الدنيوية والصناعات العسكرية ، وهل هي فرض على المسلمين ، وهل يؤجر عليها المسلم الذي يتعلمها ؟.

الجواب:

الحمد لله

العلوم ( غير العلوم الشرعية ) أي من استخراج المعادن وشؤون الزراعة والفلاحة وسائر العلوم النافعة ، قد يجب منها ما يحتاجه المسلمون ، ويكون فرض كفاية ، ولولي الأمر فيها أن يأمر بما يحتاجه المسلمون ، ويساعد أهلها في ذلك ، أي بما يعينهم على نفع المسلمين ، والإعداد لعدوهم ، وعلى حسب نية العبد تكون أعماله : عبادة لله عز وجل متى صلحت النية ، وخلصت لله ، وإذا فعلها بدون نية تكون من المباحات : أعني أنواع الصناعات المباحة ، واستخراج المعادن والزراعة والفلاحة ، وغير ذلك .

وكلها أمور مطلوبة ومع صلاح النية تكون عبادة ، ومع خلوها من ذلك تكون أموراً مباحة ، وقد تكون فرض كفاية في بعض الأحيان إذا دعت الحاجة إليها ، ووجب على ولي الأمر أن يلزم بذلك من هو أهل لها ، فهي أمور لها شأنها ، ولها أحوالها الدّاعية إليها ، وتختلف بحسب النية ، وبحسب الحاجة .

من كتاب العلم وأخلاق أهله ص 15 للشيخ عبد العزيز بن باز يرحمه الله . (www.islam-qa.com)


بعض المدعوّين إذا قيل له اتق الله قال اشتغل بنفسك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 10490: بعض المدعوّين إذا قيل له اتق الله قال اشتغل بنفسك
السؤال:

مما يضايقني كثيراً إذا نصحت بعض الناس أو وعظتهم في منكر يفعلونه أن الواحد منهم يقول لي : هذا أمر لا يعنيك اشتغل بنفسك لا تتدخل في أموري الخاصة ، فما حكم قولهم هذا ؟.

الجواب:

الحمد لله

كلامهم هذا باطل ورد للحق ، والله يبغض مثل هذا الرد والدليل على هذا ما جاء في الحديث الصحيح أن الرسول صلى الله عليه وسلم قال : ( إنّ أحب الكلام إلى الله أن يقول العبد : سبحانك اللهم وبحمدك ، وتبارك اسمك ، وتعالى جدّك ، ولا إله غيرك .

وأبغض الكلام إلى الله أن يقول الرجل للرجل : اتق الله ، فيقول : عليك بنفسك ).

السلسلة الصحيحة للألباني 2598

فعليك مواصلة الطريق في الدعوة والصبر على ما أصابك كما قال لقمان لولده : ( يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور ) لقمان/17.

الشيخ محمد صالح المنجد (www.islam-qa.com)


الذكر الجماعي عقب الصلوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 10491: الذكر الجماعي عقب الصلوات
السؤال:

أعيش في ماليزيا, والنساء غالبا ما يصلين في الجماعة, وتتقدم تلك التي تقوم بإمامة المجموعة أمام الأخريات بمسافة قدم واحد. فهل هذا من السنة؟
إنهن يجادلن كثيرا حول تفسير الحديث الذي ورد فيه أن عائشة رضي الله عنها شوهدت وهي تؤم غيرها في الصلاة وكانت في وسط الصف . فهل توضح إذا كان ذلك يدل على أن فعلهن صحيح ؟
2- وفي ماليزيا أيضا, فإن المصلين يؤدون الذكر بعد الصلوات بشكل جماعي, وهم يفعلون ذلك على أنه من فعل رسول الله صلى الله عليه وسلم وصحابته . وعملهم هذا, بالنسبة لي هو بدعة.
أرجو أن تذكر لي بعض الأدلة التي توضح أن الذكر جماعيا (بترانيم الأدعية بصوت مرتفع وقول سبحان الله ، والحمد لله ، والله أكبر) أن ذلك ليس من السنة.

الجواب:

الحمد لله

1- أما إمامة المرأة للنساء يراجع سؤال رقم 9783 و 14247

أما الذكر الجماعي فقد سئلت اللجنة الدائمة عن الدعاء والذكر الجماعي ، فأجابت :

الأصل في الأذكار والعبادات التوقيف وألا يعبد الله إلا بما شرع وكذلك إطلاقها أو توقيتها وبيان كيفياتها وتحديد عددها فيما شرعه الله من الأذكار والأدعية وسائر العبادات مطلقا عن التقييد بوقت أو عدد أو مكان أو كيفية لا يجوز لنا أن نلتزم فيه بكيفية أو وقت أو عدد بل نعبده به مطلقا كما ورد .

وما ثبت بالأدلة القولية أو العملية تقييده بوقت أو عدد أو تحديد مكان له أو كيفية ، عبدنا الله به على ما ثبت من الشرع له ولم يثبت عن النبي صلى الله عليه وسلم قولا أو فعلا أو تقرير الدعاء الجماعي عقب الصلوات أو قراءة القرآن مباشرة أو عقب كل درس سواء كان ذلك بدعاء الإمام وتأمين المأمومين على دعائه أم كان بدعائهم كلهم جماعة ولم يعرف ذلك أيضا على عهد الخلفاء الراشدين وسائر الصحابة رضي الله عنهم ، فمن التزم بالدعاء الجماعي عقب الصلوات أو بعد كل قراءة للقرآن أو بعد كل درس فقد ابتدع في الدين وأحدث فيه ما ليس منه ، وقد ثبت عن النبي صلى الله عليه وسلم قال : " من أحدث في أمرنا هذا ما ليس منه فهو رد " وقال : " من عمل عملا ليس عليه أمرنا فهو رد " …

ولو كان التزام كيفية معينة مشروعا عن لحافظ النبي صلى الله عليه وسلم وخلفاؤه من بعده وقد تقدم أنه لم يثبت ذلك عنه ولا عن أصحابه رضي الله عنهم والخير كل الخير في اتباع هديه صلى الله عليه وسلم وهدي الخلفاء الراشدين رضي الله عنهم والشر كل الشر في مخالفة هديهم واتباع المحدثات التي حذر منها النبي صلى الله عليه وسلم بقوله : " وإياكم ومحدثات الأمور فإن كل بدعة ضلالة " وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

فتاوى إسلامية 4/178.

الإسلام سؤال وجواب (www.islam-qa.com)


تطالبه زوجته بملابس وذهب مثل الذي عند صاحباتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 10495: تطالبه زوجته بملابس وذهب مثل الذي عند صاحباتها
السؤال:

زوجتي تحضر حفلات وترى ما تلبسه بقية النساء ثم تطالبني بملابس وذهب مثل التي رأتها ، ومدخولي الشهري ليس كمدخول أزواج أولئك النساء ، فماذا أفعل معها ؟.

الجواب:

الحمد لله

لقد جاء حديث عظيم عن النبي صلى الله عليه وسلم يبين هذا الأمر وأنه من أسباب الهلاك ، وفيما يلي نص الحديث لعلك تعظ زوجتك به ، روى الإمام ابن خزيمة في كتاب التوحيد أن نبي الله صلى الله عليه وسلم خطب خطبة فأطالها ، وذكر فيها أمر الدنيا والآخرة ، فذكر أن أول ما هلك بنو إسرائيل أن امرأة الفقير كانت تكلفه من الثياب أو الصيغ أو قال : من الصيغة ما تكلف امرأة الغني ...

السلسة الصحيحة للألباني رقم 591

وقال هذا إسناد صحيح على شرط مسلم

وعليك أخي المسلم أن تذكرها بأهمية القناعة والزهد في الدنيا وعِدها بأنك ستوسع عليها إذا وسع الله عليك ، وذكرها بقوله تعالى : ( لينفق ذو سعة من سعته ، ومن قدر عليه رزقه فلينفق مما آتاه الله سيجعل الله بعد عسر يسراً ) الطلاق/7.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قلع أظافر القط لئلا يؤذي وإخصاؤه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 10502: قلع أظافر القط لئلا يؤذي وإخصاؤه
السؤال:

لدينا هرّ في البيت ونحن نبقيه عندنا على أنه حيوان أليف نستمتع بوجوده . وسؤالنا يتعلق بالخصي/استأصال المبايض وقلع أظفار الحيوانات . هل يجوز لنا قلع أظفار يدي القط الأماميتين بشكل دائم من أجل حماية أفراد العائلة وحماية أثاث المنزل من خدش أظفاره ؟ وهل يجوز إجراء عملية جراحية له تمنعه من التناسل (مع أنه يمكنه القيام بالأعمال الجنسية لكن لا يمكنه أن يتوالد) ؟ لقد أخبرنا البيطري أنه ما لم تجرى عليه عملية لخصيه , فإنه من المتوقع أن يقوم بتحديد منطقته عن طريق التبول على الأثاث وفي أماكن عديدة داخل البيت.

الجواب:
الحمد لله

أولاً :

لا بأس – إن شاء الله – من قلع أظفار القط ، لكن بشرط أن يكون ذلك من غير أذى ، والطرق الطبية في هذا الوقت كثيرة ، وأذية البهائم محرمة .

ثانياً :

منع قطتك من التناسل منع لغريزة فطر الله خلقه عليها ، ولا شك أن البهائم حكمها أهون من الإنسان ، لكن لا يعني هذا التعدي على خلق الله تعالى .

وإذا تسببت هذه العملية بأذى ، أو أحدثت مضاعفات مع القطة فإن هذا الفعل لا يجوز ، وتحريم الأذى عام في البشر والبهائم ، وهذه بعض الأحاديث الدالة على ذلك :

عـن ابـن عمـر رضي الله عنهما: عن النَّبيِّ قَالَ : " دَخَـلَت امْرأةٌ النَّارَ في هِرَّةٍ رَبَطَتْهَا ، فَلَمْ تُطْعِمْهَا ، وَلَمْ تَدَعْهَا تَأكُلُ مِنْ خَشَاشِ الأرْضِ " .

" خشاش الأرض " : هوامُّها مِن فأرة ونحوها .

رواه البخاري ( 3140 ) و مسلم ( 2242 ) ، وعندهما عن أبي هريرة كذلك .

وعن جابر بن عبد الله: أنَّ النَّبيَّ صلى الله عليه وسلم مَرَّ عَلَيْهِ حِمَارٌ قَدْ وُسِمَ في وَجْهِهِ فقَالَ : " لَعَنَ الله الذي وَسَمَهُ " .

رواه مسلم ( 2217 ) .

وقد اختلف العلماء في خصاء غير الآدمي على أقوال :

فالحنفية قالوا : إنه لا بأس بخصاء البهائم ؛ لأن فيه منفعة للبهيمة والناس .

والمالكية قالوا : يجوز خصاء المأكول من غير كراهة ؛ لما فيه من صلاح اللحم .

والشافعية : فرقوا بين المأكول وغيره ، فقالوا : يجوز خصاء ما يؤكل لحمه في الصغر ، ويحرم في غيره، وشرطوا أن لا يحصل في الخصاء هلاك .

أما الحنابلة : فيباح عندهم خصي الغنم لما فيه من إصلاح لحمها ، وقيل : يكره كالخيل وغيرها .

وقد قال الإمام أحمد : لا يعجبني للرجل أن يخصي شيئاً ، وإنما كره ذلك للنهي الوارد عن إيلام الحيوان .

انظر : " المجموع " ( 6 / 155 ) ، " الآداب الشرعية " ( 3/ 144 ، 145 ) ، " الفتاوى الهندية " ( 5 / 358 ) وفيها التنصيص على خصاء القط بقولهم : ( خصاء السنور إذا كان فيه نفع أو دفع ضرر لا بأس به، كذا في " الكبرى " ) ، " الفواكه الدواني " ( 2 / 346 ) .

لذا نقول : إذا كان في خصاء القط منفعة ، ولم يكن فيه هلاكٌ له : فيجوز .

قال الشيخ ابن عثيمين رحمه الله :

إذا كانت القطط كثيرة مؤذية ، وكانت العمليَّة لا تؤذيها : فلا حرج ؛ لأن هذا أولى من قتلها بعد خلقها .. وأما إذا كانت قططاً معتادة ولا تؤذي : فلعلَّ في بقائها تتنامى خيراً .

" فتاوى إسلامية " ( 4 / 448 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصيحة بعد رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 10505: نصيحة بعد رمضان
السؤال:

ما هي النصيحة بعد رمضان ؟.

الجواب:

الحمد لله

يا ترى هل يبقى الصائم بعد رمضان على ما كان عليه في رمضان أم أنه يكون كالتي نقضت غزلها من بعد قوة أنكاثاً ؟ ويا ترى هل يبقى هذا الذي كان في رمضان صائماً وللقرآن تالياً وقارئاً وللصدقة معطياً وباذلاً ولليل قائماً وفيه داعياً هل يبقى على هذا بعد رمضان أم أنه يسلك الطريق الآخر أعني طريق الشيطان فيرتكب المعاصي والآثام وكل ما يغضب الرحيم الرحمن ؟

إن بقاء المسلم ومصابرته على العمل الصالح بعد رمضان علامة قبول له عند ربه الكريم المنان ، وإن تركه للعمل الصالح بعد رمضان وسلوكه مسالك الشيطان دليل على الذلة والهوان والخسّة والدناءة والخذلان وكما قال الحسن البصري : ( هانوا عليه فعصوه ولو عزوا عليه لعصمهم ) . وإذا هان العبد على الله لم يكرمه أحد قال تعالى : ( ومن يهن الله فما له من مكرم ) الحج/18 .

إن ما يثير العجب أن تجد بعض الناس في رمضان من الصائمين القائمين والمنفقين والمستغفرين والمطيعين لرب العالمين ، ثم ما أن ينتهي الشهر إلا وقد انتكست فطرته وساء خلقه مع ربه فتجده للصلاة تاركاً ولأعمال الخير قالياً ومجانباً وللمعاصي مرتكباً وفاعلاً ، فيعصي الله جل وعلا بأنواع شتى من المعاصي والآثام مبتعداً عن طاعة الملك القدوس السلام .

فبئس والله القوم الذين لا يعرفون الله إلا في رمضان .

ينبغي على المسلم أن يجعل رمضان صفحة جديدة للتوبة والإنابة والمداومة على الطاعة ومراقبة الله في كل وقت وساعة ، إذاً فينبغي على المسلم بعد رمضان أن يداوم على الطاعات ويجتنب المعاصي والسيئات امتداداً لما كان عليه في رمضان من أمور تقربه إلى رب البريات .

قال جل وعلا : ( وأقم الصلاة طرفي النهار وزلفاً من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين ) هود/114.

ويقول النبي صلى الله عليه وسلم : ( وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن ) ولا ريب أن الوظيفة التي من أجلها خلق الله الخلق لعبادته وحده لا شريك له هي الوظيفة الأسمى والغاية العظمى وهي أن نحقق عبودية الله عز وجل وقد تحققت في رمضان بشكل جميل فرأينا الناس يسيرون إلى بيوت الله تعالى زرافات ووحداناً ورأيناهم يحرصون على أداء الفرائض في أوقاتها ويحرصون على الصدقات يتسابقون في الخيرات ويسارعون فيها وفي ذلك فلينتافس المتنافسون وهم مأجورون إن شاء الله تعالى ولكن تبقى قضية من يثبته الله تعالى بالقول الثابت في الحياة الدنيا وفي الآخرة ، فمن يثبته الله على الأعمال الصالحة بعد رمضان ، فإن الله جل وعلا يقول : ( إليه يصعد الكلم الطيب والعمل الصالح يرفعه والذين يمكرون السيئات لهم عذاب شديد ومكر أولئك هو يبور ) فاطر/10 ، فلا ريب أن العمل الصالح من أعظم القربات التي يتقرب بها العبد إلى الله في كل زمان ثم إن رب رمضان هو رب جمادى وشعبان وذي الحجة وحرم وصفر وسائر الشهور وذلك لأن العبادة التي شرعها الله جل وعلا لنا متمثلة في أركان خمسة منها الصيام وهو مؤقت محدد وقد انتهى فتبقى أركان أخرى من حج وصلاة وزكاة نحن مسؤولون أمام الله جل وعلا عنها ولا بد أن نؤديها على الوجه الذي يرضي الله عز وجل وأن نسعى لذلك لنحقق ما خلقنا من أجله قال الله جل وعلا : ( وما خلقت الجن والإنس إلا ليعبدون ) الذاريات/56 ، والنبي صلى الله عليه وسلم أرشد أصحابه إلى التسابق في الخيرات والمسارعة فقال : ( رب درهم سبق ديناراً وأفضل الصدقة ما كان عن ظهر غنى ) وبيّن عليه الصلاة والسلام أن المتصدق وهو شحيح صحيح يخشى الفقر ويخاف الفقر فإنه حينئذ تكون صدقته عند الله عز وجل في ثقل الموازين وفي الأعمال الصالحة أما من يسوّف وإذا جاءه المرض قال قد كان لفلان وقد كان لفلان ولفلان كذا وكذا فإن هذا والعياذ بالله يخشى من أن يرد عليه عمله فيحبط قال الله تعالى : ( إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليماً حكيماً وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذاباً أليماً ) النساء/17-18 .

فعلى المؤمن التقي النقي أن يخشى الله سبحانه وتعالى ويحرص على طاعة الله تعالى ويلازم تقواه ويسعى دائماً وأبداً للخير والدعوة والأمر بالمعروف والنهي عن المنكر ، فالمؤمن في هذه الحياة أيامه ولياليه خزائن فلينظر ماذا يودع فيها فإن أودع فيها خيراً شهد له يوم القيامة عند ربه وإن غير ذلك كانت وبالاً عليه نسأل الله أن ينجيني وإياكم من الخسران .

ثم إن العلماء رحمهم الله قالوا : من علامات القبول أن الله يتبع الحسنة بعدها بالحسنة فالحسنة تقول أختي أختي ، والسيئة تقول أختي أختي والعياذ بالله فإذا قبل الله من العبد رمضان واستفاد من هذه المدرسة واستقام على طاعة الله عز وجل فإنه يكون في ركاب الذي استقاموا واستجابوا لله ، يقول الله جل وعلا : ( إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة أن لا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون نحن أولياؤكم في الحياة الدنيا وفي الآخرة ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون ) فصلت/30-31 ، ويقول : ( ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون ) المائدة/56 ، ويقول : ( إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون ) الأحقاف/13 ، إذاً ركاب الاستقامة مستمر من شهر رمضان إلى شهر رمضان لأن النبي صلى الله عليه وسلم يقول : ( الصلاة إلى الصلاة ورمضان إلى رمضان والحج إلى الحج مكفرات ما بينهن إذا اجتنبت الكبائر ) ، ويقول الله تعالى : ( إن تجتنبوا ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريماً ) النساء/31 .

فالمؤمن ينبغي أن يكون في مركب الاستقامة وفي سفينة النجاة من أول ما يعقل حياته إلى أن يلفظ أنفاسه الأخيرة ، فيكون في ظلال لا إله إلا الله يسير ويتفيأ من نعم الله عز وجل ، فإن هذا الدين هو الحق والذي منّ علينا بالاستقامة عليه في شهر رمضان هو الذي يكرمنا سبحانه وتعالى بفيض عطائه وفضل إنعامه وجزيل إكرامه حتى نستمر على القيام وعلى العبادة بعد شهر رمضان فلا تنس يا أخي وقد منّ الله عليك بالاعتكاف ومنّ الله عليك بالصدقة ومنّ الله عليك بالصيام ومنّ الله عليك بالدعاء وقبوله لا تنس يا أخي أن هذه الحسنات وأن هذا التوفيق أن ترعاها حق رعايتها فلا تمحها بالسيئات والأعمال الباطلة فاحرص على أن تزرع في طريقك الخير والسعادة وأن تسير في ركاب الاستقامة تريد الله ورسوله والدار الآخرة وحينئذ يقال لك أبشر بجنة عرضها السموات والأرض أعدت للمتقين وتكون قد أجبت منادي الله : يا باغي الخير أقبل فلله عتقاء من النار ويا باغي الشر أقصر وتكون استجبت أيضاً لقول النبي صلى الله عليه وسلم : ( من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه ) .

أسأل الله الذي منّ علينا وعليكم بالصيام والاعتكاف والعمرة والصدقات أن يمنّ علينا بالهدى والتقى وقبول العمل والاستمرار على الأعمال الصالحة والاستقامة فيها فإن الاستمرار على الأعمال الصالحة من أعظم القربات ولذلك جاء رجل إلى النبي صلى الله عليه وسلم فقال : أوصني قال : ( قل آمنت بالله ثم استقم ) ، متفق عليه .

وفي رواية لأحمد قال : ( قل آمنت بالله ثم استقم قال يارسول الله كل الناس يقول ذلك قال قد قالها قوم من قبلكم ثم لم يستقيموا ) ، فينبغي على المؤمنين أن يستمروا على الاستقامة في طاعة الله : ( يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء ) إبراهيم/27 .

فإن الذي يستقيم على طاعة الله هو الذي استجاب لدعائه الذي يردده في اليوم أكثر من خمس وعشرين مرة ( اهدنا الصراط المستقيم ) تلك التي نقولها في الفاتحة لماذا نقولها قولاً ونعتقد اعتقاداً جازماً أننا إذا استقمنا غفر الله لنا ولكننا نتكاسل عن تطبيق ذلك عملياً فينبغي أن نتقي الله وأن نطبق هذا عملاً واعتقاداً وقولاً وأن نسعى في ركاب اهدنا الصراط المستقيم وأن نكون في مدارج السالكين بين إياك نعبد وإياك نستعين في ظلال اهدنا الصراط المستقيم إلى جنات عرضها السموات والأرض مفتاحها لا إله إلا الله أسأل الله أن يختم لنا ولكم بخير .

إن الناس بعد انقضاء شهر رمضان ينقسمون إلى أقسام أبرزها صنفان الأول : صنف تراه في رمضان مجتهداً في الطاعة فلا تقع عيناك عليه إلا ساجداً او قائماً أو تالياً للقرآن أو باكياً حتى ليكاد يذكرك ببعض عبّاد السلف ، حتى إنك لتشفق عليه من شدة اجتهاده ونشاطه ، وما أن ينقضي الشهر الفضيل حتى يعود إلى التفريط والمعاصي كأنه كان سجيناً بالطاعات فينكب على الشهوات والغفلات والهفوات يظن أنها تبدد همومه وغمومه متناسياً هذا المسكين أن المعاصي سبب الهلاك لأن الذنوب جراحات ورب جرح وقع في مقتل ، فكم من معصية حرمت عبداً من كلمة لا إله إلا الله في سكرات الموت .

فبعد أن عاش هذا شهراً كاملاً مع الإيمان والقرآن وسائر القربات يعود إلى الوراء منتكساً ولا حول ولا قوة إلا بالله ، وهؤلاء هم عبّاد المواسم لا يعرفون الله تعالى إلا في المواسم أو النقمة أو الضائقة ذهبت الطاعة مولية ألا فبئس هذا ديدنهم :

صلى المصلي لأمر كان يطلبه فلما انقضى الأمر لا صلى ولا صاما

فيا ترى ما الفائدة إذن من عبادة شهر كامل إن أتبعتها بعودة إلى السلوك الشائن ؟

الصنف القاني : قوم يتألمون على فراق رمضان لأنهم ذاقوا حلاوة العافية فهانت عليهم مرارة الصبر ، لأنهم عرفوا حقيقة ذواتهم وضعفها وفقرها إلى مولاها وطاعته ، لأنهم صاموا حقاً وقاموا شوقاً ، فلوداع رمضان دموعهم تتدفق ، وقلوبهم تشفق ، فأسير الأوزار منهم يرجو أن يطلق ومن النار يعتق ، وبركب المقبولين يلحق واسأل نفسك أخي من أي الصنفين أنت ؟

وبالله هل يستويان الحمد لله ، بل أكثرهم لا يعلمون ، قال المفسرون في تفسير قوله تعالى : ( قل كل يعمل على شاكلته ) الإسراء/84 ، كل إنسان يعمل على ما يشاكل ( يماثل ) أخلاقه التي ألفها ، وهذا ذم للكافر ومدح للمؤمن .

واعلم أخي أن أحب الأعمال إلى الله ما دووم عليه وإن قل ، يقول الرسول صلى الله عليه وسلم : ( أيها الناس عليكم من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا ، وإن أحب الأعمال إلى الله ما دووم عليه وإن قل وكان آل محمد صلى الله عليه وسلم إذا عملوا عملاً ثبتوه ) أي داوموا عليه ، رواه مسلم .

ولما سئل النبي صلى الله عليه وسلم أن الأعمال أحب إلى الله ، قال : ( أدومه وإن قل ) .

وسئلت عائشة رضي الله عنها كيف كان عمل رسول الله صلى الله عليه وسلم هل كان يخص شيئاً من الأيام قالت : ( لا ، كان عمله ديمة ، وأيكم يستطيع ما كان رسول الله صلى الله عليه وسلم يستطيع ، فالعبادات مشروعيتها شرائطها مثل ذكر الله تعالى ، والحج والعمرة ونوافلهما ، والأمر بالمعروف والنهي عن المنكر وطلب العلم والجهاد وغير ذلك من الأعمال فاحرص على مداومة العبادة حسب وسعك . وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

مجلة الدعوة العدد 1774 ، صفحة 12. (www.islam-qa.com)


إقامة صلاة العيد في الاستاد الرياضي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 10506: إقامة صلاة العيد في الاستاد الرياضي
السؤال:

نحن طلاب في الجامعة ولا يوجد عندنا مصلى للعيدين والاستسقاء ، ومنذ أربع سنوات ونحن نصلي هذه الصلوات في الاستاد الرياضي بالكلية ، وهو مكشوف ومفروش بالنايلون فما حكم فما حكم هذه الصلوات في المكان المذكور ؟.

الجواب:
الحمد لله
لا حرج في صلاتكم في المكان المذكور ، وما يجري فيه من الأمور التي ذكرتم لا يمنع من إقامة صلاة العيد والاستسقاء فيه ما دام طاهراً ليس فيه شيء من النجاسة ، وإن تيسر مكان مستقل أحسن منه فهو أولى وأفضل . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/10. (www.islam-qa.com)


هل يشترط في وصول أجر الصدقة للميت أن تكون من مال الميت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 10507: هل يشترط في وصول أجر الصدقة للميت أن تكون من مال الميت ؟
السؤال:

هل إذا تبرع شخص لمتوفى من مال الشخص نفسه وليس من مال المتوفى ، هل يصل أجره للمتوفى ؟.

الجواب:

الحمد لله

لا بأس بذلك ويصل الأجر لمن نوى له إذا صرف ذلك المال في مشروع خيري كصدقة وصلة وجهاد وعمل صالح نافع للمسلمين كمن تصدق عن أجداده ولو لم يخلفوا مالاً أو عن صديقه فإن الميت ينفعه ذلك .

والله أعلم .

من كتاب الفتاوى الجبرينية لفضيلة الشيخ عبد الله بن جبرين ص 32. (www.islam-qa.com)


التكبير المطلق والمقيد في أيام ذي الحجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 10508: التكبير المطلق والمقيد في أيام ذي الحجة
السؤال:

عن التكبير المطلق في عيد الأضحى ، هل التكبير دبر كل صلاة داخل في المطلق أم لا ؟ وهل هو سنة أم مستحب أم بدعة ؟.

الجواب:

الحمد لله
أما التكبير في الأضحى فمشروع من أول الشهر إلى نهاية اليوم الثالث عشر من شهر ذي الحجة ، لقول الله سبحانه : ( ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات ) الحج /28 ، الآية ، وهي أيام العشر ، وقوله عز وجل : ( واذكروا الله في أيام معدودات ) البقرة / 203 ، الآية ، وهي أيام التشريق ، ولقول النبي صلى الله عليه وسلم : ( أيام التشريق أيام أكل وشرب وذكر الله عز وجل ) رواه مسلم في صحيحه ، وذكر البخاري في صحيحه تعليقاً عن ابن عمر وأبي هريرة رضي الله عنهما : ( أنهما كانا يخرجان إلى السوق أيام العشر فيكبران ويكبر الناس بتكبيرهما ) . وكان عمر بن الخطاب وابنه عبد الله رضي الله عنهما يكبران في أيام منى في المسجد وفي الخيمة ويرفعان أصواتهما بذلك حتى ترتج منى تكبيراً ، وروي عن النبي صلى الله عليه وسلم وعن جماعة من الصحابة رضي الله عنهم التكبير في أدبار الصلوات الخمس من صلاة الفجر يوم عرفة إلى صلاة العصر من يوم الثالث عشر من ذي الحجة وهذا في حق غير الحاج ، أما الحاج فيشتغل في حال إحرامه بالتلبية حتى يرمي جمرة العقبة يوم النحر ، وبعد ذلك يشتغل بالتكبير ، ويبدأ التكبير عند أول حصاة من رمي الجمرة المذكورة ، وإن كبر مع التلبية فلا بأس ، لقول أنس رضي الله عنه : ( كان يلبي الملبي يوم عرفة فلا ينكر عليه ، ويكبر المكبر فلا ينكر عليه ) رواه البخاري ، ولكن الأفضل في حق المحرم هو التلبية ، وفي حق الحلال هو التكبير في الأيام المذكورة .

وبهذا تعلم أن التكبير المطلق والمقيد يجتمعان في أصح أقوال العلماء في خمسة أيام ، وهي يوم عرفة ويوم النحر وأيام التشريق الثلاثة . وأما اليوم الثامن وما قبله إلى أول الشهر فالتكبير فيه مطلق لا مقيد ، لما تقدم من الآية والآثار ، وفي المسند عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم ، أنه قال : ( ما من أيام أعظم عند الله ولا أحب إليه العمل فيهن من هذه الأيام العشر ، فأكثروا فيهن من التهليل والتكبير والتحميد ) أو كما قال عليه الصلاة والسلام .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/17. (www.islam-qa.com)


هل تأثيث بيت الزوجية يكون من المهر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 10509: هل تأثيث بيت الزوجية يكون من المهر ؟
السؤال:

إذا دفع الزوج المهر لزوجته وطلب منها تأثيث البيت من المهر ، هل يحق له ذلك ، عندنا في بلدنا يجعلون على المرأة تأثيث البيت هل يجب على الزوجة أن تدفع من مهرها تأثيث البيت ؟.

الجواب:

الحمد لله
المهر حق خالص للزوجة تتصرف فيه كيف تشاء ، فليس عليها إعداد البيت ، حيث لا يوجد نص من مصادر الشريعة يوجب على الزوجة أن تجهز بيت الزوجية ، كما أنه لا يوجد ما يدل على أن الجهاز واجب على أبيها ، وليس لأحد أن يجبرها على ذلك ، فإذا قامت بالجهاز وما يلزم من أثاث وأدوات فهي متبرعة .

وإعداد البيت واجب على الزوج ، فهو الذي يجب عليه أن يقوم بكل ما يلزم لإعداد مسكن الزوجية من فرش ، ومتاع ، وأدوات منزلية ، وغير ذلك مما يحتاج إليه البيت ، لأن ذلك من النفقة الواجبة عليه للزوجة .

الموسوعة الفقهية - ج/39 ، ص 206. (www.islam-qa.com)


التوبة من القمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
سؤال رقم 10510: التوبة من القمار
السؤال:

لعبت القمار كثيراً فكيف أتوب منه ؟.

الجواب:

الحمد لله
عليك الإقلاع فوراً عن القمار وترك أصحابه ومحلاته وأدواته والندم على ما فات والعزم أن لا تعود وأن تتصدق لما رواه أبو هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من حلف فقال في حلفه : واللات والعزى فليقل لا إله إلا الله ، ومن قال لصاحبه : تعال أقامرك فليتصدق ) .

قال النووي : قال العلماء : أمر بالصدقة تكفيراً لخطيئته في كلامه بهذه المعصية ، وقال الخطابي : معناه فليتصدق بمقدار ما أمر أن يقامر به .

قال النووي : والصواب الذي عليه المحققون - وهو ظاهر الحديث - أنه لا يختص بذلك المقدار ، بل يتصدق بما تيسر مما ينطلق عليه اسم الصدقة ، ويؤيده رواية : ( فليتصدق بشيء) .

الموسوعة الفقهية - ج/39 ، ص 407. (www.islam-qa.com)


هل يجوز تأخير رد السلام لعداوة شخصية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 10512: هل يجوز تأخير رد السلام لعداوة شخصية ؟
السؤال:

بيني وبين شخص عداوة شخصية فهل يجوز لي إذا سّلم أن أرد عليه بعد أن ينصرف أو لابد من رد السلام فوراً ؟.

الجواب:

الحمد لله
ذهب الحنفية والشافعية إلى أنه يجب رد السلام على الفور .

قال ابن عابدين : إذا أخر رد السلام لغير عذر كره تحريماً ولا يُرفع الإثم بالردِّ بل بالتوبة .

الموسوعة الفقهية - ج/39 ، ص 247. (www.islam-qa.com)


كيف نحمي أنفسنا من أذى الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 10513: كيف نحمي أنفسنا من أذى الجن
السؤال:

أواجه مشاكل مع الجن. كنت ألاحظ الجن يظهر في أحوال مختلفة طوال أيام حياتي. ولم يحدث أن تضايقت منهم إلا في الآونة الأخيرة. لقد رأيت جنيا في أول أيام انتقالنا إلى شقتنا. وكان يحدث ذلك بين لحظة وأخرى حيث كنت أنتبه إلى أمور من هذا الجني أو حتى الجن (بالجمع) مثل أن الأبواب تفتح من تلقاء نفسها، وكنت أراهم، وأسمعهم ... الخ. لكن يبدو أن الأمور بدأت تتغير بشكل كبير. حيث بدأت بعض الأعمال تتكرر بشكل يومي، وهذه الأمور تجعلني غير مرتاحة في بيتي لدرجة أني أصبحت لا أرغب في العيش في بيتي هذا بعد الآن. الجني (أو الجن) يفتح الأبواب، يصرخ باسمي فأستيقظ من نومي مرتاعة، يطرق على بعض الأغراض، يظهر على صورة قط، يعبث بجهازي الكمبيوتر والهاتف، أنا أرى ظله .. إلى غير ذلك. الأمر غريب جدا. أنا لست متأكدة حقا كيف أتصرف في مواجهة هذه المشاكل. أنا آمل أن انتقالي من هذا البيت سينهي المشكلة. لكن في الوقت الراهن، فقد حاولت قراءة سور البقرة والإخلاص والفلق والناس، وأيضا فأنا أشغل أشرطة قراءة القرآن في بيتي. إن تلك الأعمال تتوقف بمجرد أن أقوم بما ذكرت آنفا، وإذا توقفت عن القراءة فإن الجن يظهر من جديد ويعلمني بحضوره بطريقة ما (في أغلب الأوقات). أحيانا، يقفل جهاز تشغيل أشرطة الكاسيت ويعاد تشغيل جهاز الكمبيوتر في أثناء القراءة ... وقد وقع ذلك في مرارا. كما أن الجن يظهرون كثيرا لي في أحلامي. أنا لا أعرف كيف أتخلص من هذا الوضع، لكني سأقدر لك كثيرا جوابك أو نصحك لي في هذا الخصوص، وأرجو أن يكون ذلك سريعا.

الجواب:

الحمد لله
أولاً :

قول السائلة أنها رأت جنيّاً قولٌ خطأ ؛ لأن الجن يرى ولا يُرى من قبَل الناس .

قال الشافعي :

من زعم من أهل العدالة أنه يَرى الجن أبطلت شهادته لأن الله عز وجل يقول : { إنه يراكم هو وقبيله من حيث لا ترونهم } إلا أن يكون نبيّاً . " أحكام القرآن " ( 2 / 195 ، 196 ) .

وقال ابن حزم :

وأن الجن حق ، وهم خلق من خلق الله عز وجل ، فيهم الكافر والمؤمن ، يروننا ولا نراهم ، يأكلون وينسلون ويموتون . قال الله تعالى : { يا معشر الجن والإنس } وقال تعالى : { والجان خلقناه من قبل من نار السموم } وقال تعالى حاكيا عنهم أنهم قالوا { وأنا منا المسلمون ومنا القاسطون فمن أسلم فأولئك تحروا رشدا وأما القاسطون فكانوا لجهنم حطبا } وقال تعالى : { إنه يراكم هو وقبيله من حيث لا ترونهم } وقال تعالى : { أفتتخذونه وذريته أولياء من دوني } وقال تعالى : { كل من عليها فان } وقال تعالى : { كل نفس ذائقة الموت } … " المحلى " ( 1 / 34 / 35 ) .

ولهذا قد يكون ما رأته السائلة من الخيالات والتهيؤات ، أو أنه جنٌّ قد تشكَّل على غير هيئته التي خلقه الله عليها .

ثانياً :

وأما بالنسبة لأذية الجني للإنسي فهي ثابتة وواقعة ، وتكون الوقاية منه بالقرآن والأذكار الشرعيّة .

قال الشيخ ابن عثيمين رحمه الله :

لا شك أن الجن لهم تأثير على الإنس بالأذية التي قد تصل إلى القتل ، وربما يؤذونه يرمي الحجارة ، وربما يروعون الإنسان ، إلى غير ذلك من الأشياء التي ثبتت بها السنَّة ودلَّ عليها الواقع ، فقد ثبت أن الرسول صلى الله عليه وسلم أذِن لبعض أصحابه أن يذهب إلى أهله في إحدى الغزوات - وأظنها غزوة الخندق - وكان شابّاً حديث عهدٍ بعُرس ، فلمَّا وصل إلى بيته وإذا امرأته على الباب ، فأنكر عليها ذلك ، فقالت له : ادخل فدخل فإذا حيَّة ملتوية على الفراش ، وكان معه رمح فوخزها بالرمح حتى ماتت ، وفي الحال - أي : الزمن الذي ماتت فيه الحيَّة - مات الرجل ، فلا يدرى أيهما أسبق موتاً الحية أم الرجل ، فلمَّا بلغ ذلك النبي صلى الله عليه وسلم نهى عن قتل الجِنّان التي تكون في البيوت إلا الأبتر وذا الطُّفيتين .

وهذا دليل على أن الجن قد يعتدون على الإنس ، وأنهم قد يؤذونهم ، كما أن الواقع شاهدٌ بذلك ، فإنه قد تواترت الأخبار واستفاضت بأن الإنسان قد يأتي إلى الخربة فيرمي بالحجارة وهو لا يرى أحداً من الإنس في هذه الخِربة ، وقد يسمع أصواتاً وقد يسمع حفيفاً كحفيف الأشجار وما أشبه ذلك مما يستوحش به ويتأذى به ، وكذلك أيضاً قد يدخل الجني إلى جسد الآدمي إما بعشق أو بقصد الإيذاء أو لسبب آخر من الأسباب ، ويشير إلى هذا قوله تعالى { الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس } .

وفي هذا النوع قد يتحدث الجني من باطن الإنسي نفسه ويخاطب من يقرأ عليه آيات من القرآن الكريم ، وربما يأخذ القارئ عليه عهداً أن لا يعود ، إلى غير ذلك من الأمور الكثيرة التي استفاضت بها الأخبار وانتشرت بين الناس .

وعلى هذا فإن الوقاية المانعة من شر الجن أن يقرأ الإنسان ما جاءت به السنَّة مما يتحصن به منهم مثل آية الكرسي ، فإن آية الكرسي إذا قرأها الإنسان في ليلة لم يزل عليه من الله حافظ ، ولا يقربه شيطان حتى يصبح ، والله الحافظ .

" مجموع فتاوى الشيخ ابن عثيمين " ( 1 / 287 ، 288 ) .

وقد جاء في السنَّة أذكار يعتصم بها الإنسان من الشياطين ومنها :

الاستعاذة بالله من الجن .

قال تعالى : { وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم } ، وفي موضع آخر : { وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم } .

عن سليمان بن صرد : أن رجلين استبَّا عند النبي صلى الله عليه وسلم حتى احمرَّ وجه أحدهما فقال صلى الله عليه وسلم : إني لأعلم كلمة لو قالها لذهب عنه ما يجد : أعوذ بالله من الشيطان الرجيم . رواه البخاري ( 3108 ) ومسلم ( 2610 ) .

2. قراءة المعوذتين .

عن أبي سعيد الخدري رضي الله عنه قال : كان رسول الله صلى الله عليه وسلم يتعوذ من الجان وعين الإنسان حتى نزلت المعوذتان فلما نزلتا أخذ بهما وترك ما سواهما .

رواه الترمذي ( 2058 ) وقال : حسن غريب ، والنسائي ( 5494 ) وابن ماجه ( 3511 ) .

والحديث : صححه الشيخ الألباني رحمه الله في " صحيح الجامع " ( 4902 ) .

3. قراءة آية الكرسي .

عن أبي هريرة قال : وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان فأتاني آت ، فجعل يحثو من الطعام ، فأخذته فقلت لأرفعنك إلى رسول الله صلى الله عليه وسلم ، فقال : أعلمك كلمات ينفعك الله بهن قلت : ما هي ؟ قال : إذا أويت إلى فراشك فاقرأ هذه الآية : { الله لا إله إلا هو الحي القيوم } . . . حتى ختم الآية فإنه لن يزال عليك حافظ من الله تعالى ولا يقربك شيطان حتى تصبح ، فقال النبي صلى الله عليه وسلم : ما فعل أسيرك الليلة ؟ قلت : يا رسول الله علَّمَني شيئاً زعم أن الله تعالى ينفعني به ، قال : وما هو؟ قال : أمرني أن أقرأ آية الكرسي إذا أويت إلى فراشي ، زعم أنه لا يقربني حتى أصبح ، ولا يزال عليَّ من الله تعالى حافظ ، فقال النبي صلى الله عليه وسلم : أما إنه قد صدقك وهو كذوب ، ذاك الشيطان . رواه البخاري ( 3101 ) .

4. قراءة سورة البقرة .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : لا تجعلوا بيوتكم مقابر ، وإن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة . رواه مسلم ( 780 ) .

5. خاتمة سورة البقرة .

عن أبي مسعود الأنصاري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه . رواه البخاري ( 4723 ) ومسلم ( 807 ) .

وعن النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وسلم قال : إن الله كتب كتابا قبل أن يخلق السموات والأرض بألفي عام أنزل منه آيتين ختم بهما سورة البقرة ، ولا يقرآن في دار ثلاث ليال فيقر بها شيطان . رواه الترمذي ( 2882 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 1799 ) .

6. " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير " مائة مرة .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : مَن قال لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير في يوم مائة مرة ، كانت له عدل عشر رقاب ، وكتب له مائة حسنة ، ومحيت عنه مائة سيئة ، وكانت له حِرزاً من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد أفضل مما جاء به إلا أحد عمل أكثر من ذلك . رواه البخاري ( 31119 ) ومسلم ( 2691 ) .

7. كثرة ذكر الله عز وجل .

عن الحارث الأشعري أن النبي صلى الله عليه وسلم قال : إن الله تعالى أمر يحيى بن زكريا عليه السلام بخمس كلمات أن يعمل بها ويأمر بني إسرائيل أن يعملوا بها ... ، وآمركم أن تذكروا الله تعالى ، فإن مثل ذلك كمثل رجل خرج العدو في أثره سراعا حتى إذا أتى على حصن حصين فأَحْرز نفسه منهم ، كذلك العبد لا يحرز نفسه من الشيطان إلا بذكر الله تعالى . . . . الحديث .

رواه الترمذي ( 2863 ) وقال : حسن صحيح .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 1724 ) .

الشُّرف : المكان المرتفع .

ورِق : فضة .

أحرز : حمى ومنع .

8. الآذان :

عن سهيل بن أبي صالح أنه قال : أرسلني أبي إلى بني حارثة ومعي غلام لنا أو صاحب لنا ، فناداه مناد من حائط باسمه ، وأشرف الذي معي على الحائط فلم ير شيئا ، فذكرت ذلك لأبي ، فقال : لو شعرت أنك تلقى هذا لم أرسلك ، ولكن إذا سمعت صوتا فناد بالصلاة ، فإني سمعت أبا هريرة رضي الله عنه يحدث عن رسول الله صلى الله عليه وسلم أنه قال : " إن الشيطان إذا نودي بالصلاة ولَّى وله حُصاص " . رواه مسلم ( 389 ) .

حُصاص : ضُراط ، أو العَدو الشديد .

9. قراءة القرآن تعصم من الشياطين .

قال تعالى : { وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجاباً مستوراً } .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية قص شعر الرأس للرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 10516: كيفية قص شعر الرأس للرجل
السؤال:

ما هو القزع ؟ وما حكم ما يفعله بعض الشباب من حلاقة جوانب من الرأس وترك الوسط ؟.

الجواب:

الحمد لله
سئل الشيخ محمد بن إبراهيم عن ذلك فقال :

أما مَا يَخْتَصّ بِالشَعْرِ فقد كان هَدْيُ النَّبي صلى الله عليه وسلم في شَعْرِ رَأْسِهِ ، تَرْكُه كلّه ، أو أَخْذَهُ كلّه ، ولم يَكُنْ يَحْلِقُ بعضه ويدع بعضه .

أما ما يفعله بعض المسلمين من حَلْقِ بعض الرأس وتَرْكِ بعضه ، فهذا هو القزع الذي نهى عنه النبي صلى الله عليه وسلم ، وهو أنواع :

1- أن يحلق من رأسه مواضع ويترك مواضع .

2- أن يحلق جوانبه ويترك وسطه .

3- أن يحلق وسطه ويترك جوانبه .

4- أن يحلق مُقَدِّمه ويترك مُؤَخِّره .

5- أن يحلق مُؤَخّره ويترك مُقَدّمه .

6- حلق بعض أحد الجوانب وترك البقية .

وهذه الأنواع يدل على تحريمها ما ثبت في الصحيحين عن ابن عمر رضي الله عنه قال : " نهى رسول الله صلى الله عليه وسلم عن القزع " أن يُحْلَقَ رأس الصبي ويترك بعض شعره " وعنه رضي الله عنه أن النبي صلى الله عليه وسلم ، رأى صبياً قد حُلِقَ بعض شعره وتُرِكَ بعضه ، فنهاهم عن ذلك ، وقال : " احلقوه كله أو اتركوه كله " ، وعن عمر رضي الله عنه مرفوعا " حلق القفا من غير حجامة مجوسية " وفي سنن أبي داود عن أنس بن مالك رضي الله عنه أنه رأى غلاماً له قرنان ، أو قصّتان ، فقال : احلقوا هذين أو قصوهما ، فإن هذا زي اليهود ، وقال المروذي سألت أبا عبد الله ( يعني أحمد بن حنبل ) عن حلق القفا قال : " هو من فعل المجوس من تشبه بقوم فهو منهم "

فتاوى المرأة المسلمة 2/510 . (www.islam-qa.com)


حكم الاستعانة والاستغاثة بالجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10518: حكم الاستعانة والاستغاثة بالجن
السؤال:

السؤال : بعض الناس إذا أراد أن يدعو على شخص قال : ( يا جن خذوه ، يا عفاريت انفروا به ، سبعة أخذوك ، كسروا ظهرك ، امتصوا دمك ) ، فما حكم هذه الأقوال ؟.

الجواب:

الجواب :
الحمد لله

هذا شرك ، ومن الاستغاثة بالجن ، ويفعله بعض الناس لما للجن من رهبة في قلوبهم ، وخشية من سطوتهم ، ولأن القلوب الفارغة من صدق الإيمان بالله ، وصدق التوكل عليه ، ركنت إلى هذه الأوهام واستغاثت بمخلوقات لا تملك لنفسها نفعا ولا ضرا فضلا عن أن تملكه لغيرها .

ولما سئل سماحة الشيخ عبد العزيز بن باز رحمه الله عن هذا الفعل قال : ( هذا أقبح من الشرك بالله سبحانه ، فالواجب تركه ، والحذر من ذلك ، والتواصي بتركه ، والإنكار على من فعله ، ومن عرف من الناس بهذه الأعمال الشركية ، لم تجز مناكحته ، ولا أكل ذبيحته ، ولا الصلاة عليه ، ولا الصلاة خلفه ، حتى يعلن التوبة إلى الله سبحانه من ذلك ويخلص الدعاء والعبادة لله وحده ) ( إقامة البراهين على حكم من استغاث بغير الله ص 30 ) .

أما اللجنة الدائمة للبحوث والإفتاء فقد نصت فتواها على أن ( الاستعانة بالجن واللجوء إليهم في قضاء الحاجات من الإضرار بأحد أو نفعه شرك في العبادة ، لأنه نوع من الاستمتاع بالجن بإجابته سؤاله وقضائه حوائجه في نظير استمتاع الجني بتعظيم الإنسي له ولجوئه إليه ، واستعانته به في تحقيق رغبته ، قال الله تعالى : " ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس ، وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا ، قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم ، وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون " الأنعام : 128 - 129 ، وقال تعالى : " وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا " الجن : 6 ، فاستغاثة الإنسي بالجني في إنزال ضرر بغيره واستعانته به في حفظه من شر من يخاف شره كله شرك ، ومن كان هذا شأنه فلا صلاة له ولا صيام لقوله تعالى : " لئن أشركت ليحبطن عملك ولتكونن من الخاسرين " الزمر : 65 ، ومن عرف عنه ذلك فلا يصلى عليه إذا مات ، ولا تتبع جنازته ، ولا يدفن في مقابر المسلمين ) ( فتاوى اللجنة الدائمة 1/ 407-408 )

أما جاهلية الاستغاثة والاستعانة والتوكل فيما بينهم فاسمع إلى كلماتهم الشركية :

أنا بالله وبك ، أنا في حسب الله وحسبك ، ما لي إلا الله وأنت ، أنا عاني الله وعانيك ، أنا متوكل على الله وعليك ، هذا من الله ومنك ، الله لي في السماء وأنت لي في الأرض .. إلخ .

ولا شك أن هذه الألفاظ من الألفاظ الشركية لأنهم جعلوا المخلوق ندا للخالق ، تعالى ربنا عن ذلك .

أما جبريل عليه السلام ومحمد عليه السلام فيدعيان من دون الله بقول الجهلة : يا جبريل اجبرني ، يا محمد اشفع لي !! والله المستعان .

كتيب عادات وألفاظ تخالف دين الله الحق للدكتور محمد بن سعيد القحطاني. (www.islam-qa.com)


هل قيء الرضيع على أمه نجس ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 10520: هل قيء الرضيع على أمه نجس ؟
السؤال:

يحدث باستمرار أن يتقيأ ولدي على كتفي أو صدري وأنا أرضعه وأحمله ، وشق علي غسل القيء كلما حدث على ثيابي فهل يجوز لي تركه والصلاة بهذه الثياب أم لا بد أن أغسله دائماً ؟.

الجواب:
الحمد لله
قال ابن القيم : ريق المولود ولعابه من المسائل التي تعم بها البلوى ، وقد علم الشارع أن الطفل يقيء كثيراً ، ولا يمكن غسل فمه ، ولا يزال ريقه يسيل على من يربيه ، ولم يأمر الشارع بغسل الثياب من ذلك ، ولا منع من الصلاة فيها ، ولا أمر بالتحرز من ريق الطفل ، فقالت طائفة من الفقهاء : هذا من النجاسة التي يعفى عنها للمشقة والحاجة كطين الشوارع ، والنجاسة بعد الاستجمار ، ونجاسة أسفل الخف والحذاء بعد دلكهما بالأرض ... بل ريق الطفل يطهر فمه للحاجة ، كما كان ريق الهرة مطهراً لفمها ، ويستدل لذلك بما ورد عن أبي قتادة رضي الله عنه ( أن النبي صلى الله عليه وسلم كان يصغي الإناء إلى الهر حتى يشرب ، ثم يتوضأ بفضله ) .

الموسوعة الفقهية - ج/39 ، ص 350. (www.islam-qa.com)


إدعاء ضعف الثقة بالسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 10521: إدعاء ضعف الثقة بالسنة
السؤال:

السؤال :
بعض الناس يرفضون السنة بحجة أن هناك أحاديث ضعيفة وموضوعة كثيرة وأن الوضع وكثرة الوضاعين للحديث أضعف الثقة بالسنة الشريفة . فما رأيكم بهذه الحجة ؟.

الجواب:

الجواب :
الحمد لله

هذه مقولة عدد من الزنادقة والمنحرفين في القديم والحديث وممن قال بهذا في العصر الحديث صالح أبو بكر في كتاب الأضواء القرآنية وحسين أحمد أمين في كتاب دليل المسلم الحزين وأحمد أمين في كتاب فجر الإسلام وعبد الله النعيم في كتاب نحو تطوير التشريع الإسلامي ، وسعيد العشماوي في كتاب حقيقة الحجاب ، وصالح الورداني في كتاب الخدعة رحلتي من السنة إلى الشيعة ، وعبد الجواد ياسين في كتاب السلطة في الإسلام ، ونصر أبو زيد في كتاب الإمام الشافعي ، وزكريا عباس داود في كتاب تأملات في الحديث ، وحولة نهر في كتاب دراسات محمدية ، وموريس بوكاي في كتاب دراسة الكتب المقدسة ، ومرتضى العسكر في كتاب خمسون ومائة صحابي مختلق ، والدكتور مصطفى محمود في مقالاته عن الشفاعة .

ونقول صحيح أنه كان هناك وضاعون وكذابون لفّقوا أقوالاً ، ونسبوها إلى رسول الله صلى الله عليه وسلم ، ولكن الأمر لم يكن بهذه البساطة التي تخيلها أصحاب هذه الشبهة ، وأثاروا بها الوساوس في النفوس ، وقد جهلوا الحقائق التي سادت الحياة الإسلامية فيما يتعلق بالسنة النبوية ، فقد كان إلى جانب ذلك عدد وفير من الرواة الثقات المتقنين العدول ، وعدد وفير من العلماء الذين أحاطوا حديث رسول الله صلى الله عليه وسلم بسياج قوي يعسر على الأفاكين اختراقه ، واستطاع هؤلاء المحدثون بسعة اطلاعهم ، ونفاذ بصيرتهم أن يعرفوا الوضاعين ، وأن يقفوا على نواياهم ودافعهم ، وأن يضعوا أيديهم على كل ما نُسب إلى رسول الله صلى الله عليه وسلم على سبيل الوضع والكذب فهؤلاء الوضاعون لم يُترك لهم الحبل على الغارب يعبثون في الحديث النبوي كما يشاؤون ، ولم يترك لهم المجال لأن يندسوا بين رواة الأحاديث النبوية الثقات العدول دون أن يُعرفوا .

وإلا فمن إذن الذي كشف كذب الكفرة والزنادقة وغلاة المبتدعين ؟.

ومَن الذي عرّف بالموضوع ، وبأسبابه ، وبأصنافه ، وبعلاماته ، وصنف فيه المصنقات المتعدة ؟.

إنهم حراس الدين خلفاء الله وجنوده في أرضه ، إنهم الجهابذة الذين قال فيهم هارون الرشيد لما أخذ زنديقاً فأمر بضرب عنقه فقال له الزنديق : لَم تضرب عنقي ؟ قال : لأريح العباد منك ، فقال : يا أمير المؤمنين أين أنت من ألف حديث - وفي رواية أربعة آلاف حديث - وضعتها فيكم ، أحرم فيها الحلال ، وأحلل فيها الحرام ، ما قال النبي منها حرفاً ؟ فقال له هارون الرشيد : أين أنت يا عدو الله من أبي إسحاق الفزاري وعبد الله بن المبارك ؟ فإنهما ينخلانها نخلاً فيخرجانها حرفاً حرفاً . تذكرة الحفاظ للذهبي 1/273 ، وتاريخ الخلفاء للسيوطي ص 174

يقول الأستاذ محمد أسد : ( فوجود الأحاديث الموضوعة إذن لا يمكن أن يكون دليلاً على ضعف نظام الحديث في مجموعه ، لأن تلك الأحاديث الموضوعة لم تَخْفَ قط على المحدثين كما يزعم بعض النقاد الأوروبيين عن سذاجة ، وتابعهم على ذلك بعض أدعياء من أبناء أمتنا الإسلامية ) . الإسلام على مفترق الطريق ص 96

ونختم هذه الشبهة بما ذكره الإمام ابن القيم الجوزية : قال الإمام أبو المظفر السمعاني : ( فإن قالوا : قد كثرت الآثار في أيدي الناس واختلطت عليهم ، قلنا : ما اختلطت إلا على الجاهلين بها ، فأما العلماء بها فإنهم ينتقدونها انتقاد الجهابذة الدراهم والدنانير ، فيميزون زيوفها ويأخذون خيارها ، ولئن دخل في أغمار الرواة من وسم بالغلط في الأحاديث فلا يروج ذلك على جهابذة أصحاب الحديث ، ورواته العلماء حتى إنهم عدّوا أغاليط من غلط في الإسناد والمتون ، بل تراهم يعدون على كل واحد منهم كم في حديث غلط ، وفي كل حرف حرّف ، وماذا صحّف ، فإن لم تَرُج عليهم أغاليط الرواة في الأسانيد والمتون ، فكيف يروج عليهم وضع الزنادقة ، وتوليهم الأحاديث التي يرويها الناس حتى خفيت على أهلها ؟ وهو قول بعض الملاحدة ، وما يقول هذا إلا جاهل ضال مبتدع كذاب يريد أن يهجّن بهذه الدعوة الكاذبة صحاح أحاديث النبي صلى الله عليه وسلم ، وآثاره الصادقة ، فيغالط جهال الناس بهذه الدعوى ، وما احتج مبتدع في رد آثار رسول الله صلى الله وسلم بحجة أوهن ولا أشد استحالة من هذه الحجة ، فصاحب هذه الدعوى يستحق أن يُسف في فِيهِ ، ويُنفى من بلد الإسلام . مختصر الصواعق المرسلة 2/561

مجلة البيان عدد153 ص26. (www.islam-qa.com)


هل نبدأ باليد في تغيير المنكر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 10522: هل نبدأ باليد في تغيير المنكر ؟
السؤال:

هل معنى حديث ( من رأى منكم منكراً فليغيره بيده ... ) أننا نبدأ مباشرة باليد ولو كان التغيير بالكلام ممكناً ؟.

الجواب:
الحمد لله
تغيير المنكر له مراتب ، إذ يتدرج من التنبيه والتذكير إلى الوعظ والتخويف ، ثم الزجر والتأنيب ، ثم التغيير باليد ، ثم إيقاع العقوبة بالنكال والضرب ، وأخيراً الاستعداء ورفع الأمر إلى الحاكم .

الموسوعة الفقهية - ج/39 ، ص 127. (www.islam-qa.com)


التلحين والتمطيط في الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 10523: التلحين والتمطيط في الأذان
السؤال:

ما الحكم في التغني بالآذان والتمطيط في أحرف العلة؟ إن الحديث الذي يتناول حرمة الغناء يتضمن أيضا أخذ المال (عليه). هل التغني بالأذان حرام بعينه أم لا؟.

الجواب:

الحمد لله
لا يجوز التغني بالأذان والتطريب به ، وليس هو كحرمة الغناء ، بل هو متردد بين الكراهة والتحريم إلا أن يغيِّر المعنى فيحرم .

1. قال زين الدين العراقي :

والمستحب أن يترسل في الأذان ، … ويكره التمطيط وهو التمديد [ والتغني ] وهو التطريب ، لما روي أن رجلا قال لابن عمر " إني لأحبك في الله قال : وأنا أبغضك في الله إنك تبغي في أذانك " قال حماد يعني التطريب .

2. قال ولي الدين العراقي :

قال الشاشي في " المعتمد " : الصواب أن يكون صوته بتحزين وترقيق ليس فيه جفاء كلام الأعراب ولا لين كلام المتماوتين … قال صاحب " الحاوي " : البغي تفخيم الكلام والتشادق فيه ، قال : ويكره تلحين الأذان ؛ لأنه يخرجه عن الإفهام ولأن السلف تجافوه ، وإنما أُحدث بعدهم .

" طرح التثريب " ( 3 / 118 - 120 ) .

3. قال ابن الحاج :

فصل في النهي عن الأذان بالألحان

وليحذر في نفسه أن يؤذن بالألحان وينهى غيره عما أحدثوا فيه مما يشبه الغناء ، وهذا ما لم يكن في جماعة يطربون تطريبا يشبه الغناء حتى لا يعلم ما يقولونه من ألفاظ الأذان إلا أصوات ترتفع وتنخفض وهي بدعة مستهجنة قريبة العهد بالحدوث أحدثها بعض الأمراء بمدرسة بناها ثم سرى ذلك منها إلى غيرها وهذا الأذان هو المعمول به في الشام في هذا الزمان وهي بدعة قبيحة إذ إن الأذان إنما المقصود به النداء إلى الصلاة فلا بد من تفهيم ألفاظه للسامع ، وهذا الأذان لا يفهم منه شيء لما دخل ألفاظه من شبه الهنوك والتغني ، وقد ورد في الحديث عنه عليه الصلاة والسلام أنه قال " من أحدث في أمرنا هذا ما ليس منه فهو رد " … وقال الإمام أبو طالب المكي رحمه الله في كتابه ومما أحدثوه التلحين في الأذان وهو من البغي فيه والاعتداء ، قال رجل من المؤذنين لابن عمر : إني لأحبك في الله ، فقال له : لكني أبغضك في الله ، فقال : ولم يا أبا عبد الرحمن ؟ قال : لأنك تبغي في أذانك ، وتأخذ عليه أجرة ، وكان أبو بكر الآجري رحمه الله يقول خرجت من بغداد ولم يحل لي المقام بها قد ابتدعوا في كل شيء حتى في قراءة القرآن وفي الأذان يعني الإجارة والتلحين انتهى .

" المدخل " ( 2 / 245 ، 246 ) .

4. قال في " المدونة " : ويكره التطريب في الأذان ، قال في " الطراز " : والتطريب : تقطيع الصوت وترعيده ، وأصله خفة تصيب المرء من شدة الفرح أو من شدة التحزين ، وهو من الاضطراب أو الطربة ، قال في " العتبية " : التطريب في الأذان منكر ، قال ابن حبيب : وكذلك التحزين من غير تطريب ولا ينبغي إمالة حروفه والتغني فيه ، والسنة فيه أن يكون محدراً معلنا يرفع به الصوت انتهى ، وقال ابن فرحون : والتطريب : مد المقصور ، وقصر الممدود ، وسمع عبد الله بن عمر رجلا يُطرِّب في أذانه ، فقال: لو كان عمر حيّاً فكَّ لحييك انتهى ، وقال ابن ناجي : يكره التطريب ؛ لأنه ينافي الخشوع والوقار ، وينحو إلى الغناء ، والكراهة في التطريب على بابها إن لم تتفاحش وإلا فالتحريم ، وألحق ابن حبيب التحزين بالتطريب ، نقله أبو محمد .

… فتحصل من هذا أنه يستحب في المؤذن أن يكون حسن الصوت ، ومرتفع الصوت ، وأن يُرجع صوته ، ويكره الصوت الغليظ الفظيع ، والتطريب والتحزين إن لم يتفاحش وإلا حرم .

" مواهب الجليل " لحطاب ( 1 / 437 ، 438 ) .

5. قال الشيخ محمد بن إبراهيم رحمه الله :

ثم التمديد الزائد عن المطلوب في الأذان ما ينبغي ، فإن أحال المعنى : فإنه يبطل الأذان ، حروف المد إذا أعطيت أكثر من اللازم : فلا ينبغي ، حتى الحركات إذا مدَّت : إن أحالت المعنى : لم يصح وإلا كره " .

" فتاوى الشيخ محمد بن إبراهيم " ( 2 / 125 ) .

6. قال الشيخ ابن عثيمين رحمه الله :

الملحن : المطرَّب به ، أي : يؤذن على سبيل التطريب به كأنما يجر ألفاظ أغنية : فإنه يُجزئ لكنه يكره .

الملحون : هو الذي يقع فيه اللحن ، أي : مخالفة القواعد العربيَّة ، ولكن اللحن ينقسم إلى قسمين :

قسم لا يصح معه الأذان ، وهو الذي يتغير به المعنى .

وقسم يصح به الأذان مع الكراهة ، وهو الذي لا يتغير به المعنى ، فلو قال المؤذن " الله أكبار " لا يصح ؛ لأنه يحيل المعنى ، فإن " أكبار " جمع كَبَر ، كأسباب جمع سبب وهو " الطبل " .

" الشرح الممتع " ( 2 / 62 ، 63 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم بيع أشرطة وكتب إسلامية في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 10524: حكم بيع أشرطة وكتب إسلامية في المسجد
السؤال:

هل يجوز البيع داخل المسجد لغرض خيري يكون ريعه لصالح الهيئة الخيرية أي لصالح الأيتام والفقراء من المسلمين ، مثلاً بيع الكتيبات والأشرطة ومردودها كله الأعمال الخيرية ؟.

الجواب:

الحمد لله
لا يجوز البيع والشراء داخل المساجد سواء الكتب أو غيرها ولو كان نفعها يعود على اليتامى ونحوهم لكن لا بأس بجعلها في صندوق خاص وكتابة قيمتها فوقها وجعل حصالة هناك من أراد نسخة أدخل ثمنها في الحصالة وأخذ نسخة دون أن يكون مساومة ومماكسة وإيجاب وقبول .

والله أعلم .

الفتاوى الجبرينية في الأعمال الدعوية لفضيلة الشيخ عبد الله بن جبرين ص32. (www.islam-qa.com)


تخفيف المهر هو السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 10525: تخفيف المهر هو السنة
السؤال:

يلاحظ أن الناس الآن يزيدون جداَّ في المهر في النكاح . فعل هذا من السنة ؟ وهل حدد الشرع مقدارا معينا للمهر لا يزاد عليه ؟.

الجواب:

الحمد لله

فإن الزواج نعمة من نعم الله تعالى ، وآية من آياته ، قال الله تعالى : ( وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ ) الروم / 21

وأمر الله تعالى الأولياء أن يزوجوا من تحت ولايته ( وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) النور / 32

وذلك لما يترتب على النكاح من المصالح العظيمة ، كتكثير الأمة ، وتحقيق مباهاة النبي صلى الله عليه وسلم لغيره من الأنبياء ، وتحصين الرجل والمرأة من الوقوع في المحرم . . . وغير ذلك من المصالح العظيمة .

ولكن بعض الأولياء وضعوا العقبات أمام الزواج ، وصاروا حائلا دون حصوله في كثير من الحالات.

وذلك بالمغالاة في المهر ، وطلبهم من المهر الشيء الكثير مما يعجز عنه الشاب الراغب في الزواج .

حتى صار الزواج من الأمور الشاقة جدا لدى كثير من الراغبين في الزواج .

والمهر حق مفروض للمرأة ، فرضته الشريعة الإسلامية ، ليكون تعبيرا عن رغبة الرجل فيها ، قال الله تعالى : ( وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً ) النساء /4 .

ولا يعني هذا اعتبار المرأة سلعة تباع ، بل هو رمز للتكريم والإعزاز ، ودليل على عزم الزوج على تحمل الأعباء وأداء الحقوق .

ولم يحدد الشرع المهر بمقدار معين لا يزاد عليه .

ومع ذلك فقد رَغَّب الشرع في تخفيف المهر وتيسيره .

قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (خير النكاح أيسره) رواه ابن حبان . وصححه الألباني في صحيح الجامع (3300) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( خير الصداق أيسره ) رواه الحاكم والبيهقي . وصححه الألباني في صحيح الجامع (3279) .

وقال النبي صلى الله عليه وسلم لرجل أراد الزواج : ( التمس ولو خاتماً من حديد ) . متفق عليه .

وقد ضرب النبي صلى الله عليه وسلم لأمته المثل الأعلى في ذلك ، حتى ترسخ في المجتمع النظرة الصادقة لحقائق الأمور ، وتشيع بين الناس روح السهولة واليسر .

روى أبو داود (2125) والنسائي (3375) – واللفظ له - عَنْ ابْنِ عَبَّاسٍ أَنَّ عَلِيًّا قَالَ : تَزَوَّجْتُ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا ، فَقُلْتُ : يَا رَسُولَ اللَّهِ ، ابْنِ بِي – وهو الدخول بالزوجة - . قَالَ : أَعْطِهَا شَيْئًا . قُلْتُ : مَا عِنْدِي مِنْ شَيْءٍ . قَالَ : فَأَيْنَ دِرْعُكَ الْحُطَمِيَّةُ ؟ قُلْتُ : هِيَ عِنْدِي . قَالَ : فَأَعْطِهَا إِيَّاهُ . صححه الألباني في صحيح النسائي (3160) .

فهذا كان مهر فاطمة بنت رسول الله صلى الله عليه وسلم سيدة نساء أهل الجنة .

وهذا يؤكد أن الصداق في الإسلام ليس مقصوداً لذاته .

وروى ابن ماجه (1887) أن عُمَرَ بْنُ الْخَطَّابِ قال : لا تُغَالُوا صَدَاقَ النِّسَاءِ فَإِنَّهَا لَوْ كَانَتْ مَكْرُمَةً فِي الدُّنْيَا أَوْ تَقْوًى عِنْدَ اللَّهِ كَانَ أَوْلاكُمْ وَأَحَقَّكُمْ بِهَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَصْدَقَ امْرَأَةً مِنْ نِسَائِهِ وَلا أُصْدِقَتْ امْرَأَةٌ مِنْ بَنَاتِهِ أَكْثَرَ مِنْ اثْنَتَيْ عَشْرَةَ أُوقِيَّةً وَإِنَّ الرَّجُلَ لَيُثَقِّلُ صَدَقَةَ امْرَأَتِهِ حَتَّى يَكُونَ لَهَا عَدَاوَةٌ فِي نَفْسِهِ وَيَقُولُ قَدْ كَلِفْتُ إِلَيْكِ عَلَقَ الْقِرْبَةِ. صححه الألباني في "صحيح ابن ماجه" (1532) .

(لا تُغَالُوا) أَيْ لا تُبَالِغُوا فِي كَثْرَة الصَّدَاق . . . ( وَإِنَّ الرَّجُلَ لَيُثَقِّلُ صَدَقَةَ امْرَأَتِهِ حَتَّى يَكُونَ لَهَا عَدَاوَةٌ فِي نَفْسِهِ) أَيْ حَتَّى يُعَادِيَهَا فِي نَفْسه عِنْد أَدَاء ذَلِكَ الْمَهْر لِثِقَلِهِ عَلَيْهِ حِينَئِذٍ أَوْ عِنْد مُلاحَظَة قَدْره وَتَفَكُّره فِيهِ . . . (وَيَقُولُ قَدْ كَلِفْتُ إِلَيْكِ عَلَقَ الْقِرْبَةِ ) حَبْل تُعَلَّق بِهِ أَيْ تَحَمَّلْت لأَجْلِك كُلّ شَيْء حَتَّى الحبل الذي تعلق به القربة اهـ من حاشية السندي على ابن ماجه .

اثنتا عشرة أوقية تساوي أربعمائة وثمانين درهما أي مائة وخمسة وثلاثون ريال فضة تقريباً (134.4)

فهذا كان صداق بنات النبي صلى الله عليه وسلم ونسائه .

قال شيخ الإسلام في "مجموع الفتاوى" (32/194) :

فمن دعته نفسه إلى أن يزيد صداق ابنته على صداق بنات رسول الله صلى الله عليه وسلم اللواتي هن خير خلق الله في كل فضيلة وهن أفضل نساء العالمين في كل صفة فهو جاهل أحمق ، وكذلك صداق أمهات المؤمنين ، وهذا مع القدرة واليسار ، فأما الفقير ونحوه فلا ينبغي له أن يصدق المرأة إلا ما يقدر على وفائه من غير مشقة اهـ .

وقال أيضاً في "الفتاوى الكبرى" :

"وَكَلامُ الإِمَامِ أَحْمَدَ فِي رِوَايَةِ حَنْبَلٍ يَقْتَضِي أَنَّهُ يُسْتَحَبُّ أَنْ يَكُونَ الصَّدَاقُ أَرْبَعَمِائَةِ دِرْهَمٍ , وَهَذَا هُوَ الصَّوَابُ مَعَ الْقُدْرَةِ وَالْيَسَارِ فَيُسْتَحَبُّ بُلُوغُهُ وَلا يُزَادُ عَلَيْهِ" اهـ .

وذكر ابن القيم في "زاد المعاد" (5/178) بعض الأحاديث الدالة على تخفيف المهر وأنه لا حد لأقله ثم قال :

فتضمنت هذه الأحاديث أن الصداق لا يتقدر أقله . . . وأن المغالاة في المهر مكروهة في النكاح وأنها من قلة بركته وعسره اهـ .

وبهذا يتبين أن ما يفعله الناس الآن من زيادة المهور والمغالاة فيها أمر مخالف للشرع .

والحكمة من تخفيف الصداق وعدم المغالاة فيه واضحة :

وهي تيسير الزواج للناس حتى لا ينصرفوا عنه فتقع مفاسد خلقية واجتماعية متعددة .

وللوقوف على بعض أضرار المغالاة في المهر راجع السؤال رقم (12572) .

الإسلام سؤال وجواب (www.islam-qa.com)


دفع قيمة زكاة الفطر لهيئة خيرية في بداية رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 10526: دفع قيمة زكاة الفطر لهيئة خيرية في بداية رمضان
السؤال:

هل يجوز لهيئة خيرية استلام أموال زكاة الفطر مع بداية شهر رمضان وذلك بهدف الاستفادة منه بقدر المستطاع ؟.

الجواب:
الحمد لله
إذا عدم الفقراء في البلاد أو كان الذين يأخذونها ليسوا بحاجة أو لا يأكلونها وإنما يبيعونها بنصف الثمن وتعذر البحث عن الفقراء المعوزين الذين يأكلونها جاز إخراجها عن البلاد ويجوز دفع ثمنها من أول الشهر للوكيل الذي يشتريها ثم يوصلها لمستحقها في وقت الدفع وهو ليله العيد أو قبله بيومين والله أعلم .

الفتاوى الجبرينية في الأعمال الدعوية لفضيلة الشيخ عبد الله بن جبرين ص 33. (www.islam-qa.com)


إعطاء الزكاة لمن يسمون بالسادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 10527: إعطاء الزكاة لمن يسمون بالسادة
السؤال:

هل صحيح أنه لا يجوز إعطاء المال أو الزكاة أو أي شيء للسيد؟.

الجواب:

الحمد لله
أولاً :

فكرة أن هناك أسياد أو أولياء اختصهم الله بشيء دون البشر ، أو أن لهم منزلة دون غيرهم من الناس فكرة مجوسية مبدؤها أن الله يحل في أناس اختارهم واصطفاهم من دون البشر ، وكان الفرس يعتقدون هذا المعتقد في ملوكهم الأكاسرة ، وكانت هذه الروح تنتقل من ملك إلى آخر من ملوكهم وفي أحفاده من بعده ، وتسربت هذه الفكرة المجوسية إلى المسلمين عن طريق الشيعة الرافضة ـ الذين كانوا في أصولهم مجوسا ـ فأدخلوا هذه الفكرة إلى المسلمين ، وهو أن الله اختص بعضا من البشر بمنزلة دون الناس وهي منزلة الإمامة والولاية فهم يعتقدون في علي بن أبي طالب وأحفاده من بعده هذه الفكرة ، وأضافوا إلى ذلك مراتب عندهم كمرتبة الأسياد والآيات وتسربت هذه الفكرة إلى بعض طوائف المتصوفة الضالة كفكرة الأبدال والأقطاب .

وقالوا بما أن هذا السيد أو الولي له هذه المنزلة وهذه الدرجة فهم أدرى بمصالحنا وينبغي لنا أن نوكلهم بأمورنا وبشؤوننا لأنهم أفضل منا، وبالتالي هم أولى بأخذ الزكاة ولا شك أن هذا ضلال مبين .

والحق الذي بينه الله ورسوله أن الواجب في الزكاة أن تعطى لمن سمى الله في كتابه إذ قال : { إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم } التوبة/60 .

والأفضل في مذهب الحنابلة أن يتولى المسلم توزيع زكاته بنفسه ؛ للفقراء الذين يعرفهم في بلده فإن لم يتيسر له ذلك يعطيها لرجل يثق في دينه من أهل الصلاح والأمانة ليتحرى إيصالها للفقراء والمساكين لا كما يفعل هؤلاء من استخدامها في أغراضهم الشخصية .

وإن في إعطاء الزكاة لهؤلاء الأسياد المزعومين إعانة لهم في نصرة مذهبهم ، فلا يجوز شرعا إعطاء الزكاة لهم ولو طلبوها لأنهم يقتفون أثر من قبلهم من اليهود والنصارى الذين قال الله في حقهم { يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان لَيأكلون أموال الناس بالباطل ويصدون عن سبيل الله } التوبة / 34 .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم نجاسة لحم الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 10528: حكم نجاسة لحم الخنزير
السؤال:

لقد قرأت أن الصحون والملاعق والسكاكين التي لامست لحم الخنزير يجب أن تغسل سبع مرات بالماء ومرة واحدة بالرمل , هل هذا صحيح ؟
على أي حديث يستند هذا الحكم ؟ ألا يكفي أن تغسل الصحون بالصابون مرة واحدة ؟.

الجواب:

الحمد لله
لحم الخنزير مُحَرَّمٌ ولا يجوز أكله ، سواء كان لَحْمُه أو شَحْمُه أو أيّ جزءٍ من أجزائه .

لقول الله تعالى : ( حرّمت عليكم الميتة والدم ولحم الخنزير ) المائدة /3 .

وأجمع المسلمون على تحريم الخنزير بجميع أجزائه ، وقد حرَّمه الله لما فيه من الضرر ولأنه رجس ، كما قال عز وجل : ( قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ ) الأنعام/145 ولحمه داء ، وكلما تقدم الناس في العلم فإنهم يكتشفون أمراضاً أخرى ، بسبب أكل لحم الخنزير .

وينبغي على المسلم الابتعاد عن الأماكن التي يؤكل فيها هذا اللحم القذر حتى لا يأكل منه بدون علمه .

أما غسل الصحون فيكفي غسلها جيداً بما يزيل قذر هذا اللحم .

لأنّ الصحيح أنّ نَجَاسَةَ الخِنْزِيرِ كَغَيْرِهِ ولا يُغْسَلُ سبع مرات إحداها بالتراب ،

انظر الشرح الممتع لابن عثيمين 1/356 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الأدوية المستخرجة من الميتة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 10530: حكم الأدوية المستخرجة من الميتة
السؤال:

أنا صيدلي وأعلم من خبرتي ودراستي أن بعض شركات الأدوية والمصنعين يستخرجون بعض الأدوية من حيوانات غير مذبوحة فهل يجوز استعمال هذه الأدوية ؟.

الجواب:

الحمد لله
لا يجوز استعمال الميتة في التداوي لما ورد عن الني صلى الله عليه وسلم أن قال : ( إن الله لم يجعل شفاء أمتي فيما حُرّم عليها ) .

قال ابن القيم : والمعالجة بالمحرمات قبيحة عقلاً وشرعاً ، أما الشرع فللحديث السابق ، وأما العقل ، فهو أن الله سبحانه إنما حرمه لخبثه ، فإنه لم يحرم على هذه الأمة طيباً عقوبة لها ، كما حرمه على بني إسرائيل بقوله : ( فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت لهم ) النساء/160 ، وإنما حرم على هذه الأمة ما حرم لخبثه ، وتحريمه له حمية لهم ، وصيانة عن تناوله ، فلا يناسب أن يطلب به الشفاء من الأسقام والعلل ، فإنه وإن أثر في إزالتها ، لكنه يعقب سماً أعظم منه في القلب بقوة الخبث الذي فيه ، فيكون المداوي به قد سعى في إزالة سقم البدن بسقم القلب .

الموسوعة الفقهية - ج/39 ، ص 387. (www.islam-qa.com)


همٌّ وغمّ نتيجة علاقة محرَّمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 10532: همٌّ وغمّ نتيجة علاقة محرَّمة
السؤال:

أنا حاليا في وضع عاطفي صعب جداً ولا أفكر في شيء غير الموت . أنا لا أستطيع التفكير في أي شيء يتعلق بمستقبلي أو أي شيء آخر سوى الموت . ومع ذلك , فإني لا أريد أن أموت الآن ، وأنا آمل من الله القدير الرحمن أن يغفر لي خطيئتي التي ارتكبتها .
المشكلة هي أنني أقمت علاقة حميمة مع امرأة خلال الأشهر القليلة الماضية ، لم تكن عندي أي نية لإقامة أي علاقة محرمة معها إطلاقاً ، لكن السبب الذي جعلني أتقرب إليها هو أني أردت إقناعها بالعدول عن قتل نفسها ، لقد كانت مقتنعة بفكرة الانتحار ، وكانت تتعاطى العقاقير بجرعات عالية ، كنت أحاول إقناعها وإرشادها كي تعدل عن ارتكاب تلك المعصية (الانتحار) ، وكنت أريد أن أبعدها عن الوقوع في النار ، ولكن الذي حصل هو أن الأمور بدأت تتطور تدريجيا إلى أن تكونت تلك العلاقة بيني وبينها ... نحن لم نمارس الجنس أبدا , ولم تكن لدي أي نية لأقع في الفاحشة معها . هذه المرأة متزوجة . والمشكلة هي أنها تدعي أني وقعت عليها مرة . أنا لا أصدق ما تزعمه لأني لم أخلع ملابسي أبدا , لكنها كانت نصف عارية . أنا أخاف من أني أكون قد ارتكبت معصية ، ولو أني لم أقع عليها . ولكن ، إن كنت قد وقعت فيما تقوله تلك المرأة , فأنا أخاف أن يكون قد قُضي علي .
أنا لا أصدقها لأني وجدتها لا تضمر لي الخير ، ولأن أمر انتحارها ذلك ربما لم يكن إلا لتتقرب إلي ...
وأنا الآن قلق جداً . ولا أستطيع النوم ولا القيام بأي شيء . أنا نادم على ما حصل . وأدعو الله أن يغفر لي .. كل ما أردت فعله هو أن أخلص نفسا من النار, لكني الآن أخشى أن أكون قد تسببت في تدمير نفسي .

الجواب:

الحمد لله
أولا : عليك أيها الشاب بالتوبة إلى الله من الصّداقة مع تلك المرأة ، فإنّ هذه المعصيةَ التي وقعت فيها ، بسبب تساهلك في هذه العلاقات والخلوة بالنساء ، فإنها معصية لله تستوجب عقابه وعذابه ، انظر للأهمية سؤال 1114 و9465 .

ثانياً : قطع العلاقة نهائيا مع تلك المرأة ومع أيّ امرأة أخرى أنت على علاقة بها ، لأنّ أغْلَبَ هذه العلاقات تَنْتَهِي بالوقوع في الزنا المحرم أو أيّ نوع من الاستمتاع المحرم والعياذ بالله ، حتى وإن كانت في البداية كما تقول علاقات عفيفة فإن الشيطان يجري من ابن آدم مجرى الدم . واعلم بأن الخلوة بالمرأة الأجنبية لا يمكن أن تسمى علاقة عفيفة أبداً

والآن عليك بالإسراع والمبادرة بالتوبة إلى الله توبة نصوحا ، وذلك بالندم على ما مضى والإقلاع عن هذه العلاقة والعزم الصادق على عدم العودة إلى أي علاقات محرمة أخرى ، فهذه المرأة الخبيثة تحاول أن توهمك وتقنعك أنك ارتكبت معها الفاحشة حتى تتخذ ذلك وسيلة لارتكاب الفاحشة معها مرات أخرى ، وحتى لو كان الأمر كما تزعم هذه المرأة من وقوعك معها في المحرم ، فلا تجعل الشيطان يستغل هذه الفرصة و يجعلك تيأس من رحمة الله ، فيتمادى بك حتى يهون عليك أمر الوقوع في الفاحشة مرة أخرى والمداومة على فعلها فيهيئ لك أن التوبة أصبحت أمراً صعباً ، والشيطان حريص على أن يتمكن هذا الشعور منك ، ولكن رحمة الله واسعة فبادر بالتوبة ، قال تعالى : ( قُلْ يَا عِبَادِيَ الذين أسرفوا على أنفسِهِم لا تَقْنَطُوا من رحمة الله إنَّ الله يغفر الذنوب جميعاً إنَّه هو الغفور الرحيم ) الزمر/53 ، فإن الله عز وجل يَغْفِرُ ذنب من صدق وأخلص في توبته ، قال تعالى : ( والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يَلْقَ أَثَاماً يُضَاعَفْ له العذَاب يومَ القِيَامة ويَخْلُد فيه مُهَاناً إلا من تاب وآمن وعَمِلَ عَمَلاً صالحاً فأولئك يُبَدِّل الله سيئاتِهِمْ حسنات وكان الله غفوراً رحيماً ) الفرقان/69 .

و عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّ رَجُلا أَصَابَ مِنْ امْرَأَةٍ قُبْلَةً ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ قَالَ : فَنَزَلَتْ ( وأَقِمْ الصَّلاةَ طَرَفَيْ النَّهَارِ وَزُلَفاً مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ ) قَالَ : فَقَالَ الرَّجُلُ أَلِيَ هَذِهِ يَا رَسُولَ اللَّهِ ؟ قَالَ : ( لِمَنْ عَمِلَ بِهَا مِنْ أُمَّتِي )ِ ( وفي لفظ ) قَالَ : أَصَابَ رَجُلٌ مِنْ امْرَأَةٍ شَيْئًا دُونَ الْفَاحِشَةِ ، أي دون الزنا في الفرج " رواه مسلم ( التوبة/4964) .

وأكثر من الأعمال الصالحة والصلاة والاستغفار ، وابحث عن رفقة طيبة متدينة لتكون بديلاً عن هذه العلاقات المحرمة المشبوهة ، واعلم أن باب التوبة مفتوح حتى تطلع الشمس من مغربها وأن الله يقبل توبة العبد ما لم يغرغر .

وعليك أخيرا بالمبادرة إلى اتخاذ الطريق الشرعي الذي تحفظ به نفسك بإذن الله وهو الزواج الذي تدرأ به نفسك الوقوع في الحرام .

وفقنا الله وإياك لما يحب ويرضى وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا لم يكف المبلغ المجموع لبناء المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 10533: إذا لم يكف المبلغ المجموع لبناء المسجد
السؤال:

يوجد لدينا تبرع بمبلغ ( 20000 ريال ) ، لبناء مسجد وهذا المبلغ لا يكفي لبناء مسجد فهل يجوز تحويل المبلغ إلى مشاريع أخرى أو يكون مساهمة بجزء من بناء أو ترميم مسجد قائم ؟.

الجواب:

الحمد لله

عليكم أن تلتمسوا مسجداً يكفيه هذا المبلغ ولو خارج المملكة فإن لم يوجد فلكم المساهمة به في بناء مسجد كشراء أرضه أو بعض مواد البناء أو أجرة العمال أو نحو ذلك ويحصل به الأجر لصاحبه والله أعلم .

الفتاوى الجبرينية في الأعمال الدعوية لفضيلة الشيخ عبد الله بن جبرين ص 20. (www.islam-qa.com)


أبواه مصرّان أن يسبل ثيابه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 10534: أبواه مصرّان أن يسبل ثيابه
السؤال:

لقد سمعت وقرأت الكثير من الأحاديث التي تذكر أن البناطيل (السراويل) يجب أن تكون فوق الكعبين . أنا أطبق هذه السنة , لكن ما هو الحكم إذا كان الأهل لا يريدون أن يفعل ابنهم ذلك ؟ لقد اختلط علي الأمر , فوالديّ يغضبان مني كثيرا إن أنا لبست البناطيل القصيرة , وإغضابهما هو من المعاصي الكبيرة . أرجو أن توضح لي القرار الذي يجب علي اتخاذه حيال ذلك , كما أرجو أن تأخذ في الحسبان أنه عندما أحصل على وظيفة إن شاء الله ، فقد يؤثر مثل هذا اللباس على الفرص المتاحة . أرجو أن تقول لي أيضاً متى يجب أن أسمع كلمة أهلي أو أتبع السنّة لأنني أجد نفسي في هذه المواقف دائماً.

الجواب:

الحمد لله
أولاً :

الإسبال هو إرخاء الثوب إلى ما تحت الكعبين وهو محرم ،لقوله صلى الله عليه وسلم : ( ما أسفل من الكعبين من الإزار ففي النار ) رواه البخاري/5787 .

فإن قال قائل : أنا لا أُسبل ثوبي (أو البنطلون ) تكبراً ، بل من باب العادة ؟

فالجواب :

إن إسبال الثوب بحد ذاته عقوبته النار كما تقدم فإن أُضيف إلى الإسبال الكبر والخيلاء ، فالعقوبة أشد وأنكى وهي ما جاء في قول النبي صلى الله عليه وسلم : ( الإسبال في الإزار والقميص والعمامة من جرّ منها شيئاً خيلاء لا ينظر الله إليه يوم القيامة ) رواه أبو داوود (4085) والنسائي (5334) بإسناد صحيح .

ثانياً :

إذا علمت حكم الإسبال وأنه محرم فالواجب عليك وعلى كل مسلم الابتعاد عن المحرمات لاسيما كبائر الذنوب ولا يجوز ارتكاب المحرم لأجل إرضاء الناس ولو كان أحد والديك . لقوله صلى الله عليه وسلم : ( لا طاعة في معصية الله إنما الطاعة في المعروف) رواه النسائي وأبو داوود وصححه الألباني في صحيح سنن النسائي رقم (3921) والسلسلة الصحيحة(181)

وتذكر قول النبي صلى الله عليه وسلم : ( من التمس رضى الله بسخط الناس كفاه الله مئونة الناس ، ومن التمس رضى الناس بسخط الله وكله الله إلى الناس ) رواه الترمذي في كتاب الزهد رقم (2338) .

وأما خوفك من ضياع الوظيفة فاعلم بأن الأرزاق بيد الله ولن تموت نفسٌ حتى تستوفي رزقها .

وتذكر قول الله تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا ) الطلاق/2-3 .

وهذا الخوف لا يُجيز لك فعل المعصية .

فإن قال قائل : لو اضطررت إلى فعل المحرم فهل يجوز لي فعله ؟

فالجواب :

أنه يجب التأكد أن الاضطرار حقاً حاصل فإذا وصل الأمر إلى الإكراه ، وصار الإنسان مضطراًً فعلاً جاز له أن يفعل ما تندفع به ضرورته .

مثال ذلك : أن يقول الأب لولده إذا رفعت ثوبك أو بنطلونك فوق الكعب فسأطردك من البيت ، والولد لا يجد له بيتاً آخر يسكن فيه وقد تيقن أو غلب على ظنه أن أباه سينفذ تهديده بالفعل فيجوز له أن يسبل ثوبه حتى يجعل الله له مخرجاً .

ثالثاً :

وأما قولك : " أنا أُطبق هذه السنة " . فاعلم أن رفع الثوب أو البنطلون فوق الكعب واجب وليس مجرد سنة وأما السنة فهي رفع الإزار إلى نصف الساق وهذه السنة الإنسان مخيرٌ فيها إن شاء عملها وإن شاء تركها لأن السنة في تعريف العلماء : " هي ما يُثاب فاعلها ولا يُعاقب تاركها " .

واعلم بأن الذي يُلبس إلى نصف الساق هو الإزار وأما الثوب فإنه لا يُلبس على هذه الصفة بل السنة فيه أن يكون من تحت نصف الساق إلى الكعبين ، وكذلك البنطلون يُلبس فوق الكعب . لقوله صلى الله عليه وسلم : " وَلا حَقَّ لِلْكَعْبَيْنِ فِي الإِزَارِ " رواه النسائي في كتاب الزينة رقم (3529) وصححه الألباني في صحيح سنن النسائي رقم (4922)

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أكل ذبيحة من انتقل من دين كافر إلى دين آخر كافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 10536: أكل ذبيحة من انتقل من دين كافر إلى دين آخر كافر
السؤال:

إذا صار النصراني شيوعياً ملحداً أو صار بوذياً فهل يجوز أكل ذبيحته ؟ ولو صار اليهودي نصرانياً فهل يجوز لنا أكل ذبيحته ؟.

الجواب:
الحمد لله
اتفق الفقهاء على أن من انتقل من الكتابيين إلى غير دين أهل الكتاب لا تؤكل ذبيحته . وأما إذا انتقل من دينه إلى دين أهل كتاب آخرين كيهودي تنصر أو العكس ، فذهب جمهور الفقهاء الحنفية والمالكية والشافعية في قول والحنابلة في الجملة إلى حل ذبيحته ، والله أعلم .

الموسوعة الفقهية - ج/39 ، ص 97. (www.islam-qa.com)


استعمال زيت الحشيش في تنعيم الشعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 10537: استعمال زيت الحشيش في تنعيم الشعر
السؤال:

السؤال : ما حكم الزيت الذي يستخرج من الحشيش لتنعيم الشعر وغيره ؟.

الجواب:

الجواب :
الحمد لله

إذا كان زيت هذا الحشيش يسكر وممنوع بيعه لأن فيه مواد مخدرة محرمة فلا يجوز استعماله ، والله سبحانه وتعالى لم يجعل شفاء أمة محمد في حرم عليها ، فالحشيش إذا كان هو الحشيش الذي يسكر والذي يعتبر من المخدرات فلا يجوز استعماله والعلاج به ، فإن هذه المخدرات مضرة وداء ، وكما ورد في حديث أم سلمة قال النبي صلى الله عليه وسلم : " إن الله لم يجعل شفاء أمتي فيما حرم عليها " . والله أعلم .

الشيخ عبد الله بن محمد المطلق حفظه الله مجلة الدعوة العدد 1754 ص 38 (www.islam-qa.com)


كتابة الزلزلة في إناء هل يسهل الولادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 10538: كتابة الزلزلة في إناء هل يسهل الولادة
السؤال:

هل قراءة سورة الزلزلة عند الولادة يسهل الولادة ؟ وهل هناك أدعية وأذكار مشروعة تقال عند الولادة لتسهيلها ؟ وهل الدعاء عند الولادة مستجاب ؟.

الجواب:

الجواب :
الحمد لله

كتابة سورة الزلزلة في إناء بالزعفران ، وكذلك الآيات التي فيها أن الله سبحانه وتعالى يعلم ما في الأرحام ، وكذلك مثل قوله تعالى : " وما تخرج من ثمرات من أكمامها وما تحمل من أنثى ولا تضع إلا بعلمه " فصلت : 47 ، وقوله تعالى : " الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شيء عنده بمقدار " الرعد : 8 .

هذه جربت ويصب في الإناء ماء ويحرك حتى يتغير بالزعفران ثم تشربه النفساء ويمسح منه على بطنها ، أو تقرأ هذه الآيات في ماء وتسقى إياه ويمسح به على بطنها أيضا . أو يقرأ على نفس المرأة التي أخذها الطلق ، كل هذا نافع بإذن الله .

أما مسألة الدعاء ... دعاء المرأة التي تطلق - عند الطلق - فهذا حري بالإجابة لأنه يقع عند الاضطرار وقد قال الله عز وجل : " أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله " النمل : 62 .

وما أكثر ما يجيب الرب عز وجل الدعاء عند الكربات فيفرجها الله سبحانه وتعالى . والله أعلم .

الشيخ محمد بن صالح العثيمين حفظه الله مجلة الدعوة العدد 1754 ص 36. (www.islam-qa.com)


الفرق بين المني والودي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 10540: الفرق بين المني والودي
السؤال:

يخرج مني ماء غليظ وثخين في كثير من الأحيان فكيف أفرّق بين المني الذي يجب أن أغتسل منه وبين ما يسميه الفقهاء بالودي ؟.

الجواب:

الحمد لله
الودي في اللغة : الماء الثخين الأبيض الذي يخرج في إثر البول .

قال الشيخ ابن عثيمين مبيّناً الفرق بين المني والمذي والودي :

"الفرق بين المني والمذي ، أن المني غليظ له رائحة ، ويخرج دفقا عند اشتداد الشهوة ، وأما المذي فهو ماء رقيق وليس له رائحة المني ، ويخرج بدون دفق ، ولا يخرج أيضا عند اشتداد الشهوة ، بل عند فتورها إذا فترت تبين للإنسان .

أما الودي فإنه عصارة تخرج بعد البول ، نقط بيضاء في آخر البول.

هذا بالنسبة لماهية هذه الأشياء الثلاثة .

أما بالنسبة لأحكامها : فإن الودي له أحكام البول من كل وجه.

والمذي يختلف عن البول بعض الشيء في التطهر منه ، لأن نجاسته أخف فيكفي فيه النضح ، وهوأن يعم المحل الذي أصابه بالماء بدون عصر وبدون فرك ، وكذلك يجب فيه غسل الذكر كله والأنثيين وإن لم يصبهما .

أما المني فإنه طاهر لا يلزم غسل ما أصابه إلا على سبيل إزالة الأثر فقط ، وهو موجب للغسل ، وأما المذي والودي والبول فكلها توجب الوضوء" اهـ .

"مجموع فتاوى ابن عثيمين" (11/169) .

موقع الإسلام سؤال وجواب (www.islam-qa.com)


هيئة خيرية تريد إصدار بطاقات تخفيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10541: هيئة خيرية تريد إصدار بطاقات تخفيض
السؤال:

هل يجوز تنفيذ الفكرة الاستثمارية التالية :
وهي أن تقوم هيئة خيرية بإصدار بطاقات معينة يمكن لحاملها الحصول على خصومات خاصة 15% ، 20% ، أو أكثر من المحلات التجارية المختلفة بموجب اتفاقيات تبرمها الهيئة الخيرية مع أصحاب هذه المحلات ، على أن تتقاضى الهيئة رسوم معينة من المستفيدين من هذه البطاقة وذلك مقابل ما ستتكلفه الهيئة من توظيف موظفين ومندوبين لإجراء الاتصالات وعقد الإتفاقات مع التجار والمحلات التجارية بالإضافة إلى شراء الآلات التي ستصدر البطاقات وقيمة البطاقات نفسها ، أجور مكاتب وموظفين لاستقبال المستفيدين من هذه البطاقة ، أجور الإعلانات عن هذه البطاقة وغيرها من التكاليف ... إلخ .

الجواب:
الحمد لله
إن إصدار هذه البطاقة لا يجوز حسب ما وصفتم وذلك أن ما يدفعه المستفيد من تلك الرسوم قد يضر بالكثير الذين تقل حاجتهم إلى شراء تلك الحاجات من المحلات التجارية فقد تبدو له حاجة صغيرة ويشق عليه الذهاب إلى تلك المحلات المخصصة فيمضي عليه العام وهو لم يستفد من هذه البطاقة ولا يرد إليه ما دفعه من الرسوم السنوية ويكون ذلك شبيهاً بعمل شركات التأمين التجاري وأيضاً فإن فيه ضرراً على بقية المحلات التجارية التي لم تتفق معكم حيث يعرض الناس أو أكثرهم عن التعامل معهم ويجتمعون على الشراء من المحلات التي اتفقتم معها بإحالة أهل البطاقات إليها والضرر محرم بالمسلم فلهذا نمنع من مثل هذه البطاقات التي تعملها بعض الشركات وتحيل على المحلات الخاصة التي تحسم من الثمن جزء عن الحامل لهذه البطاقة وقد اتضح أن هذا الحسم غير صحيح فإنهم يرفعون الأسعار ثم يوهمون صاحب البطاقة أنهم حسموا له ثمن غيره وإنما الذي حسموه هو الزيادة التي رفعوا بها بالسعر عن سائر المحلات والله أعلم .

من كتاب الفتاوى الجبرينية لفضيلة الشيخ عبد الله بن جبرين ص 23. (www.islam-qa.com)


أحكام التمائم وتعليقها وهل تدفع التميمة العين والحسد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 10543: أحكام التمائم وتعليقها وهل تدفع التميمة العين والحسد
السؤال:

أريد أن أعرف إن كان يجوز وضع التمائم. لقد قرأت كتاب التوحيد وبعض الكتب الأخرى بقلم بلال فيليبس ، إلا أني وجدت بعض الأحاديث في الموطأ تجيز بعض أنواع التمائم. كما أن كتاب التوحيد ذكر أن بعض السلف سمحوا بها . وهذه الأحاديث موجودة في الجزء 50 من الموطأ، وقد وردت تحت أرقام : 4 و11 و14. الرجاء الرد ، وإعلامي بصحة هذه الأحاديث وإعطائي المزيد من المعلومات عن هذا الموضوع . وشكرا لك .

الجواب:

الحمد لله
أولاً :

لم نهتد إلى الأحاديث التي أراد السائل بيان صحتها ؛ وذلك لعدم معرفتنا بعين تلك الأحاديث وقد ذكر لنا أنها في الجزء ( 50 ) من الموطأ ! والموطأ جزء واحد .

لذا سنذكر ما تيسر من الأحاديث الواردة في الموضوع ونبين - إن شاء الله - حكم العلماء عليها ، ولعل بعضها أن يكون مما أراده السائل :

1. عن عبد الله بن مسعود أن نبي الله صلى الله عليه وسلم كان يكره عشر خصال : الصفرة - يعني : الخلوق - وتغيير الشيب وجر الإزار والتختم بالذهب والضرب بالكعاب والتبرج بالزينة لغير محلها والرقى إلا بالمعوذات وتعليق التمائم وعزل الماء عن محله وإفساد الصبي ، غير محرِّمه .

رواه النسائي ( 50880) وأبو داود ( 4222 ) .

الخَلوق : نوع من الطيب أصفر اللون .

عزل الماء عن محله : أي : عزل المني عن فرج المرأة .

إفساد الصبي : وطء المرأة المرضع ، فإنها إذا حملت فسد لبنها . والمعنى أي كره ولم يُحرِّمه والمقصود وطء المرضع .

والحديث : ضعَّفه الشيخ الألباني في " ضعيف النسائي " ( 3075 ) .

2. عن زينب امرأة عبد الله بن مسعود عن عبد الله قال : سمعت رسول الله صلى الله عليه وسلم يقول : إن الرقى والتمائم والتوَلة شرك ، قالت : قلت لم تقول هذا ؟ والله لقد كانت عيني تقذف وكنت أختلف إلى فلان اليهودي يرقيني فإذا رقاني سكنت ، فقال عبد الله : إنما ذاك عمل الشيطان كان ينخسها بيده فإذا رقاها كف عنها إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وسلم يقول أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً .

رواه أبو داود ( 3883 ) وابن ماجه ( 3530 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 331 ) و ( 2972 ) .

3. عن عقبة بن عامر قال : سمعت رسول الله صلى الله عليه وسلم يقول : " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له " .

رواه أحمد ( 16951 ) .

والحديث : ضعفه الشيخ الألباني في " ضعيف الجامع " ( 5703 ) .

4. عن عقبة بن عامر الجهني أن رسول الله صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد فقالوا : يا رسول الله بايعتَ تسعة وتركت هذا ، قال : إن عليه تميمة ، فأدخل يده فقطعها فبايعه وقال : من علق تميمة فقد أشرك .

رواه أحمد ( 16969 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 492 ) .

ثانياً :

التمائم : جمع تميمة وهي ما يعلق بأعناق الصبيان أو الكبار أو يوضع على البيوت أو السيارات من خرزات وعظام لدفع الشر - وخاصة العين - ، أو لجلب النفع .

وهذه أقوال العلماء في أنواع التمائم وحكم كل واحدة منها ، وفيها تنبيهات وفوائد :

1. قال الشيخ سليمان بن عبد الوهاب :

اعلم أن العلماء من الصحابة والتابعين فمَن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء الله وصفاته :

فقالت طائفة : يجوز ذلك وهو قول عبد الله بن عمرو بن العاص وغيره ، وهو ظاهر ما روي عن عائشة وبه قال أبو جعفر الباقر وأحمد في رواية ، وحملوا الحديث على التمائم الشركية ، أمَّا التي فيها القرآن وأسماء الله وصفاته فكالرقية بذلك .

قلت : وهو ظاهر اختيار ابن القيم .

وقالت طائفة : لا يجوز ذلك ، وبه قال ابن مسعود وابن عباس ، وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم رضي الله عنه ، وبه قال جماعة من التابعين منهم أصحاب ابن مسعود وأحمد في رواية اختارها كثير من أصحابه ، وجزم بها المتأخرون ، واحتجوا بهذا الحديث وما في معناه فإن ظاهره العموم لم يفرق بين التي في القرآن وغيرها بخلاف الرقى فقد فرق فيها ، ويؤيد ذلك أن الصحابة الذين رووا الحديث فهموا العموم كما تقدم عن ابن مسعود .

وروى أبو داود عن عيسى بن حمزة قال : دخلت على عبد الله بن عكيم وبه حمرة فقلت : ألا تعلق تميمة ؟ فقال : نعوذ بالله من ذلك ، قال رسول الله صلى الله عليه وسلم : " مَن تعلق شيئاً وكل إليه " …

هذا اختلاف العلماء في تعليق القرآن وأسماء الله وصفاته فما ظنك بما حدث بعدهم من الرقى بأسماء الشياطين وغيرهم وتعليقها بل والتعلق عليهم والاستعاذة بهم والذبح لهم وسؤالهم كشف الضر وجلب الخير مما هو شرك محض وهو غالب على كثير من الناس إلا من سلم الله ؟ فتأمل ما ذكره النبي صلى الله عليه وسلم وما كان عليه أصحابه والتابعون وما ذكره العلماء بعدهم في هذا الباب وغيره من أبواب الكتاب ثم انظر إلى ما حدث في الخلوف المتأخرة يتبين لك دين الرسول صلى الله عليه وسلم وغربته الآن في كل شيء ، فالله المستعان .

" تيسير العزيز الحميد " ( ص 136 - 138 ) .

2. وقال الشيخ حافظ حكمي :

إن تك هي - أي : التمائم - آيات قرآنية مبينات ، وكذلك إن كانت من السنن الصحيحة الواضحات فالاختلاف في جوازها واقع بين السلف من الصحابة والتابعين فمَن بعدهم :

فبعضهم - أي : بعض السلف - أجازها ، يروى ذلك عن عائشة رضي الله عنها وأبي جعفر محمد بن علي وغيرهما من السلف .

والبعض منهم كفَّ - أي : منع - ذلك وكرهه ولم يره جائزاً ، منهم عبد الله بن عكيم وعبد الله بن عمرو وعقبة بن عامر وعبد الله بن مسعود وأصحابه كالأسود وعلقمة ومن بعدهم كإبراهيم النخعي وغيرهم رحمهم الله تعالى .

ولا شك أن منع ذلك أسد لذريعة الاعتقاد المحظور لا سيما في زماننا هذا ؛ فإنه إذا كرهه أكثر الصحابة والتابعين في تلك العصور الشريفة المقدسة والإيمان في قلوبهم أكبر من الجبال فلأن يكره في وقتنا هذا - وقت الفتن والمحن - أولى وأجدر بذلك ، كيف وهم قد توصلوا بهذه الرخص إلى محض المحرمات وجعلوها حيلة ووسيلة إليها ؟ فمن ذلك أنهم يكتبون في التعاويذ آية أو سورة أو بسملة أو نحو ذلك ثم يضعون تحتها من الطلاسم الشيطانية ما لا يعرفه إلا من اطلع على كتبهم ، ومنها أنهم يصرفون قلوب العامة عن التوكل على الله عز وجل إلى أن تتعلق قلوبهم بما كتبوه ، بل أكثرهم يرجفون بهم ولم يكن قد أصابهم شيء فيأتي أحدهم إلى من أراد أن يحتال على أخذ ماله مع علمه أنه قد أولع به فيقول له : إنه سيصيبك في أهلك أو في مالك أو في نفسك كذا وكذا ، أو يقول له : إن معك قريناً من الجن أو نحو ذلك ويصف له أشياء ومقدمات من الوسوسة الشيطانية موهماً أنه صادق الفراسة فيه شديد الشفقة عليه حريص على جلب النفع إليه فإذا امتلأ قلب الغبي الجاهل خوفاً مما وصف له حينئذ أعرض عن ربه وأقبل ذلك الدجال بقلبه وقالبه والتجأ إليه وعول عليه دون الله عز وجل وقال له : فما المخرج مما وصفت ؟ وما الحيلة في دفعه ؟ كأنما بيده الضر والنفع ، فعند ذلك يتحقق فيه أمله ويعظم طمعه فيما عسى أن يبذله له فيقول له إنك إن أعطيتني كذا وكذا كتبت لك من ذلك حجابا طوله كذا وعرضه كذا ويصف له ويزخرف له في القول وهذا الحجاب علقه من كذا وكذا من الأمراض ، أترى هذا مع هذا الاعتقاد من الشرك الأصغر ؟ لا بل هو تأله لغير الله وتوكل على غيره والتجاء إلى سواه وركون إلى أفعال المخلوقين وسلب لهم من دينهم ، فهل قدر الشيطان على مثل هذه الحيل إلا بوساطة أخيه من شياطين الإنس { قل من يكلؤكم بالليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون } [ الأنبياء / 42 ] ، ثم إنَّه يكتب فيه مع طلاسمه الشيطانية شيئاً من القرآن ويعلقه على غير طهارة ، ويحدث الحدث الأصغر والأكبر ، وهو معه أبداً لا يقدسه عن شيء من الأشياء ، تالله ما استهان بكتاب الله أحدٌ من أعدائه استهانة هؤلاء الزنادقة المدَّعين الإسلام به ، والله ما نزل القرآن إلا لتلاوته والعمل به وامتثال أوامره واجتناب نواهيه وتصديق خبره والوقوف عند حدوده والاعتبار بأمثاله والاتعاظ بقصصه والإيمان به { كلٌّ من عند ربنا } وهؤلاء قد عطلوا ذلك كله ونبذوه وراء ظهورهم ولم يحفظوا إلا رسمه كي يتأكلوا به ويكتسبوا كسائر الأسباب التي يتوصلون بها إلى الحرام لا الحلال ولو أن ملكا أو أميرا كتب كتابا إلى من هو تحت ولايته أن افعل كذا واترك كذا وأمر من في جهتك بكذا وانههم عن كذا ونحو ذلك فأخذ ذلك الكتاب ولم يقرأه ولم يتدبر أمره ونهيه ولم يبلغه إلى غيره ممن أمر بتبليغه إليه بل أخذه وعلقه في عنقه أو عضده ولم يلتفت إلى شيء مما فيه البتة لعاقبه الملك على ذلك أشد العقوبة ولسامه سوء العذاب فكيف بتنزيل جبار السموات والأرض الذي له المثل الأعلى في السموات والأرض وله الحمد في الأولى والآخرة وإليه يرجع الأمر كله فاعبده وتوكل عليه هو حسبي لا إله إلا هو عليه توكلت وهو رب العرش العظيم وإن تكن مما سوى الوحيين فإنها شرك بغير مين ، بل إنها قسيمة الأزلام في البعد عن سيما أولي الإسلام .

وإن تكن - أي : التمائم - مما سوى الوحيين بل من طلاسم اليهود وعباد الهياكل والنجوم والملائكة ومستخدمي الجن ونحوهم أو من الخرز أو الأوتار أو الحلق من الحديد وغيره فإنها شرك - أي : تعليقها شرك - بدون ميْن - أي : شك - إذ ليست من الأسباب المباحة والأدوية المعروفة بل اعتقدوا فيها اعتقادا محضا أنها تدفع كذا وكذا من الآلام لذاتها لخصوصية زعموا فيها كاعتقاد أهل الأوثان في أوثانهم بل إنها قسيمة أي شبيهة الأزلام التي كان يستصحبها أهل الجاهلية في جاهليتهم ويستقسمون بها إذا أرادوا أمرا وهي ثلاثة قداح مكتوب على إحداها افعل ، والثاني لا تفعل ، والثالث غفل ، فإن خرج في يده الذي فيه افعل مضى لأمره ، أو الذي فيه لا تفعل ترك ذلك ، أو الغفل أعاد استقسامه ، وقد أبدلنا الله تعالى - وله الحمد - خيراً من ذلك صلاة الاستخارة ودعاءها .

والمقصود : أن هذه التمائم التي من غير القرآن والسنة شريكة للأزلام وشبيهة بها من حيث الاعتقاد الفاسد والمخالفة للشرع في البعد عن سيما أولي الإسلام - أي : عن زي أهل الإسلام - فإن أهل التوحيد الخالص من أبعد ما يكون عن هذا ، والإيمان في قلوبهم أعظم من أن يدخل عليه مثل هذا ، وهم أجل شأناً وأقوى يقيناً من أن يتوكلوا على غير الله أو يثقوا بغيره ، وبالله التوفيق . " معارج القبول " ( 2 / 510 - 512 ) .

والقول بالمنع حتى ولو كانت التمائم من القرآن هو الذي عليه مشايخنا :

3. وقال علماء اللجنة الدائمة :

اتفق العلماء على تحريم لبس التمائم إذا كانت من غير القرآن ، واختلفوا إذا كانت من القرآن ، فمنهم من أجاز لبسها ومنهم من منعها ، والقول بالنهي أرجح لعموم الأحاديث ولسدِّ الذريعة .

الشيخ عبد العزيز بن باز ، الشيخ عبد الله بن غديان ، الشيخ عبد الله بن قعود .

" فتاوى اللجنة الدائمة " ( 1 / 212 ) .

4. وقال الشيخ الألباني رحمه الله :

ولا تزال هذه الضلالة فاشية بين البدو والفلاَّحين وبعض المدنيين ، ومثلها الخرزات التي يضعها بعض السائقين أمامهم في السيارة يعلقونها على المرآة ، وبعضهم يعلق نعلاً عتيقة في مقدمة السيارة أو في مؤخرتها ، وغيرهم يعلقون نعل فرس في واجهة الدار أو الدكان ، كل ذلك لدفع العين زعموا ، وغير ذلك مما عمَّ وطمَّ بسبب الجهل بالتوحيد ، وما ينافيه من الشركيات والوثنيات التي ما بعثت الرسل ولا أنزلت الكتب إلا من أجل إبطالها والقضاء عليها ، فإلى الله المشتكى من جهل المسلمين اليوم ، وبعدهم عن الدين .

" سلسلة الأحاديث الصحيحة " ( 1 / 890 ) ( 492 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عذاب القبر ونعيمه حق يقع على الروح والجسد معاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 10547: عذاب القبر ونعيمه حق يقع على الروح والجسد معاً
السؤال:

لدي (سؤال) غريب . أعتقد بأن الإنسان إذا مات فإنه لا يسمع كما أن جسده تصبح عديمة النفع . ولكن طبقا للحديث ، فإن هناك عذاب في القبر . فهل يعني ذلك بأن الجسد ما يزال حيا ؟ وأيضا فقد ورد في القران أن الشهداء لا يموتون . وكذلك فقد جاء في أحد أحاديث مسلم أنه عندما خاطب الرسول صلى الله عليه وسلم أجساد أبي جهل وأمية والآخرين ، وسأله عمر رضي الله عنه كيف يمكن للأموات سماع كلامك , فأجاب الرسول صلى الله عليه وسلم بأنهم يسمعون ولكنهم لا يمكنهم الرد . أرجو التكرم بالإجابة على سؤالي بالتفصيل .

الجواب:
الحمد لله

1. ما جاء في السؤال من أن الميت لا يسمع شيئا من كلام الأحياء : هو حق وصدق . قال تعالى : ( وما أنت بمسمع من في القبور ) فاطر/22 ، وقال تعالى : ( فإنك لا تسمع الموتى ) الروم/52 .

2. من عقيدة أهل السنة والجماعة أن هناك فتنة وعذاباً في القبر وحياة في البرزخ ، كما أن فيه نعيماً وراحة بحسب حال الميت ومن الأدلة على ذلك : قوله تعالى عن آل فرعون : ( النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ) غافر/46 ، فبيَّن الله تعالى أن آل فرعون يُعرضون على العذاب صباحا ومساء مع أنهم ماتوا ، ومن هذه الآية أثبت العلماء عذاب القبر .

قال ابن كثير :

وهذه الآية أصل كبير في استدلال أهل السنة على عذاب البرزخ في القبور وهي قوله تعالى : ( النار يعرضون عليها غدوا وعشيّاً ) .

" تفسير ابن كثير " ( 4 / 82 ) .

وفي حديث عائشة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم كان يدعو في الصلاة : " اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا وفتنة الممات اللهم إني أعوذ بك من المأثم والمغرم ".

رواه البخاري ( 798 ) ومسلم ( 589 ) .

والشاهد من الحديث : أن النبي صلى الله عليه وسلم كان يستعيذ من عذاب القبر وهو من أدلة إثبات عذاب القبر ولم يخالف في إثبات عذاب القبر إلا المعتزلة وطوائف أخرى لا يعبأ بخلافهم .

3. وأما حديث مخاطبة النبي لأجساد المشركين يوم بدر فيحمل على حال مخصوصة وهي أن الله أحياهم لنبيه صلى الله عليه وسلم ليخزيهم وليريهم الذلة والصغار :

أ‌. عن ابن عمر رضي الله تعالى عنهما قال: وقف النبي صلى الله عليه وسلم على قليب بدر فقال : " هل وجدتم ما وعد ربكم حقا ؟ ثم قال : إنهم الآن يسمعون ما أقول .

رواه البخاري ( 3980 ) ومسلم ( 932 ) .

ب‌. عن أبي طلحة قال : قال عمر : يا رسول الله ما تكلم من أجساد لا أرواح لها فقال رسول الله صلى الله عليه وسلم : " والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم " ، قال قتادة : أحياهم الله حتى أسمعهم قوله توبيخا وتصغيرا ونقمة وحسرة وندما .

رواه البخاري ( 3976 ) ومسلم ( 2875 ) .

انظر فتح الباري ( 7 / 304 ) .

والشاهد أن أهل القليب اسمعهم الله كلام نبيه صلى الله عليه وسلم لإذلالهم وتصغيرهم ، ولا يصح الاستدلال بالحديث على أن الميت يسمع كل شيء لأنه خاص بأهل القليب ، إلا أن بعض العلماء استثنى من ذلك سماع الميت للسلام ، وهو قول يفتقر إلى الدليل الصحيح الواضح .

4. أن عذاب القبر على الصحيح من أقوال العلماء يقع على الروح والجسد .

قال شيخ الإسلام ابن تيمية رحمه الله :

ومذهب سلف الأمة وأئمتها أن العذاب أو النعيم يحصل لروح الميت وبدنه ، وأن الروح تبقى بعد مفارقة البدن منعمة أو معذبة ، وأيضا تتصل بالبدن أحيانا فيحصل له معها النعيم أو العذاب ".

وعلينا الإيمان والتصديق بما أخبر الله .

"الاختيارات الفقهية" ( ص 94 ) .

وقال ابن القيم :

وقد سئل شيخ الإسلام عن هذه المسألة ، ونحن نذكر لفظ جوابه فقال :

بل العذاب والنعيم على النفس والبدن جميعاً باتفاق أهل السنة والجماعة ، تُنعَّم النفس وتعذب منفردة عن البدن وتنعم وتعذب متصلة بالبدن ، والبدن متصل بها فيكون النعيم والعذاب عليها في هذه الحال مجتمعين كما تكون على الروح منفردة عن البدن .

مذهب سلف الأمة وأئمتها :

أن الميت إذا مات يكون في نعيم أو عذاب ، وأن ذلك يحصل لروحه وبدنه ، وأن الروح تبقى بعد مفارقة البدن منعمة أو معذبة ، وأنها تتصل بالبدن أحياناً ويحصل له معها النعيم أو العذاب ، ثم إذا كان يوم القيامة الكبرى أعيدت الأرواح إلى الأجساد وقاموا من قبورهم لرب العالمين ومعاد الأبدان متفق عليه بين المسلمين واليهود والنصارى .

" الروح " ( ص 51 ، 52 ) .

ويضرب العلماء مثالا لذلك الحلم في المنام فقد يرى الإنسان أنه ذهب وسافر وقد يشعر بسعادة وهو نائم وقد يشعر بحزن وأسى وهو في مكانه وهو في الدنيا فمن باب أولى أن تختلف في الحياة البرزخية وهي حياة تختلف كلية عن الحياة الدنيا أو الحياة في الآخرة .

قال النووي :

فان قيل : فنحن نشاهد الميت على حاله في قبره فكيف يُسأل ويُقعد ويضرب بمطارق من حديد ولا يظهر له أثر ، فالجواب : أن ذلك غير ممتنع بل له نظر في العادة وهو النائم ، فإنه يجد لذة وآلاما لا نحس نحن شيئا منها ، وكذا يجد اليقظان لذة وآلما لما يسمعه أو يفكر فيه ولا يشاهد ذلك جليسه منه ، وكذا كان جبرئيل يأتي النبي صلى الله عليه وسلم فيخبره بالوحي الكريم ولا يدركه الحاضرون ، وكل هذا ظاهر جلى .

" شرح مسلم " ( 17 / 201 ) .

وقال شيخ الإسلام ابن تيمية :

والنائم يحصل له في منامه لذة وألم وذلك يحصل للروح والبدن حتى إنه يحصل له في منامه من يضربه فيصبح والوجع في بدنه ، ويرى في منامه أَنّه أُطْعِم شيئاً طيباً فيصبح وطعمه في فمه ، وهذا موجود ، فإذا كان النائم يحصل لروحه وبدنه من النعيم والعذاب ما يحس به والذي إلى جنبه لا يحس به حتى قد يصيح النائم من شدة الألم أو الفزع الذي يحصل له ويسمع اليقظان صياحه وقد يتكلم إما بقرآن وإما بذكر وإما بجواب واليقظان يسمع ذلك وهو نائم عينه مغمضة ولو خوطب لم يسمع : فكيف ينكر حال المقبور الذي أخبر الرسول أنه " يسمع قرع نعالهم " ، وقال " ما أنتم أسمع لما أقول منهم " ؟

والقلب يشبه القبر ، ولهذا قال لما فاتته صلاة العصر يوم الخندق " ملأ الله أجوافهم وقبورهم ناراً " وفى لفظ " قلوبهم وقبورهم ناراً " وَفرَّق بينهما في قوله : ( بعثر ما في القبور وحصل ما في الصدور ) وهذا تقريب وتقرير لإمكان ذلك .

ولا يجوز أن يقال ذلك الذي يجده الميت من النعيم والعذاب مثلما يجده النائم في منامه ، بل ذلك النعيم والعذاب أكمل وأبلغ وأتم وهو نعيم حقيقي وعذاب حقيقي ، ولكن يذكر هذا المثل لبيان إمكان ذلك ، إذا قال السائل : الميت لا يتحرك في قبره والتراب لا يتغير ونحو ذلك مع أن هذه المسألة لها بسط يطول وشرح لا تحتمله هذه الورقة والله اعلم وصلى الله على محمد وآله وصحبه وسلم .

" مجموع الفتاوى " ( 4 / 275 ، 276 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى يذبح الحاج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 10549: متى يذبح الحاج ؟
السؤال:

إذا ذهب حاج لتأدية مناسك الحج, هل يجب عليه أن يذبح "قربانا" ؟ وهل يذبح أيضا في بلده ؟.

الجواب:

الحمد لله
1. الحج على ثلاثة أنواع : الإفراد ، والتمتع ، والقِران .

فالإفراد أن يأتي بحج فقط ، والمتمتع أن يأتي بعمرة ثم يتحلل منها ثم يأتي بالحج ، والقران أن يقرن بين الحج والعمرة في إحرام واحد ويكفيه طواف واحد وسعي واحد لحجه وعمرته .

عن عروة بن الزبير عن عائشة رضي الله عنها قالت : خرجنا مع رسول الله صلى الله عليه وسلم موافين لهلال ذي الحجة فقال رسول الله صلى الله عليه وسلم : ( من أحب أن يُهلَّ بعمرة فليهل ، ومن أحب أن يهل بحجة فليهل ، ولولا أني أهديت لأهللت بعمرة فمنهم من أهل بعمرة ومنهم من أهل بحجة ... )

رواه البخاري ( 1694 ) ومسلم ( 1211 ) .

2. والإفراد - وهو الحج وحده من غير عمرة قبله - . ولا يجب على المفرد ذبح الهدي ولكن يستحب .

3. وأما التمتع والقران ففيه ذبح واجب ، وهو دم شكران ، يشكر فيها الحاج ربَّه تعالى على أن شرع له هذا النسك ، وفي التمتع يجمع الحاج بين العمرة والحج ، ويتحلل بينهما ويتمتع بالطيب واللباس والجماع .

عن سالم بن عبد الله أن ابن عمر رضي الله عنهما قال : تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج وأهدى فساق معه الهدي من ذي الحليفة ، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ، ثم أهل بالحج فتمتع الناس مع النبي صلى الله عليه وسلم بالعمرة إلى الحج فكان من الناس من أهدى فساق الهدي ومنهم من لم يهد ، فلما قدم النبي صلى الله عليه وسلم مكة قال للناس : من كان منكم أهدى فإنه لا يحل لشيء حرم منه حتى يقضي حجه ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة وليقصر وليحلل ثم ليهل بالحج فمن لم يجد هديا فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله …

رواه البخاري ( 1606 ) ومسلم ( 1227 ) .

4. والهدي هو ما يهديه الحاج إلى البيت العتيق من بهيمة الأنعام - الغنم والبقر والإبل - من الحلِّ قبل أن يُحرم ، ومن الفروق بين المتمتع والقارن : أن القارن لا يتحلل بعد الانتهاء من عمرته ، فيظل على إحرامه إلى حين الثامن من ذي الحجة وهو يوم دخوله في نية الحج .

والسنة ذبح الهدي يوم عيد النحر العاشر من ذي الحجة .

عن سالم بن عبد الله أن عبد الله بن عمر رضي الله عنهما قال : تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج وأهدى فساق معه الهدي … فانصرف فأتى الصفا فطاف بالصفا والمروة سبعة أطواف ثم لم يحلل من شيء حرم منه حتى قضى حجه ونحر هديه يوم النحر وأفاض فطاف بالبيت ثم حلّ من كل شيء حرم منه .. .

رواه البخاري ( 1606 ) ومسلم ( 1227 ) .

5. وليس على أحدٍ من الحجاج ذبحٌ في بلده ، إذ الذبح من المناسك ، وهو لا يكون إلا في مكة ، وحتى لو كان على الحاج ذبح لوقوعه في بعض محظورات الحج فإنه لا يذبح في بلده بل يكون ذبحه في منى أو مكة .

قال عبد العظيم آبادي : ويجوز ذبح جميع الهدايا في أرض الحرم بالاتفاق ، إلا أن مِنى أفضل لدماء الحج ، ومكة - لا سيما المروة - لدماء العمرة . انتهى

لكن لو كان للحاج أهل يتركهم في بلده فأبقى لهم مالاً يشترون به أضحية يوم العيد فهذا حسن .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أوّلُ الأنبياء ، وأوّل الرسُلْ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 10551: أوّلُ الأنبياء ، وأوّل الرسُلْ
السؤال:

أريد معرفة ما إذا كان آدم عليه السلام نبيا . وإذا لم يكن آدم عليه السلام هو نبينا الأول , فمن يكون نبينا الأول إذن ؟.

الجواب:

الحمد لله
آدم عليه السلام هو أول الأنبياء ، كما جاء في الحديث الذي أخرجه ابن حبان في صحيحه ، أن النبي صلى الله عليه وسلم : سُئِلَ عن آدم أنبي هو ؟ قال : ( نعم نَبِِيٌ مُكَلَّمْ ) ، ولكنه ليس برسول لما جاء في حديث الشفاعة أن الناس يذهبون إلى نوح فيقولون : " أنت أول رسول بعثه الله إلى الأرض " .

وهذا نص صريح بأن نوحا أول الرسل ، والله أعلم .

مجموع فتاوى ابن عثيمين 1/317

فآدم أبو البشر وهو نبي ، فهو أول الأنبياء .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى يجب على الإنسان أن ينفق على والديه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 10552: متى يجب على الإنسان أن ينفق على والديه ؟
السؤال:

متى يجب على الإنسان أن ينفق على والديه ؟.

الجواب:

الحمد لله
الأصل في النفقة على الأقارب - كالوالدين والأبناء - الكتاب والسنة والإجماع .

أما الكتاب فقوله تعالى : ( وعلى المولود له رزقهن وكسوتهن بالمعروف ) البقرة / 233 ، وقوله تعالى : ( وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً ) الإسراء / 23 ، ومن الإحسان الإنفاق عليهما عند حاجتهما .

وأما الإجماع فقال ابن المنذر : أجمع أهل العلم على أن نفقة الوالدين الفقيرين اللذين لا كسب لهما ولا مال واجبة في مال الولد .

ويشترط لوجوب النفقة يسار المنفق ، وإعسار المنفق عليه ، واحتياجه إلى النفقة ، وهذا باتفاق في الجملة .

الموسوعة الفقهية - ج/39 ، ص 22 . (www.islam-qa.com)


خصائص الفرقة الناجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 10554: خصائص الفرقة الناجية
السؤال:

ما هي أبرز خصائص الفرقة الناجية ؟ وهل النقص من هذه الخصائص يخرج الإنسان من الفرقة الناجية ؟.

الجواب:

الحمد لله
أبرز الخصائص للفرقة الناجية هي التمسك بما كان عليه النبي صلى الله عليه وسلم في العقيدة والعبادة والأخلاق والمعاملة هذه الأمور الأربعة تجد الفرقة الناجية بارزة فيها :

ففي العقيدة تجدها متمسكة بما دل علبه كتاب الله وسنة رسوله صلى الله عليه وسلم , من التوحيد الخالص في ألوهية الله , وربوبيته , وأسمائه وصفاته .

وفي العبادات تجد هذه الفرقة متميزة في تمسكها التام وتطبيقها لما كان عليه النبي صلى الله عليه وسلم , في العبادات في أجناسها , وصفاتها وأقدارها وأزمنتها وأمكنتها وأسبابها , فلا تجد عندهم ابتداعاً في دين الله , بل هم متأدبون غاية الأدب مع الله ورسوله لا يتقدمون بين يدي الله ورسوله في إدخال شيء من العبادات لم يأذن به الله .

وفي الأخلاق تجدهم كذلك متميزين عن غيرهم بحسن الأخلاق كمحبة الخير للمسلمين , وانشراح الصدر , وطلاقة الوجه , وحسن المنطق والكرم, والشجاعة إلى غير ذلك من مكارم الأخلاق ومحاسنها .

وفي المعاملات تجدهم يعاملون الناس بالصدق , والبيان اللذين أشار إليهما النبي صلى الله عليه وسلم, في قوله : ( البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما , وإن كذبا وكتما محقت بركة بيعهما ).

والنقص من هذه الخصائص لا يخرج الإنسان عن كونه من الفرقة الناجية لكن لكل درجات مما عملوا , والنقص في جانب التوحيد ربما يخرجه عن الفرقة الناجية مثل الإخلال بالإخلاص, وكذلك في البدع ربما يأتي ببدع تخرجه عن كونه من الفرقة الناجية .

أما في مسألة الأخلاق والمعاملات فلا يخرج الإخلال بهما من هذه الفرقة وإن كان ذلك ينقص مرتبته .

وقد نحتاج إلى تفصيل في مسألة الأخلاق فإن من أهم ما يكون من الأخلاق اجتماع الكلمة, والاتفاق على الحق الذي أوصانا به الله تعالى في قوله : ( شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ) الشورى/13.

وأخبر أن الذين فرقوا دينهم وكانوا شيعاً أن محمداً صلى الله عليه وسلم , برئ منهم فقال الله عز وجل : ( إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ ) الأنعام/159. فاتفاق الكلمة وائتلاف القلوب من أبرز خصائص الفرقة الناجية - أهل السنة والجماعة - فهم إذا حصل بينهم خلاف ناشئ عن الاجتهاد في الأمور الاجتهادية لا يحمل بعضهم على بعض حقداً , ولا عداوة , ولا بغضاء بل يعتقدون أنهم إخوة حتى وإن حصل بينهم هذا الخلاف , حتى إن الواحد منهم ليصلي خلف من يرى أنه ليس على وضوء ويرى الإمام أنه على وضوء , مثل أن الواحد منهم يصلي خلف شخص أكل لحم إبل , وهذا الإمام يرى أنه لا ينقض الوضوء , والمأموم يرى أنه ينقض الوضوء فيرى أن الصلاة خلف ذلك الإمام صحيحة , وإن كان هو لو صلاها بنفسه لرأى أن صلاته غير صحيحة , كل هذا لأنهم يرون أن الخلاف الناشئ عن اجتهاد فيما يسوغ فيه الاجتهاد ليس في الحقيقة بخلاف , لأن كل واحد من المختلفين قد تبع ما يجب عليه اتباعه من الدليل الذي لا يجوز له العدول عنه , فهم يرون أن أخاهم إذا خالفهم في عمل ما اتباعاً للدليل هو في الحقيقة قد وافقهم, لأنهم هم يدعون إلى اتباع الدليل أينما كان, فإذا خالفهم موافقة لدليل عنده فهو في الحقيقة قد وافقهم ، لأنه تمشي على ما يدعون إليه ويهدون إليه من تحكيم كتاب الله وسنة رسول الله صلى الله عليه وسلم ولا يخفى على كثير من أهل العلم ما حصل من الخلاف بين الصحابة في مثل هذه الأمور, حتى في عهد النبي صلى الله عليه وسلم ولم يعنف أحداً منهم , فإنه عليه الصلاة والسلام لما رجع من غزوة الأحزاب وجاءه جبريل وأشار إليه أن يخرج إلى بني قريظة الذين نقضوا العهد فندب النبي صلى الله عليه وسلم أصحابه فقال : لا يصلين أحد منكم العصر إلا في بني قريظة ) . فخرجوا من المدينة إلى بني قريظة وأرهقتهم صلاة العصر فمنهم من أخر صلاة العصر حتى وصل إلى بني قريظة بعد خروج الوقت لأن النبي صلى الله عليه وسلم قال : ( لا يصلين أحد منكم العصر إلا في بني قريظة ). ومنهم من صلى الصلاة في وقتها , وقال إن الرسول صلى الله عليه وسلم أراد منا المبادرة إلى الخروج ولم يرد منا أن نؤخر الصلاة عن وقتها - وهؤلاء هم المصيبون - ولكن مع ذلك لم يعنّف النبي صلى الله عليه وسلم أحداً من الطائفتين , ولم يحمل كل واحد على الآخر عداوة أو بغضاء بسبب اختلافهم في فهم هذا النص ، لذا أرى أنه من الواجب على المسلمين الذين ينتسبون إلى السنة أن يكونوا أمة واحدة , وأن لا يحصل بينهم تحزب هذا إلى طائفة والآخر إلى طائفة أخرى والثالث إلى طائفة ثالثة وهكذا بحيث يتناحرون فيما بينهم بأسنة الألسن , ويتعادون ويتباغضون من أجل اختلاف يسوغ فيه الاجتهاد , ولا حاجة إلى أن أخص كل طائفة بعينها , ولكن العاقل يفهم ويتبين له الأمر.

فأرى أنه يجب على أهل السنة والجماعة أن يتحدوا حتى وإن اختلفوا فيما يختلفون فيه فيما تقتضيه النصوص حسب أفهامهم فإن هذا أمر فيه سعة ولله الحمد , والمهم ائتلاف القلوب واتحاد الكلمة ولا ريب أن أعداء المسلمين يحبون من المسلمين أن يتفرقوا سواء كانوا أعداءً يصرحون بالعداوة , أو أعداء يتظاهرون بالولاية للمسلمين أو للإسلام وهم ليسوا كذلك, فالواجب أن نتميز بهذه الميزة التي هي ميزة للطائفة الناجية وهي الاتفاق على كلمة واحدة.

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 38-41. (www.islam-qa.com)


الصلاة أمام المرآة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 10558: الصلاة أمام المرآة
السؤال:

ما حكم تأدية الصلاة في غرفة بها مرايا ؟.

الجواب:
الحمد لله
َمَنْ صَلّى وأمامه المرآة صَحّتْ صَلاَتُه ، ولو كان مُقَابِلاً لها ، وَيَرَى نَفْسَه فِيهَا ، وعليه غَضُّ البَصَر وحِفْظُهُ ، والذي ينبغي البعد عنها وعن كُلِّ ما يَشْغَلُ المصلي ويُلْهِيِِه في صلاته .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين /103 . (www.islam-qa.com)


استعمال النساء للحفائظ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 10559: استعمال النساء للحفائظ
السؤال:

هل ورد في القران أو الحديث ما يدل على عدم جواز وضع المسلمات للحفاظات القطنية ؟.

الجواب:

الحمد لله
المسلم مأمور دائماً باجتناب النجاسة ، لقول الله تعالى : ( وثِيَابَكَ فَطَهِّرْ ) المدثر ، ودَمُ الحَيْضِ نَجِس ، وإذا وقع على ثوب المرأة فعليها أن تَغْسِلَهُ ، ومثل هذه الحفاظات ، تَرْجِع إلى ما تَعَوَّد النساء فِعْلَهُ ، وقد كان النِّساء على عهد النبي صلى الله عليه وسلم يِتَّخِذْنَ ثِيَاباً خاصّة للحيض ، لما جاء عن أم سلمة رضي الله عنها ، قالت : " حِضْتُ وأنا مع النبي صلى الله عليه وسلم ، فانْسَلَلْتُ منه ، فأخذت ثياب حيضتي فلبستها ..الحديث " رواه البخاري ( الحيض / 311) ، ولأن الأصل في الأشياء الإباحة ، ولم يرد دليل على المنع من ذلك فلا يصح أن يقال بأن ذلك لا يجوز ، بل إنه قد جاء ما يدل على جواز استعمال القطن لوقف النزف

فعَنْ حَمْنَةَ بِنْتِ جَحْشٍ أَنَّهَا اسْتُحِيضَتْ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : إِنِّي اسْتُحِضْتُ حَيْضَةً مُنْكَرَةً شَدِيدَةً ، قَالَ لَهَا : ( احْتَشِي كُرْسُفًا ) ، قَالَتْ لَهُ : إِنَّهُ أَشَدُّ مِنْ ذَلِكَ إِنِّي أَثُجُّ ثَجًّا ، قَالَ : ( تَلَجَّمِي وَتَحَيَّضِي فِي كُلِّ شَهْرٍ فِي عِلْمِ اللَّهِ سِتَّةَ أَيَّامٍ أَوْ سَبْعَةَ أَيَّامٍ ثُمَّ اغْتَسِلِي غُسْلا فَصَلِّي وَصُومِي ثَلاثَةً وَعِشْرِينَ أَوْ أَرْبَعَةً وَعِشْرِينَ وَأَخِّرِي الظُّهْرَ وَقَدِّمِي الْعَصْرَ وَاغْتَسِلِي لَهُمَا غُسْلا وَأَخِّرِي الْمَغْرِبَ وَعَجِّلِي الْعِشَاءَ وَاغْتَسِلِي لَهُمَا غُسْلا وَهَذَا أَحَبُّ الأمْرَيْنِ إِلَي ) رواه ابن ماجة ( الطهارة وسننها/619) ، وحسنه الألباني في صحيح سنن ابن ماجة برقم 510 ، والله أعلم .

والكرسف : قال شارح الحديث هو القطن وكذا قال الرازي انظر مختار الصحاح ص/236.

الإٌسلام سؤال وجواب (www.islam-qa.com)


سماحة الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 10590: سماحة الإسلام
السؤال:

كيف نثبت لغير المسلمين سماحة الإسلام وأنه دين يسر ؟.

الجواب:

الحمد لله
الإسلام دين الرحمة والرأفة دين السماحة واليسر ، ولم يكلف الله هذه الأمة إلا بما تستطيع , وما عملت من خير فلها ثوابه وما عملت من شر فعليها وزره كما قال سبحانه : ( لا يكلف الله نفساً إلا وسعها لها ما كسبت وعليها ما اكتسبت ) البقرة/286 .

وقد رفع الله عن المسلمين المشقة والحرج في جميع التكاليف قال تعالى : ( هو اجتباكم وما جعل عليكم في الدين من حرج ) الحج/78 .

وكل ذنب وقع فيه المسلم بسب الخطأ , أو النسيان , أو إكراه فإنه من جانب الله معفو عنه كما قال سبحانه : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) البقرة/286 .

فقال الله قد فعلت .

إنما يحاسب المسلم على العمد دون الخطأ كما قال سبحانه : ( وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم ) الأحزاب/5 .

والله رؤوف رحيم بعث محمد صلى الله عليه وسلم باليسر والحنيفية السمحة : ( يريد الله بكم اليسر ولا يريد بكم العسر ) البقرة/185 .

وقال عليه الصلاة والسلام : ( إن الدين يسر ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا وأبشروا ) رواه البخاري/39 .

والشيطان أكبر عدو للإنسان ينسيه ذكر ربه ويزين له معصيته كما قال سبحانه : ( استحوذ عليهم الشيطان فأنساهم ذكر الله أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون ) المجادلة/19 .

وحديث النفس قد عفا الله عنه كما قال عليه الصلاة والسلام : ( إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم يتكلموا أو يعملوا ) رواه مسلم/127 .

ومن عمل معصية ثم سترها الله عليه فلا يجوز له التحدث بها لقوله عليه الصلاة والسلام : ( كل أمتي معافى إلا المجاهرين ) رواه مسلم/2990 .

وإذا أذنب الإنسان ثم تاب ، تاب الله عليه : ( كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءاً بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم ) الأنعام/54 .

والله جواد كريم يضاعف الحسنات .. ويعفو عن السيئات .. كما قال عليه الصلاة والسلام فيما يرويه عن ربه عز وجل قال : ( إن الله كتب الحسنات والسيئات , ثم بين ذلك , فمن هم بحسنة فلم يعملها كتبها الله له عنده حسنة كاملة فإن هو هم بها فعملها كتبها الله له عنده عشر حسنات , إلى سبعمائة ضعف , إلى أضعاف كثيرة , ومن هم بسيئة فلم يعملها , كتبها الله عنده حسنة كاملة , فإن هو هم بها فعملها كتبها الله له سيئة واحدة ) متفق عليه ، أخرجه البخاري ( كتاب الرقائق/81 ) .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري. (www.islam-qa.com)


من يفضل الأم أم الزوجة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 10608: من يفضل الأم أم الزوجة ؟
السؤال:

إنسان له زوجة وأم ، هل له تفضيل الزوجة على الأم في النفقة وغيرها من المؤن والكسوة ، وهل يأثم بذلك ؟.

الجواب:

الحمد لله

لا يأثم بذلك إذا قام بكفاية الأم إن كانت ممن يلزمه كفايتها بالمعروف ، لكن الأفضل أن يستطيب قلب الأم ، وأن يفضلها ، وإن كان لا بد من ترجيح الزوجة فينبغي له أن يخفيه عن الأم . والله أعلم .

فتاوى الإمام النووي ص 212 (www.islam-qa.com)


هل يجب على الزوج أن يتحمّل زوجته دائما ولا يطلقها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 10613: هل يجب على الزوج أن يتحمّل زوجته دائما ولا يطلقها
السؤال:

نعلم أن زوجة نوح عليه السلام وزوجة لوط عليه السلام ذهبتا إلى جهنم نسأل الله أن يعصمنا من غضبه آمين ، فهل في ذلك دليل على وجوب أن يصبر الرجال على زوجاتهم في كل الأوقات وألا يطلقوهن لقد سمعت أن رسول الله صلى الله عليه وسلم طلق بعض النساء ما هو الفرق بين الإبقاء على زوجة سيئة السلوك ونصحها وبين التخلص منها ؟.

الجواب:

الحمد لله

لا شك أن زوجتي نوح ولوط عليهما السلام ستدخلان النار مع الداخلين لكن لم يظهر لزوجيهما منهما ذنب يؤدي إلى الكفر وإلا فالكافرة لا يجوز إبقاؤها لقوله تعالى { ولا تمسكوا بعصم الكوافر } فلعلّ زوجة نوح عليه السلام كانت تبطن الكفر أو أنها مع كون نوح قد طالت مدة دعوته أنها تأثرت بدعوة قومها لما رأت أن قومها كلهم على الكفر فشكّت في ذلك وقالت كيف يكون هذا مؤمناً وحده ويكون هؤلاء كلهم كفار وهم جمهور الأمة ؛ فقد يكون كفرها خفيا وكذلك امرأة لوط ما ذكروا لها ذنباً إلا أنها كانت تدل على أضيافه أي تدعوا قومها إلى أضيافه ليفعلوا بهم الفاحشة فكان هذا ذنبها ويمكن أيضاً أن تكون كافرة في الباطن ولذلك قال الله { إلا امرأته كانت من الغابرين } .

هذا ملخّص ما أجاب به الشيخ عبد الله بن جبرين حفظه الله .

ويجوز للزوج أن يطلّق زوجته ما دام هناك سبب شرعي يدعو إلى ذلك من سوء دين أو سوء خلق أو نقص عفة أو إهمال خدمة ونحو ذلك ولو لم تكن كافرة وأما إذا كانت مؤمنة صالحة فليمسكها ولو كره منها بعض الخصال كما قال النبي صلى الله عليه وسلم : عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَر رواه مسلم عن أبي هريرة 1469

َولما أراد النبي صلى الله عليه وسلم أن يطلّق حفصة أُوحِيَ إِليه : رَاجِعْ حَفْصَة فَإِنَّهَا صَوَّامَة قَوَّامَة وَهِيَ زَوْجَتك فِي الْجَنَّة . قَالَ الْمُنْذِرِيُّ : وَأَخْرَجَهُ النَّسَائِيُّ وَابْن مَاجَهْ . عون المعبود شرح سنن ابي داود حديث رقم 2283

وعلى الزوج أن يسعى في إصلاح زوجته ويدعو الله أن يصلحها والله عزّ وجلّ يصلح الزوجة المعوجّة إذا أراد كما قال عن عبده زكريا : ( وأصلحنا له زوجه ) ، قال بعض المفسّرين كان في لسانها طول ، أي تتطاول على زوجها بالكلام ، فأصلحها الله .

والإنسان قد يتحمّل مرارة بقاء الزوجة درءا لمرارة أكبر وهي مرارة تفرّق الأولاد وتشتت الأسرة ، فإذا صارت مضرّة بقاء الزوجة أكبر من مضرّة فراقها فلا حرج عليه في طلاقها ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز الزواج لمن يعاني من الضعف الجنسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 10620: هل يجوز الزواج لمن يعاني من الضعف الجنسي
السؤال:

مازلت عازبا يبحث عن الزواج. لكن عندي مشكلة بسيطة تتمثل في أني أعاني من عجز جنسي طفيف وغير مؤكد وغير منتظم. والأمر الذي يشغل تفكيري دائما هو أني إذا ما تزوجت, فقد لا تقبل الزوجة بوضعي. وقد يؤول الأمر في النهاية إلى الطلاق. فما هي أفضل الأشياء التي يمكنني فعلها؟ وهل أتزوج, أم لا؟.

الجواب:
الحمد لله

" .. جنس البشر قد يوجد بينهم التفاوت الكبير في هذه الشهوة ، فمنهم من هو شديد الغلمة قويّ الشبق ، ومنهم من هو دون ذلك بكثير أو بقليل ، وهناك من لا شهوة له أصلاً ، .. فإن كانت لك شهوة في النكاح ولو قليلة فلك أن تتزوج ، ويكفي في ذلك أن تتمكّن من الوطء ولو في كلّ شهر مرّة أو في كلّ شهرين "

فتوى الشيخ ابن جبرين من كتاب فتاوى إسلامية ج/3 ص/161

وأما إذا كان هناك عجز تام عن الوطء فلا بدّ من بيان ذلك لوليّ المخطوبة قبل النكاح . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز للمسلم اختيار القول الأسهل من أقوال العلماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 10645: هل يجوز للمسلم اختيار القول الأسهل من أقوال العلماء
السؤال:

عندما يكون هناك خلاف بين العلماء حول مسألة ما, أسمع الكثيرين من الناس يقولون: "حسنا, بما أن في المسألة خلاف, فسأختار أسهل الآراء بالنسبة لي". فهل هذا الفهم صحيح؟ إذا كان الجواب بلا, فكيف يمكن للشخص أن يختار رأيا ليأخذ به في الأمور الخلافية؟.

الجواب:

الحمد لله

ليس بصحيح أن يختار المسلم أسهل الأقوال ، لأنه بهذه الطريقة يتنصَّل من التكاليف الشرعية أو جُلِّها ، لأنَّ أغلب المسائل العلمية مختلفٌ فيها سوى الأركان ، وقديماً قالوا _ من تتبع الرخص فقد تزندق _ وعلى الشخص أن يختار من أقوال العلماء أرجحها من حيث الدليل إن كان أهلاً للنظر والموازنة ، وإن لم يكن فعليه أن يُقلِّد أوثق العلماء في نفسه علماً ، وديناً ، وورعاً .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


الفرق بين الوقف والهبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 10646: الفرق بين الوقف والهبة
السؤال:

ما هو الوقف ؟ وما هو الفرق بين الوقف الإسلامي وبين الهبة حسب المعجم القانوني للفاروقي "هي أموال ائتمان أو عهدة يحتفظ بها الوصي أو الأمين كي ترصد لغرض معين دون سواه") المعروفة في البلاد الغربية؟ وإلى أي مجال يمكن أن يستفيد غير المسلمين من الوقف؟ مثلا: هل يجوز أن نوفر منحا دراسية لغير المسلمين من أموال الوقف؟ هل تظن أن الوقف يمكن أن يدخل في النظام الاقتصادي أو بديلا لمساعدة الدول الإسلامية لتطوير نموها الاقتصادي؟ حسب رأيك, ما هي المشاكل المحتملة أو العقبات التي يجب مراعاتها عند إنشاء الوقف؟.

الجواب:

الحمد لله

_ الوقف تحبيس الأصل وعدم التصرف فيه ببيعٍ ، ولا هبة ، ولا إرث ، ولا غيرها من أنواع التصرفات والعقود ليكون ريعُه وغلَّته تُصرف حسبما أراده الواقف من أعمال الخير والبر ، ونحو ذلك .

_ وأما الهبة دفع مال على سبيل التمليك لمن ينتفع به ويتصرف فيه التصرف الكامل بأنواع العقود وسائر التصرفات .

والأمثل في الوقف أن يُصرف في أعمال البر ، وإذا كانت المنح لغير المسلمين بقصد دعوتهم إلى الإسلام ورُجي وغلُب على الظن إسلامهم فلا بأس بذلك ، لأنَّ الزكاة المفروضة إذا صرُفت للتأليف فمن باب أولى أن يُصرف ريع الوقف في مثل ذلك ، لكن الأولى به المشاريع الخيرية لأنَّ نفعها متحقق لا متوقع .

ويمكنه أن يُدخل الوقف في تنشيط النظام الاقتصادي الإسلامي ، بأن يتصرَّف في ريعهِ حسب ما تُجيزه الشريعة من عقودٍ لنمائه وعموم نفعه .

والمشاكل المتوقعة من الأوقاف تنشأ من الورثة ، والأقارب حوله ، وحول توزيع أرباحه على المستحقين .

عبد الكريم الخضير (www.islam-qa.com)


من السنة استقبال الخطيب بالوجه والنظر إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 10667: من السنة استقبال الخطيب بالوجه والنظر إليه
السؤال:

في خطبة الجمعة ينظر بعض المصلين إلى الخطيب وبعضهم ينظر أمامه وبعضهم ينظر على الأرض وبعضهم يغمض عينه ، فهل هناك سنة معينة لهذا الموضوع ؟.

الجواب:

الحمد لله

جاء في الحديث الصحيح عن بعض أصحاب النبي صلى الله عليه وسلم أنه قال : كان النبي صلى الله عليه وسلم إذا صعد المنبر ، أقبلنا بوجوهنا إليه .

السلسلة الصحيحة للألباني رقم 2080

وعن أبان بن عبد الله البجلي قال : رأيت عدي بن ثابت يستقبل الإمام بوجهه إذا قام يخطب ، فقلت له : رأيتك تستقبل الإمام بوجهك ؟ قال : رأيت أصحاب النبي صلى الله عليه وسلم يفعلونه .

وعن عبد الله بن مسعود قال : ( كان رسول الله صلى الله عليه وسلم إذا استوى على المنبر استقبلناه بوجوهنا ) . أخرجه الترمذي ، وقال : " وفي الباب عن ابن عمر ، ومحمد بن الفضل ذاهب الحديث ، والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ، يستحبون استقبال الإمام إذا خطب ، وهو قول سفيان الثوري والشافعي وأحمد وإسحاق .

وعن يحيى بن سعيد الأنصاري قال : ( السنة إذا قعد الإمام على المنبر يوم الجمعة ، يقبل عليه القوم بوجوههم جميعاً )

وعن نافع : ( أن ابن عمر كان يفرغ من سبحته بوم الجمعة قبل خروج الإمام ، فإذا خرج لم يقعد الإمام حتى يستقبله )

وقد جمع الألباني رحمه الله تعالى هذه الأحاديث في السلسلة الصحيحة رقم 2080 وعلّق عليها .

وعن أبي سعيد الخدري رضي الله عنه قال : ( جلس رسول الله صلى الله عليه وسلم على المنبر وجلسنا حوله ... ) أخرجه البخاري 921 .

وقد أورد البخاري الحديث في " باب يستقبل الإمام القوم ، واستقبال الناس الإمام إذا خطب ، واستقبل ابن عمر وأنس رضي الله عنهم الإمام " .

قال الحافظ في الفتح ( 2/402 ) :

" وقد استنبط المصنف من الحديث مقصود الترجمة ، ووجه الدلالة منه أن جلوسهم حوله لسماع كلامه يقتضي نظرهم إليه غالباً ، ولا يعكر على ذلك ما تقدم من القيام في الخطبة ، لأن هذا محمول على أنه كان يتحدث وهو جالس على مكان عال وهم جلوس أسفل منه ، وإذا كان في غير حال الخطبة كان حال الخطبة أولى ؛ لورود الأمر بالاستماع لها ، والإنصات عندها " .

قال :

" ومن حكمة استقبالهم للإمام التهيؤ لسماع كلامه ، وسلوك الأدب معه في استماع كلامه ، فإذا استقبله بوجهه وأقبل عليه بجسده وبقلبه وحضور ذهنه ؛ كان أدعى لتفهم موعظته ، وموافقته فيما شُرع له القيام لأجله " . والله اعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


اقتناء الصور للذكرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 10668: اقتناء الصور للذكرى
السؤال:

يقول البعض بأن التصوير (الفوتوغرافي) ووضع الصور في البيت لا يجوز, فهل هذا الكلام صحيح ؟ فنحن, في شمال أمريكا وبلاد أوروبا ، على سبيل المثال , نسمع يوميا عن ضياع الأطفال , وبدون وجود صور حديثة لهم , فإنه من الصعب متابعتهم .
وعليه , فأرجو أن توضح لي أنواع الصور المحرمة , من تلك الجائزة , لأنني أرغب أن ألتقط صورا لأطفالي للذكرى فقط , وأنا أحتفظ بها في بيتي . فهل أكون مرتكبا لمعصية بذلك ؟ أرجو أن تجيب على سؤالي مع تقديم الدليل .

الجواب:

الحمد لله
الأصل في تصوير كلّ ما فيه روح ، من الإنسان وسائر الحيوانات ، أنه حرام ، سواء كانت الصور مُجَسّمة أم مَرْسُوماً على ورقة أو قماش أو جدران ونحوها ، أم كانت صوراً شَمْسِية (ملتقطة بالكاميرا) ، لما ثبت في الأحاديث الصحيحة من النهي عن ذلك ، وتوعد فاعله بالعذاب الأليم ، ولأنها عهد جنسها ، أنه ذريعة إلى الشرك بالله بالمُثُول أمامها ، والخضوع لها ، والتقرب إليها وإعظامها إعظاما لا يليق إلا بالله تعالى ، ولما فيه من مضاهاة خلق الله ، ولما في بعضها من الفتن ، كَصُوَرِ المُمَثِّلات والنِّساء العاريات ، ومن يُسَمَّين ملكات جمال .

ومن الأحاديث التي وردت في تحريمها وذلك أنها من الكبائر … حديث ابن عباس رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( من صَوَّر صورة في الدنيا كُلِّف أن يَنْفُخ فيها الرُّوح يوم القيامة وليس بنافخ ) رواه البخاري ومسلم ، وحديثه أيضا عن النبي صلى الله عليه وسلم أنه قال : ( كل مُصَوِّر في النار ، يُجْعَل له بكل صورة صَوَّرها نفساً فَتُعَذِّبه في جهنم ) قال ابن عباس : " فإن كنت لا بد فاعلا فاصنع الشَّجر وما لا نفس له " رواه البخاري ومسلم ، فدلت عموم الأحاديث على تحريم تصوير كل ما فيه روح مطلقا ..

فتاوى اللجنة الدائمة 1/456-457

قال الشيخ ابن عثيمين لما سُئِلَ عن الصُّوَر : التَّصْوِير لهذا الغرض مُحَرَّم ولا يجوز ، وذلك لأنّ اقْتِنَاءَ الصُّور للذِّكْرَى حرام ، لقول النبي صلى الله عليه وسلم : ( لا تَدْخُلُ الملائكة بَيْتاً فيه صورة ) رواه البخاري (بدء الخلق/2986) ، وما لا تدخله الملائكة لا خير فيه .

فتاوى منار الإسلام 3/759.

الشيخ محمد صالح المنجد (www.islam-qa.com)


أفضلية النبي صلى الله عليه وسلم على سائر الخلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 10669: أفضلية النبي صلى الله عليه وسلم على سائر الخلق
السؤال:

أعتقد موقنا بأن رسول الله محمد صلى الله عليه وسلم هو أفضل الرسل عليهم السلام . فهل ورد في القرآن أو السنة ما يؤيد ذلك ؟ لقد ورد في آية قوله تعالى " لا نفرق بين أحد من رسله ..." وشكرا لك.

الجواب:

الحمد لله
أولا : قول الله تعالى : ( لا نُفَرِّق بَيْن أحدٍ من رُسُلِه ) البقرة/285 ، قال ابن كثير في تفسيرها :

المؤمنون يصدِّقون بجميع الأنبياء والرسل ، والكتب المُنَزَّلة من السماء ، على عباد الله المرسلين والأنبياء لا يُفَرِّقون بين أحدٍ منهم ، فَيُؤْمِنُون بِبَعْضٍ ويَكْفُرون ببعض ، بل الجميع عندهم صادقون بَارُّون راشدون مَهْدِيُّون هادون إلى سبيل الخير ، وإنْ كان بعضهم يَنْسَخ شريعة بعض ، حتى نُسِخَ الجميع بشرع محمدٍ خَاتَم الأنبياء والمرسَلِين ، الذي تَقُومُ الساعة على شريعَتِهِ . تفسير ابن كثير1/736

أما تفاضل الأنبياء بعضهم على بعض فإن الله عز وجل أخبرنا بذلك فقال : ( تِلْكَ الرُّسل فضَّلنا بعضهم على بعضٍ منهم من كَلَّم الله ورَفَعَ بعضهم دَرَجَاتٍ ) البقرة/253 ، فأخبرنا الله أن بعضهم فوق بعض درجات ولذلك كان المصطفى من الرسل هم ألو العزم قال تعالى : ( وإذ أخذنا من النَّبيينَ ميثاقَهُمْ ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقاً غليظاً ) الأحزاب/7 .

ومحمد صلى الله عليه وسلم أفضلهم ويَدَلُّ لذلك أنه إمامهم ليلة المعراج ، ولا يقدم إلا الأفضل ومما يدل على أنه أفضلهم ما جاء عن أَبُي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أَنَا سَيِّدُ وَلَدِ آدَمَ يَوْمَ الْقِيَامَةِ وَأَوَّلُ مَنْ يَنْشَقُّ عَنْهُ الْقَبْرُ وَأَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ " رواه مسلم ( الفضائل/4223)

قال النووي في شرحه لصحيح مسلم قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا سَيِّد وَلَد آدَم يَوْم الْقِيَامَة , وَأَوَّل مَنْ يَنْشَقُّ عَنْهُ الْقَبْر , وَأَوَّل شَافِع وَأَوَّل مُشَفَّع ) قَالَ الْهَرَوِيُّ : السَّيِّد هُوَ الَّذِي يَفُوقُ قَوْمه فِي الْخَيْر , وَقَالَ غَيْره : هُوَ الَّذِي يُفْزَعُ إِلَيْهِ فِي النَّوَائِب وَالشَّدَائِد , فَيَقُومُ بِأَمْرِهِمْ , وَيَتَحَمَّلُ عَنْهُمْ مَكَارِههمْ , وَيَدْفَعُهَا عَنْهُمْ . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَوْم الْقِيَامَة ) مَعَ أَنَّهُ سَيِّدهمْ فِي الدُّنْيَا وَالآخِرَة , فَسَبَبُ التَّقْيِيد أَنَّ فِي يَوْم الْقِيَامَة يَظْهَرُ سُؤْدُده لِكُلِّ أَحَدٍ , وَلا يَبْقَى مُنَازِع , وَلا مُعَانِد , وَنَحْوه , بِخِلافِ الدُّنْيَا فَقَدْ نَازَعَهُ ذَلِكَ فِيهَا مُلُوكُ الْكُفَّار وَزُعَمَاء الْمُشْرِكِينَ . قَالَ الْعُلَمَاء : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا سَيِّد وَلَد آدَم ) لَمْ يَقُلْهُ فَخْرًا , بَلْ صَرَّحَ بِنَفْيِ الْفَخْر فِي غَيْر مُسْلِم فِي الْحَدِيث الْمَشْهُور : ( أَنَا سَيِّد وَلَد آدَم وَلا فَخْرَ ) وَإِنَّمَا قَالَهُ لِوَجْهَيْنِ : أَحَدهمَا اِمْتِثَال قَوْله تَعَالَى : ( وَأَمَّا بِنِعْمَةِ رَبِّك فَحَدِّثْ ) وَالثَّانِي أَنَّهُ مِنْ الْبَيَان الَّذِي يَجِبُ عَلَيْهِ تَبْلِيغه إِلَى أُمَّته لِيَعْرِفُوهُ , وَيَعْتَقِدُوهُ , وَيَعْمَلُوا بِمُقْتَضَاهُ , وَيُوَقِّرُوهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا تَقْتَضِي مَرْتَبَتُهُ كَمَا أَمَرَهُمْ اللَّه تَعَالَى . وَهَذَا الْحَدِيث دَلِيل لِتَفْضِيلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْخَلْقِ كُلِّهِمْ ; لأَنَّ مَذْهَب أَهْل السُّنَّة أَنَّ الآدَمِيِّينَ أي أهل الطاعة والتقى أفضل مِنْ الْمَلائِكَة , وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْضَل الآدَمِيِّينَ وَغَيْرهمْ . وَأَمَّا الْحَدِيث الآخَر : " لا تُفَضِّلُوا بَيْن الأَنْبِيَاء " فَجَوَابه مِنْ خَمْسَة أَوْجُه : أَحَدهَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَهُ قَبْل أَنْ يَعْلَمَ أَنَّهُ سَيِّد وَلَد آدَم , فَلَمَّا عَلِمَ أَخْبَرَ بِهِ . وَالثَّانِي قَالَهُ أَدَبًا وَتَوَاضُعًا . وَالثَّالِث أَنَّ النَّهْيَ إِنَّمَا هُوَ عَنْ تَفْضِيلٍ يُؤَدِّي إِلَى تَنْقِيص الْمَفْضُول . وَالرَّابِع إِنَّمَا نَهْيٌ عَنْ تَفْضِيلٍ يُؤَدِّي إِلَى الْخُصُومَة وَالْفِتْنَة كَمَا هُوَ الْمَشْهُور فِي سَبَب الْحَدِيث . وَالْخَامِس أَنَّ النَّهْيَ مُخْتَصٌّ بِالتَّفْضِيلِ فِي نَفْس النُّبُوَّة , فَلا تَفَاضُلَ فِيهَا , وَإِنَّمَا التَّفَاضُل بِالْخَصَائِصِ وَفَضَائِل أُخْرَى وَلا بُدَّ مِنْ اِعْتِقَادِ التَّفْضِيل , فَقَدْ قَالَ اللَّه تَعَالَى : ( تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ ) وَاَللَّه أَعْلَم .أهـ

وخصائص النبي صلى الله عليه وسلم التي تؤكد أفضليته على باقي الرسل كثيرة نذكر بعضا منها مما جاء في الكتاب والسنة :

أن الله عز وجل خصَّ القرآن الكريم المُنَزَّل عليه بالحفظ دون غيره من الكتب ، قال تعالى : ( إنّا نحن نزَّلنا الذِّكر وإنّا له لحافظون ) الحجر/9 ، أما الكتب الأخرى فقد وَكَلَ الله أمْرَ حفظها إلى أهلها قال تعالى : ( إنا أنزلنا التوراة فيها هدىً ونور يَحْكُم بها النبيون الذين أسلموا للذين هادوا والربَّانِيُّون والأحبار بما اسْتُحْفِظوا من كتاب الله وكانوا عليه شهداء ) المائدة/44 .

أنه خاتم الأنبياء والمرسلين قال تعالى : ( ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ) الأحزاب/40 .

اختصاصه بأنه أرسل إلى الناس عامة قال تعالى : ( تَبَارَكَ الذي نَزَّل الفرقان على عبده ليكون للعالمين نذيراً ) الفرقان/1 .

ومن خصائصه صلى الله عليه وسلم في الأخرة :

أنه صاحب المقام المحمود يوم القيامة قال تعالى : ( ومن الليل فتهجد به نافلة لك عسى أن يَبْعَثَكَ ربك مقاماً محموداً ) الإسراء/79 ، قال ابن جرير : قال أكثر أهل التأويل : ذلك المقام الذي يقومه صلى الله عليه وسلم للشفاعة يوم القيامة للناس ، لِيُرِيحهم ربهم من عظيم ما هم فيه من شدة ذلك اليوم . تفسير ابن كثير5/103

أنه سيد الخلق يوم القيامة ، وتقدم ذكر الحديث فيه .

أنه أول من يَجُوزُ الصِّراط بأمته يوم القيامة أخرج البخاري في ذلك حديث أبي هريرة الطويل ، وفيه ….." فأكون أول من يَجُوزُ من الرسل بأمته " (الأذان/764) . ومن الأدلة الواضحة على أنه أفضل الأنبياء أنهم كلهم لا يشفعون ، ويحيل الواحد منهم الناس على الآخر ، حتى يحيلهم عيسى على محمد صلى الله عليه وسلم ، فيقول : أنا ، ثمَّ يتقدم فيشفع للجميع ، فيحمده على ذلك الأولون والآخرون ، والأنبياء وسائر الخلق .

وخصائصه عليه الصلاة والسلام التي وردت الآيات والأحاديث الصحيحة أكثر من أن نذكرها في مقام مُوجَز ، فقد أُلِّفَتْ فيها الكتب .

انظر كتاب خصائص المصطفى صلى الله عيه وسلم بين الغلو والجفاء للصادق بن محمد 33-79

والخلاصة : أننا نفضل نبينا محمداً صلى الله عليه وسلم عن سائر الأنبياء والناس ، للأدلة الواردة في ذلك ، مع حفظنا لحقوق جميع الأنبياء والمرسلين والإيمان بهم وتوقيرهم . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأشياء التي تمتنع عنها المحادَّة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 10670: الأشياء التي تمتنع عنها المحادَّة
السؤال:

مات زوجي فماذا عليّ أن أفعل . ما هي الأشياء التي أمتنع عنها ؟

الجواب:

الحمد لله

المحادة جاء في الأحاديث ما ينبغي أن تمتنع عنه ، وهي مطالبة بأمور خمسة :

الأمر الأول : لزوم بيتها الذي مات زوجها ، وهي ساكنة فيه تقيم فيه حتى تنتهي العدة ، وهي أربعة أشهر وعشراً ، إلا أن تكون حبلى ، فإنها تخرج من العدة بوضع الحمل ، كما قال الله ـ سبحانه وتعالى ـ : ( وأولات الأحمال أجلهن أن يضعن حملهن ) . ولا تخرج منه إلا لحاجة أو ضرورة كمراجعة المستشفى عند المرض وشراء حاجتها من السوق كالطعام ونحو ذلك ، إذا لم يكن لديها من يقوم بذلك ، وكذلك لو انهدم البيت ، فإنها تخرج منه إلى غيره ، أو إن لم يكن لديها من يؤنسها وتخشى على نفسها ، لا بأس بذلك عند الحاجة .

الأمر الثاني : ليس لها لبس الجميل من الثياب لا أصفر ولا أخضر ولا غيره ، بل تلبس من الثياب غير الجميل ، سواء كان أسود أو أخضر أو غير ذلك ، المهم أن تكون الثياب غير جميلة ، هكذا أمر النبي صلى الله عليه وسلم .

الأمر الثالث : تجنُّب الحليّ من الذهب والفضة والماس واللؤلؤ ، وما أشبه ذلك سواء كان ذلك قلائد أو أساور أو خواتم ، وما أشبه ذلك حتى تنتهي العدة .

الأمر الرابع : تجنُّب الطِّيب ، فلا تتطيب لا بالبخور ولا بغيره من الأطياب ، إلا إذا طهرت من الحيض خاصة ، فلا بأس أن تتبَخَّر ببعض البخور .

الأمر الخامس : تجنُّب الكحل ، فليس لها أن تكتحل ولا ما يكون في معنى الكحل من التجميل للوجه ، التجميل الخاص الذي قد يفتن الناس بها ، أما التجميل العادي بالماء والصابون فلا بأس بذلك ، لكن الكحل الذي يجمِّل العينين وما أشبه الكحل من الأشياء التي يفعلها بعض النساء في الوجه ، فهذا لا تفعله .

فهذه الأمور الخمسة يجب أن تُحفظ في أمر من مات عنها زوجها .

أما ما قد يظنه بعض العامة ويفترونه ، من كونها لا تكلِّم أحداً ، ومن كونها لا تُكلِّم بالهاتف ، ومن كونها لا تغتسل في الأسبوع إلا مرة , ومن كونها لا تمشي في بيتها حافية ، ومن كونها لا تخرج في نور القمر ، وما أشبه هذه الخرافات ، فلا أصل لها بل لها أن تمشي في بيتها حافية ومنتعلة ، تقضي حاجتها في البيت تطبخ طعامها وطعام ضيوفها ، تمشي في ضوء القمر ، في السطح وفي حديقة البيت ، تغتسل متى شاءت ، تكلِّم من شاءت كلاماً ليس فيه ريبة ، تصافح النساء ، وكذلك محارمها ، أما غير المحارم فلا ، ولها طرح خمارها عن رأسها إذا لم يكن عندها غير محرم ، ولا تستعمل الحناء ولا الزعفران ولا الطيب لا في الثياب ولا في القهوة ، لأن الزعفران نوع من أنواع الطِّيب ، ولا يجوز أن تُخطَب ، ولكن لا بأس بالتعريض ، أما التصريح بالخطبة فلا ، وبالله التوفيق .

فتوى الشيخ ابن باز من كتاب فتاوى إسلامية ج/3 ص/315-316

وللمزيد يُنظر كتاب الإمداد بأحكام الإحداد لفيحان المطيري ، وكتاب أحكام الإحداد لخالد المصلح .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مس المصحف للمحدث ، ومعنى حديث إن المؤمن لا ينجس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 10672: حكم مس المصحف للمحدث ، ومعنى حديث إن المؤمن لا ينجس
السؤال:

هل يحرم حمل القرآن والقراءة منه (الذي لا يضم ترجمة لمعانيه أو تعليقات حول آياته) دون وضوء ؟ لأني سمعت في بعض الأحاديث أن النبي صلى الله عليه وسلم قال : المؤمن طاهر دائما حتى وإن كان جنبا.

الجواب:

الحمد لله
سئل سماحة الشيخ عبد العزيز ابن باز مثل هذا السؤال فقال :

لا يَجُوز للمسلم مَسُّ المُصْحَفِ وهو على غير وُضُوءٍ ، عند جمهور أهل العلم ، وهو الذي عليه الأئمة الأربعة رضي الله عنهم ، وهو الذي كان يُفْتِي به أصحاب النبي صلى الله عليه وسلم ، وقد ورد في ذلك حديث صحيح لا بأس به ، من حديث عمرو بن حزم رضي الله عنه ، أن النبي صلى الله عليه وسلم كتب إلى أهل اليمن : " أنْ لاَ يَمَسَّ القرآن إلا طاهر " وهو حديث جيد له طرق يَشُدُّ بعضها بعضاً ، وبذلك يُعْلم أنّه لا يجوز مَسّ المُصْحَفِ إلا على طهارةٍ من الحَدَثَيْنِ الأكبر ، والأصغر ، وهكذا نَقْلُهُ من مكان إلى مكان إذا كان النَاِقُل على غير طهارة ، لكن إذا مَسّهُ أو نقله بواسطة ، كأن يأخذه في لِفافَة فلا بأس ، أما أن يَمَسّه مُبَاشَرَةً وهو على غير طهارة ، فلا يجوز على الصحيح الذي عليه جمهور أهل العلم ، لما تَقَدّم ، أما القراءة فلا بأس أن يقرأ وهو مُحْدِثٌ عن ظهر قلب أن يقرأ ويَمْسِكَ له القرآن مَنْ يَرُدُّ عليه ويَفْتَحَ عليه فلا بأس ،

لكن الجُنُبَ صَاحِب الحدث الأكبر لا يقرأ ، لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجبه شيء عن القراءة إلا الجنابة ، وروى أحمد بإسناد جيد عن علي رضي الله عنه أن النبي صلى الله عليه وسلم خرج من الغائط وقرأ شيئا من القرآن وقال : " هذا لمن ليس بجنب ، أما الجنب فلا ، ولا آية " .

والمقصود أن ذا الجنابة لا يقرأ القرآن لا من المصحف ولا عن ظهر قلب حتى يغتسل ، وأما المحدث حدثا أصغر وليس بجنب فله أن يقرأ القرآن عن ظهر قلب ولا يمس المصحف .

فتاوى الشيخ ابن باز رحمه الله 10/150

أما حديث طهارة المؤمن فقد جاء عَنْ أَبِي هُرَيْرَةَ قَالَ لَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا جُنُبٌ فَأَخَذَ بِيَدِي فَمَشَيْتُ مَعَهُ حَتَّى قَعَدَ فَانْسَلَلْتُ فَأَتَيْتُ الرَّحْلَ فَاغْتَسَلْتُ ثُمَّ جِئْتُ وَهُوَ قَاعِدٌ فَقَالَ أَيْنَ كُنْتَ يَا أَبَا هِرٍّ فَقُلْتُ لَهُ فَقَالَ سُبْحَانَ اللَّهِ يَا أَبَا هِرٍّ إِنَّ الْمُؤْمِنَ لا يَنْجُسُ " رواه البخاري (الغسل /276) ومسلم (الحيض/556)

قال النووي في شرحه لصحيح مسلم : هذا الحديث أصل عظيم في طهارة المسلم حياً وميتاً ، قال : فإذا ثَبَتَتْ طهارته ، فَعَرَقُه ولُعَابُه ودَمْعُه طاهرات سواء كان مُحْدِثا أو جُنُباً أو حَائِضاً أو نُفَسَاء .

وإذا علم هذا عرف معنى كونه طاهراً ، فلا يمنع أن يكون جسمه طاهر وهو في نفس الوقت محدث لأن الحدث هو وصف قائم بالبدن يمنع من الصلاة ونحوها مما تشترط له الطهارة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


القصاص بين البهائم يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 10673: القصاص بين البهائم يوم القيامة
السؤال:

سمعت أن هناك قصاصاً بين الحيوانات يوم القيامة ، فهل هذا صحيح ؟ وإذا كان صحيحاً فكيف يحصل لها ذلك وهي غير مكلفة ؟.

الجواب:

الحمد لله

جاء عن النبي صلى الله عليه وسلم - في الحديث الذي له شواهد وطرق كثيرة - قوله : ( يقضي الله بين خلقه الجن والإنس والبهائم ، وإنه ليقيد يومئذ الجماء من القرناء ، حتى إذا لم يبق تبعة عند واحدة لأخرى قال الله : كونوا تراباً ، فعند ذلك يقول الكافر : " يا ليتني كنت تراباً " .

صححه الألباني في السلسلة الصحيحة رقم 1966

ومن الطرق التي ذكرها للحديث :

- ( يقتص الخلق بعضهم من بعض ، حتى الجماء من القرناء ، وحتى الذّرة من الذرة )

- عن أبي ذر أن رسول الله صلى الله عليه وسلم كان جالساً ، وشاتان تقترنان ، فنطحت إحداهما الأخرى فأجهضتها ، قال : فضحك رسول الله صلى الله عليه وسلم فقيل له : ما يضحكك يا رسول الله ! قال : " عجبت لها ، والذي نفسي بيده ، ليقادنّ لها يوم القيامة "

- ( يا أبا ذر ! هل تدري فيم تنتطحان ؟ قال : لا ، قال : لكن الله يدري ، وسيقضي بينهما )

قال النووي في شرح مسلم تحت حديث الترجمة :

( هذا تصريح بحشر البهائم يوم القيامة ، وإعادتها يوم القيامة كما يعاد أهل التكليف من الآدميين ، وكما يعاد الأطفال والمجانين ، ومن لم تبلغه الدعوة ، وعلى هذا تظاهرت دلائل القرآن والسنة ، قال الله تعالى : ( وإذا الوحوش حشرت ) ، وإذا ورد لفظ الشرع ولم يمنع من إجرائه على ظاهره عقل ولا شرع ، وجب حمله على ظاهره ، قال العلماء : وليس من شرط الحشر والإعادة في القيامة المجازاة والعقاب والثواب ، وأما القصاص من القرناء للجلحاء فليس هو من قصاص التكليف ، إذ لا تكليف عليها ، بل هو قصاص مقابلة ، و( الجلحاء ) بالمد هي الجماء التي لا قرن لها ، والله أعلم . انتهى .

ونقل عنه العلامة الشيخ علي القاري في المرقاة ( 4/761 ) أنه قال :

( فإن قيل : الشاة غير مكلفة ، فكيف يقتص منها ؟ قلنا : إن الله تعالى فعال لما يريد ، ولا يسأل عما يفعل ، والغرض منه إعلام العباد أن الحقوق لا تضيع ، بل يقتص حق المظلوم من الظالم ) .

قال القاري : ( وهو وجه حسن وتوجيه مستحسن ... ، وجملة الأمر أن القضية دالة بطريق المبالغة على كمال العدالة بين كافة المكلفين ، فإنه إذا كان هذا حال الحيوانات الخارجة عن التكليف ، فكيف بذوي العقول من الوضيع والشريف ، والقوي والضعيف ؟)

انظر السلسلة الصحيحة ص 612.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العلم الذي مدح الله صاحبه في القرآن والسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
سؤال رقم 10675: العلم الذي مدح الله صاحبه في القرآن والسنة
السؤال:

ورد ذكر لفضل العلم في العديد من الأحاديث، وأن العلماء سينالون أجرا عظيما. فما هو المقصود بالعلم الوارد في تلك الأحاديث ؟ هل هو العلم الشرعي المذكور في الأحاديث, أم يمكن أن يكون أي نوع من أنواع العلوم الأخرى مثل علم الأحياء والفيزياء والإلكترونيات ..الخ؟.

الجواب:

الحمد لله
العلم الذي هنا هو علم الشريعة الذي هو مأخوذ من الكتاب والسنة ، فإنه ميراث الأنبياء ، والأنبياء لم يورّثوا درهما ولا دينارا إنما ورّثوا العلم ، من أخذه أخذ بحظ وافر ، فإذا جاءت النصوص تمدح العلم فإن المراد هو علم القرآن ، والسنة ، والشريعة فيدخل في ذلك علم النحو أي اللغة العربية لأنها لغة القرآن ، وعلم الفرائض ، والعبادات ، والمعاملات ، والحدود ، وعلم الأدب الشرعي ، والأدب اللغوي لأنها سيرة أولياء الله وعباده الصالحين ، وكذلك وسائل هذه العلوم كأصول الفقه ، والتوحيد ، والعقيدة ، والقواعد الإسلامية وما أشبه ذلك ، فأما العلوم الأخرى الدنيوية التي يحتاج إليها المسلمون فلا شك أنها من فروض الكفاية ، يفترض أن يتعلمها من تقوم بهم الحاجة وتحصل بهم الكفاية ، لأن الناس محتاجون إليها ، إذا لم تصدّ وتشغل عن العلوم الواجبة . لا شك أنه يُستفاد من علوم الأحياء والكيمياء وغيرها ، وقد ذهب كثير من العلماء على أنه يجب أن تُتعلم العلوم الصناعية التي يُحتاج إليها ، وأن يقوم بها من يكفي مثل الحدادة ، والخياطة ، والحلاقة وغيرها .

الشيخ عبد الله بن جبرين .

فالعلوم التي تنفع المسلمين كالعلوم الحربية أولى وأوجب . والله تعالى أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم من يبيع السلع على من يشتريها بمال ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 10676: حكم من يبيع السلع على من يشتريها بمال ربوي
السؤال:

يوجد شخص وهو يبني بيوتا من مال حلال, ثم يبيعها لغيره . والذين يشترون تلك البيوت يشترونها من أموال ربوية. فهل يقع أي ذنب على الشخص الأول؟ إنه من المعروف أن أغلب الناس الذين يعيشون في الغرب يحصلون على قروض لشراء بيوت, وأنهم لا يملكون تقديم الثمن نقدا.

الجواب:
الحمد لله

الأفضل ألا يدخل في هذه المعاملة من باب الورع ، ولكن الأصل أنه لا علاقة له بالمعاملة الربوية وليس طرفا فيها لأن آكل الربا هو البنك ومؤكله هو المشتري .

فضيلة الشيخ ابن جبرين (www.islam-qa.com)


سلبيات الاقتصار على الكتب في التعلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10678: سلبيات الاقتصار على الكتب في التعلم
السؤال:

ما هي طرق تلقي العلم ؟ وما هي العقبات التي تواجه الطالب ؟.

الجواب:

الحمد لله

- ولنيل العلم طريقان :

أحدهما : أن يتلقى ذلك من الكتب الموثوق بها , والتي ألفها علماء معرفون بعلمهم , وأمانتهم , وسلامة عقيدتهم من البدع والخرافات .

وأخذ العلم من بطون الكتب لا بد للإنسان أن يصل فيه إلى غاية ما . لكن هناك عقبتان :

العقبة الأولى : الطول , فإن الإنسان يحتاج إلى وقت طويل , ومعاناة شديدة , وجهد جهيد حتى يصل إلى ما يرومه من العلم , وهذه عقبة قد لا يقوى عليها كثير من الناس , لا سيما وهو يرى من حوله قد أضاعوا أوقاتهم بلا فائدة , فيأخذه الكسل فيكل ويمل ثم لا يدرك ما يريد .

العقبة الثانية : أن الذي يأخذ العلم من بطون الكتب علمه ضعيف غالباً , لا ينبني على قواعد أو أصول , ولذلك نجد الخطأ الكثير من الذي يأخذ العلم من بطون الكتب ؛ لأنه ليس له قواعد وأصول يقَعِّد عليها ويبني عليها الجزئيات التي في الكتاب والسنة , نجد بعض الناس يمر بحديث ليس مذكوراً في كتب الحديث المعتمدة من الصحاح والمسانيد وهذا الطريق يخالف ما في هذه الأصول المعتمدة عند أهل العلم بل عند الأمة , ثم يأخذ هذا الحديث ويبني عقيدته عليه , وهذا لا شك أنه خطأ ؛ لأن الكتاب والسنة لهما أصول تدور عليها الجزئيات فلا بد أن ترد هذه الجزئيات إلى أصول بحيث إذا وجدنا في هذه الجزئيات شيئاً مخالفاً لهذه الأصول مخالفة لا يمكن الجمع فيها , فإننا ندع هذه الجزئيات .

الثاني :

من طرق تحصيل العلم أن تتلقى ذلك من معلم موثوق في علمه ودينه , وهذا الطريق أسرع وأتقن للعلم ؛ لأن الطريق الأول قد يضل فيه الطالب وهو لا يدري إما لسوء فهمه , أو قصور علمه , أو لغير ذلك من الأسباب , أما الطريق الثاني فيكون فيه المناقشة والأخذ والرد مع المعلم فينفتح بذلك للطالب أبواب كثيرة في الفهم , والتحقيق , وكيفية الدفاع عن الأقوال الصحيحة , ورد الأقوال الضعيفة , وإذا جمع الطالب بين الطريقين كان ذلك أكمل وأتم ، وليبدأ الطالب بالأهم فالأهم , وبمختصرات العلوم قبل مطولاتها حتى يكون مترقياً من درجة إلى درجة أخرى فلا يصعد إلى درجة حتى يتمكن من التي قبلها ليكون صعوده سليماً .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , ص/68-70 . (www.islam-qa.com)


ماذا يفعل الابن المسلم بأبيه الكافر إذا مات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10679: ماذا يفعل الابن المسلم بأبيه الكافر إذا مات
السؤال:

مات أبي وهو كافر ؟ فما هي مسؤوليتي نحوه هل أقوم بدفنه وأقوم بجنازته ؟ وهل أغسله وأكفنه أم لا ؟ هل هناك حقوق لأبي عليّ في هذا الجانب ؟.

الجواب:

الحمد لله

جاء في الحديث الصحيح عن ناجية بن كعب عن علي بن أبي طالب رضي الله عنه قال : قلت للنبي صلى الله عليه وسلم : إن عمك الشيخ الضال قد مات ( يقصد أباه أبا طالب ) فمن يواريه ؟ قال : ( اذهب فوار أباك ( الخطاب لعلي بن أبي طالب ) قال : لا أواريه ، إنه مات مشركاً ، فقال : اذهب فواره ثم لا تحدثن حتى تأتيني ، فذهبت فواريته ، وجئته وعلي أثر التراب والغبار فأمرني فاغتسلت ، ودعا لي بدعوات ما يسرني أن لي بهن ما على الأرض من شيء ) .

السلسلة الصحيحة للألباني رقم 161

قال الشيخ في التعليق على الحديث :

1- أنه يشرع للمسلم أن يتولى دفن قريبه المشرك وأن ذلك لا ينافي بغضه إياه لشركه ، ألا ترى أن عليّاًرضي الله عنه امتنع أول الأمر من مواراة أبيه معللاً ذلك بقوله : " إنه مات مشركأً " ظناً منه أن دفنه مع هذه الحالة قد يدخله في التولي الممنوع في مثل قوله تعالى : " لا تتولوا قوماً غضب الله عليهم " فلما أعاد صلى الله عليه وسلم عليه الأمر بمواراته بادر لامتثاله ، وترك ما بدا له أول الأمر ، وكذلك تكون الطاعة : أن يترك المرء رأيه لأمر نبيه صلى الله عليه وسلم ، ويبدو لي أن دفن الولد لأبيه المشرك أو أمه هو آخر ما يملكه الولد من حسن صحبة الوالد المشرك في الدنيا ، وأما بعد الدفن فليس له أن يدعو له أو يستغفر له لصريح قوله تعالى : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى ) ، وإذا كان الأمر كذلك ، فما حال من يدعو بالرحمة والمغفرة على صفحات الجرائد والمجلات لبعض الكفار في إعلانات الوفيات من أجل دريهمات معدودات ! فليتق الله من كان يهمه أمر آخرته .

2- أنه لا يُشرع له غسل الكافر ولا تكفينه ولا الصلاة عليه ولو كان قريبه لأن النبي صلى الله عليه وسلم لم يأمر بذلك علياً ، ولو كان ذلك جائزاً لبينه صلى الله عليه وسلم ، لِما تقرر أن تأخير البيان عن وقت الحاجة لا يجوز . وهذا مذهب الحنابلة وغيرهم .

3- أنه لا يُشرع لأقارب المشرك أن يتبعوا جنازته لأن النبي صلى الله عليه وسلم لم يفعل ذلك مع عمه وقد كان أبر الناس به وأشفقهم عليه حتى أنه دعا الله له حتى جعل عذابه أخف عذاب في النار ، ...

وفي ذلك كله عبرة لمن يغترون بأنسابهم ، ولا يعملون لآخرتهم عند ربهم ، وصدق الله العظيم إذ يقول : ( فلا أنساب بينهم يومئذ ولا يتساءلون ) .

السلسلة الصحيحة للألباني ص 94.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي حقوق الزوج وما هي حقوق الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 10680: ما هي حقوق الزوج وما هي حقوق الزوجة
السؤال:

ما هي حقوق الزوجة على زوجها وفقا للكتاب والسنة ؟ أو بمعنى آخر، ما هي مسؤوليات الزوج تجاه زوجته وبالعكس ؟.

الجواب:

الحمد لله
أوجب الإسلام على الزوج حقوقاً تجاه زوجته ، وكذا العكس ، ومن الحقوق الواجبة ما هو مشترك بين الزوجين .

وسنذكر - بحول الله - ما يتعلق بحقوق الزوجين بعضهما على بعض في الكتاب والسنة مستأنسين بشرح وأقوال أهل العلم .

أولاً :

حقوق الزوجة الخاصة بها :

للزوجة على زوجها حقوق مالية وهي : المهر ، والنفقة ، والسكنى .

وحقوق غير مالية : كالعدل في القسم بين الزوجات ، والمعاشرة بالمعروف ، وعدم الإضرار بالزوجة .

1. الحقوق الماليَّة :

أ - المهر : هو المال الذي تستحقه الزوجة على زوجها بالعقد عليها أو بالدخول بها ، وهو حق واجب للمرأة على الرجل ، قال تعالى : { وآتوا النساء صدقاتهن نحلة } ، وفي تشريع المهر إظهار لخطر هذا العقد ومكانته ، وإعزاز للمرأة وإكراما لها .

والمهر ليس شرطا في عقد الزواج ولا ركنا عند جمهور الفقهاء ، وإنما هو أثر من آثاره المترتبة عليه ، فإذا تم العقد بدون ذكر مهر صح باتفاق الجمهور لقوله تعالى : { لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة } فإباحة الطلاق قبل المسيس وقبل فرض صداق يدل على جواز عدم تسمية المهر في العقد .

فإن سمِّي العقد : وجب على الزوج ، وإن لم يسمَّ : وجب عليه مهر " المِثل " - أي مثيلاتها من النساء - .

ب - النفقة : وقد أجمع علماء الإسلام على وجوب نفقات الزوجات على أزواجهن بشرط تمكين المرأة نفسها لزوجها ، فإن امتنعت منه أو نشزت لم تستحق النفقة .

والحكمة في وجوب النفقة لها : أن المرأة محبوسة على الزوج بمقتضى عقد الزواج ، ممنوعة من الخروج من بيت الزوجية إلا بإذن منه للاكتساب ، فكان عليه أن ينفق عليها ، وعليه كفايتها ، وكذا هي مقابل الاستمتاع وتمكين نفسها له .

والمقصود بالنفقة : توفير ما تحتاج إليه الزوجة من طعام ، ومسكن ، فتجب لها هذه الأشياء وإن كانت غنية ، لقوله تعالى : ( وعلى المولود له رزقهن وكسوتهن بالمعروف ) البقرة/233 ، وقال عز وجل : ( لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه الله ) الطلاق/7 .

وفي السنة :

قال النبي صلى الله عليه وسلم لهند بنت عتبة - زوج أبي سفيان وقد اشتكت عدم نفقته عليها - " خذي ما يكفيكِ وولدَكِ بالمعروف " .

عن عائشة قالت : دخلت هند بنت عتبة امرأة أبي سفيان على رسول الله صلى الله عليه وسلم فقالت : يا رسول الله إن أبا سفيان رجل شحيح لا يعطيني من النفقة ما يكفيني ويكفي بنيَّ إلا ما أخذت من ماله بغير علمه فهل علي في ذلك من جناح ؟ فقال رسول الله صلى الله عليه وسلم : خذي من ماله بالمعروف ما يكفيك ويكفي بنيك . رواه البخاري ( 5049 ) ومسلم ( 1714 ) .

وعن جابر : أن رسول الله صلى الله عليه وسلم قال في خطبة حجة الوداع : " فاتقوا الله في النساء فإنكم أخذتموهن بأمان الله واستحللتم فروجهن بكلمة الله ، ولكم عليهن ألا يوطئن فرشكم أحدا تكرهونه ، فإن فعلن ذلك فاضربوهن ضربا غير مبرح ، ولهن عليكم رزقهن وكسوتهن بالمعروف " . رواه مسلم ( 1218 ) .

ج. السكنى : وهو من حقوق الزوجة ، وهو أن يهيىء لها زوجُها مسكناً على قدر سعته وقدرته ، قال الله تعالى : ( أسكنوهنَّ من حيث سكنتم مِن وُجدكم ) الطلاق/6.

2. الحقوق غير الماليَّة :

أ. العدل بين الزوجات : من حق الزوجة على زوجها العدل بالتسوية بينها وبين غيرها من زوجاته ، إن كان له زوجات ، في المبيت والنفقة والكسوة .

ب. حسن العشرة : ويجب على الزوج تحسين خلقه مع زوجته والرفق بها ، وتقديم ما يمكن تقديمه إليها مما يؤلف قلبها ، لقوله تعالى : ( وعاشروهن بالمعروف ) النساء/19 ، وقوله : ( ولهن مثل الذي عليهن بالمعروف ) البقرة/228.

وفي السنَّة : عن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " استوصوا بالنساء " . رواه البخاري ( 3153 ) ومسلم ( 1468 ) .

وهذه نماذج من حسن عشرته صلى الله عليه وسلم مع نسائه - وهو القدوة والأسوة - :

1. عن زينب بنت أبي سلمة حدثته أن أم سلمة قالت حضت وأنا مع النبي صلى الله عليه وسلم في الخميلة فانسللت فخرجت منها فأخذت ثياب حيضتي فلبستها ، فقال لي رسول الله صلى الله عليه وسلم : أنفستِ ؟ قلت : نعم ، فدعاني فأدخلني معه في الخميلة .

قالت : وحدثتني أن النبي صلى الله عليه وسلم كان يقبلها وهو صائم ، وكنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد من الجنابة . رواه البخاري ( 316 ) ومسلم ( 296 ) .

2. عن عروة بن الزبير قال : قالت عائشة : والله لقد رأيت رسول الله صلى الله عليه وسلم يقوم على باب حجرتي والحبشة يلعبون بحرابهم في مسجد رسول الله صلى الله عليه وسلم يسترني بردائه لكي أنظر إلى لعبهم ثم يقوم من أجلي حتى أكون أنا التي أنصرف ، فاقدروا قدر الجارية الحديثة السن حريصة على اللهو . رواه البخاري ( 443 ) ومسلم ( 892 ) .

3. عن عائشة أم المؤمنين رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس فإذا بقي من قراءته نحو من ثلاثين أو أربعين آية قام فقرأها وهو قائم ثم يركع ثم سجد يفعل في الركعة الثانية مثل ذلك فإذا قضى صلاته نظر فإن كنت يقظى تحدث معي وإن كنت نائمة اضطجع . رواه البخاري ( 1068 ) .

ج. عدم الإضرار بالزوجة : وهذا من أصول الإسلام ، وإذا كان إيقاع الضرر محرما على الأجانب فأن يكون محرما إيقاعه على الزوجة أولى وأحرى .

عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قضى " أن لا ضرر ولا ضرار " رواه ابن ماجه ( 2340 ) . والحديث : صححه الإمام أحمد والحاكم وابن الصلاح وغيرهم .

انظر : " خلاصة البدر المنير " ( 2 / 438 ) .

ومن الأشياء التي نبَّه عليها الشارع في هذه المسألة : عدم جواز الضرب المبرح .

عن جابر بن عبد الله قال : قال صلى الله عليه وسلم في حجة الوداع : " فاتقوا الله في النساء فإنكم أخذتموهن بأمان الله واستحللتم فروجهن بكلمة الله ولكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه فإن فعلن ذلك فاضربوهن ضربا غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف " .

رواه مسلم ( 1218 ) .

ثانياً :

حقوق الزوج على زوجته :

وحقوق الزوج على الزوجة من أعظم الحقوق ، بل إن حقه عليها أعظم من حقها عليه لقول الله تعالى : ( ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة ) البقرة/228.

قال الجصاص : أخبر الله تعالى في هذه الآية أن لكل واحد من الزوجين على صاحبه حقا ، وأن الزوج مختص بحق له عليها ليس لها عليه .

وقال ابن العربي : هذا نص في أنه مفضل عليها مقدم في حقوق النكاح فوقها .

ومن هذه الحقوق :

أ - وجوب الطاعة : جعل الله الرجل قوَّاماً على المرأة بالأمر والتوجيه والرعاية ، كما يقوم الولاة على الرعية ، بما خصه الله به الرجل من خصائص جسمية وعقلية ، وبما أوجب عليه من واجبات مالية ، قال تعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ) النساء/34 .

قال ابن كثير :

وقال علي بن أبي طلحة عن ابن عباس { الرجال قوامون على النساء } يعني : أمراء عليهن ، أي : تطيعه فيما أمرها الله به من طاعته ، وطاعته أن تكون محسنة لأهله حافظة لماله .

وكذا قال مقاتل والسدي والضحاك . " تفسير ابن كثير " ( 1 / 492 ) .

ب - تمكين الزوج من الاستمتاع : مِن حق الزوج على زوجته تمكينه من الاستمتاع ، فإذا تزوج امرأة وكانت أهلا للجماع وجب تسليم نفسها إليه بالعقد إذا طلب ، وذلك أن يسلمها مهرها المعجل وتمهل مدة حسب العادة لإصلاح أمرها كاليومين والثلاثة إذا طلبت ذلك لأنه من حاجتها ، ولأن ذلك يسير جرت العادة بمثله .

وإذا امتنعت الزوجة من إجابة زوجها في الجماع وقعت في المحذور وارتكبت كبيرة ، إلا أن تكون معذورة بعذر شرعي كالحيض وصوم الفرض والمرض وما شابه ذلك .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إذا دعا الرجل امرأته إلى فراشه فأبت فبات غضبان عليها لعنتها الملائكة حتى تصبح " رواه البخاري ( 3065 ) ومسلم ( 1436 ) .

ج - عدم الإذن لمن يكره الزوج دخوله : ومن حق الزوج على زوجته ألا تدخل بيته أحدا يكرهه .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " لا يحل للمرأة أن تصوم وزوجها شاهد إلا بإذنه ، ولا تأذن في بيته إلا بإذنه ، ...." . رواه البخاري ( 4899 ) ومسلم ( 1026 ) .

وعن سليمان بن عمرو بن الأحوص حدثني أبي أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه وذكر ووعظ ثم قال : استوصوا بالنساء خيرا فإنهن عندكم عوانٍ ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح فإن أطعنكم فلا تبغوا عليهن سبيلا إن لكم من نسائكم حقا ولنسائكم عليكم حقا فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم لمن تكرهون ألا وحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن .

رواه الترمذي ( 1163 ) وقال : هذا حديث حسن صحيح ، وابن ماجه ( 1851 ) .

وعن جابر قال : قال صلى الله عليه وسلم : " فاتقوا الله في النساء فإنكم أخذتموهن بأمان الله واستحللتم فروجهن بكلمة الله ولكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه فإن فعلن ذلك فاضربوهن ضربا غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف " . رواه مسلم ( 1218 ) .

د - عدم الخروج من البيت إلا بإذن الزوج : من حق الزوج على زوجته ألا تخرج من البيت إلا بإذنه .

وقال الشافعية والحنابلة : ليس لها الخروج لعيادة أبيها المريض إلا بإذن الزوج ، وله منعها من ذلك .. ؛ لأن طاعة الزوج واجبة ، فلا يجوز ترك الواجب بما ليس بواجب .

هـ - التأديب : للزوج تأديب زوجته عند عصيانها أمره بالمعروف لا بالمعصية ؛ لأن الله تعالى أمر بتأديب النساء بالهجر والضرب عند عدم طاعتهن .

وقد ذكر الحنفية أربعة مواضع يجوز فيها للزوج تأديب زوجته بالضرب ، منها : ترك الزينة إذا أراد الزينة، ومنها : ترك الإجابة إذا دعاها إلى الفراش وهي طاهرة ، ومنها : ترك الصلاة ، ومنها : الخروج من البيت بغير إذنه .

ومن الأدلة على جواز التأديب :

قوله تعالى : ( واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن ) النساء/34 .

وقوله تعالى : ( يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة ) التحريم/6 .

قال ابن كثير :

وقال قتادة : تأمرهم بطاعة الله ، وتنهاهم عن معصية الله ، وأن تقوم عليهم بأمر الله ، وتأمرهم به ، وتساعدهم عليه ، فإذا رأيتَ لله معصية قذعتهم عنها ( كففتهم ) ، وزجرتهم عنها .

وهكذا قال الضحاك ومقاتل : حق المسلم أن يعلم أهله من قرابته وإمائه وعبيده ما فرض الله عليهم وما نهاهم الله عنه .

" تفسير ابن كثير " ( 4 / 392 ) .

و- خدمة الزوجة لزوجها : والأدلة في ذلك كثيرة ، وقد سبق بعضها .

قال شيخ الإسلام ابن تيمية :

وتجب خدمة زوجها بالمعروف من مثلها لمثله ويتنوع ذلك بتنوع الأحوال فخدمة البدوية ليست كخدمة القروية وخدمة القوية ليست كخدمة الضعيفة .

" الفتاوى الكبرى " ( 4 / 561 ) .

ز - تسليم المرأة نفسها : إذا استوفى عقد النكاح شروطه ووقع صحيحا فإنه يجب على المرأة تسليم نفسها إلى الزوج وتمكينه من الاستمتاع بها ; لأنه بالعقد يستحق الزوج تسليم العوض وهو الاستمتاع بها كما تستحق المرأة العوض وهو المهر .

ح- معاشرة الزوجة لزوجها بالمعروف : وذلك لقوله تعالى ( ولهن مثل الذي عليهن بالمعروف ) البقرة/228 .

قال القرطبي :

وعنه - أي : عن ابن عباس - أيضا أي : لهن من حسن الصحبة والعشرة بالمعروف على أزواجهن مثل الذي عليهن من الطاعة فيما أوجبه عليهن لأزواجهن .

وقيل : إن لهن على أزواجهن ترك مضارتهن كما كان ذلك عليهن لأزواجهن قاله الطبري .

وقال ابن زيد : تتقون الله فيهن كما عليهن أن يتقين الله عز وجل فيكم .

والمعنى متقارب والآية تعم جميع ذلك من حقوق الزوجية .

" تفسير القرطبي " ( 3 / 123 ، 124 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متعلق بامرأة خطبها غيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 10681: متعلق بامرأة خطبها غيره
السؤال:

خطب صديق لي امرأة وحصلت بينهما الرؤية الشرعية ولكن لم يعقدا عقد النكاح وانا كنت أنوي أن اتقدم إليها ، وقد سألت عنها فأعجبت بها وتعلقت بها جداً ولكنه سبقني ، ولم استطع أن أنسى هذه المرأة ، وأنا أعلم أنه لا يجوز لي أن أخطب على خطبة أخي المسلم كما جاء في الحديث ، فهل تنحل المشكلة إذا استأذنته في خطبة هذه المرأة ، وبينت له حالتي وأذن لي ؟

الجواب:

الحمد لله

نعم تنحل المشكلة لما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم قال : ( لا يخطب أحدكم على خطبة أخيه حتى يترك الخاطب الأول أو يأذنه فيخطب )

صححه الألباني في السلسلة الصحيحة 1030

وكنت قد سألت الشيخ ابن عثيمين يرحمه الله عن هذه المسألة وعن هذا الدليل فأجاب كما هو ظاهر الحديث . انتهى

( وبناء عليه يكون قد رآها رجلان في هذه الخطبة ثم هي تقرر الزواج بمن تختاره منهما ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشكلات في مجلس إدارة أحد المساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 10682: مشكلات في مجلس إدارة أحد المساجد
السؤال:

السؤال : عندنا مصلى صغير (داخل أحد المنازل) في مدينتنا. وأيضا, فإننا نملك قطعة أرض ومبلغا من المال جُمع خلال عدة سنوات لأجل بناء مسجد جديد. كما توجد لجنة للمسجد يتم انتخابها سنويا, بالإضافة إلى مجلس للأمناء يتكون من 5 أشخاص دائمي العضوية . وأعضاء هذا المجلس تم تعيينهم قبل 6-8 سنوات, عندما كان هناك عدد قليل من المسلمين في المدينة. وقد استُبدل بعض أعضاء هذا المجلس الذين تركوا المدينة بآخرين دون أن يتم انتخابهم, ويظهر أنهم أعطوا هذه الوظائف لأشخاص من اختيارهم هم . ومنذ ذلك الحين , أصبح مجلس الأمناء هذا يتحكم فعليا في المصلى. فقد وضعوا قوانين له حسب أهوائهم. مثلا, فإنهم لا يسمحون بالتصويت إلا لأعضاء اللجنة الذين أقاموا في هذه المدينة فترة تزيد على 3 سنوات, وبهذه الطريقة, فإن الأشخاص الذين يسمح لهم فقط يمكنهم التنافس والتصويت في الانتخابات. ونتج عن ذلك أن الناس أصبحوا يرون نفس الوجوه لسنوات عدة. ومنذ عام, وبسبب الضغوط, فقد سمحوا للجميع بالتصويت, وبهذه الطريقة، تم انتخاب لجنة جديدة. وبعد هذه الانتخابات ظهر أن المال الذي جُمع لبناء المسجد الجديد وُضع في حساب توفير يُدر فوائد (ربوية). وقد أنكر أعضاء مجلس الأمناء (الذين لا يداوم على حضور الصلوات في المصلى منهم إلا 1 أو 2, لسوء الحظ), وهم الذين يديرون هذا الحساب, أنكروا أنهم يأخذون الفوائد على هذا الحساب. وبعد ذلك, أقر أحد الأعضاء, وهو العضو النشيط من بينهم, وهو شخص غني وصاحب نفوذ في المدينة, بأنهم أقدموا على وضع المال في ذلك الحساب بسبب الفتوى الصادرة عن الأزهر بجواز أخذ الربا من البنوك الأمريكية.

الجواب:

الجواب :

الحمد لله
نرى والحال هذه الحرص على استغلال هذا المال ، والاتجار به حنى يكون فيه أرباح مباحة ، يتم بعد ذلك عمارة المسجد من رأس المال والأرباح . ثم إذا استطاعوا أن يجعلوا القائمين على هذا المشروع من الأخيار الموثوقين بذلوا ما يستطيعونه من جهد في ذلك . كذلك يحرصون على أن يبادروا بعمارة المسجد ويقومون فيه بما يلزمهم من الأعمال ، وإذا لم يكن لهم استطاعة في الانتخاب ولا في التصويت ، لهم أن يمشوا مع غيرهم ويوافقوا على ما ليس فيه ضرر ، أما إذا كان بعض المنتخبين لا يصلح ان يكون من ضمن اللجنة الشرعية التي تدير الأمور فإن على الآخرين أن يعلنوا عدم موافقتهم ويذكروا الأسباب التي يطعنون بها في أولئك الأشخاص الذين يُظن عليهم أنهم ليسوا أهلا للانتخاب ولا للتصويت حتى يكون القائمون على هذه المشاريع الخيرية من الموثوقين والمؤتمنين . وأما الربا فما أخذوه فيتحملون تبعته وأنتم بريئون منهم وما أخذوه من تلك الفوائد الربوية .

الشيخ عبد الله الجبرين (www.islam-qa.com)


عنده إشكال في تفسير هذه الآية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 10683: عنده إشكال في تفسير هذه الآية
السؤال:

أود معرفة تفسير قول الله تعالى : ( إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ ) آل عمران /45 ؛ وهل معنى قوله تعالى : ( بِكَلِمَةٍ مِنْهُ ) : بروح منه ، كما يدعي النصارى ؟.

الجواب:

الحمد لله

اعلم أيها الأخ الكريم ، وفقنا الله وإياك لما يحبه ويرضاه ، أن الفرق بين ما أنزل الله في كتابه من الهدى ودين الحق ، وبين ما يقوله النصارى في نبي الله عيسى عليه السلام ، هو الفرق بين الإيمان والكفر ، بين التوحيد والشرك ، بين الهدى والضلال ، هو الفرق بين الظلمات والنور ، نسأل الله أن ينور لنا قلوبنا بتوحيده والإيمان به .

ثم اعلم أخانا أن الواجب على من أشكل معنى شيء من المتشابه في كتاب الله تعالى أن يفهمه في ضوء الآيات المحكمات ، التي هي معظم هذا الكتاب المبين ، وأكثر نصوصه ، وهي الأصل الذي يرجع إليه في فهمه واستنباط أحكامه وعبره ، لا أن يعارض آية بأخرى ، ولا أن يضرب بعض الوحي ببعض ، أو يتبع المتشابه الذي يشكل فهمه عليه أو على غيره من الناس ، ويترك الواضح المبين ، فتلك هي طريقة أهل البدع والضلال ، عافانا الله وإياكم ، قال الله تعالى : ( هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُوْلُوا الْأَلْبَابِ ) آل عمران/7 .

وليست الآية التي ذكرتها مما يدل على قول النصارى في شيء ، بل الآية في سياقها ترد على النصارى ، وتبين ضلالهم وكفرهم برب العالمين .

قال الله تعالى : ( ذَلِكَ مِنْ أنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ * إِذْ قَالَتْ الْمَلائِكَةُ يَامَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنْ الْمُقَرَّبِينَ * وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَمِنْ الصَّالِحِينَ * قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ * وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ * وَرَسُولا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنْ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَأُحْيِ الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنينَ * وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنْ التَّوْرَاةِ وَلأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِي * إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ ) آل عمران/44-51

قال شيخ الإسلام ابن تيمية رحمه الله :

ففي هذا الكلام وجوه تبين أنه مخلوق وليس كما يقوله النصارى :

منها : أنه بين مراده ، وأنه مخلوق حيث قال : ( كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون ) ، كما قال في الآية الأخرى : ( إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ ) آل عمران/59 . وقال تعالى في سورة مريم : ( ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ * مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ ) مريم /35 وقال : ( اسمه المسيح عيسى بن مريم ) أخبر أنه ابن مريم ، وأخبر أنه وجيه في الدنيا والآخرة ومن المقربين ؛ وهذه كلها صفة مخلوق .

وقالت مريم : ( أنى يكون لي ولد ) فبين أن المسيح ، الذي هو الكلمة ، هو ولد مريم ، لا ولد الله سبحانه وتعالى .

وقال تعالى في سورة النساء : ( يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلا * لَنْ يَسْتَنكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَابًا أَلِيمًا وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلا نَصِيرًا ) النساء/171-173 ، فقد نهى النصارى عن الغلو في دينهم ، وأن يقولوا على الله غير الحق ، وبين أن المسيح عيسى بن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه ، وأمرهم أن يؤمنوا بالله ورسله ، فبين أنه رسوله ، ونهاهم أن يقولوا ثلاثة ، وقال ( انتهوا خيرا لكم إنما الله إله واحد ) ؛ وهذا تكذيب لقولهم في المسيح : إنه إله حق ، من إله حق ، من جوهر أبيه .

ثم قال : ( سبحانه أن يكون له ولد ) فنزه نفسه وعظمها أن يكون له ولد كما تقوله النصارى .

ثم قال : ( له ما في السموات وما في الأرض ) فأخبر أن ذلك ملك له ، ليس فيه شيء من ذاته .

ثم قال : ( لن يستنكف المسيح أن يكون عبدا الله ولا الملائكة المقربون ) أي : لن يستنكفوا أن يكونوا عبيدا لله تبارك وتعالى. فمع ذلك البيان الواضح الجلي ، هل يظن ظان أن مراده بقوله : ( وكلمته ) أنه إله خالق ، أو نحو ذلك من أقوالهم الكفرية .

وإنما خُصَّ عيسى عليه السلام باسم الكلمة ؛ لأنه لم يخلق على الوجه المعتاد الذي خلق عليه غيره ، بل خرج عن العادة ، فخلق بأمر الله التكويني له : ( كن ) ، وهذا هو الكلمة المذكورة ، ولم يخلق من لقاح الذكر للأنثى ، كما هي سنة الله المعروفة في خلق البشر .

وكون عيسى عليه السلام كلمة من الله ، وروحا منه ، كما تدل عليه نصوص الوحي المبين ، لا يوجب أن يكون جزءا من الله تعالى ، قد خرج منه ، وانفصل عن ذاته ، سبحانه وتعالى عما يقول الظالمون علوا كبيرا ، بل المراد بذلك أنه من عنده سبحانه وتعالى ، كما قال تعالى ( وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ ) الجاثـية/13 وقوله تعالى ( وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ) النحل/53 ، وقوله تعالى : ( مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ ) النساء/79 ، وقال تعالى في شأن نبينا محمد صلى الله عليه وسلم : ( لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ * رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً ) البينة/1-2 فهذه الأشياء كلها من الله ، وهي مخلوقة .

وقوله عن المسيح وروح منه خص المسيح بذلك لأنه نفخ في أمه من الروح ؛ فحبلت به من ذلك النفخ ، وذلك غير روحه التي يشاركه فيها سائر البشر ، فامتاز بأنها حبلت به من نفخ الروح فلهذا سمي روحا منه . [ انظر : دقائق التفسير : 1/324 وما بعدها ] .

ثم إن ما في هذه الآيات من التصريح بأن الله تعالى خلقه ، وكذلك يخلق سبحانه ما يشاء ، لا يعجزه شيء في الأرض ولا في السماء ، وإخباره عليه السلام بأن ما جاء به من الآيات والمعجزات إنما هو من عند الله وبإذنه ، آية لهم على وحدانيته سبحانه وتعالى ، ثم ختم الآيات بالتصريح بالمقصود منها ، وهو أمرهم بعبادة الله رب عيسى ، ورب من أرسل إليهم عيسى عليه السلام كذلك واضح الدلالة على بطلان ما يدعيه النصارى في عيسى عليه السلام وأمه ، وتصريح برد كفرهم وضلالهم .

وكما ذكرت هذه الآية أن عيسى كلمة من الله تعالى ، وفيها ما يدل على المراد ، قد ورد ذلك في سنة النبي صلى الله عليه وسلم ؛ وذلك ما رواه البخاري ( 3435 ) ومسلم ( 28 ) من حديث عُبَادَةَ رَضِيَ اللَّهُ عَنْهُ أنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ شَهِدَ أَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرَسُولُهُ ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ ، وَرُوحٌ مِنْهُ ، وَالْجَنَّةُ حَقٌّ ، وَالنَّارُ حَقٌّ ، أَدْخَلَهُ اللَّهُ الْجَنَّةَ عَلَى مَا كَانَ مِنْ الْعَمَلِ )

وفي لفظ مسلم : ( وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَابْنُ أَمَتِهِ )

قَالَ الْقُرْطُبِيّ رحمه الله : مَقْصُود هَذَا الْحَدِيث التَّنْبِيه عَلَى مَا وَقَعَ لِلنَّصَارَى مِنْ الضَّلال فِي عِيسَى وَأُمّه .

وَقَالَ غَيْره : فِي ذِكْر عِيسَى تَعْرِيض بِالنَّصَارَى وَإِيذَان بِأَنَّ إِيمَانهمْ مَعَ قَوْلهمْ بِالتَّثْلِيثِ شِرْك مَحْض , وَكَذَا قَوْله : " عَبْده " وَفِي ذِكْر " رَسُوله " تَعْرِيض بِالْيَهُودِ فِي إِنْكَارهمْ رِسَالَته وَقَذْفه بِمَا هُوَ مُنَزَّه عَنْهُ وَكَذَا أُمّه .

وَفِي قَوْله : " وَابْن أَمَته " تَشْرِيف لَهُ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا حرج على من سقط منها المصحف دون قصد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 10686: لا حرج على من سقط منها المصحف دون قصد
السؤال:

أنا في الثامنة عشرة من عمري الآن . وعندما كنت في العاشرة، حدث أن كنت أقرأ القرآن, ثم نهضت لأصلي ، فذهبت مسرعة ووضعت المصحف على صندوق داخل خزانة صغيرة ذات رفوف. وبعد أن انتهيت من صلاتي ، وجدت أن القرآن سقط على الأرض, ويا للحسرة. فسألت الله أن يغفر لي, وأنا لا أزال أسأله المغفرة عقب كل صلاة. ومع ذلك, فأنا لا أزال غير مرتاحة وأريد أن أتوب من ذلك للأبد. فكيف أفعل ؟.

الجواب:

الحمد لله
لا يشك مسلم في وجوب احترام كتاب الله تعالى ، وقد اتفق العلماء على كفر من تعمد إهانته .

وفي الوقت نفسه رفع الله تعالى الإثم عن الجاهل والناسي والمخطئ .

قال الله تعالى - على لسان المؤمنين - : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) البقرة /286 ، وفي رواية عند مسلم من حديث أبي هريرة ( 125 ) قال الله تعالى : " نعم " ، وفي أخرى من حديث ابن عباس ( 126 ) : قال الله تعالى : " قد فعلت " .

ومن لا إرادة له في الشيء كالمُكره والنائم : فإنه لا يأثم بقول أو بفعل مخالف للشرع .

وأنتِ لم تصنعي شيئاً مخالفاً للشرع ، وسقوط المصحف لا إرادة لكِ فيه ، ولم يكن منكِ تقصير في حفظه .

والشرع كما طلب منا التوبة من الذنب والرجوع عن الخطأ ، فإنه في الوقت نفسه يحذر من الوسوسة واليأس من عفو ورحمة الله .

ونسأل الله أن يوفقكِ لما يحب ويرضى . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية تعامل المسلم مع كتب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10690: كيفية تعامل المسلم مع كتب العلم
السؤال:

كيف يتعامل المسلم مع كتب العلم ؟.

الجواب:

الحمد لله

الأمر الأول : كيف تتعامل مع الكتاب ؟

التعامل مع الكتاب يكون بعدة أمور :

الأول : معرفة موضوعه : حتى يستفيد الإنسان منه ؛ لأنه يحتاج إلى التخصص , ربما يكون كتاب سحر أو شعوذة أو باطل , فلا بد من معرفة موضوع الكتاب حتى تحصل الفائدة منه .

الثاني : معرفة مصطلحاته :

لأن معرفة المصطلحات يحصل بها أنك تحفظ أوقاتاً كثيرة , وهذا يفعله العلماء في مقدمات الكتب , فمثلاً نعرف أن صاحب ( بلوغ المرام ) إذا قال متفق عليه يعني رواه البخاري ومسلم , لكن صاحب (المنتقى) على خلاف ذلك فإذا قال - صاحب المنتقى - متفق عليه فإنه يعني رواه الإمام أحمد , والبخاري ومسلم , وكذلك في كتب الفقه يفرق كثيرٌ من العلماء بين القولين , والوجهين , والروايتين , والاحتمالين , فالروايتان عن الإمام , والوجهان عن الأصحاب , وهم أصحاب المذاهب الكبار أهل التوجيه , والاحتمالان للتردد بين قولين , والقولان أعم من ذلك كله .

كذلك يحتاج أن تعرف مثلاً إذا قال المؤلف إجماعاً أو وفاقاً , إذا قال إجماعاً يعني بين الأمة , وإذا قال وفاقاً يعني مع الأئمة الثلاثة كما هو اصطلاح "صاحب الفروع" في فقه الحنابلة , وكذلك بقية أصحاب المذاهب كل له اصطلاح , فلا بد أن تعرف اصطلاح المؤلف .

الثالث : معرفة أسلوبه وعباراته :

ولهذا تجد أنك إذا قرأت الكتاب أول تقرأ لا سيما في الكتب العلمية المملوءة علماً تجد أنه تمر بك العبارة تحتاج إلى تأمل وتفكير في معناها ؛ لأنك لم تألفه , فإذا كررت هذا الكتاب ألفته .

وهناك أيضاً أمر خارج مع الكتاب وهو : التعليق بالهوامش أو الحواشي , فهذا أيضاً مما يجب على طالب العلم أن يغتنمه , وإذا مرت به مسألة تحتاج إلى شرح أو إلى دليل , أو إلى تعليل , ويخشى أن ينساه فإنه يُعلّق إما بالهامش - وهو الذي على اليمين أو اليسار - أو بالحاشية - وهي التي بالأسفل - وكثيراً ما يفوت الإنسان مثل الفوائد التي لو علقها لم تستغرق عليه إلا دقيقة أو دقيقتين , ثم إذا عاد ليتذكرها بقي مدة يتذكرها وقد لا يذكرها .

فينبغي على طالب العلم أن يعتني بذلك لا سيما في كتب الفقه , يمر بك في بعض الكتب مسألة وحكمها ويحصل عندك توقف وإشكال , فإذا رجعت للكتب - التي أوسع من الكتاب الذي بين يديك - ووجدت قولاً يوضح المسألة فإنك تعلق القول من أجل أن ترجع إليه مرة أخرى إذا احتجت إليه دون الرجوع إلى أصل الكتاب الذي نقلت منه , فهذا مما يوفر عليك الوقت .

الأمر الثاني : مطالعة الكتب على نوعين :

أولاً : مطالعة تدبر وتفهم ,فهذه لا بد أن يتأمل الإنسان ويتأَنّى .

ثانياً : مطالعة استطلاع فقط ينظر من خلالها على موضوع الكتاب , وما فيه من مباحث , ويتعرف على مضمون الكتاب , وذلك من خلال تصفح وقراءة سريعة للكتاب , فهذه لا يحصل فيها من التأمل والتدبر ما يحصل في النوع الأول , والطريقة المثلى في قراءة الكتب , التدبر والتفكر في المعاني , والاستعانة بذوي الفهم من أهل العلم الصحيح , ولا يخفى أن أولى الكتب بذلك ؛ كتاب الله عز وجل . وعليك بالصبر والمثابرة , فما أعطى الإنسان عطاء خيراً وأوسع من الصبر .

الأمر الثالث : جمع الكتب :

ينبغي لطالب العلم أن يحرص على جمع الكتب , ولكن يبدأ بالأهم فالأهم , فإذا كان الإنسان قليل ذات اليد , فليس من الخير وليس من الحكمة أن يشتري كتباً كثيرة يُلزم نفسه بغرامة قيمتها , فإن هذا من سوء التصرف , وإذا لم يمكنك أن تشتري من مالك فيمكنك أن تستعير من أي مكتبة .

الأمر الرابع : الحرص على الكتب المهمة :

يجب على طالب العلم أن يحرص عل الكتب الأمهات الأصول دون المؤلفات حديثاً ؛ لأن بعض المؤلفين حديثاً ليس عنده العلم الراسخ , ولهذا إذا قرأت ما كتبوا تجد أنه سطحي , قد ينقل الشيء بلفظه , وقد يحرفه إلى عبارة طويلة لكنها غثاء , فعليك بالأمهات كتب السلف فإنها خير وأبرك بكثير من كتب الخلف .

لأن غالب كتب المتأخرين قليلة المعاني , كثيرة المباني , تقرأ صفحة كاملة يمكن أن تلخصها في سطر أو سطرين , لكن كتب السلف تجدها هينة , لينة , سهلة رصينة , لا تجد كلمة واحدة ليس لها معنى .

ومن أجلِّ الكتب التي يجب على طالب العلم أن يحرص عليها كتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم - رحمهما الله - ومن المعلوم أن كتب ابن القيم أسهل و أسلس , لأن شيخ الإسلام ابن تيمية كانت عباراته قوية لغزارة علمه , وتوقد ذهنه , وابن القيم رأى بيتاً معموراً فكان منه التحسين والترتيب , ولسنا نريد بذلك أن نقول إن ابن القيم نسخة من ابن تيمية بل ابن القيم حر إذا رأى شيخه خالف ما يراه صواباً تكلم , لما رأى وجوب فسخ الحج إلى العمرة , وأن ابن عباس - رضي الله عنهما - يرى أنه يجب على من لم يسق الهدي إذا أحرم بحج أو قِران أن يفسخه إلى عمرة , وكان شيخ الإسلام أن الوجوب خاص بالصحابة , قال : وأنا إلى قوله أميل مني إلى قول شيخنا , فصرح بمخالفته , فهو رحمه الله مستقل , حر الفكر , لكن لا غرو أن يتابع شيخه رحمه الله فيما يراه حقاً وصواباً , ولا شك أنك إذا تأملت غالب اختيارات شيخ الإسلام وجدت أنها هي الصواب وهذا أمر يعرفه من تدبر كتبهما .

الأمر الخامس : تقويم الكتب :

الكتب تنقسم إلى ثلاثة أقسام :

القسم الأول : كتب خير .

القسم الثاني : كتب شر .

القسم الثالث : كتب لا خير ولا شر .

فاحرص على أن تكون مكتبتك خالية من الكتب التي ليس فيها خير أو التي فيها شر , وهناك كتب يقال إنها كتب أدب , ولكنها تقطع الوقت وتقتله من غير فائدة , وهناك كتب ضارة ذات أفكار معينة وذات منحى معين , فهذه أيضاً لا تدخل المكتبة سواء كان ذلك في المنهج أو كان ذلك في العقيدة مثل كتب المبتدعة التي تضر في العقيدة , والكتب الثورية التي تضر في المنهج .

وعموماً كل كُتُب تضر فلا تدخل مكتبتك ؛ لأن الكتب غذاء للروح كالطعام والشراب للبدن , فإذا تغذيت بمثل هذه الكتب صار عليك ضرر عظيم واتجهت اتجاهاً مخالفاً لمنهج طالب العلم الصحيح .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , من الصفحة ( 87) إلى ( 91 ) . (www.islam-qa.com)


الدراسة على مشايخ من الأشاعرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10693: الدراسة على مشايخ من الأشاعرة
السؤال:

نحن طلبة نتلقى العلم , وندرس العقيدة على معلمين يدرسونا العقيدة الأشعرية , ويفسرون يد الله تعالى بقدرته أو نعمته واستواءه على عرشه بالاستيلاء عليه ونحو ذلك , فما حكم الدراسة على هؤلاء المعلمين .

الجواب:

الحمد لله

هؤلاء الذين يفسرون القرآن بهذا التفسير سواء سميناهم أشعرية أو غير هذا الاسم , لا شك أنهم أخطئوا طريقة السلف الصالح , فإن السلف الصالح لم يرد عنهم حرف واحد فيما ذهب إليه هؤلاء المتأولون , فليأتوا بحرف واحد عن رسول الله صلى الله عليه وسلم أو عن أبي بكر , أو عمر , أو عثمان , أو علي , أنهم أولوا اليد بالقدرة أو بالقوة أو أوَّلوا الاستواء بالاستيلاء , أو أولوا الوجه بالثواب , أو أولوا المحبة بالثواب أو بغير الثواب , ليأتوا بحرف واحد عن هؤلاء أنهم فسروا هذه الآيات وأمثالها بما فسَّر به هؤلاء ، فإذا لم يأتوا فيقال : إما أن يكون السلف الصالح وعلى رأسهم رسول الله صلى الله عليه وسلم وهو إمام المتقين عليه الصلاة والسلام إما أن يكونوا على جهل بمعاني هذه العقيدة العظيمة , وإما أن يكونوا على علم , ولكن كتموا الحق وكلا الأمرين لا يمكن أن يوصف به رسول الله صلى الله عليه وسلم ولا أحد من خلفائه الراشدين ولا من صحابته المرضيين , فإذا كان ذلك لا يمكن في هؤلاء وجب أن نسير على هديهم .

وأن نصيحتي لهؤلاء أن يتقوا الله عز وجل , وأن يدعوا قول فلان وفلان وأن يرجعوا إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم وسنة الخلفاء الراشدين من بعده وأن يعلموا أن لهم مرجعاً يرجعون إلى الله تعالى فيه , ولا يمكن أن يكون لهم حجة فيما قال فلان وفلان , والله إنهم لن يغنوا عنهم من الله شيئاً إن الله تعالى يقول : ( ويوم يناديهم فيقول ماذا أجبتم المرسلين ) القصص/65, ولم يقل ويوم يناديهم فيقول : ماذا أجبتم فلان وفلان وإن الله تبارك وتعالى يقول في كتابه العظيم : ( فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون ) الأعراف / 158 . فأمر بالإيمان به واتباعه وإذا كان كذلك فهل يمكن أن يكون الإنسان مؤمناً بالله ورسوله تمام الإيمان ثم يعدل عن سنة رسوله صلى الله عليه وسلم في عقيدته بربه ويحرف ما وصف الله به نفسه في كتابه أو وصفه به رسوله صلى الله عليه وسلم لمجرد وهميات يدعونها عقليات .

إنني أنصحهم أن يرجعوا إلى الله عز وجل وأن يدعوا كل قول , لقول الله ورسوله فإنهم إن ماتوا على ذلك ماتوا على خير وحق وإن خالفوا ذلك فهم على خطر عظيم , ولن يغنوا عنهم من الله شيئاً , قال الله تعالى : ( يوم تأتي كل نفس تجادل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون ) النحل / 111.

أكرر النصيحة لكل مؤمن أن يرجع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم , فيما يعتقده بربه ومعبوده جل وعلا وفيما يعتقده في الخلفاء الراشدين المهديين من بعده , وفيما كان عليه أئمة المسلمين الذين قادوا الناس بسنة رسول الله صلى الله عليه وسلم , دون التحاكم إلى العقول التي هي وهميات في الحقيقة فيما يتعلق بالله تعالى وأسمائه وصفاته . ولقد أجاد شيخ الإسلام ابن تيمية حق الإجادة في قوله عن أهل الكلام : ( أنهم أوتوا فهوماً ولم يؤتوا علوماً , وأوتوا ذكاء ولم يؤتوا زكاء ) , فعلى الإنسان أن يوسع مداركه في العلوم المبنية على كتاب الله وسنة رسوله صلى الله عليه وسلم , أسأل الله تعالى أن يتوفانا جميعاً على الإيمان , وأن نلقاه وهو راضٍ عنا إنه على كل شيءٍ قدير , والحمد لله رب العالمين , وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

وإني أدعوكم يا طلبة العلم أن تدعوا إخوانكم إلى ما سمعتم , فإنه والله هو الحق , ومن اطلع على حق سواه فإننا له قابلون وبه مستمسكون .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , صفحة ( 226 ) . (www.islam-qa.com)


إهداء الكفار ترجمة معاني القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 10694: إهداء الكفار ترجمة معاني القرآن
السؤال:

أحاول أن أقنع بعض النصارى و"أصحاب الفكر الحر" بالدخول إلى الإسلام . ويظهر عليهم الاهتمام بمعرفة ما يحويه القرآن . لقد قاموا بقراءة الإنجيل وهم يؤمنون بأنه مقدس , لكن فيه أمور تتعارض. وقلت لهم, في المقابل , أن القرآن يخلو من أي تعارض , ليس كما في الإنجيل المُحرَّف , وأنه (القرآن) يحوي كل المعلومات التي يجب أن يعرفوها والتي تخص هذا العالم (الحياة الدنيا) واليوم الآخر. لكنهم لم يصلوا بعد إلى مرحلة القبول بذلك . وكوسيلة لإثبات ما ذكرت , كنت سأشتري لكل واحد منهم نسخة من ترجمة معاني القرآن لمحمد أسعد . وقد وعدوني بقراءته , وأنهم سيخبرونني فيما بعد برأيهم . فهل تظن أن هذه فكرة جيدة ؟.

الجواب:

الحمد لله
لا تُعْتَبَرُ تَرْجَمَةُ مَعَانِي القُرْآَنِ قُرْآناً ، ولا تُنَزَّلُ مَنْزِلَتُه مِنْ جَمِيع النَّواحي ، بل هو مثل تفسير القرآن باللغة العربية ، في تَقْرِيب المعاني ، والمساعدة على الاعتبار ، وعلى هذا يجوز مَسُّ الكُفَّار تَرْجَمَةَ معاني القرآن بغير اللغة العربية ويجوز مَسُّهُمْ تفسيره باللغة العربية .

فتاوى اللجنة الدائمة 4/133

وعلى هذا فيجوز إهْدَاؤُهُم هذه الترجمة ، وفقنا الله وإياك للدعوة إلى سبيله بالحسنى . وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى وقت قراءة سورة الكهف يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 10700: متى وقت قراءة سورة الكهف يوم الجمعة
السؤال:

وفقا للسنة , ما هو الوقت الصحيح لقراءة سورة الكهف يوم الجمعة ؟ هل نقرأها من بعد الفجر إلى ما قبل صلاة الجمعة , أم في أي وقت من ذلك اليوم ؟ وأيضا , هل قراءة سورة آل عمران يوم الجمعة من السنة ؟ وإذا كان الجواب بنعم , فمتى نقرأها ؟.

الجواب:

الحمد لله
ورد في فضل قراءة سورة الكهف يوم الجمعة أو ليلتها أحاديث صحيحة عن النبي صلى الله عليه وسلم منها :

أ. عن أبي سعيد الخدري قال : " من قرأ سورة الكهف ليلة الجمعة أضاء له من النور فيما بينه وبين البيت العتيق " . رواه الدارمي ( 3407 ) . والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 6471 ) .

ب. " من قرأ سورة الكهف في يوم الجمعة أضاء له من النور ما بين الجمعتين " .

رواه الحاكم ( 2 / 399 ) والبيهقي ( 3 / 249 ) . والحديث : قال ابن حجر في " تخريج الأذكار " : حديث حسن ، وقال : وهو أقوى ما ورد في قراءة سورة الكهف .

انظر : " فيض القدير " ( 6 / 198 ) .

وصححه الشيخ الألباني في " صحيح الجامع " ( 6470 ) .

ج. وعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " من قرأ سورة الكهف في يوم الجمعة سطع له نور من تحت قدمه إلى عنان السماء يضيء له يوم القيامة ، وغفر له ما بين الجمعتين ".

قال المنذري : رواه أبو بكر بن مردويه في تفسيره بإسناد لا بأس به .

" الترغيب والترهيب " ( 1 / 298 ) .

وتقرأ السورة في ليلة الجمعة أو في يومها ، وتبدأ ليلة الجمعة من غروب شمس يوم الخميس ، وينتهي يوم الجمعة بغروب الشمس ، وعليه : فيكون وقت قراءتها من غروب شمس يوم الخميس إلى غروب شمس يوم الجمعة .

قال المناوي :

قال الحافظ ابن حجر في " أماليه " : كذا وقع في روايات " يوم الجمعة " وفي روايات " ليلة الجمعة " ، ويجمع بأن المراد اليوم بليلته والليلة بيومها .

" فيض القدير " ( 6 / 199 ) .

وقال المناوي أيضاً :

فيندب قراءتها يوم الجمعة وكذا ليلتها كما نص عليه الشافعي رضي اللّه عنه .

" فيض القدير " ( 6 / 198 ) .

ولم ترد أحاديث صحيحة في قراءة سورة " آل عمران " يوم الجمعة ، وكل ما ورد في ذلك ، فهو ضعيف جدّاً أو موضوع .

عن ابن عباس قال : قال النبي صلى الله عليه وسلم " من قرأ السورة التي يذكر فيها آل عمران يوم الجمعة صلى الله عليه و ملائكته حتى تحجب الشمس " .

رواه الطبراني في " المعجم الأوسط " ( 6 / 191 ) ، و" الكبير " ( 11 / 48 ) .

والحديث : ضعيف جدّاً أو موضوع .

قال الهيثمي : رواه الطبراني في " الأوسط " و " الكبير " ، وفيه طلحة بن زيد الرقي وهو ضعيف [ جدّاً ] .

" مجمع الزوائد " ( 2 / 168 ) .

وقال ابن حجر : طلحة ضعيف جداً ونسبه أحمد وأبو داود إلى الوضع .

انظر : " فيض القدير " ( 6 / 199 ) .

وقال الشيخ الألباني : موضوع ، انظر حديث رقم : ( 5759 ) في " ضعيف الجامع " .

ومنها ما رواه التيمي في " الترغيب : " من قرأ سورة البقرة وآل عمران في ليلة الجمعة كان له من الأجر كما بين البيداء أي الأرض السابعة وعروباً أي السماء السابعة " .

قال المناوي : وهو غريب ضعيف جداً . " فيض القدير " ( 6 / 199 ) .

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


تقصير بعض الشعر في العمرة أو الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 10713: تقصير بعض الشعر في العمرة أو الحج
السؤال:

رجل قصر شعره من جانب واحد بعد العمرة ثم رجع إلى أهله وتبين له أن فعله غير صحيح فماذا عليه ؟.

الجواب:

عرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال :

إن فعل هذا الأمر جاهلاً فالواجب عليه أن يخلع ملابسه الآن (ويلبس إحرامه) ويحلق حلقاً كاملاً أو يقصر ويكون ما فعله في محل العفو لأنه كان جاهلاً ، والحلق أو التقصير لا يشترط أن يكون في مكة ، بل يكون في مكة وفي غيرها .

أما إن كان ما فعله بناءً على فتوى من أحد العلماء ، فليس عليه شئ ؛ لأن الله يقول { فاسألوا أهل الذكر إن كنتم لا تعلمون } ، وبعض العلماء يرى : أن التقصير من بعض الرأس كالتقصير من كل الرأس .

المرجع اللقاء الشهري رقم 10. (www.islam-qa.com)


لا يصحّ التفريق بين السلفية وأهل السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
سؤال رقم 10714: لا يصحّ التفريق بين السلفية وأهل السنة
السؤال:

ما رأيكم فيمن يفرق بين السلفية وأهل السنة، ويجعل السلفية طائفة أخص من أهل السنة ، ويجعل أصولها ما عليه شيوخ هذه الطائفة من الآراء والأقوال؟.

الجواب:

الحمد لله

هذا القول مجانب للصواب ، فإن أهل السنة هم الذين يتبعون الصحابة وما كان عليه السلف، وليس هؤلاء فرقة وهؤلاء فرقة ، أو أن السلفية أخص !

والاصطلاح المصطلح عليه أن السلف هم الصحابة ومن سار على طريقهم وأهل السنة هم الذين اتبعوا سنة الرسول صلى الله عليه وسلم وهم الذين ورد فيهم الحديث : من كان على مثل ما أنا عليه وأصحابي ( حديث الفرقة الناجية ) .

ونصب الخلاف والنزاع على مجرد الألقاب لا يجوز، والله تعالى أمر باتفاق المؤمنين ونهى عن التفرق وتوعد عليه .

وينبغي للإنسان أن يكون قصده الحق ، وإذا قال قولاً قال بالعدل والإنصاف ، ولا يكون مبغضاً لإنسان فيدعوه بغضه إلى رد الحق الذي يقوله ، أو تلمس الزلات له ، ولا يأتي بأشياء قد تكون مفهومة عن بعد أو فيها تكلف لأجل ذلك، فهذا ليس من شأن أهل السنة ، والمسلم يجب أن يحب لأخيه ما يحب لنفسه ، ويجب أن يكون ناصحاً له ، ويؤدي النصيحة وينطوي قلبه عليها .

الشيخ عبد الله الغنيمان. (www.islam-qa.com)


التحرج من طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 10721: التحرج من طلب العلم
السؤال:

يتحرج بعض طلبة العلم الشرعي عند قصدهم العلم والشهادة فكيف يتخلص طالب العلم من هذا الحرج ؟.

الجواب:

الحمد لله

يجاب على ذلك بأمور :

أحدها : أن لا يقصدوا الشهادة لذاتها , بل يتخذون هذه الشهادات وسيلة للعمل في الحقول النافعة للخلق ؛ لأن الأعمال في الوقت الحاضر مبنية على الشهادات , والناس غالباً لا يستطيعون الوصول إلى منفعة الخلق إلا بهذه الوسيلة وبذلك تكون النية سليمة .

الثاني : أن من أراد العلم قد لا يجده إلا في هذه الكليات فيدخل فيها بنية طلب العلم ولا يؤثر عليه ما يحصل له من الشهادة فيما بعد .

الثالث : أن الإنسان إذا أراد بعمله الحسنيين حسنى الدنيا , وحسنى الآخرة فلا شيء عليه في ذلك ؛ لأن الله يقول : ( ومن يتق الله يجعل له مخرجاً - ويرزقه من حيث لا يحتسب ) الطلاق/2-3 ، وهذا ترغيب في التقوى بأمر دنيوي .

فإن قيل : من أراد بعمله الدنيا كيف يُقال بأنه مخلص ؟

فالجواب :

أنه أخلص العبادة ولم يرد بها الخلق إطلاقاً فلم يقصد مراءاة الناس ومدحهم على عبادته بل قصد أمراً مادياً من ثمرات العبادة , فليس كالمرائي الذي يتقرب من الناس بما يتقرب به إلى الله ويريد أن يمدحوه به , لكنه بإرادة هذا الأمر المادي نقص إخلاصه فصار معه نوع من الشرك وصارت منزلته دون منزلة من أراد الآخرة إرادة محضة .

وبهذه المناسبة أود أن أنبه على أن بعض الناس عندما يتكلمون على فوائد العبادات يحولونها إلى فوائد دنيوية ؛ فمثلاً يقولون في الصلاة رياضة وإفادة للأعصاب , وفي الصيام فائدة لإزالة الفضلات وترتيب الوجبات , والمفروض ألا تجعل الفوائد الدنيوية هي الأصل ؛ لأن ذلك يؤدي إلى إضعاف الإخلاص والغفلة عن إرادة الآخرة , ولذلك بيَّن الله تعالى في كتابه حكمة الصوم - مثلاً -

أنه سبب للتقوى , فالفوائد الدينية هي الأصل , والدنيوية ثانوية , وعندما نتكلم عند عامة الناس فإننا نخاطبهم بالنواحي الدينية , وعندما نتكلم عند من لا يقتنع إلا بشيء مادي فإننا نخاطبه بالنواحي الدينية والدنيوية ولكل مقام مقال .

من فتاوى الشيخ محمد بن صالح العثيمين ، كتاب العلم ، الصفحة ( 100) . (www.islam-qa.com)


قضاء النفل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 10771: قضاء النفل
السؤال:

السؤال : متى يقال عن النفل لا يقضى هل لأنه سنة فات محلها إذا علمنا أن النبي صلى الله عليه وسلم كان يقضي بعض النوافل بعد فوات وقتها كالوتر ؟.

الجواب:

الجواب :
الحمد لله

النفل المقّيد بسبب لا يقضى إذا فات سببه مثال ذلك لو أن الشمس كسفت وكان الإنسان نائماً وعلم بعد النوم أنها كسفت فلا يصلي لأنها سنة فات محلها ، وكذلك لو دخل المسجد وأقام فيه طويلاً بناءً على أنه ليس على وضوء ثم ذكر أنه على وضوء فقام ليصلي تحية المسجد فلا يصليها لأنها سنة فات محلها ، والضابط في هذا أن كل نفل قيد بسبب فإنه لا يقضى كالوتر لكن الوتر كان النبي صلى الله عليه وسلم لا يقضيه وتراً ، بل يصلي من الضحى اثنتي عشرة ركعة لأن أكثر وتره إحدى عشرة ركعة فيقضي أكثر الوتر عليه الصلاة والسلام لكنه يشفعه لأن الإيثار فات محله .

من فتاوى فضيلة الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1756 ص 37 (www.islam-qa.com)


ما هي أسباب زيادة الإيمان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 10776: ما هي أسباب زيادة الإيمان ؟
السؤال:

ما سبب زيادة الإيمان ؟.

الجواب:

الحمد لله
للزيادة أسباب :

السبب الأول : معرفة الله تعالى بأسمائه وصفاته , فإن الإنسان كلما ازداد معرفة بالله وبأسمائه وصفاته ازداد إيماناً بلا شك , ولهذا تجد أهل العلم الذين يعلمون من أسماء الله وصفاته ما لا يعلمه غيرهم تجدهم أقوى إيماناً من الآخرين من هذا الوجه .

السبب الثاني : النظر في آيات الله الكونية , والشرعية , فإن الإنسان كلما نظر في الآيات الكونية التي هي المخلوقات ازداد إيماناً قال تعالى : ( وفي الأرض آيات للموقنين وفي أنفسكم أفلا تبصرون ) الذاريات /20-21 والآيات الدالة على هذا كثيرة أعني الآيات الدالة على أن الإنسان بتدبره وتأمله في هذا الكون يزداد إيمانه .

السبب الثالث : كثرة الطاعات فإن الإنسان كلما كثرت طاعاته ازداد بذلك إيماناً سواء كانت هذه الطاعات قولية أم فعلية , فالذكر يزيد الإيمان كمية وكيفية , والصلاة والصوم والحج تزيد الإيمان أيضاً كمية وكيفية .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 49 . (www.islam-qa.com)


من هم أهل السنة والجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 10777: من هم أهل السنة والجماعة
السؤال:

من هم أهل السنة والجماعة ؟.

الجواب:

الحمد لله
أهل السنة والجماعة هم الذين تمسكوا بالسنة , واجتمعوا عليها , ولم يلتفتوا إلى سواهما , لا في الأمور العلمية العقدية , ولا في الأمور العملية الحكمية , ولهذا سموا أهل السنة , لأنهم متمسكون بها , وسموا أهل الجماعة لأنهم مجتمعون عليها .

وإذ تأملت أحوال أهل البدعة وجدتهم مختلفين فيما هم عليه من المنهاج العقدي أو العملي , مما يدل على أنهم بعيدون عن السنة بقدر ما أحدثوا من البدعة .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 37 . (www.islam-qa.com)


الشك أثناء الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 10778: الشك أثناء الوضوء
السؤال:

في بعضِ الأحيانِ يحدث أنْ أنسَى هلْ مسحْتُ على رأسي أم لا ، ولم يترجَّحْ لي شيئٌ فهلْ أتوضَّأُ مِن جديدٍ ؟.

الجواب:
الحمد لله
إذا كان هذا الشَّكُّ بعدَ الفَراغ مِن الوُضوء فإنَّه لا عِبرةَ به ولا يُلتَفَت إليه ، وإذا كان قبْل الفراغِ مثلَ أنْ يَشُكَّ هل مسَحَ رأسَه وهو يغسِلُ رِجليه فإنَّه يمسحُ رأسَه ويغسِلُ رِجليْه ، وليسَ في هذا كُلْفةٌ . هـذا إذا لم يكنْ مُبتلَىً بكثرة الشُّكوك ، فإنْ كان كثيرَ الشُّكوكِ فإنَّه لا يلتَفِت إلى ذلك ويَبْني على ما هو عليه الآنَ ، فإنْ كان في غَسْلِ الرِّجلين فإنَّه يبني على أنَّه مسَحَ رأسَه وكذلك بقية الأعضاءِ .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص12. (www.islam-qa.com)


صلى بغير وضوء ناسياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 10780: صلى بغير وضوء ناسياً
السؤال:

صَلَّيتُ بغَيْر وُضوء نسياناً وبعد أنْ فرَغْتُ مِن صلاتي تذكَّرتُ ذلك فهل عليَّ إعادةُ الصلاة ؟.

الجواب:
الحمد لله
نعمْ مَنْ صلَّى ناسياً بغير وضوء وجَبَ عليه إعادةُ الصَّلاة لقولِ الرَّسولِ صلَّى الله عليه وسلم : ( لا يقبَلُ اللهُ صلاةَ أحدِكم إذا أَحْدثَ حتى يتوضَّأَ ) رواه البخاري من حديث أبي هريرة رضي الله عنه في كتاب الوضوء . بخلاف مَنْ صَلَّى في ثوبٍ نَجِسٍ ناسياً فإنَّه لا إعادةَ عليه لأنَّ النَّبيَّ صلَّى الله عليه وسلم أتاه جبريلُ أثناءَ الصَّلاةِ وأخْبَرَه أنَّ في نَعْلَيْه قَذَراً فخلَعَهما وبَنَى على صلاتِه رواه أحمد من حديث أبي سعيد الخدري رضي الله عنه في مسنده . مِمَّا يدُلُّ على أنَّ الجاهلَ بالنجاسةِ لا يُؤْمَرُ بالإعادةِ وكذلك النَّاسي.

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص 12. (www.islam-qa.com)


صفة الغُسْل للجَنابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 10790: صفة الغُسْل للجَنابة
السؤال:

ما هي صفة الغُسْل للجَنابة ؟.

الجواب:

الحمد لله
غُسْل الجَنابة له صفتان : صفةٌ مُجزِئَةٌ ، وصفةٌ كاملةٌ :

أما الصفةُ الْمُجزِئة فأَنْ يتمضْمَضَ ويستنشِق ويَعُمَّ بدَنَه بالماء ولو دُفعةً واحدةً ولو ينغَمِس في ماءٍ عميقٍ . وأمَّا الكاملة فهي أنْ يغسِل فَرْجَه وما تلوَّثَ مِن آثارِ الجَنابة ثُمَّ يتوضَّأ وُضوءاً كاملاً ثُمَّ يَحْثُو الماء على رأسه ثلاثاً حتى يروِيَه إلى أصول شَعْره ثم يغسل شِقَّه الأيمنَ ثُمَّ شِقَّه الأيسرَ .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص 11. (www.islam-qa.com)


هل تصوير الفيديو للزفاف حرام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 10791: هل تصوير الفيديو للزفاف حرام ؟
السؤال:

سوف أتزوج قريباً وأريد أن أعرف هل تصوير الفيديو للزفاف حرام ؟ هناك من يريدون أن يرونا ، فهل يجوز لنا تصوير الفيديو وليس تصوير الكاميرا ؟.

الجواب:

الحمد لله

من المنكرات التي تقع في الأفراح تصوير النساء ، وهو محرم سواء كان هذا التصوير بواسطة الفيديو ، أو كان بآلة التصوير ، والتصوير بالفيديو أشد قبحاً وإثماً .

وإذا كان النبي صلى الله عليه وسلم قد " نهى أن تصف المرأةُ المرأةَ لزوجها كأنه يراها " – كما في الصحيحين - : فإن التصوير – وخاصة بالفيديو – ينبغي أن لا يُشك أنه أبلغ من الوصف ؛ لأنه يراها على الحقيقة دون التخيل .

هذا – بالطبع – إذا كان التصوير للنساء فقط ، أما لو كان مختلطاً فإنه إثم آخر غير إثم التصوير ، ومن عادة النساء إذا اجتمعن في مثل هذه المناسبات أن يتنافسن في لبس القصير والفاضح ، وفي تصوير هذا للناس وتوزيعه نشر للفاحشة والمعصية وحث عليها واستهانة بها ، وماذا تفعل من لم تكن ترغب بهذا ثم خرجت صورتها وهي في كامل زينتها ؟ وكيف تصنع من هداها الله تعالى بعد ضلالة وانحراف وقد انتشرت صورتها في أفلام الأفراح ؟ .

قال الشيخ محمد بن صالح العثيمين :

فإني أضيف إلى ما سبق من المحاذير التي تقع ليلة الزفاف هذا المحذور العظيم :

لقد بلغنا : أن من النساء من تصطحب آلة التصوير لتلتقط صور هذا الحفل ، ولا أدري ما الذي سوغ لهؤلاء النساء أن يلتقطن صور الحفل لتنشر بين الناس بقصد أو بغير قصد ؟! أيظن أولئك الملتقطات للصور أن أحداً يرضى بفعلهن ؟! إنني لا أظن أن أحداً يرضى بفعل هؤلاء ، إنني لا أظن أن أحداً يرضى أن تؤخذ صورة ابنته ، أو صورة زوجته ، لتكون بين أيدي أولئك المعتديات ليعرضنها على من شئن متى ما أردن !! هل يرضي أحد منكم أن تكون صور محارمه بين أيدي الناس لتكون محلا للسخرية إن كانت قبيحة ، ومثاراً للفتنة إن كانت جميلة ؟! .

ولقد بلغنا : ما هو أفدح وأقبح : أن بعض المعتدين يحضرون آلة الفيديو ليلقطوا صورة الحفل حية متحركة ، فيعرضونها على أنفسهم وعلى غيرهم كلما أرادوا التمتع بالنظر إلى هذا المشهد !!

ولقد بلغنا : أن بعض هؤلاء يكونون من الشباب الذكور في بعض البلاد يختلطون بالنساء أو يكونون منفردين ، ولا يرتاب عاقل عارف بمصادر الشريعة ومواردها أن هذا أمر منكر ومحرم وأنه انحدار إلى الهاوية في تقاليد الكافرين المتشبهين بهم .

خطبة جمعة في جامع عنيزة بعنوان " منكرات الأفراح ، محاذير ليلة الزفاف " .

وقال الشيخ – أيضاً - :

وأما تصوير المشاهد بآلة التصوير : فلا يشك عاقل في قبحه ، ولا يرضى عاقل - فضلاً عن المؤمن - أن تلتقط صور محارمه من الأمهات والبنات والأخوات والزوجات وغيرهن لتكون سلعة تعرض لكل واحد ، أو ألعوبة يتمتع بالنظر إليها كل فاسق.

وأقبح من ذلك تصوير المشهد بواسطة الفيديو ؛ لأنه يصور المشهد حيّاً بالمرأى والمسمع ، وهو أمر ينكره كل ذي عقل سليم ودين مستقيم ، ولا يتخيل أحد أن يستبيحه من عنده حياء وإيمان .

" فتاوى علماء البلد الحرام " ( ص 439 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يتوضأ راكب الطائرة عند فقد الماء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 10798: كيف يتوضأ راكب الطائرة عند فقد الماء ؟
السؤال:

إذا عُدِمَ الماءُ أو تجمَّدَ في الطائرة ، أو حِيلَ دون استعماله خشيةَ تسَرُّبِه ووقوعِ أضرارٍ منه في الطائرة أو لم يكنْ كافياً ، فكيف يكونُ وُضوء الراكب مع عدم وجود التُّراب ؟.

الجواب:
الحمد لله
الوضوءُ حسب ما ذكرْتَ متعذِّرٌ أو متعَسِّرٌ والله تعالى يقولُ : ( وما جعَلَ عليْكم في الدِّينِ مِنْ حَرَجٍ ) الحج/78 . فيتيمَّمُ الراكب على فراشِ الطائرة إنْ كان فيه غُبار وإنْ لم يكنْ فيه غُبار فإنَّه يصلِّي ولو بغير طهارة لعجزه عنها ، وقد قال الله تعالى : ( فاتَّقُوا الله ما استَطَعْتُم ) التغابن/16، لكنْ إذا كان يُمكن أنْ يهبِط في المطار في آخر وقت الثانية وهي مِمَّا يُجمَع إليها ما قبلها فليُؤَخِّرْ أيْ فلْيَنْوِ جمْعَ التأخير ويُصلِّ الصلاتين إذا هبط في المطار ، أمَّا إذا كان لا يُمكن كما لو كان هذا هو وقت الثانية في المجموعتين أو كانت الصلاة لا تُجمَع إلى ما بعدَها كصلاة العصر مع المغرب ، وصلاة العشاء مع الفجر ، وصلاة الفجر مع الظهر ، فهذا يصَلِّي على حسب حاله .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص11. (www.islam-qa.com)


ترفض المزيد من غسل النساء الميتات منعاً لتبلد الإحساس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10803: ترفض المزيد من غسل النساء الميتات منعاً لتبلد الإحساس
السؤال:

إحدى النساء كانت تغسل الأموات متطوعة وأخيراً رفضت القيام بهذا العمل رغم الحاجة إليها بحجة تبلد الإحساس والغلظة تجاه الأموات ، فهل توافق على هذا الرأي أم لا ؟.

الجواب:
الحمد لله
المشروع لها أن تحتسب وتصبر في تغسيل الأموات إذا كانت الحاجة داعية إليها ، وكانت معروفة بالخير والإتقان لهذا العمل ، لقول النبي صلى الله عليه وسلم : ( من كان في حاجة أخيه كان الله في حاجته ) متفق على صحته ، وقوله صلى الله عليه وسلم : ( والله في عون العبد ما دام العبد في عون أخيه ) أخرجه مسلم في صحيحه . والأحاديث في هذا المعنى كثيرة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13ص/117. (www.islam-qa.com)


المطلقة طلاقاً رجعياً يغسّلها زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10804: المطلقة طلاقاً رجعياً يغسّلها زوجها
السؤال:

المتوفاة المطلقة هل يغسلها زوجها ؟.

الجواب:
الحمد لله
إذا كانت رجعية فلا بأس ، يعني طلقة واحدة أو اثنتين .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/110. (www.islam-qa.com)


التأمين على الحياة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 10805: التأمين على الحياة
السؤال:

هل يجوز التأمين على حياتي من أجل تأمين عائلتي ماديا بعد مماتي مع بيان أدلة جوابكم .

الجواب:

الحمد لله
سئل الشيخ ابن باز رحمه الله عن التأمين على الحياة فقال :

التأمين على الحياة والمُمْتَلَكَات مُحَرَّم ، لا يجوز ، لِمَا فيه من الغَرَر والرِّبا ، وقد حَرَّم الله عز وجل جميع المعاملات الربوية ، والمُعَامَلاتِ التِي فيها الغَرَر ، رَحْمَةً للأمّة ، وحِمَايَةً لها مِمّا يَضُرها ، قال الله تعالى : ( وأحل الله البيع وحرم الربا ) وصح عن النبي صلى الله عليه وسلم أنه نهى عن الغرر . وبالله التوفيق .

فتاوى إسلامية 3/5. (www.islam-qa.com)


ما هي أسباب نقصان الإيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 10809: ما هي أسباب نقصان الإيمان
السؤال:

ما هي أسباب نقصان الإيمان ؟.

الجواب:

الحمد لله
أسباب نقصان الإيمان كالتالي :

السبب الأول : الجهل بأسماء الله وصفاته يوجب نقص الإيمان لأن الإنسان إذا نقصت معرفته بأسماء الله وصفاته نقص إيمانه .

السبب الثاني : الإعراض عن التفكير في آيات الله الكونية والشرعية , فإن هذا يسبب نقص الإيمان , أو على الأقل ركوده وعدم نموه.

السبب الثالث : فعل المعصية فإن للمعصية آثاراً عظيمة على القلب وعلى الإيمان ولذلك قال النبي صلى الله عليه وسلم : ( لا يزني الزاني حين يزني وهو مؤمن ) . الحديث.

السبب الرابع : ترك الطاعة فإن ترك الطاعة سبب لنقص الإيمان , لكن إن كانت الطاعة واجبة وتركها بلا عذر فهو نقص يلام عليه ويعاقب , وإن كانت الطاعة غير واجبة , أو واجبة لكن تركها بعذر فإنه نقص لا يلام عليه , ولهذا جعل النبي صلى الله عليه وسلم النساء ناقصات عقل ودين وعلل نقصان دينها بأنها إذا حاضت لم تصل ولم تصم , مع أنها لا تلام على ترك الصلاة والصيام في حال الحيض بل هي مأمورة بذلك لكن لما فاتها الفعل الذي يقوم به الرجل صارت ناقصة عنه من هذا الوجه .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 52. (www.islam-qa.com)


حكم اقتناء الكتب السابقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 10817: حكم اقتناء الكتب السابقة
السؤال:

هل يجوز للمسلم أن يقتني الإنجيل ليعرف كلام الله لعبده ورسوله عيسى عليه الصلاة والسلام ؟.

الجواب:

الحمد لله
لا يجوز اقتناء شيء من الكتب السابقة على القرآن من إنجيل أو توراة أو غيرهما لسببين :

السبب الأول : أن كل ما كان نافعاً فيها فقد بينه الله سبحانه وتعالى في القرآن الكريم.

السبب الثاني : أن في القرآن ما يغني عن كل هذه الكتب لقوله تعالى : ( نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْه ِ) آل عمران/3. وقوله تعالى : ( وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنْ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ ) المائدة/48. فإن ما في الكتب السابقة من خير موجود في القرآن .

أما قول السائل إنه يريد أن يعرف كلام الله لعبده ورسوله عيسى , فإن النافع منه لنا قد قصه الله في القرآن فلا حاجة للبحث في غيره , وأيضاً فالإنجيل الموجود الآن محرَّف , والدليل على ذلك أنها أربعة أناجيل يخالف بعضها بعضاً وليست إنجيلاً واحداً إذن فلا يعتمد عليه .

أما طالب العلم الذي لديه علم يتمكن به من معرفة الحق من الباطل فلا مانع من معرفته لها لرد ما فيها من الباطل وإقامة الحجة على معتنقيها .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص/33-32 . (www.islam-qa.com)


من كانت له أراض وأملاك فهل تجب فيها الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 10823: من كانت له أراض وأملاك فهل تجب فيها الزكاة
السؤال:

الشخص الذي عنده أراضيٍ وأملاك غير مستثمرة و ليس لها دخل أو عائد هل عليها زكاة ؟.

الجواب:

الحمد لله

لا زكاة في هذه الأراضي والأملاك إلا إذا كان قد أعدها للبيع والتجارة فيها .

وطريقة حساب زكاتها : أن تُقوَّم عند تمام الحوْل ثم يُخرج ربع عشر قيمتها أي 2.5% .

أما إن كانت هذه الأملاك معدة لاستخدام الرجل لها ولخدمته أو أنه يستخدمها في العمل مثل تأجيرها أو ما شابه ذلك ولا يتاجر بعينها : فإنه لا زكاة عليها والحالة هذه .

يقول الشيخ ابن عثيمين حفظه الله تعالى - مفصلاً القول في زكاة عروض التجارة - :

العروض : جمع عَرَض أو عَرْض بإسكان الراء ، وهو المال المعد للتجارة وسمي بذلك ؛ لأنه لا يستقر ، يُعرض ، ثم يزول ، فإن المتَّجر لا يريد هذه السلعة بعينها ، وإنما يريد ربحها؛ لهذا أوجبنا زكاتها في قيمتها لا في عينها.

العروض إذاً : كل ما أُعد للتجارة من أي نوع ، ومن أي صنف كان ، وهو أعم أموال الزكاة وأشملها ؛ إذ إنه يدخل في العقارات ، وفي الأقمشة ، وفي الأواني ، وفي الحيوان ، وفي كل شيء .

والزكاة واجبة في عروض التجارة ، والدليل على ذلك :

أولا :

دخولها في عموم قوله تعالى : { وفي أموالهم حق للسائل والمحروم } الذاريات / 19 ، وقول النبي صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن : " أعلِمْهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم " .

ولا شك أن عروض التجارة مال .

فإن قال قائل : إن الرسول صلى الله عليه وسلم قال : " ليس على المسلم في عبده ولا فرسه صدقة " .

قلنا: نعم قال ذلك ، ولكنه لم يقل ليس في العروض التي لا تراد لعينها ، إنما تراد لقيمتها ليس فيها زكاة .

وقوله : " عبده وفرسه " كلمة مضافة للإنسان للاختصاص ، يعني الذي جعله خاصا به ، يستعمله وينتفع به ، كالفرس والعبد والثوب والبيت الذي يسكنه ، والسيارة التي يستعملها ولو للأجرة ، كل هذه ليس فيها زكاة ؛ لأن الإنسان اتخذها لنفسه ولم يتخذها ليتجر بها يشتريها اليوم ويبيعها غدا . وعلى هذا فمن استدل بهذا الحديث على عدم زكاة العروض فقد أبعد .

ثانيا :

قول الرسول صلى الله عليه وسلم : " إنما الأعمال بالنيات ، وإنما لكل امرىء ما نوى " ، ولو سألنا التاجر ماذا يريد بهذه الأموال ، لقال أريد الذهب والفضة ، أريد النقدين .

إذا اشتريت السلعة اليوم وربحتني أو بعد غد بعتها ليس لي قصد في ذاتها إطلاقا ،فعلى هذا نقول زكاة العروض واجبة بالنص والقياس ، وإن لم يكن النص خاصا ، بل عاما .

" الشرح الممتع " ( 6 / 141 – 142 ) .

ثم يقول – حفظه الله – ضارباً مثالاً على ذلك :

اشترى رجل سيارة ليتكسب بها ( أي يبيعها ويربح فيها ) فهذه عروض تجارة إذا بلغت قيمتها نصاباً ونواها حين الشراء ، فإن اشترى سيارة للاستعمال ، ثم بدا له أن يبيعها فليس عليه زكاة لأنه حين ملكه إياها لم يقصد التجارة ، فلا بد أن يكون ناوياً للتجارة من حين مُلْكِه ، ولو اشترى شيئاً للتجارة ، ولكن لا يبلغ النصاب وليس عنده ما يضمه إليه فليس عليه زكاة لأنه من شروط وجوب الزكاة بلوغ النصاب .

" الشرح الممتع " ( 6 / 142 ) .

وقال الشيخ ابن باز رحمه الله :

الأرض المعدة للتجارة تجب فيها الزكاة ، والحجة في ذلك الحديث المشهور عن سمرة بن جندب رضي الله عنه قال : ( أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة من الذي نعد للبيع ) انتهى ، ومراده بالصدقة هنا الزكاة .

أما إذا كانت الأرض للقنية لا للبيع ، سواء قصدها للفلاحة أو السكنى أو التأجير أو نحو ذلك فليس فيها زكاة لكونه لم يعدها للبيع ، والله سبحانه اعلم .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 14/160

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز للنساء لبس حذاء يشبه حذاء الرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 10824: لا يجوز للنساء لبس حذاء يشبه حذاء الرجل
السؤال:

ظهر في الآونة الأخيرة أحذية نسائية تشبه من الأمام حذاء الرجل ذات إصبع ومن الخلف والأسفل تشبه حذاء النساء ، فهل يجوز شراؤها ولبسها؟.

الجواب:

الحمد لله

إذا كان ظاهرها يشبه حذاء الرجل وأن الإنسان لو وجدها لظن أنها حذاء رجل فإنه لا يجوز أن تلبسها المرأة ، كما أن الرجل لو وجد حذاء ظاهره من حذاء النساء وأسفله وعرقوبه من حذاء الرجل فإنه لا يجوز أن يلبسه لأن العبرة بالظاهر ، فنصيحتي لأخواتي ألا يلبسن هذا لأن الأمر خطير فقد ثبت عن النبي صلى الله عليه وسلم : ( أنه لعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال ) .

من فتاوى فضيلة الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1757 ص 45. (www.islam-qa.com)


اشتروا بنصيبه أسهما في بنك ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 10825: اشتروا بنصيبه أسهما في بنك ربوي
السؤال:

السؤال :
كان لي مساهمات في شركة ، وأفلست هذه الشركة قبل 25 عاما ، وكان هناك أوصياء على الشركة ، اشتروا بالمبلغ المتبقي أسهما في بنك ربوي قبل 25 عاما ، بمبلغ 1000 ريال للسهم الواحد ، والآن ثمن السهم الواحد ثلاثين ألف ، وأنا بحاجة لهذا المبلغ ، فهل يجوز لي أن آخذ المبلغ الحالي للسهم ؟ علما بأن شراءهم لأسهم هذا البنك تم بدون علمنا طيلة هذه المدة.

الجواب:

الجواب :
الحمد لله

تسلم المبلغ كله ، أصله وفائدته ، ثم أمسك أصله ؛ لأنه ملك لك ، وتصدق بالفائدة في وجوه الخير ؛ لأنها ربا ، والله يغنيك من فضله ويعوضك خيرا منها ، ويعينك على قضاء حاجتك ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ، ومن يتوكل على الله فهو حسبه .

وبالله التوفيق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء فتاوى اللجنة الدائمة 13/506. (www.islam-qa.com)


الشراء بواسطة البطاقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 10826: الشراء بواسطة البطاقات
السؤال:

السؤال :
نرجو من فضيلتكم إفادتنا عن استخدام بطاقة الشبكة السعودية في شراء بعض الاحتياجات من المحلات التجارية والتي تكون بالطريقة التالية : عندما يتحدد مبلغ الشراء مثلا ( 150 ريالا ) يقدم البطاقة للبائع ويمررها بالجهاز الموجود لديه ، وتخصم القيمة الشرائية في الحال وذلك بتحويل المبلغ المشترى به من حساب المشتري إلى حساب البائع في نفس الوقت ، أي : قبل مغادرة المشتري المتجر.

الجواب:

الجواب :
الحمد لله

إذا كان الأمر كما ذكر فإنه لا مانع من استخدام البطاقة المذكورة ؛ إذا كان المشتري لديه رصيد يغطي المبلغ المطلوب .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء . فتاوى اللجنة الدائمة 13 / 527. (www.islam-qa.com)


حكم مكافأة المأذون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 10830: حكم مكافأة المأذون
السؤال:

السؤال : نرجو إفتاءنا عن أعطية المأذون الذي يقوم بعقد النكاح هل تجوز أم لا ؟ .

الجواب:

الجواب :
الحمد لله

إن كان للمأذون عطاء من بيت المال لم يحل له أن يأخذ شيئاً ممن عقد لهم النكاح ، وإن كان متبرعاً وأعطي من غير سؤال فلا حرج في ذلك ، وإن أعطي بسؤال فلا أحب ذلك ، ومن يستغن يغنه الله .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1756 ص 37 (www.islam-qa.com)


زوجها شارب للخمر فهل تأثم بمعاشرته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 10831: زوجها شارب للخمر فهل تأثم بمعاشرته
السؤال:

كيف تتصرف المسلمة إذا كان زوجها يشرب الكحول ؟ لقد حاولت أن تجعله يتوقف عن ذلك , لكنه يرفض . والأمر الوحيد الذي نجح الزوج في تحقيقه حتى الآن هو أنه قلل عدد المرات التي يشرب فيها . هذه المرأة حريصة على التمسك بالدين، وهي تخشى أن يعاقبها الله لقاء تصرفات زوجها. وفي نفس الوقت , فإنها تحب زوجها ، وتريد أن تحافظ على علاقتها به كزوجة . فماذا تفعل والحال ما ذكر ؟.

الجواب:

الحمد لله
أولا : نوجه النصيحة إلى هذا الزوج أن يتوب إلى الله عز وجل من شُرْبِ الخمر ، فإنّ شرب الخمر مُحَرّم بكتاب الله ، وسنة رسوله صلى الله عليه وسلم ، وإجماع المسلمين ، قال الله تعالى : ( يا أيها الذين آمنوا إنما الخمر والمَيْسِر والأنْصَابُ والأَزْلاَمُ رِجْسٌ من عَمَلِ الشيطان فاجْتَنِبُوه لعلكم تفلحون ، إنما يريد الشيطان أن يُوقِع بينكم العداوة و البغضاء في الخمر والميسر ويَصُدَّكم عن ذكر الله وعن الصلاة فهل أنتم منتهون وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين ) المائدة 90-92

وثبت عن النبي صلى الله عليه وسلم أنه قال : " كلُّ مسكِرٍ خمر وكل خمر حرام " رواه مسلم (الأشربة/3735) .

وأجمع المسلمون إجماعاً قطعيا لا خلاف فيه بينهم ، حتى عدَّ بعض العلماء تحريم الخمر من الأمور المعلومة من دين الإسلام بالضرورة ، فالنصيحة له أن يَدَعَ شُرب الخمر ، وأن يَسْتَغْنِي بما أحل الله له من المشروبات الطيِّبة ، عما حرم الله عليك ، والخمر هي أم الخبائث ومفتاح كلِّ شر ، وتوعد الله من شرِبَها و لمْ يَتُبْ منها بالوعيد الشديد ، عَنْ جَابِرٍ أن رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : " إِنَّ عَلَى اللَّهِ عَزَّ وَجَلَّ عَهْدًا لِمَنْ يَشْرَبُ الْمُسْكِرَ أَنْ يَسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ قَالُوا يَا رَسُولَ اللَّهِ وَمَا طِينَةُ الْخَبَالِ قَالَ عَرَقُ أَهْلِ النَّارِ أَوْ عُصَارَةُ أَهْلِ النَّارِ . " رواه مسلم (الأشربة/3732) .

ويسهل تركه بصدق النِّية والعزيمة والاستعانة بالله تعالى .

أما أنتِ أيتها الزوجة فليس عليك ذنبٌ إذا شرب زوجك الخمر فإن الإنسان لا يحاسب على أفعال غيره قال تعالى : ( ولا تزر وازرة وزر أخرى ) فاطر 18 ، بل أنت مأجورة على نُصْحِكِ لزوجك ، ومعاشرتك لهذا ليست بمحرمة ولا ممنوعة ، لأن شرب الخمر لا يقتضي أن يكون كافراً ، فاستمري في دعوته ونصيحته والدعاء له لعل الله سبحانه وتعالى أن يتوب عليه ، وإن كان في هجرك إياه في المضجع مصلحة ليَرْتَدِع ويَِتْرُكَ شُرْبَ الخمر فإن ذلك جائز ، وإن لم يكن فيه مصلحة فلا تفعليه ، نسأل الله الهداية والتوفيق للجميع . وللمزيد يراجع فتاوى الشيخ ابن عثيمين 2/890.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ارتدت وتزوجت نصرانياً ثم رجعت إلى الإسلام ففارقت النصراني فكم عدتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 10833: ارتدت وتزوجت نصرانياً ثم رجعت إلى الإسلام ففارقت النصراني فكم عدتها
السؤال:

السؤال : ارتدت وتزوجت نصرانياً ثم رجعت إلى الإسلام ففارقته ، كم تكون العدة حتى تتزوج بآخر ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

سؤال : هل جامعها ؟

جواب : نعم . جامعها .

الجواب من فضيلة الشيخ : حيضة واحدة - على القول الراجح - ، وقيل أنه يلزمها ثلاث حِيَض ، لكن القول الراجح أنها حيضة واحدة . لأن زواج النصراني بها صحيح وهي مرتدة . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


كذبة إبريل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 10834: كذبة إبريل
السؤال:

يشتهر بين بعض الناس في الخارج - الدول الكافرة - كذبة إبريل في أول يوم من شهر إبريل الميلادي ويقلدهم بعض المسلمين في ذلك حيث يرون جواز الكذب في هذا اليوم .. كيف ترون هذا الاعتقاد وهذا التقليد ؟.

الجواب:

الحمد لله

الكذب لا يجوز مطلقاً في كل الأوقات ، ولا يجوز تقليد الكفار والتشبه بهم في هذا وغيره لقول النبي صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) .

وللمزيد يراجع مقال كذبة إبريل الموجود في قسم مواضيع في المناسبات .

من فتاوى الشيخ صالح الفوزان لمجلة الشقائق العدد 32 لشهر صفر. (www.islam-qa.com)


حكم المسرحيات والتمثيليات لأجل الدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 10836: حكم المسرحيات والتمثيليات لأجل الدعوة
السؤال:

أرغب في معرفة الحكم في المسرحيات القصيرة والتمثيليات الخاصة بالأطفال والمراهقين والتي تشتمل على مواد إسلامية (مثل بعض الآيات القرآنية, واقتباسات من أحاديث الرسول صلى الله عليه وسلم .. وما شابه ذلك)؟ لقد قرأت إجابتك حول لبس الشعر المستعار والشوارب ..الخ (وأن ذلك حرام), لكني سأقدر حصولي على جواب مفصل حول ما ذكرت لأن الكثير ممن عندهم بعض العلم بأمور الدين قالوا بأن المسرحيات القصيرة جائزة للصغار. كما أني سأقدر لك كثيرا سرعة إجابتك على سؤالي, فنحن عندنا حلقة للصغار, ونحن نسأل الله أن يبعدنا عن مخالفة الكتاب والسنة.

الجواب:

الحمد لله
هذه المسألة من المسائل التي اختلف فيها العلماء بين المنع منه مطلقا وبين إباحته ولكن بضوابط شرعية ، وقبل ذكر الخلاف في المسألة ينبغي التنبيه على أنه ليس محل الخلاف في التمثيل الماجن والمختلط بين الرجال والنساء وغير ذلك من المحرمات المشهور على الشاشات ، فهذا لا نزاع بين أهل العلم في تحريمه .

أما التمثيل المختلف فيه فهو أن يقوم اثنان أو أكثر أمام جمهور من الناس بأعمال ومحادثات ، لتعليم هذا الجمهور شعيرة أو خلقاً إسلامياً ، أو تبصيره بالواقع وما فيه من فساد ، أو الماضي وما فيه من أمجاد أو لترويح النفس ـ وقد يظهرون أنفسهم على غير حقيقتها .

وينبغي أن يكون هذا التمثيل محكوماً بضوابط ، وهي :

1- الابتعاد عن تمثيل الأنبياء والصحابة ، والشياطين والكفّار ، والحيوانات ، والمرأة من قِبَلِ الرّجل وبالعكس ، وبالغيبيات كالملائكة .

2- تمثيل المستهزئ بالله أو آياته أو رسوله أو أي شعيرة من شعائر الدين ولو بحجة تعليم الناس ، فهذا لا يجوز الوقوع فيه لا جِدّاً ولا هزلاً .

3- تمثيل أيّ دور خالطه مُحرّم من القول كالكذب والغيبة وإطالة الثوب وغيرها .

4- تمثيل العبادات كالوضوء والصلاة لا على صورتها الحقيقة الثابتة في السنة

وينبغي الابتعاد عن تمثيل وتقمُّصِ شخصية الفاجر أو الفاسق ، أو تمثيل دور أئمة الأمة وعلمائها المتبوعين خشية أن يؤدي ذلك إلى انتقاص قدرهم .

وقد قال بعض العلماء المعاصرين بتحريم التمثيل عموماً ، وقال بعضهم بإباحته بشروط ومنهم الشيخ محمد بن صالح بن عثيمين رحمه الله وفيما يلي فتواه في المسألة :

الحمد لله رب العالمين ، لا شك أن الدعوة إلى الله سبحانه وتعالى عبادة ، كما أمر الله بها في قوله : ( ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن ) ، والإنسان الداعي إلى الله يشعر وهو يدعو إلى الله عز وجل أنه ممتثل لأمر الله متقرِّب إليه به ، ولا شك أيضاً أن أحسن ما يدعى به كتاب الله وسنة رسوله صلى الله عليه وسلم ، فإن كتاب الله سبحانه وتعالى هو أعظم واعظ للبشرية : ( يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين ) ، والنبي صلى الله عليه وسلم كذلك يقول : " أبلغ الأقوال موعظة " فقد كان يعظ أصحابه أحيانا موعظة يصفونها بأنها " وجلت منها القلوب وذرفت منها العيون " فإذا تمكَّن الإنسان من أن تكون عظته بهذه الوسيلة فلا شك أن هذه خير وسيلة ، أي بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وإذا رأى أن يُضِيف إلى ذلك أحياناً وسائل مباحة ، مما أباحه الله فلا بأس بهذا ..ولكن يشترط ألا تشتمل هذه الوسائل على شيء مُحرّم كالكذب ، أو تمثيل أدوار الكفار مثلاً ، أو تمثيل الصحابة رضي الله عنهم أو الأئمة ـ أئمة المسلمين من بعد الصحابة ـ أو ما أشبه ذلك مما يُخْشى منه أن يَزْدَري أحد من الناس ، هؤلاء الأئمة الفضلاء .. ومنها أيضاً ألا تشتمل التمثيلية على تَشَبُّه رجل بامرأة أو العكس ، لأن هذا مما ثبت فيه اللعن عن رسول الله صلى الله عليه وسلم ، فإنه يلعن المتشبِّهات من النساء بالرجال ، والمتشبِّهين من الرجال بالنساء . المهم أنه إذا أخذ بشيء من هذه الوسائل أحيانا من أجل التأليف ، ولم يشتمل هذا على شيء مُحرّم ، فلا أرى به بأسا ، أما الإكثار منها ، وجعلها هي الوسيلة للدعوة إلى الله ، والإعراض عن الدعوة بكتاب الله ، وسنة رسول الله صلى الله عليه وسلم ، بحيث لا يتأثر المدعُو إلا بمثل هذه الوسائل ، فلا أرى ذلك ، بل أرى أنه محرم ، لأن توجيه الناس إلى غير الكتاب والسنة فيما يتعلق بالدعوة إلى الله أمر منكر ، لكن فِعْل ذلك أحيانا لا أرى فيه بأسا إذا لم يشتمل على محرّم " أهـ ، والله أعلم.

انظر كتاب التمثيل في الدعوة إلى الله لعبد الله آل هادي 11 -66-67 -102

ويراجع كتاب حكم ممارسة الفن في الشريعة لصالح الغزالي .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أركان الإيمان وشعب الإيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 10839: أركان الإيمان وشعب الإيمان
السؤال:

كيف نجمع بين أن الإيمان هو (الإيمان بالله وملائكته وكتبه واليوم الآخر, وبالقدر خيره وشره) وقول النبي صلى الله عليه وسلم : (الإيمان بضع وسبعون شعبة ...إلخ) ؟.

الجواب:

الحمد لله
الإيمان الذي هو العقيدة أصوله ستة وهي المذكورة في حديث جبريل - عليه الصلاة والسلام - حينما سأل النبي صلى الله عليه وسلم : ( الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ) متفق عليه .

وأما الإيمان الذي يشمل الأعمال وأنواعها وأجناسها فهو بضع وسبعون شعبة , ولهذا سمى الله تعالى الصلاة إيماناً في قوله : ( وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ ) البقرة/143. قال المفسرون : إيمانكم يعني صلاتكم إلى بيت المقدس ، لأن الصحابة كانوا قبل أن يؤمروا بالتوجه إلى الكعبة كانوا يصلون إلى المسجد الأقصى .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 54 . (www.islam-qa.com)


تأخر الإمام يوم الجمعة فأقام الصلاة وصلى بالناس الظهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 10840: تأخر الإمام يوم الجمعة فأقام الصلاة وصلى بالناس الظهر
السؤال:

السؤال :
مؤذن بينه وبين الخطيب شحناء ، فلما تأخر الإمام يوم الجمعة أقام الصلاة وصلى بهم ظهراً ، فماذا يجب على الجميع بالإضافة إلى التوبة ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

يجب أن يؤدّب هذا المؤذن ، وأما الباقون فعليهم التوبة ، وليس عليهم صلاة أخرى . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تفصيل مفيد بالأمثلة عن البدعة والشرك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 10843: تفصيل مفيد بالأمثلة عن البدعة والشرك
السؤال:

هل يمكننا تسمية الناس الذين يرتكبون الشرك والبدع بالمسلمين ؟.

الجواب:

الحمد لله
هذا السؤال فيه مبحثان :

1/البدعة . 2/الشرك .

المبحث الأول : البدعة .

وهذا المبحث فيه ثلاثة مطالب :

1/ ضابط البدعة. 2/أقسامها. 3/حكم من ارتكب البدعة - هل يكفر أم لا ؟

المطلب الأول : ضابط البدعة .

قال الشيخ محمد بن عثيمين - رحمه الله - : " البدعة شرعاً ضابطها " التعبد لله بما لم يشرعه الله " ، وإن شئت فقل : " التعبد لله بما ليس عليه النبي صلى الله عليه وسلم ، ولا خلفاؤه الراشدون "

فالتعريف الأول مأخوذ من قوله تعالى : ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ) .

والتعريف الثاني مأخوذ من قول النبي صلى الله عليه وسلم : " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور " .

فكل من تعبد لله بشيء لم يشرعه الله ، أو بشيء لم يكن عليه النبي صلى الله عليه وسلم ، وخلفاؤه الراشدون فهو مبتدع سواءٌ كان ذلك التعبد فيما يتعلق بأسماء الله وصفاته أو فيما يتعلق بأحكامه وشرعه .

أما الأمور العادية التي تتبع العادة والعرف فهذه لا تُسمى بدعة في الدين ، وإن كانت تسمى بدعة في اللغة ، ولكن ليست بدعة في الدين وليست هي التي حذر منها النبي صلى الله عليه وسلم .

ولا يوجد في الدين بدعة حسنة أبداً ." أ.هـ. مجموع فتاوى ابن عثيمين (ج/2 ، ص/291) .

المطلب الثاني : أقسام البدعة .

البدعة تنقسم إلى قسمين :

الأول : بدعة مكفرة . الثاني : بدعة غير مكفرة .

فإن قلت : ما ضابط البدعة المكفرة وغير المكفرة ؟

فالجواب :

قال الشيخ حافظ الحكمي - رحمه الله - : " ضابط البدعة المكفرة : من أنكر أمراً مجمعاً عليه ، متواتراً من الشرع معلوماً من الدين بالضرورة من جحود مفروض ، أو فرض ما لم يُفرض ، أو إحلال محرم أو تحريم حلال ، أو اعتقاد ما ينزه الله ورسوله وكتابه عنه ، من نفي أو إثبات ؛ لأن ذلك تكذيب بالكتاب وبما أرسل الله به رسوله صلى الله عليه وسلم .

مثل بدعة الجهمية في إنكار صفات الله عز وجل ، والقول بخلق القرآن ، أو خلق أي صفة من صفات الله ، وكبدعة القدرية في إنكار علم الله وأفعاله ، وكبدعة المجسمة الذين يشبهون الله تعالى بخلقه .. وغير ذلك .

والقسم الثاني : البدع التي ليست بمكفرة - وضابطها - : ما لم يلزم منه تكذيب بالكتاب ولا بشيءٍ مما أرسل الله به رسله .

مثل بدع المروانية ( التي أنكرها عليهم فضلاء الصحابة ولم يُقروهم عليها ،ولم يكفروهم بشيء منها ولم ينزعوا يداً من بيعتهم لأجلها) ، كتأخيرهم بعض الصلوات إلى أواخر أوقاتها ، وتقديمهم الخطبة قبل صلاة العيد ، وجلوسهم في نفس الخطبة في الجمعة وغيرها . " معارج القبول (2/503-504) .

المطلب الثالث : حكم من ارتكب البدعة ؟ هل يكفر أم لا ؟

الجواب : فيه تفصيل :

فإن كانت البدعة مكفرة فلا يخلو فاعلها من حالين :

الأول : أن يُعلم أن قصده هدم قواعد الدين وتشكيك أهله فيه ، فهذا مقطوعٌ بكفره ، بل هو أجنبيٌ عن الدين ، ومن أعداء الدين .

الثاني : أن يكون مغرَّرَاً به وملبَّساً عليه فهذا إنما يُحكم بكفره بعد إقامة الحجة عليه وإلزامه بها .

وإن كانت البدعة غير مكفرة فلا يكفر بل هو باقٍ على إسلامه إلا أنه فعل منكراً عظيماً .

فإن قلت : وكيف التعامل مع أصحاب البدع ؟

فالجواب :

قال الشيخ محمد ابن عثيمين - رحمه الله - : " وفي كلا القسمين يجب علينا نحن أن ندعوا هؤلاء الذين ينتسبون إلى الإسلام ومعهم البدع المكفرة وما دونها إلى الحق ؛ ببيان الحق دون أن نهاجم ما هم عليه إلا بعد أن نعرف منهم الاستكبار عن قبول الحق لأن الله - تعالى قال ( ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدواً بغير علم ) ... فإذا وجد العناد و الاستكبار فإننا نبين باطلهم ، على أن بيان باطلهم أمرٌ واجب .

أما هجرهم فهذا يترتب على البدعة ، فإذا كانت البدعة مكفرة وجب هجره ، وإذا كانت دون ذلك فإننا نتوقف في هجره ؛ إن كان في هجره مصلحة فعلناه ، وإن لم يكن فيه مصلحة ، أو كان فيه زيادة في المعصية والعتو اجتنبناه ؛ لأن مالا مصلحة فيه تركه هو المصلحة ، ولأن الأصل في المؤمن تحريم هجره ؛ لقول النبي صلى الله عليه وسلم : ( لا يحل لرجلٍ أن يهجر أخاه فوق ثلاث ) " أ.هـ. من مجموع فتاوى ابن عثيمين بتصرف (ج/2 ، ص/293) .

المبحث الثاني : الشرك ، أنواعه ، وتعريف كل نوع .

قال الشيخ محمد بن عثيمين :

" الشرك نوعان : 1/ شرك أكبر مخرج عن الملة . 2/ شرك دون ذلك .

النوع الأول : الشرك الأكبر وهو : "كل شرك أطلقه الشارع وهو يتضمن خروج الإنسان عن دينه " مثل أن يصرف شيئاً من أنواع العبادة لله عز وجل لغير الله ، كأن يصلي لغير الله ، أو يصوم لغير الله ، أو يذبح لغير الله ، وكذلك من الشرك الأكبر أن يدعو غير الله ، مثل أن يدعو صاحب قبر أو يدعو غائباً ليغيثه من أمر لا يقدر عليه إلا الله .

النوع الثاني : الشرك الأصغر ، وهو : - كل عمل قولي ، أو فعلي أطلق عليه الشرع وصف الشرك ، ولكنه لا يُخرج من الملة - مثل الحلف بغير الله فإن النبي صلى الله عليه وسلم قال من حلف بغير الله فقد كفر أو أشرك " .

فالحالف بغير الله الذي لا يعتقد أن لغير الله من العظمة ما يُماثل عظمة الله فهو مشرك شركاً أصغر ، سواءٌ كان هذا المحلوف به معظماً من البشر أم غير معظم ، فلا يجوز الحلف بالنبي صلى الله عليه وسلم ولا برئيس ولا بالكعبة ولا بجبريل لأن هذا شرك ، لكنه شركٌ أصغر لا يُخرج من الملة .

ومن أنواع الشرك الأصغر الرياء . والرياء : أن يعمل ليراه الناس لا لله .

والرياء ينقسم باعتبار إبطاله للعبادة إلى قسمين :

الأول : أن يكون في أصل العبادة ، أي ما قام يتعبد إلا للرياء ، فهذا عمله باطل مردود عليه ؛ لحديث أبي هريرة مرفوعاً ، قال الله تعالى " أنا أغنى الشركاء عن الشرك من عمل عملاً أشرك معي فيه غيري تركته وشركه " رواه مسلم كتاب الزهد رقم (2985) .

الثاني : أن يكون الرياءُ طارئاً على العبادة ، أي أن أصل العبادة لله لكن طرأ عليها الرياء فهذا ينقسم إلى قسمين :

الأول : أن يدفعه ، فهذا لا يضره .

مثاله : رجل صلى ركعة ثم جاء أُناس في الركعة الثانية فحصل في قلبه شيءٌ ، بأن أطال الركوع ، أو السجود ، أو تباكى وما أشبه ذلك ، فإن دَفَعه فإنه لا يضره ، لأنه قام بالجهاد . وإن استرسل معه فكل عمل ينشأ عن الرياء فهو باطل كما لو أطال القيام ، أو السجود ، أو تباكى فهذا كل عمله حابط ، ولكن هل هذا البطلان يمتد إلى جميع العبادة أم لا ؟

نقول لا يخلو هذا من حالين :

الأولى : أن يكون آخر العبادة مبنياً على أولها مع فساد آخرها فهي كلها فاسدة .

وذلك مثل الصلاة : فالصلاة مثلاً لا يمكن أن يفسد آخرها ولا يفسد أولها ، إذن تبطل الصلاة .

الحال الثانية : أن يكون أول العبادة منفصلاً عن آخرها بحيث يصح أولها دون آخرها ، فما سبق الرياء فهو صحيح ، وما كان بعده فهو باطل .

مثال ذلك : رجلٌ عنده مائة ريال فتصدق بخمسين لله بنية صالحة ، ثم تصدق بخمسين بقصد الرياء ، فالأولى مقبولة ، والثانية غير مقبولة ؛ لأن آخرها مُنْفَكٌ عن أولها ." أ.هـ.

مجموع فتاوى ورسائل ابن عثيمين ، والقول المفيد شرح كتاب التوحيد (ج/1 ، ص/114) الطبعة الأُولى .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أعطته الذهب ليذيبه ويصنع منه حلى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 10844: أعطته الذهب ليذيبه ويصنع منه حلى
السؤال:

السؤال :
عندي ذهب قديم ، أخذته إلى الصائغ بقصد صنع أسوار جديدة ، فقال إنه سيذيبه ، ويعيد تصنيعه ، ويأخذ مبلغ الصنع فقط ، أي : عمل يده ، مع العلم أن الذهب القديم لما يقوم الصائغ بتذويبه ينقص منه ( 2غ إلى 3غ ) بالتقريب ، وبالتالي تصبح الأساور المصنعة من جديد أقل وزنا من الذهب الذي أعطيته له . أفيدوني بالجواب أثابكم الله.

الجواب:

الجواب :
الحمد لله

إذا كان الصائغ سيقوم بصناعة ذهبك حليا حسب طلبك ، فيأخذ أجرة على عمله ، فلا بأس بذلك ، أما إن كان سيصنع لك الحلي المطلوب من ذهب غير ذهبك ، ويأخذ ذهبك مقابله مع الأجرة فهذا لا يجوز ؛ لأنه لا بد من التساوي في المقدار إذا بيع الذهب بجنسه ، مع التقابض في المجلس .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء . فتاوى اللجنة الدائمة 13/503. (www.islam-qa.com)


هل نأخذ بالتدرج في تطبيق الأحكام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 10845: هل نأخذ بالتدرج في تطبيق الأحكام
السؤال:

السؤال :
ما الفرق بين التدرج في تحريم الخمر ، والأمر بالجهاد ، حيث إننا مطالبون بآخر نهي في الخمر ، ومطالبون بالاستطاعة في الجهاد ؟.

الجواب:

الجواب :
الحمد لله

بعد اكتمال الدين واستقرار أحكام الشريعة بوفاة النبي محمد صلى الله عليه وسلم ، فإن أحكام الإسلام تؤخذ بجملتها ، ولا يجوز التدرج في الانقياد لأحكامها ، كما كان ذلك في أول الإسلام ، فالخمر مثلاً يجب على كل مسلم أن يعتقد تحريم شربها ابتداءً ، ومن اعتقد غير ذلك - وهو عالم بتحريمها - فهو مرتد ؛ لجحده ما هو معلوم تحريمه بالضرورة من دين الإسلام ، وبالأدلة الشرعية ، وإجماع أهل العلم . وأما الأوامر الشرعية فإن التكليف بها في الإسلام منوط باستطاعة المكلف ، فلا يجب على المكلف من الأعمال ما لا يقدر عليه ، أو يسبب له مشقة وحرجاً ، وكل مسألة بحسبها ، فالجهاد مثلاً وجوبه على الشخص ، وكذلك وجوبه في الأحوال العامة ، كل ذلك على درجات حسب البواعث والأحوال ، ولا يقال إن هذا من باب التدرج في التشريع ، وقد قال تعالى : ( فاتقوا الله ما استطعتم ) ، وصح عن النبي صلى الله عليه وسلم أنه قال : " إذا أمرتكم بأمر فأتوا منه ما استطعتم ، وإذا نهيتكم عن شيء فاجتنبوه " .

من فتاوى اللجنة الدائمة 12 / 238 - 239. (www.islam-qa.com)


من هم الوهابيون ، وما هي دعوتهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 10867: من هم الوهابيون ، وما هي دعوتهم
السؤال:

لقد أسلمت حديثاً وأخبرني الكثيرون أن أبتعد عن الوهابيين فمن هم؟ وما هي دعوتهم؟.

الجواب:

الحمد لله
الواجب على المسلم اتباع رسول الله صلى الله عليه وسلم ، على منهج السلف الصالح الذين ساروا على هدي النبي صلى الله عليه وسلم ، من الصحابة ومن تبعهم رضوان الله عليهم أجمعين ، وهؤلاء يسمون بأهل السنة والجماعة ، وكل من سار على الطريق الذي جاء به رسول الله صلى الله عليه وسلم فهو منهم ، والنبي صلى الله عليه وسلم إنما جاء بالتوحيد ، ونبذ الشرك ، والدعوة إلى عبادة الله وحده دون سواه ، أما كلمة الوهابيين ، فيطلقها عدد من الناس على دعوة الشيخ الإمام محمد بن عبد الوهاب بن سليمان التَّمِيمي الحنبلي رحمه الله ، ويسمونه وأتباعه الوهَّابيين ، وقّدْ علم كلّ من له أدنى بصيرةٍ بحركة الشِّيخ محمد بن عبد الوهاب رحمه الله ، ودعوته أنَّه قام بِنَشْر دعوة التوحيد الخالص ، والتَّحْذِير من الشرك ، بسائر أنواعه ، كالتَّعلُّقِ بالأموات ، والأشجار والأحجار ونحو ذلك ، وهو رحمه الله في العقيدة على مذهب السلف الصالح والتابعين ، كما تدلُّ على ذلك كتبه وفتاواه ، وكتب أتباعه من أبنائه وأحفاده وغيرهم ، وقد طبعت كلها وانتشرت بين الناس ، وكانت دعوته وِفْقَ كتاب الله وسنة رسوله صلى الله عليه وسلم ، والوهابية ليست طريقة أو مذهباً ، وإنما كانت دعوة للتوحيد ، وتجديد ما اندثر من معالم الدين ، والواجب عليك أيها السائل أن تحذر من الذين حذَّروك منهم لأنهم يحذرونك من اتِّباع الحق وسلف الأمة ، وإطلاق كلمة الوهابيين على من تمسك بالعقيدة الصحيحة ، والتحذير منهم إنما هي طريق الجاهلين والمغرضين ، نسأل الله العافية .

انظر فتاوى الشيخ ابن باز رحمه الله 3/1306 ، ويراجع سؤال رقم 12203 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تعريف الحلال والحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
سؤال رقم 10887: تعريف الحلال والحرام
السؤال:

ما هو تعريف الحرام والحلال؟

الجواب:

الحمد لله

الحرام ما يعاقب فاعله ويثاب تاركه إذا امتثل في تركه نهي الله سبحانه وتعالى ، وأما الحلال فلا إثم في فعله كما أنه لا إثم في تركه إلا إذا قصد في فعله التقوّي به على طاعة الله سبحانه وتعالى فهو مثاب بهذه النية .

والتحليل والتحريم من حقّ الله تعالى " فإن أقواما استحلوا بعض ما حرمه الله ، وأقواماً حرموا بعض ما احل الله تعالى ، وكذلك أقواماً أحدثوا عبادات لم يشرعها الله بل نهى عنها .

و" أصل الدين " أن الحلال ما أحله الله ورسوله ، والحرام ما حرمه الله ورسوله ، والدين ما شرعه الله ورسوله ، ليس لأحد أن يخرج عن الصراط المستقيم الذي بعث الله به رسوله ، قال الله تعالى : ( وأن هذا صراطي مستقيماً فاتبعوه ، ولا تتبعوا السبل فتفرق بكم عن سبيله ، ذلكم وصاكم به لعلكم تتقون ) ...

وقد ذكر الله تعالى في سورة الأنعام والأعراف وغيرهما ما ذم الله به المشركين حيث حرموا ما لم يحرمه الله تعالى ، كالبحيرة والسائبة ، واستحلوا ما حرمه الله كقتل أولادهم ، وشرعوا ديناً لم يأذن به الله ، فقال تعالى : ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ) ومنه أشياء هي محرمة جعلوها عبادات كالشرك والفواحش ، مثل الطواف بالبيت عراة وغير ذلك.

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل قول " إنه على رجعه لقادر " ترجع المفقود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 10888: هل قول " إنه على رجعه لقادر " ترجع المفقود
السؤال:

إذا ضاع من الإنساء شيء ، وقال : " إنه على رجعه لقادر " 200 مرة فهل يرجع له ما فقده أو لا ؟.

الجواب:

الحمد لله

لم يثبت ذلك في كتاب الله ولا في سنة النبي صلى الله عليه وسلم الصحيحة ، ولا هو من الأسباب العادية التي يسترجع بها المفقود ، بل هو من استعمال القرآن في غير ما أنزل من أجله ، مع ما في ذلك من التحديد بعدد ، والتحديد به أمر توقيفي لا يعلم بالعقل ، فكان استعمال ذلك بدعة ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم .

وبالله التوفيق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/69 (www.islam-qa.com)


السنة القبلية للظهر ثنتان أم أربع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 10889: السنة القبلية للظهر ثنتان أم أربع
السؤال:

السؤال : هل السنة القبلية لصلاة الظهر ركعتين أم ركعة واحدة ؟ وهل ورد خلاف بين العلماء حول ذلك ؟.

الجواب:

الجواب :

الحمد لله
لا بد أنك تقصد ، هل السنة القبلية لصلاة الظهر تسليمة أو تسليمتان ، لأن الركعة الواحدة وتر ، وليس هناك شيء من الصلوات وتراً إلا صلاة المغرب ، والوتر في الليل .

فالجواب : ورد في بعض الأحاديث أن سنة الظهر القبلية تسليمة واحدة ( ركعتان ) كما في حديث ابن عمر في الصحيحين .

وورد في بعضها أنها تسليمتان ( أربع ركعات ) كما في حديث عائشة رضي الله عنها في صحيح مسلم .

فالمرء مخيّر بين هذا وذلك ، ولكن ذهب بعض أهل العلم إلى أنه إن صلاها في بيته فالأولى أن يصليها أربع ركعات في تسليمتين ، وإن صلاها في المسجد فركعتان ( تسليمة واحدة ) .

الشيخ سعد الحميد (www.islam-qa.com)


تريد تعليق صورة تخرجها في مجلس الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 10897: تريد تعليق صورة تخرجها في مجلس الرجال
السؤال:

السؤال : سأتخرج قريبا، إن شاء الله، وقد تعودت العائلة على التقاط صور للمتخرج من أفراد العائلة ويضعون تلك الصور على جدار غرفة الجلوس. وستحضر العائلة، إن شاء الله، من بلدان ما وراء البحر لحضور حفل تخرجي ذاك. وهم يتوقعون مني أن أضع مساحيق التجميل (المكياج) .. وما شابهها. ويلتقطون لي صورة "بورتريت" تضاف إلى الصور الأخرى الموجودة على جدران البيت. والمشكلة هي أن عندنا أصدقاء للعائلة وهم من الرجال، وهم يجلسون أحيانا في غرفة الجلوس، ولذلك فإنهم سيرون صورتي. وقد أخبرت والدتي بأن تعليق الصور في البيت لا يجوز، لكنها لا تريد أن تعرف. أما عن سماحي بتعليق الصورة على الجدار، فإن ذلك لن يؤثر كثيرا لوجود الصور في كل مكان من البيت، كما أني لا أملك الحق في إزالتها. وإن شاء الله، فإنهم لن يتمكنوا من إجباري على استخدام مساحيق التجميل، لكني إن أنا لم أسمح لهم بتصويري صورة "البوتريت" فإنه من المتوقع أن يتضايقوا من ذلك، وقد يجعلهم ذلك يظنون بأنهم أتو من تلك الأماكن البعيدة من أجل لا شيء، فقد يظهر لهم أني لا أهتم. فما هي نصيحتك لي؟.

الجواب:

الجواب :

الحمد لله
الراجح أن التصوير الفوتوغرافي ( أو الشمسي ) داخل في عموم النهي عن التصوير لذوات الأرواح ويزداد الأمر خطورة إذا كانت الصورة لامرأة ( يطلع عليها الرجال ) لما في ذلك من الفتنة والشر ، وليس غضب الناس يبيح ارتكاب هذه المحرمات ، فغضب الله أحق أن يُتقى . وإذا علم الله من عبده الصدق كان معه ، قال عليه الصلاة والسلام : " من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس " .

الشيخ وليد الفريان (www.islam-qa.com)


التطعيم ضد الحمى الشوكية لا يُبطل الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 10901: التطعيم ضد الحمى الشوكية لا يُبطل الصيام
السؤال:

هل التطعيم ضد الحمى الشوكية يبطل الصيام ؟ .

الجواب:

الحمد لله

التطعيم ضد الحمى الشوكية لا يبطل الصيام .

و ( لا حرج في ذلك ، وإن تيسر أن يكون التطعيم في الليل فهو أحوط ) .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 251 (www.islam-qa.com)


الطريق إلى حسن الخاتمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10903: الطريق إلى حسن الخاتمة
السؤال:

هل هناك علامات تدل على حسن الخاتمة ؟.

الجواب:

الحمد لله

أولاً : حسن الخاتمة …

حسن الخاتمة هو : أن يُوفق العبد قبل موته للابتعاد عما يغضب الرب سبحانه ، والتوبة من الذنوب والمعاصي ، والإقبال على الطاعات وأعمال الخير ، ثم يكون موته بعد ذلك على هذه الحال الحسنة ، ومما يدل على هذا المعنى ما صح عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا أراد الله بعبده خيراً استعمله ) قالوا : كيف يستعمله ؟ قال : ( يوفقه لعمل صالح قبل موته ) رواه الإمام أحمد (11625) والترمذي (2142) وصححه الألباني في السلسلة الصحيحة 1334.

وقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ اللَّهُ عَزَّ وَجَلَّ بِعَبْدٍ خَيْرًا عَسَلَهُ قِيلَ وَمَا عَسَلُهُ قَالَ يَفْتَحُ اللَّهُ عَزَّ وَجَلَّ لَهُ عَمَلًا صَالِحًا قَبْلَ مَوْتِهِ ثُمَّ يَقْبِضُهُ عَلَيْهِ " رواه أحمد 17330 وصححه الألباني في السلسلة الصحيحة 1114.

ولحسن الخاتمة علامات ، منها ما يعرفه العبد المحتضر عند احتضاره ، ومنها ما يظهر للناس .

ثانياً :

أما العلامة التي يظهر بها للعبد حسن خاتمته فهي ما يبشر به عند موته من رضا الله تعالى واستحقاق كرامته تفضلا منه تعالى ، كما قال جل وعلا: { إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون } فصلت / 30 ، وهذه البشارة تكون للمؤمنين عند احتضارهم . انظر تفسير ابن سعدي 1256

ومما يدل على هذا أيضا ما رواه البخاري (6507) ومسلم (2683) عن أم المؤمنين عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " من أحب لقاء الله أحب الله لقاءه ، ومن كره لقاء الله كره الله لقاءه " فقلت : يا نبي الله ! أكراهية الموت ، فكلنا نكره الموت ؟ فقال : " ليس كذلك ، ولكن المؤمن إذا بشر برحمة الله ورضوانه وجنته أحب لقاء الله، وإن الكافر إذا بشر بعذاب الله وسخطه كره لقاء الله وكره الله لقاءه "

وقال النووي رحمه الله : ( معنى الحديث أن المحبة والكراهية التي تعتبر شرعا هي التي تقع عند النزع في الحالة التي لا تقبل فيها التوبة، حيث ينكشف الحال للمحتضر، ويظهر له ما هو صائر إليه )

أما عن علامات حسن الخاتمة فهي كثيرة ، وقد تتبعها العلماء رحمهم الله باستقراء النصوص الواردة في ذلك فمن هذه العلامات :

1- النطق بالشهادة عند الموت ، لقول النبي صلى الله عليه وسلم : ( من كان آخر كلامه لا إله إلا الله دخل الجنة) رواه أبو داوود 3116 ، وصححه الألباني في صحيح أبي داوود 2673 .

2- الموت برشح الجبين ، أي : أن يكون على جبينه عرق عند الموت ، لما رواه بريدة بن الحصيب رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " موت المؤمن بعرق الجبين " رواه أحمد (22513) والترمذي (980) والنسائي (1828) وصححه الألباني في صحيح الترمذي .

3- الموت ليلة الجمعة أو نهارها لقول الرسول صلى الله عليه وسلم : (ما من مسلم يموت يوم الجمعة أو ليلة الجمعة إلا وقاه الله فتنة القبر) رواه أحمد (6546) والترمذي (1074) قال الألباني : الحديث بمجموع طرقه حسن أو صحيح .

4- الموت غازياً في سبيل الله ؛ لقول الله تعالى : { ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون . فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوفٌ عليهم ولا هم يحزنون . يستبشرون بنعمةٍ من الله وفضل وأن الله لا يضيع أجر الـمؤمنين } . وقال صلى الله عليه وسلم : " من قتل في سبيل الله فهو شهيد ، ومن مات في سبيل الله فهو شهيد " رواه مسلم 1915.

5- الموت بالطاعون لقوله صلى الله عليه وسلم : " الطاعون شهادة كل مسلم " رواه البخاري (2830) ومسلم ( 1916 ) وعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الطَّاعُونِ فَأَخْبَرَنِي أَنَّهُ عَذَابٌ يَبْعَثُهُ اللَّهُ عَلَى مَنْ يَشَاءُ وَأَنَّ اللَّهَ جَعَلَهُ رَحْمَةً لِلْمُؤْمِنِينَ لَيْسَ مِنْ أَحَدٍ يَقَعُ الطَّاعُونُ فَيَمْكُثُ فِي بَلَدِهِ صَابِرًا مُحْتَسِبًا يَعْلَمُ أَنَّهُ لا يُصِيبُهُ إِلا مَا كَتَبَ اللَّهُ لَهُ إِلا كَانَ لَهُ مِثْلُ أَجْرِ شَهِيدٍ " رواه البخاري 3474.

6- الموت بداء البطن ، لقول النبي صلى الله عليه وسلم : " ... ومن مات في البطن فهو شهيد " رواه مسلم 1915

7- الموت بسبب الهدم والغرق ، لقول النبي صلى الله عليه وسلم: ( الشهداء خمسة : المطعون ، والمبطون ، والغرق ، وصاحب الهدم ، والشهيد في سبيل الله ) أخرجه البخاري 2829 ومسلم 1915.

8- موت المرأة في نفاسها بسبب ولدها أو وهي حامل به ، ومن أدلة ذلك ما رواه أبو داود ( 3111 ) أن النبي صلى الله عليه وسلم قال : ( والمرأة تموت بجُمع شهيد ) قال الخطابي : معناه أن تموت وفي بطنها ولد اهـ عون المعبود

وروى الإمام أحمد (17341) عن عبادة بن الصامت أنه قال : قال رسول الله صلى الله عليه وسلم: أخبر عن الشهداء، فذكر منهم: " والمرأة يقتلها ولدها جمعاء شهادة ( يجرها ولدها بسُرَرِه إلى الجنة ) " صححه الألباني في كتاب الجنائز ص 39

السرة : ما يبقى بعد القطع مما تقطعه القابلة ، والسرر ما تقطعه .

9- الموت بالحرق وذات الجنب والسل ، لقول النبي صلى الله عليه وسلم : " القتل في سبيل الله شهادة ، والطاعون شهادة ، والغرق شهادة ، والبطن شهادة والنفساء يجرها ولدها بسرره إلى الجنة " ( قال وزاد أبو العوام سادن بيت المقدس والحرق والسل ) قال الألباني : حسن صحيح ، صحيح الترغيب والترهيب ( 1396 ) .

10- الموت دفاعاً عن الدين أو المال أو النفس لقول النبي صلى الله عليه وسلم قال : ( من قتل دون ما له فهو شهيد ، ومن قتل دون دينه فهو شهيد ، ومن قتل دون دمه فهو شهيد ) رواه الترمذي 1421 .

وروى البخاري (2480) ومسلم (141) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ " .

11- الموت رباطاً في سبيل الله ، لما رواه مسلم (1913) عن سلمان الفارسي رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " رباط يوم وليلة خير من صيام شهر وقيامه ، وإن مات جرى عليه عمله الذي كان يعمله ، وأجري عليه رزقه ، وأُمن الفتان " .

12- ومن علامات حسن الخاتمة الموت على عمل صالح ، لقوله صلى الله عليه وسلم : ( من قال لا إله إلا الله ابتغاء وجه الله ختم له بها دخل الجنة ، ومن تصدق بصدقة ختم له بها دخل الجنة ) رواه الإمام أحمد (22813) وصححه الألباني في كتاب الجنائز ص43. انظر كتاب الجنائز ( ص34 ) للألباني رحمه الله .

وهذه العلامات هي من البشائر الحسنة التي تدل على حسن الخاتمة ، ولكننا مع ذلك لا نجزم لشخص ما بعينه أنه من أهل الجنة إلا من شهد له النبي صلى الله عليه وسلم بالجنة كالخلفاء الأربعة ..

نسأل الله تعالى أن يرزقنا حسن الخاتمة .

الإسلام سؤال وجواب (www.islam-qa.com)


يعود إلى النوم إذا استيقظ دون أن يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 10914: يعود إلى النوم إذا استيقظ دون أن يصلي
السؤال:

السؤال : حدث في مرات قليلة أن استيقظت من نومي وقت صلاة الفجر تماما أو قبل ذلك بقليل وعدت إلى النوم مرة أخرى . وكنت في مرتين أعي أنني استيقظت وقت صلاة الفجر إلا أني عدت ونمت. ثم سمعت بأن الشيخ عبد العزيز بن عبد الله بن باز رحمه الله قال بأن من يفعل ذلك الفعل يكون كافرا (مرتدا)، فهل هذا صحيح؟ وما هو الرأي الصحيح في هذه المسألة وفقا لأهل السنة والجماعة؟ (وإذا كان ذلك صحيح [الكفر أو الارتداد]، فماذا أفعل؟
سؤال آخر: إذا فاتتني صلاة العصر (خرج وقتها ولم أصليها)، فهل أكفر بذلك (مع أني ما أزال أصلي الصلوات الخمس المفروضة يوميا)؟ أنا أعلم أني أفقد جميع أعمالي الصالحة في اليوم وفقا لرواية في صحيح البخاري، لكني أطرح سؤالي أعلاه عليك، وأنا أظنك على الحق وعلى طريقة الرسول صلى الله عليه وسلم. وجزاك الله خيرا.

الجواب:

الجواب :

الحمد لله
1- إذا كنت استيقظت وقت صلاة الفجر ثم غلبتك نفسك فنمت وفي نيتك وعزمك أنك ستستيقظ بعد قليل _ قبل خروج الوقت _ ولكنك لم تستيقظ إلا بعد خروج الوقت ، فقم بأداء الصلاة مباشرة ، وكن حازما في المرّات القادمة ، فلا تجعل الشيطان يتلاعب بك ، ونسأل الله لك المغفرة .

2- أما إذا كنت عازما على أن لا تؤدي الصلاة إلا بعد خروج وقتها _ أو كنت مترددا في ذلك _ فهذا الفعل هو الذي يكفر به صاحبه عند بعض أهل العلم .

فإذا كان صدر منك مثل هذا الفعل فتُب إلى الله من الآن ، واعقد العزم على أن لا تعود ، وصلّ الصلوات التي فاتتك إن كنت تعرف عددها ، والله يتوب على من تاب ، وهذه كفارة ذلك . والكلام عن صلاة العصر كالكلام عن صلاة الصبح تماما .

الشيخ سعد الحميد (www.islam-qa.com)


حكم من يسب الحياة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
الصفحة الرئيسية > العقيدة >
سؤال رقم 10915: حكم من يسب الحياة
السؤال:

السؤال :
هل يجوز لإنسان أن يشتم الحياة إذا غضب أو ضاق منها نرجو منكم التوجيه في ذلك ؟.

الجواب:

الجواب :
الحمد لله

لا يحل للإنسان إذا ضاق من الحياة أن يشتم الحياة لقول النبي صلى الله عليه وسلم فيما يرويه عن ربه أنه قال تعالى : ( يؤذيني ابن آدم يسب الدهر وأنا الدهر بيدي أقلب الليل والنهار ) وثبت عن النبي صلى الله عليه وسلم أنه قال : ( لا تسبوا الدهر فإن الله هو الدهر ) أي هو المصرف للدهر وعلى الإنسان إذا ابتلي ببلية أن يصبر ويحتسب فإن الله أمر بالصبر .

وقال لنبيه صلى الله عليه وسلم : ( تلك من أنباء الغيب نُوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين ) هود /49 ، وليعلم الإنسان أنه ما من مصيبة إلا في الدنيا أعظم منها فإذا علم ذلك هانت عليه مصيبته .

من فتاوى فضيلة الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1757 ص 45. (www.islam-qa.com)


لبس الأسود عند المصائب .. شعار باطل لا أصل له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 10919: لبس الأسود عند المصائب .. شعار باطل لا أصل له
السؤال:

هل يجوز لبس الثوب الأسود حزناً على المتوفى وخاصة إذا كان الزوج ؟.

الجواب:

الحمد لله

لبس السواد عند المصائب شعار باطل لا أصل له ... والإنسان عند المصيبة ينبغي له أن يفعل ما جاء به الشرع فيقول : ( إنا لله وإنا إليه راجعون ) ، اللهم ائجرني في مصيبتي ، وأخلف لي خيراً منها ، فإذا قال ذلك بإيمان واحتساب فإن الله سبحانه وتعالى يؤجره على ذلك ويبدله بخير منها ، أما ارتداء لبس معين كالسواد ، وما شابهه فإنه لا أصل له وهو أمر باطل ومذموم .

من فتاوى الشيخ ابن عثيمين مجلة الدعوة العدد/1789 ، ص/60 . (www.islam-qa.com)


السبب في تحريم التدخين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 10922: السبب في تحريم التدخين
السؤال:

ما هو السبب في تحريم التدخين؟.

الجواب:

الحمد لله
لعلك تعلمين أن جميع أمم الأرض الآن _ مسلمهم وكافرهم _ أصبحوا يحاربون التدخين لمعرفتهم بضرره الشديد . والإسلام يحرم كل ما هو ضار لقوله عليه الصلاة والسلام : " لا ضرر ولا ضرار " .

ولا شك أن المطعومات والمشروبات منها ما هو نافع طيب ، ومنها ما هو ضار خبيث ، وقد وصف الله سبحانه نبينا صلى الله عليه وسلم بقوله تعالى : ( ويحل لهم الطيبات ويحرم عليهم الخبائث ) ، فهل الدخان من الطيبات أو من الخبائث ؟

ثانيا : جاء عن النبي عليه الصلاة والسلام أنه قال : " إن الله ينهاكم عن قيل وقال ، وكثرة السؤال وإضاعة المال " . ونهى الله سبحانه عن الإسراف فقال تعالى : ( وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين ) ووصف عباد الرحمن بقوله : ( والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما )

ويدرك العالم أجمع الآن أن المال المهدر في الدخان عبارة عن مال ضائع لا يستفاد منه ، لا بل ينفق فيما فيه ضرر . ولو أن أموال العالم التي أنفقت في الدخان جُمعت لأنقذت شعوبا ممن أهلكتهم المجاعة ، فهل هناك أسفه من الذي يمسك دولارا ويوقد عليه النار ؟ ما الفرق بينه وبين المدخن ؟ بل المدخن أعظم سفها فالذي يحرق الدولار ينتهي سفهه عند هذا الحد ، وأما المدخن فيحرق المال ويضر بدنه .

ثالثا : كم من الكوارث التي سببها الدخان ، بسبب أعقاب السجائر التي تلقى وتتسبب في حرائق ، وغير أعقاب السجائر ، وقد احترق منزل بأكمله على أهله بسبب تدخين صاحب المنزل ، وذلك حين أشعل سيجارته والغاز متسرب .

رابعا : كم الذين يتأذون بروائح المدخنين وبخاصة إذا ابتليت به وهو في جانبك في المسجد ، ولعل الصبر على الروائح الكريهة أهون بكثير من الصبر على رائحة فم المدخن عقب قيامه من النوم . فالعجب من النساء كيف يصبرن على روائح أفواه أزواجهن ؟ وقد نهى النبي صلى الله عليه وسلم من أكل ثوما أو بصلاً عن الصلاة في المسجد حتى لا يؤذي المصلين برائحته ، ورائحة البصل والثوم تهون عن رائحة المدخن وفمه .

هذه بعض الأسباب التي من أجلها حرّم التدخين .

الشيخ سعد الحميد . (www.islam-qa.com)


قتل العمد من أكبر الكبائر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 10923: قتل العمد من أكبر الكبائر
السؤال:

شاركت في جريمة قتل ، ولم يقبض علي لإحكام الجريمة ، وأريد أن أكفر عن ذنبي ، هل يقبل الله توبتي دون أن أسلم نفسي للشرطة ؟.

الجواب:

الحمد لله

قتل العمد إذا كان المقتول مؤمناً فإنه من أكبر الكبائر قال تعالى : ( ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً ) النساء/93 .

وفي الحديث عن النبي صلى الله عليه وسلم أنه قال : ( لا يزال المرء في فسحة من دينه ما لم يصب دماً حراماً ) .

وأنت إذا قتلت مؤمناً عمداً تعلق في قتلك ثلاثة حقوق : حق الله عز وجل وحق للمقتول وحق لأولياء المقتول .

أما حق الله سبحانه وتعالى فإنك إذا تبت إلى ربك توبة نصوحاً فإن الله تعالى يقبل منك لقوله تعالى : ( قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم ) الزمر/53 .

وأما حق المقتول فإنه ، أعني المقتول ، ليس حياً حتى يمكنك أن تتداركه فيبقى أمره إلى يوم القيامة يعني أن القصاص منك لهذا المقتول يكون يوم القيامة ، ولكن أرجو إذا صحت توبتك وكانت مقبولة عند الله ، أن الله سبحانه وتعالى يرضي هذا المقتول بما شاء من فضله وتبقى بريئاً منه ، أما أولياء المقتول وهو الحق الثالث فإنه لا تتم براءتك منه حتى تسلم نفسك لهم ، وعلى هذا فالواجب أن تسلم نفسك إلى أولياء المقتول ، وتقول لهم إنك أنت الذي قتلته ثم هم بالخيار إن شاءوا اقتصوا منك إذا تمت شروط القصاص وإن شاءوا أخذوا الدية وإن شاءوا عفوا مجاناً .

من فتاوى الشيخ ابن عثيمين مجلة الدعوة العدد/1789 ، ص/60. (www.islam-qa.com)


المصائب تكفر الذنوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 10936: المصائب تكفر الذنوب
السؤال:

زوجتي كانت تصلي حتى كان مولودها الأول ، فتكاسلت مدعية أن أي امرأة تلد تسقط عنها ذنوبها كلها لما تلاقيه أثناء الولادة من آلام فماذا تقولون لها ؟.

الجواب:

الحمد لله

هذا ليس بصحيح ولكن المرأة كغيرها من بني آدم إذا أصابها شيء فصبرت واحتسبت الأجر فإنها تؤجر على هذه الآلام والمصائب حتى إن النبي صلى الله عليه وسلم مثل بما دون ذلك ، مثل بالشوكة يشاكها فإنه يكفر بها عنه ، واعلم أن المصائب التي تصيب المرء إذا صبر واحتسب الأجر من الله كان مثاباً على ما حصل منه من صبر واحتساب وكان أصل المصيبة تكفيراً لذنوبه ، فالمصائب مكفرة على كل حال ، فإن قارنها الصبر كان مثاباً عليها الإنسان من أجل هذا الصبر الذي حصل منه عليها ، فالمرأة عند الولادة لا شك أنها تتألم وأنها تتأذى وهذا الألم يكفر به عنها فإذا صبرت واحتسبت الأجر من الله كان من التكفير زيادة في ثوابها وحسناتها .. والله أعلم .

من فتاوى الشيخ ابن عثيمين مجلة الدعوة العدد/1789 ، ص/61 . (www.islam-qa.com)


تشريح طالب الطب لجثث الآدميين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 10938: تشريح طالب الطب لجثث الآدميين
السؤال:

السؤال : أدرس في كلية الطب حيث يطلب منا تشريح جثث الآدميين وفحصها. وهذا جزء مهم جدا من الدراسة ولا يمكن تجنبه. فهل المشاركة في هذا العمل من أجل أن يصبح المرء طبيبا محرمة؟

الجواب:

الجواب :

الحمد لله
إذا كانت لميت كافر فلا بأس ، أما المسلم فلا يجوز لما في ذلك من الامتهان ، وكشف العورات ، وقد ثبت عن النبي عليه الصلاة والسلام أنه قال : " حرمة الميت كحرمة الحي " وكسر عظم المؤمن الميت ككسره حياً .

الشيخ وليد الفريان (www.islam-qa.com)


الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 10941: الحكم الشرعي في فتاة شيعية يمنعها المأذون من عقد القران
السؤال:

من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة الآنسة ف . ح . ع . وفقها الله لما فيه رضاه ويسر أمرها وأصلح شأنها آمين . سلام عليكم ورحمة الله وبركاته ، وبعد : فقد وصلني كتابك المتضمن الإفادة أنك فتاة تبلغين الثالثة والعشرين من العمر وأنكِ على مذهب الشيعة أتباع داود بوهراوان ممثل مرجع الطائفة المذكورة المقيم في كينيا وأنه يمنع مأذون مدينة ممباسا من عقد قرانك ورغبتك في بيان الحكم الشرعي في ذلك .

الجواب:

الحمد لله

لا ريب أن الواجب على المسئولين في جميع الطوائف المنتسبة للإسلام أن يلتزموا حكم الإسلام في جميع الأمور وأن يحذروا ما يخالف ذلك وقد علم من الشريعة الإسلامية أن الواجب على الأولياء تزويج مولياتهم إذا خطبهن الأكفاء لقول الله سبحانه : ( وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عليم )

ولما روي عن النبي صلى الله عليه وسلم أنه قال : ( إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض ) خرجه الإمام الترمذي وغيره .

وبناء على ذلك فإذا زوجك الأقرب من أوليائك على أحد أكفائك فليس لممثل طائفة البهرة اعتراض عليك ويكون النكاح بذلك صحيحا إذا توافرت شروطه وينبغي أن يكون ذلك بواسطة المحكمة الشرعية في ممباسا حتى لا يتأتى لممثل طائفة البهرة اعتراض على النكاح ، وإذا صدر النكاح على الوجه المذكور فإن أولادك يكونون أولادا شرعيين ليس لطائفة البهرة ولا غيرهم حق في إنكار ذلك . وإذا امتنع أقاربك من تزويجك على الكفء إرضاء لممثل طائفة البهرة فإن ولايتهم تبطل بذلك ويكون للقاضي الشرعي إجراء عقد القران لك على من خطبك من الأكفاء ، لقول النبي صلى الله عليه وسلم : ( السلطان ولي من لا ولي له ) .

والقاضي هو نائب السلطان فيقوم مقامه في ذلك والولي العاضل ، حكمه حكم المعدوم . هذا ونصيحتي لك ولأمثالك ترك الانتساب لمذهب البهرة أو غيره من مذاهب الشيعة لكونها مذاهب مخالفة للطريقة المحمدية الإسلامية من وجوه كثيرة فالواجب تركها والانتقال عنها إلى مذهب أهل السنة والجماعة السائرين على مقتضى الكتاب والسنة ومنهج سلف الأمة من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان ، وأسأل الله أن يهدي هذه الطائفة وغيرها من الطوائف المنحرفة عن طريق الصواب ، وأن يأخذ بأيديهم إلى طريق الحق ، وأن يوفقنا وإياك وسائر المسلمين لما فيه النجاة والسعادة في الدنيا والآخرة إنه ولي ذلك والقادر عليه ، والسلام عليكم ورحمة الله وبركاته .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/437 . (www.islam-qa.com)


كيف يكون استقبال القبلة في الطائرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 10945: كيف يكون استقبال القبلة في الطائرة
السؤال:

السؤال :
رجل مسافر بالطائرة ولا يعرف اتجاه القبلة علماً بأن الجميع لم يعرفوا الاتجاه فصلى ولم يعلم أهو في اتجاه القبلة في صلاته أم لا ؟ فهل الصلاة في مثل هذه الحالة صحيحة ؟.

الجواب:

الجواب :
الحمد لله

الراكب في الطائرة إن كان يريد أن يصلي صلاة نفل فإنه يُصلي حيث كان وجهه ولا يلزمه أن يستقبل القبلة لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان يصلي على راحلته حيثما اتجهت به إذا كان في سفر ، وأما الفريضة فلا بد من استقبال القبلة ولا بد من الركوع والسجود إذا أمكن وعلى هذا فإن من تمكن من هذا في الطائرة فليصل في الطائرة وإن كانت الصلاة التي حضرت وهو في الطائرة مما يُجمع إلى ما بعده كما لو حضرت صلاة الظهر فإنه يؤخرها حتى يجمعها مع العصر أو حضرت صلاة المغرب وهو في الطائرة يؤخرها حتى يجمعها مع العشاء . ويجب عليه أن يسأل المضيفين عن اتجاه القبلة إذا كان في طائرة ليس فيها علامة القبلة فإن لم يفعل فصلاته غير صحيحة .

فتوى فضيلة الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1757 ص 45. (www.islam-qa.com)


يريد أن يعمل بعض أيام الأسبوع والباقي في العبادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الرقائق >
سؤال رقم 10946: يريد أن يعمل بعض أيام الأسبوع والباقي في العبادة
السؤال:

أعرف أخا في الإسلام ، ترك وظيفته المحرمة-والحمد لله- بعد أن علم أن طبيعة العمل محرمة .
هذا الأخ الآن يبحث عن عمل يدر عليه ما يكفي لإطعام عائلته وكسوتهم . إنه متحمس للعمل من أيام الأسبوع ما يكفي لحصوله على ذلك الدخل المذكور وحسب . وهو يريد أن يقضي باقي أيام الأسبوع في المسجد يقرأ القرآن ويصلي .. الخ .
هل سلوكه هذا جائز ؟ ألا يقول الإسلام بأن النهار هو لكسب العيش والليل للصلوات ؟ أليس من الأفضل بالنسبة لهذا الأخ أن يبحث عن عمل جيد يدر عليه مالا ويتصدق بما زاد عن حاجته للفقراء ؟ أليس لأهله حقوق عليه فيما يتعلق بالوقت ؟

الجواب:
الحمد لله
على المسلم القادر على الكسب أن يسعى في كسب ما يعفّه ومن تحت يده من زوجة وأولاد ، وسائر من تلزمه نفقتهم ، فإذا حصل على ذلك فشغل باقي الوقت سواء كان في الليل أو النهار في عبادة الله سبحانه وتعالى من صلاة وصيام وتلاوة قرآن كان أفضل . وليس للعبادة المطلقة وقت مخصص ، لكن نعم قيام الليل أفضل من الصلاة في النهار ، ولا يعني هذا أن نوافل العبادة في النهار لا أجر فيها . فعليه أن يبدأ بفعل الواجبات سواء منها ما كان لله وما كان لخلقه ، ثم يصرف باقي الوقت في المستحب ، وإن زاول بعض المباحات للاستجمام والراحة فلا بأس .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


إذا شك هل لعق الكلب موضعاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 10949: إذا شك هل لعق الكلب موضعاً
السؤال:

إذا كان الشخص يظن أن كلبا ربما لعق موضعا ما في ثوبه، لكنه ليس متأكدا تماما، فماذا عليه أن يفعل ؟ هل يجوز له أن يصلي في ذلك الثوب ؟ أنا أريد حقا أن أعرف الحكم لأن ذلك يؤرقني فأنا عندي كلب في بيتي (وقد أسلمت مؤخراً) ، وأحيانا يغيب الكلب عن ناظري فلا أعلم إن كان لعق ثوبي أم لا .

الجواب:
الحمد لله
اقتناء الكلب حرام إلا ما استثني من كلب الزرع ، أو الصيد ، أو كلب الغنم ، وما عدا ذلك فاقتناؤه حرام لأنه يُنقص من أجر مقتنيه في كل يوم قيراطا من الأجر ، وفي رواية أخرى قيراطان . وإذا اقتني للحاجة لكونه ما أذن فيه فإذا ولغ في إناء أو غيره فإنه يجب تطهيره ، بأن يُغسل سبع مرات إحداهن بالتراب وهذا إذا تيقنّا أنه ولغ فيه ، أما إذا شككنا في ذلك فإنه لا يجب غسله ما لم نتأكد ذلك لأن الأصل الطهارة .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


أكل الحية لئلا تلدغه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 10951: أكل الحية لئلا تلدغه
السؤال:

ما حكم أكل الحية لئلا تلدغه ؟.

الجواب:

الحمد لله

لا يجوز ، من يشوي الحية ثم يأكلها فقد أطاع الشيطان ، وأيضاً هي شيء منها شيطان نفسه ، وشيء منها ترجع إلى الشياطين : إما أنها دواب لهم ، أو نحو ذلك ، فالذي خالط لحمه لحمها أو نحو ذلك تكف عنهم لأجل هذا .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله 1/95 . (www.islam-qa.com)


حضور حفل زواج به منكرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 10957: حضور حفل زواج به منكرات
السؤال:

السؤال : هل يجوز للمرأة أن تحضر حفل الزواج إذا كان يحدث فيه بعض المخالفات كتشغيل الموسيقى والرقص على ذلك والتعري في اللباس وهل يأثم الولي كالزوج والأب إذا أذن لها بحضور هذا الحفل ؟ وما الحكم إذا كانت الدعوة من قريب يُخشى من عدم إجابة دعوته حصول هجر وقطيعة رحم ؟ أفتونا مأجورين وجزاكم الله خيراً ؟.

الجواب:

الجواب :
الحمد لله

إذا كانت الأعراس على هذا الوجه الذي ذُكر في السؤال فإنه لا يجوز للإنسان أن يجيب الدعوة إلا إذا كان قادراً على إزالة المنكر فإنه يجب عليه أن يجيب لإزالة المنكر ، وأما إذا كان عاجزاً فإنه لا يجوز أن يحضر هذه الأفراح التي تشتمل على هذه المخالفات أو بعضها ولا يحل لأحد أن يأذن لزوجته أو ابنته أو من له ولاية عليها بحضور هذه الحفلات وإذا قال أخشى أن يحصل بيني وبين أقاربي شيء من الجفاء والقطيعة فنقول فليحصل هذا لأنهم هم لما عصوا الله عز وجل في هذه الأفراح التي هي على هذا الوجه لم يكن لهم نصيب من إجابة الدعوة وإذا قاطعوا فالإثم عليهم وليس على من هجر هذه الأفراح شيء من الإثم .

من فتاوى فضيلة الشيخ ابن عثيمين لمجلة الدعوة العدد1757 ص 37. (www.islam-qa.com)


البيع قبل التملك وبالتقسيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 10958: البيع قبل التملك وبالتقسيط
السؤال:

السؤال :
انتشر بين الناس الشراء من البنوك بالتقسيط مقابل الزيادة في سعر المبيع علماً بأن البنك لا يملك السيارة أو العمارة وليست عنده وإنما يختارها المشتري بالتقسيط بعد أن يُوقع العقد بينهما ويلتزم بالشروط المطلوبة في التسديد ويتسلمها بعد ذلك .
والسؤال : هل يجوز هذا البيع لأننا نسمع منكم ومن العلماء ونقرأ في الحديث أنه لا يجوز للإنسان أن يبيع شيئاً إلا إذا ملكه وحازه إلى رحله ، والبنك في الواقع لم يملك هذه السيارة والعمارة ولم يشترها لنفسه وإنما اشتراها لهذا المشتري الذي طلبها بعينها بعد ما طلبها على أنها له ويحتجون بأن المشتري ليس ملزماًَ بشرائها لو عدل عنه لكنهم يعلمون أنه عازم عليها ولولا ذلك لم يشتروها ؟.
والسؤال الثاني : يشترط البنك على المشتري أنه لو عدل عن الشراء فإنه ملزم بدفع ما يلحق البنك من نقص نتيجة عدوله عن الشراء فهل هذا الشرط صحيح ؟.

الجواب:

الجواب :
الحمد لله

أجابت على هذا السؤال اللجنة الدائمة للإفتاء وهذا نص الجواب :

بعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز التعامل بالمعاملة المذكورة لأن حقيقتها قرض بزيادة مشروطة عند الوفاء ، والصور المذكورة ما هي إلا حيلة للتوصل إلى الربا المحرم بالكتاب والسنة وإجماع الأمة ، فالواجب ترك التعامل بها طاعة لله ولرسوله صلى الله عليه وسلم .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء لمجلة الدعوة العدد 1756 ص 43. (www.islam-qa.com)


أين دفن رأس الحسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 10977: أين دفن رأس الحسين
السؤال:

السؤال : أهل مصر يدعون أن رأس الحسين عندهم ، وأهل العراق يدعون مسجداً يسمونه المشهد الحسيني ولا أدري ، ما صحة ذلك ، وأين يوجد قبر الحسين على أرجح أقوال العلماء ؟.

الجواب:

الجواب :

الحمد لله
الحسين رضي الله عنه قتل في العراق في المحرم سنة 61هـ ودفن جسده في العراق ، أما دعوى أن رأسه نقل إلى مصر ودفن هناك فلا نعلم له أصلاً ، وقد أنكر ذلك بعض المحققين من أهل العلم ولا يضرك جهلك بذلك ، وإنما المشروع لك ولغيرك من المسلمين الترضي عنه وعن سائر أصحاب النبي صلى الله عليه وسلم رضي الله عنهم جميعاً .

وبالله التوفيق وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/70 (www.islam-qa.com)


الإمام يعاني من مشكلة في النطق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 10982: الإمام يعاني من مشكلة في النطق
السؤال:

يعاني إمام مسجدنا من مشاكل في نطق العديد من الكلمات العربية عند قراءته للقرآن. وقد أخبرتُ بأنه إذا كان الإمام لا يحسن قراءة القرآن أو النطق بالكلمات العربية مثلك أو أحسن منك، فإنك لا يجوز لك أن تصلي خلفه مخافة أن تبطل صلاتك . وعندما سمعت بهذا، توقفت عن الصلاة خلف هذا الإمام لكني لم أخبره بأي شيء في ذلك الخصوص . أرجو أن توضح لي الحكم في هذا الموضوع .

الجواب:

الحمد لله

إذا كان الإمام لا يستطيع النطق ببعض الكلمات لعجمته مثلا ، أو لكنة فإنه تصح إمامته بمثله ، فإذا لم يوجد من ينطق الكلمات نطقا سليما فإن إمامته صحيحة ، وتجزيء الصلاة خلفه ، وإذا وجد من يحسن النطق بجميع الكلمات فإنه حينئذ لا تصح إمامة مثل هذا الإمام المذكور في السؤال .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


الأوقات التي يجوز فيها قراءة القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 10984: الأوقات التي يجوز فيها قراءة القرآن
السؤال:

هل يجوز قراءة سورة الفاتحة في أي وقت ؟ لقد سمعت أنه لا يجوز قراءتها إلا في أوقات محددة ، مثل الصلاة أو وفقا لما أمر به النبي صلى الله عليه وسلم من أمور محددة . وإذا كان الأخير هو الصحيح ، فأنا أرجو أن تقدم لي قائمة بالأوقات المناسبة لقراءة الفاتحة.

الجواب:

الحمد لله

يجوز لك أن تقرأ القرآن أو أي سورة منه ، في أي وقت وعلى أي حال ، إلا إذا كنت جنباً ، فإنه يحرم عليك حينئذٍ قراءة القرآن ، لحديث عَلِيٍّ قَالَ : " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقْرِئُنَا الْقُرْآنَ عَلَى كُلِّ حَالٍ مَا لَمْ يَكُنْ جُنُبًا " رواه الترمذي ( الطهارة/136) قَالَ الترمذي : حَدِيثُ عَلِيٍّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَبِهِ قَالَ غَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ قَالُوا يَقْرَأُ الرَّجُلُ الْقُرْآنَ عَلَى غَيْرِ وُضُوءٍ وَلا يَقْرَأُ فِي الْمُصْحَفِ إِلا وَهُوَ طَاهِرٌ وَبِهِ يَقُولُ سُفْيَانُ الثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَق انظر ضعيف سنن الترمذي للألباني حديث رقم 22 .

قال شيخ الإسلام ابن تيمية : أجمع الأئمة على تحريم قراءة القرآن للجنب .

وليس من الأدب مع القرآم قراءته على جنب وهو كلام الله عز وجل ، الذي يجب احترامه وتعظيمه وأن يُبْعَد عن كل ما يَمَسّ كرامته وقُدْسِيَّته من الأمكنة القذرة والمَحَالِّ المُحَرَّمة ، ولأن الجُنُبَ قادر على رفع الجنابة عنه متى شاء ، فَمُنِع من ذلك ، أما إذا كان عليك حدث أصغر فيجوز لك القراءة فقط دون مس المصحف ، يراجع سؤال رقم 10672 ، أما المرأة في حالة الحيض والنفاس فيراجع سؤال 2564.

والله أعلم

يراجع كتاب توضيح الأحكام للبسام 1/309.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم كره المرأة للتعدد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 10991: حكم كره المرأة للتعدد
السؤال:

السؤال :
ما حكم كره المرأة للتعدد بحكم الغيرة مع أن الغيرة فطرية عند المرأة ونحن نقرأ عن غيرة عائشة رضي الله عنها على رسول الله صلى الله عليه وسلم فكيف بنا نحن مع أنني قرأت في بعض الكتب أن الكراهية لحكم من أحكام الشريعة يعد كفراً ؟.

الجواب:

الجواب :
الحمد لله

غيرة المرأة على زوجها أمر جبلي فطري ولا يمكن أن يقال للمرأة لا تغاري على زوجك ، وكراهة الإنسان الشيء وإن كان مشروعاً لا يضره ما دام لم يكره مشروعيته ، قال الله تعالى : ( كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئاً وهو خير لكم وعسى أن تحبوا شيئاً وهو شر لكم )

والمرأة التي عندها غيرة لا تكره أن الله أباح لزوجها أن يتزوج أكثر من واحدة لكن تكره الزوجة معها ، وبين الأمرين فرق ظاهر ، ولهذا أرجو من الأخ السائل وغيره أن يتمعنوا في الأمور وألا يتسرعوا وأن يعرفوا الفروق الدقيقة التي تختلف بها الأحكام اختلافاً ظاهرياً .

من فتاوى فضيلة الشيخ ابن عثيمين لمجلة الدعوة. (www.islam-qa.com)


عمله على بعد 40 ميلاً ، فهل يقصر الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 10993: عمله على بعد 40 ميلاً ، فهل يقصر الصلاة
السؤال:

أقطع مسافة 40 ميلا تقريبا بالسيارة للذهاب إلى عملي خلال أيام العمل الأسبوعية (من الأثنين إلى الجمعة) ، وأغادر المناطق المحيطة بمدينتي . وأعود إلى بيتي يوميا في المساء . فهل يجوز أن أقصر الصلوات في العمل وإن كنت أسافر كل يوم.

الجواب:

الحمد لله

إذا سافر الإنسان عن بلده مسافة 100 كم ، أو ما يقاربها ، فإنه يعمل بأحكام السفر من القصر ، والفطر والجمع بين الصلاتين ، والمسح على الخفين ثلاثة أيام ، لأنّ هذه المسافة تعتبر مسافة سفرٍ، وهكذا لو سافر 80 كم أو ما يقارب ذلك فإنها تعتبر مسافة قصر عند جمهور أهل العلم .

الشيخ عبد العزيز بن باز - رحمه الله - من كتاب فتاوى إسلامية 1/400. (www.islam-qa.com)


قراءة الفاتحة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 10995: قراءة الفاتحة في الصلاة
السؤال:

سؤالي يتعلق بالطريقة الصحيحة لتأدية صلاة الفريضة خلف الإمام ، وبالتحديد قراءة سورة الفاتحة .
1- هل يجب علينا أن نقرأ سورة الفاتحة بصوت منخفض والإمام يقرأ بها جهرا خلال الركعتين الأوليتين من صلوات الفريضة ؟
2- هل يجب علينا أن نقرأ سورة الفاتحة في نفس الحالة لكن في الركعة الثالثة أو الركعة الرابعة ، أي في الركعات التي يُسرّ فيها الإمام بالقراءة ؟
لقد أثير هذا السؤال نتيجة لأن جماعة الحي السكني ترغب في تصحيح طريقة صلاتنا . وأهل الحي على رأيين ، أحدهما هو : إذا كان الإمام يصلي فإن علينا أن نستمع فقط سواء أكان يقرأ جهرا (الركعتين الأولى والثانية) أو سرا (في الثالثة والرابعة) ؛ أما أصحاب الرأي الآخر فقالوا بأن الصلاة لا تقبل بدون قراءة سورة الفاتحة ، سواء أقرأ بها الإمام جهرا أم سرا .
أرجو أن تبين لنا الصواب وتزودنا بأكبر عدد ممكن من الدلائل ..

الجواب:
الحمد لله

قراءة الفاتحة ركن من أركان الصلاة في كل ركعة في حق الإمام والمنفرد ، لقول النبي صلى الله عليه وسلم : ( لا صَلاة لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ ) رواه البخاري (الأذان/714) ، أما قراءة الفاتحة للمأموم خلف الإمام في الصلاة الجهرية فللعلماء فيها قولان :

القول الأول : أنها واجبة ، والدليل عليها عموم قول النبي صلى الله عليه وسلم : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) ولمّا علّم النبي صلى الله عليه وسلم المُسِيء صلاته ، أمره بقراءة الفاتحة .

وصحّ عن النبي صلى الله عليه وسلم أنه كان يقرؤها في كل ركعة ، قال الحافظ ابن حجر في فتح الباري : " وَقَدْ ثَبَتَ الإِذْنُ بِقِرَاءَةِ الْمَأْمُومِ الْفَاتِحَةَ فِي الْجَهْرِيَّةِ بِغَيْرِ قَيْد , وَذَلِكَ فِيمَا أَخْرَجَهُ الْبُخَارِيّ فِي " جُزْء الْقِرَاءَة " وَاَلتِّرْمِذِيّ وَابْن حِبَّانَ وَغَيْرُهُمَا مِنْ رِوَايَة مَكْحُول عَنْ مَحْمُود بْن الرَّبِيع عَنْ عُبَادَة " أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَقُلَتْ عَلَيْهِ الْقِرَاءَةُ فِي الْفَجْرِ , فَلَمَّا فَرَغَ قَالَ : لَعَلَّكُمْ تَقْرَءُونَ خَلْفَ إِمَامِكُمْ ؟ قُلْنَا : نَعَمْ . قَالَ : فَلَا تَفْعَلُوا إِلا بِفَاتِحَةِ الْكِتَابِ , فَإِنَّهُ لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا " ا.هـ .

القول الثاني : أن قراءة الإمام قراءة للمأموم ، والدليل على ذلك قول الله تعالى : ( وإذا قُرِئ القرآن فاستمعوا له وانصتوا لعلكم ترحمون ) الأعراف /204 ، قال ابن حجر : " وَاسْتَدَلَّ مَنْ أَسْقَطَهَا عَنْهُ فِي الْجَهْرِيَّةِ كَالْمَالِكِيَّةِ بِحَدِيث ( وَإِذَا قَرَأَ فَأَنْصِتُوا ) وَهُوَ حَدِيثٌ صَحِيحٌ أَخْرَجَهُ مُسْلِم مِنْ حَدِيثِ أَبِي مُوسَى الأَشْعَرِي .

والذين يقولون بوجوبها ، فإنهم يقولون إنها تُقرأ بعد أن يفرغ الإمام من قراءة الفاتحة ، وقبل أن يَشْرَع في قراءة السورة الأخرى ، أو أنها تُقرأ في سَكَتَاتِ الإمام قال ابن حجر : " يُنْصِتُ إِذَا قَرَأَ الإِمَام وَيَقْرَأُ إِذَا سَكَتَ " إ.هـ . قال الشيخ ابن باز : المقصود بسكتات الإمام أي سكتة تحصل من الإمام في الفاتحة أو بعدها ، أو في السورة التي بعدها ، فإن لم يسكت الإمام فالواجب على المأموم أن يقرأ الفاتحة ولو في حال قراءة الإمام في أصح قولي العلماء . انظر فتاوى الشيخ ابن باز ج/11 ص/221

وقد سئلت اللجنة الدائمة عن مثل هذا السؤال فأجابت :

الصحيح من أقوال أهل العلم وجوب قراءة الفاتحة في الصلاة على المنفرد والإمام والمأموم في الصلاة الجهرية والسرية لصحة الأدلة الدالة على ذلك وخصوصها ، وأما قول الله تعالى : ( وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون ) فعام ، وكذلك قول النبي صلى الله عليه وسلم : ( وإذا قرأ فأنصتوا )

عام في الفاتحة وغيرها . فيخصصان بحديث : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) جمعا بين الأدلة الثابتة ، وأما حديث : ( من كان له إمام فقراءة الإمام له قراءة ) فضعيف ، ولا يصح ما يقال من أن تأمين المأمومين على قراءة الإمام الفاتحة يقوم مقام قراءتهم الفاتحة ، ولا ينبغي أن تجعلوا خلاف العلماء في هذه القضية وسيلة إلى البغضاء والتفرق والتدابر ، وإنما عليكم بمزيد من الدراسة والاطّلاع والتباحث العلمي . وإذا كان بعضكم يقلّد عالماً يقول بوجوب قراءة الفاتحة على المأموم في الصلاة الجهرية وآخرون يقلدون عالماً يقول بوجوب الإنصات للإمام في الجهرية والاكتفاء بقراءة الإمام للفاتحة فلا بأس بذلك ، ولا داعي أن يشنِّع هؤلاء على هؤلاء ولا أن يتباغضوا لأجل هذا .

وعليهم أن تتسع صدورهم للخلاف بين أهل العلم ، وتتسع أذهانهم لأسباب الخلاف بين العلماء ، واسألوا الله الهداية لما اختلف فيه من الحق إنه سميع مجيب ، وصلى الله على نبينا محمد

الشيخ محمد صالح المنجد (www.islam-qa.com)


لا بأس بختان الطبيبة للصبي الرضيع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 11002: لا بأس بختان الطبيبة للصبي الرضيع
السؤال:

هل يصح أن تقوم طبيبة بإجراء عملية الختان للصبيان ( بعلم أو بطريق الخطأ) ؟ أرجو أن توضحوا حكم ذلك حيث أنه يقع في العديد من بلاد العالم .

الجواب:
الحمد لله
لا بأس أن تقوم الطبيبة بختان الطفل الرضيع ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم استعمال كلمة لو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 11010: حكم استعمال كلمة لو
السؤال:

السؤال : فيمن سمع رجلا يقول : لو كنت فعلت كذا لم يجر عليك شيء من هذا , فقال له رجل آخر سمعه : هذه الكلمة قد نهى النبي صلى الله عليه وسلم عنها , وهي كلمة تؤدي قائلها إلى الكفر , فقال رجل آخر : قال النبي صلى الله عليه وسلم في قصة موسى مع الخضر : { يرحم الله موسى وددنا لو كان صبر حتى يقص الله علينا من أمرهما } واستدل الآخر بقوله صلى الله عليه وسلم : { المؤمن القوي أحب إلى الله من المؤمن الضعيف إلى أن قال فإن كلمة لو تفتح عمل الشيطان } فهل هذا ناسخ لهذا أم لا ؟.

الجواب:

الجواب :
الحمد لله

جميع ما قاله الله ورسوله حق , " ولو " تستعمل على وجهين : أحدهما : على وجه الحزن على الماضي والجزع من المقدور , فهذا هو الذي نهى عنه , كما قال تعالى : { يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة في قلوبهم } .

وهذا هو الذي نهى عنه النبي صلى الله عليه وسلم حيث قال : { وإن أصابك شيء فلا تقل : لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن - اللو - تفتح عمل الشيطان } أي تفتح عليك الحزن والجزع , وذلك يضر ولا ينفع بل اعلم أن ما أصابك لم يكن ليخطئك , وما أخطأك لم يكن ليصيبك , كما قال تعالى : { ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه } , قالوا : هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم .

والوجه الثاني : أن يقال " لو " لبيان علم نافع , كقوله : { لو كان فيهما آلهة إلا الله لفسدتا } . ولبيان محبة الخير وإرادته , كقوله : " لو أن لي مثل ما لفلان لعملت مثل ما يعمل " ونحوه جائز .

وقول النبي صلى الله عليه وسلم : { وددت لو أن موسى صبر ليقص الله علينا من خبرهما } هو من هذا الباب , كقوله : { ودوا لو تدهن فيدهنون } فإن نبينا صلى الله عليه وسلم أحب أن يقص الله خبرهما , فذكرها لبيان محبته للصبر المترتب عليه , فعرفه ما يكون لما في ذلك من المنفعة , ولم يكن في ذلك جزع ولا حزن ولا ترك لما يجب من الصبر على المقدور ...

والله أعلم .

مجموع الفتاوى الكبرى لابن تيمية 1033 - 9 (www.islam-qa.com)


هل من المحظورات وضع كيس على عضو من به سلس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 11013: هل من المحظورات وضع كيس على عضو من به سلس
السؤال:

السؤال : ما حكم أن يضع المحرم صاحب السلس شيئاً على العضو - مثل الكيس - حتى لا تنتشر النجاسة ؟ هل هو من محظورات الإحرام ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بأن هذا ليس من محظورات الإحرام .

والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


عورة المرأة بين النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 11014: عورة المرأة بين النساء
السؤال:

سمعنا حفظك الله أن عورة المرأة بين النساء من السرة إلى الركبة ، فهل هذا صحيح ؟ لا سيما ونحن نرى في قصور الأفراح من تأتي - نسأل الله العافية - وقد لبست القصير والشفاف أو المشقوق بحيث ينكشف ساقها ، أو تلبس ما لا كوم له وما لا يستر جزءاً من الصدر أو من الظهر .. فتخرج المسلمة وكأنها راقصة في إحدى الدول الكافرة أو ممثلة على الشاشة سافرة . وإذا أنكرنا عليهن قلن : ليس في ذلك شيء وعورة المرأة من السرة إلى الركبة . فذهب الحياء وتشدق النساء ، وتُشُبه بالكفار ، واتسع الخرق .. أجيبونا وفقكم الله.

الجواب:

الحمد لله

إن المرأة كلها عورة عند الرجال الأجانب ، ولا يجوز لها أن تبدو أمام الرجال ولو كانت متسترة بالثياب إذا خيفت الفتنة برؤيتها وطولها ومشيتها . وأمّا ما ذُكِر من أنّ عورتها أمام النساء ما بين السرة والركبة فهذا خاص فيما إذا كانت في منزلها بين أخواتها ونساء أهل دارها ؛ مع أن الأصل وجوب سترها لبدنها جميعاً مخافة أن يقتدي بها وتنتشر هذه العادة السيئة بين النساء ، وهكذا يجب ستر مفاتنها أمام محارمها وأمام النساء الأجنبيات مخافة الافتتان بها من بعض المحارم أو من بعض النساء التي تنقل صفتها إلى غيرها ، فقد ورد في الحديث أن النبي صلى الله عليه وسلم قال : " لا تصف المرأة الأخرى لزوجها حتى كأنها رأي العين " ومعنى ذلك أنها إذا بدت مفاتنها كصدرها وكتفيها وبطنها وظهرها وعضديها وعنقها وساقيها ، فإن من يراها لا بد أن يأخذ عنها هذه الفكرة ، والغالب أنهن يتكلمن فيها بذكر ما رأين منها عند أهلهن ذكوراً وإناثاً ، وقد يذكرن ذلك عند الأجانب مما يبعث الهمم نحوها ، ومما يسبب تعلق النفوس الرديئة بها . فعلى هذا يلزمها أن تستر مفاتنها ولو أمام المحارم والنساء ، كالصدر والظهر والعضدين والساقين ونحو ذلك . ويتأكد وجوب هذا التستر إذا كانت في مجامع الاحتفالات وبيوت الأفراح والمستشفيات والمدارس ولو كانت في وسط النساء فقد يراها بالصدفة بعض الرجال الأجانب أو الأطفال المراهقين وقد يلتقط لها صوراً عارية يفتتن بها من نظر إليها . وقد ورد الوعيد الشديد على من تتبرج وتلبس الثياب الرقيقة أو الضيقة في قول النبي صلى الله عليه وسلم : " صنفان من أهل النار ؛ نساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخل الجنة ولا يجدن ريحها " والمعنى أنهن كاسيات بثياب شفافة أو ضيقة تبين حجم الأعضاء أو فيهن فتحات تُظهر صدروهن وثديهن ومفاتنهن . ويعم ذلك بروزهن في الحفلات والمجتمعات العامة . والله أعلم .

من فتاوى فضيلة الشيخ عبد الله بن عبد الرحمن الجبرين . (www.islam-qa.com)


حكم الدعاء بأدعية لم تثبت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 11017: حكم الدعاء بأدعية لم تثبت
السؤال:

ما حكم بعض الادعية التي لم ترد مثل : " حجر حابس ، شهاب قابس ، ردت عين الحاسد عليه وعلى أحب الناس إليه "؟.

الجواب:

الحمد لله

هذا الدعاء لا أصل له ، وفيه عدوان على غير المعتدي ، فلا يجوز استعماله لقول النبي صلى الله عليه وسلم : " من عمل عملا ليس عليه أمرنا فهو رد " . والله أعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


حكم الخصام بين الأخ وأخيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 11018: حكم الخصام بين الأخ وأخيه
السؤال:

أبي وعمي أخو أبي دائماً متخاصمان ، علماً أننا نسكن في بيت واحد ، وبيتنا قاطع فقط ، وأبي أعزب ، وعمي أعزب ، فأمي ماتت وزوجة عمي ماتت ، وأنا أنصحهما أن ألا يعتدوا ، ولكن عمي يعتدي على أبي أحياناً . فبماذا تنصحون الاثنين - أبي وعمي - ؟ علماً بأن أبي يصلي ويصوم ، وعمي أحياناً يصلي وأحياناً لا يصلي ولكن يصوم.

الجواب:

الحمد لله

انصح عمك بالمحافظة على الصلاة ، وبين له أنها أهم ركن في الإسلام بعد الشهادتين ، وأن تركهما كفر لا يصح صومه مع تركها ، ولا يقبل منه عمل إلا إذا أداها ، وانصحهما جميعاً بالبر والتقوى والمحافظة على صلة الرحم ، ومراعاة حقوق القرابة ، وأن من قطعها قطعه الله ومن وصلها وصله الله ، واقرأ عليهما آيات القرآن والأحاديث النبوية الواردة في ذلك ، ثم إن استجاب عمك فالحمد لله ، وإلا فالواجب هجره .

من فتاوى اللجنة الدائمة 12 / 363 . (www.islam-qa.com)


تركة ميت له زوجة وأبناء وأخوات وأحفاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 11021: تركة ميت له زوجة وأبناء وأخوات وأحفاد
السؤال:

السؤال : توفي والدي مؤخرا (أسأل الله سبحانه وتعالى أن يغفر له الذنوب ويرحمه)، وترك من خلفه أفراد العائلة، وهم: زوجته، 4 أبناء (3 منهم متزوجون، وله أيضا 3 أحفاد) 3 أخوات (إحداهن متزوجة، والأخرى أرملة، والثالثة عانس) أمه وأبوه. وقد قرأت القرآن، لكني وجدت صعوبة في فهم شروط الإرث. أرجو أن تبين لي كيف يتم التقسيم الصحيح لأملاكه، وما هي النسبة التي يجب أن نتصدق بها من تلك الأملاك (إن كان ذلك واجبا)؟

الجواب:

الجواب :

الحمد لله
الواجب عليك أن تراجع أقرب محكمة شرعية لديك لتتولى قسمة الميراث بعد إخراج الديون المستحقة وتنفيذ وصية الميت بالثلث فأقل . ثم تكون قسمة الميراث على الورثة متى توفرت شروط الإرث ، وانتـفت موانعه . وعلى كل حال في حال توفر الشروط ، وانتفاء الموانع وعدم وجود سوى هؤلاء الورثة :

_ فإن الزوجة تأخذ الثمن لوجود الفرع الوارث .

_ والأب السدس لوجود الفرع الوارث من الذكور .

_ والأم السدس لوجود الفرع الوارث .

_ والأبناء الباقي ( يقسم بينهم بالتساوي ماداموا ذكوراً ) ، أما الأحفاد ، والأخوات فلا حظ لهم لأنهم محجوبون ( بالفرع الوارث وهو الأبناء ) .

الشيخ وليد الفريان (www.islam-qa.com)


كتابة الآيات وربطها بالجسم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11026: كتابة الآيات وربطها بالجسم
السؤال:

ما حكم كتابة أوراق فيها القرآن والذكر وإلصاقها على شيء من الجسد كالصدر ونحوه ؛ أو طيها ووضعها على الضرس ، أو كتابة بعض الحروز من الأدعية الشرعية وشدها بجلد وتوضع تحت الفراش ، أو في أماكن أخرى ، وتعليق التمائم إذا كانت من القرآن والذكر والدعاء ؟.

الجواب:

الحمد لله

إلصاق الأوراق المكتوب فيها شيء من القرآن أو الأدعية على الجسم أو على موضع منه ، أو وضعها تحت الفراش ونحو ذلك لا يجوز ؛ لأنه من تعليق التمائم المنهي عنها بقوله صلى الله عليه وسلم : " من تعلق تميمة فلا أتم الله له " وقوله : " إن الرقى والتمائم والتولة شرك " . والله أعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء. (www.islam-qa.com)


الله مستو على عرشه وهو قريب منا بعلمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 11035: الله مستو على عرشه وهو قريب منا بعلمه
السؤال:

السؤال : يقول الله عز وجل في القرآن : "تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة". فهل يدل ذلك على أن الله يتحكم في الأمور الدنيوية وهو جالس (مستو) على العرش؟ وعليه فكيف يكون الله أقرب إلينا من أوردتنا؟.

الجواب:

الحمد لله

فقد ثبت بالكتاب والسنة وإجماع سلف الأمة أن الله سبحانه وتعالى فوق سمواته على عرشه وأنه العلي الأعلى ، وأنه فوق كل شيء ، وليس فوقه شيء ، قال تعالى : ( الله الذي خلق السموات والأرض وما بينهما في ستة أيام ثم استوى على العرش ما لكم من دونه من ولي ولا شفيع أفلا تتذكرون )

وقال تعالى : ( ربكم الله الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يدبر الأمر )

وقال تعالى : ( إليه يصعد الكلم الطيب والعمل الصالح يرفعه ) ، وقال تعالى : ( هو الأول والآخر والظاهر والباطن ) . وقال عليه الصلاة والسلام : " وأنت الظاهر فليس فوقك شيء " . والآيات والأحاديث في هذا المعنى كثيرة ، ومع ذلك فقد أخبر الله سبحانه أنه مع عباده أينما كانوا : ( ألم تر أن الله يعلم ما في السموات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ) . بل قد جمع الله سبحانه بين ذكر علوّه على عرشه ومعيّته لعباده في آية واحدة وذلك في قوله تعالى : ( هو الذي خلق السموات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم ) . وليس معنى كونه معنا أنه مختلط بالخلق بل هو مع عباده بعلمه ، وهو فوق عرشه لا يخفى عليه شيء من أعمالهم وأما قوله سبحانه : ( ونحن أقرب إليه من حبل الوريد ) ، فقد قال أكثر المفسرين أن المراد هو قربه سبحانه بملائكته الموكّلين بحفظ أعمال العباد . ومن قال المراد بقربه تعالى فسّره بقربه بعلمه ، كما قيل في المعيّة.

هذا هو مذهب أهل السنة والجماعة يثبتون علوّ الله على خلقه ، ومعيّته لعباده ، وينزهونه تعالى عن الحلول في المخلوقات ، وأما المعطلة كالجهمية ومن تبعهم فإنهم ينفون علوّه بذاته فوق المخلوقات واستواءه على عرشه ويقولون أنه حالٌ في كل مكان ، نسأل الله تعالى الهداية للمسلمين .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


السجود الشرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 11040: السجود الشرعي
السؤال:

السؤال : لقد رأينا بعض المصلين - هدانا الله وإياهم - إذا سجدوا رفعوا جباههم عن الأرض حتى تلامس الأرض أو قد لا تلامسها ، وإذا نصحوا عللوا ذلك بعلل واهية ( كإفساد الشماغ وغير ذلك ) فما صحة صلاتهم ؟ وما نصيحتكم لهم ؟ وجزاكم الله خيرا.

الجواب:

الجواب :
الحمد لله

يجب عليهم في السجود أن يمكنوا جباههم من الأرض لقول أنس بن مالك رضي الله عنه " كنا نصلي مع النبي صلى الله عليه وسلم في شدة الحر فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض بسط ثوبه فيسجد عليه " ، فأما مجرد ملامسة الجبهة مكان السجود فإنه لا يكفي ، وعلى هذا لا يصح سجودهم ثم لا تصح صلاتهم لأن السجود ركن من أركان الصلاة . والله أعلم .

الشيخ محمد بن صالح العثيمين حفظه الله مجلة الدعوة العدد 1752 ص 37 (www.islam-qa.com)


امرأة حامل بأربعة هل يجوز أن تسقط اثنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 11047: امرأة حامل بأربعة هل يجوز أن تسقط اثنين
السؤال:

السؤال :
هناك امرأة لا تلد فكشف عليها الأطباء فوجدوا أن البويضات الأنثوية ميتة ثم قاموا بعملية زراعة للبويضات فحملت المرأة بأربعة فلما كشف عليها الأطباء وأخبروا زوجها قال أنه لا يريد أربعة لأن المرأة قد تتعب وتوهن فقال أن يخرجوا اثنين ويبقوا اثنين فقال الأطباء لا نعمل هذا العمل إلا بفتوى من فضيلة الشيخ محمد بن صالح العثيمين ، علماً بأن مدة الحمل ثلاثة أشهر فهل يجوز للأطباء أن يعملوا هذه العملية حيث أنهم توقفوا لينظروا في رأي فضيلتكم ؟.

الجواب:

الجواب :
الحمد لله

زراعة البويضات لا نتكلم عنها لأن الأمر قد مضى ، أما تنزيل بعض ما في بطنها فإن كان يخشى على الأم ولم يتم للحمل أربعة أشهر فلا بأس ، وإن كان قد تم للحمل أربعة أشهر فإنه لا يجوز التنزيل بأي حال من الأحوال .

من فتاوى الشيخ ابن عثيمين لمجلة الدعوة . (www.islam-qa.com)


مس الراقي لشيء من بدن المرأة للتضييق على الجان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11049: مس الراقي لشيء من بدن المرأة للتضييق على الجان
السؤال:

ما حكم مس الراقي لجسد المرأة يدها أو جبهتها أو رقبتها مباشرة من غير حائل بحجة الضغط والتضييق على ما فيها من الجان خاصة أن مصل هذا اللمس يحصل من الأطباء في المستشفيات ، وما هي الضوابط في ذلك ؟.

الجواب:

الحمد لله

لا يجوز للراقي مس شيء من بدن المرأة التي يرقيها لما في ذلك من الفتنة ، وإنا يقرأ عليها بدون مس .

وهناك فرق بين عمل الراقي وعمل الطبيب ؛ لأن الطبيب قد لا يمكنه العلاج إلا بمس الموضع الذي يريد أن يعالجه ، بخلاف الراقي فإن عمله - وهو القراءة والنفث - لا يتوقف على اللمس . والله أعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء . (www.islam-qa.com)


شرب الماء الذي بللت فيه أوراق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11055: شرب الماء الذي بللت فيه أوراق
السؤال:

ما حكم القراءة على ماء فيه زعفران ، ثم غمس الأوراق فيه ، ثم تجفيفها ، ثم حلها بعد ذلك بماء ، ثم شربها ؟.

الجواب:

الحمد لله

القراءة في ماء زعفران ثم تغمس الأوراق في هذا الماء وتباع على الناس لأجل الاستشفاء بها - هذا العمل لا يجوز ويجب منعه ؛ لأنه احتيال على أكل أموال الناس بالباطل ، وليس هو من الرقية الشرعية التي نص بعض أهل العلم على جوازها ؛ وهي كتابة الآيات في ورقة أو في شيء طاهر كتابة واضحة ، ثم غسل تلك الكتابة وشرب غسيلها .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


استخدام أختام عليها أدعية بدلا من الكتابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11058: استخدام أختام عليها أدعية بدلا من الكتابة
السؤال:

السؤال :
ما حكم وضع أختام كبيرة الحجم مكتوب فيها آيات أو أذكار أو أدعية ، منها شيء مخصص للسحر ، ومنها ما هو للعين ، ومنها ما هو للجان ، ثم يغمس بالخاتم في ماء فيه زعفران ، ثم يختم على أوراق تحل بعد ذلك وتشرب ؟.

الجواب:

الجواب :
الحمد لله

لا يجوز للراقي كتابة الآيات والأدعية الشرعية في أختام تغمس بماء فيه زعفران ، ثم توضع تلك الأختام على أوراق ليقوم ذلك مقام الكتابة ، ثم تغسل تلك الأوراق وتشرب ؛ لأن من شرط الرقية الشرعية نية الراقي والمرقي الاستشفاء بكتاب الله حال الكتابة . والله أعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء. (www.islam-qa.com)


هل تغطى وجهها وشعرها أمام والدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 11059: هل تغطى وجهها وشعرها أمام والدها
السؤال:

إن أغلب الكتب المتوفرة باللغة الإنجليزية، هنا في الولايات المتحدة، يكون فيها رسائل متناقضة. ففيما يتعلق بملابس النساء، نجد أن بعض الكتب تقول بأنه يجوز للمرأة أن تبدي يديها ووجهها وقديمها، وكتب أخرى تقول بأن لها أن تظهر يديها ووجهها فقط، وبعض الكتب تقول بأنه يجوز لها أن تبدي يديها فقط، والبعض الآخر يقول بأنه لا يجوز أن يظهر منها إلا العينين عند الحاجة. فكيف لنا أن نوفق بين تلك الأقوال؟ وهل يوجد دليل على كل قول منها؟ أنا امرأة تستر كامل البدن، بما في ذلك اليدين والوجه. وقد قرأت في بعض الكتب مؤخرا الخاصة بـ " " purdah حيث ذكر الكاتب أن النساء يجب عليهن أن يغطين أنفسهن عدا الأيدي والأوجه فقط حتى أمام الإخوان والآباء. فهل هذا صحيح؟ ألا يجوز أن أظهر شعر رأسي أمام والدي، أم أن تلك العبارة تظهر فقط عادات تلك البلاد التي ينتمي إليها الكاتب؟.

الجواب:

الحمد لله

الاختلاف المذكور في حجاب المرأة من قبيل الاجتهاد والراجح وجوب ستر المرأة لجميع بدنها من الوجه والكفين ، والشعر وسائر البدن عن الأجانب لعموم قوله تعالى : ( وليضربن بخمرهن على جيوبهن ) . ولا يتأتى ذلك إلا بتغطية الوجه ، والشعر وغيره من باب أولى ويحرم إظهاره .

ولقوله عليه الصلاة والسلام : " المرأة كلها عورة " ، ولحصول الفتنة بالنظر إلى ذلك كله ، والحديث الوارد في جواز كشف الوجه والكفين من جانب لا يصح .

وأما عورة المرأة لمحارمها من الأخوة ، والأباء ، والأعمام ونحوهم وكذلك النساء فما سوى ما يظهر منها غالبا فيجوز لها كشف الرأس ، والوجه ، والكفين ، والرقبة ، والقدمين لمشقة ستر ذلك عنهم ولانتفاء الفتنة.

الشيخ وليد الفريان .

فقد قال ابن كثير في تفسير قوله تعالى " وليضربن بخمرهن على جيوبهن " : يعني المقانع يعمل لها صنفات ضاربات على صدورهن لتواري ما تحتها من صدرها وترائبها ليخالفن شعار نساء أهل الجاهلية فإنهن لم يكن يفعلن ذلك بل كانت المرأة منهن تمر بين الرجال مسفحة بصدرها لا يواريه شيء وربما أظهرت عنقها وذوائب شعرها وأقرطة آذانها فأمر الله المؤمنات أن يستترن في هيئاتهن وأحوالهن ؛ كما قال تعالى " يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين " وقال في هذه الآية الكريمة " وليضربن بخمرهن على جيوبهن " والخُمُر جمع خمار وهو ما يخمر به أي يغطى به الرأس وهي التي يسميها الناس المقانع ، قال سعيد بن جبير : " وليضربن " وليشددن " بخمرهن على جيوبهن " يعني على النحر والصدر فلا يرى منه شيء ، وقال البخاري ( 4758 ) حدثنا أبي عن يونس عن ابن شهاب عن عروة عن عائشة رضي الله عنها قالت يرحم الله نساء المهاجرات الأول لما أنزل الله وليضربن بخمرهن على جيوبهن ؛ شققن مروطهن فاختمرن بها ، وقال البخاري أيضا ( 4759 ) حدثنا أبو نعيم حدثنا إبراهيم بن نافع عن الحسن بن مسلم عن صفية بنت شيبة أن عائشة رضي الله عنها كانت تقول لما أنزلت هذه الآية " وليضربن بخمرهن على جيوبهن " أخذن أزرهن فشققنها من قبل الحواشي فاختمرن بها وقال ابن أبي حاتم حدثنا أبي حدثنا أحمد بن عبد الله بن يونس حدثني الزنجي بن خالد حدثنا عبد الله بن عثمان بن خثيم عن صفية بنت شيبة قالت بينا نحن عند عائشة قالت فذكرن نساء قريش وفضلهن فقالت عائشة رضي الله عنها أن لنساء قريش لفضلا وإني والله مارأيت أفضل من نساء الأنصار أشد تصديقا لكتاب الله ولاإيمانا بالتنزيل لقد أنزلت سورة النور " وليضربن بخمرهن على جيوبهن " انقلب رجالهن إليهن يتلون عليهن ما أنزل الله إليهم فيها ويتلو الرجل على امرأته وابنته وأخته وعلى كل ذي قرابته فما منهن امرأة إلا قامت إلى مرطها المرحل فاعتجرت به تصديقا وإيمانا بما أنزل الله من كتابه فأصبحن وراء رسول الله صلى الله عليه وسلم معتجرات كأن على رؤوسهن الغربان ، ورواه أبو داود ( 4100 ) من غير وجه عن صفية بنت شيبة به ، وقال ابن جرير ( 18120 ) حدثنا يونس أخبرنا ابن وهب أن قرقرة بن عبد الرحمن أخبره عن ابن شهاب عن عروة عن عائشة قالت يرحم الله النساء المهاجرات الأول لما أنزل الله وليضربن بخمرهن على جيوبهن شققن أكتف مروطهن فاختمرن بها ، ورواه أبو داود ( 4102 ) من حديث ابن وهب به ( تفسير ابن كثير 3/283 ).

وما ذكرتيه نقلا عن بعض الكتب أن المرأة يجب عليها الحجاب أمام إخوانها وأبيها فهو تنطّع خاطئ ، وكلام غير صحيح وقد قال الله تعالى : " وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوْ التَّابِعِينَ غَيْرِ أُوْلِي الإِرْبَةِ مِنْ الرِّجَالِ أَوْ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ " النور : 31 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تخيل المريض للعائن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 11063: حكم تخيل المريض للعائن
السؤال:

السؤال : ما مدى صحة تخيل المريض للعائن من جراء القراءة ، أو طلب الراقي من القرين أن يخيل للمريض من أصابه بالعين ؟.

الجواب:

الجواب :
الحمد لله

تخيل المريض للعائن أثناء القراءة عليه وأمر القارئ له بذلك هو عمل شيطاني لا يجوز ؛ لأنه استعانة بالشياطين ، فهي التي تتخيل له بصورة الإنسي الذي أصابه ، وهذا عمل محرم لأنه استعانة بالشياطين ، ولأنه يسبب العداوة بين الناس ، ويسبب نشر الخوف والرعب بين الناس ، فيدخل في قوله تعالى : " وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا " الجن : 6 . والله أعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


صلاة المرأة بثوب واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 11073: صلاة المرأة بثوب واحد
السؤال:

بالنسبة لأداء الصلاة، هل من الواجب على المسلمة أن تغطي بدنها بثوبين، مثل السروال (البنطال) لنصفها السفلي وقميص لنصفها العلوي ، أم هل يجوز لها أن ترتدي ثوبا واحدا يغطي سائر بدنها وفقا للتعليم الإسلامية الخاصة بالملابس .

الجواب:
الحمد لله

يجب على المسلمة أن تغطي جميع بدنها في الصلاة سوى وجهها لأنها كلها عورة في الصلاة ، ففي الحديث : " لا يقبل الله صلاة حائض إلا بخمار " . ويجب أن يكون الساتر سابغا يغطي جميع البدن واسعا لا يبين الحجم ، ويكفي أن يكون الثوب واحدا يغطي سائر البدن . وأما حكم لبس البنطال فلها أن تراجع السؤال رقم ( 5066 و 10436 و 21438 )

الشيخ عبد الكريم الخضير .

ويحسن التنبيه هنا إلى أنه ليس لصلاة المرأة لباس معيّن يسمى لباس الصلاة بحيث لا يصح لها أن تصلي في غيره كما يظنه كثير من النساء في بعض المجتمعات ، وإنما الحكم معلق بالستر فمتى حصل الستر صحت الصلاة .

الإسلام سؤال وجواب (www.islam-qa.com)


لا بأس بتسمية البنت ( ميرة ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 11078: لا بأس بتسمية البنت ( ميرة )
السؤال:

زوجي يحب الاسم "ميرا" كثيرا، وهو يريد أن يسمي طفلتنا بذلك الاسم في المستقبل . هل التسمي بذلك الاسم مقبول في الإسلام؟ أرجو أن توجهنا.

الجواب:
الحمد لله
الميرة في اللغة العربية معناها الطعام ، وعليه فلا مانع من التسمية بهذا الاسم ، وللأهمية يُراجع السؤال رقم (7180 ) في آداب التسمية .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من أحكام تشبه النساء بالرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 11083: من أحكام تشبه النساء بالرجال
السؤال:

السؤال : ما حكم شراء المرأة من المحلات الخاصة لبيع الملابس الرجالية حيث يباع فيها البلايز التي يرتديها غالباً الوافدون إلى المملكة وهي مشابهة لملابس النساء ؟ وهل يعد ذلك من التشبه ؟..

الجواب:

الجواب :

الحمد لله
إذا كانت المرأة تشتري ملابس رجالية لكي تستخدمها فهذا من التشبه إذا كانت تلك الملابس مميزة وخاصة بالرجال مثل ما يسمونه بالترنق أو الثوب العادي أو القميص ، وأما إن كانت مشتركة أو مما تشترك به الألبسة فلا حرج في هذا إطلاقاً ، إذا كانت مشتركة يلبسها الرجال والنساء مثل قمصان النوم وغير ذلك .

وعموماُ أقول كل ما كان خاصاً بالرجال فلا يجوز للمرأة لبسه ، وكل ما كان خاصاً بالنساء فلا يجوز للرجل لبسه .

وأما ما كان مشتركاًُ فلا حرج في هذا ، أو كانت المرأة مضطرة مثل بلاد المسلمين التي فيها فقر مدقع شديد جداً ووجدت المرأة ثوباً لا يشف ولا يصف يسترها وهو ثوب رجالي في بعض البلدان الاسلامية فلا حرج في لبسه للضرورة وستر العورة لأن حالة الاضطرار غير حالة الاستقرار .

من فتاوى الشيخ إبراهيم الخضيري لمجلة الدعوة العدد 1762 ص 39 (www.islam-qa.com)


صيام يوم المعراج ويوم شابي وباراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 11086: صيام يوم المعراج ويوم شابي وباراث
السؤال:

السؤال : هل الأمور الواردة أدناه تعتبر من البدع:
1- الصلاة أكثر من 8 ركعات في التراويح؟
2- الصيام ما يفترض بأنه يوم المعراج (بالنسبة لمن يعتقد بأن ذلك التاريخ المحدد هو يوم المعراج، وبالنسبة للشخص الذي يعلم جازما بأنه لم يرد تاريخ محدد في الأحاديث، لكنه يصوم ذلك اليوم من أجل إرضاء الله؟)
3- صيام ما يفترض أنه يوم "شابي باراث"؟
4- أليس من البدعة أن يقول شخص ما بأن من يقوم بصيام يوم "شابي باراث" إنما يصومه على أنه صيام نافلة؟
بعض المسلمين يقولون بأننا إذا صلينا أكثر من 8 ركعات في التراويح وصمنا في أيام مختلفة مثل "شابي باراث" والمعراج ومولد النبي (صلى الله عليه وسلم) فإن ذلك لا يكون من البدع لأن النبي صلى الله عليه وسلم علمنا تلك العبادات، وما هو الخطأ في تأدية الصلاة أو الصيام في أي يوم (عدا الأيام والأوقات المحرمة). فما الحكم في ذلك؟
5- تأدية صلاة "تسبيح نفل"؟ (حيث تقرأ سورة الإخلاص 100 مرة في كل ركعة).

الجواب:

الحمد لله
1- صلاة أكثر من ثمان ركعات في التراويح لا يعتبر من البدع ، بشرط أن لا يخص بعض الليالي بمزيد عدد ، كالعشر الأواخر ، فإنه ينبغي أن يكون عدد الركعات فيها كعدد الركعات في غيرها وإنما تخص العشر الأواخر بتطويل الركعات .

2- صيام اليوم الذي يعتقد أنه يوم المعراج لا يجوز ، ويدخل في البدع ، فمن صامه وإن كان من باب الاحتياط ، كأن يقول : إن كان هو يوم المعراج حقيقة فقد صمته ، وإن لم يكن فهو خير فعلته إن لم أؤجر عليه لم أعاقب ، فهذا يُدخل صاحبه في البدع ، ويكون آثما ومستحقا للعقاب . لكن إذا كان صامه لا لأجل أنه يوم المعراج وإنما من عادته أن يصوم يوما ويفطر يوما ، أو يصوم الاثنين والخميس ، ووافق ذلك ما يسمى بيوم المعراج ، فلا حرج عليه أن يصوم بهذه النية : أي نية أنه يوم الاثنين أو الخميس أو اليوم الذي يصومه .

3- 4- الكلام عن صيام يوم المعراج كالكلام عن صيام يوم " شابي باراث " ، ومن يقول من المسلمين إن صيام يوم المعراج أو " شابي باراث " لا يعتبر من البدع لأن النبي عليه الصلاة والسلام علّمنا تلك العبادات ، فما هو الخطأ في صيام أي يوم عدا الأيام المحرمة ؟ فنقول :

إذا كان النبي عليه الصلاة والسلام علمنا تلك العبادات فأين الدليل على تخصيص يوم المعراج أو غيره بالصيام ، فلو كان هناك دليل على مشروعية صيام هذين اليومين لما استطاع أحد ان يقول عن صيامهما من البدع . لكن الذي يظهر ان قائل هذا الكلام يقصد أن الصيام عبادة في الجملة ، فإذا صام فقد أدى عبادة يُثاب عليها إذا كان ذلك في غير الأيام التي نهي عن صيامها كيومي العيد . وهذا الكلام صحيح لو كان الصائم لم يخصص أياما يعتقد فضل الصيام فيها ، كيوم المعراج ، و " شابي باراث " ، فإن الذي يدخل في البدعة هنا هو التخصيص فلو كان صيام هذين اليومين له فضل لوجدنا النبي عليه الصلاة والسلام يصومه ، أو يحث على صيامه ومن المعلوم أن صحابة رسول الله أحرص على الخير منا ، فلو كانوا يعلمون فضل صيام هذين اليومين لصاموهما ، فلمّا لم نجد عنهم شيئا من ذلك علمنا ان هذا من البدع الحادثة ، وقد قال عليه الصلاة والسلام : " من عمل عملا ليس عليه أمرنا فهو رد " أي مردود على صاحبه ، وصيام هذين اليومين عمل ، ولم نجد النبي عليه الصلاة والسلام أمر به ، فهو إذا مردود .

5- صلاة " تسبيح نفل " الكلام عليها كالكلام السابق تماما ، فالعبادة التي ليس عليها دليل شرعي مردودة . وحيث أنها لم يثبت في كتاب الله ولا في سنة المصطفى صلى الله عليه وسلم صلاة فيها قراءة قل هو الله أحد 100 مرة ففعلها إذن بدعة محدثة على صاحبها وبالها ، والله أعلم .

الشيخ سعد الحميد . (www.islam-qa.com)


كيفية التصرف عند وقوع الفتن والافتراق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 11093: كيفية التصرف عند وقوع الفتن والافتراق
السؤال:

السؤال : هل هذا الزمان هو المقصود من قول الرسول صلى الله عليه وسلم عندما سأله صحابي : ماذا أفعل عندما تكثر الفتن والفرقة فقال له ردا على سؤاله : اعتزل الناس ، اجلس في بيتك ، وفي الصحيح في كتاب الفتن باب كيف الحال إذا لم يكن خليفة الحديث فيما معناه أنه صلى الله عليه وسلم أمرهم عند نزول النوازل بالاعتزال وقال : " ولو أن تعض على أصل شجرة " نرجو توضيح هذا الحديث وأقوال العلماء فيه ؟.

الجواب:

الجواب :

الحمد لله
في الصحيحين وغيرهما واللفظ للبخاري عن أبي إدريس الخولاني أنه سمع حذيفة بن اليمان يقول : كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني ، فقلت يا رسول الله : إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير فهل بعد هذا الخير من شر؟ ………..قال : " نعم وفيه دخن " قلت : وما دخنه ؟ قال : " قوم يهدون بغير هديي تعرف منهم وتنكر " قلت : فهل بعد ذلك الخير من شر ؟ قال : " نعم دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها " قلت : يا رسول الله ؛ صفهم لنا ، قال : " هم من جلدتنا ويتكلمون بألسنتنا " قلت : فما تأمرني إن أدركني ذلك ؟ قال : " تلزم جماعة المسلمين وإمامهم " قلت : فإن لم يكن لهم جماعة ولا إمام ؟ قال : " فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك " والزمن ليس خاصاً بهذا الزمان وإنما هو عام في كل زمان ومكان من عهد الصحابة رضي الله عنهم زمن الفتنة والخروج على عثمان رضي الله عنه .

والمراد من اعتزال الناس زمن الفرقة ما ذكره الحافظ ابن حجر رحمه الله في الفتح عن الطبري أنه قال : متى لم يكن للناس إمام فافترق الناس أحزاباً فلا يتبع أحداً في الفرقة ويعتزل الجميع إن استطاع ذلك خشية من الوقوع في الشر ، ومتى وجد جماعة مستقيمة على الحق لزمه الانضمام إليها وتكثير سوادها والتعاون معها على الحق لأنها والحال ما ذكر هي جماعة المسلمين بالنسبة إلى ذلك الرجل وذلك المكان .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/95 (www.islam-qa.com)


خطبها رجل مسلم وقد وقعت في ذنب سابق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 11095: خطبها رجل مسلم وقد وقعت في ذنب سابق
السؤال:

أنا امرأة في الخامسة والعشرين من عمري ، وقد تزوجت زواج متعة في سن مبكرة . وأنا أفهم بأن أهل السنة يعتقدون بأن زواج المتعة حرام . والأسباب التي جعلتني أتزوج على تلك الطريقة يصعب ذكرها لأنها كثيرة جدا ، لكن الظروف التي أحاطت بالزواج تجعلني لا أزال أتساءل عن عظم الذنب الذي في ذلك الزواج ، وفي بعض الأحيان ، إذا كان ذلك ذنبا على الإطلاق . وأسأل الله أن يغفر لي، وأن يريني الطريق الصحيحة ، فنحن نعيش في عالم يختلف تماما عن تلك الأيام التي عاشها النبي (صلى الله عليه وسلم)، وذلك يجعل من الصعب علي أحيانا، لأني امرأة غربية ومسلمة أيضا، أن أميز بين الحرام والحلال.
أنا الآن أعرف مسلما لم يسبق له أن تزوج من قبل ، وهو يريد أن يتزوجني . لكن الذي يشغلني هو أن ذلك (زواجه بي) قد لا يكون أفضل شيء في مصلحته ، لكني لست متأكدة من ذلك . أولا : لأن قيمنا متشابهة إلى حد بعيد حاليا، كما أننا نتشابه في الكثير من الأمور. وفي الواقع ، فإني لم يسبق لي أن عرفت شخصا يتوافق معي في مثل هذا العدد من الأمور . لكن حياته كانت مختلفة عن حياتي شيئا ما ، وقد حفظه الله برحمته من الاختيارات التي اتخذتها أنا . والأمر الذي أريده ، أكثر من أن أعيش مع هذا الرجل ، هو أن يكون هو مطمئنا في قراره بالزواج مني ، وأن يشعر بأن ذلك صحيح دينيا ، أو أن ذلك يجوز له أن يقوم به. فهل يجوز ذلك ؟.

الجواب:
الحمد لله

إذا كان المتقدم للزواج كفءً ، بمعنى أنه ممن يُرضى دينه وأمانته فلا يجوز لك أن تتأخري عن قبوله والشكوك والظنون والتوقعات التي لا تعتمد على الأدلة لا قيمة لها ، فلا يُلتفت إليها . فإذا كان وصفه كما ذُكر فلا تترددي في قبوله . وأما ما وقع من نكاح المتعة فلا شك أن المتعة حرام ، وأنها منسوخة فلا يجوز الزواج بهذه الطريقة ، لكن إذا عرفت ذلك فعليك التوبة والاستغفار .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


تحريم استعمال الأمانة بغير إذن صاحبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 11103: تحريم استعمال الأمانة بغير إذن صاحبها
السؤال:

السؤال :
ترك شخص سيارته عندي أمانة حتى يعود من سفره ، فاضطررتُ لاستعمالها بدون أخذ إذن منه ، فهل يجوز استعمالها مدة غيابه أم أعيدها لمكانها ، مع العلم أني محتاج لاستعمالها ؟

الجواب:

الجواب :
الحمد لله

يحرم استعمالها بدون إذن ، فإن العلماء قالوا : ويحرم التصرف في الأمانة بغير إذن صاحبها ، وهذا يتنافى مع الأمانة التي ائتمنك عليها صاحبها ، فلا يجوز لك أن تستعملها إلا بإذنه ، فعليك أن تردها إلى مكانها وأن تحافظ عليها ، وما فعلته من هذا الاستعمال هو استعمال في غير محله وأنت آثم إلا إذا سامحك صاحبها وأباحها لك فلا مانع حينئذ ، والله أعلم .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 196 (www.islam-qa.com)


هل يعتد بالطلاق الذي أوقعه القاضي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 11105: هل يعتد بالطلاق الذي أوقعه القاضي
السؤال:

السؤال : هل يعتد بطلاق أو فسخ عقد النكاح من قبل القاضي المدني في المحكمة غير الشرعية في حال أن تقدم الزوج أو الزوجة إلى المحكمة التي تحكم بالقانون الوضعي لعدم توفر القاضي الشرعي طالباً أو طالبة إنهاء عقد الزوجية ؟.

الجواب:

الجواب :

الحمد لله
يمكن أن يُعقد النكاح على وجه شرعي خارج هذه المحكمة ثم يؤتى إلى هذه المحكمة من أجل تصديقه نظامياً ، وأما الطلاق فليس من شرطه أن يقيد في المحكمة فمن الممكن أن يُطلق الزوج عند شاهدين عدلين يُكتب ذلك في ورقة يوقع عليها الزوج والشاهدان ويحصل الطلاق لكن لا يُطلق والمرأة حائض أو في طُهر جامعها فيه إلا إن تبين حملها .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1762 ص 37 (www.islam-qa.com)


هل الأفضل للمريض أن يفطر في رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 11107: هل الأفضل للمريض أن يفطر في رمضان ؟
السؤال:

هي الأفضل للمريض أن يفطر ، أو الأفضل أن يتحمل المشقة ويصوم ؟ .

الجواب:

الحمد لله

إذا كان المريض يشق عليه الصوم فالأفضل له أن يفطر ، ويقضي الأيام التي أفطرها .

ولا يستحب له أن يصوم مع المشقة .

والدليل على ذلك :

1- روى أحمد (5832) عَنِ ابْنِ عُمَرَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ يُحِبُّ أَنْ تُؤْتَى رُخَصُهُ كَمَا يَكْرَهُ أَنْ تُؤْتَى مَعْصِيَتُهُ ) ، وصححه الألباني في إرواء الغليل ( 564 )

2- روى البخاري (6786) ومسلم (2327) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : مَا خُيِّرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن أَمْرَيْنِ إِلا أَخَذَ أَيْسَرهمَا مَا لَمْ يَكُنْ إِثْمًا , فَإِنْ كَانَ إِثْمًا كَانَ أَبْعَدَ النَّاس مِنْهُ .

قال النووي رحمه الله :

فِيهِ : اِسْتِحْبَاب الأَخْذ بِالأَيْسَرِ وَالأَرْفَق مَا لَمْ يَكُنْ حَرَامًا أَوْ مَكْرُوهًا اهـ .

بل يكره للمريض أن يصوم مع مشقة الصيام عليه ، وقد يكون صومه حراماً إذا خشي أن يحصل له ضرر بسبب الصوم .

قال القرطبي رحمه الله (2/276) :

للمريض حالتان :

إحداهما : ألا يطيق الصوم بحال ، فعليه الفطر واجبا .

الثانية : أن يقدر على الصوم بضرر ومشقة ، فهذا يستحب له الفطر ولا يصوم إلا جاهل اهـ .

وقال ابن قدامة رحمه الله في "المغني" (4/404) :

فإن تحمل المريض وصام مع هذا ، فقد فعل مكروهاً ، لما يتضمنه من الإضرار بنفسه ، وتركه تخفيف الله تعالى ، وقبول رخصته اهـ .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (6/352) :

وبهذا نعرف خطأ بعض المجتهدين والمرضى الذين يشقّ عليهم الصوم وربّما يضرّهم ، ولكنهم يأبون أن يفطروا ، فنقول : إن هؤلاء قد أخطأوا حيث لم يقبلوا كرم الله عز وجل ، ولم يقبلوا رخصته ، وأضرّوا بأنفسهم ، والله عز وجل يقول : ( ولا تقتلوا أنفسكم ) النساء / 29 . اهـ .

راجع السؤال رقم (1319) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقوم جهاز التسجيل مقام الراقي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11109: هل يقوم جهاز التسجيل مقام الراقي
السؤال:

السؤال : ما حكم تشغيل جهاز التسجيل على آيات من القرآن لعدة ساعات عند المريض ، وانتزاع آيات معينة تخص السحر ، وأخرى للعين ، وأخرى للجان ؟.

الجواب:

الجواب :
الحمد لله

تشغيل جهاز التسجيل بالقراءة والأدعية لا يغني عن الرقية ؛ لأن الرقية عمل يحتاج إلى اعتقاد ونية حال أدائها ، ومباشرة للنفث على المريض . والجهاز لا يتأتى منه ذلك . والله أعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء . (www.islam-qa.com)


ما هو البرزخ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 11110: ما هو البرزخ
السؤال:

ما هو البرزخ ؟ أرجو أن توضح ذلك بالتفصيل . وأيضا، فأنا أريد أن أعرف ما هي أنواع العقوبات على الذنوب ؟.

الجواب:

الحمد لله

المراد بالبرزخ هو ما بين أن يموت الإنسان إلى أن يبعث يوم القيامة ، فمن مات على الإسلام والطاعة نُعّم

ومن مات على الكفر أو المعصية عُذّب ، قال تعالى : ( النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشدّ العذاب ) . والعقوبات تتنوع بحسب الذنوب وقد ورد حديث في صحيح البخاري يبين عذاب البرزخ الذي يقع على بعض مرتكبي الكبائر فعن سَمُرَةُ بْنُ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا يُكْثِرُ أَنْ يَقُولَ لِأَصْحَابِهِ هَلْ رَأَى أَحَدٌ مِنْكُمْ مِنْ رُؤْيَا قَالَ فَيَقُصُّ عَلَيْهِ مَنْ شَاءَ اللَّهُ أَنْ يَقُصَّ وَإِنَّهُ قَالَ ذَاتَ غَدَاةٍ إِنَّهُ أَتَانِي اللَّيْلَةَ آتِيَانِ وَإِنَّهُمَا ابْتَعَثَانِي وَإِنَّهُمَا قَالَا لِي انْطَلِقْ وَإِنِّي انْطَلَقْتُ مَعَهُمَا وَإِنَّا أَتَيْنَا عَلَى رَجُلٍ مُضْطَجِعٍ وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِصَخْرَةٍ وَإِذَا هُوَ يَهْوِي بِالصَّخْرَةِ لِرَأْسِهِ فَيَثْلَغُ رَأْسَهُ فَيَتَهَدْهَدُ الْحَجَرُ هَا هُنَا فَيَتْبَعُ الْحَجَرَ فَيَأْخُذُهُ فَلَا يَرْجِعُ إِلَيْهِ حَتَّى يَصِحَّ رَأْسُهُ كَمَا كَانَ ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ الْمَرَّةَ الْأُولَى قَالَ قُلْتُ لَهُمَا سُبْحَانَ اللَّهِ مَا هَذَانِ قَالَ قَالَا لِي انْطَلِقْ انْطَلِقْ قَالَ فَانْطَلَقْنَا فَأَتَيْنَا عَلَى رَجُلٍ مُسْتَلْقٍ لِقَفَاهُ وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِكَلُّوبٍ مِنْ حَدِيدٍ وَإِذَا هُوَ يَأْتِي أَحَدَ شِقَّيْ وَجْهِهِ فَيُشَرْشِرُ شِدْقَهُ إِلَى قَفَاهُ وَمَنْخِرَهُ إِلَى قَفَاهُ وَعَيْنَهُ إِلَى قَفَاهُ قَالَ وَرُبَّمَا قَالَ أَبُو رَجَاءٍ فَيَشُقُّ قَالَ ثُمَّ يَتَحَوَّلُ إِلَى الْجَانِبِ الْآخَرِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ بِالْجَانِبِ الْأَوَّلِ فَمَا يَفْرُغُ مِنْ ذَلِكَ الْجَانِبِ حَتَّى يَصِحَّ ذَلِكَ الْجَانِبُ كَمَا كَانَ ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ مِثْلَ مَا فَعَلَ الْمَرَّةَ الْأُولَى قَالَ قُلْتُ سُبْحَانَ اللَّهِ مَا هَذَانِ قَالَ قَالَا لِي انْطَلِقْ انْطَلِقْ فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ قَالَ فَأَحْسِبُ أَنَّهُ كَانَ يَقُولُ فَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ قَالَ فَاطَّلَعْنَا فِيهِ فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا قَالَ قُلْتُ لَهُمَا مَا هَؤُلَاءِ قَالَ قَالَا لِي انْطَلِقْ انْطَلِقْ قَالَ فَانْطَلَقْنَا فَأَتَيْنَا عَلَى نَهَرٍ حَسِبْتُ أَنَّهُ كَانَ يَقُولُ أَحْمَرَ مِثْلِ الدَّمِ وَإِذَا فِي النَّهَرِ رَجُلٌ سَابِحٌ يَسْبَحُ وَإِذَا عَلَى شَطِّ النَّهَرِ رَجُلٌ قَدْ جَمَعَ عِنْدَهُ حِجَارَةً كَثِيرَةً وَإِذَا ذَلِكَ السَّابِحُ يَسْبَحُ مَا يَسْبَحُ ثُمَّ يَأْتِي ذَلِكَ الَّذِي قَدْ جَمَعَ عِنْدَهُ الْحِجَارَةَ فَيَفْغَرُ لَهُ فَاهُ فَيُلْقِمُهُ حَجَرًا فَيَنْطَلِقُ يَسْبَحُ ثُمَّ يَرْجِعُ إِلَيْهِ كُلَّمَا رَجَعَ إِلَيْهِ فَغَرَ لَهُ فَاهُ فَأَلْقَمَهُ حَجَرًا قَالَ قُلْتُ لَهُمَا مَا هَذَانِ قَالَ قَالَا لِي انْطَلِقْ انْطَلِقْ قَالَ فَانْطَلَقْنَا فَأَتَيْنَا عَلَى رَجُلٍ كَرِيهِ الْمَرْآةِ كَأَكْرَهِ مَا أَنْتَ رَاءٍ رَجُلًا مَرْآةً وَإِذَا عِنْدَهُ نَارٌ يَحُشُّهَا وَيَسْعَى حَوْلَهَا قَالَ قُلْتُ لَهُمَا مَا هَذَا قَالَ قَالَا لِي انْطَلِقْ انْطَلِقْ فَانْطَلَقْنَا فَأَتَيْنَا عَلَى رَوْضَةٍ مُعْتَمَّةٍ فِيهَا مِنْ كُلِّ لَوْنِ الرَّبِيعِ وَإِذَا بَيْنَ ظَهْرَيْ الرَّوْضَةِ رَجُلٌ طَوِيلٌ لَا أَكَادُ أَرَى رَأْسَهُ طُولًا فِي السَّمَاءِ وَإِذَا حَوْلَ الرَّجُلِ مِنْ أَكْثَرِ وِلْدَانٍ رَأَيْتُهُمْ قَطُّ قَالَ قُلْتُ لَهُمَا مَا هَذَا مَا هَؤُلَاءِ قَالَ قَالَا لِي انْطَلِقْ انْطَلِقْ قَالَ فَانْطَلَقْنَا فَانْتَهَيْنَا إِلَى رَوْضَةٍ عَظِيمَةٍ لَمْ أَرَ رَوْضَةً قَطُّ أَعْظَمَ مِنْهَا وَلَا أَحْسَنَ قَالَ قَالَا لِي ارْقَ فِيهَا قَالَ فَارْتَقَيْنَا فِيهَا فَانْتَهَيْنَا إِلَى مَدِينَةٍ مَبْنِيَّةٍ بِلَبِنِ ذَهَبٍ وَلَبِنِ فِضَّةٍ فَأَتَيْنَا بَابَ الْمَدِينَةِ فَاسْتَفْتَحْنَا فَفُتِحَ لَنَا فَدَخَلْنَاهَا فَتَلَقَّانَا فِيهَا رِجَالٌ شَطْرٌ مِنْ خَلْقِهِمْ كَأَحْسَنِ مَا أَنْتَ رَاءٍ وَشَطْرٌ كَأَقْبَحِ مَا أَنْتَ رَاءٍ قَالَ قَالَا لَهُمْ اذْهَبُوا فَقَعُوا فِي ذَلِكَ النَّهَرِ قَالَ وَإِذَا نَهَرٌ مُعْتَرِضٌ يَجْرِي كَأَنَّ مَاءَهُ الْمَحْضُ فِي الْبَيَاضِ فَذَهَبُوا فَوَقَعُوا فِيهِ ثُمَّ رَجَعُوا إِلَيْنَا قَدْ ذَهَبَ ذَلِكَ السُّوءُ عَنْهُمْ فَصَارُوا فِي أَحْسَنِ صُورَةٍ قَالَ قَالَا لِي هَذِهِ جَنَّةُ عَدْنٍ وَهَذَاكَ مَنْزِلُكَ قَالَ فَسَمَا بَصَرِي صُعُدًا فَإِذَا قَصْرٌ مِثْلُ الرَّبَابَةِ الْبَيْضَاءِ قَالَ قَالَا لِي هَذَاكَ مَنْزِلُكَ قَالَ قُلْتُ لَهُمَا بَارَكَ اللَّهُ فِيكُمَا ذَرَانِي فَأَدْخُلَهُ قَالَا أَمَّا الْآنَ فَلَا وَأَنْتَ دَاخِلَهُ قَالَ قُلْتُ لَهُمَا فَإِنِّي قَدْ رَأَيْتُ مُنْذُ اللَّيْلَةِ عَجَبًا فَمَا هَذَا الَّذِي رَأَيْتُ قَالَ قَالَا لِي أَمَا إِنَّا سَنُخْبِرُكَ أَمَّا الرَّجُلُ الْأَوَّلُ الَّذِي أَتَيْتَ عَلَيْهِ يُثْلَغُ رَأْسُهُ بِالْحَجَرِ فَإِنَّهُ الرَّجُلُ يَأْخُذُ الْقُرْآنَ فَيَرْفُضُهُ وَيَنَامُ عَنْ الصَّلَاةِ الْمَكْتُوبَةِ وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يُشَرْشَرُ شِدْقُهُ إِلَى قَفَاهُ وَمَنْخِرُهُ إِلَى قَفَاهُ وَعَيْنُهُ إِلَى قَفَاهُ فَإِنَّهُ الرَّجُلُ يَغْدُو مِنْ بَيْتِهِ فَيَكْذِبُ الْكَذْبَةَ تَبْلُغُ الْآفَاقَ وَأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ فِي مِثْلِ بِنَاءِ التَّنُّورِ فَإِنَّهُمْ الزُّنَاةُ وَالزَّوَانِي وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يَسْبَحُ فِي النَّهَرِ وَيُلْقَمُ الْحَجَرَ فَإِنَّهُ آكِلُ الرِّبَا وَأَمَّا الرَّجُلُ الْكَرِيهُ الْمَرْآةِ الَّذِي عِنْدَ النَّارِ يَحُشُّهَا وَيَسْعَى حَوْلَهَا فَإِنَّهُ مَالِكٌ خَازِنُ جَهَنَّمَ وَأَمَّا الرَّجُلُ الطَّوِيلُ الَّذِي فِي الرَّوْضَةِ فَإِنَّهُ إِبْرَاهِيمُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَّا الْوِلْدَانُ الَّذِينَ حَوْلَهُ فَكُلُّ مَوْلُودٍ مَاتَ عَلَى الْفِطْرَةِ قَالَ فَقَالَ بَعْضُ الْمُسْلِمِينَ يَا رَسُولَ اللَّهِ وَأَوْلَادُ الْمُشْرِكِينَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَوْلَادُ الْمُشْرِكِينَ وَأَمَّا الْقَوْمُ الَّذِينَ كَانُوا شَطْرٌ مِنْهُمْ حَسَنًا وَشَطْرٌ قَبِيحًا فَإِنَّهُمْ قَوْمٌ خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا تَجَاوَزَ اللَّهُ عَنْهُمْ . رواه البخاري برقم 6525

الشيخ وليد الفريان (www.islam-qa.com)


الاستعانة بالجن في معرفة المرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 11114: الاستعانة بالجن في معرفة المرض
السؤال:

السؤال :
ما حكم الاستعانة بالجان في معرفة العين أو السحر ، وكذلك تصديق الجني المتلبس بالمريض بدعوى السحر والعين والبناء على دعواه ؟.

الجواب:

الجواب :
الحمد لله

لا تجوز الاستعانة بالجن في معرفة نوع الإصابة ونوع علاجها ؛ لأن الاستعانة بالجن شرك ، قال تعالى : " وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا " الجن : 6 ، وقال تعالى : " ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال النار مثواكم خالدين فيها إلا ما شاء الله إن ربك حكيم عليم " الأنعام 128 ، ومعنى استمتاع بعضهم ببعض أن الإنس عظموا الجن وخضعوا لهم واستعاذوا بهم ، والجن خدموهم بما يريدون وأحضروا لهم ما يطلبون ، ومن ذلك إخبارهم بنوع المرض وأسبابه مما يطلع عليه الجن دون الإنس ؛ وقد يكذبون فإنهم لا يُؤمَنون ، ولا يجوز تصديقهم . والله أعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء . (www.islam-qa.com)


الرقية عن طريق الهاتف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11115: الرقية عن طريق الهاتف
السؤال:

ما حكم قراءة القرآن أثناء الرقية بمكبر الصوت ، أو عبر الهاتف مع بعد المسافة ؟.

الجواب:

الحمد لله

الرقية لابد أن تكون على المريض مباشرة ، ولا تكون بواسطة مكبر الصوت ولا بواسطة الهاتف ، لان هذا يخالف ما فعله رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم وأتباعهم بإحسان في الرقية ، وقد قال صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " . والله اعلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


شم جلد الذئب للكشف عن وجود جني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11116: شم جلد الذئب للكشف عن وجود جني
السؤال:

السؤال : ما حكم شم جلد الذئب من قبل المريض بدعوى أنه يفصح عن وجود جان أو عدمه ، إذ أن الجان - بزعمهم - يخاف من الذئب ، وينفر منه ، ويضطر عند الإحساس بوجوده ؟.

الجواب:

الجواب :
الحمد لله

استعمال الراقي لجلد الذئب ليشمه المصاب حتى يعرف انه مصاب بالجنون عمل لا يجوز ؛ لأنه من الشعوذة والاعتقاد الفاسد ، فيجب منعه بتاتا .

وقولهم عن الجني يخاف من الذئب خرافة لا أصل لها .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


التحايل للحصول على فيزا لدخول أمريكا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 11125: التحايل للحصول على فيزا لدخول أمريكا
السؤال:

السؤال : سأتزوج بثانية إن شاء الله. وقد تقدمت بطلب تأشيرة زيارة لخطيبتي، حتى يمكننا أن نتزوج في أمريكا، لكن الطلب رُفض . وكذلك كان الحال مع طلبي لتأشيرة زيارة لمهاجر أيضا . فهل يحرم استخدام هوية شخص غيرها لتتمكن من دخول أمريكا ؟.

الجواب:

الجواب :

الحمد لله
أرى أنه لا يجوز التلبيس أو الكذب في مثل هذا إذا رُفض الطلب الأول يقدم طلب ثاني ويذكر التعليلات أما كونه يستخدم جواز غيره أو هوية آخر أو يأخذ فيزا غيره فنرى أن في هذا شيء من الكذب أو من التدليس عليه أن يجدد الطلب حتى يحصل له إجابة إلى ما طلب .

سماحة الشيخ عبد الله بن جبرين . (www.islam-qa.com)


لماذا نحاسب على ما كتب علينا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 11126: لماذا نحاسب على ما كتب علينا
السؤال:

السؤال : إذا كان مصير الفرد كتب مسبقا عند الله. وكان في قسمة شخص ما أنه سيقتل شخصا معينا. كيف يمكنه أن يمنع هذا من الوقوع؟ ولماذا يكون عرضة للمعاقبة على هذا الذنب وهو لا يملك ما يمنع به ذلك من الوقوع ؟.

الجواب:

الجواب :
الحمد لله
قدَر الله قدرته ، ومن أركان الإيمان ؛ الإيمان بالقضاء والقدر فإن الله خلق الخلق وهو يعلم ما هم عاملون لعلمه الواسع ، واطلاعه جل وعلا . وأعطى العبد اختيارا ، ورسم له طريق الخير ، فمن أحسن فلنفسه ومن أساء فعليها ، قال تعالى : ( فمن يعمل مثقال ذرة خيرا يره . ومن يعمل مثقال ذرة شرا يره ) .

وقال تعالى : ( ونفس وما سواها . فألهمها فجورها وتقواها . قد أفلح من زكاها وقد خاب من دسّاها ) .

فلا يحل له إيذاء أحد بغير حق من القتل أو غيره ، ومن فعل ذلك استحق العقوبة في الدنيا ، والعذاب في الآخرة لمخالفته ما شرعه الله .

الشيخ وليد الفريان (www.islam-qa.com)


حكم تزويج مريض الإيدز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 11137: حكم تزويج مريض الإيدز
السؤال:

هل يجوز تزويج مريض الإيدز ؟

الجواب:

الحمد لله

لا يزوج إلا بعد أن يبيّن أمره ويقول : بي مرض كذا ، فإذا وافقوا على ذلك فبها ونعمت وإلا فلا ، لأنه إذا أخفى عليهم أمره فإنه يكون قد خدعهم ، وغشهم فهذه المرأة قد تنقل المرض إلى زوجها أو الزوج لامرأته ولأنجالهم بعد ذلك أما إذا رضيت بك ووافقت ورضيت بقدر الله وقضائه فلا بأس بذلك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يسكن في بيت اشتراه أبوه من الربا والميسر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
سؤال رقم 11139: يسكن في بيت اشتراه أبوه من الربا والميسر
السؤال:

السؤال : البيت الذي أعيش فيه أنا وأهلي اشتراه والدي من أرباح مساهمته في بنك وفي شركة تأمين (أي أن مصادر المال حرام). هل يجوز أن أبقى وأعيش في هذا البيت؟ إذا كان الجواب "لا"، فهل يجوز أن أعطيهم إيجارا معقولا على بقائي في البيت؟.

الجواب:

الجواب :

الحمد لله
إن أمكنك الاستغناء عن هذا السكن فهو أولى ، وإلا فلا بأس من الانتفاع به ، ولا حاجة إلى دفع إيجار ونحوه ، وعليك مناصحة أبيك للإقلاع عن هذا المنكر ، والابتعاد عن هذه المكاسب الخبيثة .

الشيخ وليد الفريان (www.islam-qa.com)


قضاء صوم رمضان بسبب الولادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 11141: قضاء صوم رمضان بسبب الولادة
السؤال:

كيف أقضي ما فاتني من صيام حيث أني وضعت للتو خلال شهر رمضان؟ ما هي النية التي يجب على أن أقولها قبل الصيام؟.

الجواب:

الحمد لله

_ إذا أفطر المسلم في رمضان لعذر شرعي وجب عليه قضاؤه بعد زوال العذر ، وعليه أن يبادر إلى ذلك ما أمكن ، قال تعالى : ( فمن كان منكم مريضا أو على سفر فعدّة من أيام أخر ) .

_ نية الصوم يجب تبييتها من الليل ، ومحل النية القلب وهو أن يريد ذلك الفعل ، ويعزم على فعله ، وحينئذ تتحقق النية وليس له أن يتلفظ بشيء وإنما ذلك في القلب . وعليه أن يريد بعمله وجه الله ليكون العمل خالصا ، قال عليه الصلاة والسلام : " إنما الأعمال بالنيات " .

الشيخ وليد الفريان (www.islam-qa.com)


حكم عمل المرأة مندوبة إعلانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 11146: حكم عمل المرأة مندوبة إعلانات
السؤال:

انتشر في الآونة الأخيرة طلب من بعض الشركات كالدعاية والإعلان وشركات الأدوية وغير ذلك للمرأة للعمل كمندوبة إعلانات أو مبيعات ، ما حكم عمل المرأة كمندوبة إعلانات أو مندوبة مبيعات حيث الاختلاط بالرجال وارد ؟

الجواب:

الحمد لله

كل دعوة إلى بروز المرأة وإلى خروجها من مستقرها من أسباب انتشار الفساد وأنه سبب لظهور الفحشاء ، والله تعالى قد توعّد على ذلك ، قال تعالى : ( إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ) النور/ 19 ، توعدهم بهذا العذاب الأليم ومعلوم أن المرأة تتوجه إليها الأنظار وأن الشهوات الشيطانية تلاحقها وتتابعها وأن المفسدين إذا رأوها ولا سيما إذا سمعوها تتكلّم وربما ترقق كلامها وربما يبدو شيء من زينتها ، من حليها أو ما يلفت الأنظار ونحوها ويفهم من الذين يرون أو يسمعون أنها قليلة الأمانة أو أنها ليّنة لا ترد يد العابث ، فيعاكسونها وربما أخذوا أو حفظوا أرقام هواتفها ويكون ذلك سبباً لكثرة الفساد وانتشار السوء ، وهؤلاء بلا شك الذين يدّعون في الصيدليات أن يتولى عندهم هذه الإعلانات نسوة أو كذلك ترويج سلعهم أن يعطوا هذه المرأة أنواعاً من الأدوية ويقولون لها اذهبي وروجيها واعرضيها على المريض الفلاني وعلى المريض الفلاني وعلى الطبيب الفلاني والعيادة الفلانية ، وهكذا لا تزال تتردد بين تلك الأماكن وتدخل تلك الأسواق والمجتمعات ولا شك أن هذا كله دعاية إلى بروزها أو إلى خروجها وبالتالي نبذها للحجاب ، فهذه الإعلانات والدعايات يقوم بها الرجال بسهولة وهم الذين يتولون ذلك ويدخلون الأسواق ويمارسون مثل هذه الأعمال ، أما هؤلاء فدعوتهم إلى إظهار الفواحش والمحرّمات فعلينا أن نحذرهِّم ونرفض إعلاناتهم ونحذر نساء المسلمين من الإصغاء والانسياق وراء دعواتهم أو التعامل معهم بأي شكل من الأشكال والله تعالى هو الرزّاق ذو القوة المتين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الإسراف في الأكل والشرب في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 11153: الإسراف في الأكل والشرب في رمضان
السؤال:

ما رأيكم فيمن يكثر أنواع الطعام والحلويات في رمضان ؟

الجواب:

الحمد لله

الإسراف في كل شيء مذموم ومنهي عنه ، لا سيما في الطعام والشراب ، قال الله تعالى : ( وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأعراف/31 .

وقال النبي صلى الله عليه وسلم : ( مَا مَلأَ آدَمِيٌّ وِعَاءً شَرًّا مِنْ بَطْنٍ ، بِحَسْبِ ابْنِ آدَمَ لُقَيْمَات يُقِمْنَ صُلْبَهُ ، فَإِنْ كَانَ لا مَحَالَةَ ، فَثُلُثٌ لِطَعَامِهِ ، وَثُلُثٌ لِشَرَابِهِ ، وَثُلُثٌ لِنَفَسِهِ ) رواه الترمذي (2380) وابن ماجه (3349) . وصححه الألباني في صحيح الترمذي (1939) .

والإسراف في الطعام والشراب فيه مفاسد كثيرة :

منها : أن الإنسان كلما تنعم بالطيبات في الدنيا قَلَّ نصيبه في الآخرة .

روى الحاكم عَنْ أَبِي جُحَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قال : قال رسول الله صلى الله عليه وسلم : ( إِنَّ أَكْثَرَ النَّاسِ شِبَعًا فِي الدُّنْيَا أَكْثَرُهُمْ جُوعًا يَوْمَ الْقِيَامَةِ ) .

ورواه ابن أبي الدنيا وزاد : فما أكل أبو جحيفة ملءَ بطنه حتى فارق الدنيا .

صححه الألباني في السلسلة الصحيحة (342) .

وقال عمر رضي الله تعالى عنه : والله إني لو شئت لكنت من ألينكم لباسا ، وأطيبكم طعاما ، وأرَقِّكُم عيشا ، ولكني سمعت الله عز وجل عَيَّرَ قوما بأمر فعلوه فقال : ( أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ ) الأحقاف / 20. حلية الأولياء (1/49) .

ومنها : أن الإنسان ينشغل بذلك عن كثير من الطاعات ، كقراءة القرآن الكريم ، والتي ينبغي أن تكون هي الشغل الشاغل للمسلم في هذا الشهر الكريم ، كما كانت عادة السلف .

فتجد المرأة تقضي جزءاً كبيرا من النهار في إعداد الطعام ، وجزءً كبيرا من الليل في إعداد الحلويات والمشروبات .

ومنها : أن الإنسان إذا أكل كثيراً أصابه الكسل ، ونام كثيرا ، فيضيع على نفسه الأوقات .

قال سفيان الثوري رحمه الله : إذا أردت أن يصح جسمك ويقل نومك أقلل من طعامك .

ومنها : أن كثرة الأكل تورث غفلة القلب .

قيل للإمام أحمد رحمه الله : هل يجد الرجل من قلبه رِقَّةً وهو شَبع ؟ قال : ما أرى . أي : ما أرى ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما معنى اسم الله عز وجل القدوس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11157: ما معنى اسم الله عز وجل القدوس
السؤال:

السؤال : ما معنى اسم الله عز وجل القدوس ؟.

الجواب:

الجواب :
الحمد لله

القدوس هو المبارك وهو الطاهر الذي تعالى عن كل دنس ، وقيل : تقدسه الملائكة الكرام وهو سبحانه الممدوح بالفضائل والمحاسن .

الله القدوس : هو المنزه عن الأضداد والأنداد والصاحبة والولد ، الموصوف بالكمال ، بل المنزه عن العيوب والنقائص كلها ، كما أنه منزه عن أن يقاربه أو يماثله أحد في شيء من الكمال وقال ابن جرير : ( التقديس : هو التطهير والتعظيم ... قدوس : طهارة له وتعظيم لذلك قيل للأرض : أرض مقدسة يعني بذلك المطهرة فمعنى قول الملائكة ونقدس لك : ننسبك إلى ما هو من صفاتك من الطهارة من الأدناس ، وما أضاف إليك أهل الكفر بك ، وقد قيل : إن تقديس الملائكة لربها صلاتها ) ثم ذكر بعض أقوال المفسرين ومنها : التقديس : الصلاة ، أو التعظيم والتمجيد والتكبير ، والطاعة وذلك أن الصلاة والتعظيم ترجع إلى التطهير لأنها تطهره مما ينسبه إليه أهل الكفر به .

قال ابن القيم :

هذا ومن أوصافه القدوس ذو الـ تنزيه بالتعظيم للرحمن

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 198 (www.islam-qa.com)


يريد ترك التدخين هل يحلف على نفسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 11163: يريد ترك التدخين هل يحلف على نفسه
السؤال:

السؤال : هل يجوز لإنسان مدخن أن يحلف بالله أن لا يدخن ، ويقول : لعنة الله علي إن عدت إلى التدخين ؟ لأنه لا يجد وسيلة لحمل نفسه إلا هذا ؟ أم أن هذا كلام منكر ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا يحلف على ترك التدخين ، ولا يدعو على نفسه باللعنة . قال الله تعالى : (وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ ) .

س : لكن يا شيخ هذا في حق المنافقين ، وصاحبنا يريد صادقاً من قلبه .

ج :هذا عام ، كل إنسان يريد أن يتعبد لله لا يحلف ، فليسعَ طوعاً لا كرهاً .

س : وهذه طريقة منكرة يأثم عليها لو فعلها ؟

ج : لا ، ما ينكر عليه لأنه قصده بذلك زيادة توكيد .

س : لكن نقول : عمل غير مشروع ؟

ج : نعم . لا شك . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم صبغ شعر الحاجبين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 11168: حكم صبغ شعر الحاجبين
السؤال:

السؤال :
ما حكم صبغ شعر الحاجبين بلون يقارب لون البشرة ؟.

الجواب:

الجواب :
الحمد لله

لا بأس به , لأن الأصل في هذه الأمور الإباحة إلا بدليل يقتضي التحريم أو الكراهة من الكتاب أو السنة.

من فتاوى فضيلة الشيخ ابن عثيمين لمجلة الدعوة العدد 1741 7/2/1421هـ ص/36. (www.islam-qa.com)


وقت أذكار المساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 11169: وقت أذكار المساء
السؤال:

ما هو وقت أذكار المساء؟ وما هو الوقت الأفضل لها؟ وهل تقضى عند نسيانها؟.

الجواب:
الحمد لله

المساء واسع من بعد صلا العصر إلى صلاة العشاء كلها يسمى مساء , وسواء قال الذكر في الأول أو في الآخر, إلا ما ورد تخصيصه بالليل مثل آية الكرسي من قرأها في ليله . فالذي يكون مقيداً بالليل يقال بالليل , والذي يكون مقيداً بالنهار يقال بالنهار, وأما قضاؤها إذا نسيت فأرجو أن يكون مأجورا عليه.

من فتاوى فضيلة الشيخ ابن عثيمين لمجلة الدعوة العدد 1741 7/2/1421هـ ص/36. (www.islam-qa.com)


استخدام بطاقة الائتمان في السحب المالي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 11179: استخدام بطاقة الائتمان في السحب المالي
السؤال:

تقوم البنوك بمنح عملائها بطاقة تسمى ( الفيزا ) ، حيث تمكنه من سحب مبالغ نقدية من البنك ولو لم يكن في حسابه تلك اللحظة أي مبلغ ، على ان يقوم بردها للبنك بعد فترة زمنية محددة ، وإذا لم يتم التسديد قبل انقضاء تلك الفترة فإن البنك يطلب زيادة أكثر مما سحب العميل ، مع العلم أن العميل يقوم بدفع مبلغ سنوي للبنك مقابل استخدامه لتلك البطاقة ، أرجو بيان حكم استخدام هذه البطاقة .

الجواب:

الحمد لله

هذه المعاملة محرمة ، وذلك لأن الداخل فيها التزم بإعطاء الربا إذا لم يسدد في الوقت المحدد ، وهذا التزام باطل ، ولو كان الإنسان يعتقد او يغلب على ظنه أنه موف قبل تمام الأجل المحدد لأن الأمور قد تختلف فلا يستطيع الوفاء وهذا أمر مستقبل والإنسان لا يدري ما يحدث له في المستقبل ، فالمعاملة على هذا الوجه محرمة . والله أعلم .

فضيلة الشيخ محمد بن صالح العثيمين مجلة الدعوة العدد 1754 ص 37. (www.islam-qa.com)


موقف الإسلام من الأحزاب المنحرفة ومن المنخرطين فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 11180: موقف الإسلام من الأحزاب المنحرفة ومن المنخرطين فيها
السؤال:

السؤال :
بعض الناس مسلمون ولكنهم ينخرطون في الأحزاب السياسية ، ومن بين الأحزاب السياسية إما تابعة لروسيا أو تابعة لأمريكا ، وهذه الأحزاب متفرعة وكثيرة ؛ أمثال : حزب التقدم والاشتراكية ، حزب الاستقلال ، حزب الأحرار - حزب الأمة - حزب الشبيبة الاستقلالية ، حزب الديمقراطية ... ، إلى غيرها من الأحزاب التي تتقارب فيما بينها ، ما هو موقف الإسلام من هذه الأحزاب ، ومِن المسلم الذي ينخرط في هذه الأحزاب ، هل إسلامه صحيح.

الجواب:

الجواب :
الحمد لله

من كان لديه بصيرة في الإسلام وقوة إيمان وحصانة إسلامية وبعد نظر في العواقب وفصاحة لسان ، ويقوى مع ذلك على أن يؤثر في مجرى الحزب فيوجهه توجيهاً إسلامياً ، فله أن يخالط هذه الأحزاب ، أو يخالط أرجاهم لقبول الحق ؛ عسى أن ينفع الله به ، ويهدي على يديه من يشاء فيترك تيار السياسات المنحرفة إلى سياسة شرعية عادلة ينتظم بها شمل الأمة ، فتسلك قصد السبيل ، والصراط المستقيم ، لكن لا يلتزم مبادئهم المنحرفة .

ومن ليس عنده ذلك الإيمان ولا تلك الحصانة ويخشى عليه أن يتأثر ولا يؤثر ، فليعتزل تلك الأحزاب ؛ اتقاء للفتنة ومحافظة على دينه أن يصيبه منه ما أصابهم ، ويبتلى بما ابتلوا به الانحراف والفساد .

من فتاوى اللجنة الدائمة 12 / 385. (www.islam-qa.com)


معنى اسم الله عز وجل الوكيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11184: معنى اسم الله عز وجل الوكيل
السؤال:

السؤال :
ما معنى اسم الله عز وجل الوكيل ؟.

الجواب:

الجواب :
الحمد لله

الوكيل : الحفيظ المحيط ، وقيل : الشهيد .

وهو المقيم الكفيل بأرزاق العباد القائم عليهم بمصالحهم ، وحقيقته أنه يستقل بالأمر الموكول إليه ، فالخلق والأمر كله له لا يملك أحد من دونه شيئاً ، وقيل : الحافظ ، الذي توكل بالقيام بجميع ما خلق .

وقيل : الكفيل ونعم الكفيل بأرزاقنا .

وقيل : الكافي ونعم الكافي .

وقوله تعالى : ( وقالوا حسينا الله ونعم الوكيل ) آل عمران/173 . أي كفانا الله ، ونعم المولى وليه وكفله ، والوكيل في كلام العرب هو المسند إليه القيام بأمر من أسند إليه القيام بأمره ، ولما كان المؤمنون المذكورون في هذه الآية قد فوضوا أمرهم إلى الله ووثقوا به ، وأسندوا ذلك إليه ، وصف نفسه بقيامه بذلك ، وتفويضهم أمرهم إليه بالوكالة فقال : ونعم الوكيل تعالى لهم . وتوكيل العبد ربه تسليم لربوبيته وقيام بعبوديته ، والله له الوكالة التامة وهي التي تجمع علم الوكيل بما هو وكيل عليه ، وإحاطته بتفاصيله وقدرته التامة عليه ليتمكن من التصرف فيه وحفظ ما هو وكيل عليه مع حكمته ومعرفة بوجوه التصرفات ليصرفها ويدبرها على ما هو الأليق .

والله سبحانه هو المنزه عن كل نقص في أي صفة من صفاته ، وهو على كل شيء وكيل ، وهذا يدل على إحاطة علمه بكل شيء ، وكمال قدرته على التدبير ، وكمال تدبيره ، وكمال حكمته ، فهو نعم الوكيل .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 276. (www.islam-qa.com)


لم تقض ما عليها من صوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 11185: لم تقض ما عليها من صوم
السؤال:

السؤال :
إنني لم أقض الأيام التي يفوتني صيامها من شهر رمضان بسبب العادة الشهرية وأنا لا أستطيع إحصاءها فماذا علي أن أفعل؟.

الجواب:

الجواب :
الحمد لله

عليك أن تتحري أيتها الأخت في الله وأن تصومي ما غلب على ظنك أنك تركت صيامه وتسألين الله العون والتوفيق قال تعالى : ( لا يكلف الله نفساً إلا وسعها ) . اجتهدي وتحري واحتاطي لنفسك حتى تصومي ما غلب على الظن أنك تركتيه وعليك التوبة إلى الله ، والله ولي التوفيق .

من فتاوى فضيلة الشيخ ابن باز يرحمه الله . (www.islam-qa.com)


معنى اسم الله عز وجل الواسع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11186: معنى اسم الله عز وجل الواسع
السؤال:

ما معنى اسم الله عز وجل الواسع ؟.

الجواب:

الحمد لله

الله سبحانه وتعالى واسع يسع خلقه كلهم بالكافية والإفضال والجود والتدبير ، فالله هو الغني الذي وسع رزقه جميع خلقه ، فلا تجد أحداً إلا هو يأكل من رزقه ، ولا يقدر أن يأكل من غير ما رزقه ، ووسعت رحمته كل شيء وغناه كل فقر ، وهو الكثير العطاء الذي يسع لما يُسأل ، وهو المحيط بكل شيء كما في قوله تعالى : ( وسع كل شيء علماً ) طه /98 .

فالواسع قد يتضمن من المعنى ما لا يتضمنه الغني حيث يقال : واسع الفضل وواسع الرحمة ، وقد عمت رحمته كل شيء ، وأحاط علمه بكل شيء ، قال تعالى : ( ربنا وسعت كل شيء رحمة وعلماً ) غافر/7

ويفضي هذا الاسم الاعتراف بأنه لا يعجزه شيء ، ولا يخفى عليه ، فهو الكثير مقدوراته ومعلوماته سبحانه .

والله الواسع الصفات والنعوت ومتعلقاتها ، بحيث لا يحصي أحد ثناء عليه ، بل هو كما أثنى على نفسه ، وهو واسع العظمة والسلطان والملك ، واسع الفضل والإحسان ، عظيم الجود والكرم .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 268 (www.islam-qa.com)


كيف يزكي اصحاب الجمعيات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 11193: كيف يزكي اصحاب الجمعيات
السؤال:

اتفقت مع مجموعة من أصحابي على أن يدفع كل واحد منا مبلغا معينا من المال شهريا ويستلم المبالغ المجموعة في كل شهر واحد منا بالترتيب وذلك كطريقة لحفظ المال وتوفير مبلغ من السيولة للأشخاص والسؤال هو كيف يخرج كل واحد منا الزكاة ومتى يبدأ الحول ؟ هل من وقت تسليم المبلغ إلى الصندوق أو من وقت استلام كل شخص للمبلغ المجموع ؟.

الجواب:

الحمد لله

توجهنا بهذا السؤال لفضيلة الشيخ عبد الله الجبرين فأجاب حفظه الله :

يبدأ الحول من وقت استلامه . انتهى .

فعلى كل واحد أن يخرج زكاة ماله عن نفسه على المال الذي تبقى معه إذا انتهت سنة هجرية من تاريخ استلام المبلغ من الصندوق . والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما معنى اسم الله عز وجل الشهيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11194: ما معنى اسم الله عز وجل الشهيد
السؤال:

السؤال :
ما معنى اسم الله عز وجل الشهيد ؟.

الجواب:

الجواب :
الحمد لله

الشهيد : هو الأمين في شهادته ، وقيل : هو الذي لا يغيب عن علمه شيء ، والشهيد الحاضر ، وهو أيضاً الذي يشهد على الخلق يوم القيامة ، وهو سبحانه قد دلّ على توحيده بجميع ما خلق .

والشهيد ، والخبير ، والعليم : كلها ترجع إلى العلم فالأول يرجع إلى الأمور الظاهرة ، والثاني إلى الأمور الباطنة ، والثالث يشملهما .

والله عز وجل لما كانت الأشياء لا تخفى عليه كان شاهداً وشهيداً ، أي عالماً بها وبحقائقها علم المشاهد لها لأنه لا تخفى عليه خافية .

كما أنه سبحانه الشاهد للمظلوم الذي لا شاهد له ، ولا ناصر على الظالم المعتدي الذي لا مانع له في الدنيا لينتصف له منه .

وهو سبحانه المطلع على جميع الأشياء سمع جميع الأصوات خفيها وجليها ، وأبصر جميع الموجودات دقيقها وجليلها ، صغيرها وكبيرها ، أحاط علمه بكل شيء وهو سبحانه الذي شهد لعباده وعلى عباده بما عملوه .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 156. (www.islam-qa.com)


زنا ويؤنبه ضميره ويريد التخلص من الجنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 11195: زنا ويؤنبه ضميره ويريد التخلص من الجنين
السؤال:

أنا مسلم أعزب ، لكني أعيش في أمريكا . لقد وقعت في الزنا عدة مرات مع نفس المرأة . والآن ، فإنها حامل . وأريد أن أعرف إن كان علي أن أتزوج بها كي أحل المشكلة (أعني أغطي الفضيحة) وحتى يجد المولود أبا يعطيه اسمه . الواقع أني أفضل أن تتخلص المرأة من الحمل ، للأسف ، وأتمنى أن أقنعها بذلك ، لكني لا أعرف إن كان ذلك يعتبر قتلا للنفس . وإذا كان كذلك ، فسأشعر بالذنب من جرائه . أنا أظن أن الجنين في أسبوعه السادس إلى الثامن تقريبا . أرجوك ، فأنا أحتاج إلى مساعدتك في هذا الخصوص في أسرع وقت ممكن .

الجواب:

الحمد لله
أولاً : أخي المسلم ، أحسن الله عزاءك في إيمانك الذي فقدته حال ارتكابك للزنا فقد قال النبي صلى الله عليه وسلم : ( لا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ وَلا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُ وَهُوَ مُؤْمِنٌ وَلا يَسْرِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ ولا يَنْتَهِبُ نُهْبَةً يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ ) رواه البخاري رقم (2475) .

ألم يمر بك قول ربك سبحانه وتعالى في كتابه : ( وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً ) الإسراء/32 .

ألم تعلم بأن الله يراك حيث كنت .. ويسمعك إن تكلمت ..

ألا تتذكر نعم الله العظيمة عليك فهو الذي يشفيك إن مرضت .. ويُطعمك إن جعت .. ويسقيك إن ظَمِئْت ووفقك لأعظم نعمة أنعم بها على الناس ، نعمة الإسلام . فهل جزاء الإحسان إلا الإحسان ؟

أخي .. تأمل في نفسك .. تعيش في مُلْكِ مَنْ ؟.. تأكل مِنْ رزق مَنْ ؟ .. تعيش بأمر مَنْ ؟

أليس مُلك الله ؟ أليس رزق الله ؟ أليس أمر الله ؟ .. فكيف تعصي الله ؟

لعلك غفلت عن الحديث العظيم - حديث المعراج - والذي فيه : ( ... فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ قَالَ فَأَحْسِبُ أَنَّهُ كَانَ يَقُولُ فَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ قَالَ فَاطَّلَعْنَا فِيهِ فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا قَالَ قُلْتُ لَهُمَا مَا هَؤُلاءِ قَالَ قَالا لِي انْطَلِقْ انْطَلِقْ ... قَالَ قُلْتُ لَهُمَا فَإِنِّي قَدْ رَأَيْتُ مُنْذُ اللَّيْلَةِ عَجَبًا فَمَا هَذَا الَّذِي رَأَيْتُ قَالَ قَالا لِي أَمَا إِنَّا سَنُخْبِرُكَ ... َأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ فِي مِثْلِ بِنَاءِ التَّنُّورِ فَإِنَّهُمْ الزُّنَاةُ وَالزَّوَانِي ) رواه البخاري في باب إثم الزناة رقم (7047) .

فعليك يا أخي أن تبادر بالتوبة النصوح قبل أن يَحِلَّ بك الموت ، فإن باب التوبة مفتوح إلى طلوع الشمس من مغربها أو بلوغ الروح الحلقوم .وإن الله ليفرح بتوبة عبده ، ويبدل سيئاته إلى حسنات قال الله تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا ، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً ، إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ، وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً ) سورة الفرقان/68-71 .

ثانياً : أما قولك " هل يجب علي أن أتزوجها "

فهذه مسألة : ( زواج الزاني بالمزني بها ) والجواب : أنه لا يجوز زواجه منها ولا زواجها منه حتى يرتفع وصف الزنا عن كل منهما ولا يرتفع إلا بالتوبة .

فلا يجوز لك نكاحها ولو كانت يهودية أو نصرانية لأنها زانية ، وإن كانت مسلمة فلا يجوز لك نكاحها أيضاً لأنها زانية ، ولا يجوز لها أن تقبلك زوجاً ؛ لأنك زانٍ ؛ وقد قال الله تعالى : ( الزَّانِي لَا يَنكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ ) سورة النور/3 .

فقوله تعالى (وَحُرِّمَ ذلك على المؤمنين) دليل على حرمة هذا النكاح .

" والواجب على كل منكما أن يتوب إلى الله فيقلع عن هذه الجريمة ويندم على ما حصل من فعل الفاحشة ، ويعزم على ألا يعود إليها ، ويكثر من الأعمال الصالحة ، عسى الله أن يتوب عليه ويبدل سيئاته حسنات ، قال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا ، يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً ، إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ، وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً ) سورة الفرقان/68-71 .

وإذا أردت أن تتزوجها وجب عليك أن تستبرئها بحيضة قبل أن تعقد عليها النكاح وإن تبين حملها لم يجز لك العقد عليها إلا بعد أن تضع حملها عملاً بحديث نهي النبي صلى الله عليه وسلم أن يسقي الإنسان ماءه زرع غيره ." ا.هـ. فتاوى اللجنة الدائمة في مجلة البحوث الإسلامية (ج/9 ، ص/72) .

ثالثاً : قولك "حتى يجد الولد أباً يعطيه اسمه " هذه مسألة نسب ولد الزنى بمن يُلحق ؟

والجواب :

ذهب جمهور العلماء إلى أن ولد الزنا لا يلحق الزاني؛ لقول النبي صلى الله عليه وسلم : ( الولد للفراش وللعاهر الحجر ) متفق عليه (البخاري 2053 - مسلم 1457) المغني لابن قدامة (ج/7 ، ص/129) .

رابعاً : قولك "أُفضل أن تتخلص المرأة من الحمل" هذه مسألة الإجهاض وحكمه كما قرر مجلس هيئة كبار العلماء رقم/140 ، وتاريخ 20/6/1407هـ ما يلي :

1- لا يجوز إسقاط الحمل في مختلف مراحله إلا لمبرر شرعي وفي حدود ضيقة جداً .

2- إذا كان الحمل في الطور الأول وهي مدة الأربعين يوماً وكان في إسقاطه مصلحة شرعية أو دفع ضرر جاز إسقاطه ، أما إسقاطه في هذه المدة خشية المشقة في تربية الأولاد أو خوفاً من العجز عن تكاليف معيشتهم وتعليمهم أو من أجل مستقبلهم أو اكتفاءً بما لدى الزوجين من الأولاد فغير جائز .

3- لا يجوز إسقاط الحمل إذا كان علقة أو مضغة حتى تقرر لجنة طبية موثوقة أن استمراره خطر على سلامة أُمه بأن يُخشى عليها الهلاك من استمراره جاز إسقاطه بعد استنفاذ كافة الوسائل لتلافي تلك الأخطار .

بعد الطور الثالث وبعد إكمال الأربعة أشهر لا يحل لك إسقاطه حتى يقرر جمع من الأطباء المتخصصين الموثوقين من أن بقاء الجنين في بطن أمه يسبب موتها ، وذلك بعد استنفاذ كافة الوسائل لإبقاء حياته ، وإنما رخص في الإقدام على إسقاطه بهذه الشروط دفعاً لأعظم الضررين وجلباً لعظمى المصلحتين ." ا.هـ. نقلاً من الفتاوى الجامعة (ج/3 ، ص/1055) .

نسأل الله السلامة والعافية وأن يتوب علينا ، وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الصلاة خلف الصف منفرداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 11199: الصلاة خلف الصف منفرداً
السؤال:

إذا دخل المصلي إلى المسجد ، فوجد الجماعة يصلون ، وليس له مكان في الصف ، فهل يصلي وحده خلفهم ، أو يجذب معه أحد المصلين من الصف الذي أمامه ؟.

الجواب:

الحمد لله

سبق أن بينا في السؤال رقم ( 41025 ) أنه لا تصح صلاة المنفرد خلف الصف ، كما هو المشهور من مذهب الإمام أحمد ، واختيار غير واحد من المحققين .

وقد سئل فضيلة الشيخ ابن عثيمين رحمه الله تعالى عن هذه المسألة ، فأجاب عنها جوابا مفصلا ، قال فيه :

( : الكلام على هذه المسألة في مقامين :

المقام الأول : هل تصح صلاة المنفرد خلف الصف أو لا ؟

والمقام الثاني : إذا قلنا لا تصح ، فوجد الصف تاما ، فماذا يصنع ؟

فأما المقام الأول : فقد اختلف العلماء – رحمهم الله – فيه :

فقال بعضهم : تصح صلاة المنفرد خلف الصف ، لعذر ولغير عذر , لكن صرح بعضهم بكراهة ذلك لغير عذر , وهذا هو مذهب الأئمة الثلاثة : مالك والشافعي وأبي حنيفة .

واستدلوا بصحة صلاة المرأة خلف الصف ؛ حيث قالوا : إن الرجال والنساء سواء في الأحكام الشرعية .

وبأن النبي صلى الله عليه وسلم لم يأمر أبا بكرة حين ركع قبل أن يدخل الصف أن يعيد الصلاة [ حديث أبي بكرة : رواه البخاري 783 ] .

وبأن النبي صلى الله عليه وسلم أدار ابن عباس من ورائه في أثناء الصلاة [ رواه البخاري 117 ومسلم 763 ] ؛ فإذا جاز أن يكون الانفراد في جزء من الصلاة ، جاز أن يكون في جميعها ؛ إذ لو كان مبطلاً للصلاة لم يكن بين قليله وكثيره فرق ، كالوقوف قدام الإمام .

وأجابوا عن الأحاديث النافية لصلاة المنفرد خلف الصف بأن المراد بها نفي الكمال ؛ فهي كقوله صلي الله عليه وسلم : ( لا صلاة بحضرة طعام ) [ مسلم 560 ] ونحوه .

وقال بعض العلماء : إن صلاة المنفرد خلف الصف لا تصح ، وهذا مذهب الإمام أحمد المشهور عند أصحابه ، وهو من مفرداته . وعنه رواية ثانية تصح وفاقاً للأئمة الثلاثة .

واستدل أصحاب هذا القول بالأثر والنظر :

أما الأثر : فما رواه الإمام أحمد ( 15862 ) عن علي بن شيبان – رضي الله عنه – أن النبي صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف ، فلما انصرف قال له النبي صلي الله عليه وسلم : ( استقبل صلاتك,فإنه لا صلاة لمنفرد خلف الصف) ، وهو حديث حسن ، له شواهد تقتضي صحته.

وأما النظر : فإن الجماعة هي الاجتماع , ويكون بالمكان والأفعال ؛ فالأفعال اجتماع المأمومين على متابعة إمامهم , والمكان اجتماعهم في صفوفهم ؛ وإذا قلنا بجواز انفراد بعضهم عن بعض ، فمتى تكون الهيئة الاجتماعية ...

وأجاب هؤلاء عن أدلة المجيزين بأن جواز انفراد المرأة خلف الصفوف من الرجال ، قد دلت السنة على أنه من خصائصها ؛ كما في حديث أنس قال : ( فقمت أنا اليتيم وراءه – يعني وراء النبي صلى الله عليه وسلم - والعجوز من ورائنا ) [ رواه البخاري 234 ومسلم 658 ] , ولأنها ليست أهلاً لأن تكون إلى جانب الرجال.

وأما حديث أبي بكرة فإنه لم ينفرد إلا جزءاً يسيراً وقد قال له النبي صلي الله عليه وسلم : ( لا تعد ) .

وأما حديث ابن عباس فإنه لم يقف خلف الصف ، بل كان ماراً غير مستقر .

وأما قولهم : إن المراد بنفي الصلاة نفي الكمال , فدعوى مردودة ؛ لأن الأصل في النفي نفي الوجود , فإن لم يمكن فنفي الصحة , فإن لم يمكن فنفي الكمال ؛ وحديث : ( لا صلاة لمنفرد ) يمكن أن يعود النفي فيه إلى نفي الصحة , فيجب أن يحمل عليه .

وأما تنظيرهم بحديث : ( لا صلاة بحضرة طعام ) فلا يصح لوجهين :

أحدهما:أن العلة في هذا هو انشغال القلب بحضور الطعام , وانشغال القلب لا يوجب بطلان الصلاة ، كما في حديث الوسوسة أن الشيطان يأتي إلى المصلي : اذكر كذا ، اذكر كذا ، لما لم يكن يذكر ؛ فيظل لا يدري كم صلى [ رواه البخاري 608 ومسلم 389 ] .

الوجه الثاني : أن حديث : ( لا صلاة لمنفرد خلف الصف ) قد صرح أن المراد به نفي الصحة ؛ حيث أمره النبي صلى الله عليه وسلم أن يستقبل صلاته ، وعلل ذلك بأنه لا صلاة لمنفرد خلف الصف .

وفي حديث وابصة أن النبي صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف وحده ، فأمره أن يعيد صلاته [ رواه أبو داود 682 والترمذي 230 ] .

وبهذا تبين أن القول الراجح وجوب المصافة , وأن من صلى وحده خلف الصف فصلاته باطلة , وعليه أن يعيدها لتركه واجب المصافة .

ولكن هذا الواجب كغيره من الواجبات ؛ يسقط بفوات محله , أو بالعجز عنه عجزاً شرعياً , أو عجزا حسياً لقوله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم ) التغابن/16 .

وقول النبي صلي الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) [ رواه البخاري 7288 ومسلم 1337 ] ، فيجب أن يكون في الصف حيث وجد مكاناً فيه , فإن لم يجد مكاناً سقط عنه هذا الواجب , وكذلك إن لم يكن له مكان شرعاً فإنه يسقط عنه الواجب .

مثال الأول : إذا وجد الصف تاماً ، فله أن يصلي وحده ؛ لأنه لا واجب مع العجز .

ومثال الثاني : إذا كانت امرأة مع رجال فإنها تصلي وحدها خلف الصف ، كما ثبتت به السنة . وهذا الذي جاءت به السنة يمكن أن يكون أصلاً يقاس عليه صلاة الرجل وحده خلف الصف إذا لم يجد مكاناً فيه ؛ لأن التعذر الحسي كالتعذر الشرعي .

ويوضح ذلك : أن الرجل إذا جاء ووجد الصف تاماً فإما أن يتقدم ويقف بجنب الإمام , أو يجذب واحداً من الصف ليقف معه , أو يصلي وحده منفرداً عن الجماعة ، أو يصلي مع الجماعة خلف الصف .

فأما تقدمه إلى جنب الإمام ففيه :

1- مخالفة السنة بإفراد الإمام وحده ليتميز عن المأمومين بتقدمه عليهم مكاناً وأفعالاً . ولا يرد على هذا وقوف النبي صلي الله عليه وسلم إلى جانب أبي بكر [ رواه مسلم 413 ] ؛ لأن الذي جاء ووقف هو الإمام ، وقف إلى جانب نائبه .وأيضاً فإن أبا بكر لا يمكنه الرجوع إلى الصف . وأيضاً فإن من مصلحة الجماعة أن يكون إلى جنب النبي ليبلغهم تكبيره..

2- وفي تقدم المأموم الذي وجد الصف تاماً إلى جنب الإمام ، إيذاء للجماعة الذين سيتخطاهم ليصل إلى الإمام .

3- وفيه تفويت للمصافة لمن جاء بعده ؛ فإنه لو قام وحده وجاء آخر صار صفاً .

وأما جذبه واحداً من المأمومين ليقف معه ففيه ثلاثة محاذير :

أحدها : فتح فرجة في الصف , والنبي صلى الله عليه وسلم قد أمر بالمراصة ونهى أن ندع فرجات للشيطان [ أحمد 5691 وأبو داود 666 ، وصححه الألباني في الصحيحة ] .

الثاني : أنه ظلم للمجذوب بنقله من المكان الفاضل إلى المكان المفضول .

الثالث : أنه يشوش عليه صلاته , وربما ينازعه ويشاتمه إذا فرغ منها .

ولا يرد على هذا ما روي عن النبي صلى الله عليه وسلم أنه قال لمن رآه يصلي وحده خلف الصف :

( ألا دخلت معهم أو اجتررت أحداً ) فإنه حديث ضعيف لا تقوم به حجة [ رواه الطبراني في الأوسط 8/374 وقال الهيثمي : ضعيف جدا ) .

وأما تركه الجماعة وصلاته منفرداً ، فهو ترك لواجب الجماعة مع القدرة عليه ، فيكون وقوعاً في المعصية .

وأما صلاته مع الجماعة خلف الصف فهو قيام بالواجب عليه بقدر المستطاع ؛ فإن المصلي مع الجماعة يلزمه أمران :

أحدهما : الصلاة في الجماعة .

والثاني : القيام في الصف معهم , فإذا تعذر أحدهما وجب الآخر .

فإن قيل : إن قوله صلي الله عليه وسلم ( لا صلاة لمنفرد خلف الصف ) عام ليس فيه تفصيل بين تمام , وعدم تمامه .

فالجواب : أن هذا دال على بطلان الصلاة للمنفرد لتركه واجب المصافة ,فإذا لم يقدر عليه سقط عنه , والنبي صلي الله عليه وسلم لا يمكن أن يبطل صلاته لتركه ما لا قدرة له عليه .

ونظير هذا الحديث قوله صلي الله عليه وسلم : ( لا صلاة لمن لم يقرأ بأم القرآن ) [ رواه البخاري 756 ومسلم 394 ] , وقوله صلي الله عليه وسلم : (لا صلاة لمن لا وضوء له) [ رواه الإمام أحمد 9137 وأبو داود 101 وابن ماجة 399 ] إن صح هذا , فإن من لم يقدر على الفاتحة أو على الوضوء صلى بدونهما وأجزأته صلاته ، لكنه يقرأ من القرآن بقدر الفاتحة , أو يذكر الله إن لم يقدر على شيء من القرآن ، ويتيمم إن عجز عن الوضوء .

وخلاصة الجواب : أن المصافة واجبة , وأن من جاء وقد كمل الصف فإنه يصلي مع الجماعة خلف الصف , ولا يتقدم إلى الإمام ليصلي إلى جنبه , ولا بجذب أحداً من الصف ليقف معه , ولا يترك صلاة الجماعة .

وجواز صلاته الجماعة منفرداً عن الصف للعذر هو اختيار شيخ الإسلام ابن تيميه , وشيخنا عبد الرحمن سعدي ، وبعض قول من يرى الجواز مطلقا ً.

والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


يصيد ويبيع بعد ثلاثة أيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 11213: يصيد ويبيع بعد ثلاثة أيام
السؤال:

السؤال : يصيد سمكاً كل ثلاثة أيام ويبيعه فورا ، فهل عليه زكاة ؟

الجواب:

الجواب :
الحمد لله

سألت شيخي سماحة الشيخ عبد العزيز بن باز رحمه الله هذا السؤال فأجاب :

لا ، ليس بعروض تجارة ، كما لو يصيد يوميا ويأكله ، أما إذا كان يضعه في ثلاجة ويجمده ويبيعه فإذا حال الحول فعليه زكاة . والله أعلم .

الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


معنى اسم الله عز وجل المقيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11220: معنى اسم الله عز وجل المقيت
السؤال:

السؤال : ما معنى اسم الله عز وجل المقيت ؟.

الجواب:

الجواب :
الحمد لله

ذكر ابن جرير في معناه أقوالاً : المقيت هو الحفيظ ، والشهيد ، والحسب ، والقائم على كل شيء بالتدبير ، وصوّب المعنى الأخير .

والله المقيت أي الحافظ الشاهد القادر على كل شيء .

فالمقيت : الحفيظ ، والمقتدر ، الشاهد للشيء ، وهو الذي يُنزل الأقوات للخلق ويقسم أرزاقهم .

والمقيت : الممد فهو سبحانه دبر الحيوانات بأن جبلها على أن يحلل منها على ممر الأوقات شيئاً بعد شيء ، ويعوض ما يتحلل غيره فهو يمدها في كل وقت بما جعله قواماً لها إلى أن يريد إبطال شيء منها فيحبس عنه ما جعله مادة لبقائه فيهلك .

وجاء في بعض الروايات بلفظ المغيث بدل المقيت ، وفُسِّر المغيث بأنه المدرك عباده في الشدائد إذا دعَوه ، ومجيبهم ومخلصهم ، وهو في معنى المجيب والمستجيب إلا أن الإغاثة أحق بالأفعال ، والاستجابة أحق بالأقوال ، وقد يقع كل منهما موقع الآخر .

قال ابن القيم :

وهو المغيث لكل مخلوقاته وكذا يجيب إغاثة اللهفان

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 246 (www.islam-qa.com)


الذي يذبح للجن ليس بمسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 11226: الذي يذبح للجن ليس بمسلم
السؤال:

السؤال : إذا مات إنسان وهو يذبح للجن ، ومصر على ذلك هل يصلى عليه ويدعى له ؟.

الجواب:

الجواب :

الحمد لله
لا يجوز أن يصلى عليه ، ولا يغسل ، ولا يكفن ، ولا يعتبر من المسلمين ، ولا يقبر معهم ؛ لأنه مشرك . وهكذا الذي يدعو الجن أو الأولياء أو أهل القبور ، وينذر لهم والعياذ بالله .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 149. (www.islam-qa.com)


حكم التسمي بملاك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 11228: حكم التسمي بملاك
السؤال:

السؤال :
هل يجوز تسمية البنت باسم ملاك ؟.

الجواب:

الجواب :
الحمد لله

سئل الشيخ عبد الرحمن البراك - حفظه الله عن تسمية البنت بـ ملاك فقال : الأولى تركه ، وذلك لأمرين :

1 - أن المراد بملاك الملَك ، وفي هذا مبالغة في تسمية المسمى بهذا الاسم .

2 - أنه اسم معروف عند النصارى ، وهم الذين يعبرون عن الملَك ب( ملاك ) ، والأسماء الحسنة التي لا شبهة فيها كثيرة ، فيستغنى بها عما فيه إشكال ، وشبهة .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


إلقاء محاضرة عن الإسلام داخل الكنيسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 11232: إلقاء محاضرة عن الإسلام داخل الكنيسة
السؤال:

السؤال : عرضوا عليه إلقاء محاضرة عن الإسلام في كنيسة . هل يقبل ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

هذا محل نظر ، لأن المكان لا يليق . إلا على وجه بعيد وهو أن يقال أن المسلمين من قوتهم أعلنوا دينهم في معابد النصارى .. فإذا كان من هذه الناحية فهذا طيب . لكن أخشى أن يكون الأمر بالعكس .. بمعنى أن المسلمين أُخضِعوا إلى أن يتحدثوا عن دينهم في الكنيسة . لذلك أرى أن لا يفعل حذراً من هذه المفسدة . والله تعالى أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


التحاكم إلى محكمة العدل الدولية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 11233: التحاكم إلى محكمة العدل الدولية
السؤال:

ما حكم التحاكم إلى محكمة العدل الدولية ؟.

الجواب:

الحمد لله
لقد دلت الأدلة الشرعية الصحيحة من الكتاب والسنة على أنه يجب على المسلمين جميعاً أفراداً وجماعات ، أو حكومات ودولاً : التحاكم فيما شجر بينهم من خصومات و نزاعات إلى شرع الله سبحانه ، والرضوخ له والتسليم به . ومن هذه الأدلة الصريحة قوله تعالى : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً) النساء /65 وقوله تعالى : ( أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) المائدة /50 وقوله عز وجل : (يأيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً )النساء /59 وقوله سبحانه : ( وما اختلفتم فيه من شيء فحكمه إلى الله ) الشورى/10 . والآيات في هذا المعنى كثيرة .

ومنها يعلم أنه لا يجوز للمسلم التحاكم إلى القوانين الوضعية ، أو الأعراف القبلية المخالفة للشرع .

كما أوجه نصيحتي الخالصة في هذه الكلمة إلى حكام الدول الإسلامية جميعاً بسبب ما وقع ويقع بينهم من النزاعات المتعددة بأن الطريق الوحيد الذي يجب اللجوء إليه لحل النزاعات بين دولهم في الممتلكات والحقوق والحدود السياسية وغيرها - هو تحكيم شرع الله ، وذلك بتشكيل لجنة أو محكمة شرعية أعضاؤها من علماء الشرع المطهر ممن هم محل رضا الجميع : علماً وفهماً وعدلاً وورعاً ، تنظر في حل النزاعات ثم تحكم بما تقتضيه الشريعة الإسلامية ، وليعلموا أن ما يقع من بعضهم من التحاكم إلى محكمة العدل الدولية وأمثالها من الهيئات غير الإسلامية هو تحاكم إلى غير شرع الله ، ولا يجوز التقاضي إليها ، أو تحكيمها بين المسلمين ، فليحذروا ذلك وليتقوا الله ويخشوا عقابه الذي توعد به من يعرض عن شرعه ، كما قال تعالى : ( ومن أعرض عن ذكري فإن له معيشة ضنكاً ونحشره يوم القيامة أعمى قال رب لم حشرتني أعمى وقد كنت بصيراً قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى ) طه /124 - 126 وقال : ( وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيراً من الناس لفاسقون أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون) المائدة /49- 50 والآيات الدالة على هذا المعنى كثيرة ، كلها تؤكد أن طاعة الله ورسوله سبب لسعادة الدنيا ونعيم الآخرة ، وأن معصية رسوله ، والإعراض عن ذكر الله ، والتولي عن حكمه سبب لضنك العيش وشقاء الحياة والعذاب في الآخرة . والله أسأل أن يهدي الجميع إلى الحق ويزقهم الاستقامة ويصلح أحوالهم ويعينهم على كل ما فيه صلاح أمر دينهم ودنياهم ، وأن يمنح الجميع الرضا بحكم الله ورسوله إنه جواد كريم .

وصلى الله وسلم على نبينا محمد ، وآله وصحبه أجمعين .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز ابن باز رحمه الله م/8-ص/5. (www.islam-qa.com)


حكم بيع أغراض المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 11247: حكم بيع أغراض المسجد
السؤال:

سجاجيد المسجد ومكيفاته القديمة هل يجوز بيعها وتكميل الثمن لشراء جديدة ؟.

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن بن جبرين فأجاب حفظه الله :

يجوز ذلك إذا تعطلت أو احتاجت إلى إصلاحات فإن أمكن إصلاحها واستمرارها وإلا بيعت وصرف ثمنها في مثلها ولو أقل ، كما لو كانت المكيفات القديمة عشرة وبيعت ولم يشتر بثمنها إلا خمسة فإنه يفعل ذلك .

والله اعلم .

فضيلة الشيخ عبد الرحمن بن جبرين (www.islam-qa.com)


حكم مصادقة العصاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 11266: حكم مصادقة العصاة
السؤال:

هل يجوز للرجل المتمسك بالإسلام أن يتحدث إلى شخص مسلم بالاسم يشرب الكحول ولا يصلي ، وأن تنشأ بينهما مودة وصداقة ويتخذه مساعدا له ؟ ما هو الحكم في اتخاذ أمثال هؤلاء ( الذين لا يمارسون شعائر الدين وهم يخالفون أوامر الله ) أصدقاء ومساعدين ؟.

الجواب:

الحمد لله

المعاصي على نوعين :

النوع الأول : معاص مكفرة ، وهي التي تؤدي بالإنسان إلى الخروج من الملة والعياذ بالله ، وصاحب هذه المعاصي كافر خارج من الملة متى توفرت فيه الشروط وانتفت الموانع ، كمن يشرك بالله ، أو يترك الصلاة تركاً كاملاً ، ونحو ذلك .

النوع الثاني : معاص غير مكفرة ، وهي التي لا تخرج الإنسان من الملة ، لكن يوصف فاعلها بأنه فاسق ، ومؤمن ناقص الإيمان ، كالزنا وشرب الخمر ونحو ذلك ، ما لم يستحلها ، فإن استحل الحرام خرج من الملة ، إذا انطبقت عليه شروط التكفير وانتفت موانعه ، فعقيدة أهل السنة والجماعة وإجماع السلف على عدم تكفير صاحب الكبيرة ما لم يستحلها ، وراجع لذلك إجابة السؤال رقم ( 9924 ) .

إذا علم هذا ، فمصاحبة الناس ينبني حكمها على ما سبق .

فلا يجوز اتخاذ الكافرين أولياء ، أو مخالطتهم مع الأنس بهم أو السكن معهم واتخاذهم أصدقاء وخلان ، أو محبتهم ، أو تقديمهم على المؤمنين أو مودتهم ونحو ذلك ، وقد قال الله تعالى : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ) المجادلة/22 ، لكن يجب العدل معهم وعدم ظلمهم والاعتداء عليهم بغير وجه شرعي ، ويجوز التعامل معهم بالبيع والشراء والقرض ونحو ذلك ، فقد صح أنه صلى الله عليه وسلم استعار من صفوان بن أمية سلاحاً، وصح أنه اشترى من اليهود طعاماً .

أما عصاة المؤمنين ، فتجب محبتهم بقدر ما معهم من إيمان ، ويجب بغضهم بقدر ما معهم من فسق ومعصية ، أما اتخاذهم أصدقاء ، فهذا مما يخالف قول النبي صلى الله عليه وسلم ( إِنَّمَا مَثَلُ الْجَلِيسِ الصَّالِحِ وَالْجَلِيسِ السَّوْءِ كَحَامِلِ الْمِسْكِ وَنَافِخِ الْكِيرِ فَحَامِلُ الْمِسْكِ إِمَّا أَنْ يُحْذِيَكَ وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً وَنَافِخُ الْكِيرِ إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ وَإِمَّا أَنْ تَجِدَ رِيحًا خَبِيثَة ً) رواه مسلم برقم ( 2628 ) ، فصديق السوء يورد الإنسان المهالك ، ويضره أكثر مما ينفعه ، وفرق بين أن أوالي ذلك الشخص ، وأحبه لأن معه وصف الإيمان ، وبين أن أصاحبه فآخذ منه ويأخذ مني .

لكن إن كان القصد من الجلوس مع ذلك الشخص تأليف قلبه بغرض الدعوة إلى الله تعالى ، وإرشاده إلى طريق الهداية ، فهذا من الأعمال الفاضلة ، كما قال تعالى : ( وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً ) فصلت/33 ، لكن بشرط ألا يؤثر ذلك عليك ، فتضر نفسك من حيث تريد أن تنفعها .

وبناء على ما سبق ، فإن الشخص المسؤول عنه ، إن كان تاركا للصلاة بالكلّية ، فهو كافر ، لأن القول الراجح من أقوال أهل العلم ، وهو قول السلف ، أن تارك الصلاة كافر كفرا أكبر ، مخرجا من الملة ، وراجع لأدلة ذلك ، الأسئلة التالية ( 2182 ، 5208 ، 6035 ، 33007 ، 10094 ) ، وعليه فلا تجوز مودته ، ولا موالاته ، بل يدعى إلى التوبة إلى الله عز وجل ، والالتزام بالصلاة ، وقد قال تعالى : ( فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين ) التوبة/11

واعلم أن مصاحبة الأخيار مما أوصى به ربنا جل وعلا ، ونبينا صلى الله عليه وسلم ، كما سبق في الحديث المتقدم ، وكما قال تعالى : ( يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ) التوبة /119 ، وقال تعالى ( واصبر نفسك مع الذي يدعون ربهم بالغداة والعشي يريدون وجهه ) الكهف/28 ، والله أعلم

للمزيد راجع فتاوى الشيخ ابن عثيمين ( 3 / 31 ).

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشترط وجود الإمام للقيام بالجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 11275: هل يشترط وجود الإمام للقيام بالجهاد
السؤال:

هل يشترط وجود الإمام للجهاد دفعاً وطلباً، فقد ذكر الإمام عبد الرحمن بن حسن رحمه الله، أنه لم يشترطه أحد من أهل العلم، فهل علمتم أحداً اشترطه ؟.

الجواب:
الحمد لله
ليس هو من شروط الجهاد لا دفعاً ولا طلباً ، أما الدفع فهذا واضح لأن العدو إذا داهم البلاد يجب على كل من قدر على دفعه حتى النساء يجب عليهن أن يقاتلن ، كما ذكر الفقهاء ذلك ، لأن هذا واجب على الأعيان ، والإمام يكون للتنظيم ، فإذا وجد فهو خير وحسن ، وإذا لم يوجد فإنه يجب على المسلمين القتال .

الشيخ عبد الله الغنيمان. (www.islam-qa.com)


معنى الباطن والظاهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11277: معنى الباطن والظاهر
السؤال:

السؤال : هل يمكن أن تشرح لنا معنى اسم الله عز وجل ( الباطن ) ومعنى ( الظاهر ) ؟.

الجواب:

الجواب :
الحمد لله

فسر معنى الاسمين حديث أبو هريرة رضي الله عنه وفيه قوله صلى الله عليه وسلم : ( وأنت الظاهر فليس فوقك شيء ، وأنت الباطن فليس دونك شيء ) رواه مسلم .

فالظاهر فسره بالظهور بمعنى العلو ، والله تعالى عال على كل شيء ، وفسره بعضهم بالظهور ، بمعنى البروز : فهو الذي ظهر للعقول بحججه وبراهين وجوده وأدلة وحدانيته فهو الظاهر بالدلائل الدالة عليه ، وأفعاله المؤدية إلى العلم به ومعرفته فهو ظاهر مدرك بالعقول والدلائل ، وباطن لأنه غير مشاهد كسائر الأشياء المشاهدة في الدنيا عز وجل عن ذلك وتعالى علواً كبيراً .

والله سبحانه هو الظاهر بحكمته وخلقه وصنائعه وجميع نعمه التي أنعم بها فلا يرى غيره ، والباطن هو المحتجب عن ذوي الألباب كنه ذاته وكيفية صفاته عز وجل .

ونسب إلى بعض العلماء تفسير الباطن بالقريب حيث قال : الباطن : أقرب من كل شيء بعلمه وقدرته وهو فوق عرشه .

وفسر الباطن بالعالم ببواطن الأمور ، فهو ذو الباطن ، وكذا هو عالم بظواهرها . قال البخاري : قال يحيى - وهو الفرّاء - "هو الظاهر على كل شيء علما ، والباطن على كل شيء علما " .

وفسر بعضهم : بأنه غير مدرَك بالحواس كالأشياء المخلوقة التي تدرك بالحواس .

وقيل : هو المحتجب عن أبصار الخلائق وأوهامهم فلا يدركه بصر ولا يحيط به وهم .

ومع أن هذه المعاني كلها صحيحة إلا أن الأولى الالتزام بالتفسير النبوي وهو خير ما يفسر به لأنه صلى الله عليه وسلم أعلم الخلق بالله تعالى . وقد قال ابن جرير : " الظاهر على كل شيء دونه ، وهو العالي فوق كل شيء فلا شيء أعلى منه ، وهو الباطن جميع الأشياء فلا شيء أقرب إلى شيء منه " .

وذكر ابن القيم أن من جحد فوقيته فقد جحد لوازم اسمه " الظاهر " ولا يصح أن يكون الظاهر من له فوقية القَدْر فقط كما يقال الذهب فوق الفضة ؛ لأن هذه الفوقية تتعلق بالظهور بل قد يكون المفوق أظهر من الفائق فيها ، ولا يصح أن يكون القهر والغلبة فقط وإن كان سبحانه ظاهرا بالقهر والغلبة ، فله سبحانه العلو المطلق من كل وجه وهو علو الذات ، وعلو القدر ، وعلو القهر .

واسمه سبحانه الباطن : لا يقتضي السفول ، والسفول نقص هو منزه عنه ، فإنه سبحانه العلي الأعلى لا يكون قط إلا عاليا .

وقد ربط الظاهر بالباطن ، والظهور يقارنه العلو فكلما كان الشيء أعلى كان أظهر ، وكل من العلو والظهور يتضمن المعنى الآخر ولذا قال صلى الله عليه وسلم : " فليس فوقك شيء " ولم يقل : " ليس أظهر منك شيء " ؛ لأن الظهور يتضمن العلو والفوقية .

وفيه أيضا إحاطة الله تعالى بالعالم وعظمته سبحانه واضمحلال كل شيء عند عظمته ، هو الباطن سبحانه يدل على اطلاعه على السرائر والضمائر والخبايا ودقائق الأشياء .

من كتاب شرح أسماء الله تعالى الحسنى إعداد الدكتورة حصة الصغير ص 61 (www.islam-qa.com)


معنى اسم الله الحسيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11278: معنى اسم الله الحسيب
السؤال:

ما معنى اسم الله عز وجل ( الحسيب ) ؟.

الجواب:

الحمد لله

الحسيب : الكافي فهو كافي المتوكلين وهو الكافي عن الشهود .

( إن الله كان على كل شيء حسيباً ) النساء/86

وفسر بالحفيظ يحفظ الأعمال ثم يجازيهم عليها ، فالله عز وجل حسيب عباده أي محاسبهم على أعمالهم ومجازيهم عليها بحسب حكمته وعلمه بدقائق أعمالهم وجليلها ، فحسابهم على الخير والشر يقع بمثاقيل الذر .

وهو المحسوب عطاياه وفواضله ، وهو المدرك للأجزاء والمقادير التي يعلم العباد أمثالها بالحساب من غير أن يحسب لأن الحاسب يدرك الأشياء فشيئاً ويعلم الجملة عند انتهاء حسابه ، والله سبحانه لا يتوقف علمه على أمر يكون وحال يحدث .

وهو الكافي وكفايته سبحانه وتعالى عامة وخاصة :

فالعامة : كفايته سبحانه للعباد جميع ما أهمهم من أمر دينهم ودنياه من حصول المنافع ودفع المضار .

والخاصة : كفايته لعبده التقي المتوكل عليه كفاية يصلح بها دينه ودنياه ومن ذلك قوله تعالى : ( يا أيها النبي حسبك الله ومن اتبعك من المؤمنين ) الأنفال/64

أي كافيك وكافي أتباعك ، ويحسب ما يقوم به العبد من متابعة للرسول صلى الله عليه وسلم ظاهراً وباطناً وقيامه بعبودية الله تعالى تكون الكفاية والعزة والنصرة ، فإن الله سبحانه وحده كافي عباده فإن الحسب والكفاية لله وحده كالتوكل والتقوى والعبادة كما قال تعالى : ( أليس الله بكافٍ عبده ) الزمر/36 .

والله سبحانه وتعالى هو أسرع الحاسبين فحين يرد إليه العباد فيحاسبهم لا يشق عليه ذلك فهو سبحانه يعلم عددهم وأعمالهم وآجالهم وجميع أمورهم ، وقد أحصاها وعلم مقاديرها ومبالغها وهو لا يحسب بعقد يد ولكنه يعلم ذلك ولا يخفى عليه خافية ولا يعزب عنه مثقال ذرة ولا أصغر منها ولا أكبر إلا في كتاب مبين .

قال ابن القيم :

وهو الحسيب كفاية وحماية والله كافي العبد كل أوان

من كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 93 (www.islam-qa.com)


لست حراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 11282: لست حراً
السؤال:

السؤال :
ما حكم قول بعضهم عند مناصحته على معصية : أنا حر في تصرفاتي ؟.

الجواب:

الجواب :
الحمد لله

هذا خطأ ، ونقول : لست حراً في معصية الله ، بل إنك إذا عصيت ربك فقد خرجت من الرق الذي تدعيه في عبودية الله إلى رق الشيطان والهوى .

من فتاوى فضيلة الشيخ محمد بن صالح العثيمين . (www.islam-qa.com)


لا تكن متشدداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 11283: لا تكن متشدداً
السؤال:

ما حكم من إذا نُصح في فعل يخالف الشرع بادر قائلاً : لا تكن متشدداً ومتعصباً وكن معتدلاً ، ونرجو بيان الاعتدال ؟.

الجواب:
الحمد لله

من نصح عن شيء محرم في الشرع ليجتنبه أو عن ترك واجب ليقوم به ثم قال مثل هذا القول فإنه مخطئ ، بل الواجب إذا نصحه أحد أن يشكر لمن نصحه ، وأن ينظر في أمره إذا كان ما نصح عنه حقاً فليجتنب المحرم ليقم بالواجب .

وأما قوله : إنك متشدد فإن التشديد والتيسير والاعتدال مرجعه إلى الشرع ، فما وافق الشرع فهو الاعتدال ، وما زاد عنه فهو التشدد ، وما نقص عنه فهو التساهل ، فالميزان في هذا كله هو الشرع ، ومعنى الاعتدال هو موافقة الشرع ، فما وافق الشرع فهو الاعتدال .

من فتاوى الشيخ محمد بن صالح العثيمين. (www.islam-qa.com)


حكم شرب الدخان وإتيان المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 11286: حكم شرب الدخان وإتيان المسجد
السؤال:

السؤال :
ورد في الحديث الصحيح النهي عن قرب المسجد لمن أكل ثوما أو بصلا أو كراثا . فهل يلحق بذلك ما له رائحة كريهة وهو محرم كالدخان ؟ وهل معنى ذلك أن من تناول هذه الأشياء معذور بالتخلف عن الجماعة بحيث لا يأثم بتخلفه ؟.

الجواب:

الجواب :
الحمد لله

ثبت عن رسول الله صلى الله عيه وسلم أنه قال : ( من أكل ثوماً أو بصلاً فلا يقربن مسجدنا وليصل في بيته ) وثبت عنه صلى الله عيه وسلم أنه قال : ( إن الملائكة لتتأذى مما يتأذى منه بنو الإنسان ) وكل ما له رائحة كريهة حكمه كحكم الثوم والبصل ، كشارب الدخان ومن له رائحة كريهة في إبطه أو غيرهما مما يؤذي جليسه . فإنه يكره له أن يصلي مع الجماعة . وينهى عن ذلك حتى يستعمل ما يزيل هذه الرائحة ويجب عليه أن يفعل ذلك مع الاستطاعة حتى يؤدي ما أوجب الله عليه من الصلاة في الجماعة ، أما التدخين فهو محرم مطلقاً ويجب عليه تركه في جميع الأوقات لما فيه من المضار الكثيرة في الدين والبدن والمال .

من فتاوى سماحة الشيخ عبد العزيز بن باز يرحمه الله. (www.islam-qa.com)


تدريس أولاد موظف البنك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 11289: تدريس أولاد موظف البنك
السؤال:

السؤال : رجل يدرس دروس خاصة في مادة لأبناء رجل يشتغل في بنك ربوي ما حكم المال المأخوذ من هذا الرجل ؟ وما حكم تدريس أولاده ؟ ما الحكم إذا وجد لهذا الرجل مصدر آخر حلال مع هذا المصدر ما حكم الأكل من الأكل الذي يقدمونه عند الزيارة وشكراً .

الجواب:

الجواب :

الحمد لله
إذا كان يدرسهم أموراً مباحة فيجوز أن يأخذ الأجرة ولو من مدير البنك لأن عمله ليس محرماً فأجرته ليست محرمة ولا يتحمل مسؤولية مصدر أموال الذي أستأجره .

وأما الطعام فعليه أن لا يأكل من طعام من يعلم بأن كسبه خبيث وإذا اختلط كسب صاحب البيت بحيث صار بعضه حلالاً وبعضه حراماً ولم يتميز جاز الأكل ، والورع تركه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طريقة علاج السحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 11290: طريقة علاج السحر
السؤال:

السؤال : ما هي طريقة علاج السحر ؟.

الجواب:

الجواب :

الحمد لله
من أصيب بالسحر ليس له أن يتداوى بالسحر فإن الشر لا يزال بالشر ، والكفر لا يزال بالكفر، وإنما يزال الشر بالخير، ولهذا لما سئل عليه الصلاة والسلام عن النُّشرة قال : (هي من عمل الشيطان) والنشرة المذكورة في الحديث : هي حل السحر عن المسحور بالسحر . أما إن كان بالقرآن الكريم والأدوية المباحة والرقية الطيبة فهذا لا بأس به ، وأما بالسحر فلا يجوز كما تقدم ، لأن السحر عبادة للشياطين ، فالساحر إنما يسحر ويعرف السحر بعد عبادته للشياطين ، وبعد خدمته للشياطين ، وتقربه إليهم بما يريدون ، وبعد ذلك يعلمونه ما يحصل به السحر ، لكن لا مانع والحمد لله من علاج المسحور بالقراءة وبالتعوذات الشرعية ، بالأدوية المباحة ، كما يعالج المريض من أنواع المرض من جهة الأطباء ، وليس من اللازم أن يشفى ، لأنه ما كل مريض يشفى ، فقد يعالج المريض فيشفى إن كان الأجل مؤخراً وقد لا يشفى ويموت في هذا المرض ، ولو عرض على أحذق الأطباء ، وأعلم الأطباء ، متى نزل الأجل لم ينفع الدواء ولا العلاج ، لقول الله تعالى : ( ولن يؤخر الله نفساً إذا جاء أجلها ) المنافقون/11 ، وإنما ينفع الطب وينفع الدواء إذا لم يحضر الأجل وقدر الله للعبد الشفاء ، كذلك هذا الذي أصيب بالسحر قد يكتب الله له الشفاء ، وقد لايكتب له الشفاء ، ابتلاء وامتحاناً وقد يكون لأسباب أخرى الله يعلمها جل وعلا ، منها : أنه قد يكون الذي عالجه ليس عنده العلاج المناسب لهذا الداء ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : ( لكل داء دواء فإذا أصيب دواء الداء برئ بإذن الله عز وجل ) وقال عليه الصلاة والسلام : ( ما أنزل الله داءً إلا أنزل له شفاء ، علمه من علمه وجهله من جهله ) .

ومن العلاج الشرعي أن يعالج السحر بالقراءة ، فالمسحور يقرأ عليه أعظم سورة في القرآن : وهي الفاتحة ، تكرر عليه ، فإذا قرأها القارئ الصالح المؤمن الذي يعرف أن كل شيء بقضاء الله وقدره ، وأنه سبحانه وتعالى مصرف الأمور ، وأنه متى قال للشيء كن فإنه يكون فإذا صدرت القراءة عن إيمان ، وعن تقوى وعن إخلاص وكرر ذلك القارئ فقد يزول السحر ويشفى صاحبه بإذن الله ، وقد مر بعض الصحابة رضي الله عنهم على بادية قد لدغ شيخهم ، يعني أميرهم وقد فعلوا كل شيء ولم ينفعه ، فقالوا لبعض الصحابة : هل فيكم من راق ؟ قالوا : نعم فقرأ عليه أحدهم سورة الفاتحة ، فقام كأنه نشط من عقال في الحال ، وعافاه الله من شر لدغة الحية ، والنبي عليه الصلاة والسلام قال : ( لا بأس بالرقي ما لم تكن شركاً ) وقد رقى ورقي عليه الصلاة والسلام ، فالرقية فيها خير كثير ، وفيها نفع عظيم ، فإذا قرئ على المسحور بالفاتحة ، وبآية الكرسي ، وبـ ( قل هو الله أحد ) ، والمعوذتين ، أو بغيرها من الآيات ، مع الدعوات الطيبة الواردة في الأحاديث عن النبي صلى الله عليه وسلم ، مثل قوله صلى الله عليه وسلم لما رقى بعـض المرضى : ( اللهم رب الناس ، أذهب البأس ، واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً ) يكرر ذلك ثلاث مرات أو أكثر ، ومثل ما ورد عنه صلى الله عليه وسلم أن جبريل عليه السلام رقاه صلى الله عليه وسلم بقوله : ( بسم الله أرقيك ، من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك ) ثلاث مرات فهذه رقية عظيمة وثابتة عن النبي صلى الله عليه وسلم ، يشرع أن يرقى بها اللديغ والمسحور والمريض ، ولا بأس أن يرقى المريض والمسحور واللديغ بالدعوات الطيبة ، وإن لم تكن منقولة عن النبي صلى الله عليه وسلم إذا لم يكن فيها محذور شرعي لعموم قوله صلى الله عليه وسلم : ( لا بأس بالرقي ما لم تكن شركاً ) ، وقد يعافي الله المريض والمسحور وغيرهما بغير الرقية وبغير أسباب من الإنسان ، لأنه سبحانه هو القادر عل كل شيء ، وله الحكمة البالغة في كل شيء ، وقد قال سبحانه في كتابه الكريم ( إنما أمره إذا أراد شيئاً أن يقول له كن فيكون ) يس /82 ، فله سبحانه الحمد والشكر على كل ما يقضيه ويقدره ، وله الحكمة البالغة في كل شيء عز وجل .

وقد لا يشفى المريض لأنه قد تم أجله وقدر موته بهذا المرض ، ومما يستعمل في الرقية آيات السحر تقرأ في الماء ، وهي آيات السحر في الأعراف ، وهي قوله تعالى ( وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين) /117-119 ، وفي يونس وهي قوله تعالى ( وقال فرعون ائتوني بكل ساحر عليم ) إلى قوله جل وعلا ( ويحق الله الحق بكلماته ولو كره المجرمون ) من أية 79 إلى أية 28، وكذلك آيات طه ( قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى ) ... إلى قوله سبحانه ( ولا يفلح الساحر حيث أتى ) من أية 65 إلى أية 69 ، وهذه الآيات مما ينفع الله بها في رقية السحر ، وإن قرأ القارئ هذه الآيات في الماء وقرأ معها سورة الفاتحة ، وآية الكرسي وبـ ( قل هو الله أحد ) والمعوذتين في ماء ثم صبه على من يظن أنه مسحور ، أو محبوس عن زوجته فإنه يشفى بإذن الله ، وإن وضع في الماء سبع ورقات من السدر الأخضر بعد دقها كان مناسباً ، كما ذكر ذلك الشيخ عبد الرحمن بن حسن رحمه الله في ( فتح المجيد ) عن بعض أهل العلم في باب ( ما جاء في النشرة ) . ويستحب أن يكرر قراءة السور الثلاث ، وهي ( قل هو الله أحد ) و( قل أعوذ برب الفلق ) ( وقل أعوذ برب الناس ) ثلاث مرات . والمقصود أن هذه الأدوية وما أشبهها هي مما يعالج به هذا البلاء : وهو السحر ويعالج به أيضاً من حبس عن زوجته ، وقد جرب ذلك كثيراً فنفع الله به ، وقد يعالج بالفاتحة وحدها فيشفى ، وقد يعالج بـ ( قل هو الله أحد ) والمعوذتين وحدها ويشفى . والمهم جداً أن يكون المعالِج والمعالَج عندهما إيمان صادق ، وعندهما ثقة بالله ، وعلم بأنه سبحانه مصرف الأمور ، وأنه متى شاء شيئاً كان وإذا لم يشأ لم يكن سبحانه وتعالى ، فالأمر بيده جل وعلا ، ماشاء الله كان وما لم يشأ لم يكن فعند الإيمان وعند الصدق مع الله من القارئ والمقروء عليه يزول المرض بإذن الله وبسرعة ، وتنفع الأدوية الحسية والمعنوية .

نسأل الله أن يوفقنا جميعاً لما يرضيه إنه سميع قريب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 70 (www.islam-qa.com)


معنى اسم الله الحيي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11301: معنى اسم الله الحيي
السؤال:

السؤال :
ما معنى اسم الله عز وجل ( الحيي ) ؟.

الجواب:

الجواب :
الحمد لله

وصف النبي صلى الله عليه وسلم ربه تعالى بالحياء ، وحياء الله لا تدركه الأفهام ، ولا تكيفه العقول ؛ فهو حياء كرم وبر وجود وجلال ؛ فإن الله سبحانه وتعالى من رحمته وكرمه وكماله وحلمه يستحيي من هتك عبده وفضيحته وإحلال العقوبة به ، ويستحيي سبحانه أن يرد من يمد إليه يديه ، وهو سبحانه يحب أهل الحياء .

قال ابن القيم :

وهو الحيي فليس يفضح عبده ***** عند التجاهر منه بالعصيان

لـكنه يـلـقي عليه ستره ***** فهو الستير وصاحب الغفران .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 114. (www.islam-qa.com)


معنى اسم الله عز وجل ( السبوح) ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11302: معنى اسم الله عز وجل ( السبوح) ؟
السؤال:

السؤال :
ما معنى اسم الله عز وجل ( السبوح) ؟.

الجواب:

الجواب :
الحمد لله

السبوح : هو الذي تنزه عن كل شيء لا ينبغي له ، فهو المنزه عن المعائب والصفات التي تعتري المحدثين من ناحية الحدوث .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 138. (www.islam-qa.com)


كفر من يحكّم القوانين الوضعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 11309: كفر من يحكّم القوانين الوضعية
السؤال:

تارك الحكم بما أنزل الله إذا جعل القضاء عامة بالقوانين الوضعية هل يكفر ؟ وهل يفرق بينه وبين من يقضي بالشرع ثم يحكـم في بعض القضايا بما يخالف الشرع لهوى أو رشوة ونحو ذلك ؟.

الجواب:

الحمد لله
أي نعم، التفرقة واجبة، فرق بين من نبذ حكم الله جل وعلا واطرحه واستعاض به حكم القوانين وحكم الرجال, فإن هذا يكون كفراً مخرجاً من الملة الإسلامية، وأما من كان ملتزماً بالدين الإسلامي إلا أنه عاص ظالم بحيث أنه يتبع هواه في بعض الأحكام ويتبع مصلحة دنيوية مع إقراره بأنه ظالم في هذا، فإن هذا لا يكون كفراً مخرجاً من الملة.

ومن يرى أن الحكم بالقوانين مثل الحكم في الشرع ويستحله فإنه يكفر أيضاً كفراً مخرجاً من الملة، ولو في قضية واحدة.

الشيخ عبد الله الغنيمان. (www.islam-qa.com)


يعمل محاسبا في شركة ويكتب الأرقام في القيد للمال الربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 11315: يعمل محاسبا في شركة ويكتب الأرقام في القيد للمال الربوي
السؤال:

السؤال :
المحاسب الذي وظيفته عمل ميزانية الشركة ، فهو يجمع الأرقام ويحصي المصروفات والأرباح .. الخ . ضمن هذه الأرقام التي يجمعها المحاسب مبلغ الربا - بالأرقام - الذي تأخذه الشركة من البنك على الرصيد ، فهو لا يودع في البنك ولا يطالب البنك بالربا ، وإنما يحسب مصاريف الشركة كلها - مجرد تقييد - مثل الأجور وغيرها وأسعار المواد الخام .. ومن ضمنها هذا الرقم . فهل مجرد كتابة هذا الرقم في الكشف الطويل يكون حراماً ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

نعم ، لأنه يدخل في عموم الحديث : " لعن النبي صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه " . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


معنى اسم الله عز وجل المصور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11317: معنى اسم الله عز وجل المصور
السؤال:

السؤال :
ما معنى اسم الله عز وجل المصور ؟.

الجواب:

الجواب :
الحمد لله

الله سبحانه هو المصور خلقه كيف شاء ، وهو سبحانه الذي صور جميع الموجودات ورتبها فأعطى كل شيء منها صورة خاصة هيئة مفردة يتميز بها على اختلافها وكثرتها ، وقد صوّر سبحانه كل صورة لا على مثال احتذاه ولا رسم ارتسمه تعالى عن ذلك علواً كبيراً .

وهو سبحانه إذا أراد شيئاً قال له : كن ، فيكون على الصفة التي يريد والصورة التي يختار ، وهو ينفذ ما يريد إيجاده على الصفة التي يريدها .

وفرق بعضهم بين الخالق والبارئ والمصور ، بأن :

الخالق : هو المخرج من العدم إلى الوجود جميع المخلوقات ، والمقدرة على صفاتها .

والبارئ : خالق الناس من البرا وهو التراب .

والمصور : خالق الصور المختلفة .

فالخالق عام ، والبارئ أخص منه ، والمصور أخص من الأخص .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 240. (www.islam-qa.com)


تزكية الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 11320: تزكية الميت
السؤال:

السؤال :
ما حكم قول بعض الناس إذا مات شخص ( يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية ) ؟.

الجواب:

الجواب :
الحمد لله

هذا لا يجوز أن يطلق على شخص بعينه ، لأن هذه شهادة بأنه من هذا الصنف .

من فتاوى فضيلة الشيخ محمد بن صالح العثيمين . (www.islam-qa.com)


إزالة حب الخال الذي حوله شعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 11334: إزالة حب الخال الذي حوله شعر
السؤال:

السؤال : ما حكم إزالة حب الخال في الوجه وحوله شعر ؛ لأنه يشوه المنظر ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا بأس . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


تزييف الشهادات من أجل الوظائف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 11335: تزييف الشهادات من أجل الوظائف
السؤال:

السؤال :
إنسان يرغب في العمل في وظيفة وهو يستطيع القيام بعملها والنجاح في المسابقة ، ولكن ليس لديه شهادة تخوله الدخول ، فهل يجوز له تزييف شهادة الدخول في المسابقة ، وإذا نجح فهل يجوز له الراتب أم لا ؟.

الجواب:

الجواب :
الحمد لله

الذي يظهر لي من الشرع المطهر وأهدافه السامية عدم جواز مثل هذا العمل ؛ لأنه توصل إلى الوظائف من طريق الكذب والتلبيس ، وذلك من المحرمات المنكرة ، ومما يفتح أبواباً من الشر وطرقاً من التلبيس ، ولا شك أن الواجب على من يسند إليهم أمر التوظيف أن يتحروا الأكفاء والأمناء قدر الإمكان .

من فتاوى فضيلة الشيخ ابن باز يرحمه الله. (www.islam-qa.com)


بيع المسابقة وتقديم الجوائز للفائزين من منتجات المعرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 11341: بيع المسابقة وتقديم الجوائز للفائزين من منتجات المعرض
السؤال:

السؤال : في أحد معارض الكتاب تباع المسابقة بريال يصرف للمجاهدين وعند الإجابة على الأسئلة يقرع بين الإجابات الصحيحة وتعطى الجوائز المشتراة من أموال التجار المشاركين في المعرض ؟

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على سماحة الشيخ عبد العزيز بن باز رحمه الله فأجاب :

لا يجوز ، صورتها محرمة . والله أعلم .

الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


تفسير قول الله تعالى ( وما كان الله ليضل قوماً ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 11342: تفسير قول الله تعالى ( وما كان الله ليضل قوماً )
السؤال:

السؤال :
أرجو أن تبين لنا معنى قول الله تعالى : ( وما كان الله ليضل قوماَ بعد إذ هداهم حتى يبين لهم ما يتقون إن الله بكل شيء عليم ) سورة التوبة / 115 ؟.

الجواب:

الجواب :
الحمد لله

يقول الله تعالى عن نفسه الكريمة وحكمه العادل : إنه لا يضل قوماً إلا بعد إبلاغ الرسالة إليهم حتى يكونوا قد قامت عليهم الحجة كما قال تعالى : ( فأما ثمود فهديناهم فاستحبوا العمى على الهدى ) .

وفي قول آخر في تفسير الآية : قال مجاهد في قوله تعالى : ( وما كان الله ليضل قوماً بعد إذا هداهم ) بيان الله عز وجل للمؤمنين في الاستغفار للمشركين خاصة ، وفي بيانه لهم معصيته وطاعته عامة ، فافعلوا أو ذروا .

وقال ابن جرير : يقول الله تعالى : وما كان الله ليقضي عليكم في استغفاركم لموتاكم المشركين بالضلال ، بعد إذ رزقكم الهداية ووفقكم للإيمان به وبرسوله ، حتى يتقدم إليكم بالنهي عنه فتتركوا ، فأمّا قبل أن يبين لكم كراهة ذلك بالنهي عنه ، ثم تتعدوا نهيه إلى ما نهاكم عنه ، فإنه لا يحل عليكم بالضلال ، لأن الطاعة والمعصية إنما يكونان من المأمور والمنهي ، وأما من لم يؤمر ولم ينه ، فغير كائن مطيعاً أو عاصياً فيما لم يؤمر به ولم ينه عنه .

تفسير ابن كثير . (www.islam-qa.com)


معنى اسم الله عز وجل المؤمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11347: معنى اسم الله عز وجل المؤمن
السؤال:

السؤال :
ما معنى اسم الله عز وجل المؤمن ؟.

الجواب:

الجواب :
الحمد لله

الله سبحانه هو المؤمن المصدق الصادقين ، دعا خلقه إلى الإيمان به ، وهو يملك أمان خلقه في الدنيا والآخرة ، ووحد نفسه بقوله : ( شهد الله أنه لا إله إلا هو ) آل عمران/18

والمؤمن : هو مصدق عباده المؤمنين أي يصدقهم على إيمانهم بقبول صدقهم وإيمانهم وإثابتهم عليه ، كما أنه يصدق ما وعد عبده من الثواب .

وهو مؤمن لأوليائه يؤمنهم عذابه وبأسه فأمنوا فلا يأمن إلا من آمنه ، وهو سبحانه يصدق ظنون عباده ولا يخيب آمالهم .

وهو سبحانه الذي وحّد نفسه بقوله : ( وإلهكم إله واحد ) البقرة/163

وهو الذي أمن الخلق من ظلمه ، وأمن من عذابه من لا يستحقه .

وهو الذي يصدق عباده المسلمين يوم القيامة إذا سأل الأمم عن تبليغ رسلهم ، قال تعالى : ( ويؤمن للمؤمنين ) التوبة /61 أي يصدقهم .

وكل هذه الصفات لله عز وجل لأنه صدّق بقوله ما دعا إليه عباده من توحيد ، وأمن الخلق من ظلمه ، ووعد الجنة لمن آمن به ، والنار لمن كفر به ، وهو مصدق وعده .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 220. (www.islam-qa.com)


معروض عليه عمل في بنك ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 11349: معروض عليه عمل في بنك ربوي
السؤال:

أعمل في مؤسسة لتطوير برامج الكمبيوتر . وقد عرضت عليَّ الشركة مؤخرا أن أذهب إلى XXX للعمل في عقد مدته عام واحد. وقد أبديت استعدادا للذهاب إلى هناك. لكني، وبعد عدة أيام، قيل لي بأني سأعمل في البنك XXX . أنا أعلم بأن العمل في مؤسسة تتعامل بالفوائد كالبنوك مثلا هو محرم . وقد أخبرني أحدهم بوجود بعض البنوك التي تقدم الخدمات المصرفية بطريقة إسلامية في XXX . أنا ليس عندي معلومات عن البنك . لقد تقدمت ببعض الأسئلة إلى بعض الجهات، لكني لم أحصل على رد منهم بعد .
أرجو أن تبين لي ما إذا كان يجوز لي أن أعمل في البنك XXX ، أم لا. حيث أنه من المتوقع أن يتعامل ذلك البنك بالفوائد . وسأساعدهم في ذلك إن أنا عملت لهم .

الجواب:
الحمد لله
نعم ، الأمر كما ذكرت فالبنك المذكور يتعامل بالربا وننصحك بالابتعاد عن العمل فيه ، ونسأل الله لك التوفيق وأن يثبتنا وإياك على دينه .

الشيخ سعد الحميد . (www.islam-qa.com)


محظورات الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 11356: محظورات الإحرام
السؤال:

ما هي الأمور التي يجب على المحرم أن يمتنع عنها ?.

الجواب:
الحمد لله

محظورات الإحرام : هي الممنوعات التي يمنع منها الإنسان بسبب الإحرام ، ومنها :

1- حلق شعر الرأس ، لقوله تعالى : ( ولا تحلقوا رؤوسكم حتى يبلغ الهدي محلَّه ) البقرة/196 ، وألحق العلماء بحلق الرأس حلق سائر شعر الجسم ، وألحقوا به أيضاً تقليم الأظافر ، وقصها .

2- استعمال الطيب بعد عقد الإحرام ، سواء في ثوبه أو بدنه ، أوفي أكله أو في تغسيله أو في أي شيء يكون . فاستعمال الطيب محرم في الإحرام ، لقوله صلى الله عليه وسلم في الرجل الذي وقصته ناقته : ( اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه ، ولا تحنطوه ) والحنوط أخلاط من الطيب تجعل على الميت .

3- الجماع . لقوله تعالى : ( فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج ) البقرة/197

4- المباشرة لشهوة . لدخولها في عموم قوله ( فلا رفث ) ولأنه لا يجوز للمحرم أن يتزوج ولا أن يخطب ، فلأن لا يجوز أن يباشر من باب أولى .

5- قتل الصيد . لقوله تعالى : ( يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ) المائدة/95 ، وأما قطع الشجر فليس بحرام على المحرم ، إلا ما كان داخل الأميال (وهي حدود الحرم) ، سواء كان محرماً أو غير محرم ، ولهذا يجوز في عرفة أن يقلع الأشجار ولو كان محرماً ، لأن قطع الشجر متعلق بالحرم لا بالإحرام .

6- من المحظورات الخاصة بالرجال لبس القميص والبرانس والسراويل والعمائم والخفاف ، لقول النبي صلى الله عليه وسلم وقد سئل ما يلبس المحرم ؟ فقال : ( لا يلبس القميص ولا البرانس ولا السراويل ولا العمائم ولا الخفاف ) إلا أنه صلى الله عليه وسلم استثنى من لم يجد إزاراً فليلبس السراويل ، ومن لم يجد النعلين فليلبس الخفين .

وهذه الأشياء الخمسة صار العلماء يعبرون عنها بلبس المخيط ، وقد توهم بعض العامة أن لبس المخيط هو لبس ما فيه خياطة ، وليس الأمر كذلك ، وإنما قصد أهل العلم بذلك أن يلبس الإنسان ما فصل على البدن ، أو على جزء منه كالقميص والسراويل ، هذا هو مرادهم ، ولهذا لو لبس الإنسان رداءً مرقّعاً ، أو إزاراً مرقّعاً فلا حرج عليه ، ولو لبس قميصاً منسوجاً بدون خياطة كان حراماً .

7- ومن محظورات الإحرام وهو خاص بالمرأة النقاب ، وهو أن تغطي وجهها ، وتفتح لعينيها ما تنظر به ، فإن النبي صلى الله عليه وسلم نهي عنه ، ومثله البرقع ، فالمرأة إذا أحرمت لا تلبس النقاب ولا البرقع ، والمشروع أن تكشف وجهها إلا إذا مرّ الرجال غير المحارم بها ، فالواجب عليها أن تستر وجهها ولا يضرها إذا مس وجهها هذا الغطاء .

وبالنسبة لمن فعل هذه المحظورات ناسياً أو جاهلاً أو مكرهاً ، فلا شيء عليه ، لقول الله تعالى : ( وليس عليكم جناح فيما أخطأتم به ولكن ما تعمّدت قلوبكم ) الأحزاب/5 وقال تعالى في قتل الصيد وهو من محظورات الإحرام : ( يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمداً فجزاء مثل ما قتل من النعم ) المائدة /95 فهذه النصوص تدل على أن من فعل المحظورات ناسياً أو جاهلاً فلا شيء عليه .

وكذلك إذا كان مكرهاً لقوله تعالى : ( من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم ) النحل / 106 فإذا كان هذا من الإكراه على الكفر ، فما دونه أولى .

ولكن إذا ذكر من كان ناسياً وجب عليه التخلي عن المحظور ، وإذا علم من كان جاهلاً وجب عليه التخلي عن المحظور ، وإذا زال الإكراه عمن كان مكرهاً وجب عليه التخلي عن المحظور ، مثال ذلك لو غطى المحرم رأسه ناسياً ثم ذكر فإنه يزيل الغطاء ، ولو غسل يده بالطيب ثم ذكر وجب عليه غسلها حتى يزول أثر الطيب وهكذا .

من كتاب فتاوى منار الإسلام للشيخ ابن عثيمين ج/2 ص/391-394 . (www.islam-qa.com)


كيفية الوقاية من العين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 11359: كيفية الوقاية من العين
السؤال:

شعرت في السنوات الأخيرة بأني مصابة بالعين ، فقد آتاني الله حسن صورة يلفت النظر، . والحمد لله لكني لا أريد أن تكون حياتي في اضطراب بسبب ذلك. أقول لك : ليس كل الناس يحمدون الله ويثنون عليه للأشياء التي يعجبون بها ، خصوصا الكفار. فهل يوجد أمام الفتاة من طريق للتمكن من حماية نفسها من العين بدون (أن تحتاج إلى) تغطية وجهها ؟ هل وضع مقاطع من القرآن يحمي الفرد من الإصابة بالعين ؟ وماذا عن لبس القلائد والتعليقات التي تكون على شكل أعين أو أيدي ؟ فقد سمعت بأن تلك التعليقات تحفظ الفرد لكنها حرام ؟ حياتي أفضل كثيرا الآن بالمقارنة مع ما كانت عليه في السابق حيث كنت لا أتمسك بالإسلام مع أني ولدت مسلمة، فهل يعني هذا أنه بسبب أني مسلمة أفضل فإن العين ، إن أنا كنت غير محظوظة بما يكفي لأن أصاب بها فقد اختفت من روحي (؟)، أم يجب أن يقرأ علي القرآن كي أتخلص منها. كيف لي أن أحفظ نفسي من أن يصيبني ذلك مرة أخرى؟.

الجواب:

الحمد لله
عليك أن تعرفي أن الحجاب واجب ، وليس لشخص أن يختار من الشرع ما يميل إليه نفسه ، ويترك ما لا تميل إليه نفسه ، لأن الله عز وجل يقول : ( يَاأَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ ) البقرة /208 قال ابن كثير : أمر الله عباده المؤمنين أن يأخذوا بجميع عرى الإسلام وشرائعه والعمل بجميع أوامره وترك جميع زواجره تفسير ابن كثير 1/566 ، والمؤمنات مَنْهِيّات عن إبداء الزينة لغيرالمحارم ، قال تعالى : (وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوْ التَّابِعِينَ غَيْرِ أُوْلِي الإِرْبَةِ مِنْ الرِّجَالِ أَوْ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور/31 ، فامتثال أمر الله بالحجاب يحفظك من العين بإذن الله . في الدنيا ويحفظك من عذاب الله في الآخرة .

أما تعليق مقاطع من القرآن أو غيرها أو لبس أشكال معينة ، فقد روى الإمام أحمد في مسنده عن عقبة بن عامر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : " من تعلَّق تمِيمَةً فلا أتَمَّ الله له ، ومن تَعَلَّقَ وَدعَةً فلا ودع الله له " وفي رواية أن رسول الله صلى الله عليه وسلم أقبل رهط فبايع تسعة ، وأمسك عن واحد , فقالوا : يا رسول الله بايعت تسعة وأمسكت عن هذا ، فقال : " إن عليه تميمة " فأدخل يده فقطعها ، فبايعه وقال : " من تعلق تميمة فقد أشرك " من فتاوى العين والحسد ص 277 .

أما علاج العين والحسد ، فلا شك أن الإنسان متى كان قريباً من الله عز وجل مداوماً على ذكره ، وقراءة القرآن ، كان أبعد عن الإصابة بالعين ، وغيرها من الآفات وأذى شياطين الإنس والجن ، وكذلك فإن النبي صلى الله عليه وسلم كان يعوِّذ نفسه ، وأعظم ما يتعوذ به المسلم قراءة كتاب الله وعلى رأس ذلك :

المعوذتان وفاتحة الكتاب وآية الكرسي

ومن التعوذات الصحيحة الواردة عن النبي صلى الله عليه وسلم ومنها :

( أعوذ بكلمات الله التامات من شر ما خلق ) رواه مسلم ( الذكر والدعاء/4881)

وعَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَوِّذُ الْحَسَنَ وَالْحُسَيْنَ وَيَقُولُ إِنَّ أَبَاكُمَا كَانَ يُعَوِّذُ بِهَا إِسْمَاعِيلَ وَإِسْحَاقَ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ وَمِنْ كُلِّ عَيْنٍ لامَّةٍ ) رواه البخاري( أحاديث الأنبياء/3120) ، ومعنى الَّلامة : قال الخطابي : المراد به كلُّ داء وآفة تُلمُّ بالإنسان من جنون وخبل . وعَنْ أَبِي سَعِيدٍ أَنَّ جِبْرِيلَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : " يَا مُحَمَّدُ اشْتَكَيْتَ فَقَالَ نَعَمْ قَالَ بِاسْمِ اللَّهِ أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ مِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنِ حَاسِدٍ اللَّهُ يَشْفِيكَ بِاسْمِ اللَّهِ أَرْقِيكَ " رواه مسلم ( السلام/4056) ، ولا شك أن مداومة الإنسان على أذكار الصباح والمساء ، وأذكار النوم ، وغيرها من الأذكار له أثر عظيم في حفظ الإنسان من العين فإنها حصن له بإذن الله فينبغي الحرص عليها ، ومن أهم العلاجات أن رسول الله صلى الله عليه وسلم رخَّصَ في الرُّقية من العين وأمر بها

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : " أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ أَمَرَ أَنْ يُسْتَرْقَى مِنْ الْعَيْنِ " رواه البخاري ( الطب/5297) ، وما جاء عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : " كَانَ يُؤْمَرُ الْعَائِنُ فَيَتَوَضَّأُ ثُمَّ يَغْتَسِلُ مِنْهُ الْمَعِينُ " رواه أبو داود ( الطب/3382) قال الألباني في صحيح سنن أبي داود صحيح الإسناد برقم 3286 .

هذه بعض الأذكار والعلاجات التي تحفظ بإذن الله من العين والحسد ، نسأل الله أن يعيذنا من ذلك , والله أعلم .

يراجع كتاب زاد المعاد لابن القيم 4/162.

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز التأمين لدفع تكاليف الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 11361: هل يجوز التأمين لدفع تكاليف الجنازة
السؤال:

نحن جالية إسلامية صغيرة في لندن، وفي آخر اجتماع لنا ذكر العضو الممثل لنا أن نفقات الدفن قد ارتفعت بشكل كبير، وأن هناك احتمال كبير بأن أسرة الميت أو الشخص بمفرده لا يتمكن من دفع التكاليف، وفي مثل هذه الحالة، فإن علينا أن نشارك في تأمين لترتيبات الدفن. أرجو أن تبين لي الحكم في ذلك على وجه السرعة.

الجواب:
الحمد لله
التأمين وهو دفع مبلغ محدد معين في مقابل عمل مجهول لا يجوز للجهالة والغرر ، لكن إذا تعاون المسلمون وتبرع الموسر منهم لغيره من الذين لا يجدون ما يدفعونه لمثل هذه الأعمال فمثل هذا يعتبر من التعاون على البر والتقوى المأمورون به شرعا ، قال تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) . علما بأن التأمين إذا أكره عليه الإنسان ودفعه مكرها دون اختيار منه فإنه حينئذ لا إثم عليه .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


مهتدية تخشى على نفسها وأصابتها الوساوس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 11363: مهتدية تخشى على نفسها وأصابتها الوساوس
السؤال:

أنا فتاة مسلمة وأعيش في دولة غير إسلامية... وقد أكرمني الله تعالى بأن أرشدني إلى الطريق المستقيم في العام الماضي (فقد بدأت أطبق الشعائر الإسلامية مع أني ولدت مسلمة)، على أي حال ففي الأشهر القليلة الماضية، قد نقص إيماني بشكل كبير... والحمد لله، فلم اتوقف عن تأدية أي شيء، لكن الوساوس غمرتني. وقد حاولت قول بعض الأدعية، ومع أنه كان لذلك بعض الأثر الإيجابي، إلا أني لم أتخلص من ذلك تماما. أنا أشعر بأني أخاف بشدة من كل شيء حولي (خصوصا الكفار وطريقتهم)، أنا لا أعرف ما هو الشيء الذي يجعلني أجد ذلك الشعور، لكني لا أحبه بحق... أنا أخاف جدا من أن أضل... أنا أحيانا أجد بعض الأفكار الغريبة، وأنا الآن أعلم أنه الشيطان يحاول أن يزعجني، لكني أريد فقط أن أعرف ماذا يمكنني عمله للتخلص من ذلك.. لقد قرأت بعض الأدعية كما ذكرت سابقا وبعض الآيات القرآنية.. لكن لم يحصل أي تغير بعد... وأنا أعلم الآن أن ذلك بسبب شيء خاطئ أقوم به لكني أريد فقط أن أعرف ما هو ذلك الشيء. إذا كان عندك أية اقتراحات حول الموضوع، فأنا أرجو أن تخبرني بها. وجزاك الله خيرا. وأسال الله أن يدلنا على الطريق الصحيح ... آمين.

الجواب:

الحمد لله

لقد أعطى الله تبارك وتعالى الإنسان في الدنيا ما يمكنه من أن يقوم بعبادته وطاعته كما أمر، فأعطاه القدرة في نفسه وخلقه في أحسن تقويم، وأرسل إلى الخلق رسله يبينون لهم طريق العبادة والطاعة، وأنزل إلى الخلق كتبه، وأعطاهم القدرة على الفهم والمعرفة.

والواجب على العبد أن يبحث عن الأسباب التي تعينه على سلوك طريق الطاعة والإيمان ومن ذلك:

1 - الحرص على إتيان الفرائض والواجبات الشرعية والمحافظة عليها.

2 - الحرص على الابتعاد عن المحرمات والمعاصي فلها أثر كبير على قلب الإنسان.

3 - الاعتناء بتلاوة القرآن الكريم، ومما ينبغي مراعاته هنا أن التلاوة النافعة التي تترك أثرها على صاحبها هي التلاوة المصحوبة بالتدبر والتمعن في آيات القرآن، وقد أخبر تبارك وتعالى عن أثر القرآن على عباده المؤمنين فقال (وإذا تليت عليهم آياته زادتهم إيمانا) وقال (الله نزل أحسن الحديث كتابا متشايها مثاني تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله).

4 - ذكر الله تبارك وتعالى والمداومة عليه، والذكر النافع ما كان بالقلب واللسان، قال تعالى (ألا بذكر الله تطمئن القلوب).

5 - دعاء الله تبارك وتعالى واللجوء إليه، ومن الأدعية الواردة في ذلك قوله صلى الله عليه وسلم:"ما أصاب أحدا قط هم ولا حزن فقال اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو علمته أحدا من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي إلا أذهب الله همه وحزنه وأبدله مكانه فرجا قال فقيل يا رسول الله ألا نتعلمها فقال بلى ينبغي لمن سمعها أن يتعلمها.

6 - الحرص على التخفف من التعلق بالدنيا، وتعليق النفس بالآخرة، فإن انشغال المرء بهموم الدنيا يزيده هما وغما، ويجعل المشكلات التي تمر به تشغل ذهنه وتؤرقه.

7 - الأخذ بالأسباب التي تعين على شرح الصدر وزوال الهموم، ومنها : مصاحبة الصالحين ومجالستهم، والترويح المباح عن النفس، والتنويع والبعد عن الرتابة المملة .

وإذا شعر المرء بحاجته لزيارة طبيب نفسي واستشارته فلا بأس بذلك، مع الحذر من اتجاهات بعض الأطباء المنحرفة.

الشيخ محمد الدويش. (www.islam-qa.com)


معنى اسم الله عز وجل ( الرفيق ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11364: معنى اسم الله عز وجل ( الرفيق )
السؤال:

السؤال :
ما معنى اسم الله عز وجل ( الرفيق ) ؟.

الجواب:

الجواب :
الحمد لله

إن الله تعالى رفيق بعباده ، وهو رفيق في أفعاله : خلق المخلوقات كلها بالتدريج شيئاً فشيئاً بحسب حكمته ورفقه ، مع أنه قادر على خلقها دفعة واحدة وفي لحظة واحدة ، ومن تدبر الشرائع كيف يأتي بها شيئاً بعد شيء وجدها شاهداً على رفقه سبحانه .

وهو سبحانه رفيق لا يعجل لأنه إنما يعجل من يخاف الفوت ، فأما من كانت الأشياء قبضته وملكه فليس يعجل فيها .

قال ابن القيم :

وهو الرفيق يحب أهل الرفق بل يعطيهم بالرفق فوق أمان

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 134. (www.islam-qa.com)


الجامعة تعطيهم مكاناً للصلاة لهم ولغيرهم من الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 11365: الجامعة تعطيهم مكاناً للصلاة لهم ولغيرهم من الكفار
السؤال:

أنا عضو في الجمعية الإسلامية في جامعة كنقستون. وفي محاولاتنا للحصول على غرفة دائمة للصلاة، فقد اقترح المسؤولون أن نحصل على غرفة تخصص لصلاة جميع الأديان. وحسب ما أعلم، فإن ذلك لا يمكن القبول به أبدا. لكن، أرجو أن تقدم لنا فتوى (تتضمن استشهادات من القرآن والسنة) حول الموضوع لنقدمه للمسؤولين على الجامعة.

الجواب:

الحمد لله
ينبغي أن تكون مطالبتكم بإيجاد مسجد تثبت له أحكام المسجد ، وتقيمون الصلاة جماعة ، ويكون مركزا لنشاط دعوي تقومون به ، وفي هذه الحال لا يجوز أن تقام في هذا المسجد شعيرة من شعائر الكفر لقوله تعالى : ( وأنّ المساجد لله فلا تدعوا مع الله أحدا ) . وقد نهى النبي عليه الصلاة والسلام أن تنشد الضالة في المسجد ، وعن البيع والشراء فيه ، ونهى عليه الصلاة والسلام عن الصلاة إلى القبور لقوله عليه الصلاة والسلام : " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " .

وأما إذا لم يُسمح لكم بذلك ، وإنما سمحوا لكم في مكان عام ولغيركم ، فهذا تجوز الصلاة فيه كما لو أدركتكم الصلاة وأنتم في حديقة ، أو على طريق ، أو في طائرة أو في مطار من مطارات الدول . لكن احرصوا على أن يكون المكان خاليا من المنكرات ، وبالأخص إذا كان هناك أصنام منصوبة ، أو صور معظمة ومعلقة ، فكلما أمكنكم الابتعاد عن ذلك المكان فافعلوا .

الشيخ سعد الحميد . (www.islam-qa.com)


معنى اسم الله عز وجل المقدم والمؤخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11366: معنى اسم الله عز وجل المقدم والمؤخر
السؤال:

السؤال :
ما معنى اسم الله عز وجل المقدم والمؤخر ؟.

الجواب:

الجواب :
الحمد لله

الله سبحانه هو الذي يقدم ما يجب تقديمه من شيء حكماً وفعلاً على ما أحب وكيف أحب ، وما قدمه فهو مقدم ، وما أخره فهو مؤخر ، وهو الذي يؤخر ما يجب تأخيره ، والحكمة والصلاح فيما يفعله الله تعالى ، وإن خفي علينا وجه الحكمة والصلاح فيه .

وهو سبحانه المنزل الأشياء منازلها يقدم ما شاء منها ، ويؤخر ما شاء ، قدم المقادير قبل خلق الخلق ، وقدم من أحب من أوليائه على غيرهم من عبيده ، ورفع الخلق بعضهم فوق بعض درجات ، وقدم من شاء بالتوفيق إلى مقامات السابقين ، وأخر من شاء عن مراتبهم ، وأخر الشيء عن حين توقعه ، لعلمه بما في عواقبه الحكمة ، فلا مقدم لما أخر ولا مؤخر لما قدم .

والتقديم يشمل :

التقديم الكوني : كتقديم بعض المخلوقات على بعض ، وتقديم الأسباب على مسبباتها والشروط على مشروطاتها .

والتقديم الشرعي : كتفضيل بعض الأنبياء على بعض ، وتفضيلهم جميعاً على الخلق ، وتفضيل بعض العباد على بعض ، وكل ما سبق تبع لحكمته سبحانه .

قال ابن القيم :

وهو المقدم والمؤخر ذانك الـو ******* صفان للأفعال تابعان

وهما صفات الذات أيضاً إذ هما ******* بالذات لا بالغير قائمتان

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 218. (www.islam-qa.com)


هل يؤثر الاسم على شخصية صاحبه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 11368: هل يؤثر الاسم على شخصية صاحبه
السؤال:

في مكان ما على الموقع، قرأت أن أسماء "السور" أو "الملائكة" ليست للتسمي بها، وأريد أن أعرف إن كان ذلك صحيحا.
والجزء الثاني من سؤالي هو:
هل للاسم تأثير على شخصية الفرد، وإذا كان له تأثير، فكيف؟
لقد قال لي أحدهم: "غير اسمك ... الخ، فإن ذلك قد يكون جيدا بالنسبة لك .." هل هذا صحيح؟ وإذا كان كذلك، فأنا أرجو أن تقدم لي بعض الأسماء الجيدة التي نسيها الناس، أو التي ليست مستخدمة الآن (ويكون لها معاني جيدة).

الجواب:

الحمد لله
التسمي بما لا يشتمل على محظور ، وله معنى صحيح لا بأس به بحيث لا يتضمن تزكية للمسمى به وإلا فقد غيّر النبي عليه الصلاة والسلام بعض الأسماء لقبحها وعدم سلامة ألفاظها ومعانيها . وليس للاسم تأثير

على شخصية المسمى به إلا من باب التفاؤل به ، وعلى هذا الأساس فينبغي أن يسمي الإنسان ولده بالأسماء المستحسنة ويترك ما قبح منها فيسمي عبد الله ، وعبد الرحمن ، ومحمد ، وأحمد وغيرها ، ويترك ما يُستقبح منها كصعب أو غيرها .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


ما معنى اسم الله عز وجل السيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11388: ما معنى اسم الله عز وجل السيد
السؤال:

السؤال :
ما معنى اسم الله عز وجل السيد ؟.

الجواب:

الجواب :
الحمد لله

الله السيد : أي مالك الخلق ، والخلق كلهم عبيده .

وهو سبحانه المحتاج إليه بالإطلاق ، ليس لمخلوق غنية عنه ، فلو لم يوجدهم لم يوجدوا ولو لم يبقهم بعد الإيجاد لم يكن لهم بقاء ، ولو لم يعنهم فيما يعرض لهم لم يكن لهم معين غيره ، فحق على الخلق أن يدعوه السيد دون سواه .

كتاب شرح اسماء الله تعالى الحسنى للدكتورة حصة الصغير. (www.islam-qa.com)


معنى اسم الله عز وجل المتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 11391: معنى اسم الله عز وجل المتين
السؤال:

السؤال :
ما معنى اسم الله عز وجل المتين ؟.

الجواب:

الجواب :
الحمد لله

الله سبحانه ذو القوة المتين أي ذو الاقتدار الشديد .

وهو القوي الشديد الذي لا تنقطع قوته ، ولا يلحقه في أفعاله مشقة ولا كلفة ولا تعب ، وهو سبحانه بالغ القدرة تامها قوي لا تتناقص قوته فيَهِن ويفتُر تعالى الله عن ذلك .

كتاب شرح أسماء الله تعالى الحسنى للدكتورة حصة الصغير ص 229. (www.islam-qa.com)


عداوة الكفار للمؤمنين دائمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 11400: عداوة الكفار للمؤمنين دائمة
السؤال:

هناك من يدعي أن الكفار يحبون المسلمين ، وأنهم يريدون لنا الخير ، فما رأيكم فيما يقولون ؟.

الجواب:

الحمد لله
- عداوة الكفار من أهل الكتاب , والمشركين , والمنافقين للمؤمنين قائمة إلى أن تقوم الساعة ، وصراع الحق والباطل باق إلى أن يرث الله الأرض ومن عليها ، كما قال سبحانه : ( ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون ) البقرة / 217.

- ولما كان الإسلام يحكم المؤمنين بالعدل ويعطي كل ذي حق حقه ، وهم لا يريدون ذلك ، لذلك اجتهدوا في محاربة الدين ورد الحق بالباطل ، ولكن هيهات . فالدين باق والله متم نوره ولو كره الكافرون ، قال تعالى : ( يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولوكره الكافرون ، هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون ) الصف /7-9 .

- إن الكفار يريدون أن تقف أمم الأرض في الكفر صفاً واحداً : ( ودوا لو تكفرون كما كفروا فتكونون سواء ) النساء / 89 .

- والذين كفروا ينفقون أموالهم للصد عن سبيل الله , في كل زمان ومكان ، لنشر الفساد وإشعال الحروب وقتل المؤمنين ، ويأبى الله إلا أن يخذلهم وينصر دينه كما قال سبحانه : ( إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون ) الأنفال/36 .

- وقد أخبر الله عن شدة عداوة الكفار للمسلمين بقوله : ( ما يود الذين كفروا من أهل الكتاب ولا المشركين أن ينزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم ) البقرة/105 .

- والكفار مهما عملوا فعداوتهم لا تنقطع ، فهم وإن نطقت ألسنتهم بالموادعة ، فإن قلوبهم تأبى إلا الغدر والكيد للإسلام وأهله : ( كيف وإن يظهروا عليكم لا يرقبوا فيكم إلاً ولا ذمة يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون ) التوبة/8 .

- والمنافقون كفار بين المسلمين ، البغضاء تبدو من أفواههم ، والحقد يملأ قلوبهم ، ولكن الله لهم بالمرصاد ، كما قال سبحانه : ( إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيئاً إن الله بما يعملون محيط ) آل عمران/120 .

- وأهل الكتاب يكفرون بآيات الله ، ويلبسون الحق بالباطل ، ويكتمون الحق ويكيدون للإسلام ، ليردوا المسلمين عن دينهم كما أخبر الله عنهم بقوله : ( يا أهل الكتاب لم تكفرون بآيات الله وأنتم تشهدون ، يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون ، وقالت طائفة من أهل الكتاب آمنوا بالذي أنزل على الذين آمنوا وجه النهار واكفروا آخره لعلهم يرجعون ) آل عمران/72 .

- وقد بين الله بالنص الصريح أن طاعة الكفار مهما كانت سببٌ للهلاك والخسارة وأن طاعته سبحانه هي سبيل العز والنصر والتمكين كما قال سبحانه : ( يا أيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين بل الله مولاكم وهو خير الناصرين ) آل عمران/149.

- وجميع الكفار من أهل الكتاب والمشركين والمنافقين كلهم أعداء للمسلمين فلا يجوز الاعتماد عليهم ، أو الركون إليهم كما قال سبحانه : ( ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون ) هود/113 .

- وقد حذرنا الله من اتخاذ الكافرين أولياء من دون المؤمنين ، فإن خاف المسلمون شرهم جاز اتقاء شرهم بالظاهر ، مع بغضهم بالباطن كما قال سبحانه : ( لا يتخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة ويحذركم الله نفسه وإلى الله المصير ) آل عمران/28 .

- وحذرنا الله من موالاة اليهود والنصارى ، وبين أن من والاهم كان منهم فقال : ( يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين ) المائدة/51 .

- وجميع الكافرين من أهل الكتاب والمشركين والمنافقين كلهم يوم القيامة في جهنم كما قال تعالى : ( إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية ) البينة/ 6.

- والكفار واليهود هم أحرص الناس على الحياة ، لأنهم يعلمون أنه لا حظ لهم في الآخرة ، فهم يكرهون الموت خوفاً مما بعد الموت كما قال سبحانه عن اليهود والمشركين : ( ولتجدنهم أحرص الناس على حياة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون ) البقرة/96 .

من كتاب أصول الدين الإسلامي تأليف الشيخ محمد بن ابراهيم التويجري. (www.islam-qa.com)


الدعاء لله وحده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 11402: الدعاء لله وحده
السؤال:

ما حكم دعاء غير الله ؟.

الجواب:

الحمد لله
الله سبحانه وتعالى قريب من عباده يرى مكانهم ويعلم أحوالهم ويسمع كلامهم ويستجيب دعائهم ولا يخفى عليه شيء من أمرهم كما قال سبحانه : ( إن الله لا يخفى عليه شيء في الأرض ولا في السماء ) آل عمران/5 .

والله وحده هو الذي خلقنا و رزقنا بيده الملك و هو على كل شيء قدير ( لله ملك السماوات والأرض وما فيهن وهو على كل شيء قدير ) المائدة/120 .

والله وحده بيده الخير فإذا دعا إلى شيء في كتابه أو على لسان رسوله صلى الله عليه وسلم فينبغي الامتثال لذلك والاستجابة له : ( يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحيكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون ) الأنفال/24 .

والله على كل شيء قدير يسمع دعاء عباده .. ويستجيب لهم في كل زمان ومكان على اختلاف حاجاتهم ولغاتهم كما قال سبحانه : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعانِ فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون ) البقرة/186 .

وقد أمرنا الله عز وجل أن ندعوه سراً بخضوع وتذلل كما قال سبحانه : ( ادعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين ) الأعراف/55 .

والله سبحانه له الملك وله الحمد وهو على كل شيء قدير تسبح له السماوات والأرض وما فيهن كما قال سبحانه ( تسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليماً غفوراً ) الإسراء/44 .

وقد وعد الله من استكبر عن عبادته ودعائه بنار جهنم فقال تعالى : ( إن الذي يستكبرون عن عبادتي سيدخلون جهنم داخرين ) غافر/60 .

ودعاء الله يكون بما شرعه الله ورسوله ومن ذلك دعاء الله بأسمائه الحسنى ( ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون ) الأعراف/180 .

فنقول يا رحمن ارحمنا يا غفور اغفر لنا يا رزاق ارزقنا وهكذا .

وإذا دعا العبد فإما أن يعطيه الله ما سأل أو يصرف عنه سوءاً أعظم مما طلب .. أو يدخر له سؤاله في الآخرة ذلك أن الله أمر بالدعاء ووعد بالإجابة فقال ..( وقال ربكم ادعوني أستجب لكم ) غافر/60 .

وقد أمرنا الله بعبادته وحده .. وحذرنا من عبادة الشيطان فقال :( ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين - وأن اعبدوني هذا صراط مستقيم ) يس/60 - 61 .

ودعوة غير الله في قضاء الحاجات وتفريج الكربات وشفاء الأمراض لوث عقلي سببه عمى البصيرة ..( قل أندعوا من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدانا الله ) الأنعام/71 .

وإن دعاء من لا ينفع ولا يضر ولا يأمر ولا ينهي ولا يسمع ولا يستجيب , من الأنبياء والرسل أو الجن والملائكة ..أو الكواكب والنجوم أو الأشجار والأحجار أو الأموات ..كل ذلك ظلم عظيم ، وضلال عن الصراط المستقيم , وشرك بالله العظيم ( ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذاً من الظالمين ) يونس/106 .

وقال سبحانه : ( ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون ) الأحقاف/5 .

ودعاء غير الله شرك والشرك ذنب عظيم بل هو أعظم الذنوب وكل ذنب يغفره الله لمن يشاء إلا الشرك كما قال سبحانه : ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ) النساء/48 .

ويوم القيامة يجمع الله المشركين وكل من عبدوه من دون الله فيتبرأ المعبودون من دون الله ممن عبدهم , ويكفرون بشركهم كما قال سبحانه : ( والذين تدعون من دونه ما يملكون من قطمير ، إن تدعوهم لا يسمعوا دعائكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير ، يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد ) فاطر/13-15 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


الأمر بالمعروف والنهي عن المنكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 11403: الأمر بالمعروف والنهي عن المنكر
السؤال:

لماذا يعتبر المسلمون أن الأمر بالمعروف والنهي عن المنكر من أساسيات دينهم ؟.

الجواب:

الحمد لله
الإنسان كثير النسيان كثير الخطأ النفس تأمره بالسوء والشيطان يغريه بالمعاصي وإذا كانت الأجسام تمرض , وتصيبها العلل والآفات وذلك يستلزم وجود الطبيب , الذي يصف الدواء المناسب , لتعود الأجسام إلى اعتدالها فكذلك النفوس , والقلوب تصيبها أمراض الشهوات والشبهات فتقع فيما حرم الله من سفك الدماء واستباحة الفروج وشرب الخمور . وظلم الناس وأكل أموالهم بالباطل والصد عن سبيل الله والكفر بالله .

أمراض القلوب أشد خطراً من أمراض الأجسام وذلك يستلزم وجود الطبيب الماهر ولكثرة أمراض القلوب ، وما ينشأ عنها من الشرور والفساد كلف الله المؤمنين بعلاج تلك الأمراض ، بالأمر بالمعروف والنهي عن المنكر فقال : ( ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ) آل عمران/104 .

والأمر بالمعروف والنهي عن المنكر من أسمى الوظائف الإسلامية بل هي أشرفها وأعلاها , وهي وظيفة الأنبياء والرسل عليهم السلام كما قال سبحانه : ( رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل ) النساء/165 .

وقد جعل الله الأمة الإسلامية خير أمة أخرجت للناس لقيامها بهذه الوظيفة العظيمة كما قال سبحانه : ( كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ) آل عمران/110 .

وإذا عطلت الأمة شعيرة الأمر بالمعروف , والنهي عن المنكر , انتشر الظلم والفساد في الأمة واستحقت لعنة الله وقد لعن الله الذين كفروا من بني إسرائيل ، لتعطيلهم هذه الشعيرة العظيمة , كما قال سبحانه : ( لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ) المائدة/78 .

والأمر بالمعروف , والنهي عن المنكر أصل من أصول هذا الدين والقيام بهما جهاد في سبيل الله والجهاد يحتاج إلى تحمل المشاق والصبر على الأذى كما قال لقمان لابنه : ( يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور ) لقمان/17 .

والأمر بالمعروف , والنهي عن المنكر رسالة عظيمة لذا يجب على من يقوم بها أن يتحلى بالأخلاق الكريمة ويعرف مقاصد الشرع ويدعو الناس بالحكمة والموعظة الحسنة ..ويعاملهم باللين واللطف لعل الله يهدي من يشاء على يديه قال تعالى : ( ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين ) النحل/125 .

والأمة التي تقيم شعائر الإسلام , وتأمر بالمعروف , وتنهى عن المنكر , تفوز بالسعادة في الدنيا والآخرة ويتنزل عليها نصر الله وتأييده كما قال سبحانه : ( ولينصرن الله من ينصره إن الله لقوي عزيز ، الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور ) الحج/40 - 41 .

والأمر بالمعروف والنهي عن المنكر رسالة لا تنقطع إلى أن تقوم الساعة وهي واجبة على جميع الأمة رعاة ورعية رجالاً ونساءً كل حسب حاله قال عليه الصلاة والسلام : ( من رأى منكم منكراً فليغيره بيده , فإن لم يستطع فبلسانه , فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) رواه مسلم/49 .

والأمة الإسلامية أمة واحدة فإذا انتشر الفساد فيها وساءت أحوالها وجب على جميع المسلمين , القيام بالإصلاح وإزالة المنكرات والأمر بالمعروف , والنهي عن المنكر وبذل النصيحة لكل أحد ، قال عليه الصلاة والسلام : ( الدين النصيحة قلنا لمن قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) رواه مسلم/95 .

وإذا أمر المسلم بشيء , ينبغي أن يكون أسرع الناس إليه وإذا نهى عن شيء , ينبغي أن يكون أبعد الناس عنه , وقد توعد الله من خالف ذلك بقوله : ( يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتاً عند الله أن تقولوا ما لا تفعلون ) الصف/2-3 .

والإنسان مهما استقام فهو بحاجة إلى النصح , والتوجيه , والتذكير على ضوء الكتاب والسنة وقد قال الله لرسول رب العالمين , وأكمل الخلق أجمعين : ( يا أيها النبي اتق الله ولا تطع الكافرين والمنافقين إن الله كان عليماً حكيماً ) الأحزاب/1 .

فعلينا جميعاً الأمر بالمعروف .. والنهي عن المنكر لنفوز برضا الله وجنته .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


أختها تصادق أحد الشاذين والعياذ بالله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 11404: أختها تصادق أحد الشاذين والعياذ بالله
السؤال:

لقد أزعجتني (تصرفات) أختي في الشهرين الماضيين. وقد بدأت أبحث عن الكثير من الحقائق عن حياتي، ولذلك فقد حاولت أن أتعلم المزيد عن الإسلام وأنا أحقق نجاحا في ذلك. وقد توقفت أيضا عن مشاهدة التلفاز، والحمد لله، وقد كان لذلك أثر كبير في إزالة الأفكار (غير النافعة) من ذهني بطريقة مذهلة. وقد مضى علي 5 أشهر تقريبا منذ آخر مرة شاهدت فيها التلفاز. وأختي عندها صديق شاذ جنسيا، وهي لا ترى فيه أي شيء غير عادي. أنا أخاف من قول هذا، لكنها ذهبت معه إلى عرض (في حانة للشواذ). أنا قلقة بشأنها جدا لأني بعد أن رأيت ذلك منها فإن نواياها أصبحت غير واضحة. إنها تظن بأنه لا يوجد أي بأس في هذه النوعية من الناس (الشواذ)، والواقع أن عددا من زملائها في الصف هم من تلك النوعية، وهي تزاملهم. أنا أعلم أن أختي ليست من هذه النوعية، لكن لأننا نعيش في كندا، وخصوصا لأنها (هي) تشاهد التلفاز فقد أدى ذلك لانحراف أفكارها. فالتلفاز (الخاص بالكافرين) يخبرنا بأن الشذوذ طبيعي، وأن علينا أن نقبل بذلك وأن نرحب بالشاذين ، في حين أن ذلك ليس صوابا وليس حقا أبدا. ويتضح من سؤالي كما ترى أن أختي لا تعرف الكثير عن الإسلام، فماذا يمكنني أن أفعل؟ أنا أكتب سؤالي وأنا أعيش مع والدتي فقط، وهي تقول بأنه كان من الصعب جدا عليها أن تأخذنا (لتعلم) القرآن عندما جئنا إلى هذه البلاد، وربما (لو أنها فعلت) لكان ذلك سببا في إنقاذنا من الكثير من الاضطراب. (والدتي مطلقة، ووالدي يعيش في بلاد بعيدة عنا).

الجواب:

الحمد لله

الحمد لله الذي يسر لك طريق الهداية، وهي نعمة عظيمة ينبغي أن تسعي إلى المحافظة عليها وشكر الله تعالى على ذلك.

اما ما يتعلق بأختك فمن المهم أن تحرصي على دعوتها والتأثير عليها، وقد أمر الله تبارك وتعالى نبيه صلى الله عليه وسلم أن يبدأ عشيرته بالدعوة فقال : ( وأنذر عشيرتك الأقربين ).

ومما ينبغي مراعاته هنا:

1 -الاعتناء بالدعاء لها؛ فالدعاء له أثره بإذن الله، وقد دعا النبي صلى الله عليه وسلم بالهداية لطائفة ممن كان يدعوهم للإسلام.

2 - طول النفس وعدم الملل، فإن مالا يتحقق اليوم قد يتحقق غداً.

3 - تنويع الأساليب وطرق الموضوع من أكثر من باب.

4 - الحرص على اختيار الوقت المناسب للدعوة، والذي تكون فيه أختك أكثر تهيئا للسماع والاستجابة.

5 - سلوك بعض الطرق غير المباشرة ، ومن ذلك : أن تقومي بإهدائها بعض الكتب والأشرطة والأفلام الإسلامية المؤثرة أو وضع شيء منها في المنزل بحيث يكون في متناول يدها.

6 - ربما تكون القرابة وطول الصلة مانعا من الاستجابة فحبذا لو بحثتي عن صديقة لها متدينة تحبها ، وطلبتي منها أن تقوم بمناصحتها والتأثير عليها.

الشيخ محمد الدويش

نسأل الله الهداية لأختك ، وننصح بأن تعطي أختك جواب سؤال رقم 9465 عن حكم إقامة العلاقة بين الجنسين لتقرأه وكذلك حكم الشذوذ في الإسلام كما جاء في سؤال رقم 2104 و 6285 .

وهذه المأساة التي تعيشونها تنبيه لكم ولغيركم إلى خطورة الإقامة في بلاد الكفار ، وتدفع المسلم والمسلمة إلى العودة بأسرع ما يمكن إلى بلاد المسلمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى يُقتل غير المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
الصفحة الرئيسية > السياسة الشرعية >
الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 11406: متى يُقتل غير المسلم
السؤال:

قرأت أن قتل المسلم في الدين الإسلامي يعد معصية كبيرة بالمقارنة مع قتل غير المسلم . لكن عند الموت ، فإن المسلم يدخل الجنة بينما يدخل غير المسلم النار .
إن قتل غير المسلم فيه حرمان له من إمكانية دخوله في الإسلام للأبد، وحكم عليه بدخول النار .
أليست تلك (قتل غير المسلم) معصية عظيمة إذن ؟.

الجواب:
الحمد لله
قتل غير المسلم إذا كان مُعاهدا معصية وكبيرة من كبائر الذنوب ، فقد روى البخاري عن عبد الله بن عمرو بن العاص رضي الله عنهما قال : قال صلى الله عليه وسلم : " من قتل معاهدا لم يرح رائحة الجنة وإنّ ريحها يوجد من مسيرة أربعين يوما " . وأما الكافر الحربي غير المعاهد والذمّي فالمسلم مأمور بقتله لقوله تعالى : ( قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة ) وهذا إنما يكون في الجهاد مع إمام من أئمة المسلمين أو من ينوب عنه .

الشيخ عبد الكريم الخضير. (www.islam-qa.com)


حكم إمامة شارب الدخان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 11412: حكم إمامة شارب الدخان
السؤال:

السؤال :
هل يجوز للإمام أن يصلي بالناس وهو يشرب الدخان ؟ .

الجواب:

الجواب :
الحمد لله

شارب الدخان لا ينبغي أن يُصلى خلفه إذا وجد من هو أفضل منه ، فإذا لم يوجد افضل منه أو جئت وصليت خلفه وهو يشرب الدخان فالصلاة صحيحة إن شاء الله ، فقد ذكر جمهور أهل العلم أن الصلاة خلف الفاسق صحيحة وان من صلى خلفه لا يؤمر بإعادة ، لعموم قوله صلى الله عليه وسلم : ( صلوا خلف من قال لا إله إلا الله ) رواه أبو نعيم (1/320) ، والدار قطني 2/56 ، والله اعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 127. (www.islam-qa.com)


الحقوق الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
الصفحة الرئيسية > الآداب >
سؤال رقم 11413: الحقوق الإسلامية
السؤال:

ما هي أهم الحقوق التي يحترمها الإسلام ؟.

الجواب:

الحمد لله
الحقوق الإسلامية كثيرة ومن أهم هذه الحقوق :

حق الله

نِعم الله على العباد لا تعد ولا تحصى وكل نعمة تستوجب شكراً وحقوق الله على العباد كثيرة ومن أهمها :

1. التوحيد ومعناه أن يوحدوا الله في ذاته , وأسمائه, وصفاته وأفعاله فيعتقدوا أن الله وحده هو الرب المالك المتصرف الخالق الرازق الذي بيده الملك وهو على كل شيء قدير : ( تبارك الذي بيده الملك وهو على كل شيء قدير ) الملك/1 .

2. العبادة وهي أن يعبدوا الله وحده لأنه ربهم , وخالقهم ورازقهم وذلك بصرف جميع أنواع العبادة لله وحده كالدعاء , والذكر والاستعانة , والاستغاثة والتذلل , والخضوع والرجاء , والخوف والنذر والذبح ونحو ذلك قال تعالى : ( واعبدوا الله ولا تشركوا به شيئاً ) النساء/36 .

3. الشكر فالله هو المنعم المتفضل على جميع الخلق فعليهم شكر هذه النعم بألسنتهم , وقلوبهم , وجوارحهم وذلك بحمد الله والثناء عليه واستعمال هذه النعم في طاعة الله وفيما أحل الله : ( فاذكروني أذكركم واشكروا لي ولا تكفرون ) البقرة/152 .

حق الرسول

بعثة الرسول صلى الله عليه وسلم نعمة كبرى للبشرية كافة فقد أرسله الله ليخرج الناس من الظلمات إلى النور ويبين لهم ما يسعدهم في الدنيا والآخرة .

ومن حق الرسول علينا أن نحبه , ونطيعه , ونصلي عليه , ومحبته عليه السلام تكون بطاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر , وأن لا يعبد الله إلا بما شرع .

حق الوالدين

يهتم الإسلام بالأسرة ويؤكد على المحبة والاحترام داخلها والوالدان قاعدتها و أساسها لذا كان بر الوالدين من أفضل الأعمال وأحبها إلى الله تعالى .

بر الوالدين يكون بطاعتهما واحترامهما والتواضع لهما والإحسان إليهما والإنفاق عليهما والدعاء لهما وصلة أرحامهما وإكرام صديقهما : ( وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً ) الإسراء/23 .

والأم في هذه الحقوق حقها أعظم , لأنها هي التي حملته , وولدته وأرضعته : ( جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله من أحق الناس بحسن صحابتي قال : أمك , قال: ثم من ؟ قال : أمك , قال : ثم من ؟ قال: أمك . قال : ثم من ؟ قال : أبوك ) متفق عليه واللفظ للبخاري/الأدب/78 .

حق المسلم على المسلم

المؤمنون أخوة وهم أمة متماسكة , كالبنيان يشد بعضه بعضاً يتراحمون فيما بينهم ويتعاطفون ويتحابون ولحفظ هذا البنيان , وتلك الأخوة شرع الله حقوقاً للمسلم على أخيه المسلم ومنها محبته ونصيحته وتفريج كربته وستر زلته ونصرته في الحق واحترام جواره وإكرام ضيفه .

ومنها رد السلام وعيادة المريض وإجابة الدعوة وتشميته إذا عطس واتباع جنازته قال عليه الصلاة والسلام : ( حق المسلم على المسلم خمس رد السلام وتشميت العاطس وإجابة الدعوة , وعيادة المريض , واتباع الجنائز ) رواه مسلم/2625 .

حق الجار

الإسلام يهتم بشأن الجار مسلماً كان أو غيره , لما في ذلك من المصالح التي تجعل الأمة كالجسد الواحد قال عليه الصلاة والسلام : ( ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه ) متفق عليه .

ومن الحقوق التي قررها الإسلام للجار على جاره أن يبدأه السلام ويعوده إذا مرض ويعزيه في المصيبة ويهنئه في الفرح ويصفح عن زلاته ويستر عوراته ويصبر على أذاه ويهدي له ويقرضه إذا احتاج ويغض بصره عن محارمه ويرشده إلى ما ينفعه في دينه ودنياه قال عليه الصلاة والسلام : ( خير الأصحاب عند الله خيرهم لصاحبه , وخير الجيران عند الله خيرهم لجاره ) رواه البخاري في الأدب المفرد/115 .

وفي حق الجار يقول تعالى : ( واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب ) النساء/36 .

وقد حذر الإسلام من إيذاء الجار , والإساءة إليه , وبين الرسول صلى الله عليه وسلم أن ذلك سبب للحرمان من الجنة بقوله : ( لا يدخل الجنة من لا يأمن جاره بوائقه ) متفق عليه .

وأوجب الإسلام تحقيقاً للمصلحة حقوقاً للوالي على الرعية وحقوقاً للرعية على الوالي وحقوقاً للزوج على زوجته وحقوقاً للزوجة على زوجها , وغير ذلك من الحقوق العادلة التي أوجبها الإسلام .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


يريد أن يتعلم التشهد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 11417: يريد أن يتعلم التشهد
السؤال:

أريد أن تُكتب لي التشهد بالعربية لأني لا أجيد التلفظ بها .

الجواب:

الحمد لله
هذه بعض صيغ التشهد المأثورة عن النبي صلى الله عليه وسلم

1- قال ابن مسعود رضي الله عنه : " عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَفِّي بَيْنَ كَفَّيْهِ التَّشَهُّدَ كَمَا يُعَلِّمُنِي السُّورَةَ مِنْ الْقُرْآنِ ( التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ السَّلامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ) وَهُوَ بَيْنَ ظَهْرَانَيْنَا فَلَمَّا قُبِضَ قُلْنَا السَّلامُ يَعْنِي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " رواه البخاري ( الاستئذان/6265) .

وهذا أثبت ألفاظ التشهد وأحسنها عند العلماء . ويقال هذا في التشهد الأول ، ويضاف إليه في التشهد الأخير الصلاةَ على النبي عليه الصلاة والسلام ، قال ابن القيم : " وشرع لأمته أن يصلوا عليه في التشهد الأخير " . الصلاة وحكم تاركها 1/284 .

ومن الصيغ الواردة في ذلك

2- قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( قُولُوا : اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ فِي الْعَالَمِينَ إِنَّكَ حَمِيدٌ مَجِيدٌ ، وَالسَّلامُ كَمَا قَدْ عَلِمْتُم ) رواه مسلم ( الصلاة /405) .

والسنة أن يدعو بعد التشهد وقبل التسليم ، يراجع سؤال 5236 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الشهيدة وجزاء الشهيد باثنتين وسبعين من الحور العين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 11419: الشهيدة وجزاء الشهيد باثنتين وسبعين من الحور العين
السؤال:

السؤال :
المرأة المقتولة شهيدة في سبيل الله كيف يطبق عليها حديث : الشهيد يزوج بـ 72 من الحور العين ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الله بن جبرين فأجاب حفظه الله :

هذا العدد خاص بالرجال ، وليس للمرأة في الجنة إلا زوج واحد وهو يكفيها وتتنعم به ولا تحتاج إلى زيادة . انتهى

والمرأة المسلمة - التي لم تتأثّر بدعاوى دعاة الإباحيّة وتعلم أنّها ليست مثل الرجل في خلقتها وتكوينها لأنّ الله جعلها هكذا - لا تعترض على أحكام الله ولا تسخط بل ترضى بما قضى الله لها ، وفطرتها السليمة تخبرها بأنها لا يُمكن أن تُعاشر أكثر من رجل في الوقت نفسه ، وما دام أنها إذا دخلت الجنة ستنال كل ما تشتهيه فهي لا تُجادل الآن في نعيمها وجزائها الذي اختاره ربها لها ولا يظلم ربك أحدا ، وهي إذا كانت من أهل الجنة فإنها داخلة ومعنية كالرجل بقوله تعالى : يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ(71) الزخرف 71 نسأل الله الفردوس الأعلى وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تسخط الزوج إذا ولدت زوجته بنتاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 11422: تسخط الزوج إذا ولدت زوجته بنتاً
السؤال:

السؤال :
بعض المسلمين هداه الله إذا رزقه الله بنتاً تسخط بها ، وضاق ذرعاً بمقدمها ، وأعرف من هدد زوجته بالطلاق إذا أنجبت بنتاً ، نرجو إلقاء الضوء من الشريعة الإسلامية على هذا الموضوع ؟.

الجواب:

الجواب :
الحمد لله

هذا الصنيع ولا شك من أعمال الجاهلية الأولى ، وأخلاق أهلها الأجلاف ، الذين ورد ذمهم ، والتشنيع عليهم في الكتاب والسنة .

وما أشبه الليلة بالبارحة ، فلو زرت مستشفى للولادة في بلاد المسلمين ، وقلبت طرفك في وجوه الحاضرين ممن ولد لهم بنات ، وراقبت كلامهم ، وسبرت أحوالهم لرأيت توافقاً عجيباً وتطابقاً غريباً بين حال كثير من هؤلاء وحال أهل الجاهلية الذين قص الله تبارك وتعالى علينا خبرهم ، وأنهم ( إذا بشر أحدهم بالأنثى ظل وجهه مسوداً وهو كظيم ، يتوارى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه في التراب ألا ساء ما يحكمون ) النحل /58-59

ومن مظاهر التسخط بالبنات أن يُكتشف في بعض المستشفيات ما برحم المرأة من ذكر أو أنثى ، وذلك عبر الأشعة الصوتية ، فإن كان ذكراً بشّروا ، وإن كان أنثى أقصروا ! وهذا الأمر جد خطير ، ويترتب عليه عدة محاذير ، منها :

أنه اعتراض على قدر الله عز وجل .

أنه رد لهبته سبحانه وتعالى بدلاً من شكرها ، وكفى بذلك مقتاً وتعرضاً للعقوبة .

أن فيه إهانة للمرأة ، وحطاً من قدرها ، وتحميلاً لها ما لا تطيق .

كما أنه دليل على السفاهة والجهل ، والحماقة وقلة العقل .

كما أن فيه تشبهاً بأخلاق أهل الجاهلية .

فما أجدر بالمسلم أن يتجنب تلك المسالك ، وأن ينجو بنفسه من تلك المهالك ، فالتسليم لقدر الله أمر واجب ، والرضا به من صفات المؤمنين .

ثم إن فضل البنات لا يخفى ، فهن الأمهات ، وهن الأخوات ، وهن الزوجات ، وهن نصف المجتمع ويلدن النصف الآخر ، فكأنهن المجتمع كله . انظر تحفة المولود في أحكام المولود لابن القيم ص 16

ومما يدل على فضلهن أن الله عز وجل سمى إتيانهن هبة وقدمهن على الذكور في قوله تعالى : ( يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور ) الشورى /49

وكذلك الرسول صلى الله عليه وسلم بين فضلهن وحث على الإحسان إليهن كما في قوله : ( من ابتلي من هذه البنات بشيء فأحسن إليهم كن له ستراً من النار ) رواه البخاري 1418 مع الفتح ، ومسلم (2629 )

من كتاب الإيمان بالقضاء بالقدر لـ محمد بن إبراهيم الحمد ص 160. (www.islam-qa.com)


حضور أعياد المشركين وتهنئتهم بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 11427: حضور أعياد المشركين وتهنئتهم بها
السؤال:

هل يجوز حضور الاحتفال بأعياد النصارى وتهنئتهم بها ؟.

الجواب:
الحمد لله

قال ابن القيم رحمه الله : ولا يجوز للمسلمين حضور أعياد المشركين باتفاق أهل العلم الذين هم أهله . وقد صرح به الفقهاء من أتباع المذاهب الأربعة في كتبهم . . . وروى البيهقي بإسناد صحيح عن عمر بن الخطاب رضي الله عنه أنه قال : (لا تدخلوا على المشركين في كنائسهم يوم عيدهم فإن السخطة تنزل عليهم) . وقال عمر أيضاً : (اجتنبوا أعداء الله في أعيادهم) . وروى البيهقي بإسناد جيد عن عبد الله بن عمرو أنه قال : (من مَرَّ ببلاد الأعاجم فصنع نيروزهم ومهرجانهم وتشبه بهم حتى يموت وهو كذلك حشر معهم يوم القيامة) اهـ أحكام أهل الذمة 1 /723-724 .

وأما تهنئتهم بأعيادهم فقد تقدم جواب عن ذلك برقم (947) فننصح السائل بمراجعته.

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز تغسيل المريض بدم الذبيحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 11429: هل يجوز تغسيل المريض بدم الذبيحة
السؤال:

السؤال : هل يجوز تغسيل المريض بدم الذبيحة ؟.

الجواب:

الجواب :

الحمد لله
لا يجوز لأنه نجس فلا يجوز التداوي بالنجس .

مجموعة فتاوى ومقالات متنوعة للشيخ ابن باز ص 118 (www.islam-qa.com)


إعطاء الزكاة لامرأة لشراء منزل للاستثمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 11432: إعطاء الزكاة لامرأة لشراء منزل للاستثمار
السؤال:

السؤال : امرأة اشترت عمارة صغيرة للاستثمار وبقي عليها من قيمتها مبلغ ، هل تُعطى من الزكاة لسداد هذا الدين علماً بأن زوجها فقير ؟.

الجواب:

الجواب :

الحمد لله
إذا كانت محتاجة لهذا الاستثمار فلا بأس ، وإلا فتبيع البيت وتوفي .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1762 ص 36 (www.islam-qa.com)


إمامة الفاسق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 11433: إمامة الفاسق
السؤال:

أحيانا يقوم أخي الأكبر بإمامتي في الصلاة، إذا كنا سويا. وفارق السن بيني وبينه 18 سنة. لكنه يتخلف عن تأدية بعض الصلوات المفروضة بسبب العمل، وهو يستمع للموسيقى. فهل يجوز لي أن أصلي خلفه؟ أم أن لي الحق في أن أطلب أن أتقدم للصلاة، إذا كنا نريد أن نصلي سويا؟.

الجواب:

الحمد لله
الواجب في الصلاة المفروضة تأديتها في المسجد جماعة وإذا كان المسجد قريباً فيجيب المؤذِّن إذا قال حيَّ على الصلاة ويعمد إلى بيت الله ، وأما الصلاة خلف الفاسق فالراجح أنها تصح خلفه ولو كان ظاهره الفسق والأدلة على ذلك :

1- عموم قول النبي صلى الله عليه وسلم : ( يؤم القوم أقرؤهم لكتاب الله .. الحديث ) صحيح مسلم ( المساجد ومواضع الصلاة/673)

2- أن الصحابة رضوان الله عليهم كانوا يصلون خلف الحجاج والحجاج معروف بالفسق

3- الدليل النظري : كل من صحت صلاته صحت إمامته ولا دليل على التفريق بين صحة الصلاة وصحة الإمامة ... الشرح الممتع لابن عثيمين 4/307

وهناك قول آخر لبعض الفقهاء أن الصلاة خلف الفاسق لا تصح ، ولم يصح دليل لأصحاب هذا القول .

ولا شك أن الأفضل أن تقوم بالصلاة بدلاً من أخيك ، خاصة إذا كانت تتوفر فيك شروط أفضلية الإمامة

التي جاءت في الحديث : ( يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ فَإِنْ كَانُوا فِي الْقِرَاءَةِ سَوَاءً فَأَعْلَمُهُمْ بِالسُّنَّةِ فَإِنْ كَانُوا فِي السُّنَّةِ سَوَاءً فَأَقْدَمُهُمْ هِجْرَةً ... ) رواه مسلم ، وكذلك إذا كنت مستقيما ، لأن المستقيم صلاته أتم وأكمل وأتقن وأخشع وأتبع للسنة :

وقد سئلت اللجنة الدائمة عن رجل يحفظ القرآن ولكن حليق وآخر أقل منه حفظا وله لحية فأجابت :

يقدم للإمامة في الصلاة من كان له لحية مع حفظه القليل على من يحلق لحيته مع حفظه للقرآن .

انظر فتاوى اللجنة الدائمة 7/375 فتاوى مشابهة .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طلق زوجته الرابعة وأراد الزواج بأخرى فهل ينتظر انتهاء العدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 11435: طلق زوجته الرابعة وأراد الزواج بأخرى فهل ينتظر انتهاء العدة
السؤال:

عندما يُطلق الرجل زوجته الرابعة ويريد أن يتزوج فهل عليه عدة المرأة المطلقة ؟.

الجواب:

الحمد لله

يحرم على من طلق زوجته الرابعة أن يتزوج بأخرى حتى تخرج المطلقة من العدة .

وبالله التوفيق .

فتاوى اللجنة الدائمة (18/11) (www.islam-qa.com)


مصير الحيوانات يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 11437: مصير الحيوانات يوم القيامة
السؤال:

ماتت قطتي، البالغة من العمر 20 عاما ، مؤخراً. وقامت قريباتي الصغيرات (بنات أخ/أخت) بالسؤال عن ما إذا كانت الحيوانات تدخل الجنة . ولم أتمكن من الجواب على ذلك لأني لا أعرف .
فهل تذهب الحيوانات للجنة/النار؟ وكيف لنا أن نكفّر عن معاملتنا (؟) إذا كنا قد عاملنا الحيوانات بقسوة (خصوصا بعد موتها) ؟.

الجواب:

الحمد لله

هذا السؤال من شقَّين :

الشِّق الأول :

هو مصير الحيوانات في الآخرة : يقول الله تعالى : ( وإذا الوحوش حشرت ) التكوير/5

وقال تعالى : (وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ ) الأنعام/38 ، قال ابن عباس : يحشر كل شيء حتى الذباب .

والحيوانات يوم القيامة يقتص بعضها من بعض ، فقد جاء من حديث أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَتُؤَدُّنَّ الْحُقُوقَ إِلَى أَهْلِهَا يَوْمَ الْقِيَامَةِ حَتَّى يُقَادَ لِلشَّاةِ الْجَلْحَاءِ مِنْ الشَّاةِ الْقَرْنَاءِ رواه مسلم ( البر والصلة والآداب/4679) .

وجاء في الحديث : ( يقضي الله بين خلقه الجن والإنس والبهائم ، وإنه ليقيد يومئذ الجماء من القرناء ، حتى إذا لم يبق تبعة عند واحدة لأخرى قال الله : كونوا ترابا ، فعند ذلك يقول الكافر : { يا ليتني كنت تراباً ) قال الشيخ الألباني : صحيح . برقم (1966) انظر السلسلة الصحيحة ج/4 ص/966 .

والواجب على المسلم الرفق بالحيوان وأن لا يعذبه ، وقد ثبت أن امرأة عذِّبت بسبب هرَّة . فروى البخاري من حديث ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ دَخَلَتْ امْرَأَةٌ النَّارَ فِي هِرَّةٍ رَبَطَتْهَا فَلَمْ تُطْعِمْهَا وَلَمْ تَدَعْهَا تَأْكُلُ مِنْ خَشَاشِ الأَرْضِ ) ( بدء الخلق/3071 )

وغفر الله عز وجل لبَغِيٍّ لأنها أحسنت إلى كلب فقد روى البخاري أيضاً من حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَمَا كَلْبٌ يُطِيفُ بِرَكِيَّةٍ كَادَ يَقْتُلُهُ الْعَطَشُ إِذْ رَأَتْهُ بَغِيٌّ مِنْ بَغَايَا بَنِي إِسْرَائِيلَ فَنَزَعَتْ مُوقَهَا فَسَقَتْهُ فَغُفِرَ لَهَا بِهِ ) ( أحاديث الأنبياء/3208 )

ومن حصل منه إيذاء لحيوان فإن عليه بالتوبة إلى الله عز وجل من ذلك ، لأنه رب الحيوانات وهو الذي كلفنا بالإحسان إليها ( إلا ما كان ضاراً ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خلافات مع زوجها ، وتسأل كيف تصبح زوجة صالحة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 11440: خلافات مع زوجها ، وتسأل كيف تصبح زوجة صالحة ؟
السؤال:

أنا أمريكية ، وقد أسلمتُ حديثاً ، وقد نشأت على ألا أسمح لرجل بأن يتحكم فيِّ ، والمشكلة الآن هي أن زوجي ليس أمريكياً ونحن نتصادم كثيراً ، أنا أعلم أكثر منه فيما يخص القوانين والأمور اليوميَّة ، ولغته الإنجليزيَّة ليست جيِّدة إلى تلك الدرجة ، لذلك فأنا أحتاج أن أشرح له في بعض الأحيان ؛ لأنه قد تعود على الأحوال في بلاده هو وعلى حضارتها ، وأنا أتولى القيام بالحديث في الغالب إذا كنا في أماكن عامة ، وهذا يغضبه كثيراً ، لكني أشعر أن تلك هي الطريقة الوحيدة لنتمكن من إتمام الأمور بطريقة صحيحة في الغالب ، ونحن الآن نختلف كثيراً ، وأنا لا أعرف كيف أصبح " الزوجة " المطلوبة إسلاميّاً ، فأنا لا أزال في طور التعلم ، ومشكلتي العظمى تكمن هنا ، فكيف لي أن أغير ذلك ؟ وكيف أقلل من المشكلة ؟.

الجواب:

الحمد لله

أولاً :

نحمد الله أن وفقكِ للإسلام وهداكِ له ، وهذه أعظم نعمة من الله تعالى على عبده .

ونعلمكِ أن الله تعالى قد جعلَ لكِ حقوقاً على زوجكِ ، وأوجب عليكِ واجباتٍ تجاهه – ويمكنكِ مراجعة السؤال رقم ( 10680 ) لتقفي عليها - .

فعليكِ القيام بما أوجبه الله عليكِ من حقوق تجاه زوجكِ ، وقد عظَّمت الشريعة حقوق الزوج لما له من أهمية عظيمة في بناء البيت المسلم ، ولما أوجبه الله تعالى عليه من القيام بمصالح أسرته ورعايتها .

والمرأة المسلمة ينبغي أن تكون عاقلة حكيمة في تصرفاتها مع زوجها ، فالإنسان – عادةً – تأسره الكلمة الطيبة ، وتقيِّده المعاملة الحسنة ، فإذا كان هذا من شريكة حياته ورفيقة دربه كان ذلك أبلغ في التأثير ، كما أن على المرأة العاقلة أن تبتعد عن كل ما يسيء لزوجها من تصرفات ، وأن تتخلص من كل ما يزعجه من أفعال ، وأن لا تحاول فرض شخصيتها عليه ، فالرجل له القوامة وعليه المسئولية ، وإشعاره بالنقص في مواقف معينة قد يجره إلى الغضب وإلى عدم إحسان التصرف ، وقد قال بعضهم : " الزوجة المثالية هي التي تجيد فن التوافق الزوجي ، وتوازِن بين طاعة الزوج واحترامه ، وبين تعبيرها عن شخصيتها السوية الناجحة " .

وكلامك مع الناس عنه – لأنه لا يحسن لغة قومك – يجوز شرعاً ، لكن كما سبق لا بدَّ أن تكوني حكيمة في مثل هذا التصرف والفعل ، فإنك مع قيامك بمثل هذه الأقعال لا تشعريه بالنقص وبعدم الأهميَّة بل ارجعي إليه عند الكلام مع الناس ، وشاوريه ولا تتخذي قرارات بوجوده إلا بعد إذنه ، وليكن ذلك أمام مَن تكلمين ليشعر بقيمته وبقدره , ويمكنكِ أن تُظهري له تفوقه عليكِ في لغته وتشعريه بذلك ، وأنكما تكمِّلان بعضكما بعضاً ، فعاونيه على تعلم لغتك ، وليعاونك على تعلم لغته .

هذا الذي ننصحك به وهو ما يمكن أن يوقف غضبه أو يمنعه من مثل هذه التصرفات ، والأمر لا يعدو أن يكون مجرد مداراة لوقت معيَّن حتى يتمكن من اللغة ويستطيع القيام بشؤون نفسه وحده .

ثانياً :

ولكي تكوني زوجة صالحة لا بدَّ لك من معرفة ما أوجبه الله عليكِ فتفعليه ، ولا بدَّ من معرفة ما كان عليه النساء الفاضلات من أخلاق وحسن تعامل مع الزوج ، والأمر يحتاج منك لمجاهدة ومكابدة حتى تتعودي ، لكن ذلك ليس مستحيلاً ، فقد قال النبي صلى الله عليه وسلم " إنما العلم بالتعلُّم ، وإنما الحلم بالتحلُّم ، ومَن يتحر الخير يُعْطَه ، ومَن يتقِّ الشرَّ يُوقَه " – رواه الدار قطني في " الأفراد " وهو حديث حسن ، كذا قال الألباني في " صحيح الجامع " ( 2328 ) - ومن هذه الصفات والأخلاق ما أوصتْ به أمٌّ عاقلةٌ ابنتَها قبل الزواج ، وهي وصايا جامعة ، نسأل الله أن يعينك على تحقيقها ، قالت الأم لابنتها :

أي بنيّة إنك فارقتِ بيتكِ الذي منه خرجتِ ، وعشكِ الذي فيه درجتِ إلى رجلٍ لم تعرفيه ، وقرينٍ لم تألفيه ، فكوني له أَمَةً يكن لكِ عبداً ، واحفظي له خصالاً عشراً تكن لك ذخراً :

أما الأولى والثانية : فالخشوع له بالقناعة ، وحسن السمع له والطاعة .

وأما الثالثة والرابعة : فالتفقد لمواضع أنفه وعينه ، فلا تقع عينه منك على قبيح ولا يشم إلا أطيب ريح .

وأما الخامسة والسادسة : فالتفقد لوقت منامه وطعامه ؛ فإن حرارة الجوع ملهبة ، وتنغيص النوم مُغضبة .

وأما السابعة والثامنة : فالاحتفاظ بماله والإرعاء على حشمه وعياله .

وأما التاسعة والعاشرة : فإن ملاك الأمر في المال حسن التقدير ، وفي العيال حسن التدبير .

ثالثاً :

وعلى الزوج أن يتقي الله ربَّه ، ولا يبخس حق امرأته ، وليؤد لها حقوقها التي أوجبها الله عليه ، ولا بدَّ أن يعلم أن الناس درجات ، وأن ما يعرفه هو يجهله كثيرون ، وما يجهله هو يعرفه كثيرون ، ولأَن تكون معه امرأته تترجم له وتدله على ما ينفعه وتبين له الطريق خيرٌ من أن يكون معه شخص آخر لا يثق بأمانته ، والعلم لا يحصل إلا بالتعلم ، وطريق العلم يكون بالجد والاجتهاد .

ونصيه بالحرص على أن يملك نفسه عند الغضب ، وأن لا يغضب إلا إذا انتهكت محارم الله تعالى فهذا هو الغضب المحمود .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمكن الوثوق بجميع الأحاديث ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 11443: هل يمكن الوثوق بجميع الأحاديث ؟
السؤال:

هل يمكن الوثوق بجميع الأحاديث ؟.

الجواب:

الحمد لله

الأحاديث المنسوبة إلى النبي عليه الصلاة والسلام منها ما هو صحيح لا شك في نسبته إلى النبي صلى الله عليه وسلم ، ومنها ما هو ضعيف في نسبته شك . والصحيح والضعيف كلاهما لا يخفى على أهل العلم وقد صنفت الكتب الصحيحة المشتملة على الأحاديث الصحيحة كصحيح البخاري وصحيح مسلم ، ومنها ما يضمّ الصحيح وغيره كبقية كتب الحديث . وللعلماء جهود مباركة في تمييز الصحيح من غيره بحيث لا يخفى الأمر على صغار المتعلمين فضلا عن المتخصصين بالسنة .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


كيف تكون حفلة الزفاف إسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 11446: كيف تكون حفلة الزفاف إسلامية
السؤال:

أسلمت مؤخرا ، ووالداي على النصرانية . وهما يقبلان بالمشاركة في حفل زواج إسلامي . لكن ما هي الخطوات اللازمة لإتمام ذلك ؟ الحفل سيقام في بيتهما ، وقد وافقا على متطلبات الطعام والشراب اللازمة بالحفلة التي تتبع مراسيم الزواج . ونحن نريد أن نقيم الحفل بطريقة لا تتسبب في مضايقة أي أحد . لكن ليس عندي علم بما يجب أن يجرى قبل الحفل .. وفي أثنائه .. وبعده ، وأريد أن أتأكد من أن كل شيء قد وضع في مكانه الصحيح ، حتى لا أجد في المستقبل أن زواجي بطل لأننا لم نقم بإحدى الخطوات . كنت أظن بأننا قد تزوجنا ، لكني وجدت أننا لم نقم بذلك وفقا للطريقة الصحيحة . أنا بحاجة لأن أعرف.

الجواب:

الحمد لله

لمعرفة خطوات عقد النكاح الصحيح ، يراجع سؤال رقم 2127 .

أما إقامة حفل الزفاف على طريقة إسلامية ، فينبغي فيه البعد عن المنهيات الشرعية التي يتساهل فيها كثير من الناس في الأفراح ، ومن المنهيات :

ما يتعلق بالمرأة مثل :

الذهاب إلى مزيِّن شعر من الرجال الأجانب ، وإصلاح الشعر عنده ، أو امرأة تزيِّن بمحرَّم كترقيق الحاجب بنتفه وهو النمص والوشم أو وصل الشعر وغير ذلك من المحرمات لأن النبي صلى الله عليه وسلم لعن النامصة والمتنمصة والواصلة والمستوصلة . تقليد الكفار في لباسهم ، وغالباً ما يصير ثوب الزفاف فيه إظهار لكثير من مفاتن المرأة وجسمها بحيث يكون الثوب شبه عارٍ ، والعياذ بالله بالإضافة لما في ذلك من إضاعة المال .

ومن المحرمات ما يتعلق بالرجال مثل :

حلق اللحية ليلة الزفاف ، وفعل ذلك بحجَّة أنّ فيه تَجَمُّلاً ، وهو أمر مُحَرّم شرعاً ، والإسبال في الثياب .

وهذا تلخيص لبعض ما يجب اجتنابه من المحرمات للرجال والنساء في حفلة الزفاف :

1- اختلاط الرجال بالنساء وما يحدث فيه من السلام ، والمصافحة ، والرقص بين الرجال والنساء ، لأن كل ذلك محرم ، وخطره عظيم .

2- اجتناب التصوير سواء كان بين الرجال وبعضهم أو بين النساء .

3- شرب الخمور ، وأكل لحم الخنزير .

4- دخول الزوج على النساء لأخذ الزوجة .

5- لبس النساء فيما بينهن العاري والضيق والقصير فهو محرم ، فكيف بلبس ذلك أمام الرجال .

6- البعد عن التكلف والإسراف ومظاهر الترف والفسق في حفلة الزفاف ، حيث أن ذلك يمحق البركة .

7- لبس كل من الزوج والزوجة ما يسمى بالدبلة ، تشبهاً فيه بالكفار ، اعتقاداً أن ذلك يزيد من حب الزوج لزوجته ، وحب الزوجة لزوجها .

وأخيراً : ينبغي أن يعلم الزوجان أنه بقدر ما يحصل في حفلة الزفاف من اتباع تعاليم الإسلام فيه بقدر ما يحصل فيه من البركة والألفة وقلة المشكلات في الحياة الزوجية ، فإذا كانت الحياة الزوجية قامت في أولها على المنكرات ومخالفة أمر الله عز وجل ، فلا ينتظر التوفيق فيها بعد ذلك ، وكثير هي حالات الزواج التي حصل فيها من مخالفة أمر الله عز وجل ، ولم تستمر. فاتقوا الله في هذه الحفلة واجعلوها بعيدة عن المحظورات الشرعية يبارك الله لكم فيها . نسأل الله التوفيق لكِ مع زوجكِ ، وصلى الله على نبينا محمد ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تلبس الجني بالإنسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 11447: تلبس الجني بالإنسي
السؤال:

السؤال : هل يدخل الجني في بدن الإنسي ؟.

الجواب:

الجواب :

الحمد لله
قال الإمام شيخ الإسلام في الفتاوى بعد كلام سبق : ( ولهذا أنكر طائفة من المعتزلة ، كالجبائي وأبو بكر الرازي وغيرهما دخول الجني في بدن المصروع ولم ينكروا وجود الجن ، إذ لم يكن ظهور هذا في المنقول عن الرسول صلى الله عليه وسلم كظهور هذا ، وإن كانوا مخطئين في ذلك ، ولهذا ذكر الأشعري في مقالات أهل السنة والجماعة أنهم يقولون : إن الجني يدخل في بدن المصروع كما قال تعالى ( الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ... ) البقرة/275 .

وقال عبد الله بن الإمام أحمد : قلت لأبي إن قوماً يزعمون أن الجني لا يدخل في بدن الإنسي ، فقال : يا بني ، يكذبون هو ذا يتكلم على لسانه وهو مبسوط في موضعه ) مجموع فتاوى شيخ الإسلام ابن تيمية ( 19 / 12 ) وقال أيضاً رحمه الله ، في المجلد الرابع والعشرين من الفتاوى ( ص 276 ، 277 ) ما نصه : ( وجود الجن ثابت بكتاب الله وسنة رسوله صلى الله عليه وسلم واتفاق سلف الأمة وأئمتها ، وكذلك دخول الجني في بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة ، قال الله تعالى : ( الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ) البقرة/275 وفي الصحيح عن النبي صلى الله عليه وسلم ( إن الشيطان يجري من ابن آدم مجرى الدم ) .... إلى أن قال رحمه الله : وليس في أئمة المسلمين من ينكر دخول الجني في بدن المصروع ، ومن انكر ذلك وادعى أن الشرع يكذب ذلك فقد كذب على الشرع ، وليس في الأدلة الشرعية ما ينفي ذلك ... ) إلخ .

مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز ابن باز رحمه الله م/8. ص / 60 (www.islam-qa.com)


تغسيل الرجل لأمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 11448: تغسيل الرجل لأمه
السؤال:

السؤال :
هل يجوز للرجل أن يُغسل أمه ؟

الجواب:

الجواب :
الحمد لله

لا يجوز للرجل أن يُغسل أمه ، ولا يجوز للأم أن تغسل ولدها ، وكذلك لا يجوز للرجل أن يُغسل ابنته ، فإن الرجل لا يُغسل المرأة ولو كانت من محارمه ، إلا الزوجة يجوز لها أن تُغسل زوجها ، وكذلك الزوج يجوز له غُسل زوجته ، وما عدا ذلك لا ، فالرجل لا يُغسله إلا الرجال ، والمرأة لا يُغسلها إلا النساء .

أما الذكر الذي لم يبلغ سبع سنين فيجوز للمرأة غُسله ، وكذلك البنت إذا لم تبلغ سبع سنين يجوز للرجل غُسلها . أما إذا بلغ الولد سبع سنين والبنت كذلك ، فإن الرجال يُغسلون الولد والنساء يُغسلن البنت ، والحاصل : أنه لا يجوز للرجل تغسيل المرأة ولا المرأة تغسيل الرجل إلا الزوجين . والله أعلم .

من فتاوى الشيخ عبد الله بن حميد ص 156 (www.islam-qa.com)


يعاني من الوسواس القهري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 11449: يعاني من الوسواس القهري
السؤال:

منذ عدة أشهر وأنا أعاني من مشكلة الوسواس في صلاتي وعندما أتوضأ. فأنا أنسى دائما العضو الذي غسلته في الوضوء، وأنسى دائما كم ركعة صليت. وقد بلغ بي الأمر أني أصبحت أسجد للسهو في كل صلاة لأن ذهني يشرد. وكلما ركزت بصورة أكثر في صلاتي، كلما وقعت في الوسواس. وأحيانا أظن أني صليت 6 أو 7 ركعات للصلاة الرباعية، بسبب أني لا أستطيع تذكر كم صليت من ركعة. ولذلك فأنا أستمر حتى أتأكد من أني أتممت عدد الركعات الواجبة. وكلما فعلت ذلك كلما تفاقم حجم المشكلة. أنا أريد أن أتجاهل الوسواس، لكني لست متأكدا إن كان ذلك تقره الشريعة. أنا أشعر أن ذلك هو السبيل الوحيد لتخليص نفسي من ذلك المرض. أنا أقرأ سورة البقرة والعديد من الأدعية الخاصة بوسوسة الشيطان، وسورتي الفلق والناس. وفيما يتعلق بالوضوء فأنا أعاني من مشكلتين، فأنا أشعر أني لم أغسل العضو بشكل صحيح بعد قضائي للحاجة، أو أن ملابسي أصابها شيء من البلل وأن هناك شيء من النجاسة قد أصاب ثيابي. وعندما أتوضأ، أشعر أني لم أغسل أعضاء الوضوء بشكل صحيح. وأنا أحاول أن أتجاهل هذه الوساوس، لكني أخاف إن أنا تجاهلته وكنت مخطئا ، فإن صلاتي سوف لن تقبل. وقد وصل بي الحال إلى أن الصلاة الواحدة قد تستغرق مني الساعة تقريبا أو أكثر من ذلك، وأصبحت أؤدي الصلاة وكأنها مجرد شعيرة عادية لا خشوع فيها بسبب تلك الوساوس. عندما أنتهي من تأدية إحدى الصلوات، فأنا أبدأ في التخوف من كيفية إنهائي للصلاة التي تليها. أنا أشعر أنني متورط، لأني لن أسمح لنفسي أن تتخلف عن تأدية صلاة واحدة ، وأعلم تماما أن هذا هو ما يهدف إليه الشيطان. أرجو أن تساعدني، وأسأل الله أن يثيبك .

الجواب:

الحمد لله

ننصحك أولا بضرورة مراجعة طبيب نفسي ، واحرص على أن يكون مسلما حتى يتفهم مشكلتك .

ثانيا : عليك الأخذ بالأسهل دائما ، ولا تفكر في الذنب أو العقوبة ، ومالم تفعل فقد يطول أمد مشكلتك فالصلاة التي تشك في أنك صليتها ثلاثا أو أربعا يجب عليك اعتبارها أربعا . والعضو الذي تشك في غسله يجب عليك اعتبار أنك غسلته ، وهكذا في كل قضية تعرض لك خذ الأيسر والأسهل فيهما ، فإن فعلت فستكون غالبت الشيطان الذي أوقعك في هذا الوسواس القهري ، شفاك الله وعافاك .

الشيخ سعد الحميد . (www.islam-qa.com)


هل محمد صلى الله عليه وسلم هو أول الخلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 11452: هل محمد صلى الله عليه وسلم هو أول الخلق
السؤال:

السؤال : هل يجوز أن يقول المسلم في مدح محمد صلى الله عليه وسلم : يا أول خلق الله ؟.

الجواب:

الجواب :

الحمد لله
محمد صلى الله عليه وسلم هو أفضل خلق الله ، وأرفعهم رتبة . ولكنه ليس أول من خلق الله ، إنما أول ما خلق الله العرش ، وليس آدم ولا محمد صلى الله عليه وسلم ، أما ما يروى أن الله خلق محمدا من نور وأنه قرن اسمه مع اسمه ، وأن آدم لما خلق ونفخ فيه الروح رأى أن اسمه مكتوب عند العرش فهذا لا يثبت فيه شيء عن النبي صلى الله عليه وسلم . والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 16 (www.islam-qa.com)


والدهم من أهل الدعوة ويشتكون من سوء معاملته للأسرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 11458: والدهم من أهل الدعوة ويشتكون من سوء معاملته للأسرة
السؤال:

أحتاج إلى مساعدتك ، والدي يخرج مع الجماعة للدعوة ، وهو يقضي الكثير من الوقت في المركز والمسجد ، لكن عندما يكون في البيت فإنه لا يقوم إلا بإثارة الخلافات مع عائلته ، وخصوصا مع أمي ، فهو يعاملها وكأنها أقل شيءٍ موجود على سطح الأرض ، ولا يسمع منها قط ، حتى أنه أجبرها على قطع اتصالاتها مع أقاربها ، وهي تتأذى من ذلك وتبكي كثيراً . والدي يرى أنه أفضل من عائلتها .. الخ ، وهو لا يسمع من أي واحدٍ منَّا أبداً ، وهو يقول بأن ما يقوله هو الصحيح ، وأن الإسلام يتفق معه ، وهذا ليس صحيحاً ؛ لأن الإسلام لا يمكن أن يتفق مع أي أحدٍ ، بل نحن الذين يجب علينا أن نتفق مع الإسلام ، كما أن الإسلام لا يعلم الشخص ألا يسمع من زوجته ، وأن يتشاجر ، وألا يعامل زوجته معاملة حسنة ، نحن لا نعرف كيف نتصرف ، ويظهر وكأنه يرهبنا ، إنه لا يتحدث إلى أي واحدٍ منَّا بطريقةٍ عاديَّةٍ ، بل إن كلامه معنا يكون بصورة الأمر : " أحضر لي هذا الشيء أو ذلك وإلا " ، لا يتفوه إلا بالانتقادات ، مثل : " لماذا تمسك بالقلم هكذا ؟ " ، وأشياء أكثر غرابة ، لكن أغلب ما يقوم به هو إيذاؤه لوالدتي بتصرفاته تلك ، وهي مريضة أصلاً ، أنا أشعر باليأس وكذلك حال جميع أفراد عائلتي ، فنحن لا نعرف كيف نفعل ، أرجو أن تساعدنا .

الجواب:

الحمد لله

يجب على المسلم أن يتحلى بالأخلاق الحميدة الحسنة ، وعليه تجنب أسباب الغضب ، وقول التي هي أحسن قال الله تعالى : { وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُبِيناً } الإسراء / 53 .

وقال رسول الله صلى الله عليه وسلم : " ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء " – رواه الترمذي ( 1977 ) من حديث عبد الله بن مسعود ، وصححه ابن حبان ( 1 / 421 ) والحاكم ( 1 / 57 ) والألباني في " صحيح الجامع " ( 5381 ) - . وعن أبي الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن الله يبغض الفاحش البذيء " رواه الترمذي ( 2002 ) وصححه .

قال الصنعاني :

والحديث إخبار بأنه ليس من صفات المؤمن الكامل الإيمان السب واللعن ، إلا أنه يستثنى من ذلك لعن الكافر وشارب الخمر ومن لعنه الله ورسوله .

" سبل السلام " ( 4 / 198 ) .

فينبغي على المؤمن أن يتحلَّى بأخلاق القرآن ، وأن يتحلى بأخلاق النبي صلى الله عليه وسلم ، وخاصة مع أهله ، فقد قال رسول الله صلى الله عليه وسلم : " خيركم خيركم لأهله " .

قال الشوكاني رحمه الله تعالى :

في ذلك تنبيه على أعلى الناس رتبة في الخير وأحقهم بالاتصاف به هو من كان خير الناس لأهله فإن الأهل هم الأحقاء بالبِشر وحسن الخلق والإحسان وجلب النفع ودفع الضر ، فإذا كان الرجل كذلك فهو خير الناس ، وإن كان على العكس من ذلك فهو في الجانب الآخر من الشر ، وكثيراً ما يقع الناس في هذه الورطة فترى الرجل إذا لقي أهله كان أسوأ الناس أخلاقاً وأشحهم نفساً وأقلهم خيراً ، وإذا لقي غير الأهل من الأجانب لانت عريكته وانبسطت أخلاقه وجادت نفسه وكثر خيره ، ولا شك أن من كان كذلك فهو محروم التوفيق زائغ عن سواء الطريق ، نسأل الله السلامة .

" نيل الأوطار " ( 6 / 360 ) بتصرف قليل .

والمعروف من حال هذه الجماعة التي يخرج معها الوالد أنها تتصف بالأخلاق الحسنة وتدعو إلى ذلك ، فالأصل أن يكون هو كذلك ، وأن يتقي الله عزوجل ، ونقول لكم – إن صح قولكم عن والدكم - : إن هذا من الابتلاء ، وعليكم بالصبر والدعاء له بأن يهديه الله تعالى لأحسن الأخلاق .

والصبر لا شك أن فيه أجراً عظيماً ، فعلى الزوجة أن تصبر على أذى زوجها وتطيعه بما أحل الله ، وإذا منعها من زيارة أقربائها فإن كان لسببٍ شرعي : فله ذلك ، وإذا كان بدون سبب شرعي : فعليها الطاعة وعليه الإثم ، والزوجة تكون مأجورة بإذن الله تعالى .

وهناك نصائح في جواب السؤال ( 482 ) ننصحك بالرجوع إليه ، وننصح الزوج والزوجة مراجعة جواب السؤال رقم ( 10680 ) ففيه بيان حقوق كل واحد من الزوجين على الآخر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة خلف الإمام العاجز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 11465: الصلاة خلف الإمام العاجز
السؤال:

هل يجوز للإمام أن يصلي بالناس وهو جالس على كرسي؟ أقصد انه يصلي على الصورة التالية:
يكبر للإحرام وهو قائم ويستمر في قيامه، ثم يركع ويدعو، ثم يرفع من الركوع، ثم يكبر ويسجد (منحنيا) وهو جالس على الكرسي، ثم يعتدل قاعدا على الكرسي للجلسة، ثم يسجد، وبعد ذلك يكبر للركعة التالية.
وهل تضيع البركة على من يأتم به (وهو يصلي على تلك الحالة)، مع أنهم يؤدون الصلاة بكامل حركاتها (يصلون على الصورة الطبيعية) ؟.

الجواب:
الحمد لله

يجوز للإمام أن يصلي بالناس على الصورة المذكورة في السؤال ، كما يجوز له كذلك أن يؤمَّ الناس وهو قاعد . وبه قال أبو حنيفة والشافعي وأحمد .

وحال المصلين خلفه يختلف باختلاف حاله .

الحالة الأولى : إذا ابتدأ الإمام الصلاة قاعداً صلى من خلفه قعوداً .

والأدلة على الحالة الأولى :

1- عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهِ وَهُوَ شَاكٍ فَصَلَّى جَالِسًا وَصَلَّى وَرَاءَهُ قَوْمٌ قِيَامًا فَأَشَارَ إِلَيْهِمْ أَنْ اجْلِسُوا فَلَمَّا انْصَرَفَ قَالَ إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا رَكَعَ فَارْكَعُوا وَإِذَا رَفَعَ فَارْفَعُوا وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا " رواه البخاري( الأذان/657)

2- عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكِبَ فَرَسًا فَصُرِعَ عَنْهُ فَجُحِشَ شِقُّهُ الْأَيْمَنُ فَصَلَّى صَلَاةً مِنْ الصَّلَوَاتِ وَهُوَ قَاعِدٌ فَصَلَّيْنَا وَرَاءَهُ قُعُودًا فَلَمَّا انْصَرَفَ قَالَ إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا صَلَّى قَائِمًا فَصَلُّوا قِيَامًا فَإِذَا رَكَعَ فَارْكَعُوا وَإِذَا رَفَعَ فَارْفَعُوا وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا رَبَّنَا وَلَكَ الْحَمْدُ وَإِذَا صَلَّى قَائِمًا فَصَلُّوا قِيَامًا وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا أَجْمَعُونَ " رواه البخاري(الأذان/648) .

الحالة الثانية : إذا ابتدأ الإمام الصلاة قائما ثم طرأ عليه ما جعله عاجزاً عن القيام ، أكمل من خلفه الصلاة قياماً .

الدليل على هذه الحالة :

عن عَائِشَةَ رضي الله عنها قَالَتْ : " ثَقُلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ أَصَلَّى النَّاسُ قُلْنَا لا هُمْ يَنْتَظِرُونَكَ قَالَ ضَعُوا لِي مَاءً فِي الْمِخْضَبِ قَالَتْ فَفَعَلْنَا فَاغْتَسَلَ فَذَهَبَ لِيَنُوءَ فَأُغْمِيَ عَلَيْهِ ثُمَّ أَفَاقَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصَلَّى النَّاسُ قُلْنَا لا هُمْ يَنْتَظِرُونَكَ يَا رَسُولَ اللَّهِ قَالَ ضَعُوا لِي مَاءً فِي الْمِخْضَبِ قَالَتْ فَقَعَدَ فَاغْتَسَلَ ثُمَّ ذَهَبَ لِيَنُوءَ فَأُغْمِيَ عَلَيْهِ ثُمَّ أَفَاقَ فَقَالَ أَصَلَّى النَّاسُ قُلْنَا لا هُمْ يَنْتَظِرُونَكَ يَا رَسُولَ اللَّهِ فَقَالَ ضَعُوا لِي مَاءً فِي الْمِخْضَبِ فَقَعَدَ فَاغْتَسَلَ ثُمَّ ذَهَبَ لِيَنُوءَ فَأُغْمِيَ عَلَيْهِ ثُمَّ أَفَاقَ فَقَالَ أَصَلَّى النَّاسُ فَقُلْنَا لا هُمْ يَنْتَظِرُونَكَ يَا رَسُولَ اللَّهِ وَالنَّاسُ عُكُوفٌ فِي الْمَسْجِدِ يَنْتَظِرُونَ النَّبِيَّ عَلَيْهِ السَّلَام لِصَلَاةِ الْعِشَاءِ الآخِرَةِ فَأَرْسَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَبِي بَكْرٍ بِأَنْ يُصَلِّيَ بِالنَّاسِ فَأَتَاهُ الرَّسُولُ فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُكَ أَنْ تُصَلِّيَ بِالنَّاسِ فَقَالَ أَبُو بَكْرٍ وَكَانَ رَجُلًا رَقِيقًا يَا عُمَرُ صَلِّ بِالنَّاسِ فَقَالَ لَهُ عُمَرُ أَنْتَ أَحَقُّ بِذَلِكَ فَصَلَّى أَبُو بَكْرٍ تِلْكَ الْأَيَّامَ ثُمَّ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَدَ مِنْ نَفْسِهِ خِفَّةً فَخَرَجَ بَيْنَ رَجُلَيْنِ أَحَدُهُمَا الْعَبَّاسُ لِصَلاةِ الظُّهْرِ وَأَبُو بَكْرٍ يُصَلِّي بِالنَّاسِ فَلَمَّا رَآهُ أَبُو بَكْرٍ ذَهَبَ لِيَتَأَخَّرَ فَأَوْمَأَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنْ لا يَتَأَخَّرَ قَالَ أَجْلِسَانِي إِلَى جَنْبِهِ فَأَجْلَسَاهُ إِلَى جَنْبِ أَبِي بَكْرٍ قَالَ فَجَعَلَ أَبُو بَكْرٍ يُصَلِّي وَهُوَ يَأْتَمُّ بِصَلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ بِصَلاةِ أَبِي بَكْرٍ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قاعد " رواه البخاري (الأذان/655)

وجه الدلالة من الحديث : أن أبا بكر ابتدأ بهم الصلاة قائماً ثم جاء النبي صلى الله عليه وسلم فصلى بهم من حيث انتهى أبو بكر فصلى قاعداًَ ، والصحابة صلوا خلفه قياماً فدل على أن الإمام إذا ابتدأ الصلاة قائما ثم عجز عن القيام بعد ذلك صلى من خلفه قياماً .

وليس في ذلك نقص للصلاة ولا ضياع لبركتها إن شاء الله . والله أعلم

يراجع كتاب أحكام الإمامة والائتمام في الصلاة للمنيف ص 112-116

وكتاب فتح الباري شرح صحيح البخاري لابن حجر ج2 ص 174.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مناصرة الجالية الإسلامية في السويد للمسلمين في فلسطين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 11469: مناصرة الجالية الإسلامية في السويد للمسلمين في فلسطين
السؤال:

السؤال : الجالية الإسلامية عندنا في جنوب السويد قررت أن تقوم بمظاهرة تضامناً مع الشعب الفلسطيني على أن تكون المظاهرة سلمية لإيصال صوت المسلمين إلى الحكومة السويدية للضغط من أجل إيقاف المجازر في حق أطفال الشعب الفلسطيني فما حكم مثل هذه المظاهرات ونحيطكم علماً أن مثل هذه المظاهرات لها دور كبير وفعال لإيصال صوت المسلمين إلى السياسيين للضغط على حكومة الصهاينة من أجل إيقاف المجازر في حق الأطفال في فلسطين . أفتونا جزاكم الله خير الجزاء.

الجواب:

الجواب :

الحمد لله
لا بأس أن تحتج الجالية الإسلامية في السويد في محاولة لتخفيف الضغط على المسلمين في فلسطين ، وأن يبينوا للشعب السويدي وحكومته جرائم اليهود التي ارتكبوها في حق المسلمين في أرض فلسطين . وأن يسلكوا في ذلك كل سبيل شرعي وفعال .

وأما التظاهرات فإن فيها عدد من المحذورات الشرعية يجب الحذر منها ، ومن ذلك :

خروج النساء متبرجات - واستعمال أصوات موسيقية أثناء المظاهرة - والهتاف بشعارات غير صحيحة مثل القدس عربية وستبقى عربية ( والصحيح أن القدس إسلامية وليست للعرب فقط ) - ووقوف المظاهرة أمام ضريح كافر أو لوضع إكليل من الزهور على قبره - التوسل للكفار بعبارات فيها مذلة للمسلمين - رفع صور أو دمى ذوات الأرواح - ظلم الآخرين كسد الطريق وتعطيل مرور الناس - استخدام سباب وشتائم لا تجوز شرعاً - اختلاط الرجال بالنساء أثناء المظاهرة - التشبه بالكفار بشيء من خصائصهم من لباس أو إشارة يضعها أو يرتديها المتظاهرون المسلمون - الاعتداء على ممتلكات الأبرياء كتحطيم محلاتهم أو نوافذهم أو إيقاد النار في المرافق العامة ونحو ذلك من المحرمات والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خلاف في المسجد حول تطويل الصلاة وتقصيرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 11483: خلاف في المسجد حول تطويل الصلاة وتقصيرها
السؤال:

السؤال :
لدينا مسجد في المركز الإسلامي ، وقد وقع خلاف بين المصلين حول تطويل الصلاة وتقصيرها ، أرجو إفادتي بما جاء في الشرع حول هذا الموضوع ؟.

الجواب:

الجواب :
الحمد لله

عن جابر بن عبد الله رضي الله عنهما قال : ( صلى معاذ بأصحابه العشاء فطوّل عليهم , فقال النبي صلى الله عليه وسلم : أتريد أن تكون يا معاذ فتاناً ، إذا أممت الناس فاقرأ بالشمس وضحاها ، وسبح اسم ربك الأعلى ، واقرأ باسم ربك ، والليل إذا يغشى ) متفق عليه ، واللفظ لمسلم .

قال الحافظ : من سلك طريق النبي صلى الله عليه وسلم في الإيجاز والإتمام لا يُشتكى منه تطويل ، وصفة صلاة النبي صلى الله عليه وسلم معلومة ، وعليه فالتخفيف المأمور به أمر نسبي يرجع إلى ما فعله صلى الله عليه وسلم وواظب عليه وأمر به ، لا إلى شهوة المأمومين ، ففي الصحيحين عن أنس قال : ( ما صليت خلف إمام قط أخف صلاة ولا أتم صلاة من النبي صلى الله عليه وسلم )

قال في المبدع : وقد حزروا صلاته صلى الله عليه وسلم فكان سجوده قدر ما يقول سبحان ربي الأعلى عشر مرات وركوعه كذلك ، وقال : صلوا كما رأيتموني أصلي .

قال شيخ الإسلام : ليس له أن يزيد على قدر المشروع ، وينبغي أن يفعل غالباً ما كان النبي صلى الله عليه وسلم يفعله غالباً ، ويزيد وينقص للمصلحة كما كان النبي صلى الله عليه وسلم يزيد للمصلحة .

قال ابن عبد البر : التخفيف للأئمة أمر مجمع عليه لا خلاف في استحبابه على ما اشترط من الإتمام .

وقد دل حديث جابر السابق على أن القراءة بهذا السور المذكورة وأمثالها في القدر من الوسط في الصلاة ، والمشروع أن يكون الركوع والسجود مناسباً للقراءة . والله أعلم

من كتاب توضيح الأحكام من بلوغ المرام لـ عبد الله بن عبد الرحمن البسام ص 253.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


على أخيه دين فهل يعينه من الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 11492: على أخيه دين فهل يعينه من الزكاة
السؤال:

أخي يعمل، وهو يتقاضى راتبا، إلا أن عليه مبلغا كبيرا يجب أن يسدده. فهل يجوز لي أن أعطيه من زكاة مالي ؟ .

الجواب:

الحمد لله
إذا كان أخوك مدينا ، وكان راتبه لا يكفي لمعيشته وسداد ذلك المبلغ ، وكان من أهل الصلاة ، ولا يضيع الأموال فيما لا يرضي الله ، فلا بأس من إعطائه من زكاة مالك .

الشيخ سعد الحميد .

لأنه داخل في قوله تعالى في أهل الزكاة : ( والغارمين ) . وإذا كان دينه نتيجة لأمر محرم كالربا والقمار فلا تسدد عنه إلا إذا تاب إلى الله .

الشيخ محمد صالح المنجد (www.islam-qa.com)


عنده رعاف مستمر ويمسح أثناء الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 11493: عنده رعاف مستمر ويمسح أثناء الصلاة
السؤال:

السؤال : أعاني من حمى القش . ولذلك فإن أنفي يسيل في فصل الصيف . فهل يجوز لي أن أمسح أنفي بالمنديل وأنا أصلي؟ إن أنا لم أمسحه ، فقد تسقط نقاط المادة التي تسيل من أنفي على سجادة الصلاة/فرش المسجد أو على ملابسي، وقد يتأذى الناس من رؤية السائل على السجاد.

الجواب:

الجواب :

الحمد لله
عليك أن تمنع سقوط هذا الأذى على فرش المسجد ولو أن تضع على أنفك قماشا أو منديلا لئلا تؤذي غيرك أو تتعاهد أنفك بالمسح نسأل الله تعالى لك الشفاء العاجل .

الشيخ وليد الفريان . (www.islam-qa.com)


صاحب قلب نظيف لكنه لا يحترم والديه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 11495: صاحب قلب نظيف لكنه لا يحترم والديه
السؤال:

إذا كان المسلم يصلي ويقوم بالعديد من الأمور الصالحة وكان صاحب قلب نظيف ، إلا أنه كان لا يحترم والديه أو لا يهتم بهما ، فهل هذا خطأ ؟ وهل يعاقب مثله على ذلك ؟.

الجواب:

الحمد لله
نعم يعتبر ذلك خطأ ، ويعاقب فاعله ، لأن الله تعالى قال : ( ولا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما واخفض لهما جناح الذل من الرحمة ) .

الشيخ سعد الحميد .

فكل إيذاء للوالدين بقول أو فعل فهو عقوق يأثم عليه الولد لمخالفة أمر الله ونهيه عندما أمر ببرهما بالقول الحسن والفعل الحسن ، قال تعالى : ( وقل لهما قولاً كريماً واخفض لهما جناح الذل من الرحمة ) .

ونهى عن عقوقهما بالقول السيء أو الفعل السيء ، قال تعالى : ( ولا تقل لهما أف ولا تنهرهما ) ، وإذا حصل من الولد ذلك فعليه بالتوبة إلى الله وطلب المسامحة من والديه حتى ينجو من العقوبة .

الشيخ محمد صالح المنجد (www.islam-qa.com)


صفة الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 11497: صفة الوضوء
السؤال:

أرجو أن تخبروني كيف يمكن للمرأة أن تتوضأ. أسأل من أجل زوجتي، وأيضا فأنا أرجو أن تخبروني كيف أتمكن من قراءة آية الكرسي بكلمات عربية، لكن بالأحرف الإنجليزية ، فأنا أتشوق لتعلم الآيات الجميلة التي ذكر الله تعالى فيها عن نفسه.
أرجوك رجاء أن تجيب على سؤالي هذا، فقلبي يتشوق إلى الجواب.
وأسأل الله أن يرحم نبينا الحبيب وآله وأصحابه.

الجواب:
الحمد لله

أولا : نحمد الله عز وجل الذي يسّر لك الهداية وشرح صدرك ، ونسأل الله أن يثبّتنا وإياك على طاعته ، و نشكر لك جهدك في تعلم أمور دينك ، وننصحك بالاجتهاد في تعلم العلم الذي تصحح به عبادتك والحرص على تعلم اللغة العربية ، حتى تتمكن من قراءة القرآن ، وفهمه على الوجه المطلوب . نسأل الله أن يرزقك العلم النافع .

أما صفة الوضوء فله صفتان :

الأولى : صفة واجبة : وهي :

أولاً : غسل الوجه بالكامل مرّة ، ومنه المضمضة والاستنشاق .

ثانياً : غسل اليدين إلى المرفقين مرّة واحدة .

ثالثاً : مسح الرأس كله ومنه الأذنان .

رابعا : غسل الرجلين مع الكعبين مرّة واحدة ، والمراد بالمرّة في كلِّ ما سبق أن يستوعب جميع العضو بالغسل .

خامسا : الترتيب ، بأن يغسل الوجه أولا ثم اليدين ثم يمسح الرأس ثم يغسل رجليه ،

لأن النبي صلى الله عليه وسلم رتَّب الوضوء على هذه الكيفية .

سادساً : الموالاة ، وهي أن يكون غسل الأعضاء المذكورة متوالياً بحيث لا يفصل بين غسل عضو وغسل العضو الذي قبله بفترة زمنية طويلة عرفاً ، بل يتابع غسل لأعضاء الواحد تلو الآخر .

فهذه فروض الوضوء التي لابد منها حتى يكون الوضوء صحيحاً ،

والدليل على هذه الفروض ، قول الله عز وجل : ( يَا أَيُّهَا الَّذِينَ ءَامَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة/6

الصفة الثانية : صفة مستحبة : وهي التي وردت في سنّة النبي صلى الله عليه وسلم ، وتفصيلها كما يلي :

1- أن ينوي الإنسان الطهارة ورفع الحدث ، ولا يتلفظ بالنيّة ، لأنّ محلها القلب . وكذا سائر العبادات .

2- يقول بسم الله

3- ثم يغسل كفيه ثلاث مرات

4- ثم يتمضمض ثلاث مرات ، ( والمضمضة هي إدارة الماء في الفم ) ويستنشق ثلاث مرات وينثر الماء من أنفه بيساره ، والاستنشاق هو إيصال الماء إلى داخل الأنف ، والاستنثار هو إخراجه من الأنف .

5- يغسل وجهه ثلاث مرات ، وحد الوجه من منابت شعر الرأس المعتاد إلى ما انحدر من اللحيين والذقن ، طولاً ، ومن حدّ الأذن اليمنى إلى حد الأذن اليسرى عرضا ، والرجل يغسل شعر لحيته لأنه من الوجه ،فإن كانت خفيفة وجب غسل ظاهرها وباطنها ، وإن كانت كثيفة أي ساترة للجلد ، غسل ظاهرها فقط وخللها .

6- ثم يغسل يديه إلى المرفقين ثلاث مرات ، وحَدُّ اليد من رؤوس الأصابع مع الأظافر إلى أول العضد ، ولا بد أن يزيل ما علق باليد قبل الغسل من عجين أو طين ، وصبغ ونحوه مما يمنع وصول الماء إلى البشرة .

7- ثم بعد ذلك يمسح رأسه وأذنيه مرة واحدة بماء جديد غير البلل الباقي من غسل يديه ، وصفة مسح الرأس أن يضع يديه مبلولتين بالماء على مقدم رأسه ويمرُّهما إلى قفاه ثم يردهما إلى الموضع الذي بدأ منه ، ثم يدخل أصبعيه السبابتين في خرقي أذنيه ، ويمسح ظاهرهما بإبهاميه . وبالنسبة لشعر المرأة فإنها تمسح عليه سواء كان نازلا أو ملفوفا من مقدَّم الرأس إلى منابت شعرها على الرقبة ، ولا يجب مسح ما طال من شعرها على ظهرها .

8- ثم يغسل رجليه ثلاث مرات إلى الكعبين ، والكعبان هما العظمان الناتئان في أسفل الساق .

والدليل على ذلك ما تقدّم من حديث حُمْرَانَ مَوْلَى عُثْمَانَُ أَنَّ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ دَعَا بِوَضُوءٍ فَتَوَضَّأَ فَغَسَلَ كَفَّيْهِ ثَلَاثَ مَرَّاتٍ ثُمَّ مَضْمَضَ وَاسْتَنْثَرَ ثُمَّ غَسَلَ وَجْهَهُ ثَلَاثَ مَرَّاتٍ ثُمَّ غَسَلَ يَدَهُ الْيُمْنَى إِلَى الْمِرْفَقِ ثَلَاثَ مَرَّاتٍ ثُمَّ غَسَلَ يَدَهُ الْيُسْرَى مِثْلَ ذَلِكَ ثُمَّ مَسَحَ رَأْسَهُ ثُمَّ غَسَلَ رِجْلَهُ الْيُمْنَى إِلَى الْكَعْبَيْنِ ثَلَاثَ مَرَّاتٍ ثُمَّ غَسَلَ الْيُسْرَى مِثْلَ ذَلِكَ ثُمَّ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا ثُمَّ قَامَ فَرَكَعَ رَكْعَتَيْنِ لَا يُحَدِّثُ فِيهِمَا نَفْسَهُ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ " رواه مسلم ( الطهارة /331)

أما شروط الوضوء فهي : الإسلام والعقل والتمييز والنية ، فلا يصح الوضوء من كافر ، ولا من مجنون ، ولا من صغير لا يميزه ، ولا من لم ينو الوضوء بأن نوى التبرد مثلا ، ويشترط أن يكون الماء طهوراً فالماء النجس لا يصح به الوضوء ، ويشترط كذلك إزالة ما يمنع وصول الماء إلى الجلد والأظافر كالمناكير التي تضعها المرأة على أظافرها .

والتسمية مشروعة عند جماهير العلماء ، وهم مختلفون هل هي واجبة أو سنة ، وينبغي لمن ذكرها في أول الوضوء أو في أثنائه أن يقولها .

ولا اختلاف في صفة الوضوء بين كل من الرجل والمرأة

ويستحب أن يقول بعد الفراغ من الوضوء : أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله لقول النبي صلى الله عليه وسلم : مَا مِنْكُمْ مِنْ أَحَدٍ يَتَوَضَّأُ فَيُبْلِغُ أَوْ فَيُسْبِغُ الْوَضُوءَ ثُمَّ يَقُولُ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُ اللَّهِ وَرَسُولُهُ إِلا فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ الثَّمَانِيَةُ يَدْخُلُ مِنْ أَيِّهَا شَاءَ رواه مسلم ( الطهارة/345) ، وفي زيادة عند الترمذي : اللهم اجعلني من التوابين واجعلني من المتطهرين ( الطهارة/50 ) وصححه الألباني في صحيح سنن أبي داود برقم 48 .

انظر الملخص الفقهي للفوزان 1/36

أما قولك : " أسأل الله أن يرحم نبيّنا " ؛ فالمشروع في حق الرسول صلى الله عليه وسلم الصلاة والسلام عليه ، كما أمرنا ربنا عز وجل بقوله ( إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً ) الأحزاب/56 والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


مواجهة التفكير بالزنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 11498: مواجهة التفكير بالزنا
السؤال:

السؤال : ماذا يمكن للمسلمة أن تفعل إذا وجدت نفسها تفكر في الزنا ؟.

الجواب:

التفكير بالزنا له صورتان :

أولا : أن يكون مجرد خواطر غير مستقرة في النفس ، فهذا لا يؤاخذ الإنسان عليه ، لكن الأولى أن يتخلص منه لئلا يقود إلى ما بعده .

ثانيا : أن يكون تفكيرا مقرونا بالعزيمة والنية ، فهذا ينبغي أن يبادر الشخص إلى علاجه من خلال عدة أمور منها :

1- التفكير الجاد بالزواج فهو التحصين الشرعي والفطري للمسلم والمسلمة .

2- الصيام إذا لم يستطع الزواج .

3- حرص المسلم والمسلمة على تقوية إيمانهما من خلال تلاوة القرآن ، وصلاة النفل ، والعبادات بينه وبين الله .

4- الاعتناء باختيار الرفقة الصالحة .

5- البعد عن كل ما يثير الشهوة ، ومن أبرز ذلك النظر الحرام .

6- تذكر عواقب الزنا في الدنيا والآخرة ، وأن آثاره السيئة لا توازي أبدا اللذة العاجلة التي يجدها صاحبها .

الشيخ محمد الدويش . (www.islam-qa.com)


التخلي عن مساعدة المنكوبين بحجة أن هذه مشيئة الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 11499: التخلي عن مساعدة المنكوبين بحجة أن هذه مشيئة الله
السؤال:

السؤال :
بعض الناس يرى إخوانه المسلمين تنزل بهم النوازل ، وتحل بهم القوارع ، فلا يتحرك لنصرتهم ولا ينبعث لمساعدتهم ، ولا يحث غيره على ذلك ، بحجة أن ذلك إنما وقع بمشيئة الله ، وأنه لا يسوغ لنا أن نساعدهم ، والله عز وجل يعاقبهم ! وبعض الناس إذا قيل لهم أحسنوا إلى الفقراء والمحتاجين قال قائلهم : كيف نحسن إليهم والله قد شاء لهم ذلك ؟ الله يفقرهم وأنت تغنيهم ؟ أو يقول إن الله لو شاء إغناءهم لأغناهم بدون مساعدتنا ؟ فما رأي الشرع بهذا الكلام ؟.

الجواب:

الجواب :
الحمد لله

هذا الكلام وأمثاله كلام باطل بلا ريب ، وهو يدل على جهل عظيم ، أو تجاهل وخيم ، ذلك أن المشيئة ليست حجة لفعل المعاصي أو ترك الطاعات أبداً .

ثم إن الله عز وجل أمر بإغاثة المسلم الملهوف وأوجب إعانة المحتاج ، وأنكر على من يتخلى عن واجبه بهذا الشأن قال تعالى : ( كلا بل لا تكرمون اليتيم ، ولا تحاضون على طعام المسكين ، وتأكلون التراث أكلاً لماً ، وتحبون المال حباً جماً ) ( الفجر/17-20)

وترك إطعام المساكين من أسباب دخول النار ، قال تعالى : ( ما سلككم في سقر ، قالوا لم نك من المصلين ، ولم نك نطعم المسكين ) ( المدثر/42-44)

ثم إن المال مال الله ، ولو شاء لسلب هذا القائل ماله فهل سيرضى حينئذ إذا اشتدت ضرورته إلى ما يقيم به أوده أن يقال له مثل قوله ؟

فهذا القول خطأ عظيم ، وضلالة كبرى ، وقائله فيه شَبَهٌ ممن قال الله عز وجل فيهم : ( وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين آمنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا في ضلال مبين ) ( يس/47 ) .

من كتاب القضاء بالإيمان والقدر لـ محمد بن إبراهيم الحمد ص140. (www.islam-qa.com)


حكم بيع واقتناء الحيوانات المحنطة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 11502: حكم بيع واقتناء الحيوانات المحنطة
السؤال:

هل يجوز بيع وشراء واقتناء الحيوانات المحنطة ؟.

الجواب:

الحمد لله

أولاً :

نهى الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إضاعة المال ، روى البخاري (5975) ومسلم (593) عن الْمُغِيرَة بن شعبة رَضِيَ اللَّهُ عَنْهُ قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ اللَّهَ نَهَى عَنْ ثَلاثٍ : قِيلَ وَقَالَ ، وَكَثْرَةِ السُّؤَالِ ، وَإِضَاعَةِ الْمَالِ .

وسوف يُسأل كل إنسان يوم القيامة عن ماله : من أين اكتسبه ، وفيم أنفقه ؟ رواه الترمذي (2417) وصححه الألباني في صحيح الترمذي .

ثانياً :

على المسلم الذي رزقه الله تعالى فضل مال أن يشكر ربه على هذه النعمة ، ويقدم هذا المال لآخرته ، وذلك بإنفاقه في وجوه البر المتنوعة .

ومن أعظم ذلك : مساعدة إخوانه المسلمين ، وسد حاجتهم وضرورتهم . وذلك هو مقتضى الإخوة الإيمانية ، قال الله تعالى : ( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ ) الحجرات/10. وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الْمُسْلِمُ أَخُو الْمُسْلِمِ ) رواه البخاري ومسلم .

ولا يخفى ما يعني به كثير من المسلمين من المجاعات والأمراض في أماكن كثيرة من العالم .

ثالثاً :

سئل الشيخ عبد العزيز بن باز - رحمه الله - عن حكم اقتناء الحيوانات والطيور المحنطة وما حكم بيع ما ذكر وهل هناك فرق بين ما يحرم اقتناؤه حيا وما يجوز اقتناؤه حيا في حالة التحنيط ؟

فأجاب :

" اقتناء الطيور والحيوانات المحنطة سواء ما يحرم اقتناؤه حيا أو ما جاز اقتناؤه حيا - فيه إضاعة للمال وإسراف وتبذير في نفقات التحنيط ، وقد نهى الله عن الإسراف والتبذير ، ونهى النبي صلى الله عليه وسلم عن إضاعة المال ، ولأن ذلك وسيلة إلى تصوير الطيور وغيرها من ذوات الأرواح ، وتعليقها ونصبها في البيوت والمكاتب وغيرها وذلك محرم فلا يجوز بيعها ولا اقتناؤها" اهـ .

"مجموع فتاوى ابن باز" (5/377) .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد فتح حساب يدخر فيه لكل ولد من أولاده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 11505: يريد فتح حساب يدخر فيه لكل ولد من أولاده
السؤال:

السؤال : لقد ادخرت مبلغا من المال. وعندي 4 أطفال وأريد أن أوفر بعض المال لكل واحد منهم، وقد خططت بصورة غير نهائية لأن أوفر بعض المال لاستخدامه في تعليمهم وتزويجهم. والفكرة التي في ذهني هي أن أفتح حسابا بنكيا لكل واحد منهم، وأودع مبالغ متساوية أو غير متساوية في حساب كل منهم.
ومن جهتي، فأنا أنوي اعتبار هذه المبالغ أموال لهم (يملكونها). لكن لنفترض أني احتجت لمبلغ من المال في المستقبل لاستخدامه في مصروفات العائلة اليومية، وأنا أريد استخدامه في ذلك الغرض. وهذا بسبب قول مشهور (وليس عندي حديث أقدمه) أن هذه المبالغ المدخرة للأطفال هي من حق الأب. وبالمناسبة، فإن أبنائي لم يصلوا إلى سن البلوغ (أو الرشد) بعد، إلا واحدا منهم . أنا أعلم بأن علي أن أدفع الزكاة على هذه المبالغ.
وأسئلتي هي:
كيف أتمكن من تحقيق ما خططت له على أن يكون ذلك متفقا مع الدين؟ وهل الطريقة التي ذكرتها أعلاه مقبولة ؟
هل يجوز لي أن استخدم المال كما بينت أعلاه؟.

الجواب:

الجواب :

الحمد لله
تستطيع أن تفتح حسابا بنكيا لكل واحد منهم ، لكن بشرط العدل ، فلا تفضل أحدهم على الآخر من الذكور ولا واحدة من الإناث على الأخرى ، ويكون للذكر مثل حظ الأنثيين ، وهذا أمر مهم يجب أن تتنبه له .

فإن احتجت شيئا من هذا المال فبإمكانك أن تأخذ منه ما تشاء ، لكن مع مراعاة العدل بحيث يكون المبلغ المتبقي موزعا بينهم للذكر مثل حظ الأنثيين ، ولا تفضِّل أحداً على الآخر .

هذا مع مراعاة زكاته كلما مضى عليه عام ، واحرص على أن تودعه في بنك لا يتعامل بالربا ( إن وجد ) حتى لا يستعينون به على معصية الله ، ونسأل الله لك التوفيق .

الشيخ سعد الحميد . (www.islam-qa.com)


عقيم وافق أن تنجب زوجته بحيوانات منوية من شخص آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 11509: عقيم وافق أن تنجب زوجته بحيوانات منوية من شخص آخر
السؤال:

السؤال : شخص لا ينجب وقال له الأطباء ليس عندك حيوانات منوية ، سافر إلى الخارج ووافق على أخْذ حيوانات من غيره وزرْعها في رحم زوجته ولم يخبرها ، فحملت وولدت ولا تدري بالحقيقة ، ثم تاب إلى الله فيقول ماذا أفعل ؟

الجواب:

الجواب :
الحمد لله

.عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

الأولاد طبعا ليسوا أولاده .

سؤال :

هو يعرف أن الحيوان ليس منه .

جواب :

ليسوا بأولاده ، وهناك قول لبعض العلماء أن الزاني إذا استلحق الولد لحقه لكن هذا ليس بولده ، وليس كالزاني فالزاني الحيوانات منه وهذا ليست منه ، فيجب عليه أن يتبرأ من هؤلاء الأولاد فيعطيهم للحكومة أو يتصرف فيهم ( بوضعهم في مكان للرعاية أو عند جهة خيرية تتكفّل بتربيتهم ) .

سؤال :

نقول يجب عليك أن لا تنسبهم إليك .

جواب :

نعم ، أن تتبرأ منهم ، فتعطيهم الحكومة أو يبقون عند أمهم بشرط ألا ينسبون إلى الرجل هذا .

سؤال :

حديث الولد للفراش هل ينفع في هذه الحالة ؟

جواب :

لا ينفع . انتهى ،

نسأل الله السلامة والعافية وهذا بعض ما جنته الحضارة الحديثة على الأنساب والأعراض وما لعبت به في عقول الخلق وكذلك فإن مثل هذه المأساة الاجتماعية نتيجة متوقّعة للمعصية بالكذب والتزوير والخداع من هذا الرجل لزوجته وكيف سلك هذا السبيل المحرّم شرعا والذي يُنافي ما جاءت به الشريعة من حفظ النّسب ويُنافي الرجولة أيضا ، وكذلك فهذه صورة بشعة للتعاون على الإثم والعدوان والمشاركة في الباطل من هذا المتبرّع أو البائع لمنيّه والطبيب المجرم الذي وافق على إجراء العملية وإلى الله المشتكى من غربة الدّين وسيطرة اعداء الإسلام والفاجرين . والله المستعان .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


تحريم نكاح الشغار وفساده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 11515: تحريم نكاح الشغار وفساده
السؤال:

اتفق رجلان على أن يزوج كلٌّ منهما أخته للآخر ، فما حكم هذا النكاح ؟.

الجواب:

الحمد لله

هذا النكاح يسمى نكاح الشغار ، وهو محرم ، نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

و "نكاح الشغار هو : أن يزوج الرجل ابنته أو أخته أو غيرهما ممن له الولاية عليه على أن يزوجه الآخر ، أو يزوج ابنه أو ابن أخيه ابنته أو أخته أو بنت أخيه أو نحو ذلك ، وهذا العقد على هذا الوجه فاسد ، سواء ذكر فيه مهر أم لا ، لأن الرسول صلي الله عليه وسلم نهى عن ذلك وحذر منه . وقد قال الله تعالى : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ) الحشر /7.

وفي الصحيحين عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الشِّغَارِ .

وفي صحيح مسلم (1416) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الشِّغَارِ . زَادَ ابْنُ نُمَيْرٍ : ( وَالشِّغَارُ أَنْ يَقُولَ الرَّجُلُ لِلرَّجُلِ : زَوِّجْنِي ابْنَتَكَ وَأُزَوِّجُكَ ابْنَتِي ، أَوْ زَوِّجْنِي أُخْتَكَ وَأُزَوِّجُكَ أُخْتِي ) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا شِغَارَ فِي الإِسْلامِ ) رواه مسلم (1415) .

فهذه الأحاديث الصحيحة تدل على تحريم نكاح الشغار وفساده ، وأنه مخالف لشرع الله ، ولم يفرق النبي صلي الله عليه وسلم بين ما سُمِّي فيه مهر وما لم يسم فيه شيء ، وأما ما ورد في حديث ابن عمر من تفسير الشغار بـ ( أَنْ يُزَوِّجَ الرَّجُلُ ابْنَتَهُ عَلَى أَنْ يُزَوِّجَهُ الآخَرُ ابْنَتَهُ لَيْسَ بَيْنَهُمَا صَدَاقٌ ) .

فهذا التفسير قد ذكر أهل العلم أنه من كلام نافع الراوي ، عن ابن عمر ، وليس هو من كلام النبي صلي الله عليه وسلم ، وقد فسره النبي صلي الله عليه وسلم في حديث أبي هريرة بما تقدم ، وهو : أن يزوج الرجل ابنته أو أخته على أن يزوجه الآخر ابنته أو أخته ، ولم يقل : ( وليس بينهما صداق ) ، فدل ذلك على أن تسمية الصداق أو عدمها لا أثر لها في ذلك ، وإنما المقتضي للفساد هو اشتراط المبادلة ، وفي ذلك فساد كبير ؛ لأنه يفضي إلى إجبار النساء على نكاح من لا يرغبن فيه ؛ إيثاراً لمصلحة الأولياء على مصلحة النساء ، وذلك منكر وظلم للنساء ؛ ولأن ذلك أيضاً يفضي إلى حرمان النساء من مهور أمثالهن ، كما هو الواقع بين الناس المتعاطين لهذا العقد المنكر إلا من شاء الله ، كما أنه كثيرا ما يفضي إلى النزاع والخصومات بعد الزواج ، وهذا من العقوبات العاجلة لمن خالف الشرع .

وروى أحمد (16414) وأبو داود (2075) بإسناد صحيح عن عَبْد الرَّحْمَنِ بْن هُرْمُزَ أَنَّ الْعَبَّاسَ بْنَ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنْكَحَ عَبْدَ الرَّحْمَنِ بْنَ الْحَكَمِ ابْنَتَهُ وَأَنْكَحَهُ عَبْدُ الرَّحْمَنِ ابْنَتَهُ ، وَقَدْ كَانَا جَعَلا صَدَاقًا ، فَكَتَبَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ وَهُوَ خَلِيفَةٌ إِلَى مَرْوَانَ يَأْمُرُهُ بِالتَّفْرِيقِ بَيْنَهُمَا ، وَقَالَ فِي كِتَابِهِ : هَذَا الشِّغَارُ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

فهذه الحادثة التي وقعت في عهد أمير المؤمنين معاوية توضح لنا معنى الشغار الذي نهى عنه الرسول صلي الله عليه وسلم في الأحاديث المتقدمة ، وأن تسمية الصداق لا تصحح النكاح ولا تخرجه عن كونه شغاراً ؛ لأن العباس بن عبد الله ، وعبد الرحمن بن الحكم قد سميا صداقا ، ولكن لم يلتفت معاوية رضي الله عنه إلى هذه التسمية وأمر بالتفريق بينهما ، وقال : ( هَذَا الشِّغَارُ الَّذِي نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) . ومعاوية رضي الله عنه أعلم باللغة العربية وبمعاني أحاديث الرسول صلي الله عليه وسلم من نافع مولى ابن عمر رضي الله عن الجميع .

أما العلاج لمن وقع في نكاح الشغار وهو يرغب في زوجته وهي ترغب فيه : فهو تجديد النكاح بولي ، ومهر جديد ، وشاهدي عدل ؛ وبذلك تبرأ الذمة وتحل الزوجة ، مع التوبة إلى الله سبحانه مما سلف ، وإن كان بينهما أولاد فهم لاحقون بالزوج من أجل اعتقادهما صحة النكاح ، فإن كان الزوج لا يرغب فيها أو هي لا ترغب فيه فإن الواجب عليه أن يطلقها طلقة واحدة ، وبذلك تبين منه بينونة صغرى ، ولها أن تنكح غيره بعد خروجها من العدة ، ومتى أراد الرجوع إليها فله ذلك بنكاح جديد ، إذا رغبت مطلقته في ذلك ، ويبقى لها طلقتان ، ولا حرج أن يتزوجها في عدتها منه " اهـ .

من رسالة "حكم نكاح الشغار" للشيخ عبد العزيز بن باز . (www.islam-qa.com)


عمل برنامج يستعمل في الحرام والحلال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 11517: عمل برنامج يستعمل في الحرام والحلال
السؤال:

أريد أن أصمم موقعا لشركة أو أعمل برنامج كمبيوتر لها ، وأنا أعلم أن بعض أعمال هذه الشركة حلال ، وبعضها حرام .
فهل يجوز لي أن أفعل ذلك ، علما بأنني لن أباشر فعل الحرام بنفسي وإنما أقوم بتجهيز البرنامج أو أصمم الموقع فقط ، وهم يستعملونه في أعمالهم ؟

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب :

إذا كان الغالب على عمل الشركة الحرام ؛ فلا يجوز له أن يفعل ، وإذا كان الغالب عليها المباح ؛ فيجوز أن يفعل ، وإذا تساوى لا يفعل تغليبا لجانب الحظر . انتهى والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا تزوجته ستتركه زوجته الأولى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 11519: إذا تزوجته ستتركه زوجته الأولى
السؤال:

السؤال : أنا أم غير متزوجه . وقد طلبني أحد المسلمين للزواج، إلا أنه متزوج. وقد قلت "لا" لفترة، لكني صليت الاستخارة ووجدت نفسي أقول "نعم" على الزواج به. وهناك الكثير من الإشاعات تجري في حينا السكني بأننا نتحدث مع بعضنا. فالناس يقولون لي بأن هناك العديد من الرجال غير المتزوجين، فلماذا هذا الشخص المتزوج؟ وبعد ذلك يقولون (له)، إذا كنت تريد الزواج بها، إذن تزوج بها أو اتركها. وهو يحاول أن يقنع زوجته مع أنها قالت له بأنها ستتركه إن هو تزوج. وقد فقدت أفضل صديقة عندي بسبب هذه الفتنة. وسأشعر بالذنب إن أنا تزوجت به وتركته زوجته لأنها لم تتمكن من تحمل ذلك. وأنا لن أتمكن من تحمل ذلك. والله سبحانه وتعالى أعلم . فهل أصبر وأنتظر حتى يتمكن من إيجاد حلول لأموره مع زوجته، أم على أن أتجاهل أمره (أنساه) وأتزوج بمسلم أعزب؟.

الجواب:

الجواب :

الحمد لله
أمر الزواج يخصك أنت شخصيا ، وما قد يحصل بينه وبين زوجته الأولى فلست أنت المسؤولة عنه .

وحين يكون أمامك خيارات فاختاري الأفضل منها ، أما حين يكون أمامك خيار بين الزواج منه ، أو البقاء على حال العزوبة فأرى أن الزواج منه أفضل .

الشيخ محمد الدويش . (www.islam-qa.com)


هل يجوز أن نسأل الله رد القضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 11522: هل يجوز أن نسأل الله رد القضاء
السؤال:

ما صحة هذا العبارة التي يدعو بها بعض الناس : ( اللهم إني لا أسألك رد القضاء ولكني أسألك اللطف بي ) ؟.

الجواب:

الحمد لله

هذا الدعاء يجري كثيراً على الألسنة ، وهو دعاء لا ينبغي ، لأنه شُرع لنا أن نسأل الله رد القضاء إذا كان فيه سوء .

ولهذا بوب الإمام البخاري رحمه الله باباً في صحيحه قال فيه : ( باب من تعوذ بالله من درك الشقاء ، وسوء القضاء ، وقوله تعالى : ( قل أعوذ برب الفلق ، من شر ما خلق ) الفلق/1-2

ثم ساق قول النبي صلى الله عليه وسلم : ( تعوذوا بالله من جهد البلاء ، ودرك الشقاء وسوء القضاء ) البخاري 7/215 كتاب القدر .

من كتاب الإيمان بالقضاء والقدر لـ محمد بن إبراهيم الحمد ص 147. (www.islam-qa.com)


تحريك السبابة في التشهد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 11527: تحريك السبابة في التشهد
السؤال:

ما هو الشرح التفصيلي لتحريك السبابة في التشهد وهل يوجد حديث على ذلك ؟ .

الجواب:

الحمد لله

يسن الإشارة بالسبابة وتحريكها في التشهد ، لما روى أحمد (18890) والنسائي عن وائل بن حجر قال : قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم كيف يصلي فنظرت إليه فقام فكبر ورفع يديه حتى حاذتا بأذنيه ثم وضع يده اليمنى على كفه اليسرى والرسغ والساعد فلما أراد أن يركع رفع يديه مثلها . قال : ووضع يديه على ركبتيه ثم لما رفع رأسه رفع يديه مثلها ثم سجد فجعل كفيه بحذاء أذنيه ثم قعد وافترش رجله اليسرى ووضع كفه اليسرى على فخذه وركبته اليسرى وجعل حد مرفقه الأيمن على فخذه اليمنى ثم قبض اثنتين من أصابعه وحلق حلقة ثم رفع إصبعه فرأيته يحركها يدعو بها " والحديث صححه الألباني في صحيح النسائي .

وروى مسلم (580) عن عبد الله بن عمر قال : كان – أي النبي صلى الله عليه وسلم - إذا جلس في الصلاة وضع كفه اليمنى على فخذه اليمنى وقبض أصابعه كلها وأشار بإصبعه التي تلي الإبهام ووضع كفه اليسرى على فخذه اليسرى " .

وفي رواية له عن ابن عمر أن النبي صلى الله عليه وسلم كان إذا جلس في الصلاة وضع يديه على ركبتيه ورفع إصبعه اليمنى التي تلي الإبهام فدعا بها ويده اليسرى على ركبته اليسرى باسطها عليها .

وروى النسائي (1273) عن سعد قال : مر علي رسول الله صلى الله عليه وسلم وأنا أدعو بأصابعي فقال أَحِّدْ أَحِّدْ وأشار بالسبابة .

أي : أشر بأصبع واحدة وهي السبابة .

وروى أحمد (5964) عن نافع قال كان عبد الله بن عمر إذا جلس في الصلاة وضع يديه على ركبتيه وأشار بإصبعه وأتبعها بصره ثم قال : قال رسول الله صلى الله عليه وسلم لهي أشد على الشيطان من الحديد يعني السبابة ". والحديث حسنه الألباني في صفة صلاة النبي صلى الله عليه وسلم ص 159

وهذه الأحاديث تدل على أمرين :

الأول : الإشارة بالسبابة في التشهد كله .

والثاني : تحريكها حال الدعاء .

وقد بين الشيخ ابن عثيمين رحمه الله جمل الدعاء الواردة في التشهد ، فقال :

( فكلما دعوت حرك إشارةً إلى علو المدعو سبحانه وتعالى ، وعلى هذا فنقول :

السلام عليك أيها النبي : فيه إشارة لأن السلام خبر بمعنى الدعاء .

السلام علينا : فيه إشارة .

اللهم صل على محمد : فيه إشارة .

اللهم بارك على محمد : فيه إشارة .

أعوذ بالله من عذاب جهنم : فيه إشارة .

ومن عذاب القبر : إشارة .

ومن فتنة المحيا والممات : إشارة .

ومن فتنة المسيح الدجال : إشارة .

وكلما دعوت تشير إلى علو من تدعوه سبحانه وتعالى ، وهذا أقرب إلى السنة . ) انتهى من الشرح الممتع 3/202

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ترك الإنكار على بعض الناس ليتألفهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 11528: ترك الإنكار على بعض الناس ليتألفهم
السؤال:

هل يجوز ترك الإنكار على بعض الناس في بعض المكروهات ، حتى يتألفهم ؟.

الجواب:

الحمد لله

" ليس الأمر خاصا بالمكروهات بل حتى بعض المعاصي يتركها . مثل إنسان يتعاطى أشياء دون أشياء فإنه يبدأ بالأهم فالأهم ، مثل : إنسان لا يصلي وهو عاق لوالديه ، أو متهم بالخمر ، أو بشيء آخر من المعاصي ، فعلى الناصح أن يبدأ بالصلاة ويوضح له عظم مكانتها وأن تركها كفر ، فإذا صلى أنكر عليه الناصح المنكرات الأخرى إذا رأى المصلحة في ذلك ، وإن رأى أن إنكار الجميع عليه لا يؤثر في المقصود ورجا أن يهديه الله في الجميع فلا بأس بذلك؛ لقول الله سبحانه : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ولهذا دعا الرسول صلى الله عليه وسلم للإسلام وترك الشرك قبل إنكار المنكرات التي هم عليها مما دون الشرك .

"مجموع فتاوى ابن باز" (9/418) . (www.islam-qa.com)


الإباضية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 11529: الإباضية
السؤال:

من هم الإباضية ؟.

الجواب:

الحمد لله

أولاً : التعريف :

الإباضية إحدى فرق الخوارج ، وتنسب إلى مؤسسها عبد الله بن إباض التميمي ، ويدعي أصحابها أنهم ليسوا من الخوارج ، وينفون عن أنفسهم هذه النسبة ، والحقيقة أنهم ليسوا من غلاة الخوارج كالأزارقة مثلاً ، لكنهم يتفقون مع الخوارج في مسائل عديدة منها : تعطيل الصفات والقول بخلق القرآن وتجويز الخروج على أئمة الجور .

ثانياً : لمن تنسب الإباضية :

* مؤسسها الأول عبد الله بن إباض من بني مرة بن عبيد بن تميم ، ويرجع نسبه إلى إباض وهي قرية العارض باليمامة ، وعبد الله عاصر معاوية وتوفي في أواخر أيام عبد الملك بن مروان .

ثالثاً : أهم العقائد :

* يظهر من خلال كتبهم تعطيل الصفات الإلهية ، وهم يلتقون إلى حد بعيد مع المعتزلة في تأويل الصفات ، ولكنهم يدعون أنهم ينطلقون في ذلك من منطلق عقدي ، حيث يذهبون إلى تأويل الصفة تأويلاً مجازياً بما يفيد المعنى دون أن يؤدي ذلك إلى التشبيه ، ولكن كلمة الحق في هذا الصدد تبقى دائماً مع أهل السنة والجماعة المتبعين للدليل ، من حيث إثبات الأسماء الحسنى والصفات العليا لله تعالى كما أثبتها لنفسه ، بلا تعطيل ولا تكييف ولا تحريف ولا تمثيل .

* ينكرون رؤية المؤمنين لله تعالى في الآخرة .

* يحرفون بعض أمور الآخرة وينفون حقيقتها كالميزان والصراط .

* صفات الله ليست زائدة على ذات الله ولكنها هي عين ذاته .

* القرآن لديهم مخلوق ، وقد وافقوا الخوارج في ذلك ، يقول الأشعري في مقالات الإسلاميين ( والخوارج جميعاً يقولون بخلق القرآن ) مقالات الإسلاميين 1/203.

* مرتكب الكبيرة عندهم كافر كفر نعمة أو كفر نفاق .

* الناس في نظرهم ثلاثة أصناف :

- مؤمنون أوفياء بإيمانهم .

- مشركون واضحون في شركهم .

- قوم أعلنوا كلمة التوحيد وأقروا بالإسلام لكنهم لم يلتزموا به سلوكاً وعبادة فهم ليسوا مشركين لأنهم يقرون بالتوحيد ، وهم كذلك ليسوا بمؤمنين لأنهم لا يلتزمون بما يقتضيه الإيمان ، فهم إذن مع المسلمين في أحكام الدنيا لإقرارهم بالتوحيد وهم مع المشركين في أحكام الآخرة لعدم وفائهم بإيمانهم ولمخالفتهم ما يستلزمه التوحيد من عمل أو ترك .

* يعتقدون بأن مخالفيهم من أهل القبلة كفار غير مشركين ، ومناكحتهم جائزة وموارثتهم حلال، وغنيمة أموالهم من السلاح والخيل وكل ما فيه من قوة الحرب حلال وما سواه حرام .

* مرتكب الكبيرة كافر ولا يمكن في حال معصيته وإصراره عليها أن يدخل الجنة إذا لم يتب منها ، فإن الله لا يغفر الكبائر لمرتكبيها إلا إذا تابوا منها قبل الموت .

* الذي يرتكب كبيرة من الكبائر يطلقون عليه لفظة (كافر) زاعمين بأن هذا كفر نعمة أو كفر نفاق لا كفر ملة ، بينما يطلق عليه أهل السنة والجماعة كلمة العصيان أو الفسوق ، ومن مات على ذلك – في اعتقاد أهل السنة – فهو في مشيئة الله ، إن شاء غفر له بكرمه وإن شاء عذبه بعدله حتى يطهُر من عصيانه ثم ينتقل إلى الجنة ، أما الإباضية فيقولون بأن العاصي مخلد في النار ، وهي بذلك تتفق مع بقية الخوارج والمعتزلة في تخليد العصاة في جهنم .

* ينكرون الشفاعة لعصاة الموحدين ، لأن العصاة – عندهم – مخلدون في النار فلا شفاعة لهم حتى يخرجوا من النار .

* يتهجم بعضهم على أمير المؤمنين عثمان بن عفان ومعاوية بن أبي سفيان وعمرو بن العاص رضي الله عنهم .

موسوعة الأديان والمذاهب المعاصرة ( 1 / 63 ) (www.islam-qa.com)


هل يؤجل الحج لحاجته إلى الأموال التي معه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 11534: هل يؤجل الحج لحاجته إلى الأموال التي معه ؟
السؤال:

معي من الأموال ما يكفيني للحج ، ولكنني بحاجة إليها ، فهل يجوز لي أن أؤجل الحج ؟.

الجواب:

الحمد لله

من شروط وجوب الحج الاستطاعة (القدرة) ، لقول الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) آل عمران/97 .

وهذا يشمل الاستطاعة البدنية والاستطاعة المالية .

أما الاستطاعة البدنية فمعناها أن يكون صحيح البدن ويتحمل مشقة السفر إلى بيت الله الحرام وأداء المناسك .

وأما الاستطاعة المالية فمعناها أن يملك النفقة التي توصله إلى بيت الله الحرام ذهاباً , وإياباً .

قالت اللجنة الدائمة (11/30) :

الاستطاعة بالنسبة للحج أن يكون صحيح البدن وأن يملك من المواصلات ما يصل به إلى بيت الله الحرام من طائرة أو سيارة أو دابة أو أجرة ذلك بحسب حاله ، وأن يملك زاداً يكفيه ذهاباً وإياباً على أن يكون ذلك زائداً عن نفقات من تلزمه نفقته حتى يرجع من حجه ، وأن يكون مع المرأة زوج أو محرم لها حتى في سفرها للحج أو العمرة اهـ .

ويشترط أن تكون النفقة التي توصله إلى البيت الحرام فاضلةً عن حاجاته الأصلية ، ونفقاته الشرعية ، وقضاء ديونه .

والمراد بالديون حقوق الله كالكفارات وحقوق الآدميين .

فمن كان عليه دين ، وماله لا يتسع للحج وقضاء الدين فإنه يبدأ بقضاء الدين ولا يجب عليه الحج .

ويظن بعض الناس أن العلة هي عدم إذن الدائن ، فإذا استأذنه وأذن له فلا بأس .

قال الشيخ ابن عثيمين (الشرح الممتع 7/30) : وهذا الظن لا أصل له ، بل العلة هي انشغال الذمة اهـ . بتصرف .

فلو أذن الدائن للمدين بالحج فإن ذمة المدين تبقى مشغولة بالدين ، ولا تبرأ ذمته بهذا الإذن ، ولذلك يقال للمدين : اقض الدين أولاً ثم إن بقي معك ما تحج به وإلا فالحج غير واجب عليك .

وإذا مات المدين الذي منعه سداد الدين عن الحج فإنه يلقى الله كامل الإسلام غير مضيع ولا مفرط ، لأن الحج لم يجب عليه ، فكما أن الزكاة لا تجب على الفقير فكذلك الحج .

أما لو قدم الحج على قضاء الدين ومات قبل قضائه فإنه يكون على خطر ، إذ إن الشهيد يغفر له كل شيء إلا الدين فكيف بغيره ؟!

والمراد بالنفقات الشرعية : النفقات التي يقرها الشرع كالنفقة على نفسه وأهله ، من غير إسراف ولا تبذير ، فإن كان متوسط الحال وأراد أن يظهر بمظهر الغني فاشترى سيارة ثمينة ليجاري بها الأغنياء ، وليس عنده مال يحج به ، وجب عليه أن يبيع السيارة ويحج من ثمنها ، ويشتري سيارة تناسب حاله .

لأن نفقته في ثمن هذه السيارة الثمينة ليست نفقة شرعية ، بل هو إسراف ينهى الشرع عنه .

والمعتبر في النفقة أن يكون عنده ما يكفيه وأهله إلى أن يعود .

ويكون له بعد عودته ما يقوم بكفايته وكفاية من ينفق عليهم كأجرة عقار أو راتب أو تجارة ونحو ذلك .

ولذلك لا يلزمه أن يحج برأس مال تجارته الذي ينفق على نفسه وأهله من ربحها ، إذا كان سيترتب على نقص رأس المال نقصُ الأرباح بحيث لا تكفيه وأهله .

سئلت اللجنة الدائمة (11/36) عن رجل له مبلغ من المال في بنك إسلامي وراتبه مع أرباح المال تكفيه بصورة معتدلة ، فهل يجب عليه الحج من رأس المال مع العلم أن ذلك سيؤثر على دخله الشهري ويرهقه مادياً ؟

فأجابت :

إذا كانت حالتك كما ذكرت فلست مكلفاً بالحج لعدم الاستطاعة الشرعية ، قال الله تعالى : (ولله على الناس حج البيت من استطاع إليه سبيلاً) . وقال : (وما جعل عليكم في الدين من حرج) اهـ

والمراد بالحاجات الأصلية : ما يحتاج إليه الإنسان في حياته كثيراً ، ويشق عليه الاستغناء عنه .

مثل : كتب العلم لطالب العلم ، فلا نقول له : بع كتبك وحج بثمنها ، لأنها من الحوائج الأصلية .

وكذلك السيارة التي يحتاج إليه ، لا نقول له بعها وحج بثمنها ، لكن لو كان عنده سيارتان وهو لا يحتاج إلا إلى واحدة فيجب عليه أن يبيع إحداهما ليحج بثمنها .

وكذلك الصانع لا يلزمه أن يبيع آلات الصنعة لأنه يحتاج إليها .

وكذلك السيارة التي يعمل عليها وينفق على نفسه وأهله من أجرتها ، لا يجب عليه بيعها ليحج .

ومن الحوائج الأصلية : الحاجة إلى النكاح

فإذا كان معه أموال ولكنه محتاج إلى النكاح وسوف يتزوج بها فإنه يقدم النكاح .

راجع السؤال رقم ( 27120 ) .

إذاً فالمراد من الاستطاعة المالية أن يفضل عنده ما يكفيه للحج بعد قضاء الديون ، والنفقات الشرعية ، والحوائج الأصلية .

الإسلام سؤال وجواب (www.islam-qa.com)


تفسير خاطيء لكلمة التوحيد وزعم باطل بأنها تغني عن الطعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 11535: تفسير خاطيء لكلمة التوحيد وزعم باطل بأنها تغني عن الطعام
السؤال:

لقد قال لي شيخي مرةً أن معنى لا إله إلا الله هو، لا: (لا أحد قادر على)، إله: (تلبية الحاجات)، إلا الله: (غير الله). ولكن الكثيرين غيره يقولون بأن معناها الحقيقي هو: لا معبود بحق سوى الله. وأنا أثق جدا في تعليمه. إنه يشرح قائلا: أولا، لدينا الحاجة إلى أن نكون أحياء. فإن لم تكن (ربما يقصد "الحاجة") لله، فمن ذا يستطيع تلبية هذه الحاجة غيره؟ وقد قال أيضا، بأنه إذا إستطاع الإنسان العيش بلا إله إلا الله، فإن هذا الإنسان يكون صوفيا. وأكثر الناس اليوم يعادون الصوفية. فما هو رأيكم ؟.

الجواب:

الحمد لله

أما بعد فقد قال تعالى : ( يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد ) . ففي هذه الآية الكريمة دلالة على فقر العباد إلى ربهم في جميع أمورهم ، في وجودهم وبقائهم ، وفي منافعهم وسلامتهم من كل مكروه . فالله هو الواهب لذلك كله ، قال تعالى : ( الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم ) وقال تعالى : ( وما بكم من نعمة فمن الله ) . وهو سبحانه وتعالى غنيٌ عن عباده له الملك كله وله الحمد كله ، لا يبلغ العباد نفعه ولا ضره ، لو آمنوا كلهم ما زادوا في ملكه شيئا ، ولو كفروا كلهم ما نقصوا من ملكه شيئا . وهو رب العالمين ، رب الأولين والآخرين ، وهو الإله الحق الذي لا يستحق العبادة سواه ، كل معبود سواه باطل . فمعنى لا إله إلا الله أي لا معبود بحق إلا الله ، هذا هو الصواب في معناها وليس معناها لا خالق إلا الله ، أو لا قادر على قضاء الحوائج إلا الله ، بل هذا كله من معناها ، فالإله الحق هو الخالق لكل شيء والقادر على كل شيء . فقول هذا الشيخ أن معنى لا إله إلا الله : (هو لا أحد يقدر على قضاء الحاجات إلا الله ) إن أراد أن هذا من معناها فهو صحيح ، وإن أراد أن هذا هو المقصود منها فباطل ، فإنه لو كان المقصود منها ما قاله هذا الشيخ لما امتنع المشركون الأولون أن يقولوها حين قال لهم الرسول صلى الله عليه وسلم قولوا لا إله إلا الله تفلحوا ؟ لأنهم يقرّون أنه لا خالق إلا الله ، ولكنهم كانوا يفهمون المعنى المقصود منها وهو لا معبود بحق إلا الله . فالله هو المعبود بحق وكل معبود سواه باطل وهذا يقتضي بطلان آلهة المشركين التي يعبدونها من دون الله ، قال تعالى : ( ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير ) . فلما كان المشركون يعلمون معناها وأنها تقتضي بطلان معبوداتهم امتنعوا أن يقولوها وتواصوا بالصبر على آلهتهم كما قال تعالى : ( وقال الكافرون هذا ساحر كذاب أجعل الآلهة إلها واحدا إن هذا لشيء عُجاب وانطلق الملأ منهم أن امشوا واصبروا على آلهتكم إن هذا لشيء يُراد ) . وبهذا تعلم أن قول الكثيرين المخالفين لشيخك في معنى لا إله إلا الله هو الصواب .

وقول شيخك ( أن لدينا الحاجة إلى الله ...... إلى قوله هذه الحاجة غيره ) معناه ان الله وحده هو الذي يَمدّنا بالحياة وهذا حق ، ولكن ليس هو معنى لا إله إلا الله ، بل معناها لا معبود بحق إلا الله كما تقدّم . والإله الحق هو المستحق للعبادة وهو الذي يحيي ويميت ، وهو الله تعالى .

وقول شيخك ( إذا استطاع الإنسان ..........إلى قوله وأكثر الناس اليوم يعادون الصوفية ) إن أراد أنه يستغني عن الطعام والشراب دائما فهو قول باطل فإنه لا أحد من الناس يستغني دائما عن الطعام والشراب ولا الأنبياء فضلا عمّن سواهم ، وزعمه أن الصوفي يستطيع العيش بلا طعام أو شراب ، وأنّ ذكره لله يُغنيه عن ذلك دائما فهو باطل ومن ادعى ذلك منهم فهو كذاب ، فلا تغتر أيها السائل بهذا الشيخ ، فهو إما جاهل ضال وإما كذاب دجال ، فاحذر منه ومن أمثاله . نسأل الله لك الهداية والتوفيق .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


حكم من أفطر بسبب العمل في الحر الشديد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 11539: حكم من أفطر بسبب العمل في الحر الشديد
السؤال:

السؤال :
إنني أعمل في عمل شاق وهو البناء في السعودية ومع خمسة عشر رجلاُ ، وعندما جاء شهر رمضان صمنا أول يوم من رمضان واليوم الثاني ، ثم أفطر الجميع بقية الشهر وأنا معهم لأننا أتينا من مصر ولأول مرة تصادف اختلاف الجو ، وفي السنة التالية صمت رمضان فما حكم ذلك علماً بأنه جاء رمضان الثاني وصمته ولم أقض ما فاتني من رمضان الماضي ؟ أفيدونا مأجورين .

الجواب:

الجواب :
الحمد لله

هذا حرام عليك ولا يجوز لك لأن صيام رمضان ركن من أركان الإسلام الخمسة ، فقد قال تعالى : ( يا أيها الذين آمنوا كُتب عليكم الصيام كما كُتب على الذين من قبلكم لعلكم تتقون ) البقرة /183 ، فما عذرك عند الله تبارك وتعالى إذا وقفت بين يديه في يوم القيامة وقد أعطاك الصحة والعافية ومع هذا لم تقم بأوامره ولم تعمل بآياته ، فقد قال جل وعلا : ( يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) البقرة /183 ، وقوله تعالى : ( كُتب عليكم ) يعني فرض عليكم الصيام كما فرض على الذين من قبلكم لعلكم تتقون فجعل التقوى غاية للصوم والصوم وسيلة لحصول التقوى فحرام عليك أن تعمل ذلك وعليك أن تتوب وتستغفر وتندم على ما فات . أما كونك تعمل ، فهذا ليس بعذر ، فيمكنك أن تعمل في الليل ، وإذا لم تتمكن من ذلك اترك العمل لأنه ليس هناك من ضرورة ، تترك العمل حتى ينتهي الشهر أو تعمل عملاً خفيفاً تستطيع معه الصوم ، أما أنك تفطر في رمضان بحكم أنك عامل فهذا أمر لا يجوز فإن كان عليك أيام من رمضان الماضي لم تقضها وجاء رمضان الثاني فعليك القضاء والإطعام ، أن تطعم عن كل يوم مداً من بر أو نصف صاع من غيره ، وعليك ألا تعود لمثل هذا ، فاستغفر الله وتذكر وقوفك بين يدي الله جل وعلا وتذكر أيضاً محاسبته لك جل وعلا ، وفقنا وإياكم لما يحبه ويرضاه . والله أعلم .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 172 (www.islam-qa.com)


متى نرفع اليدين بالدعاء ومتى ندعو دون رفع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 11543: متى نرفع اليدين بالدعاء ومتى ندعو دون رفع
السؤال:

السؤال : يتطرق سؤالي هذا إلى أحد أجوبتك السابقة، حيث قلت بأن رفع اليدين عند الدعاء بعد صلاة الفريضة أو بعد صلاة الجمعة هو بدعة . هلا قلت لي متى يكون من الجيد رفع اليدين حال الدعاء ؟ وهل يمكنني رفعهما بعد صلاة النافلة ؟.

الجواب:

الجواب :

الحمد لله
مما ينبغي علمه أن الدعاء عبادة ، وكل عبادة لا نفعلها إلا بدليل ، والأصل في رفع اليدين أنه مع الدعاء إلا إذا كان الدعاء داخل عبادة أخرى فيعتبر الرفع حينذاك فعلا زائدا في تلك العبادة . ومثال ذلك : الصلاة

والخطبة ، والطواف ، والسعي ونحوها . فالصلاة فيها دعاء عند الاستفتاح ، وفي الركوع ، والرفع منه وفي السجدتين ، والجلوس بينهما ، ولكن من رفع يديه في هذه المواضع فيعتبر قد جاء ببدعة ، وهكذا رفع اليدين في الدعاء على المنبر إلا في حال الاستسقاء . ومثله الدعاء حال الطواف والسعي .

وما دلّ الدليل على جواز الرفع فيه فهذا لا شك فيه ، ومالم يرد فيه دليل ولم يكن داخل عبادة أخرى فهو دعاء مطلق ، فهذا لا بأس برفع اليدين فيه . وقد جاء قوله صلى الله عليه وسلم في الحديث ذكره للرجل يمدّ يديه إلى السماء : يا رب ، يا رب ومطعمه حرام ، ومشربه حرام ، وملبسه حرام ، وغذي بالحرام ، فأنى يستجاب له ؟

وقوله صلى الله عليه وسلم : " إن الله يستحي من عبده أن يرفع يديه فيردهما صفرا " وغيره من الأحاديث .

وأما رفعهما بعد صلاة النافلة فإن كان ذلك من غير المعتاد كان يعرض للمرء عارض أن يدعو الله في تلك اللحظة فلا بأس . وإن كان يعتاد الدعاء والرفع بعد الفريضة فليس هناك دليل واضح يدلّ عليه .

الشيخ سعد الحميد . (www.islam-qa.com)


المرأة والتعليم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوكالة >
الصفحة الرئيسية > العلم >
سؤال رقم 11551: المرأة والتعليم
السؤال:

السؤال :
ما هي المجالات التي يجوز للمرأة أن تتعلمها ؟ وهل يجوز أن تعمل محامية وتتوكل عن غيرها فيما تقدر عليه ؟

الجواب:
الجواب :
الحمد لله
للمرأة أن تتعلم أمور دينها وما ينفعها في حياتها ويعدها كزوجة سعيدة وأم مربية ، ثم بعد ذلك لو وجدت في نفسها قدرة وكانت الظروف مهيأة فلها أن تتعلم العلوم الأخرى . ولا مانع أن تختار لنفسها مهنة التدريس ، سواء في المدارس النسائية ، أو في بيتها .
وللمرأة أن تتعلم الطب والتمريض ولاسيما في الأمراض النسائية ، فتكون طبيبة نسائية ، أو ممرضة نسائية ، حتى لا تضطر النساء للذهاب إلى الأطباء الرجال .
ويجوز للمرأة أن تكون وكيلة عن غيرها في قضية ما ، وعلى هذا يجوز أن تكون محامية ، لأن المحاماة وكالة بالخصومة ، وهي تجوز للمرأة ، ولكن مهنة المحاماة في العصر الحاضر أخذت طريقاً غير سديد ، ثم يحتاج المحامي إلى الاختلاط بالخصوم ، والحضور في مجلس القضاء ونحو ذلك من الأمور ، والمرأة ممنوعة عن ذلك كله فلذا لا ينبغي أن تتخذ لها مهنة المحاماة ما دامت على هذه الصورة . والله أعلم .

ولاية المرأة في الفقه الإسلامي ص 690 (www.islam-qa.com)


حكم إخراج الجنين من المرأة الميتة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 11553: حكم إخراج الجنين من المرأة الميتة
السؤال:

السؤال :
إذا ماتت المرأة وهي حامل وقرر الأطباء أن الجنين في بطنها ما يزال حياً ، فهل يجوز إجراء عملية جراحية لها وإخراج الجنين ؟

الجواب:

الجواب :
الحمد لله

المرأة إذا ماتت وفي بطنها جنين فالغالب أنه يموت معها ولو بقي لا يبقى إلا لحظات قليلة ، ولكن لو فرضنا أن الأمر صحيح ويمكن إنقاذه حياً بشق بطنها ، فقد قرر الحنابلة أنه لا بأس إذا تحقق أنه يمكن إخراجه حياً من بطن أمه ، قالوا : يشق بطنها ويستخرج حياً ، ويخيط بطنها وتدفن والله أعلم .

من فتاوى سماحة الشيخ عبد الله بن حميد ص 174 (www.islam-qa.com)


يعملون في مكان خال من السكان ، فهل تجب عليهم صلاة الجمعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 11556: يعملون في مكان خال من السكان ، فهل تجب عليهم صلاة الجمعة ؟
السؤال:

نحن جماعة نعمل في مكان بعيد عن منازلنا وأهلينا ، وفي مكان خالٍ من السكان والمرافق والمساجد , والمدة التي نقضيها في العمل تساوي المدة التي نقضيها في بيوتنا , أي أننا نعمل 28 يوماً مقابل 28 يوماً كعطلة ، ويتم هذا طوال السنة ، كما أننا نعمل 12 ساعة يوميّاً .
ماذا عن إقامة صلاة الجمعة في هذا المكان وعن وجوبها أم عدم وجوبها ؟.

الجواب:

الحمد لله

لا تجب عليكم صلاة الجمعة في هذا المكان ، بل تصلونها ظهراً ، وذلك لأنكم لستم مستوطنين ( أي : مقيمين فيه إقامة دائمة مستقرة ) وليس هناك أحد من المستوطنين تصلون معه الجمعة .

سئل علماء اللجنة الدائمة عن :

قوم يخرجون من المدينة للعمل في الزراعة ، ويقيمون لمدة العمل فيها في كل سنة ما لا يقل عن شهرين إلى أربعة أشهر ، ويصعب عليهم الرجوع إلى المدينة لصلاة الجمعة في مدة العمل ، فهل صلاة الجمعة واجبة عليهم ، أو جائزة لهم ؟ أو لا تجوز لهم إقامتها في محل العمل ، ويلزمهم الذهاب إلى المدينة مع التكلف ؟ أو تسقط عنهم كالمسافر ؟ وما هي المدة التي تسقط عنهم الجمعة من الأيام في الإقامة محل العمل ؟

فأجابوا :

إذا كان بالمزارع التي يعملون بها جماعة مستوطنون : وجبت عليهم صلاة الجمعة تبع أولئك المستوطنين ، ولهم أن يصلوها معهم ، وأن يصلوها مع غيرهم ممن يتيسر لهم صلاة الجمعة معهم ؛ لعموم أدلة وجوبها ووجوب السعي إليها .

وإذا كان من يعملون في هذه المزارع يسمعون أذان الجمعة من قريتهم أو قرية أخرى حول مزارعهم : وجب عليهم السعي لصلاتها مع جماعة المسلمين ؛ لعموم قوله تعالى : ( يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله ) الجمعة/9 .

وإذا لم يكن بهذه المزارع مستوطنون ، ولم يسمعوا أذان الجمعة من القرى التي حول مزارعهم : لم تجب عليهم الجمعة وصلوا الظهر جماعة .

فإن المدينة كان حولها قبائل ومزارع بالعوالي في زمن النبي صلى الله عليه وسلم ولم يأمر من فيها بالسعي لصلاة الجمعة ، ولو كان لنقل ، فدل ذلك على عدم وجوبها على مثل هؤلاء للمشقة . " فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 8 / 221 ، 222 ) .

وقالوا – كذلك - :

إذا كانت الشركة التي تعملون بها ليست في بلدة تقام فيها الجمعة ، ولا قريبة منها ، ولم يكن بالشركة مستوطنون تجب عليهم الجمعة : فليس عليكم صلاة جمعة ، إنما عليكم صلاة الظهر ، وأما إن كانت الشركة في بلدة تقام فيها الجمعة ، أو قريبة منها بحيث تسمعون الأذان ، أو كان معكم مستوطنون بها ممن تجب عليهم الجمعة : فتجب عليكم صلاة الجمعة بالتبع للمستوطنين بالبلدة أو الشركة . اهـ . فتاوى اللجنة الدائمة (8/220)

وسئل الشيخ ابن باز رحمه الله من بعض الطلبة المغتربين عن حكم إقامة صلاة الجمعة في بلاد الغربة . فأجاب :

" قد نص أهل العلم على أنه لا يجب عليكم ولا على أمثالكم إقامة صلاة الجمعة بل في صحتها منكم نظر ، وإنما الواجب عليكم صلاة الظهر؛ لأنكم أشبه بالمسافرين وسكان البادية ، والجمعة إنما تجب على المستوطنين ، والدليل على ذلك: أن النبي صلى الله عليه وسلم لم يأمر بها المسافرين ولا أهل البادية ، ولم يفعلها في أسفاره عليه الصلاة والسلام ولا أصحابه رضي الله عنهم ، وقد ثبت في الأحاديث الصحيحة أنه صلى الله عليه وسلم عام حجة الوداع صلى الظهر في عرفة يوم الجمعة ، ولم يصل الجمعة ولم يأمر الحجاج بذلك؛ لأنهم في حكم المسافرين ، ولا أعلم خلافا بين علماء الإسلام في هذه المسألة بحمد الله ، إلا خلافا شاذا من بعض التابعين لا ينبغي أن يعول عليه .

ولكن لو وجد من يصلي الجمعة من المسلمين المستوطنين فالمشروع لكم ولأمثالكم من المقيمين في البلاد إقامة مؤقتة لطلب علم أو تجارة ونحو ذلك الصلاة معهم لتحصيل فضل الجمعة .

ولأن جمعاً من أهل العلم قالوا بوجوبها على المسافر تبعا للمستوطن إذا أقام في محل تقام فيه الجمعة إقامة تمنعه من قصر الصلاة" اهـ . فتاوى ابن باز (12/377) .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا تعارض طلب العلم مع بر الوالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 11558: إذا تعارض طلب العلم مع بر الوالدين
السؤال:

عن طالب علم يريد أن يذهب مع إخوانه في الله لطلب العلم وكان الحائل بينه وبين الذهاب معهم هو أهله , والده وأمه , فما الحكم في خروج هذا الطالب ؟.

الجواب:

الحمد لله

هذا الطالب إن كان هناك ضرورة لبقائه عندهم فهذا الأفضل , مع أنه يمكنه أن يبقى عندهم مع طلب العلم ؛ لأن بر الوالدين مُقّدمٌ على الجهاد في سبيل الله , والعلم من الجهاد وبالتالي فيكون بر الوالدين مُقدّماً عليه إذا كانا في حاجة إليه .

أما إذا لم يكونا في حاجة إليه ويتمكن من طلب العلم أكثر إذا خرج فلا حرج عليه أن يخرج في طلب العلم في هذه الحال , ولكنه مع هذا لا ينسى حق الوالدين في الرجوع إليهما وإقناعهما إذا رجع , وأما إذا علم كراهة الوالدين للعلم الشرعي فهؤلاء لا طاعة لهما , ولا ينبغي له أن يستأذن منهما إذا خرج ؛ لأن الحامل لهما كراهة العلم الشرعي .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 149 ) . (www.islam-qa.com)


حكم السلام على المدرس غير المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 11559: حكم السلام على المدرس غير المسلم
السؤال:

هل يجوز إلقاء التحية على مدرس غير مسلم في الفصل أو خارجه ؟.

الجواب:

الحمد لله

ثبت عن النبي صلى الله عليه وسلم أنه قال : ( لا تبدؤا اليهود والنصارى بالسلام ) رواه مسلم , كتاب السلام ، وكان اليهود يمرون على النبي صلى الله عليه وسلم ويقولون السام عليكم والسام معناه الموت , فأمر النبي صلى الله عليه وسلم أن نقول وعليكم . أخرجه البخاري , كتاب الآداب , مسلم , كتاب السلام .

فأنت لا تبدأه بالسلام , فإذا سلم وبدأ فرُدَّ عليه وعليكم , إلا إن ابن القيم - رحمه الله - ذكر في أحكام أهل الذمة أن الكافر إذا علمنا أنه قال السلام عليكم فلنا أن نقول وعليكم السلام .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 154 , 155) . (www.islam-qa.com)


طريقة عملية لحفظ القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 11561: طريقة عملية لحفظ القرآن الكريم
السؤال:

أريد طريقة سهلة لحفظ القرآن الكريم ؟.

الجواب:

الحمد لله

...

الطريق إلى حفظه هو :

أن يواظب الإنسان على حفظه وللناس في حفظه طريقان :

أحدهما : أن يحفظه آية آية أو آيتين آيتين أو ثلاثاً ثلاثاً حسب طول الآيات وقصرها .

الثاني : أن يحفظه صفحة صفحة .

والناس يختلفون منهم من يفضل أن يحفظه صفحة صفحة يرددها حتى يحفظها , ومنهم من يفضل أن يحفظ الآية ثم يرددها حتى يحفظها ثم يحفظ آية أخرى كذلك وهكذا حتى يتم .

ثم إنه أيضاً ينبغي سواء بالطريقة الأولى أو الثانية ألا يتجاوز شيئاً حتى يكون قد أتقنه لئلا يبني على غير أساس , وينبغي أن يستعيد ما حفظه كل يوم خصوصاً في الصباح , فإذا عرف أنه قد أجاد ما حفظه أخذ درساً جديداً .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم صفحة ( 157 , 158 ). (www.islam-qa.com)


هل يؤجر المسلم على تعلم الرياضيات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 11562: هل يؤجر المسلم على تعلم الرياضيات ؟
السؤال:

هل تعليم الطالب الرياضيات إذا كان الشخص ينوي بها وجه الله له أجر أم لا ؟.

الجواب:

الحمد لله

إذا كانت هذه الرياضيات مما تنفع المسلمين في معاشهم ونوى الشخص بذلك نفع الناس بها فإنه يؤجر على نيته , ولكنها ليست كالعلوم الشرعية فإنها إذا كانت من المباحات تكون وسيلة , فإذا كانت وسيلة إلى ما ينفع الناس في معاشهم أثيب الشخص عليها ؛ لأن القاعدة الشرعية أن المباح قسم واسع فقد يكون حراماً وقد يكون مكروهاً وقد يكون مستحباً وقد يكون واجباً .

ونقول مثلاً : أن الأصل في البيع الحل ، ولكن قد يكون واجباً أحياناً وقد يكون حراماً , وقد يكون مستحباً , وقد يكون مكروهاً , فإذا أراد شخص أن يشتري منك شيئاً ينقذ به حياته مثل الطعام والشراب فما حكم البيع ؟ الحكم واجب , وشخص آخر أراد أن يشتري منك عنباً ليجعله خمراً فهذا البيع حرام , وشخص آخر أراد أن يشتري ماءً ليتوضأ به وليس عنه ماء فالشراء واجب ؛ فعلى هذا نقول : إن المباح إذا كان وسيلة لأمر مشروع كان مشروعاً وإذا كان ذريعة لأمر محرم كان محرماً

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم ، الصفحة ( 143 ) . (www.islam-qa.com)


حكم الأناشيد الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 11563: حكم الأناشيد الإسلامية
السؤال:

السؤال :
ما حكم الأناشيد الإسلامية الخالية من الموسيقي ؟؟

الجواب:

الجواب :
الحمد لله

.جاءت النصوص الصحيحة الصريحة بدلالات متنوعة على إباحة إنشاد الشعر واستماعه ، فقد صح أن النبي صلى الله عليه وسلم والصحابة الكرام رضوان الله عليهم قد سمعوا الشعر وأنشدوه واستنشدوه من غيرهم ، في سفرهم وحضرهم ، وفي مجالسهم وأعمالهم ، بأصوات فردية كما في إنشاد حسان بن ثابت وعامر بن الأكوع وأنجشة رضي الله عنهم ، وبأصوات جماعية كما في حديث أنس رضي الله عنه في قصة حفر الخندق ، قال :

فلما رأى رسول الله صلى الله عليه وسلم ما بنا من النصب والجوع قال :

" اللهم لا عيش إلا عيش الآخرة * فاغفر للأنصار والمهاجرة "

فقالوا مجيبين :

نحن الذين بايعوا محمدا * على الجهاد ما بقينا أبدا

رواه البخاري 3/1043

وفي المجالس أيضا ؛ أخرج ابن أبي شيبة بسند حسن عن أبي سلمة بن عبد الرحمن قال : " لم يكن أصحاب رسول الله صلى الله عليه وسلم منحرفين ولا متماوتين ، كانوا يتناشدون الأشعار في مجالسهم ، وينكرون أمر جاهليتهم ، فإذا أريد أحدهم عن شيء من دينه دارت حماليق عينه " 8/711

فهذه الأدلة تدل على أن الإنشاد جائز ، سواء كان بأصوات فردية أو جماعية ، والنشيد في اللغة العربية : رفع الصوت بالشعر مع تحسين وترقيق .

وهناك ضوابط تراعى في هذا الأمر :

عدم استعمال الآلات والمعازف المحرمة في النشيد .

عدم الإكثار منه وجعله ديدن المسلم وكل وقته ، وتضييع الواجبات والفرائض لأجله .

أن لا يكون بصوت النساء ، وأن لا يشتمل على كلام محرم أو فاحش .

وأن لا يشابه ألحان أهل الفسق والمجون .

وأن يخلو من المؤثرات الصوتية التي تنتج أصواتا مثل أصوات المعازف .

وأن لا يكون ذا لحن يطرب وينتشي به السامع ويفتنه كالذين يسمعون الأغاني ، وهذا كثير في الأناشيد التي ظهرت هذه الأيام ، حتى لم يعد سامعوها يلتفتون إلى ما فيها من المعاني الجليلة لانشغالهم بالطرب والتلذذ باللحن . والله ولي التوفيق .

المراجع : فتح الباري 10/ 553 - 554 - 562 - 563

مصنف ابن أبي شيبة 8/711

القاموس المحيط 411

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قبول هدية الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 11564: قبول هدية الكافر
السؤال:

هل يجوز للأخ المسلم قبول هدية أخيه الكافر والمشرك أم لا ؟.

الجواب:

الحمد لله

قبول المسلم هدية أخيه إذا كان كافراً أو مشركاً جائزة ؛ لما في ذلك من تأليفه ، لعل الله أن يهديه إلى الإسلام .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 16/183 (www.islam-qa.com)


أيهما أفضل النكاح أم الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 11565: أيهما أفضل النكاح أم الحج
السؤال:

أيهما أفضل : أداء فريضة الحج والعمرة أم الزواج لمن كان أعزب ؟.

الجواب:

الحمد لله

إذا كنت تخاف على نفسك من الوقوع في الزنا فقدم الزواج على أداء فريضة الحج والعمرة ، وإن كنت لا تخاف على نفسك من ذلك فقدم أداء فريضة الحج والعمرة على الزواج .

وبالله التوفيق .

فتاوى اللجنة الدائمة (18/13) . (www.islam-qa.com)


ماذا تفعل الحائض إذا أحرمت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 11574: ماذا تفعل الحائض إذا أحرمت
السؤال:

السؤال : ماذا تفعل المرأة إذا أتتها الدورة أثناء أدائها للعمرة ماذا تؤدي وماذا لا تؤدي ؟

الجواب:

الحمد لله
إذا أحرمت المرأة وعليها الدورة الشهرية فإنها تفعل جميع ما يفعله الحاج والمعتمر على أن لا تطوف بالبيت ، وتؤجل الطواف حتى تطهر .

الشيخ عبد الكريم الخضير .

ويمكنها أن تذكر الله وتدعو وتلبي وتفعل الخيرات ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


محمد صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 11575: محمد صلى الله عليه وسلم
السؤال:

هل لك أن تعطيني نبذة عن حياة النبي محمد صلى الله عليه وسلم ؟.

الجواب:

الحمد لله
اختلف بنو إسرائيل . وحرفوا وبدلوا في عقيدتهم وشريعتهم فانطمس الحق وظهر الباطل وانتشر الظلم والفساد واحتاجت الأمة إلى دين يحق الحق ويمحق الباطل ويهدي الناس إلى الصراط المستقيم فبعث الله محمداً صلى الله عليه وسلم كما قال سبحانه : ( وما أنزلنا عليك الكتاب إلا لتبين لهم الذي اختلفوا فيه وهدى ورحمة لقوم يؤمنون ) النحل/64 .

أرسل الله جميع الأنبياء والرسل للدعوة إلى عبادة الله وحده , وإخراج الناس من الظلمات إلى النور فأولهم نوح وآخرهم محمد صلى الله عليه وسلم قال تعالى : ( ولقد بعثنا في كل أمة رسولاً أن اعبدوا الله واجتنبوا الطاغوت ) النحل/36 .

وآخر الأنبياء والرسل هو محمد صلى الله عليه وسلم فلا نبي بعده قال تعالى : ( ما كان محمداً أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ) الأحزاب/40 .

وكان كل نبي يبعث إلى قومه خاصة وبعث الله رسوله محمداً صلى الله عليه وسلم إلى الناس كافة كما قال سبحانه : ( وما أرسلناك إلا كافة للناس بشيرا ًونذيراً ولكن أكثر الناس لا يعلمون ) سبأ/28 .

وقد أنزل الله على رسوله القرآن يهدي به الناس ويخرجهم من الظلمات إلى النور بإذن ربهم قال تعالى : ( كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد ) إبراهيم/1 .

وقد ولد الرسول محمد بن عبد الله بن عبد المطلب الهاشمي القرشي بمكة عام الفيل الذي جاء أصحابه لهدم الكعبة فأبادهم الله وتوفي أبوه وهو في بطن أمه ولما ولد محمد أرضعته حليمة السعدية ثم زار أخواله في المدينة مع أمه آمنة بنت وهب وفي طريق العودة إلى مكة توفيت أمه بالأبواء وعمره ست سنين ثم كفله جده عبد المطلب فمات وعمر محمد ثمان سنين ثم كفله عمه أبو طالب يرعاه ويكرمه ويدافع عنه أكثر من أربعين سنة وتوفي أبو طالب ولم يؤمن بدين محمد خشية أن تعيره قريش بترك دين آبائه .

وكان محمد في صغره يرعى الغنم لأهل مكة ثم سافر إلى الشام بتجارة لخديجة بنت خويلد وربحت التجارة وأعجبت خديجة بخلقه وصدقه وأمانته فتزوجها وعمره خمس وعشرون سنة وعمرها أربعون سنة ولم يتزوج عليها حتى ماتت .

وقد أنبت الله محمداً صلى الله عليه وسلم نباتاً حسناً وأدبه فأحسن تأديبه ورباه وعلمه حتى كان أحسن قومه خَلقاً وخُلقاً وأعظمهم مروءة وأوسعهم حلماً وأصدقهم حديثاً وأحفظهم أمانة حتى سماه قومه بالأمين .

ثم حُبب إليه الخلاء فكان يخلو بغار حراء الأيام والليالي يتعبد فيه ويدعو ربه وأبغض الأوثان والخمور والرذائل فلم يلتفت إليها في حياته .

ولما بلغ محمَّدٌ صلى الله عليه وسلم خمساً وثلاثين سنة شارك قريشاً في بناء الكعبة لما جرفتها السيول فلما تنازعوا في وضع الحجر الأسود حكموه في الأمر فدعا بثوب فوضع الحجر فيه ثم أمر رؤساء القبائل أن يأخذوا بأطرافه فرفعوه جميعاً ثم أخذه محمد فوضعه في مكانه وبنى عليه فرضي الجميع وانقطع النزاع .

وكان لأهل الجاهلية صفات حميدة كالكرم والوفاء والشجاعة وفيهم بقايا من دين إبراهيم كتعظيم البيت والطواف به والحج والعمرة وإهداء البدن وإلى جانب هذا كانت لهم صفات وعادات ذميمة كالزنا , وشرب الخمور وأكل الربا وقتل البنات والظلم , وعبادة الأصنام .

وأول من غير دين إبراهيم ودعا إلى عبادة الأصنام عمرو بن لحي الخزاعي فقد جلب الأصنام إلى مكة وغيرها ودعا الناس إلى عبادتها ومنها ود , وسواع , ويغوث , ويعوق, ونسرا .

ثم اتخذ العرب أصناماً أخرى ومنها صنم مناة بقديد واللات بالطائف والعزى بوادي نخلة وهبل في جوف الكعبة وأصنام حول الكعبة وأصنام في بيوتهم واحتكم الناس إلى الكهان والعرافين والسحرة .

ولما انتشر الشرك والفساد بهذه الصورة بعث الله محمداً صلى الله عليه وسلم وعمره أربعون سنة يدعو الناس إلى عبادة الله وحده وترك عبادة الأصنام فأنكرت عليه قريش ذلك وقالت : ( أجعل الآلهة ألهاً واحداً إن هذا لشيء عجاب ) ص/5 .

وظلت هذه الأصنام تعبد من دون الله حتى بعث الله رسوله محمداً صلى الله عليه وسلم بالتوحيد فكسرها وهدمها هو وأصحابه رضوان الله عليهم فظهر الحق وزهق الباطل : ( وقل جاء الحق وزهق الباطل إن الباطل كان زهوقاً ) الإسراء/81 .

وأول ما نزل الوحي على النبي صلى الله عليه وسلم في غار حراء الذي كان يتعبد فيه حيث جاءه جبريل فأمره أن يقرأ فقال الرسول ما أنا بقارئ فكرر عليه وفي الثالثة قال له : ( اقرأ باسم ربك الذي خلق ، خلق الإنسان من علق ، اقرأ وربك الأكرم ) العلق/1-2-3 .

فرجع الرسول , وفؤاده يرجف , ودخل على زوجته خديجة ثم أخبرها وقال لقد خشيت على نفسي فطمأنته وقالت : ( والله لا يخزيك الله أبداً إنك لتصل الرحم , وتحمل الكل , وتقرى الضيف , وتكسب المعدوم , وتعين على نوائب الحق ) ثم انطلقت به إلى ابن عمها ورقة بن نوفل وكان قد تنصر فلما أخبره بشره وقال له هذا الناموس الذي أنزل الله على موسى وأوصاه بالصبر إذا آذاه قومه وأخرجوه .

ثم فتر الوحي مدة فحزن الرسول صلى الله عليه وسلم فبينما هو يمشي يوماً إذ رأى الملك مرة أخرى بين السماء والأرض فرجع إلى منزله وتدثر فأنزل الله عليه : ( يا أيها المدثر ، قم فأنذر ) المدثر/1-2 , ثم تتابع الوحي بعد ذلك على الرسول صلى الله عليه وسلم .

أقام النبي في مكة ثلاثة عشر عاماً يدعوا إلى عبادة الله وحده سراً ثم جهراً حيث أمره الله أن يصدع بالحق فدعاهم بلين ولطف من غير قتال فأنذر عشيرته الأقربين ثم أنذر قومه ثم أنذر من حولهم ثم أنذر العرب قاطبة ثم أنذر العالمين . ثم قال سبحانه : ( فاصدع بما تؤمر وأعرض عن المشركين ) الحجر/94 .

وقد آمن بالرسول قلة من الأغنياء والأشراف والضعفاء والفقراء والعبيد رجالاً ونساءً وأوذي الجميع في دينهم فعُذِّبَ بعضهم وقتل بعضهم , وهاجر بعضهم إلى الحبشة فراراً من أذى قريش وأوذي معهم الرسول صلى الله عليه وسلم فصبر حتى أظهر الله دينه .

ولما بلغ الرسول صلى الله عليه وسلم خمسين سنة ومضى عشر سنوات من بعثته مات عمه أبو طالب الذي كان يحميه من أذى قريش ثم ماتت من بعده زوجته خديجة التي كانت تؤنسه فاشتد عليه البلاء من قومه وتجرؤا عليه وآذوه بصنوف الأذى وهو صابر محتسب . صلوات الله وسلامه عليه .

ولما اشتد عليه البلاء وتجرأت عليه قريش خرج إلى الطائف ودعا أهلها إلى الإسلام فلم يجيبوه , بل آذوه ورموه بالحجارة حتى أدموا عقبيه , فرجع إلى مكة وظل يدعوا الناس إلى الإسلام في الحج وغيره .

ثم أسرى الله برسوله ليلا ًمن المسجد الحرام إلى المسجد الأقصى راكباً على البراق بصحبة جبريل , فنزل وصلى بالأنبياء ثم عرج به إلى السماء الدنيا فرأى فيها آدم , وأرواح السعداء عن يمينه وأرواح الأشقياء عن شماله ثم عرج به إلى السماء الثانية فرأى فيها عيسى ويحيى ثم إلى الثالثة فرأى فيها يوسف ثم إلى الرابعة فرأى فيها إدريس ثم إلى الخامسة فرأى فيها هارون ثم إلى السادسة فرأى فيها موسى ثم إلى السابعة فرأى فيها إبراهيم ثم رفع إلى سدرة المنتهى ثم كلمه ربه فأكرمه وفرض عليه وعلى أمته خمسين في اليوم والليلة ثم خففها إلى خمس في العمل وخمسين في الأجر واستقرت الصلاة خمس صلوات في اليوم والليلة إكراماً منه لأمة محمد صلى الله عليه وسلم ثم رجع إلى مكة قبل الصبح فقص عليهم ما جرى له فصدقه المؤمنون وكذبه الكافرون : ( سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير ) الإسراء/1 .

ثم هيأ الله لرسوله صلى الله عليه وسلم من ينصره فالتقى في موسم الحج برهط من المدينة من الخزرج فأسلموا ثم رجعوا إلى المدينة , ونشروا فيها الإسلام فلما كان العام المقبل صاروا بضعة عشر فالتقى بهم الرسول صلى الله عليه وسلم فلما انصرفوا بعث معهم مصعب بن عمير يقرئهم القرآن , ويعلمهم الإسلام فأسلم على يديه خلق كثير , منهم زعماء الأوس سعد بن معاذ , وأسيد بن حضير .

فلما كان العام المقبل وجاء موسم الحج خرج منهم ما يزيد على سبعين رجلاً من الأوس والخزرج فدعوا رسول الله صلى الله عليه وسلم إلى المدينة بعد أن هجره وآذاه أهل مكة , فواعدهم الرسول في إحدى ليالي التشريق عند العقبة فلما مضى ثلث الليل خرجوا للميعاد فوجدوا الرسول صلى الله عليه وسلم ومعه عمه العباس ولم يؤمن إلا أنه أحب أن يحضر أمر ابن أخيه فتكلم العباس , والرسول , والقوم بكلام حسن ثم بايعهم الرسول صلى الله عليه وسلم على أن يهاجر إليهم في المدينة على أن يمنعوه , وينصروه ويدافعوا عنه , ولهم الجنة فبايعوه واحداً, واحدا ً, ثم انصرفوا ثم علمت بهم قريش فخرجوا في طلبهم , ولكن الله نجاهم منهم , وبقي الرسول صلى الله عليه وسلم في مكة إلى حين : ( ولينصرن الله من ينصره إن الله لقوي عزيز ) الحج/40 .

ثم أمر الرسول أصحابه بالهجرة إلى المدينة فهاجروا أرسالاً إلا من حبسه المشركون ولم يبق بمكة من المسلمين إلا رسول الله وأبو بكر وعلي فلما أحس المشركون بهجرة أصحاب الرسول صلى الله عليه وسلم إلى المدينة خافوا أن يلحق بهم فيشتد أمره فتآمروا على قتله فأخبر جبريل رسول الله بذلك فأمر الرسول علياً أن يبيت في فراشه , ويرد الودائع التي كانت عند الرسول صلى الله عليه وسلم لأهلها وبات المشركون عند باب الرسول ليقتلوه إذا خرج فخرج من بينهم وذهب إلى بيت أبي بكر بعد أن أنقذه الله من مكرهم وأنزل الله : ( وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين ) الأنفال/30 .

ثم عزم رسول الله صلى الله عليه وسلم على الهجرة إلى المدينة , فخرج هو وأبو بكر إلى غار ثور ومكثا فيه ثلاث ليال واستأجرا عبد الله بن أبي أريقط وكان مشركاً ليدلهما على الطريق , وسلماه راحلتيهما فذعرت قريش لما جرى وطلبتهما في كل مكان , ولكن الله حفظ رسوله فلما سكن الطلب عنهما , ارتحلا إلى المدينة فلما أيست منهما قريش بذلوا لمن يأتي بهما أو بأحدهما مائتين من الإبل فجد الناس في الطلب وفي الطريق إلى المدينة , علم بهما سراقة بن مالك وكان مشركاً فأرادهما فدعا عليه الرسول صلى الله عليه وسلم فساخت قوائم فرسه في الأرض فعلم أن الرسول صلى الله عليه وسلم ممنوع , وطلب من الرسول أن يدعوا له ولا يضره فدعا له الرسول صلى الله عليه وسلم , فرجع سراقة , ورد الناس عنهما ثم أسلم بعد فتح مكة .

فلما وصل الرسول صلى الله عليه وسلم إلى المدينة كبر المسلمون فرحاً بقدومه واستقبله الرجال والنساء والأطفال فرحين مستبشرين فنزل بقباء وبنى هو والمسلمون مسجد قباء وأقام بها بضع عشرة ليلة ثم ركب يوم الجمعة فصلاها في بني سالم بن عوف ثم ركب ناقته ودخل المدينة والناس محيطون به , آخذون بزمام ناقته لينزل عندهم , فيقول لهم الرسول صلى الله عليه وسلم دعوها فإنها مأمورة فسارت حتى بركت في موضع مسجده اليوم .

وهيأ الله لرسوله أن ينزل على أخواله قرب المسجد فسكن في منزل أبي أيوب الأنصاري , ثم بعث رسول الله صلى الله عليه وسلم من يأتي بأهله وبناته وأهل أبي بكر من مكة فجاءوا بهم إلى المدينة .

ثم شرع النبي صلى الله عليه وسلم وأصحابه في بناء مسجده في المكان الذي بركت فيه الناقة وجعل قبلته إلى بيت المقدس وجعل عمده الجذوع وسقفه الجريد ثم حولت القبلة إلى الكعبة بعد بضعة عشر شهراً من مقدمه المدينة .

ثم آخى الرسول صلى الله عليه وسلم بين المهاجرين والأنصار ووادع الرسول صلى الله عليه وسلم اليهود وكتب بينه وبينهم كتاباً على السلم والدفاع عن المدينة وأسلم حبر اليهود عبد الله بن سلام وأبى عامة اليهود إلا الكفر وفي تلك السنة تزوج الرسول صلى الله عليه وسلم بعائشة رضي الله عنها .

وفي السنة الثانية شرع الأذان وصرف الله القبلة إلى الكعبة ، وفرض صوم رمضان .

ولما استقر الرسول صلى الله عليه وسلم في المدينة وأيده الله بنصره والتف المهاجرون والأنصار حوله واجتمعت القلوب عليه عند ذلك رماه المشركون , واليهود والمنافقون عن قوس واحدة فآذوه وافتروا عليه وبارزوه بالمحاربة والله يأمره بالصبر و العفو والصفح فلما اشتد ظلمهم وتفاقم شرهم , أذن الله للمسلمين بالقتال , فنزل قوله تعالى : ( أذن للذين يُقاتِلون بأنهم ظُلموا وإنَّ الله على نصرهم لقدير ) الحج/39 .

ثم فرض الّله على المسلمين قتال من قاتلهم فقال : ( و قاتلوا في سبيل الّله الذين يقاتلونكم ولا تعتدوا إن الّله لا يحب المعتدين ) البقرة/190 .

ثم فرض الله عليهم قتال المشركين كافة فقال : ( وقاتلوا المشركين كافة كما يقاتلونكم كافة ) التوبة/36 .

فقام الرسول صلى الله عليه وسلم وأصحابه بالدعوة إلى الله والجهاد في سبيل الله ورد كيد المعتدين ودفع الظلم عن المظلومين وأيده الله بنصره , حتى صار الدين كله لله فقاتل المشركين في بدر في السنة الثانية من الهجرة في رمضان فنصره الله عليهم وفرق جموعهم وفي السنة الثالثة غدر يهود بني قينقاع فقتلوا أحد المسلمين فأجلاهم الرسول صلى الله عليه وسلم عن المدينة إلى الشام ثم ثأرت قريش لقتلاها في بدر , فعسكرت حول أحد في شوال من السنة الثالثة ودارت المعركة وعصى الرماة أمر الرسول , فلم يتم النصر للمسلمين وانصرف المشركون إلى مكة ولم يدخلوا المدينة .

ثم غدر يهود بني النضير وهموا بقتل الرسول صلى الله عليه وسلم وذلك بإلقاء الحجر عليه فنجاه الله , ثم حاصرهم في السنة الرابعة وأجلاهم إلى خيبر .

وفي السنة الخامسة غزا الرسول صلى الله عليه وسلم بني المصطلق لرد عدوانهم , فانتصر عليهم وغنم الأموال والسبايا ثم سعى زعماء اليهود في تأليب الأحزاب على المسلمين للقضاء على الإسلام في عقر داره . فاجتمع حول المدينة المشركون والأحباش وغطفان اليهود ثم أحبط الله كيدهم ونصر رسوله والمؤمنين : ( ورد الله الذين كفروا بغيظهم لم ينالوا خيراً وكفى الله المؤمنين القتال وكان الله قوياً عزيزاً ) الأحزاب/25 .

ثم حاصر الرسول صلى الله عليه وسلم يهود بني قريظة لغدرهم , ونقضهم العهد فنصره الله عليهم فقتل الرجال وسبى الذرية وغنم الأموال .

وفي السنة السادسة عزم الرسول صلى الله عليه وسلم على زيارة البيت والطواف به فصده المشركون عنه ، فصالحهم في الحديبية على وقف القتال عشر سنين ، يأمن فيها الناس ويختارون ما يريدون فدخل الناس في دين الله أفواجاً .

وفي السنة السابعة غزا الرسول خيبر للقضاء على زعماء اليهود الذين آذوا المسلمين ، فحاصرهم ونصره الله عليهم وغنم الأموال والأرض وكاتب ملوك الأرض يدعوهم إلى الإسلام .

وفي السنة الثامنة أرسل رسول الله صلى الله عليه وسلم جيشاً بقيادة زيد بن حارثه لتأديب المعتدين ولكن الروم جمعوا جيشاً عظيماً فقتلوا قواد المسلمين وأنجى الله بقية المسلمين من شرهم .

ثم غدر كفار مكة فنقضوا العهد فتوجه إليهم الرسول صلى الله عليه وسلم بجيش عظيم وفتح مكة ، وطهر بيته العتيق من الأصنام ، وولاية الكفار .

ثم كانت غزوة حنين في شوال من السنة الثامنة لرد عدوان ثقيف وهوازن فهزمهم الله وغنم المسلمون مغانم كثيرة ثم واصل الرسول صلى الله عليه وسلم مسيره إلى الطائف وحاصرها ، ولم يأذن الله بفتحها فدعا لهم الرسول صلى الله عليه وسلم وانصرف ، فأسلموا فيما بعد ثم رجع ووزع الغنائم ، ثم اعتمر هو وأصحابه ثم خرجوا إلى المدينة .

وفي السنة التاسعة كانت غزوة تبوك في زمان عسرة وشدة وحر شديد فسار الرسول صلى الله عليه وسلم إلى تبوك لرد كيد الروم فعسكر هناك ، ولم يلق كيداً وصالح بعض القبائل ، وغنم ثم رجع إلى المدينة وهذه آخر غزوة غزاها عليه الصلاة و السلام وجاءت في تلك السنة وفود القبائل تريد الدخول في الإسلام و منها وفد تميم ووفد طيء ووفد عبد القيس ، ووفد بني حنيفة وكلهم أسلموا ثم أمر الرسول صلى الله عليه وسلم أبا بكر أن يحج بالناس في تلك السنة وبعث معه علياً رضي الله عنه وأمره أن يقرأ على الناس سورة براءة للبراءة من المشركين وأمره أن ينادي في الناس فقال علي يوم النحر : ( يا أيها الناس لا يدخل الجنة كافر ، و لا يحج بعد العام مشرك ، ولا يطوف بالبيت عريان ، ومن كان له عند رسول الله عهد فهو إلى مدته ) .

وفي السنة العاشرة عزم الرسول صلى الله عليه وسلم على الحج , و دعا الناس إلى ذلك فحج معه من المدينة وغيرها خلقٌ كثير فأحرم من ذي الحليفة , و وصل إلى مكة في ذي الحجة وطاف وسعى وعلم الناس مناسكهم وخطب الناس بعرفات خطبة عظيمة جامعة , قرر فيها الأحكام الإسلامية العادلة فقال : ( أيها الناس اسمعوا قولي , فإني لا أدري لعلي لا ألقاكم بعد عامي هذا , أيها الناس إن دماءكم , وأموالكم , وأعراضكم حرام عليكم , كحرمة يومكم هذا , في شهركم هذا , في بلدكم هذا , ألا كل شيء من أمر الجاهلية تحت قدمي موضوع , ودماء الجاهلية موضوعة , وإن أول دم أضع من دمائنا دم ابن ربيعة بن الحارث , كان مسترضعاً في بني سعد , فقتلته هذيل . وربا الجاهلية موضوع , وأول ربا أضع ربا عباس بن عبد المطلب , فإنه موضوع كله , فاتقوا الله في النساء , فإنكم أخذتموهن بأمان الله , واستحللتم فروجهن بكلمة الله , ولكم عليهن أن لا يوطئن فرشكم أحداً تكرهونه , فإن فعلن فاضربوهن ضرباً غير مبرح , ولهن عليكم رزقهن و كسوتهن بالمعروف , وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله , وأنتم تسألون عني فما أنتم قائلون , قالوا نشهد أنك قد بلَّغت , وأديت , ونصحت فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس اللهم اشهد , اللهم اشهد ثلاث مرات ) .

ولما أكمل الله هذا الدين , وتقررت أصوله , نزل عليه وهو بعرفات : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) المائدة/3 .

وتسمى هذه الحجة حجة الوداع لأن الرسول صلى الله عليه وسلم ودع فيها الناس , ولم يحج بعدها ثم رجع الرسول صلى الله عليه وسلم بعد الفراغ من حجه إلى المدينة .

وفي السنة الحادية عشرة في شهر صفر بدأ المرض برسول الله صلى الله عليه وسلم ولما اشتد عليه الوجع أمر أبا بكر رضي الله عنه أن يصلى بالناس وفي ربيع الأول , زاد عليه المرض فقبض صلوات الله وسلامه عليه ضحى يوم الاثنين الثاني عشر من ربيع الأول من السنة الحادية عشرة فحزن المسلمون لذلك حزناً شديداً ثم غُسل وصلى عليه المسلمون يوم الثلاثاء ليلة الأربعاء ودفن في بيت عائشة والرسول قد مات ودينه باق إلى يوم القيامة .

ثم اختار المسلمون صاحبه في الغار ورفيقه في الهجرة أبا بكر رضي الله عنه خليفة لهم ثم تولى الخلافة من بعده عمر ثم عثمان ثم علي وهؤلاء هم الخلفاء الراشدون المهديون رضوان الله عليهم أجمعين .

وقد امتنّ الله على رسوله محمد بنعم عظيمة وأوصاه بالأخلاق الكريمة كما قال سبحانه : ( ألم يجدك يتيماً فآوى ، ووجدك ضالاً فهدى ، ووجدك عائلاً فأغنى ، فأما اليتيم فلا تقهر ، وأما السائل فلا تنهر ، وأما بنعمة ربك فحدث ) الضحى/6-11 .

وقد أكرم الله رسوله بأخلاق عظيمة لم تجتمع لأحدٍٍ غيره حتى أثنى عليه ربه بقوله : ( وإنك لعلى خلق عظيم ) القلم/4 .

وبهذه الأخلاق الكريمة , والصفات الحميدة , استطاع عليه السلام أن يجمع النفوس ويؤلف القلوب بإذن ربه : ( فبما رحمة من الله لنت لهم ولو كنت فظاً غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين ) آل عمران/159 .

وقد أرسل الله رسوله محمداً صلى الله عليه وسلم إلى الناس كافة وأنزل عليه القرآن وأمره بالدعوة إلى الله كما قال سبحانه : ( يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً ) الأحزاب/46 .

وقد فضل الله رسوله محمداً على غيره من الأنبياء بست فضائل كما قال صلى الله عليه وسلم : ( فضلت على الأنبياء بست , أعطيت جوامع الكلم , ونصرت بالرعب , وأحلت لي الغنائم , وجعلت لي الأرض طهوراً و مسجداً , وأرسلت إلى الناس كافة , وختم بي النبيون ) . رواه مسلم/523 .

فيجب على جميع الناس الإيمان به , و اتباع شرعه , ليدخلوا جنة ربهم : ( ومن يطع الله و رسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ) النساء/13 .

وقد أثنى الله على من يؤمن بالرسول من أهل الكتاب وبشرهم بالأجر مرتين كما قال سبحانه : ( الذين آتيناهم الكتاب من قبله هم به يؤمنون ، وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين ، أولئك يؤتون أجرهم مرتين بما صبروا ويدرؤون بالحسنة السيئة ومما رزقناهم ينفقون ) القصص/52 -54 . وقال النبي صلى الله عليه وسلم : ( ثلاثة يؤتون أجرهم مرتين رجل من أهل الكتاب آمن بنبيه وأدرك النبي صلى الله عليه وسلم فآمن به واتبعه و صدقه فله أجران . الخ ) .

ومن لم يؤمن بالرسول محمد صلى الله عليه وسلم فهو كافر , والكافر جزاؤه النار كما قال سبحانه : ( ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيراً ) الفتح/13 , وقال عليه الصلاة و السلام : ( والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلاَّ كان من أصحاب النار ) . رواه مسلم/154 .

و الرسول صلى الله عليه وسلم بشر لا يعلم إلا ما علمه الله ولا يعلم الغيب ولا يملك لنفسه ولا لغيره ضراً ولا نفعاً كما قال سبحانه : ( قل لا أملك لنفسي نفعاً ولا ضراً إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء إن أنا إلاَّ نذير وبشير لقوم يؤمنون ) الأعراف/188 .

وقد أرسله الله بالإسلام ليظهره على الدين كله : ( هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيداً ) الفتح/28 .

ومهمة الرسول هي إبلاغ ما أرسل به , والهداية بيد الله : ( فإن أعرضوا فما أرسلناك عليهم حفيظاً إن عليك إلا البلاغ ) الشورى/48 .

ولما للرسول صلى الله عليه وسلم من فضل عظيم على البشرية , بدعوتها إلى هذا الدين وإخراجها من الظلمات إلى النور , فقد غفر الله له ما تقدم من ذنبه و ما تأخر وأمرنا بالصلاة عليه في حالات كثيرة فقال سبحانه : ( إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه و سلموا تسليماً ) الأحزاب/21 .

وقد جاهد النبي عليه الصلاة و السلام في سبيل نشر هذا الدين وجاهد أصحابه معه فعلينا الاقتداء به واتباع سنته و السير على هديه كما قال سبحانه : ( لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله و اليوم الآخر و ذكر الله كثيراً ) الأحزاب/21 .

والإسلام دين الفطرة و العدل دين ارتضاه الله للناس كافة وهو يشتمل على أصول و فروع و آداب و أخلاق و عبادات و معاملات ولن تسعد الأمة إلا باتباعه والعمل به ولن يقبل الله من الناس غيره كما قال سبحانه : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) آل عمران/85 .

اللهم صلّ على محمد , وعلى آل محمد , كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


طالبة تسأل عن الزكاة ودخلها 400 دولار شهرياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 11576: طالبة تسأل عن الزكاة ودخلها 400 دولار شهرياً
السؤال:

السؤال : أنا طالبة مسلمة أريد أن أعرف وقت وجوب الزكاة ؟ إذا كنت أحصل على 200-300دولار كل أسبوعين فهل علي زكاة ؟ ما هو الحد الأدنى للمال الذي تجب فيه الزكاة ؟ أين أدفع الزكاة ؟ هل يجب أن يكون الآخذ مسلماً ؟ ما هي الأماكن التي تدفع فيها الزكاة في الدول الكافرة ؟.

الجواب:

الجواب :

الحمد لله
1- وقت وجوب الزكاة : إذا احتفظتِ بالمال لمدة عام كامل وجبت فيه الزكاة ، ومقدارها 2.5 % ، فهذا المبلغ الذي تحصلين عليه كل أسبوعين ليس عليه زكاة إلا إذا مضى عليه عام كامل ، أو كان عائدا عليك من تجارة حان وقت الزكاة فيها .

2- ادفعي الزكاة في البلد الذي تعيشين فيه إن كان فيه فقراء ، وإن وجدت بلدا آخر فيه فقراء أحوج من بلدك فلا بأس أن تدفعيها لهم .

3- نعم يجب ان يكون الذي يأخذ الزكاة مسلما ، إلا في حالة ما إذا كان كافرا نريد أن نرغبه في الإسلام ، ويغلب على ظننا أن ذلك يرغبّه في الإسلام ، فيجوز أن تدفع له الزكاة .

الشيخ سعد الحميد .

وذلك إذا كان هذا الكافر معظَّماً ذا منزلة عند الكفار ويرجى بإسلامه إسلام قومه أو قبيلته وعشيرته .

4- الحد الأدنى الذي تجب فيه الزكاة يختلف باختلاف نوع المال هل هو ذهب أو فضة ، وأنت بلا شك تسألين عن زكاة المبالغ النقدية كالدولار ، والذي يظهر أن المبلغ المذكور في السؤال إن حال عليه حول وجبت فيه الزكاة لأنه يزيد على النصاب ، ولمعرفة نصاب المال ينظر السؤال رقم 2795و64 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يصعب عليها أن تطلب منه الاقتراب منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 11582: يصعب عليها أن تطلب منه الاقتراب منها
السؤال:

السؤال : أنا متزوجة وزوجي رجل عظيم والحمد لله لكن أعتقد أنه لا يعطيني كل حقوقي فأنا الآن مريضة وطلبت منه أن يأخذني إلى الطبيب وأخبرته أنني ربما أكون حاملاً وربما يتضرر الطفل فقال: إن هذا بيد الله (وأوافق على هذا) لكن أليس علينا أن نفعل ما ينبغي علينا فعله؟ وهناك شيء آخر أنه لا يجوز أن أخرج بدونه مما يعني أنني لا أستطيع الذهاب إلى الطبيب بمفردي. وبعد 8 أيام من فترة عجيبة كنت أشعر فيها بالألم أخذني -أخيراً- إلى الطبيب.
أمر آخر: وهو أنني عندما أقترب منه على السرير لحاجتي إليه يغضب ويقول إن امرأة من الوطن (يعني دولة عربية) لا يمكن أن تفعل هذا. أردت أن أسأل عن هذا في حلقة علم عندنا لكن أخشى أن يعرف زوجي. فأرجو المساعدة.

الجواب:

الجواب :

الحمد لله
الواجب على الزوج ان يراعي هذه الأمور عند زوجته ، لكن ينبغي أن نكون دائما واقعيين وأن يتحمل كل منا سلبيات وأخطاء صاحبه ، كما قال عليه الصلاة والسلام : " لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي آخر " .

أما ما يتعلق بالشق الثاني : فليس هناك من حرج شرعي في ما تذكرينه ، بل من حق الزوجين جميعا ان يستمتع كل منهما بالآخر ، وينبغي أن يراعي كل منهما هذا عند صاحبه ، لكن جرت العادة أن المبادرة تكون من الزوج في مجتمعاتنا العربية لغلبة الحياء على النساء ، وهذا أمر محمود . أرى أن تحاولي إقناع زوجك بأن العادات إذا لم يكن لها أصل شرعي فليس هناك من ضرورة للتمسك بها ، لكن إذا لم تستطيعي إقناعه فمن مصلحتكما جميعا أن يراعي كل طرف صاحبه .

الشيخ محمد الدويش . (www.islam-qa.com)


شراء المهدي الهدية من المهدى له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 11585: شراء المهدي الهدية من المهدى له
السؤال:

رجل أعطى أخاه سيارة هدية ، فأراد الذي أُهدي إليه أن يبيع السيارة ، فهل للذي أهدى السيارة أن يشتريها أم لا يحل له أن يشتريها ؟.

الجواب:

الحمد لله

لا يجوز للمهدي أن يشتري ما أهداه لأخيه ، فعن عمر رضي الله عنه قال : حملت على فرس في سبيل الله ، فأضاعه صاحبه ، فظننت انه بائعه برخص ، فسألت رسول الله صلى الله عليه وسلم عن ذلك ، فقال : " لا تبتعه وإن أعطاكه بدرهم ، فإن العائد في صدقته كالكلب يعود في قيئه " رواه البخاري (2623) ومسلم (1620) .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 16/184 (www.islam-qa.com)


حكم الدعاء باللغة الانجليزية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 11588: حكم الدعاء باللغة الانجليزية
السؤال:

السؤال : هل يجوز الدعاء باللغة الإنجليزية ؟.

الجواب:

الجواب :

الحمد لله
الدعاء في اللغة الإنجليزية وغيرها من اللغات جائز خارج الصلاة ، وأما الصلاة فلا يجوز شيء منها بغير العربية عند جمهور العلماء

على أن التزام المسلم باللغة العربية في سائر أحواله لا سيما في عباداته - وَالدعاء هو العبادة - لا شك أنه أولى وأفضل .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


هل الأصوات داخل البطن تبطل الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 11591: هل الأصوات داخل البطن تبطل الوضوء
السؤال:

بخصوص نقض الوضوء فعندما يخرج من الإنسان ريح ينتقض وضوؤه وقرأت حديثاً يفيد بأنه إذا لم يسمع المرء صوتاً أو يشم رائحة فإن الوضوء لا ينتقض ويستمر في الصلاة. لكن ماذا لو سمعت صوتاً داخل البطن ولم يخرج فهل أخرج من الصلاة وأتوضأ ثانية؟.

الجواب:

الحمد لله
لقد بين لنا رسول الله صلى الله عليه وسلم ضابط الخروج من الصلاة في الحالة التي سألت عنها ، فقد جاء عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : إذا وجد أحدكم في بطنه شيئا ، فأشكل عليه : أخرج منه شيء ، أم لا ؟ فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا . رواه مسلم (362) .

وعن عبد الله بن زيد قال : شُكِيَ إلى النبي صلى الله عليه وسلم الرجل يُخَيّل إليه أنه يجد الشيء في الصلاة ، قال : لا ينصرف حتى يسمع صوتا أو يجد ريحا . متفق عليه .

قال الإمام النووي في شرح مسلم (4/49) : وهذا الحديث أصل من أصول الإسلام ، وقاعدة عظيمة من قواعد الفقه ، وفي أن الأشياء يحكم ببقائها على أصولها حتى يتيقن خلاف ذلك ، ولا يضر الشك الطارئ عليها .ا.هـ.

ولا عبرة بالنجاسة قبل خروجها ، وقد تصدر أصوات من بطن الإنسان نتيجة انتقال الغازات .

فالمصلي إذا سمع صوتا داخل البطن ، ولم يخرج منه شيء ناقض للوضوء ولم يجد دليلاً من سماع صوت أو شم رائحة فعليه أن لا يلتفت إليه ، لأن الأصل بقاء طهارته ، فلا يبطل وضوءه ، ولا ينفتل من صلاته حتى يتقين أنه خرج منه شيء ، لأن اليقين لا يزول بالشك . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد رفع دعوى على مسلم في محكمة كافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
سؤال رقم 11592: يريد رفع دعوى على مسلم في محكمة كافرة
السؤال:

السؤال : لقد بدأت مشروعاً تجارياً صغيراً وأعطيت أخاً مسلماً بعضاً من البضائع ليبيعها وكان هذا من عام. وقال إنه باع هذه البضائع وطلبت منه الثمن لكنه لم يعطني بدعوى أنه مشغول جداً، ولكن عنده وقت ليتجول مع الكفار رغم كونه مشغولاً. ماذا أفعل كي أسترد أموالي؟ لقد فكرت أن أقيم ضده دعوى في المحكمة فهل هذا حلال وهل يمكن أن أدعو عليه؟ ما نصيحتكم؟.

الجواب:

الجواب :

الحمد لله
بإمكانك أن تقيم عليه دعوى قضائية في المحكمة ، فإن كانت هناك محكمة شرعية فالحمد لله وإلا فأقم الدعوى عليه في محكمة البلد الذي تعيشان فيه ، لكن بعد أن تستنفد كافة الطرق التي يمكن أن تسترد من خلالها مالك ، كتوسيط أناس في الموضوع .

وأما الدعاء عليه : فإن تبين لك بشكل واضح أنه يريد أخذ مالك ظلما فلك أن تدعو عليه .

الشيخ سعد الحميد . (www.islam-qa.com)


هل يمنع الأطفال من القدوم إلى المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 11605: هل يمنع الأطفال من القدوم إلى المسجد
السؤال:

هل نمنع الأطفال من المجيء للمسجد في التراويح مع الأمهات لكثرة الإفساد والإزعاج ؟.

الجواب:
الحمد لله

سألت الشيخ عبد العزيز بن باز رحمه الله هذا السؤال فأجاب :

يُتركون كما جاء في الأحاديث ، ( ويسع الآخرين ما وسع الأولين ) . والله أعلم .

الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


كيف يخبرها بأنه يريد الزواج بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 11618: كيف يخبرها بأنه يريد الزواج بها
السؤال:

ما هو السبيل للاقتراب من أخت تريد الزواج منها ؟ لقد عرفت أن هذه الأخت كأنها أختي لفترة طويلة وهي تحترمني جداً ولا أعرف كيف أخبرها عن رغبتي في الزواج بها . كما أن أبي وعمتي يرغباني في الزواج بها (حيث أن أمي متوفاة رحمها الله) فماذا أفعل ؟.

الجواب:
الحمد لله

ينبغي للشخص إذا أحس بميل قلبه إلى امرأة معينة أن يلجأ إلى الطريق الذي أباحه الشرع ، وذلك يكون بالنكاح ، فإذا نوى الشخص الزواج بامرأة فإن عليه أن يتقدم لخطبتها ، عن طريق وليّها ، وهو أبوها إن كان موجوداً أو من يليه من أقاربها ، ولا يجوز أن يسلك في خطبة المرأة الأجنبية عنه سبيلاً غير شرعي بالتعرّف عليها والذهاب للقاءات المستمرة معها أو كثرة الاتصالات والكلام الهاتفي ، فهذه طرق لإبليس يجرّ بها إلى المعصية ، ويوقع صاحبها فيما لا تُحمد عقباه ، ولا يقبل كلام شخص يوثق علاقته بفتاة بحجة أنها مثل أخته ونحو ذلك من الحجج المتهافتة ، فعليك بإتيان البيوت من أبوابها ، وسلوك السبيل الشرعي للاقتران بهذه المرأة ، ولا بأس عند خطبتها أن تستميلها إليك ، وترغّبها بالموافقة بهديّة تقدّمها إليها عن طريق وليّها ، نسأل الله لنا ولك التوفيق السداد والبعد عن المحرمات والله الموفق ، ويراجع سؤال رقم 2572.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا نصلي بلا جمع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 11619: لماذا نصلي بلا جمع
السؤال:

لماذا نصلي بلا جمع ؟ أعرف أن الرسول صلى الله عليه وسلم جمع وفصل. وفي يوم عرفات نصلي جمعاً فلماذا لا نجمع الصلوات في باقي الأيام ؟.

الجواب:

الحمد لله
سؤالك هذا يجب ان تتنبّه إلى خطورته ، لأنه يتوجه لجميع الأحكام الشرعية ، كأن يقول القائل : لماذا نُلزم بصيام شهر كامل متتابع ( شهر رمضان ) ، لماذا لا تفرق أيامه على مدار العام ؟ ولماذا يقيّد الحج وأداء شعائره بوقت مخصوص يزحم الناس فيه بعضهم بعضا ، فلماذا لا يفرق في سائر العام ؟ وهكذا في أسئلة كثيرة كلها تدل على الاعتراض على الله في حكمه . فهل علمت يا أخي أن الله تعالى قال : ( إن الصلاة كانت على المؤمنين كتابا موقوتا ) أي مفروضا في الأوقات . فافهم ما تقدم وأسأل الله أن يهديك ويصلح قلبك .

الشيخ سعد الحميد .

الإسلام هو الاستسلام لله تعالى وعدم الاعتراض على أحكامه وقد قال تعالى : ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ) الأحزاب/36 .

وقد قال تعالى في أوقات الصلاة : ( إن الصلاة كانت على المؤمنين كتاباً موقوتاً ) النساء/103 ، وقد نزل الوحي بأوقات الصلوات الخمس قولاً وفعلاً وهكذا أدَّاها صلى الله عليه وسلم في حياته ولم يجمع إلا في السفر والحرج .

ونريد أن ننبهك أيضاً إلى أن هناك بعض أهل البدعة يقولون بجمع الظهر والعصر وكذلك المغرب والعشاء في حال الإقامة دون سبب فلتحذر منهم ولا تصحبهم ولا تستمع إليهم واحذرهم أن يفتنوك عن دينك . ونسأل الله لك التوفيق والسداد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد والداها أن يزوجاها وعمرها 17 سنة وتحس أنها مازلت صغيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 11623: يريد والداها أن يزوجاها وعمرها 17 سنة وتحس أنها مازلت صغيرة
السؤال:

السؤال : يريد والداي أن يزوجاني وعمري 17 عاماً أحس أنني ما زلت صغيرة. ما رأيك ؟.

الجواب:

الجواب :

الحمد لله
إذا كان المتقدم لزواجك رجلا صالحا وذا خلق ، فأرى أن توافقي على الزواج ، فالزواج حاجة فطرية لكل من الرجل والمرأة ، وهذا العمر مناسب للزواج ، وفقك الله ورزقك الزوج الصالح ، والذرية الصالحة .

الشيخ محمد الدويش .

وقد تزوجت من هي أصغر منك ونجحت في زواجها والحياة خبرة وممارسة ومع الوقت ستزدادين أهلية لتحمل المسؤوليات وحماية نفسك بالزواج خير من البقاء عرضة للمخاطر من أنواع الشهوات والانحرافات خصوصاً في المجتمعات المنحرفة الضالة كالمجتمع الذي تعيشين فيه واحتسبي الأجر في تكوين أسرة مسلمة وبيت مسلم واحتسبي الأجر في إعفاف رجل مسلم وفقنا الله وإياك لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلى وتذكر أنه أحدث بعد الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 11632: صلى وتذكر أنه أحدث بعد الوضوء
السؤال:

السؤال : توضأ رجل قبل الأذان بعشر دقائق ثم ذهب إلى الصلاة في حينها. وفي اليوم التالي تذكر أنه كان قد أحدث بعد ذلك الوضوء فماذا يفعل؟.

الجواب:

الجواب :

الحمد لله
يعيد الصلاة متى ذكرها بعد أن يتوضأ ، لقوله صلى الله عليه وسلم : ( لا يقبل الله صلاة بغير طهور ) .

الشيخ سعد الحميد . (www.islam-qa.com)


هل نجمع العشاء والتراويح مع المغرب في رمضان إذا نزل المطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 11643: هل نجمع العشاء والتراويح مع المغرب في رمضان إذا نزل المطر
السؤال:

إذا نزل المطر وقت المغرب في رمضان فهل نترك الجمع بين المغرب والعشاء أو نجمع المغرب مع العشاء ونؤخر التراويح ؟.

الجواب:
الحمد لله

عرضنا هذا السؤال على سماحة الشيخ عبد العزيز بن باز رحمه الله فأجاب :

الأمر واسع إن شاء الله ، والجمع ( في هذه الحالة ) قد يفوت به مصالح كثيرة للناس . انتهى

.

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تحضر الكريسمس لتسلم على أقاربها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 11650: هل تحضر الكريسمس لتسلم على أقاربها
السؤال:

أريد أن أسلم وعائلتي تجتمع في عيد الكريسمس ، وأريد أن أحضر وأسلم عليهم ، ليس بنية الاحتفال ولا المشاركة ، لكن فقط لا نتهاز فرصة اجتماع أقاربي ، هل هذا مسموح ؟.

الجواب:
الحمد لله

وجهت هذا السؤال لشيخنا محمد بن صالح العثيمين رحمه الله فأجاب :

لا ، لا يجوز ، إذا من الله عليها بالإسلام أول ما تفعله التبرؤ من ( دينها الأول وأعياده ) . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


بلغت وتوفيت قبل موسم الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 11668: بلغت وتوفيت قبل موسم الحج
السؤال:

السؤال : بلغت ابنته ثم توفيت قبل أن يأتي موسم الحج ، هل يجب أن يحج عنها ؟.

الجواب:

الجواب :
الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

هل خلّفت مالا ؟

- : إذا كان الجواب نعم .

فأجاب :

يُحجّ عنها والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الذهاب للمزارات والمساجد التي صلى بها الرسول صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 11669: الذهاب للمزارات والمساجد التي صلى بها الرسول صلى الله عليه وسلم
السؤال:

أرى بعض الناس عند زيارة المدينة المنورة يأتون المساجد السبعة بالإضافة إلى المسجد النبوي ومسجد قباء ، وفي الطائف يحرصون على أن يأتوا مسجد عداس وكذلك مساجد في مكة للصلاة فيها ، فما حكم ذلك ؟.

الجواب:

الحمد لله

قصد المسجد النبوي بالسفر عمل مشروع دل عليه قول النبي صلى الله عليه وسلم : " لا تشد الرحال إلا إلى ثلاث مساجد : مسجدي هذا ومسجد الحرام والمسجد الأقصى " رواه البخاري ومسلم واللفظ له ، وأيضا الصلاة فيه خير من ألف صلاة فيما سواه إلا المسجد الحرام .

ومما يضاف إليه من الأماكن المشروع زيارتها دون قصدها بالسفر زيارة قبر النبي صلى الله عليه وسلم وقبري صاحبيه وزيارة قبور أهل البقيع وقبور شهداء أحد وآخر ذلك : زيارة مسجد قباء .

أما زيارة تلك القبور فمشروعيتها داخلة في عموم قوله صلى الله عليه وسلم " إني كنت نهيتكم عن زيارة القبور فزوروها " رواه مسلم .

قال شيخ الإسلام - رحمه الله - : " ويستحب أيضا زيارة قبور أهل البقيع وشهداء أحد للدعاء لهم والاستغفار لأن النبي صلى الله عليه وسلم كان يقصد ذلك مع أن هذا مشروع لجميع موتى المسلمين " ( مجموع الفتاوى 17/470 )

وأما زيارة مسجد قباء فدليل ذلك ما جاء في الصحيحين عن ابن عمر رضي الله عنهما قال : " كان النبي صلى الله عليه وسلم يأتي قباء راكبا وماشيا " وفي رواية : " فيصلي فيه ركعتين " رواه البخاري ومسلم ولقوله صلى الله عليه وسلم : " من تطهر في بيته ثم أتى مسجد قباء وصلى فيه صلاة كان له كأجر عمرة " رواه أحمد والنسائي وابن ماجه والحاكم وصححه ووافقه الذهبي وصححه الألباني في صحيح الجامع ( 6154 ).

أما زيارة بقية المساجد والأماكن الأثرية وادعاء أنها " مما ينبغي أن يزورها المرء " فهذا لا أصل له ، ويجب المنع من زيارتها للوجوه التالية :

الوجه الأول :

عدم ورود الدليل الشرعي على تخصيص تلك المساجد بالزيارة كما هو الحال بالنسبة لمسجد قباء , والعبادات كما هو معلوم مبناها على الاتباع لا على الابتداع .

الوجه الثاني :

أن الصحابة رضي الله عنهم كانوا أحرص الناس على اقتفاء سنة النبي صلى الله عليه وسلم ومع ذلك لم يعرف عنهم زيارة تلك المساجد أو الأماكن الأثرية ، ولو كان خيرا لسبقونا إليه .

قال شيخ الإسلام ابن تيمية - رحمه الله - : ( كان أبو بكر وعمر وعثمان وعلي وسائر السابقين الأولين من المهاجرين والأنصار يذهبون من المدينة إلى مكة حجاجا وعمارا ومسافرين ولم يقل أحد منهم أنه تحرى الصلاة في مصليات النبي صلى الله عليه وسلم ومعلوم أن هذا لو كان عندهم مستحبا لكانوا إليه أسبق فإنهم أعلم بسنته وأتبع لها من غيرهم ) ( اقتضاء الصراط المستقيم 2/748 ) .

الوجه الثالث :

المنع من زيارتها سدا للذريعة ، وهذا المنع يدل عليه عمل السلف الصالح وعلى رأسهم الخليفة الراشد عمر بن الخطاب رضي الله عنه ، فعن المعرور بن سويد رحمه الله قال : " خرجنا مع عمر بن الخطاب فعرض لنا في بعض الطريق مسجد فابتدره الناس يصلون فيه فقال عمر : ما شأنهم ؟ فقالوا : هذا مسجد صلى فيه رسول الله صلى الله عليه وسلم فقال عمر : أيها الناس إنما هلك من كان قبلكم باتباعهم مثل هذا حتى أحدثوها بيعا فمن عرضت له فيه صلاة فليصل ومن لم تعرض له فيه صلاة فليمض " ( أخرجه ابن وضاح في كتابه البدع والنهي عنها وصححه ابن تيمية في المجموع 1/281 ) .

قال شيخ الإسلام - رحمه الله - معلقا على هذه القصة : ( لما كان النبي صلى الله عليه وسلم لم يقصد تخصيصه بالصلاة فيه ، بل صلى فيه لأنه موضع نزوله رأى عمر أن مشاركته في صورة الفعل من غير موافقة له في قصده ليس متابعة ، بل تخصيص ذلك المكان بالصلاة من بدع أهل الكتاب التي هلكوا بها ، ونهى المسلمين عن التشبه بهم في ذلك ، ففاعل ذلك متشبه بالنبي صلى الله عليه وسلم في الصورة ، ومتشبه باليهود والنصارى في القصد الذي هو عمل القلب ، وهذا هو الأصل فإن المتابعة في النية أبلغ من المتابعة في صورة العمل " ( مجموع الفتاوى 1/281 )

وورد في قصة أخرى أن عمر بن الخطاب رضي الله عنه بلغه أن ناسا يأتون الشجرة التي بويع تحتها النبي صلى الله عليه وسلم فأمر بها فقطعت " ( أخرجه ابن وضاح في كتابه البدع والنهي عنها ، وابن أبي شيبة في مصنفه 2/375 ، وصحح إسناده ابن حجر في فتح الباري 7/448 ، وقال الألباني رحمه الله : رجال إسناده ثقات ) ، قال ابن وضاح القرطبي رحمه الله : ( وكان مالك ابن أنس وغيره من علماء المدينة يكرهون إتيان المساجد وتلك الآثار للنبي صلى الله عليه وسلم ما عدا قباء وأحدا ) ( البدع والنهي عنها ص43 ) والمراد بقوله أحدا : زيارة قبور شهداء أحد .

قال شيخ الإسلام - رحمه الله - : ( ولهذا لم يستحب علماء السلف من أهل المدينة وغيرها قصد شيء من المزارات التي بالمدينة وما حولها بعد مسجد النبي صلى الله عليه وسلم إلا مسجد قباء لأن النبي صلى الله عليه وسلم لم يقصد مسجدا بعينه يذهب إليه إلا هو ) ( مجموع الفتاوى 17/469 ) .

وقال سماحة الشيخ عبد العزيز بن باز - رحمه الله - بعد أن ذلك المواضع التي يشرع زيارتها في المدينة : ( أما المساجد السبعة ومسجد القبلتين وغيرها من المواضع التي يذكر بعض المؤلفين في المناسك زيارتها فلا أصل لذلك ولا دليل عليه والمشروع للمؤمن دائما هو الاتباع دون الابتداع ) ( فتاوى إسلامية 2/313 ) .

وقال فضيلة الشيخ العلامة محمد بن عثيمين حفظه الله : ( ليس هناك شيء يزار في المدينة سوى هذه : زيارة المسجد النبوي ، زيارة قبر النبي صلى الله عليه وسلم ، زيارة البقيع ، زيارة شهداء احد ، زيارة مسجد قباء ، وما عدا ذلك من المزارات فإنه لا أصل له ) ( فقه العبادات ص 405 ) .

وقد يظن بعضهم أن اشتراط عدم اعتقاد فضلها كاف في تسويغ الذهاب إليها أو إلى غيرها من الأماكن الأثرية وهذا مردود للأسباب التالية :

أولا : السلف الصالح - رحمهم الله - منعوا الذهاب إليها مطلقا دون تفصيل .

ثانيا : أن الذهاب إليها وتخصيصها بالزيارة لكونها على أرض المدينة التي شهدت ظهور الدعوة وبها مواقع بعض الغزوات دليل اعتقاد فضلها إذ لولا قيام هذا الاعتقاد في القلب لما انبعث القلب لتخصيصها بالزيارة .

ثالثا : لو سلمنا جدلا عدم وجود اعتقاد فضيلتها عند زيارتها فإن زيارتها ذريعة إلى ذلك وإلى حدوث ما لا يشرع ، وسد الذرائع مما جاءت به الشريعة كما لا يخفى بل إن العلامة ابن القيم - رحمه الله - ذكر تسعة وتسعين وجها يدل على هذه القاعدة ثم بعد أن ذكر الوجه التاسع والتسعين قال : " وباب سد الذرائع أحد أرباع التكليف ، فإنه أمر ونهي ، والأمر نوعان أحدهما : مقصود لنفسه ، والثاني : وسيلة إلى المقصود ، والنهي نوعان أحدهما : ما يكون النهي عنه مفسدة في نفسه ، والثاني : ما يكون وسيلة إلى المفسدة ، فصار سد الذرائع المفضية إلى الحرام أحد أرباع الدين " ( إعلام الموقعين 3/143 )

رابعا : التغرير بالجهال عندما يشاهدون كثرة من يزور تلك المساجد أو الأماكن الأثرية فيعتقدون أنه عمل مشروع .

خامسا : أن التوسع في ذلك والدعوة إلى زيارة الأماكن الأثرية كجبل أحد وجبل النور بقصد السياحة والترفيه ذريعة من ذرائع الشرك ، وقد جاء في فتوى اللجنة الدائمة للإفتاء رقم ( 5303) المنع من صعود غار حراء لهذا الأمر ، والله المستعان .

مجلة الدعوة العدد/1754 ص/55 . (www.islam-qa.com)


الوقوف عن يمين الإمام إذا ضاق المكان في صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 11680: الوقوف عن يمين الإمام إذا ضاق المكان في صلاة الجنازة
السؤال:

هل يشرع أن يصف عن يمين الإمام في صلاة الجنازة ؟.

الجواب:
الحمد لله
إذا دعت الحاجة فيصف عن يمينه وشماله والسنة الصلاة خلف الإمام ، لكن لو كان المكان ضيقاً فلا بأس .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/140. (www.islam-qa.com)


هل ترك الزوجة مدة طويلة يعتبر طلاقاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 11681: هل ترك الزوجة مدة طويلة يعتبر طلاقاً
السؤال:

أنا الزوجة الثانية لرجل من الهند وقد أسلمت قريباً ولي 3 أبناء . والسؤال : أن زوجة زوجي في الهند باقية بدونه لمدة 14 شهراً وهو لا يعطيها نصيبها وأصبحت متضايقة ، وقد عرفت أن الزوج الذي يبقى بعيداً عن زوجته لمدة 4 شهور فإنها تطلق تلقائياً فهل هذا صحيح ؟ وهو يريد أن يظل متزوجاً بها لأجل بناته وأعتقد أنه من الخطأ بقاؤه على اتصال بها ولا أعتقد أنها تعرف أنه يخطط لبقائها في أمريكا ويزور الهند فترة بسيطة في السنة.

الجواب:

الحمد لله

ما دام أنّ الزوج لم يوقع عليها الطلاق ، ولم تلجأ الزوجة إلى القضاء بطلب الطلاق ، ولم يحدث طلاق فتكون زوجته ولا تَطْلُقُ تلقائياً ، وقد سئل الشيخ ابن باز رحمه الله عن متى تعتبر المرأة طالقاً فقال :

تعتبر المرأة طالقاً إذا أوقع زوجها عليها الطلاق ، وهو عاقل مختار ليس به مانع من موانع الطلاق كالجنون والسكر ، ونحو ذلك . وكانت المرأة طاهرة طهراً لم يجامعها فيه أو حاملاً أو آيسة . أهـ

فتاوى الطلاق للشيخ ابن باز 1/35 .

ويحرم على هذا الزوج فعل ذلك من ترك زوجته الأولى ، وعدم العدل في معاملتها ، وهو يعرض نفسه بذلك للوعيد الشديد ، فعَنْ أَبِي هُرَيْرَةَ قَال : َ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَتْ لَهُ امْرَأَتَانِ يَمِيلُ مَعَ إِحْدَاهُمَا عَلَى الْأُخْرَى جَاءَ يَوْمَ الْقِيَامَةِ وَأَحَدُ شِقَّيْهِ سَاقِطٌ " رواه ابن ماجة ( النكاح/1959) ، وصححه الألباني في صحيح سنن ابن ماجة برقم 1603 .

والزوجة الأولى إذا كانت تتضرر بذلك فلها أن ترفع ذلك للقضاء ، حتى يلزمه إما الطلاق وإما الفسخ ، لأن العلماء يعتبرون من ترك وطء الزوجة إضراراً بها بلا يمين في حكم المؤلي ، وفي هذه الحالة إن لم يرجع إلى زوجته ، وأبى كذلك أن يطلق فإن الحاكم يطلق عليه أو يفسخ . والله أعلم .

انظر الملخص الفقهي للفوزان 2/321

ويراجع سؤال رقم 9021.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قبلة المسجد تختلف عن اتجاه البوصلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 11691: قبلة المسجد تختلف عن اتجاه البوصلة
السؤال:

أنا مسلم كوري وقد اشتريت بوصلة للقبلة وعندما جربتها في المسجد وجدت أن المسجد ليس في الاتجاه الصحيح وعندما تكلمت مع البعض على سبيل الدعابة بخصوص هذا الأمر إلا أنهم أكدوا لي صحة هذه الفكرة. وقد أصبت بالارتباك فعندما أصلي مع الناس أقف كما يقفون وعندما أصلي وحدي أصلي حسب اتجاه البوصلة. فماذا أفعل ؟.

الجواب:

أولا يسرنا أن يكون لنا أخ مسلم من كوريا حريصا على التفقه في دينه , وأداء العبادات بشروطها الشرعية ، ونسأل الله أن يثبتك على دينه , وأن يزيدك حرصا على التفقه في الدين .

وأما الجواب عن سؤالك فيختلف باختلاف مقدار الانحراف عن القبلة – هذا إذا سلمنا بدقة البوصلة - , فإن كان الانحراف كبيراً عن جهة القبلة - كأن تكون القبلة في جهة الغرب , وهم يستقبلون جهة الجنوب مثلاً – فهذا الانحراف يبطل الصلاة ويجب تغيير قبلة المسجد إلى الجهة الصحيحة .

وأما إذا كان الإنحراف يسيراً بحيث يكون في نفس جهة القبلة , كأن تكون القبلة في جهة الغرب , وهم ينحرفون قليلا إلى جهة الشمال الغربي أو الجنوب الغربي , فهذا لا يؤثر وعليك استقبال هذه الجهة معهم , لأن حكم من كان بعيداً عن الكعبة أن يصيب جهتها ولا يجب عليه أن يصيب عينها .

وقد روى الترمذي (344) من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال : " ما بين المشرق والمغرب قبلة " . وقال : حسن صحيح . وحسنه الألباني في تعليقه على "مشكاة المصابيح" (715) . انظر السؤال رقم ( 7535 )

ويمكنك تحديد الاتجاه الصحيح للقبلة بطريقة سهلة ميسرة عن طريق الخريطة فتمد خطاً مستقيماً من مدينتكم إلى مكة وعليه تحدد اتجاه القبلة .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدعو العبد ربه مع أن الله يعلم حاجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 11694: هل يدعو العبد ربه مع أن الله يعلم حاجته
السؤال:

يردد البعض حديث لفظه : ( علمه بحالي يغني عن سؤالي ) ويستدلون به على أنه لا حاجة للإنسان أن يدعو الله ، لأن الله يعلم حاجة الإنسان ، فما صحة هذا الكلام ؟.

الجواب:

الحمد لله

هذا القول قول باطل ، لأنه مناف للإيمان بالقدر ، وتعطيل للأسباب ، وترك لعبادة هي أكرم العبادات على الله عز وجل .

فالدعاء أمره عظيم وشأنه جليل ، فبه يرد القدر ، وبه يرفع البلاء ، فهو ينفع مما نزل ومما لم ينزل .

قال عليه الصلاة والسلام : ( ولا يرد القدر إلا الدعاء ) أخرجه أحمد 5/277 ، وابن ماجه ( 90 ) ، والترمذي ( 139 ) وحسنه الألباني في صحيح الجامع ( 7687 ) وانظر الصحيحة ( 145 ) .

وقال : ( من فُتح له منكم باب الدعاء فتحت له أبواب الرحمة ، وما سُئل الله شيئاً يعطى أحب من أن يسأل الله العافية ، إن الدعاء ينفع مما نزل ومما لم ينزل ، فعليكم عباد الله بالدعاء ).أخرجه الترمذي ( 3548 ) .

وقال : ( لا يغني حذر من قدر ، وإن الدعاء ينفع مما نزل ومما لم ينزل ، وإن الدعاء ليلقى البلاء فيعتلجان إلى يوم القيامة ) أخرجه الطبراني 2/800(33) ، وقال الألباني في صحيح الجامع (7739 ) حسن .

وربما استشهد بعض من يترك الدعاء كبعض الصوفية بحديث : ( حسبي من سؤالي علمه بحالي ) ، وهذا الحديث باطل لا أصل له ، تكلم عليه العلماء ، وبينوا بطلانه .

فقد ذكره البغوي في تفسير سورة الأنبياء مشيراً إلى ضعفه فقال : ( وروي عن أبي بن كعب أن إبراهيم قال حين أوثقوه ليلقوه في النار : ( لا إله إلا أنت سبحانك رب العالمين ، لك الحمد ، ولك الملك ، لا شريك لك ، ثم رموا به في المنجنيق إلى النار ، واستقبله جبريل فقال : يا إبراهيم ، لك حاجة ؟ فقال : أما إليك فلا ، فقال جبريل : فاسأل ربك ، فقال إبراهيم : حسبي من سؤالي علمه بحالي ) تفسير البغوي معالم التنزيل 5/347

قال شيخ الإسلام ابن تيمية عن هذا الحديث : ( وأما قوله : حسبي من سؤالي علمه بحالي فكلام باطل ، خلاف ما ذكره الله عن إبراهيم الخليل وغيره من الأنبياء ، من دعائهم لله ، ومسألتهم إياه ، وهو خلاف ما أمر الله به عباده من سؤالهم له صلاح الدنيا والآخرة ). مجموع الفتاوى 8/539

وقال الشيخ الألباني عن هذا الحديث : ( لا أصل له ، أورده بعضهم من قول إبراهيم عليه الصلاة والسلام وهو من الإسرائيليات ، ولا أصل له في المرفوع ) سلسلة الأحاديث الضعيفة 1/28(21)

وقال بعد ذلك عن الحديث : ( وقد أخذ هذا المعنى بعض من صنف في الحكمة على الطريقة الصوفية فقال : سؤالك منه - يعني الله تعالى - اتهام له ) سلسلة الأحاديث الضعيفة 1/29

ثم قال رحمه الله تعليقاً على تلك المقولة : ( هذه ضلالة كبرى ، فهل كان الأنبياء صلوات الله عليهم متهمين لربهم حين سألوه مختلف الأسئلة ؟ ) سلسلة الأحاديث الضعيفة 1/29

من كتاب الإيمان بالقضاء والقدر لـ محمد بن إبراهيم الحمد ص 145. (www.islam-qa.com)


الأفضل للمرأة سماع الأذان ثم الصلاة بعد ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 11708: الأفضل للمرأة سماع الأذان ثم الصلاة بعد ذلك
السؤال:

إذا أذن المؤذن بعد وقت الصلاة وأنا أصلي في نفس وقت الصلاة فهل من الأفضل أن أنتظر أم أصلي في وقت الصلاة ؟.

الجواب:

الحمد لله

دخول الوقت من شروط الصلاة ، ولذلك لا تصح الصلاة قبل دخول الوقت . والدليل على اشتراط دخول الوقت قول الله عز وجل : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كتَابًا مَوْقُوتًا ) النساء 103 ، والأذان إنما هو إعلام بدخول وقت الصلاة ، وإذا كان المؤذن ملتزماً بالوقت ، فينبغي أن تسمع الأذان ثم تصلي بعد ذلك ، أما إن كان المؤذن يتأخر في الأذان بعد الوقت فإنها تصلي ما دامت تأكدت أن الوقت قد دخل ، ويجوز لهن التأخير عن أول الوقت . أهـ

انظر فتاوى المرأة المسلمة 1/330. (www.islam-qa.com)


فضل ليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 11722: فضل ليلة القدر
السؤال:

ما هي أهمية الخامس عشر (15) من شعبان، هل هي الليلة التي يقرر فيها مصير كل شخص للعام المقبل ؟
وما هو المقصود بالليلة الخاصة الواردة في سورة الدخان ، هل هي تلك التي في شعبان ، أم أنها ليلة القدر؟.

الجواب:
الحمد لله

ليلة النصف من شعبان كغيرها من الليالي لم يثبت عن النبي صلى الله عليه وسلم ما يدل على أن في تلك الليلة يكون تحديد مصير الأشخاص ، أو أقدارهم .

يراجع سؤال رقم 8907 .

أما الليلة الواردة في قول الله تعالى : ( إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ (3-4) الدخان ، قال ابن جرير الطبري رحمه الله : واختلف أهل التأويل في تلك الليلة ، أي ليلة من ليالي السنة هي . فقال بعضهم هي ليلة القدر ، وعن قتادة أنها ليلة القدر ، وقال آخرون هي ليلة النصف من شعبان ، قال : والصواب في ذلك قول من قال : يعني بها ليلة القدر ، لأن الله جل ثناؤه أخبر أن ذلك كذلك لقوله تعالى : ( إنا كنا منذرين ) تفسير الطبري 11/221 ، وقوله تعالى : ( فيها يُفرق كل أمر حكيم ) : قال ابن حجر في شرحه على صحيح البخاري : وَالْمَعْنَى أَنَّهُ يُقَدَّرُ فِيهَا أَحْكَام تِلْكَ السَّنَة لِقَوْلِهِ تَعَالَى ( فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ ) وَبِهِ صَدَّرَ النَّوَوِيُّ كَلامَهُ فَقَالَ : قَالَ الْعُلَمَاءُ سُمِّيَتْ لَيْلَة الْقَدْر لِمَا تَكْتُبُ فِيهَا الْمَلائِكَةُ مِنْ الأَقْدَارِ لِقَوْلِهِ تَعَالَى ( فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ ) وَرَوَاهُ عَبْد الرَّزَّاق وَغَيْره مِنْ الْمُفَسِّرِينَ بِأَسَانِيدَ صَحِيحَةٍ عَنْ مُجَاهِدٍ وَعِكْرِمَة وَقَتَادَةَ وَغَيْرهمْ , وَقَالَ التُّورْبَشْتِيُّ : إِنَّمَا جَاءَ ( الْقَدْر ) بِسُكُونِ الدَّال , وَإِنْ كَانَ الشَّائِعُ فِي الْقَدَرِ الَّذِي هُوَ مُؤَاخِي الْقَضَاءِ فَتْحَ الدَّالِ لِيُعْلَمَ أَنَّهُ لَمْ يُرَدْ بِهِ ذَلِكَ وَإِنَّمَا أُرِيدَ بِهِ تَفْصِيلُ مَا جَرَى بِهِ الْقَضَاء وَإِظْهَارُهُ وَتَحْدِيدُهُ فِي تِلْكَ السَّنَة لِتَحْصِيلِ مَا يُلْقَى إِلَيْهِمْ فِيهَا مِقْدَارًا بِمِقْدَار .ِ وليلة القدر لها فضل عظيم لمن أحسن فيها العمل واجتهد في العبادة .

قال تعالى : (إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ(1)وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ(2)لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ(3)تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ(4)سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ ) وقد جاء في فضل هذه الليلة أحاديث كثيرة ، فمنها ، ما رواه البخاري من حديث أبي هريرة رضي الله عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) رواه البخاري ( الصوم/1768) والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


توفي عن أم وأب وزوجة لم يدخل بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 11724: توفي عن أم وأب وزوجة لم يدخل بها
السؤال:

إذا توفي الزوج عن زوجة لم يتم الدخول بها ، وأب ، وأم ، وأخ واحد ، وأخت واحدة ، فكيف تقسم التركة ؟.

الجواب:

الحمد لله

أولا :

يثبت التوارث بين الزوجين بمجرد العقد ، فلو مات أحد الزوجين قبل الدخول ثبت الإرث للآخر منهما .

روى الترمذي (1145) عَنْ ابْنِ مَسْعُودٍ أَنَّهُ سُئِلَ عَنْ رَجُلٍ تَزَوَّجَ امْرَأَةً وَلَمْ يَفْرِضْ لَهَا صَدَاقًا وَلَمْ يَدْخُلْ بِهَا حَتَّى مَاتَ ، فَقَالَ ابْنُ مَسْعُودٍ : لَهَا مِثْلُ صَدَاقِ نِسَائِهَا لا وَكْسَ وَلا شَطَطَ ، وَعَلَيْهَا الْعِدَّةُ ، وَلَهَا الْمِيرَاثُ . فَقَامَ مَعْقِلُ بْنُ سِنَانٍ الأَشْجَعِيُّ فَقَالَ : قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بِرْوَعَ بِنْتِ وَاشِقٍ ، امْرَأَةٍ مِنَّا ، مِثْلَ الَّذِي قَضَيْتَ ، فَفَرِحَ بِهَا ابْنُ مَسْعُودٍ . صححه الألباني في "الإرواء" (1939) .

( لا وَكْسَ ) أَيْ لا نَقْصَ . ( وَلا شَطَطَ ) أَيْ وَلا زِيَادَةَ .

قال ابن قدامة في "المغني" :

" وَلا فَرْقَ فِي مِيرَاثِ الزَّوْجَيْنِ بَيْنَ مَا قَبْلَ الدُّخُولِ وَبَعْدَهُ ; لِعُمُومِ الآيَةِ , وَلأَنَّ النَّبِيَّ صلى الله عليه وسلم قَضَى لِبِرْوَعَ بِنْتِ وَاشِقٍ بِالْمِيرَاثِ , وَكَانَ زَوْجُهَا مَاتَ عَنْهَا قَبْلَ أَنْ يَدْخُلَ بِهَا , وَلَمْ يَفْرِضْ لَهَا صَدَاقًا . وَلأَنَّ النِّكَاحَ صَحِيحٌ ثَابِتٌ , فَيُوَرَّثُ بِهِ , كَمَا بَعْدَ الدُّخُولِ" اهـ .

وقال أيضاً :

" أَمَّا الْمِيرَاثُ فَلا خِلَافَ فِيهِ ; فَإِنَّ اللَّهَ تَعَالَى فَرَضَ لِكُلِّ وَاحِدٍ مِنْ الزَّوْجَيْنِ فَرْضًا ، وَعَقْدُ الزَّوْجِيَّةِ هَاهُنَا صَحِيحٌ ثَابِتٌ , فَيُورَثُ بِهِ ; لِدُخُولِهِ فِي عُمُومِ النَّصِّ " اهـ .

ثانياً :

في المسألة المذكورة في السؤال لا يرث الإخوة شيئاً ، فإن العلماء أجمعوا على أنه لا ميراث للإخوة مع الأب .

انظر : "المغني" (9/6) .

ثالثاً :

إذا وُجد جمع من الإخوة ( وهما اثنان فصاعداً ) فللأم السدس ، سواء كان الإخوة وارثين أو غير وارثين، ذكوراً أو إناثاً .

ودليل ذلك قوله تعالى : ( فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ ) النساء/11 .

قال الشيخ ابن عثيمين في "تسهيل الفرائض" ص 33:

وترث ( الأم ) السدس إن كان للميت فرع وارث، أو كان له عدد من الإخوة أو الأخوات أو منهما؛ لقوله تعالى: ( وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُس ) النساء/11.

ولا فرق بين أن يكون الإخوة ذكوراً أو إناثاً ، أو مختلفين : أشقاء أو لأب أو لأم، ولا بين أن يكونوا وارثين أو محجوبين بالأب ، كما هو ظاهر الآية الكريمة ؛ لأن الله فرض للأم الثلث مع الأب ثم قال : ( فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُس ) فأتى بالفاء الدالة على ارتباط الجملة الثانية بالأولى وبنائها عليها ، والإخوة لا يرثون مع الأب ، ومع ذلك فجعل للأم السدس في هذه الحال ، وهذا هو قول جمهور العلماء .

واختار شيخ الإسلام ابن تيمية أنهم لا يحجبون الأم إلى السدس إذا كانوا محجوبين بالأب . وهو خلاف ظاهر الآية الكريمة اهـ .

وقال في "نيل المآرب" (2/62) :

" وهذا الحكم ثابت في أخ وأخت ، ولا فرق في الحاجب للأم إلى السدس من الإخوة بين كونه وارثاً أو محجوباً بالأب" اهـ .

رابعاً :

وعلى هذا ، تقسم التركة في الصورة المسؤول عنها كالتالي :

للزوجة الربع لعدم وجود فرع وارث لزوجها المتوفى ، قال الله تعالى : ( وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ ) النساء/12 .

وتأخذ الأم السدس لوجود جمع من الإخوة .

وللأب الباقي من التركة . لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا ، فَمَا بَقِيَ فَهُوَ لأَوْلَى رَجُلٍ ذَكَرٍ ) . رواه البخاري (6732) ومسلم (1615) . و (أَوْلَى) أي : أقرب .

فتقسم التركة اثني عشر سهماً متساوياً ، يكون للزوجة ثلاثة أسهم ، وللأم سهمان ، والباقي سبعة للأب .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين الرسول والنبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 11725: الفرق بين الرسول والنبي
السؤال:

إشارة إلى سورة الأحزاب، الآية رقم 40، قال تعالى: "... ولكن رسول الله وخاتم النبيين."
ما هو الفرق بين الرسول والنبي؟
لماذا قال رسول ، ولم يقل الرسول الأخير؟.

الجواب:

الحمد لله

الفرق المشهور بين النبي والرسول ، أن الرسول من أوحي إليه بشرع وأمر بتبليغه ، والنبي من أوحي إليه بشرع ولم يؤمر بتبليغه ، ولكن هذا الفرق لا يسلم من إشكال ، فإن النبي مأمور بالدعوة والتبليغ والحكم ولهذا قال شيخ الإسلام بن تيمية : الصواب أن الرسول هو من أرسل إلى قوم كفار مكذبين ، والنبي من أرسل إلى قوم مؤمنين بشريعة رسول قبله يعلمهم ويحكم بينهم كما قال تعالى : (إنا أرسلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا ) فأنبياء بني اسرائيل يحكمون بالتوراة التي أنزل الله على موسى ، وأما قوله تعالى : ( وخاتم النبيين ) ولم يقل خاتم المرسلين ؟ فلأن ختم الرسالة لا يستلزم ختم النبوة ، واما ختم النبوة فيستلزم ختم الرسالة ولهذا قال عليه الصلاة والسلام : " انه لا نبي بعدي " ، ولم يقل لا رسول بعدي .

فعُلم أنه صلى الله عليه وسلم لا رسول بعده ولا نبي بل هو خاتم النبيين والمرسلين عليهم الصلاة والسلام .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


هل من المجاهرة أن يفعل المعصية أمام أولاده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 11726: هل من المجاهرة أن يفعل المعصية أمام أولاده
السؤال:

هل من المجاهرة أن يفعل المعصية أمام أولاده ؟.

الجواب:

الحمد لله

وجهت هذا السؤال لشيخنا محمد بن صالح العثيمين فأجاب حفظه الله :

أعوذ بالله . هذا أعظم من المجاهرة ( لأن فيه بالإضافة إلى المجاهرة ) إساءة تربية .

س : هل كونه فعلها داخل بيته وليس أمام الناس لا زال يعتبر مجاهراً ؟

ج : نعم ، لأنه لو كان يفعلها في حجرته ( وحيداً ) ما قلنا ( عنها ) مجاهرة ، لكن هذا ( يفعلها ) أمام عياله ( وفي ذلك إساءة تربية أيضاً ). ولهذا يجب على المدخنين أن لا يشربوا الدخان أمام عوائلهم ، لأن ( في ذلك ) تدريباً لهم على التدخين . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


والدها يرفض الخاطب لأنه مجاهد وقد يموت في المعركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 11730: والدها يرفض الخاطب لأنه مجاهد وقد يموت في المعركة
السؤال:

أريد أن أتزوج برجلٍ يعد نفسه للذهاب إلى الجهاد في غضون سنوات ، لكن عندما ذكرت أمره لوالدي رفض ؛ لأنه يقول بأنه لا يستطيع أن يراني أرملة في حياته ، أنا أعي عواقب الزواج بشخصٍ قد يموت في المعركة ( ومن منظور دنيوي : أي : أني سأعيش بدون زوج لأشهر كل مرة " يذهب فيها للجهاد " ، وهناك احتمال كبير بأن أصبح أرملة ، إلخ ) ، لكن الأجر هو أعظم بكثيرٍ من المنافع الدنيوية .
وعليه ، فهل يجب عليَّ أن أطيع والدي ؟ وهل سبب رفضه مقبول إسلاميّاً لأن يرفض هذا الخاطب ، وأنا أكثر من موافقة على أن أصبح زوجة لمجاهد ؟ أرجو المساعدة .

الجواب:

الحمد لله

أولاً :

فإن النكاح رابطة شرعية شريفة حث عليها ديننا في مواضع من كتاب الله وسنة رسوله ، وإن من المهم في هذه الرابطة حسن اختيار الزوج أو الزوجة ، فقد قال عليه الصلاة والسلام : " تنكح المرأة لأربع : لمالها ولحسبها وجمالها ولدينها فاظفر بذات الدين تربت يداك " رواه البخاري ( 4802 ) ومسلم ( 1466 ) ، وقال مخاطباً ولي المرأة : " إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض " – رواه الترمذي ( 1084 ) وابن ماجه ( 1967 ) – وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 1022 ) - .

ثم إن الجهاد من أعظم أبواب الخير وهو ذروة سنام الإسلام ، وأهله هم من خيرة عباد الله ، ومن حزبه المفلحين ، وفضل الجهاد والمجاهدين مما يطول ذكره .

ثانياً :

الذهاب للجهاد لا يعني الموت المحقق ، فإن الله قد خلق الخلائق وقدر أزراقها وآجالها ، وإنه لمن العجب أن يظن المسلم أن ذهاب المجاهد إلى أرض المعركة يعني أنه سيقتل فيها ، ويظن أنه إن لم يجاهد فسينجو من الموت ، وهذا ظن خاطىء فالذهاب إلى الجهاد لا يعجِّل ساعة الإنسان ، وعدم الذهاب لا يؤخرها ، وقد يعيش الإنسان عمره كله في الجهاد ولا يُقتل فيه ، ومن أحسن الأمثلة على ذلك : الصحابي الجليل خالد بن الوليد – رضي الله عنه – والذي قضى كثيراً من عمره في ساحات القتال ثم كان موته على فراشه ، بينما آلاف الناس يموتون في كل لحظة في بيوتهم أو متاجرهم أو في الشوارع ، قال الله عز وجل : { ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون } النحل / 61 ، وقال تعالى : { وما تدري نفس ماذا تكسب غداً وما تدري نفس بأي أرض تموت إن الله عليم خبير } لقمان / 34 .

وقد أخبر الله تعالى عن مثل من يظن هذا الظن وردَّ عليهم .

قال تعالى : { يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم إذا ضربوا في الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة في قلوبهم والله يحيي ويميت والله بما تعملون بصير } آل عمران / 156 .

قال ابن كثير :

ينهى الله تعالى عباده المؤمنين عن مشابهة الكفار في اعتقادهم الفاسد الدال عليه قولهم عن إخوانهم الذين ماتوا في الأسفار والحروب لو كانوا تركوا ذلك لما أصابهم ما أصابهم فقال تعالى { يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لإخوانهم } أي : عن إخوانهم { إذا ضربوا في الأرض } أي : سافروا للتجارة ونحوها { أو كانوا غزى } أي : كانوا في الغزو { لو كانوا عندنا } أي : في البلد { ما ماتوا وما قتلوا } أي : ما ماتوا في السفر وما قتلوا في الغزو ، وقوله { ليجعل الله ذلك حسرة في قلوبهم } أي : خلق هذا الاعتقاد في نفوسهم ليزدادوا حسرة على موتاهم وقتلاهم .

ثم قال تعالى ردّاً عليهم { والله يحيي ويميت } أي : بيده الخلق ، وإليه يرجع الأمر ، ولا يحيا أحد ولا يموت أحد إلا بمشيئته وقدره ، ولا يزاد في عمر أحد ولا ينقص منه شيء إلا بقضائه وقدره .

" تفسير ابن كثير " ( 1 / 420 ) .

وقال :

أي : كما أن الحذر لا يغني من القدَر ، كذلك الفرار من الجهاد وتجنبه لا يقرب أجلاً ولا يُبعده ، بل الإحياء المحتوم والرزق المقسوم مقدَّر مقنَّن لا يُزاد فيه ولا ينقص منه كما قال تعالى { الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا قل فادرؤا عن أنفسكم الموت إن كنتم صادقين } ، وقال تعالى { وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متاع الدنيا قليل والآخرة خير لمن اتقى ولا تظلمون فتيلا أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة } ، وروينا عن أمير الجيوش ومقدَّم العساكر وحامى حوزة الإسلام وسيف الله المسلول على أعدائه أبي سليمان خالد بن الوليد رضي الله عنه أنه قال - وهو في سياق الموت - : " لقد شهدت كذا وكذا موقفاً ، وما من عضوٍ من أعضائي إلا وفيه رمية أو طعنة أو ضربة وها أنا ذا أموت على فراشي كما يموت البعير ، فلا نامت أعين الجبناء " ، يعني : أنه يتألم لكونه ما مات قتيلاً في الحرب ، ويتأسف على ذلك ، ويتألم أن يموت على فراشه .

" تفسير ابن كثير " ( 1 / 300 ) .

ثالثاً :

ومما تقدم يتبين خطأ ما قاله والدك من أنه لا يريد أن يراك أرملة في حياته ، إذ لو قدر الله ذلك لحصل حتى لو تزوجت من غير المجاهد ، فرفضه لأنه يعد نفسه للجهاد ليس له مسوغٌ شرعاً ، أما إن كان هناك أسباب أخَر تتعلق بخلُقه ودينه : فيمكن للوالد أن يردَّ هذا الزوج .

رابعاً :

والنصيحة لك أن تطيعي والدكِ ، وليس لك أن تتزوجي من غير إذن الوليِّ ، فقد أبطل الشرع الحكيم زواج المرأة من غير إذن الولي .

أ‌. عن أبي موسى قال : قال النبي صلى الله عليه وسلم : " لا نكاح إلا بولي " .

رواه الترمذي ( 1101 ) وأبو داود ( 2085 ) وابن ماجه ( 1881 ) .

والحديث : صححه الشيخ الألباني رحمه الله في " صحيح الترمذي " ( 1 / 318 ) .

ب‌. عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل ، فنكاحها باطل ، فإن دخل بها فلها المهر لما استحل من فرجها ، فإن لم يكن لها ولي فالسلطان ولي من لا ولي له .

رواه الترمذي ( 1102 ) وأبو داود ( 2083 ) وابن ماجه ( 1879 ) .

والحديث : حسَّنه الترمذي وصححه ابن حبان ( 9 / 384 ) والحاكم ( 2 / 183 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ترى في المنام أحلاماً مزعجة ، وتَتَخَيَّل الجِماع في النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 11731: ترى في المنام أحلاماً مزعجة ، وتَتَخَيَّل الجِماع في النوم
السؤال:

أرى في المنام أناساً يطاردونني ، وفي بعض الأحيان يكونون أشخاصا من أفراد عائلتي ، وأحيانا لا أعرفهم . قد يبدو ذلك غريبا لكن هذا هو الذي يحدث . وأجدني ، في مثل هذه الأحلام ، أطير في السماء للفرار ممن يطاردني ، وقد نجحت في ذلك . فهل يعني هذا أن الله يأخذ روحي ويجعلها تطير فعلا ؟ كما أني رأيت في المنام مؤخرا أن رجلا لا أعرفه كان يجامعني . وقد صدمت من هول ذلك الحلم . فهل أخذ الله روحي عندها ، أم أن ذلك كان من ألاعيب الشيطان ؟.

الجواب:
الحمد لله

هذه الرؤى وأشباهها من المَرائي المكروهة هي من الشيطان والمشروع للمسلم إذا رأى ما يكرهه أن ينفث عن يساره ثلاث مرات وأن يتعوذ بالله من الشيطان ومن شر ما رأى ثلاث مرات ، ثم ينقلب على جنبه الآخر فإنها لا تضره ، ولا يخبر بها أحداً لقول النبي صلى الله عليه وسلم : ( الرُّؤْيَا الصَّالِحَةُ مِنْ اللَّهِ وَالْحُلُمُ مِنْ الشَّيْطَانِ فَإِذَا حَلَمَ أَحَدُكُمْ حُلُمًا يَخَافُهُ فَلْيَبْصُقْ عَنْ يَسَارِهِ وَلْيَتَعَوَّذْ بِاللَّهِ مِنْ شَرِّهَا فَإِنَّهَا لا تَضُرُّهُ ) رواه البخاري ( بدء الخلق/3049) .

وإذا رأت المرأة في منامها أن هناك من يجامعها ، فهذا أمر طبيعي ، فالمرأة تحتلم كما يحتلم الرجل ، والاحتلام هو تخيل العملية الجنسية في المنام ، فقد جاء في الحديث :

عَنْ أُمِّ سَلَمَةَ قَالَتْ جَاءَتْ أُمُّ سُلَيْمٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : " يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ لا يَسْتَحْيِي مِنْ الْحَقِّ فَهَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إِذَا احْتَلَمَتْ ؟ " قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا رَأَتْ الْمَاءَ ) رواه البخاري ( العلم/127) .

قال الشيخ البسام معنى " احتلمت " : ( عبارة عما يراه النائم في نومه من الأشياء ، والمراد هنا : إذا رأت المرأة في نومها مثل ما يرى الرجل من صورة الجماع وتمثيله. وعلى المرأة إذا رأت ذلك في منامها فإذا نزل منها شيء من أثر هذا الاحتلام وجب عليها أن تغتسل ، أما إذا كان الاحتلام مجرداً عن الإنزال فلا يوجب الغسل ، لقوله عليه الصلاة والسلام : " إذا رأت الماء " ) والله أعلم .

انظر توضيح الأحكام 1/297

الإسلام سؤال وجواب (www.islam-qa.com)


سينتقل إلى بلد آخر قد يختلفون عن أهل السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 11737: سينتقل إلى بلد آخر قد يختلفون عن أهل السنة
السؤال:

السؤال : أجدني أتطلع لمعرفة سبب اختلاف المسلمين السنة (عن غيرهم). وكيف كان لهذه الفرقة أن تختلف عن الوضع السائد الذي عليه غيرهم من المسلمين ؟.

الجواب:

الجواب :

الحمد لله
قال صلى الله عليه وسلم : " افترقت اليهود على احدى وسبعين فرقة ، وافترقت النصارى على ثنتين وسبعين فرقة ، وستفترق هذه الأمة على ثلاث وسبعين فرقه كلها في النار إلا واحدة . قيل : من هي يا رسول الله ؟ قال : " من كان على مثل ما أنا عليه وأصحابي " . فمن كان على مثل ما كان عليه النبي وأصحابه فهو المتبع للحق ، الناجي من كل باطل . وأصل هذا الحق ومادته القرآن الكريم ، وسنة النبي صلى الله عليه وسلم ، قال عليه الصلاة والسلام : " تركت فيكم ما إن تمسكتم بهما لن تضلوا بعدي أبدا ، كتاب الله وسنتي " . وما وقع من المخالفة لهما فإنه من انحراف عن الحق . وأهل السنة والجماعة هم القائمون بالحق ، المعظمون لله ورسوله ، الآخذون بما في القرآن والسنة ، المتبعون للسلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان ، لا يخرجون عن هديهم ، ولا يخالفون نهجهم لأنهم أعلم الناس بالكتاب والسنة ، فبلغتهم جاء ، وبأسلوبهم العربي ، قال تعالى : ( قرآنا عربيا غير ذي عوج ) . فالحق في اتباعهم ، والهداية في طريقهم حيث ساروا على وفق ما جاء في القرآن والسنة ، ومن خالف شيئا من ذلك رد عليه .

الشيخ وليد الفريان . (www.islam-qa.com)


تقسيم الدين إلى أصول وفروع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 11739: تقسيم الدين إلى أصول وفروع
السؤال:

هل يصح جعل أصول الدين هي العلميات فقط ، وفروعه هي العمليات فقط ؟.

الجواب:
الحمد لله
أصول الدين ليست هي العلميات فقط، الدين ليس فيه تفرقة بين الاعتقاد والعمل، لم يأت كتاب ولا سنة عن رسول الله صلى الله عليه وسلم أن الأصول تكون الاعتقاد فحسب، وأن الفروع هي العمل فحسب وإنما جاء هذا التفريق أصلاً من جهة المعتزلة، فهم الذين فرقوا بين الأصول والفروع على هذا النحو.

الشيخ عبد الله الغنيمان (www.islam-qa.com)


الوعد بالجنة مشروط بتحقق الوعد وانتفاء الموانع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 11742: الوعد بالجنة مشروط بتحقق الوعد وانتفاء الموانع
السؤال:

السؤال : أظن أنه من غير العدل أن يدخل الجنة بعض المسلمين الذين يعيشون حياتهم عابثين إذا ما ماتوا بطريقة معينة. مثال ذلك، إذا مات أحدهم بالغرق أو انهار عليه بنيان، فإنه من المتوقع أن يذهب إلى الجنة. ولنقل أن هناك من حفظ أسماء الله الـ99 لكنه لم يكن يصلي (في اليوم والليلة) إلا مرة أو مرتين. فهل سيدخل مثل هذا الجنة؟ قال النبي صلى الله عليه وسلم "من حفظ أسماء الله الـ 99 وُهبت له الجنة. أرجو أن تعلق على ذلك.

الجواب:

الجواب :

الحمد لله
في الحديث الصحيح : " إن لله تسعة وتسعين إسما ً من أحصاها دخل الجنة " . وإحصاؤها حِفظها وفهم المراد منها ، والعمل بمقتضاها ودعاء الله بها . فمن فعل ذلك ولم يأت كبيرة من الكبائر ، وحافظ على الصلاة فيرجى له دخول الجنة . أما مرتكب الكبائر فلا بد له من التوبة وهو مع ذلك تحت المشيئة ، إن شاء الله غفر له وإن شاء عذبه . وأما من مات بالغرق أو بالهدم فهو شهيد إذا كان مسلما فيرجى له تكفير السيئات كلها إلا الدَّيْن .

الشيخ عبد الكريم الخضير .

وأما تارك الصلاة بالكلية متعمداً فإن الراجح من أقوال العلماء أنه كافر بالله العظيم ومأواه النار حتى لو غرق أو انهدم عليه البنيان .

والشاهد أن الأحاديث التي فيها وعد بأجر وثواب معين كدخول الجنة أو النجاة من النار مشروط حصوله بتحقق الشروط وانتفاء الموانع ومن موانع دخول الجنة مثلاً ترك الصلاة ومن شروط حصول أجر الشهيد في المعركة مثلاً أن تكون نيته القتل لإعلاء كلمة الله وهكذا .

ثم نريد أن ننبهك أيها الأخ السائل أن المسلم لا يعترض على أحكام الله إذا ثبتت وعرف معناها ، وإذا أشكل عليه شيء منها فليتهم عقله وفهمه ولا يتهم نصوص الشريعة .

والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد أن تتزوج رجلاً والقانون لا يبيح له التعدد ، فماذا تفعل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 11744: تريد أن تتزوج رجلاً والقانون لا يبيح له التعدد ، فماذا تفعل؟
السؤال:

أسلمت مؤخرا ، وقبل أن أسلم ، كنت أواعد مسلما متزوجا . وقد أحب كل منا الآخر ، ونحن لا نزال على علاقتنا إلى الآن ؛ أنا أشعر بالذنب الشديد ؛ أنا أحبه ، وهو يحبني ؛ وأنا أفهم بأن علي أن أنهي العلاقة معه إذا لم نجد حلا لمشكلتنا .
إنه يشعر بالذنب كما أشعر به أنا ؛ وقد طلب مني أن أتزوج به ، لكنه متزوج ، ونحن نعيش في بلاد لا تجيز التعدد . هل توجد أية طريقة لأن نتزوج بطريقة إسلامية ، لكن لا تعترف به الدولة ؟.

الجواب:

الحمد لله

أولاً : نحمد الله تعالى أن هداك للإسلام ، ونسأله سبحانه أن يزيدك هدى وتقوى .

ثانياً : الإسلام يجيز التعدد ، حتى لو كنتم في بلد لا تجيز التعدد . فالله عز وجل يقول : ( فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ ) النساء /3 .

وفي حديث ابن عباس في البخاري : خير هذه الأمة أكثرها نساءً . فالنبي صلى الله عليه وسلم عدَّدَ ، وكذلك الخلفاء الراشدون ، والإجماع قائم على ذلك ؛ وبإمكان الأخت السائلة أن تتزوج بهذا الرجل ؛ بحيث يحضر الولي والشاهدان ، ويعلن النكاح ، لتكتمل الأركان والشروط ، ولا يشترط أن يكون ذلك مسجلاً في الأوراق الرسمية . ولا يشترط كذلك أن تعلم به زوجته الأولى . هذا إذا أمكن ؛ وإن لم يمكن فالنصيحة للأخت السائلة أن تعزف بقلبها عن هذا الرجل ؛ ما دام أن الأمر فيه صعوبة ، قال الله تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً ) الطلاق /2. وقل عز وجل : ( وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاً مِنْ سَعَتِهِ ) النساء /130 .

فقد يكون الخير كل الخير في ترك الزواج من هذا الرجل ؛ ويوفقها الله عز وجل بزوج آخر ، وقد أصابت في قولها : " وأنا أفهم بأن علي أن أنهي العلاقة معه إذا لم نجد حلا لمشكلتنا ".

فعليها أن تصرف قلبها للعبادة ؛ وتعلُم أحكام الإسلام وتقوية الإيمان وتكثر من اللجوء والتضرع الى الله عز وجل بالتوفيق والسداد .

الشيخ خالد بن علي المشيقح (www.islam-qa.com)


حقيقة توحيد الحاكمية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 11745: حقيقة توحيد الحاكمية
السؤال:

ما رأيكم في إنكار توحيد الحاكمية، وهل إفراده بقسم مستقل خروج عن مذهب السلف، وفي أي أنواع التوحيد يدخل هذا القسم ؟.

الجواب:

الحمد لله
توحيد الحاكمية ، لا يجوز إنكاره ، فهو نوع من أنواع التوحيد ، ولكنه داخل في توحيد العبادة بالنسبة للحاكم نفسه كشخص ، أما بالنسبة له فهو يعني : التوحيد، فهو داخل في توحيد الربوبية، لأن الحاكم هو الله تعالى .

فيجب أن يكون الرب المتصرف هو الذي له الحكم فهو يكون داخلاً في توحيد الربوبية من حيث الحكم والأمر والنهي والتصرف ، أما من حيث التطبيق والعمل فالعبد مكلف باتباع حكم الله فهو من توحيد العبادة من هذه الجهة .

وجعله قسماً رابعاً ليس له وجه ، لأنه داخل في الأقسام الثلاثة ، والتقسيم بلا مقتضى يكون زيادة كلام لا داعي له ، والأمر سهل فيه على كل حال ، إذا جعل قسماً مستقلاً فهو مرادف ، ولا محذور فيه.

الشيخ عبد الله الغنيمان. (www.islam-qa.com)


التوفيق بين أن يكون الخليفة قرشياً وبين حديث طاعة العبد الحبشي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 11747: التوفيق بين أن يكون الخليفة قرشياً وبين حديث طاعة العبد الحبشي
السؤال:

السؤال : ما هو المقصود فيما يتعلق بالمقولة "في العقيدة" بأن الخليفة يجب أن يكون قرشيا ، وكيف نجمع بين ذلك وبين الحديث الذي فيه "أن نطيع الأمير حتى ولو كان حبشيا رأسه كزبيبة"، أرجو أن تساعدنا للتوفيق بينهما والله يرشدنا لأن نقبل بالصواب؟.

الجواب:

الجواب :

الحمد لله
حديث الأئمة من قريش حديث صحيح جاء من طرق كثيرة وهو الأصل في الإمام أن يكون قرشِيا ، وهذا في حال اختيار الخليفة أما لو تغلب على الأمر وحَكَم الناس بالقوة وجب على الناس طاعته ، وحَرُم الخروج عليه ولو كان عبدا حبشيا كما جاء في الحديث .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


ترك الأخذ بالأسباب بحجة التوكل على الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 11749: ترك الأخذ بالأسباب بحجة التوكل على الله
السؤال:

بعض الصوفية يقول بترك الأخذ بالأسباب ، بحجة التوكل على الله والتسليم لقضائه وقدره ، فهل هذا الكلام صحيح ، وما هو المذهب الصحيح ؟.

الجواب:

الحمد لله

هذا الأمر مما عمت به البلوى ، واشتدت به المحنة ، سواء على مستوى الأفراد أو على مستوى الأمة .

فأمة الإسلام مرت بأزمات كثيرة ، وفترات عسيرة ، وكانت تخرج منها بالتفكير المستنير ، والنظرة الثاقبة ، والتصور الصحيح ، فتبحث في الأسباب والمسببات ، وتنظر في العواقب والمقدمات ، ثم بعد ذلك تأخذ بالأسباب ، وتلج البيوت من الأبواب ، فتجتاز - بأمر الله - تلك الأزمات ، وتخرج من تلك النكبات ، فتعود لها عزتها ، ويرجع لها سالف مجدها ، هكذا كانت أمة الإسلام في عصورها الزاهية .

أما في هذه العصور المتأخرة التي غشت فيها غواشي الجهل ، وعصفت فيها أعاصير الإلحاد والتغريب ، وشاعت فيها البدع والضلالات ، فقد اختلط هذا الأمر على كثير من المسلمين ، فجعلوا من الإيمان بالقضاء والقدر تكأة للإخلاد في الأرض ، ومسوغاً لترك الحزم والجد والتفكير في معالي الأمور ، وسبل العزة والفلاح ، فآثروا ركوب السهل الوطيء الوبيء على ركوب الصعب الأشق المريء .

فكان المخرج لهم أن يتكل المرء على القدر ، وأن الله هو الفعال لما يريد ، وأن ما شاءه كان وما لم يشأه لم يكن ، فلتمض إرادته ، ولتكن مشيئئته ، وليجر قضاءه وقدره ، فلا حول لنا ولا طول ، ولا يد لنا في ذلك كله .

هكذا بكل يسر وسهولة ، استسلام للأقدار دون منازعة لها في فعل الأسباب المشروعة والمباحة .

فلا أمر بالمعروف ، ولا نهي عن المنكر ، ولا جهاد لأعداء الله ، ولا حرص على نشر العلم ورفع الجهل ، ولا محاربة للأفكار الهدامة والمبادئ المضللة ، كل ذلك بحجة أن الله شاء ذلك !

والحقيقة أن هذه مصيبة كبرى ، وضلالة عظمى ، أدت بالأمة إلى هوة سحيقة من التخلف والانحطاط ، وسببت لها تسلط الأعداء ، وجرت عليها ويلات إثر ويلات .

وإلا فالأخذ بالأسباب لا ينافي الإيمان بالقدر ، بل إنه من تمامه ، فالله عز وجل أراد بنا أشياء ، وأراد منا أشياء ، فما أراده بنا طواه عنا ، وما أراده منا أمرنا بالقيام به ، فقد أراد منا حمل الدعوة إلى الكفار وإن كان يعلم أنهم لن يؤمنوا ، وأراد منا قتالهم وإن كان يعلم أننا سُنهزم أمامهم ، وأراد منا أن نكون أمة واحدة وإن كان يعلم أننا سنتفرق ونختلف ، وأراد منا أن نكون أشداء على الكفار رحماء بيننا وإن كان يعلم أن بأسنا سيكون بيننا شديداً وهكذا ...

فالخلط بين ما أريد بنا وما أريد منا هو الذي يُلبس الأمر ، ويوقع في المحذور .

صحيح أن الله عز وجل هو الفعال لما يريد ، الخالق لكل شيء ، الذي بيده ملكوت كل شيء ، الذي له مقاليد السموات والأرض ، ولكنه تبارك وتعلى جعل لهذا الكون نواميس يسير عليها ، وقوانين ينتظم بها ، وإن كان هو عز وجل قادراًَ على خرق هذه النواميس وتلك القوانين ، وإن كان أيضاً لا يخرقها لكل أحد .

فالإيمان بأن الله قادر على نصر المؤمنين على الكافرين - لا يعني أنه سينصر المؤمنين وهم قاعدون عن الأخذ بالأسباب ، لأن النصر بدون الأخذ بالأسباب مستحيل ، وقدرة الله لا تتعلق بالمستحيل ولأنه منافٍ لحكمة الله ، وقدرته عز وجل متعلقة بحكمته .

فكون الله قادراً على الشيء لا يعني أن الفرد أو الجماعة أو الأمة قادرة عليه ، فقدرة الله صفة خاصة به ، وقدرة العبد صفة خاصة به ـ فالخلط بين قدرة الله والإيمان بها وقدرة العبد وقيامه بما أمره الله به هو الذي يحمل على القعود ، وهو الذي يخدر الأمم والشعوب .

وهذا ما لاحظه وألمح إليه أحد المستشرقين الألمان فقال وهو يؤرخ لحال المسلمين في عصورهم المتأخرة : ( طبيعة المسلم التسليم لإرادة الله ، والرضا بقضائه وقدره ، والخضوع بكل ما يملك للواحد القهار )

وكان لهذه الطاعة أُثران مختلفان ؛ ففي العصر الإسلامي الأول لعبت دوراً كبيراً في الحروب ، وحققت نصراً متواصلاً ، لأنها دفعت في الجندي روح الفداء .

وفي العصور المتأخرة كانت سبباً في الجمود الذي خيم على العالم الإسلامي ، فقذف به إلى الإنحدار ، وعزله وطواه عن تيار الأحداث العالمية . العلمانية للشيخ سفر الحوالي نقلاً عن باول شمتز في كتابه الإسلام قوة الغد العالمية ص 87

من كتاب الإيمان بالقضاء والقدر لـ محمد بن إبراهيم الحمد ص 144. (www.islam-qa.com)


زوجها يمنع أولادهما من زيارة أبويها الكافرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 11757: زوجها يمنع أولادهما من زيارة أبويها الكافرين
السؤال:

السؤال : سألت شيخنا فضيلة الشيخ محمد بن صالح العثيمين عن امرأة تقول أبواي كافران وزوجي يمنع أولادي من رؤيتهما ، فهل له حق في ذلك ؟.

الجواب:

فأجاب حفظه الله بقوله :
الحمد لله

ليس له حق ، ولكن ينبغي عليك مداراته ، ويقال للزوج إذا لم يكن على الأبناء خطر في الدين فلا تمنعهم ، وبإمكانه أن يتفادى الخطر بأن يحضر الزيارة بنفسه .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


قالت لزوجها طلقني فقال أنا موافق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 11761: قالت لزوجها طلقني فقال أنا موافق
السؤال:

سألت شيخنا محمد بن صالح العثيمين السؤال التالي : قالت لزوجها طلقني ، فقال : أنا موافق . أو قالت لزوجها : أريد الطلاق فقال : أنا موافق . فهل يقع الطلاق بهذه الصيغة.

الجواب:

فأجاب حفظه الله :

الحمد لله

لا يقع بها طلاق .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم الحج قبل قضاء الدَّين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 11771: حكم الحج قبل قضاء الدَّين
السؤال:

بسبب خسارة زوجي في التجارة، فإن عليه ديون كبيرة جدا تجاه البنوك وبعض الأقارب ، وسوف يستغرق سداد تلك الديون سنوات عديدة . فهل يجوز لنا أن نذهب للحج أو العمرة ونحن في هذه الحالة ؟.

الجواب:

الحمد لله

من شروط الحج الاستطاعة ، ومن الاستطاعة : الاستطاعة المالية ، ومن كان عليه دَيْن مطالبٌ به بحيث أن أهل الدَّين يمنعون الشخص عن الحج إلا بعد وفاء ديونهم فإنه لايحُجّ ، لأنه غير مستطيع ، وإذا لم يطالبوه ويعلم منهم التَّسامح فإنه يجوز الحج ويكون صحيحاً ، ويجوز الحج كذلك إذا كان الدَّين غير محدد الوقت للقضاء بميعادٍ معيَّن ، ويكون قضاؤه متى تيسر ، وقد يكون الحج سبب خير لأداء الدين . والله أعلم .

انظر فتاوى اللجنة الدائمة 11/46 ، وفتاوى إسلامية 2/190. (www.islam-qa.com)


حكم تغطية الوجه بالأدلة التفصيلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 11774: حكم تغطية الوجه بالأدلة التفصيلية
السؤال:

أريد أن أعرف الآيات القرآنية التي تتناول تغطية المرأة لوجهها، فأنا أريد أن أقدمها لبعض الأخوات الآتي يرغبن في معرفة ما إذا كان تغطية الوجه واجبة أم أنها أفضل وليست واجبة ؟.

الجواب:

الحمد لله

"اعلم أيها المسلم أن احتجاب المرأة عن الرجال الأجانب وتغطية وجهها أمر واجب دلَّ على وجوبه كتاب ربك تعالى وسنة نبيك محمد صلى الله عليه وسلم ، والاعتبار الصحيح والقياس المطرد .

أولاً : أدلة القران .

الدليل الأول /

قال الله تعالى : " وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوْ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنْ الرِّجَالِ أَوْ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ " سورة النور / 31

وجه الدلالة من الآية على وجوب الحجاب على المرأة ما يلي :

أ- أن الله تعالى أمرالمؤمنات بحفظ فروجهن ، والأمر بحفظ الفرج أمرٌ بما يكون وسيلة إليه ، ولا يرتاب عاقل أن من وسائله تغطية الوجه لأن كشفه سبب للنظر إليها وتأمل محاسنها والتلذذ بذلك ، وبالتالي إلى الوصول والاتصال ، وقد قال رسول الله صلى الله عليه وسلم : " العينان تزنيان وزناهما النظر ... ـ ثم قال ـ والفرج يصدق ذلك أويكذبه " رواه البخاري (6612) ومسلم (2657)

فإذا كان تغطية الوجه من وسائل حفظ الفرج كان مأموراً به لأن الوسائل لها أحكام المقاصد .

ب - قوله تعالى : " وليضربن بخمرهن على جيوبهن " والجيب هو فتحة الرأس والخمار ما تخمربه المرأة رأسها وتغطيه به ، فإذا كانت مأمورة بأن تضرب بالخمار على جيبها كانت مأمورة بستر وجهها إما لأنه من لازم ذلك أو بالقياس ، فإنه إذا وجب ستر النحر والصدر كان وجوب ستر الوجه من باب أولى لأنه موضع الجمال والفتنة .

ج ـ أن الله نهى عن إبداء الزينة مطلقاً إلا ما ظهر منها وهي التي لابد أن تظهر كظاهر الثياب ولذلك قال " إلا ماظهر منها " لم يقل إلا ما أظهرن منها ـ وقد فسر بعض السلف : كابن مسعود، والحسن ، وابن سيرين ، وغيرهم قوله تعالى ( إلاماظهر منها ) بالرداء والثياب ، وما يبدو من أسافل الثياب (أي اطراف الأعضاء ) ـ . ثم نهى مرة أُخرى عن إبداء الزينة إلا لمن استثناهم فدل هذا على أنَّ الزينة الثانية غير الزينة الأُولى ، فالزينة الأُولى هي الزينة الظاهرة التي تظهر لكل أحد ولايُمكن إخفاؤها والزينة الثانية هي الزينة الباطنة ( ومنه الوجه ) ولو كانت هذه الزينة جائزة لكل أحد لم يكن للتعميم في الأُولى والاستثناء في الثانية فائدة معلومة .

د ـ أن الله تعالى يُرخص بإبداء الزينة الباطنة للتابعين غير أُولي الإربة من الرجال وهم الخدم الذين لاشهوة لهم وللطفل الصغير الذي لم يبلغ الشهوة ولم يطلع على عورات النساء فدل هذا على أمرين :

1- أن إبداء الزينة الباطنة لايحل لأحدٍ من الأجانب إلا لهذين الصنفين .

2- أن علة الحكم ومدارة على خوف الفتنة بالمرأة والتعلق بها ، ولاريب أن الوجه مجمع الحسن وموضع الفتنة فيكون ستره واجباً لئلا يفتتن به أُولو الإربة من الرجال .

هـ - قوله تعالى : ( ولا يضربن بأرجلهن ليُعلم ما يُخفين من زينتهن ) يعني لا تضرب المرأة برجلها ليُعلم ما تخفيه من الخلاخيل ونحوها مما تتحلى به للرِجْـل ، فإذا كانت المرأة منهية عن الضرب بالأرجل خوفاً من افتتان الرجل بما يسمع من صوت خلخالها ونحوه فكيف بكشف الوجه .

فأيما أعظم فتنة أن يسمع الرجل خلخالاً بقدم إمرأة لايدري ماهي وما جمالها ؟ ولايدري أشابة هي أم عجوز ؟ ولايدري أشوهاء هي أم حسناء ؟ أو ينظر إلى وجه جميل ممتلىء شباباً ونضارة وحسناً وجمالاً وتجميلاً بما يجلب الفتنة ويدعو إلى النظر إليها ؟

إن كل إنسان له إربة في النساء ليعلم أي الفتنتين أعظم وأحق بالستر والإخفاء .

الدليل الثاني /

قوله تعالى : ( وَالْقَوَاعِدُ مِنْ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ ) سورة النور / 60

وجه الدلالة من الآية أن الله تعالى نفى الجناح وهو الإثم عن القواعد وهن العجاوز اللاتي لا يرجون نكاحاً لعدم رغبة الرجال بهن لكبر سنهن بشرط أن لا يكون الغرض من ذلك التبرج والزينة . وتخصيص الحكم بهؤلاء العجائز دليل على أن الشواب اللاتي يرجون النكاح يخالفنهن في الحكم ولو كان الحكم شاملاً للجميع في جواز وضع الثياب ولبس درع ونحوه لم يكن لتخصيص القواعد فائدة .

ومن قوله تعالى ( غير متبرجات بزينة ) دليل آخر على وجوب الحجاب على الشابة التي ترجو النكاح لأن الغالب عليها إذا كشفت وجهها أنها تريد التبرج بالزينة وإظهار جمالها وتطلع الرجال لها ومدحها ونحو ذلك ، ومن سوى هذه فنادر والنادر لا حكم له .

الدليل الثالث /

قوله تعالى ( يَاأَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) الأحزاب / 59

قال ابن عباس رضي الله عنهما : " أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عيناً واحدة " .

وتفسير الصحابي حجة بل قال بعض العلماء : إنه في حكم المرفوع إلى النبي صلى الله عليه وسلم .

وقوله رضي الله عنه : ويبدين عيناً واحدة إنما رخص في ذلك لأجل الضرورة والحاجة إلى نظر الطريق فأما إذا لم يكن حاجة فلا موجب لكشف العين .

والجلباب هو الرداء فوق الخمار بمنزلة العباءة.

الدليل الرابع /

قوله تعالى : ( لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا ) الأحزاب / 55 .

قال ابن كثير رحمه الله : لما أمر الله النساء بالحجاب عن الأجانب بين أن هؤلاء الأقارب لا يجب الاحتجاب عنهم كما استثناهم في سورة النور عند قوله تعالى : " ولايبدين زينتهن إلا لبعولتهن "

ثانياً : الأدلة من السنة على وجوب تغطية الوجه .

الدليل الأول /

قوله صلى الله عليه وسلم : " إذا خطب أحدكم إمرأة فلا جناح عليه أن ينظر منها إذا كان إنما ينظر إليها لخطبة وإن كانت لاتعلم " رواه أحمد . قال صاحب مجمع الزوائد : رجاله رجال الصحيح .

وجه الدلالة منه : أن النبي صلى الله عليه وسلم نفى الجناح وهو الإثم عن الخاطب خاصة بشرط أن يكون نظره للخطبة ، فدل هذا على أن غير الخاطب آثم بالنظر إلى الأجنبية بكل حال ، وكذلك الخاطب إذا نظر لغير الخطبة مثل أن يكون غرضه بالنظر التلذذ والتمتع ونحو ذلك .

فإن قيل : ليس في الحديث بيان ماينظر إليه ، فقد يكون المراد بذلك نظر الصدر والنحر ؟

فالجواب : أن كل أحد يعلم أن مقصود الخاطب المريد للجمال إنما هو جمال الوجه ، وما سواه تبع لا يُقصد غالباً فالخاطب إنما ينظر إلى الوجه لأنه المقصود بالذات لمريد الجمال بلا ريب .

الدليل الثاني :

أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن يا رسول الله إحدنا لا يكون لها جلباب فقال النبي صلى الله عليه وسلم : " لتلبسها أُختها من جلبابها " . رواه البخاري ومسلم .

فهذا الحديث يدل على أن المعتاد عند نساء الصحابة أن لا تخرج المرأة إلا بجلباب وأنها عند عدمه لا يمكن أن تخرج . وفي الأمر بلبس الجلباب دليل على أنه لابد من التستر والله أعلم .

الدليل الثالث :

ما ثبت في الصحيحين عن عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحدٌ من الغلس . وقالت : لو رأى رسول الله صلى الله عليه وسلم من النساء ما رأينا لمنعهن من المساجد كما منعت بنو إسرائيل نساءها " . وقد روى نحو هذا عبد الله بن مسعود رضي الله عنه .

والدلالة من هذا الحديث من وجهين :

أحدها : أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمهم على الله عز وجل .

الثاني : أن عائشة أم المؤمنين وعبد الله ابن مسعود رضي الله عنهما وناهيك بهما علماً وفقهاً وبصيرة أخبرا أن الرسول صلى الله عليه وسلم لو رأى من النساء ما رأياه لمنعهن من المساجد وهذا في زمان القرون المفضلة فكيف بزماننا !!

الدليل الرابع :

عَنْ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ جَرَّ ثَوْبَهُ خُيَلاءَ لَمْ يَنْظُرْ اللَّهُ إِلَيْهِ يَوْمَ الْقِيَامَةِ فَقَالَتْ أُمُّ سَلَمَةَ فَكَيْفَ يَصْنَعْنَ النِّسَاءُ بِذُيُولِهِنَّ قَالَ يُرْخِينَ شِبْرًا فَقَالَتْ إِذًا تَنْكَشِفُ أَقْدَامُهُنَّ قَالَ فَيُرْخِينَهُ ذِرَاعًا لا يَزِدْنَ عَلَيْه " رواه الترمذي وصححه الألباني في صحيح الترمذي .

ففي هذا الحديث دليل على وجوب ستر قدم المرأة وأنه أمرٌ معلوم عند نساء الصحابة رضي الله عنهم ، والقدم أقل فتنة من الوجه والكفين بلا ريب . فالتنبيه بالأدنى تنبيه على ما فوقه وما هو أولى منه بالحكم وحكمة الشرع تأبى أن يجب ستر ما هو أقل فتنة ويرخص في كشف ما هو أعظم منه فتنة ، فإن هذا من التناقض المستحيل على حكمة الله وشرعه .

الدليل الخامس :

عَنْ عَائِشَةَ قَالَتْ كَانَ الرُّكْبَانُ يَمُرُّونَ بِنَا وَنَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحْرِمَاتٌ فَإِذَا حَاذَوْا بِنَا سَدَلَتْ إِحْدَانَا جِلْبَابَهَا مِنْ رَأْسِهَا عَلَى وَجْهِهَا فَإِذَا جَاوَزُونَا كَشَفْنَاهُ " رواه أبو داوود (1562) .

ففي قولها " فإذا حاذونا "تعني الركبان " سدلت إحدانا جلبابها على وجهها " دليل على وجوب ستر الوجه لأن المشروع في الإحرام كشفه فلولا وجود مانع قوي من كشفه حينئذٍ لوجب بقاؤه مكشوفاً حتى مع مرور الركبان .

وبيان ذلك : أن كشف الوجه في الإحرام واجب على النساء عند الأكثر من أهل العلم والواجب لايعارضه إلا ما هو واجب فلولا وجوب الاحتجاب وتغطية الوجه عند الأجانب ما ساغ ترك الواجب من كشفه حال الإحرام وقد ثبت في الصحيحين وغيرهما : أن المرأة المحرمة تنهى عن النقاب والقفازين .

قال شيخ الإسلام ابن تيمية : وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يُحرمن وذلك يقتضي ستر وجوههن وأيديهن .

هذه تسعة أدلة من الكتاب والسنة .

الدليل العاشر :

الاعتبار الصحيح والقياس المطرد الذي جاءت به هذه الشريعة الكاملة وهو إقرار المصالح ووسائلها والحث عليها ، وإنكار المفاسد ووسائلها والزجر عنها .

وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه يشتمل على مفاسد كثيرة ، وإن قدر أن فيه مصلحة فهي يسيرة منغمرة في جانب المفاسد . فمن مفاسده :

1ـ الفتنة ، فإن المرأة تفتن نفسها بفعل ما يجمل وجهها ويُبهيه ويظهره بالمظهر الفاتن . وهذا من أكبر دواعي الشر والفساد .

2ـ زوال الحياء عن المرأة الذي هو من الإيمان ومن مقتضيات فطرتها . فقد كانت المرأة مضرب المثل في الحياء فيقال ( أشد حياءً من العذراء في خدرها ) وزوال الحياء عن المرأة نقص في إيمانها وخروج عن الفطرة التي خلقت عليها .

3ـ افتتان الرجال بها لاسيما إذا كانت جميلة وحصل منها تملق وضحك ومداعبة كما يحصل من كثير من السافرات ، والشيطان يجري من ابن آدم مجرى الدم .

4ـ اختلاط النساء بالرجال فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياءٌ ولا خجل من مزاحمة الرجال ، وفي ذلك فتنة كبيرة وفساد عريض ، فقد أخرج الترمذي (5272) عَنْ حَمْزَةَ بْنِ أَبِي أُسَيْدٍ الأَنْصَارِيِّ عَنْ أَبِيهِ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهُوَ خَارِجٌ مِنْ الْمَسْجِدِ فَاخْتَلَطَ الرِّجَالُ مَعَ النِّسَاءِ فِي الطَّرِيقِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلنِّسَاءِ اسْتَأْخِرْنَ فَإِنَّهُ لَيْسَ لَكُنَّ أَنْ تَحْقُقْنَ الطَّرِيقَ ، عَلَيْكُنَّ بِحَافَّاتِ الطَّرِيقِ . فَكَانَتْ الْمَرْأَةُ تَلْتَصِقُ بِالْجِدَارِ حَتَّى إِنَّ ثَوْبَهَا لَيَتَعَلَّقُ بِالْجِدَارِ مِنْ لُصُوقِهَا بِهِ " حسنه الألباني في صحيح الجامع ( 929 )

انتهى من كلام الشيخ محمد ابن عثيمين رحمه الله من رسالة الحجاب بتصرف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خرج منها شيء بعد الفحص الطبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 11780: خرج منها شيء بعد الفحص الطبي
السؤال:

هل يجب على المرأة أن تتطهر بعد أن يجرى عليها اختبار المسحة أو غيرها من الفحوصات الأخرى المتعلقة بأمراض النساء ؟.

الجواب:
الحمد لله

لم يتضح ما هو اختبار المسحة . لكن إن كانت هناك فحوصات طبية تضطرها إلى أن يكون ذلك عن طريق الفرج كعلاج الرحم ونحوه ، فإن خرج في أثناء ذلك شيء من الرحم أو المهبل إما دم أو سائل ونحوه فعليها أن تتطهر الطهارة الصغرى ( الوضوء ) ، أما إذا تبيّن أن الدم الخارج دم حيض كأن يكون وافق الدورة فعليها الاغتسال .

الشيخ سعد الحميد (www.islam-qa.com)


هل من مسئولية على الأطفال المولودين في بيئة كافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 11783: هل من مسئولية على الأطفال المولودين في بيئة كافرة
السؤال:

الأطفال الذين وُلدوا وتربوا في بيئات مختلفة وفي أديان مختلفة ينشؤون، وعندهم بشكل طبيعي ، نزعة إلى التمرد على القيود العادية ويكون عندهم شخصيات مختلفة. فالطفل المولود لعائلة هندوسية يصبح هندوسيا عندما يكبر. وبالنسبة له، فإن الدين الهندوسي هو الدين الصحيح. ولنفترض أن من هو في مثل حال هذا الشخص، الذي تأصل في طبعه منذ الطفولة أنه هندوسي أولا وأخيرا، أنه تلقى رسالة الإسلام ، فما هي احتمالات أنه سوف يتخلى عن دينه وهويته ويقبل بشيء جديد؟ أليس من العسير على مثله أن يصبح مسلما إذا ما قارنا ذلك مع آخر وُلد مسلما؟ إنه لشيء يخيفني جدا أن أفكر فيما لو أني وُلدت على دين آخر غير الإسلام فكيف يكون حالي الآن. وعليه، لماذا لا تكون القاعدة أن يحصل كل فرد على نفس الفرص كي يتمكن من تجريب الإسلام ويقبل به وهو صغير؟ هل هذا موضوع يتعلق بمشيئة الله، شيء روحاني (الهداية) أم بنفسية الإنسان ؟ أرجو أن ترد مستدلا من القرآن والسنة .

الجواب:

الحمد لله
قال تعالى : ( فأقم وجهك للدين حنيفا فطرت الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون ) . وعن أبي هريرة رضي الله عنه ، أن رسول الله صلى الله عليه وسلم قال : " كل مولود يولد على الفطرة فأبواه يهودانه أو ينصّرانه أو يمجّسانه " متفق عليه .

والصواب أن المراد بالفطرة ملّة الإسلام كما في الحديث الذي رواه مسلم عن رسول الله صلى الله عليه وسلم قال : " قال الله تعالى : خلقت عبادي حنفاء فاجتالتهم الشياطين عن دينهم ، وحرّمت عليهم ما أحللتُ لهم ، وأمرتْهم أن يُشركوا بي ما لم أنزّل به سلطانا " . ومعنى أن المولود يولد على ملة الإسلام أنه يولد مستعدا في تكوينه إذا تفتح عقله وعرض عليه الإسلام وضدّه أن يُؤْثِرَ الإسلام على ضدّه ، ويختار الإسلام ديناً ، مالم يمنعه من ذلك مانع كالهوى أو التعصب ، فاتباع الهوى يحمل على إيثار الباطل لنيل حظ من الحظوظ من رئاسة أو مال والتعصب يحمل على اتباع الآباء والكبراء ولو كانوا على غير هدى ، قال تعالى : ( بل قالوا إنا وجدنا آباءنا على أمّة وإنا على آثارهم مقتدون ) ، وقال تعالى عن الأتباع من أهل النار : ( وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا ) . وإذا كان كل مولود يولد على الفطرة فمعلوم أن منهم من يتهيأ له ما يوافق فطرته ويثبتها كمن يولد بين أبوين مسلمين ، وينشأ في مجتمع مسلم ، ومنهم من يتعرض لتغيير فطرته كمن يولد بين أبوين كافرين وينشأ بين الكفار من يهود أو نصارى ومجوس أو مشركين . ولا ريب أن الذي ولد في الإسلام قد حصل له من أسباب الهداية والسعادة ما لم يحصل لغيره ممن ولدوا ونشأوا في مجتمعات كافره ، والتوفيق للإيمان وتيسير أسباب الهداية فضل الله يؤتيه من يشاء . ثم يجب أن يُعلم أن من غيّرت فطرته عن الإسلام لا يعاقب بذنب غيره ، وإنما يعاقب إذا بلغته دعوة الرسول عليه الصلاة والسلام فأعرض عنها ، ولم يقبلها إباءا واستكبارا وتعصبا لدين آبائه وأهل بلده ، لأنه قد قامت عليه الحجة بدعوة الرسول ، ومن قامت عليه الحجة الرسالية وأصرّ على كفره استحق العذاب ، قال تعالى : ( وما كنّا معذبين حتى نبعث رسولا ) .

وقولك في السؤال ( إنه لشيء يخيفني ....... ) قول صحيح ومعقول فمن نعمة الله عليك أنْ ولِدْتَ في الإسلام ، ولو ولدت في دين آخر لكان يُخشى عليك من البقاء على الدين الباطل ، ولكن الله إذا أراد بالعبد خيرا يسّر له من أسباب الهداية ما ينقله عن ملّة الكفر إلى ملّة الإسلام فالأمر كلّه لله .

وقولك في السؤال ( لماذا لا تكون القاعدة ..... ) هو سؤال باطل سببه الجهل بحكمة الله تعالى وسنته في خلقه ، ومعلوم أنه يستحيل أن تكون الفرص للجميع واحدة مع تعدد وكثرة الديانات البشرية ، ثم إن الهداية إلى الإسلام تحصل بمشيئة الإنسان واختياره لأن الله تعالى أعطى الإنسان القدرة على الفرق بين الحقّ والباطل ، والنافع والضار بما ركّب فيهم من العقل ، وبما بعث به رسله من البينات ، ومع ذلك فمشيئة العبد تابعة لمشيئة الله فإنه الذي يُضلّ من يشاء بعدله وحكمته ، ويهدي من يشاء بفضله وحكمته .

قال تعالى : ( إن هو إلا ذكر للعالمين لمن شاء منكم أن يستقيم وما تشاؤون إلا أن يشاء الله رب العالمين ) .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


حكم صيام النّفل بنيّة القضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 11784: حكم صيام النّفل بنيّة القضاء
السؤال:

إذا كانت المسلمة متعودة على صيام الإثنين والخميس، فهل يجوز لها أن تستغل صيامها لتلك الأيام لقضاء ما فاتها من شهر رمضان ؟ أم أن النية يجب أن تكون منفصلة ؟.

الجواب:
الحمد لله

لا بأس في صيام يومي الاثنين والخميس لقضاء ما فاتها من الأيام في شهر رمضان بشرط أن يكون الصيام بنيّة القضاء ، .. ولعلّها تدرك الأجرين معاً أجر القضاء ، وأجر النافلة وفضل الله واسع ، وعلى فرض أنها لا تدرك إلا القضاء فإن القضاء أفضل من النفل . وأما إذا نوت بصيامها التطوع ، ولم تنو القضاء فإنه لا يسقط بها الفرض ، وعليها أن تصوم الأيام التي أفطرتها من رمضان . والله أعلم وصلى الله على نبيّنا محمد وآله وصحبه .

كتاب فتاوى إسلامية ج/2 ص/149-150 ، فتاوى اللجنة الدائمة ج/10 ص/383. (www.islam-qa.com)


ضرتها تتعدى عليها بالكلام ولا تسلم عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 11785: ضرتها تتعدى عليها بالكلام ولا تسلم عليها
السؤال:

السؤال : ما العمل إذا كانت المرأة هي الزوجة الثانية، وبدأت الزوجة الأولى في تهديدها ولعنها، وكانت لا تسلم عليها إلا إذا كانت أمام الناس لتحفظ ماء وجهها، لكنها لا تكلمها إذا كانتا بمفردهما ولم يكن أحد معهما. أنا متزوجة منذ 9 سنوات بالرجل، أما الأولى فقد أمضت معه فترة أطول مني.

الجواب:

الجواب :

الحمد لله
عليها أن تصبر قدر الإمكان ، ولا ترد السيئة بالسيئة ، وتتعامل مع استفزازات جارتها بالسكوت والهدوء ، وإن أمكن أن تكتبين لها رسالة مؤثرة فهذا حسن ، ثم بعد ذلك لست مسؤولة عما تفعله هي حين تؤدين ما عليك .

الشيخ محمد الدويش .

وامتثلي قول الله تعالى : ( وإذا خاطبهم الجاهلون قالوا سلاماً ) ، وقوله عز وجل : ( ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم ) . واعلمي أنك لا تكافئينها بأحسن من أن تتقي الله فيها إذا عصت الله فيك .

والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فضل فاطمة بنت رسول الله صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 11787: فضل فاطمة بنت رسول الله صلى الله عليه وسلم
السؤال:

سمعت أن فاطمة وعلي رضي الله عنهما كان لهما طفلة بالاضافة إلى الحسن والحسين رضي الله عنهما ، لكني لا أعرف أي شيء عنها . أرجو أن تخبرنا بشيء عنها، مثلا كيف كانت حياتها، وما إذا كان لها أي دور في التاريخ الإسلامي .. الخ .

الجواب:

الحمد لله
فاطمة بنت سيد الخلق رسول الله صلى الله عليه وسلم القرشية الهاشمية ، وأم الحسنين .

مولدها قبل بعثة النبي صلى الله عليه وسلم بقليل ، وتزوجها علي بن أبي طالب رضي الله عنه بعد موقعة بدر .

وكان النبي صلى الله عليه وسلم يحبها ويكرمها ، وكانت صابرة ديِّنة خيِّرة صيِّنة قانِعة شاكِرة لله .

ولما توفي رسول الله صلى الله عليه وسلم حزِنت عليه ، وبكت عليه ، وقالت : يا أبتاه إلى جبريل ننعاه ، يا أبتاه ! أجاب رباً دعاه ، يا أبتاه في جنة الخلد مثواه .

وكانت فاطمة أشبه الناس بكلام رسول الله صلى الله عليه وسلم ، فعن عائشة رضي الله عنها قالت : ما رأيت أحداً كان أشبه كلاماً وحديثاً برسول الله صلى الله عليه وسلم من فاطمة ، وكانت إذا دخلت عليه قام إليها فقبَّلها ورحَّب بها ، وكذلك كانت هي تصنع به .

وعاشت فاطمة بعد وفاة النبي صلى الله عليه وسلم ستة أشهر ، ودفنت ليلاً . قال الواقدي : هذا أثبت الأقوال عندنا . قال : وصلى عليها العباس . ونزل في حفرتها هو وعليّ والفضل .

وكان لها من البنين ، الحسن والحسين رضي الله عنهما ، ومن البنات ، أم كلثوم ، التي تزوجها عمر بن الخطاب رضي الله عنه ، وزينب التي تزوجها عبدالله بن جعفر بن أبي طالب .

عَنْ مَسْرُوقٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : ( أَقْبَلَتْ فَاطِمَةُ تَمْشِي كَأَنَّ مِشْيَتَهَا مَشْيُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرْحَبًا بِابْنَتِي ثُمَّ أَجْلَسَهَا عَنْ يَمِينِهِ أَوْ عَنْ شِمَالِهِ ثُمَّ أَسَرَّ إِلَيْهَا حَدِيثًا فَبَكَتْ فَقُلْتُ لَهَا لِمَ تَبْكِينَ ؟ ثُمَّ أَسَرَّ إِلَيْهَا حَدِيثًا فَضَحِكَتْ . فَقُلْتُ مَا رَأَيْتُ كَالْيَوْمِ فَرَحًا أَقْرَبَ مِنْ حُزْنٍ فَسَأَلْتُهَا عَمَّا قَالَ فَقَالَتْ مَا كُنْتُ لأُفْشِيَ سِرَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . حَتَّى قُبِضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلْتُهَا فَقَالَتْ أَسَرَّ إِلَيَّ إِنَّ جِبْرِيلَ كَانَ يُعَارِضُنِي الْقُرْآنَ كُلَّ سَنَةٍ مَرَّةً وَإِنَّهُ عَارَضَنِي الْعَامَ مَرَّتَيْنِ وَلا أُرَاهُ إِلا حَضَرَ أَجَلِي . وَإِنَّكِ أَوَّلُ أَهْلِ بَيْتِي لَحَاقًا بِي . فَبَكَيْتُ . فَقَالَ : أَمَا تَرْضَيْنَ أَنْ تَكُونِي سَيِّدَةَ نِسَاءِ أَهْلِ الْجَنَّةِ أَوْ نِسَاءِ الْمُؤْمِنِينَ فَضَحِكْتُ لِذَلِكَ ) رواه البخاري( المناقب/3353) .

ومن المواقف التي ظهر فيها فضلها ما ثبت في الصحيحين عن عَبْدَ اللَّهِ بْنَ مَسْعُودٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي عِنْدَ الْبَيْتِ وَأَبُو جَهْلٍ وَأَصْحَابٌ لَهُ جُلُوسٌ إِذْ قَالَ بَعْضُهُمْ لِبَعْض : أَيُّكُمْ يَجِيءُ بِسَلَى جَزُورِ بَنِي فُلَانٍ فَيَضَعُهُ عَلَى ظَهْرِ مُحَمَّدٍ إِذَا سَجَدَ . فَانْبَعَثَ أَشْقَى الْقَوْمِ فَجَاءَ بِهِ فَنَظَرَ حَتَّى سَجَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضَعَهُ عَلَى ظَهْرِهِ بَيْنَ كَتِفَيْهِ وَأَنَا أَنْظُرُ لَا أُغْنِي شَيْئًا لَوْ كَانَ لِي مَنَعَةٌ . قَالَ : فَجَعَلُوا يَضْحَكُونَ وَيُحِيلُ بَعْضُهُمْ عَلَى بَعْضٍ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاجِدٌ لَا يَرْفَعُ رَأْسَهُ ، حَتَّى جَاءَتْهُ فَاطِمَةُ فَطَرَحَتْ عَنْ ظَهْرِهِ ، فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ ثُمَّ قَالَ : اللَّهُمَّ عَلَيْكَ بِقُرَيْشٍ ثَلَاثَ مَرَّاتٍ ، فَشَقَّ عَلَيْهِمْ إِذْ دَعَا عَلَيْهِمْ ، قَالَ : وَكَانُوا يَرَوْنَ أَنَّ الدَّعْوَةَ فِي ذَلِكَ الْبَلَدِ مُسْتَجَابَةٌ ....) رواه البخاري(233)ومسلم(3349) ، ومن فضائلها ما ثبت أيضاً في الصحيحين أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( فَاطِمَةُ بَضْعَةٌ مِنِّي فَمَنْ أَغْضَبَهَا أَغْضَبَنِي ) رواه البخاري(3437) ومسلم(4483)

والله أعلم .

انظر نزهة الفضلاء تهذيب سير أعلام النبلاء 1/116

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ربط خيط مقروء عليه آيات من القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 11788: ربط خيط مقروء عليه آيات من القرآن
السؤال:

السؤال : هل يجوز أن نقرأ القرآن على خيط أو ما شابهه، ثم نربطه حول معصم الطفل لحمايته من العين أو من الأمراض؟
أو بدلا عن ذلك، فهل يجوز أن نقوم بوضع آيات قرآنية داخل كبسولة معدنية صغيرة ثم نربطها حول معصم المسلم لحمايته من الاصابة بالعين أو البلايا؟
الناس عندنا في حينا السكني يعملون الأمرين أعلاه كثيرا. إنهم يقصدون إمام المسجد المحلي ليقدم لهم هذه الخدمات. وأنا لا أريد أن أفعل هذا لطفلي ما لم يكن هناك سبب تقبل به الشريعة.
أرجو أن تساعدني في الوصول للحقيقة.

الجواب:

الجواب :

الحمد لله
لا يجوز ربط هذه الخيوط أو القلائد ، قال صلى الله عليه وسلم : " من تعلّق تميمة فلا أتمّ الله عليه "

وقال : " من تعلّق شيئا وُكل إليه " ، وقال : " من تعلّق تميمة فقد أشرك " .

وقد أمر النبي عليه الصلاة والسلام بقطعها كما في الحديث عن عمران بن الحصين أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال ما هذه الحلقة قال هذه من الواهنة قال انزعها فإنها لا تزيدك إلا وهنا . رواه ابن ماجة .

الشيخ وليد الفريان . (www.islam-qa.com)


هل يصلح كمبيوتر به صور عارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 11789: هل يصلح كمبيوتر به صور عارية
السؤال:

السؤال :
يقول نعمل في ورشة كمبيوتر لإصلاح الأجهزة ، أتي لنا بجهاز لإصلاحه ؛ فاكتشفنا أنه مليء بالصور العارية ، هل نرفض إصلاحه ، أم نصلح الجهاز ونمسح الصور وننصح الشخص ؟.

الجواب:

الجواب :
الحمد لله

وجهت هذا السؤال لشيخنا محمد بن صالح العثيمين فأجاب حفظه الله :

أرى أن يقولوا للشخص نحن لا نصلحه ؛ لأنهم لو أصلحوه ومحوا الصور وضع أشياء جديدة ، فلا يصلحونه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أمه تميل إلى زوجة أخيه أكثر من زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 11790: أمه تميل إلى زوجة أخيه أكثر من زوجته
السؤال:

والدتي لا تصلي أبدا، وهي تقع في الغيبة وتكرهني لأني واجهتها بتعاليم الدين الإسلامي. ولقد اصطحبتها معي للحج رجاء أن تتبع الطريق المستقيم بإذن الله. والآن، فهـي متعلقة كثيرا بأخي الأصغر، وبعد أن تزوج، فقد أصبحت تصرف على زوجته بشكل مستمر. أما زوجتي فإنها تطيعها بهدوء وتقوم بكل أعمال المنزل الروتينية. كما أن والدتي كانت تلعنني دائما. فهل أعاملها بصرامة، أم أن ذلك يخالف تعاليم الإسلام؟.

الجواب:

الحمد لله
مهما فعلت والدتك من أخطاء تجاهك فينبغي أن تتحمل وتصبر ، بل ينبغي أن تستثمر وجودها على قيد الحياة لتعتني ببرها ففي ذلك أجر عظيم . وقد بكى أحد السلف حين مات أحد والديه فقال : كان لي بابان إلى الجنة فأغلق أحدهما . بل قال النبي عليه الصلاة والسلام : " رغم أنف من أدرك والديه أو أحدهما عند الكبر ثم لم يغفر له " . والوالدان يصعب أن يتحكما في عواطفهما ، ويحصل منهما كثيرا أن يميلا لبعض الأولاد دون بعض ، فعلينا أن نتحمّل ذلك منهم ونصبر ، وعما قريب سنكون _ إن طال بنا العمر _ مكانهما .

الشيخ محمد الدويش .

وإذا استمرت أمك على ترك الصلاة فعليك الاستمرار في دعوتها بالحسنى واللين والرفق وتجتهد لها بالدعاء لعل الله أن يهديها .

وتارك الصلاة بالكلية كافر ولكنَّ الوالدين يعاملان معاملة خاصة حتى لو كانا كافرين لقوله تعالى : ( وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفاً ) لقمان/15 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معاشرة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 11793: معاشرة غير المسلمين
السؤال:

أنا طالب مسلم ، وأنا أعيش حالة ضياع بين مصاحبة المسلمين وغير المسلمين . ففي أيام الجمع عادة، فأنا أبقى مع المسلمين ، أما في باقي أيام الأسبوع، فأبقى مع غير المسلمين في الجامعة . ومشكلتي هي أني أميل إلى قضاء جزء كبير من وقتي مع غير المسلمين. ومع وجود الإغراءات من حولي ، فأنا لا أعرف كيف أفعل مع النساء . أنا لا أشرب الخمر، ولا أدخن، لكن عندما يتعلق الأمر بالنساء ، فإني أصبح ضعيفا . وبسبب مواقفي الإسلامية ، فإن الفتيات يجدنني لطيفا بالمقارنة مع أصدقائي الآخرين . وأنا أتمنى لو أني أعرف بعض الأخوات المسلمات ، اللآتي أحترمهن حقا ، لأتمكن من التحدث إليهن (من منظور إسلامي) ولا أضطر عندها لأن أقضي وقتي مع الفتيات غير المسلمات . كنت أحاول منذ وقت طويل ، لكن أحيانا يكون مجرد المحاولة لا يكفي . فبماذا تنصحني ؟.

الجواب:

الحمد لله

سؤالك يدل على وجود الخير في قلبك ومحبتك له وحرصك ورغبتك في الالتزام الكامل بما أمر الله عز وجل به .

وقد ذكرت في سؤالك عدة قضايا :

الأولى :

أنك تخالط المسلمين وغير المسلمين , فاعلم يا أخي أن علاقة المسلم مع المسلمين تختلف عن علاقته مع غيرهم , وذلك أن المسلم يجب عليه أن يوالي أخاه المسلم , بأن يكن له المحبة القلبية والتقدير والاحترام , كما قال الله عز وجل : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ ) التوبة / 71 ولإخوانك المسلمين عليك حقوق يجب أن تؤديها إليهم , وليس هذا المقام مقام بيانها وبإمكانك الإطلاع على بعضها في إجابة السؤال رقم : 11413 .

أما غير المسلم فالواجب على المسلم أن يتبرأ منه , ولا يُكِن له أي مودة قلبية , كما قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ ) الممتحنة / 1 . وقال تعالى : ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ) الممتحنة / 4 .

ولكن هذا لا يمنعه من التعامل معه بأسلوب حسن ترغيبا له في الإسلام , على أن يكون ذلك وفق الضوابط الشرعية , كما قال تعالى : ( لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ ) الممتحنة / 8 .

وعلى المسلم أن يحرص كل الحرص على دعوة غير المسلمين إلى الإسلام بكل الوسائل الشرعية الممكنة , والتي يرجى معها النفع والاستجابة , كما قال تعالى : ( ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ ) النحل / 125 .

وقال تعالى : ( وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ ) فصلت /33 .

وروى مسلم في "صحيحه" (2674) من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال : " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه ، لا ينقص ذلك من آثامهم شيئا " .

الثانية :

أنك تميل إلى قضاء جزء كبير من وقتك مع غير المسلمين , وقد عبرت عن ذلك بأنه مشكلة , وهو كذلك بالفعل , لأن مخالطة المسلم لغير المسلمين وفي مجتمع غير إسلامي مع الميل إليهم , هذا مما يؤثر على الإنسان في عقيدته ودينه وخلقه ( لا سيما وقد ذكرت في سؤالك بأنك لا تشرب الخمر ولا تدخن _ وهذا من فضل الله عليك _ مما يفهم منه وقوع مثل هذه الأشياء من أولئك القوم ) ولهذا جاءت النصوص الشرعية بالتحذير من مخالطة ومعاشرة غير المسلمين , فقد أمر الله عز وجل بالهجرة من بلد الكفر إلى بلد الإسلام , كما قال تعالى : ( إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً .إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً ) النساء /97_ 98 .

وروى أبو داود في "سننه" (2645) والترمذي في "جامعه" (1640) من حديث جرير بن عبد الله أن رسول الله صلى الله عليه وسلم قال : " أنا برئ من كل مسلم يقيم بين أظهر المشركين " . قالوا : يا رسول الله ، ولم ؟ قال : " لا ترايا ناراهما " . والحديث صححه الألباني في "الإرواء" (1207) .

قال ابن القيم في "تهذيب السنن" (عون _ 7/304) : ( والذي يظهر من معنى الحديث : أن النار هي شعار القوم عند النزول وعلامتهم , وهي تدعو إليهم , والطارق يأنس بها , فإذا ألم بها جاور أهلها وسالمهم , فنار المشركين تدعو إلى الشيطان وإلى نار الآخرة , فإنها إنما توقد في معصية الله , ونار المؤمنين تدعو إلى الله وإلى طاعته وإعزاز دينه , فكيف تتفق الناران , وهذا شأنهما ؟! وهذا من أفصح الكلام وأجزله , المشتمل على المعنى الكثير الجليل بأوجز عبارة ) ا.هـ .

وروى أبو داود (2787) من حديث سمرة بن جندب أن النبي صلى الله عليه وسلم قال : " من جامع المشرك وسكن معه فإنه مثله " . ورواه الحاكم (2/141) بإسناد آخر عن سمرة ولفظه : " لا تساكنوا المشركين ولا تجامعوهم فمن ساكنهم أو جامعهم فليس منا " . والحديث حسنه الألباني في "الصحيحة" (2330) بمجموع طريقيه .

وروى الإمام أحمد (4/365) والنسائي(4177) من حيث جرير قال : أتيت النبي صلى الله عليه وسلم وهو يبايع , فقلت : يا رسول الله ابسط يدك حتى أبايعك , واشترط علي , فأنت أعلم . قال : " أبايعك على أن تعبد الله , وتقيم الصلاة , وتؤتي الزكاة , وتناصح المسلمين , وتفارق المشرك " . والحديث صححه الألباني في "الصحيحة" (636) .

فهذه النصوص تدل على أن الأصل في المسلم أن لا يقيم مع الكفار في بلادهم , وأن الواجب عليه الانتقال منها إلى بلاد الإسلام , ويستثنى من ذلك من كانت إقامته لضرورة , ولكن الضرورة تقدر بقدرها , فعلى المسلم أن يكون مع أولئك بقالبه لا بقلبه ، وعليه أن يجتنب مخالطتهم بدون حاجة .

فالواجب عليك يا أخي أن تبحث عن رفقة صالحة من المسلمين يعنونك على تعلم دينك والاستقامة عليه , وعليك أن تستغل أوقات فراغك بقراءة القرآن , وقراءة الكتب النافعة في سيرة الرسول صلى الله عليه وسلم وأصحابه , وفي أحكام الدين وآدابه وأخلاقه , وبذكر الله عز وجل , قال ابن القيم في "الوابل الصيب" (86) وهو يعدد فوائد الذكر : ( أنه أيسر العبادات , وهو من أجلها وأفضلها , فإن حركة اللسان أخف حركات الجوارح وأيسرها , ولو تحرك عضو من الإنسان في اليوم والليلة بقدر حركة لسانه لشق عليه غاية المشقة , بل لا يمكنه ذلك ) ا.هـ .

ويمكنك أيضا أن تشغل وقتك بالاستماع إلى الأشرطة النافعة , وبتصفح المواقع المفيدة على شبكة "الانترنت" .

وإن مما يعينك على الانصراف عن مخالطة غير المسلمين : تذكر أن هؤلاء الكفار _ وإن كانت معاملتهم حسنة ولهم حسنات _ إلا أنهم قد جمعوا جملة من المنكرات العظيمة واحد منها كفيل بأن يحبط كل عمل عملوه , ومن تلك المنكرات ما يعتقده النصارى _ مثلا _ من أن الله ثالث ثلاثة ، كما قال تعالى : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ ) المائدة / 73 .

وبقية الملل الكفرية كلها تجعل لله شريكا , أو لا تؤمن بوجود الإله أصلا .

والكفار عموما لا يؤمنون بالقرآن ولا برسالة نبينا محمد صلى الله عليه وسلم , بل يكذبون بالقرآن ويكذبون بنبينا صلى الله عليه وسلم , فكيف يميل إليهم المسلم مع كفرهم وضلالهم .

فهم وإن أعطوك شيئا من حقك بمعاملتك بالحسنى فقد سلبوا الله حقه وسلبوا القرآن حقه وسلبوا نبينا صلى الله عليه وسلم حقه , وحق الله وحق كتابه وحق نبيه أعظم من حقنا الشخصي , فتذكر هذا ، فإنه ممن يعينك على بغضهم وعداوتهم حتى يؤمنوا بالله وحده , كما سبق في الآية الكريمة : ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ) الممتحنة / 4 .

ولكن نؤكد على أنه لا مانع من أن يحسن المسلم إليهم وفق الضوابط الشرعية , لا سيما إذا كانوا ممن يحسنون إلينا , فقد قال تعالى : ( هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ ) الرحمن / 60 .

الثالثة :

مخالطتك للفتيات غير المسلمات , ورغبتك في التعرف على فتيات مسلمات , اعلم يا أخي أن من مقاصد الشريعة الإسلامية الأساسية حفظ الأعراض , وقد فرضت شريعتنا الغراء تدابير كثيرة لتحقيق هذا المقصد السامي , ومن ذلك المنع من اختلاط الرجال بالنساء حتى في أشرف المواضع وعند طلب أسمى المقاصد , فمن هدي الإسلام فصل الرجال عن النساء في المساجد , روى مسلم في "صحيحه" (440) من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " خير صفوف الرجال أولها وشرها آخرها , وخير صفوف النساء آخرها وشرها أولها " .

قال النووي في شرح صحيح مسلم (4/159) : ( والمراد بشر الصفوف في الرجال والنساء أقلها ثوابا وفضلا وأبعدها من مطلوب الشرع وخيرها بعكسه وإنما فضل آخر صفوف النساء الحاضرات مع الرجال لبعدهن من مخالطة الرجال ورؤيتهم وتعلق القلب بهم عند رؤية حركاتهم وسماع كلامهم ونحو ذلك وذم أول صفوفهن لعكس ذلك والله أعلم ) ا.هـ

وروى البخاري في "صحيحه" (837) من حديث أم سلمة قالت : كان رسول الله صلى الله عليه وسلم إذا سلم قام النساء حين يقضي تسليمه , ومكث يسيرا قبل أن يقوم . قال الزهري : فأرى _ والله أعلم _ أن مكثه لكي ينفذ النساء قبل أن يدركهن من انصرف من القوم .

فإذا كانت المساجد التي هي أشرف المواضع قد جاءت الشريعة بفصل الرجال عن النساء فيها فغيرها من باب أولى .

وأيضا التعليم الذي هو أسمى المقاصد , ومع هذا فقد راعت الشريعة فيه فصل النساء عن الرجال ، روى البخاري (101) ومسلم (2633) من حديث أبي سعيد الخدري قال : جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت : يا رسول الله ، ذهب الرجال بحديثك فاجعل لنا من نفسك يوما نأتيك فيه ، تعلمنا مما علمك الله ، قال : " اجتمعن يوم كذا وكذا " فاجتمعن ، فأتاهن رسول الله صلى الله عليه وسلم فعلمهن مما علمه الله ... الحديث , واللفظ لمسلم .

وروى مسلم (885) من حديث جابر بن عبد الله قال : شهدت مع رسول الله صلى الله عليه وسلم الصلاة يوم العيد ، فبدأ بالصلاة قبل الخطبة بغير أذان ولا إقامة ، ثم قام متوكئا على بلال فأمر بتقوى الله وحث على طاعته ، ووعظ الناس وذكرهم ، ثم مضى حتى أتى النساء فوعظهن وذكرهن .

ومن الأحكام الشرعية المتعلقة بهذا الباب أن الله عز وجل أمر الرجال والنساء بغض البصر , فالمسلم لا يجوز له أن ينظر إلى امرأة أجنبية عنه , وكذلك المرأة لا يجوز لها أن تنظر إلى أجنبي عنها , قال الله تعالى : )قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ . وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا ) الآية النور / 30 _ 31 .

وروى مسلم في "صحيحه" (2159) من حديث جرير بن عبد الله قال : سألت النبي صلى الله عليه وسلم عن نظر الفجأة ؟ فأمرني صلى الله عليه وسلم أن أصرف بصري .

وروى أبو داود (2149) والترمذي (2777) من حديث بريدة بن الحصيب أن النبي صلى الله عليه وسلم قال لعلي : " يا علي ، لا تتبع النظرة النظرة ، فإن لك الأولى ، وليست لك الآخرة " . والحديث حسنه الألباني في "جلباب المرأة المسلمة" (ص:77) .

وأيضا جاءت الشريعة بالنهي عن خلوة الرجل بالمرأة الأجنبية , وجاءت بالمنع من مصافحة الرجل للمرأة الأجنبية ، وغير ذلك من الأحكام التي لا يتسع المقام لبسطها [ للاستزادة بإمكانك مراجعة أجوبة الأسئلة التالية : 2459 ، 2986 ، 9989] .

وهذه الأحكام تنطبق على المرأة المسلمة وغير المسلمة ما لم تكن من محارم الرجل .

وعليه يا أخي فالواجب عليك أن تبتعد عن مخالطة النساء الأجنبيات وإن كن مسلمات , وأن لا تستجيب إلى ما يوقعه الشيطان في قلبك من نزغات , من إعجاب بعض الفتيات بك ونحو ذلك , واجعل تحقيق رضى الله هو غايتك , روى الترمذي (2414) من حديث عائشة أن النبي صلى الله عليه وسلم قال : " من التمس رضا الله بسخط الناس كفاه الناس ، ومن التمس رضا الناس بسخط الله وكله الله إلى الناس " . والحديث صححه الألباني في "الصحيحة" (2311) .

أخي اعلم أنك قد تجد صعوبة في تطبيق ذلك في بادئ الأمر , ولكن عليك أن تجاهد نفسك , فقد قال تعالى : )وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ ) العنكبوت / 69 .

وعليك أن تصبر وتصابر وتحتسب , كما قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ ) آل عمران / 200 .

واعلم أنك إذا حرصت على تقوى الله فإنك في النهاية سوف تجد لك مخرجا من كل ضيق , كما قال تعالى : (ِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً ) الطلاق / 2 .

وسوف يسهل عليك كل ما كنت تجده صعبا , فالله عز وجل وجل يجعل الحَزْن إذا شاء سهلا .

وأيضا سوف يعرف عنك الآخرون التزامك بما أمرك به دينك , مما يجعلهم يحترمون ذلك منك ويقدرونه لك .

وفي الختام أوصيك بالإكثار من دعاء الله عز وجل , لاسيما في أوقات الإجابة ومواضعها , كالسجود وقبل السلام من الصلاة وفي الثلث الأخير من الليل , وبين الأذان والإقامة , فأدعو الله بأن يثبتك على الإسلام , واستعن بالله على التمسك بأوامره والبعد عن معاصيه , واسأل الله أن يجعل لك من كل ضيق مخرج ومن كل هم فرجا , والله معك .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تشمير الأكمام في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 11796: حكم تشمير الأكمام في الصلاة
السؤال:

السؤال :
هل يعد تشمير الأكمام من الكفت المنهي عنه في الصلاة وإذا كان من الكفت فهل يختلف حكمه لو أني دخلت في الصلاة كنت على هيئة التشمير هذه قبل أن أدخل فيها أي أني لم أفعل هذا التشمير في أثناء الصلاة أم أنهما سواء؟.

الجواب:

الجواب :
الحمد لله

لا يجوز تشمير الأكمام بكفها أو ثنيها لئلا تقع على الأرض عند السجود في أثناء الصلاة ولا قبل الصلاة لقول النبي صلى الله عليه وسلم : ( أمرت أن أسجد على سبعة أعظم وأن لا أكف شعرا ولا ثوبا ) رواه البخاري ومسلم .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 7/38. (www.islam-qa.com)


كيف يُراجع المطلق زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 11798: كيف يُراجع المطلق زوجته
السؤال:

أعلم أن الشخص عند زواجه فإنه يحتاج لمباركة والديه وموافقتهما، لكن ماذا إذا كان الزوجان قد تفرقا، وهما الآن يفكران في الرجوع إلى بعضهما، فهل يحتاجان أيضا إلى مباركة عائلتيهما والمرور بكل تلك الأمور مرة أخرى ؟.

الجواب:
الحمد لله

إذا طلق الرجل زوجته ، وكانت هذه الطلقة هي الأولى أو الثانية ولم تخرج من العدة [ بأن تضع حملها إن كانت حاملاً ، أو تمر عليها ثلاث حِيَضات ] ، فيمكن أن يراجع زوجته بقوله : راجعتك أو أمسكتك ، فتصح الرجعة ، أو بفعل ينوي به الرجعة كما لو جامعها بنيّة الرجعة فتحصل الرجعة أيضاً .

والسنة في ذلك الإشهاد على الرجعة ، بأن يُشهد شاهدين لقول الله تعالى : (فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ ) الطلاق: من الآية2 ، وبذلك تحصل الرجعة .

أما إذا خرجت الزوجة من العدة بعد الطلقة الأولى أو الثانية ، فلا بد من عقد جديد ، وهو في ذلك مثل باقي الرجال يخطبها إلى وليها وإلى نفسها ، ومتى وافقت ووافق وليها تراضيا على المهر الذي يرضيها ثم يتم العقد ، وذلك بحضرة شاهدين عدلين

أما إذا طلقها الطلقة الأخيرة ـ أي الثالثة ـ حرمت عليه حتى تنكح زوجاً غيره نكاحا شرعيا ويدخل بها أي يطأها ثم يفارقها إما بطلاق أو وفاة ، لقوله تعالى : ( فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ ) البقرة/230 ، ولا يحل أن يتفق مع شخص ينكحها ثم يفارقها فهذا منكر من كبائر الذنوب ، ولا يحلها هذا النكاح لزوجها السابق بل قد لعن رسول الله صلى الله عليه وسلم المحلِل والمحَلَل له .

انظر كتاب فتاوى الطلاق للشيخ عبد العزيز بن باز 1/195-210. (www.islam-qa.com)


من الذي جمع الأحاديث الصحيحة غير البخاري ومسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 11802: من الذي جمع الأحاديث الصحيحة غير البخاري ومسلم
السؤال:

السؤال : من هم الذين جمعوا الأحاديث الصحيحة غير البخاري ومسلم؟ (التي تعتبر صحيحة).

الجواب:

الجواب :

الحمد لله
هناك من قام بجمع الأحاديث الصحيحة غير البخاري ومسلم مثل إبن خزيمة وابن حبّان في صحيحيهما وابن السكن في صحيحه ، والحاكم في المستدرك ، والضياء المقدسي في المختارة ، ولكن لم يبلغ عمل أحد منهم مبلغ الصحيحين .

الشيخ سعد الحميد . (www.islam-qa.com)


قسمة رجل مات وترك زوجة وأماً وأخاً وأختاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 11803: قسمة رجل مات وترك زوجة وأماً وأخاً وأختاً
السؤال:

السؤال : مات رجل وترك من خلفه زوجة وأخ وأخت وأم. فكيف تقسم ممتلكاته بين الورثة هؤلاء؟.

الجواب:

الجواب :

الحمد لله
تقسم ممتلكات هذا الرجل بين ورثته المذكورين على النحو التالي :

للزوجة الربع ، وللأم السدس ، والباقي على الأخوة للذكر مثل حظ الأنثيين .

فلو كانت التركة مثلاً : 18000

فللزوجة : ربع التركة وتساوي : 4500 ،

وللأم : سدس التركة وتساوي : 3000 ،

والباقي ( 18000 - 7500 = 10500 ) يقسم ثلاثة أقسام :

ثلث للأنثى ويساوي : 3500 ،

وثلثان للذكر ويساوي : 7000 ، والله أعلم .

الشيخ سعد الحميد . (www.islam-qa.com)


نصراني يسأل لماذا خلق الله البشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 11804: نصراني يسأل لماذا خلق الله البشر
السؤال:

السؤال : وفقا للقرآن و/أو السنة، لماذا خلق الله البشر؟.

الجواب:

الجواب :

الحمد لله
خلق الله الجن والبشر لعبادته وتوحيده ، وامتثال أمره واجتناب نواهيه ، قال تعالى : ( وما خلقت الجن والإنس إلا ليعبدون ) ، أي يوحدونه فيفردونه بالعبادة دون غيره ، ومن شرط صحة عبادته الإيمان برسوله صلى الله عليه وسلم ، والإقتداء به لأنه هو القدوة والأسوة ، قال تعالى : ( لقد كان لكم في رسول الله أسوة حسنة ) .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


حكم من يرى أن السحر لا يضر ما دام أنه لم يسبب شيئاً من المشاكل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 11809: حكم من يرى أن السحر لا يضر ما دام أنه لم يسبب شيئاً من المشاكل
السؤال:

السؤال : ما رأي سماحتكم في رجل استعمل الرقية ، ولم ير أنها تنفعه فتحول عنه السحر ، ويقول : إنه لا يضر مادام أنه لا يسبب شيئاً من المشاكل ؟.

الجواب:

الجواب :

الحمد لله
السحر منكر وكفر ، وإذا كان المريض لم يشف بالقراءة فالطب أيضاً لا يلزم منه الشفاء ؛ لأنه ليس كل علاج ينفع ويحصل به المقصود ، فقد يؤجل الله الشفاء إلى مدة طويلة ، وقد يموت الإنسان بهذا المرض ، وليس من شرط العلاج أن يشفى الإنسان ، وليس ذلك بعذر إذا عالج عند إنسان بالقراءة ولم يظهر له الشفاء أن يتوجه إلى السحرة ، لأن المكلف مأمور بتعاطي الأسباب الشرعية المباحة ، وممنوع من تعاطي الأسباب المحرمة ، كما قال النبي صلى الله عليه وسلم : ( عباد الله تداووا ، ولا تداووا بحرام ) ، وروي عنه صلى الله عليه وسلم أنه قال : ( إن الله لم يجعل شفاءكم فيما حرم عليكم ) .

فالأمور كلها بيد الله سبحانه ، فهو الذي يشفي من يشاء ، ويقدر الموت والمرض على من يشاء ، كما قال سبحانه : ( وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شيء قدير ) الأنعام/17 ، وقال تعالى : ( وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم ) يونس الآية/107 ، فعلى المسلم الصبر والاحتساب ، والتقيد بما أباح الله له من الأسباب و الحذر مما حرم الله عليه ، مع الإيمان بأن قدر الله نافذ وأمره سبحانه لا راد له ، كما قال عز وجل : ( إنما أمره إذا أراد شيئاً أن يقول له كن فيكون ) يس/82 ، وقال سبحانه : ( وما تشاءون إلا أن يشاء الله رب العالمين ) التكوير/29 ، والآيات في هذا المعنى كثيرة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/112. (www.islam-qa.com)


هل يشترط حضور الزوجين وليمة النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 11810: هل يشترط حضور الزوجين وليمة النكاح
السؤال:

السؤال : هل يجب أن يكون العريس والعروس موجودين أثناء مباركة زواجهما؟.

الجواب:

الجواب :

الحمد لله
إذا كان المقصود بالمباركة هنا العقد ، فلا بد من حضور الزوج ( العريس ) وولي أمر الزوجة ( العروس ) لأنه لا يمكن العقد إلا بالإيجاب من الولي والقبول من الزوج . وأما إذا كان المراد بالمباركة هنا حفل الزواج والوليمة التي تقام بمناسبة العرس فلا بأس أن تقام بسببهما وإن لم يحضرا .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


ركوب المرأة الدراجة النارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 11817: ركوب المرأة الدراجة النارية
السؤال:

السؤال : هل يجوز للمرأة المسلمة المقيمة في بلاد الكفار أن تركب الدراجة الهوائية أو النارية بالحجاب الكامل ؟.

الجواب:

الجواب :
الحمد لله

عرضت السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

لا أرى هذا ، لأنه يمكن إدراكها وملاحقتها .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


كم عدد المرات التي ينبغي أن يدعى فيها غير المسلم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 11865: كم عدد المرات التي ينبغي أن يدعى فيها غير المسلم؟
السؤال:

كم هي عدد المرات التي يمكننا أن نلقي فيها محاضرات على أشخاص من غير المسلمين ، والذين يظهر عليهم عدم الاهتمام بالرسالة التي نحاول إيصالها لهم ؟ نحن مجموعة من المتطوعين للقيام بالدعوة ، ونحن نقوم بزيارة الورش والمصانع والمستشفيات . وفي أغلب الأوقات فنحن نقوم بإعادة الزيارة للموقع الواحد 4 أو 5 مرات . لكننا وجدنا أنه لا يوجد من يستمع إلينا . أما بعض الذين يجلسون فيكونون ممن أمرهم (أجبرهم) صاحب المؤسسة على الحضور .

الجواب:

الحمد لله

نسأل الله أن يجزيكم خيرا ، وأن يبارك في عملكم وسعيكم .

ليس هناك عدد معين لما ينبغي إلقاؤه من المحاضرات على من ذكرت ، بل ذلك يرجع إلى عدد المواقع ، التي تزورونها والوقت المتاح لديكم ، ومدى إقبال الناس عليكم ، فالحكمة مطلوبة من الداعية في دعوته ، وقد كان النبي صلى الله عليه وسلم يتخول أصحابه الموعظة حتى لا يسأموا وهكذا فكونوا ، احرصوا على الدعوة بالتي هي أحسن ، واختاروا الزمان والمكان المناسب للدعوة .

والداعية لا ييأس من تكرار دعوته مرات ومرات ، فإن أمر القلوب بيد الله تعالى ، وما على الداعية إلا البلاغ ، والكلمة التي قد يستهين بها الداعية ربما ظل أثرها في قلب المدعو سنين ثم تكون سببا في هدايته .

وهذه الكلمة – حتى تؤتي ثمارها - ينبغي أن يصحبها الابتسامة ، والرحمة، والرغبة الصادقة في إنقاذ هؤلاء المساكين ، وانتشالهم من ظلمات الكفر والإلحاد ، وإن استطاع الداعية أن يضيف إلى كلمته مالا أو مساعدة ، فليفعل فإن ذلك يعطي مصداقية لما يعرض من القيم والمثل ، ويهيئ القلوب لاستقبال ما يرد عليها من الخير ، ويزيل ما فيها من البغض والصد والإعراض .

وكذلك السعي في حل ما يعرض لهؤلاء المدعوين من مشكلات مع أصحاب الأعمال التي يعملون عندهم ، له أثر كبير في جذب قلوبهم إلى الداعية ، وقديما قيل :

أحسن إلى الناس تستعبد قلوبهم فطالما استعبد الإنسان إحسان

وخير من ذلك قول الحق سبحانه : ) وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ ) فصلت / 34 .

وينبغي أن تتركوا بيد هؤلاء المدعوين ما ينظرون فيه حال فراغهم ، وعند غيابكم ، من نشرات ومطويات وكتيبات ، فإن تفكر الإنسان في الحق حال انفراده بنفسه أدعى لقبوله والإذعان له .

وليكن من دعوتكم التوجه إلى أصحاب الأعمال أنفسهم بالنصيحة بأن يحسنوا إلى هؤلاء العمال ويظهروا لهم حسن أخلاق الإسلام ، فكثيراً ما كان ذلك سبباً لإسلام العمال ، كما أن سوء معاملة صحاب العمل وظلمه للعمال قد يكون سبباً لصدهم عن الدخول في الإسلام .

وفقكم الله تعالى وجعلكم هداة مهتدين

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إنما الطاعة في المعروف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 11872: إنما الطاعة في المعروف
السؤال:

ماذا تتصرف المرأة إذا هددها زوجها بالطلاق إن هي لم تفعل أمرا محرما ؟.

الجواب:

الحمد لله

يجب أن نعلم أنه لا طاعة لمخلوق في معصية الخالق ، كما قال النبي صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) وليس من المعروف فعل المحرم ، بل هذا من المنكر فعلى الزوجة إذا هددها زوجها أن تفعل محرماً ، وإن لم تفعل فإنه سيطلقها عليها أن تعنى بمناصحته وتخويفه وبيان أن هذا محرم ، ولا يجوز وبيان الأدلة على ذلك ، فالسائلة لم تفصح عن هذا المحرم ما هو وما هي درجة التحريم ، فالأحسن أن تبين ماهو المحرم لكي يكون الجواب واضحاً ، ولكن الأصل أنه لا يُفعل ولا طاعة لمخلوق في معصية الخالق .

وأن على هذه المرأة أن تمتنع من فعل المحرم ، لأن طاعة الله مقدمة على طاعة زوجها ، وعليها أن تجاهد وأن تحتسب ، وأن تلجأ الى الله عز وجل ، وتكثر من الدعاء والتضرع بأن يهدي الله زوجها ، وأن يصرفه عن مثل هذا العمل ، فإن الدعاء سلاح عظيم ، والله عز وجل لا يخيب سائلا سأله .

وأيضاً إن كان بإمكانها أن تشتري له شيئا من الكتب أو الأشرطة ، وأن تستعين بعد الله عز وجل بأحد أقاربها ، أو من طلبة العلم في مدينتها ، أو إمام المسجد ونحو ذلك في مناصحة زوجها وتوجيهه وتخويفه بالله عز وجل ، وترغيبه وأن من ترك شيئا لله عوضه الله خيراً منه .

الشيخ الدكتور خالد المشيقح (www.islam-qa.com)


أسقطت الجنين في شهره الثاني ، فهل عليها كفارة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 11875: أسقطت الجنين في شهره الثاني ، فهل عليها كفارة؟
السؤال:

لدي خمسة أطفال والحمد لله ، وقدر الله أن أحمل بالطفل السادس ، ولكني قمت بأخذ حبوب لإسقاطه ، وذلك بعد شهر ونصف تقريباً من الحمل ، وبالفعل سقط ، وأنا الآن نادمة جداًّ على ما فعلت ، فماذا أفعل ؟ وهل عليّ كفارة ؟.

الجواب:

الحمد لله

أولاً :

" الأصل في حمل المرأة أنه لا يجوز إسقاطه في جميع مراحله إلا لمبرر شرعي ، فإن كان الحمل لا يزال نطفة وهو ما له أربعون يوماً فأقل ، وكان في إسقاطه مصلحة شرعية أو دفع ضرر يتوقع حصوله على الأم - جاز إسقاطه في هذه الحالة ، ولا يدخل في ذلك الخشية من المشقة في القيام بتربية الأولاد أو عدم القدرة على تكاليفهم أو تربيتهم أو الاكتفاء بعدد معين من الأولاد ونحو ذلك من المبررات الغير شرعية .

أما إن زاد الحمل عن أربعين يوماً حرم إسقاطه ، لأنه بعد الأربعين يوماً يكون علقة وهو بداية خلق الإنسان ، فلا يجوز إسقاطه بعد بلوغه هذه المرحلة حتى تقرر لجنة طبية موثوقة أن في استمرار الحمل خطراً على حياة أمه ، وأنه يخشى عليها من الهلاك فيما لو استمر الحمل ، وعلى ذلك فإقدامك على إسقاط الحمل بعد بلوغه شهراً ونصف شهر من تلقاء نفسك . . . إقدام على عمل محرم ، يجب عليك التوبة النصوح منه ، وعدم العودة لمثل هذا العمل السيء مستقبلاً " اهـ . "فتاوى اللجنة الدائمة" (21/450) .

ثانياً :

وأما الكفارة ، فلا تجب عليك ، وذلك لأن الكفارة لا تجب إلا بإسقاط الحمل الذي نفحت فيه الروح ، ويكون ذلك بعد مرور مائة وعشرين يوماً على الحمل .

جاء في "فتاوى اللجنة الدائمة" (21/434) :

" إذا كان الحمل الذي أسقطته قد نفخت فيه الروح بأن كان قد تم له أربعة أشهر فأكثر فإن عليها الكفارة ، وهي عتق رقبة مؤمنة ، فإن لم تجد فإنها تصوم شهرين متتابعين ، وإن كان لم تنفخ فيه الروح فإنها تأثم بإسقاطه ، وليس عليها كفارة ، وإنما عليها التوبة والاستغفار " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حامل تشعر بالغثيان دائماً كيف تصلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 11878: حامل تشعر بالغثيان دائماً كيف تصلي ؟
السؤال:

لدي بعض الأسئلة المتعلقة بالحمل والصلاة . عندما تحمل المرأة ، خصوصا عندما تكون في الفترة الأولى من الحمل ، فإنه من المعتاد أن تشعر بالمرض . أنا في أشهر حملي الأولى وأشعر بالغثيان طوال يومي . ما هو الحكم في صلاة المرأة وهي تجد ذلك ؟ هل يجوز لها أن تجمع بين الصلوات ؟ هل يجوز لها أن تجلس أثناء الصلاة ( إذا شعرت بالمزيد من الغثيان وهي واقفة ) ؟ عندما أصلي واقفة حاليا ، فأنا أصلي بسرعة مخافة أن أشعر بالمرض ، وهذا يتسبب في عدم تركيزي في الصلاة بشكل صحيح .

الجواب:

الحمد لله
أولاً : لا يجوز للمسلم أن يترك الصلاة بأي حال ، لكن من كان مريضاً فله أن يصلي على الحال الذي يستطيعه ، فيصلي قائماً فإن لم يستطع فقاعداً ، فإن لم يستطع فعلى جنبه . والدليل :

1- عن عمران بن حصين رضي الله عنهما قال : قال لي رسول الله صلى الله عليه وسلم : " صلِّ قائماً فإن لم تستطع فقاعداً ، فإن لم تستطع فعلى جنب " رواه البخاري (1117) .

2- وعن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال لمريض صلى على وسادة ، فرمى بها وقال : " صلِّ على الأرض إن استطعت ، وإلا فأومِ إيماءً ، واجعل سجودك أخفض من ركوعك " رواه البيهقي بسندٍ قوي (4359) ولكن صحح أبو حاتمٍ وقفه . وصححه الألباني في الصحيحه (323) راجع السؤال رقم (7522)

ثانياً : قولك " أشعر بالغثيان عند الحمل " هذا لايمنع من أداء الصلاة ، ولو صليت مع الإحساس بالغثيان فإن هذا لايُبطل الصلاة .

ثالثاً : قولك " هل يجوز لها أن تجمع بين الصلوات إذا كانت تجد مشقة بأداء كل صلاة في وقتها .

ومن أمثلة المشقة : السفر ، والمرض ، والمطر ، والوحل ، والريح الشديدة الباردة ...

وأما قصر الصلاة فلا يجوز إلا في السفر فقط .

وهذه المرأة التي تشعر بالغثيان وتصلي فهي مأجورة إن شاء الله على مجاهدة نفسها على الصلاة وهي في هذه الحال الشديدة ، وما يصيبها من الوهم وتعب الحمل هو من مكفرات الذنوب أيضاً لقول النبي صلى الله عليه وسلم قال : ( مَا يُصِيبُ الْمُسْلِمَ مِنْ نَصَبٍ وَلا وَصَبٍ وَلا هَمٍّ وَلا حُزْنٍ وَلا أَذًى وَلا غَمٍّ حَتَّى الشَّوْكَةِ يُشَاكُهَا إِلا كَفَّرَ اللَّهُ بِهَا مِنْ خَطَايَاهُ ) رواه البخاري (المرضى/5210) عَنْ أَبِي هُرَيْرَةَ .

والله اعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عمل استبيانات عن نسبة الداخلين إلى المواقع المشينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 11881: عمل استبيانات عن نسبة الداخلين إلى المواقع المشينة
السؤال:

نقوم على موقع إسلامي فهل يجوز لنا القيام باستبيان عن عدد الداخلين إلى المواقع السيئة والمشينة لينفع ذلك في نصحهم وقد يكون في ذلك معلومات مفيدة للدعاة والمصلحين ؟.

الجواب:

الحمد لله
إذا كان هذا الاستبيان له فوائد شرعية تنفع الدعاة وغيرهم ولا يترتب عليه محذور مثل فضح أشخاص بعينهم أو الدلالة إلى مواقع سيئة أو ترويج المنكر ونحو ذلك فلا بأس بعمله ، وقد يساعد في علاج بعض الحالات .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من يدفع تكاليف مرافق المعوق في العمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 11884: من يدفع تكاليف مرافق المعوق في العمرة
السؤال:

أنا مسلم معاق ، وسأذهب لتأدية العمرة هذا العام إن شاء الله . وأرغب أن يقابلني أخي في جدة ليأخذني إلى مكة والمدينة . وهو يريد أن يعتمر أيضاً ، لكنه يصر على أن يدفع قيمة تذكرة سفره بنفسه ، مع أني سأدفع عن إقامتنا في الفندق وعن الطعام وعن المصاريف الأخرى . هل يمكنه أن يدفع قيمة تذكرته ، أم عليَّ أنا أن أدفع تذكرته أيضا ، كما فعلت في جميع مصاريفه الأخرى ، لأنه سيأتي ليساعدني ؟.

الجواب:

الحمد لله
لا بأس أن تدفع أنت ثمن تذكرته ، ولا بأس أن يدفع هو ثمن تذكرته بنفسه ، وما دام مصراً وراغباً في الأجر فليدفعها وهو مأجور أيضاً على مرافقتك إن شاء الله .

وأنت ستؤجر أيضاً إن شاء الله عن دفع بقية النفقة عنكما ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العزل واستخدام حبوب منع الحمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 11885: العزل واستخدام حبوب منع الحمل
السؤال:

عن جابر رضي الله عنه قال : ( كنا نعزل والقرآن ينزل ) ولم ينهنا النبي صلى الله عليه وسلم عن ذلك . وأسأل عن الآتي : 1- هل يجوز استخدام الواقي أو الحبوب (المانعة للحمل) ؟ 2- إذا كان الجواب بنعم ، فما هي شروط استخدامها ؟ 3- ما هي النية التي يجب أن نكون عليها عند استخدام الموانع ؟ 4- لماذا كان الصحابة يفعلون العزل ؟.

الجواب:
الحمد لله

أولاً : الذي ينبغي للمسلمين أن يكثروا من النسل ما استطاعوا إلى ذلك سبيلاً ؛ لأن ذلك هو الأمر الذي وجه النبي صلى الله عليه وسلم إليه في قوله : ( تزوجوا الودود الولود فإني مكاثرٌ بكم الأمم ) رواه أبو داود (2050) وصححا الألباني في صحيح أبي داود (1805) .

ولأن كثرة النسل كثرة للأمة ، وكثرة الأمة من عزتها كما قال تعالى ممتناً على بني إسرائيل بذلك : ( وجعلناكم أكثر نفيرا ) الإسراء/6 وقال شعيب لقومه : ( واذكروا إذ كنتم قليلاً فكثركم ) الأعراف/86 ، ولا أحد يُنكر أن كثرة الأُمة سبب لعزتها وقوتها على عكس ما يتصوره أصحاب ظن السوء الذين يظنون أن كثرة الأمة سبب لفقرها وجوعها .

وإن الأمة إذا كثرت واعتمدت على الله عز وجل وآمنت بوعده في قوله : ( وما من دابة في الأرض إلا على الله رزقها ) هود/6 فإن الله ييسر لها أمرها ويغنيها من فضله . بناءً على ذلك تتبين إجابة السؤال :

(الحبوب المانعة للحمل) لا ينبغي للمرأة أن تستخدم حبوب منع الحمل ، إلا بشرطين :

الشرط الأول : أن تكون في حاجة لذلك مثل أن تكون مريضة لا تتحمل الحمل كل سنة أو نحيفة الجسم أوبها مانع آخر يضرها أن تحمل كل سنة .

الشرط الثاني : أن يأذن لها زوجها ؛ لأن للزوج حقاً في الأولاد والإنجاب ، ولابد من مشاورة الطبيب في هذه الحبوب : هل أخذها ضار أو ليس بضار ، فإذا تم الشرطان السابقان فلا بأس باستخدام هذه الحبوب لكن على ألا يكون ذلك على سبيل التأبيد ، لأن في ذلك قطعاً للنسل .

وأما(العزل) أثناء الجماع : فالصحيح من أقوال أهل العلم أنه لا بأس به ؛ لحديث جابر رضي الله عنه : ( كنا نعزل والقرآن ينزل ) ، يعني في عهد النبي صلى الله عليه وسلم ، ولو كان هذا الفعل حراماً لنهى النبي صلى لله عليه وسلم عنه ، ولكن أهل العلم يقولون إنه لايعزل عن الحرة إلا بإذنها لأن لها حقاً في الأولاد ، ثم إن في عزله بدون إذنها نقصاً في استمتاعها ، فاستمتاع المرأة لا يتم إلا بعد الإنزال .. وعلى هذا ففي عدم استئذانها تفويت لكمال استمتاعها وتفويت لما يكون من الأولاد ، ولهذا اشترطنا أن يكون بإذنها . ا.هـ. من فتاوى الشيخ محمد بن عثيمين .

من كتاب فتاوى إسلامية ج/3 ، ص/190 .

ثالثاً : السبب في فعل الصحابة للعزل هو عدم الرغبة في حمل المرأة – وخصوصاً الأمة - ليحصل لهم كمال الإستمتاع بها وتتمكن في الخدمة ، فقد روى أبو داود أن رجلاًً قال يارسول الله : إن لي جارية وأنا أعزل عنها وأنا أكره أن تحمل , وأنا أُريد ما يريد الرجال ، وإن اليهود تحدث أن العزل المؤودة الصغرى ؟

قال : ( كذبت اليهود لوأراد الله أن يخلقه ما استطاعت أن تصرفه ) رواه أبو داوود (كتاب النكاح/1856) وصححه الألباني في صحيح أبي داود 1903.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم لبس الذهب المحلق للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 11886: حكم لبس الذهب المحلق للنساء
السؤال:

إن بعض النسوة عندنا تشككن وارتبن من فتوى العلامة : محمد ناصر الدين الألباني محدث الديار الشامية في كتابه : (آداب الزفاف) نحو تحريم لبس الذهب المحلق عموما ، هناك نسوة امتنعن بالفعل عن لبسه ، فوصفن النساء اللابسات له بالضلال والإضلال . فما قول سماحتكم في حكم لبس الذهب المحلق خصوصا وذلك لحاجتنا الماسة إلى دليلكم وفتواكم بعد ما استفحل الأمر وزاد ، وغفر الله لكم وزادكم بسطة في العلم .

الجواب:

الحمد لله
يحل لبس النساء للذهب محلقا وغير محلق ، لعموم قوله تعالى : ( أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ ) الزخرف/18حيث ذكر سبحانه أن الحلية من صفات النساء وهي عامة في الذهب وغيره . ولما رواه أحمد وأبو داود والنسائي بسند جيد عن أمير المؤمنين علي بن أبي طالب رضي الله عنه ( إن هذين حرام على ذكور أمتي زاد ابن ماجة في روايته وحل لإناثهم ) .

ولما رواه أحمد والنسائي والترمذي وصححه وأخرجه أبو داود والحاكم وصححه وأخرجه الطبراني وصححه ابن حزم عن أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( أحل الذهب والحرير للإناث من أمتي وحرم على ذكورها ) وقد أعل بالانقطاع بين سعيد بن أبي هند وأبي موسى ، ولا دليل على ذلك يطمئن إليه ، وقد ذكرنا آنفا من صححه ، وعلى فرض صحة العلة المذكورة فهو منجبر بالأحاديث الأخرى الصحيحة كما هي القاعدة المعروفة عند أئمة الحديث .

وعلى هذا درج علماء السلف ، ونقل غير واحد الإجماع على جواز لبس المرأة الذهب ، فنذكر أقوال بعضهم زيادة في الإيضاح : -

قال الجصاص في تفسيره (ج/3 ، ص/388) في كلامه عن الذهب : ( والأخبار الواردة في إباحته للنساء عن النبي صلى الله عليه وسلم والصحابة أظهر وأشهر من أخبار الحظر ، ودلالة الآية [ يقصد بذلك الآية التي ذكرناها آنفا ] أيضا ظاهرة في إباحته للنساء .

وقد استفاض لبس الحلي للنساء منذ قرن النبي صلى الله عليه وسلم والصحابة إلى يومنا هذا من غير نكير من أحد عليهن ، ومثل ذلك لا يعترض عليه بأخبار الآحاد ) ا.هـ. وقال إلكيا الهراسي في تفسير القرآن (ج/4 ، ص/391) عند تفسيره لقوله تعالى : ( أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ ) ( فيه دليل على إباحة الحلي للنساء : والإجماع منعقد عليه ، والأخبار في ذلك لا تحصى ) .

وقال البيهقي في السنن الكبرى (ج/4 ، ص/142) لما ذكر بعض الأحاديث الدالة على حل الذهب والحرير للنساء من غير تفصيل ما نصه : ( فهذه الأخبار وما في معناها تدل على إباحة التحلي بالذهب للنساء ، واستدللنا بحصول الإجماع على إباحته لهن على نسخ الأخبار الدالة على تحريمه فيهن خاصة) ا.هـ.

وقال النووي في المجموع (ج/4 ، ص/442) : ( ويجوز للنساء لبس الحرير والتحلي بالفضة وبالذهب بالإجماع للأحاديث الصحيحة ) ا.هـ.

وقال أيضا (ج/6 ، ص/40) : ( أجمع المسلمون على أنه يجوز للنساء لبس أنواع الحلي من الفضة والذهب جميعا كالطوق والعقد والخاتم والسوار والخلخال والدمالج والقلائد والمخانق وكل ما يتخذ في العنق وغيره وكل ما يعتدن لبسه ، ولا خلاف في شيء من هذا ) ا.هـ.

وقال في شرح صحيح مسلم في باب تحريم خاتم الذهب على الرجال ونسخ ما كان من إباحته في أول الإسلام : ( أجمع المسلمون على إباحة خاتم الذهب للنساء) ا.هـ. وقال الحافظ ابن حجر رحمه الله في شرح حديث البراء : " ونهانا النبي صلى الله عليه وسلم عن سبع ، نهى عن خاتم الذهب . . . " الحديث قال (ج/10 ، ص/317) : (نهى النبي صلى الله عليه وسلم عن خاتم الذهب أو التختم به مختص بالرجال دون النساء ، فقد نقل الإجماع على إباحته للنساء) ا.هـ.

ويدل أيضا على حل الذهب للنساء مطلقا محلقا وغير محلق مع الحديثين السابقين ومع ما ذكره الأئمة المذكورون آنفا من إجماع أهل العلم على ذلك الأحاديث الآتية :

1 - ما رواه أبو داود والنسائي عن عمرو بن شعيب عن أبيه عن جده أن امرأة أتت النبي صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب فقال لها : ( أتعطين زكاة هذا ؟ ) قالت : لا قال : ( أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار ؟ ) فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم وقالت هما لله ولرسوله فأوضح لها النبي صلى الله عليه وسلم وجوب الزكاة في المسكتين المذكورتين ، ولم ينكر عليها لبس ابنتها لهما ، فدل على حل ذلك وهما محلقتان ، والحديث صحيح وإسناده جيد ، كما نبه عليه الحافظ في البلوغ .

2 - ما جاء في سنن أبي داود بإسناد صحيح عن عائشة رضي الله عنها قالت : " قدمت على النبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له فيها خاتم من ذهب به فص حبشي قالت : فأخذه رسول الله صلى الله عليه وسلم بعود معرضا عنه أو ببعض أصابعه ثم دعا أمامة ابنة أبي العاص ابنة ابنته زينب فقال : ( تحلي بهذه يا بنية ) " ، فقد أعطى صلى الله عليه وسلم أمامة خاتما ، وهو حلقة من الذهب ، وقال : ( تحلي بها ) ، فدل على حل الذهب المحلق نصا .

3 - ما رواه أبو داود والدارقطني وصححه الحاكم كما في بلوغ المرام عن أم سلمة رضي الله عنها أنها كانت تلبس أوضاحا من ذهب فقالت : يا رسول الله أكنز هو ؟ قال : ( إذا أديت زكاته فليس بكنز ) ا.هـ.

وأما الأحاديث التي ظاهرها النهي عن لبس الذهب للنساء فهي شاذة ، مخالفة لما هو أصح منها وأثبت ، وقد قرر أئمة الحديث أن ما جاء من الأحاديث بأسانيد جيدة لكنها مخالفة لأحاديث أصح منها ولم يمكن الجمع ولم يعرف التاريخ فإنها تعتبر شاذة لا يعول عليها ولا يعمل بها . قال الحافظ العراقي رحمه الله في الألفية : " وذو الشذوذ ما يخالف الثقة فيه الملا فالشافعي حققه وقال الحافظ ابن حجر في النخبة ما نصه : فإن خولف بأرجح فالراجح المحفوظ ومقابله الشاذ " ا.هـ. كما ذكروا من شرط الحديث الصحيح الذي يعمل به ألا يكون شاذا ، ولا شك أن الأحاديث المروية في تحريم الذهب على النساء على تسليم سلامة أسانيدها من العلل لا يمكن الجمع بينها وبين الأحاديث الصحيحة الدالة على حل الذهب للإناث ، ولم يعرف التاريخ ، فوجب الحكم عليها بالشذوذ وعدم الصحة عملا بهذه القاعدة الشرعية المعتبرة عند أهل العلم . وما ذكره أخونا في الله العلامة الشيخ : محمد ناصر الدين الألباني في كتابه : (آداب الزفاف) من الجمع بينها وبين أحاديث الحل بحمل أحاديث التحريم على المحلق وأحاديث الحل على غيره غير صحيح وغير مطابق لما جاءت به الأحاديث الصحيحة الدالة على الحل ؛ لأن فيها حل الخاتم وهو محلق وحل الأسورة وهي محلقة ، فاتضح بذلك ما ذكرنا ؛ ولأن الأحاديث الدالة على الحل مطلقة غير مقيدة ، فوجب الأخذ بها لإطلاقها وصحة أسانيدها ، وقد تأيدت بما حكاه جماعة من أهل العلم من الإجماع على نسخ الأحاديث الدالة على التحريم كما نقلنا أقوالهم آنفا ، وهذا هو الحق بلا ريب . وبذلك تزول الشبهة ويتضح الحكم الشرعي الذي لا ريب فيه بحل الذهب لإناث الأمة ، وتحريمه على الذكور . والله ولي التوفيق والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

(www.islam-qa.com)


حكم زيارة المسلم لقبور الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 11890: حكم زيارة المسلم لقبور الكفار
السؤال:

ما حكم زيارة المسلم لقبور الكفار ؟.

الجواب:

الحمد لله
يجوز زيارة قبر من مات على غير الإسلام للعبرة فقط .

وذلك لما رواه أبو هريرة ، قال : ( زار النبي صلى الله عليه وسلم قبر أمه ، فبكى وأبكى من حوله ، فقال : استأذنت ربي في أن أستغفر لها ، فلم يؤذن لي ، واستأذنته في أن أزور قبرها فأذن لي ، فزوروا القبور فإنها تذكر الموت ) أخرجه مسلم ( 3/65 ) وأبو داوود ( 2/72 ) والنسائي ( 1/286 ) وابن ماجه والحاكم والبيهقي وأحمد .

وكذلك ما رواه بريدة رضي الله عنه قال : ( كنا مع النبي صلى الله عليه وسلم في سفر ، وفي رواية في غزوة الفتح ، فنزل بنا ونحن معه قريب من ألف راكب ، فصلى ركعتين ، ثم أقبل علينا بوجهه وعيناه تذرفان ، فقام إليه عمر بن الخطاب رضي الله عنه ، ففداه بالأب والأم ، يقول : يا رسول الله مالك ؟ قال : إني سألت ربي عز وجل في الاستغفار لأمي ، فلم يأذن لي ، فدمعت عيناي رحمة لها من النار ، واستأذنت ربي في زيارتها فأذن لي ، وإني كنت نهيتكم عن زيارة القبور فزوروها ، ولتزدكم زيارتها خيراً ) أخرجه أحمد ( 5/355-359 ) ، وابن أبي شيبة ( 4/139 ) وابن حبان والحاكم والزيادة الأخرى للحاكم وقال : ( صحيح على شرط الشيخين ) ووافقه الذهبي ، وهو كما قالا . ورواه الترمذي مختصراً وصححه .

وإذا زار قبر الكافر فلا يسلم عليه ، ولا يدعو له ، بل يبشره بالنار .

ودليل ذلك ما جاء في حديث سعد بن أبي وقاص قال : ( جاء أعرابي إلى النبي صلى الله عليه وسلم فقال : إن أبي كان يصل الرحم ، وكان وكان ، فأين هو ؟ قال : في النار ، فكأن الأعرابي وجد من ذلك ، فقال : يا رسول الله ! فأين أبوك ؟ قال : ( حيثما مررت بقبر كافر فبشره بالنار ) قال : فأسلم الأعرابي بعد ، فقال : لقد كلفني رسول الله صلى الله عليه وسلم تعباً ! ما مررت بقبر كافر إلا بشرته بالنار ) أخرجه الطبراني في المعجم الكبير ( 1/191 ) وابن السني في عمل اليوم والليلة ( 588 ) والضياء المقدسي في الأحاديث المختارة بسند صحيح وقال الهيثمي ( 1/117-118 ) : " رواه البزار والطبراني في الكبير ، ورجاله رجال الصحيح .

وكذلك حديث أبي هريرة مرفوعاً : ( إذا مررتم بقبورنا وقبوركم من أهل الجاهلية ، فأخبروهم أنهم من أهل النار ) رواه ابن السني في اليوم والليلة بسند فيه يحيى بن يمان وهو سيء الحفط عن محمد بن عمر ، ولم أعرفه عن أبي سلمة عنه ، لكن الظاهر أنه ابن عمرو بفتح العين وسكون الميم ثم واو بعد الراء ، سقط من الطابع حرف الواو ، وهو حسن الحديث . والله أعلم

من مختصر أحكام الجنائز للألباني بتصرف . (www.islam-qa.com)


حوادث تحصل قبل يوم القيامة تفرق بين المؤمنين والكافرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 11902: حوادث تحصل قبل يوم القيامة تفرق بين المؤمنين والكافرين
السؤال:

ما هي الاختبارات أو المحن التي قد تظهر قبل يوم القيامة ، والتي تساعد في التفريق بين المسلمين والكافرين ؟.

الجواب:

الحمد لله

أخبر النبي صلى الله عليه وسلم عن علامات وأمارات قبل قيام الساعة ، منها ما اصطلح العلماء على تسميته " علامات صغرى " ، ومنه " علامات كبرى " ، وبعضهم يجعل لها قسماً ثالثاً وهو " علامات وسطى " وهي " خروج المهدي " ، فهو من العلامات الصغرى ويحدث في زومه بعض العلامات الكبرى .

وقد أخبرنا النبي صلى الله عليه وسلم عن بعض الأشياء التي تميز المؤمن من الكافر قبل يوم القيامة ، فمن ذلك :

أ‌. خروج الدابة .

قال الله تعالى : { وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بآياتنا لا يوقنون } النمل / 82 .

قال ابن كثير :

هذه الدابة تخرج في آخر الزمان عند فساد الناس وتركهم أوامر الله وتبديلهم الدين الحق ، يُخرج الله لهم دابةً من الأرض . " تفسير ابن كثير " ( 3 / 375 ) .

عن أبي أمامة عن النبي صلى الله عليه وسلم قال : " تخرج الدابَّة فتسِم الناس على خراطيمهم ، ثم يغمرون فيكم ، حتى يشتري الرجل البعير ، فيقول : ممن اشتريته ؟ فيقول : اشتريته من أحد المخطَّمين " . رواه أحمد ( 21805 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 322 ) .

تسِم الناس على خراطيمهم : تعلِّمهم على أنوفهم ، فيصبح للمؤمن سمة وللكافر سمة .

يغمرون : يكثرون .

وعن أبي هريرة عن النبي صلى الله عليه وسلم قال : " ثلاثٌ إذا خرجن لا ينفع نفساً إيمانُها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً : طلوع الشمس من مغربها والدجال ، ودابَّة الأرض " .

رواه مسلم ( 158 ) .

ب‌. أتباع الدجَّال عند خروجه .

عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال : " يتبع الدجال من يهود أصبهان سبعون ألفا عليهم الطيالسة " . رواه مسلم ( 2944 ) .

والطيالسة نوع من الثياب .

ت‌. نفي المدينة النبويةَّ للكفار والمنافقين زمن الدجال .

عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال : " ليس من بلد إلا سيطؤه الدجال إلا مكة والمدينة ، ليس له من نقابها نقْب إلا عليه الملائكة صافين يحرسونها ، ثم ترجف المدينة بأهلها ثلاث رجفات فيُخرج الله كلَّ كافرٍ ومنافقٍ " .

رواه البخاري ( 1782 ) ومسلم ( 2943 ) .

النقاب : الطرق .

ث‌. هبوب الريح من اليمن .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " إن الله يبعث ريحاً من اليمن ألين من الحرير ، فلا تدع أحداً في قلبه مثقال حبة – أو : مثقال ذرة - من إيمان إلا قبضتْه " .

رواه مسلم ( 117 ) .

قال النووي :

وأما معنى الحديث فقد جاءت في هذا النوع أحاديث منها : " لا تقوم الساعة حتى لا يقال في الأرض الله الله " ، ومنها " لا تقوم على أحد يقول الله الله " ومنها " لا تقوم إلا على شرار الخلق " ، وهذه كلها وما في معناها على ظاهرها ، وأما الحديث الآخر " لا تزال طائفة من أمتي ظاهرين على الحق إلى يوم القيامة " : فليس مخالفا لهذه الأحاديث ؛ لأن معنى هذا أنهم لا يزالون على الحق حتى تقبضهم هذه الريح اللينة قرب القيامة وعند تظاهر أشراطها فأطلق في هذا الحديث بقاءهم إلى قيام الساعة على أشراطها ودنوها المتناهي في القرب .

" شرح مسلم " ( 2 / 132 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تناول حبوب لزيادة الإخصاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 11906: تناول حبوب لزيادة الإخصاب
السؤال:

هل يكره أم يحرم أن تأخذ المرأة حبوباً منشطة للإخصاب من أجل زيادة احتمال أن تحمل؟.

الجواب:
الحمد لله

إن كانت الحبوب مصنوعة من مادة مباحة طاهرة فلا بأس بأخذها ولكن تخبر الزوج بذلك.

فتوى الشيخ عبد الله الغديان . (www.islam-qa.com)


حاتم الطائي في السنة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 11909: حاتم الطائي في السنة ؟
السؤال:

ماذا قال النبي محمد صلى الله عليه وسلم عن حاتم الطائي ؟.

الجواب:

الحمد لله

جاء في " حاتم الطائي " عدة أحاديث منها الحسن ومنها الضعيف ومنها الموضوع .

أ. عن عدي بن حاتم قال قلت لرسول الله صلى الله عليه وسلم إن أبي كان يصل الرحم ويفعل ويفعل فهل له في ذلك - يعني : من أجر - ؟ قال : " إن أباك طلب شيئاً فأصابه " .

رواه أحمد ( 32 / 129 ) ، وحسَّنه الشيخ شعيب الأرناؤط .

ب. عن عدي بن حاتم قال : قلت : " يا رسول الله إن أبي كان يصل الرحم ، وكان يفعل ويفعل ، قال : إن أباك أراد أمراً فأدركه - يعني : الذِّكر - .

رواه أحمد ( 30 / 200 ) ، وحسَّنه الشيخ شعيب الأرناؤط ، وصححه ابن حبان ( 1 / 41 ) .

ج. عن سهل بن سعد الساعدي أن عدي بن حاتم أتى رسول الله صلى الله عليه وسلم فقال : " يا رسول الله إن أبي كان يصل القرابة ويحمل الكلَّ ويطعم الطعام ، قال : هل أدرك الإسلام ؟ قال : لا ، قال : إن أباك كان يُحبُّ أن يُذكر " .

رواه الطبراني في " الكبير " ( 6 / 197 ) ، وفيه : رشدين بن سعد ، وهو ضعيف ، لكن يشهد له ما قبله .

ومعنى : ( يحمل الكلّ ) أي ينفق على الضعيف والفقير واليتيم والعيال وغير ذلك .

د. عن ابن عمر قال : ذُكر حاتم عند النبي صلى الله عليه وسلم فقال : " ذاك رجلٌ أراد أمراً فأدركه " .

قال الهيثمي :

رواه البزار ، وفيه عبيد بن واقد العبسي ضعفه أبو حاتم .

" مجمع الزوائد " ( 1 / 119 ) .

لكن يشهد له ما قبله .

قال ابن كثير :

وقد ذكرنا ترجمة حاتم طيء أيام الجاهلية عند ذكرنا من مات من أعيان المشهورين فيها وما كان يسديه حاتم إلى الناس من المكارم والإحسان ، إلا أن نفع ذلك في الآخرة أي : ( مشروط ) بالإيمان ، وهو ممن لم يقل يوماً من الدهر رب اغفر لي خطيئتي يوم الدين .

" البداية والنهاية " ( 5 / 67 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إلحاق أهل المؤمن به في الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشفاعة >
سؤال رقم 11931: إلحاق أهل المؤمن به في الجنة
السؤال:

هل سيُلحق بالناس الذين يدخلون الجنة من يحبونهم ممن دخل النار؟ هل من الممكن إخراج المحبوبين من النار، حيث أن جميع مطالب أهل الجنة تلبى (إذا اعتبرنا أنهم يعلمون مصيرهم)؟
هل يمكن أن نُجمع بمن نحب في هذه الدنيا ممن هم من غير المحارم بالنسبة لنا؟ وهذا يشمل أولئك الذين أحببناهم ولم نتمكن من التزوج بهم؟.

الجواب:

الحمد لله
أولاً : قولك " هل هذا يشمل الذين أحببناهم ولم نتمكن من الزواج بهم ؟ "

الجواب : لا يجوز للمسلم إقامة علاقات مع النساء الأجنبيات عنه وكذلك لا يجوز للمسلمة أن تقيم علاقة مع الرجل ولا أن تعلق قلبها به إلا لزوجها يُراجع سؤال رقم (9465)و(5445)و(1200)

ثانياً : قولك : " هل سيُلحق بالناس الذين يدخلون الجنة من يحبونهم ممن يدخل النار ؟ "

الجواب :

نعم يُلحق بأهل الجنة من يحبونهم من أهل النار إن كانوا من أهل التوحيد ، وذلك بأن يشفعوا لهم أن يُخرجوا من النار ويُدخلوا الجنة والدليل على ذلك ما أخرجه البخاري في كتاب التوحيد رقم (7440) : " عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قُلْنَا يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ قَالَ هَلْ تُضَارُونَ فِي رُؤْيَةِ الشَّمْسِ وَالْقَمَرِ إِذَا كَانَتْ صَحْوًا قُلْنَا لَا قَالَ فَإِنَّكُمْ لَا تُضَارُونَ فِي رُؤْيَةِ رَبِّكُمْ يَوْمَئِذٍ إِلَّا كَمَا تُضَارُونَ فِي رُؤْيَتِهِمَا ثُمَّ قَالَ... يُؤْتَى بِالْجَسْرِ فَيُجْعَلُ بَيْنَ ظَهْرَيْ جَهَنَّمَ قُلْنَا يَا رَسُولَ اللَّهِ وَمَا الْجَسْرُ قَالَ مَدْحَضَةٌ مَزِلَّةٌ عَلَيْهِ خَطَاطِيفُ وَكَلَالِيبُ وَحَسَكَةٌ مُفَلْطَحَةٌ لَهَا شَوْكَةٌ عُقَيْفَاءُ تَكُونُ بِنَجْدٍ يُقَالُ لَهَا السَّعْدَانُ الْمُؤْمِنُ عَلَيْهَا كَالطَّرْفِ وَكَالْبَرْقِ وَكَالرِّيحِ وَكَأَجَاوِيدِ الْخَيْلِ وَالرِّكَابِ فَنَاجٍ مُسَلَّمٌ وَنَاجٍ مَخْدُوشٌ وَمَكْدُوسٌ فِي نَارِ جَهَنَّمَ حَتَّى يَمُرَّ آخِرُهُمْ يُسْحَبُ سَحْبًا فَمَا أَنْتُمْ بِأَشَدَّ لِي مُنَاشَدَةً فِي الْحَقِّ قَدْ تَبَيَّنَ لَكُمْ مِنْ الْمُؤْمِنِ يَوْمَئِذٍ لِلْجَبَّارِ وَإِذَا رَأَوْا أَنَّهُمْ قَدْ نَجَوْا فِي إِخْوَانِهِمْ يَقُولُونَ رَبَّنَا إِخْوَانُنَا كَانُوا يُصَلُّونَ مَعَنَا وَيَصُومُونَ مَعَنَا وَيَعْمَلُونَ مَعَنَا فَيَقُولُ اللَّهُ تَعَالَى اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ دِينَارٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ وَيُحَرِّمُ اللَّهُ صُوَرَهُمْ عَلَى النَّارِ فَيَأْتُونَهُمْ وَبَعْضُهُمْ قَدْ غَابَ فِي النَّارِ إِلَى قَدَمِهِ وَإِلَى أَنْصَافِ سَاقَيْهِ فَيُخْرِجُونَ مَنْ عَرَفُوا ثُمَّ يَعُودُونَ فَيَقُولُ اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ نِصْفِ دِينَارٍ فَأَخْرِجُوهُ فَيُخْرِجُونَ مَنْ عَرَفُوا ثُمَّ يَعُودُونَ فَيَقُولُ اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ فَيُخْرِجُونَ مَنْ عَرَفُوا قَالَ أَبُو سَعِيدٍ فَإِنْ لَمْ تُصَدِّقُونِي فَاقْرَءُوا إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا فَيَشْفَعُ النَّبِيُّونَ وَالْمَلَائِكَةُ وَالْمُؤْمِنُونَ فَيَقُولُ الْجَبَّارُ بَقِيَتْ شَفَاعَتِي فَيَقْبِضُ قَبْضَةً مِنْ النَّارِ فَيُخْرِجُ أَقْوَامًا قَدْ امْتُحِشُوا فَيُلْقَوْنَ فِي نَهَرٍ بِأَفْوَاهِ الْجَنَّةِ يُقَالُ لَهُ مَاءُ الْحَيَاةِ فَيَنْبُتُونَ فِي حَافَتَيْهِ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ... " الحديث ، أما من كان من أهل الشرك فلا تنفعه الشفاعة ، قال الله تعالى : " إن الله لا يغفر أن يُشرك به ويغفر ما دون ذلك لمن يشاء " سورة النساء

واعلم بأن الشفاعة قسمان :

"القسم الأول : الشفاعة الخاصة بالرسول صلى الله عليه وسلم ، وهي أنواع ، وأعظمها :

الشفاعة العظمى ، وهي من المقام المحمود الذي وعده الله إياه ، في قوله تعالى: " وَمِنْ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا(79) " سورة الإسراء .

وهذه الشفاعة هي أن يشفع لأهل الموقف يوم القيامة أن يخفف عنهم ما أصابهم من الكرب .

القسم الثاني : الشفاعة العامة للرسول صلى الله عليه وسلم ولجميع المؤمنين ، وهي أنواع :

النوع الأول : الشفاعة فيمن استحق النار أن لايدخلها ، وهذه قد يستدل عليها بقول الرسول صلى الله عليه وسلم : " ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله إلا شفعهم الله فيه " رواه مسلم (2/655)

النوع الثاني : الشفاعة فيمن دخل النار أن يخرج منها ..فعن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم : " فَوَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْكُمْ مِنْ أَحَدٍ بِأَشَدَّ مُنَاشَدَةً لِلَّهِ فِي اسْتِقْصَاءِ الْحَقِّ مِنْ الْمُؤْمِنِينَ لِلَّهِ يَوْمَ الْقِيَامَةِ لِإِخْوَانِهِمْ الَّذِينَ فِي النَّارِ يَقُولُونَ رَبَّنَا كَانُوا يَصُومُونَ مَعَنَا وَيُصَلُّونَ وَيَحُجُّونَ فَيُقَالُ لَهُمْ أَخْرِجُوا مَنْ عَرَفْتُمْ فَتُحَرَّمُ صُوَرُهُمْ عَلَى النَّارِ فَيُخْرِجُونَ خَلْقًا كَثِيرًا قَدْ أَخَذَتْ النَّارُ إِلَى نِصْفِ سَاقَيْهِ وَإِلَى رُكْبَتَيْهِ " رواه مسلم (269) .

النوع الثالث : الشفاعة في رفع درجات المؤمنين ، وهذه تؤخذ من دعاء المؤمنين بعضهم من بعض كما قال النبي صلى الله عليه وسلم لأبي سلمه : " اللهم اغفر لأبي سلمة وارفع درجته في المهديين ، وافسح له في قبره ونور له فيه واخلفه في عقبه " . والدعاء شفاعة كما قال النبي صلى الله عليه وسلم : " ما من مسلم يموت فيقوم على جنازته أربعون رجلاً لايشركون بالله شيئاً إلا شفعهم الله فيه "

المرجع القول المفيد ج1 ص332.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا دليل على إجابة الدعاء حال رؤية الكعبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 11932: لا دليل على إجابة الدعاء حال رؤية الكعبة
السؤال:

قال أحدهم بأن التوسل (الدعاء) الذي يقوله المسلم أول ما يرى الكعبة يكون مستجابا دائما. هل هذا صحيح؟.

الجواب:

الحمد لله
هذا ليس بصحيح ، ولا بد من وجود دليل على هذا حتى يكون صحيحا ، لأن العبادات لا تبنى إلا على دليل ولا بد أن يكون ذلك الدليل صحيحا في نفسه وصريحا في الدلالة .

والله أعلم .

الشيخ سعد الحميد. (www.islam-qa.com)


يسيئ معاملة زوجته لكي تسجل السيارة باسمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 11933: يسيئ معاملة زوجته لكي تسجل السيارة باسمه
السؤال:

امرأة كان عندها بعض المال جمعته من منحة تعليمية، وكان مع أخيها. وبعد أن تزوجت، طلبت منه أن يقوم باستثمار المبلغ في مشروعه وأن يقوم بإعطائها حصتها (نصيبها). ولم يكن ينحج ذلك المشروع، ولذلك فقد أرجع المال لأخته لاحقا، فقامت هي وزوجها بشراء سيارة بذلك المبلغ. وبعد مدة غادرا البلاد وقام أخو الزوج باستخدام السيارة، ودفع ما يقرب من نصف ثمنها فقط.
والمشكلة هي :
هل ارتكبت الزوجة أمرا يخالف تعليم الإسلام لأنها لم تضع المال في يد زوجها في البداية ؟ وهل كان واجبا عليها أن تسجل السيارة باسم زوجها بدلا من اسمها هي ؟
هل من المقبول (إسلاميا) أن يسيء الزوج في تصرفاته تجاه زوجته ، وألا يلبي حاجاتها الأساسية ، نتيجة لذلك العمل ؟
أليس من الواجب على الزوج أن يكون مسؤولا عن جميع احتياجات أبنائه وزوجته الأساسية ؟
وهل الأمر في ذلك الخصوص واسع بالنسبة له ؟ وهل ذلك (قيامه بتلبية احتياجات زوجته وأبنائه) هو صدقة من جانبه ، إن هو أنفق (عليهم) ؟.

الجواب:
الحمد لله

لا يلزمها أن تسلّم المال لزوجها ، فمالها لها إلا إذا تنازلت عن شيء منه لزوجها أو لأخيها أو لغيرهما بطيب نفس منها ، ولا يلزمها أن تسجّل سيارتها باسم زوجها إلا إذا تنازلت عنها له فلا بأس ، وعلى هذا فلا يجوز لزوجها أن يسيء عشرتها لكي تتنازل عن شيء من مالها ، ويجب عليه أن ينفق عليها من ماله لا من مالها ، وأن يؤمّن لها السكن المناسب كغيره من الأزواج وكذلك أولاده ، وإذا أنفق عليهم ونوى بذلك الأجر من الله سبحانه وتعالى حصل له ذلك إن شاء الله ، وإن كان يعتبر في حقه واجباً .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


أقارب زوجته المسلمة كفار يؤذونها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 11934: أقارب زوجته المسلمة كفار يؤذونها
السؤال:

أنا وزوجتي في ورطة بسبب أقاربنا . أنا وهي المسلمان الوحيدان في عائلتينا .
أنا من عائلة مترابطة، حيث الجميع سيكونون بجواري متى احتجت للمساعدة. إنهم يساعدونني ويساندونني كثيرا. أما عائلة زوجتي فإنها ليست قريبة من زوجتي أبدا، وأفرادها ليسوا قريبين من أطفالنا . إخوتها يتحدثون معها وكأنه لا قيمة لها، إنهم يخدعونها ويأخذون مالها بالكذب والغش . رجال عائلتها يشربون ويزنون، أما أخواتها فإنهن يهددنها كثيرا، فهن يطلقن عليها ألفاظاً سيئة إنهن يلمزنها بالكذب في كل شيء، وهن لا يحترمن أي شيء تقوله، وإذا اجتمعن فإنهن لا يقدمن لها دعوة للحضور، كما أن جميع أفراد عائلتها يكرهون الإسلام ويتحدثون بشكل سلبي عنه . فأين يمكننا أن نضع الخط ونقول بأنه يكفي هذا. أعلم بأن الإسلام يعلمنا بأن نحسن إلى أفراد عائلاتنا، لكن كيف للمسلم أن يتعامل مع أفراد عائلته الذين لا يحترمونه وينتقدونه دائما؟ زوجتي تغضب علي عندما أتكلم معها عن عائلتها، مع أنها تعلم حالهم . والأمر الذي يجعلني أغضب بشدة هو أن إخوتها يقولون لها أشياء وهي تجد لهم الأعذار حول الأسباب التي تجعلهم يعاملونها بتلك الطريقة ، ولو أني قلت عنها قولا يشابه قولهم عنها، لأقامت علي الدنيا وأقعدتها. أما إن أنا سألتهم لماذا يتخاطبون معها بتلك الطريقة، فإنها تتهمني بإشعال الفتنة . كيف لي أن أتعامل مع هذا الموضوع ، أو كيف لزوجتي أن تتعامل مع هذا الموضوع ؟ أرجو منكم النصح .

الجواب:
الحمد لله
احمد الله أنك من عائلة مترابطة لا تعاني منها ما تعاني زوجتك من عائلتها وتقدير هذه النعمة حق قدرها سيجعلك تشكر ربك وتشفق على زوجتك من حالها مع عائلتها وهذا ما سيدفعك إلى مواساتها والوقوف بجانبها لدفع الظلم عنها وتقوية نفسيتها وهي تتعرَّض لهذا الهجوم ، ونصيحتنا لزوجتك أن تصبر على أذى أهلها وتسعى لدعوة أفراد عائلتها الأقلّ شراً والأقرب إلى قبول الحق ثم إذا كانت عائلتها الكافرة تؤذيها فلتقلل من الاختلاط بهم وتجعل زياراتها لهم قصيرة وهادفة وليس المسلم مكلّفاً بأن يخالط أقاربه الكفار الذي لا يتحمل إيذاءهم ولكن يجاهد نفسه في الصبر على أذاهم ودعوتهم إلى الإسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يشترط شهود للدخول في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 11936: لا يشترط شهود للدخول في الإسلام
السؤال:

هل يجب أن يكون هناك شهود على ذلك؟.

الجواب:
الحمد لله
لا يجب على من أراد أن ينطق بالشهادتين أن يحضره شهود ، بل ينطق بهما بلسانه ، ويكفيه هذا للدخول في الإسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا خير في عبادة لم يفعلها النبي صلى الله عليه وسلم وأصحابه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 11938: لا خير في عبادة لم يفعلها النبي صلى الله عليه وسلم وأصحابه
السؤال:

سؤالي طويل وأتمنى أن تتمكن من الإجابة عليه ، إن شاء الله ، بما آتاك الله من علم ، مستدلا بالكتاب والسنة لتدعيم قولك، كما أرجو أن تستشهد بأكثر عدد ممكن من الأدلة.
تتعلق المشكلة التي أواجهها بالطريقة التي يقوم بها والداي بتأدية العبادة، وأنهما يريدان مني أن أفعل مثلهما، لكني لم أشعر أن أفعالهما توافق السنة. والداي يسران على الطريقة القادرية الصوفية ، ويعتقدان أن النبي محمداً صلى الله عليه وسلم كان نورا وإنسانا. وقد أعطى أحد الشيوخ الصوفية لوالدي كتابا عن طريقة للعبادة باللغة الأوردية وأدعية بالعربية، وأخبره بأن يؤدي هذه العبادة كل يوم مع الزوجة والأطفال الذين يمكنهم قراءة القرآن جماعيا بصوت عال.
وطريقة العبادة هي كالتالي :
قبل البدء أخبرنا أن نقرأ هذه الكلمات التالية:
"اللهم صل على محمد وآله وعترته . . . إلخ" ، ثم نقرأ هذه الكلمات 100 مرة : "سبحان الله وبحمده سبحان الله العظيم أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه" . ثم نقرأ سورة الفاتحة 7 مرات . ثم نقرأ 100 مرة : "اللهم صلي على محمد وآله وعترته ...إلخ" .ثم نقرأ سورة ألم نشرح 79 مرة .ثم نقرأ سورة الإخلاص 100 مرة . ثم نردد الكلمات التالية 100 مرة : "اللهم يا قاضي الحاجات" . ثم نقرأ 100 مرة هذه الكلمات :"اللهم يا دافع البليات" . ثم نقرأ 100 مرة : "اللهم ياحلال أحلل مشكلاتي" . ثم نقرأ 100 مرة: "اللهم يا خافي المهماتِ" . ثم نقرأ 100 : "اللهم يا مجيب الدعواتِ" . ثم نقرأ 100 مرة : "اللهم يا شافي المرضى" . ثم نقرأ 100 مرة : "اللهم يا خير الناصرين" . ثم نقرأ 100 مرة : "برحمتك يا أرحم الراحمين". ثم نقرأ 100 مرة : "اللهم آمين" .
أما الجزء الثاني من هذه العبادة فهو نفس الشيء عدا بعض التغيرات مثل البدأ بالكلمات "حسبنا الله" 500 مرة، ثم نسرد (ما ورد أعلاه) ما عدا سورة ألم نشرح أو الإخلاص. وأنا الآن أعلم أن بعض هذه الكلمات مذكور في القرآن، وأن السور بكل تأكيد من القرآن أيضا، لكني أريد أن أعرف ما إذا كانت هذه الصورة من العبادة تتفق مع السنة؟ هل قالها النبي محمد صلى الله عليه وسلم قط؟ والداي يريدان مني أن أقوم بعمل العبادة معهما، وهما يغضبان جدا حتى إن أنا تسائلت عن ذلك ولو في أضيق الحدود .
وأيضاً : والداي يريدان منى بعد أن أنتهي من هذا الدعاء، أن أقوم بقراءة سورة (الفيل) ، وعندما أصل إلى كلمة "ترميهم" أن آخذ أحجاراً وأرميها واحدة تلو الأخرى ، وترمى من قدر حديدي مقلوب رأسا على عقب وهو مغطى بقطعة حمراء للتعبير عن الدم. ويقولان لي بأن في هذا سؤالاً لله بأن ينزل على أعدائنا الموت أو شيئاً قريباً من ذلك . وأريد أن أعرف ما إذا كان هذا من سنة النبي محمد صلى الله عليه وسلم ، أم أنه من البدع ؟.

الجواب:
الحمد لله

الغاية التي خلقنا من أجلها جميعا ، هي عبادة الله وحده لا شريك له ، كما قال سبحانه : ( وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ) الذاريات/ 56 .

ولم يتركنا الله تعالى ليختار كل منا طريقة خاصة لعبادته ، بل أرسل رسوله صلى الله عليه وسلم ، وأنزل كتابه العظيم ، ليكون بيانا للناس وهدى ، فما من عبادة وخير وهدى يحبه الله ، إلا وقد بينه الرسول الكريم صلى الله عليه وسلم .

ولا يختلف اثنان من المسلمين في أن محمدا صلى الله عليه وسلم هو أفضل الناس وأتقاهم لله ، وأكثرهم عبادة وإنابة ، ولهذا كان الموفق من سار على طريقته ، وسلك مسلكه ، وحذا حذوه.

ولزوم طريقته صلى الله عليه وسلم ليس أمرا اختياريا ، ولكنه فرض فرضه الله على عباده ، بقوله : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ) الحشر / 7 .

وقوله ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) الأحزاب / 36 .

وقال تعالى : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ ) الأحزاب / 21

وبين النبي صلى الله عليه وسلم أن كل عبادة محدثة ، فهي مردودة على صاحبها مهما بلغت ، فقال : ( من عمل عملاً ليس عليه أمرنا فهو رد ) رواه مسلم (1718) من حديث عائشة رضي الله عنها.

فلا يقبل العمل إلا إذا كان خالصا لله ، موافقا لسنة رسوله صلى الله عليه وسلم ، وهذا هو المراد من قوله تعالى ( ليبلوكم أيكم أحسن عملا )

قال الفضيل بن عياض : أخلصه وأصوبه . قالوا يا أبا علي ما أخلصه وأصوبه ؟ قال : إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل ، وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا . والخالص أن يكون لله ، والصواب أن يكون على السنة .

فمن أراد الوصول إلى مرضاة الله ، فليلزم سنة رسوله صلى الله عليه وسلم ، فكل الطرق إلى الله تعالى مسدودة ، إلا هذا الطريق ، طريق نبيه محمد صلى الله عليه وسلم.

ولما كان صلى الله عليه وسلم رحيما بأمته ، حريصا عليهم ، لم يدع شيئا من الخير إلا بينه لهم ، فمن اخترع اليوم عبادة أو ذكرا أو وردا ، وزعم أن فيه خيرا ، فقد اتهم النبي صلى الله عليه وسلم ـ شعر أو لم يشعرـ بأنه لم يبلغ الدين كما أمره الله .

ولهذا قال الإمام مالك رحمه الله : من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمداً صلى الله عليه وسلم ، خان الرسالة ؛ لأن الله يقول: " اليوم أكملت لكم دينكم" فما لم يكن يومئذ دينا فلن يكون اليوم دينا.

والتحذير من الابتداع ، كثير في كلام الصحابة والتابعين والأئمة :

قال حذيفة بن اليمان : كل عبادة لم يتعبدها أصحاب رسول الله صلى الله عليه وسلم فلا تعبدوها.

وقال ابن مسعود : اتبعوا ولا تبتدعوا ، فقد كفيتم ، عليكم بالأمر العتيق .

والسؤال الذي ينبغي أن يوجه لمن اخترع هذه الأذكار:

هل فعل هذا رسول الله صلى الله عليه وسلم؟

هل فعل هذا أصحابه رضوان الله عليهم؟

والجواب المعلوم : أن قراءة السور المذكورة بهذه الأعداد : 100، 7 ، 79 شيء لم يرد عن النبي صلى الله عليه وسلم ، ولا عن أحد من أصحابه ، وكذلك الأدعية التي بهذه الكيفية المذكورة وتكرارها .

ويقال لهذا المخترع : هل تظن أنك سبقت إلى خير لم يعلمه الرسول ولا أصحابه ؟

أم تظن أن لك أو لشيخك حق التشريع ، وتحديد الأذكار ، وأوقاتها ، وأعدادها ، كما أن للرسول صلى الله عليه وسلم ذلك الحق ؟

ولاشك أن هذا أو ذاك ضلال مبين .

ولنعتبر بما جاء عن عبد الله بن مسعود رضي الله ، فيما رواه الدارمي في سننه أن أبا موسى الأشعري قال لعبد الله بن مسعود : يا أبا عبد الرحمن إني رأيت في المسجد آنفا أمرا أنكرته ولم أر والحمد لله إلا خيرا .

قال فما هو ؟

فقال : إن عشت فستراه . قال : رأيت في المسجد قوما حلقا جلوسا ينتظرون الصلاة في كل حلقة رجل وفي أيديهم حصى فيقول كبروا مائة فيكبرون مائة فيقول هللوا مائة فيهللون مائة ويقول سبحوا مائة فيسبحون مائة.

قال : فماذا قلت لهم ؟

قال : ما قلت لهم شيئا انتظار رأيك وانتظار أمرك.

قال : أفلا أمرتهم أن يعدوا سيئاتهم وضمنت لهم أن لا يضيع من حسناتهم. ثم مضى ومضينا معه حتى أتى حلقة من تلك الحلق فوقف عليهم فقال ما هذا الذي أراكم تصنعون ؟

قالوا : يا أبا عبد الرحمن حصى نعد به التكبير والتهليل والتسبيح .

قال : فعدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء ، ويحكم يا أمة محمد ما أسرع هلكتكم هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون وهذه ثيابه لم تبل وآنيته لم تكسر ، والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد أو مفتتحو باب ضلالة.

قالوا : والله يا أبا عبد الرحمن ما أردنا إلا الخير.

قال : وكم من مريد للخير لن يصيبه .

فليس كل من أراد الخير أصابه ووفق له ، وليس كل عبادة متقبلة ، حتى تكون على سنة محمد صلى الله عليه وسلم.

وهذا الإنكار من ابن مسعود رضي الله عنه يقضي على حجة أهل الاختراع والابتداع ، فإنهم دائما يقولون : وأي مانع من الأذكار والصلوات والقرآن ؟! ونحن لا نريد بها إلا الخير والتقرب إلى الله .

فيقال لهم: إن العبادة يجب أن تكون مشروعة في أصلها وفي هيئتها وكيفيتها ، وما كان منها في الشريعة مقيدا بعدد لم يكن لأحد أن يتجاوزه ، وما كان مطلقا لم يكن لأحد أن يخترع له حدا ، فيضاهي بذلك الشرع.

وما يؤكد هذا المعنى ما جاء عن سعيد بن المسيب رحمه الله ، فقد رأى رجلا يصلي بعد طلوع الفجر أكثر من ركعتين ، فنهاه ، فقال الرجل : يا أبا محمد ! يعذبني الله على الصلاة ؟!

قال : "لا ، ولكن يعذبك على خلاف السنة".

فانظر هذا الفقه من هذا التابعي الجليل رحمه الله . وذلك لأن السنة أن يصلي بعد طلوع الفجر السنة الراتبة ركعتين فقط ولا يزيد ، ثم يصلي الفريضة . وقريب من هذا ما جاء عن الإمام مالك رحمه الله ، فقد أتاه رجل فقال : يا أبا عبد الله ! من أين أحرم؟

قال : من ذي الحليفة ، من حيث أحرم رسول الله صلى الله عليه وسلم .

فقال: إني أريد أن أحرم من المسجد من عند القبر. ( يعني قبر النبي صلى الله عليه وسلم ) .

قال: " لا تفعل فإني أخشى عليك الفتنة ".

فقال: وأي فتنة في هذه؟! إنما هي أميال أزيدها .

قال: وأي فتنة أعظم من أن ترى أنك سبقت إلى فضيلة قصر عنها رسول الله صلى الله عليه وسلم؟! إني سمعت الله يقول : ( فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) النور / 63 .

فهذا فقه الصحابة والتابعين والأئمة ، وأما أهل البدع فيقولون : وأي فتنة ، إنما هي ذكر وصلاة وأميال نتقرب بها إلى الله !

فلا ينبغي لعاقل أن يغتر بكلام هؤلاء ، فإن الشيطان قد زين لهم أعمالهم ، وكرهوا أن يخالفوا شيوخهم وأرباب طريقتهم.

قال سفيان بن عيينة رحمه الله : البدعة أحب إلى إبليس من المعصية ، لأن المعصية يتاب منها ، والبدعة لا يتاب منها .

واعلم أنه ما ابتدع إنسان بدعة إلا وترك من السنة مثلها أو أعظم منها ، ولهذا تجد أصحاب الأذكار المخترعة أجهل الناس بالأذكار النبوية التي واظب عليها النبي صلى الله عليه وسلم ، فقلما يوجد منهم من يقول في صباحه ومسائه : سبحان الله وبحمده مائة مرة ، أو يقول : أصبحنا على فطرة الإسلام وكلمة الإخلاص ودين نبينا محمد صلى الله عليه وسلم وملة أبينا إبراهيم حنيفا وما كان من المشركين . أو يقول : أصبحنا وأصبح الملك لله رب العالمين اللهم إني أسألك خير هذا اليوم فتحه ونصره ونوره وبركته وهداه وأعوذ بك من شر ما فيه وشر ما بعده . أو يقول : سبحان الله عدد خلقه ، سبحان الله رضا نفسه ، سبحان الله زنة عرشه ، سبحان الله مداد كلماته .

إلى غير ذلك مما يمكنك الوقوف عليه في الكتب المعنية بأذكار الصباح والمساء وغيرها .

والحاصل أنه لا يجوز لك أن تشارك والديك في هذه الأذكار المبتدعة ، بالأعداد التي ذكرت .

وأما ما ذكرته عن سورة الفيل ، ورمي الأحجار عند قوله " ترميهم " فهذه خرافة وشعوذة ، لا يجوز الإقدام عليها ولا التقرب إلى الله بها ، وما أكثر الأعداء الذين واجههم الرسول صلى الله عليه وسلم ، فلم يدع عليهم بهذه الطريقة ، وإنه ليُخشى أن يكون في ذلك تقرب إلى الشياطين واستعانة بهم.

وأما اعتقاد أن الرسول صلى الله عليه وسلم كان نورا ، فهذا لا أصل له ، ولم يرد به كتاب ولا سنة صحيحة ، وقد أخبرنا الله تعالى أن النبي محمداً صلى الله عليه وسلم بشر مثلنا ، غير أن الله تعالى فضله بالوحي والرسالة ، فقال : ( قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ ) الكهف / 110.

وقال : ( قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ ) فصلت / 6 . ومن غلاة المتصوفة من يعتقد أنه نور ، وأنه أول خلق الله ، ومن نوره خلقت المخلوقات ، وهذا كذب وضلال ، وليس لهم فيه مستند إلا حديث باطل موضوع .

نسأل الله أن يجنبك ووالديك البدع وأهلها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال الأدوية المصنوعة من مشتقات حيوانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 11941: استعمال الأدوية المصنوعة من مشتقات حيوانية
السؤال:

إحدى المسلمات أنهت للتو دراستها في ( طب المثلية ) وهي الآن تمارس عملها ، ولديها سؤالين : هل يجوز للمسلمين أن يستخرجوا أدوية من أعضاء الحيوانات/المنتجات ؟ مثلا : الأنسولين الذي يُعطى عن طريق الحقن والذي يُستخرج من أنسجة الخنازير/والأدوية التي تحتوي على كبد الأبقار أو أعضاء البقر الأخرى . وأيضا ، ما هو الحكم في العلاجات التي تحتوي على مستخلصات أخذت من هرمونات الحيوانات ؟ هل يجوز للطبيب المسلم أن يستخدم هذه الأدوية الواردة أعلاه لعلاج المرضى من المسلمين وغير المسلمين ؟.

الجواب:

الحمد لله
إنتاج الدواء من غير الحيوان له حالان :

الحال الأولى : أن يصنع من مباح فيكون الدواء مباحاً ، كتصنيعه من الأعشاب المُباحة .

الحال الثانية : أن يُصنع من محرم أو نجس فيكون الدواء محرماً باتفاق الفقهاء لقول النبي صلى الله عليه وسلم : " إن الله لم يجعل شفاءكم فيما حرم عليكم " أخرجه البخاري معلقاً (الفتح ،ج10/ص 78 )

أنظر الموسوعة الفقهية ج11 ص118

أما لو صنع الدواء من الحيوان فله ثلاثة أحوال :

الأولى : أن يكون مما يُؤكل لحمه وقد ذُُكِّي فالتداوي به مباح .

الثانية : أن يكون مما يُؤكل لحمه ولم يُذكَّى فلا يجوز التداوي به ، لأنه حرام وقد قال النبي صلى الله عليه وسلم : " إن الله لم يجعل شفاءكم فيما حرم عليكم " أخرجه البخاري في صحيحه معلقاً من كلام ابن مسعود رضي الله عنه في كتاب الأشربة .

الثالثة : أن يكون مما لا يُؤكل لحمه فلا يجوز التداوي به ؛ لما تقدم ، وهذا شامل للحم الخنزير .

*قال ابن قدامة رحمه الله : " فَصْلٌ : وَلا يَجُوزُ التَّدَاوِي بِمُحَرَّمٍ , وَلا بِشَيْءٍ فِيهِ مُحَرَّمٌ , مِثْلِ أَلْبَانِ الأُتُنِ ( جمع أتان وهي أُنثى الحمار) ، وَلَحْمِ شَيْءٍ مِنْ الْمُحَرَّمَاتِ , وَلا شُرْبِ الْخَمْرِ لِلتَّدَاوِي بِهِ ؛ لِقَوْلِ النَّبِيِّ صلى الله عليه وسلم { : إنَّ اللَّهَ لَمْ يَجْعَلْ شِفَاءَ أُمَّتِي فِيمَا حَرَّمَ عَلَيْهَا .} ; وَلأَنَّ النَّبِيَّ صلى الله عليه وسلم ذُكِرَ لَهُ النَّبِيذُ يُصْنَعُ لِلدَّوَاءِ فَقَالَ { : إنَّهُ لَيْسَ بِدَوَاءٍ وَلَكِنَّهُ دَاءٌ } .المغني ج9 ص338

وقال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى الكبرى ج3 ص6 : " مَسْأَلَةٌ : هَلْ يَجُوزُ التَّدَاوِي بِالْخَمْرِ ؟

الْجَوَابُ :

التَّدَاوِي بِالْخَمْرِ حَرَامٌ , بِنَصِّ رَسُولِ اللَّهِ صلى الله عليه وسلم وَعَلَى ذَلِكَ جَمَاهِيرُ أَهْلِ الْعِلْمِ . ثَبَتَ عَنْهُ فِي الصَّحِيحِ : أَنَّهُ { سُئِلَ عَنْ الْخَمْرِ تُصْنَعُ لِلدَّوَاءِ , فَقَالَ : إنَّهَا دَاءٌ , وَلَيْسَتْ بِدَوَاءٍ } . وَفِي السُّنَنِ عَنْهُ : أَنَّهُ { نَهَى عَنْ الدَّوَاءِ بِالْخَبِيثِ }. وَقَالَ ابْنُ مَسْعُودٍ : إنَّ اللَّهَ لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ , وَرَوَى ابْنُ حِبَّانَ فِي صَحِيحِهِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : { إنَّ اللَّهَ لَمْ يَجْعَلْ شِفَاءَ أُمَّتِي فِيمَا حَرَّمَ عَلَيْهَا } . وَفِي السُّنَنِ أَنَّهُ { سُئِلَ عَنْ ضُفْدَعٍ تُجْعَلُ فِي دَوَاءٍ , فَنَهَى عَنْ قَتْلِهَا وَقَالَ : إنَّ نَقِيقَهَا تَسْبِيحٌ } . وَلَيْسَ هَذَا مِثْلَ أَكْلِ الْمُضْطَرِّ لِلْمَيْتَةِ , فَإِنَّ ذَلِكَ يَحْصُلُ بِهِ الْمَقْصُودُ قَطْعًا . وَلَيْسَ لَهُ عَنْهُ عِوَضٌ , وَالأَكْلُ مِنْهَا وَاجِبٌ , فَمَنْ اُضْطُرَّ إلَى الْمَيْتَةِ وَلَمْ يَأْكُلْ حَتَّى مَاتَ . دَخَلَ النَّارَ . وَهُنَا لا يُعْلَمُ حُصُولُ الشِّفَاءِ , وَلا يَتَعَيَّنُ هَذَا الدَّوَاءُ , بَلْ اللَّهُ تَعَالَى يُعَافِي الْعَبْدَ بِأَسْبَابٍ مُتَعَدِّدَةٍ , وَالتَّدَاوِي لَيْسَ بِوَاجِبٍ عِنْدَ جُمْهُورِ الْعُلَمَاءِ , وَلا يُقَاسُ هَذَا بِهَذَا , وَاَللَّهُ أَعْلَمُ ."

وبناءً على ما تقدم يُجاب عن السؤال الثاني بالآتي :

2ـ لا يجوز للطبيب استخدام الأدوية المحرمة في العلاج .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حشر الناس سيكون في الشام وليس في عرفات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 11954: حشر الناس سيكون في الشام وليس في عرفات
السؤال:

هل حشر الناس يوم القيامة سيكون في عرفات ؟.

الجواب:

الحمد لله
ليس هناك دليل صحيح يدل على ذلك .

الشيخ سعد الحميد .

بل قد ثبت في الحديث الصحيح أن الحشر سيكون إلى الشام فعن أبي ذر رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( الشام أرض المحشر والمنشر ) رواه أحمد .

قال المناوي في فتح القدير : " أي البقعة التي يجمع الناس فيها إلى الحساب وينشرون من قبورهم ثم يساقون إليها ، وخصت بذلك لأنها الأرض التي قال الله فيها : ( باركنا فيها للعالمين ) وأكثر الأنبياء بعثوا منها فانتشرت في العالمين شرائعهم فناسب كونها أرض المحشر والمنشر " انتهى . فيض القدير للمناوي - م / 4 ، ص / 171 .

ولكن اجتماع الناس في الحج في عرفات يذكّر المسلم بالمحشر واجتماع العباد كلهم للحساب والجزاء .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


التداوي بالأعشاب والأبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 11956: التداوي بالأعشاب والأبر
السؤال:

هل التداوي بالطب الشرقي ( استعمال الاعشاب ، والوخز بالإبر ، والحجامه ) أمر جائز ؟.

الجواب:

الحمد لله

نعم هذا جائز ، لقوله صلى الله عليه وسلم : " تداووا عباد الله ولا تداووا بالحرام ، إن الله لم يجعل شفاء أمتي فيما حرّم عليها " ، فالتداوي بالأعشاب من جملة المباحات . وذلك لا ينافي التوكل ، وقد جاء في الحديث أن رجلا قال : يا رسول الله ، أرأيت أدوية نتداوى بها ، ورُقاً نسترقي بها هل تردّ من قدر الله ، فقال عليه الصلاة والسلام : " هي من قدر الله " ، أي أن الله قدّر أن يصاب الإنسان بمرض ثم قدّر أن هذا المرض يحتاج إلى علاج ، وأنه إذا عولج بالأدوية أو بالأعشاب حصل الشفاء بإذن الله ، فلا مانع من استخدام هذه الأدوية ومنها الوخز بالإبر ، واستخدام الأعشاب .

الشيخ عبد الله بن جبرين .

وأما الأبر الصينية فإن ثبت نفعها أو كان نفعها أكثر من ضررها إذا وجد لها ضرر ، فلا بأس باستخدامها .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل أتابع المؤذن أم أصلي تحية المسجد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 11960: هل أتابع المؤذن أم أصلي تحية المسجد ؟
السؤال:

إذا دخلت المسجد والمؤذن يؤذن فهل أصلي تحية المسجد أو أتابع المؤذن وأنا واقف ثم أصلي تحية المسجد ؟.

الجواب:

الحمد لله

الأفضل أن تتابع المؤذن ثم تصلي تحية المسجد ، حتى تكون قد أتيت بالعبادتين جميعاً وهما متابعة المؤذن ، وصلاة تحية المسجد .

لكن إذا كان ذلك في يوم الجمعة فالأحسن أن تبادر بصلاة تحية المسجد حتى تقبل على استماع الخطبة ، لأن استماع الخطبة أولى من متابعة المؤذن .

وقد سئل الشيخ ابن عثيمين رحمه الله :

إذا دخلت المسجد والمؤذن يؤذن فهل الأولى أن أصلي تحية المسجد أو أتابع المؤذن ؟

فأجاب :

هذا فيه تفصيل ، إذا دخلت والمؤذن يؤذن لصلاة الجمعة ، الأذان الذي بين يدي الخطيب ، فهاهنا نقول : بادر بتحية المسجد ، ولا تنتظر انتهاء المؤذن ؛ لأن تفرغك لسماع الخطبة أولى من متابعتك للمؤذن ؛ حيث إن استماع الخطبة واجب، وإجابة المؤذن غير واجبة .

وأما إذا كان الأذان لغير ذلك (يعني : لغير صلاة الجمعة) فالأفضل أن تبقى قائماً حتى تجيب المؤذن ، وتدعو بالدعاء المعروف بعد الأذان : " اللهم صل على محمد ، اللهم رب هذه الدعوة التامة ، والصلاة القائمة ، آت محمداً الوسيلة والفضيلة ، وابعثه المقام المحمود الذي وعدته ، إنك لا تخلف الميعاد " ، ثم بعد ذلك تأتي بتحية المسجد اهـ .

فتاوى ابن عثيمين (14/295) .

الإسلام سؤال وجواب (www.islam-qa.com)


تحليل جثة طفلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 11962: تحليل جثة طفلة
السؤال:

ما حكم الإسلام في الطفلة المولودة ميتة . علما أنه كان عمرها ستة أشهر قبل الإسقاط . فهل من المفروض دفنها أم الصلاة عليها ؟ وهل من الجائز ترك الجثة في المستشفى من أجل إجراء الفحوصات الطبية عليها حيث إن هناك بعض المضاعفات الصحية والتي نريد معرفتها لتجنب مشاكل مستقبلية تتعلق بصحة أمها ؟.

الجواب:

الحمد لله
أما أن يتلاعب الأطبة بجثة الطفلة تشريحا وتجربة وهي مسلمة فهذا لا يجوز ، وأما أن يأخذوا منها للتحاليل فهذا لا بأس به .

الشيخ إبراهيم الخضيري .

وتدفن بعد أن تغسل وتكفن ويصلى عليها ولو كانت جنيناً ما دام قد نفخ فيه الروح .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


جامعها زوجها ثم أتتها الدورة فمتى تغتسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 11963: جامعها زوجها ثم أتتها الدورة فمتى تغتسل
السؤال:

اذا جامع الزوج زوجته وبعد ذلك اتتها الدورة الشهرية . فهل تحتاج ان تغتسل بعد الجماع أم بعد انتهاء الدورة ؟؟.

الجواب:
الحمد لله

إذا جامع الزوج زوجته ثم أتتها الدورة قبل أن تغتسل من الجنابة فلا يجب عليها غسل الجنابة حتى تطهر . لكن لو أرادت أن تقرأ القرآن فيجب عليها أن تغتسل من الجنابة لأن الجُنب لا يجوز له أن يقرأ القرآن على الراجح من أقوال أهل العلم .

الشيخ سعد الحميد (www.islam-qa.com)


مصاعب متحجبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 11967: مصاعب متحجبة
السؤال:

مشكلتي هي أنني ارتديت الحجاب منذ زمن قريب . وفي المدينة التي أسكن فيها هناك قلة قليلة من النساء اللاتي يرتدين الحجاب لأنها مدينة صغيرة جداً . اعتنقت الإسلام حديثا . أنا أمريكية من أصل أفريقي وزوجي باكستاني ولقد مضى على زواجنا أربع سنوات . زوجي لا يريدني أن ارتدي الحجاب ولا يرغب في مرافقتي إذا خرجت من البيت مرتدية الحجاب . لا أعرف ما عليّ فعله . إن ارتداءه أمر صعب بالنسبة لي لكن هذا أمر اعرف انه لزام عليّ لأنه من السبل المؤدية إلى الجنة . هل أفكر بالطلاق ؟
الدين الإسلامي يعني الكثير بالنسبة لي . يؤدي زوجي صلاة الجماعة فقط في أيام الجمعة . وأنا حديثة عهد بالإسلام هذه المشكلة تجعلني أبكي مراراً وتكراراً .

الجواب:
الحمد لله

في البداية نُهَنِؤُك بأن وفقك الله لاعتناق الإسلام دين الحق وخاتمة الأديان ، وأسأل الله أن يثبتنا وإياك عليه حتى الممات.

وأبشرك بقول النبي صلى الله عليه وسلم للصحابة ( إن من ورائكم أيام الصبر للمتمسك فيهن يومئذ بما أنتم عليه أجر خمسين منكم قالوا يا نبي الله أو منهم ؟ قال : بل منكم ) رواه ابن نصر وصححه الألباني في السلسة الصحيحة (494)

وقبل التفكير بالطلاق حاولي أن تقومي بدور الداعية لزوجك ومن حولك ، فهذا فيه نفع لغيرك وتثبيت لك. وقدوتك في ذلك المؤمنات الصالحات كأم المؤمنين خديجة رضي الله عنها التي قامت بدور كبير في تثبيت قلب النبي صلى الله عليه وسلم عند بعثته حتى إنه صلى الله عليه وسلم كان إذا ذكرها بعد موتها أثنى عليها فأحسن الثناء كما تروي ذلك عائشة رضي الله عنهما قَالَتْ : ( ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا خَدِيجَةَ فَأَطْنَبَ فِي الثَّنَاءِ عَلَيْهَا ) مسند الإمام أحمد (24684) وحسنه الهيثمي في المجمع.

وكأم سُليم رضي الله عنها : خطبها أبو طلحة فقالت : والله ما مثلك يا أبا طلحة يرد ولكنك رجل كافر وأنا امرأة مسلمة لا يحل لي أن أتزوجك فإن تُسلم فذلك مهري فأسلم فكان ذلك مهرها " رواه النسائي (3341) وصححه الألباني في صحيح النسائي/3133 .

فابدئي – وفقك الله – بدعوة زوجك وإقناعه بشتى الوسائل بالتمسك بالإسلام وفرائضه كالصلاة والقناعة بالحجاب وغير ذلك ، لاسيما أنه معتنق للإسلام من قبل ، ودعوة زوجك من الطرق المؤدية إلى الجنة .

وإني لأرجو أن يهدي الله زوجك بسبب نصحك ، أكثري من الدعاء له ، فإذا مضى على هذا مدة ولم تري منه أي تحسن وغلب على ظنك أن تجدي من يتزوجك وهو خير من زوجك هذا ففكري هنا في الطلاق وإلا فلا .

هذا إن كان متساهلا في الصلاة أي يؤديها تارة ويتركها تارة . أما إن كان تاركا لها بالكلية ولا يصلي حتى منفردا فهذا لا يجوز بقاؤك معه لأن ترك الصلاة كفر بالله .

قال النبي صلى الله عليه وسلم (العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) رواه الترمذي (2621) والنسائي (463) وغيرهما ، وهو صحيح (المشكاة /574).

وقال عليه الصلاة والسلام (بين الرجل وبين الشرك والكفر ترك الصلاة ) رواه مسلم (82).

أما أنت فاصبري على الحجاب وإن كان صعباً ، فكم عانى قدواتنا من الصحابة أو الصحابيات وأُوذوا في سبيل الله بما لم نُعَانِ إلا شيئاً يسيراً منه ، وهذا هو سبيل الجنة ، فإن النار حُفت بالشهوات والجنة حفت بالمكاره.

وتأكدي أن صعوبة الحجاب لكونه جديداً عليك ومع الصبر والإيمان ستتحول هذه الصعوبة والضيق ـ إن شاء الله ـ إلى راحة وطمأنينة، ومع انتظار الأجر تهون الصعاب .

وتمسُكك بالحجاب مع صعوبته عليك دليل على قوة إيمانك .

أسأل الله لنا ولك الثبات على الدين . آمين.

الإسلام سؤال وجواب (www.islam-qa.com)


أحب نصرانية على حساب زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 11971: أحب نصرانية على حساب زوجته
السؤال:

شاب أحب فتاة نصرانية وهو يوليها عنايته وشعر بالذنب ، فيريد أن يهجر زوجته الأولي (أم أولاده) ثم يدعو الفتاة النصرانية للإسلام وبعد إسلامها يتزوجها.
وهجره لزوجته الأولي لا يعني الطلاق لئلا يظلم ولديه الصغيرين ، وزوجته الأولى غضبت غضبا شديدا .

الجواب:
الحمد لله

أولا :

أحسن السائل كل الإحسان بعنايته بإرشاد صديقه في ضوء تعاليم الإسلام وهذا من كمال المحبة والأخوة الإسلامية ، فقد قال صلى الله عليه وسلم (الدين نصيحة) رواه الإمام مسلم , ولو انتشر بين المسلمين مثل هذه المعاني الطيبة لكان حالهم أفضل بكثير مما نحن عليه ، خاصة في بلاد غربة الدين وأهله . فالمسلم أشد ما يكون حاجة لأخيه المسلم يبذل له النصح ويحب لأخيه ما يحب لنفسه ، ورب كلمة طيبة أو

نصيحة خالصة يتكلم بها المرء لا يلقي لها بالاً ينال بها من رضوان الله ما لا يشقى بعده أبداً.

ولابد لصديقك إذا أراد معرفة الحق أن يكون صريحاً مع نفسه ويتجرد من ضغوط النفس خاصة في مثل هذه المواضيع .

ثم إن في نص السؤال اعترافاً بأن محبته للفتاة النصرانية ذنب إذ كيف يصح للمسلم أن يحب امرأة بهذه الطريقة وهي امرأةٌ أجنبية عنه وليست زوجة له، ويقال له :هذه المرأة عرض الغير فكما أنك لا ترضى أن يحب رجل غريب ابنتك أو أختك وليس زوجاً لها فكذلك نساء الآخرين .

فلا يسمح بمثل هذه المحبة إلا بزواج مبني على المقاصد الشرعية الصحيحة لا مجرد محبة يصرح السؤال بأنها ذنب، وديننا الحنيف عندما نظم العلاقات بين الرجل والمرأة جعل هناك طريقاً صحيحاً لصرف هذه العلاقات ، فكان الزواج فاتحة هذه العلاقات لا نتيجة لها فليس الزواج نتيجة لمحبة هي ذنب ربما كان الزواج مجرد تبرير لها ،ثم إن تنظيم هذه العلاقات إنما هو لمصلحة المجتمع المسلم واستقراره وسلامته ، إذ أن مخالفة هدي الشرع في ذلك يؤدي إلى مفاسد كثيرة لعل من أمثلتها ما ورد في السؤال من اضطراب في زواجه الأول.

والخطأ يجر إلى خطأ آخر وثالث وهكذا فهذا الشاب – أسعده الله في الدنيا والآخرة – أراد أن يصلح هذا الذنب بهجران زوجته الأولى وهذا ذنب آخر لعله لا يقل عن الأول ، والخطأ لا يُصلح بخطأ آخر.

فإن الإسلام حينما أباح التعدد ضمن العدل للزوجات فأوجب العدل بينهن قال تعالى : ( فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ( النساء / 3 ، ولا شك أنه ليس من العدل هجران الزوجة الأولى للتزوج بالثانية ، حتى لو فرضنا أن القصد بهذا حسن وهو اعتناق النصرانية للإسلام فإن إسلام الثانية لا يدعو إلى ظلم الأولى ، والغاية لا تبرر الوسيلة ، ثم إن دعوة النصرانية للإسلام له وسائل كثيرة جداً يمكن استعمالها .

وكم من شخص دُعي إلى الإسلام دون ظلم أو ارتكاب ذنب .

وبناء على هذا فلا شك أن زوجته الأولى ستغضب ولو أنه في موقف مشابه لموقفها لغضب غضباً شديداً.

أخي : تأمل معي هذا الحديث النبوي الشريف : ( من كان له امرأتان فمال إلى أحداهما جاء يوم القيامة وشقه مائل ) . رواه الترمذي 1141 والنسائي 3942 وأبو داود 2133 وهو صحيح في أرواء الغليل 7/80 رقم 2017

فهل تحب أن تأتي يوم القيامة وشقك مائل ؟ لاشك أنك لا تحب ذلك.

كل ما مضى فيما لو أراد هجران زوجته الأولى لفترة مؤقتة . أما لو أراد هجرانها إلى الأبد فالأمر أشد ولا أدري أيهما يُراد في السؤال ؟

وإذا فرضنا أنك تزوجت هذه المرأة بعد إسلامها ثم علمت بامرأة أخرى ربما يكون زواجك بها ثالثة سبباً في إسلامها ولكنك لم تعرفها ولا تحبها فهل ستهجر الثانية لتعتنق تلك الإسلام وان كنت لا تحبها ؟ أجب نفسك بصراحة.

ختاماً : لا أنصحك بالزواج من هذه الفتاة النصرانية في مثل هذه الحال حيث أنه مبني على خطأ سابق وهو محبتها بلا حق . نعم تُشكر على حرصك على هداية غيرك إلى الإسلام، ويمكن إهداؤها بعض الكتب والنشرات والأشرطة الإسلامية عن الإسلام ودلالتها على المراكز الإسلامية والداعيات المسلمات ، أو السعي لأن يتزوجها أحد المتمسكين بدينهم ممن يكون لها عونا على ثباتها لكن بلا ظلم لزوجة سابقة ولا غير ذلك .

ثانيا : يجب العدل بين الزوجات في المبيت والنفقة ولا يجوز هجران الزوجة الأولى بلا حق ولو لمقصد نبيل.

ثالثا : المسلم الحريص على سلامة دينه يبتعد عن المحبة غير المبنية على أساس صحيح . وإن كان ذلك شديداً على النفس في أول الأمر ولكن كما قال تعالى : ( والذين جاهدوا فينا لنهدينهم سبلنا ) العنكبوت / 69 ، وقال صلى الله عليه وسلم ( إنك لن تدع شيئاً لله عز وجل إلا أبدلك الله به ما هو خير لك منه) . رواه الإمام أحمد 20222 ، وصححه الألباني ( السلسة الضعيفة /5)

وما أحراك أن تشتري رحمة الله والجنة بأن تحسن إلى أم أبنائك وترضيها كما أغضبتها ، وتسرها بعد أن أحزنتها بعد أن عاشت معك أكثر من سبع سنين .

والله يوفقك لكل خير .

الإسلام سؤال وجواب (www.islam-qa.com)


عاجزة عن استخدام الماء ؟ متى يُشرع التيمم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 11973: عاجزة عن استخدام الماء ؟ متى يُشرع التيمم ؟
السؤال:

أعرف سيدة تعاني من مشكلات في الجلد عندما تتوضأ بالماء ، مما يجعلها عاجزة عن أداء الصلاة . ما الشيء الذي عليها أن تفعله إذا وجدت مشكلة أو معاناة لدى استعمالها الماء ؟.

الجواب:
الحمد لله

من لم يستطع أن يتوضأ بالماء فعليه أن يتيمم ويُصلي بالتيميم ، والتيمم أن يضرب بكفيه الأرض ويمسح وجهه وكفيه .

وليُعلم بأن " التيمم شرعه الله عند فقد الماء أو تعذر استعماله لمرض أو نحوه فقال تعالى : " يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لامَسْتُمْ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا) سورة المائدة/43

فتاوى اللجنة الدائمة ـ أُنظر فتاوى إسلامية ج1ص216 (www.islam-qa.com)


صلاة الاستخارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 11981: صلاة الاستخارة
السؤال:

أود معرفة المزيد عن صلاة الاستخارة . ماذا أتلو ، وأدعو ، كم عدد الركعات ، وما هو الأجر من ذلك . وهل صلاة المذهب الحنبلي والشافعي والحنفي بنفس الطريقة .

الجواب:
الحمد لله

صلاة الاستخارة سنة شرعها النبي صلى الله عليه وسلم لمن أراد أن يعمل عملاً ولكنه مترددٌ فيه ، وسيكون الحديث عن صلاة الاستخارة من خلال ثمان نقاط :

1ـ تعريفها . 2ـ حكمها . 3ـ الحكمة من مشروعيتها . 4ـ سببها .

5ـ متى تبدأ الاستخارة . 6ـالاستشارة قبل الاستخارة . 7ـ ماذا يقرأ في الاستخارة ؟ .

8ـ متى يكون الدعاء ؟ .

المطلب الأول : تعريفها .

الاسْتِخَارَةُ لُغَةً : طَلَبُ الْخِيَرَةِ فِي الشَّيْءِ . يُقَالُ : اسْتَخِرْ اللَّهَ يَخِرْ لَك . وَاصْطِلَاحًا : طَلَبُ الاخْتِيَارِ . أَيْ طَلَبُ صَرْفِ الْهِمَّةِ لِمَا هُوَ الْمُخْتَارُ عِنْدَ اللَّهِ وَالأَوْلَى , بِالصَّلاةِ , أَوْ الدُّعَاءِ الْوَارِدِ فِي الِاسْتِخَارَةِ .

المطلب الثاني : حكمها .

أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الاسْتِخَارَةَ سُنَّةٌ , وَدَلِيلُ مَشْرُوعِيَّتِهَا مَا رَوَاهُ الْبُخَارِيُّ عَنْ جَابِرٍ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُعَلِّمُنَا الاسْتِخَارَةَ فِي الأُمُورِ كُلِّهَا كَمَا يُعَلِّمُنَا السُّورَةَ مِنْ الْقُرْآنِ يَقُولُ : إذَا هَمَّ أَحَدُكُمْ بِالأَمْرِ فَلْيَرْكَعْ رَكْعَتَيْنِ مِنْ غَيْرِ الْفَرِيضَةِ ثُمَّ لِيَقُلْ : اللَّهُمَّ إنِّي أَسْتَخِيرُكَ بِعِلْمِكَ , وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ , وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ فَإِنَّكَ تَقْدِرُ وَلا أَقْدِرُ , وَتَعْلَمُ وَلا أَعْلَمُ , وَأَنْتَ عَلامُ الْغُيُوبِ , اللَّهُمَّ إنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا الأَمْرَ خَيْرٌ لِي فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي أَوْ قَالَ : عَاجِلِ أَمْرِي وَآجِلِهِ , فَاقْدُرْهُ لِي وَيَسِّرْهُ لِي ثُمَّ بَارِكْ لِي فِيهِ , اللَّهُمَّ وَإِنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا الأَمْرَ شَرٌّ لِي فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي أَوْ قَالَ : عَاجِلِ أَمْرِي وَآجِلِهِ , فَاصْرِفْهُ عَنِّي وَاصْرِفْنِي عَنْهُ وَاقْدُرْ لِي الْخَيْرَ حَيْثُ كَانَ ثُمَّ ارْضِنِي بِهِ . وَيُسَمِّي حَاجَتَهُ ) رَوَاهُ الْبُخَارِيُّ فِي مَوَاضِعَ مِنْ صَحِيحِهِ (1166) وَفِي بَعْضِهَا ثُمَّ رَضِّنِي بِهِ .

المطلب الثالث : الحكمة من مشروعيتها .

حِكْمَةُ مَشْرُوعِيَّةِ الاسْتِخَارَةِ , هِيَ التَّسْلِيمُ لأَمْرِ اللَّهِ , وَالْخُرُوجُ مِنْ الْحَوْلِ وَالطَّوْلِ , وَالالْتِجَاءُ إلَيْهِ سُبْحَانَهُ . لِلْجَمْعِ بَيْنَ خَيْرَيْ الدُّنْيَا وَالآخِرَةِ . وَيَحْتَاجُ فِي هَذَا إلَى قَرْعِ بَابِ الْمَلِكِ (سبحانه وتعالى) , وَلا شَيْءَ أَنْجَعُ لِذَلِكَ مِنْ الصَّلاةِ وَالدُّعَاءِ ; لِمَا فِيهَا مِنْ تَعْظِيمِ اللَّهِ , وَالثَّنَاءِ عَلَيْهِ , وَالافْتِقَارِ إلَيْهِ قَالا وَحَالا ، ثم بعد الاستخارة يقوم إلى ما ينشرح له صدره .

المطلب الرابع : سببها .

سَبَبُهَا ( مَا يَجْرِي فِيهِ الاسْتِخَارَةُ ) : اتَّفَقَتْ الْمَذَاهِبُ الْأَرْبَعَةُ عَلَى أَنَّ الِاسْتِخَارَةَ تَكُونُ فِي الْأُمُورِ الَّتِي لَا يَدْرِي الْعَبْدُ وَجْهَ الصَّوَابِ فِيهَا , أَمَّا مَا هُوَ مَعْرُوفٌ خَيْرَهُ أَوْ شَرَّهُ كَالْعِبَادَاتِ وَصَنَائِعِ الْمَعْرُوفِ وَالْمَعَاصِي وَالْمُنْكَرَاتِ فَلا حَاجَةَ إلَى الاسْتِخَارَةِ فِيهَا , إلا إذَا أَرَادَ بَيَانَ خُصُوصِ الْوَقْتِ كَالْحَجِّ مَثَلا فِي هَذِهِ السُّنَّةِ ; لِاحْتِمَالِ عَدُوٍّ أَوْ فِتْنَةٍ , وَالرُّفْقَةِ فِيهِ , أَيُرَافِقُ فُلانًا أَمْ لا ؟ وَعَلَى هَذَا فَالاسْتِخَارَةُ لا مَحَلَّ لَهَا فِي الْوَاجِبِ وَالْحَرَامِ وَالْمَكْرُوهِ , وَإِنَّمَا تَكُونُ فِي الْمَنْدُوبَاتِ وَالْمُبَاحَاتِ . وَالاسْتِخَارَةُ فِي الْمَنْدُوبِ لا تَكُونُ فِي أَصْلِهِ ; لِأَنَّهُ مَطْلُوبٌ , وَإِنَّمَا تَكُونُ عِنْدَ التَّعَارُضِ , أَيْ إذَا تَعَارَضَ عِنْدَهُ أَمْرَانِ أَيُّهُمَا يَبْدَأُ بِهِ أَوْ يَقْتَصِرُ عَلَيْهِ ؟ أَمَّا الْمُبَاحُ فَيُسْتَخَارُ فِي أَصْلِهِ .

المطلب الخامس : مَتَى يَبْدَأُ الاسْتِخَارَةَ ؟

يَنْبَغِي أَنْ يَكُونَ الْمُسْتَخِيرُ خَالِيَ الذِّهْنِ , غَيْرَ عَازِمٍ عَلَى أَمْرٍ مُعَيَّنٍ , فَقَوْلُهُ صلى الله عليه وسلم فِي الْحَدِيثِ : " إذَا هَمَّ " يُشِيرُ إلَى أَنَّ الِاسْتِخَارَةَ تَكُونُ عِنْدَ أَوَّلِ مَا يَرِدُ عَلَى الْقَلْبِ , فَيَظْهَرُ لَهُ بِبَرَكَةِ الصَّلَاةِ وَالدُّعَاءِ مَا هُوَ الْخَيْرُ , بِخِلَافِ مَا إذَا تَمَكَّنَ الْأَمْرُ عِنْدَهُ , وَقَوِيَتْ فِيهِ عَزِيمَتُهُ وَإِرَادَتُهُ , فَإِنَّهُ يَصِيرُ إلَيْهِ مَيْلٌ وَحُبٌّ , فَيَخْشَى أَنْ يَخْفَى عَنْهُ الرَّشَادُ ; لِغَلَبَةِ مَيْلِهِ إلَى مَا عَزَمَ عَلَيْهِ . وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِالْهَمِّ الْعَزِيمَةَ ; لأَنَّ الْخَاطِرَ لا يَثْبُتُ فَلَا يَسْتَمِرُّ إلَّا عَلَى مَا يَقْصِدُ التَّصْمِيمَ عَلَى فِعْلِهِ مِنْ غَيْرِ مَيْلٍ . وَإِلا لَوْ اسْتَخَارَ فِي كُلِّ خَاطِرٍ لاسْتَخَارَ فِيمَا لا يَعْبَأُ بِهِ , فَتَضِيعُ عَلَيْهِ أَوْقَاتُهُ . "

المطلب السادس : الاسْتِشَارَةُ قَبْلَ الاسْتِخَارَةِ .

قَالَ النَّوَوِيُّ : يُسْتَحَبُّ أَنْ يَسْتَشِيرَ قَبْلَ الاسْتِخَارَةِ مَنْ يَعْلَمُ مِنْ حَالِهِ النَّصِيحَةَ وَالشَّفَقَةَ وَالْخِبْرَةَ , وَيَثِقُ بِدِينِهِ وَمَعْرِفَتِهِ . قَالَ تَعَالَى : { وَشَاوِرْهُمْ فِي الْأَمْرِ } وَإِذَا اسْتَشَارَ وَظَهَرَ أَنَّهُ مَصْلَحَةٌ , اسْتَخَارَ اللَّهَ تَعَالَى فِي ذَلِكَ . قَالَ ابْنُ حَجَرٍ الْهَيْثَمِيُّ : حَتَّى عِنْدَ الْمُعَارِضِ ( أَيْ تَقَدُّمِ الاسْتِشَارَةِ ) لأَنَّ الطُّمَأْنِينَةَ إلَى قَوْلِ الْمُسْتَشَارِ أَقْوَى مِنْهَا إلَى النَّفْسِ لِغَلَبَةِ حُظُوظِهَا وَفَسَادِ خَوَاطِرِهَا . وَأَمَّا لَوْ كَانَتْ نَفْسُهُ مُطْمَئِنَّةً صَادِقَةٌ إرَادَتَهَا مُتَخَلِّيَةً عَنْ حُظُوظِهَا , قَدَّمَ الاسْتِخَارَةَ .

المطلب السابع : الْقِرَاءَةُ فِي صَلاةِ الاسْتِخَارَةِ .

- فِيمَا يَقْرَأُ فِي صَلاةِ الاسْتِخَارَةِ ثَلاثَةُ آرَاءٍ :

أ - قَالَ الْحَنَفِيَّةُ , وَالْمَالِكِيَّةُ , وَالشَّافِعِيَّةُ : يُسْتَحَبُّ أَنْ يَقْرَأَ فِي الرَّكْعَةِ الْأُولَى بَعْدَ الْفَاتِحَةِ { قُلْ يَا أَيُّهَا الْكَافِرُونَ } , وَفِي الثَّانِيَةِ { قُلْ هُوَ اللَّهُ أَحَدٌ } . وَذَكَر النَّوَوِيُّ تَعْلِيلًا لِذَلِكَ فَقَالَ : نَاسَبَ الْإِتْيَانُ بِهِمَا فِي صَلَاةٍ يُرَادُ مِنْهَا إخْلَاصُ الرَّغْبَةِ وَصِدْقُ التَّفْوِيضِ وَإِظْهَارُ الْعَجْزِ , وَأَجَازُوا أَنْ يُزَادَ عَلَيْهِمَا مَا وَقَعَ فِيهِ ذِكْرُ الْخِيَرَةِ مِنْ الْقُرْآنِ الْكَرِيمِ .

ب - وَاسْتَحْسَنَ بَعْضُ السَّلَفِ أَنْ يَزِيدَ فِي صَلاةِ الاسْتِخَارَةِ عَلَى الْقِرَاءَةِ بَعْدَ الْفَاتِحَةِ بِقَوْلِهِ تَعَالَى : { وَرَبُّك يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ . مَا كَانَ لَهُمْ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ . وَرَبُّك يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ . وَهُوَ اللَّهُ لا إلَهَ إلا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } . فِي الرَّكْعَةِ الْأُولَى , وَفِي الرَّكْعَةِ الثَّانِيَةِ قوله تعالى : { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا }

ج - أَمَّا الْحَنَابِلَةُ وَبَعْضُ الْفُقَهَاءِ فَلَمْ يَقُولُوا بِقِرَاءَةٍ مُعَيَّنَةٍ فِي صَلاةِ الِاسْتِخَارَةِ .

المطلب الثامن : مَوْطِنُ دُعَاءِ الاسْتِخَارَةِ .

قَالَ الْحَنَفِيَّةُ , وَالْمَالِكِيَّةُ , وَالشَّافِعِيَّةُ , وَالْحَنَابِلَةُ : يَكُونُ الدُّعَاءُ عَقِبَ الصَّلاةِ , وَهُوَ الْمُوَافِقُ لِمَا جَاءَ فِي نَصِّ الْحَدِيثِ الشَّرِيفِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم . أنظر الموسوعة الفقهية ج3 ص241

قال شيخ الاسلام في الفتاوى الكبرى ج2 ص265 : مَسْأَلَةٌ فِي دُعَاءِ الِاسْتِخَارَةِ , هَلْ يَدْعُو بِهِ فِي الصَّلاةِ ؟ أَمْ بَعْدَ السَّلامِ؟ الْجَوَابُ : يَجُوزُ الدُّعَاءُ فِي صَلاةِ الاسْتِخَارَةِ , وَغَيْرِهَا : قَبْلَ السَّلامِ , وَبَعْدَهُ , وَالدُّعَاءُ قَبْلَ السَّلامِ أَفْضَلُ ; فَإِنَّ النَّبِيَّ صلى الله عليه وسلم أَكْثَرُ دُعَائِهِ قَبْلَ السَّلامِ , وَالْمُصَلِّي قَبْلَ السَّلامِ لَمْ يَنْصَرِفْ , فَهَذَا أَحْسَنُ , وَاَللَّهُ تَعَالَى أَعْلَمُ ..

الإسلام سؤال وجواب (www.islam-qa.com)


قراءة القرآن على خاتم ولبسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 11982: قراءة القرآن على خاتم ولبسه
السؤال:

السؤال : ما حكم من يقرأ القرآن على قطعة قماش أو خاتم ويلبسه للوقاية من العين والسحر ؟.

الجواب:

الجواب :
الحمد لله

عرضت السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

هذا لا يجوز .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


حكم دفن الأظافر وقصها بالليل والتسمية عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 11993: حكم دفن الأظافر وقصها بالليل والتسمية عليها
السؤال:

علمت من بعض الناس أن قص الأظافر بالليل حرام ، كما علمت بأنه علينا أن نتفل على الأظافر والشعر ثلاث مرات ونقول بسم الله قبل رميها في الزبالة وذلك حتى لا يتمكن الشيطان من التقاطها واستعمالها.

الجواب:
الحمد لله

القول بأنّ قصّ الأظافر بالليل مكروه لا أصل له ، بل يقصّ أظافره متى شاء في أي ساعة من ليل أو نهار .

وكذلك القول بأنّه لا بدّ من التسمية ثلاثا على الأظافر والشّعر قبل رميها وإلا استعملها الشيطان لا أصل له أيضا وكذلك إيجاب دفنها لا يصحّ أيضا وقد ورد فيه حديث ضعيف جدا . فيجوز رميها في القمامة أو البلاعة أو دفنها وإذا خشي الشخص من وقوعها في أيدي السحرة فإنه يتخلص منها في مكان لا يصلون إليه فيه ، والله تعالى أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


وضع الأمانات عند قبور الأولياء ليحفظوها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 11998: وضع الأمانات عند قبور الأولياء ليحفظوها
السؤال:

السؤال : يضع بعض الناس أماناتهم وحاجاتهم على قبور الصالحين ظنا منهم أنهم يتولون حراستها فلا تسرق ولا تنهب ولا تؤخذ .

الجواب:

الجواب :

الحمد لله
اعتقاد أن الموتى يقومون بحراسة ما يوضع على قبورهم من الأمانات كفر بواح وشرك في الربوبية يستوجب من مات عليه الخلود في النار ، ووضع الأمانات أو الحاجات الأخرى على القبور للحفظ أو البركة كله لا يجوز . والله أعلم .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/68 (www.islam-qa.com)


قول " علي كرم الله وجهه " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 11999: قول " علي كرم الله وجهه "
السؤال:

السؤال : ما مدى صحة قولهم " علي كرم الله وجهه " ؟.

الجواب:

الجواب :

الحمد لله
لا أصل لتخصيص ذلك بعلي رضي الله عنه وإنما هو من غلو المتشيعة فيه .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/69 (www.islam-qa.com)


الصلاة خلف من يعقد التمائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 12000: الصلاة خلف من يعقد التمائم
السؤال:

هل يجوز الصلاة خلف إمام يعقد التمائم للناس ، ثم إذا نزل القحط يأمر الناس بشراء كبش أو بقرة لتذبح ويأكلها الصبيان عند القحط من أجل أن ينزل المطر ، وهل تجوز الصلاة خلف إمام يفعل النذر والذبح لغير الله تعالى ؟.

الجواب:

الحمد لله
أولا : تجوز الصلاة خلف الذي يكتب التمائم من القرآن والأدعية المشروعة ولا ينبغي له أن يكتبها لأنه لا يجوز تعليقها ، وأما إذا كانت التمائم تشتمل على أمور شركية فلا يصلى خلف الذي يكتبها ويجب أن يبين له أن هذا شرك والذي يجب عليه البيان هو الذي يعلمها .

والنذر لغير الله شرك ، والذبح لغير الله شرك ، لقول الله سبحانه : " وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه " وقال تعالى : " قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين ، لا شريك له " الآية ، وقوله صلى الله عليه وسلم : " لعن الله من ذبح لغير الله " والنذر داخل في قوله تعالى : " ونسكي " .

ثانيا : لم يثبت عن النبي صلى الله عليه وسلم أنه أمر بشراء كبش أو بقرة لتذبح ويأكلها الصبيان عند القحط من أجل أن ينزل المطر ، وإنما المشروع في ذلك صلاة الاستسقاء والدعاء والاستغفار والصدقة على الفقراء بل ذلك بدعة لا أساس لها في الشرع المطهر ، وقد صح عنه صلى الله عليه وسلم أنه قال : " من عمل عملاً ليس عليه أمرنا فهو رد " .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/65 (www.islam-qa.com)


الاحتفال ببلوغ الابن الواحدة والعشرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 12010: الاحتفال ببلوغ الابن الواحدة والعشرين
السؤال:

عندنا هنا في جنوب أفريقيا إذا كان الشاب أو الشابة قد بلغ من العمر 21 ( واحدا وعشرين ) سنة ، الناس يحتفلون ويقرءون القرآن الكريم ويطبخون أنواعاً من الطعام ويجتمعون ويعطون البالغ من العمر 21 سنة مفتاحاً ، فهل تجوز هذه الأشياء في الإسلام ؟.

الجواب:
الحمد لله إن ما ذكرته من الاحتفال وقراءة القرآن إذا بلغ الشاب أو الشابة واحداً وعشرين وعاماً لا أصل له في الشريعة بل هو بدعة وتشبه بمن لديكم من النصارى ، فقد ثبت من حديث عائشة رضي الله عنها أن النبي قال : " من عمل عملا ليس عليه أمرنا فهو رد " رواه مسلم وأحمد في المسند ، وروى أبو داود عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : " من تشبه بقوم فهو منهم " . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة 3/58 (www.islam-qa.com)


هل يزكى ما وجد في بطن الحيوان من أشياء ثمينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 12012: هل يزكى ما وجد في بطن الحيوان من أشياء ثمينة
السؤال:

ما وجد في بطن حيوان من شيء ثمين هل تجب فيه الزكاة إذا لم ينوِ البيع ؟.

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

إذا لم يكن ذهبا ولا فضة فلا تجب فيه الزكاة . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل يأثم من سب أخاه المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 12030: هل يأثم من سب أخاه المسلم
السؤال:

ماذا يجب على من يقول للمسلم : يا كلب ، أو يا خنزير ، ونحوه من الألفاظ القبيحة هل يأثم ؟.

الجواب:

الحمد لله

يأثم ويعزر ، وعليه التوبة . والله أعلم .

فتاوى الإمام النووي ص 224 (www.islam-qa.com)


هل يجوز أن يوقف القسمة بين الزوجات يوم العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 12031: هل يجوز أن يوقف القسمة بين الزوجات يوم العيد
السؤال:

هل يجوز أن يُوقِفَ القَسْمَة يوم العيد ، ويقضيه مع زوجتيه كلتيهما ؟

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

إذا رضيتا بذلك فلا بأس . وإذا تمسكت صاحبة الدور بيومها فهو يومها . لكني أشير على النساء أن يتهاونّ بهذا الأمر ويتساهلن ، لأن من يسّر يسّر الله عليه ، ويوم العيد ينبغي أن يكون يوم اجتماع للجميع حتى يفرح الناس بعيدهم . والله تعالى أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الاحتفال بختم القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 12032: الاحتفال بختم القرآن
السؤال:

بعض النساء بعد ختمها لحفظ القرآن على شيختها تقوم بعمل احتفال بسيط وتقرأ فيه من نهاية المصحف ثم تصل ببدايته ( الفاتحة وخمس آيات من البقرة ) بغرض عدم قطع القراءة . فما حكم ذلك ؟.

الجواب:

الحمد لله والصلاة والسلام على رسول الله ، وبعد ....

فإن الاحتفال بمناسبة إتمام حفظ القرآن ليس بسنة ، فإنه لم يرد في ذلك شيء عن النبي عليه الصلاة والسلام ولاعن أحدٍ من أصحابه ، ففعل ذلك على أنه من الدين بدعة ، ولكن الناس يفعلونه على أنه عادة تعبيرا ً عن الفرح بنعمة حفظ القرآن ، كالاحتفال بقدوم الغائب ، أو الحصول على وظيفة ، أو مسكن . فإذا كان الاحتفال لإتمام حفظ القرآن على هذا الوجه فلا بأس به ، وإذا تُلي شيءٌ من القرآن من أوله أو آخره دون تقيدٍ بسورةٍ معينة ولا صفةٍ معينة ، كوصل آخره بأوله كان ذلك حسناً . فإن تلاوة القرآن خير ما تعمر به المجالس ، ويُذكر به المجتمعون . وأما الدعاء عند ختم تلاوة القرآن فقد صحَّ عن أنس رضي الله عنه أنه كان يجمع أهله عند ختم القرآن ويدعو بهم . فإذا دعا القارئ عند ختمه لتلاوة القرآن ، وأمَّن الحاضرون على دعائه كان حسناً .

وأمَّا تسمية المعلمة بشيخة فلا بأس به ، ولذلك تعلمين أيتها السائلة بارك الله فيك أن ما ذكرتِ من الاحتفال لا مانع فيه ، وأنه لا داعي إلى القراءة من نهاية المصحف ، ثم وصله بأوله ، فإن التقيد بهذه الصفة يحتاج إلى دليل ، لأن تلاوة القرآن عبادة ، والعبادة يجب التقيد فيها وفي صفتها بما جاء عن النبي صلى الله عليه وسلم كما قال سبحانه : ( لقد كان لكم في رسول الله أسوةٌ حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا).

كتبه فضيلة الشيخ عبد الرحمن البراك

وأما حديث الحال المرتحل الذي رواه الترمذي رحمه الله عَنْ ابْنِ عَبَّاسٍ قَالَ قَالَ رَجُلٌ يَا رَسُولَ اللَّهِ أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ قَالَ الْحَالُّ الْمُرْتَحِلُ قَالَ وَمَا الْحَالُّ الْمُرْتَحِلُ قَالَ الَّذِي يَضْرِبُ مِنْ أَوَّلِ الْقُرْآنِ إِلَى آخِرِهِ كُلَّمَا حَلَّ ارْتَحَلَ

ولكن هذا الحديث ضعيف كما بيّن ذلك الترمذي رحمه الله بقوله بعدما ساقه : هَذَا حَدِيثٌ غَرِيبٌ لا نَعْرِفُهُ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ إِلا مِنْ هَذَا الْوَجْهِ وَإِسْنَادُهُ لَيْسَ بِالْقَوِيِّ .

ولذلك قال ابن القيم رحمه الله : فِي الإِعْلامِ " ص 289 ج 2 " بَعْدَ ذِكْرِ هَذَا الْحَدِيثِ مَا لَفْظُهُ : فَهِمَ مِنْ هَذَا بَعْضُهُمْ أَنَّهُ إِذَا فَرَغَ مِنْ خَتْمِ الْقُرْآنِ قَرَأَ فَاتِحَةَ الْكِتَابِ وَثَلاثَ آيَاتٍ مِنْ سُورَةِ الْبَقَرَةِ لأَنَّهُ حَلَّ بِالْفَرَاغِ وَارْتَحَلَ بِالشُّرُوعِ , وَهَذَا لَمْ يَفْعَلْهُ أَحَدٌ مِنْ الصَّحَابَةِ وَلا التَّابِعِينَ وَلا اِسْتَحَبَّهُ أَحَدٌ مِنْ الأَئِمَّةِ , وَالْمُرَادُ بِالْحَدِيثِ الَّذِي كُلَّمَا حَلَّ مِنْ غَزَاةٍ اِرْتَحَلَ فِي أُخْرَى , أَوْ كُلَّمَا حَلَّ مِنْ عَمَلٍ اِرْتَحَلَ إِلَى غَيْرِهِ تَكَمُّلا لَهُ كَمَا كَمَّلَ الأَوَّلَ , وَأَمَّا هَذَا الَّذِي يَفْعَلُهُ بَعْضُ الْقُرَّاءِ فَلَيْسَ مُرَادَ الْحَدِيثِ قَطْعًا وَبِاَللَّهِ التَّوْفِيقُ .

الشيخ محمد صالح المنجد (www.islam-qa.com)


جواز الصلاة بالأحذية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 12033: جواز الصلاة بالأحذية
السؤال:

هل تجوز الصلاة بالأحذية للضرورة أم لا ؟.

الجواب:

الحمد لله

نعم يجوز ذلك ، لأن النبي صلى الله عليه وسلم صلّى وهو منتعل حذاءه ، ففي الصحيح من حديث أبي سعيد قال : ( صلّى بنا رسول الله صلى الله عليه وسلم وهو لابس نعليه ، قال : فخلعهما ، فخلع الناس نعالهم ، ثم لما سلم رسول الله صلى الله عليه وسلم قالوا : يا رسول الله رأيناك خلعت نعليك فخلعنا نعالنا ، فقال : ( إن جبريل أتاني فأخبرني أن فيهما أذى فخلعتهما ، فإذا جاء أحدكم المسجد فلينظر فإذا رأى في نعليه أذى أو قذراً فليمسحهما ، فطهورهما التراب ) رواه أبو داود رقم ( 650 ) أو كما ورد ، فالحاصل أن الصلاة بالنعلين جائزة فقد جاء الحديث : ( خالفوا اليهود ، صلوا في خفافكم ونعالكم ) رواه أبو داود رقم ( 652 ) ، لكن الشرط أن تكون النعال طاهرة ، فإذا كانت النعال فيها نجاسة أو وطئ بها أذى ، فلا ينبغي أن يصلي الإنسان منتعلاً ، ولا يدخل المسجد بنعليه إلا إذا تحققت سلامة النعلين من الأذى ومن النجاسة .

والله أعلم .

فتاوى سماحة الشيخ عبد الله بن حميد ص 93 (www.islam-qa.com)


يقرأ السورة بعد الفاتحة بصوت منخفض ليقرأ المأموم الفاتحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 12044: يقرأ السورة بعد الفاتحة بصوت منخفض ليقرأ المأموم الفاتحة
السؤال:

بعد الفاتحة في صلاة الجمعة يقرأ الإمام جزءاً من السورة التى بعد الفاتحة بصوت منخفض ليتمكن من يرى بوجوب الفاتحة من المأمومين من قراءتها ، ثم يجهر الإمام ببقية السورة فهل هذه بدعة ؟.

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

نعم ( هذه ) بدعة . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


مات بعد العقد فهل يعد باقي المهر دينا عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 12045: مات بعد العقد فهل يعد باقي المهر دينا عليه
السؤال:

السؤال : عقد عليها ومات ، وسلم جزءا من المهر من قبل ، وعليه ديون أكثر من المهر ، ماذا يمكن على الورثة أن يفعلوا تجاه بقية المهر ؟.

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

باقي المهر ( يُجعل ) مع الديون ( الأخرى ) ، ( وما سلّمها من قبل فهو لها ) . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


كفل كفالة غرمية ومات فهل يسدد ورثته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 12046: كفل كفالة غرمية ومات فهل يسدد ورثته ؟
السؤال:

السؤال : كفل كفالة غرمية وسدد منها جزءا ومات ، هل يلزم ورثته إخراج الباقي ؟.

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

نعم ، لأن هذا ضمان .

سؤال :

فإذا انصرف صاحب الحق إلى مطالبة الشخص الأصلي المكفول ؟

جواب :

صاحب الحق له أن يطالب من شاء ، فإن طالب صاحب الحق الأصلي فله ذلك ، وإن طالب الضامن فله ذلك . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الاستثمار في الأندية الكروية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 12047: الاستثمار في الأندية الكروية
السؤال:

السؤال : ما حكم شراء أسهم أندية الكرة في أوروبا ؟.

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

في الكرة مفاسد ( كثيرة ) من كشف عورات وشتائم ( وغير ذلك ) ، فالمشاركة فيها محرمة ، ليبحثوا عن غيرها ، ويرزقهم الله . انتهى .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


تريد أن تدعو بالزواج من رجل معين في الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 12048: تريد أن تدعو بالزواج من رجل معين في الجنة
السؤال:

مجموعة من النساء في مجلس قالت إحداهن : أسأل الله أن يرزقني بأبي بكر في الجنة ، وقالت الثانية : أسأل الله أن يرزقني بعمر وهكذا ، فقالت إحداهن : هذا اعتداء في الدعاء ، فأنكرن عليها وقلن أن الداخل يشتهي ما يشاء ، فما التوضيح ؟.

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

هذا الدعاء فيه نوع من الاعتداء ، وأبو بكر له زوجات وعمر له زوجات وعلي له زوجات ، لكن تدعو الله فتقول : اللهم إني أسألك الجنة وما قرب إليها من قول وعمل ، والجنة فيها ما تشتهيه الأنفس وتلذ الأعين . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


قتل رجلاً ثم انتحر فهل لأولياء القتيل المظلوم حق مالي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الديات >
سؤال رقم 12049: قتل رجلاً ثم انتحر فهل لأولياء القتيل المظلوم حق مالي
السؤال:

السؤال : قتل شخص آخر ثم نحر نفسه ، هل لأولياء القتيل المظلوم أي حق مالي عند أولياء القاتل المنتحر ؟ .

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لأولياء المقتول الدية في مال القاتل إن كان له مال ، فإن لم يكن له مال فما لهم على العاقلة ( من حقّ ) .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


الهداية بيد الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
سؤال رقم 12053: الهداية بيد الله
السؤال:

كيف نجمع بين قوله تعالى : ( إنك لا تهدي من أحببت ) وبين قوله : ( وإنك لتهدي إلى صراط مستقيم ) ؟.

الجواب:

الحمد لله
خلق الله الإنسان وزوده بالعقل وأنزل لأجله الوحي وأرسل إليه الرسل ودعاه إلى الحق وحذره من الباطل ثم تركه يختار ما يريد ( وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر ) الكهف/29 .

وقد أمر الله رسوله محمداً صلى الله عليه وسلم أن يبين الحق للناس كافة ولهم الخيار فيما يرغبون فمن أطاع نفع نفسه ومن عصى ضر نفسه كما قال سبحانه : ( قل يا أيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل ) يونس/108 .

والإسلام دين الفطرة دين العقل والفكر وقد بين الله الحق من الباطل و أمر بكل خير وحذر من كل شر وأحل الطيبات وحرم الخبائث ولا إكراه في الدين لأن المصلحة أو المفسدة تعود إلى الخلق لا إلى الخالق ، قال تعالى : ( لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى ) البقرة/256 .

وقال سبحانه ( من عمل صالحاً فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد ) فصلت/46 .

والهداية بيد الله ولو شاء الله لهدى الناس جميعاً , فإنه سبحانه لا يعجزه شيء في الأرض , ولا في السماء و لا يجري في ملكه إلاّ ما يريد ( قل فلله الحجة البالغة فلو شاء لهداكم أجمعين ) الأنعام/149 ، ولكن حكمته سبحانه , اقتضت أن يخلقنا مختارين وينزل علينا الهدى والفرقان فمن أطاع الله ورسوله دخل الجنة ومن عصى الله ورسوله دخل النار كما قال سبحانه : ( قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمي فعليها وما أنا عليكم بحفيظ ) الأنعام/104 .

وليس للرسول صلى الله عليه وسلم من الهداية شيء وإنما عليه وعلى المسلمين البيان البلاغ والدلالة على الهدي وعدم الإكراه عليه كما قال سبحانه لرسوله صلى الله عليه وسلم : ( ولو شاء ربك لآمن من في الأرض كلهم جميعاً أفأنت تكره الناس حتى يكونوا مؤمنين ) يونس/99 .

وقال سبحانه ( وما على الرسول إلا البلاغ المبين ) العنكبوت/18 .

والهداية إلى الحق بيد الله وحده وليس لأحد من البشر فيها من نصيب كما قال سبحانه لرسوله عليه الصلاة والسلام ( إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ) القصص/56 .

والله يهدي من يشاء ويضل من يشاء وقد أخبرنا سبحانه أنه يهدي من أطاعه , وأقبل عليه كما قال سبحانه : ( والذين اهتدوا زادهم هدىً وآتاهم تقواهم ) محمد/17 .

ومن عصى الله , وأعرض عنه , فإن الله لا يهديه كما قال سبحانه : ( إن الله لا يهدي من هو كاذب كفار ) الزمر/3 .

والله بكل شيء عليم يعلم ما كان , وما يكون , وما سيكون وقد علم الله المؤمنين والكافرين وأعمالهم , ومصيرهم في الآخرة وكتب ذلك كله في اللوح المحفوظ كما قال سبحانه : ( وكل شيء أحصيناه كتاباً ) النبأ/29 .

وقد خلق الله الإنسان مختاراً وخلقه صالحاً للعمليتين الإيمان أو الكفر كما قال سبحانه : ( إنا هديناه السبيل إما شاكراً وإما كفوراً ) الإنسان/3 .

والإنسان يكون مختاراً في دائرة العقل فقط فإذا فقد العقل الذي يميز به البدائل بين الخير والشر بين الحق والباطل , ارتفع التكليف ولذلك رفع القلم في الشريعة الإسلامية عن المجنون حتى يفيق , وعن الصبي حتى يدرك , وعن النائم حتى يستيقظ فلا تكليف على أحد من هؤلاء حتى يجد العقل الذي يميز به البدائل كالإيمان والكفر والحق والباطل وهكذا .

وحيثما اتجهت النفس كان الثواب والعقاب فإن أطاعت فلها الجنة ( قد أفلح من زكاها ) الشمس/9 .

وإن عصت فلها النار ( وقد خاب من دساها ) الشمس/10.

والتوجه إلى أحد الطريقين هو محل الحساب عند رب العالمين ، وبهذا يتبين أن الإيمان والكفر والطاعة والمعصية باختيار العبد وقد جعل الله الثواب والعقاب على هذا الاختيار : ( من عمل صالحاً فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد ) فصلت/46 .

فمن أحب الله ورسوله ورغب في السعادة في الدنيا والآخرة فليدخل في الإسلام ومن رغب عن ذلك ورضى بالدنيا عن الآخرة ولم يسلم فمأواه جهنم فالمنفعة للإنسان والمضرة عليه ولا إكراه على أحدهما كما قال سبحانه : ( إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلاً ) الإنسان/29 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


صلوا في جماعتين منفصلتين في وقت واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 12055: صلوا في جماعتين منفصلتين في وقت واحد
السؤال:

السؤال : وجدنا بعد انقضاء الصلاة جماعتين تصليان في نفس الوقت ، فهل نأمر إحداهما بقطع الصلاة والانضمام إلى الأخرى أم نسكت عن ذلك ؟.

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

يُسكت عن ذلك ، وإذا سلموا يُبلّغون . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


يخالف الأدب في حديثه مع أجنبية بحجة تدريسها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 12085: يخالف الأدب في حديثه مع أجنبية بحجة تدريسها
السؤال:

أنا فتاة لي بالإنترنت فترة بسيطة ، لكن لاحظت أنه قد اختلطت عند بعض الناس المفاهيم والتبس عليهم الحق بالباطل وبعضهم يظهر من كلامه أنه فيه خير وتقوى لكن تعجب من بعض تصرفاته في بداية دخولي الإنترنت كان من بين المواقع التي دخلتها الشات ، وأعترف أن هذه غلطة مني ، لكن تداركت الأمر والحمد لله وخرجت منه بعد مضي أسبوعين من دخولي له، في أثناء دخولي للشات عرفت رجلا يظهر من كلامه الصلاح والتقوى ، ويسعى إلى الخير ، ويحاول أن يصلح ما استطاع إلى ذلك سبيلا ، ويبعث برسائل وعظ عبر البريد لكل من يعرفه ، ودخوله للشــات مبني على مبدأ واعتقاد عنده بضرورة تواجد أخيار في تلك المواقع التي يكثر بها الفساد ؛ درأ للمفسدين...الخ تبريره للدخول . المهم تركت الشات واستمر تواصلي معه عبر البريد الإلكتروني ، وكان يحاول إقناعي بضرورة التواجد بالشات لإصلاح النساء ؛ لأن المرأة أقرب لبنات جنسها خاصة أن ذلك الموقع يكثر فيه النساء مما يغري الذئاب باصطيادهن ، لم استجب له لعلمي بمضرة الدخول لتلك المواقع حيث يغلب شرها على خيرها وكانت لهجته معي في رسائله في غاية الاحترام والحرص على الألفاظ من جانبه ومن جانبي أيضا؛ الأمر الذي شجعني على أن أطلب منه أن يعلمني مبادئ الانترنت عبر البريد الالكتروني فإن تعذر ذلك فعبر المسنجر ، وافق على المسنجر وبدأنا الدروس واستمر في احترامه وجديته لكن لاحظت أنه أحيانا يصدر منه بعض المزاح كما أنه قد يستطرد في مواضيع جانبية لاعلاقة لها بالدرس ويسميها مواضيع تربوية وقد يسأل عن بعض الأمور الشخصية كالبلدة ..وغير ذلك ، وعلمت منه أنه يتواصل مع مجموعة من النساء ويتناقش معهن في أمور تربوية وأحوال المسلمين …الخ ، وقد يستمر النقاش ساعات ،،، لم يعجبني الأمر فصارحته بذلك وأن هذا المزاح لايجوز ،وأنه ينبغي أن يكون رسميا في حديثه مع النساء ، ويترك عنه بعض الألفاظ ، فاستدل على حل الحديث مع النساء بما يفعله المشايــــخ من الإجابة على أسئلة النساء ، واستدل على حل المزاح بحديث ( لاتدخل الجنة عجوز) يقصد أن النبي صلى الله عليه وسلم مزح مع تلك المرأة بقوله هذا الكلام لها ، وذكر أن الرسمية والتمنع الزائد قد يأتي بنتيجة عكسية ،لم يقنعني كلامه فالذي أعرفه من فهمي المتواضع أن هذا لا يجوز ، وطلبت منه أن يكمل الدروس عبر البريد ولاداعي للمسنجر ، ولم يأتني منه رد حتى الآن ، وأنا استغرب منه كيف يفعل ذلك وهو قد بلغ مابلغ علما ودينا بالإضافة لكونه حافظا للقران ، وأريد أن أنبهه إلى إن ذلك مزلق خفي من مزالق الشيطان وتلبيس إبليس ، فما هو القول الفصل في هذه المشكلة وعذرا على الإطالة .

الجواب:

الحمد لله

ينبغي عليك قطع العلاقة مع هذا الرجل فوراً واستعملي من الكتب والمواقع التعليمية ما يغنيك عن شرحه واربئي بنفسك أن تكوني سبباً في إضلال وانحراف داعية وحافظ لكتاب الله بدأ بسلوك سبيل معوج نسأل الله لنا ولك وله الهداية والثبات .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قال والله عشرة أيمان لا أفعل فما الحكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 12086: قال والله عشرة أيمان لا أفعل فما الحكم
السؤال:

قال بالنص : والله عشرة أيمان لا أفعل كذا ، هل يعتبر يمين أم عشرة ؟.

الجواب:

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

( يعتبر ) يمينا واحد . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


إذا أخذ صاحب الموقع الإسلامي أجور إعلانات فهل ينقص من أجره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص >
سؤال رقم 12087: إذا أخذ صاحب الموقع الإسلامي أجور إعلانات فهل ينقص من أجره
السؤال:

نحن مجموعة شباب نعمل محتسبين الأجر عند الله في موقع إسلامي على الإنترنت ، وبدأ الموقع يدر دخلا ماليا من خلال الإعلانات الموجودة فيه ونحو ذلك ، فهل أخذنا للمال والاستعانة به بعد الله على تهيئة أمور الزواج ينقص أجرنا لأننا قرأنا لابن حجر في فتح الباري : أن الذي يأخذ الأجر الدنيوي على عمله الأخروي ينقص أجره الأخروي ؟.

الجواب:

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

إذا كان العِوض ( أي المقابل ) يأتيهم بدون سؤال فلا ينقص أجرهم .

سؤال :

أصحاب هذا الموقع يعلنون في زاوية من موقعهم : أن الذي يريد وضع إعلان عندنا شهريا فعليه أن يدفع مبلغا معيّنا وبناء على هذا تأتيهم الإعلانات وأجورها ؟

جواب :

إذا كان كذلك فإن أخذ هذا المال ينقص الأجر ، لأنهم هم الذين طلبوا ، لكن لو أن أحدا أعطاهم مساعدة على ما يعملون فلا بأس أن يأخذوها ، كما جاء في حديث عمر أنّ النبي صلى الله عليه وسلم قال له : إِذَا جَاءَكَ مِنْ هَذَا الْمَالِ شَيْءٌ وَأَنْتَ غَيْرُ مُشْرِفٍ ( أي غير متطلع إليه ) وَلا سَائِلٍ فَخُذْهُ وَمَا لا فَلا تُتْبِعْهُ نَفْسَكَ ( أي إن لم يجئ إليك فلا تطلبه بل اتركه ) رواه البخاري 1473 . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


أخذ الكويتيين لغرامة تأخير التعويضات من العراقيين عن طريق الأمم المتحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 12088: أخذ الكويتيين لغرامة تأخير التعويضات من العراقيين عن طريق الأمم المتحدة
السؤال:

السؤال : من قوانين تعويضات المتضررين من الغزو العراقي للكويت أنهم يعطون الكويتيين الذين خرجوا من الكويت الرواتب عن الفترة التي تشرّدوا فيها زائداً مبلغاً تسميه الأمم المتحدة - التي تشرف على صرف التعويضات - غرامة تأخير على العراق في عدم تسديد المبلغ طوال هذه المدة ، فهل يجوز لهؤلاء المتضررين أخذ هذا المبلغ الزائد أم لا ؟.

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

له أن يأخذ بمقدار ما خسر . ولا يجوز أن يأخذ الزيادة لأنها ربا . ثم لو فرضنا أنها عقوبة فإنها تكون لبيت مال المسلمين ، وليس له حق فيها .

سؤال : لو برروا تلك الزيادة فقالوا : إن هذا المال كان يحق لك أن تأخذه قبل عشر سنوات ، ولو أخذته قبل عشر سنوات لاستفدت منه واستثمرته ، فهذه الزيادة تعويض عن حبسه طوال هذه المدة ؟

الجواب : لا يجوز هذا شرعا ، لأنه أولا : ربما لو أخذ المال في وقته وعمل فيه لخسره . وثانيا : لا يجوز أخذ زيادة مقابل تأخير الوفاء كما تقدّم .

سؤال : هل يؤثّر في الأمر أنّ الزيادة غير مشروطة من قبل ؟

الجواب : لا يؤثّر ولا يجوز أخذ الزيادة ولو كانت غير مشروطة من قبل ، ثم إنه من المعلوم أنّ الدّافع للمبلغ مُكره على دفعها . انتهى .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


نزل عليها دم فاسد فظنته حيضاً ولم تطف طواف الوداع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 12089: نزل عليها دم فاسد فظنته حيضاً ولم تطف طواف الوداع
السؤال:

لما أرادت طواف الوداع نزل عليها دم فظنته حيضاً ، فسافرت ، ثم تبين لها بعد رجوعها أنها حامل ، وأن الدم دم فساد ، فهل يلزمها شيء ؟.

الجواب:

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

لا شيء عليها . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل تبرد أسنانها المتراكبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 12090: هل تبرد أسنانها المتراكبة
السؤال:

أسنانها متراكبة مؤذية شكلا ، ومصفرة لونا ، ولتعديلها وتقويمها لابد من بردها ، فهل تفعل ؟.

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين ، فأجاب حفظه الله :

نعم ، لا بأس بذلك ؛ لأن هذا إزالة عيب ، وليس زيادة تجميل .

سؤال :

تقول : لكنه سيتضمن زيادة حسن وتجميل ؟

جواب :

لا بأس ، ( لأنّ هذا ليس هو مقصودها الأصلي وإنما حصل تبعا ) . والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل السلام على أهل المقابر للمار أم للداخل فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12092: هل السلام على أهل المقابر للمار أم للداخل فقط
السؤال:

ذكر المقابر هل هو للداخل أو للمار ؟ وإذا كان الشارع بمحاذاة سور المقبرة ، هل يشرع أن يقوله وهو مار في الشارع ؟ .

الجواب:

عُرض السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

قال الفقهاء بأنه يُسَنُّ السلام على أهل المقابر للمارّ وللداخل . فعلى هذا يقف المار ويُسَلِّم وينصرف .

والله أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


هل الأفضل للنساء إذا اجتمعن صلاة الجماعة أم فرادى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 12093: هل الأفضل للنساء إذا اجتمعن صلاة الجماعة أم فرادى
السؤال:

السؤال : هل الأفضل للنساء في مصليات الكليات النسائية أن يصلين جماعة أم فرادى وما هو الأكثر أجراً ؟ .

الجواب:

الجواب :

الحمد لله
عرضنا السؤال التالي على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله بقوله :

الأفضل أن يصلين جماعة إن تيسر ولكن أجر السبع وعشرين درجة خاص بالرجال وهم المطالبون وجوبا بصلاة الجماعة . انتهى

" والراجح أن صلاة النساء جماعة وإمامة المرأة لهن من الأمور الجائزة شرعاً بل المستحبة لهن ، والدليل على ذلك حديث أم ورقة الذي ذكرناه ، وفيه أن النبي صلى الله عليه وسلم أذِن لها أن تؤم أهل دارها في الصلاة ، ... ويؤيد ذلك وقوع صلاة المرأة بالنساء من أمهات المؤمنين ، فقد روي عن ليطة الحنفية ( أي من بني حنيفة ) ، أن عائشة أم المؤمنين أمّتهُن في صلاة الفريضة . وعن تميمة بنت سليمة عن عائشة أم المؤمنين رضي الله عنها أنها أمت النساء في صلاة المغرب فقامت وسطهن وجهرت بالقراءة ، وروي أيضاً أن أم سلمة أم المؤمنين رضي الله عنها كانت تؤم النساء في رمضان وتقف معهن في الصف ، وعن ابن عمر أنه كان يأمر جارية له أن تؤم نساءه في رمضان . المحلى 4/119-200 "

المفصل في أحكام المرأة ص 254 (www.islam-qa.com)


هددها زوجها بالطلاق إذا غطت وجهها أو شعرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 12094: هددها زوجها بالطلاق إذا غطت وجهها أو شعرها
السؤال:

السؤال : زوجها يريد أن يطلقها لأنها تغطي الوجه ، وأخرى هددها حقيقة بإيقاع الطلاق إذا غطت الشعر ، ويعيشون في الخارج ، فهل هذا إكراه يبيح لها الكشف في الحالة الأولى أو الثانية ؟.

الجواب:

الجواب :

الحمد لله
عرضنا هذا السؤال على فضيلة الشيخ محمد بن صالح العثيمين فأجاب حفظه الله :

إن كانت هذه الطلقة هي الثالثة فنعم لأنه ليس فيها رجعة فتكون الزوجة حينئذ مكرهة ، وأما إن كانت الأولى أو الثانية فلا تستجيب له وسيكون هو أول من يندم ، ولتستمر بتغطية الوجه والشعر ، ونسأل الله لها الثبات وللزوج الهداية . والله تعالى أعلم .

الشيخ محمد بن صالح العثيمين (www.islam-qa.com)


التفضيل بين الرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 12096: التفضيل بين الرسل
السؤال:

كيف نجمع بين قوله تعالى : ( وتلك الرسل فضلنا بعضها على بعض ) وقوله : ( لا نفرق بين أحد من رسله ) ؟.

الجواب:
الحمد لله

قوله تعالى : ( تلك الرسل فضلنا بعضها على بعض ) كقوله تعالى : ( ولقد فضلنا بعض النبيين على بعض ) فالأنبياء والرسل لا شك أن بعضهم أفضل من بعض ، فالرسل أفضل من الأنبياء ، وأولوا العزم من الرسل أفضل ممن سواهم ، وأولو العزم من الرسل هم الخمسة الذين ذكرهم الله تعالى في آيتين من القرآن إحداهما في سورة الأحزاب : ( وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم ) محمد عليه الصلاة والسلام ونوح وإبراهيم وموسى وعيسى ابن مريم .

والآية الثانية في سورة الشورى : ( شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى ) فهؤلاء خمسة وهم أفضل ممن سواهم ، وأما قوله تعالى عن المؤمنين : ( كل آمن بالله وملائكته وكتبه ورسوله لا نُفرق بين أحد من رسله ) فالمعنى لا نفرق بينهم في الإيمان بل نؤمن أنهم كلهم رسل من عند الله حقاً ، وأنهم ما كذبوا فهم صادقون مصدقون ، وهذا معنى قوله : ( لا نفرق بين أحد من رسله ) أي في الإيمان فنؤمن أنهم كلهم عليهم الصلاة والسلام رسل من عند الله حقاً .

لكن في الإيمان المتضمن للاتباع هذا يكون لمن بعد الرسول صلى الله عليه وسلم خاص بالرسول صلى الله عليه وسلم لأنه صلى الله عليه وسلم هو المتَّبع لأن شريعته نسخت ما سواها من الشرائع ، وبهذا نعلم أن الإيمان يكون للجميع كلهم ، نؤمن بهم وأنهم رسل الله حقاً ، وأما بعد أن بُعث الرسول عليه الصلاة والسلام فإن جميع الأديان السابقة نُسخت بشريعته صلى الله عليه وسلم ، وصار الواجب على جميع الناس أن ينصروا محمداً صلى الله عليه وسلم وحده ، ولقد نسخ الله تعالى بحكمته جميع الأديان سوى دين الرسول صلى الله عليه وسلم ، ولهذا قال تعالى : ( قل يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السموات والأرض لا إله إلا الله هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون ) فكانت الأديان سوى دين الرسول عليه الصلاة والسلام كلها منسوخة ، لكن الإيمان بالرسول وأنهم حق هذا الأمر لابد منه .

من فتاوى الشيخ ابن عثيمين في كتاب فتاوى إسلامية 1/81. (www.islam-qa.com)


فوائد ابتلاء المؤمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 12099: فوائد ابتلاء المؤمن
السؤال:

لماذا يثقل الله على المؤمنين الذي يكثرون العبادة بالأمراض والبلايا في حين أن العصاة يتمتعون بكل مطايب الحياة ؟.

الجواب:
الحمد لله

هذا السؤال يَرِد على وجهين أحدهما اعتراض والثاني استرشاد ، فأما وقوعه على سبيل الاعتراض فإن دليل على جهل السائل ، فإنّ حكمة الله سبحانه وتعالى أعظم من أن تبلغها عقولنا والله عز وجل يقول : ( ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلاً )

فهذه الروح التي هي بين جنبينا والتي هي مادة حياتنا نحن لا نعرفها وقد عجز النظار والفلاسفة والمتكلمون عن تحديدها وكيفيتها ، فإذا كانت هذه الروح التي هي أقرب مخلوق إلينا لا نعلم منها إلا ما وُصف في الكتاب والسنة فما بالك بما وراء هذا ؟ فالله عز وجل أحكم وأعظم وأجل وأقدر ، فعلينا أن نسلم بقضائه تسليماً تاماً : قضائه الكوني وقضائه القدري ، لأننا عاجزون عن إدراك غايات حكمته سبحانه وتعالى ، وعليه فالجواب عن هذا الوجه من السؤال أن نقول : الله أعلم وأحكم وأقدر وأعظم .

وأما الوجه الثاني وهو سؤال استرشاد فإننا نقول لهذا السائل : المؤمن يبتلى وابتلاء الله له بما يؤذيه له فائدتان عظيمتان : الفائدة الأولى اختبار هذا الرجل في إيمانه . هل إيمانه صادق أو متزعزع ، فالمؤمن الصادق في إيمانه يصبر لقضاء الله وقدره ، ويحتسب الأجر منه وحينئذ يهون عليه الأمر ، ويذكر عن بعض العابدات أنه أصيب أصبعها بقطع أو جرح ولكنها لم تتألم ولم تظهر التضجر فقيل لها في ذلك فقالت : إن حلاوة أجرها أنستني مرارة صبرها ، والمؤمن يحتسب الأجر من الله تعالى ويسلم تسليماً . وهذه فائدة .

أما الفائدة الثانية : فإن الله سبحانه أثنى على الصابرين ثناءً كبيراً وأخبر أنه معهم وأنه يوفيهم أجرهم بغير حساب ، والصبر درجة عالية لا ينالها إلا من أبتُلي بالأمور التي يُصبر عليها فإذا صبر نال هذه الدرجة العالية التي فيها هذا الأجر الكثير ، فيكون ابتلاء الله للمؤمنين بما يؤذيهم من أجل أن ينالوا درجة الصابرين ، ولهذا كان الرسول عليه الصلاة والسلام وهو أعظم الناس إيماناً واتقاهم لله وأخشاهم لله كان يوعك كما يوعك الرجلان وشُدد عليه صلى الله عليه وسلم عند النزع كل ذلك لأجل أن تتم له منزلة الصبر فإنه عليه الصلاة والسلام أصبر الصابرين ، ومن هذا يتبين لك الحكمة من كون الله سبحانه وتعالى يبتلي المؤمن بمثل هذه المصائب ، أما كونه يعطي العصاة والفساق والفجار والكفار العافية والرزق يدره عليهم فهذا استدراج منه سبحانه وتعالى لهم ، وقد ثبت عن النبي صلى الله عليه وسلم قوله : إن الدنيا سجن المؤمن وجنة الكافر . فهم يُعطون هذه الطيبات لتُعجل لهم طيباتهم في حياتهم الدنيا ، ويوم القيامة ينالون ما يستحقونه من جزاء ، قال الله تعالى : ( ويوم يُعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون في الأرض بغير الحق وبما كنتم تفسقون ) فالحاصل أن هذه الدنيا هي للكفار يُستدرجون بها وهم إذا انتقلوا إلى الآخرة من هذه الحياة الدنيا التي نعموا بها وجدوا العذاب والعياذ بالله ، فإنه يكون العذاب أشد عليهم لأنهم يجدون في العذاب النكال والعقوبة ، ولأنه مع فوات محبوبهم من الدنيا ونعيمهم وترفهم ، وهذه فائدة ثالثة يمكن أن نضيفها إلى الفائدتين السابقتين فيما سينال المؤمن من الأذى والأمراض ، فالمؤمن ينتقل من دار خير من هذه الدنيا فيكون قد انتقل من أمر يؤذيه ويؤلمه إلى أمر يسره ويفرحه ، فيكون فرحه بما قدم عليه من النعيم مضاعفاً لأنه حصل به النعيم وفات عنه ما يجري من الآلام والمصائب .

من فتاوى الشيخ ابن عثيمين في كتاب فتاوى إسلامية 1/83. (www.islam-qa.com)


هل الرسول أوصى بالخلافة لعلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 12103: هل الرسول أوصى بالخلافة لعلي ؟
السؤال:

ما الحكم في قوم يزعمون أن الرسول صلى الله عليه وسلم أوصى بالخلافة لعلي رضي الله عنه ، ويقولون أن الصحابة رضي الله عنهم تآمروا عليه ؟.

الجواب:
الحمد لله

هذا القول لا يُعرف عن أحد من طوائف المسلمين سوى طائفة الشيعة ، وهو قول باطل لا أصل له في الأحاديث الثابتة عن رسول الله صلى الله عليه وسلم ، وإنما دلت الأدلة الكثيرة على أن الخليفة بعده هو أبو بكر الصديق رضي الله عنه وعن سائر أصحاب النبي صلى الله عليه وسلم ، ولكنه صلى الله عليه وسلم لم ينص على ذلك نصاً صريحاً ولم يُوص به وصية قاطعة ، ولكنه أمر بما يدل على ذلك حيث أمره بأن يؤم الناس في مرضه ، ولما ذكر له من أمر الخلافة بعده ، قال عليه الصلاة والسلام : ( يأبي الله والمؤمنون إلا أبا بكر ) ولهذا بايعه الصحابة رضي الله عنهم وأجمعوا على أن أبا بكر أفضلهم وثبت في حديث ابن عمر رضي الله عنهما أن الصحابة رضي الله عنهم كانوا يقولون في حياة النبي صلى الله عليه وسلم : ( خير هذه الأمة بعد نبيها أبو بكر ، ثم عمر ، ثم عثمان ) ، ويُقرهم النبي صلى الله عليه وسلم على ذلك ، وتواترت الآثار عن علي رضي الله عنه أنه كان يقول : ( خير هذه الأمة بعد نبيها أبو بكر ثم عمر ) وكان يقول رضي الله عنه : ( لا أوتى بأحد يفضلني عليهما إلا جلدته حد المفتري ) ، ولم يدِّع لنفسه أنه أفضل الأمة ، ولا أن الرسول صلى الله عليه وسلم أوصى بالخلافة ، ولم يقل أن الصحابة رضي الله عنهم ظلموه وأخذوا حقه ، ولما توفيت فاطمة رضي الله عنها ، بايع الصديق بيعة ثانية تأكيداً للبيعة الأولى وإظهاراً للناس أنه مع الجماعة وليس في نفسه شيء من بيعة أبي بكر رضي الله عنهم جميعاً ، ولما طُعن عمر وجعل الأمر شورى بين ستة من العشرة المشهود لهم بالجنة ، ومن جملتهم علي رضي الله عنه لم ينكر على عمر ذلك لا في حياته ولا بعد وفاته ، ولم يقل أنه أولى منهم جميعاً فكيف يجوز لأحد من الناس أن يكذب على رسول الله صلى الله عليه وسلم ويقول أنه أوصى لعلي بالخلافة ، وعلي نفسه لم يدِّع ذلك ولا أدّعاه أحد من الصحابة له ، بل قد أجمعوا على صحة خلافة أبي بكر وعمر وعثمان ، واعترف بذلك علي رضي الله عنه ، وتعاون معهم جميعاً في الجهاد والشورى وغير ذلك ، ثم أجمع المسلمون بعد الصحابة على ما أجمع عليه الصحابة ؟ فلا يجوز بعد هذا لأي واحد من الناس ولا لأي طائفة لا الشيعة لا غيرهم أن يدّعوا أن علياً هو الوصي ، وأن الخلافة التي قبله باطلة كما لا يجوز لأي أحد من الناس أن يقول أن الصحابة ظلموا علياً وأخذوا حقه ، بل هذا من أبطل الباطل ومن سوء الظن بأصحاب رسول الله صلى الله عليه وسلم ومن جملتهم علي رضي الله عنه وعنهم أجمعين .

وقد نزه الله هذه الأمة المحمدية وحفظها من أن تجتمع على ضلالة ، وصحّ عنه صلى الله عليه وسلم في الأحاديث الكثيرة أنه قال : ( لا تزال طائفة من أمتي على الحق منصورة ) فيستحيل أن تجتمع الأمة في أشرف قرونها على باطل ، وهو خلافة أبي بكر وعمر وعثمان ، ولا يقول هذا من يؤمن بالله واليوم الآخر ، كما لا يقوله من له أدنى بصيرة بحكم الإسلام .

من فتاوى الشيخ ابن باز في كتاب فتاوى إسلامية 1/46. (www.islam-qa.com)


حديث إذا رأيت الفقر مقبلاً فقل مرحباً بشعار الصالحين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 12107: حديث إذا رأيت الفقر مقبلاً فقل مرحباً بشعار الصالحين
السؤال:

ما هي درجة حديث " أوحى الله إلى بعض أنبيائه : إذا رأيتَ الفقر مقبِلاً فقل : مرحباً بشعار الصالحين ، وإذا رأيتَ الغنى مقبِلاً فقل : ذنبٌ عجِّلت عقوبته " ؟.

الجواب:
الحمد لله

الحديث : رواه الديلمي في مسند الفردوس – كما قال الحافظ العراقي - من رواية مكحول عن أبي الدرداء ، وهو حديث ضعيف ، فلم يسمع مكحول من أبي الدرداء .

انظر " تخريج إحياء علوم الدين " ( 4 / 191 ) .

ورواه أبو نعيم في " الحلية " ( 6 / 5 ) من رواية مجاهد عن كعب الأحبار .

ورواه في ( 6 / 37 ) من رواية قتادة عن كعب الأحبار .

وفي الطريقين : إسحاق بن بشر الكاهلي ، وهو متروك ، وقال أبو زرعة : كان يكذب ، وقال الدارقطني كذاب متروك ، وقال الأزدي : متروك الحديث ساقط يُرمى بالكذب ، وقال ابن حبان : كان يضع الحديث على الثقات ، لا يحل كتب حديثه إلا على جهة التعجب .

انظر : " الجرح والتعديل " ( 2 / 214 ) ، و " الضعفاء والمتروكين " لابن الجوزي ( 1 / 100 ) .

وهو من القصاص التالفين ، قال الذهبي في ترجمته : الشيخ ، العالم ، القصَّاص ، الضعيف ، التالف ، أبو حذيفة إسحاق بن بشر بن محمد بن عبد الله بن سالم الهاشمي مولاهم البخاري مصنف كتاب " المبتدأ " ، وهو كتاب مشهور في مجلدتين ، ينقل منه ابن جرير فمن دونه ، حدَّث فيه ببلايا وموضوعات .

" سير أعلام النبلاء " ( 9 / 477 ، 478 ) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الوحدة الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 12110: الوحدة الإسلامية
السؤال:

كيف يحث الإسلام على الوحدة ؟.

الجواب:

الحمد لله
كان الناس أمة واحدة على التوحيد ثم اختلفوا فمنهم من آمن ومنهم من كفر فبعث الله النبيين مبشرين ومنذرين فمن آمن دخل الجنة ومن كفر دخل النار . ولا يزال الصراع بين الإيمان والكفر بين الحق والباطل إلى أن يرث الله الأرض ومن عليها .

والإسلام دين الناس جميعاً وقد أمر الله بإبلاغه للناس كافة وذلك لا يتم إلا بقوة والقوة تقوم على الإيمان والاتحاد لذا أمر الله المؤمنين جميعاً بالتمسك بدينه , والاتحاد , وعدم التفرق فقال ( واعتصموا بحبل الله جميعاً ولا تفرقوا ) آل عمران/103 .

والفرقة , والاختلاف , والتنازع سبب لهزيمة الأمة , وزوالها كما قال سبحانه : ( وأطيعوا الله ورسوله ولا تنازعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين ) الأنفال/46 .

والوحدة والاجتماع أصل من أصول الدين الإسلامي ومظاهر الوحدة في الشريعة الإسلامية كثيرة فالرب واحد والكتاب واحد والنبي واحد والدين واحد والقبلة واحدة والأمة واحدة .

ولتحقيق وحدة الأمة حث الإسلام على لزوم الجماعة وبين الرسول صلى الله عليه وسلم أن يد الله مع الجماعة , ومن شذ شذ في النار وقد شرع الله الاجتماع في جميع العبادات الإسلامية لتحقيق هذه الوحدة وخاطب الله الأمة بلفظ الجماعة في جميع الأحكام إشارة إلى أنهم أمة واحدة كالجسد الواحد , لا فرق بينهم يؤمرون جميعاً وينهون جميعاً .

ففي مقام العبادة يقول الله : ( واعبدوا الله ولا تشركوا به شيئاً ) النساء/36 .

ويأمرهم جميعاً بالمحافظة على الصلاة : ( حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين ) البقرة/238 .

وفي الزكاة يأمرهم جميعاً بقوله : ( وأقيموا الصلاة وآتوا الزكاة ) البقرة/43 .

وفي الصوم يقول : ( يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) البقرة/183 .

وفي الحج يقول : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ) آل عمران/97 .

وفي الجهاد يقول : ( وجاهدوا في الله حق جهاده ) الحج/78 .

والإسلام يجعل الناس جميعاً أمام شرع الله سواء الأبيض والأسود العربي والأعجمي الذكر والأنثى الغني والفقير يجمعهم الإسلام يؤمرون جميعاً وينهون جميعاً فمن أطاع الله ورسوله دخل الجنة ومن عصى الله ورسوله دخل النار ، كما قال : ( من عمل صالحاً فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد ) فصلت/46 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


إسقاط الجنين المشوه خلقياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 12118: إسقاط الجنين المشوه خلقياً
السؤال:

هل يجوز إسقاط الجنين بعدما تبين بالفحوصات الطبية أنه مشوّه خلقياً ؟.

الجواب:

الحمد لله
هناك أسباب عديدة لتشوه الأجنة ، وأن كثيراً من هذه الأسباب يمكن تلافيه ، والتوقي منه ، أو التخفيف من آثاره ، وقد حث الإسلام والطب على منع أسباب المرض ، والتوقي منه ما أمكن ذلك ، وتعاليم الإسلام تحث على حفظ الصحة ، وعلى حماية الجنين ووقايته من كثير من الأمراض التي سببها البعد عن تعاليم الإسلام ، والوقوع في المعاصي كالزنى ، وشرب الخمر ، والتدخين ، وتعاطي المخدرات ، وكذلك جاء الطب الحديث ليحذر الأمهات من الخطر المحدق من تعاطي بعض العقاقير ، أو التعرض للأشعة السينية ، أو أشعة جاما وخاصة في الأيام الأولى من الحمل .

فإذا ثبت تشوه الجنين بصورة دقيقة قاطعة لا تقبل الشك ، من خلال لجنة طبية موثوقة ، وكان هذا التشوه غير قابل للعلاج ضمن الإمكانيات البشرية المتاحة لأهل الاختصاص ، فالراجح عندي هو إباحة إسقاطه ، نظراً لما قد يلحقه من مشاق وصعوبات في حياته ، وما يسببه لذويه من حرج ، وللمجتمع من أعباء ومسؤوليات وتكاليف في رعايته والاعتناء به ، ولعل هذه الاعتبارات وغيرها هي ما حدت بمجلس المجمع الفقهي الإسلامي التابع لرابطة العالم الإسلامي في دورته الثانية عشرة المنعقدة بمكة المكرمة في الفترة من 15 رجب الفرد سنة 1410هـ وفق 10/2/1990م ، أن يصدر قراره : " بإباحة إسقاط الجنين المشوه بالصورة المذكورة أعلاه ، وبعد موافقة الوالدين في الفترة الواقعة قبل مرور مائة وعشرين يوماً من بدء الحمل " .

وقد وافق قرار المجلس المذكور أعلاه فتوى اللجنة الدائمة للبحوث العلمية والإفتاء بالمملكة العربية السعودية رقم 2484 في 16/7/1399هـ .

أما إذا كان الجنين المشوه قد نفخت فيه الروح وبلغ مائة وعشرين يوماً ، فإنه لا يجوز إسقاطه مهما كان التشوه ، إلا إذا كان في بقاء الحمل خطر على حياة الأم ، وذلك لأن الجنين بعد نفخ الروح أصبح نفساً ، يجب صيانتها والمحافظة عليها ، سواء كانت سليمة من الآفات والأمراض ، أو كانت مصابة بشيء من ذلك ، وسواء رُجي شفاؤها مما بها ، أم لم يرج ، ذلك لأن الله سبحانه وتعالى له في كل ما خلق حكم لا يعلمها كثير من الناس ، وهو أعلم بما يصلح خلقه ، مصداق قوله تعالى : ( ألا يعلم من خلق وهو اللطيف الخبير ) الملك/14 .

وفي ولادة هؤلاء المشوهين عظة للمعافين ، وفيه معرفة لقدرة الله عز وجل حيث يرى خلقه مظاهر قدرته ، وعجائب صنعه سبحانه ، كما أن قتلهم وإجهاضهم نظرة مادية صرفة لم تعر الأمور الدينية والمعنوية أية نظرة ، ولعل في وجود هذا التشويه ما يجعل الإنسان أكثر ذلة ومسكنة لربه ، وصبره عليها احتساباً منه للأجر الكبير .

والتشوهات الخلقية قدر أراده الله لبعض عباده ، فمن صبر فقد ظفر ، وهي أمور تحدث وحدثت على مر التاريخ ، ومن المؤسف أن الدراسات تدل على أن نسبة الإصابة بالتشوهات الخلقية في ازدياد ، وذلك نتيجة تلوث البيئة ، وكثرة الإشعاعات الضارة التي أخذت تنتشر في الأجواء ، والتي لم تكن معروفة من قبل .

ومن رحمة الله بالناس أن جعل مصير العديد من الأجنة المشوهة إلى الإجهاض والموت قبل الولادة .

وعلى المرأة المسلمة ، وعلى الأسرة المسلمة ، أن تصبر على ما أصابها ، وأن تحتسب ذلك عند الله ، والله أعلم .

من كتاب أحكام الجنين في الفقه الإسلامي لعمر بن محمد بن إبراهيم غانم . (www.islam-qa.com)


الإسراف في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 12159: الإسراف في الوضوء
السؤال:

الوضوءُ في حَمَّامات الطائرة مِن قِبَل الركَّاب يجعل الماء يتساقط على أرضيَّة الحمام مما قد يُسَبِّب أضراراً فنيةً للطائرة . فهل يصِحُّ نُصْح الركاب بأنْ يتوضَّؤا مرةً مرةً وألاَّ يُسرِفوا في الماء ؟.

الجواب:
الحمد لله
هذا في ظني أنه غير مسلَّم لأنّ الإنسان العارف إذا توضأ جعل المتساقط من وضوئه في نفس الحوض الذي يصب فيه الماء . نعم بعض الناس لا يعرف فربما يخرج الماء إلى خارج الحوض ، وأما الإسراف في الماء فنعم ينبغي للإنسان ألاّ يُسرف فيه .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ محمد بن صالح العثيمين ص 13. (www.islam-qa.com)


بعض الأوراد والأذكار الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 12173: بعض الأوراد والأذكار الشرعية
السؤال:

أريد أن تذكر لي بعض الأوراد والأذكار ؟.

الجواب:

الحمد لله
وأما الأوراد والأذكار فكثيرة ومتعددة ومما أُثر عن النبي صلى الله عليه وسلم أذكار عند القيام من النوم ، وعند الصباح والمساء ، وعند النوم ، ومما أرشد إليه النبي صلى الله عليه وسلم أن يقال في الصباح والمساء ما يلي :

قراءة ( قُلْ هُوَ اللَّهُ أَحَدٌ وَالْمُعَوِّذَتَيْنِ حِينَ تُمْسِي وَتُصْبِحُ ثَلاثَ مَرَّاتٍ تَكْفِيكَ مِنْ كُلِّ شَيْءٍ ) رواه الترمذي ( الدعوات/3499) حسنه الألباني في صحيح سنن الترمذي رقم 2829 .

سَيِّدُ الاستغفار وهو أَنْ تَقُولَ : اللَّهُمَّ أَنْتَ رَبِّي لا إِلَهَ إِلا أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوءُ لَكَ بِذَنْبِي فَاغْفِرْ لِي فَإِنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ قَالَ وَمَنْ قَالَهَا مِنْ النَّهَارِ مُوقِنًا بِهَا فَمَاتَ مِنْ يَوْمِهِ قَبْلَ أَنْ يُمْسِيَ فَهُوَ مِنْ أَهْلِ الْجَنَّةِ وَمَنْ قَالَهَا مِنْ اللَّيْلِ وَهُوَ مُوقِنٌ بِهَا فَمَاتَ قَبْلَ أَنْ يُصْبِحَ فَهُوَ مِنْ أَهْلِ الْجَنَّةِ ) رواه البخاري (الدعوات/6306) .

وعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَالَ حِينَ يُصْبِحُ وَحِينَ يُمْسِي :

سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ لَمْ يَأْتِ أَحَدٌ يَوْمَ الْقِيَامَةِ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إِلا أَحَدٌ قَالَ مِثْلَ مَا قَالَ أَوْ زَادَ عَلَيْهِ ) رواه مسلم (الذكر والدعاء/ 2692) .

و قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ عَبْدٍ يَقُولُ فِي صَبَاحِ كُلِّ يَوْمٍ وَمَسَاءِ كُلِّ لَيْلَةٍ : بِسْمِ اللَّهِ الَّذِي لا يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَهُوَ السَّمِيعُ الْعَلِيمُ ثَلاثَ مَرَّاتٍ لَمْ يَضُرَّهُ شيء ) رواه الترمذي (الدعوات/3388) قال الألباني في صحيح سنن الترمذي حسن صحيح ، رقم 2689 .

و كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَمْسَى قَال : ( أمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ وَلا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ أُرَاهُ قَالَ فِيهَا لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ أَسْأَلُكَ خَيْرَ مَا فِي هَذِهِ اللَّيْلَةِ وَخَيْرَ مَا بَعْدَهَا وَأَعُوذُ بِكَ مِنْ شَرِّ هَذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا وَأَعُوذُ بِكَ مِنْ الْكَسَلِ وَسُوءِ الْكِبَرِ وَأَعُوذُ بِكَ مِنْ عَذَابِ النَّارِ وَعَذَابِ الْقَبْرِ وَإِذَا أَصْبَحَ قَالَ ذَلِكَ أَيْضًا أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ ) رواه مسلم/4900

وكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُ أَصْحَابَهُ يَقُولُ إِذَا أَصْبَحَ أَحَدُكُمْ فَلْيَقُلْ : ( اللَّهُمَّ بِكَ أَصْبَحْنَا وَبِكَ أَمْسَيْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوتُ وَإِلَيْكَ الْمَصِيرُ وَإِذَا أَمْسَى فَلْيَقُلْ اللَّهُمَّ بِكَ أَمْسَيْنَا وَبِكَ أَصْبَحْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوتُ وَإِلَيْكَ النُّشُورُ ) رواه الترمذي( الدعوات/3391) صححه الألباني برقم 2700 .

وعلَّم أحد أصحابه أن يقول : ( اللَّهُمَّ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ فَاطِرَ السَّمَوَاتِ وَالأرضِ رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ أَشْهَدُ أَنْ لا إِلَهَ إِلا أَنْتَ أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي وَمِنْ شَرِّ الشَّيْطَانِ وَشِرْكِهِ ) وقَالَ : ( قُلْهُ إِذَا أَصْبَحْتَ وَإِذَا أَمْسَيْتَ وَإِذَا أَخَذْتَ مضجعك ) رواه الترمذي( الدعوات/3392) وصححه الألباني في صحيح سنن الترمذي رقم 2701 .

و لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَعُ هَؤُلاءِ الدَّعَوَاتِ حِينَ يُمْسِي وَحِينَ يُصْبِحُ ( اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَافِيَةَ فِي الدُّنْيَا وَالآخِرَةِ اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَفْوَ وَالْعَافِيَةَ فِي دِينِي وَدُنْيَايَ وَأَهْلِي وَمَالِي اللَّهُمَّ اسْتُرْ عَوْرَتِي وَقَالَ عُثْمَانُ عَوْرَاتِي وَآمِنْ رَوْعَاتِي اللَّهُمَّ احْفَظْنِي مِنْ بَيْنِ يَدَيَّ وَمِنْ خَلْفِي وَعَنْ يَمِينِي وَعَنْ شِمَالِي وَمِنْ فَوْقِي وَأَعُوذُ بِعَظَمَتِكَ أَنْ أُغْتَالَ مِنْ تَحْتِي ) رواه أبو داود ( الأدب/5074 ) وصححه الألباني في صحيح سنن أبي داود 4239 .

" وكذلك قوله : ( اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الْكُفْرِ وَالْفَقْرِ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ لا إِلَهَ إِلا أَنْتَ ) تُعِيدُهَا ثَلاثًا حِينَ تُصْبِحُ وَثَلاثًا حِينَ تُمْسِي " رواه أبو داود ( الأدب/5090) قال الألباني في صحيح سنن أبي داود حسن الإسناد رقم4245ِ .

وقوله : ( سُبْحَانَ اللَّهِ وَبِحَمْدِهِ عَدَدَ خَلْقِهِ وَرِضَا نَفْسِهِ وَزِنَةَ عَرْشِهِ وَمِدَادَ كَلِمَاتِهِ ) رواه مسلم ( الذكر والاستغفار/ 4905) . وهذا يقال في الصباح .

وللمزيد , ويراجع سؤال رقم 3064 في بعض كتب الأذكار الصحيحة ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يفسخ القاضي العقد دون حضور الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 12179: هل يفسخ القاضي العقد دون حضور الزوج
السؤال:

هل يجوز للقاضي المسلم أن ينفذ (أو يلجأ إلى) إجراءات الخلع بمبادرة من طرف واحد، من الزوجة التي تعيش بعيدا عن زوجها، وفي غيابه؟.

الجواب:
الحمد لله
نعم يجوز ذلك ، لأن للقاضي سلطة التفريق بين الزوجين إذا تحقق لديه استحالة العشرة الزوجية بشكل مستقيم وأن الزوجة تتضرر من هجران زوجها لها جنسيا واقتصاديا واجتماعيا . والقاضي يقدر الأمر من خلال دراسة كل قضية ومعرفة ملابساتها وظروفها . وغياب الزوج لا يؤثر على إجراءات الفسخ .

الشيخ ابراهيم الخضيري. (www.islam-qa.com)


لم تشعر برغبة في الشخص المتقدم لها فهل تكمل المشوار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 12182: لم تشعر برغبة في الشخص المتقدم لها فهل تكمل المشوار
السؤال:

سأقدر حقيقة إجابتك على سؤالي عندما يسمح وقتك. لقد جلست مع (قابلت) أحد المسلمين وكان يرغب في الزواج بي. لقد شعرت بخيبة الأمل وبانقباض. وأيضا، فلم يكن عندي أية مشاعر تجاهه، ولم أكن متشجعة للقبول به.
هذا الرجل صاحب دين وخلق. وكل الذين يعرفونه يثنون عليه.
وأظن أن سؤالي هو : كيف للفتاة أن تعرف إن كانت تريد أن تتزوج من شخص ما ؟ أرجو أن تجيب على سؤالي . فهو سؤال يصعب الوصول إلى إجابة عليه .
أتساءل مع نفسي ، هل أنت متأكدة تماما ؟ هل عندك أي مشاعر (من نوع ما) تجاهه ؟ ماذا إذا لم تجدي أي شعور تجاهه أبدا ؟ (أنا لا أتحدث عن الرغبة الجنسية ) .
هل عليك أن تتزوجي بذلك الشخص، حتى وإن لم تكوني متشجعة للزواج به؟ وأيضا، فأنا لم أجلس معه (أقابله) إلا مرة واحدة فقط . فهل يكون لذلك علاقة لعدم تشجعي للزواج به؟.

الجواب:

الحمد لله
لقد قال النبي صلى الله عليه وسلم : "إذا جاءكم من ترضون دينه وأمانته فزوجوه" وقال : "فاظفر بذات الدين" والخطاب للرجال يشمل النساء .

فمتى وجدت الفتاة الشاب الذي ترضى دينه وأمانته وخلقه فعليها أن تقبل به زوجاً، ومما يعين الفتاة على ذلك أن تسأل عن هذا الرجل من يعرفونه عن قرب، فإن اللقاءات العابرة، وخاصة حين تكون مصحوبة بالرغبة في الزواج في الأغلب تسيطر عليها المجاملات والتصنع ، وقل أن يظهر فيها الإنسان بسجيته وطبيعته .

الشيخ محمد الدويش .

كما أن الفتاة قد تشعر برهبة عند التفكير في الاقتران بشخص ما ويكون عندها تخوُّف لأجل أن القضية مصيرية فلا تمنعك هذه الرهبة من الموافقة إذا كان صاحب دين وخلق .

وننبهك أيضاً على قضية جلوسك مع هذا الشخص التي ذكرتيه في مقدمة سؤالك فإن كان جلوس الخاطب مع المخطوبة بحضور من تزول الخلوة به مع حجاب كحجاب الصلاة لفترة تكفي أن يحكم الطرفان فهذا صحيح ومشروع ، وإن كان غير هذا فالحذر الحذر .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز للقارن أن يقلب نيته إلى إفراد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أنواع النسك >
سؤال رقم 12187: هل يجوز للقارن أن يقلب نيته إلى إفراد
السؤال:

ما حكم من غير رأيه ولبى بالحج مفردا بعد الميقات ؟.

الجواب:

الحمد لله
أجاب سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله على سؤال عن حكم من نوى بالحج متمتعا وبعد الميقات غير رأيه ولبى بالحج مفردا وهل عليه هدى 0

وقال سماحته : هذا يختلف فإن كان نوى قبل وصوله إلى الميقات نوى أنه يتمتع وبعد وصوله إلى الميقات غير نيته وأحرم بالحج وحده فهذا لا حرج عليه ولا فدية أما إن كان قد لبى بالعمرة والحج جميعا من الميقات أو قبل الميقات ثم أراد أن يجعله حجا فليس له ذلك ولكن لا مانع أن يجعله عمرة أما أن يجعله حجا فلا فالقران لا يفسخ إلى حج ولكن يفسخ إلى عمرة لأنه أرفق بالمؤمن ولانها هى التى أمر بها النبى أصحابه عليه الصلاة والسلام فإذا أحرم بهما جميعا من الميقات ثم أراد أن يجعله حجا مفردا فليس له ذلك ولكن له ان يجعل ذلك عمرة وهو الأفضل له فيطوف ويسعى ويقصر ويحل ثم يلبى بالحج بعد ذلك فيكون متمتعا . انتهى

الشيخ عبد العزيز بن باز (www.islam-qa.com)


ما معنى يخادعون الله في آية سورة البقرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 12191: ما معنى يخادعون الله في آية سورة البقرة
السؤال:

ما هو تفسير الآية التي في بداية سورة البقرة والتي فيها "يخادعون الله والذين آمنوا"؟ كيف يمكن لشخص أن يحاول مخادعة الله، المجيد، العلي؟
وأيضا، هل عندكم من نصيحة تقدمونها لأمريكي يرغب في تعلم الإسلام في بلدان ما وراء البحار؟.

الجواب:

الحمد لله
قال ابن كثير رحمه الله في تفسير هذه الآية : ( يخادعون الله والذين آمنوا ) ، أي : بإظهارهم ما أظهروه من الإيمان مع إسرارهم الكفر ، ويعتقدون بجهلهم أنهم يخدعون الله بذلك ، وأن ذلك نافعهم عنده ، وأنه يروج عليه كما يروج على بعض المؤمنين ، كما قال تعالى : ( يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء ألا إنهم هم الكاذبون ) ، ولهذا قابلهم على اعتقادهم ذلك بقوله : ( وما يخدعون إلا أنفسهم وما يشعرون ) أي : وما يُغرّون بصنيعهم هذا ولا يخدعون إلا أنفسهم وما يشعرون بذلك من أنفسهم ، كما قال تعالى : ( إن المنافقين يخادعون الله وهو خادعهم ) ، ومن القرّاء من قرأ : ( وما يخدعون إلا أنفسهم ) ، وكلا القراءتين ترجع إلى معنى واحد .

وننصح الأمريكي الذي يرغب في تعلم الإسلام أن يكون منصفا متجردا من الأهواء ، وأن يحذر من تشويه أعداء الإسلام للإسلام ، وأن يحرص على تعلّم الإسلام من منابعه الصافية ، فلا يأخذه عن الفرق التي تشين الإسلام ببدعها ومحدثاتها ، كالقاديانية ، والشيعة ، والصوفية وغيرهم ، فهؤلاء شوّهوا دعوة الإسلام ببدعهم فلا يُنظر لأفعالهم وأقوالهم على أنها الإسلام ، ونسأل الله له الهداية .

الشيخ سعد الحميد. (www.islam-qa.com)


هل هناك أجر محدد لتجهيز الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12193: هل هناك أجر محدد لتجهيز الميت
السؤال:

ما الأجر الذي يحصل عليه من يجهز جسد الميت ويعده للدفن؟.

الجواب:

الحمد لله
لا نعلم دليلا صحيحا يدل على مقدار الأجر الذي يحصل عليه من يجهز الميت ويعدّه للدفن ، وفضل الله واسع . فالذي يصلي على جنازة له قيراط من الأجر ( القيراط : مثل جبل أُحُد ) ، والذي يتبعها إلى الدفن له قيراطان ، فالذي يحتسب في تجهيزها نأمل أن يكون أجره أكثر .

سعد الحميد .

تغسيل الميت فرض كفاية فليس له أجر محدد ، فإذا قام به من يكفي كان سنة على الباقين ، فلم يأت شيء بخصوصه محدد . فعليه أجر لأنه من الواجبات وتركه إذا تم ففيه إثم .

الشيخ عبد الكريم الخضير.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يطيع والديه أم يطبق السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 12199: هل يطيع والديه أم يطبق السنة
السؤال:

سنة النبي (صلى الله عليه وسلم) مهمة جدا. والمثال الذي أسمعه دائما هو أن الفرائض هي مثل جدر البيت، والسنن هي مثل أثاثه. وعليه فإن سؤالي هو: إذا كان الشخص يواجه معارضة من والديه تجاه ارتدائه للملابس الموافقة للسنة، وأكله ونومه حسبما جاءت به السنة .. الخ، فهل يترك من هو في مثل هذا الوضع القيام بتلك السنن إرضاءً لوالديه؟.

الجواب:

الحمد لله
عليه أن يُقنع أبويه ويبيّن لهما السنة في اللباس والأكل والنوم ونحو ذلك ، فإذا أصرّ كلاهما أو أحدهما فله أن يطيعهما في اللباس والأكل والنوم الذي لا يخالف نصا ولا دليلا واضحا حيث أن الأصل في اللباس ونحوه الإباحة ، وأنه يرجع في ذلك إلى العادة لأن هذه الأمور من العادات الطبيعية التي كان النبي صلى الله عليه وسلم يفعلها قبل الإسلام ويفعلها غيره ، فلا حرج على المسلم إذا لبس لباس أهل بلده وأكل مما يناسبهم ، ووافقهم فيما لا يخالف نصا صريحا سيّما إذا كان الوالدان يأمرانه بذلك .

الشيخ ابن جبرين .

أما إذا أمراه بأمر يخالف الشريعة في اللباس ، مثلاً كالإسبال وتطويل اللباس ليجاوز الكعبين أو أمراه أن يأكل بالشمال مثلاً فلا يطعهما في هذا مع استعمال الرفق معهما ، والله اعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


نصيحة الذين لا يعترفون بالعلماء السلفيين ويسمونهم الوهابيين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 12203: نصيحة الذين لا يعترفون بالعلماء السلفيين ويسمونهم الوهابيين
السؤال:

ماذا تقول لأولئك الذين لا يوافقون ولا يعترفون (لأي سبب كان) بالعلماء المعاصرين من أمثال الشيخ العثيمين ، والشيخين ابن باز والألباني رحمهم الله؟ البعض يقولون عنهم انهم من الوهابيين ، ويقولون انهم يتبعون طائفة جديدة بدلا عن الدين الإسلامي العام الذي اتبعه غالبية العلماء في السابق .

الجواب:
الواجب على المسلم أن يقبل تعاليم الإسلام ، ويعمل بها ، فمتى سمع بقول أو عمل يكون دليله من الكتاب والسنة فعليه أن يقبله وأن يقدمه على ما سواه ، وأن يعرض أقوال الناس على الأدلة الشرعية ، ويأخذ منها ما وافق الدليل . وقد عُلم أن الشيخ محمد بن عبد الوهاب _ رحمه الله _ كانت دعوته إلى التوحيد وألّف في ذلك كتابه المشهور الذي هو كتاب التوحيد ، واقتصر فيه على الأدلة الواضحة من الآيات القرآنية والأحاديث النبوية الصحيحة ، وشرحه حفيده عبد الرحمن بن حسن ، وغيره من العلماء ، ولهذا لم يقدر أحد من خصمائه أن يردّ على هذا الكتاب ، ولا أن يُبطل أدلته ، وإنما جمعوا أكاذيب عليه واعتقدوا صحتها ، فلذلك اعتقدوا أنه على ضلالة وألحقوا به علماء المسلمين كالشيخ ابن باز والشيخ الألباني رحمهما الله ، ومعلوم أن المشائخ المذكورين لم يخرجوا عن القول الصحيح في الاعتقاد والعمل ، وأنهم على ما كان عليه الصحابة والتابعين والأئمة الأربعة وأصحاب الكتب الستة وغيرهم . أما الذين لا يعترفون بهم فإنما ذلك لجهل أو تقليد ، أو حسد أو عناد أو اتباع للأهواء ، أو تمسك بالعادات والتقاليد والبدع والمنكرات المخالفة للدليل ، وقد ردّ عليهم العلماء المتقدمون والمتأخرون فيجب اتباع الدليل وتقديمه على قول كل أحد .

الشيخ ابن جبرين (www.islam-qa.com)


كيف يتخلص من حسده لإخوانه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 12205: كيف يتخلص من حسده لإخوانه
السؤال:

حتى يكون المسلم صادقا في إسلامه عليه أن يحب لأخيه ما يحبه لنفسه. والحمد لله ، فإنه من السهل أن أحب لأخي من الدم (شقيقي) ما أحبه لنفسي ، لكن ذلك يصعب علي جدا تجاه إخواني من المسلمين إلا القليلين منهم . والسبب هو أني عندما أرى إخواني من المسلمين وهم أفضل مني في أي شيء، فإني أشعر بالغيرة، وأظنه من الكبرياء ( أخي ، أنا أدعو الله أن يغفر لي لأني وجدت هذا الشعور، لكني عندما أراهم مرة أخرى، فإني أجد الشعور ذاته مرة أخرى).
أريد أن أشعر بالفرح إذا رأيت إخواني ينجحون ، وأريد أن أحزن لحزنهم . لكني كلما رأيت الناس وهم يثنون عليهم فإني أشعر بالغيرة .
وأيضا، فإني أشعر وكأني أريد لإخوتي المسلمين دخول جنة الفردوس لكن كلما أخبرني أخ مسلم بشيء يفيدني في ديني ، فأنا أريد تطبيقه ، لكن الشيطان يحضر ويخبرني بأني أن أنا طبقت ما أخبرني به ذلك الأخ ، فإنه سيحصل على نفس الأجر مثلي، ولذلك ، فإن درجته ستكون أعلى مني في الجنة، ونفسي أحيانا تسقط في هذه المصيدة . وأريد أن أعرف كيف لي أن أشفى من هذه المشكلة تماما؟.

الجواب:

الحمد لله
الواجب على المسلم كما ذكرت أن يحب لأخيه ما يحب لنفسه من الخير، وأن يكره لأخيه ما يكره لنفسه من الشر ، وهذا لا يتنافى مع أن يحب لنفسه ما يحب للآخرين ، أما كونه حين يرى عند إخوانه من الخير ما ليس عنده يتمنى ذلك فهذا من الغبطة ، إلا إذا تمنى أن تزول عنهم النعمة فيسمى حسدا .

والمسلم يحتاج إلى أن يجاهد نفسه حتى يصفو قلبه لإخوانه المسلمين ، وإذا صدقت محبته لإخوانه ، زالت كثير من هذه المشكلات التي يعاني منها ، وحين يعلم المسلم ما له من الفضل والمنزلة حين يحب إخوانه ويحب لهم الخير ، وحين يعلم ما له من الأجر إذا أحسن إليهم فإن ذلك سوف يدفعه إلى الإحسان إليهم بكل سبيل ، وأن يجتهد في نفع إخوانه بدلا من أن ينشغل بحسدهم وبالتفكير فيما سينالون دونه .

الشيخ محمد الدويش .

وعليك أن تتأمل طويلاً قول الله تعالى : ( ذلك فضل الله يؤتيه من يشاء ) .

وقول الله تعالى : ( نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضاً سخرياً ) .

والحسد ضرره عظيم في الدنيا والآخرة فقد أخرج الترمذي عن الزبير بن العوام أن النبي صلى الله عليه وسلم قال : ( دبَّ إليكم داء الأمم قبلكم الحسد والبغضاء هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين ، والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أنبئكم بما يثبت ذلكم بينكم أفشوا السلام بينكم ) حديث حسن ( جامع الترمذي / 2434 ) .

" ومعنى تحلق الدين قال الطيبي : أي البغضاء تذهب بالدين كالموسى تذهب بالشعر " تحفة الأحوذي بشرح جامع الترمذي .

والذي يظهر يا أخي أنك عالم بالحكم عارفٌ بما يترتب عليه وتريد الحلول لهذه الخصلة الذميمة وإليك بعض الحلول :

1- دعاء الله والتضرع إليه أن يزيل عنك هذا الداء وقد كان النبي صلى الله عليه وسلم يقول في دعائه ( واهدِ قلبي واسلل سخيمة صدري ) ومعناه "اهدِ قلبي" إلى الصراط المستقيم ، و "اسلل سخيمة صدري" ، أي أخرج غشَّه وغلَّه وحقده .

2- التأمل في القرآن وإكثار قراءته لا سيما الآيات التي تكلمت عن الحسد - لأن قراءة القرآن يحصِّل به الإنسان الحسنات وقد قال الله تعالى : ( إن الحسنات يذهبن السيئات ) .

3- قراءة سيرة الرسول صلى الله عليه وسلم وبعده عن الحسد وحبه الخير للغير حتى لأعدائه ومن الكتب النافعة ( نور اليقين في سيرة سيد المرسلين ) .

4- قراءة قصص الصحابة وأخبارهم ومن الكتب الميسرة في هذا الباب كتاب ( صور من حياة الصحابة لعبد الرحمن رأفت الباشا ) .

5- إذا حدثتك نفسك بمثل هذه الأمور فاستعذ بالله من الشيطان الرجيم واشتغل بعمل ما ينسيك هذه الوساوس والخطرات .

6- إذا غلبك الشيطان بإلقاء الحسد في قلبك فإياك أن يظهر على لسانك أو في فعلك ما يدل على الحسد . فإن لكل إنسان نصيب من الحسد ، قال شيخ الإسلام : " يقال ما خلا جسد من حسد ، فالكريم يخفيه واللئيم يبديه " . أمراض القلوب ، والإنسان لا يحاسب على ما تحدثه به نفسه ولكنه يحاسب على أقواله وأفعاله قال صلى الله عليه وسلم ( إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه ) رواه البخاري / 2033 .

7- إذا أحسست بأنك تحسد شخصاً معيناً فقم بشراء هدية له ومصافحته فقد قال عليه الصلاة والسلام ( تصافحوا يذهب الغل وتهادوا تحابوا وتذهب الشحناء ) رواه مالك في الموطأ / 1413 ، لأن الحسد ناتج عن البغضاء وضدها المحبة وطريقها الهدية وإفشاء السلام لقوله صلى الله عليه وسلم " لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم ) رواه مسلم / 81 .

قال شيخ الإسلام ابن تيمية في كتابه أمراض القلوب :

" فمن وجد في نفسه حسداً لغيره فعليه أن يستعمل معه التقوى والصبر فيكره ذلك من نفسه .. وأما من اعتدى بقول أو فعل فذلك يعاقب ومن اتقى وصبر فلم يدخل في الظالمين نفعه الله بتقواه . " ا.هـ.

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أيهما أفضل التسبيح والتحميد أو الصلاة على النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 12207: أيهما أفضل التسبيح والتحميد أو الصلاة على النبي صلى الله عليه وسلم
السؤال:

ما هو الأكثر أجرا ، أن نقول "اللهم صل على محمد وسلم" أم أن نقول "سبحان الله وبحمده وسبحان الله العظيم" ؟.

الجواب:
نجمع بينهما ، فالصلاة على النبي مندوبٌ ذكرها قبل السؤال وبعده حيث ورد أن الصلاة على النبي سبب في قبول الدعاء ، وكذلك الذكر بقول ( سبحان الله وبحمده ، سبحان الله العظيم ) أخبر رسول الله عليه الصلاة والسلام أن بهما الأجر الكثير .

الشيخ عبد الله بن جبرين . (www.islam-qa.com)


يتعارض وقت العمل مع صلاة التراويح فكيف يصنع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 12208: يتعارض وقت العمل مع صلاة التراويح فكيف يصنع ؟
السؤال:

يحين موعد عملي قبل أن ينتهي الإمام من صلاة التراويح وأنا محتاج للذهاب للعمل ، فماذا أفعل ؟.

الجواب:

الحمد لله

صلّ معه ما استطعت من صلاة التراويح جماعة ، ولا بأس أن تنصرف إلى عملك بعد ركعتين أو أربع أو ست ونحو ذلك ثم تكمل الصلاة في بيتك وتوتر في آخرها .

وإذا وجدت مسجداً يصلي مبكراً واستطعت إكمال الصلاة معه ثم الذهاب للعمال فهذا أحسن لأن النبي صلى الله عليه وسلم قال : ( مَنْ قَامَ مَعَ الإِمَامِ حَتَّى يَنْصَرِفَ كُتِبَ لَهُ قِيَامُ لَيْلَةٍ ) رواه الترمذي (806) وصححه الألباني في صحيح الترمذي .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل كان الطفل يتسلق على ظهر النبي صلى الله عليه وسلم وهو يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 12212: هل كان الطفل يتسلق على ظهر النبي صلى الله عليه وسلم وهو يصلي
السؤال:

هل من سنة النبي الكريم (صلى الله عليه وسلم) انه كان يسمح للأطفال بالتعلق عليه وهو يصلي، وأين أحصل على ذلك (الدليل)؟.

الجواب:
الحمد لله

ثبت في الصحيحين وغيرهما من حديث أبي قتادة أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم فإذا سجد وضعها وإذا قام حملها .

وفي رواية : رأيت رسول الله صلى الله عليه وسلم يؤم الناس وأمامه بنت أبي العاص على عاتقه فإذا ركع وضعها وإذا رفع من السجود أعادها .

الشيخ عبد الكريم الخضير .

وروى النسائي (1141) عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ عَنْ أَبِيهِ قَالَ : خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِحْدَى صَلاتَيْ الْعِشَاءِ وَهُوَ حَامِلٌ حَسَنًا أَوْ حُسَيْنًا ، فَتَقَدَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَهُ ثُمَّ كَبَّرَ لِلصَّلاةِ ، فَصَلَّى فَسَجَدَ بَيْنَ ظَهْرَانَيْ صَلاتِهِ [أي في أثناء صلاته] سَجْدَةً أَطَالَهَا ، قَالَ أَبِي : فَرَفَعْتُ رَأْسِي وَإِذَا الصَّبِيُّ عَلَى ظَهْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ سَاجِدٌ ، فَرَجَعْتُ إِلَى سُجُودِي ، فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلاةَ قَالَ النَّاسُ : يَا رَسُولَ اللَّهِ ، إِنَّكَ سَجَدْتَ بَيْنَ ظَهْرَانَيْ صَلاتِكَ سَجْدَةً أَطَلْتَهَا حَتَّى ظَنَنَّا أَنَّهُ قَدْ حَدَثَ أَمْرٌ ، أَوْ أَنَّهُ يُوحَى إِلَيْكَ ، قَالَ : كُلُّ ذَلِكَ لَمْ يَكُنْ . وَلَكِنَّ ابْنِي ارْتَحَلَنِي [أي ركب على ظهري] فَكَرِهْتُ أَنْ أُعَجِّلَهُ حَتَّى يَقْضِيَ حَاجَتَهُ . صحيح النسائي (1093) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تغيير الرأي لمن كان يريد الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 12213: تغيير الرأي لمن كان يريد الحج والعمرة
السؤال:

إذا كان الشخص يفكر في الذهاب في إجازة، وأتته فكرة الذهاب لتأدية العمرة، فإذا قرر عدم الذهاب للعمرة، لكنه ذهب بدلا عن ذلك إلى مكان آخر، فهل من بأس في ذلك ؟
لقد أُخبرت دائما بأن الشخص يذهب للعمرة والحج فقط إذا كان هناك طلب (نداء) وحان الوقت لذهابه. ومجرد مناقشة إمكانية الذهاب ، وبعدها لا يذهب ، فإن ذلك لا يعني أن الوقت (وقت قيام الشخص بالعمرة أو الحج) قد حان، أليس كذلك؟.

الجواب:
الحمد لله
أما حجّ الفريضة فينبغي المبادرة فيه لقوله عليه الصلاة والسلام : " تعجلوا الحج ، فإن أحدكم لا يدري ما يعرض له " ، ولقول عمر بن الخطاب رضي الله عنه : من مات ولم يحج وله جدة فلا عليه أن يموت يهوديا أو نصرانيا . وأما حجّ النافلة أو العمرة فللإنسان أن يغير رأيه ، ولا يأثم مادام لم يدخل في النسك لقوله تعالى : ( وأتموا الحج والعمرة لله ) ، وله أن يختار الوقت الذي يناسبه ولو عزم على السفر ثم تراجع فلا حرج عليه .

الشيخ ابراهيم الخضيري. (www.islam-qa.com)


هل للوالدين حق في مال البنت المتزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 12214: هل للوالدين حق في مال البنت المتزوجة
السؤال:

هل مال البنت يعود لوالديها كمال الولد؟ وهل يجب عليها أن تنفق على والديها بنفس الطريقة؟
العديد من الناس يعتقدون بأنه بمجرد أن تتزوج الفتاة، فإنه لا يجب عليها أن تنفق على والديها إذا كان اخوتها يستطيعون الإنفاق عليهما. وهل للزوج حق في مال زوجته؟ ليس ليصرف على نفسه، لكن ليكون ذلك للزوجة تنفقه حيثما شاءت، وإذا رأى الزوج أن مال زوجته يجب ألا يصرف على والديها، فهل للزوجة أن تطيع زوجها في ذلك ؟
وإذا كان الوالدان فقيرين ولم يكن عند الزوجة مال يخصها، فهل على زوجها أن ينفق عليهما، حيث أنه يجوز لهما أخذ الزكاة من ابنتهما، لكن لا يجوز ذلك من الزوج لوالديه، لأنه يجب عليه أن ينفق على والديه؟.

الجواب:

الحمد لله

الأولاد اسم يعمّ الذكور والإناث ، والوالد له حقّ التصرف بأموال أولاده لقوله عليه الصلاة والسلام : " أنت ومالك لأبيك " ، فإذا أراد الوالد أن يأخذ من أموالهم فله ذلك على أن لا يكون فيه ضررٌ عليهم ، ولا يجوز أن يأخذ من مال أحدهم ويعطيه الآخر .

وإذا افتقر الوالدان وعند البنت مال زائد عن حاجتها فيلزمها أن تنفق على والديها قدر حاجتهما دون أن تنقص من حاجاتها . ونفقة المرأة على زوجها ، فيجب على الزوج أن يقوم بنفقتها الواجبة . وفي حالة إذا كان لها وظيفة فمالها لها ، ويختص بها ، إلا إذا اشترط الزوج الحصول على المال أو بعضه مقابل الخروج من البيت وفوات شيء من حقه ، وإذا توفر لها المال فتحتفظ به لحاجتها أو لحاجة أولادها أو والديها .

وإذا كان معها اخوة ذكور وإناث وقام أحدهم بالنفقة على الوالدين سقط ذلك الواجب عن الباقين وله الأجر أو أن يتفق الجميع على كل منهم مبلغ معين .

وأما زوج المرأة فلا يلزمه أن ينفق على والديها إلا من زكاة أمواله ، أما هي فلا تنفق عليهم من مال الزكاة لأنه واجب عليها فتعطيهم من غير مال الزكاة .

الشيخ عبد الله بن جبرين . (www.islam-qa.com)


هي على علاقة بنصراني وتريد أن يسلم وتتزوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12215: هي على علاقة بنصراني وتريد أن يسلم وتتزوجه
السؤال:

هل عندك من طريقة، تمكننا من جعل شخص ما يهتم بالدين ويزداد وعيه بذلك؟ عندي مشكلة ولا أستطيع الوصول لحل لها بمفردي.
أنا على علاقة برجل (وقد مضى عليها الآن 3 سنوات تقريبا)، وصديقي هذا هو نصراني، ونحن (نخطط) نعتزم على الزواج، لكني أريده أن يسلم أولا.
وأنا لا أريد أن أدفعه ليسلم، بل أريده أن يدخل في الإسلام بإخلاص. أعلم بأن الهداية من الله، لكن علينا -نحن البشر- أن نبذل أقصى ما في وسعنا لتحقيق ذلك الهدف ... أنا لن أتزوج به ما لم يسلم ... وفي الوقت نفسه، فأنا أريده أن يكون زوجا لي ... أرجو أن تساعدني.

الجواب:
الحمد لله
هناك طرق كثيرة يحصل من آثارها الاهتمام بالدين الإسلامي وذلك بقراءة السيرة النبوية ، ومعجزات النبي صلى الله عليه وسلم ، وما حصل له من النصر والتمكين وخذلان أعدائه ، وكذلك النظر في محاسن الدين الإسلامي ، وبيان أن الشريعة الإسلامية مشتملة على كل خير ، وما أمر الشرع بشيء إلا وهو موافق للعقل والفطرة ، وما نهى عن شيء إلا تبين قبحه والنفرة منه فلذلك دخل الناس فيه من العرب وغيرهم طوعا وبدون إكراه . وننصح هذه المرأة أن تقطع علاقتها بهذا النصراني الذي مرّت عليه هذه المدة وهو مصرٌ على كُفره ، فإذا اختار الإسلام بطوعه ورغبته فلا بد من اختباره بعد ذلك حتى يُتحقق من صدق رغبته ولا بد من إخباره بأنه إذا رجع إلى النصرانية بعد الإسلام وجب قتله ( لأن حدّ الردة في الإسلام هو القتل ومن عرف دين الحق ودخل فيه ثم تركه فلا يستحق الحياة ولذلك قال صلى الله عليه وسلم : " من بدل دينه فاقتلوه " فهذا ما يطبق فيه لو كان في بلد يحكّم الشريعة الإسلامية ، والمقصود أن يعلم هذا الشخص جدية الموضوع وأهميته ، والله الموفق ) .

الشيخ ابن جبرين . (www.islam-qa.com)


هل يجوز اصطلاح الورثة أن يأخذ الذكر مثل الأنثى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 12221: هل يجوز اصطلاح الورثة أن يأخذ الذكر مثل الأنثى
السؤال:

أغلب الأسئلة (التي تتعلق بموضوع الإرث) الموجودة على الموقع هي في حالة ما إذا كان الزوج/الأب هو المتوفى. لكن في وضعي، فإن والدتي هي التي توفيت، وقد تركت بعض المال والأملاك لعائلتها . وكوني أكبر ذريتها (وأنا امرأة) فقد عُهد إلي بمهمة القيام على تقسيم التركة .
وأحيطكم علما بما يلي :
أن والدتي هي ممن دخل في الإسلام . وعندما ماتت ، فقد تركت أخت لها وأخوين (وجميعهم غير مسلمين)، وقد مات والداها في الماضي.
والدتي عندها 5 أبناء، 3 بنات وولدين، وأحدهما قاصر (وفقا لمفهوم دولتي عن القانون الإسلامي فإن من يبلغ من العمر 18 عاما يعتبر راشدا. وكل من لم يبلغ ذلك السن يعد قاصرا) وعليه، فإنه يجب مراعاة مسألة إقامة وصي قانوني عليه.
زوج والدتي، وهو والد اخوتي الأربعة، ما يزال على قيد الحياة. أما أنا فولدت من أب آخر وقد مات عندما كان عمرى 18 شهرا. وقد تزوجت والدتي بعد ذلك بزوجها الأخير وكانت زوجته الوحيدة قانونيا إلى أن ماتت.
فكيف يمكن تقسيم التركة وفقا لقانون الشريعة؟
سؤال آخر: فقد علمت بأنه، مع أن تقسيم تركة الميت المسلم محكوم بالقانون الإسلامي، إلا أنه إذا وافق الورثة المستحقون على تقسيم التركة المذكورة وفقا لترتيباتهم الخاصة، فإن قرارهم سوف (overwrite تعني "يفرط في الكتابة"، لكن السياق يبين أن المقصود "يلغي") ذلك القانون.
هل هذا صحيح؟
إذا كان اتفاق الورثة فيما بينهم يلغي القانون (الحكم الشرعي)، فما هي الطريقة الصحيحة لعمل وتنفيذ ذلك؟ هل يتم تقسيم التركة أولا حسب القانون، ثم بعد ذلك يتم إعادة تقسيمها وفقا لاتفاقهم الأولي، أم هل يمكن تقسم التركة وفقا لترتيبات الوارثين من البداية؟
أرجو أن توضح ذلك بالتفصيل حيث أني أريد أن أتأكد من أني أقوم بهذه المسؤولية بما يتفق والقانون. وأي شيء أقل من ذلك يعني أن الله سيسائلني يوم القيامة.

الجواب:

الحمد لله
لا بد من التنبيه على أمر وهو قولك في السؤال " قانون الشريعة " ، وهو تعبير غير جيد ، فلعلك تستخدمين لفظ " أحكام الشريعة الإسلامية " بدلا منه .

بخصوص ما سألت فإنه اتضح من السؤال أن الإرث انحصر في زوج والدتك وأنت وأخوتك ، وعدد الذكور اثنان والإناث ثلاث .

يمكنكم بطريقة سهلة أن تقسموا المال اثني عشر قسما ، يأخذ منه زوج والدتك ثلاثة أقسام ، والباقي بينك وبين إخوتك للذكر مثل حظ الانثيين ( أو اقسموا الباقي سبعة أقسام للذكر قسمان وللأنثى قسم واحد ) .

فلو كان المبلغ مثلا 10000 ( عشرة آلاف ) ، فيقتطع منه (2500 ) للزوج ، ويبقى ( 7500 ) تقسم على سبعة ، فيكون كل قسم ( 1071.5) تقريبا وهو نصيب كل أنثى ، ويضرب في اثنين فيكون الناتج ( 2143)

وهو نصيب كل ذكر من الأولاد .

وهذه القسمة المذكورة فيما إذا أراد كل واحد من الورثة أن يأخذ نصيبه الذي شرعه الله له . أما إذا اصطلح الورثة فيما بينهم واتفقوا على اقتسام المال مثلا بينهم بالتساوي بحيث لا يكون هناك فرق بين الزوج والأولاد ولا بين الذكور والإناث ، فهذا جائز شرعا ، وأما كيفية تطبيقه رسميا فهذا عائد لظروف بلدكم ونظام الحكم فيها .

الشيخ سعد الحميد . (www.islam-qa.com)


هل كان العرب يعرفون الله قبل البعثة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 12222: هل كان العرب يعرفون الله قبل البعثة النبوية
السؤال:

نحن نعلم بأن اسم والد نبينا الكريم كان "عبد الله"، وأنه مات قبل ولادة النبي صلى الله عليه وسلم. بهذه الخلفية ، أرجو أن تخبرني عن مفهوم العرب عن "الله" قبل النبي (صلى الله عليه وسلم) ، هل كانوا يفهمون معنى هذه الكلمة قبل مولد النبي؟ كيف كانوا يفرقون بين الله وبين الأوثان ، هذا إذا كانوا يفرقون بينهما أصلا؟ وشكرا لك.

الجواب:
الحمد لله
ينبغي أن تعلم أن المجتمعات العربية قبل الإسلام لم تكن مجتمعات إلحادية تنكر وجود الله ، ولا مجتمعات تجهل أن هناك رباً خالقاً رازقاً ، بل كانوا يعرفون ذلك ، وكان منهم بقايا من دين إبراهيم ، وعلاقتهم باليهود والنصارى موجودة ، ولكن كانت مشكلتهم أنهم لا يُفردون الله بالعبادة وحده دون سواه ، بل يشركون معه الآلهة التي يعبدونها ، وهم يعبدونها لا بحجة أنها هي الرب الخالق الرازق ، ولكن يزعمون انها وسائط بينهم وبين الله ، تقربهم إلى الله ، ولذلك قال الله عنهم : ( ولئن سألتهم من خلقهم ليقولن الله ) ، فهذا يدل على اعترافهم بأن الله هو الخالق ، وفي آية أخرى يقول سبحانه : ( ولئن سألتهم من خلق السموات والأرض ليقولن الله ) . وهكذا في آيات عديدة تدل على إيمانهم بتوحيد الربوبية ، وإنما كان شركهم في الألوهية كما قال سبحانه وتعالى عنهم : ( والذين اتخذوا من دونه أولياء مانعبدهم إلا ليقربونا إلى الله زلفى ) ، أي يقولون ما نعبدهم إلا ليقربوننا إلى الله .

الشيخ سعد الحميد . (www.islam-qa.com)


هل المرأة يخرج منها المَذي والوَدي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 12223: هل المرأة يخرج منها المَذي والوَدي
السؤال:

حيث أن الأمر يتعلق بعلاقاتي الخاصة بزوجتي، وباستمتاعنا الجسدي، فأنا أريد أن أعرف بعض الأمور المحددة من وجهة النظر الإسلامية . هل هناك أي شيء يخرج من فرج المرأة يشابه ما يخرج من الرجل من المذي والودي.

الجواب:

الحمد لله
ماء المرأة ينقسم انقسام ماء الرجل ، ويخرج منها المَنِيّ ، والمَذي ، والوَدي . فإذا نزل منها مذي وجب عليها غسل فرجها ، وإذا نزل منها ودي فحكمه حكم البول ويجب عليها غسله .

فتوى اللجنة الدائمة

فتاوى العلماء في عشرة النساء ص37

وأجاب الشيخ الفوزان عن حكم الإفرازات التي تخرج من المرأة هل تعتبر نجسة فقال : والإفرازات التي تخرج من قبل المرأة نجسة وتنقض الوضوء وتنجس ما أصاب البدن أو الثياب . فيجب على المرأة أن تستنجي منها وتتوضأ إذا أرادت الصلاة وتغسل المكان الذي أصابته من ثوبها أو بدنها .

وخروج الإفرازات من المرأة نتيجة القُبلة أو المُلاعبة من الزوج لا تُوجِب الغسل إلا إذا كانت مَنِيّاًً خرج بدفق ولذَّة .

فتاوى المرأة المسلمة 1 /222

وإذا تبيَّن أن المذي والودي والبول كلها نجسة فلا يجوز ابتلاعها لأن ابتلاع النجاسة حرام ..

قال الشافعي : ولا يحِل شرب النجس ولا أكله . الأم ج/7 ص/221

قال ابن قدامة في المغني : شرب النجس حرام ج/1 ص/378

قال الدسوقي : ولو أكل أو شرب نجساً وجب عليه أن يتقيَّأه .. حاشية الدسوقي ج/1 ص/69

وأما المني فهو طاهر لكن ابتلاعه مستقذر تعافه النفوس السليمة وأصحاب الفطر المستقيمة ولا يجوز أكل المستقذرات ولا شربها ولا ابتلاعها ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الكافر ومس القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 12225: الكافر ومس القرآن
السؤال:

هل يجوز لغير المسلم أن يقرأ القرآن بدون أن يطهر نفسه تماما (قبل أن يمس الكتاب)، كما يفعل المسلم؟.

الجواب:
الحمد لله
القرآن الكريم لا يمسّه إلا المطهرون ، وقد قال تعالى : ( إنما المشركون نجس ) فعلى هذا لا يُمكّن الكافر من مس القرآن سواء كان نصرانيا أو يهوديا أو بوذيا أو هندوسيا أو غير ذلك ، لكن يجوز أن يسمع القرآن من الإذاعة أو من الأشرطة ، كما يجوز له أن يقرأ في ترجمة معاني القرآن الموجودة بعدة لغات .

الشيخ ابن جبرين . (www.islam-qa.com)


لا يلزم من أراد الحج أو العمرة شيء إذا تجاوز الميقات ونسي أن يحرم ثم رجع إليه وأحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 12239: لا يلزم من أراد الحج أو العمرة شيء إذا تجاوز الميقات ونسي أن يحرم ثم رجع إليه وأحرم
السؤال:

ذهبت للعمرة مؤخرا من الرياض . لقد لبست إحرامي وأنا في البيت ولم أنو، ظانا أني سأنوي وأنا في الطائرة قبل المرور بمحاذاة الميقات . وللأسف ، فإني لم أسمع الإعلان عن الميقات في الطائرة ولم أتمكن من النية لأن الطائرة كانت قد تجاوزت الميقات . وقررت الذهاب لمكة . وعندما وصلت إلى مكة، خلعت إحرامي ولبست ملابسي العادية وسقت السيارة إلى قرن المنازل (القريبة من) الطائف . وارتديت إحرامي هناك مرة أخرى ونويت للعمرة ورجعت إلى مكة وأديت مناسك عمرتي . أرجو أن تخبرني ما إذا كانت قد أديت عمرتي بشكل صحيح، أم أن علي أن أدفع كفارة ؟ وإذا كان علي دفع كفارة ، فماذا علي أن أفعل. أرجو أن ترد علي .

الجواب:

الحمد لله

من تجاوز الميقات بغير إحرام فعليه أن يرجع إليه ليحرم من هناك فإذا نزل من الطائرة بجدة ركب سيارة إلى ميقات أهل نجد وأحرم منه ، فإن أحرم من جدة وهو عازم على الحج والعمرة لزمه دم جبران عن تجاوز الميقات .

فتوى الشيخ ابن جبرين

وانظر فتاوى مشابهة في كتاب فتاوى إسلامية 2/202

وأنت أيها السائل قد أصبت في رجوعك إلى الميقات وإحرامك من هناك ، ولا يعتبر خلعك لملابس الإحرام موجباً للدَّم لأنك لم تُحرم أصلاً ، فإن الإحرام هو نية الدخول في النسك لا لبس الإحرام ، وبناء عليه فإن فعلك صحيح وليس عليك كفارة ولله الحمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع كاميرات التصوير لمن يستخدمها في التصوير المحرَّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 12274: بيع كاميرات التصوير لمن يستخدمها في التصوير المحرَّم
السؤال:

يبيع زوجي كاميرات "الديجيتال"، (وهذا هو عمله الذي يتكسب منه). وبعض زبائنه هم ممن يلتقطون الصور العارية. فهل يجوز له أن يبيع الكاميرات لمثل هؤلاء المصورين وهو يعلم الغرض الذي سيستخدمونها من أجله ؟.

الجواب:

الحمد لله
لا يجوز بيع كل ما يستعمل على وجه محرَّم ، أو يغلب على الظنّ ذلك ومنها كاميرات التصوير لمن يستخدمها في المحرمات ، يراجع جواب سؤال رقم 10668 في حكم التصوير ، ولا شك أن بيعها لمن يلتقطون الصور العارية أشد حرمة لقول الله تعالى : ( ولا تعاونوا على الإثم والعدوان ) المائدة/2 ، ولا شك أن التقاطهم الصور بها من أسباب انتشار الفاحشة والفساد في المجتمعات ، ومن يبيع لهم تلك الكاميرات لا شك أنهَّ يعينهم على نشر الفاحشة . والمعاونة على الحرام حرام .

وبيع كاميرات الديجيتال (التي لا تصدر صور ثابتة ) على من يصوِّر الأمور الطيبة ( ذات النفع العظيم ) كالمحاضرات الإسلامية والخطب أو المباحات كالأشجار والأنهار ومناظر الطبيعة فلا بأس به والواجب على كل تاجر مسلم تقوى الله عز وجل والنصح لإخوانه المسلمين ، فلا يبيع إلا ما فيه خير ونفع لهم ، ويترك ما فيه ضرر وشرٌّ عليهم ، وفي الحلال ما يغنيه عن الحرام . قال تعالى : (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِب ) الطلاق/ 2-3 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز الاستمناء إذا علم عدم قدرته على القيام بواجبات الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 12277: هل يجوز الاستمناء إذا علم عدم قدرته على القيام بواجبات الزوجة
السؤال:

حسب (شريعة) الإسلام ، فإن على المرء أن يتزوج في أقرب فرصة يستطيع فيها الزواج كي يتجنب الوقوع في الممارسات الجنسية غير المشروعة ، ومن ضمنها الاستمناء . لكن إذا كان الشخص متأكدا من أنه لن يتمكن من الوفاء (احترام) حقوق العباد الخاصة بزوجته عندها ، ماذا يفعل ؟ هل عليه أن يقدم ويتزوج ، أم هل يجوز له ممارسة الاستمناء ؟.

الجواب:

الحمد لله
قال النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ " رواه البخاري( النكاح/4677) ،

قال ابن حجر في فتح الباري : وَقَدْ قَسَّمَ الْعُلَمَاء الرَّجُل فِي التَّرْوِيج إِلَى أَقْسَام :

الأَوَّل التَّائِق إِلَيْهِ الْقَادِر عَلَى مُؤَنه الْخَائِف عَلَى نَفْسه , فَهَذَا يُنْدَب لَهُ النِّكَاح عِنْد الْجَمِيع , وَزَادَ الْحَنَابِلَة فِي رِوَايَة أَنَّهُ يَجِب . وَالْمَشْهُور عَنْ أَحْمَد أَنَّهُ لا يَجِب لِلْقَادِرِ التَّائِق إِلا إِذَا خَشِيَ الْعَنَت .

وَقَالَ اِبْن دَقِيق الْعِيد : قَسَّمَ بَعْض الْفُقَهَاء النِّكَاح إِلَى الأَحْكَام الْخَمْسَة , وَجَعَلَ الْوُجُوب فِيمَا إِذَا خَافَ الْعَنَت وَقَدَرَ عَلَى النِّكَاح وَتَعَذَّرَ التَّسَرِّي - وَكَذَا حَكَاهُ الْقُرْطُبِيّ عَنْ بَعْض عُلَمَائِهِمْ وَهُوَ الْمَازِرِيّ قَالَ : فَالْوُجُوب فِي حَقّ مَنْ لا يَنْكَفّ عَنْ الزِّنَا إِلا بِهِ كَمَا تَقَدَّمَ .

قَالَ وَالتَّحْرِيم فِي حَقّ مَنْ يُخِلّ بِالزَّوْجَةِ فِي الْوَطْء وَالإِنْفَاق مَعَ عَدَم قُدْرَتِهِ عَلَيْهِ وَتَوَقَانه إِلَيْهِ .

قال السفّاريني : الْفَقِيرِ الَّذِي لا يَجِدُ مَا يُنْفِقُ وَلَيْسَ بِذِي كَسْبٍ وَهُوَ مَعَ ذَلِكَ لَيْسَ بِذِي شَهْوَةٍ . فَيُقَالُ يُكْرَهُ النِّكَاحُ فِي حَقِّهِ لِعَدَمِ قُدْرَتِهِ عَلَى مُؤَنِ النِّكَاحِ . وَعَدَمِ تَحْصِينِ زَوْجَتِهِ . وَعَدَمِ حَاجَتِهِ إلَيْهِ . انظر غذاء الألباب ج/2 ص/434

قَالَ عِيَاض : هُوَ مَنْدُوب فِي حَقّ كُلّ مَنْ يُرْجَى مِنْهُ النَّسْل وَلَوْ لَمْ يَكُنْ لَهُ فِي الْوَطْء شَهْوَة , لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَإِنِّي مُكَاثِر بِكَمْ " وَلِظَوَاهِر الْحَضّ عَلَى النِّكَاح وَالأَمْر بِهِ , وَكَذَا فِي حَقّ مَنْ لَهُ رَغْبَة فِي نَوْع مِنْ الاسْتِمْتَاع بِالنِّسَاءِ غَيْر الْوَطْء , فَأَمَّا مَنْ لا يُنْسِل وَلا أَرَبَ لَهُ فِي النِّسَاء وَلا فِي الاسْتِمْتَاع فَهَذَا مُبَاح فِي حَقّه إِذَا عَلِمَتْ الْمَرْأَة بِذَلِكَ وَرَضِيَتْ .

وفي الحديث دليل على تحريم الاستمناء ، لأنه لو كان مشروعاً لأرشد النبي صلى الله عليه وسلم إليه ، يراجع جواب سؤال رقم 329 .

وإذا صبر الإنسان عما حرمه الله عليه وتركه ابتغاء مرضات الله فإن الله عز وجل يأجره يوم القيامة ويجزل له المثوبة والعطاء ، لأن من ترك شيئاً لله عوضه الله خيراً منه .

ولقول الله تعالى في صفة المؤمنين : ( والذين هم لفروجهم حافظون ) المؤمنون/ 5

وعلى المسلم أن يسلك الطريق الشرعي الذي أرشد إليه رسول الله صلى الله عليه وسلم وهو الصوم . حفظنا الله وإياك من الوقوع في الحرام . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أكل الحلويات المستوردة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 12279: حكم أكل الحلويات المستوردة
السؤال:

أرسل لنا بعض الأقرباء من أنجلترا وكندا هدايا لنا تتكون من قطع شكولا، فكيف لنا أن نعرف ما إذا كان ذلك حلال أم حرام؟ المكونات لا تذكر أي شيء عنها. وقطع الشوكولا هي من نوع تويكس وكت كات .. الخ. وسأنتظر ردك .

الجواب:
الحمد لله

قال فضيلة الشيخ محمد العثيمين : الأصل في جميع المأكولات الحِلّ ، وكذلك المشروبات حتى يقوم دليل على تحريمها ، لقول الله تعالى : ( هو الذي خلق لكم ما في الأرض جميعا ثم استوى إلى السماء فسواهن سبع سموات وهو بكل شيء عليم ) البقرة/29

ولقول النبي صلى الله عليه وسلم : " ما سَكَتَ عَنْهُ فَهُوَ عَفْوٌ وَتَلا قُلْ لا أَجِدُ فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا إِلَى آخِرِ الآيَة " ِ رواه أبو داود ( الأطعمة/3306) ، قال الألباني في صحيح سنن أبي داود صحيح الإسناد برقم 3225 ، فإذا لم نعلم هذا الشيء محرماً إما بنص عليه أو بدخوله في عمومات الشرع أو في قياس صحيح تقتضي تحريمه ، فإنه يكون حلالا ، هذا هو الأصل في المأكولات والمشروبات والملبوسات والمعتادات

فتاوى منار الإسلام 3/647

وعلى هذا فيجوز أكلها ما لم يثبت أن في مكوناتها شيء مما جاء الشرع بتحريمه ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الصلاة على المرأة التي لم تتزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12280: الصلاة على المرأة التي لم تتزوج
السؤال:

إذا ماتت امرأة عابدة ، ولم تتزوج بعد وفاة زوجها الأول ، فهل يصلي عليها المسلمون ؟.

الجواب:

الحمد لله

نعم ، إذا ماتت وهي معروفة بين المسلمين بالإسلام صلى عليها المسلمون صلاة الجنازة ، ولا يكون عدم زواجها مانعاً من الصلاة عليها ، لكن لا ينبغي لمن مات زوجها أن تمتنع من الزواج إذا جاءها من هو كفء للزواج بها إلا إذا كان لديها مانع غير التعبد يدعوها إلى ترك الزواج ، لأن النبي صلى الله عليه وسلم أمر بالنكاح ونهى عن التبتل وقال : ( من رغب عن سنتي فليس مني ) .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء. (www.islam-qa.com)


نصرانية تسأل عن صحة زواجها من مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12283: نصرانية تسأل عن صحة زواجها من مسلم
السؤال:

أنا امرأة نصرانية، وقد تزوجب منذ فترة قريبة بمسلم. وبسبب اختلاف عقائدنا، فقد تم عقد زواجنا في دار العدل، الذي يقابل المسجد (عندكم). فهل ينظر الإسلام إلى هذه الزيجة على أنها صحيحة "حقيقية"؟ لقد بحثت عن هذا، وتفاجأت عندما قرأت أن الإسلام لا يعترف ولا يعتبر (مثل) هذا زواجا حقيقيا صحيحا؟ أرجو أن تؤكد هذا .. أنا أحب هذا الرجل كثيرا.

الجواب:

الحمد لله
أولاً : إذا تم النكاح بوجود :

1ـ الإيجاب من ولي أمرك ـ وهو أبوك أو من يقوم مقامه إن لم يوجد بشرط أن يكون على دينك ـ وذلك بأن يقول ـ مثلاً ـ زوجتك ابنتي .

2ـ والقبول من الزوج بأن يقول ـ مثلاً ـ قبلت .

3ـ وأن يكون العقد بحضور شاهدين مسلمين .

فإن النكاح صحيح ، ( لمزيد من التفصيل حول شروط النكاح يراجع السؤال رقم 2127 وكذلك ملف شروط النكاح الموجود في الصفحة.) ، وإذا نقص شرط من هذه الشروط فإن النكاح لايصح ، ويلزمكما إعادة العقد من جديد . ومكان العقد لا يؤثّر في صحة النكاح

ثانياً : لقد لفت هذا السؤال انتباهنا وذلك لحرصك أيتها السائلة الحصيفة على معرفة أحكام الدين الإسلامي الحنيف في هذه القضية ،ولعل هذا يكون سبباً للبحث عن الحقيقة الأكبر ، والأهم وهي ما هو دين الحق ؟

فاسمحي لنا أيتها السائلة أن نتوجه لك بهذه الأسئلة :

هل تريدين الحياة السعيدة ؟ وهل تفكرين في الطمأنينة ؟ وهل تبحثين عن الحقيقة ؟

وهل تريدين لأولادك حياةً مستقيمة ؟؟؟؟؟

إذاً فاعلمي هدانا الله وإياك إلى الحق ...

أن الله خلق الخلق لغاية عظيمة ، ألا وهي عبادة الله وحده لا شريك له ، قال الله تعالى : ( وما خلقت الجن والإنس إلا ليعبدون . ما أُريد منهم من رزق وما أُريد أن يطعمون . إن الله هو الرزاق ذو القوة المتين ) سورة الذاريات (57) .

فأرسل الله الرسل لدعوة الناس إلى هذه الغاية ، قال الله تعالى : " وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ(36).

ثم ختم الرسالة بالنبي محمد عليه الصلاة والسلام فكان آخر الأنبياء والرسل قال الله تعالى : ( مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ الله وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا ) سورة الأحزاب/40 .

وقال الله تعالى : ( مُحَمَّدٌ رَسُولُ الله وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلاً مِنْ الله وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإنجيل كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمْ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا ) سورة الفتح/29 .

وكان من حكمة إرسال الرسل هو إقامة الحجة على الناس لئلا يقولوا ما جاءنا من رسول ولم يُخبرنا أحدٌ بأمر الله لنا بعبادته قال الله تعالى : ( إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُورًا ، وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا ، رُسُلاً مُبَشِّرِينَ وَمُنذِرِينَ لئلا يَكُونَ لِلنَّاسِ عَلَى الله حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا ) سورة النساء/163-165 .

فنحن ندعوك أيتها السائلة وندعوا كل من لا يدين بدين الإسلام أن يبادر بامتثال أمر الله بالإيمان به وحده لا شريك له والإيمان بنبيه محمدٍ صلى الله عليه وسلم الذي بعثه الله للخلق أجمعين من إنسٍ وجن ، فقد أمرهم الله بذلك في قوله تعالى : ( يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْرًا لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى الله إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ الله وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِالله وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انتَهُوا خَيْرًا لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَكَفَى بِالله وَكِيلاً ) سورة النساء/170-171 .

وقد أخبر الله في كتابه الكريم (القرآن) بأنه لا يقبل من أحدٍ ديناً سوى دين الإسلام ، قال الله تعالى : ( وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخرة مِنْ الْخَاسِرِينَ ) سورة آل عمران/85 ، وقال تعالى : ( شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ ، إِنَّ الدِّينَ عِنْدَ الله الإسلام وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ الله فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ ) سورة آل عمران/18-19 .

ثم لا تنسي أن إسلامك أفضل للأولاد أيضاً حتى لا يقعوا في شتات ذهني وعذاب نفسي فيقولوا أبونا مسلم وأمنا نصرانية فبمن نقتدي ؟

ولعل المزيد من التأمل والتعقل يقود إلى نتيجة طيبة بإذن الله ، واحرصي أن تقرئي ترجمة صحيحة للقرآن الذي يعتبر معجزة نبي الإسلام ، ثم اقرئي سيرة الرسول محمد صلى الله عليه وسلم ، وكيف أن الله جعل العاقبة الحميدة له ولأصحابه ، وكيف أجرى الله على يديه المعجزات من خوارق العادات ، كنبع الماء من بين أصابعه وانفلاق القمر فلقتين عندما طلب منه المشركون آية فأمر القمر أن ينفلق ، فانفلق فلقتين ، وغير ذلك مما هو موجود في السيرة ، وكذلك إخباره عن المغيبات التي لايمكن أن تُعلم إلا عن طريق الوحي كإخباره بفتح مملكة الفرس والروم قبل فتحهما ، وغير ذلك مما يدل على نبوته . نسأل الله الهداية للجميع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصلاة خلف موظف في بنك ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 12285: الصلاة خلف موظف في بنك ربوي
السؤال:

هل يجوز لنا أن نصلي خلف رجل يعمل في بنك يتعامل بالربا ؟.

الجواب:

الحمد لله
سئلت اللجنة الدائمة عن مثل هذا السؤال فأجابت :

إن العمل في البنك الربوي حرام ، ومرتكبه عاصٍ لله سبحانه وتعالى ، لكن الصلاة خلفه صحيحة ، لأنه مسلم ، تصح صلاته في نفسه إن استوفى شروطها ، وما فرض الله فيها ، في أصح قولي العلماء ، وإن تيسر أن يصلي وراء غيره من أهل الصلاح والتقوى فهو أولى . والله أعلم

فتاوى اللجنة الدائمة 7/376 . (www.islam-qa.com)


طلاق المرأة وهي حامل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 12287: طلاق المرأة وهي حامل
السؤال:

طلقني زوجي وأنا حامل ، وبعد ذلك ، وقبل أن أضع حملي ، رجع وقال بأننا لسنا مطلقين حيث أن الحامل لا يمكن أن تطلق . وعليه فأنا أريد أن أعرف ما إذا كنت قد تطلقت منه حقا أم لا . زوجي يحبني كثيرا وأنا كذلك ، وعندنا الآن طفل صغير . أرجو أن ترد علي في أقرب فرصة ممكنة.

الجواب:

الحمد لله

سئل الشيخ ابن باز رحمه الله هل يقع طلاق الحامل فقال :

هذه المسألة تتردد بين بعض العامة ، فبعض العوام يظن أن الحامل لا يقع عليها طلاق ، ولا أدري من أين جاءهم هذا الظن ، فهو لا أصل له في كلام العلماء ، بل الذي عليه أهل العلم قاطبة أن الحامل يقع عليها الطلاق ، وهذا عليه إجماع بين أهل العلم وليس فيه خلاف ، وطلاق السنة هو تطلق المرأة في حالين :

أحدهما : أن تكون حبلى يعني حامل ، فطلاقها سني لا بدعي .

الثانية : أن تكون طاهراً لم يمسّها الزوج ، أي طهرت من حيضها أو نفاسها وقبل أن يمسّها ، فإن الطلاق سنِّي في هذه الحال .

فتاوى الطلاق للشيخ ابن باز 1/45-46

، وما دام أنه راجعها في العدة فإنها تصير زوجته لأن عدة الحامل تنتهي بوضع الحمل ، وزوجها راجعها قبل وضع الحمل . قال تعالى : ( وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ ) الطلاق /4 . وهذه عدة الحامل سواء كانت مطلقة أو متوفى عنها زوجها . وعلى الزوج أن يحتسب هذه تطليقة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إسقاط الجنين المشوَّه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 12289: حكم إسقاط الجنين المشوَّه
السؤال:

امرأة حامل وقد أجريت لها أشعة عدّة مرات ، مما أكّد وجود تشوهات بالجنين ، فهل يجوز إسقاطه ؟.

الجواب:

الحمد لله

أولاً : سبق في إجابة السؤال رقم ( 12811 ) بيان حكم إسقاط الجنين المشوه خلقياً ، وأن ذلك يجوز قبل نفخ الروح فيه ، أي قبل مرور 120 يوماً ، على بداية الحمل ، وذلك بعد استنفاذ كل الوسائل المتاحة لعلاجه ، وأما بعد نفخ الروح فيه فلا يجوز إسقاطه من أجل التشوه .

وعلى الوالدين الصبر والرضا بأقدار الله ، وتذكر قول الله تعالى : ( وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ) البقرة/216 ، وقول الله تعالى : ( فعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً ) النساء/19 ، وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) رواه مسلم (2999) .

ثانياً : ونزيد هنا بعض ما جاء في فتاوى اللجنة الدائمة مما يتعلق بهذا الحكم .

فقد سئلت اللجنة الدائمة عن إسقاط الحمل في شهره الخامس ، بعد أن أثبتت الأشعة تشوهه بعدم وجود الجزء العلوي من الجمجمة .

فأجابت :

" لا يجوز إسقاطه من أجل التشوه الذي ذكر في السؤال مع العلم بأنه قد يشفيه الله بما بقي من المدة ، ويولد سليماً ، كما قد وقع ذلك لكثير من الناس " اهـ. فتاوى اللجنة الدائمة (21/440)

وسئلت أيضاً عن امرأة حامل تعالج من السرطان بالأشعة مما سيؤثر على الجنين فيولد معوقاً أو مشوها فهل يجوز إسقاطه ؟

فأجابت :

" لا يجوز إجهاض الجنين الذي يخشى عليه من التشوه ، وإنما يترك لتدبير الله سبحانه ، وتعالى فيه ، وقد يسلم من التشوه " اهـ . فتاوى اللجنة الدائمة (21/249)

وسئلت أيضاً عن امرأة حامل في الشهر الخامس وقد أثبتت الأشعة وجود عدة تشوهات بالجنين مما جعل الأطباء يجزمون بموته بعد ولادته وهذه التشوهات هي :

تشوه في حنجرة القلب ، تشوه خطير في النخاع الشوكي والعمود الفقري ، حجم الرأس صغير جداً .

بين الرأس والجسم كيس كبير أكبر من الرأس ، الأمعاء خارج تجويف البطن ، تشوه في المخ .

فهل يجوز إسقاطه ؟

فأجابت :

" بعد دراسة اللجنة للاستفتاء أجابت بأنه لا يجوز إسقاط الحمل المذكور ، لأن الغالب على أخبار الأطباء الظن ، والأصل وجوب احترام الجنين وتحريم إسقاطه ، ولأن الله سبحانه وتعالى قد يصلح حال الجنين في بقية المدة ، فيخرج سليماً مما ذكره الأطباء إن صح ما قالوه ، فالواجب حسن الظن بالله ، وسؤاله سبحانه أن يشفيه وأن يكمل خلقته وأن يخرجه سليماً ، وعلى والديه أن يتقيا الله سبحانه ويسألاه أن يشفيه من كل سوء ، وأن يقرّ أعينهما بولادته سليماً ، وقد قال النبي صلى الله عليه وسلم : ( يقول الله عز وجل : أنا عند ظن عبدي بي ) " اهـ . فتاوى اللجنة الدائمة (21/250-251)

وسئلت أيضاً عن امرأة حامل في الشهر الخامس وفي الجنين تشوهات مما يعرض حياة الأم للخطر فهل يجوز إسقاطه ؟

فأجابت :

" بعد دراسة اللجنة للاستفتاء أجابت : بأنه إذا كان الواقع كما ذكر من أن استمرار الحمل لهذه المرأة حتى يتم وضعه يترتب عليه تهديد حياة الأم بالخطر ، فإنه لا مانع من إجهاض الحمل قبل اكتماله ، حماية لحياة الأم ، ودفعاً للضرر عنها ، أما إذا كان إجهاض الحمل من أجل التشوه فقط فإنه لا يجوز إسقاطه " اهـ. فتاوى اللجنة الدائمة (21/452) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تعارض بين نزول الله تعالى إلى السماء الدنيا واستوائه على العرش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 12290: لا تعارض بين نزول الله تعالى إلى السماء الدنيا واستوائه على العرش
السؤال:

عندما يُطرح علي السؤال "أين الله ؟" ، أجيب ، بأنه "فوق السماوات السبع والعرش".
لكن، إذا أخذنا الحديث الذي فيه أن الله ينزل للسماء السفلى في آخر جزء من الليل،
فإذا سأل شخص ، أين الله ؟ ، وذكر بأن الوقت (عند طرح السؤال) هو آخر ثلث من الليل ، فماهو الرد الذي يقال له ؟ ونقطة أخرى هي أن بعض الناس يقولون بأن الجزء الأخير من الليل هو مستمر في كل الوقت ( في مكان ما من الأرض وفي وقت محدد من الزمن ) ، ومن ذلك فإنهم يستنتجون أن الله ليس على عرشه .

الجواب:

الحمد لله
يجب علينا أولا معرفة عقيدة أهل السنة والجماعة في أسماء الله وصفاته . فعقيدة أهل السنة والجماعة هي إثبات ما أثبته الله لنفسه من الأسماء والصفات من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل ، ويعتقدون ما أمرهم الله باعتقاده فقال تعالى : ( ليس كمثله شيء وهو السميع البصير ) .

وقد أخبرنا الله سبحانه عن نفسه فقال تعالى : ( إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ ) الأعراف/54 وقال تعالى : ( الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى ) طه/5 وغيرها من الآيات التي فيها ذكر استواء الله تعالى على عرشه .

واستواء الله تعالى على عرشه ، علوه عليه بذاته ، علوا خاصا يليق بجلاله وعظمته لا يعلم كيفيتها إلا هو .

وقد ثبت كذلك في السنة الصحيحة عن النبي صلى الله عليه وسلم أن الله سبحانه وتعالى ينزل في الثلث الأخير من الليل فعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ فَيَقُولُ مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ رواه البخاري( كتاب التوحيد/6940) ومسلم ( صلاة المسافرين/1262) .

والنزول عند أهل السنة معناه : أنه ينزل سبحانه بنفسه إلى السماء الدنيا نزولاً حقيقيا يليق بجلاله ولا يعلم كيفيته إلا هو .

ولكن هل يستلزم نزول الله عز وجل خلو العرش منه أو لا ؟ قال الشيخ ابن عثيمن في مثل هذا السؤال : نقول أصل هذا السؤال تنطُّعٌ وإيراده غير مشكور عليه مورده ، لأننا نسأل هل أنت أحرص من الصحابة على فهم صفات الله ؟ إن قال : نعم . فقد كذب . وإن قال : لا . قلنا فلْيَسَعْكَ ما وسعهم ، فهم ما سألوا رسول الله صلى الله عليه وسلم ، وقالوا : يارسول الله إذا نزل هل يخلو منه العرش ؟ وما لك ولهذا السؤال ، قل ينزل واسكت يخلو منه العرش أو ما يخلو ، هذا ليس إليك ، أنت مأمور بأن تصدِّق الخبر ، لا سيما ما يتعلق بذات الله وصفاته لأنه أمر فوق العقول .

مجموع فتاوى الشيخ محمد العثيمين 1/204- 205

قال شيخ الإسلام رحمه الله في هذه المسألة : والصواب أنه ينزل ولا يخلو منه العرش ، وروح العبد في بدنه لا تزال ليلاً ونهاراً إلى أن يموت ووقت النوم تعرج .. قال : والليل يختلف فيكون ثلث الليل بالمشرق قبل ثلثه بالمغرب ونزوله الذي أخبر به رسوله إلى سماء هؤلاء في ثلث ليلهم وإلى سماء هؤلاء في ثلث ليلهم لا يشغله شأن .. انظر مجموع فتاوى ابن تيمية 5/132

والاستواء والنزول من الصفات الفعلية التي تتعلق بمشيئة الله . فأهل السنة والجماعة يؤمنون بذلك ، ولكنهم في هذا الإيمان يتحاشون التمثيل والتكييف ، أي أنهم لا يمكن أن يقع في نفوسهم أن نزول الله كنزول المخلوقين واستواءه على العرش كاستوائهم ، لأنهم يؤمنون بأن الله ليس كمثله شيء وهو السميع البصير ، ويعلمون بمقتضى العقل ما بين الخالق والمخلوق من التباين العظيم في الذات والصفات والأفعال ولا يمكن أن يقع في نفوسهم كيف ينزل ؟ وكيف استوى على العرش ؟ والمقصود أنهم لا يكيِّفون صفاته مع إيمانهم بأن لها كيفية لكنها غير معلومة لنا وحينئذ لا يمكن أبداً أن يتصور الكيفية .

ونحن نعلم علم اليقين أن ما جاء في كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم فهو حق لا يناقض بعضه بعضاً لقول الله تعالى : ( أفلا يتدبرون القرآن ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً ) ولأن التناقض في الأخبار يستلزم تكذيب بعضها بعضاً وهذا محال في خبر الله تعالى ورسوله .

ومن توَهَّم التَّناقض في كتاب الله تعالى أو في سنة رسوله صلى الله عليه وسلم أو بينهما إما لقلَّة علمه أو قصور فهمه أو تقصيره في التدبر ، فليبحث عن العلم وليجتهد في التدبر حتى يتبين له الحق . فإن لم يتبين له الحق فليَكِل الأمر إلى عالمه وليكُفَّ عن توهُّمِه وليقل كما قال الراسخون في العلم : ( آمنا به كل من عند ربنا ) وليعلم أن الكتاب والسنة لا تناقض فيهما ولا بينهما اختلاف . والله أعلم

انظر فتاوى ابن عثيمين 3/237- 238

وتوهّم تعارض النزول إلى السماء الدنيا مع الاستواء على العرش والعلو فوق السماء ناشئ عن قياس الخالق على المخلوق ، وإذا كان الإنسان لا يتصوَّر بعقله غيبيات مخلوقة كنعيم الجنة فكيف يستطيع أن يتصور الخالق عز وجل علام الغيوب ، فنؤمن بما ورد من الاستواء والنزول والعلو لله ونثبته كما يليق بجلاله وعظمته .

الشيخ محمد صالح المنجد (www.islam-qa.com)


صلة الرحم واجبة حسب الطاقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 12292: صلة الرحم واجبة حسب الطاقة
السؤال:

لي أخوات متزوجات ووالدتي متزوجة من زوج غير والدي ، حيث إن والدي متوفى ، وأعمل عسكريا وأرغب أن أذهب إليهم ، ولكن ظروفي لا تسمح ، علما بأني متزوج ، فإذا ذهبت وتركت أهلي فلا بد أن أجلس لو على الأقل ثلاثة أيام ، وفي خلال هذه الأيام سوف أكون مشغولا على زوجتي وأطفالي ، فهل أكون قاطعا للرحم ، علما أن لي حدود عشرة شهور لم أصلهم ؟.

الجواب:

الحمد لله

" صلة الرحم واجبة حسب الطاقة الأقرب فالأقرب ، وفيها خير كثير ومصالح جمة ، والقطيعة محرمة ومن كبائر الذنوب ؛ لقوله عز وجل : ( فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ * أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ ) وقول النبي صلى الله عليه وسلم : ( لا يدخل الجنة قاطع رحم ) أخرجه مسلم في صحيحه ، وقوله صلى الله عليه وسلم لما سأله رجل قائلا : يا رسول الله من أبر؟ قال : أمك . قال : ثم من؟ قال : أمك . قال : ثم من؟ قال : أمك . قال ثم من؟ قال في الرابعة : أباك ثم الأقرب فالأقرب . أخرجه مسلم أيضا ، وفي الصحيح عنه صلى الله عليه وسلم أنه قال : ( من أحب أن يبسط له في رزقه وينسأ له في أثره فليصل رحمه ) .

والأحاديث في هذا المعنى كثيرة ، والواجب عليك صلة الرحم حسب الطاقة ، بالزيارة إذا تيسرت ، وبالمكاتبة وبالتليفون - الهاتف - ويشرع لك أيضا صلة الرحم بالمال إذا كان القريب فقيرا ، وقد قال الله عز وجل : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) وقال سبحانه : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ) وقال النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) متفق على صحته .

وفق الله الجميع لما يرضيه " .

فتاوى ابن باز (9/414) . (www.islam-qa.com)


شروط لاإله إلا الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 12295: شروط لاإله إلا الله
السؤال:

أرجوا توضيح شروط لا إله إلا الله (العلم واليقين ...الخ) .

الجواب:

الحمد لله
قال الشيخ حافظ الحكمي في منظومته سلم الوصول :

العلم واليقين والقبـــــول ***** والانقيـاد فادر ما أقول

والصـدق والإخلاص والمحبة ***** وفقك الله لما أحبــــه

الشرط الأول : (العلم ) بمعناها المراد منها نفياً وإثباتاً المنافي للجهل بذلك ، قال الله تعالى : "فاعلم أنه لاإله إلا الله " وقال تعالى : " إلا من شهد بالحق " أي بلا إله إلا الله " وهم يعلمون " بقلوبهم معنى ما نطقوا به بألسنتهم . وفي الصحيح عن عثمان رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : "من مات وهو يعلم أنه لا إله إلا الله دخل الجنة " .

الشرط الثاني ( اليقين ) بأن يكون قائلها مستيقناً بمدلول هذه الكلمة يقيناً جازماً ، فإن الإيمان لا يغني فيه إلا علم اليقين لا علم الظن ، فكيف إذا دخله الشك ، قال الله عز وجل : " إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون " فاشترط في صدق إيمانهم بالله ورسوله كونهم لم يرتابوا ، أي لم يشكوا ، فأما المرتاب فهو من المنافقين . وفي الصحيح من حديث أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " أشهد ألا إله إلا الله وأني رسول الله ، لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة " وفي رواية لا يلقى الله بهما عبد غير شاك فيهما فيُحجب عن الجنة ". وفيه عنه رضي الله عنه من حديث طويل أن النبي صلى الله عليه وسلم بعثه بنعليه فقال " من لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله مستيقناً بها قلبه فبشره بالجنة " الحديث ، فاشترط في دخول قائلها الجنة أن يكون مستيقناً بها قلبه غير شاك فيها ، وإذا انتفى الشرط انتفى المشروط .

الشرط الثالث (القبول ) لما اقتضته هذه الكلمة بقلبه ولسانه ، وقد قص الله عز وجل علينا من أنباء ما قد سبق من إنجاء من قَبِلها وانتقامه ممن ردها وأباها قال تعالى : ( احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون الله فاهدوهم إلى صراط الجحيم ، وقفوهم إنهم مسؤلون) إلى قوله ( إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون ) فجعل الله علة تعذيبهم وسببه هو استكبارهم عن قول لا إله إلا الله ، وتكذيبهم من جاء بها ، فلم ينفوا ما نفته ولم يثبتوا ما أثبتته ، بل قالوا إنكاراًً واستكباراً ( أجعل الآلهة إلهاً واحداً إن هذا لشيءٌ عجاب . وانطلق الملأ منهم أن امشوا واصبروا على ألهتكم إن هذا لشيءٌ يُراد . ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق ) فكذبهم الله عز وجل ورد ذلك عليهم على لسان رسوله صلى الله عليه وسلم فقال ( بل جاء بالحق وصدق المرسلين ) ... ثم قال في شأن من قبلها ( إلا عباد الله المخلصين . أولئك لهم رزقٌ معلوم . فواكه وهم مكرمون . في جنات النعيم ) وفي الصحيح عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال : " مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضاً فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير . وأصاب منها طائفة أُخرى إنما هي قيعان لا تمسك ماءً ولا تُنبت كلأً ، فذلك مثل من فقه في دين الله ونفعه مابعثني الله به فعلم وعلّم ، ومثل من لم يرفع بذللك رأساً ولم يقبل هدى الله الذي أُرسلت به " .

الشرط الرابع ( الانقياد ) لما دلت عليه المنافي لترك ذلك ، قال الله عز وجل ( ومن يُسلم وجهه لله وهو محسن فقد استمسك بالعروة الوثقى ) أي بلا إله إلا الله ( وإلى الله عاقبة الأُمور ) ومعنى يُسلم وجهه أي ينقاد ، وهو محسن موحد ، ومن لم يسلم وجهه إلى الله ولم يك محسناً فإنه لم يستمسك بالعروة الوثقى ، وهو المعني بقوله عز وجل بعد ذلك ( ومن كفر فلا يحزنك كفره ، إلينا مرجعهم فننبؤهم بما عملوا ) وفي حديث صحيح أن رسول الله صلى الله عليه وسلم قال " لا يُؤمن أحدكم حتى يكون هواه تبعاً لما جِئت به" وهذا هو تمام الانقياد وغايته .

والخامس (الصدق ) فيها المنافي للكذب ، وهو أن يقولها صدقاً من قلبه يواطىء قلبه لسانه ، قال الله عز وجل ( الم أحسب الناس أن يُتركوا أن يقولوا أمنا وهم لا يُفتنون . ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين ) وقال في شأن المنافقين الذين قالوها كذباً ( ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين . يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون . في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون )

وفي الصحيحين من حديث معاذ بن جبل رضي لله عنه عن النبي صلى الله عليه وسلم " ما من أحد يشهد أن لا إله إلا الله وأن محمداً عبده ورسوله صدقاً من قلبه إلا حرمه الله على النار".

والسادس( الإخلاص) وهوتصفية العمل عن جميع شوائب الشرك قال تبارك وتعالى : ( ألا لله الدين الخالص ) وقال ( قل الله أعبد مخلصاً له ديني ) وفي الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " أسعد الناس بشفاعتي من قال لا إله إلا الله خالصاً من قلبه أو نفسه " ...

والسابع (المحبة ) لهذه الكلمه ولما اقتضته ودلت عليه ولأهلها العاملين بها الملتزمين لشروطها وبغض ما ناقض ذلك ، قال الله تعالى ( ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله والذين آمنوا أشد حباً لله ) فأخبر الله تعالى أن الذين آمنوا أشد حباً لله ؛ وذلك لأنهم لم يشركوا معه في محبته أحدا كما فعل مدعوا محبته من المشركين الذين اتخذوا من دونه أنداداً يحبونهم كحبه ، وفي الصحيحين من حديث أنس قال : قال رسول الله صلى الله عليه وسلم : " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين " .

والله أعلم ، وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


رضع أخوها من زوجة خالها ، فهل يكون أولاد خالها محارماً لها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 12297: رضع أخوها من زوجة خالها ، فهل يكون أولاد خالها محارماً لها؟
السؤال:

أخي الذي يصغرني بعامين رضع من زوجة خالي مع ابنها ، فهل يجوز لي أن أكشف أمام أولاد خالي ، أي لا أحتجب أمامهم ، وما حكم أخواتي اللاتي يصغرن أخي الذي رضع من زوجة خالي ؟.

الجواب:

الحمد لله

" إذا ثبت الرضاع المذكور وكان خمس رضعات أو أكثر حال كون الرضيع في الحولين ، صار أخوك المرتضع ابنا لخالك من الرضاعة وابنا لزوجته المرضعة من الرضاعة ، وصار أولادهما إخوة له وصار إخوان خالك أعماما له وأخواته عمات له ، وصار إخوان المرضعة أخوالا له وأخواتها خالات له ، لقول النبي صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) متفق على صحته .

أما أنت فلا تعلق لك بالرضاع المذكور ، ولا يجوز لك ولا لأخواتك أن تكشفن لأبناء خالكن بسبب رضاعة أخيكن من زوجة خالكن لأنهم بالنسبة إليكن ليسوا محارم لكُنَّ .

وفق الله الجميع للفقه في الدين والثبات عليه " اهـ .

فتاوى الشيخ ابن باز . (www.islam-qa.com)


حكم نكاح الخامسة في عدة طلاق الرابعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 12298: حكم نكاح الخامسة في عدة طلاق الرابعة
السؤال:

إذا كان الرجل متزوجا من أربعة ، وطلق إحداهن ، فهل يجوز له أن يتزوج بغيرها في أثناء عدتها ؟ وما هو الدليل إذا كان الجواب على السؤال أعلاه بأنه: "لا يجوز له أن يتزوج بامرأة خلال عدة (الرابعة) ." وهل سيكون زواجه الأخير صحيحا ؟ وما هو العمل لتصحيح ذلك الوضع وفقا لما جاء في القرآن والسنة ؟.

الجواب:
الحمد لله

إن كان هذا الطلاق الذي أوقعته على الزوجة الرابعة طلاقاً رجعياً ـ أي أنه الطلقة الأولى أو الثانية ـ فقد أجمع العلماء على أن المطلقة الرجعية تعتبر زوجة حتى تنقضي عدتها ( المغني 7 / 104 ) ، فإذا ثبت أنها ما زالت زوجتك فاعلم أن العلماء أجمعوا على أنه لا يجوز للرجل الحر أن يجمع بين أكثر من أربع زوجات ـ أي أن يَكُنَّ على ذمته في وقت واحد ـ لما روى الترمذي ( 1128 ) عن ابْنِ عُمَرَ رضي الله عنهما أَنَّ غَيْلَانَ بْنَ سَلَمَةَ الثَّقَفِيَّ أَسْلَمَ وَلَهُ عَشْرُ نِسْوَةٍ فِي الْجَاهِلِيَّةِ فَأَسْلَمْنَ مَعَهُ فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَخَيَّرَ أَرْبَعًا مِنْهُنَّ" وصححه الألباني كما في صحيح سنن الترمذي ( 1 / 329 ) .

ويتضح مما تقدم أنه لا يجوز للرجل أن يتزوج الخامسة في عدة المطلقة طلاقاً رجعياً لأنه يكون بهذا قد جمع بين خمس نسوة ، وقد أجمع الصحابة والأئمة الأربعة وسائر أهل السنة والجماعة قولاً وعملاً على أنه لا يجوز للرجل أن يجمع في عصمته أكثر من أربع زوجات إلا النبي صلى الله عليه وسلم وقد نقل شيخ الإسلام ابن تيمية في الفتاوى الكبرى (4/ 154) عن التابعي الجليل عَبِيدَةُ السَّلْمَانِيُّ أنه قال : لَمْ يَتَّفِقْ أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم عَلَى شَيْءٍ كَاتِّفَاقِهِمْ عَلَى أَنَّ الْخَامِسَةَ لا تُنْكَحُ فِي عِدَّةِ الرَّابِعَةِ , وَلَا تُنْكَحُ الْأُخْتُ فِي عِدَّةِ أُخْتِهَا" ا.هـ فمن رغب عن ذلك وجمع بين أكثر من أربع زوجات فقد خالف كتاب الله وسنة رسوله محمد صلى الله عليه وسلم وفارق أهل السنة والجماعة .

انظر فتوى اللجنة الدائمة في كتاب ( الفتاوى الجامعة للمرأة المسلمة 2 / 641 ) .

وأما إذا حدث هذا فإن العقد يعتبر باطلاً ، ويجب عليك مفارقتها حتى تنقضي عدة زوجتك المطلقة . وإن كنت قد دخلت بها ـ أي الخامسة ـ فإنه يجب عليك أن تدفع لها مهر مثلها ، وتعتد منك عدة المطلقة . ثم إذا أردت نكاحها بعد ذلك تعقد عليها مرةً أخرى مستوفياً الشروط الشرعية لعقد النكاح .

أما إذا كان طلاقك للرابعة طلاقاً بائناً ـ بأن كانت الطلقة الثالثة ـ فقد اختلف العلماء في جواز نكاح الخامسة في عدة الطلقة الثالثة للزوجة الرابعة ؛ فذهب الحنابلة والحنفية إلى المنع منه وهو الذي يرجحه سماحة الشيخ عبد العزيز ابن باز رحمه الله . انظر: ( كتاب فتاوى الطلاق للشيخ ابن باز 1/ 278 ) وعلى ذلك فيكون الحكم كما سبق في طلاق الرجعية فإذا انتهت عدة المطلقة ثلاثاً جاز له أن يعقد عليها والله أعلم . أما في حالة وفاة الرابعة فإن له أن يتزوج بعد وفاتها ، لأن الزوجية لا تعتبر قائمة في هذه الحالة .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز مشاهدة المواد الإباحية مطلقاً ، ولو مع الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 12301: لا يجوز مشاهدة المواد الإباحية مطلقاً ، ولو مع الزوجة
السؤال:

مشاهدة المواد الإباحية محرمة في الإسلام. فما هو مدى المعصية المترتبة على مشاهدة الرجل لتلك المواد مع زوجته، حيث لا يتكرر ذلك كثيرا ؟ .

الجواب:
الحمد لله

مشاهدة هذه المواد الإباحية محرَّم سواءً كان الشخص متزوجاً أو غير متزوج وعلى فاعلها التوبة إلى الله ، فكيف يشاهد الشخص هذه المشاهد مع زوجته وكيف يسمح لها بمشاهدتها أيضاً ، والنساء فيهن ضعف في هذا الجانب ، وهن سريعات التأثر ، بل إن في مشاهدة هذه المواد ما يؤدي إلى وقوع مشكلات بين الزوجين قد تصل إلى الطلاق والعياذ بالله ولا شك أن رضى الرجل بمثل هذا هو من ضعف الغَيْرة ، ـ التي تميّز بها المسلم عن غيره من الكفار والديوثين الذين يقرّون في أهليهم الخَبَثِ والفجور ، ثم إن مشاهدة مثل هذه الأمور تُهَوِّن من أمر الفاحشة وتدعو إلى الرذيلة ، نسأل الله العافية ، فليحذر الذي وقع في مثل هذا الذنب من عقاب الله ، ويبادر بالتوبة ، والواجب عليه أن يكون حريصاً على كل ما يكون سببا لعفاف أهله ، وليس إلى ما يسهل لهم الفاحشة . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


فضل يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 12309: فضل يوم الجمعة
السؤال:

ما هو اليوم الذي تعتبره مقدسا وأنه فترة لراحتك وعبادتك من أيام الأسبوع عندكم ؟.

الجواب:

الحمد لله

ينبغي أن يُعلم أن حياة المسلم كلها عبادة لله عز وجل وليس هناك يوم خاص للعبادة ، فالمسلم في عبادة لله في كل وقت ، ولكن هناك يوم اختص الله به هذه الأمة ، أمة نبينا محمد صلى الله عليه وسلم وفضَّله الله على سائر أيام الأسبوع وهو يوم الجمعة ، وقد جاء في فضل هذا اليوم عدّة أحاديث ومنها

عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( نَحْنُ الآخِرُونَ السَّابِقُونَ يَوْمَ الْقِيَامَةِ أُوتُوا الْكِتَابَ مِنْ قَبْلِنَا وَأُوتِينَاهُ مِنْ بَعْدِهِمْ فَهَذَا الْيَوْمُ الَّذِي اخْتَلَفُوا فِيهِ فَهَدَانَا اللَّهُ فَغَدًا لِلْيَهُودِ وَبَعْدَ غَدٍ لِلنَّصَارَى .. ) رواه البخاري ( الجمعة/847 ) وعنه أيضاً قال قال رسول الله صلى الله عليه وسلم : ( خَيْرُ يَوْمٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ فِيهِ خُلِقَ آدَمُ وَفِيهِ أُدْخِلَ الْجَنَّةَ وَفِيهِ أُخْرِجَ مِنْهَا ) رواه مسلم (الجمعة/1410)

عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ قَالَ رَجُلٌ مِنْ الْيَهُودِ لِعُمَرَ يَا أَمِيرَ الْمُؤْمِنِينَ لَوْ أَنَّ عَلَيْنَا نَزَلَتْ هَذِهِ الْآيَةُ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإسْلَامَ دِينًا لاتَّخَذْنَا ذَلِكَ الْيَوْمَ عِيدًا فَقَالَ عُمَرُ إِنِّي لأَعْلَمُ أَيَّ يَوْمٍ نَزَلَتْ هَذِهِ الآيَةُ نَزَلَتْ يَوْمَ عَرَفَةَ فِي يَوْمِ جُمُعَةٍ ) رواه البخاري (الاعتصام بالكتاب والسنة/6726)

ومن الأحاديث التي فيها بيان أجر هذا اليوم ما رواه مسلم من حديث أبي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الصَّلاةُ الْخَمْسُ وَالْجُمْعَةُ إِلَى الْجُمْعَةِ كَفَّارَةٌ لِمَا بَيْنَهُنَّ مَا لَمْ تُغْشَ الْكَبَائِرُ ) الطهارة/342 ، وعن أبي هُرَيْرَةَ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا كَانَ يَوْمُ الْجُمُعَةِ كَانَ عَلَى كُلِّ بَابٍ مِنْ أَبْوَابِ الْمَسْجِدِ مَلائِكَةٌ يَكْتُبُونَ الأَوَّلَ فَالأَوَّلَ فَإِذَا جَلَسَ الإِمَامُ طَوَوْا الصُّحُفَ وَجَاءُوا يَسْتَمِعُونَ الذِّكْرَ وَمَثَلُ الْمُهَجِّرِ كَمَثَلِ الَّذِي يُهْدِي الْبَدَنَةَ ثُمَّ كَالَّذِي يُهْدِي بَقَرَةً ثُمَّ كَالَّذِي يُهْدِي الْكَبْشَ ثُمَّ كَالَّذِي يُهْدِي الدَّجَاجَةَ ثُمَّ كَالَّذِي يُهْدِي الْبَيْضَةَ ) رواه البخاري (الجمعة/1416) ، وجاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : ( إن من أفضل أيامكم يوم الجمعة ، فيه خلق آدم وفيه قُبض ، وفيه النفخة ، وفيه الصعقة ، فأكثروا عليَّ من الصلاة فيه فإن صلاتكم معروضة عليَّ ) قالوا : وكيف تُعرض صلاتنا عليك وقد أرمت ؟ أي بَلِيت . فقال : ( إن الله جل وعلا حرَّم على الأرض أن تأكل أجسامنا ) رواه أبو داود والنسائي وصححه الألباني في صحيح الترغيب والترهيب برقم (695)

وجاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : ( من غسل يوم الجمعة واغتسل وبكَّر وابتكر ومشى ولم يركب ، ودنا من الإمام فاستمع ولم يَلْغُ ، كان له بكل خطوة عمل سنة أجر صيامها وقيامها ) رواه أحمد والترمذي وصححه الألباني في صحيح الترغيب والترهيب برقم (687)

وعن أبي هريرة أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال : ( فيها ساعة لا يوافقها عبد مسلم وهو قائم يُصلي يسأل الله شيئاً إلا أعطاه الله وأشار بيده يُقلّلها ) رواه البخاري( الجمعة/883 )

وروِي عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم : ( التمسوا الساعة التي ترجى في يوم الجمعة بعد صلاة العصر إلى غيبوبة الشمس ) رواه الترمذي وحسنه الألباني في صحيح الترغيب والترهيب برقم (700) والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم السؤال بوجه الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 12310: حكم السؤال بوجه الله
السؤال:

ما المراد بقول النبي صلى الله عليه وسلم ( لا يسأل بوجه الله إلا الجنة) ؟.

الجواب:

الحمد لله
اختلف في المراد به على القولين :

القول الأول : أن المراد لا تسأل أحداً من المخلوقين بوجه الله فإذا أردت أن تسأل أحداً من المخلوقين لا تسأله بوجه الله , لأنه لا يسأل بوجه الله إلا الجنة , والخلق لا يقدرون على إعطاء الجنة , فإذاً لا يسألون بوجه الله مطلقاً .

القول الثاني : أنك إذا سألت الله فإن كان الجنة وما يستلزم دخولها فاسأل بوجه الله , وإن كان من أمور الدنيا فلا تسأل بوجه الله , فأمور الآخرة تسأل بوجه الله كقولك مثلاً : أسألك بوجهك أن تنجيني من النار. والنبي صلى الله عليه وسلم استعاذ بوجه الله لما نزل قوله تعالى : (قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ ) الأنعام/65. قال : أعوذ بوجهك (أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ) الأنعام/65. قال : أعوذ بوجهك (أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ) الأنعام/65. قال هذه أهون أو أيسر.

ولو قيل إنه يحتمل المعنيين جميعاً لكان له وجه.

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 92. (www.islam-qa.com)


موضع دعاء القنوت ، وصفة رفع اليدين فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 12311: موضع دعاء القنوت ، وصفة رفع اليدين فيه
السؤال:

هل يُقرأ دعاء القنوت بعد قراءة الفاتحة والسورة التي تليها ، أم أن موضعها هو بعد الركوع؟ وهل يُقرأ دعاء القنوت واليدان مرفوعتان مع المجافاة بينهما، أم نبقيهما على البطن ؟.

الجواب:
الحمد لله

مسألة موضع القنوت قبل الركوع أو بعده

قال الشيخ ابن عثيمين : أكثر الأحاديث والذي عليه أكثر أهل العلم أن القنوت بعد الركوع ، وإن قنت قبل الركوع فلا حرج ، فهو مخيَّر بين أن يركع إذا أكمل القراءة ، فإذا رفع قال : ربنا ولك الحمد قنت ، كما هو أكثر الروايات عن النبي صلى الله عليه وسلم وعليه أكثر أهل العلم ، وبين أن يقنت إذا أتم القراءة ثم يكبِّر ويركع ، وكل هذا جاءت به السنة . الشرح الممتع لابن عثيمين 4/65

وصفة رفع اليدين ، قال العلماء : يرفع يديه إلى صدره ولا يرفعهما كثيراً ويبسط يديه وبطونهما إلى السماء ، وظاهر كلام أهل العلم أنه يضمُّ اليدين بعضهما إلى بعض كحال المستجدي الذي يطلب من غيره أن يعطيه شيئاً ، وأما التفريج والمباعدة بينهما فلا أعلم له أصلاً في السنة ، ولا في كلام العلماء .

انظر الشرح الممتع لابن عثيمين 4/25.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يعاني من وساوس الشيطان في ذات الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 12315: يعاني من وساوس الشيطان في ذات الله
السؤال:

رجل يوسوس له الشيطان بوساوس عظيمة فيما يتعلق بالله - عز وجل - وهو خائف من ذلك جداً فماذا يفعل ؟.

الجواب:

الحمد لله
ما ذكر من جهة مشكلة السائل التي يخاف من نتائجها , أقول له : أبشر بأنه لن يكون لها نتائج إلا النتائج الطيبة , لأن هذه وساوس يصول بها الشيطان على المؤمنين, ليزعزع العقيدة السليمة في قلوبهم, ويوقعهم في القلق النفسي والفكري ليكدر عليهم صفو الإيمان , بل صفو الحياة إن كانوا مؤمنين.

وليست حاله بأول حال تعرض لأهل الإيمان, ولا هي آخر حال, بل ستبقى ما دام في الدنيا مؤمن. ولقد كانت هذه الحال تعرض للصحابة رضي الله عنهم فعن أبي هريرة رضي الله عنه قال : جاء أناس من أصحاب رسول الله صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم فسألوه : إنّا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به , فقال : ( أو قد وجدتموه؟). قالوا : نعم , قال : ( ذاك صريح الإيمان) . رواه مسلم وفي الصحيحين عنه أيضاً أن النبي صلى الله عليه وسلم قال : ( يأتي الشيطان أحدكم فيقول من خلق كذا ؟ من خلق كذا ؟ حتى يقول من خلق ربك؟! فإذا بلغه فليستعذ بالله ولينته ) .

وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم جاءه رجل فقال : إني أحدث نفسي بالشيء لأن أكون حممة أحب إلي من أن أتكلم به, فقال النبي صلى الله عليه وسلم : ( الحمد لله الذي رد أمره إلى الوسوسة ). رواه أبو داود.

وقال شيخ الإسلام ابن تيمية رحمه الله في كتاب الإيمان : والمؤمن يبتلى بوساوس الشيطان بوساوس الكفر التي يضيق بها صدره . كما قالت الصحابة يا رسول الله إن أحدنا ليجد في نفسه ما لأن يخر من السماء إلى الأرض أحب إليه من أن يتكلم به. فقال ( ذاك صريح الإيمان ). وفي رواية ما يتعاظم أن يتكلم به. قال : ( الحمد الله الذي رد كيده إلى الوسوسة). أي حصول هذا الوسواس مع هذه الكراهة العظيمة له, ودفعه عن القلوب هو من صريح الإيمان, كالمجاهد الذي جاءه العدو فدافعه حتى غلبه, فهذا عظيم الجهاد, إلى أن قال : ( ولهذا يوجد عند طلاب العلم والعباد من الوساوس والشبهات ما ليس عند غيرهم, لأنه (أي الغير) لم يسلك شرع الله ومنهاجه, بل هو مقبل على هواه في غفلة عن ذكر ربه, وهذا مطلوب الشيطان بخلاف المتوجهين إلى ربهم بالعلم والعبادة , فإنه عدوهم يطلب صدهم عن الله تعالى ) أ.هـ المقصود منه ذكره في ص 147 من الطبعة الهندية.

فأقول لهذا السائل : إذا تبين لك أن هذه الوساوس من الشيطان فجاهدها وكابدها , واعلم أنها لن تضرك أبداً مع قيامك بواجب المجاهدة والإعراض عنها, والانتهاء عن الانسياب وراءها, كما قال النبي صلى الله عليه وسلم ( إن الله تجاوز عن أمتي ما وسوست به صدورها ما لم تعمل به أو تتكلم ). متفق عليه.

وأنت لو قيل لك : هل تعتقد ما توسوس به ؟ وهل تراه حقاً؟ وهل يمكنك أن تصف الله سبحانه به ؟ لقلت : ما يكون لنا أن نتكلم بهذا , سبحانك هذا بهتان عظيم , ولأنكرت ذلك بقلبك ولسانك, وكنت أبعد الناس نفوراً عنه, إذن فهو مجرد وساوس وخطرات تعرض لقلبك , وشباك شرك من الشيطان الذي يجري من ابن آدم مجرى الدم, ليرديك ويلبس عليك دينك .

ولذلك تجد الأشياء التافهة لا يلقي الشيطان في قلبك الشك فيها أو الطعن , فأنت تسمع مثلاً بوجود مدن مهمةٍ كبيرة مملوءة بالسكان والعمران في المشرق والمغرب ولم يخطر ببالك يوماً من الأيام الشك في وجودها أو عيبها بأنها خراب ودمار لا تصلح للسكنى , وليس فيها ساكن ونحو ذلك , إذا لا غرض للشيطان في تشكك الإنسان فيها ولكن الشيطان له غرض كبير في إفساد إيمان المؤمن , فهو يسعى بخيله ورجله ليطفئ نور العلم والهداية في قلبه , ويوقعه في ظلمة الشك الحيرة , والنبي صلى الله عليه وسلم بين لنا الدواء الناجع الذي فيه الشفاء , وهو قوله : ( فليستعذ بالله ولينته) . فإذا انتهى الإنسان عن ذلك واستمر في عبادة الله طلباً ورغبة فيما عند الله زال ذلك عنه بحول الله , فأعرض عن جميع التقديرات التي ترد على قلبك في هذا الباب وها أنت تعبد الله وتدعوه وتعظمه , ولو سمعت أحداً يصفه بما توسوس به لقتلته إن أمكنك , إذن فما توسوس به ليس حقيقة واقعة بل هو خواطر ووساوس لا أصل لها .

ونصيحة تتلخص فيما يأتي :

1. الاستعاذة بالله والانتهاء بالكلية عن هذه التقديرات كما أمر بذلك النبي صلى الله عليه وسلم.

2. ذكر الله تعالى وضبط النفس عن الاستمرار في هذه الوساوس .

3. الانهماك الجدي في العبادة والعمل امتثالاً لأمر الله , وابتغاء لمرضاته ، فمتى التفت إلى العبادة التفاتاً كلياً بجدٍّ وواقعية نسيت الاشتغال بهذه الوساوس إن شاء الله .

4. كثرة اللجوء إلى الله والدعاء بمعافاتك من هذا الأمر .

وأسال الله تعالى لك العافية والسلامة من كل سوء ومكروه .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 57 - 60 . (www.islam-qa.com)


حكم تغسيل المنتحر والصلاة عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12316: حكم تغسيل المنتحر والصلاة عليه
السؤال:

هل قاتل نفسه يغسَّل ويصلى عليه ؟.

الجواب:
الحمد لله
قاتل نفسه يغسل ويصلى عليه ويدفن مع المسلمين ، لأنه عاص وهو ليس بكافر ، لأن قتل النفس معصية وليس بكفر . وإذا قتل نفسه والعياذ بالله يغسل ويكفن ويصلى عليه ، لكن ينبغي للإمام الأكبر ولمن له أهمية أن يترك الصلاة عليه من باب الإنكار ، لئلا يُظن أنه راض عن عمله . والإمام الأكبر أو السلطان أو القضاة أو رئيس البلد أو أميرها إذا ترك ذلك من باب إنكار هذا الشيء وإعلان أن هذا خطأ فهذا حسن ، ولكن يصلي عليه بعض المصلين .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/122. (www.islam-qa.com)


إذا خرج المنيّ حال اليقظة بسبب المرض فلا يجب الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 12317: إذا خرج المنيّ حال اليقظة بسبب المرض فلا يجب الغسل
السؤال:

في جوابك على السؤال رقم 1927 قلت بأن سيلان المني بسبب المرض لا يستوجب الغسل . لكنك لم تقدم أي حديث يؤيد جوابك . فهلا تفضلت بإخباري عن الأمور التي بنيت جوابك عليها ليرتاح قلبي .

الجواب:

الحمد لله
قول الله تعالى : ( وإن كنتم جنُباً فاطَّهروا ) المائدة/6 ، والجنُب هو الذي خرج منه المنيّ دفقاً بلذّةٍ .

ودفقاًً لأن الله سبحانه يقول : ( فلينظر الإنسان مم خلق ، خلق من ماءٍ دافق ) الطارق/5-6

فإذا خرج من يقظان بغير لذّة فإنه لا يوجب الغسل ، أما حديث النبي صلى الله عليه وسلم : " الماء من الماء " الذي رواه مسلم (الحيض/518) فإنه يحمل على المعهود المعروف مِنْ خروجه بلذّة ، ويوجب تحلُّلَ البدن وفتوره ، أما الذي يخرج بدون ذلك ، فإنه لا يوجب تحلُّلَه وفتوره .

ولهذا ذكروا لهذا الماء ثلاث علامات :

الأولى : أن يخرج دفقاً .

الثانية : رائحته فإذا كان يابساً فإن رائحته تكون كرائحة البيض ، وإذا كان غير يابس فرائحته تكون كرائحة الطين واللقاح .

الثالثة : فتور البدن بعد خروجه .

انظر الشرح الممتع لابن عثيمين ج1/ص277-278

وسئلت اللجنة الدائمة عن الموجب للغسل في الاحتلام فأجابت :

لا يخفى أن الغسل يجب بخروج المنيّ دفقاً بلذّةٍ في اليقظة ، وبوجوده مطلقاً في حال النوم ، لما روى الإمام أحمد عن عليّ بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا فضخت الماء فاغتسل وإن لم تكن فاضخاً فلا تغتسل " والفضخ هو خروجه بالغلبة . أهـ

فتاوى إسلامية ج1/ص216

وقد ثبت عند أبي داود والنسائي أيضاً من ْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ : كُنْتُ رَجُلا مَذَّاءً فَجَعَلْتُ أَغْتَسِلُ حَتَّى تَشَقَّقَ ظَهْرِي فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ ذُكِرَ لَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تَفْعَلْ إِذَا رَأَيْتَ الْمَذْيَ فَاغْسِلْ ذَكَرَكَ وَتَوَضَّأْ وُضُوءَكَ لِلصَّلاةِ فَإِذَا فَضَخْتَ الْمَاءَ فَاغْتَسِلْ " رواه أبو داود( الطهارة/178) ، والنسائي ( الطهارة/193) ، وصححه الألباني في صحيح سنن أبي داود برقم 187

قال شارح الحديث : الفضخ الدَّفق ، أي صببت المنيَّ بشدّةٍ ، وجامعت فاغتسل .

قال ابن منظور : في ( وإذا رأيت فضخ الماء ) قال : وفضخ الماء : دفْقُه ، وانفضخ الدَّلو إذا دفق ما فيه من الماء 3/46 . وهذا يدل على أنه إذا خرج غير ذلك حال اليقظة أو كان يسيل بسبب مرض فإنه لا يوجب الغسل .

قَالَ ابْنُ عَابِدِينَ : لَوْ انْفَصَلَ - أَيْ الْمَنِيُّ - بِضَرْبٍ أَوْ حَمْلٍ ثَقِيلٍ عَلَى ظَهْرِهِ فَلا غُسْلَ عِنْدَنَا .

وَقَالَ الدَّرْدِيرُ : وَإِنْ خَرَجَ بِلا لَذَّةٍ بَلْ سَلَسًا أَوْ بِضَرْبَةٍ أَوْ طَرِبَةٍ أَوْ لَدْغَةِ عَقْرَبٍ فَلا غُسْلَ .

نصَّ الْحَنَابِلَةُ وَالشَّافِعِيَّةُ فِي أَصَحِّ الْوَجْهَيْنِ عَلَى أَنَّهُ لَوْ انْكَسَرَ صُلْبُ الرَّجُلِ فَخَرَجَ مِنْهُ الْمَنِيُّ , وَلَمْ يُنْزِلْ مِنْ الذَّكَرِ , فَإِنَّهُ لا يَجِبُ عَلَيْهِ الْغُسْلُ . وَصَرَّحَ الْحَنَابِلَةُ بِأَنَّ حُكْمَهُ كَالنَّجَاسَةِ الْمُعْتَادَةِ .

انظر الموسوعة الفقهية ج/31 ص/197

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تخصيص يوم الجمعة لزيارة المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12322: حكم تخصيص يوم الجمعة لزيارة المقابر
السؤال:

ما حكم تخصيص يوم الجمعة لزيارة المقابر ؟.

الجواب:
الحمد لله
لا أصل لذلك ، والمشروع أن تزار القبور في أي وقت تيسر للزائر من ليل أو نهار ، أما التخصيص بيوم معين أو ليلة معينة فبدعة لا أصل له ، لقول النبي صلى الله عليه وسلم : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) متفق على صحته ، ولقوله صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) أخرجه مسلم في صحيحه عن عائشة رضي الله عنها .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/336. (www.islam-qa.com)


لا يتحمل الزوج مسؤولية ديون زوجته الخاصة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 12324: لا يتحمل الزوج مسؤولية ديون زوجته الخاصة
السؤال:

امرأة متزوجة، لكنه كان عليها ديون كثيرة قبل زواجها. وزوجها يعلم بأمور الديون تلك وكان قد وضح قبل الزواج بأنه لا يستطيع تحمل أمر تسديد ديون زوجته وربما أنه قد يقوم بذلك إذا كان هناك زيادة في دخله/ماله.
1-هل دينها هو على عاتق زوجها الآن، وهل سيكون مسؤولا عن دينها في الآخرة؟
2-إذا كان يُسمح لها بمساعدة زوجها في عمله وكانت تحصل على أجر عن تلك المساعدة، فهل يجب عليها أن تسدد ديونها تلك؟
3-ما الذي سيحصل لهما إذا لم يقم أي منهما بسداد تلك الديون في وقت استحقاقها وماتا (وهما على تلك الحالة)؟.

الجواب:

الحمد لله

الدّين الذي على هذه المرأة هي التي تتحمله ، ولا علاقة للزوج به ، وليس مسؤولا عنه .

وإذا كانت تساعد زوجها في عمله مقابل أجر فعليها أن تحرص على سداد دينها من ذلك الأجر أو غيره .

وإذا توفيا ولم يقم أي منهما بسداد تلك الديون فإنها تبقى متعلقة بذمة تلك المرأة ، وسيقتص الله لأصحاب الديون منها ، إلا أن يكونوا عفوا عنها في الدنيا ، أو يؤدي الله عنها الغرماء بسبب نيتها الصالحة في السداد كما جاء في الحديث : " من أخذ أموال الناس وهو يريد أداءها أدى الله عنه ، ومن أخذها يريد إتلافها أتلفه الله " .

الشيخ سعد الحميد . (www.islam-qa.com)


حكم السفر للتعزية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12326: حكم السفر للتعزية
السؤال:

ما حكم السفر للعزاء والمكث عند أهل الميت ؟.

الجواب:
الحمد لله
بحسب أحوال أهل الميت ، فإذا كان فيه تثقيل عليهم فلا يجوز ، أما إذا كانوا يحبون ذلك فلا حرج ، والأمر في ذلك واسع .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص 376. (www.islam-qa.com)


إخراج المرأة كفها أمام البائع .. أمر منكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 12327: إخراج المرأة كفها أمام البائع .. أمر منكر
السؤال:

كثيراً من النساء اللاتي يخرجن إلى الأسواق لقصد الشراء من أصحاب المحلات التجارية يُخرجن أكف أيديهن والبعض الآخر يخرجن الكف مع الساعد وذلك عند غير محارمهن ، فما حكم ذلك ؟.

الجواب:

الحمد لله
لا شك أن إخراج المرأة كفيها وساعديها في الأسواق أمر منكر وسبب للفتنة لا سيما أن بعض هؤلاء النساء يكون على أصابعهن خواتم وعلى سواعدهن أسورة ، وقد قال الله تعالى للمؤمنات : ( ولا يضربن بأرجلهن ليُعلم ما يُخفين من زينتهن ) ، وهذا يدل على أن المرأة المؤمنة لا تبدي شيئاً يعلم به ما تخفيه من هذه الزينة فكيف بمن تكشف زينة يديها ليراها الناس .

إنني أنصح النساء المؤمنات بتقوى الله عز وجل وأن يقدمن الهدى على الهوى ويعتصمن بما أمر الله به نساء النبي صلى الله عليه وسلم اللاتي هن أمهات المؤمنين ، وأكمل النساء أدباً وعفة حيث قال لهن : ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً ) ، ليكون لهن نصيب من هذه الحكمة العظيمة ( إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيراً ) .

وأنصح رجال المؤمنين الذين جعلهم الله قوامين على النساء أن يقوموا بالأمانة التي حملوها واسترعاهم الله عليها نحو هؤلاء النساء فيُقوِّمُوهن بالتوجيه والإرشاد والمنع من أسباب الفتنة فإنهم عن ذلك مسؤولون ولربهم ملاقون فلينظروا بماذا يجيبون ( يوم تجد كل نفس ما عملت من خير محضراً وما عملت من سوء تود لو أن بينها وبينه أمداً بعيداً ويحذركم الله نفسه والله رؤوف بالعباد ) والله أسأل أن يصلح المسلمين والمسلمات .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1774 ص 60. (www.islam-qa.com)


ستة مسائل عن الجماع في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12329: ستة مسائل عن الجماع في نهار رمضان
السؤال:

مما لا يخفى على الجميع أن حكم من جامع زوجته نهار رمضان عليه عتق رقبة أو صيام شهرين متتاليين أو إطعام ستين مسكيناً.
والسؤال :
1 - إذا جامع الرجل زوجته أكثر من مرة وفي أيام متفرقة هل يصوم عن كل يوم شهرين ، أم أن الشهرين تكفي عن كل ما جامع فيه من عدد الأيام.
2 - إذا كان لا يعلم أن من جامع زوجته عليه الحكم المذكور أعلاه، وإنما كان يعتقد أن كل يوم يجامع فيه زوجته يقضيه بيوم واحد فقط فما الحكم في ذلك ؟
3 - هل على الزوجة مثلما على الزوج ؟
4 - هل يجوز أن يدفع فلوساً بدلاً من الإطعام ؟
5 - هل يجوز أن يطعم مسكيناً واحداً عنه وعن زوجته ؟
6 - فيما لو لم يجد أحداً يطعمه هل يجوز أن يدفعها فلوساً لإحدى الجمعيات الخيرية مثل جمعية البر بالرياض، أو إحدى الجمعيات الأخرى؟ .

الجواب:

الحمد لله

من يجب عليه الصوم :

أولاً: إذا جامع زوجته نهاراً في رمضان مرة أو مرات في يوم واحد فعليه كفارة واحدة إذا كان لم يكفر عن الأولى، وإذا جامع في أيام من رمضان نهاراً فعليه كفارات على عدد الأيام التي جامع فيها ؟

ثانياً: تجب عليه الكفارة بالجماع ولو كان جاهلاً أنه تلزمه الكفارة بالجماع .

ثالثاً: على الزوجة الكفارة بالجماع كذلك إذا كانت مطاوعة لزوجها في ذلك ، أما المكرهة فلا شيء عليها.

رابعاً: لا يجوز أن يدفع فلوساً عن الإطعام ولا يجزئه ذلك.

خامساً: يجوز أن يطعم مسكيناً واحداً نصف صاع عن نفسه ونصف صاع عن زوجته، ويعتبر ذلك واحداً من ستين مسكيناً عنهما جميعاً.

سادساً: لا يجوز دفعها إلى مسكين واحد، ولا إلى جمعية البر أو غيرها؛ لأنها قد لا توزعها على ستين مسكيناً، والواجب على المؤمن أن يحرص على براءة ذمته من الكفارات وغيرها من الواجبات.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10/320 (www.islam-qa.com)


هل يجوز بناء المساجد من مال الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 12330: هل يجوز بناء المساجد من مال الزكاة
السؤال:

هل يجوز لي أن أستخدم مال الزكاة في بناء مسجد؟.

الجواب:

الحمد لله

سئلت اللجنة الدائمة هل يجوز صرف الزكاة على المسجد لترميمه وفرشه ونحو ذلك من الزكاة فأجابت :

أما الزكاة فهي مخصوصة لثمان جهات عينها الله تعالى بقوله : ( إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل ) التوبة ، ومن ذلك يتضح أن المساجد ليست من الجهات الثمان المذكورة في الأية ، والمحصور إخراج الزكاة فيها . وبالله التوفيق

فتاوى إسلامية2/91. (www.islam-qa.com)


تعليم المدرس للطلاب خارج المدرسة ( الدروس الخصوصية ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 12332: تعليم المدرس للطلاب خارج المدرسة ( الدروس الخصوصية )
السؤال:

يتساءل بعض الطلاب عن الاستعانة ببعض المدرسين لتدريسهم خارج المدرسة فيما لم يفقهوه مقابل مبلغ من المال ، علماً بأن الطالب هو الذي يلح على المدرس في ذلك وهل يختلف الحكم إذا كان الطالب يدرس عند المدرس في نفس المدرسة ؟ وهل هذا يتنافى مع قوله صلى الله عليه وسلم : ( طلب العلم فريضة على كل مسلم ) ؟.

الجواب:
الحمد لله
لا بأس أن يستعين الطالب بالمدرس خارج غرفة التدريس في أن يعلمه ويفقهه في المواد التي يدرسها ، سواء كان المدرس هو الذي يدرسه أو مع مدرس آخر ، إلا إذا كانت التعليمات لدى المدرسة تمنع من ذلك ، فعلى الطالب أن يلتزم بالتعليمات التي توجه إليه ، أما إذا لم يكن هناك تعليمات تمنع فلا مانع من أن يكون بعض الأساتذة يدرسونه ويعلمونه في خارج أوقات الدراسة في بيته أو في المسجد ولا حرج في ذلك .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص 279. (www.islam-qa.com)


هل ابن عم الوالدة يعتبر محرماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 12335: هل ابن عم الوالدة يعتبر محرماً
السؤال:

أسأل عن ابن عم والدتي، هل هو محرم لي أم لا ؟

الجواب:
الحمد لله
ليس ابن عم والدتك محْرماً لوالدتك فضلاً عن أن يكون محْرَماً لك ، ويجوز له أن يتزوج منك ، ولا تحرمين عليه . ومن شروط المحرم أن يكون محرَّما عليك على التأبيد يراجع جواب سؤال رقم 5538 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زكاة الحلي واجبة على المرأة ، ويصح دفعها لزوجها المحتاج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 12338: زكاة الحلي واجبة على المرأة ، ويصح دفعها لزوجها المحتاج
السؤال:

لدى زوجتي حلي من ذهب قدمته والدتها (أو والدتي) لها، لكني لست ميسور الحال ماديا وأنا مديون أيضا، فكيف يمكنني دفع الزكاة ( عن تلك الحلي ) ؟.

الجواب:
الحمد لله

لا يلزم الزوج أن يخرج زكاة الحلي عن امرأته ، لأن الزكاة إنما تكون على مالك المال ، ومالكته هنا هي الزوجة لأنها صاحبة الحلي ؛ فيجب عليها أن تخرج زكاته ؛ إما من نفس الحلي أو من قيمته ، ولو أداها زوجها أو غيره عنها بإذنها فلا بأس ، ويكون مأجوراً مثاباً على تطوعه هذا .

وإذا أرادت الزوجة دفع زكاة حليها أو غير حليها لزوجها المدين الذي لا يستطيع الوفاء أو الفقير فلا حرج في ذلك لأنه داخل في عموم قوله تعالى : ( إنما الصدقات للفقراء والمساكين .. الآية) التوبة/60 بل يرجى لها مضاعفة الثواب لما روى البخاري ومسلم ( 1466 ) ومسلم ( 1000 ) عن زَيْنَبَ امْرَأَةِ عَبْدِ اللَّهِ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " تَصَدَّقْنَ يَا مَعْشَرَ النِّسَاءِ وَلَوْ مِنْ حُلِيِّكُنَّ " قَالَتْ فَرَجَعْتُ إِلَى عَبْدِ اللَّهِ فَقُلْتُ : إِنَّكَ رَجُلٌ خَفِيفُ ذَاتِ الْيَدِ وَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَمَرَنَا بِالصَّدَقَةِ فَأْتِهِ فَاسْأَلْهُ فَإِنْ كَانَ ذَلِكَ يَجْزِي عَنِّي وَإِلا صَرَفْتُهَا إِلَى غَيْرِكُمْ . قَالَتْ : فَقَالَ لِي عَبْدُ اللَّهِ : بَلْ ائْتِيهِ أَنْتِ قَالَتْ فَانْطَلَقْتُ فَإِذَا امْرَأَةٌ مِنْ الأَنْصَارِ بِبَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَاجَتِي حَاجَتُهَا قَالَتْ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أُلْقِيَتْ عَلَيْهِ الْمَهَابَةُ قَالَتْ فَخَرَجَ عَلَيْنَا بِلالٌ فَقُلْنَا لَهُ ائْتِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبِرْهُ أَنَّ امْرَأَتَيْنِ بِالْبَابِ تَسْأَلانِكَ أَتُجْزِئُ الصَّدَقَةُ عَنْهُمَا عَلَى أَزْوَاجِهِمَا وَعَلَى أَيْتَامٍ فِي حُجُورِهِمَا وَلا تُخْبِرْهُ مَنْ نَحْنُ قَالَتْ فَدَخَلَ بِلالٌ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ هُمَا فَقَالَ امْرَأَةٌ مِنْ الأَنْصَارِ وَزَيْنَبُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الزَّيَانِبِ قَالَ امْرَأَةُ عَبْدِ اللَّهِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لَهُمَا أَجْرَانِ أَجْرُ الْقَرَابَةِ وَأَجْرُ الصَّدَقَةِ " قال ابن حجر رحمه الله : " وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى جَوَازِ دَفْعِ الْمَرْأَةِ زَكَاتهَا إِلَى زَوْجِهَا , وَهُوَ قَوْل الشَّافِعِيّ وَالثَّوْرِيّ وَصَاحِبَيْ أَبِي حَنِيفَة وَإِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِكٍ وَعَنْ أَحْمَدَ " ا.هـ.

انظر فتوى سماحة الشيخ عبد العزيز ابن باز رحمه الله . في( فتاوى إسلامية 2/ 85 ) و (الفتاوى الجامعة للمرأة المسلمة (1 / 305 ). (www.islam-qa.com)


هل القيامة والجنة والنار حقيقة أم رموز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 12347: هل القيامة والجنة والنار حقيقة أم رموز
السؤال:

هل تظن بأن الإيمان باليوم الآخر وبالجنة والنار يجب أن يؤخذ حرفيا أم رمزيا؟.

الجواب:
الحمد لله

من أركان الإيمان الإيمان بالبعث بعد الموت ، والجنة والنار حقٌ يجب الإيمان بهما ، فمن آمن بالله وعمل صالحاً فمآله إلى الجنة حقيقة ، ومن كفر بالله فهو من أهل النار حقيقة ، وكل منهما خالد مخلّد .

الشيخ عبد الكريم الخضير .

وقد أنكر أعداء الرسل من المشركين والفلاسفة وغيرهم حقيقة البعث بعد الموت والحساب والجنة والنار وجعلوا هذه الأشياء رموزاً يفهمون منها غير ما يفهمه المؤمنون منها وهذا تكذيب لله تعالى وأنبيائه ورسله .

فالجنة والنار والصراط والميزان والحوض والعرش والكرسي وغيرها هي أمور حقيقة ونؤمن بها على الحقيقة ولا نتلاعب بدلالة الألفاظ عليها بل نؤمن بها صريحة كما وردت.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز التسمي بـ (عُزَيْر) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 12350: هل يجوز التسمي بـ (عُزَيْر)
السؤال:

عندي طفل وهو في شهره السابع وقد أسميناه بـ"عزير". وقد أخبرنا أحدهم بأنه اسم يهودي لكني سمعت أنه وارد في القرآن ، وعليه، فهل يجوز أن نبقي اسمه أم لا ؟.

الجواب:

الحمد لله
عزير اسمٌ يهودي ولكنه وارد في القرآن الكريم في مَعرِض ذمّ اليهود في قوله تعالى : ( وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم ) .

قال الحافظ ابن كثير رحمه الله في ( البداية والنهاية ) : المشهور أن عزيرا نبي من أنبياء بني اسرائيل . فعلى هذا لا بأس بالتسمي به إن خلا الأمر من ميل قلبي إلى اليهود ، وتأثر بهم بسبب المجاورة لهم والخلاف في نبوته بين أهل العلم معروف مشهور .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


غلب على ظنها أنها طهُرت فاغتسلت وجامعها زوجها ثم نزل الدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 12351: غلب على ظنها أنها طهُرت فاغتسلت وجامعها زوجها ثم نزل الدم
السؤال:

ظنت زوجتي أنها طهرت من حيضتها (مع أن ذلك كان مبكرا عن العادة) وبدأت في تأدية الصلاة . ثم وقعت عليها . وظنت بعد هذا أنها رأت الدم مرة أخرى ، فلم تصل الفجر في اليوم التالي . ثم اغتسلت وصلت الظهر . فهل علي أو عليها إثم في ذلك ؟ وإذا كان الجواب بنعم ، فهل علي كفارة (عن ذلك) ؟.

الجواب:
الحمد لله
إذا غلب على المرأة الطُّهر وظهرت لها علاماته ، فتطهرت وصلت وجامعها زوجها ، فإنه ليس عليهما إثم بهذا الجماع ، لأنه فعل ما أبيح له إذ المحرَّم هو جماعها حال الحيض ، فإذا عاودها دم الحيض فإنها تعتبر حائضاً وتحرم عليها الصلاة ، ولا يجامعها زوجها . لأن دم الحيض متى نزل ثبت حكمه ، وعلاماته معروفة للنساء ، وعلى المرأة أن لا تتعجل الغسل والصلاة حتى ترى القصة البيضاء وهي علامة الطهر ، أو الجفاف التام لمن لا ترى القصة البيضاء ، فتوقف الدم ليس هو الطهر ، وإنما ذلك برؤية علامة الطهر وانقضاء المدَّة المعتادة . والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


خروج بقايا المني بعد الغسل هل يوجب الغسل مرة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 12352: خروج بقايا المني بعد الغسل هل يوجب الغسل مرة أخرى
السؤال:

يحدث في بعض الأحيان، بعد انتهائي من بقائي مع زوجي، وبعد اغتسالي، أن ينزل شيء من المني مني مرة أخرى، حتى بعد مرور عدة ساعات. فهل علي أن أعيد غسلي إذا حدث ذلك، أم يكفيني أن أزيل المني من ملابسي وأتوضأ ؟.

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين عن هذا السائل الذي يخرج بعد الغسل من الجنابة فأجاب :

هذا السائل الذي يخرج بعد الغسل من الجنابة إذا لم يكن هناك شهوة جديدة أوجبت خروجه فإنه بقية ما كان من الجنابة الأولى ، فلا يجب عليه الغسل منه ، وإنما عليه أن يغسله ويغسل ما أصابه ويُعيد الوضوء فقط .

فتاوى ابن عثيمين11/222 .

وفي شرح عبارة زاد المستقنع : ( فإن خرج بعده لم يُعِدهُ )

قال الشيخ ابن عثيمين رحمه الله : أي إذا اغتسل لهذا الذي انتقل ( أي المني) ثم خرج مع الحركة فإنه لا يعيد الغسل ، والدليل :

أن السبب واحد ، فلا يوجب غُسلين .

أنه إذا خرج بعد ذلك خرج بلا لذّة ، ولا يجب الغسل إلا إذا خرج بلذّة

انظر الشرح الممتع لابن عثيمين 1/281 .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دفع الزكاة للمجاهدين الشيشان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 12359: دفع الزكاة للمجاهدين الشيشان
السؤال:

هل يجوز دفع الزكاة للمجاهدين الشيشان ؟.

الجواب:
الحمد لله
لا شك أن جهادهم من سبيل الله حيث يقاتلون الكفرة المعتدين الذين يحاولون القضاء على الإسلام وإبادة المسلمين وقد جعل للمجاهدين حقاً من الزكاة بقوله ( وفي سبيل الله ) فتحل لهم الزكاة ولو كان قتالهم دفاعاً لأنهم مسلمون وعدوهم كفار ولعل الزكاة والصدقات تضاعف في حقهم والله أعلم .

الفتاوى الجبرينية في الأعمال الدعوية لفضيلة الشيخ عبد الله بن جبرين ص 14. (www.islam-qa.com)


صفة صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12363: صفة صلاة الجنازة
السؤال:

أرجو أن توضحوا كيفية الصلاة على الجنازة كما ثبتت عن النبي صلى الله عليه وسلم ، لأن كثيراً من الناس يجهلونها ؟.

الجواب:
الحمد لله
صفة الصلاة على الجنازة قد بينها النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، وهي أن يكبر أولاً ثم يستعيذ بالله من الشيطان الرجيم ويسمي ويقرأ الفاتحة وسورة قصيرة أو بعض الآيات ، ثم يكبر ويصلي على النبي صلى الله عليه وسلم مثلما يصلي عليه في آخر الصلاة ، ثم يكبر الثالثة ويدعو للميت ، والأفضل أن يقول : ( اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا ، اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان ، اللهم اغفر له وارحمه ، وعافه واعف عنه ، وأكرم نزله ، ووسع مدخله ، واغسله بالماء والثلج والبرد ، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس ، اللهم أبدله داراً خيراً من داره وأهلاً خيراً من أهله ، اللهم أدخله الجنة وأعذه من عذاب القبر ومن عذاب النار وافسح له في قبره ونور له فيه ، اللهم لا تحرمنا أجره ، ولا تضلنا بعده ) كل هذا محفوظ عن النبي صلى الله عليه وسلم وإن دعا له بدعوات أخرى فلا بأس مثل أن يقول : ( اللهم إن كان محسناً فزد في إحسانه ، وإن كان مسيئاً فتجاوز عن سيئاته ، اللهم اغفر له وثبته بالقول الثابت ) ، ثم يكبر الرابعة ويقف قليلاً ، ثم يسلم تسليمة واحدة عن يمينه قائلاً : ( السلام عليكم ورحمة الله ) .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله م/13 ص 141. (www.islam-qa.com)


بدعة التشاؤم من الزواج في شهر شوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 12364: بدعة التشاؤم من الزواج في شهر شوال
السؤال:

هل ما يقوله الناس في ترك الزواج في شهر شوال صحيح ؟.

الجواب:

الحمد لله
قال ابن منظور : ( وشوال : من أسماء الشهور معروف, اسم الشهر الذي يلي رمضان , وهو أول أشهر الحج ) .

قيل : سمي بتشويل لبن الإبل , وهو توليه وإدباره , وكذلك حال الإبل في اشتداد الحر وانقطاع الرطب… وكانت العرب تطير من عقد المناكح فيه , وتقول : إن المنكوحة تمتنع من ناكحها كما تمتنع طروقة الجمل إذا لقحت وشالت بذنبها , فأبطل النبي صلى الله عليه وسلم طيرتهم , وقالت عائشة رضي الله عنها : ( تزوجني رسول الله صلى الله عليه وسلم في شوال , وبنى بي في شوال , فأي نساءه كان أحظى عنده مني ؟ ). رواه أحمد في مسنده (6/54) واللفظ له. ورواه مسلم في صحيحه (2/1039) كتاب النكاح, حديث رقم (1423). ورواه الترمذي في سننه (2/277) أبواب النكاح, حديث رقم (1099), وقال : هذا حديث حسن صحيح. ورواه النسائي في سننه (6/70) كتاب النكاح, باب التزويج في شوال. ورواه ابن ماجة في سننه (1/641) كتاب النكاح, حديث رقم (1990). ا. هـ (لسان العرب 11/277 مادة شوال)

فالسبب الذي جعل العرب في الجاهلية يتشاءمون من الزواج في شهر شوال : هو اعتقادهم أن المرأة تمتنع من زوجها كامتناع الناقة التي شولت بذنبها بعد اللقاح من الجمل .

قال ابن كثير رحمه الله : ( وفي دخوله صلى الله عليه وسلم بعائشة رضي الله عنها في شوال ردّ لما يتوهمه بعض الناس من كراهية الدخول بين العيدين خشية المفارقة بين الزوجين , وهذا ليس بشيء.) ا.هـ. البداية والنهاية (3/253).

فالتشاؤم من الزواج في شهر شوال أمرُ باطلُ , لأن التشاؤم عموماً من الطيرة التي نهى النبي صلى الله عليه وسلم عنها بقوله : ( لا عدوى ولا طيرة ) شرح صحيح مسلم النووي (14/218,219). وقال عليه السلام : ( الطيرة شركُ) رواه الإمام أحمد في مسنده (1/440). ورواه أبو داود في سننه (4/230) كتاب الطب. حديث رقم (3910). ورواه الترمذي في سننه (3/84, 85) أبواب السير, حديث رقم (1663), وقال : حديث حسن صحيح. ورواه ابن ماجة في سننه (2/1170) كتاب الطب, حديث رقم (3538). ورواه الحاكم في المستدرك (1/ 17, 18) كتاب الإيمان, وقال حديث صحيح سنده, ثقات رواته ولم يخرجاه, ووافقه الذهبي في تلخيصه.

قال النووي رحمه الله في شرحه لحديث عائشة رضي الله عنها : ( فيه استحباب التزويج والتزوج والدخول في شوال , وقد نصَّ أصحابنا على استحبابه , واستدلوا بهذا الحديث .

وقصدت عائشة بهذا الكلام رد ما كانت الجاهلية عليه , وما يتخيله بعض العوام اليوم من كراهة التزوج والتزويج والدخول في شوال , وهذا باطل لا أصل له , وهو من آثار الجاهلية , كانوا يتطيرون بذلك لما في اسم شوال من الإشالة والرفع ….). شرح صحيح مسلم للنووي ( 9/209) ا.هـ.

البدع الحولية للشيخ عبد الله بن عبد العزيز بن أحمد التويجري , ص/348 - 349. (www.islam-qa.com)


بدعة عيد الأبرار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 12366: بدعة عيد الأبرار
السؤال:

ما حكم عيد الأبرار الذي يقام في شوال من كل سنة ؟.

الجواب:

الحمد لله
من الأمور المحدثة المبتدعة في شهر شوال : بدعة عيد الأبرار وهو اليوم الثامن من شوال.

فبعد أن يتم الناس صوم شهر رمضان , ويفطروا اليوم الأول من شهر شوال - وهو يوم عيد الفطر - يبدأون في صيام الستة أيام الأول من شهر شوال , وفي اليوم الثامن يجعلونه عيداً يسمونه عيد الأبرار.

قال شيخ الإسلام ابن تيمية رحمه الله : ( وأما اتخاذ موسم غير المواسم الشرعية كبعض ليالي شهر ربيع الأول التي يقال : إنها ليلة المولد , أو بعض ليالي رجب , أو ثامن عشر ذي الحجة , أو أول جمعة من رجب , أو ثامن من شوال الذي يسميه الجهَّال عيد الأبرار : فإنها من البدع التي لم يستحبها السلف , ولم يفعلوها. والله سبحانه وتعالى أعلم). ا.هـ. مجموع الفتوى لشيخ الإسلام ابن تيمية (25/298).

وقال أيضاً : ( وأما ثامن شوال : فليس عيداً لا للأبرار ولا للفجار , ولا يجوز لأحد أن يعتقده عيداً, ولا يحدث فيه شيئاً من شعائر الأعياد ) ا. هـ. الاختيارات الفقهية ص/199

ويكون الاحتفال بهذا العيد في أحد المساجد المشهور فيختلط النساء بالرجال ويتصافحون ويتلفظون عند المصافحة بالألفاظ الجاهلية , ثم يذهبون بعد ذلك إلى صنع بعض الأطعمة الخاصة بهذه المناسبة). السنن والمبتدعات للشقيري ص/166

البدع الحولية لشيخ عبد الله بن عبد العزيز بن أحمد التويجري, ص/350. (www.islam-qa.com)


هل العلم بجنس المولود من الغيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 12368: هل العلم بجنس المولود من الغيب
السؤال:

كيف نوفق بين علم الأطباء الآن بذكورة الجنين وأنوثته , وقوله تعالى : ( وَيَعْلَمُ مَا فِي الأَرْحَامِ ) لقمان/34. وما جاء في تفسير ابن جرير عن مجاهد أن رجلاً سأل النبي صلى الله عليه وسلم عما تلد امرأته , فأنزل الله الآية وما جاء عن قتادة رحمه الله ؟ وما المخصص لعموم قوله تعالى : (ما في الأرحام) ؟.

الجواب:

الحمد لله
قبل أن أتكلم عن هذه المسألة أحب أن أبين أنه لا يمكن أن يتعارض صريح القرآن الكريم مع الواقع أبداً , وأنه إذا ظهر في الواقع ما ظاهره المعارضة , فإما أن يكون الواقع مجرد دعوى لا حقيقة له , وإما أن يكون القرآن الكريم غير صريح في معارضته , لأن صريح القرآن الكريم وحقيقة الواقع كلاهما قطعي , ولا يمكن تعارض القطعيين أبداً .

فإذا تبين ذلك فقد قيل : إنهم الآن توصلوا بواسطة الآلات الدقيقة للكشف عما في الأرحام , والعلم بكونه أنثى أو ذكراً فإن كان ما قيل باطلاً فلا كلام , وإن كان صدقاً فإنه لا يعارض الآية , حيث إن الآية تدل على أمر غيبي وهو متعلق علم الله تعالى في هذه الأمور الخمسة, والأمور الغيبية في حال الجنين هي : مقدار مدته في بطن أمه, وحياته, وعمله, ورزقه, وشقاوته أو سعادته, وكونه ذكراً أم أنثى, قبل أن يُخلًّق, أما بعد أن يخلق فليس العلم بذكورته, أو أنوثته من علم الغيب , لأنه بتخليقه صار من علم الشهادة إلا أنه مستتر في الظلمات الثلاثة, التي لو أزيلت لتبين أمره, ولا يبعد أن يكون فيما خلق الله تعالى من الأشعة أشعة قوية تخترق هذه الظلمات حتى يتبين الجنين ذكراً أم أنثى. وليس في الآية تصريح بذكر العلم بالذكورة والأنوثة, وكذلك لم تأت السنة يذلك.

وأما ما نقله السائل عن ابن جرير عن مجاهد أن رجلاً سأل النبي صلى الله عليه وسلم, عما تلد امرأته, فأنزل الله الآية. فالمنقول هذا منقطع لأن مجاهداً رحمه الله من التابعين.

وأما تفسير قتادة رحمه الله فيمكن أن يحمل على أن اختصاص الله تعالى بعلمه ذلك إذا كان لم يُخلًّق , أما بعد أن يخلق فقد يعلمه غيره. قال ابن كثير رحمه الله في تفسير آية لقمان : وكذلك لا يعلم ما في الأرحام مما يريد أن يخلقه تعالى سواه, ولكن إذا أمر بكونه ذكراً أو أنثى أو شقياً أو سعيداً علم الملائكة الموكلون بذلك ومن شاء من خلقه. ا. هـ

وأما سؤالكم عن المخصص لعموم قوله تعالى (ما في الأرحام). فنقول : إن كانت الآية تتناول الذكورة والأنوثة بعد التخليق فالمخصص الحس والواقع, وقد ذكر علماء الأصول أن المخصصات لعموم الكتاب والسنة إما النص أو الإجماع أو القياس أو الحس أو العقل وكلامهم في ذلك معروف.

وإذا كانت الآية لا تتناول ما بعد التخليق وإنما يراد بها ما قبله, فليس فيها ما يتعارض ما قيل من العلم بذكورة الجنين وأنوثة .

والحمد لله أنه لم يوجد ولن يوجد في الواقع ما يخالف صريح القرآن الكريم, وما طعن فيه أعداء المسلمين على القرآن الكريم من حدوث أمور ظاهرها معارضة القرآن الكريم فإنما ذلك لقصور فهمهم لكتاب الله تعالى أو تقصيرهم في ذلك لسوء نيتهم , ولكن عند أهل الدين والعلم من البحث والوصول إلى الحقيقة ما يدحض شبهة هؤلاء ولله الحمد والمنة.

والناس في هذا المسألة طرفان ووسط :

فطرف تمسك بظاهر القرآن الكريم الذي ليس بصريح وأنكر خلافه من كل أمر واقع متيقن, فجلب ذلك الطعن إلى نفسه في قصوره, أو الطعن في القرآن الكريم حيث كان في نظره مخالفاً للواقع المتيقن.

وطرف أعرض عمَّا دل عليه القرآن الكريم وأخذ بالأمور المادية المحضة , فكان بذلك من الملحدين .

وأما الوسط فأخذوا بدلالة القرآن الكريم وصدقوا بالواقع, وعلموا أن كلا منهما حق, ولا يمكن أن يناقض صريح القرآن الكريم أمراً معلوماً بالعيان, فجمعوا بين العمل بالمنقول والمعقول, وسلمت بذلك أديانهم وعقولهم, وهدى الله الذين آمنوا لما اختلفوا فيه من الحق والله يهدي من يشاء إلى صراط مستقيم.

وقفنا الله وإخواننا المؤمنين لذلك , وجعلنا هداةً مهتدين , وقادة مصلحين , وما توفيقي إلا بالله عليه توكلت , وإليه أنيب .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين ج/1 ص 68-70 . (www.islam-qa.com)


حكم قول لا حياء في الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 12370: حكم قول لا حياء في الدين
السؤال:

السؤال : بعض الناس عندما يريدون السؤال عن شيء محرج يقولون في بدايته لا حياء في الدين فهل هذه المقولة صحيحة ؟.

الجواب:

الجواب :

الحمد لله
أما عبارة لا حياء في الدين فغلط بل الحياء من الدّين ، والصواب أن يقال ( مثلا ) إن الله لا يستحيي من الحق كما جاء في حديث أمِّ سلمة أنها قالت : جاءت أم سليم إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله ، إن الله لا يستحيي من الحق ، فهل على المرأة من غسل إذا احتلمت ؟ قال النبي صلى الله عليه وسلم : ( إذا رأت الماء ) ، فغطت أم سلمة ، تعني وجهها ، وقالت : يا رسول الله ، وتحتلم المرأة ؟ قال : ( نعم ، تربت يمينك ، فبم يشبهها ولدها ) رواه البخاري ومسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس العاري والقصير وحدود عورة المرأة أمام المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 12371: لبس العاري والقصير وحدود عورة المرأة أمام المرأة
السؤال:

يوجد ظاهرة عند بعض النساء وهي لبس الملابس القصيرة والضيقة التي تبدي المفاتن وبدون أكمام ومبدية للصدر والظهر وتكون شبه عارية تماماً ، وعندما نقوم بنصحهن يقلن إنهن لا يلبسن هذه الملابس إلا عند النساء وأن عورة المرأة للمرأة من السرة إلى الركبة . ما هو رأي الشرع في نظركم والاستشهاد بالأدلة من الكتاب والسنة في ذلك وحكم لبس هذه الملابس عند المحارم ؟ جزاكم الله خير الجزاء عن المسلمين والمسلمات وأعظم الله مثوبتكم .

الجواب:

الحمد لله
الجواب عن هذا أن يقال إنه صح عن النبي صلى الله عليه وعلى آله وسلم أنه قال : ( صنفان من أهل النار لم أرهما بعد قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا ) .

وفسر أهل العلم الكاسيات العاريات بأنهن اللا تي يلبسن ألبسة ضيقة أو ألبسة خفيفة لا تستر ما تحتها أو ألبسة قصيرة . وقد ذكر شيخ الإسلام أن لباس النساء في بيوتهن في عهد النبي صلى الله عليه وعلى آله وسلم ما بين كعب القدم وكف اليد كل هذا مستور وهن في البيوت أما إذا خرجن إلى السوق فقد علم أن نساء الصحابة كن يلبسن ثياباً ضافيات يسحبن على الأرض ورخص لهن النبي صلى الله عليه وعلى آله وسلم أن يرخينه إلى ذراع لا يزدن على ذلك وأما ما شبه على بعض النساء من قول النبي صلى الله عليه وعلى آله وسلم ( لا تنظر المرأة إلى عورة المرأة ولا الرجل إلى عورة الرجل وأن عورة المرأة بالنسبة للمرأة ما بين السرة والركبة ) من أنه يدل على تقصير المرأة لباسها فإن النبي صلى الله عليه وعلى آله وسلم لم يقل لباس المرأة ما بين السرة والركبة حتى يكون في ذلك حجة ولكنه قال لا تنظر المرأة إلى عورة المرأة فنهى الناظرة لأن اللابسة عليها لباس ضاف لكن أحياناً تنكشف عورتها لقضاء الحاجة أو غيره من الأسباب فنهى النبي صلى الله عليه وعلى آله وسلم أن تنظر المرأة إلى عورة المرأة .

ولما قال النبي صلى الله عليه وعلى آله وسلم لا ينظر الرجل إلى عورة الرجل فهل كان الصحابة يلبسون أزراً من السرة إلى الركبة أو سراويل من السرة إلى الركبة ، وهل يعقل الآن أن امرأة تخرج إلى النساء ليس عليها من اللباس إلا ما يستر ما بين السرة والركبة هذا لا يقوله أحد ولم يكن هذا إلا عند نساء الكفار فهذا الذي لُبِس على بعض النساء لا أصل له أي هذا الذي فهمه بعض النساء من هذا الحديث لا صحة له والحديث معناه ظاهر لم يقل النبي صلى الله عليه وعلى آله وسلم لباس المرأة ما بين السرة والركبة فعلى النساء أن يتقين الله وأن يتحلين بالحياء الذي هو من خلق المرأة والذي هو من الإيمان كما قال النبي صلى الله عليه وعلى آله وسلم ( الحياء شعبة من الإيمان ) . وكما تكون المرأة كضرباً للمثل فيقال : ( أحيا من العذراء في خدرها ) ولم يُعلم ولا عن نساء الجاهلية أنهن كن يسترن ما بين السرة والركبة فقط لا عند النساء ولا عند الرجال فهل يريد هؤلاء النساء أن تكون نساء المسلمين أبشع صورة من نساء الجاهلية .

والخلاصة : أن اللباس شيء والنظر إلى العورة شيء آخر أما اللباس فلباس المرأة مع المرأة المشروع فيه أن يستر ما بين كف اليد إلى كعب الرجل هذا هو المشروع ولكن لو احتاجت المرأة إلى تشمير ثوبها لشغل أو نحوه فلها أن تشمر إلى الركبة وكذلك لو احتاجت إلى تشمير الذراع إلى العضد فإنها تفعل ذلك بقدر الحاجة فقط ، وأما أن يكون هذا هو اللباس المعتاد الذي تلبسه فلا . والحديث لا يدل عليه بأي حال من الأحوال ولهذا وجه الخطاب إلى الناظرة لا إلى المنظورة ولم يتعرض الرسول عليه الصلاة والسلام لذكر اللباس إطلاقاً فلم يقل لباس المرأة ما بين السرة والركبة حتى يكون في هذا شبهة لهؤلاء النساء .

وأما محارمهن في النظر فكنظر المرأة إلى المرأة بمعنى أنه يجوز للمرأة أن تكشف عند محارمها ما تكشفه عند النساء ، تكشف الرأس والرقبة والقدم والكف والذراع والساق وما أشبه ذلك لكن لا تجعل اللباس قصيراً .

من فتاوى الشيخ محمد بن صالح العثيمين لمجلة الدعوة العدد 1765 / 55. (www.islam-qa.com)


الدعاء بطول العمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 12372: الدعاء بطول العمر
السؤال:

هل يجوز الدعاء بطول العمر أم أن العمر مقدر ولا فائدة من الدعاء بطوله ؟.

الجواب:

الحمد لله
لا حرج في ذلك ، والأفضل : أن يقيده بما ينفع المدعو له ، مثل أن يقول : أطال الله عمرك في طاعة الله ، أو في الخير أو فيما يرضي الله ، ومعلوم أن الدعاء لا يخالف القدر ، بل هو من القدر ؛ كالأدوية والرقى ونحو ذلك .

وكل الأسباب التي لا تخالف شرع الله فهي كلها من القدر .

وقدر الله ماض في حق المريض والصحيح ، ومن دعي له ومن لم يدع له ، لكن الله سبحانه أمر بالأسباب المشروعة والمباحة ، ورتب عليها ما يشاء سبحانه ، وكل ذلك من قدر الله .

والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/425. (www.islam-qa.com)


هو قريب جدا من الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12373: هو قريب جدا من الإسلام
السؤال:

أنا هندوسي ، وقد نشأ عندي ميل شديد للاسلام . فصفحة مثل صفحتكم تعتبر رحمة من الله للملايين من الشباب مثلي . وقريبا إن شاء سأعلن انتمائي للعالم الإسلامي . فأرجو أن تدعو لي للدخول في دين الإسلام . وأرجو أن تستمر - بتوفيق الله - الأعمال الجيدة التي يقوم بها ناس أمثالكم.

الجواب:

الحمد لله
نشكرك على ثنائك ، ونهنئك على قرارك ، وندعو لك فعلا بان يُدخلك الله هذا الدّين عاجلا غير آجل ، ونقول : اللهم عجّل بهداية عبدك هذا إلى الصراط المستقيم واكتب له الهداية العاجلة إلى دين الإسلام إنك أنت السميع المجيب .

وتذكّر أيها الحصيف اللبيب أنّ عليك أنت اتّخاذ الخطوة العملية وأنّ من كتب الله هدايته فسَيُيَسّره لليسرى ، فاستجب لربك وانطق الشّهادتين ومارس العبادة في الإسلام وتذكّر بأنّه لا مصلحة في مزيد من الانتظار فأنت لا تدري متى يأتي الأجل ، ولعلك أيضا تدرك بأنّ التأخّر بالدخول في الإسلام يضيّع عليك أجورا عظيمة كنت ستحصّلها لو عجّلت به ، وأنّ كلّ صلاة أو صدقة أو صيام أو ذكر لله أو صلة رحم أو قراءة قرآن ونحو ذلك سيفوتك أجرها طيلة فترة الانتظار والتأخّر ، فأقْدم ولا تتردّد واحزم ولا تنتظر ، ولا يهولنّك الإقدام على تغيير دينك ولا استنكار الأقرباء فمن عرف الحقّ ضحّى في سبيله وصبر عليه ، ونتمنى لك من قلوبنا التوفيق والسّداد والهداية والصبر على الحقّ ، والسلام على من اتّبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الدعوة إلى الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12376: الدعوة إلى الإسلام
السؤال:

كيف تكون الدعوة إلى الإسلام ؟.

الجواب:

الحمد لله
خلق الله الإنسان , وأسكنه في الأرض ولم يتركه سدىً بل أوجد له ما يحتاجه من طعام وشراب ولباس وأنزل عليه في مختلف العصور منهجاً يسير على هديه , وصلاح البشرية وسعادتها في كل زمان ومكان إنما يكون باتباع منهج الله وطرح ما سواه ( وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون ) الأنعام/153 .

والإسلام آخر الأديان السماوية والقرآن آخر الكتب السماوية ومحمد صلى الله عليه وسلم آخر الأنبياء والرسل وقد أمره الله أن يبلغ هذا الدين إلى الناس كافة : ( وأوحى إلي هذا القرآن لأنذركم به ومن بلغ ) الأنعام/18 .

وقد أرسل الله رسوله محمد صلى الله عليه وسلم بالإسلام إلى الناس جميعاً كما قال سبحانه : ( قل يا أيها الناس إني رسول الله إليكم جميعاً ) الأعراف/158 .

والدعوة إلى الإسلام هي أفضل الأعمال , لما فيها من هداية الناس إلى الصراط المستقيم وإرشادهم إلى ما يسعدهم في الدنيا والآخرة ( ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين ) فصلت/33 .

والدعوة إلى الإسلام رسالة شريفة وهي وظيفة الأنبياء والرسل وقد بين الرسول صلى الله عليه وسلم أن رسالته في الحياة , ورسالة أتباعه هي الدعوة إلى الله , قال تعالى : ( قل هذه سيبلي أدعو الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين ) يوسف/108.

والمسلمون عامة والعلماء خاصة , مأمورون بالدعوة إلى الإسلام , كما قال سبحانه : ( ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ) آل عمران/104 .

وقال عليه الصلاة والسلام : ( بلغوا عني ولو آية ) أخرجه البخاري/3461 .

والدعوة إلى الله رسالة عظيمة ومهمة جليلة إذ هي دعوة الناس إلى عبادة الله وحده ونقلهم من الظلمات إلى النور وزرع الخير مكان الشر والحق مكان الباطل , لذا يحتاج من يقوم بها إلى العلم والفقه والصبر والحلم واللين والرفق وبذل المال والنفس ومعرفة الأحوال والعادات . قال تعالى : ( ادع إلى سيبل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين ) النحل/125 .

وقد امتن الله على رسوله بقوله : ( فبما رحمة من الله لنت لهم ولو كنت فظاً غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم في الأمر ) آل عمران/159 .

والداعية قد يتعرض في دعوته إلى للجدل , وخاصة مع أهل الكتاب وقد أمرنا الله حين يصل الأمر إلى الجدال , أن نجادل بالتي هي أحسن وذلك بالرفق واللين وعرض مبادئ الإسلام كما جاءت نقية صافية بلطف بلا إكراه كما قال تعالى : ( ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم و قولوا آمنا بالذي أنزل إلينا وأنزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون ) العنكبوت/46 .

وللدعوة إلى الله فضل عظيم و أجر جزيل قال عليه الصلاة و السلام : ( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً , ومن دعا إلى ضلالة كان عليه من الإثم ، مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً ) رواه مسلم/2674 .

وإذا كان البناء المادي يحتاج إلى جهد وصبر حتى يكتمل فإن بناء النفوس , وحملها على الحق , يحتاج إلى الصبر والتضحية وقد دعا الرسول صلى الله عليه وسلم إلى الإسلام , فصبر على أذى الكفار , واليهود , والمنافقين فقد استهزءوا به وكذبوه , و آذوه ورموه بالحجارة وقالوا أنه ساحر أو مجنون واتهموه بأنه شاعر أو كاهن فصبر عليه السلام على كل هذا حتى نصره الله , وأظهر دينه فعلى الداعية أن يقتدي به ( فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون ) الروم/60 .

فالواجب على المسلمين الاقتداء برسولهم , والسير على هديه والدعوة إلى الإسلام والصبر على الأذى في سيبل الله , كما فعل رسولهم صلى الله عليه وسلم : ( لقد كان لكم في رسول الله أسوة حسنة لمن كانوا يرجو الله واليوم الآخر وذكر الله كثيراً ) الأحزاب/21 .

ولا صلاح ولا سعادة للأمة إلا باتباع هذا الدين ولذلك أمر الله بإبلاغه للناس كافة كما قال سبحانه : ( هذا بلاغ للناس ولينذروا به وليعلموا أنما هو إله واحد وليذكر أولوا الألباب ) إبراهيم/52 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


الإنسان محاسب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 12377: الإنسان محاسب
السؤال:

هل يحاسب الإنسان على كل ما عمل في الدنيا ؟.

الجواب:

الحمد لله
كل إنسان بما كسب رهين فمن آمن وعمل صالحاً دخل الجنة ومن كفر بالله ورسوله دخل النار قال تعالى : ( إن الذين كفروا بآياتنا سوف نصليهم ناراً كلما نضجت جلودهم بدلناهم جلوداً غيرها ليذوقوا العذاب إن الله كان عزيزاً حكيماً ، و الذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبداً لهم فيها أزواج مطهرة وندخلهم ظلاً ظليلاً ) النساء/56-57 .

والأعمال الصالحة , إنما تنفع صاحبها , والله غني عنا والأعمال السيئة إنما تضر صاحبها , ولا تضر الله شيئاً , كما قال سبحانه : ( من عمل صالحاً فلنفسه ومن أساء فعليها وما ربك بظلام للعبيد ) فصلت/46 .

وقال سبحانه : ( ومن جاهد فإنما يجاهد لنفسه إن الله لغني عن العالمين ) العنكبوت/6 .

والله سبحانه كريم يضاعف الحسنات ، كما قال تعالى : ( من جاء بالحسنة فله عشر أمثالها و من جاء بالسيئة فلا يجزي إلاّ مثلها وهم لا يظلمون ) الأنعام/160 .

والأعمال الصالحة كالصلاة والزكاة والصوم والحج والأمر بالمعروف والنهي من المنكر والجهاد , وتلاوة القرآن وغيرها من شعائر الإسلام كلها جزاؤها الجنة كما قال تعالى : ( ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيراً ) النساء/124 .

والأعمال السيئة والمعاصي كالظلم والشرك والقتل والفساد والكبر وغيرها من المعاصي كلها جزاؤها النار إلاّ من تاب قال تعالى : ( ومن يعص الله ورسوله ويتعد حدوده يدخله ناراً خالداً فيها وله عذاب مهين ) النساء/14 .

والأقوال والأعمال , خيراً كانت أو شراً , كلها مقيدة عند رب العالمين , قال تعالى : ( هذا كتابنا ينطق عليكم بالحق إنّا كنا نستنسخ ما كنتم تعملون ) الجاثية /29 .

ولا يقبل الله من الأعمال إلاّ ما كان خالصاً لله موافقاً لهدي رسول الله صلى الله عليه وسلم كما قال سبحانه : ( فمن كان يرجو لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ) الكهف/110 .

ويوم القيامة يرى كل إنسان ما عمل من طاعة أو معصية من خير أو شر كما قال سبحانه : ( يومئذٍ يصدر الناس أشتاتاً ليروا أعمالهم ، فمن يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره ) الزلزلة/6 - 8 .

وفي يوم القيامة كل إنسان سيعطى كتابه ويقال له : ( اقرأ كتابك كفى بنفسك اليوم عليك حسيباً ) الإسراء/14 .

فمن آمن وعمل صالحاً أخذ كتابه بيمينه مسروراً ودخل الجنة ومن عصى الله ورسوله أخذ كتابه بشماله , أو من وراء ظهره , ودخل النار كما قال سبحانه : ( فأما من أوتي كتابه بيمينه ، فسوف يحاسب حساباً يسيراً ، و ينقلب إلى أهله مسروراً ، و أما من أوتي كتابه وراء ظهره ، فسوف يدعو ثبوراً ، ويصلي سعيراً ) الانشقاق/7 - 12 .

وشتان بين الإيمان والكفر وبين الطاعات والمعاصي وبين أهل الجنة وأهل النار : ( أفمن كان مؤمناً كمن كان فاسقاً لا يستوون ، أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلاً بما كانوا يعملون ، وأما الذين فسقوا فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون ) السجدة/18 - 20 .

وقد بين الله أن أهل الإيمان هم الفائزون وأهل الكفر هم الخاسرون كما قال سبحانه : ( والعصر ، إن الإنسان لفي خسر ، إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) سورة العصر .

اللهم ارزقنا الجنة وأجرنا من النار وارحمنا برحمتك يا أرحم الراحمين ..

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


الإيمان بالقضاء والقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 12380: الإيمان بالقضاء والقدر
السؤال:

ما منزلة الصبر في الإسلام ؟ وعلى ماذا يصبر المسلم ؟.

الجواب:

الحمد لله
الإيمان بالقضاء والقدر من أركان الإيمان .. ولا يتم إيمان المسلم حتى يعلم أن ما أصابه لم يكن ليخطؤه .. وما أخطأه لم يكن ليصيبه .. وأن كل شيء بقضاء الله وقدره كما قال سبحانه .. ( إنا كل شيء خلقناه بقدر ) القمر/49 .

الصبر من الإيمان بمنزلة الرأس من الجسد . والصبر صفة كريمة .. وعاقبته حميدة . والصابرون يأخذون أجرهم بغير حساب كما قال سبحانه : ( إنما يوفى الصابرون أجرهم بغير حساب ) الزمر / 10.

وكل ما يقع من المصائب والفتن في الأرض , أو في النفس , أو في المال, أو في الأهل , أو في غير ذلك .. فالله سبحانه قد علمه قبل وقوعه .. وكتبه في اللوح المحفوظ كما قال سبحانه : ( ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير ) الحديد/22.

وما يصيب الإنسان من المصائب فهي خير له , علم ذلك أو لم يعلم لأن الله لا يقضي قضاءً إلا هو خير كما قال سبحانه ( قل لن يصيبنا إلا ما كتب الله لنا هو مولانا وعلى الله فليتوكل المؤمنون ) التوبة/51 .

وكل مصيبة تقع فهي بإذن الله ومن يؤمن بالله ولو شاء ما وقعت .. ولكن الله أذن بها وقدرها فوقعت كما قال سبحانه : ( ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شيء عليم ) التغابن/11.

وإذا علم العبد أن المصائب كلها إنما بقضاء الله وقدره .. فيجب عليه الإيمان والتسليم والصبر.. والصبر جزاؤه الجنة كما قال سبحانه : ( وجزاهم بما صبروا جنة وحريراً ) الإنسان/12.

والدعوة إلى الله رسالة عظيمة .. يتعرض من يقوم بها لكثير من الأذى والمصائب .. لذا أمر الله رسوله بالصبر كغيره من الأنبياء فقال ( فاصبر كما صبر ألوا العزم من الرسل ) الأحقاف/35.

وقد أرشد الله المؤمنين .. إذا حزبهم أمر .. أو وقعت لهم مصيبة أن يستعينوا على ذلك بالصبر , والصلاة , ليكشف الله همهم .. ويُعجل بفرجهم .. ( يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين ) البقرة / 153.

ويجب على المؤمن الصبر على أقدار الله .. والصبر على طاعة الله .. والصبر عن معاص الله .. ومن صبر أعطاه الله الأجر يوم القيامة بغير حساب كما قال سبحانه : ( إنما يوفى الصابرون أجرهم بغير حساب ) الزمر / 10 .

والمؤمن خاصة مأجور في حال السراء والضراء .. قال عليه الصلاة والسلام .. ( عجباً لأمر المؤمن إن أمره كله خير , وليس ذلك لأحد إلاّ للمؤمن , إن أصابته سراء شكر فكان خيراً له , وإن أصابته ضراء صبر فكان خيراً له ) رواه مسلم برقم 2999.

وقد أرشدنا الله إلى ما نقوله عند المصيبة .. وبين أن للصابرين مقاماً كريماً عند ربهم فقال : ( وبشر الصابرين ، الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون ، أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ) البقرة /155-157 .

من كتاب أصول الدين الإسلامي تأليف الشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


إلى كم يؤخر دفن الميت انتظاراً لأقاربه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12386: إلى كم يؤخر دفن الميت انتظاراً لأقاربه
السؤال:

هل يجوز تأخير دفن الميت ريثما يحضر بعض أقاربه من مدن أخرى لأنهم طلبوا ذلك ؟.

الجواب:

الحمد لله

لا يجوز أن يؤخر إلا في حدود حاجة تجهيزه أو انتظار حضور أقاربه أو جيرانه إذا لم يطل ذلك عرفاً لقول النبي صلى الله عليه وسلم : ( أسرعوا بالجنازة ) ... الحديث أخرجه مالك وأحمد 2/240 والبخاري 2/88-87 ، ولا يجوز أن يقام له مأتم ، سرادقات ونحوها ، بما يسمى بمراسم العزاء ، ويصلي على قبره من لم يحضر للصلاة عليه إذا كان في المدينة التي هو فيها ، إلى حدود شهرين ، فإن النبي صلى الله عليه وسلم صلى على قبر أم سعد وقد مضى على دفنها شهر .

اللجنة الدائمة للبحوث ص 355. (www.islam-qa.com)


خطر النفاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 12387: خطر النفاق
السؤال:

ما هو النفاق وما خطره على المسلمين ؟.

الجواب:

الحمد لله
النفاق مرض خطير وجرم كبير وهو إظهار الإسلام وإبطان الكفر.. والنفاق أخطر من الكفر وعقوبته أشد لأنه كفر بلباس الإسلام وضرره أعظم ولذلك جعل الله المنافقين في أسفل النار كما قال سبحانه : ( إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيراً ) النساء/145 .

المنافقون دائماً في حيرة وتقلب في خداع ومكر ظاهرهم مع المؤمنين .. وباطنهم مع الكافرين حيناً مع المؤمنين وحيناً مع الكافرين ( مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلاً ) النساء/143 .

والمنافقون لفساد قلوبهم أشد الناس إعراضاً عن دين الله كما أخبر الله عنهم بقوله : ( وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدوداً ) النساء/61 .

وتصرفات المنافقين تدور مع مصالحهم فإذا لقوا المؤمنين أظهروا الإيمان والموالاة غروراً منهم للمؤمنين , ومصانعة , وتقية , وطمعاً فيما عندهم من خير ومغانم .. وإذا لقوا سادتهم وكبرائهم قالوا نحن معكم على ما أنتم عليه من الشرك , والكفر كما قال سبحانه عنهم : ( وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزئون ، الله يستهزئ بهم ويمدهم في طغيانهم يعمهون ) البقرة/14-15 .

وللمنافقين صفات كثيرة أشرها وأخطرها الكفر بالله قال تعالى : ( وإذا قيل لهم آمنوا كما آمن الناس قالوا أنؤمن كما آمن السفهاء ألا إنهم السفهاء ولكن لا يعلمون ) البقرة/13 .

ومن صفاتهم العداوة والحسد للمؤمنين كما قال سبحانه : ( إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون ) التوبة/50 .

ومن صفاتهم الاستهزاء بالله ورسوله ودينه كما قال سبحانه : ( ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون ، لا تعتذروا قد كفرتم بعد إيمانكم ) التوبة/65- 66 .

ومن صفاتهم الفساد في الأرض بالكفر والنفاق والمعاصي .. قال تعالى : ( وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون ألا إنهم هم المفسدون ولكن لا يشعرون ) البقرة/11-12 .

ومن صفاتهم البهتان والكذب كما أخبر الله عنهم بقوله : ( ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون ) المائدة/65 .

ومن صفاتهم الأمر بالمنكر والنهي عن المعروف والبخل بالمال كما أخبر الله عنهم بقوله : ( المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنافقين هم الفاسقون ) التوبة/67 .

ومن صفاتهم الطمع والجشع .. ( ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون ) التوبة/58 .

ومن صفاتهم ما بينه الرسول صلى الله عليه وسلم بقوله : ( أربع من كن فيه كان منافقاً خالصاً , ومن كانت فيه خلة منهن كانت فيه خلة من النفاق حتى يدعها إذا حدث كذب وإذا عاهد غدر , وإذا وعد أخلف , وإذا خاصم فجر ) رواه مسلم/53 .

ومن صفاتهم الاهتمام بالمظهر و فساد المخبر وزخرفة القول كما قال الله عنهم : ( وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون ) المنافقون/4 .

وإذا كان الكفار عدواً مبيناً من الخارج فإن المنافقين عدواً خفياً من الداخل , وهم أعظم ضرراً و أشد خطراً على المسلمين لأنهم يخالطونهم ويعلمون أحوالهم ..

وقد قضى الله أن مصير الكافرين و المنافقين إلى جهنم : ( إن الله جامع المنافقين والكافرين في جهنم جميعاً ) النساء/140 .

لكن المنافقين لعظيم ضررهم في أسفل النار كما قال سبحانه : ( إن المنافقين في الدرك الأسفل من النار ) النساء/145 .

وحيث أن خطر الكفار و المنافقين على الأمة الإسلامية عظيم لذا أمر الله رسوله بجهادهم فقال : ( يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم ومأواهم جهنم وبئس المصير ) التحريم/9 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


الحكم بما أنزل الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 12390: الحكم بما أنزل الله
السؤال:

هل يعتبر عادلاً من حكم بغير ما أنزل الله بدون أن يظلم الناس ؟.

الجواب:

الحمد لله
الأمة الإسلامية أمة واحدة ذات عقيدة واحدة وشريعة واحدة , ولما كان لا بد لكل رعية من راع ولكل أمة إمام يقودها إلى الخير ويدفع عنها الشر , لذا أوجب الإسلام نصب حاكم على الأمة يختاره المسلمون يحكمهم بكتاب الله , وسنة رسول الله صلى الله عله وسلم .

وقد بعث الله رسله لإقامة شرع الله والحكم بالحق والعدل . كما قال سبحانه : ( يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب ) ص/26 .

ومهمة الحاكم حكم المسلمين بالكتاب والسنة وتطبيق العدل على الأمة كافة وإقامة الحدود ونشر الإسلام وحماية الأمة والجهاد في سبيل الله قال تعالى : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به ) النساء/58 .

والعدل أصل عظيم من أصول الإسلام , يتسع للمسلم وغيره : ( ولا يجرمنكم شنئان قوم على أن لا تعدلوا اعدلوا هو أقرب للتقوى ) المائدة/8 .

وحاكم المسلمين مسؤول عن رعيته يحكمهم بشرع الله ويتفقد أحوالهم ويأخذ بأيديهم إلى ما يسعدهم في الدنيا والآخرة قال عليه الصلاة والسلام ( ألا كلكم راع وكلكم مسؤول عن رعيته , فالأمير الذي على الناس راع ومسؤول عن رعيته ... الحديث ) رواه مسلم برقم 1829 .

والله خلق الناس وأنزل الوحي وبعث إليهم الرسل ليحكموهم بما أنزل الله ومن لم يحكم بما أنزل الله فقد كفر كما قال سبحانه : ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ) المائدة/44 .

والحاكم إذا حكم بكتاب الله , وسنة رسوله صلى الله عليه وسلم , وجبت طاعته وحرمت مخالفته , أو الخروج عليه قال تعالى : ( يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول و أولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً ) النساء/59 .

وإذا حكم الحاكم بغير ما أنزل الله أو أمر بمعصية الله , فلا سمع ولا طاعة .. قال عليه الصلاة والسلام : (على المرء المسلم السمع والطاعة , فيما أحب وكره , إلا أن يأمر بمعصية , فلا سمع ولا طاعة ) رواه مسلم/1839 .

والحاكم أمين على الأمة يجب عليه أن يحكمهم بشرع الله ويرفق بهم وينصح لهم , فإن لم يفعل وجب نصحه فإن لم يستجب اختار المسلمون حاكماً غيره من الأتقياء الأقوياء .

وللحاكم المسلم العادل فضل عظيم ومقام كريم يوم القيامة قال عليه الصلاة والسلام : ( إن المقسطين عند الله على منابر من نور عن يمين الرحمن عز وجل وكلتا يديه يمين , الذين يعدلون في حكمهم وأهليهم وما ولوا ) رواه مسلم/1827 .

والحاكم إذا ظلم رعيته أو غشها ولم ينصح لها حرم الله عليه الجنة قال عليه الصلاة والسلام : ( ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة ) رواه مسلم/142 .

وقال عليه الصلاة والسلام : ( ما من أمير يلي أمر المسلمين ثم لا يجهد لهم وينصح إلا لم يدخل معهم الجنة ) رواه مسلم/ ( كتاب الإمارة/22 ) .

والإسلام منهج عام لجميع الأمة فينبغي بل يجب أن يستوي جميع الأفراد في التلقي منه والعمل به والدعوة إليه والجهاد من أجله .

وقد توعد الله كل من حارب دين الله أو وقف لمن يجهر بكلمة الحق في بيوت الله أن يخزيه في الدنيا ويعذبه في الآخرة كما قال سبحانه : ( ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم ) البقرة/114 .

وكل من فتن المسلمين في دينهم , أو آذاهم , أو خذلهم فهو في النار إن مات ولم يتب كما قال سبحانه : ( إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق ) البروج/10 .

والصدع بكلمة الحق واجب على كل مسلم في كل زمان ومكان وقد أمر الله رسوله ببيان الحق وتكفل بحفظه من عدوه فقال سبحانه : ( فاصدع بما تؤمر وأعرض عن المشركين ، إنا كفيناك المستهزئين ) الحجر/94-95 .

وأعظم الجهاد كلمة حق عند سلطان جائر .

والحاكم في الولايات العامة أو الخاصة مأجور إذا كان عالماً مجتهداً فإذا حكم فإن أصاب الحق فله أجران أجر الاجتهاد وأجر الإصابة وإن أخطأ فله أجر واحد , أجر الاجتهاد كما قال عليه الصلاة السلام : ( إذا حكم الحاكم فاجتهد , ثم أصاب فله أجران , وإذا حكم فاجتهد , ثم أخطأ فله أجر ) أخرجه مسلم/1716 .

من كتاب أصول الدين الإسلامي تأليف الشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


إن أكرمكم عند الله أتقاكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 12391: إن أكرمكم عند الله أتقاكم
السؤال:

ما هو رأي الإسلام في التفرقة العنصرية ؟.

الجواب:

الحمد لله
الناس كلهم بنو رجل واحد .. وبنو امرأة واحدة .. المؤمن والكافر .. الأبيض والأسود .. العربي والأعجمي .. الغني والفقير .. الشريف والوضيع .

والإسلام لا يلتفت إلى الفوارق في اللون , والجنس , والنسب فالناس كلهم لآدم وآدم خلق من تراب .. وإنما يكون التفاضل في الإسلام بين الناس بالإيمان والتقوى .. بفعل ما أمر الله به.. واجتناب ما نهى الله عنه , قال تعالى : ( يا أيها الناس إنّا خلقناكم من ذكر وأنثى وجعلناكم شعوباً وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير ) الحجرات/13.

والإسلام يسوي بين جميع الناس في الحقوق والواجبات .. فالناس أمام الشرع سواء كما قال سبحانه ( من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) النحل/97.

فالإيمان , والصدق , والتقوى كله في الجنة .. وهو حق لمن تخلق به .. ولو كان أضعف الناس ..أو أدنى الناس كما قال سبحانه ( ومن يؤمن بالله ويعمل صالحاً يدخله جنات تجري من تحتها الأنهار خالدين فيها أبداً قد أحسن الله له رزقاً ) الطلاق/11.

والكفر والكبر , والطغيان كله في النار .. ولو كان صاحبه أغنى الناس ..أو أشرف الناس كما قال سبحانه ( والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار خالدين فيها وبئس المصير ) التغابن/10.

وقد جمعت وزارة الرسول صلى الله عليه وسلم رجالاً مسلمين .. من قبائل وأجناس وألوان شتى .. يملأ قلوبهم التوحيد .. ويجمعهم الإيمان والتقوى .. كأبي بكر القرشي .. وعلي بن أبي طالب الهاشمي .. وبلال الحبشي .. وصهيب الرومي .. وسلمان الفارسي ..والغني كعثمان .. والفقير كعمار .. وأهل الثروة .. وأهل الصفة .. وغيرهم .

وقد آمنوا بالله وجاهدوا في سبيله .. حتى رضي الله عنهم ورسوله ..أولئك المؤمنون حقاً .. ( جزاؤهم عند ربهم جنات عدن تجري من تحتها الأنهار خالدين فيها أبداً رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه ) البينة/ 8 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


مكافأة نهاية الخدمة لموظفي البنك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 12397: مكافأة نهاية الخدمة لموظفي البنك
السؤال:

يسأل أحد الزملاء بأن أباه يعمل في بنك ربوي وهو على وشك التقاعد (نهاية الخدمة) و سوف تصرف له مكافأة نهاية الخدمة من أموال هذا البنك الربوي فما حكم هذه المكافأة ؟ وما حكم الراتب الذي سوف يستلمه بعد في حال نهاية الخدمة التقاعد؟ (مع العلم بأن الراتب التقاعدي سوف يصرف له شهريا من صندوق التأمينات الاجتماعية ، وهي مؤسسة تستلم من شركة التوظيف - البنك في حالتنا الحالية - و من الموظف مبلغاً مقطوعاً إجبارياً شهريا من أجل دفع راتب تقاعدي .

الجواب:

الحمد لله
سألت شيخنا عبد العزيز بن باز - رحمه الله - عن مسألة مكافأة نهاية الخدمة لموظف البنك الربوي فأجابني بأنه يجوز له أن يأخذ المقابل عن المدة التي عمل فيها في البنك الربوي قبل العلم بالتحريم ولا يجوز له أن يأخذ عن المدة التي عمل فيها وهو عالم بالتحريم .

مثال : لو فرضنا أنه عمل لمدة (30) سنة في البنك وكان لا يعلم بحرمة عمله مدة (20) سنة منها ، ثم علم بالحكم واستمر في العمل لمدة (10) سنوات فله أن يأخذ عن العشرين سنة ولا يأخذ عن العشر سنوات الأخيرة .

وأما بالنسبة لأولاده فيحل لهم أن يأخذوا ما يحتاجونه من والدهم وإن كان كسبه حراماً لأن نفقته عليهم واجبة والإثم عليه ، ولكن ينصحونه ولا يتوسعون في الأخذ والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


النصيحة لمن يريد الزواج ولا يقدر عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 12403: النصيحة لمن يريد الزواج ولا يقدر عليه
السؤال:

حصل عندنا في المسجد برنامج يتناقش فيه شباب المسلمين مع من هو أكبر منهم سنّاً عن أحاديث الرسول صلى الله عليه وسلم عن الزواج وأنه يجب عليهم تسهيل أمور الزواج للشباب ، هذا الموضوع فتح العديد من النقاشات حيث أن الآباء مهتمون بحالة ورفاهية الزوجين وخصوصاً عند إنجاب الأطفال .
والشباب الآن لا ينتهون من الدراسة الجامعية إلا في سن 21 أو 23 لطلاب الطب ولا يستطيعون على مصاريف الزواج ، فما هي النصيحة العملية التي تنصحهم بها ، والكثير من شباب المسلمين في الغرب الذين يريدون أن يكملوا نصف دينهم ؟.

الجواب:

الحمد لله

أولاً :

النقاش في الأمور الشرعيَّة وقضاء الوقت في ذلك هو من أنفع ما يقدمه المرء لنفسه ؛ لأن طلب العلم فريضة وعبادة ، وهو يقضي وقته فيما ينفعه وينفع غيره ، وإذا أشكل على المتناقشين شيء فإن عليهم أن يسألوا أهل العلم .

ثانياً :

النصيحة لمن يعيش في بلاد الفسق والكفر أن يهاجر منها إلى بلاد المسلمين حيث لا يجد فيها من فتن الدنيا والنساء ما يجده هناك ، وهي متفاوتة فيما بينها وعليه أن يختار أحسنها .

وننصحه بترك كل بيئة يمكن أن تزل فيها قدمه سواء كانت البيئة مسكناً أم عملاً أم دراسة .

وننصحه بتعجيل الزواج ، واختيار المرأة الصالحة والتي لا ترهقه في مهرها وطلباتها .

وننصحه إن عجز عن الزواج أن يتقي الله تعالى فلا يطلق بصره ولا سمعه في المحرمات ولا يمشي إلى حرام ولا يلمس ما لا يحل له لمسه ، وليستعن على ذلك بالصيام والصلاة والدعاء والرفقة الصالحة ، وليشتغل بما ينفعه من طلب العلم وحفظ القرآن والدعوة إلى الله ، فإن النفس إن لم تشغَلها بطاعة الله أشغلتْك بمعصيته .

ثالثاً :

النصيحة لأولياء الأمور والشباب والفتيات ألا يعتبروا إكمال التعليم عائقاً ومانعاً من الزواج .

فمتى كان الزواج عائقا عن التحصيل العلمي ؟‍! بل الواقع والتجربة شاهد على العكس ، لأن الزواج يعين على تفرغ الذهن وصفاء النفس وراحة الفكر . وفوق كل ذلك فيه المبادرة إلى امتثال أمر الرسول صلى الله عليه وسلم بتزويج الشباب .

وعلى أولياء الأمور ألا يرهقوا كاهل الشباب بكثير من الطلبات التي تعتبر نوعاً من الترف والإسراف ، وليقتصروا في طلباتهم على ما تحتاج إليه المرأة والبيت فقط . وليعلموا أن الزواج من الأسباب التي يطلب بها الرزق ، قال الله تعالى : ( وَأَنكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمْ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) النور/32 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا يقتل من كفر بعد إسلامه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 12406: لماذا يقتل من كفر بعد إسلامه ؟
السؤال:

عقوبة المرتد هو القتل ، فلماذا هذا التشدد ؟.

الجواب:

الحمد لله

عقوبة المرتد عن دين الإسلام هي القتل ، قال الله تعالى : ( وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ ) البقرة/217 ، وثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( من بدّل دينه فاقتلوه ) رواه البخاري في صحيحه ، ومعنى الحديث : من انتقل عن دين الإسلام إلى غيره واستمر على ذلك ولم يتب فإنه يقتل ، وثبت أيضاً عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله بإحدى ثلاث : النفس بالنفس ، والثيّب الزاني ، المارق من الدين التارك للجماعة ) رواه البخاري ومسلم .

وهذا التشديد في عقوبة المرتد لأمور عديدة منها :

1. أن هذه العقوبة زجر لمن يريد الدخول في الإسلام مصانعة أو نفاقاً ، وباعث له على التثبت في الأمر فلا يقدم إلا على بصيرة وعلم بعواقب ذلك في الدنيا والآخرة ، فإن من أعلن إسلامه فقد وافق على التزامه بكل أحكام الإسلام برضاه واختياره ، ومن ذلك أن يعاقب بالقتل إذا ارتد عنه .

2. من أعلن إسلامه فقد دخل في جماعة المسلمين ، ومن دخل في جماعة المسلمين فهو مطالب بالولاء التام لها ونصرتها ودرء كل ما من شأنه أن يكون سبباً في فتنتها أو هدمها أو تفريق وحدتها ، والردة عن الإسلام خروج عن جماعة المسلمين ونظامها الإلهي وجلب للآثار الضارة إليها والقتل أعظم الزواجر لصرف الناس عن هذه الجريمة ومنع ارتكابها .

3. أن المرتد قد يرى فيه ضعفاء الإيمان من المسلمين وغيرهم من المخالفين للإسلام أنه ما ترك الإسلام إلا عن معرفة بحقيقته وتفصيلاته ، فلو كان حقاً لما تحوّل عنه ، فيتلقون عنه حينئذ كل ما ينسبه إليه من شكوك وكذب وخرافات بقصد إطفاء نور الإسلام وتنفير القلوب منه ، فقتل المرتد إذاً هو الواجب ؛ حماية للدين الحق من تشويه الأفّاكين ، وحفظاً لإيمان المنتمين إليه وإماطة للأذى عن طريق الداخلين فيه .

4. ونقول أيضاً : إذا كانت عقوبة القتل موجودة في قوانين البشر المعاصرة حماية للنظام من الاختلال في بعض الأحوال ومنعاً للمجتمع من الانسياق في بعض الجرائم التي تفتك به ، كالمخدرات وغيرها ، فإذا وُجد هذا لحماية قوانين البشر فدين الله الحق الذي لا يأيته الباطل من بين يديه ولا من خلفه والذي كله خير وسعادة وهناء في الدنيا والآخرة أولى وأحرى بأن يُعاقب من يعتدي عليه ، ويطمس نوره ، ويشوه نضارته ، ويختلق الأكاذيب نحوه لتسويغ ردته وانتكاسه في ضلالته .

فتاوى اللجنة الدائمة (21/231-234) .

الإسلام سؤال وجواب (www.islam-qa.com)


يعمل في القطاع العسكري فهل يجوز له الإفطار في رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 12407: يعمل في القطاع العسكري فهل يجوز له الإفطار في رمضان ؟
السؤال:

أعمل في القطاع العسكري وصادف شهر رمضان فهل يجوز أن أفطر علماً أن الظروف لا تساعدني على الصيام؟ .

الجواب:

الحمد لله

لا يجوز لك الفطر في رمضان وأنت مكلف بالصيام إلا إذا كنت مسافراً أو كنت مريضاً مرضاً لا تقوى معه على الصيام لقوله تعالى: {ومن كان مريضاً أو على سفر فعدة من أيام أخر } البقرة / 185 وقوله تعالى : { وما جعل عليكم في الدين من حرج } الحج / 78 ، وقوله : { لا يكلف الله نفساً إلا وسعها } البقرة / 286 ، ولقول النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 232 (www.islam-qa.com)


شروط الاعتكاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 12411: شروط الاعتكاف
السؤال:

ما هي شروط الاعتكاف ، وهل الصيام منها ، وهل يجوز للمعتكف أن يزور مريضاً ، أو يجيب الدعوة ، أو يقضي حوائج أهله أو يتبع جنازة ، أو يذهب إلى العمل ؟ .

الجواب:

الحمد لله

يشرع الاعتكاف في مسجد تقام فيه صلاة الجماعة ، وإن كان المعتكف ممن يجب عليهم الجمعة ويتخلل مدة اعتكافه جمعة ففي مسجد تقام فيه الجمعة أفضل .

ولا يلزم له الصوم .

والسنة ألا يزور المعتكف مريضاً أثناء اعتكافه ، ولا يجيب الدعوة ، ولا يقضي حوائج أهله ، ولا يشهد جنازة ، ولا يذهب إلى عمله خارج المسجد ؛ لما ثبت عن عائشة رضي الله عنها أنها قالت : " السنة على المعتكف ألا يعود مريضاً ، ولا يشهد جنازة ولا يمس امرأة ، ولا يباشرها ، ولا يخرج لحاجة إلا لما لابد منه " أخرجه أبو داوود 2473.

اللجنة الدائمة للبحوث والإفتاء (10/410) . (www.islam-qa.com)


إزالة الصور التي على ملابس الأطفال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 12422: إزالة الصور التي على ملابس الأطفال
السؤال:

لدى ابن زوجتي ملابس عليها صور، بل إن أغلب ملابسه عليها صور. وإن أنا تخلصت منها، فلن تبقى عنده إلا القليل من الملابس . لكني أريد أن أتبع القرآن والسنة بأفضل طريقة أستطيعها . وأنا أرجو أن تقدم لي نصيحتك حول ذلك.

الجواب:

الحمد لله

يجب إزالة صور ذوات الأرواح سواء كانت على الملابس أو غيرها ، ويمكن إزالتها بطمسها ، والمهم في ذلك هو إزالة الوجه بطمسه أو بان يُخاط عليه قماش مثلاً حتى يزول وجه الصورة . ويراجع جواب سؤال رقم ( 3332) والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل رأى النبي صلى الله عليه وسلم ربه ليلة المعراج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 12423: هل رأى النبي صلى الله عليه وسلم ربه ليلة المعراج
السؤال:

هل رأى النبي محمد صلى الله عليه وسلم الله تعالى مباشرة في اليوم الذي رأى فيه الجنة والنار .. الخ؟
وإذا كان الجواب بنعم ، فأنا أرجو أن ترسل إلي بدليل ذلك من الكتاب السنة.

الجواب:
الحمد لله

ذهب أغلب الصحابة إلى أن النبي صلى الله عليه وسلم لم ير الله عز وجل بعينه ليلة المعراج

فقد ثبت عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ مَنْ حَدَّثَكَ أَنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ فَقَدْ كَذَبَ وَهُوَ يَقُولُ لا تُدْرِكُهُ الْأَبْصَارُ ... ) رواه البخاري( التوحيد/6832)

وعَنْ أَبِي ذَرٍّ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ رَأَيْتَ رَبَّكَ قَالَ نُورٌ أَنَّى أراه رواه مسلم ( الإيمان/261)

عَنْ ابْنِ عَبَّاسٍ قَالَ مَا كَذَبَ الْفُؤَادُ مَا رَأَى وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى قَالَ رَآهُ بِفُؤَادِهِ مَرَّتَيْنِ رواه مسلم (الإيمان/258) ،

قال ابن القيم : وقد حكى عثمان بن سعيد الدارمي في كتاب الرؤية له إجماع الصحابة على أنه لم ير ربه ليلة المعراج ، وبعضهم استثنى ابن عباس فيمن قال ذلك ، وشيخنا يقول ليس ذلك بخلاف في الحقيقة ، فإن ابن عباس لم يقل رآه بعيني رأسه وعليه اعتمد أحمد في إحدى الروايتين حيث قال إنه رآه عز وجل ولم يقل بعيني رأسه ولفظ أحمد لفظ ابن عباس رضي الله عنهما ويدل على صحة ما قال شيخنا في معنى حديث أبي ذر رضي الله عنه قوله في الحديث الآخر حجابه النور فهذا النور هو والله أعلم النور المذكور في حديث أبي ذر رضي الله عنه رأيت نورا .

اجتماع الجيوش الإسلامية ج: 1 ص: 12

وقال شيخ الإسلام رحمه الله : فصل وأما الرؤية فالذى ثبت فى الصحيح عن ابن عباس انه قال راى محمد ربه بفؤاده مرتين ، وعائشة أنكرت الرؤية . فمن الناس من جمع بينهما فقال عائشة أنكرت رؤية العين وابن عباس أثبت رؤية الفؤاد ، والألفاظ الثابتة عن ابن عباس هى مطلقة أو مقيدة بالفؤاد ، تارة يقول راى محمد ربه ، وتارة يقول رآه محمد ، ولم يثبت عن ابن عباس لفظ صريح بأنه رآه بعينه . وكذلك الامام أحمد تارة يطلق الرؤية وتارة يقول رآه بفؤاده ولم يقل أحد أنه سمع أحمد يقول رآه بعينه ، لكن طائفة من أصحابه سمعوا بعض كلامه المطلق ففهموا منه رؤية العين ، كما سمع بعض الناس مطلق كلام ابن عباس ففهم منه رؤية العين وليس فى الادلة ما يقتضى أنه رآه بعينه ولا ثبت ذلك عن أحد من الصحابة ولا فى الكتاب والسنة ما يدل على ذلك بل النصوص الصحيحة على نفيه أدل كما فى صحيح مسلم عن أبى ذر قال سألت رسول الله هل رأيت ربك فقال نور أنى أراه . وقد قال تعالى : ( سبحان الذى أسرى بعبده ليلا من المسجد الحرام الى المسجد الاقصى الذى باركنا حوله لنريه من آياتنا ) ولو كان قد أراه نفسه بعينه لكان ذكر ذلك أولى ، وكذلك قوله : أفتمارونه على ما يرى لقد رأى من آيات ربه الكبرى . ولو كان رآه بعينه لكان ذِكْرُ ذلك أولى .

قال : وقد ثبت بالنصوص الصحيحة واتفاق سلف الامة انه لا يرى الله أحد فى الدنيا بعينه الا ما نازع فيه بعضهم من رؤية نبينا محمد خاصة واتفقوا على أن المؤمنين يرون الله يوم القيامة عيانا كما يرون الشمس والقمر . أهـ والله أعلم

مجموع الفتاوى ج: 6 ص: 509-510. (www.islam-qa.com)


الإغماء في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12425: الإغماء في رمضان
السؤال:

ما الواجب على من دخل عليه رمضان وهو في حال إغماء بسبب حادث سيارة ولم يُفق إلا بعد اثنين وعشرين يوماً ؟.

الجواب:

الحمد لله

عرض هذا السؤال على الشيخ محمد بن عثيمين رحمه الله فقال :

على القول الراجح : أن زوال العقل بالإغماء من مرض أو غير مرض يُسقط وجوب الصلاة فلا يلزمه القضاء بالنسبة للصلاة ، وأما الصيام فيجب عليه قضاء الأيام التي لم يصمها في حال إغمائه .

والفرق بين الصلاة والصيام أن الصلاة تتكرر ، فإذا لم يقضِّ ما فاته فسوف يصلي في اليوم التالي وأما الصوم فإنه لا يتكرر ولهذا كانت الحائض تقضي الصوم ولا تقضي الصلاة .

اللقاء الشهري 17 (www.islam-qa.com)


الحكمة من العقيقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 12448: الحكمة من العقيقة
السؤال:

لقد سمعت كثيراً أنه عندما يولد ولد مسلم تذبح له ذبيحتان بينما تذبح ذبيحة واحدة اذا كان المولود بنتاً ، فهل هذا سنة أم واجب ؟ واذا كان واجباً فما هو الهدف ؟ وكيف وضح النبي صلى الله عليه وسلم ذلك ؟
حيث إني سمعت من بعض الأخوات عن هذا الأمر ولكن في الحقيقه لم أتأكد من صحته ....

الجواب:
الحمد لله

أولاً :

هذه الذبيح التي تذبح للمولود تسمى ( العقيقة ) وقد اختلف العلماء في حكمها ، فذهب بعضهم إلى وجوبها ، وذهب آخرون إلى أنها سنة مؤكدة .

قال علماء اللجنة الدائمة :

العقيقة سنة مؤكدة ، عن الغلام شاتان تجزئ كل منهما أضحية ، وعن الجارية شاة واحدة ، وتذبح يوم السابع ، وإذا أخرها عن السابع جاز ذبحها في أي وقت ، ولا يأثم في تأخيرها ، والأفضل تقديمها ما أمكن .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

وهناك قول شاذ ضعيف أن العقيقة مكروهة .

قال ابن القيم :

قال الإمام أحمد في رواية حنبل : وقد حكي عن بعض من كرهها أنها من أمر الجاهلية ، قال : هذا لقلة علمهم وعدم معرفتهم بالأخبار ، والنبي صلى الله عليه وسلم قد عقَّ عن الحسن والحسين ، وفعلَه أصحابُه ، وجعلها هؤلاء من أمر الجاهلية ، والعقيقة سنَّة عن رسول الله ، وقد قال " الغلام مرتهن بعقيقته " ، وهو إسناد جيد ، يرويه أبو هريرة عن النبي صلى الله عليه وسلم ، وقال في رواية الأثرم : في العقيقة أحاديث عن النبي صلى الله عليه وسلم مسندة وعن أصحابه وعن التابعين ، وقال هؤلاء : هي من عمل الجاهلية ، وتبسم كالمعجب .

" تحفة المودود " ( ص 45 ، 46 ) .

ثانياً :

وأما الهدف من العقيقة فيُعرف بمعرفة معنى قوله صلى الله عليه وسلم " كل غلام مرتهن بعقيقته " ، وقد اختلف العلماء في معناه فقيل معناه أنه إذا لم يعق عنه ومات طفلاً منع من الشفاعة لأبويه ، وقيل معناه : أن العقيقة سبب لتخليص الولد منالشيطان وحمايته منه . وقد يفوت الولدَ خيرٌ بسبب تفريط الأبوين وإن لم يكن من كسبه كما أنه عند الجماع إذا سمى أبوه لم يضر الشيطان ولده ، وإذا ترك التسمية لم يحصل للولد هذا الحفظ .

انظر " زاد المعاد " ( 2 / 325 ) والشرح الممتع ( 7 / 535 ) .

ثالثاً :

وأما كيف وضَّح النبي صلى الله عليه وسلم ذلك ، ففي الأحاديث التالية بيان ذلك :

1. عن سلمان بن عامر الضبي عن النبي صلى الله عليه وسلم قال : سمعتُ رسول الله صلى الله عليه وسلم يقول : " مع الغلام عقيقة ، فأهريقوا عنه دماً ، وأميطوا عنه الأذى " .

رواه البخاري ( 5154 ) .

2. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم أمرهم عن الغلام شاتان مكافئتان وعن الجارية شاة .

رواه الترمذي ( 1513 ) وقال : حسن صحيح ، وابن ماجه ( 3163 ) صحيح الترمذي ( 1221 ) .

3. عن أم كرز أنها سألت رسول الله صلى الله عليه وسلم عن العقيقة فقال : " عن الغلام شاتان ، وعن الأنثى واحدة ، ولا يضركم ذكراناً كنَّ أم إناثاً " .

رواه الترمذي ( 1516 ) وقال : حسن صحيح ، والنسائي ( 4217 ) وأبو داود ( 2835 ) وابن ماجه ( 3162 ) ولم يرو الزيادة الأخيرة صحيح أبي داود ( 2460 ) .

4. عن سمرة بن جندب عن النَّبيِّ صلَّى الله عليه وسلم قال : " كلُّ غلامٍ مرتهن بعقيقته ، تُذبح عنه يوم السابع ويحلق رأسه ويسمَّى " .

رواه الترمذي ( 1522 ) وقال : حسن صحيح ، وابن ماجه ( 3165 ) صحيح ابن ماجه ( 2563 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


أين تقف إمامة النساء في صلاة الجماعة ، وأفضلية الصلاة في البيت للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 12451: أين تقف إمامة النساء في صلاة الجماعة ، وأفضلية الصلاة في البيت للمرأة
السؤال:

بالرغم من أن صلاة المرأة تكون أفضل في بيتها ، فهل تحصل على نفس الأجر كالرجل في صلاة الجماعة اذا أدت الصلاة في البيت أو المسجد ؟ وهل تحصل ايضا على أجر 27 درجة إذا أدت الصلاة بمفردها في البيت ؟
و ماهو الدليل على أن المرأة تؤم باقي المصليات في الصلاة ، بحيث تقف في نفس الصف وليس أمام المأمومين كالرجال ؟.

الجواب:

الحمد لله

هذا السؤال من شقّين :

الأول : وهو أفضلية صلاة المرأة في بيتها :

قال الشيخ ابن عثيمين : " السنة تدل على أن الأفضل للمرأة أن تصليّ في بيتها في أي مكان كانت سواء في مكّة أو غيرها ، ولهذا قال النبي صلى الله عليه وسلم : ( لا تمنعوا إماء الله مساجد الله ، وبيوتهن خير لهن ) ، يقول ذلك وهو في المدينة مع أن المسجد النبوي الصلاة فيه زيادة فضل ، ولأن صلاة المرأة في بيتها أستر لها وأبعد عن الفتنة وكانت في بيتها أولى وأحسن " .

انظر الفتاوى الجامعة للمرأة المسلمة ،ج/1 ص/207 ، ويراجع سؤال رقم (3457) ، وتضعيف الصلاة في الجماعة خاص بالرجال ، وقد قال عليه الصلاة والسلام للمرأة

قَدْ عَلِمْتُ أَنَّكِ تُحِبِّينَ الصَّلَاةَ مَعِي ...وَصَلَاتُكِ فِي دَارِكِ خَيْرٌ لَكِ مِنْ صَلَاتِكِ فِي مَسْجِدِ قَوْمِكِ ..) الحديث رواه أحمد ( مسند باقي الأنصار/25842) وحسنه الألباني في صحيح الترغيب والترهيب برقم 337

الشق الثاني :

الدليل على أن المرأة إذا أمت النساء تقف وسطهن :

قال ابن قدامة : كذلك سنّ لإمامة النساء القيام وسطهن في كل حال ، لأنهن عورات . المغني ج/1ص/347 وقال النووي : السنة أن تقف إمامة النساء وسطهن ، لما روي أن عائشة وأم سلمة أمّتا نساءً فقامتا وسطهنّ . المجموع شرح المهذّب ج/4 ص/192

و " إذا صلى النساء جماعة فإن إمامتهن تقف وسطهن ، لأن ذلك أستر ، والمرأة مطلوب منها الستر بقدر المستطاع ، ومن المعلوم أن وقوف المرأة بين النساء أستر من كونها تقف بين أيديهن ، والحجة في ذلك ما روي عن عائشة وأم سلمة رضي الله عنهما : ( أنهما إذا أمّتا النساء وقفتا في صفِّهن ) ، وهذا فعل صحابية ، والأصح أنه حجة لما لم يخالفه نصّ ، والمرأة مع كونها مع المرأة الواحدة كوقوف الرجل مع الرجل الواحد " . انظر الشرح الممتع لابن عثيمين ج/4 ص/387.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجوز للمرأة إرضاع طفلها قبل أن تغتسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 12454: يجوز للمرأة إرضاع طفلها قبل أن تغتسل
السؤال:

هل بامكان المرأة إرضاع طفلها من ثديها إذا لم تغتسل بعد ؟.

الجواب:

الحمد لله

يجوز للمرأة إرضاع طفلها قبل أن تغتسل سواء من النفاس أو الحيض أو الجماع ولا دليل على إيجاب الغسل في هذه الحالات من أجل إرضاع ولدها ، وإنما يجب الغسل عليها من الجنابة لأجل الصلاة وكذا لكل عبادة تجب لها الطهارة ، وعلى الحائض والنفساء الغسل بعد انتهاء الحيض والنفاس لأجل تلك العبادات أيضاً ولكي يحل للزوج وطئها ، ولا يحرم على الحائض والنفساء مس الأشياء حال الحيض والنفاس إلا المصحف .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم زكاة الفطر ومقدارها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 12459: حكم زكاة الفطر ومقدارها
السؤال:

هل حديث ( لا يرفع صوم رمضان حتى تعطى زكاة الفطر) صحيح ؟
وإذا كان المسلم الصائم محتاجاً لا يملك نصاب الزكاة هل يتوجب عليه دفع زكاة الفطر لصحة الحديث أم لغيره من الأدلة الشرعية الصحيحة الثابتة من السنة ؟ .

الجواب:

الحمد لله

صدقة الفطر واجبة على كل مسلم تلزمه مؤنة نفسه إذا فضل عنده عن قوته وقوت عياله يوم العيد وليلته صاع .

والأصل في ذلك ما ثبت عن ابن عمر رضي الله عنهما قال : ( فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً من تمر أو صاعاً من شعير ، على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة ) متفق عليه ، واللفظ للبخاري .

وما روى أبو سعيد الخدري رضي الله عنه قال : ( كنا نخرج زكاة الفطر إذ كان فينا رسول الله صلى الله عليه وسلم صاعاً من طعام أو صاعاً من تمر أو صاعاً من شعير أو صاعاً من زبيب أو صاعاً من أقط ) متفق عليه.

ويجزئ صاع من قوت بلده مثل الأرز ونحو ه.

والمقصود بالصاع هنا : صاع النبي صلى الله عليه وسلم وهو أربع حفنات بكفي رجل معتدل الخلقة .

وإذا ترك إخراج زكاة الفطر أثم ووجب عليه القضاء.

وأما الحديث الذي ذكرته فلا نعلم صحته .

ونسأل الله أن يوفقكم ، وأن يصلح لنا ولكم القول والعمل .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (9/364) (www.islam-qa.com)


من ارتكب حداً في بلد لا يحكم بما أنزل الله ، ماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 12461: من ارتكب حداً في بلد لا يحكم بما أنزل الله ، ماذا يفعل ؟
السؤال:

إذا ارتكتب المسلم معصية فيها حد ، كالزنى ، وأراد أن يطهر نفسه بإقامة الحد عليه ، ولكن حكومته لا تحكم بما أنزل الله ، فماذا يفعل ؟ وإذا طلب من بعض أقاربه أو أصدقائه أن يقيموا الحد عليه ، فهل هذا صحيح ، ويغفر له ذنبه ؟.

الجواب:

الحمد لله

" اتَّفَقَ الْفُقَهَاءُ عَلَى أَنَّهُ لا يُقِيمُ الْحَدَّ إلا الإِمَامُ أَوْ نَائِبُهُ , وَذَلِكَ لِمَصْلَحَةِ الْعِبَادِ , وَهِيَ صِيَانَةُ أَنْفُسِهِمْ وَأَمْوَالِهِمْ وَأَعْرَاضِهِمْ . وَالإِمَامُ قَادِرٌ عَلَى الإِقَامَةِ لِشَوْكَتِهِ , وَمَنَعَتِهِ , وَانْقِيَادِ الرَّعِيَّةِ لَهُ قَهْرًا وَجَبْرًا , كَمَا أَنَّ تُهْمَةَ الْمَيْلِ وَالْمُحَابَاةِ وَالْتَوَانِي عَنْ الإِقَامَةِ مُنْتَفِيَةٌ فِي حَقِّهِ , فَيُقِيمُهَا عَلَى وَجْهِهِ فَيَحْصُلُ الْغَرَضُ الْمَشْرُوعُ بِيَقِينٍ " اهـ . "

الموسوعة الفقهية" (17/145) .

وجاء في فتاوى اللجنة الدائمة (21/7) :

" ولا يقيم الحدود إلا الحاكم المسلم أو من يقوم مقام الحاكم ، ولا يجوز لأفراد المسلمين أن يقيموا الحدود لما يلزم على ذلك من الفوضى والفتنة "

وجاء فيها أيضاً (21/5-6) :

" لا يقيم الحدود إلا السلطان المسلم أو من ينوب عنه ، من أجل ضبط الأمن ، ومنع التعدي ، والأمن من الحيف ( الظلم ) ، وعلى العاصي الاستغفار والتوبة إلى الله والإكثار من العمل الصالح ، وإذا أخلص لله في التوبة تاب الله عليه ، وغفر له بفضله وإحسانه . قال الله تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/67-70 ، وقال : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82 ، وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الإسلام يهدم ما كان قبله ، والتوبة تهدم ما كان ) اهـ.

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب طاعة زوجها إذا أمرها بالعمل خارج البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 12465: هل تجب طاعة زوجها إذا أمرها بالعمل خارج البيت
السؤال:

أسلمت قبل 15 سنة بعد أن سمعت عن حقوق المرأة في الإسلام .
وسؤالي هو :
يجب على الرجال أن ينفقوا على زوجاتهم ، والمرأة ليست ممنوعة من بعض الأشياء المعينة إذا أذن زوجها ، فكيف للمرأة أن تحمي نفسها من أن تُستغل من قبل زوجها ؟
مثلا يريد منها أن تعمل في تجارته وأن ترعى الأطفال وأن تنجب أطفالاً أكثر وأن أحضر الرضيع معي للعمل بعد الولادة بأسبوع ، تكون مسئوليتي بيع الأشياء في البقالة وتوصيل الولد الأكبر للحضانة والعمل معه وتجهيز وجبات الأكل في البيت وتنظيف البيت ، يساعدني أحياناً ولكن لا يعمل دون أن يذكرني بأن هذا عملي وواجب علي فعله .
هل أستطيع أن أرفض الخروج للعمل وأن أبقى في البيت وأن يقوم هو بالإنفاق علي ؟ أم يجب أن أطيع زوجي بما أنه لم يطلب مني أن أفعل شيئاً محرماً ؟
تعبت من محاولة إقناعه بأن مكاني في البيت وأنه يجب أن يراعي احتياجاتي ولكنه دائما غير راض عن عملها.
آسف على الإطالة ، ولكن هذه مشكلة عامة عند كثير من الأخوات وهي سلبهم حقوقهم التي أعطاهم الله إياها ؟.

الجواب:

الحمد لله

جعل الله تعالى القِوامة للرجل على المرأة لأمرين : إحداهما موهبة من الله والآخر مكتسب من قِبَل الرجل ، قال الله تعالى : ( الرجال قوَّامون على النساء بما فضَّل الله بعضهم على بعض وبما أنفقوا من أموالهم ) النساء/34 .

وتفضيل الله تعالى جنس الرجل على جنس المرأة بالعقل والتدبير والقوة مما لا يُجادل فيه ، وهو الأمر الوهبي ، وأما الكسبي فهو نفقة الزوج على الزوجة وهو من الواجبات ، وهو دليل على قوامته عليها.

عن جابر رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " فاتقوا الله في النساء فإنكم أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمة الله ، ولهن عليكم رزقهن وكسوتهن بالمعروف " . رواه مسلم ( 1218 ) .

قال النووي رحمه الله : فيه وجوب نفقة الزوجة وكسوتها ، وذلك ثابت بالإجماع . " شرح مسلم " ( 8 / 184 ) .

ومن أسباب وجوب النفقة على الزوج أن الزوجة محبوسة عن التكسب بسبب ما عليها من واجبات تجاه زوجها وأولادها وبيتها .

قال البخاري رحمه الله : وجوب النفقة على الأهل والعيال .

وروى حديث أبي هريرة عن النبي صلى الله عليه وسلم " أفضل الصدقة ما ترك غنى ، واليد العليا خير من اليد السفلى ، وابدأ بمن تعول " البخاري (1426) ومسلم (1034) .

قال الحافظ ابن حجر :

الظاهر أن المراد بالأهل في الترجمة الزوجة … ومن جهة المعنى أنها محبوسة عن التكسب لحق الزوج ، وانعقد الإجماع على الوجوب . " الفتح " ( 9 / 625 ) .

فالواجب على الزوج أن يتقي الله ربه ، وأن يحافظ على من ائتمنه الله عليه من الزوجة والأبناء ، ولا يحل له أن يحمِّل زوجته ما لا طاقة لها به ، وليس عليها العمل والنفقة على البيت وعليه ، بل النفقة واجبة عليه هو حتى لو كانت غنية .

ودور المرأة في بيتها دور عظيم فهي التي تقوم على حفظه والعناية به ، وتقوم بحق الزوج من تجهيز البيت من حيث النظافة والترتيب ، وعمل الطعام ، والقيام على الأبناء وغير ذلك من الأعمال الكثيرة والكبيرة .

ولا يجب على المرأة العمل خارج البيت وخاصة إذا كان في خروجها تعريض لها للخلطة بالأجانب والتفريط أو التقصير في واجبات المنزل والأبناء .

فالنفقة واجبة بالإجماع – كما سبق – على الزوج ، فعليه أن يعلم هذا ، وأن يجعل المرأة مصونة محفوظة في بيتها لتقوم بما أوجبه الله تعالى عليها .

وانظري جواب السؤال رقم ( 5591 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم عقد نكاح من كان لا يصلي ثم هداه الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 12467: حكم عقد نكاح من كان لا يصلي ثم هداه الله
السؤال:

زوجي لايصلي منذ أن تزوجنا حيث مضى على زواجنا ثلاث سنوات . وبعد الزواج بوقت قصير أقنعته بذلك واقتنع . فهل هذا الزواج باطل … لأنه في وقت النكاح لم يكن يصلي…..... ماذا أفعل الآن ؟.

الجواب:

الحمد لله

سئل الشيخ عبدالعزيز بن باز رحمه الله عن حكم عقد نكاح من لم يكن يصلي ثم هداه الله فقال :

إذا كانت الزوجة لا تصلي مثل الزوج حين العقد فالعقد صحيح ، أما إن كانت تصلي فالواجب تجديد النكاح ، لأنه لا يجوز للمسلمة أن تُنكح لكافر لقول الله عز وجل : ( ولا تنكحوا المشركين حتى يؤمنوا ) والمعنى لا تزوجوهم المسلمات حتى يسلموا ، ولقوله سبحانه في سورة الممتحنة : ( فإن علمتوهن مؤمنات فلا ترجعوهن إلى الكفار لاهن حل لهم ولا هم يحلون لهن ) ....

فتاوى إسلامية 3/242-243 (www.islam-qa.com)


حال المسلم في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 12468: حال المسلم في رمضان
السؤال:

ما هي الكلمة التي توجهونها للمسلمين بمناسبة دخول شهر رمضان ؟.

الجواب:

الحمد لله

قال الله تعالى : ( شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضاً أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون ) البقرة / 185 هذا الشهر المبارك موسم عظيم للخير والبركة والعبادة والطاعة .

فهو شهر عظيم ، وموسم كريم ، شهر تضاعف فيه الحسنات ، وتعظم فيه السيئات ، وتفتح فيه أبواب الجنات ، وتقفل فيه أبواب النيران ، وتقبل فيه التوبة إلى الله من ذوي الآثام والسيئات . شهر أوله رحمه ، وأوسطه مغفره ، وآخره عتق من النار .

فاشكروه على ما أنعم عليكم به من مواسم الخير والبركات ، وما خصكم به من أسباب الفضل وأنواع النعم السابغات ، واغتنموا مرور الأوقات الشريفة والمواسم الفاضلة بعمارتها بالطاعات وترك المحرمات تفوزوا بطيب الحياة وتسعدوا بعد الممات .

والمؤمن الصادق كل الشهور عنده مواسم للعبادة والعمر كله عنده موسم للطاعة , ولكنه في شهر رمضان تتضاعف همته للخير وينشط قلبه للعبادة أكثر ، ويقبل على ربه سبحانه وتعالى , وربنا الكريم من جوده وكرمه تفضل على المؤمنين الصائمين فضاعف لهم المثوبة في هذا الموقف الكريم وأجزل لهم العطاء والمكافئة على صالح الأعمال .

ما أشبه الليلة بالبارحة ..

هذه الأيام تمر بسرعة وكأنها لحظات ، فقد استقبلنا رمضان ثم ودعناه، وما هي إلا فترة من الزمن وإذ بنا نستقبل رمضان مرة أخرى ، فعلينا أن نبادر بالأعمال الصالحة في هذا الشهر العظيم ، وأن نحرص على ملئه بما يرضي الله ، وبما يُسعدنا يوم نلقاه .

كيف نستعد لرمضان ؟

إن الاستعداد في رمضان يكون بمحاسبة النفس على تقصيرها في تحقيق الشهادتين أو التقصير في الواجبات أو التقصير في عدم ترك ما نقع فيه من الشهوات أو الشبهات ..

فيُقوم العبد سلوكه ليكون في رمضان على درجة عالية من الإيمان .. فالإيمان يزيد وينقص ، يزيد بالطاعة وينقص بالمعصية ، فأول طاعة يحققها العبد هي تحقيق العبودية لله وحده وينعقد في نفسه ألا معبود بحق إلا الله ، فيصرف جميع أنواع العبادة لله لا يشرك معه أحداً في عبادته ، ويستيقن كل منا أن ما أصابه لم يكن ليخطئه ، وما أخطأه لم يكن ليصيبه وأن كل شيء بقدر .

ونمتنع عن كل ما يناقض تحقيق الشهادتين وذلك بالابتعاد عن البدع والإحداث في الدين . وبتحقيق الولاء والبراء ، بأن نوالي المؤمنين ونعادي الكافرين والمنافقين ، ونفرح بانتصار المسلمين على أعدائهم ، ونقتدي بالنبي صلى الله عليه وسلم وأصحابه ، ونستن بسنته صلى الله عليه وسلم وسنة الخلفاء الراشدين المهديين من بعده ، ونحبها ونحب من يتمسك بها ويدافع عنها في أي أرض وبأي لون وجنسية كان .

بعد ذلك نحاسب أنفسنا على التقصير في فعل الطاعات كالتقصير في أداء الصلوات جماعة وذكر الله عز وجل وأداء الحقوق للجار وللأرحام وللمسلمين وإفشاء السلام والأمر بالمعروف والنهي عن المنكر والتواصي بالحق ، والصبر على ذلك، والصبر عن فعـل المنكرات ، وعلى فعل الطاعات ، وعلى أقدار الله عز وجل .

ثم تكون المحاسبة على المعاصي واتباع الشهوات بمنع أنفسنا من الاستمرار عليها ، أي معصية كانت صغيرة أو كبيرة سواءً كانت معصية بالعين بالنظر إلى ما حرم الله أو بالسماع للمعازف أو بالمشي فيما لا يرضي الله عز وجل ، أو بالبطش باليدين في ما لا يرضي الله ، أو بأكل ما حرم الله من الربا أو الرشوة أو غير ذلك مما يدخل في أكل أموال الناس بالباطل .

ويكون نصب أعيننا أن الله يبسط يده بالنهار ليتوب مسيء الليل ويبسط يده بالليل ليتوب مسيء النهار، وقد قال سبحانه وتعالى: { وسارعوا إلى مغفرة من ربكم وجنة عرضها السموات والأرض أعدت للمتقين .الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين . والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون . أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها ونعم أجر العاملين }.

وقال تعالى : { قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم }. وقال تعالى : { ومن يعمل سوءاً أو يظلم نفسه ثم يستغفر الله يجد الله غفوراً رحيماً }.

بهذه المحاسبة وبالتوبة والاستغفار يجب علينا أن نستقبل رمضان ، " فالكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني ".

إن شهر رمضان شهر مغنم وأرباح ، والتاجر الحاذق يغتنم المواسم ليزيد من أرباحه فاغتنموا هذا الشهر بالعبادة وكثرة الصلاة وقراءة القرآن والعفو عن الناس والإحسان إلى الغير والتصدق على الفقراء .

ففي شهر رمضان تفتح أبواب الجنة وتغلق أبواب النار وتصفد فيه الشياطين وينادي منادٍ كل ليلة: يا باغي الخير أقبل ، ويا باغي الشر أقصر.

فكونوا عباد الله من أهل الخير متبعين في ذلك سلفكم الصالح مهتدين بسنة نبيكم صلى الله عليه وسلم حتى نخرج من رمضان بذنب مغفور وعمل صالح مقبول.

واعلموا بأن شهر رمضان خير الشهور:

قال ابن القيم : " ومن ذلك – أي المُفاضلة بين ما خَلَق الله – تفضيل شهر رمضان على سائر الشهور وتفضيل عشره الأخير على سائر الليالي" أهـ زاد المعاد 1/56.

وفُضِّل هذا الشهر على غيره لأربعة أمور :

أولاً :

فيه خير ليلة من ليالي السنة ، وهي ليلة القدر . قال تعالى: { إنا أنزلناه في ليلة القدر . وما أدراك ما ليلة القدر . ليلة القدر خير من ألف شهر . تنزّل الملائكة والروح فيها بإذن ربهم من كل أمر . سلام هي حتى مطلع الفجر } سورة القدر .

فالعبادة في هذه الليلة خير من عبادة ألف شهر .

ثانياً :

أُنزلت فيه أفضل الكتب على أفضل الأنبياء عليهم السلام. قال تعالى: { شهر رمضان الذي أُنزل فيه القرآن هدى للناس وبيّنات من الهدى والفرقان } البقرة / 158 . وقال تعالى: { إنا أنزلناه في ليلة مباركة إنا كنا منذرين .فيها يُفرق كل أمر حكيم . أمراً من عندنا إنا كنا مرسِلين } الدخان / 1-2 .

وروى أحمد والطبراني في معجمه الكبير عن واثلة بن الأسقع - رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم : ( أُنزلت صحف إبراهيم أول ليلة من شهر رمضان ، وأُنزلت التوراة لِسِتٍ مضت من رمضان ، وأُنزل الإنجيل لثلاث عشرة مضت من رمضان ، وأُنزل الزبور لثمان عشرة خلت من رمضان ، وأُنزل القرآن لأربع وعشرين خلت من رمضان ) . حسنه الألباني في السلسلة الصحيحة (1575) .

ثالثاً : هذا الشهر تُفتح فيه أبواب الجنة وتُغلق أبواب جهنم وتُصفَّد الشياطين:

فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إذا جاء رمضان فتحت أبواب الجنة وغلقت أبواب النار وصُفِّدت الشياطين ) متفق عليه.

وروى النَّسائي عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : ( إذا جاء رمضان فُتحت أبواب الرحمة وغلقت أبواب جهنم وسلسلت الشياطين ) وصححه الألباني في صحيح الجامع (471).

وروى الترمذي وابن ماجه وابن خزيمة في رواية : ( إذا كان أول ليلة في شهر رمضان صُفِّدت الشياطين ومَرَدَة الجن ، وغلقت أبواب النار فلم يُفتح منها باب ، وفتحت أبواب الجنة فلم يغلق منها باب ، وينادي منادٍ : يا باغي الخير أقبل، ويا باغي الشر أقصر . ولله عُتقاء من النار وذلك كل ليلة ) . وحسنه الألباني في صحيح الجامع (759) .

فإن قيل : كيف نرى الشرور والمعاصي واقعة في رمضان كثيراً ، فلو صُفدت الشياطين لم يقع ذلك ؟

فالجواب : أنها إنما تَقِل عن الذي حافظ على شروط الصيام وراعى آدابه .

أو أن المُصفَّد بعض الشياطين وهم المَرَدة لا كلُّهم .

أو المقصود تقليل الشرور فيه وهذا أمر محسوس ، فإنَّ وقوع ذلك فيه أقل من غيره، إذ لا يلزم من تصفيد جميعهم أن لا يقع شر ولا معصية لأن لذلك أسباباً غير الشياطين كالنفوس الخبيثة والعادات القبيحة والشياطين الإِنسية . الفتح 4/145.

رابعاًَ :

فيه كثير من العبادات ، وبعضها لا توجد في غيره كالصيام والقيام وإطعام الطعام والاعتكاف والصدقة وقراءة القرآن .

أسأل الله العلي العظيم أن يوفقنا جميعاً لذلك ويعيننا على الصيام والقيام وفعل الطاعات وترك المنكرات .

والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يفطر الصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 12470: متى يفطر الصائم
السؤال:

هل الأفضل أن أفطر بعد غروب الشمس أم أنتظر حتى يذهب الضوء من السماء ؟.

الجواب:

الحمد لله

السنَّة تعجيل الفطر وهو أن يفطر بعد غروب الشمس مباشرة ، بل إن تأخيره إلى أن تشتبك النجوم من فعل اليهود وتبعهم عليه الرافضة ، فلا ينبغي التأخير المتعمد حتى يمسي الصائم جدّاً ، ولا أن يؤخر إلى آخر الأذان ، فكل ذلك ليس من هديه صلى الله عليه وسلم .

عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال : " لا يزال الناس بخير ما عجَّلوا الفطر " . رواه البخاري ( 1856 ) ومسلم ( 1098 ) .

قال النووي :

فيه الحث على تعجيل الفطر بعد تحقق غروب الشمس , ومعناه : لا يزال أمر الأمة منتظماً وهم بخير ما داموا محافظين على هذه السنَّة , وإذا أخروه كان ذلك علامة على فسادٍ يقعون فيه " شرح مسلم " ( 7 / 208 ) .

وعن ابن أبي أوفى رضي الله عنه قال : كنتُ مع النبي صلى الله عليه وسلم في سفر فصام حتى أمسى فقال لرجل : انزل فاجدح لي ، ( المراد إعداد نوع معين من الطعام ليُفطر عليه ) قال : لو انتظرت حتى تمسي ، قال : انزل فاجدح لي ، إذا رأيت الليل قد أقبل من ها هنا فقد أفطر الصائم . رواه البخاري ( 1857 ) ومسلم ( 1101 ) .

وعن أبي عطية قال : دخلت أنا ومسروق على عائشة فقلنا : يا أم المؤمنين رجلان من أصحاب محمَّد صلى الله عليه وسلم أحدهما يعجل الإفطار ويعجل الصلاة ، والآخر يؤخر الإفطار ويؤخر الصلاة ، قالت : أيهما الذي يعجل الإفطار ويعجل الصلاة ؟ قال : قلنا : عبد الله - يعني : ابن مسعود - قالت : كذلك كان يصنع رسول الله صلى الله عليه وسلم .

رواه مسلم ( 1099 ) .

قال الحافظ ابن حجر :

تنبيه :

من البدع المنكرة ما أحدث في هذا الزمان من إيقاع الأذان الثاني قبل الفجر بنحو ثلث ساعة في رمضان , وإطفاء المصابيح التي جعلت علامة لتحريم الأكل والشرب على من يريد الصيام زعما ممن أحدثه أنه للاحتياط في العبادة ولا يعلم بذلك إلا آحاد الناس , وقد جرهم ذلك إلى أن صاروا لا يؤذنون إلا بعد الغروب بدرجة لتمكين الوقت - زعموا - فأخروا الفطر وعجلوا السحور وخالفوا السنَّة , فلذلك قل عنهم الخير وكثُر فيهم الشر, والله المستعان .

" فتح الباري " ( 4 / 199 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الأحكام المترتبة على إسقاط الجنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 12475: الأحكام المترتبة على إسقاط الجنين
السؤال:

أريد أن أعرف الأحكام المترتبة على إسقاط الجنين في مراحله المختلفة .

الجواب:

الحمد لله

أولاً :

سبق في إجابة السؤال رقم (42321) بيان حكم إسقاط الجنين ، فليرجع إليه فإنه مهم .

ثانياً :

أما الأحكام التي تترتب على إسقاط الجنين ، فإنها " مختلفة باختلاف زمن الإسقاط في أي من أطواره الأربعة على ما يلي :

الحكم الأول : إذا سقط الحمل في الطورين الأولين : طور النطفة المختلطة من المائين ، وهي في الأربعين الأولى من علوق الماء في الرحم ، وطور العلقة ، وهو طور تحولها إلى دم جامد في الأربعين الثانية إلى تمام ثمانين يوماً ، ففي هذه الحالة لا يترتب على سقوطها نطفة أو علقة شيء من الأحكام بلا خلاف . وتستمر المرأة في صيامها وصلاتها كأنه لم يكن إسقاط ، وعليها أن تتوضأ لوقت كل صلاة إذا كان معها دم كالمستحاضة .

الحكم الثاني : إذا سقط الحمل في الطور الثالث ، طور المضغة – أي : قطعة من لحم ، وفيه تقدر أعضاؤه وصورته وشكله وهيئته وهو في الأربعين الثالثة من واحد وثمانين يوماً إلى تمام مائة وعشرين يوماً فله حالتان:

1. أن تلك المضغة ليس فيها تصوير ظاهر لخلق آدمي ولا خفي ، ولا شهادة القوابل بأنها مبدأ إنسان فحكم سقوط المضغة هذه حكم سقوطها في الطورين الأولين ، لا يترتب عليه شيء من الأحكام .

2. أن تكون المضغة مستكملة لصورة آدمي أو فيها تصوير ظاهر من خلق الإنسان ، يد أو رجل أو نحو ذلك ، أو تصوير خفي أو شهد القوابل بأنها مبدأ إنسان فحكم سقوط المضغة هنا أنه يترتب عليها النفاس وانقضاء العدة.

الحكم الثالث : إذا سقط الحمل في الطور الرابع ، أي : بعد نفخ الروح ، وهو من أول الشهر الخامس من مرور مائة وواحد وعشرين يوماً على الحمل فما بعد ، فله حالتان ، وهما :

1. أن لا يستهل صارخاً (أي لا يصرخ عند ولادته) فله أحكام الحالة الثانية للمضغة المذكورة سابقاً ، ويزيد أنه يغسل ويكفن ويصلى عليه ويسمى ويعق عنه .

2. أن يستهل صارخاً ، فله أحكام المولود كاملة ، ومنها ما في الحالة قبلها آنفاً ، وزيادة ها هنا هي : أنه يملك المال من وصية وميراث فيرث ويورث وغير ذلك .

فتاوى اللجنة الدائمة (21/434-438).

الإسلام سؤال وجواب (www.islam-qa.com)


المسلمون في بريطانيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
سؤال رقم 12477: المسلمون في بريطانيا
السؤال:

لماذا لا يكون المجتمع المسلم قويّاً ، ويعمل بشكل موحد ومتكاتف في بريطانيا كما هو الحال في شمال أفريقيا ؟.

الجواب:
الحمد لله

حتى يكون المجتمع قويّاً فإن عليه أن يجتمع على الكتاب والسنة وفهم سلف هذه الأمة حتى يمكنهم الرجوع لشيء معصوم يفصل بينهم في الخلاف ، وينبغي أن يتكاتف المسلمون بعضهم مع بعض فيعين الأخ أخاه وينصح المطيعُ المقصِّرَ ، وينبغي أن يعرف المسلم أعداء الدين حتى يكون براءته منهم واضحة .

وعلى المسلمين تكوين مجلس شرعي يُرجع فيه إليه لفض الخلافات وللمطالبة بحقوقهم الشرعية ، ولمتابعة المسلمين في تعليمهم وتربيتهم وتوجيههم ، وللوقوف على حل طعامهم وشرابهم وشرعية تغسيلهم ودفنهم ... وغير ذلك من الأشياء التي يحتاجون إليها .

وللمجتمع القوي مقومات وما ذكرناه هو أبرزها .

ونسأل الله أن يوفق المسلمين في كل مكان لأن يكونوا أمَّة واحدة على قلب رجل واحد .

ولا نعلم بالتحديد واقع في بريطانيا وما هي المشاكل التي يواجهونها ، ويمكنكم مراسلة من تعرفون هناك من أهل العلم أو المؤسسات الإسلامية العاملة لمعرفة واقع المسلمين هناك ومعرفة الثغرات ، ويمكننا المساهمة – بعدها – في حلها قدر المستطاع .

الإسلام سؤال وجواب (www.islam-qa.com)


مشاهدة النبي صلى الله عليه وسلم للجنة . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 12478: مشاهدة النبي صلى الله عليه وسلم للجنة .
السؤال:

هل شاهد الرسول محمد صلى الله عليه وسلم الجنة ؟.

الجواب:

الحمد لله

دلت النصوص الكثيرة أن الجنة والنار مخلوقتان وموجودتان الآن ، وقد شاهد النبي صلى الله عليه وسلم الجنة والنار ، ثبت هذا في وقائع متعددة , فمن ذلك :

حديث عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ : انْخَسَفَتْ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ... - الحديث وفيه - ... فَقَالَ إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ لا يَخْسِفَانِ لِمَوْتِ أَحَدٍ وَلا لِحَيَاتِهِ فَإِذَا رَأَيْتُمْ ذَلِكَ فَاذْكُرُوا اللَّهَ قَالُوا يَا رَسُولَ اللَّهِ رَأَيْنَاكَ تَنَاوَلْتَ شَيْئًا فِي مَقَامِكَ ثُمَّ رَأَيْنَاكَ كَعْكَعْتَ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي رَأَيْتُ الْجَنَّةَ فَتَنَاوَلْتُ عُنْقُودًا وَلَوْ أَصَبْتُهُ لأَكَلْتُمْ مِنْهُ مَا بَقِيَتْ الدُّنْيَا وَأُرِيتُ النَّارَ فَلَمْ أَرَ مَنْظَرًا كَالْيَوْمِ قَطُّ أَفْظَعَ وَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّسَاءَ قَالُوا بِمَ يَا رَسُولَ اللَّهِ قَالَ بِكُفْرِهِنَّ قِيلَ يَكْفُرْنَ بِاللَّهِ قَالَ يَكْفُرْنَ الْعَشِيرَ وَيَكْفُرْنَ الإِحْسَانَ لَوْ أَحْسَنْتَ إِلَى إِحْدَاهُنَّ الدَّهْرَ كُلَّهُ ثُمَّ رَأَتْ مِنْكَ شَيْئًا قَالَتْ مَا رَأَيْتُ مِنْكَ خَيْرًا قَطُّ " رواه البخاري (1052) واللفظ له ومسلم (901) .

ورآها النبي صلى الله عليه وسلم في منامه- ورؤيا الأنبياء وحي وحق- فرأى فيها الرميصاء , ورأى فيها قصراً لعمر بن الخطاب رضي الله عنها وعنه . ورآها في ليلة المعراج إذ يغشى السدرة ما يغشى . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى حديث : ( ليس من البر الصوم في السفر) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 12481: معنى حديث : ( ليس من البر الصوم في السفر)
السؤال:

علمت أن النبي صلى الله عليه وسلم قال : ( ليس من البر الصوم في السفر ) . فهل معنى ذلك أنه لا يصح للمسافر أن يصوم ؟ .

الجواب:

الحمد لله

أولاً : سبق في إجابة السؤال رقم ( 20165 ) أن الصوم في السفر له ثلاث حالات :

الأولى : إذا لم يشق عليه الصوم ، فالصوم أفضل .

الثانية : إذا شق عليه الصوم ، فالفطر أفضل .

الثالثة : إذا تضرر بالصوم أو خاف الهلاك ، فالصوم حرام ، ويجب عليه أن يفطر .

وسبقت أدلة ذلك من السنة .

ثانياً : هذا الحديث الذي أشار إليه السائل ينطبق على الحال الثالثة ، وإذا عرفنا سياق الحديث وسبب وروده اتضح ذلك .

روى البخاري (1946) ومسلم (1115) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ ، فَرَأَى زِحَامًا وَرَجُلا قَدْ ظُلِّلَ عَلَيْهِ ، فَقَالَ : مَا هَذَا ؟ فَقَالُوا : صَائِمٌ. فَقَالَ : لَيْسَ مِنْ الْبِرِّ الصَّوْمُ فِي السَّفَرِ .

قال السندي :

قَوْله ( لَيْسَ مِنْ الْبِرّ إِلَخْ ) أَيْ مِنْ الطَّاعَة وَالْعِبَادَة اهـ

قال النووي :

مَعْنَاهُ : إِذَا شَقَّ عَلَيْكُمْ وَخِفْتُمْ الضَّرَر , وَسِيَاق الْحَدِيث يَقْتَضِي هَذَا التَّأْوِيل . . . فالْحَدِيث فِيمَنْ تَضَرَّرَ بِالصَّوْمِ اهـ

وهذا المعنى هو الذي فهمه البخاري رحمه الله من الحديث ، فإنه ترجم له بقوله :

بَاب قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ ظُلِّلَ عَلَيْهِ وَاشْتَدَّ الْحَرُّ لَيْسَ مِنْ الْبِرِّ الصَّوْمُ فِي السَّفَرِ اهـ

قال الحافظ :

أَشَارَ بِهَذِهِ التَّرْجَمَة إِلَى أَنَّ سَبَب قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَيْسَ مِنْ الْبِرِّ الصِّيَامُ فِي السَّفَرِ " مَا ذَكَرَهُ مِنْ الْمَشَقَّةِ اهـ

وقال ابن القيم في تهذيب السنن :

وَأَمَّا قَوْله : "لَيْسَ مِنْ الْبِرّ الصِّيَام فِي السَّفَر" , فَهَذَا خَرَجَ عَلَى شَخْص مُعَيَّنٍ , رَآهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ ظُلِّلَ عَلَيْهِ , وَجَهِده الصَّوْم , فَقَالَ هَذَا الْقَوْل , أَيْ : لَيْسَ الْبِرّ أَنْ يُجْهِد الْإِنْسَانُ نَفْسَهُ حَتَّى يَبْلُغ بِهَا هَذَا الْمَبْلَغ , وَقَدْ فَسَّحَ اللَّه لَهُ فِي الْفِطْر اهـ

ثالثاً : لا يمكن حمل هذا الحديث على عمومه وأنه ليس من البر الصوم في أي سفر من الأسفار لأنه ثبت عن النبي صلى الله عليه وسلم أنه كان يصوم في السفر .

ولهذا قال الخطابي رحمه الله :

هَذَا كَلَام خَرَجَ عَلَى سَبَب فَهُوَ مَقْصُور عَلَى مَنْ كَانَ فِي مِثْل حَاله كَأَنَّهُ قَالَ لَيْسَ مِنْ الْبِرّ أَنْ يَصُوم الْمُسَافِر إِذَا كَانَ الصَّوْم يُؤَدِّيه إِلَى مِثْل هَذِهِ الْحَال , بِدَلِيلِ صِيَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَفَره عَام الْفَتْح اهـ من عون المعبود

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث من صام فله أجر ومن أفطر فله أجران - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 12483: حديث من صام فله أجر ومن أفطر فله أجران
السؤال:

ما معنى قول الرسول عليه السلام : ( من صام فله أجر ومن أفطر له أجران ) ؟.

الجواب:

الحمد لله

الحديث المعروف في هذا ما رواه مسلم في صحيحه عن أنس رضي الله عنه قال : ( كنا مع النبي صلى الله عليه وسلم في السفر فمِنَّا الصائم ومنا المفطر ، قال : فنزلنا منزلاً في يوم حار ، أكثرنا ظلاً صاحب الكساء ، ومنا من يتقي الشمس بيده ، قال : فسقط الصوام وقام المفطرون فضربوا الأبنية وسقوا الركاب فقال رسول الله صلى الله عليه وسلم : ( ذهب المفطرون اليوم بالأجر ) رواه البخاري (3/224) ومسلم (1119) ، وفي رواية أخرى لمسلم عنه قال : ( كان رسول الله صلى الله عليه وسلم في سفر فصام بعض وأفطر بعض ، فتحزم المفطرون وعملوا ، وضعف الصائمون عن بعض العمل ، قال : فقال في ذلك : ( ذهب المفطرون اليوم بالأجر )

ومعنى الحديثين واضح والقصد بيان أن الأخذ برخصة الفطر في السفر عند المشقة وشدة الحر خير من الأخذ بالعزيمة وهو الصوم .

أما الحديث الذي ذكرته فلا نعلم له أصلاً .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (10 / 202 ) (www.islam-qa.com)


النهي عن الصلاة عند طلوع الشمس وعند غروبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 12485: النهي عن الصلاة عند طلوع الشمس وعند غروبها
السؤال:

إذا صلى المسلم وقت طلوع الشمس أو غروبها، فإن ذلك يشابه الصلاة بين قرني الشيطان . وأن هذين الوقتين لا يجوز الصلاة فيهما . وأيضا فقد ذكر بأن الوقتين المذكورين آنفا هما الوقتان اللذان تصلي فيها الجن للشيطان .. فهل هذا حديث صحيح ؟.

الجواب:
الحمد لله

نعم ، ورد في صحيح البخاري ( 581 ) وصحيح مسلم ( 831 ) النهي عن الصلاة بعد صلاة الصبح حتى تطلع الشمس وترتفع قيد رمح ، وعن الصلاة عند زوال الشمس وقت الظهر ، وعن الصلاة بعد صلاة العصر حتى تغرب الشمس وأخبر صلى الله عليه وسلم أن الشمس تطلع وتغرب بين قرني شيطان وفي ذلك الوقت يسجد لها الكفار .

الشيخ سعد الحميد .

ولم يرد في الحديث أن الجن يصلون فيها للشياطين ، بل إن الشياطين هم مردة الجن .

الإسلام سؤال وجواب (www.islam-qa.com)


الدم الذي يخرج من الأسنان لا يُبطل الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12487: الدم الذي يخرج من الأسنان لا يُبطل الصوم
السؤال:

هل الدم الذي يخرج من بين الأسنان خطأ يفطر أم لا؟ وإذا كان من غير الإنسان نفسه أي من شخص آخر ضربه خطأ؟ أفيدونا جزاكم الله خيراً.

الجواب:

الحمد لله

الدم الذي يخرج من بين الأسنان لا يُفطر، سواء خرج بنفسه أو بضربة إنسان له.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 267

ولكن يحرم على الصائم ابتلاع هذا الدم ، فإن ابتلعه عامداً فقد أفطر .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو المرض الذي يبيح للصائم أن يفطر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 12488: ما هو المرض الذي يبيح للصائم أن يفطر؟
السؤال:

ما هو المرض الذي يبيح للإنسان أن يفطر في رمضان ؟ هل يجوز الإفطار بأي مرض ولو كان خفيفاً ؟.

الجواب:

الحمد لله

ذهب أكثر العلماء ومنهم الأئمة الأربعة إلى أن المريض لا يجوز له أن يفطر في رمضان إلا إذا كان مرضه شديداً .

والمراد بالمرض الشديد :

1- أن يزداد المرض بسبب الصوم .

2- أن يتأخر الشفاء بسبب الصوم .

3- أن تصيبه مشقة شديدة ، وإن لم تحصل له زيادة في المرض ولا تأخر للشفاء .

4- وألحق به العلماء من يخشى حصول المرض بسبب الصيام .

قال ابن قدامة رحمه الله في "المغني" (4/403) :

( وَالْمَرَضُ الْمُبِيحُ لِلْفِطْرِ هُوَ الشَّدِيدُ الَّذِي يَزِيدُ بِالصَّوْمِ أَوْ يُخْشَى تَبَاطُؤُ بُرْئِهِ . قِيلَ لأَحْمَدَ : مَتَى يُفْطِرُ الْمَرِيضُ ؟ قَالَ : إذَا لَمْ يَسْتَطِعْ . قِيلَ : مِثْلُ الْحُمَّى ؟ قَالَ : وَأَيُّ مَرَضٍ أَشَدُّ مِنْ الْحُمَّى ! . . .

وَالصَّحِيحُ الَّذِي يَخْشَى الْمَرَضَ بِالصِّيَامِ , كَالْمَرِيضِ الَّذِي يَخَافُ زِيَادَتَهُ فِي إبَاحَةِ الْفِطْرِ ; لأَنَّ الْمَرِيضَ إنَّمَا أُبِيحَ لَهُ الْفِطْرُ خَوْفًا مِمَّا يَتَجَدَّدُ بِصِيَامِهِ , مِنْ زِيَادَةِ الْمَرَضِ وَتَطَاوُلِهِ , فَالْخَوْفُ مِنْ تَجَدُّدِ الْمَرَضِ فِي مَعْنَاهُ ) اهـ .

قال النووي في "المجموع" (6/261) :

(الْمَرِيضُ الْعَاجِزُ عَنْ الصَّوْمِ لِمَرَضٍ يُرْجَى زَوَالُهُ لا يَلْزَمُهُ الصَّوْمُ . . . وَهَذَا إذَا لَحِقَهُ مَشَقَّةٌ ظَاهِرَةٌ بِالصَّوْمِ وَلا يُشْتَرَطُ أَنْ يَنْتَهِيَ إلَى حَالَةٍ لا يُمْكِنُهُ فِيهَا الصَّوْمُ , بَلْ قَالَ أَصْحَابُنَا : شَرْطُ إبَاحَةِ الْفِطْرِ أَنْ يَلْحَقَهُ بِالصَّوْمِ مَشَقَّةٌ يُشَقُّ احْتِمَالُهَا ) اهـ

وذهب بعض العلماء إلى أنه يجوز الفطر لكل مريض وإن لم تحصل له مشقة بسب الصوم .

وهو قول شاذ ردَّه جمهور العلماء .

قال النووي :

وَأَمَّا الْمَرَضُ الْيَسِيرُ الَّذِي لا يَلْحَقُ بِهِ مَشَقَّةٌ ظَاهِرَةٌ لَمْ يَجُزْ لَهُ الْفِطْرُ بِلا خِلَافٍ عِنْدَنَا اهـ المجموع (6/261) .

وقال الشيخ ابن عثيمين :

المريض الذي لا يتأثّر بالصوم ، مثل الزكام اليسير ، أو الصداع اليسير ، ووجع الضرس ، وما أشبه ذلك ، فهذا لا يحلّ له أن يُفطر ، وإن كان بعض العلماء يقول : يحلّ له للآية ( ومن كان مريضاً ) البقرة/185 ، ولكننا نقول : إن هذا الحكم معلّل بعلّة وهي أن يكون الفطر أرفق به ، أما إذا كان لا يتأثّر فإنّه لا يجوز له الفطر ، ويجب عليه الصوم اهـ . الشرح الممتع (6/352) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يوافق المدير على استئذان الموظف المتلاعب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 12489: هل يوافق المدير على استئذان الموظف المتلاعب ؟
السؤال:

بعض الموظفين يتهرب من العمل لوجود مصالح أخرى لديه شخصية غير الوظيفة ، فيستأذن من رئيسه ويختلق الأعذار التي غالباً ما تكون مقنعة أو غير مقنعة ، فإذا كان رئيسه يعلم بعدم صحتها ، فهل يأثم على موافقته الإذن للموظف ؟.

الجواب:
الحمد لله
لا يجوز لرئيس الدائرة أو مديرها أو من يقوم مقامهما أن يوافق على شيء يعتقد بعدم صحته ، بل عليه أن يتحرى إن كان هناك ضرورة في الاستئذان لحاجة ماسة والاستئذان لا يضر العمل فلا بأس به ، أما الأعذار التي يعرف أنها باطلة أو يغلب على ظنه أنها باطلة فإن على رئيسه أن لا يأذن له ولا يوافق عليه لأن ذلك خيانة للأمانة وعدم نصح لمن ائتمنه وللمسلمين ، يقول عليه الصلاة والسلام : ( كلكم راع وكلكم مسؤول عن رعيته ) وهذه أمانة ، والله سبحانه وتعالى يقول : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ) النساء/85 ، ويقول سبحانه في وصف المؤمنين : ( والذين هم لأماناتهم وعهدهم راعون ) المؤمنون/8 ، ويقول سبحانه : ( يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون ) الأنفال/27 .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/438. (www.islam-qa.com)


حكم الانتماء إلى الجماعات الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 12491: حكم الانتماء إلى الجماعات الإسلامية
السؤال:

احترت بشأن الجماعات الإسلامية الموجودة حالياً . هل يجب على الشخص أن يتبع أو ينضم لمجموعة ما ؟.

الجواب:

الحمد لله

لا يجب على المسلم أن يتبع أحداً بحيث يأخذ كل ما يقول ويعمل به إلا رسول الله صلى الله عليه وسلم ، وكل من عدا رسول الله صلى الله عليه وسلم فإنه يؤخذ من قوله ويترك ، كما قال الإمام مالك رحمه الله تعالى : كل يؤخذ من قوله ويرد إلا صاحب هذا القبر . وأشار إلى قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وأما الانضمام لمجموعة ما ، فلا شك أن الله تعالى ورسوله صلى الله عليه وسلم قد أمرا بالجماعة وحثا عليها ، قال صلى الله عليه وسلم : ( يَدُ اللَّهِ مَعَ الْجَمَاعَةِ ) رواه الترمذي (2167) وصححه الألباني . وقال : ( َعَلَيْكُمْ بِالْجَمَاعَةِ فَإِنَّمَا يَأْكُلُ الذِّئْبُ الْقَاصِيَةَ ) رواه النسائي (847) وحسنه الألباني في صحيح النسائي . وقال : ( الشيطان مع الواحد ، وهو من الاثنين أبعد ) رواه الترمذي (2165) وصححه الألباني في صحيح الترمذي . والأحاديث في هذا كثيرة .

ولا شك أن تعاون المسلم مع مجموعة من إخوانه على طاعة الله تعالى ورسوله صلى الله عليه وسلم كالأمر بالمعروف والنهي عن المنكر ، والدعوة إلى الله ، وطلب العلم ، والتواصي فيما بينهم بالحق والصبر . . . إلخ لا شك أن هذا عمل مشروع ، وبذلك يعصم الإنسان نفسه من الشيطان كما دل على ذلك الأحاديث المتقدمة ، وهو مما يدخل في قول الله تعالى : ( والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) سورة العصر .

أما إن كان قصد السائل بالانضمام لجماعة ما أن يتعصب لها ، فيرى أن هذه الجماعة هي الجماعة الوحيدة التي على الحق ، وكل من عداها على الباطل ، ويوالي من معه في هذه الجماعة ، ويعادي من سواهم ( كما هو واقع كثير من أفراد هذه الجماعات اليوم ) فإن هذا من الجَوْر الذي يأباه الله ورسوله والمؤمنون ، ولا يزيد الأمة إلا تفرقاً وضعفا ، بل المؤمن يوالي جميع المؤمنين ، كما قال الله تعالى : ( إنما وليكم الله ورسوله والذين آمنوا ) المائدة/55 . وقال تعالى : ( إنما المؤمنون إخوة ) الحجرات/10 . وقال صلى الله عليه وسلم : ( المسلم أخو المسلم ) . وكلٌّ من هذه الجماعات ( المتفقة على أصول أهل السنة والجماعة ) على ثغر من ثغور الإسلام ، فليس الحق حكراً على أحد دون أحد ، والدعوة إلى الله تحتاج إلى جهود هؤلاء جميعاً وأضعافهم معهم .

فالمؤمن يوالي جميع المؤمنين ويتعاون معهم على طاعة الله تعالى ، ولو كانوا بعيدين عنه . ويكف عن معاونتهم على معصية الله ، ولو كانوا أقرب الناس إليه .

وسئل الشيخ ابن باز رحمه الله عن حكم الانتماء للجماعات الإسلامية ، والالتزام بمنهج جماعة معينة دون سواها ؟

فأجاب :

" الواجب على كل إنسان أن يلتزم بالحق ، قال الله عز وجل ، وقال رسوله صلى الله عليه وسلم ، وألا يلتزم بمنهج أي جماعة لا إخوان مسلمين ولا أنصار سنة ولا غيرهم ، ولكن يلتزم بالحق ، وإذا انتسب إلى أنصار السنة وساعدهم في الحق ، أو إلى الإخوان المسلمين ووافقهم على الحق من دون غلو ولا تفريط فلا بأس ، أما أن يلزم قولهم ولا يحيد عنه فهذا لا يجوز ، وعليه أن يدور مع الحق حيث دار ، إن كان الحق مع الإخوان المسلمين أخذ به ، وإن كان مع أنصار السنة أخذ به ، وإن كان مع غيرهم أخذ به ، يدور مع الحق، يعين الجماعات الأخرى في الحق ، ولكن لا يلتزم بمذهب معين لا يحيد عنه ولو كان باطلاً ولو كان غلطاً ، فهذا منكر ، وهذا لا يجوز ، ولكن مع الجماعة في كل حق ، وليس معهم فيما أخطأوا فيه " اهـ . "مجموع فتاوى ومقالات متنوعة" لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله (8/237).

الإسلام سؤال وجواب (www.islam-qa.com)


هل يخبر مغسّل الميت الآخرين بعلامات الخير والشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12492: هل يخبر مغسّل الميت الآخرين بعلامات الخير والشر
السؤال:

هل يبين المغسل بعض العلامات من الخير والشر ؟.

الجواب:
الحمد لله
علامات الخير لا بأس بالإخبار عنها ، أما الشر فلا ، لأنها غيبة ، لكن لو قال : إن بعض الأموات يكون أسود أو غير ذلك فلا بأس ، لكن الممنوع أن يقول غسلت فلاناً ورأيت فيه كذا من علامات الشر ، لأن ذلك يحزن أهله ويؤذيهم وهو من الغيبة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/123. (www.islam-qa.com)


زوج لا يقوم بمسئولية زوجته منذ خمس سنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 12496: زوج لا يقوم بمسئولية زوجته منذ خمس سنين
السؤال:

إذا كان الزوج لا يقوم بمسؤوليته تجاه زوجتة منذ أن تزوجا قبل 5 سنوات،
فماذا على الزوجة أن تفعل في مثل هذه الحالة ؟ هل لها نفقة عليه ؟ وإذا قررت الانفصال ، فما هي إجراءات الطلاق وفقا للكتاب والسنة ؟.

الجواب:

الحمد لله

لا شك أن الواجب على الزوج أن ينفق على الزوجة ، وأن يقوم بحقها ، ويعطيها حقوقها كاملة ، فإن قصّر عليها ، ونقص في حقها ، أو أضرّ بها فلها طلب الإنفصال وهو الطلاق ، ولها قبل ذلك أن تطالب بالنفقة والسكنى لقوله تعالى : ( اسكنوهن من حيث سكنتم من وجدكم ) وقوله تعالى : ( لينفق ذو سعة من سعته ومن قدِر عليه رزقه فلينفق مما آتاه الله لا يكلف الله نفسا إلا ما آتاها ) . فعليه أن يعاشرها بالمعروف ، قال تعالى : ( وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا ) .

وإذا كان زوجها يعطيها حقوقها الشرعية ، فحرام عليها طلب الطلاق لقوله عليه الصلاة والسلام : " أيما امرأة سألت الطلاق من غير ما بأس فحرام عليها رائحة الجنة " ، أما إذا تضررت ، واشتدت عليها الحال وقصّر عليها في نفقة أو لم يعطها حقها فلها أن تطلب الطلاق ، وترفع إلى القاضي وتشرح له الأمر وهو بدوره يطالب الزوج بأداء حقوقها أو أن يطلقها .

الشيخ عبد الله بن جبرين . (www.islam-qa.com)


الأكل مع من يشرب الخمر على طاولة واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 12499: الأكل مع من يشرب الخمر على طاولة واحدة
السؤال:

هل يجوز للمسلم أن يأكل مع غير المسلمين الذين يشربون الخمر على طاولة واحدة ؟

الجواب:

الحمد لله
لا يجوز الجلوس مع من يشربون الخمر سواءً كانوا من الكفار أو من المسلمين ، وقد قال تعالى في الذين يقعدون مع من يتكلم بالكفر والباطل : ( فلا تقعدوا معهم حتى يخوضوا في حديث غيره ) النساء/140 ، قال الطبري وفي هذه الآية الدلالة الواضحة على النهي عن مجالسة أهل الباطل من كل نوع .. عند خوضهم في باطلهم ، ( إنكم إذاً مثلهم ) قال ابن كثير : أي في المأثم .

وفي حديث جابر عن النبي صلى الله عليه وسلم أنه قال : ( من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها الخمر ) رواه الترمذي(الأدب/2725) ، وحسّنه الألباني في صحيح سنن الترمذي (2246)

قال شارح الحديث : وإن لم يشرب معهم ، كأنه تقرير لهم على المنكر .

فلا يجوز له الجلوس معهم ولا مجاملتهم ولو لم يشرب ، لأنه في هذه الحالة شيطان أخرس يرى المنكر ويسكت عليه .

والواجب إذا رآهم أن ينكر عليهم ، فإن لم يستجيبوا له تركهم وفارقهم نسأل الله السلامة والعافية ، وصلى الله على محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأفضل للمرأة لبس جورب وإن كان ثوبها ساتراً لقدميها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 12503: الأفضل للمرأة لبس جورب وإن كان ثوبها ساتراً لقدميها
السؤال:

إذا كانت عباءة المرأة طويلة إلى حد يستر قدميها ، فهل يجب عليها أن ترتدي الجوربين ؟.

الجواب:
الحمد لله
المطلوب من المرأة المسلمة ستر جميع جسمها عن الرجال ، ولذلك رخِّص لها في إرخاء ثوبها قدر ذراع من أجل ستر قدميها ، والذي ينبغي على المرأة أن تستر قدميها إما بثوب ضافٍ وإما بلبس جورب أو شبهها فإذا سترت قدميها فلا يجب عليها أن تلبس الجورب ، ولكن إذا لبسته كان هذا من الزيادة في الستر وهو أمر مستحسن . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حديث ضعيف في فضل قيام ليلة العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 12504: حديث ضعيف في فضل قيام ليلة العيد
السؤال:

هل الحديث الوارد في قيام ليلة العيد صحيح ؟.

الجواب:

الحمد لله

هذا الحديث رواه ابن ماجه (1782) عَنْ أَبِي أُمَامَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (مَنْ قَامَ لَيْلَتَيْ الْعِيدَيْنِ مُحْتَسِبًا لِلَّهِ لَمْ يَمُتْ قَلْبُهُ يَوْمَ تَمُوتُ الْقُلُوبُ) .

وهو حديث ضعيف ، لا يصح عن النبي صلى الله عليه وسلم .

قال النووي في "الأذكار" :

وهو حديث ضعيف رويناه من رواية أبي أمامة مرفوعاً وموقوفاً ، وكلاهما ضعيف انتهى .

وقال الحافظ العراقي في تخريج أحاديث إحياء علوم الدين : إسناده ضعيف .

وقال الحافظ ابن حجر : هذا حديث غريب مضطرب الإِسناد . انظر : "الفتوحات الربانية" (4/235) .

وذكره الألباني في ضعيف ابن ماجه وقال : موضوع .

وذكره في "سلسلة الأحاديث الضعيفة" (521) وقال : ضعيف جدا .

والحديث رواه الطبراني عن عبادة بن الصامت رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من أحيا ليلة الفطر وليلة الأضحى لم يمت قلبه يوم تموت القلوب ) .

وهو ضعيف أيضاً .

قال الهيثمي في "مجمع الزوائد" : رواه الطبراني في الكبير والأوسط وفيه عمر بن هارون البلخي والغالب عليه الضعف ، وأثنى عليه ابن مهدي وغيره ، ولكن ضعفه جماعة كثيرة . والله أعلم .

وذكره الألباني في "سلسلة الأحاديث الضعيفة" (520) وقال : موضوع .

وقال النووي في المجموع :

قَالَ أَصْحَابُنَا : يُسْتَحَبُّ إحْيَاءُ لَيْلَتَيْ الْعِيدَيْنِ بِصَلاةٍ أَوْ غَيْرِهَا مِنْ الطَّاعَاتِ ، وَاحْتَجَّ لَهُ أَصْحَابُنَا بِحَدِيثِ أَبِي أُمَامَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم : ( مَنْ أَحْيَا لَيْلَتَيْ الْعِيدِ لَمْ يَمُتْ قَلْبُهُ يَوْمَ تَمُوتُ الْقُلُوبُ ) وَفِي رِوَايَةِ الشَّافِعِيِّ وَابْنِ مَاجَهْ : ( مَنْ قَامَ لَيْلَتَيْ الْعِيدَيْنِ مُحْتَسِبًا لِلَّهِ تَعَالَى لَمْ يَمُتْ قَلْبُهُ حِينَ تَمُوتُ الْقُلُوبُ ) رَوَاهُ عَنْ أَبِي الدَّرْدَاءِ مَوْقُوفًا , وَرُوِيَ مِنْ رِوَايَةِ أَبِي أُمَامَةَ مَوْقُوفًا عَلَيْهِ وَمَرْفُوعًا كَمَا سَبَقَ , وَأَسَانِيدُ الْجَمِيعِ ضَعِيفَةٌ . انتهى .

وقال شيخ الإسلام ابن تيمية :

" الأَحَادِيثُ الَّتِي تُذْكَرُ فِي لَيْلَةِ الْعِيدَيْنِ كَذِبٌ عَلَى النَّبِيِّ صلى الله عليه وسلم" انتهى .

وليس معنى ذلك أن ليلة العيد لا يستحب قيامها ، بل قيام الليل مشروع كل ليلة ، ولهذا اتفق العلماء على استحباب قيام ليلة العيد ، كما نقله في "الموسوعة الفقيهة" (2/235) ، إنما المقصود أن الحديث الوارد في فضل قيامها ضعيف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


امتنع الأب من تجهيز ابنته للزواج ، فهل يلزم خالها بذلك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 12506: امتنع الأب من تجهيز ابنته للزواج ، فهل يلزم خالها بذلك ؟
السؤال:

إذا امتنع الأب من تجهيز ابنته للزواج فهل يلزم خالها بتحمل نفقة تجهيزها ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال رقم ( 2127 ) ذكر ملخّص لأحكام النكاح ، وأشرنا فيه إلى تحديد الولي في النكاح .

ومنه يُعلم أن الخال ليس من أولياء المرأة في نكاحها ، فإذا امتنع أبوها من تحمّل نفقات نكاحها وتجهيزها ، فهل يلزم الخال بها في هذه الحالة ؟

أفادنا الشيخ ابن جبرين – حفظه الله – أن الخال لا تلزمه النفقة ، وإنما تفرض النفقة في هذه الحالة على أقرب عصبة للمرأة بعد أبيها ( كإخوانها ، وأعمامها ) ، أو تفرض على الزوج ، وتكون من جملة مهرها .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


نفرت منه ولا تريد مباشرته في الفراش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 12509: نفرت منه ولا تريد مباشرته في الفراش
السؤال:

أنا أحب زوجتي ، لكنها قالت بأنها لا تحبني . إنها لا تريد الجماع . لقد مارسنا الجنس بالفم في بداية زواجنا . وهي الآن ترى بأن تلك الممارسة نجس . ولذلك ، فقد أعرضت عن الجنس تماما . وقد اتفقنا على أنه كي أتمكن من إشباع حاجاتي، فإن علي أن أتزوج بغيرها . لكن عملي خفض من راتبي بشكل كبير . وأنا أخاف أن أغضب الله إن أنا طلقتها . فهل يجوز لي أن أتزوج بامرأة توافق على رفع بعض مسؤولياتي المالية (تجاهها) إلى أن أتمكن من الإنفاق عليهما معا ؟.

الجواب:
الحمد لله

عليك أن تعلم أنه لا يجوز لك أن تجبر زوجتك على ممارسة شيء مستقذر أو يؤدي إلى دخول النجاسة إلى الجوف وأن تسلك في مباشرتها السبيل الطبيعي ، وعلى زوجتك أن تعلم بأنه لا يجوز أن تترك فراش زوجها إذا دعاها إلى أمر مشروع وإلى تلبية حق من حقوقه وهو الاستمتاع لها بما أباح الله ، ولا يجوز للزوجة الامتناع عن فراش زوجها بدون عذر شرعي كأن تكون حائضاً أو نفساء ، وقد جاء الوعيد الشديد للمرأة التي تمتنع عن زوجها والأحاديث في ذلك كثيرة ، فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا دَعَا الرَّجُلُ امْرَأَتَهُ إِلَى فِرَاشِهِ فَأَبَتْ فَبَاتَ غَضْبَانَ عَلَيْهَا لَعَنَتْهَا الْمَلائِكَةُ حَتَّى تُصْبِحَ ) رواه البخاري (بدء الخلق/2998) .

وعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا بَاتَتْ الْمَرْأَةُ مُهَاجِرَةً فِرَاشَ زَوْجِهَا لَعَنَتْهَا الْمَلَائِكَةُ حَتَّى تَرْجِعَ ) رواه البخاري (النكاح/4795) .

< وعَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : وَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْ رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهَا فَتَأْبَى عَلَيْهِ إِلا كَانَ الَّذِي فِي السَّمَاءِ سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا ) رواه مسلم (النكاح/1736) .

وعَنْ طَلْقِ بْنِ عَلِيٍّ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا الرَّجُلُ دَعَا زَوْجَتَهُ لِحَاجَتِهِ فَلْتَأْتِهِ وَإِنْ كَانَتْ عَلَى التَّنُّورِ ) رواه الترمذي ( الرضاع/ 1080) .و صححه الألباني برقم 927 في صحيح سنن الترمذي .

والمرأة إذا امتنعت من المبيت مع زوجها في فراشه فإنه يسقط حقها عليه من النفقة والقسم أيضاً لأن النفقة نظير حق الاستمتاع . وهذه المرأة تعتبر ناشزاً قال البهوتي : النُّشُوزِ بِأَنْ مَنَعَتْ زَوْجهاَ الِاسْتِمْتَاعَ بِهَا أَوْ أَجَابَتْهُ مُتَبَرِّمَةً كَأَنْ تَتَثَاقَلَ إذَا دَعَاهَا أَوْ لا تُجِيبُهُ إلا بِكُرْهٍ .

شرح منتهى الإرادات للبهوتي ج 3 ص 55

وَإِذَا نَشَزَتْ الْمَرْأَةُ فَلا نَفَقَةَ لَهَا لأَنَّهَا أي النفقة فِي مُقَابَلَةِ التَّمْكِينِ

والنشوز هو معصية الزوجة لزوجها فيما يجب عليها له . وقد بيّن الله عز وجل ما يجوز للزوج أن يفعله في حالة نشوز زوجته فقال تعالى : ( وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا ) النساء/34

قال الفقهاء : فَإِنْ أَصَرَّتْ نَاشِزَةً بَعْدَ وَعْظِهَا هَجَرَهَا فِي المَضْجَعٍ أَيْ : تَرَكَ مُضَاجَعَتَهَا مَا شَاءَ مَا دَامَتْ كَذَلِكَ وَهَجَرَهَا فِي الْكَلامِ ثَلاثَةَ أَيَّامٍ لقوله تعالى : ( وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ ) . فَإِنْ أَصَرَّتْ مَعَ هَجْرِهَا فِي الْمَضْجَعِ , وَالْكَلامِ عَلَى مَا هِيَ عَلَيْهِ ضَرَبَهَا ضَرْبًا غَيْرَ شَدِيدٍ .

ويجوز له في هذه الحالة أن يطلقها قال المرداوي : يباح الطلاق عند الحاجة لسوء خلق المرأة وسوء عشرتها ، وكذلك التضرر منها من غير حصول الغرض . قال : فيباح الطلاق في هذه الحالة من غير خلاف .

الإنصاف ج 8 ص 430

أما إذا نفرت منك نفوراً لم تستطع معالجته وكرهتك كرهاً مستمراً فيستحب لك عندئذ الطلاق ، لأن في بقاء النكاح مع هذه الحال ضرراً على الزوجة ، والنبي صلى الله عليه وسلم يقول : ( لا ضرر ولا ضرار ) أهـ

انظر الملخص الفقهي ج 2 ص 305

ولا تعتبر آثماً في طلاقها في هذه الحالة ، وأما بالنسبة لحلّ مشكلتك المالية فإنه يجوز لك أن تتزوج امرأة ترضى بأن تعيل نفسها أو توافق على التنازل عن بعض مسئوليتك المالية تجاها كما يجوز لك أن تصطلح مع زوجك الأولى أن تبقى معك مع التنازل عن بعض حقوقها فإنه يجوز للزوجة أن تُسامح زوجها عن حقها في القسم والنفقة ليمسكها ، وتبقى في عصمته ، لقوله تعالى : ( وإن امرأة خافت من بعلها نشوزاً أو إعراضاً فلا جناح عليهما أن يُصلحا بينهما صلحاً والصلح خير )

قالت عائشة رضي الله عنها : هي المرأة تكون عند الرجل .. فيريد طلاقها تقول : أمسكني ولا تطلّقني ، وأنت في حِل من النفقة علي والقَسْم ...

الملخص الفقهي ج2 ص 296

ولأن النفقة حق للزوجة فمتى تصالحا على أن تتنازل عن حقها أو بعض حقها فإن ذلك راجع إليها . وعلى ذلك فإنه متى تنازلت المرأة التي يريد الزواج بها عن نفقتها فإن ذلك جائز . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز للزاني الزواج من مؤمنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 12515: هل يجوز للزاني الزواج من مؤمنة
السؤال:

أرجو أن تخبرني ما إذا كان يجوز لي أن أتزوج بمؤمنة إن أنا مارست الجنس مع امرأة غير مسلمة في الماضي .

الجواب:
الحمد لله

إذا تاب الزاني توبة نصوحاً ، فإن الله يتوب عليه ، لأن الله تعالى قال : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا(68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا(69) إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا(70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابا(71) الفرقان .

يراجع سؤال 728 ، وإذا تاب فله أن يتزوج بمؤمنة ، وينبغي على الزاني إذا تاب أن يستر على نفسه ، ولا ينشر ذلك . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حجت وهي منتقبة فماذا عليها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 12516: حجت وهي منتقبة فماذا عليها ؟
السؤال:

حججت واعتمرت في العام الماضي ، كنت أعلم أن النقاب لا يجوز ، ومع هذا فكان علي أن أتنقب لأنه كان كثير من الناس حولي وقت الحج ، قيل لي بأن ما فعلتُه كان خطأ وأنني كان من المفترض أن أغطي وجهي بشيء آخر ، ماذا يجب أن أفعل الآن لأصحح هذا الخطأ ؟.

الجواب:

الحمد لله

لبس النقاب من محظورات الإحرام ، ويمكن للمرأة أن تغطي وجهها أمام الأجانب بعد الإحرام بشيء من الثياب تسدله من أعلى رأسها على وجهها ، من غير أن ترتكب المحظور الذي هو لبس النقاب .

عن عبد الله بن عمر رضي الله عنهما قال : قام رجل فقال يا رسول الله ماذا تأمرنا أن نلبس من الثياب في الإحرام فقال النبي صلى الله عليه وسلم لا تلبسوا القميص ولا السراويلات ولا العمائم ... ولا تنتقب المرأة المحرمة ولا تلبس القفازين " رواه البخاري ( 1741 ) .

قال ابن قدامة :

قال ابن المنذر : وكراهية البرقع ثابتة عن سعد وابن عمر وابن عباس وعائشة ، ولا نعلم أحداً خالف فيه ، وقد روى البخاري وغيره أن النبي صلى الله عليه وسلم قال : " ولا تنتقب المرأة ولا تلبس القفازين " ، فأما إذا احتاجت إلى ستر وجهها لمرور الرجال قريباً منها فإنها تسدل الثوب من فوق رأسها على وجهها ، روي ذلك عن عثمان وعائشة ، وبه قال عطاء ومالك والثوري والشافعي وإسحاق ومحمد بن الحسن ، ولا نعلم فيه خلافاً ، وذلك لما روي عن عائشة رضي الله عنها قالت : " كان الركبان يمرون بنا ونحن محرمات مع رسول الله صلى الله عليه وسلم ، فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها ، فإذا جاوزونا كشفناه " رواه أبو داود (1833) والأثرم ) " المغني " ( 3 / 154 ) ، وحديث عائشة صححه الألباني في رسالة جلباب المرأة .

وفِعل إحدى محظورات الإحرام عمداً لعذر : يوجب الفدية وهي : إما صيام ثلاثة أيام ، أو إطعام ستة مساكين من مساكين الحرم ، أو ذبح شاة في الحرم ، وليس عليه إثم لوجود العذر في فعله للمحظور . والظاهر أن حالك من هذا النوع لأنك ذكرتِ فيه أنك احتجتِ للانتقاب بسبب كثرة الرجال فيلزمك الفدية التي سبق ذكرها ولا إثم عليكِ ، هذا إذا كنت تعنين بالانتقاب في سؤالكِ لبس النقاب لا التغطية للوجه بغير اللبس المعتاد للنقاب ، أما كان الذي وقع منك إنما هو تغطية بغير النقاب أو بغير طريقة لبسه المعتادة فلا يلزمكِ شيء وتؤجرين إن شاء الله على حرصك على التستر والبعد عن نظر الرجال .

قال الشيخ ابن عثيمين :

وإذا فعل المُحرم شيئاً من المحظورات السابقة من الجماع أو قتلِ الصيد أو غيرهما فله ثلاث حالاتٍ :

الأولى : أن يكون ناسياً أو جاهلاً أو مُكرَهاً أو نائماً ، فلا شيء عليه ، لا إثم ولا فدية ولا فساد نسك ؛ لقوله تعالى : ( رَبَّنَا لاَ تُؤَاخِذْنَآ إِن نَّسِينَآ أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَآ إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَآ أَنتَ مَوْلَـنَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَـفِرِينَ ) البقرة/286 ، وقوله : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً) الأحزاب/5

الثانية : أن يفعل المحظور عمداً لكن لِعُذرٍ يبيحُه ، فعليه ما يترتب على فعل المحظور ، ولا إثم عليه ؛ لقوله تعالى : ( وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ) البقرة/196

الثالثة : أن يفعل المحظور عَمداً بلا عُذرٍ يبيحه ، فعليه ما يترتب على فعله مع الإثم .

" مناسك الحج والعمرة " ( الفصل الخامس / محظورات الإحرام ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي شروط تعدد الزوجات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 12523: ما هي شروط تعدد الزوجات
السؤال:

ما هي الشروط التي (إذا توفرت) جاز للرجل أن يتزوج بأكثر من زوجة واحدة؟.

الجواب:

الحمد لله

الزواج بأكثر من زوجة واحدة أمر مطلوب بشرط : أن يكون الإنسان عنده قدرة مالية ، وقدرة بدنية ، وقدرة على العدل بين الزواجات .

فإنَّ تعدُّد الزوجات يحصل به من الخير تحصين فروج النساء اللاتي تزوجهن ، وتوسيع اتصال الناس بعضهم ببعض ، وكثرة الأولاد ، التي أشار النبي صلى الله عليه وسلم إليها في قوله : ( تزوجوا الودود الولود ) ، وغير ذلك من المصالح الكثيرة ، وأما أن يتزوج الإنسان أكثر من واحدة من باب المفاخرة والتحدّي ، فإنه أمر داخل في الإسراف المنهي عنه ، قال تعالى : ( وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ)

فتوى الشيخ ابن عثيمين من كتاب فتاوى إسلامية ج/3 ص/205. (www.islam-qa.com)


معترض على مسألة تغطية وجه المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 12525: معترض على مسألة تغطية وجه المرأة
السؤال:

وأنا أتصفح بعض الإجابات ، وجدت هذا التعبير "أصح الأقوال" ، وكان ذلك يتعلق بحكم تغطية المرأة لوجهها ، بينما وجدت أن أغلب العلماء يقولون بخلاف ذلك القول في تلك المسألة . وعليه ، فلماذا لم يذكر الشيخ ذلك ، واكتفى بذكر رأي واحد فقط .
أستطيع أن أفهم إذا كان الشيخ يرى بأن قوله في المسألة هو أقوى الأقوال ، لكن غيره أيضا يرون أن أقوى الأقوال في المسألة ما قالوه هم إذن ، فلماذا لم يذكر الشيخ لنا أن هذا القول مبني على رأيه هو وليس على رأي أغلب العلماء .

الجواب:

الحمد لله

هذا التعبير ( أصح الأقوال ) يعني أن القول المختار هو أقوى الأقوال من حيث الدليل ، ولا يلزم أن يكون قول أغلب الفقهاء ، فقد يكون كذلك ، وقد يكون قول البعض .

والقول الذي اخترناه - وهو وجوب تغطية المرأة وجهها - هو ما دل عليه القرآن والسنة ، وجرى عليه عمل النساء المؤمنات قروناً عديدة ، وهو ما أفتى به علماؤنا المعاصرون كالشيخ عبد العزيز بن باز وابن عثيمين وعلماء اللجنة الدائمة ، وغيرهم .

وقد سئلت اللجنة الدائمة برئاسة الشيخ عبدالعزيز ابن باز السؤال التالي : هل وجه المرأة عورة ؟

فأجابت :

" نعم وجه المرأة عورة على الصحيح من قولي العلماء " مجلة البحوث الإسلامية (24/75) .

واعلم بأن الواجب على المسلم عند حصول الخلاف الرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم كما أمر الله في قوله تعالى : ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ) .

وبالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم يتبين أن الواجب على المسلمة أن تستر وجهها عند الرجال الأجانب ، وهذه بعض الأدلة على ذلك :

1- قول الله تعالى : ( يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما ) .

روى البخاري عن عائشة قَالَتْ : يَرْحَمُ اللَّهُ نِسَاءَ الْمُهَاجِرَاتِ الأُوَلَ لَمَّا أَنْزَلَ اللَّهُ وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ شَقَّقْنَ مُرُوطَهُنَّ فَاخْتَمَرْنَ بِهَا " راجع سؤال رقم (6991) .

2- قول الله تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا } .

ففي هذه الآية نهى الله سبحانه وتعالى عن إبداء الزينة مطلقاً إلا ما ظهر منها وهي التي لابد أن تظهر كظاهر الثياب ولذلك قال " إلا ماظهر منها " لم يقل إلا ما أظهرن منها ، ثم نهى مرة أُخرى عن إبداء الزينة إلا لمن استثناهم فدل هذا على أنَّ الزينة الثانية غير الزينة الأُولى ، فالزينة الأُولى هي الزينة الظاهرة التي تظهر لكل أحد ولايُمكن إخفاؤها والزينة الثانية هي الزينة الباطنة التي يُتزين بها ولو كانت هذه الزينة جائزة لكل أحد لم يكن للتعميم في الأُولى والاستثناء في الثانية فائدة معلومة.

3- قوله تعالى : ( يَاأَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ

يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) الأحزاب/59 .

قال ابن عباس رضي الله عنهما : " أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤسهن بالجلابيب ويبدين عيناً واحدة " .

والأدلة كثيرة أنظر للأهمية السؤال (13646) (21536)(23496) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسباب سجود السهو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 12527: أسباب سجود السهو
السؤال:

متى يشرع للمصلي أن يسجد للسهو في صلاته ؟.

الجواب:

الحمد لله

من رحمة الله بعباده ، ومن محاسن هذا الدين الكامل أن شرع لعباده جبر النقص والخلل الذي يدخل عليهم في عباداتهم ، ولا يستطيعون التحرز منه على الوجه التام ، إما بنوافل العبادات ، أو الاستغفار ، أو نحو ذلك .

ومما شرعه الله لعباده جبرا لنقص طرأ على صلاتهم ، سجود السهو ؛ غير أنه إنما شرع لجبر أمور خاصة ، وليس كل شيء يجبره السهو ، أو يشرع له .

وقد سئل فضيلة الشيخ ابن عثيمين رحمه الله تعالى عن أسباب سجود السهو ، فأجاب فضيلته بقوله :

سجود السهو في الصلاة أسبابه في الجملة ثلاثة :

1- الزيادة .

2- والنقص .

3- والشك .

فالزيادة : مثل أن يزيد الإنسان ركوعاً أو سجوداً ، أو قياما أو قعودا ً.

والنقص : مثل أن ينقص الإنسان ركنا ً، أو ينقص واجباً من واجبات الصلاة .

والشك : أن يتردد كم صلى : ثلاثاً أم أربعاً ، مثلاً .

أما الزيادة فإن الإنسان إذا زاد الصلاة ركوعاً أو سجوداً أو قياماً أو قعوداً ، متعمداً ، بطلت صلاته ؛ لأنه إذا زاد فقد أتى بالصلاة على غير الوجه الذي أمره به الله تعالى ورسوله صلى الله عليه وسلم ؛ وقد قال النبي صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) [ رواه مسلم 1718 ] .

أما إذا زاد ذلك ناسياً فإن صلاته لا تبطل ، ولكنه يسجد للسهو بعد السلام . ودليل ذلك حديث أبي هريرة – رضي الله عنه – حين سلم النبي صلى الله عليه وسلم من الركعتين في إحدى صلاتي العشي ، إما الظهر وإما العصر ، فلما ذكروه أتى صلى الله عليه وسلم بما بقى من صلاته ، ثم سلم ، ثم سجد سجدتين بعدما سلم . [ رواه البخاري 482 ومسلم 573 ]

وحديث ابن مسعود – رضي الله عنه – أن النبي صلى الله عليه وسلم صلى بهم الظهر خمساً ، فلما انصرف قيل له : أزيد في الصلاة ؟

قال : وما ذاك ؟

قالوا : صليت خمساً !!

فثنى رجليه واستقبل القبلة ، وسجد سجدتين [ رواه البخاري 404 ومسلم 572 ] .

وأما النقص : فإن نقص الإنسان ركناً من أركان الصلاة ، فلا يخلو :

إما أن يذكره قبل أن يصل إلى موضعه من الركعة الثانية ؛ فحينئذ يلزمه أن يرجع فيأتي بالركن وبما بعده .

وإما أن لا يذكره إلا حين يصل إلى موضعه من الركعة الثانية ، وحينئذ تكون الركعة الثانية بدلاً عن التي ترك ركناً منها فيأتي بدلها بركعة ، وفي هاتين الحالين يسجد بعد السلام .

مثال ذلك : رجل قام حين سجد السجدة الأولى من الركعة الأولى ، ولم يجلس ، ولم يسجد السجدة الثانية ، ولما شرع في القراءة ذكر أنه لم يسجد ولم يجلس بين السجدتين ، فحينئذ يرجع ويجلس بين السجدتين ، ثم يسجد ، ثم يقوم فيأتي بما بقى من صلاته ، ويسجد السهو بعد السلام .

ومثال لمن لم يذكره إلا بعد وصوله إلى محله من الركعة الثانية : أنه قام من السجدة الأولى في الركعة الأولى ، ولم يسجد السجدة الثانية ، ولم يجلس بين السجدتين ، ولكنه لم يذكر إلا حين جلس بين السجدتين في الركعة الثانية . ففي هذه الحال تكون الركعة الثانية هي الركعة الأولى ، ويزيد ركعة في صلاته ، ويسلم ثم يسجد للسهو .

أما نقص الواجب : فإذا نقص واجباً وانتقل من موضعه إلى الموضع الذي يليه ، مثل : أن ينسى قول : سبحان ربي الأعلى ، ولم يذكر إلا بعد أن رفع من السجود ، فهذا قد ترك واجباً من الواجبات الصلاة سهواً ؛ فميضي في صلاته ، ويسجد للسهو قبل السلام ، لأن النبي صلى الله عليه وسلم لما ترك التشهد الأول مضى في صلاته ولم يرجع وسجد للسهو قبل السلام .

وأما الشك فهو : التردد بين الزيادة والنقص ، مثل : أن يتردد هل صلى ثلاثاً أو أربعاً ؛ فلا يخلو من حالين :

إما أن يترجح عنده أحد الطرفين : الزيادة ، أو النقص ، فيبني على ما ترجح عنده ، ويتم عليه ، ويسجد للسهو بعد السلام .

وإما أن لا يترجح عنده أحد الأمرين ؛ فيبنى على اليقين وهو الأقل ، ويتم عليه ، ويسجد للسهو قبل السلام .

مثل ذلك : رجل يصلى الظهر ثم شك : هل هو في الركعة الثالثة أو الرابعة ؟ وترجح عنده أنها الثالثة؛ فيأتي بركعة ، ثم يسلم ، ثم يسجد للسهو .

ومثال ما استوى فيه الأمران : رجل يصلي الظهر فشك : هل هذه الركعة الثالثة ، أو الرابعة ؟ ولم يترجح عنده أنها الثالثة ، أو الرابعة ؛ فيبني على اليقين وهو الأقل ، ويجعلها الثالثة ، ثم يأتي بركعة ويسجد للسهو قبل أن يسلم .

وبهذا تبين أن سجود السهو يكون قبل السلام : إذا ترك واجباً من الواجبات ، أو إذا شك في عدد الركعات ولم يترجح عنده أحد الطرفين .

وأنه يكون بعد السلام : إذا زاد في صلاته ، أو شك وترجح عنده أحد الطرفين .

[ انظر : مجموع فتاوى الشيخ : 14/14-16 ] .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


عاهدت زوجها أن لا تتزوج بعده أحداً !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 12528: عاهدت زوجها أن لا تتزوج بعده أحداً !!
السؤال:

امرأة أعطت لزوجها عهداً على أنه إذا مات لن تتزوج بعده أحداً ، حتى يجمع الله بينهما برحمته وفضله ، فهل يصح لها أن تتزوج بعده ؟ وهل يعتبر هذا من عدم الوفاء بالعهد الذي هو صفة من صفات المنافقين ؟.

الجواب:

الحمد لله

يجور لهذه المرأة أن تتزوج بعد وفاة زوجها ، وتكفِّر عن يمينها ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( َإِنِّي وَاللَّهِ إِنْ شَاءَ اللَّهُ لا أَحْلِفُ عَلَى يَمِينٍ ثُمَّ أَرَى خَيْرًا مِنْهَا إِلا كَفَّرْتُ عَنْ يَمِينِي وَأَتَيْتُ الَّذِي هُوَ خَيْرٌ ) رواه البخاري (3133) ومسلم (1649) ، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا حَلَفْتَ عَلَى يَمِينٍ فَرَأَيْتَ غَيْرَهَا خَيْرًا مِنْهَا فَكَفِّرْ عَنْ يَمِينِكَ وَائْتِ الَّذِي هُوَ خَيْرٌ ) رواه البخاري (2622) ومسلم (1652)

والزواج خير لهذه المرأة من بقائها بدونه لما فيه من المصالح الكثيرة .

من فتاوى اللجنة الدائمة للإفتاء (23/24) . (www.islam-qa.com)


هل يجوز العزل أو استخدام الواقي؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 12529: هل يجوز العزل أو استخدام الواقي؟
السؤال:

في الليلة الأولى بعد الزفاف ، هل يجوز للشخص أن يستخدم موانع الحمل ( مثل الواقي ) ، أم أن ذلك لا يجوز؟ أطرح سؤالي هذا لأنه من الممكن ( بإرادة الله ) أن تحمل الزوجة ، لكننا قد نختار عدم الإنجاب في فترة مبكرة جداً من زواجنا . أرجو التوضيح .

الجواب:

الحمد لله

يجوز العزل إذا لم يرد الولد ، ويجوز له كذلك استخدام الواقي ، ولكن بشرط أن تأذن الزوجة بذلك ، لأن لها الحق في الاستمتاع وفي الولد ، ودليل ذلك حديث جابر بن عبد الله رضي الله عنهما أنه قال : كنا نعزل على عهد رسول الله صلى الله عليه وسلم فبلغ ذلك رسول الله صلى الله عليه وسلم فلم ينهنا . رواه البخاري ( 250 ) ومسلم (160 ).

ومع جواز ذلك فإنه مكروه كراهة شديدة فقد روى مسلم (1442) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئل عَنْ الْعَزْلِ ، فَقَالَ : (ذَلِكَ الْوَأْدُ الْخَفِيُّ) . وهذا يدل على كراهته جداًّ .

قال النووي :

" الْعَزْل هُوَ أَنْ يُجَامِع فَإِذَا قَارَبَ الإِنْزَال نَزَعَ وَأَنْزَلَ خَارِج الْفَرْج ، وَهُوَ مَكْرُوه عِنْدنَا فِي كُلّ حَال ، وَكُلّ اِمْرَأَة ، سَوَاء رَضِيَتْ أَمْ لا لأَنَّهُ طَرِيق إِلَى قَطْع النَّسْل , وَلِهَذَا جَاءَ فِي الْحَدِيث تَسْمِيَته ( الْوَأْد الْخَفِيّ ) لأَنَّهُ قَطْع طَرِيق الْوِلادَة كَمَا يُقْتَل الْمَوْلُود بِالْوَأْدِ . وَأَمَّا التَّحْرِيم فَقَالَ أَصْحَابنَا : لا يَحْرُم . . .

ثُمَّ هَذِهِ الأَحَادِيث مَعَ غَيْرهَا يُجْمَع بَيْنهَا بِأَنَّ مَا وَرَدَ فِي النَّهْي مَحْمُول عَلَى كَرَاهَة التَّنْزِيه ، وَمَا وَرَدَ فِي الإِذْن فِي ذَلِكَ مَحْمُول عَلَى أَنَّهُ لَيْسَ بِحَرَامٍ ، وَلَيْسَ مَعْنَاهُ نَفْي الْكَرَاهَة" اهـ باختصار .

فالأولى بالمسلم أن لا يفعل ذلك إلا إذا احتاج إليه كما لو كانت المرأة مريضة لا تتحمل الحمل أو يشق عليها أو يضرها تتابع الحمل ، ولأن في العزل تفويتاً لبعض مقاصد النكاح وهو تكثير النسل والولد ، وفيه تفويت لكمال لذة المرأة .

راجع إجابة السؤال ( 3767 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


التعزية في أهل المعاصي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12530: التعزية في أهل المعاصي
السؤال:

أحياناً تحدث وفاة شخص ما إما متعمد للانتحار ، أو شخص سكير شرب مسكراً يحتوي على كمية كبيرة من المادة المؤدية للوفاة ، أو شخص اعتدي عليه للخلاص من شره فهل يجوز مواساة والدة المتوفَّى بسبب من هذه الأسباب ، أو غيرها ممن يمت له بصلة ، حيث إنني أتردد كثيراً ، هل أذهب أم لا ؟.

الجواب:
الحمد لله
لا بأس بالتعزية ، بل تستحب ، وإن كان الفقيد عاصياً بانتحار أو غيره ، كما تستحب لأسرة من قتل قصاصاً ، أو حداً ، كالزاني المحصن ، وهكذا من شرب المسكر حتى مات بسبب ذلك ، لا مانع في تعزية أهله فيه ، ولا مانع من الدعاء له ولأمثاله من العصاة بالمغفرة والرحمة ، ويغسل ويصلى عليه ، لكن لا يصلي عليه أعيان المسلمين مثل السلطان والقاضي ونحو ذلك ، بل يصلي عليه بعض الناس من باب الزجر عن عمله السيء . أما من مات بعدوان غيره عليه فهذا مظلوم ، يُصلَّى عليه ويدعى له إذا كان مسلماً ، وكذا من مات قصاصاً - كما تقدم - فهذا يصلى عليه ويدعى له ويعزى أهله في ذلك إذا كان مسلماً ولم يحصل منه ما يوجب ردته . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/374. (www.islam-qa.com)


هل يجب على المرأة أن تطبخ الطعام لزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 12539: هل يجب على المرأة أن تطبخ الطعام لزوجها
السؤال:

هل من الواجب على الزوجة أن تطبخ الطعام لزوجها؟ وإن هي لم تفعل، فهل تكون عاصية بذلك ؟.

الجواب:

الحمد لله

قال الشيخ ابن جبرين : لم يزل عُرْف المسلمين على أن الزوجة تخدم زوجها الخدمة المعتادة لهما في إصلاح الطعام وتغسيل الثياب والأواني وتنظيف الدور ونحوه كلٌّ بما يناسبه ، وهذا عرف جرى عليه العمل من العهد النبوي إلى عهدنا هذا من غير نكير ، ولكن لا ينبغي تكليف الزوجة بما فيه مشقَّة وصعوبة ، وإنما ذلك حسب القدرة والعادة ، والله الموفق

انظر فتاوى العلماء في عشرة النساء ص 20

ويراجع جواب سؤال رقم 10680.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يشترط رضى الزوجة الأولى للزواج من الثانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 12544: لا يشترط رضى الزوجة الأولى للزواج من الثانية
السؤال:

أرجو أن تساعدني في التعرف على الحديث أو على رأي الشريعة الإسلامية حول الموضوع التالي :
إذا كانت المرأة متزوجة برجل، وكان ذلك الرجل متزوج من غيرها دون أن تعلم الأخيرة بأنه متزوج . لا داعي للقول بأن هذا وضع صعب وأنه استثنائي إلى حد بعيد، لكنه يبدو أنه الأفضل فيما يتعلق بالظروف.

الجواب:

الحمد لله

ليس رضى الزوجة شرط للتعدد ، وليس بفرض على الزوج إذا أراد أن يتزوج ثانية أن يرضي زوجته الأولى ، لكن من مكارم الأخلاق ، وحسن العشرة أن يطيِّب خاطرها بما يخفف عنها الآلام التي هي من طبيعة النساء في مثل هذا الأمر ، وذلك بالبشاشة وحسن اللقاء وجميل القول وبما تيسر من المال إن احتاج الرضى إلى ذلك . فتاوى إسلامية 3/204

ويجب على الزوج إذا تزوج امرأة ثانية أن يعدل بين زوجاته بقدر ما يستطيع ، فإنه إذا لم يعدل فإنه يعرض نفسه للوعيد ، فعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ كَانَ لَهُ امْرَأَتَانِ يَمِيلُ لإِحْدَاهُمَا عَلَى الأُخْرَى جَاءَ يَوْمَ الْقِيَامَةِ أَحَدُ شِقَّيْهِ مَائِلٌ " رواه النسائي ( عشرة النساء/3881) ، وصححه الألباني في صحيح سنن النسائي برقم 3682 .

لأن الله لما أباح لنا أن نتزوج بأكثر من واحدة قال : ( فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا ) النساء/3 ، فأمر الله سبحانه وتعالى أن يقتصر الإنسان على واحدة إذا عرف من نفسه عدم العدل . والله الموفق .

انظر فتاوى منار الإسلام 2/570.

الشيخ محمد صالح المنجد (www.islam-qa.com)


الذكرى الأربعينية عادة فرعونية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12552: الذكرى الأربعينية عادة فرعونية
السؤال:

ما أصل الذكرى الأربعينية ؟ وهل هناك دليل على مشروعية التأبين ؟.

الجواب:

الحمد لله
أولاً : الأصل فيها أنها عادة فرعونية ، كانت لدى الفراعنة قبل الإسلام ، ثم انتشرت عنهم وسرت في غيرهم ، وهي بدعة منكرة لا أصل لها في الإسلام ، ويردها ما ثبت من قول النبي صلى الله عليه وسلم : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) متفق على صحته .

ثانياً : تأبين الميت ورثاؤه على الطريقة الموجودة اليوم من الاجتماع لذلك والغلو في الثناء عليه لا يجوز ، لما رواه أحمد وابن ماجه وصححه الحاكم من حديث عبد الله بن أبي أوفى قال : ( نهى رسول الله صلى الله عليه وسلم عن المراثي ) ، ولما في ذكر أوصاف الميت من الفخر غالباً وتجديد اللوعة وتهييج الحزن . وأما مجرد الثناء عليه عند ذكره أو مرور جنازته أو للتعريف به بذكر أعماله الجليلة ونحو ذلك مما يشبه رثاء بعض الصحابة لقتلى أحد وغيرهم فجائز ، لما ثبت عن أنس بن مالك رضي الله عنه قال : مروا بجنازة فأثنوا عليها خيراً ، فقال صلى الله عليه وسلم : ( وجبت ) ثم مروا بأخرى فأثنوا عليها شراً ، فقال النبي صلى الله عليه وسلم : ( وجبت ) ، فقال عمر رضي الله عنه : ما وجبت ؟ قال صلى الله عليه وسلم : ( هذا أثنيتم عليه خيراً فوجبت له الجنة ، وهذا أثنيتم عليه شراً فوجبت له النار ، أنتم شهداء الله في الأرض ) . رواه البخاري ومسلم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/398. (www.islam-qa.com)


خطيبها غير ملتزم هل تتزوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 12555: خطيبها غير ملتزم هل تتزوجه
السؤال:

لدي مشكلة تتعلق بالزواج . فأنا مخطوبة لابن عمي/خالي . أنا وهو مسلمان، لكن يوجد فارق كبير بيني وبينه في العلم بالدين الإسلامي. أنا، في الواقع ، أرتدي الحجاب وأحاول جاهدة أن أكون مسلمة صالحة، وهو يحاول أيضا أن يكون مسلما صالحا لكني أحسّ بأنه لا يبذل من الجهد إلا القليل . الرجل لطيف ، لكني أشعر بالخوف أحيانا من أنه ربما يكون أقل من المطلوب فيما يتعلق بالتمسك بالإسلام. فهو، على سبيل المثال، يذهب مع أصدقائه إلى الأندية الليلية ، أنا خائفة وحائرة !! هل أتزوج به؟ لقد قررنا أن نتزوج بعد 5 سنوات، فهل عندي متسع من الوقت يسمح لي بالارتباط بغيره؟ إنه يتهمني دوما أني أحاول تغييره، لكني أريده أن يتغير للأحسن. ماذا أفعل؟ .

الجواب:

الحمد لله

نحن نشارك التخوف من الزواج بهذا الرجل ونحثك على الموافقة على صاحب الدين والخلق إذا تقدم لقوله صلى الله عليه وسلم : " إذا جاءكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير "

ومن المستغرب ما ورد في السؤال من اتخاذ القرار بالزواج بعد خمس سنوات ولكن ما دام قريبك اختار هذه المدة الطويلة فعندك متسع من الوقت للموافقة على غيره ممن هو أصلح منه إذا تقدم في هذه الفترة مادام لم يحصل بينك وبين قريبك عقد نكاح ، وأما إذا لم يأت من هو أصلح منه خلال هذه المدة فيجوز لك الزواج منه ما دام مسلماً ليس عنده ما يخرجه من الملة ، ونسأل الله لك التوفيق.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم البيرة الخالية من الكحول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 12557: حكم البيرة الخالية من الكحول
السؤال:

هل يجوز شرب البيرة الخالية من الكحول؟.

الجواب:

الحمد لله
الأصل في الأطعمة والأشربة الحل ، إلا ما جاء الشرع بتحريمه ، كالخمر ، فإذا كان الشراب مشتملاً على مسكر كان حراماً ، وعليه فيقال إن البيرة ( أي شراب الشعير ) إن كانت تسكر إذا شرب الكثير منها فإنه لا يجوز شربها ، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال : ( كل مسكر حرام ) رواه البخاري (الأحكام/6637 ) ، وعَنْ عَائِشَةَ قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّ مُسْكِرٍ حَرَامٌ مَا أَسْكَرَ الْفَرَقُ مِنْهُ فَمِلْءُ الْكَفِّ مِنْهُ حَرَامٌ ) رواه الترمذي ( الأشربة/1789 ) وصححه الألباني في صحيح سنن الترمذي (1521) ، قال الطيبيُّ : الفَرَقُ ومِلْءُ الكَفِّ : عبارتان يراد منهما التكثير والتقليل لا التحديد .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصراني يسأل عن سبب تحريم لحم الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12558: نصراني يسأل عن سبب تحريم لحم الخنزير
السؤال:

لماذا يحرم الإسلام الخنزير ، مع أنه مخلوق من مخلوقات الله ؟ ولماذا خلق الله الخنزير إذاً ؟!.

الجواب:

الحمد لله

أولا :

لقد حرم ربنا جل وعلا أكل الخنزير تحريما قطعيا ، قال تعالى : ( قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ ) الأنعام/145

ومن رحمة الله تعالى بنا ، وتيسيره علينا ، أنه أباح لنا أكل الطيبات ، ولم يحرم علينا إلا الخبائث ، قال تعالى : ( وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ ) الأعراف/157

فنحن لا نشك لحظة أن الخنزير حيوان خبيث قذر ، فإن أكله مضر بالإنسان ، ثم هو يعيش على الأوساخ والقاذورات ، وهو ما تأباه النفس السوية وتعافه وترفض تناوله ، لما فيه من إخلال بطبع الإنسان ومزاجه السوي الذي خلقه الله عز وجل فيه .

ثانيا :

وأما أضرار أكل الخنزير على جسم الإنسان ، فقد أثبت الطب الحديث جملة منها :

• يعد لحم الخنزير من أكثر أنواع اللحوم الحيوانية التي تحتوي مادة الكوليسترول الدهنية ، والتي تقترن زيادتها في دم الإنسان بزيادة فرص الإصابة بتصلب الشرايين. كما أن تركيب الأحماض الدهنية في لحم الخنزير تركيب شاذ غريب يختلف عن تركيب الأحماض الدهنية في الأغذية الأخرى، مما يجعل امتصاصها أسهل بكثير من غيرها في الأغذية الأخرى وبالتالي زيادة كوليسترول الدم .

• يساهم لحم الخنزير ودهنه في انتشار سرطان القولون والمستقيم والبروستاتا والثدي والدم .

• يسبب لحم الخنزير ودهنه الإصابة بالسمنة وأمراضها التي يصعب معالجتها.

• يسبب تناول لحم الخنزير الحكة والحساسية وقرحة المعدة.

• يسبب تناول لحم الخنزير الإصابة بالتهابات الرئة والناتجة عن الدودة الشريطية ودودة الرئة والتهابات الرئة الميكروبية.

وتتمثل أهم مخاطر تناول لحم الخنزير في احتواء لحم الخنزير على الدودة الشريطية وتسمى تينياسوليم التي يصل طولها إلى 2-3 متر. ويؤدي نمو بويضات هذه الدودة في جسم الإنسان فيما بعد إلى الإصابة بالجنون والهستيريا في حال نمو هذه البويضات في منطقة الدماغ ، وإذا ما نمت في منطقة القلب فإنها تؤدي إلى ارتفاع ضغط الدم وحدوث نوبات قلبية ، ومن أنواع الديدان الأخرى التي تتواجد في لحم الخنزير دودة التريكانيلا الشعرية الحلزونية المقاومة للطبخ والتي قد يؤدي نموها في الجسم إلى الإصابة بالشلل والطفح الجلدي .

ويؤكد الأطباء أن أمراض الديدان الشريطية تعتبر من الأمراض الخطيرة التي تنجم عن تناول لحم الخنزير، وتتطور في الأمعاء الدقيقة عند الإنسان، وتنضج خلال شهور عدة لتصل إلى دودة بالغة، يتألف جسمها من حوالي ألف قطعة، ويصل طولها إلى ما بين 4 - 10 أمتار، وتعيش وحيدة في أمعاء الإنسان المصاب وتخرج بيضها مع البراز. وعندما تبتلع الخنازير البيض وتهضمه، يدخل إلى الأنسجة والعضلات مشكّلاً الكيسة المذنبة أو اليرقة، وهي كيس يحتوي على سائل وعلى رأس الدودة الشريطية. وعند تناول لحم الخنزير المصاب تتحول اليرقة إلى دودة كاملة في أمعاء الإنسان، وتسبب هذه الديدان ضعف الإنسان، ونقص فيتامين (ب12)، الذي يسبب نوعاً خاصاً من فقر الدم، وقد يسبب حدوث أعراض عصبية مثل التهاب الأعصاب، وقد تصل اليرقات في بعض الحالات إلى الدماغ مسببة حدوث الاختلاج، أو ارتفاع الضغط داخل الدماغ، وما يتلوه من صداع، واختلاج ، أو حتى حدوث الشلل .

ويسبب تناول لحم الخنزير غير المطبوخ جيداً أيضا الإصابة بالديدان الشعرينية ، وعندما تصل هذه الطفيليات إلى الأمعاء الدقيقة تخرج يرقات كثيرة بعد 4 إلى 5 أيام لتدخل إلى جدار الأمعاء ، وتصل إلى الدم ومنه إلى معظم أنسجة الجسم، وتمر اليرقات إلى العضلات وتشكل كيسات هناك. ويعاني المريض من آلام عضلية شديدة، وقد يتطور المرض إلى حدوث التهاب السحايا، والدماغ ، والتهاب عضلة القلب والرئة، والكليتين، والأعصاب ، وقد يكون المرض مميتاً في حالات قليلة .

ومن المعروف أن هناك أيضا بعض الأمراض الخاصة بالبشر ، لا يشاركهم فيها من الحيوانات إلا الخنزير، ومن ذلك الروماتيزم، وآلام المفاصل، وصدق الله العظيم إذ يقول : "إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم" البقرة/173 .

فهذه بعض أضرار أكل الخنزير ، ولعلك بعد الوقوف عليها لا تستريب في تحريمه ، وإننا لنأمل أن يكون ذلك الخطوة الأولى لهدايتك إلى الدين الحق ، فلتقف ، ولتبحث ، ولتنظر ، ولتتأمل ، بعدل وإنصاف وتجرد لمعرفة الحق واتباعه واسأل الله تتعالى أن يهديك لما فيه خير لك في الدنيا والآخرة .

على أننا لو لم نعلم في أكل الخنزير مضرة ولا أذى ، فهذا لا يغير من إيماننا بتحريمه شيئا ، ولا يضعف من تركنا له ، ولتعلم أن آدم عليه السلام إنما أخرج من الجنة لأجل أكلة أكلها من الشجرة التي نهاه الله عنها ، وما علمنا عن تلك الشجرة شيئا ، ولا كان آدم في حاجة إلى أن يبحث في سبب تحريم الأكل منها ، بل كان يكفيه ، كما هو يكفينا ويكفي كل مؤمن ، أن يعلم أن الله حرم هذا .

وانظر حول بعض الأضرار المترتبة على أكل لحم الخنزير : أبحاث المؤتمر العالمي الرابع عن الطب الإسلامي ، ط الكويت [ 731 وما بعدها ] ، وأيضا : الوقاية الصحية في ضوء الكتاب والسنة ، لؤلؤة بنت صالح [ 635 وما بعدها ] .

على أننا نعود فنسألك أنت أيها السائل :

أليس الخنزير محرما في العهد القديم الذي هو شطر كتابكم المقدس :

{ لا تأكل رجسا ما ؛ هذه البهائم التي تأكلونها ... والخنزير لأنه يشق الظلف ، لكنه لا يجتر ، فهو نجس لكم ، فمن لحمها لا تأكلوا ، وجثثها لا تلمسوا } [ سفر التثنية 14/3-8 ونحوه في سفر اللاويين 11/1-8 ] .

وتحريم الخنزير على اليهود لا يحتاج إلى أن ننقل دليلا عليه ، فإن كنت في شك ، فاسأل القوم يخبروك لكن الذي نظن أننا نحتاج إلى تنبيهك عليه هو بعض ما جاء في كتابكم المقدس أيضا ، لكن في عهده الجديد الذي يقول لكم إن أحكام التوراة ثابتة في حقكم ، لا يمكن أن تتغير ؛ أليس فيها أن المسيح قال :

{ لا تظنوا أني جئت لأنقض الناموس ، أو الأنبياء ، ما جئت لأنقض ، بل لأكمل ؛ فإني الحقَّ أقول لكم : إلى أن تزول السماء والأرض لا يزول حرف أو نقطة واحدة من الناموس ، حتى يكون الكل } [ متى 5/17-18 ]

ومع أننا لا نحتاج مع هذا النص إلى أن نبحث عن حكم آخر للخنزير في العهد الجديد ، فإننا نزيدك هنا نصا آخر قاطعا في نجاسة الخنزير وخبثه :

{ وكان هناك عند الجبال قطيع كبير من الخنازير يرعى . فطلب إليه كلُّ الشياطين قائلين : أرسلنا إلى الخنازير لندخل فيها . فأذن لهم يسوع للوقت ، فخرجت الأرواح النجسة ، ودخلت في الخنازير } [ إنجيل مرقس 5/11-13 ] وانظر نصوصا أخرى في استقذار الخنازير ، واحتقار من يقوم برعيها [ متى 67 ، رسالة بطرس الرسول الثانية 2/22لوقا 15/11-15 ]

فلعلك تقول هذا نسخ ، فقد قال بطرس ، أو قال بولس ؟!!

وهكذا يبدل كلام الله ، وتنسخ التوراة ، وينسخ كلام المسيح الذي أكد لكم أنه ثابت ثبوت السماء والأرض ، يبدل كل هذا وينسخ بكلام بولس أو بطرس ؟!

فلنفرض أنه صادق ، وأن تحريمه قد نسخ حقيقة ، فما تنكرون أن يكون حراما في الإسلام كما كان عندكم أول مرة ؟!

ثالثا :

وأما قولك :إذا كان أكله محرما ، فلماذا خلق الله الخنزير إذاً ، فلا نحسبك جادا فيه ، وإلا فإننا نسألك لماذا خلق الله كذا وكذا من الأشياء المؤذية ، أو المستقذرة ، بل نسألك لماذا خلق الله الشيطان ؟!

أليس من حق الخالق أن يأمر عباده بما يشاء ، ويحكم فيهم بما يريد ، لا معقب لحكمه سبحانه ، ولا مبدل لكلماته ؟

أليس من واجب المخلوق العابد أن يقول لربه ، كلما أمره بشيء : سمعنا وأطعنا ؟

( قد يلذ لك مذاقه ، ويستهويك أكله ، ويتمتع به من حولك ، لكن ألا تستحق الجنة منك أن تضحي ببعض ما تشتهيه نفسك ؟ ).

الإسلام سؤال وجواب (www.islam-qa.com)


قراءة القرآن بعد صلاة الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 12560: قراءة القرآن بعد صلاة الفجر
السؤال:

ما هي الأوقات التي يمكن للمسلم قراءة القرآن فيها؟ ما أفهمه هو أن القرآن نوع من الذكر، وأن الأذكار يمكن أن تباشر في أي وقت. لكن بعض الاخوة في مسجدنا يشعرون بأنه لا يمكن قراءة القرآن بعد صلاة الفجر إلى أن تشرق الشمس، والسبب هو أننا لا يمكننا أن نسجد في ذلك الوقت. وأنه إذا صادفتنا سجدة تلاوة، فإنه لا يمكننا أن نسجد. ولذلك فإن علينا (ألا) نقرأ القرآن في ذلك الوقت. أرجو أن ترد على سؤالي على ضوء الكتاب والسنة مع بعض الاستدلالات.

الجواب:

الحمد لله

هذا السؤال يتضمن عدة مسائل :

المسألة الأولى : متى يُمنع المسلم من قراءة القرآن ؟

يجوز للمسلم أن يقرأ القرآن على كل حال إلا أن يكون على جنابة فإنه لا يجوز له قراءة القرآن في هذه الحالة ، قال شيخ الإسلام : أجمع العلماء على تحريم قراءة القرآن للجنب . انظر توضيح الأحكام لعبد الله البسام ج/1 ص/309

وأما ما ذُكر من أن قراءة القرآن ذكر فهذا صحيح بل هو من أفضل أنواع الذكر ، لأنه كلام الله عز وجل.

المسألة الثانية :

نهى النبي صلى الله عليه وسلم عن الصلاة في أوقات محددة ، يراجع جواب سؤال رقم ( 8818 ) ، والنهي ورد عن الصلاة وعن دفن الميت في هذه الأوقات ، فلا يدخل في ذلك قراءة القرآن ، بل إنه ثبت عن النبي صلى الله عليه وسلم استحباب ذكر الله بعد الفجر ومن ذلك ولا شك قراءة القرآن فقد روى الترمذي عن النبي صلى الله عليه وسلم أنه قال : ( من صلى الفجر في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة . قال : قال رسول الله صلى الله عليه وسلم : ( تامة تامة تامة ) ( الجمعة /535) وحسنه الألباني في صحيح سنن الترمذي (480) ، فالمنع منها لا يصح بدون دليل ، فكيف وقد ورد ما يدل على استحباب ذلك .

المسألة الثالثة :

هل سجود التلاوة يعتبر صلاة ؟

قال الشيخ ابن عثيمين :

ذهب بعض العلماء إلى أنه صلاة .

وذهب بعض أهل العلم إلى أنه ليس بصلاة ، لأنه لا ينطبق عليه تعريف الصلاة ، إذ لم يثبت في السنة أن له تكبيراً أو تسليماً ، فالأحاديث الواردة في سجود التلاوة ليس فيها إلا مجرد السجود فقط

( سجد فسجدنا معه ) إلا حديثاً أخرجه أبو داود في إسناده نظر ( أنه كبّر عند السجود ) ولكن ليس فيه تسليم فلم يرد في حديث ضعيف ولا صحيح أنه سلّم من سجدة التلاوة ، وإذا لم يصح فيها تسليم لم يكن صلاة ، لأن الصلاة لا بد أن تكون مفتتحة بالتكبير ومختتمة بالتسليم ، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله

وبناء على ذلك لا يُشترط له طهارة ولا ستر عورة ولا استقبال القبلة ، فيجوز أن يسجد ولو كان محدثاً حدثاًً أصغر ، ... ومن طالع كلام شيخ الإسلام تبيّن له أن القول الصواب ما ذهب إليه من أن سجود التلاوة ليس بصلاة ، ولا يُشترط له ما يُشترط للصلاة ، فلو كنت تقرأ القرآن عن ظهر قلب وأنت غير متوضئ ومررت بآية سجدة ، فعلى هذا القول تسجد ولا حرج ، وكان ابن عمر رضي الله عنهما مع تشدده ـ يسجد على غير طهارة ـ لكن الاحتياط أن لا يسجد إلا متطهراً .

الشرح الممتع لابن عثيمين ج/4 ص/126

وعلى هذا فإنه يجوز قراءة القرآن بعد صلاة الفجر بل يستحب وأما إذا عرض للقارئ سجود تلاوة بعد الفجر أو بعد العصر فقد سئل سماحة الشيخ ابن باز رحمه الله هل يسجد للتلاوة الذي يقرأ القرآن بعد العصر أو بعد صلاة الفجر فقال :

يشرع سجود التلاوة بعد طلوع الصبح والعصر لأنه من ذوات الأسباب ، ولأنه ليس له حكم الصلاة في أصح قولي العلماء ، بل حكمه حكم القراءة والتسبيح والتهليل ولهذا يجوز للقارئ أن يسجد سجود التلاوة ولو كان على غير وضوء في أصح قولي العلماء .

فتاوى الشيخ ابن باز رحمه الله ج/2 ص/344.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عمله ببلد وسكنه بآخر أين يترخص ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 12561: عمله ببلد وسكنه بآخر أين يترخص ؟
السؤال:

طيَّار عملُه في المملكة وإقامته بها وعنده منْـزل في بلدٍ آخرَ حيث تعيش زوجته وأولاده ويسافر إليهم من وقت إلى آخر فكيف تكون صلاته هناك ؟.

الجواب:
الحمد لله
الاحتياطُ أنْ لا يترخَّص برُخَص السَّفر لا في المملكة ولا في بلده وكأنّ له وطنيْن وحينئذٍ نقول له لا تترخَّصْ لا في مقرِّ عملك ولا في مقرِّ سكن أهلك .

إعلام المسافرين ببعض آداب وأحكام السفر وما يخص الملاحين الجويين لفضيلة الشيخ ابن عثيمين ص7. (www.islam-qa.com)


ما هو مِلك اليمين ؟ وهل يشترط لمالك اليمين أن يكون متزوجاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 12562: ما هو مِلك اليمين ؟ وهل يشترط لمالك اليمين أن يكون متزوجاً ؟
السؤال:

ما هو " ملك اليمين " ؟ وهل يجب أن يكون الشخص متزوجاً كي يحصل على واحدة منهن ؟ وكيف لك أن تنهي الأمر وتحصل على واحدة ، وتنص على أنها من ملك يمينك ؟.

الجواب:

الحمد لله

أولاً :

إذا أقدر الله تعالى المجاهدين المسلمين على الكفار المحاربين : فإن رجالهم يكون أمرهم بين القتل أو الفداء أو العفو عنهم أو استرقاقهم وجعلهم عبيداً ، ويكون الأمر راجعاً في اختيار واحدة من هذه الأربع إلى الإمام حسب ما يراه من المصلحة في ذلك .

وأما النساء فإنهن يصرنَ إماء وملك يمين ، والأطفال الذكور يصيرون عبيداً ، ويقسِّم القائد والإمام هؤلاء بين المحاربين المجاهدين .

قال الشيخ الشنقيطي رحمه الله : وسبب الملك بالرق : هو الكفر ، ومحاربة الله ورسوله ، فإذا أقدر اللهُ المسلمينَ المجاهدين الباذلين مُهَجهم وأموالهم وجميع قواهم وما أعطاهم الله لتكون كلمة الله هي العليا على الكفار : جعلهم ملكاً لهم بالسبي إلا إذا اختار الإمام المنَّ أو الفداء لما في ذلك من المصلحة للمسلمين .

" أضواء البيان " ( 3 / 387 ) .

فقد حصر الإسلام مصادر الرق التي كانت قبل الرسالة المحمدية في مصدر واحد وهو : رق الحرب الذي يفرض على الأسرى من الكفار .

وقد أكرمهن الإسلام في رقهن عما كنَّ يلقينه في غير بلاد الإسلام ، فلم تعد أعراضهن نهباً مباحاً لكل طالب على طريقة البغاء ، وكان هذا هو مصير أسيرات الحروب في أغلب الأحيان ، وإنما جعلهن ملكاً لصاحبهن وحده ، وحرَّم أن يشترك معه أحد في جماعها حتى لو كان ابنه ، وجعل من حقهن نيل الحرية بالمكاتبة ، ورغَّب في عتقها ووعد بالثواب على ذلك ، وجعل عتقها واجباً شرعياً في بعض الكفارات ككفارة القتل الخطأ والظِهار واليمين ، وكن يلقين أحسن المعاملة من أسيادهن كما أوصاهم بذلك الشرع المطهر .

ثانياً :

ولا يجب أن يكون المجاهد متزوجاً حتى يحصل على ملك اليمين ، ولم يقل أحدٌ من أهل العلم بهذا .

ثالثاً :

إذا تملك المجاهد أمة أو عبداً فإنه يجوز له أن يبيعهما ، وفي كلا الحالتين – التملُّك من المعركة أو من البيع – لا يجوز للرجل أن يعاشر الأمَة إلا بعد أن تحيض حيضة يُعلم بها براءة رحمها من الحمل ، فإن كانت حاملاً : فعليه أن ينتظر حتى تضع حملها .

عن رويفع بن ثابت الأنصاري قال : سمعتُ رسول الله صلى الله عليه وسلم يقول يوم حنين قال : " لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره - يعني : إتيان الحبالى - ، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يقع على امرأة من السبي حتى يستبرئها ، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يبيع مغنما حتى يقسم " .

رواه أبو داود ( 2158 ) ، وحسَّنه الشيخ الألباني في " صحيح أبي داود " ( 1890 ) .

ولأسباب متعددة منها : ترك المسلمين الجهاد من أزمات متطاولة ، وصار وجود الرقيق الآن نادراً جداً ، مما يوجب على المسلم الإحتياط ومزيد التثبت من إثبات الرق لأحد رجلاً كان أم امرأةً .

وللمزيد يراجع السؤال رقم ( 26067 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصراني يسأل عن تحريم الخمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 12564: نصراني يسأل عن تحريم الخمر
السؤال:

لماذا يحرم الإسلام الخمر ، بينما هو يبشر أهل الجنة بأن لهم خمرا فيها ؟.

الجواب:

الحمد لله

قد سبق لنا بيان بعض المفاسد المترتبة على شرب الخمر ، والتي من أجلها حرمت في دين الله تحريما قطعيا . [ راجع مثلا السؤال رقم 40882 ] .

غير أن السائل ، هدانا الله وإياه للعلم الحق واتباعه ، يظن أن تحريم الخمر في الدنيا ، ثم وعد المؤمنين ، والإنعام عليهم بها في الجنة ، تناقض في شرع الله ، أو لعله ، في أحسن أحواله يستشكل ذلك .

أما التناقض فمعاذ الله أن يقع في كتابه أو شرعه شيء منه ، وهو العلم الحكيم الخبير ، وإنما يأتي التناقض من عند غيره سبحانه . قال الله تعالى : ( أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً ) النساء/82

يأتي التناقض من أيدي البشر ، إذا تجرؤا على اللفظ المنزل ، ومن أفهامهم حين تضل عن المعنى المراد أو وجه الحكمة :

وكم من عائب قولا صحيحا وآفته من الفهم السقيم

فأما كتاب الله فهو محفوظ بحفظه سبحانه : ( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ) الحجر/9

وأما غيره من الكتب فلم يتكفل الله بحفظه ، وإنما أمر أهله بذلك الحفظ ؛ فبدلوا وغيروا ، بحيث لم يبق أحد يشك في تبديلها عن الصورة التي أنزلها الله بها ، بل كل من له أدنى معرفة من أهلها لا يدعي أنها هكذا نزلت من عند الله ، ولا هكذا بلغها المسيح في حياته . [ راجع السؤال رقم 47516 ] .

فلنعد الآن إلى السؤال ، أو فلنعد قبله للسائل ؛ لنقول له :

هل أنت معترض على تحريم الخمر في الدنيا ، وتريدها حلالا ، كما أنها في الجنة نعيم لأهلها ؟!

فحينئذ يعود السؤال إليك أيها السائل ، لنقول :

ألم تكن الخمر محرمة في كتابكم المقدس ، وتكرر ذلك في العهد القديم الذي تؤمنون به ؟

فإن كنت لم تعلم بذلك من قبل ، فاسمع :

( ويل للأبطال على شرب الخمر ، ولذوي القدرة على مزج السُّكْر ) أشعياء 5/22 ]

( لا تكن بين شريبي الخمر ، بين المتلفين أجسادهم ، لأن السكير والمسرف يفتقران ) الأمثال 23/20-21 ]

{ وكلم الرب هارون قائلا : خمرا ومسكرا لا تشرب أنت وبنوك معك عند دخولكم إلى خيمة الاجتماع ، لكي لا تموتوا فرضا دهريا في أجيالكم ، وللتمييز بين المقدس والمحلل ، وبين النجس والطاهر }

[ اللاويين 10/8-10 } .

وهذه إشارة تدل العاقل فقط ، وأما استيعاب ذلك فلا يسعه المقام .

بل حتى في العهد الجديد من كتابكم المقدس ، قد بقي ما يدل على ذلك :

{ وأما الآن فكتبت إليكم : إن كان أحد مدعوا أخا زانيا أو طماعا أو عابد وثن أو شتاما أو سكيرا أو خاطفا ، أن لا تخالطوا ولا تؤاكلوا مثل هذا } [ رسالة بولس الأول إلى أهل كورنثوس 5/11 ] .

{ لا تضلوا ؛ لا زناة ، ولا عبدة أوثان ، ولا مأبونون ، ولا مضاجعو ذكور ، ولا سارقون ، ولا طماعون ، ولا سكيرون ، ولا شتامون ، ولا خاطفون يرثون ملكوت الله } [ إصحاح 6/9 ، 10 ]

{ لا تسكروا بالخمر الذي فيه الخلاعة ، بل امتلئوا بالروح } [ إصحاح 5/18 ] .

وأمثال هذا كثير أيضا .

( فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ ) الرحمن/13

فإن زعمت ، وهكذا تزعمون ، أن تحريمها نسخ ، وأنها صارت حلالا لكم ، فما تنكر أن ينسخ القرآن هذا التحليل ، ويحرمها الله على الناس في الدنيا ؟!

أو أنت معترض على أنها صارت نعيما في الآخرة ، بعد تحريمها في الدنيا ، فتريدها حراما في الدارين ؟!

وحينئذ يبقى السؤال عليك أيضا :

إذا قبلتم أن ينسخ تحريم الخمر في الدنيا ، فصارت حلالا ـ بزعمكم ـ أليس من الأولى أن تقبلوا ذلك في الآخرة ، وهذا مع أن الآخرة ليست دارا للتكليف ، وإنما هي دار نعيم لأهل الجنة ، وعذاب الجحيم لأهل النار ؟!

على أن هذه الأجوبة إنما هي جدال للمعترض ، لنبين له أنه لم ينصف خصمه حين اعترض عليه ، ولم يفكر فيما عنده .

وأما إن كان السائل يطلب معرفة الحق محضا ، فأمر الحق أسهل من ذلك ، فإن على الحق نورا ، وحينئذ يقال له :

إن الله تعالى إنما حرم الخمر لأنها رجس خبيث من عمل الشيطان ، تذهب عقل شاربها ، فتشغله عن طاعة الله تعالى ، وتوقعه في معصيته ، وتورث العداوات والضغائن في قلوب المؤمنين ، قال الله تعالى : ( يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ(90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ ) المائدة

قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ خَمْرٍ حَرَامٌ ) صحيح مسلم 2003

وهكذا هو الحديث عنها في كتابكم المقدس :

{ وكلم الرب هارون قائلا : خمرا ومسكرا لا تشرب ... للتمييز بين المقدس والمحلل ، وبين النجس والطاهر } [ اللاويين 10/8-10 } .

وأما خمر الآخرة فهي لذة خالصة من كل قذر ونجس في خمر الدنيا ، فالجنة دار الطيبين ، وما فيها إلا طيب ؛ قال ربنا سبحانه : ( يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ(45)بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ(46) لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنزَفُونَ ) سورة الصافات ، فلا تغتال عقولهم فتخلبها وتتلفها ، وتصدع لهم رؤوسهم ، ولا تتلف لهم أموالهم .

خمر الآخرة لا تشبه خمر الدنيا إلا في اسمها ، وأما حقيقتها فذلك : ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر ، قال ربنا عز وجل : ( فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ ) السجدة/17

وحُق لمن تدنس بخمر الدنيا أن يحرم من خمر الآخرة ؛َ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

( كُلُّ مُسْكِرٍ خَمْرٌ ، وَكُلُّ مُسْكِرٍ حَرَامٌ ، وَمَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا ، فَمَاتَ وَهُوَ يُدْمِنُهَا لَمْ يَتُبْ ، لَمْ يَشْرَبْهَا فِي الآخِرَةِ ) صحيح مسلم 2003 .

نسأل الله أن يهديك إلى اتباع الحق ، وترك اللجج والمراء ؟!

والله الموفق ، لا رب سواه .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحلق لحيته إذا سافر إلى بلد يؤذي فيه الملتحون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 12565: هل يحلق لحيته إذا سافر إلى بلد يؤذي فيه الملتحون
السؤال:

هل يجوز للرجل أن يحلق لحيته إذا احتاج إلى الذهاب إلى بلد يؤذى فيه الملتحون ؟.

الجواب:

الحمد لله

ينبغي أن نذكر أولاً بالتحذير من السفر إلى بلاد المشركين أو البلاد التي يكثر فيها الفساد والمُجُون . قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ قَالُوا يَا رَسُولَ اللَّهِ وَلِمَ قَالَ لا تَرَايَا نَارَاهُمَا ) رواه الترمذي (1604) وصححه الألباني في صحيح الترمذي

ويمكنك الرجوع إلى السؤال رقم ( 21344 ) ورقم ( 8919 ) .

فإذا كانت حاجة الإنسان إلى السفر إلى مثل هذه البلاد حاجة قوية لابد له منها ، أو حاجة عامة للمسلمين فإنه يباح له هذا السفر ، مع أمره بأن يتعلم من أحكام الدين ما يحتاجه في مثل هذه البلاد ، وأن يبتعد من مواطن الفتنة في دينه قدر طاقته ، سواء كانت فتن الشهوات المبذولة في بلاد الكفر ، أو فتن الشبهات التي يلقيها أعداء الدين بصور خفية أو ظاهرة ، لزعزعة الإيمان في قلوب الناس . ( راجع السؤال 6154 )

فإذا كان من لازم هذا السفر أن يحلق لحيته ، كأن تكون حاجته في مكان يمنع منه الملتحون ، أو كان يتعرض ـ من أجل لحيته ـ إلى أذىً ، لا يتحمله مثله فقد أفادنا الشيخ ابن جبرين أنه :

إذا كان لا مناص له من الذهاب إلى تلك البلاد ، أو كان في ذهابه إليها تقوية للمسلمين ، فلا بأس أن يحلق لحيته ، وأما إن كان ذهابه لمغانم دنيوية ، أو كان الأذى الذي يتعرض له يمكن احتماله ، فلا يجوز له حلقها .

مع التنبيه على أنه إذا كان يكفي لدفع الأذى عن نفسه أن يخفف لحيته ويأخذ منها فإن هذا أهون من حلقها .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


البدء بالسلام عند التحدث بالهاتف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 12566: البدء بالسلام عند التحدث بالهاتف
السؤال:

ما حكم إلقاء السلام على الشخص المتحدث بالهاتف إذا كان لا يعرف هل هو مسلم أم لا ؟.

الجواب:

الحمد لله

حكمه حكم اللقاء إذا عرفت أنه كافر فلا تبدأه بالسلام ، أما إذا كنت لا تعرف فليس في ذلك محظور .

وبالله التوفيق .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 286 (www.islam-qa.com)


حكم لعب الورق من غير قمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 12567: حكم لعب الورق من غير قمار
السؤال:

لماذا اللعب بالورق، أعني مجرد اللعب (من دون قمار)، يعد حراما؟ ونحن لا نلعب على أموال .

الجواب:

الحمد لله

سئلت اللجنة الدائمة عن لعب الورق إذا كان لا يلهي عن الصلاة ومن غير أموال فأجابت :

اللعب بالورق لا يجوز ، ولو كان بغير عوض ، لأن الشأن فيه أنه يشغل عن ذكر الله وعن الصلاة ، وإن زعم أنه لا يصدُّ عن ذلك ، ثم هو ذريعة إلى الميسر المحرم بنص القرآن ، قال تعالى : ( إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ) المائدة .

وهذه اللعبة لها أثر على المجتمع ، فإن روابط المجتمع السليم تتحقق بأمرين : اتباع أوامر الله واجتناب نواهيه ، ويتفكك المجتمع بترك شيء من الواجبات أو فعل شيء من المحرمات ، وهذه اللعبة من العوامل التي تؤثر على المجتمع ، فهي سبب في ترك الصلاة جماعة ، وينشأ عنها التباعد والتقاطع والشحناء والتساهل في ارتكاب المحرمات كما أنها مورثة للكسل عن طلب الرزق .

فتاوى إسلامية 4/436

أما تاريخ هذه اللعبة : فلا يُعلم على وجه التحقيق من هو الذي اخترع أرواق اللعب ( الكارتة ) أو متى وأين اخترعها ؟ فقد قيل إنها ذات أصل صيني أو هندي أو غير ذلك . على أن المؤرخين يجمعون على القول بأنها انتقلت من الشرق الأوسط إلى أوروبا في النصف الأخير من القرون الوسطى ، ويقول الخبراء أيضاً : إجماع الآراء بأن أوراق اللعب قد تطورت تطوراً واضحاً منذ ذلك الحين حتى الآن .

فقد ظهرت أوراق اللعب في القارة الأروبية بادئ ذي بدء في بلاد الأندلس ، وانتقلت معها إلى إسبانيا الشمالية في القرن الحادي عشر الميلادي .

وتتألف مجموعة أرواق اللعب في إسبانيا التقليدية من 40 ورقة تضم أرقام 1 إلى 7 ثم ثلاثة أشخاص أعلاهم رتبة هو النائب أي الوجيه ويليه في الرتبة وكيله ثم كاتبه أو فارسه .

وفي القرن السادس عشر طور الفرنسيون أوراق اللعب بحيث اقتصرت أشخاصها على الملك بدلاً من الوجيه ، والملكه بدلاً من نائب الوجيه ، والوصيف بدلاً من الفارس ، وأضافوا ثلاثة أرقام جديدة عليها ، فأصبحت تتألف من 52 ورقة ، وفي القرن السابع عشر أضاف الألمان شخصاً رابعاً وهو المهرج أو الجوكر .

وقد تقدمت الفتوى في حكم اللعب بها ويضاف لما تقدم أن اللعب بالورق تنعدم فيه المقاصد الإسلامية من مشروعية الترويح والترفيه ، فلا يكسب مهارة جهادية ولا خبرة علمية ولا فائدة اجتماعية ، أو استراحة نفسية تهدأ فيها الأعصاب وترتاح بها النفوس ، إنها لعبة مجردة من كل خير ، بل هي محض هرج وجدل وقتل وقت ، ترتكز على التخمين والحدس ، فشابهت النرد ، وتفضي إلى الخصام والشجار فشابهت الخمر والقمار .

وبناء على ما تقدم لا أبعد النجعة إن اخترت التحريم في حكمها على الكراهة ، قياساً على النرد بجامع التخمين في الأول والإفضاء إلى النزاع والخصام في الثاني .

وقد ذهب إلى نفس الاختيار الشيخ ابن حجر الهيثمي وبه قال علماؤنا المعاصرين الشيخ محمد بن صالح العثيمين من فقهاء الديار النجدية ، ونقله عن مشايخه ، بناء على إفضائها إلى العداوة والبغضاء ، والإلهاء الشديد والصدّ عن ذكر الله وضياع الأوقات وتفويتها في غير طاعة الله .

ويستأنس لصحة هذا الاختيار ما أصدره أحد ملوك فرنسا من أوامر تقتضي بمنع الناس من هذه العادة أثناء النهار ، وألقاء القبض على كل من يخالف هذا الأمر تحت طائلة القصاص . وذلك لما أدى إليه شغف الفرنسيين بهذه اللعبة ، إذ صاروا ينصرفون عن أعمالهم ومشاغلهم إلى لعب الورق .

ولم يكن القصاص الذي قرره هذا الملك يتعدى سجن المخالف مدة قصيرة ، ولكن ما لبث أن انضم إليه العامل الرادع في ضرب المخالف بالعصا ضرباً مبرحاً .

على أن هذه الأوامر وغيرها لم تستأصل عادة اللهو بورق اللعب سوى أن الناس فضلوا اللعب سراً لا علانية .

من كتاب قضايا اللهو والترفيه لمادون رشيد ص/ 185- 187.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ذبائح البلاد التي اختلط فيها المسلمون والنصارى والوثنيون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة > ذبائح أهل الكتاب >
سؤال رقم 12569: ذبائح البلاد التي اختلط فيها المسلمون والنصارى والوثنيون
السؤال:

نحن في بلاد اختلط فيها النصارى والوثنيون والمسلمون الجاهلون ، فلا ندري أذكروا اسم الله على ذبائحهم أم لا . فما حكم الأكل من ذبائح هؤلاء جميعاً مع صعوبة التمييز بين ذبائحهم ، بل في ذلك مشقة وحرج .

الجواب:

الحمد لله

إذا كان الأمر كما ذكر من اختلاط من يذبحون الذبائح من أهل الكتاب والوثنيين وجهلة المسلمين ، ولم تتميّز ذبائحهم ولم يدر أذكر اسم الله عليها أم لا ، حَرُمَ على من اختلط عليه حال الذابحين الأكل من ذبائحهم ، لأن الأصل تحريم بهيمة الأنعام ، وما في حكمها من الحيوانات إلا إذا ذكّيت الذكاة الشرعية ، وفي هذه المسألة وقع شك في التذكية ، هل هي شرعية أو لا ؟ بسبب اختلاط الذابحين ومنهم من تحل ذبيحته ومن لا تحل ذبيحته ، كالوثني والمبتدع من جهلة المسلمين بدعاً شركية .

أما من تميّزت عنده ذبائحهم فليأكل منها ما ذبحه المسلم أو الكتابي الذي عرف أنه ذكر على ذبيحته اسم الله أو لم يدر عنه أذكر اسم الله أم لا . ولا يأكل من ذبيحة الوثني ولا المسلم المبتدع بدعاً شركية سواءً ذكروا اسم الله عليها أم لا .

وينبغي للمسلم أن يحتاط لنفسه في جميع شؤون دينه ، ويتحرى الحلال في طعامه وشرابه ولباسه وجميع شؤونه ففي مثل ما سئل عنه يجتهد أهل السنة أن يختاروا لأنفسهم من يذبح لهم الذبائح وتوزع عليهم بطريقة لا ريبة فيها ، ولا حرج على الذابح والمستهلك .

اللجنة الدائمة (22/450-451). (www.islam-qa.com)


مفاسد وأضرار المغالاة في المهور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 12572: مفاسد وأضرار المغالاة في المهور
السؤال:

ما الحكم فيما يفعله كثير من أولياء النساء الآن من المبالغة في طلب المهر وتكليف الزوج بأكثر مما يستطيع ، مما يجعله يتحمل الديون الكثيرة من أجل الزواج ، وقد أعرض كثير من الشباب عن الزواج بسبب هذا ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال رقم (10525) بيان أن الشرع جاء بتخفيف المهر وتيسيره ، وأن ذلك من مصلحة الزوج والمرأة جميعاَ . كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (خير النكاح أيسره) . رواه ابن حبان . وصححه الألباني في صحيح الجامع (3300) .

وقد تكلم العلماء في هذه المسألة كثيرا وبينوا الأضرار المترتبة على المغالاة في المهور ، ومن هؤلاء العلماء الشيخ محمد بن إبراهيم فله فتوى مطولة في هذه المسألة جاء فيها :

"إن من الأشياء التي تمادى الناس فيها حتى وصلوا إلى حد الإسراف والتباهي (مسألة التغالي في المهور) والإسراف في الألبسة والولائم ونحو ذلك وقد تضجر علماء الناس وعقلاؤهم من هذا لما سببه من المفاسد الكثيرة التي منها بقاء كثير من النساء بلا زوج بسبب عجز كثير من الرجال عن تكاليف الزواج ، ونجم عن ذلك مفاسد كثيرة متعددة . . . وبحثت الموضوع من جميع أطرافه وتحرر ما يلي :

1- أن تخفيف الصداق وعدم تكليف الزوج بما يشق عليه مأمور به شرعا باتفاق العلماء سلفا وخلفا، وهو السنة الثابتة عن النبي صلى الله عليه وسلم .

2- أن الزوج إذا تكلف من الصداق ما لا يقدر عليه ولا يتناسب مع حاله استحق الإنكار عليه؛ لأنه فعل شيئاً مكروهاً، ولو كان ذلك الصداق دون صداق النبي صلى الله عليه وسلم ، فقد روى مسلم في صحيحه (1424) عَنْ أَبِي هُرَيْرَةَ قَالَ : جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : إِنِّي تَزَوَّجْتُ امْرَأَةً مِنْ الأَنْصَارِ . فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : هَلْ نَظَرْتَ إِلَيْهَا ، فَإِنَّ فِي عُيُونِ الأَنْصَارِ شَيْئًا ؟ قَالَ : قَدْ نَظَرْتُ إِلَيْهَا . قَالَ : عَلَى كَمْ تَزَوَّجْتَهَا ؟ قَالَ : عَلَى أَرْبَعِ أَوَاقٍ . فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : عَلَى أَرْبَعِ أَوَاقٍ ! كَأَنَّمَا تَنْحِتُونَ الْفِضَّةَ مِنْ عُرْضِ هَذَا الْجَبَلِ ! مَا عِنْدَنَا مَا نُعْطِيكَ ، وَلَكِنْ عَسَى أَنْ نَبْعَثَكَ فِي بَعْثٍ تُصِيبُ مِنْهُ . قَالَ : فَبَعَثَ بَعْثًا إِلَى بَنِي عَبْسٍ بَعَثَ ذَلِكَ الرَّجُلَ فِيهِمْ . .

قال النووي في شرحه لهذا الحديث: معنى هذا الكلام كراهة إكثار المهر بالنسبة إلى حال الزوج اهـ.

3- ومما لا شك فيه أن الزواج أمر مشروع مرغوب فيه، وفي غالب الحالات يصل إلى حد الوجوب، وأغلب الناس لا يتمكن من الوصول إلى هذا المشروع أو المستحب مع وجود هذه المغالاة في المهور. ومن المعلوم أن ما لا يتم الواجب إلا به فهو واجب ، ومن هذا يؤخذ مشروعية إرشاد الناس وردعهم عن التمادي في هذا الأمر الذي يحول دون المرء ودون فعل ما أوجبه الله عليه، لا سيما والأمر بتقليل المهر لا يتضمن مفسدة، بل هو مصلحة محضة للزوج والزوجة، بل هو أمر محبوب للشارع مرغب فيه كما تقدم.

4- إن امتناع ولي المرأة من تزويجها بالكفء إذا خطبها ورضيت به إذا لم يدفع ذلك الصداق الكثير الذي يفرضه من أجل أطماعه الشخصية أو لقصد الإسراف والمباهاة أمر لا يسوغ شرعا، بل هو من باب العضل المنهي عنه الذي يفسق به فاعله إذا تكرر .

قال الشيخ ابن عثيمين :

"ولقد أوجد أهل العلم تذليلا لهذه العقبة حيث قالوا إن الولي إذا امتنع من تزويج موليته كفؤا ترضاه فإن ولايته تزول إلى من بعده فمثلا لو امتنع أبو المرأة من تزويجها كفؤا في دينه وخلقه وقد رضيته ورغبت فيه فإنه يزوجه أولى الناس بها بعده فيزوجها أولى الناس بها ممن يصلح للولاية من اخوتها أو أعمامها أو بنيهم" .

5- أن كثرة المهور والمغالاة فيها عائق قوي للكثير من التزوج ولا يخفى ما ينجم عن ذلك من المفاسد الكثيرة وتفشي المنكرات بين الرجال والنساء، والوسائل لها حكم الغايات، والشريعة المطهرة جاءت بتحصيل المصالح وتكميلها، وتعطيل المفاسد وتقليلها، ولو لم يكن في السعي في تقليل المهور إلا سد الذرائع المسببة فعل المحرمات لكفى.

6- لا يخفي ما سببته المغالاة في المهور من المفاسد، فكم من حرة مصونة عضلها أولياؤها وظلموها فتركوها بدون زوج ولا ذرية

وكم من امرأة ألجأها ذلك إلى الاستجابة لداعي الهوى والشيطان فَجَرَّت العار والخزي على نفسها وعلى أهلها وعشيرتها مما ارتكبته من المعاصي التي تسبب غضب الرحمن!!

وكم من شاب أعيته الأسباب فلم يقدر على هذه التكاليف التي ما أنزل الله بها من سلطان فاحتوشته الشياطين وجلساء السوء حتى أضلوه وأوردوه موارد العطب والخسران، فخسر أهله، وفسد ا تجاهه ، بل خسرته أمته ووطنه ، وخسر دنياه وآخرته!!

7- من أضرار المغالاة في المهور : حدوث الأمراض النفسية لدى الشباب من الجنسين بسبب الكبت ، وارتطام الطموح بخيبة الأمل .

8- ومنها : أن تكليف الزوج فوق طاقته يجلب العداوة في قلبه لزوجته لما يحدث له من ضيق مالي بسببها ، والهدف هو السعادة وليس الشقاء .

9- أن كثرة الصداق لو كان فيها شيء من المصلحة للمرأة وأوليائها فإن ما يترتب على ذلك من المفاسد يربو على تلك المصلحة إن وجدت ، والقاعدة الشرعية أن درء المفاسد مقدم على جلب المصالح.

10- أما القصة المروية عن عمر بن الخطاب رضي الله عنه أنه لما نهى أن يزاد في المهر عن أربعمائة درهم اعترضته امرأة من قريش فقالت:يا أمير المؤمنين نهيت الناس أن يزيدوا في مهر النساء على أربعمائة درهم ، فقالت : أما سمعت قول الله تعالى: { وآتيتم إحداهن قنطاراً } النساء /20 .

قال : فقال : اللهم غفرا كل الناس أفقه من عمر ، ثم رجع فركب المنبر فقال : أيها الناس إني نهيتكم أن تزيدوا النساء في صداقهن على أربعمائة ، فمن شاء أن يعطي من ماله ما أحب فليفعل .

فاعتراض المرأة عليه له طرق لا تخلو من مقال فلا تصلح للاحتجاج ولا لمعارضة تلك النصوص الثابتة المتقدم ذكرها ، لا سيما وأنه لم ينقل عن أحد من الصحابة مخالفة عمر أو الإنكار عليه غير ما جاء عن هذه المرأة . انتهى كلام الشيخ محمد بن إبراهيم بتصرف واختصار وبعض زيادات عليه .

انظر : "فتاوى الشيخ محمد بن إبراهيم" (10/187-199) .

Islam Q&A (www.islam-qa.com)


هل للسحر حقيقة ؟ وهل يجوز التداوي عند السحرة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 12578: هل للسحر حقيقة ؟ وهل يجوز التداوي عند السحرة ؟
السؤال:

هل يوجد أطباء سحرة ؟ وماذا نفعل إذا قال لنا أحد الأشخاص " أنا لا أؤمن بالسحر " لأنه " مجرد وهم " أو ربما " خداع للبصر " ؟.

الجواب:

الحمد لله

السحر - عبارة عما خفي ، وله حقيقة ، ومنه ما يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين المرء وزوجه وتأثيره يقع بإذن الله الكوني القدري ، وهو عمل شيطاني ، وكثير منه لا يتوصل إليه إلا بالشرك والتقرب إلى الجن والشياطين بما تحب ، والتوصل إلى استخدامها بالإشراك بها مع الله .

ويوجد من الأطباء من يكون ساحراً ، فيعالج الناس عن طريق الاستعانة بالجن ، ويدعي علمه بحقيقة المرض دون الحاجة لتشخيصه ، ويصف للمريض من الأطعمة والأشربة ما يتقرب به إلى أوليائه من الشياطين ، وقد يأمرهم بذبح خنزير مع التسمية ، وقد يأمره بذبح حيوان مباح مع عدم التسمية ، أو مع تسمية أحد الشياطين .

وهذا كفر بالله تعالى ، ولا يجوز بحال الذهاب إلى مثل هؤلاء ، وحد هؤلاء القتل ، وقد ثبت قتل السحرة عن ثلاثة من الصحابة – رضي الله عن الجميع - .

وقد سئلت اللجنة الدائمة سؤالا في الموضوع يقول :

أفيدكم علماً بأن في " زامبيا " رجلاً مسلماً يدَّعي أن عنده جنّاً ، والناس يأتون إليه ويسألون الدواء لأمراضهم ، وهذا الجن يحدِّد الدواء لهم .

وهل يجوز هذا ؟

فأجابت :

لا يجوز لذلك الرجل أن يستخدم الجن ، ولا يجوز للناس أن يذهبوا إليه طلباً لعلاج الأمراض عن طريق ما يستخدمه من الجن ولا لقضاء المصالح عن ذلك الطريق .

وفي العلاج عن طريق الأطباء من الإنس بالأدوية المباحة مندوحة وغنية عن ذلك مع السلامة من كهانة الكهَّان .

وقد صحَّ عن الرسول صلى الله عليه وسلم أنه قال " من أتى عرَّافاً فسأله عن شيء : لم تُقبل له صلاة أربعين ليلة " رواه مسلم .

وخرَّج أهل السنن الأربعة والحاكم وصححه أن النبي صلى الله عليه وسلم قال " من أتى كاهناً فصدَّقه بما يقول فقد كفر بما أنزل على محمد " .

وهذا الرجل وأصحابه من الجن يعتبرون من العرَّافين والكهنة ، فلا يجوز سؤالهم ولا تصديقهم .

" فتاوى اللجنة الدائمة " ( 1 / 408 ، 409 ) .

وقال الشيخ عبد العزيز بن باز :

.... فنظرا لكثرة المشعوذين في الآونة الخيرة ممن يدَّعون الطب ويعالجون عن طريق السحـر أو الكهانة ، وانتشارهم في بعض البلاد واستغلالهم للسذَّج مـن النـاس ممن يغلب عليهم الجـهل ، رأيتُ من باب النصيحة لله و لعباده أن أبيِّن ما في ذلك مـن خطـر عـظيم على الإسلام والمسلمين لما فيه من التعلق بغـير الله تعالـى ومخالفة أمره وأمر رسوله صلى الله عليه وسلـم ، فـأقول مستعينا بالله تعـالى :

يجـوز التداوي اتفاقاً ، وللمسلم أن يذهب الى دكتور أمراض باطنية أو جـراحية أوعصبية أو نحو ذلك ، ليشخص له مرضه ويعالجه بما يناسبه من الأدوية المباحة شرعـاً حسب مـا يعرفه في علـم الطب ؛ لأن ذلك من باب الأخذ بالأسباب العادية ، ولا ينافي التوكل على الله ، وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء عـرف ذلك من عرف وجهله من جهله ، ولكنه سبحانه لـم يجعل شفاء عباده فيما حرمـه عليهم ، فلا يجوز للمريض أن يذهب الى الكهنة الذين يدَّعون معرفة المغيبات ليعرف منهم مرضه ، كما لا يجوز له أن يصدقهم فيما يخبرونه به فإنهم يتكلمون رجماً بالغيـب أو يستحضرون الجن ليستعينوا بـهم على ما يريدون ، وهؤلاء حكمهـم الكفـر والضلال اذا ادَّعوا علم الغيب ، و قد روى مسلم في صحيحه أن النبي صلى الله عليه وسلم قال : " مـن أتى عرافاً فسأله عن شيءٍ لم تقبل له صلاة أربعين يوماً " ، وعن أبـي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " من أتى كاهنـاً فصدَّقه بما يقول فقد كفر بما أنزل على محمَّدٍ صلى الله عليه وسلم " رواه أبـوداود ، وخـرجه أهل السنن الأربع وصححه الحاكم عن النبي صلى الله عليه وسلم بلفظ : " من أتى عرَّافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم " ، وعن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه و سلم : " ليس منا من تَطير أو تُطير له أو تَكهن أو تُكهن له أو سَحـر أوسُـحر له ومن أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على مـحمد صلى الله عليه و سـلم " رواه البزار بإسناد جيد .

ففي هذه الأحاديث الشريفة النهي عن إتيان العرافين والكهنة والسحرة وأمثالهم وسؤالهم وتصديقهم ، والوعيد على ذلك ، فالواجب على ولاة الأمور وأهل الحسبة وغيرهم ممن لهم قدرة وسلطان إنكـار إتيان الكهان والعرافين ونحوهم ، ومنع من يتعاطى شيئاً من ذلك في الأسواق وغيرها والإنكار عليهم أشد الإنكار ، والإنكار على من يجيء إليهم ، ولا يجوز أن يغتر بصدقهم في بعض الأمور ولا بكثرة من يأتي إليهم من الناس فإنهم جهال لا يجوز اغترار الناس بهم ؛ لأن الرسول صلى الله عليه وسلم قد نهى عن إتيانهم وسؤالهم وتصديقهم لما في ذلك من المنكر العظيم والخطر الجسيـم والعواقـب الوخيمة ولأنهم كذبة فجرة ، كما أن في هذه الأحاديث دليلاً على كفـر الكاهن والساحر لأنهما يدعيان علم الغيب وذلك كفـر ، ولأنهمـا لا يتوصـلان إلـى مـقصدهما إلا بخدمة الجن وعبادتهم من دون الله وذلك كفر بالله وشـرك بـه سبحانه ، والمصدق لهم في دعواهم علم الغيب يكون مثلهم ، وكل من تلقـى هذه الأمور عمن يتعاطاها فقد برىء منه رسول الله صلى الله عليه وسلم ، ولا يجوز للمسلم أن يخضع لما يزعمونه علاجا كتمتمتهم بالطلاسم أو صب الرصاص ونحو ذلك من الخرافات التي يعملونها ، فإن هذا من الكهانة والتلبيس على الناس ومن رضي بذلك فقد ساعدهم على باطلهم و كفرهم ....

" مجموع فتاوى الشيخ ابن باز " ( 3 / 274 – 281 ) .

ثانياً :

وأما السحر : فهو حقيقة وليس بوهم ولا بخيال ، وله تأثير بإذن الله تعالى .

قال القرافي : السحر له حقيقة ، وقد يموت المسحور ، أو يتغير طبعه وعادته ، وإن لم يباشره ، وقال به الشافعي وابن حنبل …

" الفروق " ( 4 / 149 ) .

وخالف في ذلك المعتزلة والقدرية وبعض العلماء ولا اعتبار بخلافهم ، وقد ذكر القرافي وغيره أن الصحابة أجمعوا على أنه حقيقة قبل ظهور من ينكره .

ومن أدلة أهل السنَّة على ذلك :

1. قولـه تعالى : { ولكن الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم } البقرة / 102 .

والآية واضحة الدلالة على المطلوب : وهو إثبات أن السحر حقيقة ، وأن الساحر يفرِّق بسحره بين المرء وزجه ، وأنه يضر بسحره الناس لكن لا يقع ضرره إلا بإذن الله .

2. قوله تعالى : { ومن شر النفاثات في العقد } الفلق / 4 .

والنفاثات في العقد : الساحرات اللواتي يعقدن في سحرهن ، وينفثن فيه ، فلولا أن للسحر حقيقة لما أمر الله تعالى بالاستعاذة منه .

3. ومن الأدلة سحره صلى الله عليه وسلم من قِبَل اليهودي لبيد بن الأعصم ، وهو حديث صحيح رواه البخاري ومسلم .

وقال ابن القيم : والسحر الذي يؤثر مرضاً وثقلاً وعقلاً وحبّاً وبغضاً ونزيفاً موجود ، تعرفه عامة الناس ، وكثير من الناس عرفه ذوقاً بما أصيب به منهم .

" التفسير القيم " ( ص 571 ) .

ثالثاً :

أنواع السحر كثيرة ، ومنه التخييل أو " خداع البصر " ، وليس السحر كله كذلك ، وقد ذكر بعض العلماء أنواعه وأوصلوها إلى ثمانية ، ومن أشهرها :

1. عُقَد ورقى

أي : قراءات وطلاسم يتوصل بها الساحر إلى استخدام الشياطين فيما يريد به ضرر المسحور ، لكن قد قال الله تعالى : { وما هم بضارين به من أحد إلا بإذن الله } البقرة / 102 .

2. خفة اليد

وهذه يحسنونها بالتدرب على المسارعة بفعل الأشياء ، وإخراج المخبوء .

فمثلا يأتي الساحر بحمامة فيخنقها أمام المشاهدين ثم يضربها بيده فتقوم وتطير !

والحقيقة : أنه كان في يده بنج ! فشممها إياه وأوهمهم أنه خنقها فماتت ، ثم لما ضربها : أفاقت من البنج !

3. سحر العيون

وهذا كثير عند الدجالين ، فهو لا يُدخل السيف في جسده ، لكنه يسحر عيون المشاهدين ، ويمرر السيف على جانبه ، ويراه الناس المسحورون مر في وسطه .

وقد اشتهر عندنا دجل هؤلاء ، لما وجد بين المشاهدين من حصَّن نفسه بالقرآن والأذكار ، وأكثر من ذكر الله في جلسة الساحر فرأى الحقيقة على خلاف ما رآها المسحورون .

4. استعمال المواد الكيماوية

وهذه يحسنها من يجيد تركيب المواد بعضها على بعض فتنتج مادة تمنع تأثير بعض المواد ، مثل ما كان يصنع الرفاعية من إيهام الناس أنهم لا تؤثر بهم النار ، والحقيقة أنهم يدهنون أنفسهم ببعض المواد التي تمنع تأثير النار فيهم ! وقد تحداهم شيخ الإسلام ابن تيمية رحمه الله في أن يغتسلوا بالماء الساخن قبل دخولهم النار ، فرفضوا ذلك لأنه بان عوارهم .

وغير ذلك كثير مما يفعله السحرة ، ولا يقع إلا ما قدره الله تبارك وتعالى .

انظر : " تفسير ابن كثير " ( 1 / 146 ) و " مجموع فتاوى الشيخ ابن عثيمين " ( 2 / 178 ) ، و " السحر " للشيخ عمر الأشقر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع العربون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 12580: حكم بيع العربون
السؤال:

إذا اتفق البائع والمشتري على البيع ، ودفع المشتري ( عربون ) ثم عدل بعد ذلك عن الشراء ، فهل من حق البائع أن يأخذ العربون ولا يرده للمشتري ؟.

الجواب:

الحمد لله

نعم ، من حقه ذلك ، وفعله عمر بن الخطاب رضي الله عنه ، وهو مذهب الإمام أحمد رحمه الله .

وقال الشيخ ابن باز رحمه الله :

( لا حرج في أخذ العربون في أصح قولي العلماء إذا اتفق البائع والمشتري على ذلك ولم يتم البيع ) اهـ .

فتاوى للتجار ورجال الأعمال (ص49) .

وجاء في فتاوى اللجنة الدائمة (13/133) :

( بيع العربون جائز ، وهو أن يدفع المشتري للبائع أو وكيلاً مبلغاً من المال أقل من ثمن المبيع بعد تمام عقد البيع ، لضمان المبيع ؛ لئلا يأخذه غيره على أنه إن أخذ السلعة احتسب به من الثمن ، وإن لم يأخذها فللبائع أخذه وتملكه وبيع العربون صحيح ، سواء حدد وقتاً لدفع باقي الثمن أو لم يحدد وقتاً ، وللبائع مطالبة المشتري شرعاً بتسليم الثمن بعد تمام البيع وقبض المبيع ، ويدل لجواز العربون فعل عمر بن الخطاب رضي الله عنه ، قال الإمام أحمد في بيع العربون : لا بأس به ، وعن ابن عمر رضي الله عنهما ، أنه أجازه ، وقال سعيد بن المسيب ، وابن سيرين : لا بأس به إذا كره السلعة أن يردها ، ويرد معها شيئاً ، أما الحديث المروي عن النبي صلى الله عليه وسلم أنه : ( نهى عن بيع العربون ) فهو حديث ضعيف ، ضعفه الإمام أحمد وغيره ، فلا يحتج به ) اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم حضور عروض الألعاب والمشاركة في مسابقات السحب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 12583: حكم حضور عروض الألعاب والمشاركة في مسابقات السحب
السؤال:

ما هو الحكم في حضور و مشاهدة عروض الألعاب من قبيل " ويل أوف فورتشن " ؟
وعلى سبيل الإجمال ، هل يجوز للمسلم أن يشارك في مسابقات السحب على جوائز ، على سيارة مثلاً ؟.

الجواب:
الحمد لله

أولاً :

لا ينبغي للمسلم أن يهدر وقته فيما لا ينفعه فكيف إذا كان في معصية وحرام ، والوقت الذي يذهب من يوم الإنسان هو جزء من عمره ، فعليه أن يستغله فيما يقربه إلى ربه تعالى ، وعليه أن يبتعد عن كل إهدار له في حرام أو فساد .

وهذا البرنامج الذي ذكره الأخ السائل هو برنامج سخيف جدّاً لا ينبغي لمسلمٍ أن يتابعه ، وتعريب الاسم له هو " عجلة الحظ " ، وفيه تظهر النساء بلباس فاضح ، ويتم فيه استضافة الشباب والشابات من العشاق وغيرهم بعد اتصالهم به ، وقد يجمع المتسابق مبلغاً كبيراً ثم يخسره إذا دارت العجلة على كلمة " إفلاس " .

فكيف سيقوم هذا المُشاهد بإنكار المنكر الذي يراه من العري والقمار ؟ .

ثانياً :

لا مانع من مشاركة المسلم في شراء سلع ثم يشارك في مسابقة للسحب على جوائز من هذه الشركة ، لكن بشروط .

قال الشيخ ابن عثيمين – رحمه الله - :

الشركات – الآن - تجعل جوائز لمن يشتري منها ، فنقول : هذه لا بأس بها بشرطين :

الشرط الأول :

أن يكون الثمن – ثمن البضاعة – هو ثمنها الحقيقي ، يعني : لم يرفع السعر من أجل الجائزة ، فإن رفع السعر من أجل الجائزة : فهذا قمار ولا يحل .

الشرط الثاني :

ألا يشتري الإنسان السلعة من أجل ترقب الجائزة ، فإن كان اشترى من أجل ترقب الجائزة فقط ، وليس له غرض في السلعة : كان هذا من إضاعة المال ، وقد سمعنا أن بعض الناس يشتري علبة الحليب أو اللبن ، وهو لا يريدها لكن لعله يحصل على الجائزة ، فتجده يشتريه ويريقه في السوق أو في طرف البيت ، وهذا لا يجوز ؛ لأن فيه إضاعة المال ، وقد نهى النبي - صلى الله عليه وسلم - عن إضاعة المال .

" أسئلة الباب المفتوح " ( رقم 1162 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


على المأموم أن يتابع إمامه في المسائل الاجتهادية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 12585: على المأموم أن يتابع إمامه في المسائل الاجتهادية
السؤال:

إذا صليت الوتر خلف إمام يصليه مثل المغرب تماماً ، فهل أتابعه أم ماذا أفعل ؟.

الجواب:

الحمد لله

أولاً :

ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه نهى عن تشبيه صلاة الوتر بصلاة المغرب . راجع السؤال (38230) .

ثانياً :

اختلف العلماء إذا فعل الإمام في الصلاة ما يعتقد المأموم عدم جوازه ، أو ترك الإمام ما يعتقد المأموم وجوبه ، هل يتابعه أم لا ؟

وقد ذكر اختلافهم ، في ذلك شيخ الإسلام ابن تيمية رحمه الله ، واختار أنه يتابعه في ذلك ما دامت المسألة من مسائل الاجتهاد .

قال رحمه الله في "الفتاوى الكبرى" (2/117) :

" وَتَنَازَعُوا فِيمَا إذَا تَرَكَ الإِمَامُ مَا يَعْتَقِدُ الْمَأْمُومُ وُجُوبَهُ , مِثْلَ أَنْ يَتْرُكَ قِرَاءَةَ الْبَسْمَلَةِ وَالْمَأْمُومُ يَعْتَقِدُ وُجُوبَهَا , أَوْ يَمَسَّ ذَكَرَهُ وَلا يَتَوَضَّأَ , وَالْمَأْمُومُ يَرَى وُجُوبَ الْوُضُوءِ مِنْ ذَلِكَ , أَوْ يُصَلِّي فِي جُلُودِ الْمَيْتَةِ الْمَدْبُوغَةِ , وَالْمَأْمُومُ يَرَى أَنَّ الدِّبَاغَ لا يُطَهِّرُ , أَوْ يَحْتَجِمَ وَلا يَتَوَضَّأُ وَالْمَأْمُومُ يَرَى الْوُضُوءَ مِنْ الْحِجَامَةِ . وَالصَّحِيحُ الْمَقْطُوعُ بِهِ أَنَّ صَلاةَ الْمَأْمُومِ صَحِيحَةٌ خَلْفَ إمَامِهِ , وَإِنْ كَانَ إمَامُهُ مُخْطِئًا فِي نَفْسِ الأَمْرِ : لِمَا ثَبَتَ فِي الصَّحِيحِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : ( يُصَلُّونَ لَكُمْ فَإِنْ أَصَابُوا فَلَكُمْ وَلَهُمْ , وَإِنْ أَخْطَئُوا فَلَكُمْ وَعَلَيْهِمْ ) . وَكَذَلِكَ إذَا اقْتَدَى الْمَأْمُومُ بِمَنْ يَقْنُتُ فِي الْفَجْرِ , أَوْ الْوِتْرِ , قَنَتَ مَعَهُ . سَوَاءٌ قَنَتَ قَبْلَ الرُّكُوعِ , أَوْ بَعْدَهُ , وَإِنْ كَانَ لا يَقْنُتُ , لَمْ يَقْنُتْ مَعَهُ . وَلَوْ كَانَ الإِمَامُ يَرَى اسْتِحْبَابَ شَيْءٍ , وَالْمَأْمُومُونَ لا يَسْتَحِبُّونَهُ , فَتَرَكَهُ لأَجْلِ الاتِّفَاقِ وَالائْتِلافِ : كَانَ قَدْ أَحْسَنَ . مِثَالُ ذَلِكَ الْوِتْرُ فَإِنَّ لِلْعُلَمَاءِ فِيهِ ثَلاثَةَ أَقْوَالٍ : أَحَدُهَا : أَنَّهُ لا يَكُونُ إلا بِثَلَاثٍ مُتَّصِلَةٍ . كَالْمَغْرِبِ : كَقَوْلِ مَنْ قَالَهُ مِنْ أَهْلِ الْعِرَاقِ . وَالثَّانِي : أَنَّهُ لا يَكُونُ إلا رَكْعَةً مَفْصُولَةً عَمَّا قَبْلَهَا , كَقَوْلِ مَنْ قَالَ ذَلِكَ مِنْ أَهْلِ الْحِجَازِ . وَالثَّالِثُ : أَنَّ الأَمْرَيْنِ جَائِزَانِ , كَمَا هُوَ ظَاهِرُ مَذْهَبِ الشَّافِعِيِّ وَأَحْمَدَ وَغَيْرِهِمَا , وَهُوَ الصَّحِيحُ . وَإِنْ كَانَ هَؤُلاءِ يَخْتَارُونَ فَصْلَهُ عَمَّا قَبْلَهُ , فَلَوْ كَانَ الإِمَامُ يَرَى الْفَصْلَ , فَاخْتَارَ الْمَأْمُومُونَ أَنْ يُصَلِّيَ الْوِتْرَ كَالْمَغْرِبِ فَوَافَقَهُمْ عَلَى ذَلِكَ تَأْلِيفًا لِقُلُوبِهِمْ كَانَ قَدْ أَحْسَنَ , كَمَا قَالَ النَّبِيُّ صلى الله عليه وسلم لِعَائِشَةَ : ( لَوْلا أَنَّ قَوْمَك حَدِيثُو عَهْدٍ بِجَاهِلِيَّةٍ لَنَقَضْت الْكَعْبَةَ , وَلأَلْصَقْتهَا بِالأَرْضِ ; وَلَجَعَلْت لَهَا بَابَيْنِ , بَابًا يَدْخُلُ النَّاسُ مِنْهُ , وَبَابًا يَخْرُجُونَ مِنْهُ ) . فَتَرَكَ الأَفْضَلَ عِنْدَهُ ; لِئَلا يَنْفِرَ النَّاسُ " اهـ .

وقال أيضاً في "الفتاوى الكبرى" (2/320) :

" إذَا تَرَكَ الإِمَامُ مَا يَعْتَقِدُ الْمَأْمُومُ وُجُوبَهُ . . . فَهَذَا فِيهِ قَوْلانِ : أَصَحُّهُمَا صِحَّةُ صَلاةِ الْمَأْمُومِ , وَهُوَ مَذْهَبُ مَالِكٍ , وَأَصْرَحُ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ فِي مِثْلِ هَذِهِ الْمَسَائِلِ ، وهُوَ الْمَنْصُوصُ عن الشَّافِعِيِّ ، فَإِنَّهُ كَانَ يُصَلِّي خَلْفَ الْمَالِكِيَّةِ الَّذِينَ لا يَقْرَءُونَ الْبَسْمَلَةَ , وَمَذْهَبُهُ وُجُوبُ قِرَاءَتِهَا . وَالدَّلِيلُ عَلَى ذَلِكَ مَا رَوَاهُ الْبُخَارِيُّ وَغَيْرُهُ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : ( يُصَلُّونَ لَكُمْ فَإِنْ أَصَابُوا فَلَكُمْ وَلَهُمْ , وَإِنْ أَخْطَئُوا فَلَكُمْ وَعَلَيْهِمْ ) فَجَعَلَ خَطَأَ الإِمَامِ عَلَيْهِ دُونَ الْمَأْمُومِ . وَهَذِهِ الْمَسَائِلُ إنْ كَانَ مَذْهَبُ الإِمَامِ فِيهَا هُوَ الصَّوَابَ فَلا نِزَاعَ , وَإِنْ كَانَ مُخْطِئًا فَخَطَؤُهُ مُخْتَصٌّ بِهِ , وَالْمُنَازِعُ (يعني الذي يرى أن المأموم لا يتابعه) يَقُولُ : الْمَأْمُومُ يَعْتَقِدُ بُطْلانَ صَلاةِ إمَامِهِ . (قال شيخ الإسلام) : وَلَيْسَ كَذَلِكَ , بَلْ يَعْتَقِدُ أَنَّ الإِمَامَ يُصَلِّي بِاجْتِهَادٍ أَوْ تَقْلِيدٍ , إنْ أَصَابَ فَلَهُ أَجْرَانِ , وَإِنْ أَخْطَأَ فَلَهُ أَجْرٌ " اهـ .

وقال أيضاً في "الاختيارات الفقهية" (70) :

" لَوْ فَعَلَ الإِمَامُ مَا هُوَ مُحَرَّمٌ عِنْدَ الْمَأْمُومِ دُونَهُ مِمَّا يَسُوغُ فِيهِ الاجْتِهَادُ صَحَّتْ صَلاتُهُ خَلْفَهُ , وَهُوَ الْمَشْهُورُ عَنْ أَحْمَدَ , وَقَالَ : إنَّ الرِّوَايَاتِ الْمَنْقُولَةَ عَنْ أَحْمَدَ لا تُوجِبُ اخْتِلافًا وَإِنَّمَا ظَوَاهِرُهَا أَنَّ كُلَّ مَوْضِعٍ يُقْطَعُ فِيهِ بِخَطَإِ الْمُخَالِفِ تَجِبُ الإِعَادَةُ , وَمَا لا يُقْطَعُ فِيهِ بِخَطَإِ الْمُخَالِفِ , لا تَجِبُ الإِعَادَةُ وَهُوَ الَّذِي تَدُلُّ عَلَيْهِ السُّنَّةُ , وَالآثَارُ , وَقِيَاسُ الأُصُولِ , وَفِي الْمَسْأَلَةِ خِلافٌ مَشْهُورٌ بَيْنَ الْعُلَمَاءِ " اهـ .

فعليك متابعة الإمام ، لأن هذا من المسائل الاجتهادية التي اختلف فيها الأئمة .

وإذا أمكن مناصحة الإمام وبيان السنة له بأدلتها فإن هذا هو المتعين .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأكل والشرب نسياناً في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12589: الأكل والشرب نسياناً في نهار رمضان
السؤال:

ما حكم من أكل أو شرب في نهار رمضان ناسياً ؟.

الجواب:

الحمد لله

ليس عليه بأس وصومه صحيح ؛ لقول الله سبحانه في آخر سورة البقرة : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) البقرة / 286 .

وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال : " قد فعلت " ، ولما ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( من نسي وهو صائم فأكل أو شرب فليتم صومه ، فإنما أطعمه الله وسقاه ) متفق عليه .

وهكذا لو جامع ناسياً فصومه صحيح في أصح قولي العلماء للآية الكريمة ، ولهذا الحديث الشريف ، ولقوله صلى الله عليه وسلم : ( من أفطر في رمضان ناسياً فلا قضاء عليه ولا كفارة ) خرجه الحاكم وصححه ، وحسنه الألباني في صحيح الجامع 6070 ، وهذا اللفظ يعم الجماع وغيره من المفطرات إذا فعلها الصائم ناسياً ، وهذا من رحمة الله وفضله وإحسانه فله الحمد والشكر على ذلك .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز تطليق الزوجة وهى حامل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 12590: هل يجوز تطليق الزوجة وهى حامل؟
السؤال:

هل يجوز تطليق الزوجة وهى حامل ؟.

الجواب:

الحمد لله

طلاق الحامل فهو طلاق سنة ، وقد انتشر بين كثير من العامة أنه مخالف للسنة ، وقولهم لا أصل له ولا دليل عليه .

وقد روى مسلم ( 1471 ) قصة طلاق ابن عمر لامرأته وفيه قول النبي صلى الله عليه وسلم " مُرْه فليراجعها ثم ليطلقها طاهراً أو حاملاً " .

قال النووي في شرح مسلم :

" فِيهِ دَلالَة لِجَوَازِ طَلاق الْحَامِل الَّتِي تَبَيَّنَ حَمْلهَا وَهُوَ مَذْهَب الشَّافِعِيّ , قَالَ اِبْن الْمُنْذِر وَبِهِ قَالَ أَكْثَر الْعُلَمَاء مِنْهُمْ طَاوُس وَالْحَسَن وَابْن سِيرِينَ وَرَبِيعَة وَحَمَّاد بْن أَبِي سُلَيْمَان وَمَالِك وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَأَبُو عُبَيْد , قَالَ اِبْن الْمُنْذِر : وَبِهِ أَقُول . وَبِهِ قَالَ بَعْض الْمَالِكِيَّة , وَقَالَ بَعْضهمْ : هُوَ حَرَام . وَحَكَى اِبْن الْمُنْذِر رِوَايَة أُخْرَى عَنْ الْحَسَن أَنَّهُ قَالَ طَلاق الْحَامِل مَكْرُوه" اهـ .

وابن القيم في تهذيب السنن :

وَقَوْله " لِيُطَلِّقهَا طَاهِرًا أَوْ حَامِلا " دَلِيل عَلَى أَنَّ الْحَامِل طَلاقهَا سُنِّيّ اهـ .

وقد سبق في السؤال رقم (12287) فتوى الشيخ عبد العزيز بن باز – رحمه الله – في حكم طلاق الحامل .

الإسلام سؤال وجواب (www.islam-qa.com)


طريقة إخراج الكفارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 12591: طريقة إخراج الكفارة
السؤال:

الفدية للمفطر في رمضان هل تكون عن كل يوم أم بعد رمضان تخرج مرة واحدة ؟ .

الجواب:

الحمد لله

من أفطر في رمضان لعذر لا يرجى زواله ككبير السن فإن عليه أن يطعم عن كل يوم مسكيناً ، ويخير في هذا الإطعام ، إما أن يطعم يوماً بيوم ، وإما أن ينتظر حتى ينتهي الشهر فيطعم مساكين بعدد أيام الشهر .

قال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (6/335) :

ووقته – يعني وقت الإطعام - بالخيار إن شاء فدى عن كل يوم بيومه ، وإن شاء أخر إلى آخر يوم لفعل أنس رضي الله عنه اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


يعملون في الأعمال الشاقة كصهر المعادن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 12592: يعملون في الأعمال الشاقة كصهر المعادن
السؤال:

ما حكم الشرع الإسلامي في حالة العمال الذين يعملون في أعمال مرهقة بدنياً خاصة في شهور الصيف ، أعطي مثالاً لمن يعملون أمام أفران صهر المعادن ، هل يجوز لهؤلاء أن يفطروا في رمضان ؟.

الجواب:

الحمد لله

من المعلوم من دين الإسلام بالضرورة أن صيام شهر رمضان فرض على كل مكلف وركن من أركان الإسلام، فعلى كل مكلف أن يحرص على صيامه تحقيقاً لما فرض الله عليه ، رجاء ثوابه وخوفاً من عقابه دون أن ينسى نصيبه من الدنيا ، ودون أن يؤثر دنياه على أخراه ، وإذا تعارض أداء ما فرضه الله عليه من العبادات مع عمله لدنياه وجب عليه أن ينسق بينهما حتى يتمكن من القيام بهما جميعاً ففي المثال المذكور في السؤال يجعل الليل وقت عمله لدنياه ، فإن لم يتيسر ذلك أخذ إجازة من عمله شهر رمضان ولو بدون مرتب ، فإن لم يتيسر ذلك بحث عن عمل آخر يمكنه فيه الجمع بين أداء الواجبين . ولا يُؤثر جانب دنياه على جانب آخرته ، فالعمل كثير وطرق كسب المال ليست قاصرة على مثل ذلك النوع من الأعمال الشاقة ، ولن يعدم المسلم وجهاً من وجوه الكسب المباح الذي يمكنه معه القيام بما فرضه الله عليه من العبادة بإذن الله : { ومن يتق الله يجعل له مخرجاً ، ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدراً } الطلاق / 2 .

وعلى تقدير أنه لم يجد عملاً دون ما ذُكر مما فيه حرج ، فليفر بدينه من تلك الأرض إلى أرض يتيسر له فيها القيام بواجب دينه ودنياه ويتعاون فيه مع المسلمين على البر والتقوى فأرض الله واسعة ، قال الله تعالى : { ومن يهاجر في سبيل الله يجد في الأرض مراغماً كثيراً وسعة } النساء / 100

وقال تعالى : { قل يا عباد الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب } الزمر / 10 .

فإذا لم يتيسر له شيء من ذلك كله واضطر إلى مثل ما ذكر في السؤال من العمل الشاق صام حتى يحس بمبادئ الحرج فيتناول من الطعام والشراب ما يحول دون وقوعه في الحرج ثم يمسك وعليه القضاء في أيام يسهل عليه فيها الصيام .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 233 - 234 . (www.islam-qa.com)


بلع الصائم للريق وللنخاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12597: بلع الصائم للريق وللنخاعة
السؤال:

هل الريق يفطر في رمضان أم لا ؟ حيث أنه يأتيني ريق كثير وخاصة إذا كنت أقرأ القرآن وفي المساجد .

الجواب:

الحمد لله

ابتلاع الصائم ريقه لا يفسد صومه ولو كثر ذلك وتتابع في المسجد وغيره ، ولكن إذا كان بلغماً غليظاً كالنخاعة فلا تبلعه ، بل أبصقه في منديل ونحوه إذا كنت في المسجد .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 270

فإن قيل :

هل يجوز بلع النخاعة ( النخامة ) متعمداً ؟

فالجواب :

يحرم بلع النخاعة على الصائم وغير الصائم ، لأنها مستقذرة وربما تحمل أمراضاً خرجت من البدن .

ولكنها لا تُفطر الصائم إذا ابتلعها ؛ لأنها لم تخرج من الفم ، ولا يُعد بلعها أكلاً ولا شرباً ، فلو ابتلعها بعد أن وصلت إلى فمه فإنه لا يُفطر بها . انتهى من كلام الشيخ محمد ابن عثيمين رحمه الله . أنظر الشرح الممتع (6/428) .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل تفطير صائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 12598: فضل تفطير صائم
السؤال:

ما هو الثواب المترتب على تفطير صائم ؟.

الجواب:

الحمد لله

عن زيد بن خالد الجهني قال : قال صلى الله عليه وسلم : " مَن فطَّر صائماً كان له مثل أجره غير أنه لا ينقص من أجر الصائم شيء " .

رواه الترمذي ( 807 ) وابن ماجه ( 1746 ) وصححه ابن حبان ( 8 / 216 ) والألباني في " صحيح الجامع " ( 6415 ) .

قال شيخ الإسلام : والمراد بتفطيره أن يشبعه . ا.هـ الاختيارات ص 194 .

وقد كان السلف الصالح يحرصون على إطعام الطعام ويرونه من أفضل العبادات .

وقد قال بعض السلف : لأن أدعو عشرة من أصحابي فأطعمهم طعاماً يشتهونه أحب إلي من أن أعتق عشرة من ولد إسماعيل .

وكان كثير من السلف يؤثر بفطوره وهو صائم ، منهم عبد الله بن عمر - رضي الله عنهما - وداود الطائي ومالك بن دينار ، وأحمد بن حنبل ، وكان ابن عمر لا يفطر إلا مع اليتامى والمساكين .

وكان من السلف من يطعم إخوانه الطعام وهو صائم ويجلس يخدمهم ، منهم الحسن وابن المبارك .

قال أبو السوار العدوي : كان رجال من بني عدي يصلون في هذا المسجد ما أفطر أحد منهم على طعام قط وحده ،إن وجد من يأكل معه أكل و إلا أخرج طعامه إلى المسجد فأكله مع الناس وأكل الناس معه .

وعبادة إطعام الطعام ، ينشأ عنها عبادات كثيرة منها : التودد والتحبب إلى المُطعَمين فيكون ذلك سبباً في دخول الجنة : كما قال النبي صلى الله عليه وسلم : " لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا " رواه مسلم ( 54 ) ، كما ينشأ عنها مجالسة الصالحين واحتساب الأجر في معونتهم على الطاعات التي تقووا عليها بطعامك .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلبي الطبيب دعوات شركات الأدوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 12599: هل يلبي الطبيب دعوات شركات الأدوية
السؤال:

أنا طبيب . (وأسأل) هل يجوز لي أن أقبل الهدايا وأجيب الدعوات إلى الغداء التي يقدمها ممثلو الشركات الطبية . إنهم يقدمون هذه الأمور كي نختار ونرشح الأدوية التي تصنعها تلك الشركات بغض النظر عن الأسعار والنوعية ؟.

الجواب:
الحمد لله

إن كنت طبيبا تعمل لحسابك الخاص ( عيادة تملكها ) فيجوز لك إجابة دعوات هذه الشركات بشرط ألا يؤثر ذلك على نوعية الأدوية التي تصرفها للمرضى ، وإنما تكتب للمريض الدواء الأفضل مع مراعاة السعر أو ترك حرية الاختيار له ، وعليه فيكون حضورك لدعوات هذه الشركات من باب التعرف على ما عندهم من أدوية ونحو ذلك . وكذا إن كنت لا تعمل لحسابك الخاص ، فإن كان حضورك للتعرف فقط فلا بأس ، وأما إن كان ذلك سيجعلك متحيزا لشركة دون أخرى بسبب هذه الدعوات أو بسبب هدايا تقدم لك فلا . مع مراعاة أنك إذا كنت لا تعمل لحسابك الخاص ولك أثر على المستشفى الذي تعمل فيه بحيث يشترون نوعية الدواء الذي تنصحهم به ، فالأولى الابتعاد عن هذه الدعوات براءة لذمتك .

الشيخ سعد الحميد (www.islam-qa.com)


هل يأخذ الراتب الذي تدفعه له الشركة دون أن يعمل عندها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 12600: هل يأخذ الراتب الذي تدفعه له الشركة دون أن يعمل عندها ؟
السؤال:

في الإجازة الصيفية يذهب كثير من الشباب إلى مكتب العمل للتوظف في الصيف فقط خاصة من كان يشكو من الفراغ أو يريد خبرة في الوظيفة أو لتحصيل المال وهو أغلب وأكبر الأسباب ، وإذا ذهب الشاب إلى مكتب العمل يوجهونه إلى مؤسسة أو شركة معينة توظفه في الصيف ، وإذا ذهب إلى المؤسسة فإما أن يوظفوه أو يقولوا له : تعال آخر الشهر ونحن نعطيك الراتب بدون أن يشتغل عندهم ، حتى لو طلب منهم أن يعمل أي شيء فإنهم لا يوظفونه ، ويعطونه الراتب خوفاً من مكتب العمل . فما حكم أخذ هذا الراتب ؟.

الجواب:

الحمد لله

الذي يظهر أن الأموال المأخوذة من تلك المؤسسات والشركات حرام ؛ لقول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ) النساء/29 . ولقول النبي صلى الله عليه وسلم : ( لا يحل مال امرئ مسلم إلا بطيب نفس منه ) رواه أحمد ( 20172 ) وصححه الألباني في " إرواء الغليل " ( 1459 ) .

وسبب ذلك أن هذا الراتب دُفع إليكم بالإكراه ، وليس هناك مؤسسة تجارية قصدها الربح تعطي رواتب لموظفين لا يعملون عندها ، وقد ذَكَرَ السائل في سؤاله أنهم يفعلون ذلك خوفاً من مكتب العمل ، فتبيَّن أنهم يدفعونها خوفاً من العقوبة والغرامة ، فيكون ذلك نوعاً من أكل أموال الناس بالباطل .

وعليه : فلا يجوز لكم أخذ هذا الراتب ، ويجب عليكم إرجاع المال إليهم ، ونسأل الله تعالى أن يوفقكم لما فيه الخير ، وأن ييسر لكم الخير حيث كان ، وإننا لنشكر حرصكم على السؤال عن حكم هذا المال ، وهي علامة خير فيكم ، ونسأله تعالى أن يعوضكم خيراً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يفعل من أدرك التشهد في صلاة الجمعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 12601: ماذا يفعل من أدرك التشهد في صلاة الجمعة ؟
السؤال:

ماذا على المسلم الذي لم يدرك من صلاة الجمعة إلا التشهد أن يفعل ؟
وفي حالة ما إذا مُنع المسلم من حضور الصلاة أو تأخر عنها بسبب خارج عن إرادته، كأن تتعرض الحافلة التي يستقلها للعطل ، فهل يكون عليه ذنب في ذلك؟ هل يفقد كل الأجر الذي كان من المتوقع أن يحصل عليه ولحظات استجابة الدعاء ؟ .. وما إلى ذلك .

الجواب:
الحمد لله

إدراك صلاة الجمعة لا يكون إلا بإدراك ركعة مع الإمام ، وإدراك الركعة يكون بإدراك الركوع مع الإمام ، فإذا أدرك الإمام قبل الرفع من الركوع في الركعة الثانية فإنه يكون قد أدرك الصلاة ، وحينئذ يتم صلاته بعد سلام الإمام ، فيقوم ويصلي الركعة التي بقيت من صلاته .

وأما إذا أدرك الإمام بعد الرفع من الركوع من الركعة الثانية فإنه يكون قد فاتته صلاة الجمعة ولم يدركها وحينئذ فإنه يصليها ظهراً فيقوم بعد سلام الإمام ويتم صلاته أربع ركعات على أنها صلاة الظهر لا الجمعة. وهذا هو مذهب جمهور العلماء مالك والشافعي وأحمد رحمهم الله ، انظر المجموع للنووي (4/558) واستدلوا بعدة أدلة منها :

1- قول النبي صلى الله عليه وسلم : (من أدرك ركعة من الصلاة فقد أدرك الصلاة) البخاري (580) ومسلم (607) .

2- ما رواه النسائي عن عبد الله بن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : (من أدرك ركعة من الجمعة أو غيرها فليضف إليها أخرى وقد تمت صلاته).صححه الألباني في الإرواء (622)

وإذا لم يدرك الإنسان الصلاة لعذر خارج عن إرادته - كتعطل الحافلة كما ذكر السائل ونحو ذلك من الأعذار كالنوم والنسيان - فإنه لا حرج ولا ذنب عليه حينئذ ، لقول الله تعالى : (وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم) الأحزاب / 5 . ومثل هذا لم يتعمد إضاعة الصلاة .

ولقول النبي صلى الله عليه وسلم : (إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه) رواه ابن ماجه وصححه الألباني في الإرواء (82) .

وفي هذه الحال إذا كان صادقا في عزمه على الصلاة لولا العذر ، فإنه يكون له الأجر كاملاً ، لقول النبي صلى الله عليه وسلم ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) البخاري (1) ، ومسلم (1907) . ولقول النبي صلى الله عليه وسلم لأصحابه وهو راجع من غزوة تبوك : ( إِنَّ بِالْمَدِينَةِ لَرِجَالا مَا سِرْتُمْ مَسِيرًا وَلا قَطَعْتُمْ وَادِيًا إِلا شَرِكُوكُمْ فِي الأَجْرِ ، حَبَسَهُمْ الْمَرَضُ ) مسلم ( 1911 ). والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الإمساك قبل الفجر بدقائق بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 12602: الإمساك قبل الفجر بدقائق بدعة
السؤال:

في بعض البلاد هناك وقت يكون قبل الفجر بحوالي عشر دقائق يقولون إنه وقت الإمساك ، يبدأ الناس فيه الصيام ويمسكون عن الطعام والشراب . فهل هذا الفعل صحيح ؟.

الجواب:

الحمد لله

هذا الفعل غير صحيح .

لأن الله تعالى أباح للصائم أن يأكل ويشرب حتى يتبين طلوع الفجر . قال الله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ ) البقرة / 187 .

وروى البخاري (1919) ومسلم (1092) عَنْ ابْنِ عُمَرَ وعَائِشَةَ رَضِيَ اللَّهُ عَنْهم أَنَّ بِلالا كَانَ يُؤَذِّنُ بِلَيْلٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ ، فَإِنَّهُ لا يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ ) .

قال النووي رحمه الله :

فِيهِ : جَوَاز الأَكْل وَالشُّرْب وَالْجِمَاع وَسَائِر الأَشْيَاء إِلَى طُلُوع الْفَجْر اهـ .

قال الحافظ ابن حجر في "فتح الباري" (4/199) :

من البدع المنكرة ما أحدث في هذا الزمان من إيقاع الأذان الثاني قبل الفجر بنحو ثلث ساعة في رمضان ، وإطفاء المصابيح التي جعلت علامة لتحريم الأكل والشرب على من يريد الصيام زعما ممن أحدثه أنه للاحتياط في العبادة اهـ

وسئل الشيخ ابن عثيمين عما يوجد في بعض التقاويم من تحديد وقت للإمساك قبل الفجر بنحو ربع ساعة فقال :

هذا من البدع ، وليس له أصل من السنة ، بل السنة على خلافه ، لأن الله قال في كتابه العزيز : (وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ ) البقرة/187 . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم ، فإنه لا يؤذن حتى يطلع الفجر) . وهذا الإمساك الذي يصنعه بعض الناس زيادة على ما فرض الله عز وجل فيكون باطلاً وهو من التنطع في دين الله وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( هَلَكَ الْمُتَنَطِّعُونَ ، هَلَكَ الْمُتَنَطِّعُونَ ، هَلَكَ الْمُتَنَطِّعُونَ ) رواه مسلم (2670) اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعلم العلم لنفع الناس وليس رياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 12603: تعلم العلم لنفع الناس وليس رياء
السؤال:

إذا حفظ الإنسان علماً من علوم الدين لكي يقوم بدوره في القرية التي يسكنها ، وحفظ القرآن لكي يصلي بالشباب صلاة قيام رمضان ، هل يكون هناك نوع من الشرك الأصغر ؟.

الجواب:
الحمد لله
من المعلوم بالأدلة الشرعية أن طلب العلم والتفقه في الدين من أفضل القربات والطاعات ، وهكذا دراسة القرآن الكريم والعناية بالإكثار من تلاوته والحرص على حفظه أو ما تيسر منه ، كل ذلك من أفضل القربات ، فإذا قمت بما ينبغي من تعليم أهل قريتك وتوجيههم والصلاة بهم والصلاة بالشباب وغيرهم فكل هذا عمل صالح تشكر عليه وتؤجر عليه ، وليس ذلك من الرياء ، وليس من الشرك إذا كان قصدك وجه الله والدار الآخرة ، ولم ترد رياء الناس ، ولا حمدهم ، ولا ثناءهم ، وإنما أردت بذلك أن تنفعهم وأن تتزود من العلم والفقه في الدين . وإنما يكون ذلك شركاً أصغر إذا فعلت ذلك رياء للناس ، وطلباً لثنائهم ، كما قال النبي صلى الله عليه وسلم : ( إن أخوف ما أخاف عليكم الشرك الأصغر ) فسئل عنه ، فقال : ( الرياء ) ( يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الناس إليه ) يقول الله سبحانه يوم القيامة للمرائين : ( اذهبوا إلى من كنتم تراءون في الدنيا ، فانظروا هل تجدون عنده من جزاء ) فالرياء أن تعمل العمل وتقصد الناس أن يشاهدوك ويثنوا عليك ويمدحوك ، ومن ذلك السمعة ، كأن تقرأ ليثنوا عليك ويقولوا : إنه جيد القراءة ويحسن القراءة أو تكثر من ذكر الله ليثنوا عليك ويقولوا : يكثر من الذكر ، أو تأمر بالمعروف وتنهى عن المنكر لتمدح ويثنى عليك ، وهذا هو الرياء ، وهو الشرك الأصغر ، فالوالجب الحذر من ذلك ، وأن تعمل أعمالك لله وحده ، لا لأجل مراءاة الناس وحمدهم وثنائهم ولكنك تتعلم لتعمل وتعلم إخوانك وتصلي بهم وترجو ما عند الله من المثوبة وتقصد بذلك نفعهم لا رياء ولا سمعة ، وإذا قرأت من المصحف فلا بأس أن تصلي بإخوانك من المصحف في رمضان فقد كان مولى عائشة رضي الله عنها يصلي بها من المصحف ، فلا حرج على المصلي أن يقرأ من المصحف في قيام رمضان إذا كان لا يحفظ ، وإن كان يحفظ عن ظهر قلب وقرأه حفظاً فهو أفضل وأحسن ولكن لا حرج في القراءة من المصحف عند الحاجة إلى ذلك .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/366. (www.islam-qa.com)


يحرم إلباس الصبي ما يحرم لبسه على الكبير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 12607: يحرم إلباس الصبي ما يحرم لبسه على الكبير
السؤال:

هل يجوز إلباس الصبي الثياب التي فيها صور لذوات الأرواح ؟.

الجواب:

الحمد لله

يقول أهل العلم : إنه يحرم إلباس الصبي ما يحرم إلباسه الكبير ، وما كان فيه صور فإلباسه الكبير حرام ، فيكون إلباسه الصغير حراما أيضا ، وهو كذلك .

والذي ينبغي للمسلمين أن يقاطعوا مثل هذه الثياب وهذه الأحذية حتى لا يدخل علينا أهل الشر والفساد من هذه النواحي ، وهي إذا قوطعت فلن يجدوا سبيلا إلى إيصالها إلى بلاد المسلمين وتهوين أمرها بينهم.

"فتاوى الشيخ ابن عثيمين" (2/275) . (www.islam-qa.com)


مثال لخطورة التخاطب بين الجنسين عبر الإنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 12608: مثال لخطورة التخاطب بين الجنسين عبر الإنترنت
السؤال:

كنت أقوم بـ" تشات" لفترة من الوقت ، وأنا متزوجة وأم لاثنين . وفي خلال إحدى اللقاءات عبر "تشات" مع رجل ، تأثرت عاطفيا حتى أن الأمر بلغ مني مبلغا أني أرسلت له صورتي عبر رسالة إلكترونية . وأنا أشعر بالذنب الشديد الآن وأشعر أيضا بالخزي من تصرفي ذاك .
أريد أن أقول أيضا أنه لم يسبق لي أبدا أن وقعت في أي أمر مشين كما أني لا استخدم لغة البذاءة البتة . أرجو أن تخبرني ما إذا كان فعلي حراماً . ومنذ ذلك الوقت وأنا أسأل الله عفوه . أرجو أن تساعدني في الخروج مما أجد .

الجواب:

الحمد لله
أولاً : لا شك أن مثل هذه المحادثات إن كانت طريقاً إلى الشر والفتنة ـ كما حدث من تأثّرك بهذا الرجل ـ فإنه أمر محرم ولا يجوز وكل ما كان وسيلة إلى محرّم فهو محرّم ، ويراجع جواب سؤال رقم ( 6453 )

ثانياً : الواجب عليك التوبة إلى الله عز وجل والاستغفار من هذا الفعل المحرم ، والندم على ذلك ، والترك الفوري لاستخدام المحادثات مع الرجال الأجانب عبر هذه القنوات ، وعليك بدعاء الله عز وجل أن يسترك في الدنيا والآخرة ، وننصحك بأن تشغلي وقتك بما ينفعك في دينك ودنياك ، من تعلّم أمور دينك والاهتمام بزوجك ، ورعاية أبنائك ، فلا شك أن هذا مما يأجرك الله عليه ، وعليك بالإكثار من الأعمال الصالحة ، والتعرّف على نساء صالحات حتى يكن بديلاً عن شغل وقتك بما يضر ولا ينفع . نسأل الله الهداية والتوفيق للجميع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الحجامة للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12610: الحجامة للصائم
السؤال:

هل يفطر الحاجم والمحجوم في نهار رمضان ؟
وما الحكم هل يفطران ويقضيان ما فاتهما أم ماذا عليهما ؟ آمل إفادتي .

الجواب:

الحمد لله

يُفطر الحاجم والمحجوم ، وعليهما الإمساك والقضاء ؛ لقول النبي صلى الله عليه وسلم : ( أفطر الحاجم والمحجوم )

رواه أبو داوود (2367) وابن ماجه (1679) وصححه الألباني في صحيح أبي داوود (2074) .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 262 (www.islam-qa.com)


يجب على المرأة ستر بدنها في الصلاة وإن كانت وراء زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 12612: يجب على المرأة ستر بدنها في الصلاة وإن كانت وراء زوجها
السؤال:

هل يجب على زوجتي ارتداء الحجاب في الصلاة عندما نصلي سوياً (ليس معنا أي شخص أخر) ؟.

الجواب:

الحمد لله
حال المرأة في الصلاة ولو مع زوجها يختلف عن حالها في غير الصلاة ، فإن ستر العورة شرط من شروط صحة الصلاة ، سواء للرجل أو المرأة ، ولا تصح صلاتها بدون ذلك ، فقد صح من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : ( لا يقبل الله صلاة حائض إلا بخمار ) رواه أبو داود (الصلاة/546) وصححه الألباني في صحيح سنن أبي داود ( 596 ) والمعنى : أي لا تصح صلاة المرأة البالغة ، إذ الأصل في نفي القبول نفي الصحة .

قال شيخ الإسلام : والمرأة لو صلّت وحدها كانت مأمورة بالاختمار ، .. وحينئذ فقد يستر المصلي في الصلاة ما يجوز إبداؤه في غير الصلاة . أهـ انظر مجموع الفتاوى ج/22 ص/109

وعلى هذا فإنه يجب على المرأة ستر بدنها في الصلاة إلا الوجه والكفان ، يراجع جواب سؤال رقم (1046) في عورة المرأة التي يجب سترها في الصلاة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حوار مع نصراني حول صلب المسيح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12615: حوار مع نصراني حول صلب المسيح
السؤال:

لماذا يصعب على المسلمين أن يؤمنوا بأن المسيح قد صلب لمحو ذنوبنا ، ويرفضون فكرة الصلب من أصلها ؟.

الجواب:

الحمد لله

أما رفض المسلمين لهذه الفكرة فليس فيه عجب ولا غرابة ، إذ كان القرآن الذي يؤمنون به ، ويصدقون بخبره قد نفى ذلك الأمر نفيا قاطعا ، كما قال الله تعالى : ( وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً ) النساء/157

لكن الشأن إنما هو في النصارى الذين صارت عقيدة الصلب والفداء عندهم من الأهمية بمكانٍ ، بحيث صار الصليب شعارا لدينهم !!

والعجيب أنهم يختلفون في شكل هذا الصليب اختلافا يُلمح إلى تخبطهم في أصل هذه الفرية !!

إن كل ما يتعلق بقصة الصلب هو محل اختلاف بين أناجيلهم ومؤرخيهم :

فقد اختلفوا في وقت العشاء الأخير بزعمهم ، الذي كان مقدمة من مقدمات الصلب ، واختلفوا في التلميذ الخائن الذي دل على السيد المسيح :

هل كان قبل العشاء الأخير بيوم على الأقل ، كما يروي لوقا ، أو أثناءه ، بعد أن أعطاه المسيح اللقمة ، كما يروي يوحنا ؟!

وهل المسيح هو الذي حمل صليبه كما يروي يوحنا ، على ما كان معتادا فيمن يصلب ، على حد قول نيتنهام ، أو هو سمعان القيرواني ، كما يروي الثلاثة الآخرون ؟!

وإذا كانوا قد ذكروا أن اثنين من اللصوص صلبا كما صلب المسيح ، أحدهما عن يمينه ، والآخر عن شماله ، فما كان موقف هذين المصلوبين من المسيح المصلوب ، بزعمهم :

هل عيره اللصان بصلبه ، وأن ربه أسلمه إلى أعدائه ، أو عيره أحدهما فقط ، والثاني انتهر هذا المُعَيِّر ؟!

ثم في أي ساعة كان هذا الصلب : الثالثة كما يروي مرقس ، أو السادسة كما يروي يوحنا ؟!

وماذا حدث بعد الصلب الذي زعموه :

إن مرقس يروي أن حجاب الهيكل قد انشق من فوق إلى أسفل ، ويزيد متى أن الأرض تزلزلت ، والصخور تشققت ، وقام كثير من القديسين من قبورهم ، ودخلوا المدينة المقدسة ، وظهروا لكثيرين ، بينما لوقا يروي أن الشمس أظلمت ، وانشق حجاب الهيكل من وسطه ، فلما رأى قائد المائة ما كان ، مجد الله قائلا : بالحقيقة كان هذا الإنسان بارا .

وأما يوحنا فلا يعلم عن ذلك شيئا !!

وليس هذا فقط هو كل ما تحويه قصة الصلب ، كما توردها الأناجيل ، من عناصر الضعف ، ودلائل البطلان ، وإنما يمكن للناظر في تفاصيل الروايات التي توردها الأناجيل لهذه القصة أن يلمس بأدنى نظر ما بينها من اختلاف شديد في تفاصيل تلك القصة ، وما دار حولها ، بحيث يتعذر الإيمان بذلك كله ، أو التصديق بأي ذلك كان !!

وكم هي شاقة تلك المحاولة اليائسة لسد تلك الثغرات ، وستر عورات الكتب المحرفة ، وصدق الله العظيم إذ يقول في كتابه المحفوظ : ( أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اختِْلافاً كَثِيراً ) النساء/82 إنها محاولة قروي ساذج لإقناع العلماء أن قنابل الذَّرَّة مصنوعة من كيزان الذٌّرَة ، على حد تعبير بعض الدعاة !!

وبعيدا عن سقوط الثقة بأخبار الأناجيل المحرفة ، والتي اعترف أهلها أنفسهم بأنها لم تنزل على المسيح هكذا ، بل ولا كتبت في حياته ، فإن شهود الإثبات جميعاً لم يحضروا الواقعة التي يشهدون فيها، كما قال مرقس: { فتركه الجميع وهربوا } ( مرقس 14/50 )

وإزاء ذلك الموقف الذي لم يشهده أحد ممن حكاه ، فلتذهب الظنون كل مذهب ، والخيال مثل الشِّعر : أعذبه أكذبه !!

ولنكمل صورة الحديث عن أسطورة صلب المسيح عليه السلام ، بما ذكرته الأناجيل من تنبؤات المسيح بنجاته من القتل :

ذات مرة أرسل الفريسيون ورؤساء الكهنة الحرس ليمسكوا به ، فقال لهم :

{ سأبقى معكم وقتا قليلا ، ثم أمضي إلى الذي أرسلني ، ستطلبوني فلا تجدوني ، وحيث أكون أنا لا تقدرون أن تجيئوا } [ يوحنا : 7/32-34 }

وفي موقف آخر يقول :

{ أنا ذاهب ، وستطلبوني ، وفي خطيئتكم تموتون ، وحيث أنا ذاهب لا تقدرون أنتم أن تجيئوا .

فقال اليهود : لعله سيقتل نفسه ، لأنه قال : حيث أنا ذاهب لا تقدرون أن تجيئوا .

وقال لهم : أنتم من أسفل ، أما أنا فمن فوق ، أنتم من هذا العالم ، وما أنا من هذا العالم .....

متى رفعتم ابن الإنسان ، عرفتم أني أنا هو ، وأني لا أعمل شيئا من عندي ، ولا أقول إلا ما علمني الآب ، والآب الذي أرسلني هو معي ، وما تركني وحدي ، لأني في كل حين أعمل ما يرضيه } . [ يوحنا : 8/21-29 ]

ثم يعود ليقول لهم آخر الأمر :

{ لن تروني إلا يوم تهتفون : تبارك الآتي باسم الرب . وخرج يسوع من الهيكل ...} [ متى : 32/39 ، 24/1 ] وأيضا : [ لوقا 13/35 ] .

لقد كان المسيح ، كما تصوره هذه النصوص وغيرها أيضا ، على ثقة من أن الله ـ تعالى ـ لن يسلمه إلى أعدائه ، ولن يتخلى عنه :

{ تجيء ساعة ، بل جاءت الآن ، تتفرقون فيها ، كل واحد في سبيله ، وتتركوني وحدي ؛ ولكن لا أكون وحدي ، لأن الآب معي ... ستعانون الشدة في هذا العالم ، فتشجعوا ؛ أنا غلبت العالم !! } [ يوحنا : 16/32-33] .

ولأجل هذا كان المارة ، بل كل من حضر التمثيلية المزعومة لصلبه (!!) يسخرون من المسيح ، حاشاه من ذلك صلى الله عليه وسلم ، كما يقول كاتب هذا الإنجيل :

{ وكان المارة يهزون رؤوسهم ويشتمونه ، ويقولون : ... إن كنت ابن الله ، فخلص نفسك ، وانزل عن الصليب . وكان رؤساء الكهنة ، ومعلمو الشريعة والشيوخ يستهزئون به ، فيقولون : خلَّصَ غيره ، ولا يقدر أن يخلص نفسه ؟! هو ملك إسرائيل ، فلينزل الآن عن الصليب لنؤمن به ؛ توكَلَ على الله وقال : أنا ابن الله ، فلينقذه الله إن كان راضيا عنه . وعيره اللصان المصلوبان معه أيضا ، فقالا مثل هذا الكلام .}

لكن يبدو أن يقين عسى بمعية الله له قد بدأ يتزعزع ، على ما تصوره أناجيلهم المحرفة ، حاشاه عليه السلام من ذلك :

{ جاء معهم يسوع إلى موضع اسمه جَتْسِماني ، فقال لهم : اجلسوا ههنا حتى أذهب وأصلّي هناك، ثم أخذ معه بطرس وابني زبدي ، وبدأ يشعر بالحزن والكآبة ، فقال لهم: نفسي حزينة حتى الموت ، امكثوا ههنا واسهروا معي . وابتعد عنهم قليلاً وارتمى على وجهه ، وصلّى فقال : إن أمكن يا أبي فلتعبر عني هذه الكأس ، ولكن ليس كما أريد أنا ، بل كما أنت تريد . ثم جاء إلى التلاميذ فوجدهم نياماً.. وابتعد ثانية ، وصلّى فقال : يا أبي إذا كان لا يمكن أن تعبر عني هذه الكأس، إلا إن أشربها ، فلتكن مشيئتك ، ثم جاء فوجدهم أيضاً نياماً ... وعاد إلى الصلاة مرة ثالثة ، فردد الكلام نفسه . ثم رجع إلى التلاميذ ، وقال لهم : أنيام بعدُ ومستريحون ؟! جاءت الساعة التي فيها يُسْلَم ابن الإنسان إلى أيدي الخاطئين } [ متى 26/36 -40] .

ويصف لوقا المشهد ، فيقول : { ... ووقع في ضيق ، فأجهد نفسه في الصلاة ، وكان عرقه مثل قطرات دم تتساقط على الأرض ، وقام عن الصلاة ، ورجع إلى التلاميذ فوجدهم نياما من الحزن ، فقال لهم ما بالكم نائمين ، قوموا وصلوا لئلا تقعوا في التجربة } [ لوقا 22/44 ] .

ولأجل هذا الاستهزاء بدعوى المسيح ، في زعمهم ، ولأجل ما كان يظنه المسيح من أن الله معه ولن يخذله ، كان منطقيا أن ينهي الكاتب الذي افترى هذا المشهد الدرامي ، بلقطة بائسة تمثل حسرة المسيح ، وخيبة ظنه في معية الله له ، تعالى الله عما يقول الظالمون علوا كبيرا ، يقول الكاتب المفتري :

{ وعند الظهر خيم على الأرض كلها ظلام حتى الساعة الثالثة , ونحو الساعة الثالثة صرخ يسوع بصوت عظيم : إلهي ، إلهي ، لماذا تركتني ؟!! } [ متى : 27/38-47 ] وأيضا :

[ مرقس : 15/29-35 ] .

وإذ قد عرفنا قيمة تلك القصة في ميزان النقد ، فإن ما بني عليها من عقيدة الفداء والتضحية تبع لها .

وانظر أيضا حول عقيدة الفداء عند النصارى : السؤال رقم [ 6 ]

والله الموفق والهادي إلى سواء السبيل ، لا رب سواه .

الإسلام سؤال وجواب (www.islam-qa.com)


التهنئة بدخول شهر رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 12616: التهنئة بدخول شهر رمضان
السؤال:

هل يجوز التهنئة بدخول شهر رمضان أو أن ذلك يعتبر بدعة ؟.

الجواب:

الحمد لله

لا بأس بالتهنئة بدخول الشهر ، وقد كان النبي صلى الله عليه وسلم يبشّر أصحابه بقدوم شهر رمضان ويحثّهم على الاعتناء به فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " أتاكم رمضان شهر مبارك ، فرض الله عز وجلّ عليكم صيامه ، تُفتح فيه أبواب السماء ، وتُغلّق فيه أبواب الجحيم ، وتغلّ فيه مردة الشياطين ، فيه ليلة هي خير من ألف شهر ، من حُرم خيرها فقد حُرم " رواه النسائي 4/129 ، وهو في صحيح الترغيب 1/490 .

رسالة "سبعون مسألة في الصيام" .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل على النصرانية أن تسمي ولدها من صديقها المسلم باسم إسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 12617: هل على النصرانية أن تسمي ولدها من صديقها المسلم باسم إسلامي
السؤال:

إذا كان طفلي سيصبح مسلماً ، هل لا بد له من إتخاذ اسماً إسلاميّاً أم من الممكن أن يكون الاسم غربياً ؟ أنا لست مسلمة بعد ، ولكن صديقي مسلم ، لا أود أن أبدو وقحة ولكني لا أحب الكثير من الأسماء الإسلامية .

الجواب:

الحمد لله

أولاً :

لا ينبغي لصديقك المسلم أن تكون له صديقة ، وإذا كان يرغب بالزواج منكِ فلا بأس حتى لو كنتِ غير مسلمة لكن بشرط أن تكوني من أهل الكتاب : نصرانية أو يهودية ، ونسأل الله أن يهديك للإسلام ويوفقك لاعتناقه وستشعرين بالسعادة وسيكون تغييراً في حياتك للأحسن إن شاء الله .

ثانياً :

لا يشترط أن يكون لابنك اسمٌ إسلاميٌّ وإن كان هو الأفضل ، لكن لا ينبغي أن يكون اسماً قبيحاً أو اسماً لكافر يتميز به كعبد المسيح .

والاسم له عندنا دلالات عظيمة .

قال ابن القيم وهو أحد علماء المسلمين الكبار :

لما كانت الأسماء قوالب للمعاني ودالة عليها اقتضت الحكمة أن يكون بينها وبينها ارتباط وتناسب ، وأن لا يكون المعنى معها بمنزلة الأجنبي المحض الذي لا تعلق له بها ؛ فإن حكمة الحكيم تأبى ذلك والواقع يشهد بخلافه ، بل للأسماء تأثير في المسميات ، وللمسميات تأثر عن أسمائها في الحسن والقبح والخفة والثقل واللطافة والكثافة وكما قيل :

وقلما أبصرت عيناك ذا لقب إلا ومعناه إن فكرت في لقبه

" زاد المعاد " ( 2 / 336 ) .

وطالما أن ولدك سيكون مسلماً – وكذا أنتِ إن شاء الله – فنرجو أن لا تتسببي في جعله سخرية أو محطاً لأنظار الآخرين بكون اسمه يخالف اسم المسلمين .

وطالما أنه لم يأتِ بعد فإن تسميته باسم حسنٍ هو بأيديكم إذ قد يصعب عليكم وعليه تغييره بعدما يكبر .

ثالثاً :

ويمكنكم انتقاء أسماء جيدة وطيبة للبنين والبنات من كتابٍ للشيخ بكر أبو زيد واسمه " تسمية المولود " .

ويرجى مراجعة السؤال رقم ( 7180 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يكفي السلام على الموتى في أول المقبرة مرة واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12624: يكفي السلام على الموتى في أول المقبرة مرة واحدة
السؤال:

هل يكفي السلام على الموتى في أول المقبرة مرة واحدة ؟.

الجواب:

الحمد لله
يكفي ذلك وتحصل به الزيارة ، وإن كانت القبور متباعدة فزارها من جميع جهاتها فلا بأس .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/335

وسئل الشيخ رحمه الله أيضاً :

عند زيارة القبور هل يشرع للزائر أن يصل إلى القبر الذي يقصد زيارته ؟

فأجاب رحمه الله :

يكفي عند أول القبور ، وإن أحب أن يصل إلى قبر من يقصد زيارته ويسلم عليه فلا بأس .

الشيخ عبد العزيز بن باز يرحمه الله (www.islam-qa.com)


كلمة سيد فلان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 12625: كلمة سيد فلان
السؤال:

تكثر عندنا المناداة بكلمة ( سيد فلان ) وذلك لكونه يرجع في النسب إلى أسرة معينة هل يصح هذا ؟.

الجواب:

الحمد لله
إذا عرف بهذا فلا بأس لأن كلمة السيد تطلق على رئيس القوم وعلى الفقيه والعالم وعلى من كان من ذرية فاطمة من أولاد الحسن والحسين كل هذا اصطلاح بين الناس معروف. وكانت العرب تسمي رؤساء القبائل والكبراء ( سادة ) ( سيد بني فلان ، فلان ) ومثلما قال النبي صلى الله عليه وسلم لما سأل بعض العرب : ( من سيدكم يا بني فلان ؟ من سيدكم يا بني فلان ؟ ) أي من رئيسكم ؟ وقال صلى الله عليه وسلم في الحسن : ( إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين ) وإنما يكره أن يخاطب الإنسان بـ ( يا سيدي ) ( يا سيدنا ) ، لأنه لما قيل للرسول صلى الله عليه وسلم : أنت سيدنا قال : ( السيد الله تبارك وتعالى ) ولأن هذا قد يكسبه غروراً وتعاظماً فينبغي ترك ذلك ، فيقال : يا فلان ، أو يا أبا فلان بالأسماء والكنى والألقاب التي تعرف .

وأما التعبير عند المخاطبة له : يا سيدي ، يا سيدنا ، فإن ترك هذا هو الأولى . انتهى .

وأما قول سيد للمنافق والكافر فلا يجوز لحديث ( لا تقولوا للمنافق سيدنا ، فإنه إن يك سيدكم فقد أسخطتم ربكم ) رواه أحمد وأبو داوود والنسائي .وصححه الألباني في صحيح الجامع رقم ( 7405) ص ( 1234 ) والله أعلم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/290. (www.islam-qa.com)


أخذ الأجرة على القراءة على المرضى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 12627: أخذ الأجرة على القراءة على المرضى
السؤال:

نسمع عن بعض المعالجين بالقرآن ، يقرؤون قرآناً وأدعية شرعية على ماء أو زيت طيب لعلاج السحر ، والعين والمس الشيطاني ، ويأخذون على ذلك أجراً ، فهل هذا جائز شرعاً وهل القراءة على الزيت أو الماء تأخذ حكم قراءة المعالج على المريض نفسه ؟.

الجواب:
الحمد لله
لا حرج في أخذ الأجرة على رقية المريض ، لما ثبت في الصحيحين أن جماعة من الصحابة رضي الله عنهم وفدوا على حي من العرب فلم يقروهم ولدغ سيدهم وفعلوا كل شيء ؛ لا ينفعه ، فأتوا الوفد من الصحابة رضي الله عنهم ، فقالوا لهم : هل فيكم من راق فإن سيدنا قد لدغ ؟ فقالوا : نعم ، ولكنكم لم تقرونا فلا نرقيه إلا بجعل ، فاتفقوا معهم على قطيع من الغنم ، فرقاه أحد الصحابة بفاتحة الكتاب فشفى فأعطوهم ما جعل لهم ، فقال الصحابة فيما بينهم : لن نفعل شيئاً حتى نخبر النبي صلى الله عليه وسلم فلما قدموا المدينة أخبروه بذلك فقال : ( قد أصبتم ) . ولا حرج في القراءة في الماء والزيت في علاج المريض والمسحور والمجنون ، ولكن القراءة على المريض بالنفث عليه أولى وأفضل وأكمل ، وقد خرج أبو داود رحمه الله بإسناد حسن أن النبي صلى الله عليه وسلم قرأ لثابت بن قيس بن شماس في ماء وصبه عليه . وقد قال النبي صلى الله عليه وسلم : ( لا بأس بالرقي ما لم تكن شركاً ) وهذا الحديث الصحيح يعم الرقية للمريض على نفسه وفي الماء والزيت ونحوهما ، والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/408. (www.islam-qa.com)


حوار مع نصراني : توحيد الله هو رسالة عيسى والأنبياء جميعا ، عليهم السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12628: حوار مع نصراني : توحيد الله هو رسالة عيسى والأنبياء جميعا ، عليهم السلام
السؤال:

لماذا تبتعدون عن الحقيقة ، وتنظرون إلى عيسى على أنه رسول بدلا من النظر إليه كابن للرب ، عيسى هو ابن الرب الوحيد ، هذه هي الحقيقة !!.

الجواب:

الحمد لله

شكرا لك أيها السائل أن أتحت لنا فرصة التواصل معا ، لنتحاور حول الحقيقة التي نحتاج أن نعرفها جميعا ، ثم نتبعها مهما خالفت آراءنا السابقة ، واعتقاداتنا القديمة ، فبهذا فقط ، أعني معرفة الحق واتباعه ، نتحرر من خطايانا وذنوبنا ، كما في كتابكم المقدس : { وتعرفون الحق ، والحق يحرركم } [ يوحنا 8/32] ، فهلم إلى وقفة قصيرة ، مع هذه الحقيقة ، كما يعرضها كتابكم المقدس ، رغم كل ما ناله من تحريف وتغيير !!

إن الدعوة التي جاء بها المسيح عليه السلام هي عبادة الله الواحد ، رب المسيح ورب العالمين :

{ هذه هي الحياة الأبدية ؛ لابد أن يعرفوك : أنت الإله الحقيقي وحدك ، ويسوع المسيح الذي أرسلته } [ يوحنا 17/3 ]

{ سأله رئيس قائلا : أيها المعلم الصالح ، ماذا أعمل لأرث الحياة الأبدية ؟ فقال له يسوع : لماذا تدعوني صالحا ؛ ليس أحد صالحا إلا واحد ؛ هو الله !!} [ لوقا 18/18-19 ] .

{ وأصعده إبليس إلى جبل مرتفع ، وأراه في لحظة من الزمن جميع ممالك العالم ، وقال له : أعطيك هذا السلطان كله ، ومجد هذه الممالك ، لأنه من نصيبي ، وأنا أعطيه لمن أشاء !! فإن سجدت لي يكون كله لك . فأجابه يسوع : ابتعد عني يا شيطان ، يقول الكتاب : للرب إلهك تسجد ، وإياه وحده تعبد . } [ لوقا 4/5-8] .

إن توحيد الله الذي لا إله إلا غيره ، أعظم وصية جاء بها المسيح ، وهو أعظم وصايا الأنبياء جميعا :

{ وكان أحد معلمي الشريعة هناك ، فسمعهم يتجادلون ، ورأى أن يسوع أحسن الرد على الصدوقيين ، فدنا منه وسأله : ما هي أول الوصايا كلها ؟

فأجاب يسوع : الوصية الأولى هي : اسمع يا إسرائيل ، الرب إلهنا هو الرب الأحد ؛ فأحب الرب إلهك بكل قلبك ، وكل نفسك ، وكل فكرك ، وكل قدرتك .

والوصية الثانية مثلها ؛ أحب قريبك مثلما تحب نفسك .

وما من وصية أعظم من هاتين الوصيتين .

فقال له معلم الشريعة : أحسنت يا معلم ؛ فأنت على حق في قولك : إن الله واحد ، ولا إله إلا هو ، وأن يحبه الإنسان بكل قدرته ، وأن يحب قريبه بكل قلبه وكل فكره وكل قدرته ، وأن يحب قريبه مثلما يحب نفسه ، أحسن من كل الذبائح والقرابين .

ورأى يسوع أن الرجل أجاب بحكمة ، فقال له : ما أنت بعيد عن ملكوت الله .

وما تجرأ أحد بعد ذلك أن يسأله عن شيء .} [ مرقس 12/28-34] .

ولا تظن أن هاتين الوصيتين لإسرائيل ، أو لشعبه فقط ، بل هي أصل الشريعة وتعاليم جميع الأنبياء ، فالوصيتان نفسهما في إنجيل متى ، وبعبارة قريبة ، ثم قال بعدهما : { على هاتين الوصيتين تقوم الشريعة كلها ، وتعاليم الأنبياء } [ متى 22/39] .

فهذا التوحيد حقا هو رسالة كل الأنبياء ؛ قال الله تعالى :

) وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ ) الأنبياء/25

وهو الأصل الذي دعا إليه المسيح ، وحذر من مخالفته ؛ قال الله تعالى :

( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ ) المائدة/72

وهذا هو الأصل الذي ينبغي أن نلتقي عليه جميعا ؛ قال الله تعالى : ) قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ) آل عمران/64

إنها غريبة على النصرانية الحقة تلك المحاولة اليائسة للجمع بين التوحيد الذي جاءت به الأنبياء ، وصرح به الكتاب المقدس لديكم ، وقررته التوراة خصوصا ، وبين ما تؤمنون به من التثليث .

جاء في دائرة المعارف الأمريكية :

( لقد بدأت عقيدة التوحيد – كحركة لاهوتية – بداية مبكرة جدا في التاريخ ، وفي حقيقة الأمر فإنها تسبق عقيدة التثليث بالكثير من عشرات السنين . لقد اشتُقَّت المسيحية من اليهودية ، واليهودية صارمة في عقيدة التوحيد .

إن الطريق الذي سار من أورشليم [ مجمع تلاميذ المسيح الأول ] إلى نيقية [ حيث تقرر مساواة المسيح بالله في الجوهر والأزلية عام 325م ] كان من النادر القول بأنه كان طريقا مستقيما .

إن عقيدة التثليث التي أقرت في القرن الرابع الميلادي لم تعكس بدقة التعليم المسيحي الأول فيما يختص بطبيعة الله ؛ لقد كانت على العكس من ذلك انحرافا عن هذا التعليم ، ولهذا فإنها تطورت ضد التوحيد الخالص ، أو على الأقل يمكن القول بأنها كانت معارضة لما هو ضد التثليث ، كما أن انتصارها لم يكن كاملا . ) [ 27/294 ]

ويمكنك الرجوع إلى بعض آراء من لا يزالون يذهبون إلى التوحيد من المسيحيين ، في المصدر السابق نفسه ، دائرة المعارف [ 27/300-301 ] .

إنها معضلة للعقول ، مستحيلة في الفطر والأذهان ، فلا عجب أنكم لم تفهموها مجرد فهم ، لكن العجب هو الإيمان بما يستحيل فهمه ، إلا أن نغرر أنفسنا بأن ذلك الفهم سيأتي في اليوم الآخر :

( قد فهمنا ذلك على قدر عقولنا ، ونرجو أن نفهمه فهما أكثر جلاء في المستقبل ، حين ينكشف لنا الحجاب عن كل ما في السموات وما في الأرض ، وأما في الوقت الحاضر ففي القدر الذي فهمناه كفاية ) !!

نعم سوفي يتجلى لكم الحق عيانا في المستقبل ، كما تجلى لنا اليوم ، والحمد لله ؛ يوم يجمع الله الرسل فيشهدهم على أممهم ؛ قال الله تعالى :

( وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوب ِ(116) مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إ ِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119) لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120) سورة المائدة

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا ينبغي اعتبار كون المرأة أكبر من الرجل مانعاً من الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 12630: لا ينبغي اعتبار كون المرأة أكبر من الرجل مانعاً من الزواج
السؤال:

أنا شاب مسلم أبلغ من العمر 21 عاماً . أُريد أن أتزوج في القريب العاجل . وبالأخص أريد أن أتزوج مِن مَن تكون أكبر مني سناً (مثلا أكبر بحوالي سبع سنوات) . هل هناك شيء "خطأ" في فعل ذلك ؟ أعرف أن زوجة الرسول الأولى كانت تكبره بخمسة عشر عاماً . قد يعتقد البعض أن ما أفضله شاذ بعض الشيء ، فهذا أمر لا يحدث كثيراً في أيامنا هذه .

الجواب:

الحمد لله
الكبر لا يضر ، ولا حرج أن تكون المرأة أكبر ، ولا حرج أن يكون الزوج أكبر ، فقد تزوج النبي صلى الله عليه وسلم خديجة وهي بنت أربعين وهو ابن خمس وعشرين ، والذي ينبغي للرجل أن يعتني بالمرأة الصالحة ذات الدين ولو كانت أكبر منه إذا كانت في سن الشباب وسن الإنجاب ، فالحاصل أن السن لا ينبغي أن يكون عذراً ولا ينبغي أن يكون عيباً ما دام الرجل صالحاً والفتاة صالحة أصلح الله حال الجميع .

باختصار من فتوى الشيخ ابن باز كتاب فتاوى إسلامية ج/3 ص/107

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم العلاج بالتنويم المغناطيسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 12631: حكم العلاج بالتنويم المغناطيسي
السؤال:

هل يجوز للمسلمين العلاج بالتنويم المغناطيسي ؟ هناك دعاوي بأنه يساعد الناس بطرق شتى . على سبيل المثال يقضي على الخوف والفوبيا (الهلع المرضي) وفي نفس الوقت يساعد على إكتساب الثقة في مجالات الحياة عامةً .

الجواب:
الحمد لله

لقد أفتى علماؤنا المعاصرون بأن مسألة التنويم المغناطيسي لها علاقة باستخدام الجن ، وبناء عليه فلابد من معرفة الأمرين التاليين :

أولاً : لا يجوز الاستعانة بالجن وغيرهم من المخلوقات في معرفة المغيبات ، لا بدعائهم والتزلف إليهم ، ولا بغير ذلك ، بل ذلك شرك لأنه نوع من العبادة ، وقد أعلم الله عباده أن يخصوه بها فيقولوا : إياك نعبد وإياك نستعين . وثبت عن النبي صلى الله عليه وسلم أنه قال لابن عباس : ( إِذَا سَأَلْتَ فَاسْأَلْ اللَّهَ ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ) رواه الترمذي (2516) { صححه الألباني في صحيح الترمذي (2043) } .

ثانياً : التنويم المغناطيسي ضرب من ضروب الكهانة باستخدام جني حتى يسلطه المنوِّم على المنوَّم فيتكلم بلسانه ويكسبه قوة على بعض الأعمال بالسيطرة عليه ، إن صدق الجني مع المنوِّم وكان طوعاً له مقابل ما يتقرب به المنوَّم إليه ، ويجعل ذلك الجني المنوَّم طوع إرادة المنوِّم ، بما يطلبه من الأعمال أو الأخبار بمساعدة الجني له ، إن صدق ذلك الجني مع المنوِّم ، وعلى ذلك يكون استغلال التنويم المغناطيسي واتخاذه طريقاً للدلالة على مكان سرقة أو ضالة أو علاج مريض أو القيام بأي عمل آخر بواسطة المنوِّم غير جائز ، بل هو شرك لما تقدم ، ولأنه التجاء إلى غير الله فيما هو من وراء الأسباب العادية التي جعلها سبحانه إلى المخلوقات وأباحها لهم . اهـ

الجنة الدائمة للإفتاء 1/74 . سلسلة الفتاوى الشرعية. (www.islam-qa.com)


هل أطيع والدي بترك مصاحبة الأخيار ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 12633: هل أطيع والدي بترك مصاحبة الأخيار ؟
السؤال:

إذا أمرني والداي بأن أترك أصحابا طيبين وزملاء أخيارا ، وألا أسافر معهم لأقضي عمرة ، مع العلم بأني في طريقي إلى الالتزام . فهل تجب علي طاعتهم في هذه الحالة ؟.

الجواب:

الحمد لله

ليس عليك طاعتهم في معصية الله ولا فيما يضرك ، لقول النبي صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) وقوله صلى الله عليه وسلم : ( لا طاعة لمخلوق في معصية الخالق ) فالذي ينهاك عن صحبة الأخيار لا تطعه ، لا الوالدان ولا غيرهما ، ولا تطع أحدا في مصاحبة الأشرار أيضا ، لكن تخاطب والديك بالكلام الطيب ، وبالتي هي أحسن ، كأن تقول : يا والدي كذا ، ويا أمي كذا ، هؤلاء طيبون ، وهؤلاء أستفيد منهم ، وأنتفع بهم ، ويلين قلبي معهم ، وأتعلم العلم وأستفيد ، فترد عليهم بالكلام الطيب والأسلوب الحسن لا بالعنف والشدة ، وإذا منعوك فلا تخبرهم بأنك تتبع الأخيار وتتصل بهم ، ولا تخبرهم بأنك ذهبت مع أولئك إذا كانوا لا يرضون بذلك . ولكن عليك أن لا تطيعهم إلا في الطاعة والمعروف .

وإذا أمروك بمصاحبة الأشرار ، أو أمروك بالتدخين أو بشرب الخمر أو الزنا أو بغير ذلك من المعاصي فلا تطعهم ولا غيرهم في ذلك ، للحديثين المذكورين آنفا وبالله التوفيق .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 126 (www.islam-qa.com)


كيف اختلطت النصرانية بالعقائد الشركية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 12634: كيف اختلطت النصرانية بالعقائد الشركية ؟
السؤال:

إذا كانت النصرانية الحقة قد جاءت بتوحيد الله تعالى ، وإفراده بالعبادة دون ما سواه من الخلق ، سواء كان عيسى أو غيره ، فكيف اختلطت هذه الديانة بالعقائد الشركية ، فاتخذوا عيسى عليه السلام ، وأمه إلهين من دون الله ؟.

الجواب:

الحمد لله

ليس من شك أن الدعوة إلى توحيد الله تعالى ، وإفراده بالعبادة دون ما سواه من الخلق ، هو أصل الرسالة التي جاء بها نبي الله عيسى ، عليه السلام ، كما أنها أصل الرسالة التي جاء بها سائر الأنبياء ، قال الله تعالى : ( وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ ) النحل/36 وقال تعالى أيضا : ( وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ) الانبياء/25

وعلى هذه الدعوة يشهد عيسى عليه السلام على قومه ؛ قال الله تعالى : ( وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ(116) مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ(117) ، وأما كيف انحرف أصحاب هذه الديانة بعد ذلك عن التوحيد الخالص إلى العقائد الوثنية ، وعبادة عيسى وأمه من دون الله ، فهي قصة مبكرة في تاريخ النصرانية ، وسوف نورد هنا بعض الشواهد عليها ، من كلام أهلها ، وليسمع من له أذنان :

. . جاء في دائرة المعارف الأمريكية :

( لقد بدأت عقيدة التوحيد – كحركة لاهوتية – بداية مبكرة جدا في التاريخ ، وفي حقيقة الأمر فإنها تسبق عقيدة التثليث بالكثير من عشرات السنين . لقد اشتُقَّت المسيحية من اليهودية ، واليهودية صارمة في عقيدة التوحيد .

إن الطريق الذي سار من أورشليم [ مجمع تلاميذ المسيح الأول ] إلى نيقية [ حيث تقرر مساواة المسيح بالله في الجوهر والأزلية عام 325م ] كان من النادر القول بأنه كان طريقا مستقيما .

إن عقيدة التثليث التي أقرت في القرن الرابع الميلادي لم تعكس بدقة التعليم المسيحي الأول فيما يختص بطبيعة الله ؛ لقد كانت على العكس من ذلك انحرافا عن هذا التعليم ، ولهذا فإنها تطورت ضد التوحيد الخالص ، أو على الأقل يمكن القول بأنها كانت معارضة لما هو ضد التثليث ، كما أن انتصارها لم يكن كاملا . ) [ 27/294 ]

ويمكنك الرجوع إلى بعض آراء من لا يزالون يذهبون إلى التوحيد من المسيحيين ، في المصدر السابق نفسه ، دائرة المعارف [ 27/300-301 ] .

ويقول وول ديورانت :

( لما فتحت المسيحية روما انتقل إلى الدين الجديد [ أي المسيحي ] دماء الدين الوثني القديم : لقب الحبر الأعظم ، وعبادة الأم العظمى ، وعدد لا يحصى من الأرباب التي تبث الراحة والطمأنينة في النفوس ، وتمتاز بوجود كائنات في كل مكان لا تدركها الحواس ، كل هذا انتقل إلى المسيحية كما ينتقل دم الأم إلى ولدها .

وأسلمت الإمبراطورية المحتضرة أزِمَّة الفتح والمهارة الإدارية إلى البابوية القوية ، وشحذت الكلمة بقوة سحرها ما فقده السيف المسلول من قوته . وحل مبشرو الكنيسة محل الدولة .

إن المسيحية لم تقض على الوثنية ، بل ثبتتها ؛ ذلك أن العقل اليوناني عاد إلى الحياة في صورة جديدة ، في لاهوت الكنيسة وطقوسها ، ونقلت الطقوس اليونانية الخفية إلى طقوس القداس الرهيبة ، وجاءت من مصر آراء الثالوث المقدس ، ويوم الحساب ، وأبدية الثواب والعقاب ، وخلود الإنسان في هذا أو ذاك . ومن مصر جاءت عبادة الأم الطفل ، والاتصال الصوفي بالله ؛ ذلك الاتصال الذي أوجد الأفلوطينية واللاأدرية ، وطمس معالم العقيدة المسيحية . ومن بلاد الفرس جاءت عقيدة رجوع المسيح وحكمه الأرض لمدة 1000 ) . [ قصة الحضارة 11/418 ] .

وعلى الرغم من النفثة الإلحادية في كلام ديورانت ، وهو أمر معروف به ، والتي تظهر في زعمه أن أبدية الثواب والعقاب منقولة عن المصرية ، فإن تتبع الأصول الوثنية للنصرانية المحرفة لم يعد بالأمر الخفي ، ولم ينفرد هو ببحثه ؛ ففي كتابه " المسيحية والوثنية " يقرر روبرتسون أن الميثراثية ، وهي ديانة فارسية الأصل ، ازدهرت في بلاد فارس قبل الميلاد بنحو ستة قرون ، قد دخلت إلى روما حوالي عام 70 م ، وانتشرت في بلاد الرومان ، ثم وصلت إلى بريطانيا ، وانتشرت في العديد من مدنها .

وما يعنينا هنا من أمر هذه الديانة أنها تقول :

- إن ميثراس ، الذي تنسب إليه ، كان وسيطا بين الله والناس . { انظر مقابله في النصرانية : أعمال الرسل 4/12 }

- وأن مولده كان في كهف ، أو زاوية من الأرض . { انظر : لوقا 2/7 } .

- وأن مولده كان في يوم 25 ديسمبر . { وهو يوم احتفال النصارى بمولد المسيح }

- كان له اثنا عشر حواريا . { انظر : متى 10/1 }

- مات ليخلص العالم { انظر : كورنثوس الأولى 15/3 }

- دفن ولكنه عاد إلى الحياة { انظر : السابق 15/4 }

- صعد إلى السماء أمام تلاميذه { انظر : أعمال الرسل 1/9}

- كان يدعى مخلصا ومنقذا { انظر : تيطس 2/13}

- من أوصافه أنه حمل وديع { انظر : يوحنا 1/ 29 }

- في ذكراه كل عام يقام العشاء الرباني { انظر : كورنثوس الأولى 11/23-25}

- من شعائره التعميد .

- يوم الأحد مقدس عندهم .

بينما يذهب المستشرق الفرنسي ليون جوتيه في كتابه " مقدمة لدراسة الفلسفة الإسلامية " إلى أن أصول التثليث النصراني ينبغي تلمسها في الفلسفة اليونانية ، وتحديدا في أفكار الأفلاطونية المحدثة ، التي تلقت مبادئ فكرة التثليث في النظرة إلى خالق الكون عن أفلاطون ، ثم عمقتها إلى حد كبير ، بحيث اتضح التشابه الكبير بينها وبين النصرانية ؛ فالخالق ، ذو الكمال المطلق ، جعل بينه وبين العالم وسيطين ، صادرين عنه ، وهما أيضا داخلان فيه في نفس الوقت ؛ أي تتضمنهما ذاته ، وهما العقل والروح الإلهية . ثم قال :

( وهكذا كان التزاوج بين العقيدة اليهودية والفلسفة الإغريقية لم ينتج فلسفة فقط ، بل أنتج معها دينا أيضا ، أعني المسيحية التي تشربت كثيرا من الآراء والأفكار الفلسفية عن اليونان ؛ ذلك أن اللاهوت المسيحي مقتبس من نفس المعين الذي كانت فيه الأفلاطونية الحديثة ، ولذا تجد بينهما مشابهات كثيرة ، وإن افترقا أحيانا في بعض التفاصيل ، فإنهما يرتكزان على عقيدة التثليث ، والثلاثة الأقانيم واحدة فيهما . )

وهذا هو ما يشير إليه الكاتب الأمريكي ( درابر) :

( دخلت الوثنية والشرك في النصرانية بتأثير المنافقين الذين تقلدوا وظائف خطيرة ، ومناصب عالية في الدولة الرومية بتظاهرهم بالنصرانية ، ولم يكونوا يحتفلون بأمر الدين ، ولم يخلصوا له يوما من الأيام ، وكذلك كان قسطنطين فقد قضي عمره في الظلم والفجور ، ولم يتقيد بأوامر الكنيسة الدينية ، إلا قليلا في آخر عمره (337م ) .

إن الجماعة النصرانية ، وإن كانت قد بلغت من القوة بحيث ولت قسطنطين الملك ، ولكنها لم تتمكن من أن تقطع دابر الوثنية ، وتقتلع جرثومتها ، وكان نتيجة كفاحها أن اختلطت مبادئها ، ونشأ من ذلك دين جديد تتجلى فيه النصرانية والوثنية سواء بسواء ) .

وهكذا سلك النصارى بدينهم مسلك الذين كفروا من قبلهم ، حذو القذة بالقذة ، كما يشهد كتابهم على أنفسهم وبني قومهم ، وكفى بالله شهيدا ؛ قال الله تعالى : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ) التوبة/30

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


شبهة حول ما أخبر به القرآن في شأن عيسى عليه السلام !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12637: شبهة حول ما أخبر به القرآن في شأن عيسى عليه السلام !!
السؤال:

كيف تطلبون من غير المسلمين أن يصدقوا ما في كتابكم بشأن عيسى ، ورفض صلبه ، وبنوته لله ، مع أن الكتاب المقدس قد أخبر بذلك ؟.

الجواب:

الحمد لله

لعله من القول المعاد هنا أن ننبه على أن الأناجيل ، أو الكتاب المقدس الذي نتكلم عنه ، والذي يوجد في أيدي الناس اليوم ، هو شيء آخر غير الذي نزل من عند الله على عبده ورسوله عيسى بن مريم ، عليه السلام ؛ فذاك الذي نزل من عند الله لا يصح لأحد إيمانه إذا كفر به ، أو بشيء منه ، وقد سبق التنبيه على ذلك في السؤال رقم [47516 ] .

غير أنه ، ولحكمة بالغة ، لم يزل تحريف الأيدي ، وليّ الألسن يعبث بذلك الكتاب ، ولم تزل تعدو عليه صروف الدهر ، وحوادث الأيام من قديم ، حتى ضاع أصله الإلهي ، وانقطع من أيدي الناس ، ولم يعد بين أيديهم إلا خليط مختلف من ظلمات الشرك والتثليث ، مع بصيص من نور التوحيد ، وأخلاط من الكذب والتحريف المتتابع ، زمانا بعد زمان ، مع أثارة من الصدق وعلم النبيين .

ولقد صار من المتعذر ، بل من المستحيل ، مع بعد العهد ، وتتابع العبث ، أن يقطع أحد بصدق شيء من ذلك الكتاب أو كذبه ، إلا إذا عرض على الحق المهيمن على ما قبله ، والمصدق لما بين يديه ، الذي لم يشب نوره الإلهي بظلمة من الجهل أو الهوى ، ولا صدقه الخالص بكذبة ، أو حتى غلطه ، وليس ذلك إلا القرآن الكريم الذي تكفل الله بحفظه ، كما قال الله تعالى : ( إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ ) الحجر/9 .

ومع أن واحدا من كبار الدارسين عند القوم ، والمدافعين عن الكتاب المقدس ، وهو نورتن ، حاول أن يدافع عن الكتاب المقدس أمام طعن إكهارن الجرمني ، فقد اضطر إلى أن يعترف بأن تمييز الصدق من الكذب في هذا الزمان عسير !!

ومن هنا نصل إلى موضوع السؤال ، لنقول : إن من لم يؤمن بالقرآن ، لن يصح له كتاب يؤمن به ، ومن طعن في صدق النبي ، صلى الله عليه وسلم ، وصحة دين الإسلام ، لم يمكنه أن يقيم دليلا على صحة دينه الذي يتمسك به .

ووجه ذلك أن من طعن في صدق النبي صلى الله عليه وسلم ، فيما أخبر به من نبوته ، والوحي المنزل عليه من السماء ، مع أن ظهرت على يديه المعجزات الدالة على صدقه في ما قال ، وبقي حياته يتحدى أعداءه بالكتاب الذي ينسبه إلى وحي ربه أن يأتوا بمثله ، أو بشيء منه ، بل أن تحدى الإنس والجن جميعا أن يجتمعوا ويتظاهروا ، ويتساعدوا ، من أجل أن يأتوا بمثل هذا القرآن : ( قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرا ً) الإسراء/88

ولم يحدث أنهم فعلوا وأتوا بمثله ، على ما مر من التاريخ بعده ، وعلى كثرة ما عارضه من الأعداء ، وودوا لو أثبتوا كذبه ، وهيهات !!

ثم بقي ذلك النبي بعد ذلك منصورا على أعدائه ، لم يبطلوا له حجة ، ولا وقفوا له على كذبة في خبر ، ولو كان من حديث الناس الذي يألفونه ، فضلا عن أن يكذب على ربه الذي أرسله .

وليت شعري ، إذا طعنوا في ذلك كله ، فأنى لهم أن يقيموا دليلا على صحة "الإلهام" الذي اعتمدوا عليه في تصديق كتبهم ، مع أنهم لا يدعون أن هذه الأناجيل أنزلت على عيسى ، أو أنه كتبها ، أو أملاها ، أو حتى كتبت في حياته !!

هذا مع أنه لا يوجد دليل محقق على شخصية الأربعة الذين كتبوا هذه الأناجيل ، ومن يكونون ، وكيف كانت سيرتهم وحياتهم ، وهل كان ما كتبوه كان من من الوحي الإلهي ، أو الإلهام ، على حد تعبيرهم ، أو كان من بنات أفكارهم ، ووحي شياطينهم . يقول هورن ، أحد كبار مفسري الكتاب المقدس : ( إذا قيل إن الكتب المقدسة أوحيت من جانب الله ، فلا يراد أن كل لفظ ، والعبارة كلها من إلهام الله ، بل يُعلم من اختلاف محاورة المصنفين ، واختلاف بيانهم أنهم كانوا مُجَازين (؟!) [ يعني : كانوا مسموحا لهم ] أن يكتبوا على حسب طبائعهم وعاداتهم وفهومهم ، ولا يُتخيل أنهم كانوا ملهمين في كل أمر يبينونه ، أو في كل حكم كانوا يحكمونه ) .

وقد أشارت دائرة المعارف البريطانية إلى خلاف علماء النصارى وباحثيهم في شأن هذا الإلهام : هل كل قول مندرج في الكتب المقدسة إلهامي أو لا ؟ ثم علقت في موضع منها ( 19/20) على ذلك : ( إن الذين قالوا إن كل قول مندرج فيها إلهامي ، لا يقدرون أن يثبتوا دعواهم بسهولة ) .

ونقول : ولا بصعوبة !!

وإزاء عشرات المواضع المتضاربة فيما بين هذه الأناجيل ، بعضها وبعض ، وعشرات الأغلاط التاريخية ، والنبوءات الكاذبة التي لم تتحقق ، قرر فريدريك جرانت أن ( العهد الجديد كتاب غير متجانس ، ذلك أنه شتات مجمع ، فهو لا يمثل وجهة نظر واحدة تسوده من أوله إلى آخره ، لكنه في الواقع يمثل وجهات نظر مختلفة ) .

وأما دائرة المعارف الأمريكية فتذكر ( أن هناك مشكلة هامة وصعبة تنجم عن التناقض الذي يظهر في نواح كثيرة بين الإنجيل الرابع ، والثلاثة المتشابهة ؛ إن الاختلاف بينهم عظيم ، لدرجة أنه لو قبلت الأناجيل المتشابهة ، باعتبارها صحيحة وموثوقا فيها ، فإن ما يترتب على ذلك هو عدم صحة إنجيل يوحنا ) .

هذا مع اعتبار أن إنجيل يوحنا هو أشد هذه الأناجيل تقريرا لعقيدتهم في التثليث ، بل إنهم ليعترفون أنه ألف من أجل تقرير هذه العقيدة التي أخلت بها الأناجيل الأخرى ، وقطع اختلاف الناس في شأنها !!

إن الكنيسة الكاثوليكية التي كانت تتمسك بشدة بعقيدة الإلهام ، كأصل للكتاب المقدس ، وأكدت على ذلك في مجمع الفاتيكان عام ( 1869-1870) ، عادت أمام هذه الحقائق لتعترف ، بعد نحو قرن ، في المجمع المسكوني الثاني للفاتيكان ( 1962-1965) بأن هذه الكتب تحتوي على شوائب ، وشيء من البطلان ، على ما نقله الباحث الفرنسي الكاثوليكي [ الذي أسلم فيما بعد ] د موريس بوكاي .

ثم إن من كذب بشيء من معجزات النبي صلى الله عليه وسلم ، وأحواله وسيرته الدالة على صدقه ، كيف له أن يثبت معجزات هؤلاء الرسل المزعومين الذي كتبوا الأناجيل ، أو يدلل على صدقهم في دعوى الإلهام ؟!

إن دعوى الإلهام صادقة في زعمهم بدليل شهادة الكتاب المقدس ، وما فيه من ذكر معجزاتهم ، والكتاب المقدس وما فيه صادق لأنه إلهام !!

وهكذا ينتهي استدلالهم إلى الدور الباطل ، كما نقله ريس في دائرة معارفه عن بعض المحققين : فالكتاب المقدس صحيح لأنه إلهام ، وإلهامهم صادق لأن الكتاب المقدس شهد به !!

ومن كذب بالقرآن المنقول بالتواتر ، الفاشي في مشارق أرض الإسلام ومغاربها ، جيلا بعد جيل ، حفظا وكتابة ، لا تختلف نسخه ، ولا تضطرب ولا تتعارض ، أنى له أن يثبت صحة الأناجيل التي يعتمد عليها ، والتي لم توجد مجرد إشارة لها ، فضلا عن أن توجد أعيانها ، قبل مضي نحو قرنين من وفاة المسيح ، على ما نقله نورتن عن إكهارن الجرمني ، ثم ما وقع في مطلع القرن الرابع بالنصارى من البلاء ، والهدم لكنائسهم ، وتحريق كتبهم ، ما يفقد الثقة بكتبهم التي وجدت بعد ذلك : فمتى وجدت ، وعند من كانت في فترة الاضطهاد والاستخفاء ، وكيف وصلت إلينا ، وكيف ، وكيف ... ، أسئلة كثيرة تدور حول هذه المعضلة ، فيما عبرت عنه دائرة المعارف البريطانية بقولها :

( ليس لدينا أية معرفة مؤكدة بالنسبة للكيفية التي تشكلت بموجبها قانونية الأناجيل الأربعة ، ولا بالمكان الذي تقرر فيه ذلك ) .

وأما الجهل بالمترجم الذي نقلها عن اللغة الأصلية التي كتبت بها ، وما مدى الثقة بعلمه ودينه وكفايته لهذه المهمة ، وكيف لنا أن نتأكد من أنه نقلها على وجهها ، فذلك لون آخر !!

[ يمكن مراجعة تفصيل ما أجملناه في هذا الجواب في : إظهار الحق ، للشيخ رحمة الله الهندي ، ومناظرة بين الإسلام والنصرانية ، للشيخ محمد جميل غازي وآخرين ]

والله يهدينا وإياكم إلى صراطه المستقيم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع السلعة إلى أجَل بأكثر من سعرها الحاضر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 12638: حكم بيع السلعة إلى أجَل بأكثر من سعرها الحاضر
السؤال:

هل يمكن لشخص إذا باع سلعة نقداً بعشرة ريالات أن يطلب سعراً أغلى إذا أراد المشتري تسديد الثمن بعد 30 يوماً . على سبيل المثال : إذا بيعت سلعةً ما بعشرة ريالات في حالة الدفع نقداً هل يمكن للبائع طلب إحدى عشرة ريالاً لنفس السلعة إذا أراد المشتري تأجيل الدفع لمدة 30 يوماً . رجاءً الإيضاح في ضوء المعاملات الربوية.

الجواب:

الحمد لله

يجوز بيع السلعة إلى أجل بأكثر من سعرها الحاضر سواء كان دفع الثمن أقساطاً أم مرّة واحدة عند الأجل ، لكن بشرط أن لا يفترقا حتى يعيّنا نوع البيع ، ويتفقا على كونه نقداً أو لأجل ، وليست الزيادة ربا ، وليس في الشرع نص على تحديد مقدار الزيادة في البيع لأجَل عن البيع ، لكن الرسول صلى الله عليه وسلم حث على السماحة في البيع والشراء والقضاء والاقتضاء .

فتوى اللجنة الدائمة

انظر كتاب فتاوى إسلامية ج/2 ص/335

ولكن لو باعه إياها بعشرة مثلاً ثم أراد المشتري التأخُّر في دفع الثمن فلا يجوز للبائع أن يزيد عليه شيئاً ، فإن زاد عليه شيئاً مقابل الزيادة في المدَّة فهو رباً محرَّم وكبيرة عظيمة نسأل الله السلامة .

ويراجع جواب سؤال رقم (1231)

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشروعية الفطر للتقوي على الجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 12641: مشروعية الفطر للتقوي على الجهاد
السؤال:

هل يجوز للمجاهدين أن يفطروا في رمضان ؟ مع أنهم في بلادهم وليسوا مسافرين .

الجواب:

الحمد لله

نعم ، يجوز للمجاهدين أن يفطروا في رمضان ، ليتقَووا بذلك على الجهاد ، ولو كانوا في بلادهم . فإن الصيام يُضْعفهم عن القتال ، والنكاية في الأعداء.

وهذا أحد القولين للإمام أحمد واختاره شيخ الإسلام ابن تيمية وتلميذاه ابن مفلح وابن القيم وغيرهم من أهل العلم . انظر الفروع لابن مفلح 3 / 28 .

وقد ورد عن النبي صلى الله عليه وسلم ما يدل على مشروعية الفطر بسبب الجهاد .

روى مسلم (1120) عن أَبِي سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ قَالَ : سَافَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَكَّةَ -يعني في فتح مكة- وَنَحْنُ صِيَامٌ ، فَنَزَلْنَا مَنْزِلا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّكُمْ قَدْ دَنَوْتُمْ مِنْ عَدُوِّكُمْ وَالْفِطْرُ أَقْوَى لَكُمْ . فَكَانَتْ رُخْصَةً ، فَمِنَّا مَنْ صَامَ ، وَمِنَّا مَنْ أَفْطَرَ ، ثُمَّ نَزَلْنَا مَنْزِلا آخَرَ ، فَقَالَ : إِنَّكُمْ مُصَبِّحُو عَدُوِّكُمْ وَالْفِطْرُ أَقْوَى لَكُمْ ، فَأَفْطِرُوا . وَكَانَتْ عَزْمَةً فَأَفْطَرْنَا .

وروى أبو داود (2365) عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ النَّاسَ فِي سَفَرِهِ عَامَ الْفَتْحِ بِالْفِطْرِ ، وَقَالَ : تَقَوَّوْا لِعَدُوِّكُمْ .

قال الحافظ في "التلخيص الحبير" : صححه الحاكم وابن عبد البر اهـ

فهذان الحديثان يدلان على أن الأمر بالفطر ليس من أجل السفر ، وإنما من أجل التقوي على الجهاد .

قال في المنتقى شرح موطأ الإمام مالك :

قَوْلُهُ : (تَقْوَوْا لِعَدُوِّكُمْ) فَكَانَ ذَلِكَ سَبَبَ فِطْرِهِمْ . . . وَلَوْ كَانَتْ الْعِلَّةُ السَّفَرَ لَمَا عَلَّلَ بِالتَّقَوِّي لِلْعَدُوِّ وَلَعَلَّلَ بِالسَّفَرِ اهـ

وقال المناوي في فيض القدير :

" مُصَبِّحُو" أي : توافونه صباحاً . وفي رواية : (قد دنوتم من عدوكم) . . . وأُخِذَ من تعليله بدنو العدو واحتياجهم إلى القوة التي يلقونه بها أن الفطر هنا للجهاد لا للسفر ، فلو وافاهم العدو في الحضر واحتاجوا إلى التقوّي بالفطر جاز على ما قيل لأنه أولى من الفطر بمجرد السفر اهـ.

وقال ابن القيم في زاد المعاد (2/53-54) :

وكان - يعني النبي صلى الله عليه وسلم- يأمرهم بالفطر إذا دنوا من عدوهم ليتقووا على قتاله ، فلو اتفق مثل هذا في الحضر وكان في الفطر قوةٌ لهم على لقاء عدوهم ، فهل لهم الفطر ؟ فيه قولان : أصحهما دليلا : أن لهم ذلك ، وهو اختيار ابن تيمية ، وبه أفتى العساكر الإسلامية لما لقوا العدو بظاهر دمشق ، ولا ريب أن الفطر لذلك أولى من الفطر لمجرد السفر ، بل إباحة الفطر للمسافر تنبيه على إباحته في هذه الحالة ، فإنها أحق بجوازه ، لأن القوة هناك تختص بالمسافر ، والقوة هنا له وللمسلمين ، ولأن مشقة الجهاد أعظم من مشقة السفر ، ولأن المصلحة الحاصلة بالفطر للمجاهد أعظم من المصلحة بفطر المسافر ، ولأن الله تعالى قال : ( وأعدوا لهم ما استطعتم من قوة ) الأنفال /60 .

والفطر عند اللقاء من أعظم أسباب القوة . . . ولأن النبي قال للصحابة لما دنوا من عدوهم : ( إنكم قد دنوتم من عدوكم والفطر أقوى لكم ، وكانت رخصة . ثم نزلوا منزلا آخر ، فقال : إنكم مصبحو عدوكم والفطر أقوى لكم فأفطروا فكانت عزمة فأفطرنا ) .

فعلل بدنوهم من عدوهم واحتياجهم إلى القوة التي يلقون بها العدو ، وهذا سبب آخر غير السفر ، والسفر مستقل بنفسه ، ولم يذكره في تعليله ولا أشار إليه . . . وبالجملة فتنبيه الشارع وحكمته يقتضي أن الفطر لأجل الجهاد أولى منه لمجرد السفر ، فكيف وقد أشار إلى العلة ، ونبه عليها ، وصرح بحكمها ، وعزم عليهم بأن يفطروا لأجلها ، ويدل عليه ما رواه عيسى بن يونس عن شعبة عن عمرو بن دينار قال : سمعت ابن عمر يقول : قال رسول الله لأصحابه يوم فتح مكة : إنه يوم قتال فأفطروا ، فعلل بالقتال ، ورتب عليه الأمر بالفطر بحرف الفاء . وكل أحد يفهم من هذا اللفظ أن الفطر لأجل القتال اهـ

والله أعلم .

وهذه المعركة التي ذكرها ابن القيم رحمه الله ، كانت بين المسلمين والتتار سنة 702 هـ وكان النصر فيها للمسلمين .

قال ابن كثير رحمه الله :

وأفتى الناس بالفطر – يعني ابن تيمية رحمه الله - مدة قتالهم وأفطر هو أيضاً ، وكان يدور على الأجناد والأمراء فيأكل من شيء معه في يده ليعلمهم أن إفطارهم ليتقووا على القتال أفضل ، فيأكل الناس اهـ

انظر : "البداية والنهاية" (14/31) .

الإسلام سؤال وجواب (www.islam-qa.com)


الاعتكاف في أي يوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 12646: الاعتكاف في أي يوم ؟
السؤال:

هل يجوز الاعتكاف في أي وقت دون العشر الأواخر من رمضان ؟.

الجواب:

الحمد لله

نعم يجوز الاعتكاف في أي وقت ، وأفضله ما كان في العشر الأواخر من رمضان ؛ اقتداءً برسول الله عليه الصلاة والسلام وأصحابه رضي الله عنهم ، وقد ثبت عنه صلى الله عليه وسلم أنه اعتكف في شوال في بعض السنوات .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 10/410 (www.islam-qa.com)


سماع الموسيقى في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12647: سماع الموسيقى في رمضان
السؤال:

هل الموسيقى حرام أثناء الصيام ؟ .

الجواب:

الحمد لله

سماع الموسيقى حرام ، سواء في رمضان أو غير رمضان ، وهي في رمضان أشد تحريماً ، وأعظم إثماً ، لأنه ليس المقصود من الصيام مجرد الامتناع عن الطعام والشراب ، بل المقصود تحقيق تقوى الله تعالى ، وصوم الجوارح وامتناعها عن معصية الله .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ليس الصيام من الأكل والشرب ، إنما الصيام من اللغو والرفث ..) رواه الحاكم وقال : هذا حديث صحيح على شرط مسلم اهـ

راجع سؤال (37989) .

وقد دلت السنة الصريحة الصحيحة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على تحريم سماع آلات الموسيقى .

روى البخاري تعليقاً أن النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ . . .) . والحديث وصله الطبراني والبيهقي .

والمراد بـ (الحر) الزنى .

والمعازف هي آلات الموسيقى .

والحديث يدل على تحريم آلات الموسيقى من وجهين :

الأول : قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (يستحلون) فإنه صريح في أن الأشياء المذكورة محرمة،

فيستحلها أولئك القوم .

الثاني : قرن المعازف مع المقطوع حرمته وهو الزنا والخمر ، ولو لم تكن محرمة لما قرنها معها .

انظر : السلسلة الصحيحة للألباني حديث رقم (91) .

والواجب على المؤمن أن ينتهز هذا الشهر المبارك ، ويقبل فيه على ربه ، ويتوب إلى الله تعالى ، ويقلع عن المحرمات التي اعتاد فعلها قبل رمضان ، لعل الله تعالى أن يتقبل صيامه ، ويصلح أحواله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد نفع والده الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 12652: يريد نفع والده الميت
السؤال:

دفعت مالاً بالنيابة عن والدي (المتوفى) ، أريد أن أنفع والدي وهو ميت فهل هناك شيء آخر يمكن أن أقوم به غير الإطعام في رمضان ؟ .

الجواب:

الحمد لله

الصدقة عن الميت تنفعه ويصل ثوابها إليه بإجماع المسلمين .

روى مسلم (1630) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلا قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّ أَبِي مَاتَ وَتَرَكَ مَالا وَلَمْ يُوصِ ، فَهَلْ يُكَفِّرُ عَنْهُ أَنْ أَتَصَدَّقَ عَنْهُ ؟ قَالَ : نَعَمْ .

وروى مسلم أيضاً (1004) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْها أَنَّ رَجُلا قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّ أُمِّيَ افْتُلِتَتْ نَفْسُهَا ( أي : ماتت فجأة ) ، وَإِنِّي أَظُنُّهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ ، فَلِي أَجْرٌ أَنْ أَتَصَدَّقَ عَنْهَا ؟ قَالَ : نَعَمْ .

قال النووي رحمه الله :

وَفِي هَذَا الْحَدِيث جَوَاز الصَّدَقَة عَنْ الْمَيِّت وَاسْتِحْبَابهَا , وَأَنَّ ثَوَابهَا يَصِلهُ وَيَنْفَعهُ , وَيَنْفَع الْمُتَصَدِّق أَيْضًا , وَهَذَا كُلّه أَجْمَعَ عَلَيْهِ الْمُسْلِمُونَ اهـ

وإطعام الطعام من أعمال البر التي رغب فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لاسيما تفطير الصائم .

وكذلك من أحسن الأشياء التي تنفع بها والدك وتبره بها الدعاء ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا مَاتَ الْإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ : إِلا مِنْ صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ ) رواه مسلم (1631) .

فعليك أن تكثر من الدعاء له في صلاتك وغيرها أن يغفر الله له ، ويدخله الجنة ، وينجيه من النار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تصفيد الشياطين في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 12653: تصفيد الشياطين في رمضان
السؤال:

أود الاستفسار عن أننا نعرف أن شهر رمضان تقيد فيه الشياطين والعياذ بالله منهم... كذلك أود الاستفسار عن هل السحرة عليهم لعنة من الله يعملون في هذا الشهر الكريم .

الجواب:

الحمد لله

نعم ، قد توسوس الشياطين للإنسان في رمضان ، وقد يعمل السحرة في رمضان ، ولكن ذلك بلا شك أقل منه في غير رمضان.

وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : ( إِذَا دَخَلَ رَمَضَانُ فُتِّحَتْ أَبْوَابُ الْجَنَّةِ ، وَغُلِّقَتْ أَبْوَابُ جَهَنَّمَ ، وَسُلْسِلَتْ الشَّيَاطِين ) . رواه البخاري (3277) ومسلم (1079) . وعند النسائي (2106) ( وَتُغَلُّ فِيهِ مَرَدَةُ الشَّيَاطِينِ ) .

والمردة جمع مارد ، وهو المتجرد للشر .

وهذا لا يعني أنه ينعدم تأثير الشياطين تماماً ، بل يدل على أنهم يضعفون في رمضان ولا يقدرون فيه على ما يقدرون عليه في غير رمضان .

ويحتمل أن الذي يغل هو مردة الشياطين وليس كلهم .

قَالَ الْقُرْطُبِيّ : فَإِنْ قِيلَ كَيْفَ نَرَى الشُّرُورَ وَالْمَعَاصِيَ وَاقِعَةً فِي رَمَضَان كَثِيرًا فَلَوْ صُفِّدَتْ الشَّيَاطِينُ لَمْ يَقَعْ ذَلِكَ ؟

فَالْجَوَابُ : أَنَّهَا إِنَّمَا تَقِلُّ عَنْ الصَّائِمِينَ الصَّوْم الَّذِي حُوفِظَ عَلَى شُرُوطِهِ وَرُوعِيَتْ آدَابُهُ .

أَوْ الْمُصَفَّد بَعْض الشَّيَاطِينِ وَهُمْ الْمَرَدَةُ لَا كُلُّهُمْ كَمَا تَقَدَّمَ فِي بَعْضِ الرِّوَايَاتِ .

أَوْ الْمَقْصُودِ تَقْلِيل الشُّرُورِ فِيهِ وَهَذَا أَمْر مَحْسُوس فَإِنَّ وُقُوع ذَلِكَ فِيهِ أَقَلّ مِنْ غَيْرِهِ , إِذْ لا يَلْزَمُ مِنْ تَصْفِيد جَمِيعهمْ أَنْ لا يَقَعُ شَرّ وَلا مَعْصِيَة لأَنَّ لِذَلِكَ أَسْبَابًا غَيْر الشَّيَاطِينِ كَالنُّفُوسِ الْخَبِيثَةِ وَالْعَادَات الْقَبِيحَة وَالشَّيَاطِينِ الإِنْسِيَّة اهـ . من فتح الباري .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصلي ولكنه لا يصوم رمضان فهل يكفر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 12654: يصلي ولكنه لا يصوم رمضان فهل يكفر ؟
السؤال:

هل يكفر تارك الصوم مادام يصلي ولا يصوم بدون مرض وبدون أي عذر ؟ .

الجواب:

الحمد لله

من ترك الصوم جحداً لوجوبه فهو كافر إجماعاً ومن تركه كسلاً وتهاوناً فقد ذهب بعض أهل العلم على تكفيره والصحيح أنه لا يكفر لكنه على خطر كبير بتركه ركناً من أركان الإسلام مجمع على وجوبه ويستحق العقوبة والتأديب من ولي الأمر بما يردعه وعليه قضاء ما تركه مع التوبة إلى الله سبحانه .

والله اعلم .

انظر فتاوى اللجنة (10/143) .

الإسلام سؤال وجواب (www.islam-qa.com)


شرح حديث ( أولئك العصاة أولئك العصاة ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 12656: شرح حديث ( أولئك العصاة أولئك العصاة )
السؤال:

سمعت حديثاً أن النبي صلى الله عليه وسلم قال للصائمين في السفر إنكم عصاة . فهل معنى ذلك أنه يحرم على المسافر أن يصوم ؟ .

الجواب:

الحمد لله

سبق في جواب السؤال رقم ( 20165 ) أن المسافر إذا وجدت مشقة من الصيام فالأفضل له الفطر، وصيامه مكروه ، وقد يكون صيامه حراماً إذا أدى إلى الضرر أو خوف الهلاك .

وهذا الحديث الذي أشار إليه السائل محمول على ذلك ، أي : إذا وجد المسافر مشقة شديدة من الصيام أو تضرر بالصيام. وسياق الحديث يدل على ذلك .

روى مسلم (1114) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ عَامَ الْفَتْحِ إِلَى مَكَّةَ فِي رَمَضَانَ فَصَامَ حَتَّى بَلَغَ كُرَاعَ الْغَمِيمِ - وهو موضع بين مكة والمدينة- فَقِيلَ لَهُ : إِنَّ النَّاسَ قَدْ شَقَّ عَلَيْهِمْ الصِّيَامُ ، وَإِنَّمَا يَنْظُرُونَ فِيمَا فَعَلْتَ . فَدَعَا بِقَدَحٍ مِنْ مَاءٍ بَعْدَ الْعَصْرِ ، فَرَفَعَهُ حَتَّى نَظَرَ النَّاسُ إِلَيْهِ ، ثُمَّ شَرِبَ . فَقِيلَ لَهُ بَعْدَ ذَلِكَ : إِنَّ بَعْضَ النَّاسِ قَدْ صَامَ . فَقَالَ : أُولَئِكَ الْعُصَاةُ ، أُولَئِكَ الْعُصَاةُ .

فيستفاد من سياق الحديث أن النبي صلى الله عليه وسلم سماهم عصاة لسببين :

الأول : أنهم صاموا مع المشقة .

الثاني : أن النبي صلى الله عليه وسلم أفطر من أجل أن يقتدوا به ، فكأنه أمرهم بالفطر فلم يفعلوا فسماهم عصاة .

قال النووي :

وَهَذَا مَحْمُول عَلَى مَنْ تَضَرَّرَ بِالصَّوْمِ . . . وَيُؤَيِّد هذا التَّأْوِيلَ قَوْلُهُ : ( إِنَّ النَّاس قَدْ شَقَّ عَلَيْهِمْ الصِّيَامُ ) , وعلى هذا لا يَكُون الصَّائِم فِي السَّفَر عَاصِيًا إِذَا لَمْ يَتَضَرَّرْ بِهِ اهـ بتصرف .

وقال ابن القيم في تهذيب السنن :

وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أُولَئِكَ الْعُصَاة " فَذَاكَ فِي وَاقِعَة مُعَيَّنَة , أَرَادَ مِنْهُمْ الْفِطْر فَخَالَفَهُ بَعْضهمْ فَقَالَ هَذَا . . . فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَفْطَرَ بَعْد الْعَصْر لِيَقْتَدُوا بِهِ , فَلَمَّا لَمْ يَقْتَدِ بِهِ بَعْضهمْ قَالَ : "أُولَئِكَ الْعُصَاة" وَلَمْ يُرِدْ بِذَلِكَ تَحْرِيم الصِّيَام مُطْلَقًا عَلَى الْمُسَافِر اهـ .

وقال الحافظ :

ونَسَب النبي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّائِمِينَ في السفر إِلَى الْعِصْيَانِ لأَنَّهُ عَزَمَ عَلَيْهِمْ فَخَالَفُوا اهـ بتصرف .

وعلى هذا ؛ فالحديث ورد في حال خاصة ، ولا يصح تطبيقه على جميع الصائمين في السفر .

ومما يدل على ذلك أيضاً أنه ثبت أن النبي صلى الله عليه وسلم كان يصوم في السفر ، ولو كان معصية لم يفعله النبي صلى الله عليه وسلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماهي الأعضاء التي يجب غسلها عند الاستنجاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
سؤال رقم 12657: ماهي الأعضاء التي يجب غسلها عند الاستنجاء
السؤال:

أرجو أن تبين لي بالتحديد ما هي الأعضاء التي على المسلم أن يغسلها عند استنجائه ؟ هل يكفي مجرد غسل الفتحة ، أم أن الواجب غسل الذكر بأكمله والمكان الذي ينبت فيه شعر العانة؟.

الجواب:

الحمد لله
يجب الاستنجاء وهو إزالة ما خرج من السبيلين بالماء أو بحجر أو بأي شيء يحصل به إزالة النجاسة من الطاهرات : كالحصى والمناديل الخشنة الطاهرة ، والأوراق الطاهرة التي ليس فيها شيء من ذكر الله أو أسمائه ، ما عدا العظام والأرواث . وهذا في حالة إذا خرج منهما الأذى من الغائط والبول .

أما إذا لم يخرج منهما شيء وإنما أحدث ريحاً فلا يجب الاستنجاء .

أما ما يغسل ، فإن خرج منه بول فإنه يكفيه غسل طرف الذكر ( أي رأس الذكر ) عن البول . ولا يشرع له غسل الدبر إذا لم يخرج منه شيء .

والدبر عليه أن يزيل الأذى منه بغسل حلقة الدبر ما تعلق به الأذى مما حولها .

للاستزادة يراجع كتاب فتاوى الشيخ ابن باز م /10 ص/36 ، وكتاب الشرح الممتع لابن عثيمين ج/1 ص/88 .

وهذا ما يتعلق بالبول والغائط . أما المني والمذي فيراجع جواب سؤال رقم 2458.

ومما لا شك فيه أن البول أو الغائط إذا تعدى موضع خروجه فإنه يغسل مكانه أيضاً وتزال النجاسة والأذى منه .

وهذه جملة من آداب قضاء الحاجة التي يستحب للمسلم أن يفعلها عند قضائه لحاجته :

1- يسن التسمية عند دخول الخلاء لما جاء عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( سَتْرُ مَا بَيْنَ أَعْيُنِ الْجِنِّ وَعَوْرَاتِ بَنِي آدَمَ إِذَا دَخَلَ أَحَدُهُمْ الْخَلَاءَ أَنْ يَقُولَ بِسْمِ اللَّهِ ) رواه الترمذي ( الجمعة/551) وصححه الألباني في صحيح سنن الترمذي برقم 496 . وثبت أيضاً من حديث أنس أن النبي صلى الله عليه وسلم كان إِذَا دَخَلَ الْخَلاءَ قَالَ : ( اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الْخُبُثِ وَالْخَبَائِثِ ) رواه البخاري ( الوضوء/139)

2- يقدِّم رجله اليسرى حال الدخول ، وعند الخروج يقدِّم رجله اليمنى .

3- إذا كان في مكان غير معد لقضاء الحاجة يستحب له أن يُبعد .

4- لا يستقبل القبلة ولا يستدبرها عند قضاء حاجته لما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : ( إِذَا أَتَى أَحَدُكُمْ الْغَائِطَ فَلا يَسْتَقْبِل الْقِبْلَةَ وَلا يُوَلِّهَا ظَهْرَهُ شَرِّقُوا أَوْ غَرِّبُوا ) رواه البخاري ( الوضوء/141) .

5- وعليه التحرز عند البول من تطاير رشاش البول عليه حتى لا يُصيب ثوبه أو بدنه . لما ثبت من حديث ابن عباس قال : ( مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَائِطٍ مِنْ حِيطَانِ الْمَدِينَةِ أَوْ مَكَّةَ فَسَمِعَ صَوْتَ إِنْسَانَيْنِ يُعَذَّبَانِ فِي قُبُورِهِمَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِي كَبِيرٍ ثُمَّ قَالَ بَلَى كَانَ أَحَدُهُمَا لا يَسْتَتِرُ مِنْ بَوْلِهِ وَكَانَ الآخَرُ يَمْشِي بِالنَّمِيمَةِ ثُمَّ دَعَا بِجَرِيدَةٍ فَكَسَرَهَا كِسْرَتَيْنِ فَوَضَعَ عَلَى كُلِّ قَبْرٍ مِنْهُمَا كِسْرَةً فَقِيلَ لَهُ يَا رَسُولَ اللَّهِ لِمَ فَعَلْتَ هَذَا قَالَ لَعَلَّهُ أَنْ يُخَفَّفَ عَنْهُمَا مَا لَمْ تَيْبَسَا أَوْ إِلَى أَنْ يَيْبَسَا ) رواه البخاري ( الوضوء/209)

6- لا يمس ذكره بيمينه وهو يبول . لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَإِذَا أَتَى الْخَلَاءَ فَلَا يَمَسَّ ذَكَرَهُ بِيَمِينِهِ وَلا يَتَمَسَّحْ بِيَمِينِهِ ) رواه البخاري ( الوضوء/149)

7- لا يجوز قضاء الحاجة في طريق الناس أو في الظل لأَنَّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( اتَّقُوا اللَّعَّانَيْنِ . قَالُوا : وَمَا اللَّعَّانَانِ يَا رَسُولَ اللَّهِ ؟ قَالَ الَّذِي يَتَخَلَّى فِي طَرِيقِ النَّاسِ أَوْ فِي ظِلِّهِمْ ) رواه مسلم ( الطهارة/397 )

8- يكره له أن يتكلم حال قضاء الحاجة .

9- يستحب له إذا خرج من الخلاء أن يقول : ( غفرانك ) لما روته عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ مِنْ الْخَلَاءِ قَالَ : غُفْرَانَكَ ) رواه الترمذي ( الطهارة/7) وصححه الألباني في صحيح سنن الترمذي برقم 7 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هدي النبي صلى الله عليه وسلم في الاعتكاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 12658: هدي النبي صلى الله عليه وسلم في الاعتكاف
السؤال:

أريد أن أعرف هدي النبي صلى الله عليه وسلم في الاعتكاف .

الجواب:

الحمد لله

كان هديه صلى الله عليه وسلم في الاعتكاف أكمل هدي وأيسره .

اعتكف مرة في العشر الأول ثم الأوسط يلتمس ليلة القدر ، ثم تبين له أنها في العشر الأخير فداوم على اعتكاف العشر الأخير حتى لحق بربه عز وجل .

وترك مرة اعتكاف العشر الأخير فقضاه في شوال فاعتكف العشر الأول منه . رواه البخاري ومسلم .

ولما كان العام الذي قُبض فيه اعتكف عشرين يوماً . رواه البخاري (2040) .

"قِيلَ : السَّبَبُ فِي ذَلِكَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِلْم بِانْقِضَاءِ أَجَلِهِ فَأَرَادَ أَنْ يَسْتَكْثِرَ مِنْ أَعْمَالِ الْخَيْرِ لِيُبَيِّنَ لأُمَّتِهِ الاجْتِهَادَ فِي الْعَمَل إِذَا بَلَغُوا أَقْصَى الْعَمَل لِيَلْقَوْا اللَّهَ عَلَى خَيْرِ أَحْوَالِهِمْ , وَقِيلَ : السَّبَبُ فِيهِ أَنَّ جِبْرِيل كَانَ يُعَارِضُهُ بِالْقُرْآنِ فِي كُلّ رَمَضَانَ مَرَّةً , فَلَمَّا كَانَ الْعَامُ الَّذِي قُبِضَ فِيهِ عَارَضَهُ بِهِ مَرَّتَيْنِ فَلِذَلِكَ اِعْتَكَفَ قَدْرَ مَا كَانَ يَعْتَكِف مَرَّتَيْنِ.

وَأَقْوَى مِنْ ذَلِكَ أَنَّهُ إِنَّمَا اِعْتَكَفَ فِي ذَلِكَ الْعَام عِشْرِينَ لأَنَّهُ كَانَ الْعَام الَّذِي قَبْلَهُ مُسَافِرًا , وَيَدُلُّ لِذَلِكَ مَا أَخْرَجَهُ النَّسَائِيُّ وَاللَّفْظ لَهُ وَأَبُو دَاوُدَ وَصَحَّحَهُ اِبْن حِبَّانَ وَغَيْرُهُ مِنْ حَدِيث أُبَيّ بْن كَعْب " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِفُ الْعَشْر الأَوَاخِرَ مِنْ رَمَضَان , فَسَافَرَ عَامًا فَلَمْ يَعْتَكِف , فَلَمَّا كَانَ الْعَامُ الْمُقْبِلُ اِعْتَكَفَ عِشْرِينَ " اهـ من فتح الباري .

وكان صلى الله عليه وسلم يأمر بخباء ( على مثل هيئة الخيمة ) فيضرب له في المسجد ، فيمكث فيه ، يخلو فيه عن الناس ، ويقبل على ربه تبارك وتعالى ، حتى تتم له الخلوة بصورة واقعية .

واعتكف مرة في قُبَّة تركية (أي خيمة صغيرة) وجعل على بابها حصيراً . رواه مسلم (1167) .

قال ابن القيم في "زاد المعاد" (2/90) :

"كل هذا تحصيلاً لمقصود الاعتكاف وروحه ، عكس ما يفعله الجهال من اتخاذ المعتكف موضع عشرة ، ومجلبة للزائرين ، وأخذهم بأطراف الحديث بينهم ، فهذا لون ، والاعتكاف النبوي لون" اهـ .

وكان دائم المكث في المسجد لا يخرج منه إلا لقضاء الحاجة ، قال عائشة رَضِيَ اللَّهُ عَنْها : (وَكَانَ لَا يَدْخُلُ الْبَيْتَ إِلا لِحَاجَةٍ إِذَا كَانَ مُعْتَكِفًا ) رواه البخاري (2029) ومسلم (297) . وفي رواية لمسلم : ( إِلا لِحَاجَةِ الإِنْسَانِ ) . وَفَسَّرَهَا الزُّهْرِيُّ بِالْبَوْلِ وَالْغَائِط .

وكان صلى الله عليه وسلم يحافظ على نظافته فكان يخرج رأسه من المسجد إلى حجرة عائشة فتغسل له رأسه صلى الله عليه وسلم وتسرحه .

روى البخاري (2028) ومسلم (297) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْغِي إِلَيَّ رَأْسَهُ وَهُوَ مُجَاوِرٌ فِي الْمَسْجِدِ (أي : معتكف) فَأُرَجِّلُهُ وَأَنَا حَائِضٌ . وفي رواية للبخاري ومسلم : (فَأَغْسِلُهُ) . وترجيل الشعر تسريحه .

قال الحافظ :

"وَفِي الْحَدِيث جَوَاز التَّنَظُّفِ وَالتَّطَيُّبِ وَالْغَسْلِ وَالْحَلْقِ وَالتَّزَيُّن إِلْحَاقًا بِالتَّرَجُّلِ , وَالْجُمْهُور عَلَى أَنَّهُ لا يُكْرَهُ فِيهِ إِلا مَا يُكْرَه فِي الْمَسْجِدِ" اهـ .

وكان من هديه صلى الله عليه وسلم إذا كان معتكفاً ألا يعود مرضاً ولا يشهد جنازة ، وذلك من أجل التركيز الكلي لمناجاة الله تعالى ، وتحقيق الحكمة من الاعتكاف وهي الانقطاع عن الناس والإقبال على الله تعالى .

قالت عائشة : (السُّنَّةُ عَلَى الْمُعْتَكِفِ أَنْ لا يَعُودَ مَرِيضًا ، وَلا يَشْهَدَ جَنَازَةً ، وَلا يَمَسَّ امْرَأَةً وَلا يُبَاشِرَهَا ، وَلا يَخْرُجَ لِحَاجَةٍ إِلا لِمَا لا بُدَّ مِنْهُ ) . رواه أبو داود (2473) وصححه الألباني في صحيح أبي داود .

"وَلا يَمَسَّ امْرَأَةً وَلا يُبَاشِرَهَا " تريد بذلك الجماع . قاله الشوكاني في "نيل الأوطار" .

وكانت بعض أزواجه تزوره وهو معتكف صلى الله عليه وسلم فلما قامت لتذهب قام معها ليوصلها ، وكان ذلك ليلاً .

فعن صَفِيَّةَ زَوْج النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزُورُهُ فِي اعْتِكَافِهِ فِي الْمَسْجِدِ فِي الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ ، فَتَحَدَّثَتْ عِنْدَهُ سَاعَةً ، ثُمَّ قَامَتْ تَنْقَلِبُ فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَهَا يَقْلِبُهَا . أي : ليردها إلى منزلها . رواه البخاري (2035) ومسلم (2175) .

وخلاصة القول كان اعتكافه صلى الله عليه وسلم يتسم باليسر وعدم التشدد ، وكان وقته كله ذكراً لله تعالى وإقبالاً على طاعته التماساً لليلة القدر .

انظر : "زاد المعاد" لابن القيم (2/90) ، "الاعتكاف نظرة تربوية" للدكتور عبد اللطيف بالطو .

الإسلام سؤال وجواب (www.islam-qa.com)


تقيأ ثم ابتلع قيئه بغير عمد فهل بطل صومه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12659: تقيأ ثم ابتلع قيئه بغير عمد فهل بطل صومه ؟
السؤال:

صائم تقيأ ثم ابتلع شيئاً من قيئه بغير عمد فما حكمه ؟ .

الجواب:

الحمد لله

إذا تقيأ عمداً فسد صومه ، وإن غلبه القيء فلا يفسد صومه ، وكذلك لا يفسد ببلعه مادام غير متعمد .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 254 (www.islam-qa.com)


لا يجوز مخالفة أهل البلد في الصيام والعيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 12660: لا يجوز مخالفة أهل البلد في الصيام والعيد
السؤال:

يوجد في بلدتنا مجموعة من الإخوة الملتزمين ولكن يخالفوننا في بعض الأمور، منها مثلاً صيام رمضان فإنهم لا يصومون حتى يروا الهلال بالعين المجردة ، وبعض الأوقات نصوم قبلهم بيوم أو اثنين في شهر رمضان ، ويفطرون بعد عيد الفطر بيوم أو يومين وكل ما نسألهم عن صيام يوم العيد يقولون نحن لانفطر ولا نصوم حتى نرى الهلال بالعين المجردة ؛ لقوله صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته » ، ولكن لا يعترفون بثبوت الرؤية بالأجهزة كما تعلمون،علماً أنهم يخالفوننا صلاة العيدين في وقتهم ، ولا يصلون إلا بعد العيد على حسب رؤيتهم ،وهكذا في عيد الأضحى يخالفوننا في ذبح أضحية العيد وفي وقفة عرفات، ويُعيدون بعد عيد الأضحى بيومين أي لا ينحرون الأضحية إلا بعدما ينحر المسلمون كلهم ، فهل ما يفعلونه صحيح وجزاكم الله خيرا .

الجواب:

الحمد لله

يجب عليهم أن يصوموا مع الناس ويفطروا مع الناس ويصلوا العيدين مع المسلمين في بلادهم لقول النبي صلى الله عليه وسلم : « صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فأكملوا العدة » متفق عليه ، والمراد الأمر بالصوم والفطر إذا ثبتت الرؤية بالعين المجردة أو بالوسائل التي تعين العين على الرؤية لقوله صلى الله عليه وسلم : " الصوم يوم تصومون والإفطار يوم تفطرون والأضحى يوم تضحون " أخرجه أبو داوود (2324) والترمذي (697) ، وصححه الألباني في صحيح الترمذي ( 561 )

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10/94 (www.islam-qa.com)


طريقة التوبة من جماع الزوجة بعد انتهاء الحيض وقبل الاغتسال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 12662: طريقة التوبة من جماع الزوجة بعد انتهاء الحيض وقبل الاغتسال
السؤال:

قرأت جميع الأجوبة المتعلقة بالاستمناء والجماع بعد انقضاء الدورة وقبل الاغتسال، وأريد أن أستوضح عن ذلك، هل توجد أية (طريقة) للتوبة، كالدعاء مثلا، للتخلص من المعاصي التي ارتكبها الرجل أو ارتكبتها المرأة ؟.

الجواب:
الحمد لله

وطء الحائض في الفرج حرام ، لقول الله تعالى : ( ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ) البقرة/222 ، ومن فعل ذلك فعليه أن يستغفر الله عز وجل ويتوب إليه ، وعليه أن يتصدّق بدينار أو نصفه كفارة لما حصل منه ، كما روى أحمد وأصحاب السنن بإسناد جيد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : فيمن يأتي امرأته وهي حائض : ( يتصدّق بدينار أو بنصف دينار ) وأيهما أخرجت أجزأك ، ..ولا يجوز أن يطأها بعد الطهر أي انقطاع الدم وقبل أن تغتسل لقوله تعالى : ( ولا تقربوهن حتى يطهرن ) البقرة /222 ، فلم يأذن سبحانه في وطء الحائض حتى ينقطع دم حيضها وتتطهّر أي تغتسل ، ومن وطئها قبل الغسل أثم وعليه الكفارة ..أ.هـ . انظر كتاب فتاوى العلماء في عشرة النساء ص/51

فتوى اللجنة الدائمة

أما طريقة التخلص من المعاصي التي ارتكبها الرجل والمرأة فيراجع سؤال رقم (14289) ، (329)

فعليك بالتوبة إلى الله لمخالفتك النهي الوارد في الآية وعدم الامتثال لقوله تعالى : ( فإذا تطهرن فأتوهن من حيث أمركم الله ) وذلك بالندم على ما حصل والعزم على عدم العودة ، واستكثر من الحسنات فإن الحسنات يُذهبن السيئات والله غفور رحيم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تقبيل الرجل للمرأة واحتضانها بدعوى الصداقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 12663: حكم تقبيل الرجل للمرأة واحتضانها بدعوى الصداقة
السؤال:

هل يجوز للمسلم تقبيل مسلمة من غير محارمه على وجنتها (قبلة صديق) ؟ وما هو الحكم في احتضانه لها بصداقة؟
وهل الذنب هو بنفس الحجم حتى وإن فعله ذلك الشخص وهو في حال يحتاج فيه إلى مرافقة صديق، ولم يكن بإمكان أي شخص غير تلك الفتاة تقديم الرفقة المطلوبة؟.

الجواب:
الحمد لله

يحرم على الرجال اتخاذ صديقات من النساء ، يراجع جواب سؤال رقم 1114 .

وينبغي على الإنسان أن يكون عاقلا ، لأن من يقول بأن الشخص يقبِّل صديقته على وجنتها قبلة صداقة ويحتضنها بصداقة ، إن قول ذلك يعتبر سفاهة وقلة عقل ، لأنه لا يخفى على أي عاقل أن هذه التصرفات إنما تُأجِّج الشهوة وتوقدها وهذا هو طريق الزنا ، ولا يقال بأن القلب سليم ، لأن الله فطر الرجل على الميل إلى المرأة ، ولذلك حرم الله عز وجل النظر إلى النساء فأمر بغض البصر فقال سبحانه : ( قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ) النور/30 ، وقال النبي صلى الله عليه وسلم : " العين تزني وزناها النظر " رواه أبو داود (النكاح/1840) ، وصححه الألباني في صحيح سنن أبي داود برقم 1884 .

ولذلك حرم الاختلاط بالنساء والخلوة بهن مع لبسهن الحجاب فكيف إذا كانت المرأة متبرجة والآيات والأحاديث كثيرة جداً على تحريم ذلك ، وحرم مصافحتهن يراجع سؤال رقم 2459 ، وقد يدعي الشخص الذي يزعم ذلك أنه يمارس الزنا معها بعد ذلك بصداقة , ولا يقال إن ذلك بسبب ظروف صعبة يحتاج فيها إلى شخص يواسيه . فإن كل ذلك مُحرَّم ولا يجوز . وعلى من وقع في مثل هذه الأمور المبادرة إلى التوبة من هذا الذنب توبةً نصوحا ، واللجوء إلى الله والندم على ما فعل . وعلى المسلم أن يعلم أنه إذا لجأ إلى الله فيما يصيبه ويعرض له من المصائب والمشكلات في الدنيا فإن الله سيجعل له فرجاً ومخرجاً من ذلك وليتق الله تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا ) الطلاق/2 ، وقال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا ) الطلاق/4 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مجرم يحاول الاعتداء على ابنة زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 12665: مجرم يحاول الاعتداء على ابنة زوجته
السؤال:

أخت مهمومة تسأل، ماذا يجب عليها أن تفعل وقد حاول زوج والدتها اغتصابها؟ لقد حاول التحرش بها لكنه لم يتمكن من الوقوع عليها . فهل يؤثر ذلك بأي طريقة على عقد زواجه من والدتها؟ وهل عليها أن تخبر أخواتها ووالدتها (مع أنه من المستبعد أن تصدقها والدتها)؟.

الجواب:

الحمد لله

يجب على هذه الفتاة أن تخبر والدتها وإخوانها لكي يتم منعه من هذه الجريمة قبل أن تقع ، وعلى البنت أن لا تجلس معه في المكان الذي يجلس فيه بل عليها أن تبتعد عنه وإن كان محرَما لها ، فالمَحرم وإن كان أباً أو أخاً _ لا سمح الله _ إذا لم تؤمن منه الفتنة لا يجوز القرب منه ، بل على الوالي أن يمنعه من ذلك وإن لم يمتنع إلا بالتعزير أو السجن فليكن ذلك . وعلى كل حال على هذه البنت أن تعمل جميع الاحتياطات اللازمة لمنع وقوع الفاحشة .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


لا يجوز الأكل من الأطعمة التي أعدها الكفار لأعيادهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 12666: لا يجوز الأكل من الأطعمة التي أعدها الكفار لأعيادهم
السؤال:

هل يجوز للمسلم أن يأكل من الأطعمة التي أعدها أهل الكتاب أو المشركون في أيام عيدهم أو يقبل عطية منهم لأجل عيدهم ؟.

الجواب:

الحمد لله

لا يجوز للمسلم أن يأكل مما يصنعه اليهود أو النصارى أو المشركون من الأطعمة لأعيادهم ، ولا يجوز أيضاً للمسلم أن يقبل منهم هدية من أجل عيدهم ، لما في ذلك من تكريمهم والتعاون معهم في إظهار شعائرهم وترويج بدعهم ومشاركتهم السرور أيام أعيادهم ، وقد يجرّ ذلك إلى اتخاذ أعيادهم أعياداً لنا ، أو إلى تبادل الدعوات إلى تناول الأطعمة أو الهدايا في أعيادنا وأعيادهم في الأقل ، وهذا من الفتن والابتداع في الدين ، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( من أحدث في أمرنا ما ليس منه فهو رد ) كما لا يجوز أن يهدى إليهم شيء من أجل عيدهم .

اللجنة الدائمة (22/398) . (www.islam-qa.com)


عدة المرأة المطلقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 12667: عدة المرأة المطلقة
السؤال:

أرجو توضيح عدة المطلقة .

الجواب:

الحمد لله

" المطلقة إن طلقت قبل الدخول والخلوة يعني قبل الجماع وقبل الخلوة بها والمباشرة ، فإنه لا عدة عليها إطلاقاً فبمجرد ما يطلقها تبين منه وتحل لغيره ، وأما إذا كان قد دخل عليها وخلا بها وجامعها فإن عليها العدة وعدتها على الوجوه التالية :

أولاً : إن كانت حاملاً فإلى وضع الحمل سواء طالت المدة أم قصرت ، ربما يطلقها في الصباح وتضع الولد قبل الظهر فتنقضي عدتها ، وربما يطلقها في شهر محرم ولا تلد إلا في شهر ذي الحجة ، فتبقى في العدة اثني عشر شهراً ، المهم أن الحامل عدتها وضع الحمل مطلقاً لقوله تعالى : ( وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ ) .

ثانياً : إذا كانت غير حامل وهي من ذوات الحيض فعدتها ثلاث حيض كاملة بعد الطلاق بمعنى أن يأتيها الحيض وتطهر ثم يأتيها وتطهر ثم يأتيها وتطهر ، هذه ثلاث حيض كاملة سواء طالت المدة بينهن أم لم تطل ، وعلى هذا فإذا طلقها وهي ترضع ولم يأتها الحيض إلا بعد سنتين فإنها تبقى في العدة حتى يأتيها الحيض ثلاث مرات فيكون مكثها على هذا سنتين أو أكثر ، المهم أن من تحيض عدتها ثلاث حيض كاملة طالت المدة أم قصرت لقوله تعالى : ( وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ ) .

ثالثاً : التي لا تحيض إما لصغرها أو لكبرها قد أيست منه وانقطع عنها فهذه عدتها ثلاثة أشهر ، لقوله تعالى : ( وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ ) .

رابعاً : إذا كان ارتفع حيضها لسبب يُعلم أنه لا يعود الحيض إليها ، مثل أن يُستأصل رحمها ، فهذه كالآيسة تعتد بثلاثة أشهر .

خامساً : إذا كان ارتفع حيضها وهي تعلم ما رفعه فإنها تنتظر حتى يزول هذا الرافع ويعود الحيض فتعتد به .

سادساً : إذا ارتفع حيضها ولا تعلم ما الذي رفعه ، فإن العلماء يقولون تعتد بسنة كاملة تسعة أشهر للحمل وثلاثة أشهر للعدة .

فهذه أقسام عدة المرأة المطلقة .

فضيلة الشيخ محمد بن عثيمين ، "مجموعة أسئلة تهم الأسرة المسلمة" ص 61-63 . (www.islam-qa.com)


الدهون المستخلصة من الحيوانات غير المأكولة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 12670: الدهون المستخلصة من الحيوانات غير المأكولة
السؤال:

ورد في الإجابة على السؤال رقم ( 210 ) وجود خلاف بين العلماء حول استخدام المواد المستخلصة من الحيوانات في المنتجات غير المأكولة مثل الدهون والصابون ، وما إذا كان يمكننا –نحن المسلمين- استخدام مثل تلك المنتجات . أرجو منك توضيح هذه النقطة بالإضافة إلى شرح لمعنى الآية والحديثين أدناه : قال تعالى: " قل لا أجد فيما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا.. الآية " الأنعام 145 . والحديث : عن جابر بن عبد الله رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة : إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام ، فقيل : يا رسول الله أرأيت شحوم الميتة فإنها يطلى بها السفن ويدهن بها الجلود ويستصبح بها الناس ، فقال : لا ، هو حرام ، ثم قال رسول الله صلى الله عليه وسلم عند ذلك : قاتل الله اليهود ، إن الله لما حرم شحومها جملوه ، ثم باعوه فأكلوا ثمنه . رواه البخاري ( 2121 ) ومسلم ( 1581 ) . والحديث الثاني : عن ابن عباس قال : تُصدِّق على مولاةٍ لميمونة بشاةٍ ، فماتت ، فمرَّ بها رسول الله صلى الله عليه وسلم ، فقال : هلا أخذتم إهابها فدبغتموه فانتفعتم به ؟ فقالوا : إنها ميتة ، فقال : إنما حرُم أكلُها . رواه مسلم ( 363 )

الجواب:

الحمد لله

أولاً :

أما حكم استعمال الشحوم والدهون من الحيوانات المحرمة في صناعة الصابون وغيرها فقد ذكرنا في السؤال المشار إليه أن فيه خلافاً وأنه الأرجح تحريمه والمنع من استعماله .

وسيأتي زيادة بيان – إن شاء الله – في النقاط التالية .

ثانياً :

أما قوله تعالى : { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ } الأنعام / 145 فمعناه كما يأتي :

{ قل لا أجد فيما أوحي إلي شيئاً محرَّماً } : يقول تعالى آمراً عبدَه ورسولَه محمَّداً صلَّى الله عليه وسلم : قل يا محمَّد لم يحرِّم ربي من المطعومات غير هذه الأشياء ، وما عداه فحلال .

{ على طاعمٍ يطعمه } أي : آكل يأكله .

{ إلا أن يكون ميتة } وهي ما مات حتف أنفه كالموقوذة والمتردية والنطيحة ، أو ما ذُبح بغير تذكية شرعيَّة .

{ أو دماً مسفوحاً } أي : دماً سائلاً ، بخلاف غيره كالكبد والطحال ، وبخلاف الدم الذي يبقى في اللحم والعروق بعد الذبح .

{ أو لحم خنزير } وهو الحيوان المعروف .

{ فإنه رجس } أي : خبيث نجس مضر .

{ أو فسقاً أُهلَّ لغير الله به } أي : ذُبح على اسم غيره .

{ فمن اضطر } إلى شيء مما ذكر فأكله { غير باغ } أي : مريد لأكلها من غير اضطرار { ولا عاد } .

{ فإن ربك غفور رحيم } غفور له ما أكل ، رحيم به .

هذا ، مع التنبيه على وجود محرَّمات أخرى غير ما ذُكر في هذه الآية ، وقد جاء تحريمها متأخراً عنها وذلك مثل تحريم " كل ذي نابٍ من السباع ، وكل ذي مخلب من الطير " ، وتحريم " لحوم الحمر الأهليَّة " .

ثالثاً :

حديث جابر رواه البخاري ( 2121 ) ومسلم ( 1581 ) .

ولفظه : عن جابر بن عبد الله رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة : إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام ، فقيل : يا رسول الله أرأيت شحوم الميتة فإنها يطلى بها السفن ويدهن بها الجلود ويستصبح بها الناس ، فقال : لا ، هو حرام ، ثم قال رسول الله صلى الله عليه وسلم عند ذلك : قاتل الله اليهود ، إن الله لما حرم شحومها جملوه ، ثم باعوه فأكلوا ثمنه . وأما معناه :

فواضح أنه سيق لبيان حكم بيع الخمر – وهي ما خامر العقل وغطاه وتشمل كل أنواعه – والميتة والخنزير – وسبق بيانهما قبل قليل – والأصنام – وهي ما يُصنع من خشب أو نحاس أو ذهب أو غيرها على صورة آدمي أو حيوان - .

ثم أراد الصحابة - رضي الله عنهم – استثناء بيع شحوم الميتة من التحريم لما فيها من المنافع ، وهي : استعمالها في طلي السفن حفاظاً على خشبها من الماء ، واستعمالها في دهن الجلود من أجل ترطيبها ، واستعمالها في إضاءة المصابيح .

فلم يجعل النبي صلى الله عليه وسلم هذه الأشياء موجبة لاستثناء التحريم ، فقال " لا ، هو حرام " .

ثمَّ بيَّن فعل اليهود ، وهو أنهم أذابوا الشحوم التي حرَّمها الله عليهم وحوَّلوها إلى مواد أخرى كالشمع ، ثم باعوها وأكلوا ثمنها .

وقد اختلف العلماء على ماذا يعود الضمير " هو " في قوله صلى الله عليه وسلم " لا ، هو حرام " ، فذهب بعضهم إلى أن الحرام هو الانتفاع ، وذهب آخرون إلى أن الحرام هو البيع ، وهذا القول هو الذي صححه الشيخ ابن عثيمين رحمه الله قال في الشرح الممتع ( 8 / 136 ) :

( وهذا القول هو الصحيح : أن الضمير في قوله : ( هو حرام ) يعود على البيع حتى مع هذه الانتفاعات التي عددها الصحابة رضي الله عنهم ، وذلك لأن المقام عن الحديث في البيع .

وقيل : هو حرام ، يعني الانتفاع بها في هذه الوجوه ، فلا يجوز أن تُطلى بها السفن ، ولا أن تدهن بها الجلود ، ولا أن يستصبح بها الناس ولكن هذا القول ضعيف .

والصحيح : أنه يجوز أن تطلى بها السفن ، وتدهن بها الجلود ، ويستصبح بها الناس ) . اهـ

وقال الصنعاني :

والضمير في قوله " هو حرام " يحتمل أنه للبيع ، أي : بيع الشحوم حرام ، وهذا هو الأظهر ؛ لأن الكلام مسوق له ؛ ولأنه قد أخرج الحديث أحمد وفيه " فما ترى في بيع شحوم الميتة " الحديث ، ويحتمل أنه للانتفاع المدلول عليه بقوله " فإنها تطلى بها السفن " إلى آخره ، وحمله الأكثر عليه ، فقالوا : لا ينتفع من الميتة بشيء إلا بجلدها إذا دبغ .

ومن قال : الضمير يعود إلى البيع استدل بالإجماع على جواز إطعام الميتة الكلاب ولو كانت كلاب الصيد لمن ينتفع بها ، وقد عرفت أن الأقرب عود الضمير إلى البيع فيجوز الانتفاع بالنجس مطلقاً ويحرم بيعه لما عرفت ، وقد يزيده قوة قوله في ذم اليهود إنهم جملوا الشحم ثم باعوه وأكلوا ثمنه فإنه ظاهر في توجه النهي إلى البيع الذي ترتب عليه أكل الثمن ، وإذا كان التحريم للبيع جاز الانتفاع بشحوم الميتة والأدهان المتنجسة في كل شيء غير أكل الآدمي ودهن بدنه ( أي لا يجوز للآدمي أكل شحوم الميتة والأدهان بالأدهان المتنجسة ) فيحرمان كحرمة أكل الميتة والترطب بالنجاسة ، وجاز إطعام شحوم الميتة الكلاب وإطعام العسل المتنجس النحل وإطعامه الدواب ، وجوز جميع ذلك مذهب الشافعي ونقله القاضي عياض عن مالك وأكثر أصحابه وأبى حنيفة وأصحابه والليث .…

وفي الحديث : دليل على أنه إذا حرُم بيعُ شيءٍ حرُم ثمنُه ، وأن كل حيلة يتوصل بها إلى تحليل محرم فهي باطلة .

" سبل السلام " ( 3 / 6 ) .

رابعاً :

وأما حديث ميمونة : فرواه البخاري ( 1421 ) ومسلم ( 363 ) – واللفظ له لأنه ليس في البخاري لفظ " الدباغ " - .

ولفظه :

عن ابن عباس قال : تُصدِّق على مولاةٍ لميمونة بشاةٍ ، فماتت ، فمرَّ بها رسول الله صلى الله عليه وسلم ، فقال : هلا أخذتم إهابها فدبغتموه فانتفعتم به ؟ فقالوا : إنها ميتة ، فقال : إنما حرُم أكلُها .

وأما معناه :

فقد كان لميمونة مولاة عندها شاة تصدَّق بها بعضهم عليها ، فلما ماتت ظنوا أنه لا يجوز الانتفاع بها كليّاً ، فرموْها ، فمرَّ بها النبي صلى الله عليه وسلم مع بعض أصحابه ، فلما رآها قال لهم لمَ لا تأخذون جلد هذه الميتة فتنتفعوا بها ؟ فقالوا له : إنها ميتة ، فقال لهم النبي صلى الله عليه وسلم : إن المحرم هو أكلها أما غير الأكل كالانتفاع بالجلد فيجوز بعد دباغه .

وقد اختلف العلماء في حكم جلد الميتة إذا دبغ ، وقد اختار الشيخ ابن عثيمين أن الدباغ يطهر جلد الميتة إذا كان من حيوان مأكول اللحم كالأبل والبقر والغنم ، أما إذا كان من حيوان لا يؤكل لحمه كالخنزير فإنه لا يطهر بالدباغ .

الشرح الممتع 1 / 72

قال شيخ الإسلام - بعد أنْ ذكر أقوال العلماء -:

ومأخذ التردُّد أنَّ الدباغ هل هو كالحياة فيطهِّر ما كان طاهراً في الحياة ؟ أو هو كالذكاة ؛ فيطهِّر ما طُهِّر بالذكاة ؟ والثانـي : أرجح ، ودليل ذلك " نَهْيُ النَّبيِّ صلى الله عليه وسلم عَنْ جُلُودِ السِّبَاعِ " كما رُوي عن أسامة بن عمير الذهلي: " أنَّ النَّبيَّ صلى الله عليه وسلم نَهَى عَنْ جُلُودِ السِّبَاعِ " رواه أحمد ، وأبو داود ، والنسائي ، زاد الترمذي " أنْ تُفْتَرَشَ " ، وفي هذا القول جمعٌ بَيْن الأحاديث كلها .

" مجموع الفتاوى " ( 21 / 95 – 96 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصوم رمضان ثم يترك الصلاة بعد رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 12675: يصوم رمضان ثم يترك الصلاة بعد رمضان
السؤال:

إذا كان الإنسان حريصاً على صيام رمضان والصلاة في رمضان فقط ولكن يتخلى عن الصلاة بمجرد انتهاء رمضان فهل له صيام ؟.

الجواب:

الحمد لله

الصلاة ركن من أركان الإسلام ، وهي أهم الأركان بعد الشهادتين وهي من فروض الأعيان ، ومن تركها جاحداً لوجوبها أو تركها تهاوناً وكسلاً فقد كفر ، أما الذين يصومون رمضان ويصلون في رمضان فقط فهذا مخادعةً لله ، فبئس القوم الذين لا يعرفون الله إلا في رمضان ، فلا يصح لهم صيام مع تركهم الصلاة في غير رمضان ، بل هم كفار بذلك كفراً أكبر ، وإن لم يجحدوا وجوب الصلاة في أصح قولي العلماء ؛ لقوله صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) رواه الإمام أحمد (22428) والترمذي (2621) والنسائي (431) وابن ماجه (1079) بإسناد صحيح عن بريدة الأسلمي رضي الله عنه ، وقوله صلى الله عليه وسلم : ( رأس الأمر الإسلام وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله ) رواه الإمام الترمذي (2616) بإسناد صحيح عن معاذ بن جبل رضي الله عنه ، وقوله صلى الله عليه وسلم : ( بين الرجل وبين الكفر والشرك ترك الصلاة ) رواه الإمام مسلم في صحيحه (82) عن جابر بن عبد الله الأنصاري رضي الله عنه ، والأحاديث في هذا المعنى كثيرة ..

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (10/140) . (www.islam-qa.com)


نزول المني بدون لذة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12679: نزول المني بدون لذة
السؤال:

أشكو نزول السائل المنوي في أيام رمضان أثناء الصيام بدون أي احتلام أو ممارسة العادة السرية فهل في هذا تأثير على الصوم ؟ .

الجواب:

الحمد لله

إذا كان الأمر كما ذكر فإن نزول المني منك بدون لذة في نهار رمضان لا يؤثر على صيامك وليس عليك القضاء .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 278 (www.islam-qa.com)


لا يجوز استبدال ذهب قديم بذهب جديد مع إعطاء فرق القيمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 12681: لا يجوز استبدال ذهب قديم بذهب جديد مع إعطاء فرق القيمة
السؤال:

هل يجوز أن أستبدل ذهباً قديماً بذهب جديد ، وأعطي الفرق بين القيمتين للصائغ ؟.

الجواب:

الحمد لله

" لا يجوز أن تبدل ذهباً رديئاً بذهب طيّب وتعطي الفرق . هذا محرم ولا يجوز ، ويدل لذلك ما ثبت في الصحيحين وغيرهما في قصة بلال رضي الله عنه : جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بتمر جيد ، فقال له من أين هذا ؟ قال بلال : كان عندنا تمر رديء فبعت منه صاعين بصاع ليطعم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أوّه ، لا تفعل . عين الربا ، عين الربا ) رواه البخاري ( 3212 ) .

فبيّن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن زيادة ما يجب فيه التساوي من أجل اختلاف الوصف أنها هي عين الربا ، وأنه لا يجوز للمرء أن يفعله ، ولكن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كعادته أرشده إلى الطريق المباح ، فأرشده النبي عليه الصلاة والسلام إلى أن يبيع الرديء بدراهم ثم يشتري بالدراهم تمراً جيداً .

وعلى هذا فنقول : إذا كان لدى المرأة ذهب رديء ، أو ذهب ترك الناس لبسه ، فإنها تبيعه بالسوق ثم تأخذ الدراهم وتشتري بها ذهباً طيّباً تختاره ، هذه هي الطريقة التي أرشد إليها نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

فضيلة الشيخ محمد بن عثيمين ، "مجموعة أسئلة تهم الأسرة المسلمة ص (26-27) . (www.islam-qa.com)


الحركة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 12683: الحركة في الصلاة
السؤال:

بعض الناس إذا كان في صلاته يعبث بثيابه ، أو ينظف أظافره ، أو ينظر في ساعته ، وغير ذلك من الأعمال ، خاصة إذا كان الإمام في القراءة ، وهذا كثيرا ما ينقل الشعور بالقلق والاضطراب إلى من يجاوره من المصلين ، فما حكم ذلك ؟.

الجواب:

الحمد لله

ذكر فضيلة الشيخ ابن عثيمين ، رحمه الله تعالى أن الحركة في الصلاة الأصل فيها الكراهة إلا لحاجة ، ومع ذلك فإنها تنقسم إلى خمسة أقسام :

القسم الأول : حركة واجبة.

القسم الثاني : حركة محرمة.

القسم الثالث : حركة مكروهة.

القسم الرابع : حركة مستحبة.

القسم الخامس : حركة مباحة.

فأما الحركة الواجبة : فهي التي تتوقف عليها صحة الصلاة ، مثل أن يرى في غترته نجاسة ، فيجب عليه أن يتحرك لإزالتها ويخلع غترته ، وذلك لأن النبي صلى الله عليه وسلم أتاه جبريل وهو يصلي بالناس فأخبره أن في نعليه خبثاً فخلعها صلى الله عليه وسلم وهو في صلاته واستمر فيها [ رواه أبو داود 650 ، وصححه الألباني في الإرواء 284 ] .

ومثل أن يخبره أحد بأنه اتجه إلى غير القبلة ؛ فيجب عليه أن يتحرك إلى القبلة .

وأما الحركة المحرمة : فهي الحركة الكثيرة المتوالية لغير ضرورة ؛ لأن مثل هذه الحركة تبطل الصلاة ، وما يبطل الصلاة فإنه لا يحل فعله ؛ لأنه من باب اتخاذ آيات الله هزواً .

وأما الحركة المستحبة : فهي الحركة لفعل مستحب في الصلاة ، كما لو تحرك من أجل استواء الصف ، أو رأى فرجة أمامه في الصف المقدم فتقدم نحوها وهو في صلاته ، أو تقلص الصف فتحرك لسد الخلل ، أو ما أشبه ذلك من الحركات التي يحصل بها فعل مستحب في الصلاة ؛ لأن ذلك من أجل إكمال الصلاة ، ولهذا لما صلى ابن عباس رضي الله عنهما مع النبي صلى الله عليه وسلم ، فقام عن يساره أخذ رسول الله صلى الله عليه وسلم برأسه من ورائه فجعله عن يمينه . [ متفق عليه ]

وأما الحركة المباحة : فهي اليسيرة لحاجة ، أو الكثيرة للضرورة ، أما اليسيرة لحاجة فمثلها فعل النبي صلى الله عليه وسلم حين كان يصلي وهو حامل أمامة بنت زينب بنت رسول الله صلى الله عليه وسلم وهو جدها من أمها فإذا قام حملها ، وإذا سجد وضعها [ البخاري 5996 ومسلم 543 ]

وأما الحركة الكثيرة للضرورة : فمثالها الصلاة في حال القتال ؛ قال الله تعالى : (حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ* فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ) البقرة/238-239 ؛ فإن من يصلي وهو يمشي لا شك أن عمله كثير ولكنه لما كان للضرورة كان مباحاً لا يبطل الصلاة .

وأما الحركة المكروهة : فهي ما عدا ذلك وهو الأصل في الحركة في الصلاة ، وعلى هذا نقول لمن يتحركون في الصلاة إن عملكم مكروه ، منقص لصلاتكم ، وهذا مشاهد عند كل أحد فتجد الفرد يعبث بساعته ، أو بقلمه ، أو بغترته ، أو بأنفه ، أو بلحيته ، أو ما أشبه ذلك ، وكل ذلك من القسم المكروه إلا أن يكون كثيراً متوالياً فإنه محرم مبطل للصلاة .

وقد ذكر رحمه الله أيضا أن الحركة المبطلة للصلاة ليس لها عدد معين ، وإنما هي الحركة التي تنافي الصلاة ، بحيث إذا رؤى هذا الرجل فكأنه ليس في صلاة ، هذه هي التي تبطل؛ ولهذا حدده العلماء رحمهم الله بالعرف ، فقالوا : " إن الحركات إذا كثرت وتوالت فإنها تبطل الصلاة " ، بدون ذكر عدد معين ، وتحديد بعض العلماء إياها بثلاث حركات ، يحتاج إلى دليل ؛ لأن كل من حدد شيئاً بعدد معين ، أو كيفية معينة ، فإن عليه الدليل ، وإلا صار متحكماً في شريعة الله . [ مجموع فتاوى الشيخ 13/309-311 ]

وسئل سماحة الشيخ عبد العزيز بن باز رحمه الله تعالى عن رجل كثير الحركة في الصلاة : هل تبطل صلاته ؟ وما الطريق للتخلص من ذلك ؟

فقال رحمه الله :

( السنة للمؤمن أن يقبل على صلاته ويخشع فيها بقلبه وبدنه ، سواء كانت فريضة أو نافلة ، لقول الله سبحانه : ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُون ) المؤمنون/1-2 ، وعليه أن يطمئن فيها ، وذلك من أهم أركانها وفرائضها ، لقول النبي صلى الله عليه وسلم للذي أساء في صلاته ولم يطمئن فيها : ( ارجع فصلِّ فإنك لم تصل ) ، فعل ذلك ثلاث مرات ، فقال الرجل : يا رسول الله ، والذي بعثك بالحق لا أحسن غير هذا فعلمني ، فقال النبي صلى الله عليه وسلم : ( إِذَا قُمْتَ إِلَى الصَّلاةِ فَأَسْبِغْ الْوُضُوءَ ، ثُمَّ اسْتَقْبِلْ الْقِبْلَةَ فَكَبِّرْ ، وَاقْرَأْ بِمَا تَيَسَّرَ مَعَكَ مِنْ الْقُرْآنِ ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا ثُمَّ ارْفَعْ رَأْسَكَ حَتَّى تَعْتَدِلَ قَائِمًا ، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ، ثُمَّ ارْفَعْ حَتَّى تَسْتَوِيَ وَتَطْمَئِنَّ جَالِسًا ، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ، ثُمَّ ارْفَعْ حَتَّى تَسْتَوِيَ قَائِمًا ، ثُمَّ افْعَلْ ذَلِكَ فِي صَلاتِكَ كُلِّهَا ) متفق عليه ، وفي رواية لأبي داود قال فيها : ( ثم اقرأ بأم القرآن ، وبما شاء الله ) .

وهذا الحديث الصحيح يدل على أن الطمأنينة ركن في الصلاة ، وفرض عظيم فيها ، لا تصح بدونه ، فمن نقر صلاته فلا صلاة له ، والخشوع هو لب الصلاة وروحها ، فالمشروع للمؤمن أن يهتم بذلك ، ويحرص عليه .

أما تحديد الحركات المنافية للطمأنينة وللخشوع بثلاث حركات فليس ذلك بحديث عن النبي صلى الله عليه وسلم ، وإنما ذلك كلام لبعض أهل العلم ، وليس عليه دليل يعتمد .

ولكن يكره العبث في الصلاة ، كتحريك الأنف واللحية والملابس والاشتغال بذلك ، وإذا كثر العبث أبطل الصلاة ، وأما إذا كان قليلا عرفا ، أو كان كثيرا ولم يتوال ، فإن الصلاة لا تبطل به ، ولكن يشرع للمؤمن أن يحافظ على الخشوع ، ويترك العبث ، قليله وكثيره ، حرصا على تمام الصلاة وكمالها .

ومن الأدلة على أن العمل القليل والحركات القليلة في الصلاة لا تبطلها ، وهكذا العمل والحركات المتفرقة غير المتوالية ، ما ثبت عن النبي صلى الله عليه وسلم ، أنه فتح الباب يوما لعائشة وهو يصلي [ أبو داود 922 والنسائي 3/11 والترمذي 601 ، وحسنه الشيخ الألباني في صحيح الترمذي 601] .

وثبت عنه من حديث أبي قتادة رضي الله عنه أنه صلى ذات يوم بالناس ، وهو حامل أمامة بنت ابنته زينب ، فكان إذا سجد وضعها ، وإذا قام حملها . [ فتاوى علماء البلد الحرام 162-164 ] .

الإسلام سؤال وجواب (www.islam-qa.com)


توفي عن أم وإخوة أشقاء وإخوة لأب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 12684: توفي عن أم وإخوة أشقاء وإخوة لأب
السؤال:

توفي رجل عن أم ، وخمس إخوة أشقاء ، وأختين شقيقتين ، وأخوين من الأب . فكيف تقسم التركة ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال ( 21925 ) أنه إذا وجد أحد من الإخوة الأشقاء (ذكر) فإن الإخوة لأب لا يرثون ، بإجماع العلماء .

وعلى هذا ، فتقسم التركة في هذه المسألة على النحو التالي :

للأم السدس ، لقول الله تعالى : ( فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ ) النساء/11.

والباقي من التركة للإخوة الأشقاء ، ذكوراً وإناثاً ، للذكر مثل حظ الأنثيين ، لقول الله تعالى : ( وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ) النساء/176.

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أصابه الرعاف وهو صائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12687: أصابه الرعاف وهو صائم
السؤال:

ما هو الحكم عندما يصاب الصائم بنزيف من الأنف ، لأني قد أصبت بذلك ؟ .

الجواب:

الحمد لله

إذا كان الأمر كما ذكرت فصيامك صحيح؛ لأن إصابتك بالرعاف ( النزيف ) ناشئة بغير اختيارك فلا يترتب على وجودها الحكم عليك بالفطر، والذي يدل على ذلك أدلة يسر الشريعة ومنها قوله تعالى : ( لا يكلف الله نفساً إلا وسعها ) سورة البقرة / 286 ، وقوله تعالى : ( ما يريد الله ليجعل عليكم من حرج } سورة المائدة / 6 .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 264 (www.islam-qa.com)


خرج منها سائل أصفر أثناء الصوم بعد أن طهرت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 12689: خرج منها سائل أصفر أثناء الصوم بعد أن طهرت
السؤال:

امرأة طهرت في رمضان قبل طلوع الفجر فصامت ذلك اليوم ، ثم قامت الظهر لتصلي فرأت صفرة هل صومها صحيح ؟.

الجواب:

الحمد لله

إذا كان الطهر حصل قبل طلوع الفجر ثم صامت فصيامها صحيح ولا أثر للصفرة بعد رؤية الطهر؛ لقول أم عطية رضي الله عنها : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ) رواه البخاري (1/84) ، وأبو داود ( 307 ) واللفظ له .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (10/158) (www.islam-qa.com)


صحة حديث ( توسلوا بجاهي ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 12692: صحة حديث ( توسلوا بجاهي )
السؤال:

ما هي درجة حديث " توسلوا بجاهي ، فإن جاهي عند الله عظيم " ؟.

الجواب:

الحمد لله

هذا الحديث لا أصل له .

قال ابن تيمية والألباني : لا أصل له .

انظر : "اقتضاء الصراط المستقيم" لابن تيمية (2/415) ، "السلسلة الضعيفة" (22) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طهرت من الحيض ثم رأت قطرات من الدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 12693: طهرت من الحيض ثم رأت قطرات من الدم
السؤال:

امرأة بعد أن طهرت بدأت تجد بعض النقاط الصغيرة من الدم ، فهل تفطر ولا تصلي أم ماذا تفعل ؟.

الجواب:

الحمد لله

" مشاكل النساء في الحيض بحر لا ساحل له ، ومن أسبابه استعمال الحبوب المانعة للحمل والمانعة من الحيض .

وما كان الناس يعرفون مثل هذه الإشكالات الكثيرة من قبل ، صحيح أن الإشكال ما زال موجوداً من بعث الرسول ، بل منذ وجد النساء ، ولكن كثرته على هذا الوجه الذي يقف الإنسان حيران في حل مشاكله أمر يؤسف له ، ولكن القاعدة العامة أن المرأة إذا طهرت ورأت الطهر المتيقن في الحيض ، وأعني الطهر في الحيض خروج القصة البيضاء ، وهو ماء أبيض تعرفه النساء فما تراه بعد الطهر من كدرة أو صفرة أو نقطة أو رطوبة ، فليس بحيض ، فلا يمنع من الصلاة ، ولا يمنع من الصيام ، ولا يمنع من جماع الرجل لزوجته ، لأنه ليس بحيض .

قالت أم عطية رضي الله عنها: ( كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً ) أخرجه البخاري وزاد أبو داود : (بعد الطهر) , وسندها صحيح .

وعلى هذا نقول : كل ما حدث بعد الطهر المتيقن من هذه الأشياء فإنها لا تضر المرأة ، ولا تمنعها من صلاتها وصيامها ومباشرة زوجها إياها . ولكن يجب أن لا تتعجل حتى ترى الطهر ، لأن بعض النساء إذا جف الدم عنها بادرت واغتسلت قبل أن ترى الطهر ، ولهذا كان نساء الصحابة يبعثن إلى أم المؤمنين عائشة رضي الله عنها بالكرسف يعني القطن فيه الصفرة ، فتقول لهن : لا تعجلن حتى ترين القصة البيضاء " اهـ .

فضيلة الشيخ محمد بن عثيمين . "مجموعة أسئلة تهم الأسرة المسلمة" ص (25) . (www.islam-qa.com)


حكم الهدية من مندوب شركات الأدوية للأطباء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 12699: حكم الهدية من مندوب شركات الأدوية للأطباء
السؤال:

بخصوص العمل كمندوب دعاية لشركات الأدوية ، أصبحت الآن بعض الشركات أو معظمها يعمل بطريقة الهدية أو الرشوة ، فيقدمون الهدايا للطبيب من أجل أن يكتب الداء الذي تنتجه الشركة . والمندوب أصبح يخشى على موقعه في الشركة إذا لم يفعل ذلك ، كما أن كثيراً الأطباء لن يكتب دواءه للمريض بسبب عدم إحضار هدية ، ويكتب دواء من يقدم له الهدية ، وبالتالي يضطر المندوب إلى مجاراة الشركات الأخرى في مسألة الهدية هذه فما الحكم ؟
هل هو مضطر بسبب خوفه على الوظيفة أم لا ؟ وخصوصا ربما يكون عليه التزامات مادية يجب أداؤها .

الجواب:

الحمد لله

مندوب الشركة الذي يقدم هدايا للأطباء من أجل ترويج أدوية تلك الشركة دون غيرها يعتبر رائشا وهذا الوسيط بين الراشي والمرتشي وقد لعن النبي صلى الله عليه وسلم هؤلاء الثلاثة فقال عليه الصلاة والسلام : (لعن الله الراشي والمرتشي والرائش) .

وبالله التوفيق

من فتاوى اللجنة الفتاوى الدائمة (23 / 571) . (www.islam-qa.com)


لا يُشترط التتابع في صيام كفارة اليمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 12700: لا يُشترط التتابع في صيام كفارة اليمين
السؤال:

هل صيام ثلاثة أيام في كفارة اليمين يجب أن تكون متتابعة ؟.

الجواب:

الحمد لله

لا يجب في صيام ثلاثة الأيام في كفارة اليمين أن تكون متتابعة ، فلو صامها متفرقة أجرأ ذلك ، لإطلاق قول الله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ..) المائدة/89 ، فلم يقيِّدها الله تعالى بالتتابع .

قال ابن حزم في " المحلى " (6/345)

وَيُجْزِئُ الصَّوْمُ لِلثَّلاثَةِ الأَيَّامِ مُتَفَرِّقَةٍ إنْ شَاءَ - وَهُوَ قَوْلُ مَالِكٍ , وَالشَّافِعِيِّ ...فَإِذْ لَمْ يَخُصَّ اللَّهُ تَعَالَى تَتَابُعًا مِنْ تَفْرِيقٍ , فَكَيْفَمَا صَامَهُنَّ أَجْزَأَهُ . اهـ

وجاء في فتاوى اللجنة الدائمة (23/22) :

" الأفضل أن يكون صيام كفارة اليمين متتابعاً ، ولكن لو قطع التتابع فلا حرج في ذلك " اهـ .

انظر الإنصاف (11/42) و المغني (10/15) والمدونة (1/280) .

الإسلام سؤال وجواب (www.islam-qa.com)


قص الشعر بالتساوي جائز دون تشبه بالكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 12701: قص الشعر بالتساوي جائز دون تشبه بالكفار
السؤال:

ما هو الحكم في قص المسلمين لشعر رؤوسهم ، وهل هناك حد كأن يُقص الشعر بنفس الطول من جميع أنحاء الرأس ؟.

الجواب:

الحمد لله

قصّ الشعر والأخذ منه بالتساوي حتى يكون كالوفرة أو كالجمّة بحيث يبلغ إلى المنكبين أو الأذنين لا بأس به إن سلِم من التشبه بالكفار ، وإلا فالتشبه محرم ولو كان في أمر مباح أصله .

واما قصّ بعضه وترك بعضه فهذا لا يجوز ، وهذا القزع الذي صح عنه النهي من النبي عليه الصلاة والسلام كما في صحيح البخاري وغيره .

والحكم عام للرجال والنساء ، لا بأس بالقصّ منه بالتساوي إذا سلِم من التشبه بالكفار ، ومن تشبّه الرجال بالنساء والنساء بالرجال ، فلا تأخذ المرأة من شعرها حتى يكون كشعر الرجل .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


هل هناك أجور في الدنيا على الطاعات عدا أجور الآخرة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 12702: هل هناك أجور في الدنيا على الطاعات عدا أجور الآخرة ؟
السؤال:

هل يأجرنا الله في هذه الحياة (الدنيا) بالإضافة إلى الدار الآخرة ؟
أعني أن الله يثيبنا ويأجرنا في الحياة عن قيامنا بالصالحات ونحصل أيضا على أجور أكثر في الدار الآخرة… .

الجواب:
الحمد لله

نعم ، وعد الله تعالى المؤمن الذي يعمل الصالحات بالثواب العاجل في الدنيا ، مع ما ينتظره من الثواب الأعظم في الآخرة .

قال الله تعالى : ( مَنْ عَمِلَ صَالِحًا مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ ) النحل/97

قال ابن القيم : فضمن لأهل الإيمان والعمل الصالح الجزاء في الدنيا بالحياة الطيبة والحسنى يوم القيامة .

وقد ورد في الكتاب والسنة ذكر جزاء بعض الأعمال الصالحة في الدنيا فمن ذلك :

1. النفقة

قال الله تعالى : ( وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين ) سبأ/39 .

وعن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : قال الله تبارك وتعالى : " يا ابن آدم أنْفِق أُنْفِق عليك " .

رواه البخاري ( 4407 ) ومسلم ( 993 ) .

فالنفقة في وجوه الطاعات من أسباب سعة الرزق وزيادته .

2. التيسير على المعسر والستر على المسلم ومعاونته :

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " مَن نفَّس عن مؤمن كربةً من كُرب الدنيا نفَّس الله عنه كربة من كرب يوم القيامة ، ومن يسَّر على معسرٍ يسَّر الله عليه في الدنيا والآخرة ، ومن سَتر مسلماً ستره الله في الدنيا والآخرة ، والله في عون العبد ما كان العبد في عون أخيه " .

رواه مسلم ( 2699 ) .

3. التواضع لله

عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " ما نقصت صدقة من مال ، وما زاد الله عبداً بعفو إلا عزّاً ، وما تواضع أحدٌ لله إلا رفعه الله " .

رواه مسلم ( 2588 ) .

قال المباركفوري :

" رفعه الله " في الدنيا والآخرة .

" تحفة الأحوذي " ( 6 / 150 ) .

4. صلة الرحم

عن أنس بن مالك رضي الله عنه قال : سمعتُ رسول الله صلى الله عليه وسلم يقول : " مَن سرَّه أن يُبسط له في رزقه أو يُنسأ له في أثره فليصِل رحِمَه " .

رواه البخاري ( 1961 ) ومسلم ( 2557 ) .

قال النووي :

" ينسأ " أي : يؤخر .

و" الأثر " الأجل , لأنه تابع للحياة في أثرها .

و " بسط الرزق " توسيعه وكثرته , وقيل : البركة فيه .

وأما التأخير في الأجل ففيه سؤال مشهور , وهو أن الآجال والأرزاق مقدرة لا تزيد ولا تنقص , { فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون } وأجاب العلماء بأجوبة الصحيح منها :

أن هذه الزيادة بالبركة في عمره , والتوفيق للطاعات , وعمارة أوقاته بما ينفعه في الآخرة , وصيانتها عن الضياع في غير ذلك .

والثاني : أنه بالنسبة إلى ما يظهر للملائكة وفي اللوح المحفوظ , ونحو ذلك , فيظهر لهم في اللوح أن عمره ستون سنة إلا أن يصل رحمه فإن وصلها زيد له أربعون , وقد علم الله سبحانه وتعالى ما سيقع له من ذلك , وهو من معنى قوله تعالى : { يمحو الله ما يشاء ويثبت } فبالنسبة إلى علم الله تعالى , وما سبق به قدره لا زيادة بل هي مستحيلة , وبالنسبة إلى ما ظهر للمخلوقين تُتصور الزيادة , وهو مراد الحديث .

والله أعلم .

" شرح مسلم " ( 16 / 114 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


مأساة لفتاة من زوج أمّ لا يخاف الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 12707: مأساة لفتاة من زوج أمّ لا يخاف الله
السؤال:

أطرح سؤالي هذا والأسى يعتصرني . فمنذ عدة سنوات وصديقتي يغتصبها والدها . والدة صديقتي حملت بها خارج نطاق الزوجية ثم تزوجت بالرجل بعد ولادتها ( لصديقتي ) . لقد كشفت صديقتي عن أمر الاغتصاب بعد أن تزوجت . والدها رجل متدين جدا وله سمعة قوية . وقد سمعت مرة بأن والد الفتاة غير الشرعية يجوز له أن يقيم علاقة جنسية معها لأن الإسلام لا يعتبرها ابنته . أرجو أن توضح لي الموضوع .

الجواب:
الحمد لله

إذا كان ما في السؤال صحيحاً فماذا نقول في زوج أمٍّ جمع الحقارة والدناءة والخسَّة من أطرافها ، وجمع بين قلّة الدين والبعد عنه والتعدّي على حدود الله ، فإنا لله وإنا إليه راجعون ولا حول ولا قوّة إلا بالله .

ألم يعلم أن الله حرّم على الرجل أن ينكح بنت زوجته المدخول بها فقال تعالى : ( حرمت عليكم أمهاتكم .... وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن ) النساء/23 . فضلاً عن فعل الفاحشة بها ، ألم يعلم هذا الرجل بوعيد الله الأليم وعذابه الشديد للزاني ، حيث قال تعالى : ( وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا ) الفرقان/69 ، ألم يعلم أن الزنى بامرأة جاره أعظم من الزني بأمرأة أخرى فقد جاء في الحديث عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ أَيُّ الذَّنْبِ أَعْظَمُ قَالَ أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ قُلْتُ ثُمَّ أَيٌّ قَالَ أَنْ تَقْتُلَ وَلَدَكَ مِنْ أَجْلِ أَنْ يَطْعَمَ مَعَكَ قُلْتُ ثُمَّ أَيٌّ قَالَ أَنْ تُزَانِيَ حَلِيلَةَ جَارِكَ ) رواه البخاري ( الحدود/6313) ، فجعل الزنى بامرأة الجار أعظم إثما من الزنى بغيرها ، فكيف بالزنى بمن هي محرم له ، كما فعل هذا الرجل الفاسق .

قال ابن أبي شيبة : مَسْأَلَةُ الزِّنَا بِالْمَحَارِمِ . حَدَّثَنَا حَفْصٌ عَنْ أَشْعَثَ عَنْ عَدِيِّ بْنِ ثَابِتٍ عَنْ { الْبَرَاءِ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَرْسَلَهُ إلَى رَجُلٍ تَزَوَّجَ امْرَأَةَ أَبِيهِ فَأَمَرَهُ أَنْ يَأْتِيَهُ بِرَأْسِهِ } . حَدَّثَنَا وَكِيعٌ عَنْ حَسَنِ بْنِ صَالِحٍ عَنْ السُّدِّيِّ عَنْ عَدِيِّ بْنِ ثَابِتٍ عَنْ { الْبَرَاءِ قَالَ : لَقِيتُ خَالِي وَمَعَهُ الرَّايَةُ فَقُلْت : أَيْنَ تَذْهَبُ ؟ فَقَالَ : أَرْسَلَنِي النَّبِيُّ صلى الله عليه وسلم إلَى رَجُلٍ تَزَوَّجَ امْرَأَةَ أَبِيهِ أَنْ أَقْتُلَهُ , أَوْ أَضْرِبَ عُنُقَهُ } المصنف لابن أبي شيبة ج/8 ص 380 ورواه النسائي (النكاح / 3279) وصححه الألباني في صحيح النسائي (3123)

كيف والحال أنه أكره هذه الفتاة على ذلك ، وزنى بها رغماً عنها .

ومن العجائب ما ورد في السؤال من أنه متديِّن جداً . مع كل هذا التجاوز لحدود الله والتجرُّؤُ على محارمه نسأل الله العافية والسلامة .

ومن الأمور المعلومة من الدين بالضرورة حرمة الزنا ـ ولو بأي امرأة ـ وأنه من كبائر الذنوب ، وتشتد الحرمة إذا كان المزني بها تحرم عليه على التأبيد . نعوذ بالله من موجبات سخطه وأليم عقابه.

الإسلام سؤال وجواب (www.islam-qa.com)


هل تقبل الزواج مع أنها لم تحض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 12708: هل تقبل الزواج مع أنها لم تحض
السؤال:

لم أكمل تماما سن البلوغ ، فهل صحيح أنه يمكن للفتاة أن تتزوج قبل أن تحيض ، أم أنه أسطورة تقليدية ؟.

الجواب:

الحمد لله

أولاً :

زواج الصغيرة قبل بلوغها : جائز شرعاً بل نقل فيه إجماع العلماء .

أ . قال الله عز وجل { واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن } الطلاق / 4 .

وفي هذه الآية : نجد أن الله تعالى جعل للتي لم تحض – بسبب صغرها وعدم بلوغها – عدة لطلاقها وهي ثلاثة أشهر وهذا دليل واضح بيِّن على أنه يجوز للصغيرة التي لم تحض أن تتزوج .

قال الطبري رحمه الله :

تأويل الآية : { واللائي يئسن من المحيض … فعدتهن ثلاثة أشهر واللائي لم يحضن } يقول : وكذلك عدة اللائي لم يحضن من الجواري لصغرهن إذا طلقهن أزواجهن بعد الدخول .

" تفسير الطبري " ( 14/142 ) .

ب . عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست سنين ، وأُدخلت عليه وهي بنت تسع ومكثت عنده تسعاً .

رواه البخاري ( 4840 ) ومسلم ( 1422 ) .

قال ابن عبد البر :

أجمع العلماء على أن للأب أن يزوج ابنته الصغيرة ولا يشاورها ، وأن رسول الله صلى الله عليه وسلم تزوج عائشة بنت أبي بكر وهي صغيرة بنت ست سنين أو سبع سنين أنكحه إياها أبوها .

" الاستذكار " ( 16 / 49 - 50 ) .

ثانياً :

لا يلزم من تزوج الصغيرة جواز وطئها ، بل لا توطأ إلا إذا صارت مؤهلة لذلك ؛ ولذلك تأخر دخول النبي صلى الله عليه وسلم على عائشة رضي الله عنها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ابتسامة المرأة للرجل الأجنبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 12710: ابتسامة المرأة للرجل الأجنبي
السؤال:

ما حكم المرأة التي تبتسم أمام أجنبي ، ولكن بدون إظهار أسنانها فقط وبدون صوت ؟.

الجواب:

الحمد لله

يحرم على المرأة أن تكشف وجهها وأن تبتسم للرجل الأجنبي لما يفضي إليه ذلك من الشر .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 17/25 (www.islam-qa.com)


التثليث عند النصارى هل له وجود في الإسلام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 12713: التثليث عند النصارى هل له وجود في الإسلام ؟
السؤال:

في النصرانية يستخدمون كلمة " التثليث " على أنها الركن الأساس لذلك الدين ، فهل ورد ذكر لذلك الاعتقاد في القرآن ؟ وإذا كان ذلك اعتقاداً صحيحاً ، أفلا يندرج ذلك تحت مقدمات الشرك ؟.

الجواب:
الحمد لله

نعم ورد ذكر لهذا الاعتقاد في القرآن الكريم ، ولكنه ورد ببطلانه والمنادة على صاحبه بالكفر والشرك ، قال الله تعالى : ( لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ ) المائدة / 17 ، وقال تعالى : ( لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ ) المائدة / 73 ، وقال تعالى : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنَّى يُؤْفَكُونَ ، اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهًا وَاحِدًا لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) التوبة / 31

وصار هذا من الأمور المنتشرة علمها بين المسلمين ، ولذلك أجمعوا على كفر النصارى ، بل أجمعوا على كفر من لم يكفرهم ، قال الشيخ محمد بن عبد الوهاب في نواقض الإسلام المجمع عليها :

( من لم يُكَفِّر المشركين ، أو شَكَّ في كفرهم ، أو صحّح مذهبهم كفر ) . راجع السؤال رقم 31807

وإننا لنعجب من هذا السؤال والذي يظن صاحبه أن الشرك الذي عند النصارى له وجود في دين المسلمين ، ولذلك فإننا ننصح السائل بالقراءة في كتب العقائد والتي تبين التوحيد ومعناه وأحكامه ، وتبين أيضاً الشرك وأنواعه ، وسماع الأشرطة المفيدة في ذلك ، فإن هذا من أوجب الواجبات على العبد ، وهذا التثليث الذي يعتقده النصارى ليس من مقدمات الشرك ، بل هو الشرك بعينه ، والتثليث الذي اخترعه النصارى المتأخرون لا يستدل عليه بشيء من العقل والفطرة ولا بشيء من الكتب الإلهية التي أنزلها الله سبحانه وتعالى .

قال ابن القيم :

وهذا شأن جميع أهل الضلال مع رؤسائهم ومتبوعيهم ، فجهَّال النصارى إذا ناظرهم الموحِّد في تثليثهم وتناقضه وتكاذبه قالوا : الجواب على القسيس ، والقسيس يقول : الجواب على المطران ، والمطران يحيل الجواب على البترك ، والبترك على الأسقف ، والأسقف على الباب ، والباب على الثلاثمائة والثمانية عشر أصحاب المجْمَع الذي اجتمعوا في عهد " قسطنطين " ، ووضعوا للنصارى هذا التثليث والشرك المناقض للعقول والأديان ...

" مفتاح دار السعادة " ( 2 / 148 ) .

ومن حيث اللفظ فإنه لم يأت في القرآن ولا في السنة ، بل جاء لفظ " التثليث " في كلام العلماء عند كلامهم على التثليث في " الاستجمار بالحجارة ، الوضوء ، الغسل ، غسل الميت ، التسبيح في الركوع والسجود ، الاستئذان للدخول للبيت ، وغير ذلك .

والمعنى في كل ما سبق إنما هو فعل الأمر ثلاث مرات ، ولا علاقة له بتثليث النصارى ، والذي بيَّن الله تعالى أنه قولهم وأمرهم بتوحيده تعالى والاعتقاد بعيسى أنه رسول وليس بإله .

قال شيخ الإسلام ابن تيمية :

قال تعالى : { يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيراً لكم } ، فذكر سبحانه في هذه الآية " التثليث والاتحاد " ، ونهاهم عنهما وبيَّن أن المسيح إنما هو { رسول الله وكلمته ألقاها إلى مريم وروح منه } ، وقال : { فآمنوا بالله ورسله } ، ثم قال : { ولا تقولوا ثلاثة انتهوا خيراً لكم } .

" الجواب الصحيح " ( 2 / 15 ) .

وقد ظن بعض النصارى – لجهلهم – أن ضمير الجمع الدال على التعظيم في نحو قوله تعالى : ( إنا فتحنا لك ) ، ( إنا أنزلناه ) أنه يدل على عقيدتهم الفاسدة عقيدة التثليث .

قال شيخ الإسلام ابن تيمية :

ومذهب سلف الأمَّة وأئمَّتها وخلفها : أن النَّبي صلَّى الله عليه وسلم سمع القرآن من جبريل ، وجبريل سمعه من الله عز وجل ، وأما قوله { نتلوا } و { نقص } { فإذا قرأناه } : فهذه الصيغة في كلام العرب للواحد العظيم الذي له أعوان يطيعونه ، فإذا فعل أعوانه فعلاً بأمره قال : نحن فعلنا ، كما يقول الملك : نحن فتحنا هذا البلد ، وهزمنا هذا الجيش ، ونحو ذلك ؛ لأنه إنما يفعل بأعوانه ، والله تعالى رب الملائكة وهم لا يسبقونه بالقول ، وهم بأمره يعملون ، ولا يعصون الله ما أمرهم ويفعلون ما يؤمرون ، وهو مع هذا خالقهم وخالق أفعالهم وقدرتهم ، وهو غني عنهم ، وليس هو كالملِك الذي يفعل أعوانه بقدرة وحركة يستغنون بها عنه ، فكان قوله لِما فعله بملائكته : نحن فعلنا : أحق وأولى من قول بعض الملوك .

وهذا اللفظ هو من " المتشابه " الذي ذكر أن النصارى احتجوا به على النبي صلى الله عليه وسلم على التثليث لمَّا وجدوا في القرآن { إنا فتحنا لك } ونحو ذلك ، فذمَّهم الله حيث تركوا المحكَم من القرآن أن الإله واحد ، وتمسكوا بالمتشابه الذي يحتمل الواحد الذي معه نظيره ، والذي معه أعوانه الذين هم عبيده وخلقه ، واتبعوا المتشابه يبتغون بذلك الفتنة ، وهي فتنة القلوب بتوهم آلهة متعددة ، وابتغاء تأويله ، وما يعلم تأويله إلا الله والراسخون في العلم .

" مجموع الفتاوى " ( 5 / 233 ، 234 ) .

و للمزيد عن هذا الموضوع راجع سؤال رقم 606 .

الإسلام سؤال وجواب (www.islam-qa.com)


دعاء التحصين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 12715: دعاء التحصين
السؤال:

وجدت في أحد المساجد ورقة مكتوباً عليها دعاء التحصين ، ونص الدعاء :
" تحصنت بالله الذي لا إله إلا هو ، إلهي وإله كل شيء ، واعتصمت بربي ورب كل شيء ، وتوكلت على الحي الذي لا يموت ، واستدفعت الشر بلا حول ولا قوة إلا بالله ، حسبنا الله ونعم الوكيل ، حسبي الله الذي هو حسبنا ، حسبي الرب من العباد ، حسبي الخالق من المخلوق ، حسبي الرازق من المرزوق ، حسبي الذي هو حسبي ، حسبي الذي بيده ملكوت كل شيء ، وهو يجير ولا يجار عليه ، حسبي الله وكفى ، سمع الله لمن دعا ، ليس وراء الله مرمى ، حسبي الله لا إله إلا هو ، عليه توكلت ، وهو رب العرش العظيم " . فهل هذا الحديث صحيح ؟.

الجواب:

الحمد لله

هذا الدعاء لم يثبت عن النبي صلى الله عليه وسلم وقد رواه بنحوه ابن أبي الدنيا في كتاب " الفرج بعد الشدة " من طريق الخليل بن مرة عن فقيه أهل الأردن بلاغا أي قال : بلغنا ذلك عن رسول الله صلى الله عليه وسلم ... وضعفه الألباني في السلسلة الضعيفة 4173 وضعيف الجامع 4348

وبما أنه لم يثبت عن النبي صلى الله عليه وسلم من طريق صحيح فإنه لا يعول عليه ولا يُلتفت له .

ويغنيك عن هذا ما ثبت من الأحاديث الصحيحة التي تحفظ المسلم ، والتي كان النبي صلى الله عليه وسلم يداوم عليها كأذكار الصباح والمساء وغيرها من الأحاديث الصحيحة ومن ذلك :

1- قراءة آخر آيتين من سورة البقرة كل ليلة .. عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الآيَتَانِ مِنْ آخِرِ سُورَةِ الْبَقَرَةِ مَنْ قَرَأَهُمَا فِي لَيْلَةٍ كَفَتَاهُ " رواه البخاري (4008) ومسلم (807) قال النووي رحمه الله : " قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كَفَتَاهُ " قِيلَ : مَعْنَاهُ كَفَتَاهُ مِنْ قِيَام اللَّيْل وَقِيلَ : مِنْ الشَّيْطَان , وَقِيلَ : مِنْ الآفَات , وَيَحْتَمِل مِنْ الْجَمِيع " ا.هـ

2- دعاء الكرب .. عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ عِنْدَ الْكَرْبِ لا إِلَهَ إِلا اللَّهُ الْعَظِيمُ الْحَلِيمُ لا إِلَهَ إِلا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ لا إِلَهَ إِلا اللَّهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأَرْضِ وَرَبُّ الْعَرْشِ الْكَرِيمِ " رواه البخاري 6346 ومسلم 2730

3- قراءة سورة الإخلاص والفلق والناس .. فقد كان النبي صلى الله عليه وسلم يقرأ بهما عند النوم وينفث على يديه ثم يمسح بهما ما استطاع من جسده فعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَوَى إِلَى فِرَاشِهِ كُلَّ لَيْلَةٍ جَمَعَ كَفَّيْهِ ثُمَّ نَفَثَ فِيهِمَا فَقَرَأَ فِيهِمَا قُلْ هُوَ اللَّهُ أَحَدٌ وَ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وَ قُلْ أَعُوذُ بِرَبِّ النَّاسِ ثُمَّ يَمْسَحُ بِهِمَا مَا اسْتَطَاعَ مِنْ جَسَدِهِ يَبْدَأُ بِهِمَا عَلَى رَأْسِهِ وَوَجْهِهِ وَمَا أَقْبَلَ مِنْ جَسَدِهِ يَفْعَلُ ذَلِكَ ثَلاثَ مَرَّاتٍ " رواه البخاري ( 5018 ) وعن عُقْبَةَ بْنِ عَامِرٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَمْ تَرَ آيَاتٍ أُنْزِلَتْ اللَّيْلَةَ لَمْ يُرَ مِثْلُهُنَّ قَطُّ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وَقُلْ أَعُوذُ بِرَبِّ النَّاسِ " رواه مسلم 814

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا تقطع المرأة صلاة الرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 12717: لماذا تقطع المرأة صلاة الرجل
السؤال:

ما الحكمة أن المرأة تقطع صلاة الرجل إذا مرت أمامه ؟.

الجواب:

الحمد لله

أولاً :

الواجب على المسلم التسليم لأحكام الشرع ، سواء فهم الحكمة منها أم لم يفهمها .

ثانياً :

المرأة ليست نجسة ، ولكن قد التمس بعض العلماء علة لقطع المرأة للصلاة ، وهي : أن المرأة تفتن الرجل .

ثالثاً :

قد صح الحديث عن رسول الله صلى الله عليه وسلم بأن هذه الثلاثة تقطع الصلاة إذا مرت بين يدي المصلي إذا لم يكن له سترة ، أو مرت بينه وبين سترته ( راجع سؤال رقم 3404 ) ، فوجب التسليم لحكم الله والعمل به ، ومعنى القطع : إبطال الصلاة في أصح قولي العلماء .

وبالله التوفيق

اللجنة الدائمة للبحوث العلمية والإفتاء 17/12.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم عيادة المريض الكافر وشهود جنازته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 12718: حكم عيادة المريض الكافر وشهود جنازته
السؤال:

هل يعودُ المسلمُ المريضَ الكافرَ ويتبع جنازته ؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية عن قومٍ مسلمين مجاوري النصارى ، فهل يجوز للمسلم إذا مرض النصراني أن يعوده ؟ وإذا مات أن يتبع جنازته ؟ وهل على من فعل ذلك من المسلمين وزرٌ ، أم لا ؟

فأجاب :

الحمد لله رب العالمين ، لا يتبع جنازته ، وأما عيادته فلا بأس بها ؛ فإنه قد يكون في ذلك مصلحة لتأليفه على الإسلام ، فإذا مات كافراً فقد وجبت له النار ، ولهذا لا يصلى عليه ، والله أعلم .

" الفتاوى الكبرى " ( 3 / 6 ). (www.islam-qa.com)


ماذا يفعل إذا أصاب ثوبه نجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 12720: ماذا يفعل إذا أصاب ثوبه نجاسة
السؤال:

ما هو الحكم إذا ما أصابت بعض نقاط البول السروال التحتي عند التبول العادي أو التبول بسرعة ؟
1- هل يلزم الغسل ليطهر المرء نفسه ؟
2- هل على المسلم أن يغسل السروال التحتي بأكمله ، أم يلزمه تغيير السروال (كلما حدث ذلك) ، أم يكتفي بغسل الموضع الذي أصابه البول ؟
3- وكيف يصلي المسلم ( الذي أصابت نقاط البول سرواله التحتي ) ، وهل تكون الصلاة مقبولة لو صلى وهو على تلك الحالة ؟
4- وما هو الحكم إذا شك المسلم أنه لم يغسل بعض المواضع التي أصابها البول ؟ وهل يؤثر ذلك على الصلاة ، وعلى الطهارة ؟
5- هل على من صلى وهو شاك ( أنه لم يغسل بعض المواضع التي أصابها البول ) أن يعيد صلاته ؟ وهل يجوز له قراءة القرآن ومسه وهو في تلك الحالة ؟
6- ما هي الأمور المحرمة عليه فعلها وهو في تلك الحالة ؟
أرجو أن تزيل شكوكي بفتوى واضحة .

الجواب:
الحمد لله

أولاً :

يجب على المسلم أن يجتنب النجاسة ويحاول التحرز منها قدر جهده ، فعَنْ ابْنِ عَبَّاسٍ قَالَ : مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَبْرَيْنِ فَقَالَ أَمَا إِنَّهُمَا لَيُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِي كَبِيرٍ أَمَّا أَحَدُهُمَا فَكَانَ يَمْشِي بِالنَّمِيمَةِ وَأَمَّا الآخَرُ فَكَانَ لا يَسْتَتِرُ مِنْ بَوْلِهِ " الحديث وفي رواية : " وَكَانَ الآخَرُ لا يَسْتَنْزِهُ عَنْ الْبَوْلِ أَوْ مِنْ الْبَوْلِ " رواه مسلم ( الطهارة / 439 )

ومعنى لا يستنزه من بوله أي لا يجتنبه ولا يتحرز منه . ولذلك كان جواز البول قائما بشرط أن يأمن من تطاير رشاش بوله على ثوبه وجسمه ، يراجع جواب سؤال رقم 9790 .

ثانيا :

بالنسبة لفقرات السؤال

1- إصابة النجاسة لثوب الإنسان لا توجب عليه الغُسْل . لأن النجاسة ليست من نواقض الوضوء أو الغسل وإنما يجب الغسل للحدث الأكبر والوضوء للحدث الأصغر والنجاسة ليست حدثاً فإذا كان الإنسان طاهراً وأصاب ثوبه نجاسة فإنه لا يكون محدثاً , وإنما الواجب عليه في هذه الحالة أن يزيل النجاسة .

والعبد مأمور بإزالة النجاسة عن ثيابه لقول الله عز وجل : ( وثيابك فطهِّر ) المدثر/ 4 ، ولقول النبي صلى الله عليه وسلم في دم الحيض يصيب الثوب : " تحتُّه ثم تقرضه بالماء ثم تنضحه ثم تصلي فيه " رواه البخاري ( الحيض / 297) ، وإذا كان ما أصابته النجاسة يمكن عصره فلا بد من عصره .

2- وإزالة النجاسة تكون بغسلها حتى يذهب أثر النجاسة فإذا أصابت النجاسة ثوباً فلا يجب عليه إلا غسل موضع النجاسة من الثوب الذي أصابته النجاسة ولا يلزمه أن يغسل غيره ، ولا يجب عليه كذلك أن يبدِّل ثيابه ، وإن أراد أن يبدِّل ثيابه فلا بأس في فعل ذلك .

3- أما حكم الصلاة في ثوب أصابته نجاسة ، فيجب أن يُعلم أن الطهارة من النجاسة شرط لصحة الصلاة وإذا لم يتنزه من ذلك فصلاته باطلة ، لأنه صلى وهو متلبس بهذه النجاسة ، فإذا صلى وهو متلبس بهذه النجاسة فقد صلى على وجهٍ لم يرِدْه الله ورسوله ، ولا أمر به الله ورسوله ، وقد ثبت عنه صلى الله عليه وسلم أنه قال : " من عمل عملاً ليس عليه أمرنا فهو رد "

- أحوال النجاسة إذا أصابت الثوب :

1- إذا جزم الإنسان بإصابة النجاسة موضعاً معيناً في الثوب ، فإنه يجب أن يغسل ما أصابته النجاسة .

2- أن يغلب على الظن أنها أصابت مكاناً معيناً .

3- أن يكون عند الإنسان احتمال في مكان بقعة النجاسة ، فالحالة الثانية والثالثة على الإنسان أن يتحرى فيهما ، فما غلب على ظنه أنه أصابته النجاسة فإنه يغسله .

انظر الشرح الممتع لابن عثيمين 2/221 .

- حكم يسير النجاسة :

قال بعض أهل العلم : لا يعفى عن يسير النجاسة مطلقاً .

وقال بعضهم : يُعفى عن يسير سائر النجاسات ، وهو مذهب أبي حنيفة واختيار شيخ الإسلام لا سيما فيما يبتلى به الناس كثيراً فإن المشقة في مراعاته والتطهرمنه حاصلة والله تعالى يقول : ( وما جعل عليكم في الدين من حرج ) الحج/78 ، والصحيح ما ذهب إليه أبو حنيفة وشيخ الإسلام ، ومن يسير النجاسات التي يعفى عنها لمشقة التحرز منه يسير سلس البول لمن ابتلي به وتحفظ منه تحفظاً كثيراً قدر استطاعته .

انظر الشرح الممتع لابن عثيمين 1/382

وأما حدُّ اليسير أن المعتبر ما اعتبره أوساط الناس أنه كثير فهو كثير وما اعتبروه قليلاً فهو قليل .

وعليه فيقال : أن الأصل إذا أصاب ثوب الإنسان نقط البول فإنه يغسل ما أصاب ثوبه منه حتى يغلب على ظنه زوال النجاسة ، وما بقي مما لم يغسله فيكون داخلاً في يسير النجاسة المعفو عنه كما سبق . والله أعلم

- أما إذا جهل النجاسة فقد سئل الشيخ ابن باز عن ذلك فقال :

إذا كان لم يعلم نجاستها إلا بعد الفراغ من الصلاة فصلاته صحيحة ، لأن النبي صلى الله عليه وسلم لمَّا أخبره جبريل وهو في الصلاة أن في نعليه قذَراً خلعهما ولم يُعد أول الصلاة . وهكذا لو علمها ( أي النجاسة ) قبل الصلاة ثم نسي فصلى فيها ولم يذكر إلا بعد الصلاة ، لقول الله عز وجل : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) ، …

أما إذا شك في وجود النجاسة في ثوبه وهو في الصلاة لم يجز له الانصراف منها سواء كان إماماً أو منفرداً وعليه أن يتم صلاته .

فتاوى الشيخ ابن باز 12/396-397 .

4- مسألة الشك في إزالة النجاسة : إذا أصابت النجاسة ثوبه فيكون هذا هو الأصل ويكون هذا الأصل متيقن فيه حتى يزول ، وزواله بزوال النجاسة فإذا شك هل أزال النجاسة أم لا ، فإنه يبني على اليقين ، وهو أنه لم تزل النجاسة . وكذلك العكس فإن تيقن أنه طاهر ثم شك هل أصابت ثيابه نجاسة أم لا فيقال إن الأصل الطهارة لأنها هي المتيقَّنة .

قال الشيخ ابن عثيمين : الإنسان بملابسه الأصل فيه أن يكون طاهراً ما لم يتيقن ورود النجاسة على بدنه أو ثيابه وهذا الأصل يشهد له قول النبي صلى الله عليه وسلم حين شكى إليه الرجل أنه يجد الشيء في صلاته ـ يعني الحدث ـ فقال : " لا ينصرف حتى يسمع صوتاً أو يجد ريحاً "

فإذا كان الشخص لا يجزم بهذا الأمر فالأصل الطهارة ، وقد يغلب على الظن تلوث الثياب بالنجاسة ولكن ما دام الشخص لم يتيقن فالأصل بقاء الطهارة .

فتاوى ابن عثيمين 11/107

5- والذي لا يجوز للإنسان إذا كانت على ثيابه نجاسة هو الصلاة فقط . حتى ولو كان متطهراً من الحدث أما باقي الأفعال من قراءة القرآن وغيرها فلا تحرم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التبرع بالدم للكافر المسالم الذي ليس بيننا وبينه حرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 12729: التبرع بالدم للكافر المسالم الذي ليس بيننا وبينه حرب
السؤال:

ما حكم التبرع بالدم في بلاد الكفر حيث سيعطى الدم لكافر على الأرجح ؟ توجد حالات يعاني فيها أطفال من أمراض في الدم ، ويكون أولئك الأطفال في حاجة ماسة للصفيحات (اللويحات) الدموية ؟ فهل حكم (التبرع في هذه الحالة) هو نفس الحكم الخاص بالسؤال السابق ؟ أخبرني أحد الأئمة بأن الدم يجب ألا يتبرع به ، (هل قوله صحيح) ؟.

الجواب:
الحمد لله

سئل الشيخ ابن باز رحمه الله تعالى عن ذلك فقال :

" لا أعلم مانعاً من ذلك ، لأن الله تعالى يقول في كتابه العظيم : ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم ) الممتحنة /8

فأخبر الله سبحانه أنه لا ينهانا عن الكفار الذين لم يقاتلونا ولم يخرجونا من ديارنا أن نبرَّهم ونُحسن إليهم ، والمضطر في حاجة شديدة إلى الإسعاف ، وقد جاءت أم أسماء بنت أبي بكر الصديق رضي الله عنها إلى بنتها وهي كافرة ، في المدينة في وقت الهدنة بين النبي صلى الله عليه وسلم وأهل مكة ـ تسألها الصلة ، فاستفتت أسماء النبي صلى الله عليه وسلم في ذلك فأفتاها أن تصِلها ، وقال : ( صلي أمك وهي كافرة )

فإذا اضطر المعاهد أو الكافر المستأمن الذي ليس بيننا وبينه حرب ، إذا اضطر إلى ذلك فلا بأس بالصدقة عليه من الدم ، كما لو اضطر إلى الميتة ، وأنت مأجور في ذلك ، لانه لا حرج عليك أن تسعف من اضطر إلى الصدقة ."

من كتاب فتاوى نور على الدرب ج 1 ص 376

وبناء عليه ، فإن الكافر المحارب الذي بينه وبين المسلمين حرب لا يجوز له التبرع بالدم ، لأن في هذا إعانة على عدوانه على المسلمين ، وهو أمر خطير جداً ، نسأل الله السلامة والعافية .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ترك له شخص مبلغا أمانة ولم يأت لأخذه فهل يتاجر به ويكون ضامنا له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوديعة >
سؤال رقم 12732: ترك له شخص مبلغا أمانة ولم يأت لأخذه فهل يتاجر به ويكون ضامنا له
السؤال:

ترك لي شخص مبلغا من المال على سبيل الأمانة ، على أساس أنه سيعود خلال وقت قصير ويأخذه ، ولكن لم يتصل ولم يأت منذ فترة طويلة اتصلت به في الرقم المتروك فلم أجده ، والسؤال : هل يجوز لي استغلال هذا المبلغ في التجارة ، مع المحافظة عليه ورده حين طلبه ، مع التحمل الكامل لأي خسارة في المبلغ ؟.

الجواب:

الحمد لله

فقد أمر الله تعالى ورسوله صلى الله عليه وسلم برد الأمانات إلى أهلها ، فقال تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) النساء/58 .

وقال النبي صلى الله عليه وسلم : ( أَدِّ الأَمَانَةَ إِلَى مَنْ ائْتَمَنَكَ ) رواه الترمذي (1264) وصححه الألباني في جامع الترمذي .

فالواجب عليك رد المال إلى صاحبه ، فعليك أن تبحث وتسأل عنه وتعاود الاتصال به حتى تجده .

فإن يئست من الوصول إليه فإنك تحفظ له ماله حتى يأتي ويطلبه ، ولك في هذه الحال أن تتصدق به نيابة عن صاحبه – بعد بذل ما في وسعك للوصول إلى صاحبه – ثم إن جاء صاحبه يوماً من الدهر فإنك تخبره بما فعلت ، فإما أن يجيز الصدقة ويكون له ثوابها ، وإما أن يأخذ ماله ويكون ثواب الصدقة لك .

سئلت اللجنة الدائمة للإفتاء عن رجل ترك وديعة عند آخر ولم يرجع لأخذها ، وقد مضى عليها سنوات .

فأجابت : ( عليك أن تبذل أقصى جهد ممكن في التعرف على صاحب هذه الوديعة ، فإن وجدته أو وجدت وارثاً له فادفع حقه إليه ، فإن عجزت عن ذلك فاصرفها في وجه من وجوه البر ، بينية الصدقة عن صاحبها ، فإن جاء صاحبها أو وارثه بعد ذلك فأخبره بالواقع ، فإن رضي فذلك ، وإن لم يرض فادفع قيمتها إليه ولك ثواب ما دفعت إن شاء الله ) . [فتاوى اللجنة الدائمة 15/404] .

وسئلت اللجنة الدائمة أيضاً عن رجل وضع عند آخر مبلغاً من المال وذهب إلى بلاده ولم يرجع ، والمودَع لا يعلم من أي قرية هو ، فماذا يفعل بهذا المال ؟ فأجابت : ( إذا كان الواقع كما ذكر فإن شئت فاحفظه واجتهد في التعرف على الرجل المذكور، وإن شئت فتصدق بالمبلغ الموجود لديك على الفقراء، أو ادفعه في مشروع خيري بنية أن يكون ثوابه لصاحبه، فإن جاءك بعد صاحبه أو وارثه فأخبره بالواقع، فإن رضي فبها، وإلا فادفع له المبلغ، ولك الأجر إن شاء الله ) فتاوى اللجنة الدائمة 15/406 .

الإسلام سؤال وجواب (www.islam-qa.com)


ما يجب على من تعمدت إسقاط جنينها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 12733: ما يجب على من تعمدت إسقاط جنينها
السؤال:

أرجو أن تتمكن من الإجابة على سؤالي . أريد أن أعرف ، بالإضافة إلى التوبة إلى الله ، هل توجد عقوبة محددة يجب أن تقام على المسلمة التي تخلصت من حملها (أجهضت) ؟ إذا كان الجواب بنعم ، فمن ذا الذي يتولى القيام على إيقاع تلك العقوبة عليها ؟.

الجواب:

الحمد لله
تجب التوبة على من تعمدت إجهاض حملها بعد تخلِّقه ، لأن إجهاضه محرَّم ولا يجوز ، ومتى وُجد الحمل فإنه يجب المحافظة عليه ، ويحرم على أمه أن تضرَّ به وأن تضايقه بأي شيء لأنه أمانة أودعها الله في رحمها وله حقّ ، فلا يجوز الإساءة إليه أو إسقاطه .

قال الشيخ الفوزان : وإن كان الحمل قد نفخت فيه الروح وتحرك ثم أجهضت المرأة بعد ذلك ومات ، فإنها تعتبر قد قتلت نفساً فعليها الكفارة وهي عتق رقبة ، فإن لم تجد فصيام شهرين متتابعين توبة من الله ، وذلك إذا مضت له أربعة أشهر ، فإنه حينئذٍ يكون قد نفخت فيه الروح ، فإذا أجهضت بعد ذلك وجب عليها الكفارة كما ذكرنا ، فالأمر عظيم لا يجوز التساهل فيه . والله أعلم

يراجع كتاب الفتاوى الجامعة للمرأة المسلمة 3/1052

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف تخبر والدتها غير المسلمة أن زوجها على وشك أن يتزوج بامرأة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 12734: كيف تخبر والدتها غير المسلمة أن زوجها على وشك أن يتزوج بامرأة أخرى
السؤال:

ما هي أفضل الطرق كي أخبر والدتي (غير المسلمة) ، والتي تنتقد الإسلام بشدة ، أن زوجي على وشك الزواج بغيري ؟.

الجواب:
الحمد لله

لا بأس أن تذكري أمام أمك عَرَضَاً في أحد الأحاديث بينكما بأن زوجك يفكّر بالزواج من أخرى ، وتذكري ما يدفعه إلى ذلك إن كان لديه أسباب قوية مثل عدم الإنجاب منك أو أنه لا تكفيه امرأة واحدة ونحو ذلك ويكون ذلك كمقدمة لها إذا علمت ، ولكن لا تخبريها بالأمر الآن خشية أن تفتح عليكما باب المشاكل الذي ليس له مبرر ، وهي إن علمت في المستقبل فبإمكانك بطريق أو أخرى أن توضحي لها أن الإسلام دين العدل ولا يرضى الظلم لأحد وأن في الزواج من أكثر من واحدة من المصالح العظيمة ، ما لم تستطع الدول التي تدعي الحضارة الإتيان بها ( انظر السؤال رقم 12528 ) ، وهي وإن لم تقتنع من أول وهلة ، فسوف تقتنع مع مرور الأيام والسنين ، ولكن يجب عليك أنت ألا تكثري من الشكاية والرفض لهذا الأمر أمامها لأنك بهذا تثيرينها لانتقاد دين الإسلام ، بل الواجب عليك أن تظهري بمظهر القبول والرضى وحسن المعاشرة لزوجك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي حدود اللحية شرعاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 12740: ما هي حدود اللحية شرعاً ؟
السؤال:

عن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه و سلم: "خالفوا المشركين، احفوا الشوارب و أوفوا اللحى" . رواه البخاري (5892) و مسلم (601) .
ما هي حدود اللحية شرعاً والتي نهينا عن حلقها ؟.

الجواب:

الحمد لله

قال الشيخ ابن باز رحمه الله تعالى:

اللحية هي ما نبت على الخدين والذقن كما أوضح ذلك صاحب القاموس، فالواجب ترك الشعر النابت على الخدين والذقن وعدم حلقه أو قصه .

أصلح الله حال المسلمين جميعاً.

فتاوى إسلامية (2/325) .

وقال الشيخ ابن عثيمين حفظه الله تعالى:

وحدُّ اللحية كما ذكره أهل اللغة هي شعر الوجه واللحيين والخدين ، بمعنى أن كل ما على الخدين وعلى اللحيين والذقن فهو من اللحية ، و أخذ شيء منها داخل في المعصية أيضاً لأن الرسول صلى الله عليه وسلم قال : " وفروا اللحى " و " أوفوا اللحى" ، وهذا يدل على أنه لا يجوز أحذ شيء منها ، لكن المعاصي تتفاوت ؛ فالحلق أعظم من أخذ شيء منها لأنه أعظم وأبين مخالفة من أخذ شيء منها.

فتاوى هامة (ص 36) .

وانظر السؤال رقم ( 8196 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هم أهل الحديث ؟ وما هي صفاتهم ومميزاتهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 12761: من هم أهل الحديث ؟ وما هي صفاتهم ومميزاتهم ؟
السؤال:

من هم أهل الحديث ؟.

الجواب:

الحمد لله

كان مصطلح " أهل الحديث " ممثلاً للفرقة التي تعظم السنة وتقوم على نشرها ، وتعتقد عقيدة أصحاب النبي صلى الله عليه وسلم ، وترجع في فهم دينها إلى الكتاب والسنة على فهم خير القرون دون ما يفعله غيرها من اعتقاد غير عقيدة السلف الصالح ومن الرجوع إلى العقل المجرد والذوق والرؤى والمنامات .

فكانت هذه الفرقة هي الفرقة الناجية والطائفة المنصورة ، والتي ذكر كثير من الأئمة أنها المقصودة في قوله عليه الصلاة والسلام " لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله وهم كذلك " رواه مسلم ( 1920 )

وقد جاء في أوصافهم الشيء الكثير من كلام الأئمة المتقدمين والمتأخرين ، ويمكن أن نختار منها ما يلي :

1. قال الحاكم :

أحسن الإمام أحمد بن حنبل في تفسير هذا الخبر أن الطائفة المنصورة التي يُرفع الخذلان عنهم إلى قيام الساعة هم " أصحاب الحديث " ، ومَن أحق بهذا التأويل من قومٍ سلكوا محجة الصالحين ، واتبعوا آثار السلف من الماضين ، ودمغوا أهل البدع والمخالفين بسنن رسول الله صلى الله عليه وعلى آله أجمعين . " معرفة علوم الحديث " للحاكم النيسابوري ( ص 2 ، 3 ) .

2. قال الخطيب البغدادي :

وقد جعل الله تعالى أهله - يعني : أهل الحديث - أركان الشريعة وهدم بهم كل بدعة شنيعة ، فهم أمناء الله من خليقته ، والواسطة بين النبي صلى الله عليه وسلم وأمته ، والمجتهدون في حفظ ملته ، أنوارهم زاهرة ، وفضائلهم سائرة ، وآياتهم باهرة ، ومذاهبهم ظاهرة ، وحججهم قاهرة ، وكل فئة تتحيز إلى هوى ترجع إليه أو تستحسن رأياً تعكف عليه سوى أصحاب الحديث فإن الكتاب عدتهم ، والسنَّة حجتهم ، والرسول فئتهم ، وإليه نسبتهم ، لا يعرجون على الأهواء ، ولا يلتفتون إلى الآراء ، يقبل منهم ما رووا عن الرسول ، وهم المأمونون عليه والعدول ، حفظة الدين وخزنته ، وأوعية العلم وحملته ، إذا اختلف في حديث كان إليهم الرجوع ، فما حكموا به فهو المقبول المسموع ، ومنهم كل عالم فقيه ، وإمام رفيع نبيه ، وزاهد في قبيلة ، ومخصوص بفضيلة ، وقارئ متقن ، وخطيب محسن ، وهم الجمهور العظيم ، وسبيلهم السبيل المستقيم ، وكل مبتدع باعتقادهم يتظاهر ، وعلى الإفصاح بغير مذاهبهم لا يتجاسر ، من كادهم قصمه الله ، ومن عاندهم خذله الله ، لا يضرهم من خذلهم ، ولا يفلح من اعتزلهم ، المحتاط لدينه إلى إرشادهم فقير ، وبصر الناظر بالسوء إليهم حسير ، وإن الله على نصرهم لقدير .

" شرف أصحاب الحديث " ( ص 15 ) .

3. قال شيخ الإسلام ابن تيمية :

وبهذا يتبين أن أحق الناس بأن تكون هي الفرقة الناجية " أهل الحديث والسنة " الذين ليس لهم متبوع يتعصبون له إلا رسول الله صلى الله عليه وسلم ، وهم أعلم الناس بأقواله وأحواله ، وأعظمهم تمييزاً بين صحيحها وسقيمها ، وأئمتهم فقهاء فيها ، وأهل معرفة بمعانيها ، واتباعاً لها : تصديقاً وعملاً وحبّاً وموالاة لمن والاها ومعاداة لمن عاداها الذين يرون المقالات المجملة إلى ما جاء به من الكتاب والحكمة ، فلا ينصبون مقالة ويجعلونها من أصول دينهم وجمل كلامهم إن لم تكن ثابتة فيما جاء به الرسول ، بل يجعلون ما بعث به الرسول من الكتاب والحكمة هو الأصل الذي يعتقدونه ويعتمدونه ، وما تنازع فيه الناس من مسائل الصفات والقدر والوعيد والأسماء والأمر بالمعروف والنهي عن المنكر وغير ذلك يردونه إلى الله ورسوله ، ويفسرون الألفاظ المجملة التي تنازع فيها أهل التفرق والاختلاف ، فما كان من معانيها موافقاً للكتاب والسنَّة أثبتوه ، وما كان منها مخالفاً للكتاب والسنَّة أبطلوه ، ولا يتبعون الظن وما تهوى الانفس ؛ فإن اتباع الظن جهل واتباع هوى النفس بغير هدى من الله ظلم .

" مجموع الفتاوى " ( 3 / 347 ، 348 ) .

ومما ينبغي ذكره أن أهل الحديث يشمل كل من عمل بحديث النبي صلى الله عليه وسلم وقدمه على كل ما سواه ، سواء كان من العلماء الحفاظ أو من عامة المسلمين .

قال شيخ الإسلام :

( ونحن لا نعني بأهل الحديث المقتصرين على سماعه أو كتابته أو روايته بل نعني بهم : كل من كان أحق بحفظه ومعرفته وفهمه ظاهراً وباطناً واتباعه باطناً وظاهراً وكذلك أهل القرآن .

وأدنى خصلة في هؤلاء محبة القرآن والحديث ، والبحث عنهما وعن معانيهما والعمل بما علموه من موجًبهما .

مجموع الفتاوى 4 /95

وكلام الأئمة كثير ، ويمكنك الاستزادة منه في المراجع السابقة ، وكذا الجزء الرابع من " مجموع فتاوى شيخ الإسلام ابن تيمية " .

وانظر إجابة السؤال رقم ( 206 ) ، و ( 10554 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك نصّ في القرآن يحرم صعق الحيوانات قبل ذبحها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة > ذبائح أهل الكتاب >
سؤال رقم 12776: هل هناك نصّ في القرآن يحرم صعق الحيوانات قبل ذبحها ؟
السؤال:

طريقة الذبح المتبعة في كثير من الدول هي أن يضرب الحيوان في رأسه أو يُصعق بالكهرباء ثم يذبح بعد ذلك ، فهل الذبح بهذه الطريقة حلال ؟ مع العلم أن بعض الناس يقول : لا يوجد نصّ في القرآن يحرم صعق الحيوانات .

الجواب:

الحمد لله

أولاً :

إن كان صعقها بضرب رأسها أو تسليط تيار كهربائي عليها مثلاً فماتت من ذلك قبل أن تذكى فهي موقوذة لا تؤكل ولو قطع رقبتها أو نحرها في لبتها ( أسفل العنق ) بعد ذلك وقد حرمها الله تعالى في قوله : (حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ ) المائدة/3 ، وقد أجمع علماء الإسلام على تحريم مثل هذه الذبيحة ، وإن أدركت حية بعد صعقها بما ذكر ونحوه وذبحت أو نحرت جاز أكلها ، لقوله تعالى في آخر هذه الآية بالنسبة للمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع : ( إلا ما ذكيتم ) . فاستثنى سبحانه من هذه المحرمات ما أدرك منها حياً وذكّي ، فيؤكل لتأثير التذكية فيه بخلاف ما مات منها بالصعق قبل الذبح أو النحر ، فإن التذكية لا تأثير لها في حله وبهذا يعلم أن القرآن حرم ما يصعق من الحيوانات إذا مات بالصعق قبل تذكيته ، لأن المصعوقة موقوذة ، وقد بيّن الله في آية المائدة تحريمها إلا إذا أدركت حيّة وذكّيت بذبح أو نحر .

ثانياً :

يحرم صعق الحيوان بضرب أو تسليط كهرباء أو نحوهما عليه ، لما فيه من تعذيبه ، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن إيذائه وتعذيبه ، وأمر بالرفق والإحسان مطلقاً ، وفي الذبح خاصة فقد روى مسلم عن ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تتخذوا شيئاً فيه الروح غرضاً ) ، وروى مسلم جابر بن عبد الله رضي الله عنهما قال : ( نهى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يقتل شيء من الدواب صبراً ) ، وروى مسلم أيضاً عن شداد بن أوس رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( إن الله كتب الإحسان على كل شيء ، فإذا قتلتم فأحسنوا القتلة ، وإذا ذبحتم فأحسنوا الذبحة ، وليحدّ أحدكم شفرته وليرح ذبيحته )

فإن كان لا يتيسر ذبح الحيوان أو نحره إلا بعد صعقه صعقاً لا يقضي عليه قبل ذبحه أو نحره جاز صعقه ثم تذكيته حال حياته للضرورة .اهـ .

فتاوى اللجنة الدائمة ( 22/456-457). (www.islam-qa.com)


تحريم الاحتفال بأعياد الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 12777: تحريم الاحتفال بأعياد الكفار
السؤال:

هل تجوز مشاركة غير المسلمين في أعيادهم ، كعيد الميلاد ؟.

الجواب:
الحمد لله

لا يجوز للمسلم أن يشارك الكفار في أعيادهم ويظهر الفرح والسرور بهذه المناسبة ويعطل الأعمال سواء كانت دينية أو دنيوية لأن هذا من مشابهة أعداء الله المحرمة ومن التعاون معهم على الباطل ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : (من تشبه بقوم فهو منهم) والله سبحانه وتعالى يقول : (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب) المائدة/2 .

وننصحك بالرجوع إلى كتاب (اقتضاء الصراط المستقيم) لشيخ الإسلام بن تيمية رحمه الله ، فإنه مفيد جداًّ في هذا الباب .

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء . فتوى رقم (2540). (www.islam-qa.com)


المكاشفات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 12778: المكاشفات
السؤال:

هل كشف الإلهام حقيقي في ضوء الإسلام ؟ الصوفيون يدعون كل مرة أن عندهم العلم بالغيب وهم يطلقون على ذلك "كشف الإلهام" ، والبعض يبررون ذلك قائلين أنه عندما كان عمر رضي الله عنه يخطب ذات مرة قال أن هناك جيش في ساحة المعركة ، أرجو توضيح ذلك .

الجواب:

الحمد لله

أولاً :

الكشف الذي يحصل للمرء أنواع ، فمنه النفساني وهو مشترك بين المسلم والكافر ، ومنه الرحماني وهو الذي يكون عن طريق الوحي والشرع ، ومنه الشيطاني وهو ما يحصل عن طريق الجن .

قال شيخ الإسلام ابن تيمية :

نحن لا ننكر أن النفس يحصل لها نوع من الكشف إما يقظةً وإما مناماً بسبب قلة علاقتها مع البدن إما برياضة أو بغيرها ، وهذا هو الكشف النفساني وهو القسم الأول من أنواع الكشف .

لكن قد ثبت أيضاً بالدلائل العقليَّة مع الشرعيَّة وجود الجن وأنها تخبر الناس بأخبار غائبة عنهم كما للكهان المصروعين وغيرهم …

ولكن المقصود هنا أنه يعلم وجود أمور منفصلة مغايرة لهذه القوى كالجن المخبرين لكثير من الكهان بكثير من الأخبار وهذا أمر يعلمه بالضرورة كل من باشره أو من أخبره من يحصل له العلم بخبره ونحن قد علمنا ذلك بالاضطرار غير مرة فهذا نوع من المكاشفات والإخبار بالغيب غير النفساني وهو القسم الثاني من أنواع الكشف .

وأما القسم الثالث : وهو ما تخبر به الملائكة فهذا أشرف الأقسام كما دلت عليه الدلائل الكثيرة السمعية والعقلية ، فالإخبار بالمغيبات يكون عن أسباب نفسانية ويكون عن أسباب خبيثة شيطانية وغير شيطانية ويكون عن أسباب ملكية .

" الصفدية " ( ص 187 - 189 ) .

وقال ابن القيم :

الكشف الجزئي مشترك بين المؤمنين والكفار والأبرار والفجار كالكشف عما في دار إنسان أو عما في يده أو تحت ثيابه أو ما حملت به امرأته بعد انعقاده ذكراً أو أنثى وما غاب عن العيان من أحوال البعد الشاسع ونحو ذلك فإن ذلك يكون من الشيطان تارة ، ومن النفس تارة ، ولذلك يقع من الكفار كالنصارى وعابدي النيران والصلبان فقد كاشف ابن صياد النَّبيَّ صلى الله عليه وسلم بما أضمره له وخبَّأه فقال له رسول الله صلى الله عليه وسلم " إنما أنت من إخوان الكهان " ، فأخبر أن ذلك الكشف من جنس كشف الكهان ، وأن ذلك قدره ، وكذلك مسيلمة الكذاب مع فرط كفره كان يكاشف أصحابه بما فعله أحدهم في بيته وما قاله لأهله يخبره به شيطانه ليغوي الناس ، وكذلك الأسود العنسي ، والحارث المتنبي الدمشقي الذي خرج في دولة عبد الملك بن مروان وأمثال هؤلاء ممن لا يحصيهم إلا الله ، وقد رأينا نحن وغيرنا منهم جماعة وشاهد الناس من كشف الرهبان عباد الصليب ما هو معروف .

والكشف الرحماني من هذا النوع هو مثل كشف أبي بكر لما قال لعائشة رضي الله عنهما إن امرأته حامل بأنثى ، وكشف عمر رضي الله عنه لما قال يا سارية الجبل – أي إلزم الجبل - وأضعاف هذا من كشف أولياء الرحمن .

" مدارج السالكين " ( 3 / 227 ، 228 ) .

ثانياً :

وما حدث مع عمر بن الخطاب رضي الله صحيح ثابت عنه ، فقد قال نافع أن عمر بعث سريَّة فاستعمل عليهم رجلاً يقال له " سارية " ، فبينما عمر يخطب يوم الجمعة ، فقال : " يا ساريةُ الجبلَ ، يا ساريةُ الجبلَ " ، فوجدوا " سارية " قد أغار إلى الجبل في تلك الساعة يوم الجمعة وبينهما مسيرة شهر " .

رواه أحمد في " فضائل الصحابة " ( 1 / 269 ) ، وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 1110 ) .

وهذا كرامة لعمر رضي الله عنه وذلك إما بإلهامه وتبليغ صوته – وهو ما يراه ابن القيم – أو بالكشف النفساني وتبليغ صوته – وهو ما سيأتي في كلام الشيخ الألباني - ، وفي كلا الحالين هو كرامة له ولا شك .

ثالثاً :

وأمّا ما يحصل مع الصوفية فليس من الكشف الرحماني بل إما أن يكون من النفساني وهو ما يشركهم به الكفار ، وإما أن يكون الشيطاني وهو الأغلب .

والكشف الرحماني إنما يحدث لأولياء الله تعالى الذين يقيمون الشرع ويعظمونه ، وقد عُرف من حال الصوفية أنهم ليسوا كذلك ، وما حصل من عمر إن صحَّ تسميته " كشفاً " فهو من الكشف الرحماني .

قال الشيخ الألباني – عن حادثة عمر بن الخطاب - :

ومما لا شك فيه أن النداء المذكور إنما كان إلهاماً من الله تعالى لعُمر ، وليس ذلك بغريب عنه فإنه " محدَّث " كما ثبت عن النبي صلى الله عليه وسلم ، ولكن ليس فيه أن عمر كُشف له حال الجيش ، وأنه رآهم رأي العين ، فاستلال بعض المتصوفة بذلك على ما يزعمونه من الكشف للأولياء وعلى إمكان اطلاعهم على ما في القلوب : من أبطل الباطل ، كيف لا وذلك من صفات رب العالمين المنفرد بعلم الغيب والاطلاع على ما في الصدور .

وليت شعري كيف يزعم هؤلاء ذلك الزعم الباطل والله عز وجل يقول في كتابه { عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً . إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ } الجـن / 26 ، 27 ؟ فهل يعتقدون أن أولئك الأولياء رسل الله حتى يصحَّ أن يقال إنهم يطلعون على الغيب باطلاع الله إياهم ؟! سبحانك هذا بهتان عظيم ….

فالقصة صحيحة ثابتة ، وهي كرامة أكرم الله بها عمر ، حيث أنقذ به جيش المسلمين من الأسر أو الفتك به ، ولكن ليس فيها ما زعمه المتصوفة من الاطلاع على الغيب ، وإنما هو من باب الإلهام ( في عرف الشرع ) أو ( التخاطر ) في عرف العصر الحاضر الذي ليس معصوماً ، فقد يصيب كما في هذه الحادثة ، وقد يخطئ كما هو الغالب على البشر ، ولذلك كان لا بدَّ لكل وليٍّ من التقيد بالشرع في كل ما يصدر منه من قول أو فعل خشية الوقوع في المخالفة ، فيخرج بذلك عن الولاية التي وصفها الله تعالى بوصف جامع شامل { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ . الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } يونس / 63 ، ولقد أحسن من قال :

إذا رأيت شخصاً قد يطير وفوق ماء البحر قد يسير

ولم يقف على حدود الشرعِ فإنه مُستَدرج وبدعــي .

" السلسلة الصحيحة " ( 3 / 102 – 104 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تجديد الوضوء عند النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 12782: تجديد الوضوء عند النوم
السؤال:

فيما يتعلق بحديث النبي صلى الله عليه وسلم الخاص بوضوء المسلم وضوءه للصلاة قبل أن ينام ، فإذا كنت لا أزال محافظا على وضوئي منذ صلاة العشاء ، فهل يمكنني أن أنام على ذلك الوضوء ، أم أعيده مرة أخرى قبل أن أنام ؟.

الجواب:
الحمد لله

الوضوء قبل النوم من الأمور المستحبة التي ينبغي أن يفعلها الإنسان قبل أن ينام .

وقد ورد الحديث بذلك وهو قول النبي صلى الله عليه وسلم : ( إذا أتيت إلى فراشك فتوضأ وضوءك للصلاة ) رواه البخاري ( 247) ومسلم (2710) .

قال ابن حجر : ظاهره استحباب تجديد الوضوء لكل من أراد النوم ، ولو كان على طهارة ، ويُحتمل أن يكون مخصوصاً بمن كان محدثاً .

وقال النووي : فإن كان متوضأ كفاه ذلك الوضوء ، لأن المقصود النوم على طهارة مخافة أن يموت في ليلته وليكون أصدق لرؤياه وأبعد من تلعّب الشيطان به في منامه وترويعه إياه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم العمل في تظهير أفلام الصور الفتوغرافية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 12786: حكم العمل في تظهير أفلام الصور الفتوغرافية
السؤال:

مسلم يعمل في محل لتظهير الأفلام (الصور الفوتوغرافية) ، وهو يقوم باستلام الأفلام من الزبون ووضعها في جهاز التظهير ، فهل دخله حلال أم حرام ؟.

الجواب:

الحمد لله

هذا الحكم يحتاج إلى تقسيم : فإذا كان تظهير الأفلام لصور يحتاج الناس إليها لضرورة أو حاجة أو مصلحة عامة معتبرة فيجوز حينئذٍ تظهير افلام هذه الصور واتخاذها مهنة ، ومصدراً للتكسب ، لأن ما أبيح للضرورة أو المصلحة يجوز التعامل به في سائر المعاملات والعقود متى كانت الضرورة موجودة في تلك المعاملة فإن ما أبيح عينه للضرورة يباح ثمنه كذلك . ولأن اتخاذ هذا القسم من الصور وآلاتها وسيلة إلى دفع الضرورة عمن يضطر إليها من الناس ، والوسائل لها أحكام المقاصد ولكن بالقدر الذي تدفع به الضرورة وتسد به الحاجة أو تتحقق به المصلحة فقط ، تمشياً مع قاعدة " الضرورة تقدَّر بقدرها "

أما القسم الثاني من الصور وهي التي لا تفرضها ضرورة ولا تقتضيها المصلحة فإن الراجح في هذه الصور الحرمة وأنه لا يجوز اتخاذ هذه الصور وبناء على ذلك فإنه يحرم تظهير الأفلام لهذه الصور .

يُنظر أحكام التصوير لمحمد واصل ص 602 .

ويراجع جواب سؤال رقم 3243 في كسب المصور . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


دخل مع الإمام بنيةٍ غير نيةِ إمامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 12787: دخل مع الإمام بنيةٍ غير نيةِ إمامه
السؤال:

إذا كانت جماعة المصلين تصلي العصر ، ودخل أحد المسلمين معهم الصلاة ظانا أنها صلاة الظهر ، لكنه أدرك أثناء الصلاة أنها العصر ، فماذا عليه أن يفعل عندما تتغير نيته في أثناء الصلاة ؟ هل عليه أن يقطع صلاته حينها ويكبر للإحرام مرة أخرى ؟.

الجواب:

الحمد لله

هذا السائل لايخلو من أحد حالين :

الحالة الأولى : أن يكون السائل قد أدى صلاة الظهر ثم دخل معهم في صلاة العصر بنية الظهر ناسيا ثم تذكر في أثناء الصلاة أن هذه صلاة العصر ففي هذه الحالة لا يصح أن يغيّر نيّته بأن ينويها عصراً بل يقطع الصلاة ، ثم يكبر ويدخل مع الإمام مرّة أخرى بنّية العصر . لأن النية شرط في صحة الصلاة . والقاعدة في هذا الباب ( أي في باب النية في الصلاة ) أن من انتقل بنيته من صلاة معينة سواء كانت فرضا أو نفلا إلى صلاة معينة أخرى بطلت الصلاة التي هو فيها ، ولم تنعقد الصلاة الأخرى ، وإنما تنعقد بأن ينوي قطع الصلاة التي نواها اولاً ، ثم يكبر تكبيرة الإحرام ناويا الصلاة الأخرى . والله أعلم . انظر ( الشرح الممتع 2 /296 ) .

الحالة الثانية : أن يكون لم يصل الظهر أصلاً ودخل المسجد وهم يصلون العصر :

فقد سئل الشيخ ابن باز رحمه الله : إذا كان على شخص فائتة كالظهر فذكرها وقد أقيمت صلاة العصر .

فأجاب : المشروع لمن ذكر في السؤال أن يصلي مع الجماعة الحاضرة صلاة الظهر بالنية(أي بنية الظهر ) ثم يصلي العصر بعد ذلك لوجوب الترتيب ، ولا يسقط الترتيب خشية فوات الجماعة ... أ.هـ .

وقال في موضع آخر : ولا يضر اختلاف النية بين الإمام والمأموم على الصحيح من أقوال أهل العلم ... والله أعلم .

فتاوى الشيخ ابن باز رحمه الله (ج/ 12-ص /190- 191).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صفة المسح على الخف أو الجورب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 12796: صفة المسح على الخف أو الجورب
السؤال:

سؤالي يتعلق بحديث المسح على الجوارب في حالة المسح على الطهارة ، قال ابن خزيمة أنه حسب ما ورد في حديث صفوان بن عسال عن النبي صلى الله عليه وسلم أنه : أمرنا بالمسح على الخفين إذا لبسناهما على طهارة لمدة ثلاثة أيام للمسافر ولمدة يوم وليلة للمقيم .
سؤالي هو : هل يمكن أن أفترض أن يوم وليلة في الحديث تعني 24 ساعة ؟ وبالتالي هل أستطيع لبس جواربي على طهارة في أي وقت ثم أمسح عليها عند الوضوء مادامت المدة خلال الـ 24 ساعة ؟ مثلا ، هل يجوز أن ألبس الجوارب عند الحادية عشراً مساءاً في يوم ما , ثم أمسح عليها عند الوضوء حتى الحادية عشرة مساءاً من اليوم التالي ؟
كذلك , أرجو أن تخبروني ما هي الجزء من الجوارب الذي يجب أن يمسح ؟
أنا أعلم أنه لا يجوز مسح أسفل الجوارب , لكن هل يجب أن نمسح الجوارب من الجانبين والخلف والمقدمة ؟
أرجو إجابتي لأن هذا سيجعل حياتي أسهل بكثير , كما أن بشرتي حساسة وإهمالي للأمر يقودني لكثير من الوسواس وعدم الرضا .

الجواب:

الحمد لله

أما بداية مدة المسح على الخفين أو الجوربين فإنها تكون مِن أول مرَّة مَسَح فيها بعد الحَدَث وليس من أول لبس الخف . يراجع جواب سؤال رقم 9640 .

أما صفة المسح فهي : " أن يضع أصابع يديه مبلولتين بالماء على أصابع رجليه ثمَّ يُمرُّهما إلى ساقه ، يمسح الرجل اليمنى باليد اليمنى ، والرجل اليسرى باليد اليسرى ، ويُفرِّج أصابعه إذا مسح ولا يكرر المسح " . انظر الملخص الفقهي للفوزان 1/43

قال الشيخ ابن عثيمين رحمه الله : " يعني أن الذي يمسح هو أعلى الخف ، فيُمرّ يده من عند أصابع الرجل إلى الساق فقط ، ويكون المسح باليدين جميعاً على الرجلين جميعاً ، يعني اليد اليمنى تمسح الرجل اليمنى ، واليد اليسرى تمسح الرجل اليسرى في نفس اللحظة ، كما تمسح الأذنان ، لأن هذا هو ظاهر السنة ، لقول المغيرة بن شعبة رضي الله عنه : " فمسح عليهما " ، ولم يقل بدأ باليمنى بل قال : مسح عليهما ، فظاهر السنة هو هذا . نعم لو فرض أن إحدى يديه لا يعمل بها فيبدأ باليمنى قبل اليسرى ، وكثير من الناس يمسح بكلتا يديه على اليمنى وكلتا يديه على اليسرى ، وهذا لا أصل له فيما أعلم . ...وعلى أي صفة مسح أعلى الخف فإنه يجزئ لكن كلامنا هذا في الأفضل ." أ.هـ. انظر فتاوى المرأة المسلمة ج/1 ص/250

ولا يمسح من جانبي الخف ّوخلفه فلم يرد في مسحه شيء .

قال الشيخ ابن عثيمين : " وقد يقول قائل : إن ظاهر الأمر قد يكون باطن الخف أولى بالمسح لأنه هو الذي باشر التراب والأوساخ ، لكن عند التأمل نجد أن مسح أعلى الخف هو الأعلى والذي يدل عليه العقل ، لأن هذا المسح لا يراد به التنظيف والتنقية ، وإنما يراد به التعبد ، ولو أننا مسحنا أسفل الخف لكان ذلك تلويثاً له " .

والله أعلم .

يراجع الشرح الممتع لابن عثيمين ج/1 ص/213.

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هذا الحديث مخالف لمبدأ المساواة والعدل في الإسلام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 12797: هل هذا الحديث مخالف لمبدأ المساواة والعدل في الإسلام ؟
السؤال:

ما صحة الحديث الذي رواه أبو داود وغيره ونصه : ( أقيلوا ذوي الهيئات عثراتهم ) لأنني قرأت أن بعض الناس شكك فيه لأنه يعارض القرآن الكريم وآياته الداعية إلى إقامة المساواة والعدل .

الجواب:

الحمد لله

هذا الحديث رواه الإمام أحمد وأبو داود والنسائي والبيهقي وغيرهم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : ( أقيلوا ذوي الهيئات عثراتهم إلا الحدود ) وله طرق كثيرة لا تخلو من مقال ، ولكنه بمجموعها يكون حديثاً حسناً .

ومعنى الحديث : استحباب ترك مؤاخذه ذي الهيئة إذا وقع في زلة أو هفوة لم تعهد عنه إلا ما كان حداً من حدود الله تعالى وبلغ الحاكم فيجب إقامته .

والمراد بـ (ذوي الهيئات) أهل المروءة والخصال الحميدة من عامة الناس ، الذين دامت طاعتهم واشتهرت عدالتهم ، ولكن زلت في بعض الأحايين أقدامهم ، فوقعوا في ذنب وخطأ ، ورد هذا المعنى العلامة ابن القيم رحمه الله قائلاً : إن النبي صلى الله عليه وسلم لا يعبر عن أهل التقوى والطاعة والعبادة بأنهم ذوو الهيئات ، ولا عهد بهذه العبارة في كلام الله ورسوله للمطيعين المتقين ، والظاهر أنهم ذوو الأقدار بين الناس من الجاه والشرف والسؤدد ، فإن الله تعالى خصّهم بنوع تكريم وتفضيل على بني جنسهم ، فمن كان منهم مستوراً مشهوراً بالخير حتى كبا به جواده ، وأديل عليه شيطانه فلا نسارع إلى تأنبيه وعقوبته ، بل تقال عثرته ما لم يكن حداً من حدود الله فإنه يتعيّن استيفاؤه من الشريف كما يتعيّن أخذه من الوضيع ، فإن النبي صلى الله عليه وسلم قال : ( إنما أهلك الذين قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد ، وأيم الله لو أن فاطمة بنت محمد سرق لقطعت يدها ) متفق على صحته ، وهذا باب عظيم من أبواب محاسن هذه الشريعة الكاملة ، وسياستها للعالم وانتظامها لمصالح العباد في المعاش والمعاد . انتهى كلامه .

وبما تقدم ذكره يتبيّن أن معنى الحديث ليس معارضاً لمبدأ المساواة والعدل في الإسلام وإنما فيه رفع المؤاخذة بالخطأ والذنب الذي ليس فيه حد إذا صدر عمن لم يكن من عادته ذلك ، لم يترتب على ترك تعزيره مفسدة .

فتاوى اللجنة الدائمة (22/18-20). (www.islam-qa.com)


لا ينتقض الوضوء بلمس النجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 12801: لا ينتقض الوضوء بلمس النجاسة
السؤال:

إذا كانت الأم تقوم بتنظيف ولدها ، ولمست النجاسة ، فهل ينتقض وضوؤها بذلك ؟.

الجواب:

الحمد لله

نواقض الوضوء معروفة ، وهي مذكورة في جواب السؤال (14321) ، وليس منها لمس النجاسة .

ولكن . . من مس نجاسة فإنه لا يجوز له أن يصلي حتى يغسلها .

وقد سئل الشيخ ابن باز رحمه الله :

ما رأي سماحتكم في أن عمل الطبيب يتطلب في بعض الأحيان رؤية عورة المريض أو مسها للفحص ؟ وفي بعض الأحيان أثناء العمليات يعمل الطبيب الجراح في وسط مليء بالدم والبول فهل إعادة الوضوء واجبة في هذه الحالات أم أنه من باب الأفضلية ؟

فأجاب :

" لا حرج أن يمس الطبيب عورة الرجل للحاجة وينظر إليها للعلاج سواء العورة الدبر أو القبل فله النظر والمس للحاجة والضرورة ، ولا بأس أن يلمس الدم إذا دعت الحاجة للمسه في الجرح لإزالته أو لمعرفة حال الجرح ، ويغسل يده بعد ذلك عما أصابه ، ولا ينتقض الوضوء بلمس الدم أو البول ، لكن إذا مس العورة انتفض وضوءه قبلا كانت أو دبرا ، أما مس الدم أو البول أو غيرهما من النجاسات فلا ينقض الوضوء ولكن يغسل ما أصابه . . . إلخ" اهـ .

"مجموع فتاوى ابن باز" (6/20) .

الإسلام سؤال وجواب (www.islam-qa.com)


الحياة الإسلامية أفضل حياة ولكن في بعض الأحيان أشعر أنه لا يمكنني المواصلة على هذا الطريق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 12804: الحياة الإسلامية أفضل حياة ولكن في بعض الأحيان أشعر أنه لا يمكنني المواصلة على هذا الطريق
السؤال:

الحياة الإسلامية هي أفضل حياة يمكن أن يحياها الإنسان، ولكن في بعض الأحيان يكون الأمر صعباً وأشعر بأنه لا أمل في المواصلة .

الجواب:

الحمد لله

فقد أحسنت أيها الأخ السائل ـ بارك الله فيك ـ حين قررت أن الحياة الإسلامية هي أفضل حياة يمكن أن يحياها الإنسان ؛ فهذه حقيقة عظيمة قل من يدركها من بني البشر ، فضلاً عن أن يقتنع بها ، وقد بين الله تعالى ذلك في غير موضع من كتابه .

قال تعالى : ( من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) النحل/97 .

كما بين سبحانه أن من أعرض عن الإيمان بالله وذكره فقد عرض نفسه لحياة الضنك والشقاء كما قال تعالى : ( ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى * قال رب لم حشرتني أعمى وقد كنت بصيرا * قال كذلك أتتك آيتنا فنسيتها وكذلك اليوم تنسى * وكذلك نجزي من أسرف ولم يؤمن بآيات ربه ولعذاب الآخرة أشد وأبقى ) طه/124 ـ 127

فإذا علمت ذلك ـ أخي الكريم ـ واستقر في قلبك ، واطمأنت به نفسك ، ثم علمت أن الله تعالى ما خلق هذا الكون بأرضه وسمائه وبحاره وأنهاره ، وجباله وسهوله ووهاده وصحاراه ؛ إلا من أجلك أنت أيها المخلوق الضعيف الفقير؛ كما قال سبحانه : ( هو الذي خلق لكم ما في الأرض جميعا ً ) البقرة/29 ، ثم علمت أن الحكمة العظمى من وجودك في هذه الدار إنما هي عبادة ربك وخالقك وبارئك الذي أحسن كل شيء خلقه ( وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ) الذريات/56 .

وأنه سبحانه ما خلق الموت والحياة إلا ليختبر عباده ويبتليهم في أدائهم لهذه العبادة ، وقيامهم بحق الله فيها ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ ) الملك/2 ، ثم تكرم سبحانه على عباده فوعد المحسنين في هذه الدار ، بأن لهم عنده في تلك الدار جنة عرضها السماوات والأرض ، فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ؛ كما وعد المسيء المفرط في حقه سبحانه بأن له نارا تلظى ، لا يموت فيها ولا يحي، وجعل فيها من أنواع النكال والعذاب ما يشيبُ الوليد سماعُه فضلا عن رؤيته ومعاينته نسأل الله لنا ولك السلامة منها .. آمين .

فإذا عرفت هذا معرفة قلب ويقين؛ علمت أن الفوز بهذا النعيم العظيم ، والنجاح في هذا الامتحان الخطير ، لا يكون إلا على جسر من التعب والمشقة التي تحتاج إلى صبر وتحمل ومعاناة . لكنها مشقة سرعان ما تنقضي، ومعاناة عن قريب تنتهي ؛ ليعقبها راحة أبدية ونعيم سرمدي فما عسى أن تساوي مشقة ساعة ، ولحظة ألم ؛ إذا ما قورنت بنعيم الدهر ولذة الأبد .. نسأل الله تعالى أن يمن علينا وعليك بفضله وجنته .. آمين .

ثم اعلم أخي ـ وفقك الله لهداه ـ أنه كلما اشتدت غربة الدين وقل المتمسكون بالحق ـ كما هو الحال في زماننا هذا ـ صعب على النفس الثبات عليه ؛ وشق عليها مخالفة الكثرة الكاثرة من الخلق . ولذا فقد اقتضت حكمة الله تعالى وكرمه مضاعفة أجور المؤمنين الصادقين الثابتين على الحق ؛ الذين قدموا رضاه على ما سواه ، وضحوا في سبيل ذلك بالغالي والنفيس . ففي صحيح مسلم ( 145 ) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( بَدَأَ الإِسْلامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاء ) .

وفي سنن الترمذي ( 3058 ) عن أبي ثَعْلَبَةَ الْخُشَنِيَّ رضي الله عنه أن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( .. َإِنَّ مِنْ وَرَائِكُمْ أَيَّامًا الصَّبْرُ فِيهِنَّ مِثْلُ الْقَبْضِ عَلَى الْجَمْرِ لِلْعَامِلِ فِيهِنَّ مِثْلُ أَجْرِ خَمْسِينَ رَجُلا يَعْمَلُونَ مِثْلَ عَمَلِكُمْ ) . وفي رواية : ( قِيلَ يَا رَسُولَ اللَّهِ أَجْرُ خَمْسِينَ مِنَّا أَوْ مِنْهُمْ قَالَ بَلْ أَجْرُ خَمْسِينَ مِنْكُمْ ) وصححه الألباني في صحيح الترغيب والترهيب (3172 ) .

فدلت هذه الأحاديث العظيمة وغيرها على أن الناس في آخر الزمان يكثر فيهم أهل الشر والفساد ، ويقل فيهم أهل الخير والتقوى والصلاح ، وذلك لكثرة الفتن ، وانتشار المعاصي والمغريات حتى يصبح المتمسك بالدين غريباً بينهم؛ بل ربما صار غريبا بين أهله وذويه .

كما دلت على أن التمسك بالدين ليس بالأمر السهل بل هو كحال القابض على الجمر ، وأن المعين على ذلك بعد توفيق الله هو الصبر على هذا الطريق حتى يلقى العبد ربه غير مفرط ولا مبدل فيلقى رباً راضياً غير غضبان يوفيه أجره مضاعفا أضعافاً كثيرة . فمن علم هذا حق العلم هان عليه ما يلقى في سبيل ما ينتظره عند ربه بمشيئة الله تعالى وكرمه وفضله .

وهذا الذي قلناه إذا كانت تشعر بصعوبة الأمر على نفسك ، وخوفك من أن يضعف صبرك ، وتزل قدمك عن طريق الثبات .

فأما إن تشعر أنه لا أمل لك في العمل على نشر هذه الحياة الإسلامية التي تحياها ، فيمن حولك ، وإعادتهم إليها ، كما هو الواجب عليك لشدة ما تلاقي من الممانعة والمحاربة ، وعوامل الهدم لبنائك ، فأعلم أن كل خطوة تخطوها في ذلك الطريق نصر ، وصدقة ، والكلمة الطيبة صدقة ، وإنك لا تدري متى تعمل الكلمة التي تقولها في نفس من سمعها ، فلعلها تنفعه ، ولو بعد حين ، ولا ينبغي أن ينقطع رجاؤك في ذلك النفع يوماً ( وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ ) الأعراف/164 .

واحذر من دبيب اليأس إلى قلبك ، فإنه : ( لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الكَافِرُونَ ) يوسف/87 ، واحذر من القنوط فإنه ضلالة : ( وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ ) الحجر/56 .

واعلم أن خطاك لن تضيع ، فما دمت على الطريق ، فنقطتك التي ينتهي إليها أجلك هي محطة الوصول لك ( وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) النساء/100 ، ثم يأتي الدور على من بعدك ، ليحمل عنك الراية ويكمل باقي الطريق ، وكم في هذه الأمة من بقايا : ( لا يَزَالُ اللَّهُ يَغْرِسُ فِي هَذَا الدِّينِ غَرْسًا يَسْتَعْمِلُهُمْ فِي طَاعَتِهِ ) رواه ابن ماجة وحسنه الألباني في سنن ابن ماجة 1/5 .

وكن على ثقة بوعد الله لهذه الأمة بالنصر والتمكين : ( وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِي الصَّالِحُونَ ) الأنبياء/ 105 – ( ليبلغن هذا الأمر ما بلغ الليل والنهار ولا يترك الله بيت مدر ولا وبر إلا أدخله الله هذا الدين بعز عزيز أو ذل ذليل عزا يعز الله به الإسلام وذلاً يذل الله به الكفر ) رواه أحمد وصححه الألباني في السلسلة الصحيحة 32 ، ( ويمكنك الرجوع إلى محاضرة : لا تيأس فالنصر قادم ، موقع الصوتيات والمرئيات ) .

فأوصيك أيها الأخ الكريم بالثبات على الدين وعدم التزحزح عنه رغم كثرة الفتن والمغريات ، وكثرة العوائق والمثبطات ، واعلم أن العاقبة للمتقين .

وعليك بالحرص على جميع الوسائل التي تعينك على الثبات على دين الله ، وستجد في هذا الموقع رسالة في بيان طرق ووسائل الثبات على الدين أنصحك بمراجعتها والاطلاع عليها .

وفي ختام هذه الكلمات أحب أن أتركك ـ أخي الكريم ـ مع هذه الآيات العظيمة من كتاب الله تعالى والتي أنزلها على عبده محمد صلى الله عليه وسلم لتكون شفاء لقلوب المؤمنين ، ودواء لأمراضها ؛ فاقرأها قراءة تدبر وتأمل ، وإذا تيسر لك مراجعة تفسيرها في أحد التفاسير المختصرة كتفسير الشيخ عبد الرحمن ابن سعدي أو تفسير ابن كثير رحمه الله ـ فهذا حسن ـ

قال الله تعالى : ( أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ ) البقرة/214 .

وقال جل شأنه : ( الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِين َ) العنكبوت/1 ـ 3 وقال عز وجل : ( وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ * وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ ) العنكبوت/9 ـ10 .

وقال تعالى: ( وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ ) الحج/11 .

وقال سبحانه : ( إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ ) فصلت/30 .

وقال عز وجل : ( إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ) الاحقاف/13 ـ 14

إلى غير ذلك من الآيات التي تحث على التمسك بالدين وتبين ما أعد الله للمؤمنين الصاقين ، وكتاب الله مليء بالآيات التي تقرر هذا المعنى وتوضحه وتبينه أبلغ بيان فأنصحك ـ أخي ـ بالإقبال على قراءة القرآن قراءة تدبر وتعقل ، وستجد فيه بإذن الله خير معين لك على الصبر وعدم الممل أو اليأس أو استطالة الطريق ، فهذه الدار الدنيا سرعان ما تفنى وتزول ثم يلقى العبد ما قدمه عند ربه إن خيراً فخير وإن شراً فشر ( يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ ) آل عمران/30 .

أسأل الله أن يشرح صدرك للخير وأن يثبتك عليه حتى تلقاه ، وأن يصرف عنك السوء والشر إنه سميع قريب. والله تعالى أعلى وأعلم .

وصلى الله وسلم على عبده ونبيه محمد وعلى آله وصحبه وسلم تسليماً كثيراً .

الإسلام سؤال وجواب (www.islam-qa.com)


عمل حدائق للمسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 12805: عمل حدائق للمسجد
السؤال:

يعمد كثير من الذين يبنون المساجد إلى جعل مساحات مزروعة في أرض المسجد الموقوفة زينة لها وظلالاً . فهل يجوز هذا العمل ؟.

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن بن جبرين فأجاب حفظه الله :

إذا لم يكن فيه مضايقة للمصلين ولم يكن فيه صرف لغلة موقوفة على المسجد والمسجد بحاجة إليها أو هناك من يحتاج إليها فلا مانع أن تكون زينة وجمالاً .

والله اعلم .

فضيلة الشيخ عبد الرحمن بن جبرين (www.islam-qa.com)


حكم قول التخلق بأخلاق الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
سؤال رقم 12806: حكم قول التخلق بأخلاق الله
السؤال:

ذكر بعض الخطباء في أثناء خطبة الجمعة أن علينا " الاتصاف بصفات الله والتخلق بأخلاقه " هل لهذه الجملة محمل صحيح وهل سبق أن قالها أحد ؟.

الجواب:

الحمد لله

هذا التعبير غير لائق ، ولكن له محمل صحيح وهو الحث على التخلق بمقتضى صفات الله وأسمائه وموجبها ، وذلك بالنظر إلى الصفات التي يحسن من المخلوق أن يتصف بمقتضاها ، بخلاف الصفات المختصة بالله كالخلاق والرزاق والإله ونحو ذلك . فإن هذا شيء لا يمكن أن يتصف به المخلوق ، ولا يجوز أن يدعيه ، وإنما المقصود : الصفات التي يحب الله من عباده أن يتصفوا بمقتضاها كالعلم والقوة والرحمة والحلم والكرم والجود والعفو . وأشباه ذلك ، فهو سبحانه عليم يحب العلماء ، قوي يحب المؤمن القوي أكثر من حبه للمؤمن الضعيف ، كريم يحب الكرماء ، رحيم يحب الرحماء ، عفو يحب العفو . . إلخ ، لكن الذي لله سبحانه من هذه الصفات وغيرها أكمل وأعظم من الذي للمخلوق ، بالمقاربة بينهما ؛ لأنه سبحانه ليس كمثله شيء في صفاته وأفعاله ، كما أنه لا مثل له في ذاته ، وإنما حسب المخلوق أن يكون له نصيب من معاني هذه الصفات يليق به ويناسبه على الحد الشرعي ، فلو تجاوز الكرم الحد صار مسرفا ، ولو تجاوز في الرحمة الحد عطل الحدود والتعزيرات الشرعية ، وهكذا لو زاد في العفو على الحد الشرعي وضعه في غير موضعه ، وهذه الأمثلة تدل على سواها ، وقد نص العلامة ابن القيم رحمه الله على هذا المعنى في كتابيه : ( عدة الصابرين ) ( والوابل الصيب ) ، ولعله نص على ذلك في غيرهما كالمدارج وزاد المعاد وغيرهما .

وإليك نص كلامه في العدة والوابل :

قال في العدة صفحة 310 :

ولما كان سبحانه هو الشكور على الحقيقة كان أحب خلقه إليه من اتصف بصفة الشكر ، كما أن أبغض خلقه إليه من عطلها أو اتصف بضدها ، وهذا شأن أسمائه الحسنى ، أحب خلقه إليه من اتصف بموجبها ، وأبغضهم إليه من اتصف بضدها ، ولهذا يبغض الكفور والظالم والجاهل والقاسي القلب ، والبخيل والجبان والمهين واللئيم ، وهو سبحانه جميل يحب الجمال ، عليم يحب العلماء ، رحيم يحب الراحمين ، محسن يحب المحسنين ، ستير يحب أهل الستر ، قادر يلوم على العجز ، والمؤمن القوي أحب إليه من المؤمن الضعيف ، عفو يحب العفو ، وتر يحب الوتر ، وكل ما يحبه من آثار أسمائه وصفاته وموجبها ، وكل ما يبغضه فهو مما يضادها وينافيها ) ا . هـ

وقال في الوابل الصيب صفحة 543 من مجموعة الحديث :

والجود من صفات الرب جل جلاله ، فإنه يعطي ولا يأخذ ، ويطعم ولا يطعم ، وهو أجود الأجودين ، وأكرم الأكرمين ، وأحب الخلق إليه من اتصف بمقتضيات صفاته ، فإنه كريم يحب الكرماء من عباده ، وعالم يحب العلماء ، وقادر يحب الشجعان ، وجميل يحب الجمال ) . انتهى .

وأرجو أن يكون فيما ذكرناه كفاية ، وحصول للفائدة ، وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والقيام بحقه إنه سميع قريب .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 251 (www.islam-qa.com)


ليس في الدين قشور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 12808: ليس في الدين قشور
السؤال:

ما حكم الشرع فيمن يقول إن حلق اللحية وتقصير الثوب قشور وليست أصولا في الدين أو فيمن يضحك ممن فعل هذه الأمور ؟.

الجواب:

الحمد لله

هذا الكلام خطير ومنكر عظيم ، وليس في الدين قشور بل كله لب وصلاح وإصلاح ، وينقسم إلى أصول وفروع ، ومسألة اللحية وتقصير الثياب من الفروع لا من الأصول .

لكن لا يجوز أن يسمى شيء من أمور الدين قشورا ويخشى على من قال مثل هذا الكلام متنقصا ومستهزئا أن يرتد بذلك عن دينه لقول الله سبحانه : ( قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ) الآية سورة التوبة / 65 ، 66.

والرسول صلى الله عليه وسلم هو الذي أمر بإعفاء اللحية وإرخائها وتوفيرها وقص الشوارب وإحفائها ، فالواجب طاعته وتعظيم أمره ونهيه في جميع الأمور .

وقد ذكر أبو محمد ابن حزم إجماع العلماء على أن إعفاء اللحية وقص الشارب أمر مفترض ولا شك أن السعادة والنجاة والعزة والكرامة والعاقبة الحميدة في طاعة الله ورسوله ، وأن الهلاك والخسران وسوء العاقبة في معصية الله ورسوله ، وهكذا رفع الملابس فوق الكعبين أمر مفترض لقول النبي صلى الله عليه وسلم : ( ما أسفل من الكعبين من الإزار فهو في النار ) رواه البخاري في صحيحه ، وقوله صلى الله عليه وسلم : ( ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل إزاره والمنان فيما أعطى والمنفق سلعته بالحلف الكاذب ) رواه مسلم في صحيحه . وقال صلى الله عليه وسلم : ( لا ينظر الله إلى من جر ثوبه خيلاء ) متفق عليه.

فالواجب على الرجل المسلم أن يتقي الله وأن يرفع ملابسه سواء كانت قميصا أو إزارا أو سراويل أو بشتا وألا تنزل عن الكعبين ، والأفضل أن تكون ما بين نصف الساق إلى الكعب ، وإذا كان الإسبال عن خيلاء كان الإثم أكبر ، وإذا كان عن تساهل لاعن كبر فهو منكر وصاحبه آثم في أصح قولي العلماء ، لكن إثمه دون إثم المتكبر ، ولا شك أن الإسبال وسيلة إلى الكبر وإن زعم صاحبه انه لم يفعل ذلك تكبرا ، ولأن الوعيد في الأحاديث عام فلا يجوز التساهل بالأمر .

وأما قصة الصديق رضي الله عنه وقوله للنبي صلى الله عليه وسلم : إن إزاري يسترخي إلا أن أتعاهده فقال له النبي عليه الصلاة والسلام : ( إنك لست ممن يفعله خيلاء ) ، فهذا في حق من كانت حاله مثل حال الصديق في استرخاء الإزار من غير كبر وهو مع ذلك يتعاهده ويحرص على ضبطه فأما من أرخى ملابسه متعمدا فهذا يعمه الوعيد وليس مثل الصديق .

وفي إسبال الملابس مع ما تقدم من الوعيد إسراف وتعريض لها للأوساخ والنجاسة ، وتشبه بالنساء وكل ذلك يجب على المسلم أن يصون نفسه عنه . والله ولي التوفيق والهادي إلى سواء السبيل .

فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 323 (www.islam-qa.com)


امرأة تسببت في قتل نفسها لكنها تابت قبل أن تموت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 12809: امرأة تسببت في قتل نفسها لكنها تابت قبل أن تموت
السؤال:

لي أخت متزوجة ولديها ثلاثة أطفال وهي على خلاف دائم مع زوجها وكانت أيضا على خلاف مع والدها ، والسبب زوجها الذي كان يعاملها معاملة قاسية جدا مما اضطرها إلى ترك البيت وذهبت إلى بيت أمها المطلقة والمتزوجة من إنسان آخر ، وزوج أمها يعاملها هو الآخر معاملة سيئة . فقمت أنا- أخوها- وأخذت لها شقة لتسكن فيها معي وكانت كثيرا ما تذهب إلى أمها ومرة أجبرها زوج أمها أن تذهب وترمي أولادها عند زوجها ، ففعلت ذلك إرضاء لأمها. وفي أحد الأيام حصل خلاف بينها وبين زوج أمها وخرجت إلى شقتها متأثرة جدا بما مر بها من مصائب وأبعد أولادها عنها ، فقامت وأخذت حبوبا من الثلاجة وأكلتها جميعا تريد أن تقضي على حياتها- فأخذتها إلى المستشفى وأعطيت العلاج اللازم ، وقبل وفاتها أحست أنها في أيامها الأخيرة ، فتابت وأخذت تستغفر كثيرا عما فعلته وكانت تطلب منا أن ندعو لها بالمغفرة . وأراد الله وتوفيت ، فماذا يكون حالها بعد ذلك ؟ وهل يجوز لي أن أقوم بالصدقة والحج عنها ؟ علما أنني نذرت أن أقوم بهذه الأعمال طيلة حياتي إن شاء الله .

الجواب:

الحمد لله

مادامت أختك المذكورة قد تابت إلى الله سبحانه وندمت على ما فعلته من أسباب الانتحار فإنه يرجى لها المغفرة ، والتوبة تجب ما قبلها ، والتائب من الذنب كمن لا ذنب له ، كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم ، وإذا تصدقت عنها أو استغفرت لها ودعوت لها يكون ذلك حسنا ، وذلك ينفعها وتؤجر عليه أنت . وما نذرته من الطاعات فعليك أن توفي به ؛ لأن الله سبحانه مدح الموفين بالنذور في قوله عز وجل في مدح الأبرار : ( يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا ) الإنسان / 7 وقول النبي صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه ) رواه الإمام البخاري في صحيحه .

فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 296 (www.islam-qa.com)


هل الأفضل ترميم الوقف أو بناء جديد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 12810: هل الأفضل ترميم الوقف أو بناء جديد
السؤال:

هل الأفضل ترميم وقف مهدم أو إقامة وقف جديد ؟ وما هو أجر من أعاد وقفاً مهدماً ؟.

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن بن جبرين فأجاب حفظه الله :

نرى أنه إذا كان إصلاحه لا يكلف كثيراً فإن له أجراً على عمارته حتى ولو لم يكن من أهل الوقف ، كما إذا رأى مسجداً قد تداعى للانهيار فعمره ولو كلفه مثل مسجد آخر أو نصف مسجد فإنه والحال هذه كأنه ساهم في عمارة مسجد وكذلك مدرسة خيرية أو وقف خيري ( أعني عمارة موقوفة على جمعية خيرية أو ما أشبه ذلك ) .

والله اعلم .

فضيلة الشيخ عبد الرحمن بن جبرين (www.islam-qa.com)


ضلال من اعتقد أن الكفر لا يكون إلا بالتكذيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 12811: ضلال من اعتقد أن الكفر لا يكون إلا بالتكذيب
السؤال:

القول بأن الكفر لا يكون إلا بالتكذيب ؟ هل هو متفرع عن قول المرجئة ؟.

الجواب:
الحمد لله
الكفر أنواع ، والمرجئة وغيرهم من أهل البدع قالوا لا بد أن يكون أصله التكذيب فقط ، ولكن هذا قول مخالف للأدلة وللحق ، ومعلوم أن الرسل أرسلوا بالمعجزات وبالبراهين التي تخضع لها القلوب ، والتكذيب من أقل ما يكون في الأمم ، وإنما أكثر الكفر استكبار وجحود وعناد ، وقد ذكر الله عز وجل عن قريش أنهم لا يكذبون النبي صلى الله عليه وسلم ولكن الظالمين بآيات الله يجحدون وهذا كثير جدا ، ولهذا قسم العلماء الكفر إلى أقسام ، كفر إعراض ، وكفر إباء واستكبار، وكفر تكذيب ، وكفر نفاق ، وكفر شك ، والأدلة على ذلك كثيرة من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وقصة أبي طالب مع النبي صلى الله عليه وسلم واضحة وكان يصدقه ، وكان يقول ابننا لا يكذب ، ولا يأتي بالأكاذيب ، ومع ذلك فهو كافر ، لأنه لم يقر بلسانه وينقاد بعمله .

الشيخ عبد الله الغنيمان (www.islam-qa.com)


هل إنكار المنكر مخصوص بإذن الحاكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 12812: هل إنكار المنكر مخصوص بإذن الحاكم
السؤال:

السؤال : هل يشترط لإنكار المنكر باليد إذن الحاكم ؟.

الجواب:

الجواب :

الحمد لله
إنكار المنكر جاء مرتباً كما في الحديث في قول الرسول صلى الله عليه وسلم: من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وهذا عام بالنسبة للمنكر وبالنسبة للمنكر عليه، وليس فيه تخصيص لأحد دون أحد، غير أنه يجب أن تراعى الأمور والظروف، فإن كان إنكار المنكر يؤدي إلى منكر أكبر منه فإنه لا يجوز بحال أن ينكر على صاحبه، سواء كان حاكماً أو محكوماً.

أما إذا كان يعلم أنه إذا أنكر أنه يضعف المنكر ويحصل الخير، فيجب أن ينكر مطلقاً سواء أكان المنكر عليه حاكماً أو غير حاكم، لأن هذا على مقتضى حديث رسول الله صلى الله عليه وسلم، وأما تقييد كلام الله وكلام رسوله صلى الله عليه وسلم بأمور ليس عليها دليل فإنه لا يجوز.

الشيخ عبد الله الغنيمان (www.islam-qa.com)


معنى حديث إلا رقماً بثوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 12817: معنى حديث إلا رقماً بثوب
السؤال:

السؤال : ما المقصود بالرقم في حديث ( إلا رقماً في ثوب ) ؟.

الجواب:

الجواب :

الحمد لله
فسر العلماء رحمهم الله الرقم بأمرين :

أحدهما أنه الصورة التي تكون في البسط ونحوها فيداس ويمتهن كالوسائد ، فهذا معفو عنه ، لأن الرسول صلى الله عليه وسلم عفا عنه ، والمقصود : العفو عن استعماله أما التصوير فلا يجوز .

والثاني : أنه النقوش التي تكون في الثياب من غير الصور ، فإن النقوش في الثياب لا تضر وليس حكمها حكم الصورة ، إنما المحرم صورة ما له روح من آدمي وغيره ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه دخل على عائشة ورأى ثوباً فيه صورة فغضب وهتكه ، وقال ( إن أصحاب هذه الصور يعذبون يوم القيامة ، ويقال لهم : أحيوا ما خلقتم ) ، قالت عائشة : فجعلت منها وسادتين يرتفق بهما النبي صلى الله عليه وسلم ، واخرج النسائي بإسناد صحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان على موعد مع جبرائيل عليه السلام فتأخر عنه فخرج إليه ، ينتظره فقال له جبرائيل : إن في البيت تمثالاً وستراً فيه صورة ، وكلباً ، فأمر برأس التمثال أن يقطع حتى يكون كهيئة الشجرة ، وأمر بالستر أن يتخذ منها وسادتان منتبذتان توطآن ، وأمر بالكلب أن يخرج ، ففعل النبي صلى الله عليه وسلم ، فدخل جبرائيل عليه السلام ، قال أبو هريرة : وكان الكلب جرواً تحت نضد في البيت أدخله الحسن والحسين .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . ص / 91. (www.islam-qa.com)


فك السحر عن الزوج ليلة عرسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 12819: فك السحر عن الزوج ليلة عرسه
السؤال:

السؤال : يحدث عندنا في مصر أن كل إنسان حينما يتزوج في أول ليلة زواجه لا يقوم بواجبه نحو زوجته بحجة أن هناك سحراً ويسمونه : رباط أو مربوط أو ربط يعني : أنه مربوط عن زوجته ولابد من شيء ليفكه ، هل هذا صحيح ؟ .

الجواب:

الجواب :

الحمد لله
ليس ذلك بلازم ولكنه قد يقع ، فقد يبتلى بعض الناس بأن يسحره غيره بما يمنعه عن زوجته ، لقول الله عز وجل : ( فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ) الآية من سورة البقرة/102 ، ولكنه إذا استعمل التعوذات الشرعية كفاه الله شر السحرة وغيرهم ، وأزال الله ذلك عنه متى وجد . وعليه أن يقرأ على نفسه آية الكرسي ، والفاتحة وآيات السحر وقل هو الله أحد والمعوذتين ، ويزول بإذن الله ، وقد جُرب هذا كثيراً ، قد يقرأ له قارئ طيب من أهل الخير والصلاح الذين يرجى فيهم الخير ، يقرأ هذا في ماء فيشرب منه ويغتسل منه فيذهب عنه الأذى ، أو يقرأ عليه وينفث عليه بذلك فيشفيه الله من ذلك ، وكل هذا من أسباب العافية .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز ابن باز رحمه الله . م/8 ص / 116 . (www.islam-qa.com)


هل يبطل الوضوء بالانتصاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 12822: هل يبطل الوضوء بالانتصاب
السؤال:

هل الانتصاب يبطل الوضوء؟ أرجو إعطائي الدليل من الحديث وغيره.

الجواب:

الحمد لله

سئلت اللجنة الدائمة عن مثل هذا السؤال فقالت :

لا ينتقض الوضوء بانتشار الذكر إذا لم يخرج شيء منه ، لأن الانتشار ليس من نواقض الوضوء .

فتاوى اللجنة الدائمة 5/283. (www.islam-qa.com)


فوائد البنوك تسمى ربا في الشرع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 12823: فوائد البنوك تسمى ربا في الشرع
السؤال:

هل صحيح أن الإسلام يمنع الاستثمار المالي في المؤسسات التي تعطي نسبة عائد ثابتة ؟.

الجواب:
الحمد لله

دين الإسلام هو الدين الحق الذي جاء به الرسول صلى الله عليه وسلم وقد اشتمل على أكمل الشرائع ، قال تعالى : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ) فشريعة القرآن شريعة كاملة شاملة خالدة ، ففيها جميع الأحكام التي بها سعادة العباد في معاشهم ومعادهم ، ومن ذلك الأحكام المالية ، وهي الأحكام التي تنظم وتعدّد طرق كسب المال وصرفه ، فلا يجوز اكتساب المال بكل طريقة ولا يجوز صرف المال في كل ما يشتهي الإنسان ، فلا بدّ أن يخضع الإنسان في كل ذلك إلى شرع الله ومن ذلك أن الله تعالى حرّم الربا ، قال تعالى : ( وأحلّ الله البيع وحرّم الربا ) ، وقال تعالى : ( يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا ) . ومن صور الربا الظاهر أخذ الفوائد على القروض أو إعطائها ، فلا يجوز القرض بفائدة ، وما يسمى بالفائدة في لغة البنوك هو الربا في لغة الشرع . واما القرض الحسن فهو القرض الذي يقصد به الإرفاق والإحسان إلى الغير وذلك بألا يكون المقصود أخذ الفائدة والزيادة ، فما يسمى بالقروض في لغة البنوك هي في الحقيقة عقود ربا ، والله تعالى حكيم في شرعه لأنه تعالى شرع الشرائع بما فيها من المصالح العاجلة والآجلة وهو الحكيم العليم .

الشيخ : عبد الرحمن البراك. (www.islam-qa.com)


مسئولية الزوج من تقصير زوجته في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 12828: مسئولية الزوج من تقصير زوجته في الصلاة
السؤال:

إذا كانت الزوجة لا تصلي بانتظام أو لا تصوم أو تخل ببعض التزاماتها الدينية الأخرى، فهل الزوج مسئول عن هذا يوم الحساب ، وهل سيعاقب عليه وما هي مسئوليته حيال هذا الموضوع في هذه الدنيا ؟.

الجواب:
الحمد لله

قال تعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ) ففي هذه الآية أن الرجل والٍ على المرأة وقوّام عليها ، وفي الحديث الصحيح عن النبي عليه الصلاة والسلام قال : " والرجل راعٍ على أهل بيته ومسئول عن رعيته ، كلكم راع وكلكم مسئول عن رعيته فالرجل راع ومسئول عن رعيته " . واهم ما يجب على الراعي توجيه رعيته إلى القيام بأمر الله بفعل ما أوجب الله ، وترك ما حرّم ، بهذا يؤدي واجب الأمر بالمعروف والنهي عن المنكر . فعلى الزوج أن يأمر زوجته بما أوجب الله عليها وينهاها عما حرّم ، واعظم الواجبات على المسلم الصلوات الخمس وصيام رمضان ، هذان ركنان من أركان الإسلام ، فالواجب على الزوج أن يأمر زوجته بأدائها وبالمحافظة على هاتين الفريضتين ، ولا يجوز له أن يتهاون في ذلك ، وكذلك سائر الواجبات ، وعليه أن ينهاها عما حرّم الله من الأقوال والأفعال ، فإذا رأى منها التجاوب والطاعة فهذا هو المراد ، وإن أصرّت على عصيانها فينبغي للمسلم ألا يبقيها له زوجه ، بل عليه أن يطلقها ، فكيف يرضى المسلم بزوجة لا تصلي أو تترك بعض الأوقات أو لا تصوم رمضان ، هذا مما لا يليق بالمسلم ، والله تعالى يقول : ( والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم ) . فمن قام بالواجب من الأمر بالمعروف والنهي عن المنكر تبرأ ذمته ، ويسلم من عقوبة الله ، ومن أهمل وتهاون فإنه يعرض نفسه لما توّعد الله به التاركين لهذا الواجب ، قال تعالى : ( لعن الذين كفروا من بني إسرائيل على لسان داوود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون ، كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ) ، وقال تعالى : ( يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضلّ إذا اهتديتم ) قال المفسرون : إذا اهتديتم : أي إذا قمتم بواجب الأمر بالمعروف والنهي عن المنكر .

الشيخ : عبد الرحمن البراك. (www.islam-qa.com)


النظر إلى دكتورة شابة تدرسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 12832: النظر إلى دكتورة شابة تدرسه
السؤال:

ما حكم النظر إلى دكتورة شابة تشرح لنا مادة في الجامعة ، وتقوم ببعض الحركات التي لا يجب أن تفعلها أمامنا ؟.

الجواب:

الحمد لله

يحرم النظر إلى المرأة الأجنبية عمداً لقوله تعالى : ( قل للمؤمنين يغضوا من أبصارهم ) سورة النور / 30

وبالله التوفيق

اللجنة الدائمة للبحوث العلمية والإفتاء 17 / 19 (www.islam-qa.com)


هل تشرع الموعظة عند القبر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 12833: هل تشرع الموعظة عند القبر ؟
السؤال:

ما مشروعية الموعظة عند القبر ؟ سمعنا من يقول إنها ما وردت عن الرسول ومن يقول إنها سنة ؟.

الجواب:

الحمد لله

نعم . القول بأنها ما وردت على إطلاقه غير صحيح . والقول بأنها سنة غير صحيح .

ووجه ذلك أنه لم يرد أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يقف عند القبر أو في المقبرة إذا حضرت الجنازة ثم يعظ الناس ويذكرهم كأنه خطيب جمعة ، وهذا ما سمعنا به ، وهو بدعة وربما يؤدي في المستقبل إلى شيء أعظم ، ربما يؤدي إلى أن يتطرق المتكلم إلى الكلام عن الرجل الميت الحاضر ، مثل أن يكون هذا الرجل فاسقاً مثلاً ، ثم يقول انظروا إلى هذا الرجل بالأمس كان يلعب بالأمس كان يستهزئ بالأمس كان يقول كذا وكذا ، والآن هو في قبره مرتهن ، أو يتكلم في شخص تاجر مثلاً فيقول : انظروا إلى فلان بالأمس كان في القصور والسيارات والخدم والحشم وما أشبه ذلك والآن هو في قبره .

فلهذا نرى ألا يقوم الواعظ خطيباً في المقبرة لأنه ليس من السنة ، فلم يكن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقف إذا فرغ من دفن الميت أو إذا كان في انتظار دفن الميت يقوم ويخطب الناس أبداً ولا عهدنا هذا من السابقين ، وهم أقرب إلى السنة منا . ولا عهدناه أيضاً فيمن قبلهم من الخلفاء ، فما كان الناس في عهد أبي بكر ولا عمر ولا عثمان ولا عليّ فيما نعلم يفعلون هذا ، وخير الهدي هدي من سلف إذا وافق الحق

وأما الموعظة التي تعتبر كلام مجلس ، فهذه لا بأس بها ، فإنه قد ثبت في السنن أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خرج أو أتى بقيع الغرقد وفيه ناس يدفنون ميتاً لهم ، لكن الميت لمَّا يلحد ، يعني معناه أنهم يحفرون القبر ، فجلس وجلس حوله أصحابه وجعل يحدثهم بحال الإنسان عند موته وحال الإنسان بعد دفنه حديثاً هادئاً ليس على سبيل الخطبة .

وكذلك ثبت عنه في صحيح البخاري وغيره أنه قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار " فقالوا : يا رسول الله : ألا نتكل ؟ قال : لا . اعملوا ، فكل ميسّر لما خُلِق له "

والحاصل أن الموعظة التي هي قيام الإنسان يخطب عند الدفن أو بعده ليست من السنة ولا تنبغي لما عرفت ، وأما الموعظة التي ليست كهيئة الخطبة كإنسان يجلس ومعه أصحابه فيتكلم بما يناسب المقام فهذا طيب اقتداءً برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

لقاءات الباب المفتوح للشيخ ابن عثيمين ( 2/55-56). (www.islam-qa.com)


مجالسة أقارب الزوج ومصافحتهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التقبيل والمعانقة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 12837: مجالسة أقارب الزوج ومصافحتهم
السؤال:

تسخر مني عائلة زوجي دائما بسبب لبسي لغطاء الرأس حتى عندما أكون معهم في المنزل أثناء التجمعات العائلية أو احتفالات الأعياد ، وهم يقولون إنني غير مضطرة إلى التغطية في وجود أفراد العائلة ، أعرف عن قواعد عورة المرأة أمام غير المحارم في الإسلام وأود أن أحافظ عليها ، كيف أواجه تعليقاتهم دون جرح شعورهم ، وفي نفس الوقت أعرفهم بمزايا الإتباع الصحيح للإسلام كذلك ، هل أبناء أخ أو أخت الزوج من المحارم للزوجة ؟ لقد راجعت بعض الأساتذة في هذا وقالوا إنهم ليسوا من المحارم ، ولكن لأسباب عائلية ولإصرار الزوج (وحتى لا نجرح شعورهم) فإنني أسلم عليهم باليد ، لا أزال ، حيث أن هذه الممارسة عادية في العائلة ، أشعر بعدم الارتياح في هذا الأمر ، وأرجو من الله أن يرشدني إلى طريق الخير وأن يعفو عني .

الجواب:
الحمد لله

أولاً :

نسأل الله أن يعينك على الخير ، وأن ييسر لك أمراً يكشف به همَّك ، فإن ما تسمعه المرأة المسلمة وتراه ممن بعُد عن دين الله تعالى أو رقَّ ورعه كثير ، وعليها أن تصبر على ذلك وأن تحتسب ما يصيبها عنده سبحانه وتعالى ، فترجو ربها وتسأله العون والتثبيت .

ولا يجوز لها أن ترضخ لطلباتهم ولا أن تستجيب لنزواتهم وشهواتهم من الاختلاط والنظر والمصافحة وترك الحجاب ؛ فإنها إن أرضتهم بذلك فإنها تُسخط ربَّها عز وجل .

ثانياً :

أبناء أخ وأخت الزوج ليسوا من المحارم بل هم ممن يجب الاحتياط منهم أكثر ؛ وذلك لأن النبي صلى الله عليه وسلم جعلهم بمثابة الموت .

عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال : " إياكم والدخولَ على النساء ، فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو ؟ قال : الحمو الموت " .

رواه البخاري ( 4934 ) ومسلم ( 2172 ) .

قال النووي :

اتفق أهل اللغة على أن الأحماء أقارب زوج المرأة كأبيه وعمه وأخيه وابن أخيه وابن عمه ونحوهم ، والأختان أقارب زوجة الرجل ، والأصهار يقع على النوعين .

وأما قوله صلى الله عليه وسلم " الحمو الموت " فمعناه : أن الخوف منه أكثر من غيره ، والشر يتوقع منه ، والفتنة أكثر لتمكنه من الوصول إلى المرأة والخلوة من غير أن ينكر عليه بخلاف الأجنبي ، والمراد بالحمو هنا أقارب الزوج غير آبائه وأبنائه ، فأما الآباء والأبناء فمحارم لزوجته تجوز لهم الخلوة بها ولا يوصفون بالموت وإنما المراد الأخ وابن الأخ والعم وابنه ونحوهم ممن ليس بمحرم ، وعادة الناس المساهلة فيه ويخلو بامرأة أخيه ، فهذا هو الموت ، وهو أولى بالمنع من أجنبي لما ذكرناه ، فهذا الذى ذكرته هو صواب معنى الحديث .

" شرح مسلم " ( 14 / 154 ) .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

يجوز للمرأة أن تجلس مع اخوة زوجها أو بني عمها أو نحوهم إذا كانت محجَّبة الحجاب الشرعي ، وذلك بستر وجهها وشعرها وبقية بدنها ؛ لأنها عورة وفتنة إذا كان الجلوس المذكور ليس فيه ريبة ، أما الجلوس الذي فيه تهمة لها بالشر : فلا يجوز ، وهذا كالجلوس معهم لسماع الغناء وآلات اللهو ونحو ذلك ، ولا يجوز لها الخلوة بواحدٍ منهم أو غيرهم ممن ليس مَحْرَماً لها ؛ لقول النبي صلى الله عليه وسلم " لا يخلونَّ رجلٌ بامرأةٍ إلا ومعها ذو محرم " متفق على صحته ، وقوله صلى الله عليه وسلم " لا يخلون رجل بامرأة ؛ فإن الشيطان ثالثهما " أخرجه الإمام أحمد بإسنادٍ صحيحٍ من حديث عمر بن الخطاب رضي الله عنه .

والله ولي التوفيق .

" فتاوى المرأة المسلمة " ( 1 / 422 ، 423 ) .

ثالثاً :

أما المصافحة بين المرأة والأجنبي فحرام ، ولا يجوز لكِ التساهل فيه بناءً على رغبة أقربائكِ أو أقرباء زوجكِ .

عن عروة أن عائشة أخبرته عن بيعة النساء قالت : " ما مس رسول الله صلى الله عليه وسلم بيده امرأة قط إلا أن يأخذ عليها فإذا أخذ عليها فأعطته ، قال : اذهبي فقد بايعتك " .

رواه مسلم ( 1866 ) .

فهذا المعصوم خير البشرية جمعاء سيد ولد آدم يوم القيامة لا يمس النساء ، هذا مع أن الأصل في البيعة أن تكون باليد ، فكيف غيره من الرجال ؟ .

عن أميمة ابنة رقيقة قالت : قال رسول الله صلى الله عليه وسلم : " إني لا أصافح النساء " .

رواه النسائي ( 4181 ) وابن ماجه (2874) .

والحديث صححه الشيخ الألباني في " صحيح الجامع " ( 2513 ) .

قال الشيخ ابن باز – رحمه الله تعالى - :

مصافحة النساء من وراء حائل – فيه نظر – والأظهر المنع من ذلك مطلقا عملا بعموم الحديث الشريف ، وهو قوله صلى الله عليه وآله وسلم : " إني لا أصافح النساء " ، وسدّاً للذريعة ، والله أعلم .

" حاشية مجموعة رسائل في الحجاب والسفور " ( 69 ) .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


هل النساء مساويات للرجال في الثواب والعقاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 12840: هل النساء مساويات للرجال في الثواب والعقاب
السؤال:

بعض الناس يقولون : إن النساء ناقصات عقل ودين وميراث وشهادة ، والبعض يقول : إن الله ساوى بينهم في الثواب والعقاب ، فما رأيكم : هل هن ناقصات في شريعة الإسلام أم لا ؟.

الجواب:

الحمد لله

الشريعة الإسلامية قد جاءت بتكريم المرأة ، والرفع من شأنها ، وإحلالها المكان اللائق بها ، رعاية لها ، وحفظاً لكرامتها ، فأوجبت على وليها وزوجها الإنفاق عليها ، وحسن كفالتها ، ورعاية أمرها ، ومعاشرتها المعاشرة الحسنة ، قال تعالى : ( وعاشروهن بالمعروف ) سورة النساء / 19 .

وثبت أن النبي صلى الله عليه وسلم قال : ( خيركم خيركم لأهله ، وأنا خيركم لأهلي ) رواه الترمذي 5/709 برقم ( 3895 ) .

وأعطى الإسلام للمرأة ما يناسبها من جميع الحقوق والتصرفات الشرعية ، قال تعالى : ( ولهن مثل الذي عليهن بالمعروف وللرجال عليهن درجة والله عزيز حكيم ) سورة البقرة / 228 ، من مختلف أنواع المعاملات من البيع والشراء والصلح والوكالة والعارية والوديعة ... الخ .

وأوجب عليها ما يناسبها من العبادات والتكاليف ، مثل ما على الرجل من الطهارة والزكاة والصيام والصلاة والزكاة والصيام والحج ، ونحوها من العبادات .

ولكن الشريعة جعلت للمرأة في الميراث نصف ما للرجل ، لأنها ليست مكلفة بالنفقة على نفسها ولا بيتها ولا أولادها ، وإنما المكلف بذلك الرجل ، كما أن الرجل تعتريه النوائب في الضيافة والعقل والصلح على الأموال ونحو ذلك .

( و ( الضيافة ) هي ما ينفقه الرجل على ضيوفه ، و ( العقل ) هي الدية ، و ( الصلح على الأموال ) كما لو أصلح بين قبيلتين متنازعتين وغرم ما بينهما من أموال حتى يتم الصلح . )

كما أن شهادة المرأتين تعدل شهادة رجل واحد في بعض المواضع لأن المرأة يعتريها النسيان أكثر بسبب ما ركب في جبلتها بما يعتريها من العادة الشهرية والحمل والوضع وتربية الأولاد ، كل ذلك قد يشغل بالها وينسيها ما كانت تذكره ، ولذلك دلت الأدلة الشرعية على أن تتحمل أختها معها الشهادة ، ليكون ذلك أضبط لها ، وأحكم لأدائها ، على أن هناك من الأمور الخاصة بالنساء ما يكفي فيها شهادة المرأة الواحدة ، كمعرفة الرضاع ، وعيوب النكاح ونحوها .

والمرأة مساوية للرجل في الأجر ، والإثابة على الإيمان والعمل الصالح ، وبالاستمتاع بالحياة الطيبة في الدار الدنيا والأجر العظيم في الدار الآخرة ، قال تعالى : ( من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) سورة النحل / 97 .

فبذلك يُعرف أن المرأة لها حقوق وعليها واجبات ، كما أن الرجل له حقوق وعليه واجبات ، وهناك أمور تناسب الرجال جعلها الله سبحانه منوطة بالرجال ، كما أن هناك أموراً تلائم المرأة جعلها منوطة بالنساء .

وبالله التوفيق

اللجنة الدائمة للبحوث العلمية والإفتاء 17/7 .

الإسلام سؤال وجواب (www.islam-qa.com)


السفر لطلب العلم بدون إذن الأبوين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 12841: السفر لطلب العلم بدون إذن الأبوين
السؤال:

هل يجوز لي السفر لبلد آخر لطلب العلم الشرعي دون إذنهما ؟ وماذا إذا لم يسمحا لي بالذهاب ؟ قرأت أن الإمام أحمد لا يرى بأساً في هذا .

الجواب:

الحمد لله

طلب العلم إذا كان هذا العلم فرضا فلا يشترط إذنهما ، أما إذا كان نفلا فلا بد من إذنهما .

روى مسلم (2549) عن عبد الله بن عمرو بن العاص قال : أقبل رجل إلى نبي الله صلى الله عليه وسلم ، فقال : أبايعك على الهجرة والجهاد ، أبتغي الأجر من الله . قال : فهل من والديك أحد حي ؟ قال : نعم ، بل كلاهما . قال : فتبتغي الأجر من الله ؟ قال : نعم . قال : فارجع إلى والديك ، فأحسن صحبتهما .

وطلب العلم نوع من أنواع الجهاد ، فلا يجوز النفل منه إذا كان يقتضي السفر عنهما إلا بإذنهما .

قال ابن مفلح في الآداب الشرعية( 2/35-36 ) :

وأما من خرج يبتغي علما فلا بد له من الخروج بإذن الأبوين ؛ لأنه فضيلة فالنوافل لا تُبتغى إلا بإذن الآباء .

وقال المروذي لأبي عبد الله ( أي الإمام أحمد ) : الرجل يطلب العلم ويستأذن والدته ، فتأذن له ، وهو يعلم أن المقام أحب إليها ؟ قال : إذا كان جاهلا لا يدري كيف يُطلق ولا يصلي ، فطلب العلم أحب إلي ، وإن كان قد عرف فالمقام عليها أحب إلي .

وروى الخلال عنه أن رجلا سأله : إني أطلب العلم ، وإن أمي تمنعني من ذلك ، تريد حتى أشتغل في التجارة ؟ , قال لي : دارها وأرضها ، ولا تدع الطلب .

وقال له : رجل غريب عن بلده طلب العلم أحب إليك أم أرجع إلى أمي ؟ فقال له : إذا كان طلب العلم مما لا بد أن تطلبه فلا بأس .

وسأله رجل : قدمت الساعة وليس أدري شيئا ما تأمرني ؟ فقال أبو عبد الله : عليك بالعلم .

وقال إسحاق بن إبراهيم : سألت أبا عبد الله عن الرجل يكون له أبوان موسران يريد طلب الحديث ولا يأذنان له قال : يطلب منه بقدر ما ينفعه , العلم لا يعدله شيء ." أهـ

وقد تبين مما سبق ما هو المراد من كلام الإمام أحمد . وهو : إذا كان العلم فرضاً فلا يشترط إذن الوالدين ، وإذا كان نفلاً فلا بد من إذنهما .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تعتبر ممتلكات الجمعيات الخيرية وقفاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 12845: هل تعتبر ممتلكات الجمعيات الخيرية وقفاً ؟
السؤال:

هل سيارات مكتبات المساجد الخيرية وسيارات الجمعيات الخيرية تعتبر وقفاً أم لا ؟.

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن بن جبرين فأجاب حفظه الله :

تعتبر ، لذلك لا يجوز لصاحبها أن يستردها .

تكون أنت أوقفت هذه السيارة أو هذه الحافلة لنقل الطلاب أو لنقل الطالبات أو لنقل الأموات فليس لك أن ترجع فيها . وأجرك مستمر مادامت ينتفع بها .

فضيلة الشيخ عبد الرحمن بن جبرين (www.islam-qa.com)


هل يجوز لأخي الزوج أن يذهب بزوجة أخيه إلى الدكتور؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 12852: هل يجوز لأخي الزوج أن يذهب بزوجة أخيه إلى الدكتور؟
السؤال:

هل يجوز لأخي الزوج أن يذهب بزوجة أخيه للدكتور ، إذا كان أخوه غير موجود ، أو اعتذر وهو موجود ، والمستشفى داخل البلد ؟.

الجواب:

الحمد لله

" لا يجوز للزوجة أن تركب في السيارة وحدها مع أخي زوجها ، لأن ذلك من الخلوة التي حذر منها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين قال : ( إياكم والدخول على النساء . قالوا : يا رسول الله أرأيت الحمو ؟ قال : الحمو الموت ) رواه البخاري ومسلم .

ماذا تفهمون يا عباد الله من هذه الكلمات التحذير أو الإباحة ؟ لا شك أن المفهوم التحذير لا الإباحة ، فلا يجوز للرجل أن يخلو بزوجة أخيه ، لا في السيارة ولا في البيت ، وأنكر من ذلك ما يفعله بعض الناس يأتيه الضيف وهو في عمله ، وليس في البيت إلا زوجته ، ثم تفتح له الباب فيدخل ينتظر صاحب البيت ، والمهم أنه لا يجوز لأي امرأة أن تخلو مع أحد من الرجال (الأجانب عنها) ، ولو كان من أقارب زوجها ، أو من أقاربها ، أو من جيرانها، إلا أن يكون معها محرم ، سواء في البلد أو في السفر ، مع أن السفر يحرم أن تسافر ولو بدون خلوة إذا لم يكن معها محرم ، لما في الصحيحين من حديث ابن عباس رضي الله عنهما قال : سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخطب يقول : ( لا يخلون رجل بامرأة إلا ومعها ذو محرم ، ولا تسافر امرأة إلا مع ذي محرم ) .

فضيلة الشيخ محمد بن عثيمين "مجموعة أسئلة تهم الأسرة المسلمة" ص(46-47). (www.islam-qa.com)


لا بأس بلبس المرأة فستان الزفاف الأبيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 12853: لا بأس بلبس المرأة فستان الزفاف الأبيض
السؤال:

هل يجوز للمرأة أن تلبس فستان الزفاف الأبيض ليلة زفافها ؟ أم هو حرام لأنه من لباس الكافرات ؟.

الجواب:

الحمد لله

لا حرج على المرأة أن تلبس فستان الزفاف الأبيض بشرط أن لا تظهر به أمام الرجال الأجانب عنها ، لأن الغالب أن فستان الزفاف يكون مزخرفاً ومزيناً ، وقد سبق في إجابة السؤال رقم (39570) أنه يشترط في حجاب المرأة أن لا يكون زينة في نفسه .

ويشترط أيضاً أن لا يكون ذلك الفستان عارياً يبدي مفاتن المرأة ، ولو كانت لا تظهر به إلا أمام النساء ، راجع السؤال (6569) ، (34745) .

وأما كونه من لباس الكافرات ، فليس الأمر كذلك ، بل كثير من المسلمات الآن أو أكثرهن يلبس هذا الفستان .

وسئل الشيخ ابن عثيمين رحمه الله :

ما حكم لبس المرأة اللون الأبيض ليلة زفافها إذا عُلم أن هذا تشبه بالكفار ؟

فأجاب :

" المرأة يجوز لها أن تلبس الثوب الأبيض بشرط أن لا يكون على تفصيل ثياب الرجل ، وأما كونه تشبهاً بالكفار فقد زال الآن هذا التشبه ، لكون كل المسلمين إذا أرادت النساء الزواج يلبسنه ، والحكم يدور مع علته وجوداً وعدماً . فإذا زال التشبه وصار هذا شاملاً للمسلمين والكفار زال الحكم ، إلا أن يكون الشيء محرماً لذاته لا للتشبه ، فهذا يحرم على كل حال " اهـ .

"مجموعة أسئلة تهم المرأة" (ص 92) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يوكلون محام لشخص حكمت عليه محكمة دولة أجنبية على شخص بالتسفير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 12864: هل يوكلون محام لشخص حكمت عليه محكمة دولة أجنبية على شخص بالتسفير
السؤال:

أخ قبضت عليه الشرطة الفرنسية ، وحكمت عليه بالتفسير إلى بلده ، فهل يجوز لنا أن نقدم له مساعدة ، بتوكيل محامي بأجرة يدافع عنه أم أن هذا من التعاون على الإثم والعدوان ؟.

الجواب:

الحمد لله

إذا كان بقاء هذا الأخ في بلاد غير المسلمين له مسوغ شرعي ، مثل كونه داعية مؤهلاً لدعوة غير المسلمين أو يقوم بوظائف مهمة للجالية الإسلامية كالإمامة والخطابة والتعليم وغير ذلك أو تحتاج إلى علاج لا يوجد في بلاد المسلمين أو جاء لتجارة مباحة يقضيها ويرجع إلى بلاد المسلمين أو لتعلم علم يحتاجه المسلمون ولا يوجد في بلاده ، أو لكونه هارباً من فتن فاراً بنفسه منها ، ونحو ذلك من الأعذار ، وعنده من العلم والإيمان ما يدفع به الشبهات والشهوات عن نفسه فأن مساعدتكم له صحيحة شرعاً وتؤجرون عليها ، وتكون من باب التعاون على البر والتقوى والدفاع عن أخيكم المسلم وإلا فلا تفعلوا .

وقد تختلفون في تقييم موضعه ، فعليكم برأي أهل الخبرة بالواقع وبحال هذا الأخ .

وفقنا الله وإياكم لما يحبه ويرضاه .

الإسلام سؤال وجواب (www.islam-qa.com)


شرط جواز الإقامة في بلاد الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 12866: شرط جواز الإقامة في بلاد الكفار
السؤال:

ما هي شروط جواز الإقامة في بلد الكفار ؟.

الجواب:

الحمد لله
العلماء رحمهم الله تعالى حرموا الإقامة والقدوم إلى بلاد يعجز فيها المسلم عن إظهار دينه ، والمقيم للدراسة أو للتجارة أو للتكسب ، والمستوطن ، حكمهم ، وما يقال فيهم حكم المستوطن لا فرق ، إذا كانوا لا يستطيعون إظهار دينهم ، وهم يقدرون على الهجرة .

وأما دعوى بغضهم وكراهتهم مع الإقامة في ديارهم فذلك لا يكفي ، وإنما حرم السفر والإقامة فيها لوجوه ، منها :

1- أن إظهار الدين على الوجه الذي تبرأ به الذمة متعذر وغير حاصل .

2- نصوص العلماء رحمهم الله تعالى ، وظاهر كلامهم وصريح إشاراتهم أن من لم يعرف دينه بأدلته وبراهينه ، ويستطيع المدافعة عنه ، ويدفع شبة الكافرين ، لا يباح له السفر إليهم .

3- من شروط السفر إلى بلادهم : أمن الفتنة بقهرهم وسلطانهم وشبهاتهم وزخرفتهم ، وأمن التشبه بهم والتأثر بفعلهم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/404 (www.islam-qa.com)


حكم قول : ( ما تستاهل ) للمريض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 12867: حكم قول : ( ما تستاهل ) للمريض
السؤال:

السؤال : بعض الأشخاص عندما يعود أحد المرضى يقول له ما تستاهل أو بعض الأشخاص عندما يسمع أن فلاناً من الناس مريض يقول : والله ما يستاهل نرجو بيان جواز قول هذه الكلمة من عدمه.

الجواب:

الجواب :

الحمد لله
هذا اللفظ لا يجوز ؛ لأنه اعتراض على الله سبحانه ، وهو سبحانه أعلم بأحوال عباده ، وله الحكمة البالغة فيما يقضيه ويقدره على عباده من صحة ومرض ، ومن غنى وفقر وغير ذلك .

وإنما المشروع أن يقول : عافاه الله وشفاه ، ونحو ذلك من الألفاظ الطيبة .

وفق الله المسلمين جميعاً للفقه في الدين والثبات عليه ، إنه خير مسئول .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/421. (www.islam-qa.com)


حكم وضع الرجلين باتجاه القبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 12871: حكم وضع الرجلين باتجاه القبلة
السؤال:

يقول بعض الناس أن وضع القدمين باتجاه القبلة عند الجلوس في المسجد أمر غير مسموح وهو من الآداب السيئة . هل لهذا أي أساس ، أو هل هو أمر ثقافي تقليدي ، أم أنه إضافة مُحدثة ؟

الجواب:

الحمد لله

سئل الشيخ عبد الله بن حميد رحمه الله عن وضع الرجلين تجاه القبلة فأجاب :

لا مانع منه ، إلا أن بعض العلماء يكره أن يمد رجليه نحو الكعبة ، إذا كان قريباً منها ، فكره ذلك كراهة تنزيهية . أما مثل وجود مسجد في مكان آخر وفيه مسلم يوجه رجليه نحو القبلة ، فهذا لا بأس به ، ولا محظور فيه إن شاء الله ، كما قرره أهل العلم . والله أعلم .

انظر فتاوى الشيخ ابن حميد ص/144

وسئل الشيخ ابن عثيمين عن وضع الرجلين باتجاه القبلة عند النوم فقال :

ليس على الإنسان حرج إذا نام ورجلاه في اتجاه القبلة .

فتاوى الشيخ ابن عثيمين 2/ 976

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم دراسة القوانين الوضعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 12874: حكم دراسة القوانين الوضعية
السؤال:

ما حكم دراسة القوانين الوضعية ، وتدريسها ؟.

الجواب:

الحمد لله

" لا ريب أن الله سبحانه أوجب على عباده الحكم بشريعته والتحاكم إليها ، وحذر من التحاكم إلى غيرها ، وأخبر أنه من صفة المنافقين ، كما أخبر أن كل حكم سوى حكمه سبحانه فهو من حكم الجاهلية ، وبين عز وجل أنه لا أحسن من حكمه ، وأقسم عز وجل أن العباد لا يؤمنون حتى يحكموا رسوله صلى الله عليه وسلم فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا من حكمه بل يسلموا له تسليما ، كما أخبر سبحانه في سورة المائدة أن الحكم بغير ما أنزل كفر وظلم وفسق ، كل هذه الأمور التي ذكرنا قد أوضح الله أدلتها في كتابه الكريم ، أما الدارسون للقوانين والقائمون بتدريسها فهم أقسام :

القسم الأول :

من درسها أو تولى تدريسها ليعرف حقيقتها ، أو ليعرف فضل أحكام الشريعة عليها ، أو ليستفيد منها فيما لا يخالف الشرع المطهر ، أو ليفيد غيره في ذلك ، فهذا لا حرج عليه فيما يظهر لي من الشرع ، بل قد يكون مأجورا ومشكورا إذا أراد بيان عيوبها وإظهار فضل أحكام الشريعة عليها ، وأصحاب هذا القسم حكمهم حكم من درس أحكام الربا وأنواع الخمر وأنواع القمار ونحوها كالعقائد الفاسدة ، أو تولى تدريسها ليعرفها ويعرف حكم الله فيها ويفيد غيره ، مع إيمانه بتحريمها كإيمان القسم السابق بتحريم الحكم بالقوانين الوضعية المخالفة لشرع الله عز وجل وليس حكمه حكم من تعلم السحر أو علمه غيره .

لأن السحر محرم لذاته لما فيه من الشرك وعبادة الجن من دون الله فالذي يتعلمه أو يعلمه غيره لا يتوصل إليه إلا بذلك أي بالشرك بخلاف من يتعلم القوانين ويعلمها غيره لا للحكم بها ولا باعتقاد حلها ولكن لغرض مباح أو شرعي كما تقدم .

القسم الثاني :

من يدرس القوانين أو يتولى تدريسها ليحكم بها أو ليعين غيره على ذلك مع إيمانه بتحريم الحكم بغير ما أنزل الله ، ولكن حمله الهوى أو حب المال على ذلك فأصحاب هذا القسم لا شك فساق وفيهم كفر وظلم وفسق لكنه كفر أصغر وظلم أصغر وفسق أصغر لا يخرجون به من دائرة الإسلام ، وهذا القول هو المعروف بين أهل العلم وهو قول ابن عباس وطاووس وعطاء ومجاهد وجمع من السلف والخلف كما ذكر الحافظ ابن كثير والبغوي والقرطبي وغيرهم ، وذكر معناه العلامة ابن القيم رحمه الله في كتاب ( الصلاة ) وللشيخ عبد اللطيف بن عبد الرحمن بن حسن رحمه الله رسالة جيدة في هذه المسألة مطبوعة في المجلد الثالث من مجموعة ( الرسائل الأولى ) .

والمعلمون للنظم الوضعية والمتعلمون لها يشبهون من يتعلمون أنواع الربا وأنواع الخمر والقمار أو يعلمونها غيرهم لشهوة في أنفسهم أو لطمع في المال مع أنهم لا يستحلون ذلك ، بل يعلمون أن المعاملات الربوية كلها حرام ، كما يعلمون أن شرب المسكر حرام والمقامرة حرام ، ولكن لضعف إيمانهم وغلبة الهوى أو الطمع في المال لم يمنعهم اعتقادهم التحريم من مباشرة هذه المنكرات وهم عند أهل السنة لا يكفرون بتعاطيهم ما ذكر ما داموا لا يستحلون ذلك .

القسم الثالث :

من يدرس القوانين أو يتولى تدريسها مستحلا للحكم بها سواء اعتقد أن الشريعة أفضل أم لم يعتقد ذلك فهذا القسم كافر بإجماع المسلمين كفرا أكبر . لأنه باستحلاله الحكم بالقوانين الوضعية المخالفة لشريعة الله يكون مستحلا لما علم من الدين بالضرورة أنه محرم فيكون في حكم من استحل الزنا والخمر ونحوهما ، ولأنه بهذا الاستحلال يكون قد كذب الله ورسوله وعاند الكتاب والسنة ، وقد أجمع علماء الإسلام على كفر من استحل ما حرمه الله أو حرم ما أحله الله مما هو معلوم من الدين بالضرورة ومن تأمل كلام العلماء في جميع المذاهب الأربعة في باب حكم المرتد اتضح له ما ذكرنا .

"مجموع فتاوى الشيخ ابن باز" (2/325-331) باختصار . (www.islam-qa.com)


حكم معانقة الرجل للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 12879: حكم معانقة الرجل للمرأة
السؤال:

هل الاحتضان / العناق جائز ؟ للمزيد من التدقيق : عناق النساء سواء القريبات أو غيرهن ؟.

الجواب:
الحمد لله

إذا عرف الأخ السائل وغيره أن مصافحة المرأة الأجنبيَّة لا يحل ولا يجوز : فإنه من باب أولى أن يكون احتضانهن ومعانقتهن حرام كذلك بل أشد حرمة ، والقريبة التي ليست من المحارم حكمها حكم الأجنبيَّة .

أما بالنسبة للقريبات من المحارم كالعمة والخالة : فإنه يجوز للرجل مصافحتهن ، أما الاحتضان والمعانقة وتقبيل الفم : فإنه يمنع منه لما في ذلك من تحريك للشهوة ، ومنعه إنما هو من باب سد الذرائع ، ويكتفي بتقبيل الرأس أو الأنف .

وهذا أسئلة للشيخ عبد العزيز بن باز وأجوبتها :

1. سئل الشيخ عبد العزيز بن باز :

أنا أسكن حاليا في مدينة الرياض ولي فيها أقارب صلة القرابة بيني وبينهم قريبة جدا ومن بينهم ( بنات خالتي وزوجات أعمامي وبنات أعمامي ) وعندما أزورهم أقوم بالسلام عليهن وتقبيلهن ويجلسن معي وهن كاشفات وأنا أتضايق من هذه الطريقة علما أن هذه العادة منتشرة في أغلب مناطق الجنوب فما قولكم في هذه العادة وماذا أفعل أنا ؟ … أفيدوني جزاكم الله خيرا.

الجواب : هذه العادة سيئة منكرة مخالفة للشرع المطهر ولا يجوز لك تقبيلهن ولا مصافحتهن لأن زوجات أعمامك وبنات عمك وبنات خالك ونحوهن لسن محارم لك فيجب عليهن أن يحتجبن عنك وأن لا يبدين زينتهن لك لقول الله سبحانه : ( وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ ) الأحزاب / 53 ، وهذه الآية تعم أزواج النبي صلى الله عليه وسلم وغيرهن في أصح قولي العلماء ومن قال إنها خاصة بهن فقوله باطل لا دليل عليه ، وقال سبحانه في سورة النور في حق النساء ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ ) الآية النور / 31 ، ولست من هؤلاء المستثنين بل أنت أجنبي من بنات عمك وبنات خالك وزوجات أعمامك ، بمعنى أنك لست من محارمهن والواجب عليك أن تخبرهن بما ذكرنا وتقرأ عليهن هذه الفتوى حتى يعذرنك ويعلمن حكم الشرع في ذلك ، ويكفي أن تسلم عليهن بالكلام من دون تقبيل أو مصافحة لما ذكرنا من الآيات ..

ولقول النبي صلى الله عليه وسلم لما أرادت امرأة أن تصافحه قال صلى الله عليه وسلم: " إني لا أصافح النساء " ، ولقول عائشة رضي الله عنها : " ما مسَّت يد رسول الله صلى الله عليه وسلم يدَ امرأةٍ قط ، ما كان يبايعهن إلا بالكلام " ولما ثبت في الصحيحين عن عائشة رضي الله عنها في قصة الإفك أنها قالت لما سمعت صوت صفوان بن المعطل " خمَّرتُ وجهي وكان قد رآني قبل الحجاب " ، فدل ذلك على أن النساء كن يخمرن وجوههن بعد نزول آية الحجاب .

أصلح الله أحوال المسلمين ومنحهم الفقه في الدين ، والله ولي التوفيق .

" فتاوى إسلامية " ( 3 / 77 ، 78 ) .

2. وقال الشيخ – أيضاً - :

لا حرج في تقبيل الرجل لابنته الكبيرة والصغيرة بدون شهوة ، على أن يكون ذلك في خدها إذا كانت كبيرة ؛ لما ثبت عن أبي بكر الصدِّيق رضي الله عنه أنه قبَّل ابنته عائشة في خدها ؛ ولأن التقبيل على الفم قد يفضي إلى تحريك الشهوة فترْكه أولى وأحوط ، وهكذا البنت لها أن تقبِّل أباها على أنفه أو رأسه من دون شهوة ، أما مع الشهوة فيحرُم ذلك على الجميع حسماً لمادة الفتنة وسدّاً لذرائع الفاحشة .

" فتاوى إسلامية " ( 3 / 78 ، 79 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تسأل عن دعاء خاص للطهارة من الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 12897: تسأل عن دعاء خاص للطهارة من الحيض
السؤال:

هناك سؤال مشابه في هذا الموقع (في الإنترنت) ولكنه ليس بالضبط ما احتاج . كنت أتفكر في كيفية طهر المرأة من الحيض ، وهل هناك دعاء خاص تحتاجه ؟

الجواب:

الحمد لله

إذا انقطع الدم وطهرت ، ثم اغتسلت بعد ذلك من الحيض بنيّة الطهارة فإنها تعتبر طاهرة ، وليس هناك أيّ دعاء خاص بذلك ، إلا ما ورد من أذكار الوضوء المعروفة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الأفضل أن يُطلِّق زوجته الثانية التي يتشاجر معها لترتاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 12902: هل الأفضل أن يُطلِّق زوجته الثانية التي يتشاجر معها لترتاح
السؤال:

هل يجوز للزوج أن يطلق زوجته (الثانية) دون أن تفعل شيئا خاطئا ؟ هذا رجل وجد أنه ليس بينه وبين زوجته أمور مشتركة/متفق عليها ، وغالبا ما يتشاجر معها ويكره منها أشياء ليست بخطأ منها/دون قصد منها . أليس الأفضل أن يجعلها حرة فتتزوج من رجل آخر يحبها ويعزها بدلا من أن يُبقيها في وضع أقل من أن يكون مثاليا ؟.

الجواب:

الحمد لله

يجب على الرجل أن يعدل بين زوجتيه ، وأن يتقي الله فيهما ، وينبغي على المرأة أن تُقاوم غيْرَتَها وتجاهد نفسها ولا تؤذي زوجها بسبب وجود زوجة أخرى

(( والأصل في الطلاق أنه مكروه ، ولو قيل الأصل أنه محرم لم يبعد ، ويدل لهذا قول الله تبارك وتعالى في الذي يُؤْلُون من نسائهم ، قال : ( فإن فاءوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم )

وختم الآية بهذين الاسمين ( سميع عليم ) إذا عزموا الطلاق يُشعر بأن الله جل وعلا لا يحب هذا ، لأن الفيئة ـ وهي الرجوع ـ للمرأة بعد أن حلف أن لا يُجامعها ـ قال فيها : ( فإن الله غفور رحيم )

وهذا واضح في أن الله تعالى يحب أن يرجع هذا الذي آلى ، وأما من عزم الطلاق فإنه يُشعر بأن الله تعالى يكره ذلك لقوله : ( فإن الله سميع عليم ) ، ويروى عن النبي صلى الله عليه وسلم أنه قال : ( أبغض الحلال إلى الله الطلاق ) وهذا الحديث ليس بصحيح ، لكن معناه صحيح ، أن الله يكره الطلاق ، ولكنه لم يحرّمه على عباده للتوسعة لهم ، فإذا كان هناك سبب شرعي أو عادي للطلاق صار ذلك جائزاً ، وعلى حسب ما يؤدي إليه إبقاء المرأة ، إن كان بقاؤها يؤدي إلى محذور شرعي لا يتمكن رفعه إلا بعد طلاقها فإنه يطلقها كما لو كانت المرأة ناقصة الدين ، أو ناقصة العفة ، وعجز عن إصلاحها ، فهاهنا نقول : الأفضل أن تطلق ، أما بدون سبب شرعي أو سبب عادي ، فإن الأفضل ألا يُطلق بل إن الطلاق حينئذٍ مكروه )).

أسئلة الباب المفتوح لابن عثيمين ص/113

فهذه المرأة المذكورة في السؤال إن أمكن لها أن تعيش مع زوجها بِعِشْرةٍ حسنة ويتحمَّل كلُّ واحد منهما ما يكون من الآخر في حال غضبه العابر الذي لا يطول فإن ذلك هو الأفضل والأحسن لها وله ولأولادهما ولأهل كلِّ واحد منهما ، وإن لم يكن استمرار العشرة الحسنة بينهما لِعِلَّة في أحدهما أو كليهما وَوُجِد أن الفراق أفضل لها أو له أو كليهما فإن الله قد قال : (وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاً مِنْ سَعَتِهِ ) النساء/130

فقد يغنيها الله بزوج أفضل منه أقوم سبيلاً وأحسن عِشْرَةً . وفَّق الله الجميع لما يحبُّه ويرضاه .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو نصيب البنت في الميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 12911: ما هو نصيب البنت في الميراث
السؤال:

هل للابنة حق في أملاك أمها ؟ إذا كان الجواب نعم ، فما هو نصيبها ؟ أرجو التعليق .

الجواب:

الحمد لله

البنت إذا ورثت سواء من أمها أو أبيها فإن نصيبها في الميراث له حالات :

1- إذا انفردت البنت أي لم يكن لها أخ أو أخت ( أي فرع وارث ) فلها نصف ميراث الميت . قال تعالى : ( وإن كانت واحدة فلها النصف ) النساء / 11 .

2- إذا كان هناك أكثر من بنت - بنتان فأكثر - وليس هناك أبناء ذكور للميت فيكون لهن الثلثان . قال تعالى : ( فإن كن نساءً فوق اثنتين فلهن ثلثا ما ترك ) النساء / 11 .

3- إذا كان معها فرع وارث ذكر ( واحد أو أكثر ) : فإن لهما الباقي بعد إعطاء كل صاحب فرض ، ويكون نصيبها نصف نصيب أخيها ( للذكر مثل حظ الأنثيين ) سواء كانوا اثنين أو جمع من الإخوة ذكوراً وإناثاً ، فإن للذكر مثل حظ الأنثيين . قال تعالى : ( يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين ) النساء / 11 .

وهذه الأنصبة قد قسمها الله عز وجل فلا يجوز لأحد أي يغيّر فيها شيئاً ولا أن يحرم وارثاً ولا أن يدخل من ليس بوارث ولا أن يُنقِص وارثاً شيئاً من نصيبه ولا أن يزيد وارثاً فوق نصيبه الشرعي . والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


توجيهات للدعاة في الخارج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > صفات الداعية >
الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 12913: توجيهات للدعاة في الخارج
السؤال:

نحن شباب متوجهون إلى الغرب للدعوة إلى الله ، فنرجو منكم تزويدنا ببعض النصائح والتوجيهات للاستفادة منها في رحلتنا . والله يحفظكم ويرعاكم.

الجواب:

الحمد لله

فإن الدعوة إلى الله من أوجب الواجبات ، وهي سبيل الأنبياء والمرسلين ومن تبعهم من العلماء والدعاة والمصلحين ، ورغبةً في استكمال وتحقيق الهدف من الجولة الدعوية والاستفادة من وقتكم الثمين الذي تبتغون به الأجر من الله تعالى ، فإننا ننصحكم بما يلي :

1- تقوى الله عزَّ وجل ومراقبته في السر والعلانية ، قال عليه الصلاة والسلام : " اتق الله حيثما كنت .. " رواه الترمذي (1910) وحسنه الألباني في صحيح الترمذي (1618) ، فتقوى الله هي رأس الأمر كله ، وهي سبب التوفيق في الدنيا والمثوبة في الآخرة . واحتساب الأجر وإخلاص النية لله عزَّ وجل في القول والعمل : " إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى " رواه البخاري (1) ومسلم (3530) ، وهذا مما يُعين الداعية ويجعل عمله مباركاً ، كما أن تقوى الله هي رأس الأمر كله ، وهي سبب التوفيق في الدنيا والمثوبة في الآخرة .

2- كونوا قدوة حسنة في كلامكم ومظهركم وطعامكم ونومكم ، مقتدين في ذلك كله بالنبي صلى الله عليه وسلم في أقواله وأفعاله .

3- الحرص على غض البصر وخصوصاً في البلاد التي يكثر فيها التبرج والسفور.

4- يُستحسن اللباس العربي لأن فيه مصالح كثيرة ، ولا يُفضل ارتداء اللباس الإفرنجي ، أما بالنسبة لما يُقال عن خطورة اللباس العربي في الخارج فهو مجرد إشاعات لا حقيقة لها . ويمكن نزع الغترة أو الشماغ والاكتفاء بالطاقية عند الحاجة إلى ذلك .

5- السواك سنة من سنن النبي صلى الله عليه وسلم وهو نادر في أغلب البلدان لذا فهو هدية محببة لدى كثير من المسلمين .

6- استخدام حقيبة يدوية للملابس ؛ لأن احتمال فقدان العفش في تلك الدول وارد ، وكذلك إفساح المجال لشحن الكتب التي تحتاجونها ، وصرف ما معكم من أموال إلى الدولار للصرف منها أثناء الجولة .

7- أخذ جميع الاحتياطات اللازمة قبل السفر كالتطعيم من الأمراض المنتشرة في الدولة التي سوف تُسافر إليها ، وأخذ بطاقة التطعيم الدولي الأصفر .

8- أخذ جميع العناوين التي يُحتاج إليها مثل عنوان سفارات بعض البلاد العربية والإسلامية ، وكذلك المراكز والهيئات الإسلامية المعروفة والموثوقة .

الحذر من الإيحاء إلى المسلمين الذين تختلطون بهم أنكم جئتم لمساعدتهم مادياً لأن هذا يفتح عليكم باب طلبات المساعدة والمطالب الشخصية ، بل قد يفهم بعض الناس أن معكم أموالاً طائلة فيتربصون بكم شراً . ولكن هذا لا يمنع من استصحاب بعض الزكوات والصدقات معكم لدفعها للمحتاجين إليها عند اقتناعكم بذلك مع الحذر والسرية .

9- عدم الخوض في أحاديث لا داعي لها ، والحذر من التطرق إلى أمور الزواج ولو من باب المزاح لا سيما مع المترجمين ، وقد حدثت مآسي من جراء قيام بعض الدعاة من الزواج في أول الرحلة الدعوية ، والطلاق في آخرها ، ومن ذلك تشويه سمعة الدعاة وتضييع أولاد وزوجات .

10- التزود بما يلي :

" مصحف جيب ، ويُفضل أن يكون من المذيل بترجمة معاني الكلمات وأسباب النزول.

" كتاب أو كتابين في العقيدة وخصوصاً التوحيد وما يتعلق بالطرق الصوفية .

" كتاب أو كتابين في فقه العبادات وخصوصاً في فقه الطهارة والصلاة والصيام .

" كتاب رياض الصالحين للإمام النووي فهو مرجع شامل خصوصاً في فقه الطهارة والصيام .

" فتاوى اللجنة الدائمة .

" مجموعة مختارة من الدروس والمحاضرات المسجلة للاستفادة منها خصوصاً أثناء الرحلات الطويلة بالسيارة .

" استصحاب وسيلة تعين على تحديد اتجاه القبلة وأوقات الصلوات وساعة منبه ، ويُفضل شراء جهاز تسجيل صغير لتسجيل بعض الكلمات وإجراء بعض المقابلات مع السكان المحليين عند الحاجة ، واللقاءات الدعوية وما ذُكر أعلاه يُفيد الداعية في إعداد الكلمات والدروس والمحاضرات والإجابة عن الأسئلة ، وكذلك في تنظيم وقته والاستفادة منه بإذن الله تعالى .

11- الاستفادة قدر الإمكان من الوقت بما يُفيد الدعوة حيث إن زيارتكم هناك مكسب للمسلمين في ذلك البلد ، فما من بابٍ للخير يُمكن طرقه إلا وعليكم به ولا تترددوا وليكن ذلك بالتنسيق مع الاخوة المسئولين والمنظمين .

12- مراعاة جانب ضعف العلم والجهل واختلاف المذاهب عند طرح أي موضوع أو قضية للنقاش مع محاولة الابتعاد عن الخوض في المسائل الخلافية وتصنيف الناس ، والحرص على بيان الحق من غير التعرض للأشخاص .

13- الحكمة من أعظم الأمور الأساسية في منهج الدعوة إلى الله تعالى وخاصة في ظروف السفر ، وهي مطلوبة في ترتيب الأولويات والتدرج في تحقيق الأهداف كما أنها مطلوبة في التعامل مع مختلف أصناف الناس ، ومن الحكمة أيضاً تقدير الناس وحفظ مقاماتهم ، وإنزالهم منازلهم .

14- سيجد الداعية بعض الأسئلة الفقهية ترد عليه أثناء الجولة ، وخصوصاً بعد إلقاء الدروس والكلمات فينبغي عليه التوسط في التعامل مع هذه القضية ، والإجابة على الأسئلة الشرعية بالأدلة وذكر أقوال العلماء أو قول " لا أدري " ، كما قيل : " من قال لا أدري فقد أفتى " . ولا مانع من تأجيل الجواب إلى حين مراجعة المسألة .

15- الأفضل أن تكون الدروس والكلمات بالتناوب بين المشاركين في الجولة ، ولا نرى أبداً أن يستأثر واحد فقط بأعباء الجولة فيصبح هو المفتي والخطيب والواعظ حتى وإن كان أكثر مقدرة وتمكناً ؛ لأن من أهداف الجولات تدريب الدعاة عملياً على الدعوة ، وهذه الجولات فرصة ثمينة للتدرب على المواعظ والخطب خصوصاً بالنسبة للاخوة الذين يجدون صعوبة وعدم مقدرة على تطبيق ذلك داخل البلاد نظراً لوجود العلماء وطلبة العلم .

16- التعرف على أحوال المسلمين وذلك بالتعرف على الوضع الإسلامي بعامة والجمعيات والمؤسسات الإسلامية الرسمية وغير الرسمية في المنطقة بخاصة ، وكتابة عناوينها وتقارير عن نشاطاتها ، وكذلك التعرف على الشخصيات الإسلامية البارزة والمؤثرة في المجتمع ، ومحاولة كسبهم قدر الإمكان بالزيارة والكلمة الطيبة ، للاستفادة فيما يعود على الإسلام والمسلمين بالخير ،كل ذلك حسب الضوابط الشرعية ، وكذلك التعرف على النشاطات المعادية للإسلام في المنطقة ومتابعتها .

17- توثيق الصلات بالجهات الدينية والرسمية الموجودة ، وذلك عبر اللقاءات الودية وتهادي الكتب والمواد السمعية الإسلامية ونحوها ، وهذا سيسهل لكم كثيراً من الأمور في عملكم ويكون أبلغ في انتشار الدعوة وتأثيرها .

وختاماً نسأل الله لكم التوفيق والسداد ، والسلام عليكم ورحمة الله وبركاته ..

الشيخ محمد صالح المنجد (www.islam-qa.com)


مسلمة تريد أن تتزوج كافراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 12914: مسلمة تريد أن تتزوج كافراً
السؤال:

سألتني فتاة مسلمة أمريكية مطلقة أكثر من مرة ، وهي منعزلة/بعيدة عن الجالية المسلمة . تريد أن تتزوج من رجل غير مسلم ولكنه يؤمن بالله . كيف أمنعها حيث أني أعلم أنه لا يجوز . هي تقول بأنه إن كان جائزا للرجال ، فلماذا لا يجوز للنساء ؟

الجواب:

الحمد لله

لا يجوز للمسلم أن يتزوج مشركة ، ولا يجوز للمسلمة ان تتزوج مشركا ، ولم يستثن من ذلك إلا الزواج من الكتابيات ( اليهود والنصارى ) إذا كنّ عفيفات ، هذا ما دلّ عليه الدليل من كتاب الله أو سنة رسوله عليه الصلاة والسلام ، وأجمعت عليه الأمة . ولا يجوز أن نعترض على حكم الله بعقولنا ، قال تعالى : ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيَرة من أمرهم ومن يعص الله ورسوله فقد ضلّ ضلالا مبينا ) . فعلى هذه المرأة أن تتقي الله ، ومن يتق الله يجعل له مخرجا ، ولتعلم أن زواجها من رجل غير مسلم ولو كان من أهل الكتاب انه لا أثر له ، بل هو في حكم الزنا لأنه عقد باطل .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


أنواع علاج السحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 12918: أنواع علاج السحر
السؤال:

السؤال : ما العلاج لمن به صرف أو عطف أو سحر ؟ وكيف يمكن للمؤمن أن ينجو من ذلك ولا يضره فعله وهل هناك أدعية أو ذكر من القرآن والسنة لذلك الشيء ؟.

الجواب:

الجواب :

الحمد لله
هناك أنواع من العلاج :

أولاً : ينظر فيما فعله الساحر ، إذا عرف أنه مثلاً جعل شيئاً من الشعر في مكان ، أو جعله في أمشاط ، أو في غير ذلك إذا عرف أنه وضعه في المكان الفلاني أزيل هذا الشيء وأحرق وأتلف فيبطل مفعوله ويزول ما أراده الساحر .

ثانياً : أن يلزم الساحر إذا عرف أن يزيل ما فعل ، فيقال له : إما أن تزيل ما فعلت أو تضرب عنقك ، ثم إذا أزال ذلك الشيء يقتله ولي الأمر ، لأن الساحر يقتل على الصحيح بدون استتابة ، كما فعل ذلك عمر رضي الله عنه ، وقد روى عن الرسول صلى الله عليه وسلم أنه قال ( حد الساحر ضربه بالسيف ) ولما علمت حفصة أم المؤمنين رضي لله تعالى عنها أن جارية لها تتعاطى السحر قتلتها .

ثالثاً : القراءة فإن لها أثراً عظيماً في إزالة السحر : وهو أن يقرأ على المسحور أو في إناء آية الكرسي وآيات السحر التي في سورة الأعراف ، وفي سورة يونس ، وفي سورة طه ، ومعها سورة الكافرون وسورة الإخلاص والمعوذتين ، ويدعو له بالشفاء والعافية ، ولاسيما بالدعاء الثابت عن النبي صلى الله عليه وسلم وهو : ( اللهم رب الناس أذهب البأس واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقماً ) ، ومن ذلك ما رقى به جبرائيل النبي صلى الله عليه وسلم وهو : ( بسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك ) ويكرر هذه الرقية ثلاثاً ، ويكرر قراءة ( قل هو الله أحد ) و ( المعوذتين ) ثلاثاً ، ومن ذلك أن يقرأ ما ذكرناه في ماء ويشرب منه المسحور ، ويغتسل بباقيه مرة أو أكثر حسب الحاجة ، فإنه يزول بإذن الله تعالى ، وقد ذكر هذا العلماء رحمهم الله ، كما ذكر ذلك الشيخ عبد الرحمن بن حسن رحمه الله في كتاب : ( فتح المجيد شرح كتاب التوحيد ) في ( باب ما جاء في النشرة ) وذكره غيره.

رابعاً : أن يأخذ سبع ورقات من السدر الأخضر ويدقها ويجعلها في ماء ويقرأ فيه ما تقدم من الآيات والسور السابقة والدعوات فيشرب منه ويغتسل ، كما أن ذلك ينفع في علاج الرجل إذا حبس عن زوجته فتوضع السبع ورقات من السدر الأخضر في ماء فيقرأ فيه ما سبق ثم يشرب منه ويغتسل ، فإنه نافع بإذن الله جل وعلا .

والآيات التي تقرأ في الماء وورق السدر بالنسبة للمسحورين ومن حبس عن زوجته ولم يجامعها هي كما يلي :

1- قراءة الفاتحة .

2- قراءة آية الكرسي من سورة البقرة وهي قوله تعالى : ( الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السموات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السموات والأرض ولا يؤده حفظهما وهو العلي العظيم )/255

3- قراءة آيات الأعراف وهي قوله تعالى : ( قال إن كنت جئت بآية فأت بها إن كنت من الصادقين فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين قال الملأ من قوم فرعون إن هذا لساحر عليم يريد أن يخرجكم من أرضكم فماذا تأمرون قالوا أرجه وأخاه وأرسل في المدائن حاشرين يأتوك بكل ساحر عليم وجاء السحرة فرعون قالوا إن لنا لأجراً إن كنا نحن الغالبين قال نعم وإنكم لمن المقربين قالوا يا موسى إما أن تلقي وإما أن نكون نحن الملقين قال ألقوا فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين وألقي السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهارون ) /106-122

4- قراءة آيات في سورة يونس وهي قوله تعالى : ( وقال فرعون ائتوني بكل ساحر عليم فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين ويحق الله الحق بكلماته ولو كره المجرمون )79-82

5- قراءة آيات من سورة طه ، وهي قوله عز وجل : ( قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى قلنا لا تخف إنك أنت الأعلى وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى ) /65-69

6- قراءة سورة الكافرون .

7- قراءة سورة الإخلاص والمعوذتين وهما : سورة الفلق والناس ( ثلاث مرات ) .

8- قراءة بعض الأدعية الشرعية مثل : ( اللهم رب الناس ، أذهب البأس اشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقماً ) ( ثلاث مرات ) فهذا طيب ، وإذا قرأ مع ذلك ( باسم الله أرقيك من كل شيء يؤذيك ، ومن شر كل نفس أو عين حاسد الله يشفيك ، بسم الله أرقيك ) ( ثلاث مرات ) فهذا طيب . وإن قرأ ما سبق على المسحور مباشرة ونفث على رأسه أو على صدره ، فهذا من أسباب الشفاء بإذن الله أيضاً كما تقدم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 144. (www.islam-qa.com)


زكاة مشاريع الألبان والشركات الزراعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 12927: زكاة مشاريع الألبان والشركات الزراعية
السؤال:

لدي مشروع استثماري لإنتاج الألبان ، فهل تجب الزكاة على المشروع المتكون من الأبقار ، أو على صافي الناتج منه كما هو الحال في استثمار العقارات والسيارات ، وكيف نستخرج زكاة الشركات الزراعية المساهمة للإنتاج الزراعي والألبان ومشتقاته ، علماً بأن أسهمها تتداول بالسوق ، وفقكم الله وأحسن إليكم وسدد خطاكم.

الجواب:

الحمد لله

تجب الزكاة في الدراهم التي تحصل من غلة المشروع إذا بلغت النصاب وحال عليها الحول من حصولها ومقدار الزكاة ربع العشر ، أي اثنان ونصف في المائة ، وكذلك تجب الزكاة في غلة الأسهم التي في الشركات الزراعية وشركات الألبان ونحوها إذا بلغت النصاب وحال عليها الحول إذا كانت لمجرد الاستثمار ، أما إذا كانت الأسهم معدة للبيع فإنها تجب الزكاة فيها وفي أرباحها ، وبالله التوفيق . وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء في مجلة الدعوة العدد/1795 ص/42. (www.islam-qa.com)


الطبول في المناسبات منكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 12929: الطبول في المناسبات منكر
السؤال:

ما حكم إجابة الدعوات التي يحصل فيها بعض المنكرات مثل المراويس والطبول ، علماً بأن الداعي إلى حضورها من المقربين ، وفيها تلك المنكرات ؟.

الجواب:

الحمد لله

لا يجوز إجابة مثل هذه الدعوة مع ظهور هذه المنكرات ، وكذا إذا ظهر شرب الخمر أو الدخان ، أو الأفلام الخليعة ، أو الاختلاط بين الرجال والنساء ، أو التبرج والسفور ، لكن إذا كنت قادراً على إزالة المنكر أو تخفيفه ، أو إذا حضرت احترموك وتركوا هذه المنكرات فعليك الحضور لذلك ، وإلا فلا تحضر ولو كان من الأقارب إلا بشرط إزالة المنكر .

الشيخ عبد الله بن عبد الرحمن الجبرين . من مجلة الحسبة العدد 39 ص 14. (www.islam-qa.com)


الحكم الشرعي في المغنين الذين يلحنون آيات من القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 12930: الحكم الشرعي في المغنين الذين يلحنون آيات من القرآن
السؤال:

ذكرت جريدة النخبة الخليجية في عدديها ( 128 ) و ( 133 ) عن مجموعة من الفنانين أنهم يفتتحون الأغنية بموّال يبدأ بغناء آيات من القرآن ، وهذا الأمر أصبح مألوفاً لدى كثير من الفنانين والممثلين ، فما حكم الإسلام فيمن لحن الآيات القرآنية وغنّاها.

الجواب:

الحمد لله
إن الإنسان بفطرته التي ولد عليها يدرك عظيم هذا الفعل وكبير هذا الذنب وشناعة هذا الإجرام ولا يتجاوب مع هذه الممارسات الشيطانية سليم الفطرة نقي التوحيد .

فالمسلمون كلهم مجمعون على وجوب احترام كلام الله وتعظيمه وصيانته عن العيوب والنقائص .

فالقرآن كلام الله وهو صفة من صفاته والله لم يزل متكلماً إذا شاء ، هذا الذي دل عليه الكتاب والسنة وقاله أئمة الإسلام .

فالاستهزاء بكلام الله أو بكتابه أو محاولة إسقاط حرمتـه ومهابته كفر صريح لا ينازع فيه أحد ، قال الله تعالى { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَءَايَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ..... } سورة التوبة .

وهذه الآية نص في كفر من استهزأ بالله وآياته ورسوله سواء استحل ذلك أو لم يستحل فمجرد الاستهزاء بالمذكورات ردة عن الدين بإجماع المسلمين ولو لم يقصد حقيقة الاستهزاء كأن يكون مازحاً أو هازلاً .

وقد كفر الذين قالوا للنبي صلى الله عليه وسلم وأصحابه . ما رأينا مثل قرائنا هؤلاء أرغب بطوناً ولا أكذب ألسناً ولا أجبن عند اللقاء ، روى ذلك ابن جرير في تفسيره ( 10 / 172 ) بسند جيد من طريق هشام بن سعد عن زيد بن أسلم عن عبد الله بن عمر قال قال رجل في غزوة تبوك في مجلس . ما رأينا مثل قرائنا هؤلاء أرغب بطوناً ولا أكذب ألسناً ولا أجبن عند اللقاء فقال رجل في المجلس : كذبت ولكنك منافق لأخبرنّ رسول الله صلى الله عليه وسلم فبلغ ذلك النبي صلى الله عليه وسلم ونزل القرآن فقال عبد الله بن عمر فأنا رأيته متعلقاً بحقب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة وهو يقول يا رسول الله إنما كنا نخوض ونلعب ورسول الله صلى الله عليه وسلم يقول : ( أبالله وآياته ورسوله كنتم تستهزءون لا تعتذروا قد كفرتم بعد إيمانكم ) .

وظاهر الآية أنهم كانوا من قبل مؤمنين فكفروا بالاستهزاء الذي يعلمون حرمته ولكن لم يظنوه كفراً .

ومن ذلك الذين يفتتحون أغانيهم بموّال يبدأ بغناء أيات من القرآن فهؤلاء قد اتخذوا آيات القرآن الكريم للغناء والطرب واللعب وهذا من أعظم أنواع الاستخفاف بالقرآن والاستهانة بحرمته .

وقد أجمعت الأمة على كفر من استخف أو هزل بالقرآن أو بشيء منه . قال تعالى { إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14) } سورة الطارق . فكل من اتخذ شيئاً من آيات القرآن للهزل والغناء والرقص والطرب فقد اتخذها هزواً ولعباً وقد توعد الله هؤلاء بالعذاب المهين فقال تعالى { وإذا علم من ءاياتنا شيئا اتخذها هزوا أولئك لهم عذاب مهين (9) } سورة الجاثية . وقال { وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (34) ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ ءَايَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ (35)} سورة الجاثية .

قال القاضي عياض رحمه الله ( شرح الشفاء ( 2 / 549 ) واعلم أن من استخف بالقرآن أو المصحف أو بشيء منه أو سبهما أو جحده أو حرفاً منه أو آية أو كذب به أو بشيء منه أو كذب بشيء مما صرح به فيه من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك أو شك في شيء من ذلك فهو كافر عند أهل العلم بإجماع قال الله تعالى { وإنه لكتاب عزيز (41) لا يأتيه الباطل من بين يديه ولا من خلفه تنـزيل من حكيم حميد (42) } .

وقال الشيخ العلامة أبو بكر محمد الحُسيني الحُصني الشافعي في كتابه كفاية الأخيار ( 494 ) [ وأما الكفر بالفعل فكالسجود للصنم والشمس والقمر وإلقاء المصحف في القاذورات والسحر الذي فيه عبادة الشمس وكذا الذبح للأصنام والسخرياء باسم من أسماء الله تعالى أو بأمره أو وعيده أو قراءَة القرآن على ضرب الدف ... ) .

واتخاذ آيات القرآن للغناء والعزف عليها بالموسيقى أشد كفراً وأكبر ذنباً من قراءَة القرآن على ضرب الدف .

وقال العلامة الشيخ البهوتي الحنبلي رحمه الله في كتابه الروض المربع شرح زاد المستقنع ( ص 682 ) تحت باب حكم المرتد ( أو أتى بقول أو فعل صريح في الاستهزاء بالدين أو امتهن القرآن أو أسقط حرمته ... ) .

وقال العلامة ابن فرحون المالكي رحمه الله في كتابه تبصرة الحكام ( 2 / 214 ) ومن استخف بالقرآن أو بشيء منه أو جحده أو حرفاً منه أو كذب بشيء منه أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك أو شك في شيء من ذلك فهذا كافر بإجماع أهل العلم )) .

والراضي بكفرهم واستخفافهم بكلام الله وكتابه كافر مثلهم قال تعالى { وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ ءَايَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا (140) } سورة النساء .

وحذار حذار من أمرين عظيمين :

الأول : عقوبة الله وانتقامه ممن استهزأ أو استخف بكلامه وقد جاء في صحيح البخاري ( 3617 ) من طريق عبد الوارث حدثنا عبد العزيز عن أنس رضي الله عنه قال . كان رجل نصرانياً فأسلم وقرأ البقرة وآل عمران فكان يكتب للنبي صلى الله عليه وسلم فعاد نصرانياً فكان يقول : ما يدري محمد إلا ما كتبت له فأماته الله فدفنوه فأصبح وقد لفظته الأرض فقالوا هذا فعل محمد وأصحابه لمّا هرب منهم نبشوا عن صاحبنا فألقوه ، فحفروا له فأعمقوا فأصبح وقد لفظته الأرض فقالوا هذا فعل محمدٍ وأصحابه نبشوا عن صاحبنا لمّا هرب منهم فألقوه ، فحفروا له وأعمقوا له في الأرض ما استطاعوا فأصبح قد لفظته الأرض فعلموا أنه ليس من الناس فألقوه )) . ورواه مسلم في صحيحه ( 2781 ) من طريق سليمان بن المغيرة عن ثابت البناني عن أنس قال : كان منا رجل من بني النجار ... فذكره وفي آخره فتركوه منبوذاً .

الثاني : تمرير هذا الإجرام بدون عقوبة فالقرآن كلام الله له قدره ومكانته في قلوب المسلمين فالاستخفاف بحرمته والاستهزاء بشيء منه جرم كبير وذنب عظيم .

فحين يأتي أراذل البشرية في القرن العشرين ويستخفّون بحرمة كلام الله وصفة من صفاته ويجعلونه كسائر كلام البشر وسقط الناس ويتخذونه للغناء والطرب واللعب وَيَسْلَمون من العقوبة والردع وإقامة حكم الله فيهم ، فهذا يفتح باب التلاعب بالشريعة والطعن في الذات الإلهية وصفاته والاستهانة بأعظم شيء يفتخر به المسلمون .

وإذا كانت العقوبة الدنيوية من السجن وغيره تطبق على من سب حاكماً أو أميراً بحق وبغيره ولا تتناول المستهزئ بكتاب رب العالمين وبصفة من صفاته فهذا من أعظم المحرمات وأكبر الكبائر .

وإني لأخشى بغض الطرف عن هؤلاء المستهزئين بآيات الله أن تصل الأمور بالحكومات العصرية إلى حد قول الشاعر :

يقاد للسجن من سب الزعيم ومن

سـب الإله فإن النـاس أحـرار

وحينئذٍ فلا تفرح بالعيش في ظل الفساد وتفلت الأمور وخروجها عن طورها .

الشيخ سليمان بن ناصر العلوان . (www.islam-qa.com)


هل لثياب المرأة في الإحرام لون أو تفصيل خاص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 12931: هل لثياب المرأة في الإحرام لون أو تفصيل خاص
السؤال:

تعتقد بعض النساء أن للإحرام ثياباً خاصة فما صحة ذلك ؟.

الجواب:

الحمد لله
المرأة تحرم بما شاءَت من الثياب الساترة وتجتنب لباس الشهرة والثياب الضيقة التي تصف تقاطيع الجسم وتجتنب الطيب والنقاب ولبس القفازين ولا حرج عليها في لبس الحلي وتغيير الثياب متى ما شاءَت .

والاعتقاد السائد في بعض البلاد أن المرأة تحرم من الثياب بلون كذا وكذا ليس له أصل في الشرع .

وقد قالت عائشة رضي الله عنها : المحرمة تلبس من الثياب ما شاءَت إلا ثوباً مسه ورس أو زعفران ... ) رواه البخاري في صحيحه معلقاً ووصله البيهقي في السنن ( 5 / 47 ) من طريق شعبة عن يزيد الرشك عن معاذة عن عائشة ورواته ثقات .

الشيخ سليمان بن ناصر العلوان. (www.islam-qa.com)


حقيقة الشيخين الجيلاني وابن عبد الوهاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 12932: حقيقة الشيخين الجيلاني وابن عبد الوهاب
السؤال:

ما رأيك في الشيخ عبد القادر الجيلاني ؟
لقد سمعت بعض القصص السيئة عن عبد الوهاب وكيف خزى الإسلام . ما رأيك فيه ؟

الجواب:

الحمد لله

الواجب عند الكلام في الناس أن يكون بعلم وعدل . والرجل الذي له في الدين مقامات محمودة ينبغي أن يُعرف له فضله ، ولا يمنع ذلك من تخطئته إن أخطأ . وهذه القاعدة العامة المذكورة تنطبق على الشيخ عبدالقادر الجيلاني وغيره من علماء المسلمين .

والشيخ عبدالقادر - رحمه الله - من أئمة الإسلام الذين انتهت إليهم الرئاسة على مسلمي زمانه علما وعملا وإفتاء وغير ذلك من مقامات الدين . وقد كان رحمه الله من أعظم مشايخ زمانه أمرا بالالتزام بالشرع والأمر والنهي وتقديم ذلك على كل شيء . وكان زاهداً واعظا يتوب في مجالسه الخلق الكثير من الناس . وقد أجمل الله ذكره ونشر بين العالمين فضله - رحمه الله رحمة واسعة - .

والشيخ عبد القادر كان متبعا لا مبتدعا ، وكان على طريقة السلف الصالح يحث في مؤلفاته على اتباع السلف ، ويأمر أتباعه بذلك . وكان يأمر بترك الابتداع في الدين ، ويصرح بمخالفته للمتكلمين من الأشاعرة ونحوهم .

والشيخ موافق لأهل السنة والجماعة - أهل الحق - في جميع مسائل العقيدة من مسائل التوحيد والإيمان والنبوات واليوم الآخر .

وقد وقع في مؤلفاته بعض الغلطات والهفوات والبدع التي تنغمر في بحار فضائله . وللتعرف عليها مع بيان وجه الخطأ فيها يمكن مراجعة كتاب ( الشيخ عبدالقادر الجيلاني وآراؤه الاعتقادية والصوفية ) للشيخ الدكتور : سعيد بن مسفر القحطاني :440-476.

ثم إنه لايصح أن يجعل رجل من علماء المسلمين فضلا عن غيرهم مصدرا كاملا للحق والصواب ، فيكون ما قاله هو الحق وما خالفه هو الباطل ، لا الشيخ عبدالقادر ولا غيره . ولكن الحق ما وافق الكتاب والسنة مهما يكن القائل به ، وما خالف الكتاب والسنة فإنه ينبغي تركه واجتنابه وإن قاله عبدالقادر الجيلاني أو مالك أو الشافعي أو أحمد أو أي شخص كان .

وهنا ملاحظة لا بد من التنبيه عليها وهي أن تزكية الشيخ عبد القادر لا تعني تزكية كل من انتسب إليه فليس كل من انتسب إلى شيخ أو طريقة أو أي أمر يُسلم له ذلك . فكم ممن يظن صحة انتسابه إلى أمر يكون هو من أبعد الناس عنه فيكون ظنه في غير محله ، وكم من مضلل يلبس رداء الزهد والتقوى وهي منه براء . ولذلك فإن الطريقة الصوفية المعروفة اليوم باسم الطريقة القادرية ليست على الطريقة السوية التي كان عليها الشيخ - رحمه الله - ، بل هي طريقة صوفية منحرفة عن هدي الكتاب والسنة ، كثيرة الغلو في الشيخ عبدالقادر ، ولربما زعمت له مقامات لا تجوز إلا لله جل جلاله ، وقد وقع منهم غلو في قبره ، وفي الاستغاثة به ، والمبالغة في أوصافه وكراماته .

وبالمقارنة بين أفعال هؤلاء المنتسبين للشيخ مع ما ورد بالكتاب والسنة وما ورد عن السلف الصالحين بل وما ورد عن الشيخ - يرحمه الله - يتبين بُعد الهوة بين الطائفتين، وانحراف الطائفة القادرية عن طريقة شيخها الذي تنتسب إليه وذلك بإدخالهم للكثير من البدع في دين الله مما لم يكن يرتضيه الشيخ رحمه الله . وقد ورد في كلام أهل العلم المعتبرين عد هذه الطائفة من الغلاة كما في كلام لشيخ الإسلام ابن تيمية -رحمه الله - في رده على البكري في مسألة الزيارة: 1/228 . وورد في فتاوى الشيخ العلامة محمد بن إبراهيم آل الشيخ ما يدل على وقوعهم في بعض الشركيات .

انظر فتاوى ابن إبراهيم: 1/276، 109 ،

وفي فتاوى اللجنة الدائمة :2/250-252. والدرر السنية :1/74.

وأما عبد الوهاب المذكور في السؤال فلعل المقصود به : الشيخ محمد بن عبدالوهاب -رحمه الله - وإذا أردنا التعريف به فإنا لن نجد من يعرفنا بالرجل مثل تعريفه هو بنفسه ؛ وذلك أن الرجل من الناس إذا تباينت كلمات الناس فيه بالمدح أو القدح فإنه يُنظر إلى كلامه في مؤلفاته وكتبه ، وينظر فيما صح من المنقول عنه ، ثم يُوزن ذلك كله بميزان الكتاب والسنة . ومما قاله الشيخ محمد بن عبدالوهاب رحمه الله معرِّفا بنفسه :" أُخبركم أني - ولله الحمد - عقيدتي وديني الذي أدين الله به : مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين ، مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة ؛ لكني بينت للناس إخلاص الدين لله ، ونهيتهم عن دعوة الأنبياء والأموات من الصالحين وغيرهم ، وعن إشراكهم في ما يعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب و لا نبي مرسل ، وهو الذي دعت إليه الرسل من أولهم إلى آخرهم ، وهو الذي عليه أهل السنة والجماعة .

وأنا صاحب منصب في قريتي ، مسموع الكلمة ، فأنكر هذا بعض الرؤساء لكونه خالف عادة نشؤوا عليها . وأيضا ألزمت من تحت يدي بإقام الصلاة وإيتاء الزكاة وغير ذلك من فرائض الله ، ونهيتهم عن الربا وشرب المسكر ، وأنواع من المنكرات ،فلم يمكن الرؤساء القدح في هذا وعيبه لكونه مستحسنا عند العوام ، فجعلوا قدحهم وعداوتهم في ما آمر به من التوحيد ، وما نهيتهم عنه من الشرك ، ولبَّسوا على العوام أن هذا خلاف ما عليه الناس ، وكبرت الفتنة جدا ..." انتهى المقصود منه من الدرر السنية : 1/64-65 ،79-80 .

والمنصف إذا اطلع على كتب هذا الرجل علم أنه من الداعين إلى الله على بصيرة ، وأنه قد تحمل الصعوبات والمشاق الكثيرة في سبيل إرجاع الإسلام إلى صورته الصافية النقية ، التي تبدلت كثيرا في عصره . وأنه بسبب مخالفته لأهواء الكبراء والمطاعين ألّب عليه هؤلاء الغوغاء والعامة لتسلم لهم دنياهم ، وتسلم لهم مناصبهم وعوائدهم .

وأنا أدعوك أخي السائل أن لا تكون إمعة معتمدا على غيرك فيما تسمع وتعتقد ، وإنما كن طالبا للحق مدافعا عنه مهما يكن القائل به ، وأدعوك إلى مجانبة الباطل والخطأ مهما يكن قائله . وعليه فلو أنك اطلعت على كتاب من كتب الشيخ - رحمه الله - وأرشح لك ( كتاب التوحيد الذي هو حق الله على العبيد ) لعلمت مقدار علم الشيخ ، ومدى أهمية دعوته ، وحجم المغالطات والافتراءات المختلقة عليه.

ويمكنك مراجعة بعض المغالطات المفتراة على الشيخ ومعرفة الجواب عنها على هذا الرابط للغة الانجليزية وهذا الرابط للغة العربية .

وأهم من ذلك كله أدعوك إلى تدبر القرآن والسنة ، وسؤال الثقات من أهل العلم عن ما أشكل عليك منهما ، واحذر من اتباع الأهواء المختلفة ، والشرك بجميع صوره . فإذا فعلت ذلك فلا عليك إن علمت أن الشيخ محمد بن عبدالوهاب - رحمه الله - كان مصيبا أم مخطئا .واعلم أن أعراض المسلمين يحرم الكلام فيها على وجه التنقص ولو كان الكلام حقا ، فكيف إذا كان كلاما غلطا .

وفقنا الله وإياك لاتباع الهدى ودين الحق ، وأخذ بنواصينا لما يحب ويرضى .

والله أعلم ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لمن تعطى زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 12938: لمن تعطى زكاة الفطر
السؤال:

لمن تعطى زكاة الفطر ؟ وهل يجوز إرسالها للمجاهدين في أفغانستان مثلاً ؟ أو إدخالها في صندوق للأعمال الخيرية كبناء مسجد مثلا ؟.

الجواب:
الحمد لله

تعطى زكاة الفطر لفقراء المسلمين في بلد مخرجها ، لما رواه أبو داود عن ابن عباس رضي الله عنهما قال : ( فرض رسول الله صلى الله عليه وسلم زكاة الفطر من رمضان طعمة للمساكين . . . الحديث ) ، ويجوز نقلها إلى فقراء بلد أخرى أهلها أشد حاجة ، ولا يجوز وضعها في بناء مسجد أو مشاريع خيرية .

اللجنة الدائمة للبحوث العلمية والإفتاء . (www.islam-qa.com)


حكم الوضوء في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 12942: حكم الوضوء في المسجد
السؤال:

ما حكم الوضوء في المسجد ؟.

الجواب:

الحمد لله
لا بأس بذلك فقد رخص فيه أئمة السلف وأهل العلم وحكى ابن المنذر في الأوسط الإجماع على ذلك وقال ليس للمنع من ذلك معنى ظاهر لأنه ماء طاهر يلاقي ها هنا طاهراً ولا يزيده بذلك إلا نظافة غير أنا نكره أن يتوضأ في موضع مصلى الناس لئلا يتأذى بهذا الطهور مسلم .

وقد ثبت عن ابن عباس أنه قال لا بأس بهذا رواه ابن المنذر في الأوسط .

وروى ابن أبي شيبة وابن المنذر عن ابن عمر رضي الله عنهما أنه كان يتوضأ في المسجد .

ولا يدخل في الوضوء قضاء الحاجة فإن قضاء الحاجة مـن بول وغائط في أماكن المصلين محرم بالإجماع .

الشيخ سليمان بن ناصر العلوان . (www.islam-qa.com)


هل يلزم طوافان للصبي ولحامله أم يكفي طواف واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 12945: هل يلزم طوافان للصبي ولحامله أم يكفي طواف واحد
السؤال:

قد عزمت على الحج ومعي صبي فهل يجب أن أطوف عن نفسي ثم أطوف عنه طوافاً آخر أو أكتفي بطواف واحد وسعي واحد ؟.

الجواب:

الحمد لله
اتفق العلماء على صحة حج الصبي وقال أبو حنيفة ولا يتعلق به وجوب الكفارات واتفقوا على أنه لا يجزئه عن حجة الإسلام فعليه بعد بلوغه حجة أُخرى .

والحالات المتعلقة بحج الصبي ثلاث .

الأولى : أن يكون الصبي قادراً على المشي فيطوف حينئذٍ عن نفسه ويسعى عن نفسه .

الحالة الثانية : أن يكون غير قادر على المشي وله تمييز فينوى حينئذٍ كل من الحامل والمحمول عن نفسه ويجزئ عنهما طواف واحد وسعي واحد .

الحالة الثالثة : أن يكون الصبي صغيراً لا يميز فحينئذٍ يحمله وليه أو غيره وينوي عنه ويجزئ عنهما طواف واحد وسعي واحد وشأنهما قريب من شأن الراكب .

وقال بعض العلماء يطوف عن نفسه ثم يطوف طوافاً آخر عن الصبي .

والصحيح الأول : فقد جاء في صحيح مسلم ( 1336 ) من طريق ابن عيينة عن إبراهيم بن عقبة عن كريب مولى ابن عباس عن ابن عباس عن النبي صلى الله عليه وسلم أنه لقي ركباً بالروحاء فقال . من القوم ؟ قالوا المسلمون . فقالوا من أنت ؟ قال رسول الله . فرفعت إليه امرأة صبياً فقالت : ألهذا حج ؟ قال ( نعم ولك أجر )) .

ولم يقل النبي صلى الله عليه وسلم طوفي طوافين عنه وعن نفسك وتأخير البيان عن وقت الحاجة لا يجوز .

وهذا مذهب أبي حنيفة واختاره ابن المنذر وقال أبو محمد بن حزم رحمه الله في المحلى ( 5 / 320 ) ونستحب الحج بالصبي وإن كان صغيراً جداً أو كبيراً وله حج وأجر وهو تطوع وللذي يحج به أجر ويجتنب ما يجتنب المحرم ولا شيء عليه إن واقع من ذلك مالا يحل له ويطاف به ويرمى عنه الجمار إن لم يطق ذلك ويجزئ الطائف به طوافه ذلك عن نفسه .... ) .

لأنه لا فرق بين هذا وبين الراكب فيجزئ عن الحامل وعن المحمول ، والله أعلم .

الشيخ سليمان بن ناصر العلوان

قال الشيخ ابن باز رحمه الله : فإن نوى الحامل الطواف عنه وعن المحمول والسعي عنه وعن المحمول أجزأه ذلك في أصح القولين ، لأن النبي صلى الله عليه وسلم لم يأمر التي سألته عن حج الصبي أن تطوف له وحده ، ولو كان ذلك واجباً لبينه صلى الله عليه وسلم .

انظر مجموع فتاوى الشيخ عبد العزيز بن باز 5/257.

وسئل الشيخ ابن جبرين عن ذلك فقال :

حيث صح الإحرام بالصبي فإن الولي هو المسئول عنه ، فيلبسه الثياب ويعقد عليه إحرامه وينوي عنه النسك ويلبي عنه ويمسك بيده في الطواف والسعي ، فإن كان عاجزاً كصغير أو رضيع فلا بأس بحمله ، ويكتفي بطواف واحد عن الحامل والمحمول على الصحيح ...

انظر فتاوى إسلامية ج2/ص182 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع الأب بعض ممتلكاته على أحد أولاده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 12946: بيع الأب بعض ممتلكاته على أحد أولاده
السؤال:

هل يجوز للرجل أن يبيع شيئاً من ماله على بعض أولاده ، مع العلم أن بعضاً منهم قادر على الشراء ، والبعض الآخر ليس عنده شيء ولا يقدر على الشراء ؟ .

الجواب:
الحمد لله

يجوز للرجل أن يبيع من ماله على بعض أولاده ، إذا كان قادراً على الشراء ، ويتعامل معه كما يتعامل مع شخص أجنبي ولا يحابيه محاباة يكون فيها تفضيل له على بقية إخوانه .

من فتاوى اللجنة الدائمة ج13/15 (www.islam-qa.com)


ما صحة حديث عند كل ختمة دعوة مستجابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 12949: ما صحة حديث عند كل ختمة دعوة مستجابة
السؤال:

ما صحة حديث ( عند كل ختمة دعوة مستجابة ... ).

الجواب:

الحمد لله
هذا الحديث موضوع رواه أبو نعيم في الحلية وغيره وفي إسناده يحي بن هاشم السمسار .

قال عنه الإمام النسائي : متروك الحديث .

وقال يحيى بن معين : كذاب .

وقال ابن عدي : كان يضع الحديث ويسرقه .

والدعاء عند ختم القرآن له حالتان :

الأولى : في الصلاة فهذا بدعة فإن العبادات مبناها على الشرع والاتباع وليس لأحد أن يعبد الله إلا بما شرعه الله أو سنه نبينا محمد صلى الله عليه وسلم.

ودون ذلك ابتداع في الدين قال صلى الله عليه وسلم ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) . متفق عليه من حديث عائشة .

وقد ذكر الشاطبي في الاعتصام وشيخ الإسلام في الاقتضاء قاعدة عظيمة المنفعة في التفريق بين البدعة وغيرها ، وهي أن ما وجد سببه وقام مقتضاه في عهد النبي صلى الله عليه وسلم وعصر الصحابة ولم يقع منهم فعل لذلك مع عدم المانع من الفعل فإنه بدعة كالأذان للعيدين والاستسقاء ونحو ذلك .

ودعاء الختمة في الصلاة من ذلك فقد كان الصحابة رضي الله عنهم يقومون في رمضان ليلاً طويلاً ويتكئون على العصي من طول القيام فهم في هذه الحالة يختمون القرآن أكثر من مرة ولم ينقل عن أحد منهم دعاء بعد الختمة .

وقد قال الإمام مالك رحمه الله : ما سمعت أنه يدعو عند ختم القرآن وما هو من عمل الناس . ذكر ذلك عنه ابن الحاج في المدخل .

الحالة الثانية : الدعاء عقيب الختمة في غير الصلاة وهذا منقول عن أنس بن مالك بسند صحيح .

ومأثور عن جماعة من أهل العلم ولا أعلم في المرفوع شيئاً ثابتاً والله أعلم .

الشيخ سليمان بن ناصر العلوان . (www.islam-qa.com)


عمل الممرضات مع المرضى الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 12987: عمل الممرضات مع المرضى الرجال
السؤال:

هل يجوز أن تمرضنا امرأة ونحن رجال ، خاصة مع وجود ممرضين من الرجال ؟.

الجواب:
الحمد لله
الواجب على المستشفيات جميعاً أن يكون الممرضون للرجال والممرضات للنساء ، هذا واجب ، كما أن الواجب أن بكون الأطباء للرجال والطبيبات للنساء ، إلا عند الضرورة القصوى إذا كان المرض لا يعرفه إلا الرجل فلا حرج أن يعالج امرأة لأجل الضرورة ، وهكذا لو كان مرض الرجل لم يعرفه إلا امرأة فلا حرج في علاجها له ، وإلا فالواجب أن يكون الطبيب من الرجال للرجال والطبيبة من النساء للنساء ، هذا هو الواجب ، وهكذا الممرضات والممرضون ، الممرض للرجال والممرضة للنساء ، حسماً لوسائل الفتنة ، وحذراً من الخلوة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/425. (www.islam-qa.com)


حكم مشاهدة التلفيزيون والفيديو والدش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 13003: حكم مشاهدة التلفيزيون والفيديو والدش
السؤال:

ما حكم مشاهدة التليفزيون؟ وأفلام الفيديو الخليعة ؟ وتركيب الدش في البيوت ؟.

الجواب:

مشاهدة التلفاز خطيرة جداً ، وأنا أوصي بعدم مشاهدته وعدم الجلوس عنده مهما أمكن ، لكن إذا كان المشاهد له عنده قوة يستفيد من الخير ، ولا يجره ذلك إلى الشر فلا مانع إذا كان عنده قوة يعرفها من نفسه ، فيسمع الشيء الطيب ويستفيد منه ويبتعد عن الشيء الخبيث من الأغاني والتماثيل الخبيثة وما يضر المستمع فلا بأس ، ولكن في الغالب أنه يجر بعضه إلى بعض ، فلهذا أوصي بعدم إدخاله إلى البيوت ، وعدم مشاهدته ، لأنه يجر بعض إلى بعض ، ولأن النفس ميالة لمشاهدة الأشياء الغريبة بين يديها فليس مثل الاستماع ، الاستماع أقل خطراً فالمشاهد مع الاستماع تكون النفس إله أميل والتعلق به أكثر .

وأشر من هذا وأخبت الفيديو إذا سجلت فيه الأفلام الخليعة التي تداولها الناس نعوذ بالله ، وهذه الأفلام الخليعة في الفيديو شرها عظيم ويجب الحذر منها ويجب على العاقل إذا وجد شيئاً من ذلك أن يمزق الفيلم أو أن يسجل عليه شيئاً يزيل هذا الخبيث الذي فيه إذا كان يمكن ذلك فيسجل عليه شيئاً نافعاً يزيل ما فيه من الخبث ، ويستفيد من أشرطته التي يسجل عليها شيئاً نافعاً.

وأشر من ذلك الدش فالواجب الحذر منه وعدم إدخاله البيوت عافى الله المسلمين من شر الجميع .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/384. (www.islam-qa.com)


تحذير وبيان عن مؤتمر بكين للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 13004: تحذير وبيان عن مؤتمر بكين للمرأة
السؤال:

السؤال : ماهو رأي علماء المسلمين في صدور مؤتمر بكين للمرأة ؟ وما حكم إزالة كافة أشكال التمييز ضد المرأة ؟.

الجواب:

الجواب :

الحمد لله
فقد نشر في وسائل الإعلام خبر انعقاد المؤتمر الدولي الرابع المعني بالمرأة ، من 9 إلى 20 / 4 عام 1416 هـ الموافق 4 / 10 عام 1995 في بكين عاصمة الصين ، واطلعت على الوثيقة المعدة لهذا المؤتمر المتضمنة ( 362) مادة في ( 177 ) صفحة . وعلى ما نشر من عدد من علماء بلدان العالم الإسلامي في بيان مخاطر هذا المؤتمر . وما ينجم عنه من شرور على البشرية عامة وعلى المسلمين خاصة ، وتأكد لنا أن هذا المؤتمر من واقع الوثيقة المذكورة هو امتداد لمؤتمر السكان والتنمية المنعقد في القاهرة في شهر ربيع الثاني عام 1415 هـ ، وقد صدر بشأنه قرار هيئة كبار العلماء , وقرار المجلس التأسيسي لرابطة العالم الإسلامي ، كلاهما برئاستي واشتراكي ، وقد تضمن القراران إدانة المؤتمر المذكور بأنه مناقض لدين الإسلام ومحادة لله ولرسوله صلى الله عليه وسلم ، لما فيه من نشر للإباحية وهتك للحرمات ، وتحويل المجتمعات إلى قطعان بهيمية وأنه تتعين مقاطعته .. إلى آخر ما تضمن القراران المذكوران .

والآن يأتي هذا المؤتمر في نفس المسار والطريق الذي سار عليه المؤتمر المذكور ، متضمناً التركيز على مساواة الرجل بالمرأة في كل شيء وقد تبنت مسودة الوثيقة المقدمة من الأمانة العامة لهيئة الأمم المتحدة على مبادئ كفرية ، وأحكام ضالة في سبيل تحقيق ذلك منها :

الدعوة إلى إلغاء أي قوانين تميز بين الرجل والمرأة على أساس الدين ، والدعوة إلى الإباحية باسم : الممارسة الجنسية المأمونة وتكوين الأسرة عن طريق الأفراد وتثقيف الشباب والشابات بالأمور الجنسية ومكافحة التمييز بين الرجل والمرأة ، ودعوة الشباب والشابات إلى تحطيم هذه الفوارق القائمة على أساس الدين ، وأن الدين عائق دون المساواة . إلى آخر ما تضمنته الوثيقة من الكفر والضلال المبين ، والكيد للإسلام والمسلمين ، بل للبشرية بأجمعها وسلخها من العفة والحياء ، والكرامة .

لهذا فإنه يجب على ولاة أمر المسلمين ، ومن بسط الله يده على أي من أمورهم أن يقاطعوا هذا المؤتمر ، وأن يتخذوا التدابير اللازمة لمنع هذه الشرور عن المسلمين ، وأن يقفوا صفاً واحداً في وجه هذا الغزو الفاجر . وعلى المسلمين أخذ الحيطة والحذر من كيد الكائدين ، وحقد الحاقدين .

نسأل الله سبحانه وتعالى ، أن يرد كيد الأعداء إلى نحورهم ، وأن يبطل عملهم هذا ، وأن يوفق المسلمين وولاة أمرهم إلى ما فيه صلاحهم ، وصلاح أهليهم رجالاً ونساء ، وسعادتهم ونجاتهم في الدنيا والآخرة إنه ولي ذلك والقادر عليه , وصلى الله وسلم على نبينا محمد وآله وصحبه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/203. (www.islam-qa.com)


أثر السحر على العلاقة الزوجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 13005: أثر السحر على العلاقة الزوجية
السؤال:

السؤال : هل للسحر أثر على العلاقة الزوجية ؟.

الجواب:

الجواب :

الحمد لله
الساحر يتعاطى أموراً يسحر بها الناس تارة بالتخييل ، كما قال الله عن سحرة فرعون : ( يخيل إليه من سحرهم أنها تسعى ) طه/66 ، ويعملون أعمالاً تغير مناظر الأمور في أعين الناس حتى يروا الأشياء على غير ما هي عليه ، كما قال تعالى في سورة الأعراف : ( فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم )/166 ، فهم يفعلون أشياء تسحر العيون ، حتى يرى الحبل حية والعصا حية تمشي ، وهي ليست حية وإنما عصا أو حبل ، وكذلك يسحرون الناس بأمور أخرى مما يبغض الرجل إلى امرأته ، والمرأة إلى زوجها ، مما يسحرون به أعينهم ، وبما يعطونهم من أدوية خبيثة يتلقونها عن الشياطين ، وبما يعقدون من العقد التي ينفثون فيها بدعوة غير الله من الشياطين ، والاستعانة بهم في إضرار الناس ، فيخيل للرجل أن زوجته غير الزوجة المعروفة ، فيراها في طلعة قبيحة ينفر منها ويبغضها ، ويخيل للمرأة أن زوجها غير زوجها المعروف في صورة قبيحة وفي صورة مفزعة ، بأسباب مما وقع من هؤلاء المجرمين . فسحرهم على نوعين : نوع يكون بالتخييل والتزوير على العيون حتى ترى الأشياء على غير ما هي عليه .

ونوع آخر منه يسمى الصرف والعطف ، يكون بالعقد والنفث والأدوية ، التي يصنعونها من وحي الشياطين وما تزينه لهم ويدعونهم إليه وهذا النوع الثاني يحصل به تحبب الرجل إلى امرأته ، أو بغضه لها والعكس ، وهكذا غير الزوج والزوجة مع الناس الآخرين ، ولهذا شرع الله لنا للاستعاذة من شر النفاثات في العقد ، وشرع لنا الاستعاذة من كل سوء .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص/80. (www.islam-qa.com)


لا يجوز الحلف بالصلاة ولا بالذمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 13019: لا يجوز الحلف بالصلاة ولا بالذمة
السؤال:

هل يجوز التذميم بقوله لأخيه بذمتك أو بصلاتك أو بقوله أنت بحرج إن فعلت كذا ، فمثل هذه العادات منتشرة بين النساء والأطفال ، نرجو التوجيه جزاكم الله خيراً ؟.

الجواب:

الحمد لله
لا يجوز الحلف لا بالصلاة ولا بالذمة ولا بالحرج ولا بغير ذلك من المخلوقات ، فالحلف يكون بالله وحده . فلا يقول : بذمتي ما فعلت كذا ولا بذمة فلان ، ولا بحياة فلان ، ولا بصلاتي ، ولا أطالبه فأقول : قل بذمتي ولا بصلاتي ، بزكاتي ، كل هذا لا أصل له ، لأن الصلاة فعل العباد ، والزكاة فعل العباد ، وأفعال العباد لا يحلف بها وإنما الحلف بالله وحده سبحانه وتعالى أو بصفاته ، لقول النبي صلى الله عليه وسلم : من كان حالفاً فليحلف بالله أو ليصمت ) متفق على صحته ، ولقوله عليه الصلاة والسلام : ( من حلف بشيء دون الله فقد أشرك ) أخرجه الإمام أحمد بإسناد صحيح عن عمر رضي الله عنه وأخرجه الترمذي وأبو داود بإسناد صحيح عن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم بلفظ : ( من حلف بغير الله فقد كفر أو أشرك ) وقال عليه الصلاة والسلام : ( من حلف بالأمانة فليس منا ) فالواجب على كل مؤمن ومؤمنة أن يحذر من ذلك وألا يحلف إلا بالله وحده سبحانه وتعالى ، فيقول : بالله ما فعلت كذا ، والله ما فعلت كذا ، إذا دعت الحاجة . والمشروع أن يحفظ يمينه ، ولا يحلف إلا لحاجة ، قال تعالى : ( واحفظوا أيمانكم ) المائدة/89 ، لكن إذا دعت الحاجة يحلف فيقول : والله ما فعلت كذا إذا كان صادقاً ، والله ما ذهبت إلى فلان ، تالله ما ذهبت إلى فلان ، فإذا كان صادقاً فلا حرج عليه ، لأن هذا حلف بالله سبحانه وتعالى عند الحاجة إلى ذلك . أما الحلف بالأمانة أو بالنبي صلى الله عليه وسلم أو بالكعبة أو بحياة فلان أو بشرف فلان ، أو بصلاتي أو بذمتي فلا يجوز كما تقدم للأحاديث السابقة .

أما إذا قال : في ذمتي ، فهذا ليس بيمين ، يعني هذا الشيء في ذمتي أمانة . أما إذا قال بذمتي أو بصلاتي أو بزكاتي أو بحياة والدي فهذا لا يجوز ؛ لأنه حلف بغير الله سبحانه وتعالى ، نسأل الله للجميع الهداية .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/345. (www.islam-qa.com)


إجراء العملية لإزالة التشوه الخلقي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 13022: إجراء العملية لإزالة التشوه الخلقي
السؤال:

ما حكم الدين في إجراء عمليات إزالة التشوه الخلقي الموجود في الإنسان ، سواء كان نتيجة مرض أو إصابات بحوادث أو موجود من حين الولادة ، كإزالة الأصبع الزائدة وترميم محلها بشكل تظهر طبيعية ، وإزالة السن الزائدة مع تعديل بقية الأسنان حتى يعود الفم طبيعياً ، ولصق الشفة المنشقة كشفة الأرنب وإعادتها طبيعية ، وإزالة آثار الحروق والتشوهات الناتجة عنها ، وتصحيح الأنف الأعوج الكبير الذي من شأنه إعاقة عملية التنفس ، وتتميم الأذن الناقصة ، وشد الجفون المتهدلة التي من شأنها إعاقة الرؤيا ، وشد جلدة الوجه المترهلة حتى يبدو الوجه طبيعياً ، وشد وتصغير الصدر الكبير للمرأة الذي من شأنه أن يشكل خطراً على العمود الفقري بسبب الثقل غير المتوازن من الأمام ، وشد جلدة البطن المترهلة والعضلات الباطنية ، وتصحيح المجاري البولية للذكور الذي من شأنه تلويث الثياب بالبول ، وإزالة البقع المشوهة في الوجه ، وإذابة الدهون والشحوم في الأشخاص البدينين التي من شأنها أن تسبب كثيراً من الأمراض كالسكر والضغط وزيادة الدهون في الدم ؟ علماً أن هذه العمليات التي يتم إجراؤها لا يعود فيها التشوه أبداً بإذن الله تعالى .

الجواب:
الحمد لله
لا حرج في علاج الأداء المذكورة بالأدوية الشرعية ، أو الأدوية المباحة من الطبيب المختص الذي يغلب على ظنه نجاح العملية لعموم الأدلة الشرعية الدالة على جواز علاج الأمراض والأدواء بالأدوية الشرعية أو الأدوية المباحة ، وأما الأدوية المحرمة كالخمر ونحوها فلا يجوز العلاج بها ، ومن الأدلة الشرعية في ذلك قول النبي صلى الله عليه وسلم : ( ما أنزل الله من داء إلا أنزل له دواء ) وقوله صلى الله عليه وسلم : ( لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله ) وقوله صلى الله عليه وسلم : ( من استطاع منكم أن ينفع أخاه فلينفعه ) وقوله : ( عباد الله تداووا ولا تداووا بحرام ) وقوله صلى الله عليه وسلم : ( إن الله لم يجعل شفاؤكم فيما حرم عليكم ) والأحاديث في هذا المعنى كثيرة ، ونسأل الله أن ينفع بكم ، وأن يوفقنا وإياكم وجميع أطباء المسلمين لكل ما يرضيه وينفع عباده إنه جواد كريم ، والسلام عليكم ورحمة الله وبركاته .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/419. (www.islam-qa.com)


لا كفارة عليك إذا لم تحلف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 13024: لا كفارة عليك إذا لم تحلف
السؤال:

أنا شاب قد عاهدت الله على أن أقرأ من مختصر تفسير ابن كثير عدداً من الصفحات في اليوم ولكنني لم أف بهذا العهد علماً بأني قد حددت هذه المدة وقد انتهت فماذا يجب علي ؟.

الجواب:
الحمد لله
عليك أن تجتهد في ذلك ، وإذا حصل خلل في بعض الأيام فعليك التوبة إلى الله من ذلك ولا كفارة عليك إذا كنت لم تحلف ، أما إن كان هذا العهد بلفظ اليمين مثل : والله وتالله وبالله فعليك كفارة اليمين لقول الله سبحانه في سورة المائدة : ( لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين الله لكم آياته لعلكم تشكرون ) المائدة/89 .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/43. (www.islam-qa.com)


هل يأكل في مطعم تقدم فيه الخمور ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 13025: هل يأكل في مطعم تقدم فيه الخمور ؟
السؤال:

هل يجوز الأكل في المطاعم التي تقدم فيها الخمور ؟.

الجواب:

الحمد لله

إذا تيسر له الأكل في غيرها لم يجز له الأكل فيها ، لما في ذلك من التعاون معهم على الإثم والعدوان ، وقد نهى الله تعالى عن ذلك ، وإن لم يتيسر الأكل في غيرها جاز له الأكل فيها للضرورة ، لقوله تعالى : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) الحج/78 ، وقوله : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) البقرة/286 ، ولكن لا يأكل ولا يشرب إلا ما أحل الله .

فتاوى اللجنة الدائمة (22/296-297) . (www.islam-qa.com)


الواجب الثبات على الحق وعدم الطاعة في معصية الخالق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 13032: الواجب الثبات على الحق وعدم الطاعة في معصية الخالق
السؤال:

أنا مسلمة والحمد لله وأعمل كل ما يرضي الله وملتزمة بالحجاب الشرعي ولكن والدتي سامحها الله لا تريد مني أن ألتزم بالحجاب وتأمرني أن أشاهد السينما والفيديو .. إلخ ، وتقول لي : إذا لم تتمتعي وتنشرحي تكونين عجوزاً ويبيض شعرك ؟.

الجواب:

الحمد لله
الواجب عليك أن ترفقي بالوالدة وأن تحسني إليها وأن تخاطبينها بالتي هي أحسن ؛ لأن الوالدة حقها عظيم ، ولكن ليس لك طاعتها في غير المعروف ؛ لقول النبي صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) ، وقوله عليه الصلاة والسلام ( لا طاعة لمخلوق في معصية الخالق ) وهكذا الأب والزوج وغيرهما لا يطاعون في معاصي الله للحديث المذكور ، ولكن ينبغي للزوجة والولد ونحوهما أن يستعملوا الرفق والأسلوب الحسن في حل المشاكل وذلك ببيان الأدلة الشرعية ووجوب طاعة الله ورسوله والحذر من معصية الله ورسوله مع الثبات على الحق وعدم طاعة من أمر بمخالفته من زوج أو أب أو أم أو غيرهم .

ولا مانع من مشاهدة ما لا منكر فيه من التلفاز والفيديو وسماع الندوات العلمية والدروس المفيدة والحذر من مشاهدة ما يعرض فيهما من المنكر ، كما لا يجوز مشاهدة السينما لما فيها من أنواع الباطل . انتهى .

ولا ينصح بوضع التلفيزيون في البيت أبداً لكثرة ما فيه من الباطل والحرام وقول والدتك لك إذا لم تتمتعي تكونين عجوزاً ويبيض شعرك كلام ساقط وهراء وتشبه بالتخاريف التي يخرف بها الأطفال فلا تلتفتي إلى هذا الكلام والمتعة إذا كانت مباحة كالذهاب إلى الأنهار ورؤية الأشجار والصيد المباح لا بأس بها ، أما المتعة المحرمة فيجب تركها مهما كانت .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/314. (www.islam-qa.com)


هل يعطى وكيل ناظر الوقف من عائد الوقف ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 13040: هل يعطى وكيل ناظر الوقف من عائد الوقف ؟
السؤال:

إذا جعل لناظر الوقف نسبة خمسة بالمائة مثلاً وهو سيوكل مكتباً عقاريا لتحصيل الإيجار ، فقال صاحب المكتب العقاري : أريد 2.5 بالمائة مقابل التحصيل ، ثم هذا الناظر سيأخذ الأجرة ويقسمها في مصارف الوقف . فهل يعطى صاحب المكتب من عائد الوقف أم يُعطي من نسبة الناظر ؟.

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن بن جبرين فأجاب حفظه الله :

يعطى من نسبة الناظر ، لأنك أنت أيها الناظر لك خمسة بالمائة سواء كنت أنت الذي تتولى ذلك أو وكلت غيرك ، فإذا وكلت فإن وكيلك يقوم مقامك ويأخذ من نصيبك .

والله اعلم .

فضيلة الشيخ عبد الرحمن بن جبرين (www.islam-qa.com)


إبراهيم عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 13043: إبراهيم عليه السلام
السؤال:

هل لك أن تعطيني بعض المعلومات عن النبي إبراهيم عليه السلام ؟.

الجواب:

الحمد لله
أرسل الله نبيه إبراهيم عليه الصلاة والسلام وجعل في ذريته النبوة والكتاب : ( واذكر في الكتاب إبراهيم إنه كان صديقاً نبياً ) مريم/41 .

وقد ربى الله إبراهيم وأكرمه بفضائل وصفات حميدة : ( إن إبراهيم كان أمة قانتاً لله حنيفاً ولم يك من المشركين ، شاكراً لأنعمه اجتباه وهداه إلى صراط مستقيم ، وآتيناه في الدنيا حسنة و إنه في الآخرة لمن الصالحين ) النحل/120- 121- 122 .

وإبراهيم عليه السلام أبو الأنبياء فلم يبعث نبياً من بعده إلا من نسله وقد كان له ولدان اصطفاهما الله بالنبوة وهما إسماعيل جد العرب ومن نسله بعث الله النبي محمد صلى الله عليه وسلم أما الآخر فهو إسحاق وقد رزقه الله نبياً اسمه يعقوب ويلقب بإسرائيل وإليه ينسب بنو إسرائيل مع أنبيائهم .

وقد أشار القرآن إلى أبوة إبراهيم للأنبياء بقوله عن إبراهيم : ( ووهبنا له إسحاق ويعقوب كلاً هدينا ونوحاً هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزي المحسنين ، وزكريا ويحيى وعيسى وإلياس كل من الصالحين ، وإسماعيل واليسع ويونس ولوطاً وكلاً فضلنا على العالمين ) الأنعام/84 - 86 .

وقد دعا إبراهيم عليه السلام قومه في العراق إلى عبادة الله وحده وترك عبادة الأوثان التي لا تنفع ولا تضر قال تعالى : ( وإبراهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون ، إنما تعبدون من دون الله أوثاناً وتخلقون إفكاً ، إن الذين تعبدون من دون الله لا يملكون لكم رزقاً فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون ) العنكبوت/16-17 .

وقد أراد إبراهيم عليه السلام أن يحرر قومه من عبادة الأصنام . ويخلصهم من الخرافات والأساطير فسأل قومه عن هذه الأصنام كما قال تعالى : ( واتل عليهم نبأ إبراهيم ، إذ قال لأبيه وقومه ما تعبدون ، قالوا نعبد أصناماً فنظل لها عاكفين ، قال هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون ، قالوا بل وجدنا آباءنا كذلك يفعلون ) الشعراء/67 - 74 .

ثم بين لهم أن لا ينقادوا لغيرهم بلا عقل كالبهائم وقرر لهم الحقيقة العظمى وهي عبادة الله وحده الذي بيده ملكوت كل شيء : ( قال أفرأيتم ما كنتم تعبدون ، أنتم و آباؤكم الأقدمون ، فإنهم عدو لي إلا رب العالمين ، الذي خلقني فهو يهدين ، والذي هو يطعمني ويسقين ، وإذا مرضت فهو يشفين ، والذي يميتني ثم يحيين ، والذي أطمع أن يغفر لي خطيئتي يوم الدين ) الشعراء/75 - 82 .

وقد كان أبو إبراهيم من عبدة الأصنام وكان ينحتها ويبيعها فعز على إبراهيم كفر أبيه فخصه بالنصيحة وقال له : ( يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئاً ، يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطاً سوياً ) مريم/42 - 43 .

ولكن أباه لم يستجب له بل هدده بالرجم والهجر فقال : ( أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك و اهجرني ملياً ) مريم/46 .

فما كان من إبراهيم إلا أن تركه وقال له : ( سلام عليك سأستغفر لك ربي إنه كان بي حفياً ) مريم/47 .

وظل إبراهيم يستغفر لأبيه ويرجو ربه هدايته فلما تبن له أنه عدو لله تبرأ منه وترك الاستغفار له قال تعالى : ( وما كان استغفار إبراهيم لأبيه إلاّ عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لأواه حليم ) التوبة/114 .

ولما أصر قوم إبراهيم على عبادة الأصنام أراد إبراهيم أن يبين لهم بالبرهان العملي أن تلك الأصنام لا تضر ولا تنفع بعد أن لم يؤثر في قومه الوعظ والإرشاد : ( فنظر نظرة في النجوم ، فقال إني سقيم ، فتولوا عنه مدبرين ، فراغ إلى آلهتهم فقال ألا تأكلون ، ما لكم لا تنطقون ، فراغ عليهم ضرباً باليمين ) الصافات/88-93 .

وقد كسر إبراهيم الأصنام إلا الكبير فتركه لعلهم يسألونه عمن فعل ذلك : (فجعلهم جذاذاً إلا كبيراً لهم لعلهم إليه يرجعون ) الأنبياء/58 .

فلما رجعوا من عيدهم الذي خرجوا له رأوا الأصنام مكسرة واتهموا إبراهيم فقال لهم : ( بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون ) الأنبياء/63 .

ولما كانوا يعلمون أن تلك الأصنام لا تنطق لأنها جمادات حينئذ قالوا لإبراهيم : ( لقد علمت ما هؤلاء ينطقون ) الأنبياء/65 .

فلما اعترفوا بعجز تلك الأصنام قال لهم إبراهيم : ( أفتعبدون من دون اللّه ما لا ينفعكم شيئاً ولا يضركم ، أفٍ لكم ولما تعبدون من دون اللّه أفلا تعقلون ) الأنبياء/67 .

ولما انقطعت حجتهم لجأوا إلى استعمال القوة فقالوا : ( حرقوه وانصروا آلهتكم إن كنتم فاعلين ) الأنبياء/68 .

فجمعوا حطباً كثيراً وأضرموه ناراً لها شرر ولهب عظيم ثم ألقوا إبراهيم عليه السلام في تلك النار فقال حسبي اللّه ونعم الوكيل فأنجاه اللّه منها وجعلها عليه برداً و سلاماً , وأبطل كيد أعدائه : ( قلنا يا نار كوني برداً وسلاماً على إبراهيم ، وأرادوا به كيداً فجعلناهم الأسفلين ) الأنبياء/69-70 .

ولما نجا إبراهيم من النار أمره اللّه بالخروج والهجرة من أرض العراق إلى الأرض المقدسة في الشام فتزوج ابنة عمه - سارة - وخرج بها مهاجراًً مع ابن أخيه لوط إلى بلاد الشام كما قال سبحانه : ( ونجيناه ولوطاً إلى الأرض التي باركنا فيها للعالمين ) الأنبياء/71 .

ثم نزلت بأرض الشام ضائقة شديدة فنزح إبراهيم إلى مصر ومعه زوجته ثم عاد منها إلى فلسطين ومعه زوجته - سارة - وجارية لها تدعى - هاجر - ورغب إبراهيم في الذرية وزوجته كانت عقيماً وقد تقدمت بها السن ولما رأت رغبة زوجها في الولد أهدت إليه جاريتها -هاجر - فتزوجها ورزق منها ابنه إسماعيل : ( رب هب لي من الصالحين ، فبشرناه بغلام حليم ) الصافات/100-101 .

وبعد أن ولدت هاجر إسماعيل ثارت الحسرة والغيرة في نفس سارة فطلبت من إبراهيم إقصاءهما عنها فأوحى اللّه إلى إبراهيم أن يأخذ هاجر وإسماعيل الرضيع ويذهب بهما إلى مكة فسار بهما وأنزل هاجر وطفلها إسماعيل في مكان قفر موحش ليس فيه ماء ثم تركهما وقفل راجعاً إلى فلسطين فقالت له هاجر لمن تتركنا بهذا الوادي القفر الموحش ؟ ولكن إبراهيم مضى وتركها فقالت حينئذ آلله أمرك بهذا ؟ قال : نعم ، فقالت : إذن لا يضيعنا اللّه .

واستسلم إبراهيم لأمر ربه وصبر على فراق زوجته وولده ثم التفت إليهم في مكانهم عند البيت الحرام ودعا بهذه الدعوات : ( ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ) إبراهيم/37 .

مكثت هاجر في مكة تأكل من الزاد وتشرب من الماء اللذين تركهما إبراهيم لها ولابنها فلما نفد ذلك عطشت وعطش ابنها فطلبت الماء وصعدت جبل الصفا فلم ترى شيئاً ثم صعدت جبل المروة فلم ترى شيئاً فعلت ذلك سبع مرات ثم التفتت إلى إسماعيل فإذا الماء ينبع من تحت قدميه ففرحت وشربت وسقت ابنها ثم جاءت قبيلة - جرهم - إلى هاجر واستأذنوها في السكن عند الماء فأذنت لهم فسكنوا بجوارها ولما كبر إسماعيل تزوج منهم وتعلم العربية منهم .

وفي تلك الفترة كان إبراهيم يزور ابنه من وقت إلى لآخر وفي إحدى الزيارات رأى إبراهيم في المنام أنّ الله يأمره بذبح ابنه إسماعيل ورؤيا الأنبياء حق فعزم إبراهيم على تنفيذ أمر الله مع أنه في سن الشيخوخة وإسماعيل ابنه الوحيد قال تعالى : ( فبشرناه بغلام حليم ، فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين ، فلما أسلما وتله للجبين ، وناديناه أن يا إبرهيم قد صدقت الرؤيا إنا كذلك نجزي المحسنين ، إن هذا لهو البلاء المبين ، وفديناه بذبح عظيم ) الصافات/101-107 .

ثم بشره الله بولد آخر وهو إسحاق ثم رجع إبراهيم إلى فلسطين : ( وبشرناه بإسحاق نبياً من الصالحين ) الصافات/112 .

وولد له إسحاق من زوجته سارة : ( وامرأته قائمة فضحكت فبشرناها بإسحاق ومن وراء إسحاق يعقوب ) هود/71 .

ثم أقام إبراهيم في فلسطين مدة ثم جاء إلى مكة مرة أخرى لأمر عظيم فقد أمره الله أن يبني في مكة أول بيت يقام لعبادة الله فقام إبراهيم بالبناء وابنه إسماعيل يناوله الحجارة فلما ارتفع البنيان قام إبراهيم على حجر وهو مقام إبراهيم الموجود حول الكعبة قال تعالى : ( وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم ) البقرة/127 .

وقد أمر الله إبراهيم وإسماعيل أن يطهرا البيت من الأصنام و النجاسات ليكون طاهراً للطائفين والقائمين والركع السجود ولما بنى إبراهيم البيت أمره الله أن يدعوا الناس للحج بقوله تعالى : ( وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر يأتين من كل فج عميق ) الحج/27 .

ثم دعا إبراهيم عليه السلام بهذه الدعوات العظيمة لمكة ومن فيها : ( وإذ قال إبراهيم رب اجعل هذا بلداً آمناً وأرزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلاً ثم أضطره إلى عذاب النار وبئس المصير ) البقرة/126 .

ثم دعا له ولذريته بقوله : ( ربنا تقبل منا إنك أنت السميع العليم ، ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ) البقرة/127-128 .

ثم دعا لأهل الحرم أن يبعث الله فيهم رسولاً منهم يدعوهم إلى عبادة الله وحده فقال : ( ربنا وابعث فيهم رسولاً منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم ) البقرة/129 .

وقد استجاب الله دعاء نبيه إبراهيم فجعل مكة بلداً آمناً ورزق أهلها من الثمرات وبعث فيهم رسولاً منهم هو خاتم الأنبياء والمرسلين محمد صلى الله عليه وسلم فلله الحمد والشكر

وقد كانت النبوة والرسالة بعد إبراهيم في بني إسرائيل زمناً طويلاً حتى بعث الله محمداً صلى الله عليه وسلم من نسل إسماعيل رسولاً إلى الناس جميعاً وأمره بقوله : ( قل يا أيها الناس إني رسول الله إليكم جميعاً ) الأعراف/158 .

وقد أمر الله محمداً صلى الله عليه وسلم أن يتبع ملة إبراهيم فقال سبحانه : ( ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفاً وما كان من المشركين ) النحل/123 .

وكانت وصية إبراهيم إلى أبنائه هي التمسك بدين الإسلام والعمل به حتى الممات قال تعالى : ( ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلاّ وأنتم مسلمون ) البقرة/132 .

اللهم صل على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .

ومن الأنبياء في زمان إبراهيم عليه السلام لوط , وإسماعيل , وإسحق , ويعقوب ثم يوسف , ثم شعيب ثم أيوب ثم ذو الكفل ثم أرسل الله موسى وهارون عليهما وعلى سائر الأنبياء أفضل الصلاة والسلام .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


كم يأخذ ناظر الوقف مقابل عمله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 13044: كم يأخذ ناظر الوقف مقابل عمله ؟
السؤال:

بعض المحاكم تجعل لناظر الوقف 10 بالمائة مقابل نظارة الوقف فإذا كان عائد الوقف مليون ريال سنويا فإن له 100000 منها فهل يجوز أخذ هذا المبلغ أم أنه كثير ؟.

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن بن جبرين فأجاب حفظه الله بقوله :

إن كان قليلاً في تلك الأزمنة ( يعني يوم أنه جُعل الشيء وقفاً ) ، ولكنه أصبح كثيرا الآن فأرى أنه لا يستحل ذلك كله مقابل عمله قد يكون عمله قليلاً مثل الإشراف والتأجير وقبض الإيجار وصرفه وإعطائه لفلان أو لجهة خيرية ، عليه أن يقتصر على قدر أجرة الآخرين . ( فينظر ، إذا جعل رجل على هذا الوقف ليقوم بما يقوم به الناظر من أعمال ، فكم يأخذ من الأجرة فيأخذ مثله )

والله اعلم .

فضيلة الشيخ عبد الرحمن بن جبرين (www.islam-qa.com)


إذا لم يحدد المتبرع كمية الوقف فما العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 13045: إذا لم يحدد المتبرع كمية الوقف فما العمل ؟
السؤال:

إذا قال الواقف : أخرجوا من هذا الوقف تحية وطعمة ومات ولم يحدد كمية هذا الطعام ، فكيف يقدره الناظر ؟.

الجواب:

الحمد لله

عرضنا السؤال التالي على فضيلة الشيخ عبد الرحمن بن جبرين فأجاب حفظه الله :

ينظر إلى العرف ، يرجع إلى استعمال كلمة (طعمة) في تلك الأزمنة ، الغالب أنهم يريدون بها الطعام في رمضان من تفطير وعشاء للصائمين ولو ثلاثة أو خمسة من المساكين الذين يحتاجون إلى تفطير من الصيام .

والله اعلم .

فضيلة الشيخ عبد الرحمن بن جبرين (www.islam-qa.com)


كيف يجمع بين قوة إسرائيل وقرب قيام الساعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 13060: كيف يجمع بين قوة إسرائيل وقرب قيام الساعة ؟
السؤال:

قال النبي صلى الله عليه وسلم إن العلامات (أشراط الساعة) سوف تقع بسرعة ، وأنه عليه السلام هو أول تلك العلامات … لكن ما الذي يحدث الآن ؟ كيف يمكن أن تكون إسرائيل قوية إلى هذا الحد في الأرض ؟.

الجواب:

الحمد لله

أشراط الساعة ليست كلها على درجة واحدة ، بل منها الصغرى ومنها الكبرى ، والكبرى هي التي إذا ظهرت الأولى منها تتابع ما بعدها كحبات العقد إذا انقطع ، أما الصغرى فإن ما بين ظهور أولها وآخرها زمان كبير ، وبعثة النبي صلى الله عليه وسلم هي من علامات الساعة الصغرى لا الكبرى .

عن أنس قال : قال رسول الله صلى الله عليه وسلم : " بعثت أنا والساعة كهاتين " ، قال : وضم السبابة والوسطى .

رواه البخاري ( 6139 ) ومسلم ( 2951 ) .

قال القرطبي :

أول أشراط الساعة : النبي صلى الله عليه وسلم ؛ لأنه نبي آخر الزمان ، وقد بُعث وليس بينه وبين القيامة نبي .

" التذكرة " ( ص 111 ) .

وأما قوة إسرائيل ( دولة اليهود ) فهو أمر حصل لهم بقدر الله تعالى .

قال تعالى : { ضربت عليهم الذلة أين ما ثقفوا إلا بحبل من الله وحبل من الناس } آل عمران / 112 .

وإمداد الله لهم وإمهالهم ليأخذهم بقوة وشدة .

عن أبي موسى رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن الله ليملي للظالم حتى إذا أخذه لم يفلته ، قال : ثم قرأ { وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد } .

رواه البخاري ( 4409 ) ومسلم ( 2583 ) .

وفي زمان المهدي ونزول المسيح عيسى عليه السلام يتم انتصار المسلمين على اليهود .

فقد ثبت أنه بينما إمام المسلمين " المهدي " قد تقدم ليصلي بهم الصبح ، إذ نزل عليهم عيسى بن مريم ، فرجع الإمام يمشي القَهقَرى ليتقدم عيسى ، فيضع عيسى يده بين كتفيه ، ثم يقول له : تقدم فصل ، فإنها لك أقيمت ، فيصلي بهم إمامهم ، فإذا انصرف ، ثم يقصد عيسى الدجال ومع الدجال سبعون ألف يهودي ، فإذا نظر إليه الدجال ذاب كما يذوب الملح في الماء ، فيدركه المسيح عيسى عليه السلام عند باب لُدّ ( وهي بلدة قربية من بيت المقدس ) فيقتله ، فيهزم الله اليهود ، فلا يبقى شيء مما خلق الله عز وجل يتواقى به يهودي ، إلا أنطق الله ذلك الشيء ، لا حجر ولا شجر ولا حائط ولا دابة إلا قال : يا مسلم يا عبد الله هذا يهودي فتعال اقتله ، إلا شجر الغرقد فإنها من شجرهم لا تنطق .

فإذا أراد المسلمون القضاء على اليهود وعموم الكفرة فلا بدَّ لهم من الرجوع إلى الله تعالى ونصرة دينه حتى ينصرهم الله عز وجل ، فاليهود أذل وأرذل مما يُتصور لكنه استقووا في غياب تمسك المسلمين بدينهم .

نسأل الله تعالى أن يرد المسلمين إلى دينهم رداً جميلاً

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إعطاء الزكاة لجمعية حتى تصرف الزكاة للمحتاجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 13064: إعطاء الزكاة لجمعية حتى تصرف الزكاة للمحتاجين
السؤال:

هل يجوز لنا أن نعطي زكاتنا للمنظمات التي تستقبلها لتساعد بها المحتاجين ، دون أن نعلم أين ستنفق تلك الأموال ؟ وجزاك الله خيرا على الإجابة .

الجواب:

الحمد لله

إذا تولّيت الإخراج بنفسك وتحرّيت وضعها في يد مستحقّها من أهلها حسب اجتهادك ففي ذلك اطمئنان لقلبك ، وإن عهدت بالإخراج إلى من تثق به في صرفها في مصارفها الشرعية فهذا جائز .

فتاوى اللجنة الدائمة 9/ 457

وقال الشيخ ابن باز : إذا كان القائمون عليها ثقات مأمونين ، يقدمون الزكاة في مصرفها الشرعي ، فلا بأس بدفع الزكاة إليهم ، لما في ذلك من التعاون على البر والتقوى .

فتاوى الشيخ عبد العزيز ابن باز 3 /126 .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الإفطار في رمضان بسبب الامتحان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 13179: حكم الإفطار في رمضان بسبب الامتحان
السؤال:

إذا كان امتحان الشهادة الثانوية في رمضان ، فهل يجوز للطالب أن يفطر في رمضان حتى يستطيع أن يركز في الامتحان ؟.

الجواب:
الحمد لله

لا يجوز للمكلّف الإفطار في رمضان من أجل الامتحان ، لأن ذلك ليس من الأعذار الشرعية ، بل يجب عليه الصوم وجعل المذاكرة في الليل إذا شق عليه فعلها في النهار .

وينبغي لولاة أمر الامتحان أن يرفقوا بالطلبة ، وأن يجعلوا الامتحان في غير رمضان جمعاً بين مصلحتين ، مصلحة الصيام ، والتفرغ للإعداد للامتحان ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( اللهم من ولي من أمر أمتي شيئاً فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئاً فشقّ عليهم فاشقق عليه ) أخرجه مسلم في صحيحه . فوصيتي للمسؤولين عن الامتحان أن يرفقوا بالطلبة والطالبات ، وألا تجعلوه في رمضان بل قبله أو بعده ونسأل الله للجميع التوفيق .

فتاوى الشيخ ابن باز ج /4 ص/223. (www.islam-qa.com)


كتابة الدين والإشهاد عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 13180: كتابة الدين والإشهاد عليه
السؤال:

ما هي الطريقة الصحيحة للمداينة ؟ هل أكون آثماً إذا لم أحضر شهودا عندما أقرض بعض المال لشخص أخر؟.

الجواب:
الحمد لله

الطريقة الصحيحة للمداينة هي ما ذكرها الله تعالى في سورة البقرة في آية الدين ، وهي قوله عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلْ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنْ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلَّا تَرْتَابُوا إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمْ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282) وَإِنْ كُنتُمْ عَلَى سَفَرٍ وَلَمْ تجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلَا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ) البقرة/282-283 .

فالطريقة الصحيحة للدين هي :

1- تحديد أجل الدين ، أي المدة التي سيسدد بعدها الدين .

2- كتابة الدين وأجله .

3- إذا كان الذي سيكتب الدين شخصاً آخر غير المدين ، فالمدين هو الذي يملي عليه صيغة الكتابة.

4- إذا كان المدين لا يستطيع الإملاء لمرض أو غيره ، فإن الذي يتولى الإملاء هو وليه .

5- الإشهاد على الدين ، فتشهد عليه رجلين ، أو رجلاً وامرأتين .

6- للدائن أن يطالب المدين بتوثيق الدين برهن يقبضه الدائن ، والفائدة من الرهن أنه إذا جاء موعد سداد الدين وامتنع المدين من الوفاء ، فإن الرهن يباع ويُستوفى منه الدين ، ثم إن بقي من ثمنه شيء رُدَّ لصاحبه وهو المدين .

وتوثقة الدين بإحدى هذه الطرق الثلاثة (الكتابة ، والإشهاد ، والرهن) إنما هو على سبيل الاستحباب والأفضل ، وليس ذلك بواجب ، وذهب بعض العلماء إلى وجوب كتابة الدين ، ولكن أكثر العلماء على الاستحباب وهو الراجح . انظر : تفسير القرطبي 3/383 . والحكمة من ذلك : توثيق الحقوق حتى لا تكون عرضة للضياع ، لكثرة النسيان ، ووقوع المغالطات ، والاحتراز من الخونة الذين لا يخشون الله تعالى .

فإذا لم تكتب الدين ولم تشهد عليه ولم تأخذ رهنا فلا تأثم بذلك ، والآية نفسها تدل على هذا ( فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ ) والائتمان يكون بعدم توثيق الدين بالكتابة أو الشهود أو الرهن . ولكن في هذه الحال يُحتاج إلى التقوى والخوف من الله ، ولهذا أمر الله في هذه الحال من عليه الحق أن يتقي الله ويؤدي أمانته ( فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ ) . انظر : تفسير السعدي ص : 168-172 .

وإذا لم يُكتب الدين ثم أنكره المدين أو ماطل بسداده ، فلا يلومَنَّ الدائنُ إلا نفسَه لأنه هو الذي عَرَّض حقه للضياع ، وقد ورد عن النبي صلى الله عليه وسلم أن الدين إذا لم يُكتب ، فإنه لا يقبل دعاء الدائن على المدين إذا ماطله أو أنكر الدين . فقال صلى الله عليه وسلم : ( ثلاثة يدعون الله فلا يستجاب لهم . . . وذكر منهم : ورجلٌ كان له على رجل مال فلم يُشهد عليه ) صحيح الجامع (3075) .

ومن تأمل في هذه التشريعات وغيرها علم كمال الشريعة الإسلامية ، ومدى حرصها على حفظ الحقوق ، وعدم تعريضها للضياع ، فالله سبحانه وتعالى يأمر صاحب المال أن يحافظ على ماله ، وأن لا يعرضه للضياع ، مهما كان قليلاً ( وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ) .

فهل توجد شريعة جمعت بين مصالح الدين والدنيا على وجه كامل كما جمعت بينهما الشريعة الإسلامية ؟!

وهل يمكن أن يأتي أحدٌ بأكمل من هذه التشريعات ؟!

وصدق الله العظيم إذ يقول : ( وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ ) المائدة/50 .

نسأل الله تعالى أن يثبتنا على دينه حتى نلقاه عليه .

والله تعالى أعلم . وصلى الله وسلم على نبينا محمد.

الشيخ محمد صالح المنجد (www.islam-qa.com)


روح الميت لا تعود إلى أهله وبيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 13183: روح الميت لا تعود إلى أهله وبيته
السؤال:

هل يشعر موتى المسلمون بأحاسيس أقربائهم بعد الموت؟ أحزانهم، بكائهم، سعادتهم وإن كانوا يذكرون الميت أم لا يذكرونه ؟
هل تعود روح المسلم إلي هذا العالم لتعرف ماذا يحدث للعائلة؟ سمعت أن الروح تعود لمدة أربعين يوماً إلي المكان الذي قبضت فيه. هل نرى أو نشعر بأرواح الأقرباء ؟ وما مدى تصديق الأحلام عن الموتى ؟ .

الجواب:
الحمد لله

الإنسان إذا مات يغيب عن هذه الحياة ويصير إلى عالم آخر ، ولا تعود روحه إلى أهله ولا يشعرون بشيء عنه ، وما ذكر من عودة الروح لمدة أربعين يوما فهي من الخرافات التي لا أصل لها ، والميت كذلك لا يعلم بشيء من أحوالهم لأنه غائب عنهم في نعيم أو عذاب ، ولكن قد يُطلع الله بعض الموتى على بعض أحوال أهله ولكن دون تحديد . وقد جاءت آثار لا يعتمد عليها بأن الأموات قد يعرفون أشياء من أحوال أهلهم ، واما الأحلام أي الرؤى فمنها ما هو حق ومنها ما هو من تلاعب الشيطان ، فقد يعرف الأحياء بطريق الرؤيا الصالحة شيئا من أحوال الميت ، ولكن ذلك يعتمد على صدق الرائي ، وصدق الرؤية ، وقدرة المعبّر لتلك الرؤيا ، ومع ذلك فلا يصح الجزم بمضمونها إلا أن يقوم دليل على ذلك ، فقد يرى الحي قريبه الميت فيوصيه بأشياء ويذكر له بعض الأمور التي يمكن معرفة صدقها إذا طابقت الواقع وقد حصل من هذا وقائع بهذا الشأن فمنها ما يكون مطابقا للواقع ، ومنها ما لا تعلم صحته ومنها ما يعلم كذبه فهي ثلاثة أقسام ، فيجب أن يراعى ذلك بالتعامل مع الأخبار والروايات والقصص المتعلقة بأحوال الموتى .

الشيخ : عبد الرحمن البراك . (www.islam-qa.com)


كيف تطور الفقه الإسلامي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 13189: كيف تطور الفقه الإسلامي ؟
السؤال:

كيف تطور علم الفقه ؟.

الجواب:

الحمد لله

كان المسلمون يتلقون الأحكام الشرعية في حياة النبي صلى الله عليه وسلم منه مباشرة ، وكان القرآن ينزل مرشدا وموجها ومفتيا كما قال تعالى : ( يستفتونك قل الله يفتيكم في الكلالة …) ، وموضحا لما أشكل على النبي صلى الله عليه وسلم والصحابة ، كما في قصة المرأة التي استفتت النبي صلى الله عليه وسلم في ظهار زوجها لها فنزل بسبب ذلك صدر سورة المجادلة وهكذا.

وكان النبي صلى الله عليه وسلم يبعث من أصحابه من يعلم المسلمين الجدد أحكام عباداتهم ويفتيهم ، وكان النبي صلى الله عليه وسلم يفسح لهم المجال للاجتهاد في فهم النصوص الشرعية ؛ فربما أقرهم وربما صوَّبَهُم . وكان يفتي في عهد النبي صلى الله عليه وسلم عدد من الصحابة ذكر بعض أهل العلم أنهم 14 نفساً ، والحق أنهم أكثر من ذلك . فكان النبي صلى الله عليه السلام أمام الناس ومعلمهم ، وكان اللسان العربي إذ ذاك مستقيما فلم يكن في ذلك العهد المبارك اختلافات متباينة ، وبالتالي كان موت النبي صلى الله عليه وسلم يُعَدُّ خسارةً كبيرة للأمة بفقدها لقائدها وموجهها والقدوة الكاملة لها .

فعَنْ أَنَس ابن مالك قَالَ : قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمَرَ انْطَلِقْ بِنَا إِلَى أُمِّ أَيْمَنَ نَزُورُهَا كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَزُورُهَا فَلَمَّا انْتَهَيْنَا إِلَيْهَا بَكَتْ فَقَالا لَهَا مَا يُبْكِيكِ مَا عِنْدَ اللَّهِ خَيْرٌ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ مَا أَبْكِي أَنْ لا أَكُونَ أَعْلَمُ أَنَّ مَا عِنْدَ اللَّهِ خَيْرٌ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكِنْ أَبْكِي أَنَّ الْوَحْيَ قَدْ انْقَطَعَ مِنْ السَّمَاءِ فَهَيَّجَتْهُمَا عَلَى الْبُكَاءِ فَجَعَلا يَبْكِيَانِ مَعَهَا." رواه مسلم (2454) . لكنه صلى الله عليه وسلم لم يمت إلا وقد اكتمل الدين .

ومن خصائص هذا الدين - الذي اكتمل بنيانه في عهد النبي صلى الله عليه وسلم - أنه يحوي الخصائص التي تؤهله للبقاء والاستمرار مدى الدهر.

وبالتالي فقد بقي الدين والفقه بعد وفاة النبي صلى الله عليه وسلم وإلى اليوم ، فاقتدى الناس بعد وفاته صلى الله عليه وسلم بهديه وهدي الخلفاء الراشدين من بعده ، وكان أبو بكر -رضي الله عنه - يقضي بينهم ويفتيهم بما وجده في القرآن والحديث ،" فإن أعياه خرج فسأل المسلمين فقال : أتاني كذا وكذا فهل علمتم أن رسول الله صلى الله عليه وسلم قضى في ذلك بقضاء ؟ فربما اجتمع إليه النفر كلهم يذكر من رسول الله فيه قضاء . فيقول أبوبكر : الحمدلله الذي جعل فينا من يحفظ على نبينا . فإن أعياه أن يجد فيه سنة من رسول الله صلى الله عليه وسلم جمع رؤوس الناس وخيارهم فإذا اجتمع رأيهم على شيء قضى به "

وهكذا فعل عمر رضي الله عنه من بعده .

ثم إن الصحابة رضي الله عنهم تفرقوا في الأمصار معلمين ومجاهدين بعد أن اتسعت رقعة البلاد الإسلامية ، وكان كل منهم يفتي بما بلغه من القرآن أو السنة أو بعملٍ رأى أبابكر أو عمر يفعلانه أو بما أداه إليه اجتهاده. والمفتون من الصحابة أكثر من المائة ، المكثرون منهم -كما يقول ابن القيم - سبعة ، وهم : عمر بن الخطاب ، وعلي بن أبي طالب ، وعبدالله بن مسعود ، وعائشة أم المؤمنين ، وزيد بن ثابت ، وعبدالله بن عباس ، وعبدالله بن عمر رضي الله عنهم جميعا .

وكان عمر رضي الله عنه ، وابنه ، وزيد بن ثابت رضي الله عنهم بالمدينة ، وتخرج بهم عدة تلاميذ من أمثال : سالم بن عبد الله بن عمر ، ونافع وغيرهما وانتهى علمهم إلى الفقهاء السبعة ثم إلى الإمام مالك بن أنس الأصبحي.

وكان ابن مسعود ثم علي رضي الله عنهما بالكوفة وقد استفاد منهما عدة من التابعين ، أمثال : علقمة والأسود ومسروق وشريح القاضي و صلة بن زفر وأمم غيرهم حتى انتهى ذلك إلى الإمام أبي حنيفة النعمان بن ثابت.

وقد انتشر الفقه والعلم في الأمة عن أصحاب ابن مسعود ، وأصحاب زيد بن ثابت ، وأصحاب عبدالله بن عمر ، وأصحاب عبدالله بن عباس . وكان ذلك في الكوفة والمدينة ومكة على التوالي.وكان هؤلاء التابعون يُسْتَفْتَون وأكابر الصحابة حاضرون يُجَوِّزُون لهم ذلك .

فمثلا كان ابن عمر يقول عن سعيد ابن المسيب : إنه أحد المفتين أو المقتدى بهم .

وقال فيه : لو رآه النبي صلى الله عليه وسلم لَسُرَّ بِه.

ثم عن طريق هؤلاء انتشر العلم في الآفاق ، ثم دُوِّنت الأحاديث وكثر طلابها المشتغلون بحفظها وكتابتها وانتشر العلم في الأرض وكان الغالب على الناس الدين والورع ، وكان هذا يمنع من أن يتكلم أحدهم بغير علم أو أن ينصب نفسه لذلك وهو ليس له بأهل ، ثم كثر الخلاف ودخل في العلم من لو أمسك عنه لكان خيرا له فكان من حكمة الله تعالى أن يُضْبَطَ الدِّين ويُحْفَظ بأئمة مجمع على إمامتهم ودرايتهم وبلوغهم الغاية القصوى في مرتبة العلم بالأحكام والفتوى ، وأظهر الله ذكرهم ، ونشر في العالمين فضلهم ، وانثال عليهم الطلاب متعلمين متفهمين ودونت آراؤهم وكانت المذاهب الإسلامية السنية المتبعة للحق من الكتاب والسنة والنابذة للابتداع في الدين ، بحسب ما نقله التلاميذ من الأئمة الكبار ، فصارت مسائلُ وأحوالُ كلِ إمامٍ مذهباً متبعا .

والمشهور من هذه المذاهب اليوم إلا أربعة مذاهب منتشرة وهي : المذهب الحنفي ، والمذهب المالكي ، والمذهب الشافعي ، والمذهب الحنبلي . وهي مذاهب يتفق أصحابها في أكثر الأمور وأهمها من الدين ، والخلافات حصلت في فهمهم و ما وصل إليهم من الأدلة في بعض فرعيات المسائل وكلهم على خير رحمهم الله تعالى . ثم تطور كل مذهب منها بما يطول ذكره حتى وصل الأمر إلى ما الناس عليه اليوم من وجود كتب لكل مذهب يحوي مسائله وطرائق الاستنباط والاستدلال ، ووجد في الأئمة بحمد الله مجتهدون يستخرجون الأحكام في النوازل والمسائل العصرية والمستجدة بما آتاهم الله من الفقه والفهم مستعملين الاجتهاد والقياس وقواعد المصالح الشرعية وكلام العلماء السابقين وأصول الفقه الإسلامي .

فبقي الفقه غنياً بحمد الله ، مستوعباً لجميع مسائل الحياة التي يحتاجها المسلمون .

ولا يمكن أن يخلو عصر من العصور من قائم لله بالحجة يعرف الحق ويستنبطه ، وبعموم هؤلاء لا يمكن أن تجتمع الأمة على ضلاله . فنسأل الله أن يفقهنا في دينه ويرزقنا العلم والعمل الصالح . والله تعالى أعلم .

للاستزادة : يُراجع كتاب / الفكر السامي في تاريخ الفقه الإسلامي

وتاريخ الفقه الإسلامي لعمر بن سليمان الأشقر .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متى يصلي على السقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 13198: متى يصلي على السقط
السؤال:

ماذا نفعل للجنين إذا سقط ؟ هل نصلي عليه ونغسله وهل نسميه ؟ أم نتركه دون تسمية . أرجو الإفادة .

الجواب:

الحمد لله
الجنين إذا خرج حياً واستهل ثم مات فإنه يغسل ويصلى عليه بغير خلاف ، قال في المغني : " أجمع أهل العلم على أن الطفل إذا عرفت حياته واستهل يصلى عليه . أما إذا لم يستهل : قال الإمام أحمد رحمه الله : " إذا أتى له أربعة أشهر غُسّل وصلي عليه ، وهذا قول سعيد بن المسيب ، وابن سيرين ، وإسحاق ، وصلى ابن عمر على ابن لابنته ولد ميتاً " المغني 2/328 .

وقد جاء في كتاب مسائل الإمام أحمد التي رواها ابنه عبد الله : " سمعت أبي سئل عن المولود : متى يصلى عليه ؟ قال : إذا كان السقط لأربعة أشهر صلي عليه ، قيل : يصلى عليه وإن لم يستهل ؟ فقال : نعم " مسائل الإمام أحمد التي رواها ابنه عبد الله 2/482 مسألة رقم 673 .

وعلل صاحب المغني الصلاة عليه مع الشك في حياته : ( بأن الصلاة عليه دعاء له ولوالديه وخير فلا يحتاج إلى الاحتياط واليقين لوجود الحياة بخلاف الميراث ) المغني 2/328 .

وهذا ولا شك فقه دقيق لأن في الميراث حقوقاً للآخرين ، وأما الصلاة فهي علاقة بين العبد وربه .

وأما من لم يأت له أربعة أشهر : فإنه لا يغسل ولا يصلى عليه ، ويلف في خرقة ويدفن ، وذلك لأنه لا ينفخ فيه الروح إلا بعد أربعة أشهر ، وقبل ذلك فلا يكون نسمة فلا يصلى عليه كالجمادات والدم .

واستدل بقوله صلى الله عليه وسلم : ( والسقط يصلى عليه ، ويدعى لوالديه بالمغفرة والرحمة ) . رواه أبو داوود صححه الألباني في صحيح الجامع/3525 .

ويسمى السقط الذي يصعب تمييزه ، ولم يتبين أذكر هو أو أنثى ، بأن يسمى اسماً يصلح لهما جميعاً كسلمة ، وقتادة ، وسعادة ، وهند ، وعتبة ، وهبة الله .

من كتاب أحكام الجنين في الفقه الإسلامي لعمر بن محمد بن إبراهيم غانم . (www.islam-qa.com)


لا يجوز للسيِّد جِمَاعُ أمته المُتزَوَّجَة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 13202: لا يجوز للسيِّد جِمَاعُ أمته المُتزَوَّجَة
السؤال:

هل يجوز للرجل جماع أمته المتزوجة ؟.

الجواب:

الحمد لله

لا يجوز للرجل جماع أمته المزَوَّجة ، ومن فعل ذلك فقد أتى محرَّماً ، وعليه التعزير ،

قال ابن قدامة في المُغْنِي : فإن زَوَّج أمته حَرُم عليه الاستمتاع ، .. قال : فأما تحريم الاستمتاع بها فلا شك فيه ولا اختلاف ، فإنها قد صارت مباحة للزوج ، ولا تحِلُّ المرأة لرجلين ، فإن وَطِئَها لَزِمَهُ الإثم والتعزير.

وقال : قال أحمد يجلد ولا يُرجم . يعني أنه يعزَّر بالجلد ..

ج/9 ص/497 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الدنيا دار الابتلاء والفتن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 13205: الدنيا دار الابتلاء والفتن
السؤال:

ما هي الدنيا ؟.

الجواب:

الحمد لله
الدنيا دار العمل والآخرة دار الجزاء والجزاء سيكون بالجنة للمؤمنين والنار للكافرين .

ولما كانت الجنة طيبة . ولا يدخلهما إلا من كان طيباً والله طيب لا يقبل إلا طيباً لذا جرت سنة الله في عباده الابتلاء بالمصائب والفتن , ليعلم المؤمن من الكافر ويتميز الصادق من الكاذب كما قال سبحانه : ( أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ، ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين ) العنكبوت/2- 3 .

ولن يتم الفوز والنجاح إلا من بعد امتحان يعزل الطيب عن الخبيث ويكشف المؤمن من الكافر كما قال سبحانه ( ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب ) آل عمران/197 .

ومن الابتلاء الذي يبتلي الله به عباده ليتميز به المؤمن من الكافر ما ذكره الله بقوله : ( ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين ، الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون ، أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ) البقرة/154-156 .

فالله يبتلي العباد ويحب الصابرين و يبشرهم بالجنة .

ويبتلى الله عباده بالجهاد كما قال سبحانه : ( أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين ) آل عمران/142 .

والأموال والأولاد فتنة يبتلي الله بهما عباده ليعلم من يشكره عليها ومن ، يشتغل بها عنه ( واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم ) الأنفال/28 .

ويبتلي الله بالمصائب تارة وبالنعم تارة ليعلم من يشكر ومن يكفر ومن يطيع ومن يعصى ثم يجازيهم يوم القيامة ( ونبلوكم بالشر والخير فتنة وإلينا ترجعون ) الأنبياء/35 .

والابتلاء يكون حسب الإيمان فأشد الناس بلاءً الأنبياء , ثم الأمثل فالأمثل قال عليه الصلاة والسلام ( إني أوعك كما يوعك رجلان منكم ) أخرجه البخاري/5648 .

والله سبحانه يبتلي عباده بأنواع من الابتلاء .

فتارة ً يبتليهم بالمصائب والفتن امتحاناً لهم ليعلم المؤمن الكافر والمطيع من العاصي والشاكر من الجاحد .

وتارة يبتلى الله عباده بالمصائب ، إذا عصوا ربهم فيؤدبهم بالمصائب لعلهم يرجعون كما قال سبحانه : ( وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير ) الشورى/30 .

وقال سبحانه : ( ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون ) المؤمنون/76 .

والله رحيم بعباده يكرر الفتن على الأمة لعلها ترجع وتنيب إليه وتهجر ما حرم الله , ليغفر الله لها كما قال سبحانه : ( أولا يرون أنهم يفتنون في كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون ) التوبة/126 .

ومن رحمة الله , أن تكون العقوبة على المعاصي في الدنيا لعل النفوس تزكو وتعود إلى الله قبل الموت ( ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون ) السجدة/21 .

وتارة يبتلي الله عباده بالمصائب لرفع درجاتهم وتكفير سيئاتهم كما قال عليه الصلاة والسلام : ( ما يصيب المسلم من نصب ولا وصب , ولا هم ولا حزن , ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه ) متفق عليه ، أخرجه البخاري/5641 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


الحديث الشريف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 13206: الحديث الشريف
السؤال:

لماذا يعتبر كلام النبي صلى الله عليه وسلم حجة ؟.

الجواب:

الحمد لله
الحديث هو ما أثر عن الرسول صلى الله عليه وسلم من قول أو فعل أو تقرير أو صفة .

والحديث أما أن يكون مؤكداً لما في القرآن كالأمر بالصلاة و الزكاة ونحوهما أو يكون مفصلاً لما أجمل في القرآن كعدد ركعات الصلوات , وأنصبة الزكاة وصفة الحج ونحو ذلك أو يكون مبيناً لحكم سكت عنه القرآن كتحريم الجمع بين المرأة وعمتها أو خالتها في الزواج .

وقد أنزل الله القرآن على رسوله محمد صلى الله عليه وسلم وأمره ببيانه للناس بقوله : ( وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون ) النحل/44 .

وحديث الرسول صلى الله عليه وسلم وحي من ربه قال تعالى : ( ما ضل صاحبكم وما غوى ، وما ينطق عن الهوى ، إن هو إلا وحي يوحى ) النجم/2-4 .

وقد بعث الله رسوله محمداً صلى الله عليه وسلم ليدعو الناس إلى عبادة الله وحده والكفر بما سواه مبشراً بالجنة ومنذراً بالنار : ( يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً ، وداعياً إلى الله بإذنه وسراجاً منيراً ) الإسراء/105 .

والرسول صلى الله عليه وسلم حريص على هذه الأمة ما علم من خير إلا دل الأمة عليه وما علم من شر إلا وحذرها منه : ( لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم ) التوبة/128 .

وكان كل نبي يبعث إلى قومه خاصة وبعث الله رسوله محمداً صلى الله عليه وسلم رحمة إلى الناس كافة : ( وما أرسلناك إلا رحمة للعالمين ) الأنبياء/107 .

ولما كان الرسول صلى الله عليه وسلم مبلغاً عن ربه الوحي الذي أنزل عليه فقد وجبت طاعته , بل صارت طاعته طاعة لله : ( من يطع الرسول فقد أطاع الله ) النساء/80 .

وطاعة الله ورسوله هي سبيل النجاة وطريق الفوز والسعادة في الدنيا والآخرة : ( ومن يطع الله ورسوله فقد فاز فوزاً عظيماً ) الأحزاب/71 .

ومن هنا وجبت طاعة الله ورسوله على جميع الناس لأن فيها فلاحهم ونجاتهم : ( وأطيعوا الله والرسول لعلكم ترحمون ) آل عمران/132 .

ومن عصى الله ورسوله فإنما يضر نفسه ولا يضر الله شيئاً : ( ومن يعص الله ورسوله ويتعدّ حدوده يدخله ناراً خالداً فيها وله عذاب مهين ) النساء/14 .

وإذا حكم الله ورسوله في أمر فليس لأحد أن يختار أو يعترض بل تجب الطاعة والإيمان بالحق : ( وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالاً مبيناً ) الأحزاب/36 .

ولا يتم إيمان العبد إلا بمحبة الله ورسوله والمحبة تستلزم الطاعة ومن أراد أن يحبه الله ويغفر له ذنوبه فليتبع الرسول صلى الله عليه وسلم : ( قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم , والله غفور رحيم ) آل عمران/31 .

محبة الرسول صلى الله عليه وسلم ليست كلمات تردد بل هي عقيدة وسلوك تعني طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر أن لا يعبد الله إلا بما شرع .

ولما أكمل الله هذا الدين وبلغ الرسول رسالة ربه قبضه الله إلى جواره وترك الرسول صلى الله عليه وسلم الأمة على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) المائدة/3 .

وقد حفظ الصحابة رضي الله عنهم بفضل الله أحاديث الرسول صلى الله عليه وسلم ثم جاء من بعدهم السلف الصالح فدونوها في كتب عرفت بالصحاح والسنن والمسانيد ومن أصحها صحيح البخاري وصحيح مسلم والسنن الأربع ومسند الأمام أحمد وموطأ مالك وغيرها .

وقد أكمل الله هذا الدين وما علم الرسول صلى الله عليه وسلم من خير إلا دل الأمة عليه وما علم من شر إلا حذرها منه فمن أحدث في دين الله شيئاً من البدع , والخرافات كسؤال الموتى , والطواف على قبورهم ودعاء الجن والأولياء وغير ذلك مما لم يشرعه الله ورسوله فذلك كله مردود غير مقبول كما قال عليه الصلاة والسلام : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) رواه مسلم/1718 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري. (www.islam-qa.com)


لبس القبعات الشبابية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 13209: لبس القبعات الشبابية
السؤال:

ما رأي فضيلتكم فيما نراه وبشكل ملحوظ من لبس القبعة ذات المظلة الأمامية ( البرنيطة)؟.

الجواب:
الحمد لله

لا يجوز للمسلم أن يتشبه بالكفار في الألبسة فإذا كانت الألبسة من القبعة وغيرها من علاماتهم ومما اشتهروا به وتميزوا به فلا يجوز للمسلم أن يلبس ذلك وأما ما كان له فائدة وليست خاصاً بالكفار كقبعات العمال الذين يشتغلون في المواقع المختلفة ويلبسونها واقية للرأس وتظلل العينين من الشمس فلا بأس بفعلهم هذا وأما من يلبس قبعات يجعل مظلتها على جنب أو الخلف فإن هذا المظهر لا يليق بالشاب المسلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


سكرات الموت هل تخفف من الذنوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 13210: سكرات الموت هل تخفف من الذنوب
السؤال:

صعوبة سكرات الموت هل تخفف من الذنوب ، وكذلك المرض هل يخفف من الذنوب نرجو الإفادة ؟

الجواب:
الحمد لله

نعم كل ما يصيب الإنسان من مرض أو شدة أو همّ أو غمّ حتى الشوكة تصيبه فإنها كفارة لذنوبه ، ثم إن صبر واحتسب كان له مع التكفير أجر ذلك الصبر الذي قابل به هذه المصيبة التي لحقت به ، ولا فرق في ذلك بينما يكون عند الموت وما يكون قبله ، فالمصائب كفارات للذنوب بالنسبة للمؤمن ويدل على هذا قوله تعالى : ( وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير ) الشورى/30 فإذا كان ذلك بما كسبت أيدينا دل هذا على أنها مكفرة لما عملناه منها وكسبناه وكذلك أخبر النبي عليه الصلاة والسلام بأنه لا يصيب المؤمن هم ولا غم ولا أذى حتى الشوكة يشاكها إلا كفر الله بها عنه .

الشيخ ابن عثيمين في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 1138 (www.islam-qa.com)


حجاب المرأة المسلمة أمام الكافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 13211: حجاب المرأة المسلمة أمام الكافرة
السؤال:

ما هي الأشياء التي تستطيع المرأة المسلمة كشفها أمام المرأة الكافرة كالبوذية مثلاً وهل صحيح أنه لا يجوز لها إلا كشف وجهها ؟

الجواب:
الحمد لله

الصحيح أن المرأة تكشف للمرأة سواء كانت مسلمة أو كافرة ما فوق السرة وتحت الركبة أما ما بين السرة والركبة فهو عورة في حق الجميع لا تراه المرأة من المرأة سواء كانت مسلمة أو غير مسلمة قريبة أو بعيدة كالعورة للرجل مع الرجل فللمرأة أن ترى من المرأة صدرها ورأسها وساقها ونحو ذلك كالرجل يرى من الرجل صدره وساقه ورأسه وأما قول بعض أهل العلم أن المرأة الكافرة لا تكشف لها المؤمنة فهو قول مرجوح في أصح قولي العلماء لأن اليهوديات كن في عهد النبي صلى الله عليه وسلم وهكذا الوثنيات يدخلن على أزواج النبي صلى الله عليه وسلم لحاجتهن ولم يُحفظ أنهن كن يتحجبن منهن وهن أتقى النساء وأفضلهن .

الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 830 (www.islam-qa.com)


لبس المعاطف الجلدية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 13213: لبس المعاطف الجلدية
السؤال:

ما حكم المعاطف المصنوعة من جلود الخنزير ؟

الجواب:
الحمد لله

قد ثبت عن النبي صلى الله عليه وسلم أنه قال : ( إذا دبغ الجلد فقد طهر ) وقال : ( دباغ جلد الميتة طهورها ) واختلف العلماء في ذلك هل يعم هذا الحديث جميع الجلود ؟ أم يختص بجلود الميتة التي تحل بالذكاة ؟.

ولا شك أن ما دبغ من جلود الميتة التي تحل بالذكاة كالإبل والبقر يجوز استعماله في كل شيء في أصح أقوال العلماء ، أما جلد الخنزير والكلب ونحوهما مما لا يحل بالذكاة ففي طهارته بالدباغ خلاف بين أهل العلم والأحوط ترك استعماله عملاً بقول النبي صلى الله عليه وسلم : ( ومن اتقى الشبهات فقد استبرأ لدينه وعرضه ) ، وقوله عليه الصلاة والسلام : ( دع ما يريبك إلى ما لا يريبك )

الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 860 (www.islam-qa.com)


حكم شراء مجلات الأزياء واقتنائها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 13214: حكم شراء مجلات الأزياء واقتنائها
السؤال:

ما حكم مجلات عرض الأزياء ( البردة ) للاستفادة منها في بعض موديلات ملابس النساء الجديدة والمتنوعة ؟ وما حكم اقتنائها بعد الاستفادة منها وهي مليئة بصور النساء ؟.

الجواب:
الحمد لله

لا شك أن شراء المجلات التي ليس بها إلا صور محرم لأن اقتناء الصور حرام لقول الرسول صلى الله عليه وسلم : ( لا تدخل الملائكة بيتاً فيه صورة ) ولأنه لما شاهد الصورة في النمرقة عند عائشة وقف ولم يدخل وعُرفت الكراهية في وجهه وهذه المجلات التي تعرض الأزياء يجب أن يُنظر فيها ، فما كل زي يكون حلالاً قد يكون هذا الذي متضمناً لظهور العورة إما لضيقه أو لغير ذلك وقد يكون هذا الزي من ملابس الكفار التي يختصون بها والتشبه بالكفار محرم لقول الرسول صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) فالذي أنصح به إخواننا المسلمين عامة ونساء المسلمين خاصة أن يتجنبن هذه الأزياء لأن منها ما يكون تشبهاً بغير المسلمين ومنها ما يكون مشتملاً على ظهور العورة ثم إن تَطَلُع النساء إلى كل زي جديد يستلزم في الغالب أن تنتقل عادتنا التي منبعها ديننا إلى عادات أخرى متلقاة من غير المسلمين .

الشيخ ابن عثيمين في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 861 (www.islam-qa.com)


يسأل عن زراعة الشعر للأصلع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 13215: يسأل عن زراعة الشعر للأصلع
السؤال:

هل يجوز للأصلع أن يزرع شعرا لرأسه ؛ لأن بعض الناس يتأذى بذلك ، خاصة إذا كان صغير السن ؟ .

الجواب:

الحمد لله

سئل فضيلة الشيخ ابن عثيمين رحمه الله عن حكم أخذ شعر من خلف الرأس وزراعته في المكان المصاب ، فقال :

" نعم يجوز ؛ لأن هذا من باب رد ما خلق الله عز وجل ، ومن باب إزالة العيب ، وليس هو من باب التجميل أو الزيادة على ما خلق الله عز وجل ، فلا يكون من باب تغيير خلق الله ، بل هو من رد ما نقص ، وإزالة العيب ، ولا يخفى ما في قصة الثلاثة النفر الذين كان أحدهم أقرع ، وأخبر أنه يحب أن يرد الله عز وجل عليه شعره ، فمسحه الملك ، فرد الله عليه شعره ، فأعطي شعرا حسنا . [ البخاري 3464 ومسلم 2964]

فتاوى علماء البلد الحرام ، ص 1185 (www.islam-qa.com)


امرأة شديدة الخجل وتجلس في مكان فيه غيبة فهل عليها إثم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 13217: امرأة شديدة الخجل وتجلس في مكان فيه غيبة فهل عليها إثم
السؤال:

أنا فتاة أكره الغيبة والنميمة وأكون أحياناً في وسط جماعة يتحدثون عن أحوال الناس ويدخلون في الغيبة والنميمة وأنا في نفسي أكره هذا وأمقته ، ولكوني شديدة الخجل فإنني لا أستطيع أن أنهاهم عن ذلك وكذلك لا يوجد مكان حتى ابتعد عنهم ، ويعلم الله أنني أتمنى أن يخوضوا في حديث غيره ، فهل عليّ أثم في جلوسي معهم ، وما الذي يتوجب فعله.

الجواب:
الحمد لله

عليك إثم في ذلك إلا أن تنكري المنكر فإن قبلوا منك فالحمد لله ، وإلا وجب عليك مفارقتهم وعدم الجلوس معهم لقول الله سبحانه وتعالى : ( وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين ) الأنعام/68 ، وقوله تعالى : ( وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذاً مثلهم ) النساء/140 ، وقول النبي صلى الله عليه وسلم : ( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان ) خرجه الإمام مسلم في صحيحه ، والآيات والأحاديث في هذا المعنى كثيرة .

فتاوى الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ص 1012 (www.islam-qa.com)


هل من نتائج الذنوب العقوبة من الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 13220: هل من نتائج الذنوب العقوبة من الله
السؤال:

قرأت أن من نتائج الذنوب العقوبة من الله ومحق البركة ، فبكيت خوفاً من ذلك أرشدوني ؟.

الجواب:
الحمد لله

لا شك أن اقتراف الذنوب من أسباب غضب الله عز وجل ومن أسباب محق البركة وحبس الغيث ، وتسليط الأعداء كما قال سبحانه : ( ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون ) الأعراف/30 ، وقال سبحانه : ( فكلاً أخذنا بذنبه فمنهم من أرسلنا عليه حاصباً ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون ) العنكبوت/40

والآيات في هذا المعنى كثيرة ، وصح عن النبي صلى الله عليه وسلم أنه قال : ( وإن العبد ليُحرم الرزق بالذنب يصيبه ) فالواجب على كل مسلم ومسلمة الحذر من الذنوب والتوبة مما سلف منهما مع حسن الظن بالله ورجائه سبحانه المغفرة والخوف من غضبه وعقابه ، كما قال سبحانه وتعالى في كتابه الكريم عن عباده الصالحين : ( إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين ) الأنبياء/90 ، وقال سبحانه وتعالى : ( أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً ) الأسراء/57 ، وقال عز وجل : ( والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويُطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم ) التوبة/71

ويُشرع للمؤمن والمؤمنة مع ذلك الأخذ بالأسباب التي أباح الله عز وجل وبذلك يجمع بين الخوف والرجاء والعمل بالأسباب متوكلاً على الله سبحانه معتمد عليه في حصول المطلوب والسلامة من المرهوب والله سبحانه هو الجواد الكريم القائل عز وجل : ( ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ) الطلاق/2-3 ، والقائل سبحانه : ( ومن يتق الله يجعل له من أمره يسراً ) الطلاق/4 ، وهو القائل سبحانه : ( وتوبوا إلى الله جميعاً أيه المؤمنون لعلكم تُفلحون ) النور/31 فالواجب عليك أيتها الأخت في الله التوبة إلى الله سبحانه مما سلف من الذنوب والاستقامة على طاعته مع حسن الظن به عز وجل والحذر من غضبه وابشري بالخير الكثير والعاقبة الحميدة .

الشيخ عبد العزيز بن باز في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 1136 (www.islam-qa.com)


ذبيحة الأخرس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 13223: ذبيحة الأخرس
السؤال:

يوجد في المسلخ جزار أخرس ونريد معرفة كيف يسمي على الذبيحة ؟.

الجواب:

الحمد لله

قال ابن قدامة :

قال - ( أي : الخِرقي ) - : ( فإن كان أخرس ، أومأ إلى السماء )

قال ابن المنذر : أجمع كل من نحفظ عنه من أهل العلم ، على إباحة ذبيحة الأخرس ؛ منهم الليث ، والشافعي ، وإسحاق ، وأبو ثور . وهو قول الشعبي ، وقتادة ، والحسن بن صالح .

إذا ثبت هذا فإنه يشير إلى السماء ؛ لأن إشارته تقوم مقام نطق الناطق ، وإشارته إلى السماء تدل على قصده تسمية الذي في السماء .

ونحو هذا قال الشعبي .

وقد دل على هذا حديث أبي هريرة " أن رجلا أتى النبي صلى الله عليه وسلم بجارية أعجمية ، فقال : يا رسول الله ، إن علي رقبة مؤمنة ، أفأعتق هذه ؟ فقال لها رسول الله صلى الله عليه وسلم : أين الله ؟ ، فأشارت إلى السماء ، فقال : من أنا ؟ ، فأشارت بإصبعها إلى رسول الله صلى الله عليه وسلم وإلى السماء ، أي أنت رسول الله ، فقال رسول الله صلى الله عليه وسلم : أعتقها ، فإنها مؤمنة " ، رواه الإمام أحمد ، والقاضي البرتي ، في " مسنديهما " .

فحكم رسول الله صلى الله عليه وسلم بإيمانها بإشارتها إلى السماء ، تريد أن الله سبحانه فيها ، فأولى أن يكتفى بذلك علما على التسمية .

ولو أنه أشار إشارة تدل على التسمية ، وعلم ذلك ، كان كافيا .

المغني ( 9 / 323 ) . (www.islam-qa.com)


حكم التحجب عن زوج البنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 13231: حكم التحجب عن زوج البنت
السؤال:

بعض النساء يضعن عليهن حجاباً عن أزواج بناتهن ، ويمتنعن من السلام عليهم ومصافحته ، فهل يجوز لهن ذلك أم لا ؟

الجواب:
الحمد لله

زوج ابنة المرأة من محارمها بالمصاهرة ، يجوز له أن يرى منها ما يجوز أن يراه من أمه وأخته وابنته وسائر محارمه ، فسترها وجهها أو شعرها أو ذراعها ونحو ذلك عن زوج ابنتها من الغلو في الحجاب ، والامتناع عن مصافحته عند اللقاء غلو أيضاً في التحفظ ، وقد يوجب ذلك نفرة وقطيعة ، فينبغي لها أن تترك الغلو في ذلك إلا إذا أحست منه ريبة أو وجدت منه عيناً خائنة ، فهي محسنة فيما فعلت .

اللجنة الدائمة للإفتاء في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 822 (www.islam-qa.com)


صفة جلد الزاني غير المحصن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 13233: صفة جلد الزاني غير المحصن
السؤال:

حد الزنى لغير المحصن 100 جلدة كما ورد في الآية ، وحتى يتم تطبيق هذه العقوبة فيجب أن تتوفر عدة شروط فرضها الله، منها أن يكون هناك أربعة شهود رجال عدول على الواقعة ، والاعتراف يلغي الحاجة للشهود .
1- بعد 100 جلدة ، إذا كان الشخص عادياً وليس قوياً جداً فهل يبقى على قيد الحياة ؟
2- كم ستكون قوة هذه الجلدات ؟ وهل هناك قوة متعارف عليها في الجلد ؟.

الجواب:

الحمد لله

الجلد في الحدود لا يراد منه القتل ، وإنما يراد به التأديب والزجر وتطهير المحدود من الذنب ، ولذلك نبه كثير من الفقهاء على أنه يكون ضربا متوسطا ، لا يرفع الضارب فيه يده بحيث يبدو إبطه ، ولا يستعمل سوطا جديدا ، ولا يُجرد المجلود من ثيابه إلا ما كان كالفرو فإنه ينزع منه ، ويجلد المحدود قائما عند جمهور العلماء ، ولا يمد ولا يربط ، ويُتقى ضربه في وجهه ورأسه وفرجه .

قال ابن قدامة رحمه الله : ( فإن الضرب يفرق على جميع جسده ; ليأخذ كل عضو منه حصته , ويكثر منه في مواضع اللحم , كالأليتين والفخذين , ويتقي المقاتل , وهي الرأس والوجه والفرج , من الرجل والمرأة جميعا )

وقال عن المحدود : إنه لا يمد , ولا يربط . ولا نعلم عنهم في هذا خلافا .

قال ابن مسعود : ليس في ديننا مد , ولا قيد , ولا تجريد . وجلد أصحاب رسول الله صلى الله عليه وسلم فلم ينقل عن أحد منهم مد ولا قيد ولا تجريد .

ولا تنزع عنه ثيابه , بل يكون عليه الثوب والثوبان . وإن كان عليه فرو أو جبة محشوة , نزعت عنه ; لأنه لو ترك عليه ذلك لم يبال بالضرب . قال أحمد : لو تركت عليه ثياب الشتاء ما بالى بالضرب . وقال مالك : يجرد ; لأن الأمر بجلده يقتضي مباشرة جسمه . ولنا قول ابن مسعود , ولم نعلم عن أحد من الصحابة خلافه ، والله تعالى لم يأمر بتجريده , إنما أمر بجلده , ومن جلد من فوق الثوب فقد جلد ).

وقال : ( إذا ثبت هذا , فإن السوط يكون وسطا , لا جديدا فيجرح , ولا خَلَقاً ( أي : بالياً قديماً ) فيقل ألمه ; لما روي أن رجلا اعترف عند رسول الله صلى الله عليه وسلم بالزنا , فدعا له رسول الله صلى الله عليه وسلم بسوط , فأتي بسوط مكسور , فقال : فوق هذا . فأتي بسوط جديد لم تكسر ثمرته . فقال : بين هذين . رواه مالك عن زيد بن أسلم مرسلا . وروي عن أبي هريرة مسندا .

وقد روي عن علي رضي الله عنه أنه قال : ضرب بين ضربين , وسوط بين سوطين وهكذا الضرب يكون وسطا , لا شديد فيقتل , ولا ضعيف فلا يردع . ولا يرفع باعه كل الرفع , ولا يحطه فلا يؤلم . قال أحمد : لا يبدي إبطه في شيء من الحدود . يعني : لا يبالغ في رفع يده , فإن المقصود أدبه , لا قتله )

انتهى من المغني 9/141- 142

ومما سبق يتبين أن الشخص العادي لا يقتله الجلد غالبا، وأن المطلوب هو الزجر والتأديب ، وشهود المؤمنين لهذه العقوبة ، كما قال سبحانه : ( الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ ) النور / 2

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الملابس التي تحتوي على كتابات إنجليزية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 13240: حكم الملابس التي تحتوي على كتابات إنجليزية
السؤال:

ما حكم الملابس التي تحتوي على كتابات باللغة الإنجليزية ولا نعلم ربما دلت هذه الحروف على معان سيئة وهل هذا من التشبه ؟

الجواب:
الحمد لله

الواجب أن نسأل عن هذه الكلمات أو الحروف التي كتبت بغير اللغة العربية لأنها قد تكون دالة على معنى فاسد هادم للأخلاق ولا يجوز أن يلبس ما فيه كتابة إنجليزية مما ليس بعربي إلا بعد أن يتأكد الإنسان من نزاهة هذه الكتابة وأنه ليس فيها ما يخل بالشرف وليس فيها تعظيم للكفار كاللاعبين والفنانين أو المبدعين الذين أبدعوا شيئاً لم يسبقهم عليه أحد أو ما أشبه ذلك فإن كان فيه تعظيم للكفار فإن هذا حرام ولا يجوز ، وإذا كان يشتمل على معان سافلة هابطة فكذلك لا يجوز ، لهذا لابد أن يسأل عن معنى هذه الكلمات المكتوبة قبل أن يلبس هذا الثوب .

الشيح ابن عثيمين في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 857 (www.islam-qa.com)


معاملة الأسرى في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 13241: معاملة الأسرى في الإسلام
السؤال:

كيف يعامل أسرى الحرب في الإسلام ؟

الجواب:
الحمد لله

دين الإسلام دين رحمة وعدل ، أمرنا بالدعوة إلى دين الله بالتي هي أحسن ، وترغيب الناس في الدخول في هذا الدين العظيم ، فإن أصر بعض الناس على رفض دين الله وقام في وجه الحكم بما أنزل الله في الأرض وحاربوا الدعوة إلى الله فإننا نخيرهم بين ثلاثة أشياء :

إما الإسلام ، فإن أبوا فالجزية ( وذلك بأن يدفعوا مبلغاً معيناً للمسلمين مقابل أن يبقوا في أرضهم ويقوم المسلمون بحمايتهم ) فإن أبوا فحينئذٍ لم يبق لهم إلا الطريق الذي اختاروه لأنفسهم وهو القتال وإعمال السيف في رقاب الذين آذوا المسلمين وعرقلوا سير الدعوة الإسلامية ووقفوا حجر عثرة في طريق المسلمين لأن ذلك يجعل المسلمين أعزة ، والأعداء أذلة حتى إذا أثخناهم في المعركة قتلاً وجرحاً ، وتم لنا الرجحان عليهم رجحنا الأسر - المعبر عنه بشدِّ الوثاق - ؛ لأنه يكون حينئذٍ من الرحمة الاختيارية وتكون الحرب ضرورة تُقدر بقدرها وليس المراد بها سفك الدماء ، وحب الانتقام .

فإذا استولى المسلمون عليهم وساقوهم إلى المكان المُعدّ لهم فإنه لا ينبغي لهم أن يؤذوهم أو يُعذبوهم بضرب أو جوع أو عطش أو تركهم في الشمس أو البرد أو لسعهم بالنار المُحرقة ، أو تكميم أفواههم وآذانهم وأعينهم ووضعهم في أقفاص الحيوانات ، بل رفق ورحمة ، وإطعام وترغيب في الإسلام .

فهذا ثمامة بن أثال – سيد بني حنيفة – جئ به أسيراً ، فرُبط بسارية المسجد ، فجاء إليه الرسول صلى الله عليه وسلم فقال : ماذا عندك يا ثمامة ؟

قال : عندي يا محمد خير ، إن تقتل تقتل ذا دم – أي أستحق القتل لأني قتلت من المسلمين - ، وإن تُنعم تُنعم على شاكر ، وإن كنت تريد المال فسل تُعط منه ما شئت فتركه رسول الله صلى الله عليه وعلى آله وسلم ثلاثة أيام وفي كل يوم يأتي إليه فيسأله مثل هذه الأسئلة ويجيبه ثمامة بمثل إجابته تلك ، وبعد اليوم الثالث أمر بفك أساره ، فانطلق إلى نخلٍ قريب من المسجد فاغتسل ثم جاء إلى النبي صلى الله عليه وسلم فقال : أشهد أن لا إله إلا الله ، وأشهد أن محمداً عبد الله ورسوله ، ثم قال : يا رسول الله : والله ما كان على الأرض أبغض إلى من وجهك ، فقد أصبح وجهك أحب الوجوه كلها إليَّ ، والله ما كان من دين أبغض إليَّ من دينك فأصبح دينك أحب الدين كله إليَّ ، والله ما كان من بلد أبغض إليَّ من بلدك فأصبح بلدك أحب إليَّ ، وإن خيالتك أخذتني وأنا أريد العمرة فماذا ترى ؟

فبشره رسول الله صلى الله عليه وعلى آله وسلم،وأمره أن يعتمر ، فلما قدم مكة قال له قائل : صبوت ؟

فقال : لا ، ولكني أسلمت مع رسول الله صلى الله عليه وعلى آله وسلم ، ولا والله لا يأتينكم من اليمامة حبة حنطة حتى يأذن فيها رسول الله صلى الله عليه وعلى آله وسلم .

فتأمل رحمك الله هذه القصة ، وكيف أثرت المعاملة الحسنة في ثمامة إلى أن اقتادته إلى الإسلام ، وما كان ذلك ليحصل لولا توفيق الله ثم المعاملة الكريمة التي لقيها ثمامة .

أما في كتاب الله فقد قال الله تعالى في الأبرار : { ويطعمون الطعام على حبه مسكيناً ويتيماً وأسيرا إنما نطعمكم لوجه الله لا نريد منكم جزاءً ولا شكورا } قال ابن كثير – رحمه الله - : "قال ابن عباس كان أسراهم يومئذ مشركين ويشهد لهذا أن رسول الله صلى الله عليه وسلم أمر أصحابه يوم بدر أن يكرموا الأسارى فكانوا يقدمونهم على أنفسهم عند الغداء ... قال مجاهد هو المحبوس أي يطعمون الطعام لهؤلاء وهم يشتهونه ويحبونه . انتهى

حكم ربط الأسرى : من المعلوم أن الأسرى لو تمكنوا من الفرار لما ترددوا لأنهم قد يخافون من نهاية مصيرهم ، ولا يعلمون ماذا سيقابلهم ، لذلك أُمر المسلمون بربط الأسير ، وشدِّ يديه إلى عنقه خوفاً من فراره وهو أمرٌ لا يزال سارياً ومعروفاً لدى الناس جميعاً .

ويبدو أن الحكمة من مشروعية الأسر كسر شوكة العدو ودفع شرِّه بإبعاده عن ساحة القتال لمنع فاعليته وأذاه ، فضلاً عن توفير أسباب افتكاك أسرى المسلمين بمن عندنا .

حبس الأسرى ...

وحبس الأسير سياسة لاستبانة الأصلح : فلإمام المسلمين حبس الأسرى حتى يرى فيهم وجه المصلحة ، فإما أن يقبل فيهم الفداء بالمال ، أو يبادلهم بأسرى مسلمين ، أو يُطلقهم منّاً بلا مقابل أو يوزعهم على المسلمين رقيقاً وسبياً ، أو يقتل الرجال دون النساء والأولاد لنهي النبي صلى الله عليه وسلم عن قتلهم .

والغاية من حبس الأسير هي الاحتراز والتحفظ ، وكان النبي صلى الله عليه وسلم يوصي بهم خيراً ، بينما كان الروم ومِن قبلهم الآشوريون والفراعنة يَسمِلُون عيون الأسرى (أي يفقأون أو يكحلون أعينهم بالمسامير المحمَّاة ) ويسلخون جلودهم ويُطعمونها الكلاب ، حتى فضَّل الأسرى السجناء الموت على الحياة .أحكام السجن ومعاملة السجناء في الإسلام لحسن أبي غدة 256.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بعض أسباب الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 13243: بعض أسباب الطلاق
السؤال:

ما هي أسباب الطلاق من وجهة نظر سماحتكم ؟

الجواب:
الحمد لله

للطلاق أسباب كثيرة منها : عدم الوئام بين الزوجين بألا تحصل محبة من أحدهما للآخر ، أو من كل منهما ، ومنها سوء خلق المرأة ، أو عدم السمع والطاعة لزوجها في المعروف ومنها سوء خلق الزوج وظلمه للمرأة وعدم إنصافه لها ، ومنها عجزه عن القيام بحقوقها أو عجزها عن القيام بحقوقها ، ومنها وقوع المعاصي من أحدهما أو من كل واحد منهما ، فتسوء الحال بينهما بسبب ذلك ، حتى تكون النتيجة الطلاق ، ومن ذلك تعاطي الزوج المسكرات أو التدخين ، أو تعاطي المرأة ذلك ، ومنه سوء الحال بين المرأة ووالدي الزوج أو أحدهما ، وعدم استعمال السياسة الحكيمة في معاملتهما أو أحدهما ، ومنها عدم عناية المرأة بالنظافة والتصنع للزوج باللباس الحسن والرائحة الطيبة والكلام الطيب والبشاشة الحسنة عند اللقاء والاجتماع .

فتاوى الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ج/2 ص 666 (www.islam-qa.com)


حكم الاستهزاء بالحجاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 13245: حكم الاستهزاء بالحجاب
السؤال:

ما هو حكم من يستهزئ بمن ترتدي الحجاب الشرعي وتغطي وجهها وكفيها ؟

الجواب:
الحمد لله

من يستهزئ بالمسلم أو المسلمة من أجل تمسكه بالشريعة الإسلامية فهو كافر سواء كان ذلك في احتجاب المسلمة احتجاباً شرعياً أم غيره لما رواه عبد الله بن عمر رضي الله عنهما قال رجل في غزوة تبوك في مجلس ما رأيت مثل قرائنا هؤلاء أرغب بطوناً ولا أكذب ألسناً ولا أجبن عند اللقاء ، فقال رجل : كذبت ولكنك منافق لأخبرن رسول الله صلى الله عليه وسلم ، فبلغ رسول الله صلى الله عليه وسلم ، ونزل القرآن فقال عبد الله بن عمر : وأنا رأيته متعلقاً بحقب ناقة رسول الله صلى الله عليه وسلم ، تنكبه الحجارة وهو يقول : ( أبالله وآياته ورسوله كنتم تستهزءون ، لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين ) التوبة/65،66 ، فجعل استهزاءه بالمؤمنين استهزاء بالله وآياته ورسوله وبالله التوفيق .

اللجنة الدائمة في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 813 (www.islam-qa.com)


صحة حديث الإخلاص سر من سري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 13246: صحة حديث الإخلاص سر من سري
السؤال:

ما هي درجة الحديث القدسي " الإخلاص سرٌّ من سرِّي ، استودعته قلب من أحببته من عبادي " ؟.

الجواب:
الحمد لله

الحديث ضعيف جدّاً أو موضوع .

وقد رواه القزويني في " مسلسلاته " – كما قال العراقي في " تخريج إحياء علوم الدين " ( 4 / 365 ) – من حديث حذيفة – رضي الله عنه - ، وفيه : أحمد بن عطاء الهجيمي وعبد الواحد بن زيد وكلاهما متروك .

ورواه الديلمي في " مسند الفردوس " ( 3 / 187 ) عن علي وابن عباس .

وقال الحافظ ابن حجر في " فتح الباري " ( 4 / 109 ) : حديث واهٍ جدّاً .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إزالة شعر الجسم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 13247: حكم إزالة شعر الجسم
السؤال:

ما الحكم في إزالة المرأة لشعر جسمها وإن كان جائزاً فمن يُسمح له بالقيام بذلك ؟

الجواب:
الحمد لله

يجوز لها ذلك ما عدا شعر الحاجب والرأس فلا يجوز لها أن تزيلهما ولا شيئاً منهما وتتولى ذلك بنفسها أو زوجها أو أحد محارمها فيما يجوز أن يَطّلِع عليه من جسمها أو امرأة فيما يجوز لها أن تَطّلِع عليه من جسمها أيضاً .

اللجنة الدائمة للإفتاء في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 877 (www.islam-qa.com)


حكم قص الشعر من فوق الجبهة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 13248: حكم قص الشعر من فوق الجبهة
السؤال:

ما حكم القصة التي يستعملها بعض النساء وهي قص الشعر من فوق الجبهة وجعل خصلات منه تتدلى عليها ؟

الجواب:
الحمد لله

إذا كان الغرض من القصة التشبه بنساء الكافرين والملحدين فهي حرام لأن التشبه بغير المسلمين حرام لقوله صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) وأما إذا لم يكن القصد منها التشبه وإنما هي عادة من العادات المستحدثة بين النساء فإذا كان فيها ما يعتبر زينة يمكن أن تتزين بها لزوجها وتظهر بها أمام أقاربها في مظهر يرفع من قدرها عندهن فلا يظهر لنا بأس بها .

اللجنة الدائمة للإفتاء ج/3 ص 881 (www.islam-qa.com)


زوجته لا تريد الإسلام وتريد أن تنجب منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 13253: زوجته لا تريد الإسلام وتريد أن تنجب منه
السؤال:

أنا مسلم منذ الولادة ، ولم أكن أقوم بأي شيء من العبادات غير صوم رمضان حتى قبل 3 سنوات ، تزوجت أمريكية غير مسلمة وهي غير متمسكة بدينها قبل 5 سنوات ولكنني أعرفها قبل زواجي بها بخمس سنوات ، كنت أتمنى أن تهتدي وتسلم ولكن هذا لم يحصل ، تحدثنا عن هذا الأمر ولكنها قالت بأن إسلامها لا يمكن أن يحصل .
هي امرأة طيبة وأهلها طيبون وقد ساعدتني كثيراً حين انتقلت للعيش في أمريكا ، تريد أن تنجب أطفالا بسرعة وأنا كذلك أريد هذا ولكن كلما فكرت بأن أطفالي سينشئون على غير دين الإسلام ، أشعر بالعذاب ، مع أنها وافقت بأن ينشأ الأطفال مسلمين ، وقالت بأنها ستعلمهم الإسلام ولن تشوش عليهم بتعليمهم ديناً آخر ، هي لا تعرف الكثير عن الإسلام وقالت بأنها ستبدأ التعلم عن الإسلام إذا أصبحت حاملا ، أنا خائف كثيراً ومهموم من هذا الأمر، حاولت أن أنهي هذا الزواج 3 مرات ولكن في كل مرة تبكي ويرق لها قلبي وأقرر أن أعطيها فرصة أخرى ، الوقت يمضي بسرعة ولا أظن بأنني سأنجب أطفالا منها ، ستغضب جداً إذا لم أنجب منها أطفالا وسنتفرق سواء الآن أو في المستقبل . أرجو أن تنصحني ، ماذا أفعل ؟ ما هي حقوقها علي إذا طلقتها ؟.

الجواب:

الحمد لله

أولا :

نوصيك بالتمسك بالإسلام ، والمحافظة على شعائره ، من الصلاة والزكاة والصيام ، وأن تكون قدوة لهذه الزوجة ، لعل الله أن يهديها على يديك فتنال بذلك خيرا عظيما .

ثانياً :

قلقك بسبب الخوف من نشوء أطفالك على غير الإسلام ـ في حال إنجابهم من هذه المرأة ـ يعكس حرصاً جميلاً منك على دينك ودين ذريتك ، ولا شك أن هذه الروح الطيبة منك أمر جميل فتحتاج لتحقيق هذا الاطمئنان إلى الإكثار من دعاء الله تعالى أن يحفظ عليك دينك ودين ذريتك ، وعليك بالاستخارة الشرعية ، وسؤال الله أن يشرح صدرك ويوفقك للأسلم لدينك في أمر بقائها معك وإنجابك منها ، أو مفارقتها والزواج بمسلمة متمسكة بدينها تأمن معها ـ بإذن الله على ذريتك ونسلك ، واعلم يقيناً أن من ترك شيئاً لله عوضه الله خيراً منه ، كما ثبت بذلك الحديث عن النبي صلى الله عليه وسلم ، وعليك أن تستفيد من شدة تعلّق زوجتك بك في أن توضِّح لها أنه إذا حصل تنازع عندك بين محبتها وبين سلامة دينك فإنك ستقدِّم سلامة دينك ، لعل هذا يكون حافزاً لها للدخول في دين الله الحق ( الإسلام )

علماً بأنه ليس لك أن ترغمها على الدخول في الإسلام من غير قناعة به إذ لا ينفعها الدخول في دين الله مكرهة مقسورة ، كما ذكر ذلك ابن كثير (1/311)

وانظر آثار الزواج من الكتابيات سؤال برقم ( 20227 )

ثالثاً : إن كانت ظروفك مهيأة لتربية أبنائك على الإسلام، وحمايتهم من الانحراف الديني والخلقي، مع الأمن من تأثير أمهم وعائلتها عليهم في ذلك، فلا حرج من السعي في إنجاب هؤلاء الأولاد من زوجتك هذه ولو ظلت على دينها ، إذ الإنجاب حق للزوجة أيضاً ، وقد يكون في ذلك إعانة لها على تعلم الإسلام والنظر فيه كما وعدَت .

رابعاً :

ينبغي أن تحرص على الهجرة إلى بلد إسلامي تتمكن فيه من تربية أبنائك تربية صحيحة ، سواء بقيت مع هذه الزوجة أو تزوجت غيرها ، إذ الإقامة في بلاد الكفار لا تجوز إلا عند الضرورة أو المصلحة والحاجة ، كالإقامة للدعوة إلى الله تعالى ، أو لدراسة علم يحتاجه المسلمون غير متوفر في بلادهم ، مع التمكن من إظهار الدين وبيانه؛ لقول النبي صلى الله عليه وسلم : " أنا بريء من كل مسلم يقيم بين أظهر المشركين". رواه أبو داود ( 2645) وصححه الألباني في صحيح أبي داود .

وراجع في تفصيل هذه المسالة لسؤال رقم ( 13363 )

خامساً :

في حال حصول الطلاق، فإن الزوجة تستحق ما لها من المهر المؤجل إن كان. وأما سكنها والنفقة عليها أثناء العدة ، فيختلف باختلاف نوع الطلاق :

فمن طلق زوجته طلقة واحدة رجعة ، فإن لها السكنى والنفقة أثناء العدة ، كما أنها ترثه ويرثها في هذه المدة ، لبقاء الزوجية. والدليل على أن للرجعية السكنى قوله تعالى : )يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً ) الطلاق/1 فإن لم يراجعها حتى انتهت عدتها ، فلا ترجع إليه إلا بعقد جيد .

ومن طلق زوجته طلاقا بائنا ، فليس لها النفقة ولا السكنى زمن العدة ، إلا أن تكون حاملا .

والبينونة نوعان : بينونة صغرى ، وتكون بالطلاق قبل الدخول ، وبالطلاق على عوض .

وبينونة كبرى : وتكون بتمام ثلاث طلقات .

والدليل على أن المطلقة طلاقا بائنا لا نفقة لها ولا سكنى : ما رواه مسلم (1480) عَنْ الشَّعْبِيِّ قَالَ دَخَلْتُ عَلَى فَاطِمَةَ بِنْتِ قَيْسٍ فَسَأَلْتُهَا عَنْ قَضَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهَا فَقَالَتْ طَلَّقَهَا زَوْجُهَا الْبَتَّةَ فَخَاصَمْتُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السُّكْنَى وَالنَّفَقَةِ قَالَتْ فَلَمْ يَجْعَلْ لِي سُكْنَى وَلا نَفَقَةً وَأَمَرَنِي أَنْ أَعْتَدَّ فِي بَيْتِ ابْنِ أُمِّ مَكْتُومٍ ".

وفي رواية لمسلم أيضا : قَالَتْ : فَذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ "لا نَفَقَةَ لَكِ وَلا سُكْنَى".

وفي رواية لأبي داود : " لا نَفَقَةَ لَكِ إِلا أَنْ تَكُونِي حَامِلا ".

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الطلاق من الزوج المدمن على التدخين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 13254: الطلاق من الزوج المدمن على التدخين
السؤال:

زوجي مدمن على التدخين وهو يعاني من الربو ، ووقعت بيننا مشكلات عدة من أجل الإقلاع عنه ، وقبل خمسة أشهر صلى زوجي ركعتين لله وحلف بألا يعود إلى التدخين ، ولكنه عاد للتدخين بعد أسبوع من حلفه وعادت المشكلات بيننا وطلبت منه الطلاق ، ولكنه وعدني بعدم العودة إليه وتركه إلى الأبد ولكنني غير واثقة منه تماماً ، فما رأيكم السديد وما كفارة حلفه ، وبماذا تنصحونني ؟

الجواب:
الحمد لله

الدخان من الخبائث المحرمة ، ومضاره كثيرة وقد قال الله سبحانه في كتابه الكريم في سورة المائدة : ( ويسألونك ماذا أحل لهم قل أحل لكم الطيبات ) المائدة/4 ، وقال في سورة الأعراف في وصف النبي محمد صلى الله عليه وسلم : ( ويحل لهم الطيبات ويحرم عليهم الخبائث ) الأعراف/157 ، ولا شك أن الدخان من الخبائث ، فالواجب على زوجك تركه والحذر منه طاعة لله سبحانه ولرسوله صلى الله عليه وسلم وحذراً من أسباب غضب الله وحفاظاً على سلامة دينه وصحته وعلى حسن العشرة معك ، والواجب عليه عن حلفه كفارة يمين مع التوبة إلى الله من عودة إليه ، والكفارة هي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة مؤمنة ، ويكفي في ذلك أن يعشيهم أو يغديهم أو يعطي كل واحد نصف صاع من قوت البلد وهو كيلو ونصف تقريباً .

ونوصيك بعدم مطالبته بالطلاق إذا كان يصلي وسيرته طيبة وترك التدخين أما إن استمر على المعصية فلا مانع من طلب الطلاق .

الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ج/2 ص 668 (www.islam-qa.com)


الكشف لأبي الزوج من الرضاع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 13257: الكشف لأبي الزوج من الرضاع
السؤال:

ما حكم كشف المرأة وجهها لأبي زوجها من الرضاعة ؟

الجواب:
الحمد لله

كشف المرأة وجهها لأبي زوجها من الرضاعة لا يجوز على القول الراجح الذي اختاره شيخ الإسلام ابن تيمية لأن الرسول صلى الله عليه وسلم يقول : ( يحرم من الرضاعة ما يحرم من النسب ) وأبو الزوج ليس حراماً على زوجة ابنه من جهة النسب لكنه حرام من جهة الصهر ولأن الله يقول : ( وحلال أبنائكم الذين من أصلابكم ) النساء/23 والابن من الرضاع ليس من أبناء الصلب وعلى هذا فالمرأة إذا كان لزوجها أب من الرضاعة فإنه يجب عليها أن تتحجب عنده ولا تكشف وجهها له ولو فرض أنها فارقت ابنه من الرضاع لا تحل بالزواج احتياطاً لأن ذلك هو رأي جمهور العلماء .

الشيخ ابن عثيمين في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 822 (www.islam-qa.com)


حكم تخفيف شعر الحاجب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 13259: حكم تخفيف شعر الحاجب
السؤال:

ما حكم تخفيف شعر الحاجب ؟

الجواب:
الحمد لله

إذا كان بطريقة النتف فهو حرام بل كبيرة من الكبائر لأنه من النمص الذي لعن الرسول صلى الله عليه وسلم من فعله وإذا كان بطريق القص والحلف فهذا كرهه بعض أهل العلم ومنعه بعضهم وجعله من النمص وقال : إن النمص ليس خاصاً بالنتف بل هو عام لكل تغيير لشعر لم يأذن الله به إذا كان في الوجه ولكن الذي نرى أنه ينبغي للمرأة أن لا تفعل ذلك إلا إذا كان الشعر كثيراً على الحواجب بحيث ينزل إلى العين فيؤثر على النظر فلا بأس بإزالة ما يؤذي فيه .

الشيخ ابن عثيمين ج/3 ص 866 (www.islam-qa.com)


معنى الإحسان في حديث ( فأحسن إليهن ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 13260: معنى الإحسان في حديث ( فأحسن إليهن )
السؤال:

ما معنى الإحسان إلى البنات في حديث الرسول صلى الله عليه وسلم : ( من كانت له ابنتان فأحسن إليهما كن له ستراً من النار ) ؟.

الجواب:
الحمد لله

الإحسان للبنات ونحوهن بتربيتهن التربية الإسلامية ، وتعليمهن وتنشئتهن على الحق ، والحرص على عفتهن وبعدهن عما حرم الله من التبرج وغيره ، وهكذا تربية الأخوات والأولاد الذكور إلى غير ذلك من وجوه الإحسان حتى يتربى الجميع على طاعة الله ورسوله ، والبعد عن محارم الله والقيام بحق الله سبحانه وتعالى ، وبذلك يُعلم أنه ليس المقصود مجرد الإحسان بالأكل والشرب والكسوة فقط بل المراد ما هو أعظم من ذلك من الإحسان إليهن في عمل الدين والدنيا .

فتاوى الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 107 (www.islam-qa.com)


كشف الوجه عند الأقارب غير المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 13261: كشف الوجه عند الأقارب غير المحارم
السؤال:

أخوان متزوجان ويسكنان في شقة واحدة ، فهل يجوز كشف الزوجتين لوجهيهما أمام بعضهما البعض علماً بأنهما مستقيمان ؟.

الجواب:
الحمد لله

العائلة إذا سكنت جميعاً فالواجب أن تحتجب المرأة على من ليس بمحرم لها ، فزوجة الأخ لا يجوز أن تكشف لأخيه ، لأن أخاه بمنزلة رجل الشارع بالنسبة للنظر والمحرمية ولا يجوز أيضاً أن يخلو أخوه بها إذا خرج أخوه من البيت وهذه مشكلة يعاني منها كثير من الناس مثل أن يكون أخوان في بيت واحد أحدهما متزوج ، فلا يجوز لهذا المتزوج أن يبقي زوجته عند أخيه إذا خرج للعمل أو للدراسة لأن النبي صلى الله عليه وسلم قال : ( لا يخلون رجل بامرأة ) ، وقال : ( إياكم والدخول على النساء ) قالوا : يا رسول الله : أرأيت الحمو – والحمو أقارب الزوج – قال : ( الحمو الموت ) .

ودائماً يقع السؤال عن جريمة فاحشة الزنا في مثل هذه الحال : يخرج الرجل وتبقى زوجته وأخوه في البيت فيغويهم الشيطان ويزني بها – والعياذ بالله – يزني بحليلة أخيه وهذا أعظم من الزنا بحليلة جاره ، بل إن الأمر أفظع من هذا على كل حال أريد أن أقول كلمة أبرأ بها عند الله من مسئوليتكم : أنه لا يجوز للإنسان أن يبقي زوجته عند أخيه في بيت واحد مهما كانت الظروف حتى ولو كان الأخ من أوثق الناس وأصدق الناس وأبر الناس فإن الشيطان يجري من ابن آدم مجرى الدم والشهوة الجنسية لا حدود لها لاسيما مع الشباب .

ولكن كيف نصنع إذا كان أخوان في بيت واحد وأحدهما متزوج ؟ هل معناه إذا أراد أن يخرج يُخرج معه زوجته إلى العمل ؟

الجواب : لا ، ولكن يمكن أن يقسم البيت نصفين : نصف يكون للأخ عند إنفراده ، ويكون فيه باب يغلق بمفتاح يكون مع الزوج يخرج به معه وتكون المرأة في جانب مستقل من البيت والأخ في جانب مستقل من البيت والأخ في جانب مستقل ، لكن قد يحتج الأخ على أخيه ويقول : لماذا تفعل هذا ؟ ألا تثق بي ؟

فالجواب أن يقول له أنا فعلت ذلك لمصلحتك لأن الشيطان يجري من ابن آدم مجرى الدم فربما يغويك وتدعوك نفسك قهراً أو قصراً عليك فتغلب الشهوة على العقل ، وحينئذ تقع في المحظور ، فكوني أضع هذا الشيء حماية لك هو من مصلحتك كما أنه من مصلحتي أنا ، وإذا غضب من أجل هذا فليغضب ولا يهمك .

هذه المسألة أبلغكم إياها تبرؤاً من مسئولية كتمها وحسابكم على الله عز وجل .

أما بالنسبة لكشف الوجه فإنه حرام ولا يجوز للمرأة أن تكشف لأخ زوجها لأنه أجنبي منها ، فهو منها كرجل الشارع تماماً .

الشيخ محمد بن صالح العثيمين في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 806 (www.islam-qa.com)


متى تُدفع لليتامى أموالهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 13262: متى تُدفع لليتامى أموالهم
السؤال:

متى يجوز لولي اليتامى أن يدفع إليهم أموالهم ؟

الجواب:
الحمد لله

أما أموال اليتامى فإنه لا يجوز لوليهم أن يدفعها لهم إلا إذا أنس منهم الرشد وذلك بحسن تصرفهم في الأحوال وعدم إنفاقهم لها في محرم ، وليس وقت دفعها لهم البلوغ وإنما إيناس الرشد بعد البلوغ قال تعالى : ( وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشداً فادفعوا إليهم أموالهم ) ومنتهى اليتم البلوغ يكون ( البلوغ ) بأمور هي إنبات الشعر الخشن حول الفرج وبلوغ خمسة عشر سنة وإنزال المني يقظة أو مناماً والمرأة مثل الرجل إلا أنها تزيد بنوعين هما الحيض والحمل ، قال في المقنع 2/139 : ( والبلوغ يحصل بالاحتلام أو بلوغ خمسة عشر سنة أو إنبات الشعر الخشن حول القبل وتزيد الجارية بالحمل والحيض والحمل دليل على إنزالها ) .

الشيخ محمد بن إبراهيم في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 1129 (www.islam-qa.com)


هل يجب العدل بين نسائه في الهدية والوطء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 13268: هل يجب العدل بين نسائه في الهدية والوطء ؟
السؤال:

هل يجب العدل بين نسائه في الهدية والوطء ؟.

الجواب:

الحمد لله

قال ابن قدامة :

وليس عليه التسوية بين نسائه في النفقة والكسوة إذا قام بالواجب لكل واحدة منهن .

قال أحمد في الرجل له امرأتان : له أن يفضل إحداهما على الأخرى في النفقة والشهوات والكسى ، إذا كانت الأخرى في كفاية ، ويشتري لهذه أرفع من ثوب هذه ، وتكون تلك في كفاية . وهذا لأن التسوية في هذا كله تشق ، فلو وجب لم يمكنه القيام به إلا بحرج ، فسقط وجوبه ، كالتسوية في الوطء .

" المغني " ( 7 / 233 ) . (www.islam-qa.com)


استعمال الأدوية لا ينافي التوكل على الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 13272: استعمال الأدوية لا ينافي التوكل على الله
السؤال:

ما هي نظرة الإسلام إلى استعمال الأدوية ؟ وهل استعمالها يخالف التوكل على الله ؟

الجواب:

الحمد لله

أولاً : التداوي مشروع من حيث الجملة :

عن أبي الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن الله خلق الداء والدواء، فتداووا ، ولا تتداووا بالحرام " .

رواه الطبراني في " المعجم الكبير " ( 24 / 254 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 1633 ) .

وعن أسامة بن شريك رضي الله عنه قال : قالت الأعراب يا رسول الله ألا نتداوى ؟ قال: " نعم عباد الله تداووا ، فإن الله لم يضع داء إلا وضع له شفاء إلا داء واحداً ، قالوا : يا رسول الله وما هو ؟ قال : الهرَم ".

رواه الترمذي ( 2038 ) وقال : حسن صحيح ، وأبو داود ( 3855 ) وابن ماجه ( 3436 ) .

ثانياً :

التداوي لا ينافي التوكل :

قال ابن القيم :

في الأحاديث الصحيحة الأمر بالتداوي ، وأنه لا ينافي التوكل ، كما لا ينافيه دفع الجوع والعطش والحر والبرد بأضدادها ، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله مقتضيات لمسبباتها قدرا وشرعا ، وأن تعطيلها يقدح في نفس التوكل ، كما يقدح في الأمر والحكمة ، ويضعفه من حيث يظن معطلها أن تركها أقوى في التوكل ، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله في حصول ما ينفع العبد في دينه ودنياه ، ودفع ما يضره في دينه ودنياه ، ولا بد مع هذا الاعتماد من مباشرة الأسباب ، وإلا كان معطلا للحكمة والشرع ، فلا يجعل العبد عجزه توكلا ، ولا توكله عجزا .

" زاد المعاد " ( 4 / 15 ) . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خلق الإنسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 13286: خلق الإنسان
السؤال:

هل لك أن تخبرني عن بداية خلق الإنسان ؟.

الجواب:

الحمد لله
خلق الله آدم بيده ونفخ فيه من روحه وأسجد له ملائكته .

وقد خلق الله آدم من تراب كما قال سبحانه : ( إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال كن فيكون ) آل عمران/59 .

ولما أتم الله خلق آدم أمر الملائكة بالسجود له فسجدوا إلا إبليس فقد كان حاضراً ولكنه أبى واستكبر عن السجود لآدم : ( إذ قال ربك للملائكة إني خالق بشراً من طين ، فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين ، فسجد الملائكة كلهم أجمعون ، إلا إبليس استكبر وكان من الكافرين ) ص/71-74 .

ثم أخبر الله الملائكة بأنه سيجعل آدم خليفة في الأرض بقوله : ( وإذ قال ربك للملائكة إني جاعل في الأرض خليفة ) البقرة/30 .

وعلم آدم جميع الأسماء : ( وعلم آدم الأسماء كلها ) البقرة/31 .

ولما امتنع إبليس من السجود لآدم طرده الله ولعنه : ( قال فاخرج منها فإنك رجيم ، وإن عليك لعنتي إلى يوم الدين ) ص/77-78 .

ولما علم إبليس بمصيره سأل الله أن ينظره إلى يوم البعث : ( قال رب فأنظرني إلى يوم يبعثون ، قال فإنك من المنظرين ، إلى يوم الوقت المعلوم ) ص/79-81 .

ولما أعطاه الله ذلك أعلن الحرب على آدم وذريته يزين لهم المعاصي ويغريهم بالفواحش : ( قال فبعزتك لأغوينهم أجمعين ، إلا عبادك منهم المخلصين ) ص/82-83 .

وقد خلق الله آدم , وخلق منه زوجته وجعل من نسلهما الرجال والنساء كما قال سبحانه : ( يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساء ) النساء/1 .

ثم أسكن الله آدم وزوجه الجنة امتحاناً لهما فأمرهما بالأكل من ثمار الجنة ونهاهما عن شجرة واحدة : ( وقلنا يا آدم اسكن أنت وزوجك الجنة وكلا منها رغداً حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين ) البقرة/35 .

وقد حذر الله آدم وزوجه من الشيطان بقوله : ( يا آدم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى ) طه/117 .

ثم إن الشيطان وسوس إلى آدم وزوجه وأغراهما بالأكل من الشجرة المنهي عنها فنسي آدم وضعفت نفسه فعصى ربه وأكلا من الشجرة : ( فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى ، فأكلا منها فبدت لهما سوءاتهما وطفقا يخصفان عليهما من ورق الجنة وعصى آدم ربه فغوى ) طه/120-121 .

فناداهما ربهما وقال : ( ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين ) الأعراف/22 .

ولما أكلا من الشجرة ندما على فعلهما وقالا : ( ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين ) الأعراف/23 .

وقد كانت معصية آدم عن شهوة لا عن استكبار , لذا أرشده الله إلى التوبة وقبلها منه : ( فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم ) البقرة/37 .

فكانت هذه سنة جارية لآدم وذريته من عصى ثم تاب صادقاً تاب الله عليه : ( وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون ) الشورى/25 .

ثم أهبط الله آدم وزوجته وإبليس إلى الأرض وأنزل عليهم الوحي وأرسل إليهم الرسل فمن آمن دخل الجنة ومن كفر دخل النار : ( قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليم ولا هم يحزنون ، والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون ) البقرة/38-39 .

ولما أهبط الله الجميع إلى الأرض بدأ الصراع بين الإيمان والكفر بين الحق والباطل بين الخير والشر وسيبقى إلى أن يرث الله الأرض ومن عليها : ( قال اهبطوا بعضكم لبعض عدو ولكم في الأرض مستقر ومتاع إلى حين ) الأعراف/24 .

والله على كل شيء قدير خلق آدم بلا أب ولا أم وخلق حواء من أب بلا أم وخلق عيسى من أم بلا أب وخلقنا من أب وأم .

وقد خلق الله آدم من تراب ثم جعل نسله من سلالة من ماء مهين كما قال سبحانه : ( الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ، ثم جعل نسله من سلالة من ماء مهين ، ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلاً ما تشكرون ) السجدة/7-9 .

وكيفية خلق الإنسان في الرحم والمراحل التي يمر بها , في غاية الإعجاز وقد ذكرها الله بقوله : ( ولقد خلقنا الإنسان من سلالة من طين ثم جعلناه نطفة في قرار مكين ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاماً فكسونا العظام لحماً ثم أنشأناه خلقاً آخر فتبارك الله أحسن الخالقين ) المؤمنون/12-14 .

والله وحده يخلق ما يشاء ويعلم ما في الأرحام ويقدر الأرزاق والآجال : ( لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور أو يزوجهم ذكراناً وإناثاً ويجعل من يشاء عقيماً إنه عليم قدير ) الشورى/49-50 .

وقال النبي صلى الله عليه وسلم : ( إن الله عز وجل وكل بالرحم ملكاً يقول يا رب نطفة , يا رب علقة , يا رب مضغة فإذا أراد أن يقضي خلقه : أذّكر أم أنثى ؟ أشقي أم سعيد ؟ فما الرزق والأجل ؟ فيكتب في بطن أمه ) رواه البخاري/318 .

وقد أكرم الله بني آدم فسخر لهم ما في السماوات وما في الأرض : ( ألم تروا أن الله سخر لكم ما في السماوات وما في الأرض وأسبغ عليكم نعمه ظاهرة وباطنة ) لقمان/20 .

وميز الله الإنسان وأكرمه بالعقل الذي يعرف به ربه , وخالقه ورازقه ويعرف به الخير والشر وما ينفع وما يضر وما يحل وما يحرم .

وما كان الله ليخلق الإنسان ويتركه هملاً بلا منهاج يسير عليه بل أنزل الله الكتب وأرسل الرسل لهداية لبشرية إلى الصراط المستقيم .

وقد فطر الله الناس على التوحيد وكلما انحرفوا عنه بعث الله نبياً يردهم إلى الصراط المستقيم أولهم آدم وآخرهم محمد صلى الله عليه وسلم : ( كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين وأنزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ) البقرة/213 .

وجميع الرسل يدعون إلى حقيقة واحدة هي عبادة الله وحده والكفر بما سواه : ( ولقد بعثنا في كل أمة رسولاً أن أعبدوا الله واجتنبوا الطاغوت ) النحل/36 .

والدين الذي بعث الله به الأنبياء والرسل واحد هو الإسلام : ( إن الدين عند الله الإسلام ) آل عمران/19 .

وقد ختم الله الكتب السماوية بالقرآن العظيم مصدقاً لما قبله من الكتب وهداية للناس كافة : ( كتاب أنزلناه إليك لتخرج الناس من الظلمات إلى النور ) إبراهيم/1 .

وختم الله الأنبياء والرسل بمحمد صلى الله عليه وسلم : ( ما كان محمداً أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ) الأحزاب/40 .

وأرسل الله محمداً صلى الله عليه وسلم إلى الناس كافة : ( قل يا أيها الناس إني رسول الله إليكم جميعاً ) الأعراف/158 .

فالقرآن الكريم آخر الكتب السماوية وأعظمها ومحمد صلى الله عليه وسلم آخر الأنبياء والرسل وأفضلهم .

وقد نسخ الله جميع الكتب السماوية بالقرآن فمن لم يتبع القرآن ويدخل في الإسلام , ويؤمن بالرسول صلى الله عليه وسلم ويتبعه فلن يقبل منه عمله : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) آل عمران/85 .

والدين الذي جاء به محمد صلى الله عليه وسلم مؤكد لما جاء به الأنبياء , قبله في أصول الدين ومكارم الأخلاق كما قال سبحانه : ( شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه ) الشورى/13 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


الدراسة في جامعة كاثوليكية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13302: الدراسة في جامعة كاثوليكية
السؤال:

عندي سؤال عن الالتحاق بالمدراس الكاثوليكية . أنا ادرس في جامعة كاثوليكية والعديد من أصدقائي من المسلمين اخبروني انه لا يصح لي أن ادرس بها . علما باني لا أرغم علي اخذ أي من المواد المتعلقة بالكاثوليكية. وأيضا أصلي بالجامعة . فهل هناك مأخذ علي لصلاتي هناك؟

الجواب:
الحمد لله

لاشك أن تلك المدارس فيها خطر كبير على المسلم الذي يكون جاهلا بالإسلام وتعاليمه ، ذلك لأنه يتلقى تلك الدروس والمعلومات التي فيها إطراء ومدحٌ للكفار ولأديانهم وعقائدهم ، وفيها غالباً تعرض للإسلام وقدح في المسلمين ، أما إذا كان الطالب في هذه المدارس متمكناً من معرفة عقيدة المسلمين وعارفاً بأركان الإسلام وبالحلال والحرام في الدين الإسلامي ، واحتاج إلى تلك المدارس لتعلم صناعة أو حرفة أو معلومات خاصة وواثقاً من نفسه بأنه لا يتأثر بدروسهم ولا بمدرّسيهم وانه لا يُرغم على أخذ أي من المواد المتعلقة بالكاثوليكية

ففي هذه الحال نرى أنه لا بأس بالدراسة فيها ، وإنما يُخاف على الجاهل الذي لا يعرف حيل الكفار ومكرهم وخدعهم على المسلمين ، فمن كان واثقاً من نفسه ومتمسكاً بالإسلام عقيدة وعملاً فالغالب أنه لا يتأثر بعلومهم وأعمالهم .

الشيخ : عبد الله بن جبرين. (www.islam-qa.com)


صنع الطعام في العزاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13307: صنع الطعام في العزاء
السؤال:

ما حكم صنع الطعام للناس في العزاء وما حكم أكل ضيوف أهل الميت من الطعام الذي يأتيهم ؟.

الجواب:

الحمد لله
الأفضل أن يصنع الجيران والأقارب الطعام في بيوتهم ثم يهدوه إلى أهل الميت ؛ لأنه ثبت عن النبي صلى الله عليه وسلم أنه لما بلغه موت ابن عمه جعفر بن أبي طالب رضي الله عنه في غزوة مؤتة أمر أهله أن يصنعوا لأهل جعفر طعاماً وقال : ( لأنهم قد أتاهم ما يشغلهم )

وأما كون أهل الميت يصنعون طعاماً للناس من أجل الميت فهذا لا يجوز وهو من عمل الجاهلية سواء كان ذلك يوم الموت أو في اليوم الرابع أو العاشر أو على رأس السنة ، كل ذلك لا يجوز لما ثبت عن جرير بن عبد الله البجلي - أحد أصحاب النبي صلى الله عليه وسلم - أنه قال : ( كنا نعد الاجتماع إلى أهل الميت وصناعة الطعام بعد الدفن من النياحة ) أما إن نزل بأهل الميت ضيوف زمن العزاء فلا بأس أن يصنعوا لهم الطعام من أجل الضيافة ، كما أنه لا حرج على أهل الميت أن يدعوا من شاؤا من الجيران والأقارب ليتناولوا معهم ما أهدي لهم من الطعام ، والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 325. (www.islam-qa.com)


عداوة الشيطان للإنسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 13308: عداوة الشيطان للإنسان
السؤال:

أريد أن أعرف بعض المعلومات عن الشيطان . فهل لك أن تساعدني ؟.

الجواب:

الحمد لله
لما امتنع إبليس من السجود لآدم طرده الله من السماء وحقت عليه لعنة الله إلى يوم القيامة فقال الله له : ( فاخرج منها فإنك رجيم ، وإن عليك لعنتي إلى يوم الدين ) ص/77-78 .

ثم سأل الله أن ينظره إلى البعث فأنظره الله : ( قال أنظرني إلى يوم يبعثون ، قال إنك من المنظرين ) الأعراف/14-15 .

فلما أمِنَ إبليس من الهلاك تمرد وطغى وعاند : ( قال فبما أغويتني لأقعدن لهم صراطك المستقيم ، ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين ) الأعراف/16-17 .

ولما قال إبليس ذلك قال الله له : ( اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاءً موفوراً ، واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الأموال والأولاد وعِدهم , وما يعدهم الشيطان إلا غروراً ، إن عبادي ليس لك عليهم سلطان , وكفى بربك وكيلاً ) الإسراء/62-64 .

ومن هنا أعلن الشيطان عن خبث عداوته لبني آدم فبدأ يزين لهم المعاصي ويغريهم بالمحرمات والخبائث ويأمرهم بالسوء والفحشاء فانخدع بذلك أكثر الناس , ووقعوا في تلك المعاصي والمحرمات : ( ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقاً من المؤمنين ) سبأ/20 .

وكل ما يقع بين بني آدم من الكفر والقتل والعداوة والبغضاء وانتشار الفواحش والزنا , وتبرج النساء وشرب الخمور وعبادة الأصنام واقتراف الكبائر فذلك كله من عمل الشيطان ليصد عن سبيل الله ويفسد الناس ويجرهم معه إلى نار جهنم : ( يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب و الأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ، إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون ) المائدة/90-91 .

وقد حذرنا الله من السير خلف الشيطان واتباع خطواته فقال : ( يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ) النور/21 .

وإذا أعرض الإنسان عن الله تولاه الشيطان وجره إلى الفساد والطغيان : ( ألم تر أنا أرسلنا الشياطين على الكافرين تؤزهم أزاً ) مريم/83 .

وكل من أعرض عن الله وسار خلف الشيطان فإنما يهلك نفسه وخسر ديناه و آخرته : ( ومن يتخذ الشيطان ولياً من دون الله فقد خسر خسراناً مبيناً ) النساء/119 .

وقد سلك الشيطان طرقاً عجيبة في الإغواء فأفسد كثيراً من الناس وزين لهم سوء أعمالهم فأوردهم جهنم وبئس المصير : ( يعدهم ويمنيهم وما يعدهم الشيطان إلا غروراً ، أولئك مأواهم جهنم ولا يجدون عنها محيصاً ) النساء/120 - 121 .

وعداوة الشيطان لآدم وذريته قديمة فقد أسكن الله آدم وزوجته في الجنة فجاء الشيطان إلى آدم وزين له المعصية فأطاعه آدم يظنه صادقاً فعصى آدم ربه وأخرج من الجنة ثم تاب الله عليه وقد حذرنا الله من طاعة الشيطان فقال : ( يا بني آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ) الأعراف/27 .

ولما كانت عداوة الشيطان للإنسان ظاهرة بينة أمرنا الله بالحذر منه , وإعلان الحرب عليه ونصب العداوة له فقال : ( إن الشيطان لكم عدو فاتخذوه عدواً إنما يدعوا حزبه ليكونوا من أصحاب السعير ) فاطر/6 .

وقد أرشدنا الله إلى أن نستعيذ بالله من الشيطان الرجيم كلما هممنا بمعصية فقال : ( وإما ينزغنك من الشيطان نزغٌ فاستعذ بالله إنه هو السميع البصير ) فصلت/36 .

وفي يوم القيامة يوم الصدق والعدل يعترف الشيطان بجريمته فيعلن أمام الخلائق أن الله صادق وأنه كاذب وأنه لا لوم عليه وإنما الملامة على من اتبعه فيندم كل من اتبعه ولكن حينذاك لا ينفع الندم : ( وقال الشيطان لما قضي الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمونِ من قبل إن الظالمين لهم عذاب أليم ) إبراهيم/22 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


الإجهاض للحمل الناتج عن اغتصاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 13317: الإجهاض للحمل الناتج عن اغتصاب
السؤال:

ماذا تفعل هؤلاء النساء المسلمات اللاتي تم الاعتداء عليهن وحملن بسبب الاغتصاب هل يجوز لهن إسقاط الجنين أم لا ؟.

الجواب:

الحمد لله
نظراً لما يمر به المسلمون من ضعف وهوان ، فقد أصبحوا نهباً لكل طامع ، احتلت أرضهم ، واستبيحت أعراضهم ، وتداعت عليهم الأمم من كل جانب ، وقد أصبح الكثير من الفتيات المسلمات الحرائر هدفاً في كثير من الأحيان للذئاب البشرية المفترسة ، التي لا تخاف الله ، ولا تخشى قوة رادعة ، كما هو الحال في بلدان كثيرة في العالم الإسلامي ، وكما حدث في البوسنة والهرسك ، أو في الفلبين ، أو في بلاد الشيشان ، أو في أريتريا ، أو في سجون بعض الأنظمة الهزيلة في العالم العربي .

وفيما يلي نقاط مهمة في أحوال المرأة المغتصبة :

1- أن المرأة المغتصبة التي بذلت جهدها في المقاومة لهؤلاء العلوج وأمثالهم ، لا ذنب لها لأنها مكرهة ، والمكره مرفوع ذنبه في الكفر الذي هو أشد من الزنى ، كما قال الله تعالى : ( إلا من أكره وقلبه مطمئن بالإيمان ... ) النحل/106 .

وقد قال صلى الله عليه وسلم : ( إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه ) رواه ابن ماجه في (الطلاق/2033) وصححه الألباني في صحيح سنن ابن ماجه/1664 .

بل إن المرأة المغتصبة ، التي وقعت فريسة ، مأجورة في صبرها على هذا البلاء ، إذا هي احتسبت ما نالها من الأذى عند الله عز وجل ، فقد قال صلى الله عليه وسلم : ( ما يصيب المسلم من نصب ولا وصب ، ولا هم ولا غم ، حتى الشوكة يشاكها ، إلا كفر الله بها من خطاياه ) رواه البخاري ومسلم .

2- إن واجب الشباب المسلم أن يهبوا للزواج من مثل هؤلاء الفتيات المعذبات ، للتخفيف عنهن ومواساتهن ، وتعويضهن عن فقدهن لأعز ما يملكن وهو عذريتهن .

3- أما إجهاضهن : الأصل في الإجهاض الحرمة والمنع ، منذ عملية التلقيح حيث ينشأ الكائن الجديد ، ويستقر في القرار المكين وهو الرحم ، ولو كان هذا الكائن نتيجة اتصال محرم كالزنى ، وقد أمر الرسول صلى الله عليه وسلم الغامدية التي أقرت بالزنى واستوجبت الرجم أن تذهب بجنينها حتى تلد ، ثم بعد الولادة حتى الفطام .

4- هناك من الفقهاء من يجيز الإجهاض إذا كان قبل الأربعين الأولى من الحمل ، وبعضهم يجيزه حتى قبل نفخ الروح ، وكلما كان العذر أقوى كانت الرخصة أظهر ، وكلما كان ذلك قبل الأربعين الأولى كان أقرب إلى الرخصة .

5- لا ريب أن اغتصاب الحرة المسلمة من عدو فاجر معتد أثيم ، عذر قوي لدى المسلمة ، ولدى أهلها ، وهي تكره هذا الجنين - ثمرة الاعتداء المغشوم - وتريد التخلص منه ، فهذه رخصة يفتى بها للضرورة ، وخاصة في الأيام الأولى من الحمل .

6- على أنه لا حرج على المسلمة التي ابتليت بهذه المصيبة في نفسها ، أن تحتفظ بهذا الجنين دون أن تجبر على إسقاطه ، وإذا قدر له أن يبقى في بطنها المدة المعتادة للحمل ، ووضعته فهو طفل مسلم ، كما قال صلى الله عليه وسلم : ( كل مولود يولد على الفطرة ) رواه البخاري .

والفطرة هي دين التوحيد وهي الإسلام ، ومن المقرر فقهاً أن الولد إذا اختلف دين أبويه يتبع خير الأبوين ديناً ، وهذا فيمن له أب يعرف ، فكيف بمن لا أب له ؟ إنه طفل مسلم بلا ريب ، وعلى المجتمع المسلم أن يتولى رعايته ، والإنفاق عليه ، وحسن تربيته ، ولا يدع العبء على الأم المسكينة المبتلاة .

ولما كان من قواعد الإسلام رفع الحرج والمشقة والعنت ، ومما لا شك فيه أن الفتاة المسلمة الحريصة على عفتها إذا تعرضت لعدوان وحشي ، وخافت نتيجة لذلك على سمعتها ، أو شرفها أن تبقى منبوذة أو أن تتعرض للأذى كالقتل مثلاً ، أو أن تتعرض لمرض نفسي أو عصبي ، أو أن يصيبها في عقلها شيء ، أو أن يبقى العار يلاحق أسرتها ، في أمر لا ذنب لها فيه ، أو أن هذا المولود لا يجد مكاناً آمناً يلوذ به ، أقول : إن كان الأمر كذلك ، فلا حرج عليها أن تسقط هذا الجنين قبل ولوج الروح فيه ، وخاصة أنه أصبح من السهل أن تكتشف المرأة إذا كانت حاملاً أو لا ، مع تقدم الوسائل الطبية التي تكتشف الحمل منذ الأسبوع الأول ، وكلما كان أمر الإسقاط مبكراً كان مجال الأخذ بالرخصة أوسع ، والعمل بها أيسر ، والله أعلم .

من كتاب أحكام الجنين في الفقه الإسلامي لعمر بن محمد بن إبراهيم غانم . (www.islam-qa.com)


حكم وضع جهاز تسجيل لمراقبة مكالمات الأهل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > التربية >
سؤال رقم 13318: حكم وضع جهاز تسجيل لمراقبة مكالمات الأهل
السؤال:

أنا أخ لذكور وإناث لذا فإني أستخدم جهاز التسجيل التلفوني ردأً للمفاسد حيث تم درأ مفاسد بهذه الطريقة ما رأيكم في هذه الطريقة مع العلم بأنهم لا يعلمون بذلك ؟.

الجواب:

الحمد لله
عُرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال :

رأيي في هذا أنه من التجسس ولا يجوز لأحدٍ أن يتجسس على أحد ؛ لأنه ليس لنا إلا الظاهر ولو ذهبنا نتجسس على الناس لتعبنا تعباً عظيماً في طريق التجسس وتعبت ضمائرنا فيما نسمع ونرى .

وإذا كان الله تعالى يقول ( ولا تجسسوا ) بعد قوله ( يا أيها الذين آمنوا اجتنبوا كثيراً من الظن إن بعض الظن إثم ولا تجسسوا ) .

لكن إذا رأى قيم البيت أمارات تدل على هذه المكالمات الخبيثة فلا بأس أن يضع مسجلاً من حيث لا يعلمون لكن عليه إذا علم من أول الأمر أن لا يتابع بل يوبخهم مباشرة ، لأنه ربما إذا تابع سمع أكثر مما كرهه أولاً ، فمثلاً إذا علم بمكالمةٍ رديئة فعليه أن يوبخ صاحبها مباشرة ولا يُؤخرها إلى الغد فيجب قطع الطريق من البداية.

أما مجرد الاتهامات والوساوس فلا يجوز لكن إذا علم أن الأمر خطير وأن الأمر يقع فلا بأس أن يضع المسجل من أجل أن يتحقق من الأمر .

فتاوى اللقاء الشهري للشيخ محمد بن صالح العثيمين رقم 50. (www.islam-qa.com)


الإجهاض بعد نفخ الروح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 13319: الإجهاض بعد نفخ الروح
السؤال:

ما حكم الإجهاض في الشهر الخامس من الحمل ؟.

الجواب:

الحمد لله
أجمع فقهاء المذاهب الإسلامية من السنة ، على حرمة قتل الجنين بعد نفخ الروح - أي بعد مرور مائة وعشرين يوماً منذ التلقيح - ولا يجوز قتله بأي حال من الأحوال إلا إذا كان استمرار الحمل يؤدي إلى وفاة الأم .

والخلاف بين الفقهاء في حكم الإجهاض في الفترة السابقة لنفخ الروح ، أما بعد نفخ الروح فكل الفقهاء مجمعون على أن الجنين قد أصبح إنساناً ونفساً لها احترامها وكرامتها ، وقد قال الله تعالى : ( ولقد كرمنا بني آدم ... ) الإسراء/70 ، وقال سبحانه : ( من قتل نفساً بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعاً ومن أحياها فكأنما أحيا الناس جميعاً ... ) المائدة/32 .

وقد نقل الإجماع على حرمة الإجهاض بعد نفخ الروح الفقيه المالكي ابن جزي في قوانينه الفقهية حيث قال : " وإذا قبض الرحم المني لم يجز التعرض له ، وأشد من ذلك إذا تخلق ، وأشد من ذلك إذا نفخ فيه الروح فإنه قتل نفس إجماعاً " القوانين الفقهية/141 .

وكذلك ما جاء في نهاية المحتاج : " ... ويقوى التحريم فيما قرب من زمن النفخ لأنه جريمة ، ثم إن تشكل في صورة آدمي وأدركته القوابل وجبت الغرة " نهاية المحتاج/8/442 .

ونص صاحب البحر الرائق على أن الجنين الذي ظهر بعض خلقه بأنه يعتبر ولد ، وصاحب البناية يقول : ( لا يجوز التعرض للجنين إذا استبان بعض خلقه ، فإذا تميز عن العلقة والدم أصبح نفساً ، ولا شك بأن حرمة النفس مصونة بالإجماع ، وبنص القرآن الكريم .

وهكذا يتبين لنا أن الإجهاض بعد نفخ الروح ، هو جريمة لا يجوز الإقدام عليها إلا في حالة الضرورة القصوى المتيقنة لا المتوهمة ، وإذا ثبتت هذه الضرورة ، وهي ما إذا كان بقاء الجنين خطراً على حياة الأم ، علماً أنه مع تقدم الوسائل الطبية الحديثة ، والإمكانيات العلمية المادية المتوفرة الآن ، أصبح الإجهاض لإنقاذ حياة الأم أمراً نادر الحدوث جداً .

كتاب أحكام الجنين في الفقه الإسلامي لعمر بن محمد بن إبراهيم عامر . (www.islam-qa.com)


الإجهاض الناتج عن علاقة زنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 13331: الإجهاض الناتج عن علاقة زنا
السؤال:

هل يجوز للمرأة إذا وقعت في الفاحشة أن تسقط الجنين ؟.

الجواب:

الحمد لله
لقد تركزت جهود الفقهاء واجتهاداتهم حول الإجهاض بصفة عامة وحكمه وما يترتب عليه ولم يهتموا بالدخول في تفاصيل ما إذا كان الحمل ناشئاً من سفاح ، ذلك ربما يكون لأنهم اعتبروه مشاركاً أو تابعاً لحكم الإجهاض الناشئ من نكاح صحيح ، فإذا كان إجهاض الحمل الناشئ من نكاح صحيح محرماً في الحالة العادية ، فإنه من باب أولى يكون أشد تحريماً في حالة نشوء الحمل من سفاح ، لأن في إباحة الإجهاض من سفاح تشجيعاً للرذيلة ولنشر الفاحشة ، ومن قواعد الإسلام أنه يحرم الفاحشة وكل الطرق التي تؤدي إليها ، كحرمة التبرج والاختلاط .

بالإضافة إلى أنه لا يضحى بجنين برئ لا ذنب له من أجل ذنب اقترفه غيره ، وقد قال الله تعالى : ( ولا تزر وازرة وزر أخرى ) الإسراء/15 .

ومن المعلوم أن الرسول صلى الله عليه وسلم قد رد الغامدية وهي حامل من زنى حتى تلد ثم بعد الولادة حتى ترضعه وتفطمه ، وقد عادت بالصبي ومعه كسرة خبز ، فدفع النبي صلى الله عليه وسلم الصبي إلى رجل من المسلمين ، ثم أمر بها فحفر لها إلى صدرها ، وأمر الناس فرجموها ، وقد قال الإمام النووي في هذا الحديث : ( لا ترجم الحبلى حتى تضع سواء كان حملها من زنى أو غيره ، وهذا مجمع عليه لئلا يقتل جنينها ، وكذا لو كان حدها الجلد وهي حامل لم تجلد بالإجماع حتى تضع ) صحيح مسلم بشرح النووي 11/202 .

فهذه الواقعة تبين لنا مدى اهتمام الشريعة بذلك الجنين ولو كان من زنى ، حيث أخر النبي صلى الله عليه وسلم إقامة الحد على أمه حفاظاً على حياته .

فهل يتصور أن يبيح الشارع قتل الأجنة بالإجهاض في سبيل تحقيق رغبات أهل الأهواء والشهوات ؟.

بالإضافة إلى أن الذين قالوا بإباحة الإجهاض في حالة الحمل الصحيح خلال الأربعين يوماً الأولى من الحمل قد أخذوا برخصة مشروعة أفضى إليه اجتهادهم ، مثل الفطر في رمضان لأصحاب الأعذار ، وقصر الصلاة الرباعية في السفر ، إلا أنه من المقرر شرعاً أن الرخص لا تناط بالمعاصي .

يقول الإمام القرافي : " فأما المعاصي فلا تكون أسباباً للرخص ، ولذلك العاصي بسفره لا يقصر ولا يفطر ، لأن سبب هذين السفر ، وهو في هذه الصورة معصية ، فلا يناسب الرخصة ، لأن ترتيب الترخيص على المعصية سعى في تكثير تلك المعصية بالتوسعة على المكلف بسببها " الفروق 2/33 .

وهكذا فإن قواعد الشريعة الإسلامية لا ترخص للحامل من زنى بما تجعله رخصة للحامل من نكاح صحيح حتى لا تعان على معصيتها ، ولا تيسر لها سبل الخلاص من فعلتها الشنيعة هذه .

بالإضافة إلى أن الجنين في هذه الحالة يكون فاقداً لولاية الوالدين ، لأن الأب في الشرع لا يطلق إلا على من استولد امرأة من نكاح صحيح ، وذلك جزء من معنى قوله صلى الله عليه وسلم : ( الولد للفراش ، وللعاهر الحجر ) رواه البخاري ومسلم ، ويكون ولي الجنين في هذه الحالة هو السلطان - ولي الأمر - فهو ولي من لا ولي له ، وتصرف السلطان منوط بالمصلحة ، ولا مصلحة في إزهاق روح الجنين في سبيل المحافظة على مصلحة الأم ، لما في ذلك من تشجيع لها ولغيرها على ممارسة هذه الفعلة الشنيعة .

ويمكن اللجوء إلى إسقاط الجنين للزانية التي وقعت في هذه الفعلة الشنيعة ، وأرادت التوبة الصادقة ، مع الخوف الشديد وهي قاعدة كبرى من قواعد الشريعة الغراء ، شريطة أن يتم ذلك في الأيام الأولى من الحمل ما استطاعت إلى ذلك ، وأن تعطى الفتوى لكل حالة على حدة لا أن تكون الفتوى عامة حتى لا تستغل هذه الرخصة في جوانب متسعة مما يؤدي إلى إشاعة الرذيلة في المجتمع المسلم . والله أعلم .

من كتاب أحكام الجنين في الفقه الإسلامي لعمر بن محمد بن إبراهيم غانم . (www.islam-qa.com)


فضل علي بن أبي طالب وحكم تخصيصه بالصلاة عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 13333: فضل علي بن أبي طالب وحكم تخصيصه بالصلاة عليه
السؤال:

ما حكم أن نقول علي بن أبي طالب صلى الله عليه وسلم هل هذا يصحّ أم لا ؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية :

[ عن ] رجل قال في علي بن أبي طالب رضي الله عنه إنه ليس من أهل البيت ولا تجوز الصلاة عليه، والصلاة عليه بدعة ؟

فأجاب :

أما كون علي بن أبي طالب من أهل البيت ، فهذا مما لا خلاف بين المسلمين فيه ، وهو أظهر عند المسلمين من أن يحتاج إلى دليل ، بل هو أفضل أهل البيت ، وأفضل بني هاشم بعد النبي صلى الله عليه وسلم وقد ثبت عن النبي صلى الله عليه وسلم " أنه أدار كساه على علي وفاطمة وحسن وحسين ، فقال : اللهم هؤلاء أهل بيتي فأذهب الرجس عنهم وطهرهم تطهيرا " .

وأما الصلاة عليه منفردا فهذا ينبني على أنه هل يصلَّى على غير النبي صلى الله عليه وسلم على وجه الانفراد منفردا مثل أن يقول : اللهم صلِّ على عمر أو علي ، وقد تنازع العلماء في ذلك فذهب مالك والشافعي وطائفة من الحنابلة إلى أنه لا يصلى على غير النبي صلى الله عليه وسلم منفردا ، كما روي عن ابن عباس أنه قال : " لا أعلم الصلاة تنبغي على أحد إلا على النبي صلى الله عليه وسلم "، وذهب الإمام أحمد وأكثر أصحابه إلى أنه لا بأس بذلك ، لأن علي بن أبي طالب قال لعمر بن الخطاب : صلَّى الله عليك ، وهذا القول أصح وأولى ، ولكن إفراد واحد من الصحابة والقرابة كعلي أو غيره بالصلاة عليه دون غيره مضاهاة للنبي صلى الله عليه وسلم بحيث يجعل ذلك شعاراً معروفاً باسمه ، هذا هو البدعة .

" الفتاوى الكبرى " ( 1 / 56 ). (www.islam-qa.com)


حكم النطق بالنية في العبادات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 13337: حكم النطق بالنية في العبادات
السؤال:

هل يتلفظ المسلم بالنية عند قيامه بالعبادات فيقول مثلاً نويت أن أتوضأ ، نويت أن أصل ، نويت أن أصوم ، وهكذا ...

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية :

عن النية في الدخول في العبادات من الصلاة وغيرها ، هل تفتقر إلى نطق اللسان ؟ مثل قول القائل : نويت أصلي ، ونويت أصوم ؟

فأجاب :

الحمد لله ، نية الطهارة من وضوء ، أو غسل أو تيمم ، والصلاة والصيام ، والزكاة والكفارات ، وغير ذلك من العبادات ؛ لا تفتقر إلى نطق اللسان باتفاق أئمة الإسلام ، بل النية محلها القلب باتفاقهم ، فلو لفظ بلسانه غلطا خلاف ما في قلبه فالاعتبار بما ينوي لا بما لفظ .

ولم يذكر أحد في ذلك خلافا ، إلا أن بعض متأخري أصحاب الشافعي خرج وجها في ذلك ، وغلطه فيه أئمة أصحابه ، ولكن تنازع العلماء هل يستحب اللفظ بالنية ؟ على قولين : فقال طائفة من أصحاب أبي حنيفة ، والشافعي ، وأحمد : يستحب التلفظ بها لكونه أوكد .

وقالت طائفة من أصحاب مالك ، وأحمد ، وغيرهما : لا يستحب التلفظ بها ؛ لأن ذلك بدعة لم ينقل عن رسول الله صلى الله عليه وسلم ولا أصحابه ولا أمر النبي صلى الله عليه وسلم أحدا من أمته أن يلفظ بالنية ولا علم ذلك أحدا من المسلمين ، ولو كان هذا مشروعا لم يهمله النبي صلى الله عليه وسلم وأصحابه ، مع أن الأمة مبتلاة به كل يوم وليلة .

وهذا القول أصح ، بل التلفظ بالنية نقص في العقل والدين : أما في الدين فلأنه بدعة ، وأما في العقل فلأن هذا بمنزلة من يريد أكل الطعام فقال : أنوي بوضع يدي في هذا الإناء أني آخذ منه لقمة ، فأضعها في فمي فأمضغها ، ثم أبلعها لأشبع فهذا حمق وجهل .

وذلك أن النية تتبع العلم ، فمتى علم العبد ما يفعل كان قد نواه ضرورة ، فلا يتصور مع وجود العلم به أن لا تحصل نية ، وقد اتفق الأئمة على أن الجهر بالنية وتكريرها ليس بمشروع ، بل من اعتاده فإنه ينبغي له أن يؤدب تأديبا يمنعه عن التعبد بالبدع ، وإيذاء الناس برفع صوته ، والله أعلم .

" الفتاوى الكبرى " ( 1 / 214 ، 215 ) . (www.islam-qa.com)


كيفية صلاة النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 13340: كيفية صلاة النبي صلى الله عليه وسلم
السؤال:

أرجو أن تشرح لنا بالنقاط كيفية صلاة النبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

أولاً : استقبال الكعبة

1- إذا قمتَ أيها المسلم إلى الصلاة , فاستقبل الكعبة حيث كنت , في الفرض والنفلِ , وهو ركن من أركان الصلاة , التي لا تصح الصلاة إلا بها .

2- ويسقط الاستقبال عن المحارب في صلاة الخوف والقتال الشديد .

- وعن العاجز عنه ؛ كالمريض , أو من كان في السفينة , أو السيارة , أو الطائرة , إذا خشي خروج الوقت .

- وعمن كان يصلي نافلة أو وتراً , وهو يسير راكباً دابة أو غيرها ويستحب له إذا أمكن أن يستقبل بها القبلة عند تكبيرة الإحرام , ثم يتجه بها حيث كانت وجهته .

3- ويجب على كل من كان مشاهدٍ للكعبة أن يستقبل عينها , وأما من كان غير مشاهداً لها فيستقبل جهتها .

حكم الصلاة إلى غير الكعبة خطأً :

4- وإن صلى إلى غير القبلة ؛ لغيم أو غيره بعد الاجتهاد والتحري جازت صلاته , ولا إعادة عليه .

5- وإذا جاء من يثق به - وهو يصلي - فأخبره بجهتها , فعليه أن يبادر إلى استقبالها , وصلاته صحيحةٌ .

ثانياً : القيام

6- ويجب عليه أن يصلي وهو قائماً وهو ركن ٌ , إلا على :

المصلي صلاة الخوف , والقتال الشديد , فيجوز له أن يصلي راكباً , والمريض العاجز عن القيام , فيصلي جالساً إن استطاع , وإلا فعلى جَنبٍ , والمتنفّل , فله أن يصلي راكباً , أو

قاعداً إن شاءَ , ويركع وسجد إيماءً برأسهِ , وكذلك المريضُ , ويجعل سجوده أخفض من ركوعه .

7 - ولا يجوز للمصلي جالساً أن يضع شيئاً على الأرض مرفوعاً يسجد عليه , وإنما يجعل سجوده أخفض من ركوعه - كما ذكرنا - إذا كان لا يستطيع مباشرة أن يباشر الأرض بجبهتِهِ .

الصلاة في السفينة والطائرة :

8- وتجوز صلاة الفريضة في السفينة , وكذا في الطائرة .

9- وله أن يصلي فيهما قاعداً إذا خشي على نفسه السقوط .

10- ويجوز أن يعتمد في قيامه على عمودٍ , أو عصى ؛ لكبر سنه , أو ضعف بدنه .

الجمع بين القيام والقعود :

11- ويجوز أن يصَلي صلاة الليل قائماً أو قاعداً بدون عذر , وأن يجمع بينهما , فيصلَّي ويقرأ جالساً , وقبيل الركوع يقوم , فيقرأ ما بقي عليه من الآيات قائماً ثم يركع ويسجد , ثم يصنع مثل ذلك في الركعة الثانية .

12- وإذا صلى قاعداً جلس متربعاً , أو أي جلسةٍ أخرى يستريح بها .

الصلاة في النعال :

13- ويجوز له أن يقف حافياً , كما يجوز له أن يصلي منتعلاً .

14- والأفضل أن يصلي تارةً هكذا وتارةً هكذا , حسبما تيسر له , فلا يتكلف لبسهما للصلاة ولا خلعها , بل إن كان حافياً صلى حافياً , وإن كان منتعلاً صلى منتعلا , إلا لأمرٍ عارضٍ .

15- وإذا نزعهما فلا يضعهما عن يمينه , وإنما عن يساره , إذا لم يكن عن يساره أحدٌ يصلي , وإلا وضعهما بين رجليه ـ قلت : وفيه إيماءٌ لطيفٌ إلى أنه لا يضعهما أمامه , وهذا أدبٌ أخل به جماهير المصلين , فتراهم يصلون إلى نعالهم ! - بذلك صح الأمر عن النبي صلى الله عليه وسلم .

الصلاة على المنبر :

16- وتجوز صلاة الإمام على مكان مرتفع كالمنبر ؛ لتعليم الناس يقوم عليه , فيكبر ويقرأ ويركع وهو عليه , ثم ينزل القهقرى حتى يتمكن من السجود على الأرض في أصل المنبر , ثم يعود إليه فيصنع في الركعة الأخرى كما صنع في الأولى .

وجوب الصلاة إلى سترة والدنو منها :

17 - ويجب أن يصلي إلى سترةٍ , لا فرق في ذلك بين المسجد وغيره , ولا بين كبيره وصغيره , لعموم قوله صلى الله عليه وسلم : ( لا تصل إلا إلى سترةٍ , ولا تدع أحد يمر بين يديك , فإن أبى فلُتقاتله ؛ فإن معه القرين ) . يعني الشيطان .

18- ويجب أن يدنو منها ؛ لأمر النبي صلى الله عليه وسلم بذلك .

19- وكان بين موضع سجوده صلى الله عليه وسلم والجدار الذي يصلي إليه نحو ممر شاةٍ , فمن فعل ذلك فقد أتى بالدنوّ الواجب - قلت : ومنه نعلم أن ما يفعله الناس في كل المساجد التي رأيتها في سوريا وغيرها من الصلاة وسط المسجد بعيداً عن الجدار او السارية , ما هو إلا غفلة عن أمرهِ صلى الله عليه وسلم وفعله .

مقدار ارتفاع السترة :

20- ويجب أن تكون السترة مرتفعة عن الأرض نحو شبر , أو شبرين ؛ لقوله صلى الله عليه وسلم : ( إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ,ولا يبالي من مر وراء ذلك ) . - المؤخرة : هي العمود الذي في آخر الرحل , والرحل , هو للجمل بمنزلة السرج للفرس . وفي الحديث إشارة إلى أن الخط على الأرض لا يجزي , والحديث المروي فيه ضعيف - .

21- ويتوجه إلى السترة مباشرةً ؛ لأنه الظاهر من الأمر بالصلاة إلى سترة , وأما التحول عنها يميناً أو يساراً , بحيث أنه لا يصمُدُ إليها صَمْداً , فلم يثبت .

22- وتجوز الصلاة إلى العصا المغروزة في الأرض أو نحوها , وإلى شجرة , أو اسطوانة , وإلى امرأته المضطجعة على السرير , وهي تحت لحافها , وإلى الدابة , ولو كانت جملاً .

تحريم الصلاة إلى القبور :

23- ولا تجوز الصلاة إلى القبور مطلقاً , سواءً كانت قبوراً للأنبياء أو غيرهم .

تحريم المرور بين يدي المصلي ولو في المسجد الحرام :

24- ولا يجوز المرور بين يدي المصلي إذا كان بين يديه سترة , ولا فرق في ذلك بين المسجد الحرام وغيره من المساجد , فكلها سواء في عدم الجواز لعموم قوله صلى الله عليه وسلم : لو يعلم المار بين يدي المصلي ماذا عليه , لكانَ أن يقف أربعين , خيراً له من أن يمر بين يديه ) . يعني : المرور بينه وبين موضع سجوده .-وأما حديث صلاته صلى الله عليه وسلم في حاشية المطاف دون سترة والناس يمرون بين يديه , فلا يصح , على أنه ليس فيه أن المرور كان بينه وبين سجوده -.

وجوب منع المصلي للمار بين يديه , ولو في المسجد الحرام :

25- ولا يجوز للمصلَّي إلى سترةٍ أن يدع أحداً يمر بين يديه ؛ للحديث السابق : ( ولا تدع أحداً يمر بين يديك ... ) , وقوله صلى الله عليه وسلم : ( إذا صلَّى أحدُكم إلى شيءٍ يستره من الناس , فأراد أحدٌ أن يجتازَ بين يديه , فليدفع في نحره , وليدرأ ما استطاعَ ) , وفي رواية : ( فليمنعه - مرتين - فإن أبى فليقاتله فإنما هو شيطانٌ ) .

المشي إلى الأمام ؛ لمنع المرور :

26- ويجوز أن يتقدم خطوةً أو أكثر ؛ ليمنع غيرَ مكلَّفٍ من المرور بين يديه ؛ كدابةٍ أو طفل , حتى يمر من ورائه .

ما يقطع الصلاة :

27- وإن من أهمية السُّترة في الصلاة , أنها تحولُ بين المصلي إليها , وبين إفساد صلاته ؛ بالمرور بين يديه , بخلاف الذي لم يتخذها , فإنه يقطع صلاته إذا مرت بين يديه المرأةُ البالغةُ , وكذلك الحمار , والكلب الأسود .

ثالثاُ : النية

28- ولا بد للمصلي من أن ينوي للصلاة التي قام إليها, وتعيينها بقلبه , كفرض الظهر أو العصر , أو سُّنتهما مثلا , وهو شرط أو ركنٌ , وأما التلفظ بها بلسانه فبدعة مخالفة للسنة , ولم يقل بها أحدٌ من متبوعي المقلدين من الأئمة .

رابعاً : التكبيرُ

29- ثم يستفتح الصلاة بقوله ( الله أكبر ) وهو ركنٌ لقوله صلى الله عليه وسلم : ( مفتاح الصلاة الطهور , وتحريمها التكبير , وتحليلها االتسليم ) : أي : وتحريم ما حرم الله من الأفعال , وكذا تحليلها , أي تحليل ما أحل الله خارجها من الأفعال , والمراد بالتحليل والتحريم المحرَّم والمحلَّل .

30- ولا يرفع صوته بالتكبير في كل الصلوات , إلا إذا كان إماماً .

31- ويجوز تبليغ المؤذن تكبير الإمام إلى الناس , إذا وجد المقتضي لذلك , كمرض الإمام وضعف صوته , أو كثرة المصلين خلفه .

32 - ولا يكبر المأموم إلا عقب انتهاء الإمام من التكبير .

رفع اليدين , وكيفيته :

33- ويرفع يديه مع التكبير , أو قبله , أو بعده , كل ذلك ثابت في السنة .

34- ويرفعهما ممدودتا الأصابع .

35- ويجعل كفيه حذوا منكبيه , وأحياناً يُبالغ في رفعهما , حتى يحاذي بهما أطراف أذنيه . - قلت : وأما مس شحمتي الأذنين بإبهاميه , فلا أصل له في السنة , بل هو عندي من دواعي الوسوسة - .

وضع اليدين وكيفيته :

36- ثم يضع يده اليمنى على اليسرى عقب التكبير , وهو من سنن الأنبياء عليهم الصلاة والسلام , وأمر به رسول الله صلى الله عليه وسلم أصحابه , فلا يجوز إسدالهما .

37- ويضع اليُمنى على ظهر كفّه اليسرى , وعلى الرٌّسغِ والساعد .

38 - وتارةً يقبض باليمنى على اليسرى . : وأما ما استحسنه بعض المتأخرين من الجمع بين الوضع والقبض في آن واحد , فمما لا أصل له .

محل الوضع :

39- ويضعهما على صدره فقط , الرجل والمرأةُ في ذلك سواء . - قلت : ووضعهما على غير الصدر , إما ضعيف وإما لا أصل له - .

40- و لا يجوز أن يضع يده اليمنى على خاصرته .

الخشوع والنظر إلى موضع السجود :

41- وعليه أن يخشع في صلاته , وأن يتجنب كلّ ما قد يٌلهيه عنه . من زخارف ونقوش , فلا يصلي في حضرة طعامٍ يشتهيه , ولا وهو يدافعه البولُ أو الغائط .

42- وينظر في قيامه إلى موضع سجوده .

43- ولا يلتفت يميناً ولا يساراً , فإن الالتفات اختلاسٌ يختلسه الشيطان من صلاة العبد .

44- ولا يجوز أن يرفع بصره إلى السماء .

دعاء الاستفتاح :

45- ثم يستفتح القراءة ببعض الأدعية الثابتة عن النبي صلى الله عله وسلم , وهي كثيرة أشهرها : ( سٌبحانك الله وبحمدِك , وتبارك اسمٌك وتعالى جدُّك , ولا إله غيرك ) .وقد ثبت الأمر به فينبغي المحافظة عليه ._ ومن شاء الاطلاع على بقية الأدعية , فليراجع ( صفة الصلاة ) ص 91- 95, من طبعة مكتبة المعارف في الرياض .

خامساً : القراءةُ

46- ثم يستعيذ بالله تعالى .

47- والسنة أن يقول تارةً : ( أعوذ بالله من الشيطان الرجيم ؛ من همزه , ونفخه , ونفثه ) و( النفث ) هنا : الشعر المذموم .

48- وتارة يقول : ( أعوذ بالله السميع العليم من الشيطان ... ) الخ .

49- ثم يقول - سراً - في الجهرية والسرية ( بسم الله الرحمن الرحيم ) .

قراءة الفاتحة :

50- ثم يقرأ سورة ( الفاتحة ) بتمامها - والبسملة منها - وهي ركنٌ , لا تصح الصلاة إلا بها , فيجب على الأعاجم حفظُها .

51- فمن لم يستطع أجزأه أن يقول : ( سبحان الله , والحمد لله , ولا إله إلا الله , والله أكبر , ولا حول ولا قوة إلا بالله ) .

52- والسنة في قراءتها أن يقطعها آيةً آيةً , ويقف على رأس كل آية , فيقول : ( بسم الله الرحمن الرحيم ) , ثم يقف , ثم يقول ( الحمد لله رب العالمين ) , ثم يقف ثم يقول : ( الرحمن الرحيم ) ثم يقف ...وهكذا إلى آخرها .

وهكذا كانت قراءة النبي صلى الله عليه وسلم كلها , يقف على رؤوس الآي , ولا يصلها بما بعدها , و إن كانت متعلقة المعنى بها .

53- ويجوز قراءتُها ( مالكِ ) و ( ومَلِكِ ) .

قراءةُ المقتدي لها :

54- ويجب على المقتدي أن يقرأها وراء الإمام في السرية والجهرية أيضاً , إن لم يسمع قراءة الإمام , أو سكت هذا بعد فراغه منها سكتةً ؛ ليتمكن فيها المقتدي من قراءتها ! وإن كنا نرى أن هذا السكوت لم يثبت في السنة : - قلت : وقد ذكرت مستند من ذهب إليه , وما يرد عليه في سلسلة الأحاديث الضعيفة ) رقم ( 546و547) . ( ج2 / ص24 . 26 ) طبعة دار المعارف .

القراءة بعد الفاتحة :

55- ويسن أن يقرأ - بعد الفاتحة - سورة أخرى , حتى في صلاة الجنازة , أو بعض الآيات في الركعتين الأوليين .

56- ويطيل القراءة بعدها أحياناً , ويُقَصَّرُها أحيانا , لعارض سفرٍِ أو سعال , أو مرض , أو بكاء صبيًّ .

57- وتختلف القراءةُ باختلاف الصلوات , فالقراءةُ في صلاة الفجر أطول منها في سائر الصلوات الخمس , ثم الظهر , ثم العصر والعشاء , ثم المغرب غالباً .

58- والقراءة في صلاة الليل أطول من ذلك كلَّه .

59- والسنة إطالة القراءة في الركعة الأولى أكثر من الثانية .

60- وأن يجعلَ القراءةَ في الأُخريين أقصر من الأُوليين , قدر النصف . - وتفصيل هذا الفصل راجع إن شئت في (صفة الصلاة ) ص 102 .

قراءة الفاتحة في كل ركعة :

61- وتجب قراءة الفاتحة في كلَّ ركعة .

62- ويسن الزيادة عليها في الركعتين الأخيرتين أيضاً أحياناً .

63- ولا تجوز إطالة الإمام للقراءة بأكثر مما جاء في السنة , فإنه يشقّ بذلك على من قد يكون وراءه من رجل كبير في السن أو مريض , أو امرأة لها رضيع , أو ذي حاجة .

الجهر والإسرار بالقراءة :

64- ويجهر بالقراءة في صلاة الصبح والجمعة , والعيدين , والاستسقاء , والكسوف , والأوليين من صلاة المغرب والعشاء .

ويسر بهما في صلاة الظهر , والعصر , وفي الثالثة من صلاة المغرب , والأُخريين من صلاة العشاء .

65- ويجوز للإمام أن يُسمعِهَم الآية أحياناً في الصلاة السرية .

66- وأما الوترُ وصلاةً الليل , فيسرُّ فيها تارةً , ويجهرُ تارةً ويتوسط في رفع الصوت .

ترتيل القرآن :

67- والسنة أن يرتل القرآن ترتيلاً , لا هذّاً .., ولا عجلة , بل قراءةً مفسرةً حرفاً حرفاً , ويزين القرآن بصوته و يتغنى به في حدود الأحكام المعروفة عند أهل العلم بالتجويد , ولا يتغنَّى به على الألحان المبتدعة ولا على القوانين الموسيقية .

الفتح على الإمام :

68- ويشرعُ للمقتدي أن يتقصَّدَ الفتح على الإمام إذا أُرتِجَ عليه في القراءة .

سادساً : الركوع

69- فإذا فرغَ من القراءة , سكت سكتة لطيفةً بمقدار ما يترادّ إليه نَفَسُهُ .

70- ثم يرفع يديه على الوجوه المتقدمة في تكبيرة الإحرام .

71- ويكبر , وهو واجبٌ .

72- ثم يركع بقدر ما تستقر مفاصلُه , ويأخذ كلُّ عضوٍ مأخذَه , وهذا ركنٌ .

كيفية الركوع :

73- ويضع يديه على رُكبتيه , ويمكّنهما من ركبتيه , ويفرّج بين أصابعه , كأنه قابضٌ على ركبتيه , وهذا كله واجبٌ .

74- ويمد ظهرَه ويبسطَه , حتى لو صب عليه الماء لاستقر , وهو واجبٌ .

75- ولا يخفض رأسَه , ولا يرفعه , ولكن يجعله مُساوياً لظهره .

76- ويُباعد مِرفقيه عن جَنبيه .

77- ويقول في رُكوعه : ( سُبحان ربي العظيم ) ثلاث مرات , أو أكثر , : - وهناك أذكار أخرى تقال في هذا الركن , منها الطويل , ومنها المتوسط , ومنها القصير , تراجع في صفة صلاة النبي صلى الله عليه وسلم , ص 132, طبعة مكتبة المعارف .

تسوية الأركان :

78- ومن السنة أن يسوّي بين الأركان في الطُّول , فيجعل ركوعَه وقيامه بعد الركوع , وسجودَه , وجلسته بين السجدتين قريباً من السواء .

79- ولا يجوزُ أن يقرأ َالقرآن في الركوع , ولا في السجود .

الاعتدال من الركوع :

80- ثم يرفعُ صُلبَه من الركوع , وهذا ركنٌ .

81- ويقولُ في أثناء الاعتدال : ( سمع الله لمن حمده ) , وهذه واجب ٌ .

82- ويرفع ُ يديه عند الاعتدال على الوجوه المتقدمة .

83- ثم يقومُ معتدلاً مطمئناً , حتى يأخذَ كل عظمٍ مأخذه وهذا ركنٌ .

84- ويقول في هذا القيام : ( ربَّنا ولكَ الحمدُ ) ( : وهناك أذكار أخرى تقال هنا , فراجع (صفة الصلاة) ,ص135 ) هذا واجبٌ على كل مصلّ , ولو كان مؤتماً , فإنه ورد القيام , أما التسميع فوِرْد الاعتدالِ ، ولا يشرع وضع اليدين إحداهما على الأخرى في هذا القيام لعدم وروده و وانظر إن شئت البسط في الأصل ( صفة صلاة النبي 1ـ استقبال القبلة ) .

85- ويسوّي بين هذا القيام والركوع في الطول , كما تقدم .

سابعاً : السُّجودُ

86- ثم يقولُ : ( الله أكبر ) وجوباً .

87- ويرفع يديه أحياناً .

الخرورُ على اليدين :

88- ثم يَخِرُّ إلى السجود على يديه , يضعهما قبل ركبتيه , بهذا أمر رسول الله صلى الله عليه وسلم , وهو الثابت عنه من فعله صلى الله عليه وسلم , ونهى عن التشبه ببروك البعير .

وهو إنما يخِرُّ على رُكبتيه اللتين هما في مقدمتيه .

89- فإذا سجد - وهو ركنٌ- اعتمد على كفّيه وبسطهما .

90- ويضمُّ أصابعهما .

91- ويوجهها إلى القبلة .

92- ويجعل كفّيه حذو منكبيه .

93- وتارةً يجعلهما حذو أُذنيه .

94- ويرفع ذراعيه عن الأرض وجوباً , ولا يبسطهما بسط الكلب .

95- ويمكِّن أنفه وجبهته من الأرض ِ , وهذا ركنٌ .

96- ويمكِّن أيضاً ركُبتيه .

97- وكذا أطراف قدميه .

98- وينصبهما وهذا كله واجب ٌ.

99- ويستقبل بأطراف أصابعهما القِبلة .

100- وَيرُصُّ عَقِبيه .

الاعتدال في السجود :

101- ويجب عليه أن يعتدلَ في سجوده ِ , وذلك بأن يعتمد فيه اعتماداً متساوياً على جميع أعضاء سجوده , وهي : الجبهة والأنف معاً , والكفان , والركبتان , وأطراف القدمين .

102- ومَن اعتدل في سجوده هكذا , فقد اطمأن يقيناً , والاطمئنانُ في السجود ركنٌ أيضاً .

103- ويقول فيه : ( سبحان ربي الأعلى ) , ثلاث مرات , أو أكثر . _ وفيه أذكار أخرى تراها في ( صفة صلاة النبي صلى الله عليه وسلم ) , ص145 .

104- ويُستحب أن يكثر الدعاءَ فيه ؛ لأنه مظنة الإجابة .

105- ويجعل سجوده قريباً من ركوعهِ في الطول كما تقدم .

106- ويجوزُ السجودُ على الأرضِ , أو على حائل بينهما وبين الجبهة ؛ من ثوبٍ أو بساطٍ , أو حصيرٍ , أو نحوه .

107- ولا يجوزُ أن يقرأَ القرآنَ وهو ساجِدٌ .

الافتراش والإقعاء بين السجدتين :

108- ثم يرفع رأسه مكبراً وهذا واجبُ .

109- ويرفع يديه أحياناً .

110- ثم يجلس مطمئناً , حتى يرجع كلُّ عَظْمٍ إلى موضوعه وهو ركنٌ .

111- ويفرش رجله اليسرى فيقعد عليها , وهذا واجبٌ .

112- وينصب رجلَه اليمنى .

113- ويستقبل بأصابعها القبلة .

114- ويجوز الإقعاءُ أحياناً , وهو أن ينتصِبَ على عَقِبيه وصدور قدميه .

115- ويقول في هذه الجلسة : ( اللهم اغفرْ لي , وارحمني واجبرني , وارفعني , وعافني , وارزقني ) .

116- وإن شاءَ قال : ( رب اغفر لي , رب اغفر لي ) .

117- و يُطيل هذه الجلسة حتى تكون قريباً من سجدته .

السجدة الثانية :

118- ثم يكبر وجوباً .

119- ويرفع يديه مع هذا التكبير أحياناً .

120- ويسجد السجدةَ الثانية , وهي ركنٌ أيضاً .

121- ويصنع فيها ما صنعَ في الأولى .

جلسة الاستراحة :

122- فإذا رفع رأسه من السجدة الثانية , وأراد النهوض إلى الركعة الثانية كبّر وجوباً .

123- ويرفع يديه أحياناً .

124- ويستوي قبل أن ينهضَ قاعداً على رجِله اليسرى , معتدلاً , حتى يرجع كل عظم إلى موضعه .

الركعة الثانية :

125- ثم ينهض معتمداً على الأرض بيديه المقبوضتين , كما يقبضهما العاجِنُ إلى الركعة الثانية , وهي ركنٌ .

126- ويصنعُ فيهما كما صنعَ في الأولى .

127- إلا أنه لا يقرأ فيها دعاء الاستفتاح .

128- ويجعلها أقصر من الركعة الأولى .

الجلوس للتشهد :

129- فإذا فرغ من الركعة الثانية , قَعَدَ للتشهدِ , وهو واجبٌ .

130- ويجلس مفترشاً - كما سبق - بين السجدتين .

131- لكن لا يجوز الإقعاء هنا .

132- ويضع كفَّه اليمنى على فخذهِ وركبته اليمنى , ونهاية مرفقه الأيمن على فخذه , لا يبعده عنه .

133- ويبسط كفه اليسرى على فخذه وركبته اليسرى .

134- ولا يجوز أن يجلس معتمداً على يده , وخصوصاً اليُسرى .

تحريك الإصبع , والنظر إليها :

135- ويقبض أصابع كفه اليمنى كلها , ويضع إبهامه على إصبعه الوسطى تارةً .

136- وتارةً يُحلَّق بهما حلقةً.

137- ويشير بإصبعه السبابة إلى القِبلة .

138- ويرمي ببصره إليها .

139- ويحركها يدعو بها من أول التشهد إلى آخره .

140- ولا يشير بإصبع يده اليسرى .

141- ويفعل هذا كلَّه في كل تشهدٍ .

صيغة التشهد والدعاء بعده :

142- والتشهد واجب , إذا نَسِيهَ سجدَ سجدتي السهو .

143- ويقرؤه سراً .

144- وصيغته : ( التحيات لله , والصلوات , والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , أشهد أن لا إله إلا الله , وأشهد أن محمداً عبده ورسوله ) وفي كتابي المذكور صيغ أخرى ثابتة وما ذكرته هنا أصح .

السلام على النبي : هذا هو المشروع بعد وفاة النبي صلى الله وعليه وسلم وهو الثابت في تشهد ابن مسعود وعائشة وابن الزبير رضي الله عنهم , ومن شاء التفصيل فعليه بكتابي ( صفة صلاة النبي ) , ص161, طبعة مكتبة المعارف في الرياض .

145- ويصلي بعده على النبي صلى الله عليه وسلم فيقول : ( اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم , إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد , كما باركت على إبراهيم وعلى آل إبراهيم , إنك حميد مجيد ) .

146- وإن شئت الاختصار , قلت : ( اللهم صل على محمد , وعلى آل محمد , وبارك على محمد وعلى آل محمد , كما صليت وباركت على إبراهيم , وعلى آل إبراهيم , إنك حميد مجيد ) .

147- ثم يتخير في هذا التشهد من الدعاء الوارد أعجبَه إليه ؛ فيدعو الله به .

الركعة الثالثة والرابعة :

148- ثم يكبر وجوباً , والسنة أن يكّبر وهو جالسٌ .

149- ويرفع يديه أحياناً.

150- ثم ينهض إلى الركعة الثالثة , وهي ركنٌ كالتي بعدها .

151- وكذلك يفعل إذا أراد القيامَ إلى الركعة الرابعة .

152- ولكنه قبلَ أن ينهض َ يستوي قاعداً إلى رجِلْهِ اليسرى معتدلاً , حتى يرجع كل عظم إلى موضعه .

153- ثم يقوم معتمداً إلى يديه وكما فعل في قيامه إلى الركعة الثانية .

154- ثم يقرأ في كلًّ من الثالثة والرابعة سورة ( الفاتحة) وجوباً .

155- ويضيف إليها آية أو أكثر أحياناً .

القنوت للنازلة ومحلُّه :

156- ويُسنُّ له أن يقنتَ ويدعو للمسلمين لنازلةٍ نزلت بهم .

157- ومحله إذا قال بعد الركوع : ( ربنا ولك الحمد ) .

158- وليس له دعاءٌ راتبٌ , وإنما يدعو فيه بما يتناسب مع النازلة .

159- ويرفع يديه في هذا الدعاء .

160- ويجهر به إذا كان إماماًً.

161-ويؤمّن عليه مَن خلفه .

162- فإذا فرغ وكبَّر وسجد .

قنوت الوتر , ومحلُّه , وصيغتُه :

163- وأما القنوت في الوتر فيُشرع أحياناً .

164- ومحلُّه قبل الركوع , خلافاً لقنوت النازلة .

165- ويدعو فيه بما يأتي :

( اللهم اهدني فيمن هديت وعافني فيمن عافيت , وتولني فيمن توليت , وبارك لي فيما أعطيت , وقني شر ما قضيت فإنك تقضي ولا يقضى عليك وإنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت , ولا منجا منك إلا إليك ) .

166- وهذا الدعاءُ من تعليم رسول الله صلى الله عليه وسلم فتجوز ؛ لثبوتها عن الصحابة رضي الله عنهم .

167- ثم يركع , ويسجد السجدتين , كما تقدم .

التشهد الأخير والتورك :

168- ثم يقعد للتشهد الأخير .

169-ويصنعُ فيه ما صنعَ في التشهد الأول .

170- إلا أنه يجلس فيه متوركاً يفضي بوركِهِ اليسرى تحت ساقه اليمنى .

171- وينصب قدمه اليمنى .

172- ويجوز فرشها أحياناً .

173- ويُلقم كفَّه اليسرى ركبته ويعتمد عليها .

وجوبُ الصَّلاة على النبي صلى الله عليه وسلم والتعوذ من أربع :

174- ويجب عليه في هذا التشهد الصلاة على النبي صلى الله عليه وسلم وقد ذكرنا في التشهد الأول بعض صيغها .

175- وأن يستعيذ بالله من أربع , يقول : ( اللهم إني أعوذ بك من عذاب جهنم , ومن عذاب القبر , ومن فتنة المحيا والممات , ومن شر فتنة المسيح الدجال ) فتنة (المحيا) : هي ما يعرض للإنسان في حياته من الافتتان بالدنيا وشهواتها . وفتنة ( الممات ) , هي : فتنة القبر وسؤال الملكين ، و( فتنة المسيح الدجال) : ما يظهر على يديه من الخوارق التي يَضِلُ بها كثير من الناس , ويتبعونه على دعواه الألوهية .

الدعاء قبل السلام :

176- ثم يدعو لنفسه بما بدا له , مما ثبت في الكتاب والسنة , وهو كثير طيب فإن لم يكن عنده شيء منه , دعا بما تيسر له , مما ينفعه في دينه , أو دنياه .

التسليمُ وأنواعُه :

177- ثم يسلم عن يمينه , وهو ركنٌ , حتى يُرى بياضُ خدَّه الأيمن .

178- وعن يساره حتى يُرى بياضُ خدَّه الأيسر.

179- ويرفع الإمامُ صوتَه بالسلامِ.

180- وهو على وُجوه ٍ :

الأول : السلام عليكم ورحمة الله وبركاته , عن يمينه . السلام عليكم ورحمة الله , عن يساره .

الثاني : مثله , دون قوله : ( وبركاته ) .

الثالث : السلام عليكم ورحمة الله , عن يمينه . السلام عليكم , عن يساره .

الرابع : يسلم تسليمةً واحدةً تلقاء وجهه , يميل به إلى يمينه قليلاً .

أخي المسلم ! هذا ما تيسر لي من تلخيص صفة صلاة النبي صلى الله عليه وسلم , محاولاً بذلك أن أقربها إليك حتى تكون واضحة لديك , ماثلةً في ذهنك , وكأنك تراها بعينك . فإذا صليت نحو ما وصفت لك من صلاته صلى الله عليه وسلم , فإني أرجو من الله تعالى أن يتقبلها منك ؛ لأنك بذلك تكون قد حققت فعلاً قول النبي صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) .

ثم عليك بعد ذلك أن لا تنسى الاهتمام باستحضار القلب , والخشوع فيها , فإنه هو الغاية الكبرى من وقوف العبد بين يدي الله تعالى فيها , وبقدر ما تحقق في نفسك من هذا الذي وصفت لك من الخشوع والاحتذاء بصلاته صلى الله عليه وسلم , يكون لك من الثمرة المرجوة التي أشار إليها ربنا تبارك وتعالى , بقوله : ( إن الصلاة تنهى عن الفحشاء والمنكر ) .

وختاماً : أسأل الله تعالى أن يتقبل منا صلاتنا , وسائر أعمالنا , ويدخر لنا ثوابها إلى يوم نلقاه : ( يوم لا ينفع مالٌ ولا بنونٌ إلا من أتى الله بقلب سليم ) . والحمد لله رب العالمين .

كتاب تلخيص صفة صلاة النبي صلى الله عليه وسلم من التكبير إلى التسليم كأنك تراها تأليف العلامة الشيخ محمد ناصر الدين الألباني رحمه الله . (www.islam-qa.com)


يبيع السلعة بأسعار مختلفة للزبائن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 13341: يبيع السلعة بأسعار مختلفة للزبائن
السؤال:

أخ مسلم يعمل في متجر للأحذية وأصحاب المتجر يقومون بتغيير أسعار السلع باستمرار . علي سبيل المثال ، شخص يشتري سلعة بخمسين دولار ، ولشخص أخر يكون السعر تسعين دولاراً بالرغم من أن السعر الموضح علي السلعة ستون دولارا. هل يجوز تغيير الأسعار بهذه الطريقة؟ وهل هذا عدل في التجارة ؟.

الجواب:

الحمد لله

على البائع أن يبيع السلعة بما تساويه في السوق ، فإن باعها بغير ما تساويه في السوق فله حالان :

الأولى : أن يبيعها بأنقص من قيمتها بالسوق - كما لو أراد أن يحابي أحد أصدقائه ، مثلاً - فهذا جائز ، ولا بأس به ، ولا يُمنع منه البائع إلا إذا قصد الإضرار بغيره من التجار ، لقول النبي صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) . رواه ابن ماجه (2340) وصححه الألباني في "الإرواء" (896) .

الثانية : أن يبيعها بأكثر مما تساويه في السوق

فإن كانت الزيادة يسيرة كما لو باع ما يساوي عشرين باثنين وعشرين ، فهذا جائز لأنه مما جرت عادة الناس بالتسامح فيه .

وأما إن كانت الزيادة كثيرة ، والمشتري لا يعرف الثمن ، كما لو باع ما يساوي ستين بتسعين – كما هو مذكور في السؤال – فإن هذا لا يجوز ، وهو من الغش والخداع ، ويكون للمشتري الخيار إذا تبين له الأمر ، فله رد السلعة . وهذا يسميه العلماء رحمهم الله خيار الغَبْن . انظر المغني (4/18) .

وقد سئل الشيخ ابن عثيمين رحمه الله :

ما الحكم في تاجر يبيع الأشياء بأسعار مختلفة للناس ، ولو كانت السلعة هي نفسها ، فيبيعها لواحد مثلاً بعشرة ، ولآخر بعشرين ، ولثالث بخمسة ، فهل مثل هذا يجوز أم لا ؟

فأجاب :

"إذا كان هذا الاختلاف بسبب اختلاف السوق ، وأن هذه السلعة تزداد يوماً وتنقص يوماً فهذا لا بأس به أن يبيع بسعر السوق ، وليس في ذلك محذور ، وأما إذا كان الاختلاف فيما يبيع به إنما هو من أجل شطارة المشتري ، وكونه جيداً في المماكسة أو غير جيد فإذا رأى أنه غير جيد غلبه ، وإذا رأى أنه جيد نزّل له فإن هذا لا يجوز ، لأنه من الغش وخلاف النصيحة ، وقد ثبت عن النبي صلى الله عليه وسلم من حديث تميم الداري أنه قال : (الدين النصيحة) . قيل : لمن يا رسول الله ؟ قال : ( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) رواه مسلم (55) .

وكما أنه هو لا يرضى أن يفعل به أحد مثل ذلك ، فكيف يرضى لنفسه أن يفعله في إخوانه المسلمين ؟!

فالواجب أن يكون بيع الإنسان بحسب ما تقتضيه الأسعار في المكان الذي هو فيه ، وأن لا يجعل لهذا سعراً وهذا سعراً بسبب غباوة المشتري .

أما كونه يحابي بعض أصحابه وبعض أصدقائه بالتنزيل من الثمن فهذا لا بأس به ولا حرج عليه ، أو كونه يبيع السلعة بما تساوي بالأسواق ، ثم يأتي رجل ثانٍ يلح عليه بالمماكسة والتنزيل له فإن هذا لا يضره ، لأنه ما خرج عن السعر المعتاد" اهـ . فتاوى للتجار ورجال الأعمال ص42 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل السفر على وجه السياحة محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 13342: هل السفر على وجه السياحة محرم
السؤال:

ظهرت في السنوات الأخيرة سفر العائلات لدول خليجية أو عربية أو دول كافرة آسيوية أو أوروبية أو إلى أمريكا ولأجل السفر لابد أن يصور نفسه وأولاده وزوجته ، والذي نعرفه من فتاوى علمائنا أن التصوير لا يجوز إلا للضرورة ، فهل السفر للسياحة يعتبر ضرورة تبيح للرجل تصوير زوجته ومحارمه ؟ مع ما في السفر لأي من تلك الدول من إضاعة للوقت وإنفاق للمال بكثرة في المباحاة وربما المكروهات والمحرمات وكذلك سفور النساء وتبرجهن ( جزئياً أو كلياً ) ومشاهدة المسافرين لأنواع المنكرات التي لم يتعودوا على رؤيتها في بلادهم مما يهون عليهم ارتكاب المحرمات ورؤية المنكرات فيما بعد . نرجو منكم إفادتنا عن حكم التصوير لذلك الغرض وكذلك حكم السفر لتلك البلاد التي انتشرت فيها المنكرات المعلنة دون أن يكون لهم استطاعة على إنكارها ولا عن غض البصر عنها ؟ وما نصيحتكم لمن يحتجون بأن السفر لدول خليجية أو عربية لا شيء فيه والتصوير لذلك الغرض جائز ؟

الجواب:

الحمد لله

تصوير النساء لا يجوز مطلقاً لما في ذلك من الفتن والشرور التي ترتب عليه زيادة على تحريم التصوير في حد ذاته ، فلا يجوز تصوير النساء للسفر ولا لغيره وقد صدر عن هيئة كبار العلماء قرار بتحريم ذلك ، وأما السفر إلى بلاد الكفر والبلاد الإباحية فلا يجوز لما فيه من الفتن والشرور ومخالطة الكفار ومشاهدة المنكرات وتأثر القلب بذلك ، إلا في حدود ضيقة حددها أهل العلم وهي :

1- العلاج الذي يضطر إليه ولا يجده في بلاد المسلمين .

2- التجارة التي تستدعي سفره .

3- تعلم العلوم التي يحتاج إليها المسلمون ولا توجد في بلادهم .

4- القيام بالدعوة إلى الله عز وجل ونشر الإسلام .

ويشترط في كل الأحوال أن يكون قادراً على إظهار دينه ومعتزاً بعقيدته مبتعداً عن مواطن الفتن .

وأما السفر لمجرد النزهة ، أو الاستجمام فهو محرم شديد التحريم ، هذا وأسأل الله لي ولكم ولجميع المسلمين التوفيق لما يحبه ويرضاه ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

الشيخ صالح بن فوزان الفوزان عضو هيئة كبار العلماء ، وعضو اللجنة الدائمة للإفتاء . (www.islam-qa.com)


هل كانت زوجاته صلَّى الله عليه وسلَّم تسع أم إحدى عشرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 13344: هل كانت زوجاته صلَّى الله عليه وسلَّم تسع أم إحدى عشرة
السؤال:

في كتاب " الرحيق المختوم " لصفي الرحمن المباركفوري يقول المؤلف في باب " بيت النبوة" أنه صلي الله عليه وسلم كان عنده إحدى عشرة زوجة وهناك أيضا اثنتان لم يدخل بهما بالإضافة إلي أربع مما ملكت يمينه فهل هذه المعلومات صحيحة ؟.

الجواب:

الحمد لله

اختلف أهل العلم في عدد نسائه صلى الله عليه وسلم ، وقد ذهب الجمهور منهم – وهو الصواب – أنهنَّ إحدى عشر امرأة دخل بهن صلى الله عليه وسلم ، وقد مات عن تسعٍ منهن ، وماتت خديجة بنت خويلد وزينب بنت خزيمة – رضي الله عنهما – قبله صلى الله عليه وسلَّم .

وهو قول أصحابه كما رواه عنهم الأئمة في كتبهم الصحيحة :

عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يطوف على نسائه في ليلة واحدة ، وله تسع نسوة . رواه البخاري 280 .

وقد تفرد معاذ بن هشام عن أبيه في رواية عند البخاري ( 265 ) أنهن " إحدى عشر " وهو وهم ، والصواب أنه كان يطوف على تسع نسوة .

قال ابن حجر :

قال ابن خزيمة : تفرد بذلك معاذ بن هشام عن أبيه ، ورواه سعيد بن أبي عروبة وغيره عن قتادة فقالوا " تسع نسوة " ، انتهى ، وقد أشار البخاري إلى رواية سعيد بن أبي عروبة فعلقها هنا ، ووصلها بعد اثني عشر باباً بلفظ " كان يطوف على نسائه في الليلة الواحدة ، وله يومئذ تسع نسوة " . " فتح الباري " 1/377

وعن عطاء قال : حضرنا مع ابن عباس جنازة ميمونة بسرف فقال ابن عباس : هذه زوجة النبي صلى الله عليه وسلم فإذا رفعتم نعشها فلا تزعزعوها ولا تزلزلوها وارفقوا فإنه كان عند النبي صلى الله عليه وسلم تسع كان يقسم لثمان ولا يقسم لواحدة . رواه البخاري ( 4780 ) ومسلم ( 1465 )

والتي كان لا يقسم لها هي : سودة بنت زمعة حيث تنازلت عن ليلتها لعائشة – رضي الله عنها - .

قال ابن القيم :

ولا خلاف أنه توفي عن تسع وكان يقسم منهن لثمان عائشة وحفصة وزينب بنت جحش وأم سلمة وصفية وأم حبيبة وميمونة وسودة وجويرية وأول نسائه لُحُوقا به بعد وفاته زينب بنت جحش سنة عشرين وآخرهن موتا أم سلمة سنة اثنتين وستين في خلافة يزيد . " زاد المعاد " ( 1 / 114 )

وأما إماؤه فقد كان له صلى الله عليه وسلم أربع إماء .

قال ابن القيم :

قال أبو عبيدة : كان له أربع : مارية وهي أم ولده إبراهيم ، وريحانة ، وجارية أخرى جميلة أصابها في بعض السبي ، وجارية وهبتها له زينب بنت جحش . " زاد المعاد " ( 1 / 114 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تعاطي عقارات التخصيب لأجل حصول الحمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 13345: حكم تعاطي عقارات التخصيب لأجل حصول الحمل
السؤال:

هل من الممكن للمسلم أن يتعاطى عقارات للخصوبة؟.

الجواب:
الحمد لله

يجوز للرجل أن يُعالج نفسه بالأدوية المباحة التي يكون لها تأثير في الأمراض التي حلّت به سواء عدم الإنجاب أو غيره ، إذا كانت تلك الأدوية يرجى تأثيرها ونفعها وليس فيها ضرر على البدن .

الشيخ : عبد الله بن جبرين (www.islam-qa.com)


الكفار إذا كانت أخلاقهم حميدة هل يدخلون الجنة ؟ وكذلك أطفال الكفار هل يدخلون أيضا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 13350: الكفار إذا كانت أخلاقهم حميدة هل يدخلون الجنة ؟ وكذلك أطفال الكفار هل يدخلون أيضا ؟
السؤال:

هل صحيح أن جميع الكفار حتى لو كانت أخلاقهم حميدة ولا يؤذون أحداً سيدخلون النار ؟ إذا كان الجواب نعم فماذا عن الأطفال غير المسلمين والذين لم يكن لهم الخيار أن يولدوا كفاراً ؟.

الجواب:

الحمد لله

اعلم أن جميع الكفار الذين بلغتهم رسالة النبي صلى الله عليه وسلم ولم يدخلوا في دين الإسلام فهم في النار ، قال الله تعالى : ( إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ ) البينة / 6 .

وقال النبي صلى الله عليه وسلم : ( والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار ) رواه مسلم ( 153 )

وليست العبرة أن تكون أخلاقهم حميدة ، بل العبرة انقيادهم لله تعالى ولأوامره ، ألا ترى إلى المجوسي أو البوذي الذي يعبد النار مثلا أو الأصنام من دون الله ، ولم يعبد الله ، ويقر له بالعبودية دونما سواه ، وكذلك النصارى الذين قالوا إن الله إتخذ ولدا ، وغيرهم من المشركين هؤلاء أساءوا الأدب مع الله تعالى ، وسبوه وشتموه ، قال النبي صلى الله عليه وسلم : ( قال الله تعالى : كذبني ابن آدم ولم يكن له ذلك ، وشتمني ولم يكن له ذلك ، فأما تكذيبه إياي فقوله لن يعيدني كما بدأني ، وليس أول الخلق بأهون علي من إعادته ، وأما شتمه إياي فقوله اتخذ الله ولداً وأنا الأحد الصمد الذي لم ألد ولم أولد ولم يكن لي كفئاً أحد ) رواه البخاري ( 4974 ) ، فهؤلاء كيف تكون أخلاقهم حميدة وهم يسيئون الأدب مع الله عز وجل ، مع أن الله عز وجل جعل لهم الأسماع والأبصار ، ويسر لهم كل شي ، وأرسل إليهم رسله وأنزل عليهم كتبه ، وأسبغ عليهم نعمه ، فكان حقه عليهم أن يشكروه فلا يكفروه ، فلما لم يمتثلوا ذلك استحقوا غضب الله ونقمته ، قال تعالى : ( وَلا يَظْلِمُ رَبُّكَ أَحَداً ) الكهف / 49 .

وأما حال أطفالهم الذيت ماتوا في الصغر ، فسئل عنهم الشيخ عبد العزيز بن باز رحمه الله فقال :

" إذا مات غير المكلف بين والدين كافرين فحكمه حكمهما في أحكام الدنيا فلا يغسل ولا يصلى عليه ولا يدفن في مقابر المسلمين .

أما في الآخرة فأمره إلى الله سبحانه ، وقد صح عن رسول الله صلى الله عليه وسلم أنه لما سئل عن أولاد المشركين قال : ( الله أعلم بما كانوا عاملين ) رواه البخاري ( 1384 ) ، وقد ذهب بعض أهل العلم إلى أن علم الله سبحانه فيهم يظهر يوم القيامة ، وأنهم يمتحنون كما يمتحن أهل الفترة ونحوهم ، فإن أجابوا إلى ما يطلب منهم دخلوا الجنة ، وإن عصوا دخلوا النار ، وقد صحت الأحاديث عن النبي صلى الله عليه وسلم في امتحان أهل الفترة يوم القيامة ، وهم الذين لم تبلغهم دعوة الرسل ومن كان في حكمهم كأطفال المشركين لقول لله عزوجل : ( وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً ) الاسراء / 15 ، وهذا القول أصح الأقوال في أهل الفترة ونحوهم ممن لم تبلغهم الدعوة الإلهية ، وهو اختيار شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم وجماعة من السلف والخلف رحمة الله عليهم جميعا "

( مجموع فتاوى ومقالات متنوعة 3/163 -164) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل مسّ الكلب ينجّس يد لامسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 13356: هل مسّ الكلب ينجّس يد لامسه
السؤال:

هل مس الكلب حرام أم مكروه ؟ سمعت من العديد من المسلمين أن الكلاب نجسة ، وأن إبليس تفل عليهم .
أيضاً أنه إذا لمسنا الكلب يجب أن نغسل أيدينا عدّة مرّات . لم أجد أي شيء بخصوص هذا في القرآن والحديث أو الكتب الإسلامية .

الجواب:
الحمد لله

جواب هذا السؤال من شقّين :

الأول : حكم اقتناء الكلب .

" يحرم على الإنسان اقتناء الكلب إلا في الأمور التي نصّ الشارع على جواز اقتنائه فيها ، فإنه من اقتنى كلباً ـ إلا كلب صيد أو حرث ـ انتقص من أجره كلّ يوم قيراط أو قيراطان .

فعن ابن عمر رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( من اقتنى كلّباً إلا كلباً ضارياً لصيد أو كلب ماشية فإنه ينقُص من أجره كلّ يوم قيراطان ) رواه البخاري (5059) ومسلم (2941) ، وفي رواية لهما ( قيراط ) .

والقيراط : كناية عن قدر عظيم من الثواب والأجر ، وإذا كان ينتقص من أجره قيراط ، فإنّه يأثم بذلك ، فإن فوات الأجر كحصول الإثم كلاهما يدل على التحريم ، أي على ما ترتّب عليه ذلك .

ونجاسة الكلاب أعظم نجاسات الحيوانات ، فإن نجاسة الكلب لا تطهر إلا بسبع غسلات إحداها بالتراب . حتى الخنزير الذي نصّ عليه القرآن أنّه محرّم ، وأنه رجس لا تبلغ نجاسته هذا الحدّ .

فالكلب نجس خبيث ، ولكن مع الأسف الشديد نجد أن بعض الناس اغتروا بالكفار الذين يألفون الخبائث فصاروا يقتنون هذه الكلاب بدون حاجة ، وبدون ضرورة ، ويقتنونها ويربونها ، وينظفونها مع أنها لا تنظف أبداً ولو نظّفت بالبحر ما نظفت ، لأن نجاستها عينيّة .

فالنصيحة لهؤلاء أن يتوبوا إلى الله عز وجل ـ وأن يخرجوا الكلاب من بيوتهم .

أما من احتاج إليها لصيد أو حرث أو ماشية فإنّه لا بأس بذلك لإذن النبي صلى الله عليه وسلم بذلك .. وأنت إذا أخرجت هذا الكلب من بيتك وطردتّه فلست مسؤولاً عنه بعد ذلك ، فلا تبقه عندك ولا تؤويه .

الثاني : حكم مسّ الكلب .

" إن كان مسّه بدون رطوبة فإنه لا ينجّس اليد ، وإن كان مسّه برطوبة فإن هذا يوجب تنجس اليد على رأي كثير من أهل العلم ، ويجب غسل اليد بعده سبع مرّات إحداها بالتراب .

أما الأواني فإنه إذا ولغ الكلب في الإناء ( أي شرب منه ) يجب غسل الإناء سبع مرّات إحداها ، كما ثبت ذلك في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم : ( إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرّات إحداها بالتراب ) ، والأحسن أن يكون التراب في الغسلة الأولى . والله أعلم .

انظر مجموع فتاوى الشيخ محمد ابن عثيمين (11/246)

وكتاب فتاوى إسلامية (4/447).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


متزوج بخالته من الرضاع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 13357: متزوج بخالته من الرضاع
السؤال:

إلى وقت ليس ببعيد كان يوجد في بلدنا إماء وقد حدثت هذه المسألة ونريد معرفة حكمها في الشرع . رجل له زوجة اسمها آمنة ، وله أَمَة اسمها سعدية . أرضعت آمنة ( الزوجة ) بنتاً اسمها زينب ، وأنجبت الأمة ( سعدية ) بنتاً اسمها حليمة . تزوجت البنت ( حليمة ) وأنجبت ولداً اسمه علي ، وكبر وتزوج من زينب ( التي رضعت من آمنة ). مرَّ على زواجهم سنين ، وله منها أولاد وبنات .
السؤال : ما حكم هذا الزواج ؟ وهل يجوز لي عدم إخبارهم إذا كان هذا الزواج غير شرعي ؟ .

الجواب:

الحمد لله

فإن من أحكام الرضاعة أن لبن المرضعة يؤثر في الرضيع وأولاده ، فلو رضع زيدٌ من فاطمة فإن زيد وأولاده يعتبرون أولاداً للمرضعة ( فاطمة ) أما إخوانه فلا علاقة لهم بالمرضعة .

وأما من جهة المرضعة فإن الرضاع ينتشر من جهتها فكل من له قرابة بالمرضعة فإنه يكون قريباً لمن رضع منها ، فزوج المرضعة يعتبر أباً من الرضاعة للرضيع ، وإخوانها أخواله من الرضاعة وأبواها أجدادٌ للرضيع ، وإذا كان زوجها متزوجاً بأخرى فهذه المرأة تعتبر زوجة والدهم بالرضاعة وأولاده منها إخوانه من الأب بالرضاعة ... وهكذا ؛ لما روى عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ اسْتَأْذَنَ عَلَيَّ أَفْلَحُ أَخُو أَبِي الْقُعَيْسِ بَعْدَمَا أُنْزِلَ الْحِجَابُ فَقُلْتُ لا آذَنُ لَهُ حَتَّى أَسْتَأْذِنَ فِيهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ أَخَاهُ أَبَا الْقُعَيْسِ لَيْسَ هُوَ أَرْضَعَنِي وَلَكِنْ أَرْضَعَتْنِي امْرَأَةُ أَبِي الْقُعَيْسِ فَدَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ لَهُ يَا رَسُولَ اللَّهِ إِنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْسِ اسْتَأْذَنَ فَأَبَيْتُ أَنْ آذَنَ لَهُ حَتَّى أَسْتَأْذِنَكَ .

فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا مَنَعَكِ أَنْ تَأْذَنِي ؟ .. عَمُّكِ .

قُلْتُ يَا رَسُولَ اللَّهِ إِنَّ الرَّجُلَ لَيْسَ هُوَ أَرْضَعَنِي وَلَكِنْ أَرْضَعَتْنِي امْرَأَةُ أَبِي الْقُعَيْسِ .

فَقَالَ ائْذَنِي لَهُ فَإِنَّهُ عَمُّكِ تَرِبَتْ يَمِينُكِ .

قَالَ عُرْوَةُ فَلِذَلِكَ كَانَتْ عَائِشَةُ تَقُولُ حَرِّمُوا مِنْ الرَّضَاعَةِ مَا تُحَرِّمُونَ مِنْ النَّسَبِ " رواه البخاري 4796 ومسلم 1445

فهذا الحديث دليل على ثبوت الأبوة من الرضاعة وأن زوج المرضعة يعتبر أباً للرضيع من الرضاعة ، ووجهه : أن زوجة أبي القعيس أرضعت عائشة ، فصارت أماً لها وصار زوجها أباً لها من الرضاعة وإخوانه أعمام عائشة من الرضاعة ولهذا قال أخو أبي القعيس لعائشة : " أتحتجبين عني وأنا عمك " رواه البخاري 3644. فأقره النبي صلى الله عليه وسلم على أنه عمٌ لعائشة بقوله : " ائذني له فإنه عمك تربت يمينك " .

انظر المغني مع الشرح الكبير ( 9/199 ) والموسوعة الفقهية ( 22/248 )

وفيما يتعلق بالمسألة المذكورة في السؤال فبيانها كالتالي :

البنت ( زينب ) التي رضعت من الزوجة ( آمنة ) تعتبر بنتاً لها من الرضاعة ، وكذلك بنتاً للزوج من الرضاعة ، فالزوج والدها من الرضاعة إذا كانت الرضاعة خمس رضعات أو أكثر حال كون الرضيعة عمرها أقل من سنتين ، وبناءً عليه فإن بنت الزوج ( حليمة ) من أمته ( سعدية ) هي أختٌ لزينب من الأب من الرضاعة ، وأولاد حليمة – ومنهم علي – محارم لزينب لأنها خالتهم من الرضاعة ، فلا يصح زواجهم منها .

وكونك ذكرت في السؤال أن علي قد تزوج من زينب فإن هذا باطل ويجب أن يفارقها مباشرة لأنه يُعتبر متزوجاً بخالته من الرضاعة .

وأما الأولاد الذين ولدوا بسبب هذا الزواج فهم أولاد شرعيون ينسبون إلى والدهم ( علي ) . لأن هذا الوطء يعتبر وطء شبهة والوطء بشبهة يلحق به النسب كما قال بذلك أهل العلم .

وقد سئل الشيخ عبد العزيز بن باز سؤالاً نصه : " رضعت من امرأة ثم تزوج زوجها من أخرى وأنجبت زوجته الثانية أبناء فهل هم إخوة لي ؟

فأجاب : " إذا كان الرضاع خمس رضعات فأكثر وكان اللبن منسوباً للزوج لكونها أنجبت منه فهم إخوة لك من أبيك من الرضاع " . فتاوى إسلامية 3/323

وسئل الشيخ محمد بن عثيمين رحمه الله مسألة مشابهة هذا نصها :

" السؤال : ظهر لي بعد الدخول بزوجتي أنها أختي من الرضاع ، لأني رضعت مع أختها ، فهل تحرم علي في مثل هذه الحالة ؟

الجواب : نعم .. إذا كان الأمر كما قلت ، وأنك رضعت مع أخت الزوجة من أمها بمعنى أنك رضعت من أم الزوجة أو من زوجة أبيها فإنك في هذه الحالة تكون أخاً ، ويكون العقد باطلاً ، لكن يجب أن تعرف أن الرضاع لا أثر له إلا أن يكون خمس رضعات فأكثر في الحولين قبل الفطام ، فإذا كان أقل من ذلك فلا أثر له ولا يحصل به التحريم .

فإذا تيقنت أنك رضعت من أم المرأة التي تزوجتها خمس رضعات فأكثر في الحولين فإنه يجب الفراق بينكما لعدم صحة النكاح ، وما حصل من الأولاد قبل العلم فإنهم ينسبون إليك شرعاً ، لأن هؤلاء الأولاد خلقوا من ماء بوطء في شبهة والوطء بشبهة يلحق به النسب كما قال بذلك أهل العلم ." أ.هـ فتاوى إسلامية 3/329

ويجب عليك إخبارهم بذلك قياماً بحقهما عليك في النصح ، وإنكاراً للمنكر ، لأن إقراراهم على هذا الزواج الباطل من المنكر ، وقد قال النبي صلى الله عليه وسلم : ( من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ... ) رواه مسلم .

وفق الله الجميع لما يحب ويرضى .

الإسلام سؤال وجواب (www.islam-qa.com)


الجمع بين الحليب والسمك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 13359: الجمع بين الحليب والسمك
السؤال:

هل النبي محمد صلى الله عليه وسلم علم الناس ألا يأكلوا السمك والحليب معاً ، أبداً ؟.

الجواب:

الحمد لله

لم يرد عن النبي صلى الله عليه وسلم أنه نهى عن شرب الحليب مع أكل السمك ، وإذا لم يثبت ذلك فالمرجع في هذه المسألة إلى أهل الطب ، فإن قالوا بأن الجمع بينهما مضر فلا تجمع بينهما ، بل يُؤكل كلٌ منهما على حدة ، وإن كان الجمع بينهما لا يضر فاجمع بينهما في الأكل إن شئت . وقد يكون الجمع بينهما يضر أُناساً ؛ لحساسيةٍ معينة ، ولطبيعة أجسامهم ، ولا يضُرُ آخرين ، والخلاصة أن المرجع في هذا إلى أهل الخبرة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إمامة من لا يُحسن الركوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 13360: إمامة من لا يُحسن الركوع
السؤال:

إذا كان هناك أخ تجويده للقرآن أحسن من بقيه الإخوة ولكنه لا يحسن الركوع فهل يجوز أن يكون إماما ؟.

الجواب:
الحمد لله

أحق الناس بالإمامة أقرؤهم لكتاب الله ، وأعلمهم بفقه صلاته ، وأحرصهم على صحة صلاته ، ومن ذلك إقامة أركانها وواجباتها على الوجه المطلوب ، وأما من لا يُحسن الصلاة أو ركناً من أركانها كالركوع ففيه تفصيل :

- إن كان عجزه عن القيام أو الركوع أو السجود لعذر كمرض ونحوه ففيه خلاف بين العلماء والراجح أن إمامته تصح لعموم قول النبي صلى الله عليه وسلم : " يؤم القوم أقرؤهم لكتاب الله " . وهو مذهب الشافعي رحمه الله ، كما في المجموع (4/264) واختاره شيخ الإسلام ابن تيمية رحمه الله كما نقله عنه في الإنصاف (4/374) .

- أما إن كان السبب هو الجهل ، أو الإصرار فيبين له خطأه ، فإن استجاب وإلا فإنه لا يجوز له أن يؤم المصلين ، ولو كان حافظاً للقرآن ، لأنَّ صلاته باطلة لتركه القيام بركن من أركان الصلاة . أنظر السؤال (1875).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عقاراته للتأجير فهل فيها زكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 13361: عقاراته للتأجير فهل فيها زكاة
السؤال:

إذا كان عند الإنسان عقارات أعدها للتأجير فهل عليه زكاة في هذه العقارات ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" لا زكاة عليه في هذه العقارات ، لقول النبي صلى الله عليه وسلم : « ليس على المسلم في عبده ولا فرسه صدقة » وإنما الزكاة في أجرتها إذا تم عليها حول من حين العقد مثال ذلك : رجل أجر هذا البيت بعشرة آلاف ، واستلم عشرة آلاف بعد تمام السنة فتجب عليه الزكاة في العشرة ؛ لأنه تم لها حول من العقد ، ورجل آخر أجر بيته بعشرة آلاف خمسة منها استلمها عند العقد وأنفقها خلال شهرين ، وخمسة منها عند نصف السنة فأخذها وأنفقها خلال شهرين ولما تمت السنة لم يكن عنده شيء من الأجرة فلا زكاة عليه ؛ لأنه لم يتم عليها الحول ، ولابد في وجوب الزكاة من تمام الحول ."

مجموع فتاوى بن عثيمين (18/208) (www.islam-qa.com)


يستطيع أن يقيم دينه في دول الكفر أكثر من بلاده ، فهل تلزمه الهجرة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 13363: يستطيع أن يقيم دينه في دول الكفر أكثر من بلاده ، فهل تلزمه الهجرة؟
السؤال:

أعيش في إحدى الدول الغربية ، وأستطيع بحمد الله أداء شعائر ديني دون مضايقة ، وقد اطلعت في موقعكم على بعض الأحاديث النبوية التي تمنع الإقامة في بلاد الكفر والسكن بين الكفار ، وأصبحت الآن في حيرة هل أرجع إلى بلدي أم أبقى في هذه البلاد ، علماً بأني إذا رجعت إلى بلدي تعرضت لمضايقات وأذى بسبب التزامي بأحكام الله ، ولن أستطيع أن أجد من الحرية في عبادتي ما أجده في البلد الذي أقيم فيه .
فأرجو منكم الإجابة على سؤالي وبيان حكم إقامتي في هذا البلد ، لاسيما أن بلاد المسلمين أصبحت لا تختلف كثيراً عن غيرها من ناحية الالتزام بشعائر الإسلام .

الجواب:

الحمد لله

الأصل أنه لا يجوز للمسلم أن يقيم بين المشركين ، وعلى هذا دلت الأدلة من الكتاب والسنة والنظر الصحيح .

أما الكتاب ؛ فقد قال الله تعالى : ( إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً ) النساء / 97 .

وأما السنة ؛ فقد قال النبي صلى الله عليه وسلم : ( أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ ) . رواه أبو داود (2645) . وصححه الألباني في صحيح أبي داود .

وأما النظر الصحيح ؛ فإن المسلم المقيم بين المشركين لا يستطيع أن يقيم كثيراً من شعائر الإسلام وعباداته الظاهرة ، مع ما في ذلك من تعريضه نفسَه للفتن ، لما في تلك البلاد من الإباحية الظاهرة التي تحميها قوانينهم ، وليس للمسلم أن يعرض نفسه للفتن والابتلاءات .

هذا إذا نظرنا إلى أدلة الكتاب والسنة نظرةً مجردةً عن واقع الدول الإسلامية ودول الكفر . وأما إذا نظرنا إلى واقع الدول الإسلامية فإننا لا نوافق السائل على قوله ( وخصوصا أن بلاد المسلمين أصبحت لا تختلف كثيراً عن غيرها من ناحية الالتزام بشرائع الإسلام ) فهذا التعميم غير صحيح ، فليست الدول الإسلامية على درجة واحدة من البعد أو القرب من الالتزام بشرائع الإسلام ، بل هي متفاوتة في ذلك ، بل البلد الواحد يتفاوت باختلاف مناطقه ومدنه .

ثم دول الكفر أيضاً ليست على درجة واحدة من الإباحية والتحلل الخلقي ، بل هي متفاوتة في ذلك أيضاً .

فنظراً لهذا التفاوت بين الدول الإسلامية بعضها البعض ، وبين دول الكفر بعضها البعض .

ونظراً لأن المسلم لا يستطيع أن يذهب إلى أي دولة إسلامية ويقيم بها - لوجود قوانين التأشيرات والإقامة الصارمة وما أشبه ذلك -.

ونظراً لأن المسلم قد لا يتمكن من إقامة دينه في بعض الدول الإسلامية ، في حين أنه قد يتمكن من ذلك أو من بعضه على الأقل في بعض دول الكفر .

فلكل ما سبق لا يمكن الآن أن يصدر حكم عام يعم جميع البلاد وجميع الأشخاص ، بل يقال : لكل مسلم حالته الخاصة به ، وحكمه الخاص به ، وكل امرئ حسيب نفسه ، فإن كانت إقامته لدينه في الدول الإسلامية التي يمكنه أن يسكن بها أكثر من إقامته لدينه في بلاد الكفر لم يجز له الإقامة في دول الكفر ، وإن كان الأمر بالعكس جازت إقامته في دول الكفر بشرط أن يأمن على نفسه من الشهوات والفتن التي بها بأن يحصن نفسه منها بالوسائل المشروعة .

وهذه أقوال لأهل العلم تؤيد ما سبق :

سئل الشيخ ابن عثيمين رحمه الله عن هذه المسألة فقال : إن هذه المسألة من أشكل المسائل الآن نظراً لاختلاف البلدان كما سبق بيانه ، ولأن بعض المسلمين المقيمين في دول الكفر إذا رجعوا إلى بلدهم اضطهدوا وعذبوا وفتنوا عن دينهم في حين أنهم يأمنون من ذلك في دول الكفر ، ثم إذا قلنا : لهم يحرم عليكم الإقامة بين الكفار . فأين الدولة الإسلامية التي تستقبلهم وتسمح لهم بالإقامة فيها ؟! هذا معنى كلامه رحمه الله .

قال زكريا الأنصاري الشافعي في كتابه "أسنى المطالب" (4/207) :

تَجِبُ الْهِجْرَةُ مِنْ دَارِ الْكُفْرِ إلَى دَارِ الإِسْلامِ عَلَى مُسْتَطِيعٍ لَهَا إنْ عَجَزَ عَنْ إظْهَارِ دِينِهِ اهـ .

وقَالَ ابْنُ الْعَرَبِيِّ المالكي : الْهِجْرَةُ هِيَ الْخُرُوجُ مِنْ دَارِ الْحَرْبِ إلَى دَارِ الإِسْلامِ , وَكَانَتْ فَرْضًا فِي عَهْدِ النَّبِيِّ صلى الله عليه وسلم وَاسْتَمَرَّتْ بَعْدَهُ لِمَنْ خَافَ عَلَى نَفْسِهِ اهـ . من "نيل الأوطار" (8/33) للشوكاني .

وقال الحافظ ابن حجر عن قوله صلى الله عليه وسلم : ( أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ ) قال :

وَهَذَا مَحْمُول عَلَى مَنْ لَمْ يَأْمَن عَلَى دِينه اهـ . "فتح الباري" شرح حديث رقم (2825) .

وفي "الموسوعة الفقهية" (20/206) :

دَارُ الْحَرْبِ : هِيَ كُلُّ بُقْعَةٍ تَكُونُ أَحْكَامُ الْكُفْرِ فِيهَا ظَاهِرَةً . (من) الأَحْكَامُ الْمُتَعَلِّقَةُ بِدَارِ الْحَرْبِ : الْهِجْرَةُ. قَسَّمَ الْفُقَهَاءُ النَّاسَ فِي شَأْنِ الْهِجْرَةِ مِنْ دَارِ الْحَرْبِ إلَى ثَلاثَةِ أَضْرُبٍ :

أ - مَنْ تَجِبُ عَلَيْهِ الْهِجْرَةُ , وَهُوَ مَنْ يَقْدِرُ عَلَيْهَا , وَلا يُمْكِنُهُ إظْهَارُ دِينِهِ مَعَ الْمُقَامِ فِي دَارِ الْحَرْبِ , وَإِنْ كَانَتْ أُنْثَى لا تَجِدُ مَحْرَمًا , إنْ كَانَتْ تَأْمَنُ عَلَى نَفْسِهَا فِي الطَّرِيقِ , أَوْ كَانَ خَوْفُ الطَّرِيقِ أَقَلَّ مِنْ خَوْفِ الْمُقَامِ فِي دَارِ الْحَرْبِ . . .

ب - مَنْ لا هِجْرَةَ عَلَيْهِ : وَهُوَ مَنْ يَعْجِزُ عَنْهَا , إمَّا لِمَرَضٍ , أَوْ إكْرَاهٍ عَلَى الإِقَامَةِ فِي دَارِ الْكُفْرِ , أَوْ ضَعْفٍ كَالنِّسَاءِ , وَالْوِلْدَانِ . لقوله تعالى : ( إلا الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا ) .

ج - مَنْ تُسْتَحَبُّ لَهُ الْهِجْرَةُ , وَلا تَجِبُ عَلَيْهِ , وَهُوَ : مَنْ يَقْدِرُ عَلَى الْهِجْرَةِ وَيَتَمَكَّنُ مِنْ إظْهَارِ دِينِهِ فِي دَارِ الْحَرْبِ , فَهَذَا يُسْتَحَبُّ لَهُ الْهِجْرَةُ لِيَتَمَكَّنَ مِنْ الْجِهَادِ , وَتَكْثِيرِ الْمُسْلِمِينَ اهـ . باختصار

وفي فتاوى اللجنة الدائمة 12/50 :

وتكون الهجرة أيضاً من بلاد شرك إلى بلاد شرك أخف شراً ، وأقل خطراً على المسلم ، كما هاجر بعض المسلمين من مكة بأمر النبي صلى الله عليه وسلم إلى بلاد الحبشة . أ.هـ

نسأل الله تعالى أن يصلح أحوال المسلمين .

الإسلام سؤال وجواب (www.islam-qa.com)


السعي بلا طهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 13369: السعي بلا طهارة
السؤال:

وعندما سعيت بين الصفا والمروة انتقض الوضوء، ولم أستطع أن أخرج لأجدد الوضوء ، وحصل لي هذا في طواف الوداع أيضاً.
فما حكم من طاف وسعى ولم يكن على وضوء ؟ جزاكم الله خيراً.

الجواب:
الحمد لله

سعيك بين الصفا والمروة صحيح ، ولو كان بدون طهارة ؛ لأنها لا تشترط في السعي ، أما طواف الوداع فغير صحيح ؛ لأن من شروط الطواف الطهارة ، وعليك إعادته ما دمت في مكة ، فإن كنت سافرت إلى بلدك فعليك دم يُذبح في مكة للفقراء.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/264) . (www.islam-qa.com)


الجــن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 13378: الجــن
السؤال:

من هم الجن ؟ وكيف خلقهم الله ؟.

الجواب:

الحمد لله
الجن خلق من خلق الله , خلقهم من نار قبل خلق آدم كما قال سبحانه : ( ولقد خلقنا الإنسان من صلصال من حمأ مسنون ، والجان خلقناه من قبل من نار السموم ) الحجر/26-270 .

وكما أن لآدم ذرية فكذلك لإبليس ذرية كما قال سبحانه عن إبليس : ( أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا ) الكهف/50 .

وقد خلق الله الجن و الإنس لعبادته فمن أطاعه دخل الجنة ومن عصاه دخل النار : ( وما خلقت الجن والإنس إلا ليعبدون ، ما أريد منهم من رزق وما أريد أن يطعمون ، إن الله هو الرزاق ذو القوة المتين ) الذاريات/56-58 .

والجن كلهم مكلفون كالإنس منهم المؤمن ومنهم الكافر والمطيع والعاصي كما حكى الله سبحانه عنهم قولهم : ( وأنا منا الصالحون ومنا دون ذلك كنا طرائق قدداً ) الجن/11 .

وجزاء الجن في الآخرة كالإنس كما قال الله سبحانه عنهم : ( وأنا منا المسلمون ومنا القاسطون ، فمن أسلم فأولك تحروا رشدا وأما القاسطون كانوا لجهنم حطباً ) الجن/14- 15 0

وسيقف الجن والإنس جميعاً للحساب يوم القيامة أمام رب العالمين فلن يتأخر أو يفر منهم أحد : ( يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان ) الرحمن/33 .

ومن حاول الفرار من الجن والإنس عن الحساب فلن يتمكن كما قال عنهما سبحانه : ( يرسل عليكما شواظ من نار ونحاس فلا تنتصران ) الرحمن/35 .

وحين كان الرسول صلى الله عليه وسلم في مكة صرف الله إليه نفراً من الجن فسمعوا القرآن وتأثروا به : ( وإذ صرفنا إليك نفراً من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قُضي ولوا إلى قومهم منذرين ) الأحقاف/29 .

وقد آمن بعض الجن حين سمعوا القرآن كما قال سبحانه : ( قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرءاناً عجباً ، يهدي إلى الرشد فأمنا به ولن نشرك بربنا أحدا ) الجن/1-2 .

وكل من آدم وإبليس وقع في المعصية لكن آدم ندم وتاب فتاب الله عليه : ( فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم ) البقرة/37 .

أما إبليس فأبى واستكبر فكان من الكافرين : ( وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين ) البقرة/34 .

ومن عصى الله مستكبراً من الجن والإنس فهو تبع للشيطان , يحشر معه في نار جهنم إن لم يتب كما قال سبحانه لإبليس : ( قال فالحق والحق أقول ، لأملأن جهنم منك وممن تبعك منهم أجمعين ) ص/84-85 .

وأولياء الرحمن من الإنس والجن يتعاونون على البر والتقوى وأولياء الشيطان من الإنس والجن يتعاونون على الإثم والعدوان . قال تعالى : ( وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غروراً ولو شاء ربك ما فعلوه فذرهم وما يفترون ) الأنعام/112 .

وكان الجن لهم مقاعد في السماء يسترقون السمع فلما بعث الله رسوله محمداً صلى الله عليه وسلم مُنعوا ذلك و من استمع منهم أحرقته الشهب كما حكى الله عن الجن قولهم :: ( وأنا لمسنا السماء فوجدناها مُلئت حرساً شديداً وشهباً ، وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهاباً رصدا ) الجن/8-9 .

والجن معنا في هذه الأرض , ولكن من رحمة الله أنهم يروننا ونحن لا نراهم كما قال سبحانه عن إبليس وقبيله : ( إنه يراكم هو وقبيله من حيث لا ترونهم ) الأعراف/27 .

ومن يراك وأنت لا تراه وهو عدوك فهو أشد خطراً لذا يجب الانتباه والحذر منه دائماً والاحتراس من شياطين الإنس والجن .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


لله الخلق والأمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 13379: لله الخلق والأمر
السؤال:

ما معنى قوله تعالى : ( ألا له الخلق والأمر ) ؟.

الجواب:

الحمد لله
إن الله سبحانه وتعالى خلق كل شيء ومن ذلك خلق السماوات والأرض وما فيهما وما عليهما وما بينهما من السماوات الطباق والأرضين المهاد والكواكب النيرة والنجوم المضيئة والجبال الراسية والمعادن المتنوعة والأشجار المختلفة والمياه النافعة والحيوانات المختلفة والرياح المتجددة والملائكة العظام والإنس والجان والطير والحيوان والجماد والنبات : ( هذا خلق الله فأروني ماذا خلق الذين من دونه ) لقمان/11 .

إن هذه المخلوقات العظيمة تدل على عظمة الخالق وكثرتها تدل على قدرة الخالق وألوانها وأجناسها تدل على خبرة الخالق واختلاف وظائفها ومنافعها يدل على حكمة الخالق وحفظها وتدبيرها يدل على حياة الخالق وعلمه وقدرته وقوته وذلك هو : ( الله لا إله إلا هو الحي القيوم ) البقرة/255 .

إنه ربنا الذي علم كل شيء وملك كل شيء وخلق كل شيء : ( إن ربكم الله الذي خلق السماوات والأرض في ستة أيامٍ ثم استوى على العرش يغشي الليل النهار يطلبه حثيثًا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين ) الأعراف/54 .

سبحانه له الأسماء الحسنى والصفات العلى ما شاء كان وما لم يشأ لم يكن ، لا يعجزه شيء في الأرض ولا في السماء : ( إنما أمره إذا أراد شيئًا أن يقول له كن فيكون ) يس/82 .

ربنا على كل شيء قدير يخلق ما يشاء كيف يشاء : ( والله خلق كل دابة من ماء فمنهم من يمشي على بطنه ومنهم من يمشي على رجلين ومنهم من يمشي على أربع يخلق الله ما يشاء إن الله على كل شيء قدير ) النور/45 .

ربنا قوي عزيز : ( خلق السماوات بغير عمد ترونها وألقى في الأرض رواسي أن تميد بكم وبث فيها من كل دابة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم ) لقمان/10 .

ربنا بكل شيء عليم : ( ألم تر أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أينما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم ) المجادلة/7 .

ربنا الذي خلقنا وخلق أرزاقنا : ( يا أيها الناس اذكروا نعمة الله عليكم هل من خالق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون ) فاطر/3 .

ربنا لطيف خبير : ( يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله إن الله لطيف خبير ) لقمان/16 .

ربنا عليم قدير : ( لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثاً ويهب لمن يشاء الذكور أو يزوجهم ذكراناً وإناثاً ويجعل من يشاء عقيماً إنه عليم قدير ) الشورى/49 - 50 .

ربنا جواد كريم : ( الله الذي جعل لكم الأرض قراراً والسماء بناءً وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين ) غافر/64 .

ربنا حكيم عليم : ( وهو الذي جعل لكم الليل لباساً والنوم سباتاً وجعل النهار نشوراً وهو الذي أرسل الرياح بشراً بين يدي رحمته وأنزلنا من السماء ماءً طهوراً ، لنحيي به بلدة ميتاً ونسقيه مما خلقنا أنعاماً وأناسي كثيراً ) الفرقان/47-49 .

ربنا الذي خلق البشرية كلها من نفس واحدة : ( يا أيها الذين الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساء ) النساء/1 .

ربنا قوي قدير : ( إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليماً غفوراً ) فاطر/41 .

ربنا خلق كل شيء : ( الله خالق كل شيء وهو على كل شيء وكيل ) الزمر/62 .

ربنا محيط بكل شيء : ( وكان الله بكل شيء محيطاً ) النساء/126 .

الأمر كله لله : ( لله الأمر من قبل ومن بعد ) الروم/4 .

وتدبير الأمور بيد الله : ( ولله غيب السماوات والأرض وإليه يرجع الأمر كله ) هود/123 .

أمرنا الله ألا نعبد إلا إياه , ولا نحتكم لأحد سواه : ( إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ) يوسف/40 .

أمرنا الله بطاعته وطاعة رسوله صلى الله عليه وسلم بقوله : ( وأطيعوا الله والرسول لعلكم ترحمون ) آل عمران/123 .

أمرنا الله بالأخلاق الحسنة ونهانا عن الأخلاق السيئة بقوله : ( إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون ) النحل/90 .

أمرنا الله بالتعاون على الخير وحذرنا من كل شر بقوله : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) المائدة/2 .

الخلق والأمر والملك لله وحده : ( لله ملك السماوات والأرض وما فيهن وهو على كل شيء قدير ) المائدة/120 .

والقلوب مفطورة على الإقرار بأن الملك والخلق لله وحده دون سواه : ( قل لمن الأرض ومن فيها إن كنتم تعلمون ، سيقولون لله قل أفلا تذكرون ، قل من رب السماوات السبع ورب العرش العظيم ، سيقولون لله قل أفلا تتقون ، قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون ، سيقولون لله قل فأنى تسحرون ، بل أتيناهم بالحق وإنهم لكاذبون ) المؤمنون/84-90 .

أيها الناس ألا تجيبون ؟ : ( قل أرأيتم إن أخذ اللّه سمعكم وأبصاركم وختم على قلوبكم من إله غير اللّه يأتيكم به ) الأنعام/46 .

أفلا تعقلون ؟ : ( قل أرأيتم إن جعل اللّه عليكم الليل سرمداً إلى يوم القيامة من إله غير اللّه يأتيكم بضياء أفلا تسمعون ، قل أرأيتم إن جعل اللّه عليكم النهار سرمداً إلى يوم القيامة من إله غير اللّه يأتيكم بليل تسكنون فيه أفلا تبصرون ) القصص/71-72 .

أفلا تفكرون ؟ : ( أفرأيتم ما تمنون ، أأنتم تخلقونه أم نحن الخالقون ) الواقعة/58-59 .

أفلا تبصرون ؟ : ( أفرأيتم ما تحرثون ، أأنتم تزرعونه أم نحن الزارعون ) الواقعة/63-64 .

أفلا تنظرون ؟ : ( أفرأيتم الماء الذي تشربون ، أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجا فلولا تشكرون ، أفرأيتم النار التي تورون ، أأنتم أنشئتم شجرتها أم نحن المنشئون ، نحن جعلناها تذكرة ومتاعاً للمقوين ، فسبح باسم ربك العظيم ) الواقعة/68-74 .

أفلا تعقلون ؟ من سخر الليل والنهار والشمس والقمر والكواكب والنجوم إنه اللّه وحده كما قال سبحانه : ( وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون ) النحل/12 .

وإذا كان اللّه هو الذي يخلق وهو الذي يرزق وهو الذي يدبر الأمر وهو الذي يعلم كل شيء فهو الذي يستحق العبادة دون سواه لأنه حي قيوم خالق رازق عالم قادر وغيره عاجز ضعيف لا يخلق ولا يرزق ولا يملك نفعاً ولا ضراً : ( واللّه يعلم ما تسرون وما تعلنون ، والذين يدعون من دون اللّه لا يخلقون شيئاً وهم يُخلقون أموات غير أحياء وما يشعرون أيان يبعثون ، إلهكم إله واحد فالذين لا يؤمنون بالآخرة قلوبهم منكرة وهم مستكبرون ) النحل/19-22 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


ترك صلاة الجماعة بسبب المرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة > حكم صلاة الجماعة >
سؤال رقم 13406: ترك صلاة الجماعة بسبب المرض
السؤال:

أصيب قريب لي بمرض أقعده على الفراش .. فهل يجوز له أن يصلي في البيت ؟.

الجواب:

الحمد لله

أولاً :

نسأل الله أن يمن على مرضى المسلمين بالأجر والعافية .. ولاشك أن من أصيب بمرض فصبر كفر الله عنه خطاياه ورفع بها درجاته ؛ لقول النبي صلى الله عليه وسلم : " مَا مِنْ شَيْءٍ يُصِيبُ الْمُؤْمِنَ حَتَّى الشَّوْكَةِ تُصِيبُهُ إِلا كَتَبَ اللَّهُ لَهُ بِهَا حَسَنَةً أَوْ حُطَّتْ عَنْهُ بِهَا خَطِيئَةٌ " رواه مسلم 2572

ثانياً :

يُعذر المريض بترك صلاة الجمعة والجماعة ، والمراد به : المَرض الذي يَلحق المريضَ منه مشقَّة لو ذَهَبَ يصلِّي في المسجد ؛ ولذلك للأدلة التالية :

1 - قول الله تعالى : { فاتقوا الله ما استطعتم } التغابن / 16 .

2 – وقوله : { لا يكلف الله نفساً إلا وسعها } البقرة / 286 .

3 - وقوله تعالى: { لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ } الفتح / 17 .

4 - وقول النبي صلى الله عليه وسلم : « إذا أمرتُكم بأمرٍ فأتوا منه ما استطعتم » متفق عليه .

5 - وأنَّ النبي صلى الله عليه وسلم : « لما مَرِضَ تخلَّف عن الجماعةِ » مع أن بيته كان إلى جَنْبِ المسجد .

6 - وقولُ ابن مسعود : « لقد رَأيتُنا وما يتخلَّفُ عن الصَّلاةِ إلا منافقٌ قد عُلِمَ نفاقُهُ أو مريضٌ...» رواه مسلم ( 654 ) .

فكلُّ هذه الأدلَّةِ تدلُّ على أنَّ المريضَ يسقطُ عنه وجوبُ الجُمعةِ والجَماعةِ . انظر الشرح الممتع ( 4 / 438 )

قال الشيخ عبد العزيز بن باز – رحمه الله - :

" الواجب على المسلمين من الرجال أن يصلوا في المساجد وأن يكثروا سواد المسلمين ، وأن يخرجوا إلى المسجد وألا يتشبهوا بالمنافقين ، يقول ابن مسعود رضي الله عنه : " ولقد رأيتنا وما يتخلف عنها - يعني الصلاة - إلا منافق معلوم النفاق " .

وقد هم النبي صلى الله عليه وسلم أن يحرق على من تخلف عن الصلاة بيته بالنار .

فالواجب عليك وعلى كل مسلم قادر أن يصلي في المسجد وليس له أن يصلي في بيته إلا من عذر شرعي كالمرض والخوف . وفق الله الجميع لهدايته ." انتهى مجموع فتاوى ج 12 .

الإسلام سؤال وجواب (www.islam-qa.com)


تركيب الأسنان الذهبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
سؤال رقم 13427: تركيب الأسنان الذهبية
السؤال:

ما حكم تركيب الأسنان الذهبية ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" الأسنان الذهبية لا يجوز تركيبها للرجال إلا لضرورة ، لأن الرجل يحرم عليه لبس الذهب والتحلي به ، وأما للمرأة فإذا جرت عادة النساء بأن تتحلى بأسنان الذهب فلا حرج عليها في ذلك ، فلها أن تكسو أسنانها ذهباً إذا كان هذا مما جرت العادة بالتجمل به ، ولم يكن إسرافاً ، لقول النبي صلى الله عليه وسلم : « أُحل الذهب والحرير لإناث أمتي ».

وإذا ماتت المرأة في هذه الحال أو مات الرجل وعليه سن ذهب قد لبسه للضرورة فإنه يخلع إلا إذا خُشي المثلة ، يعني خشي أن تتمزق اللثة فإنه يبقى ؛ وذلك أن الذهب يعتبر من المال ، والمال يرثه الورثة من بعد الميت فإبقاؤه على الميت ودفنه إضاعة للمال .

انتهى من مجموع الفتاوى للشيخ محمد بن عثيمين رحمه الله ( 18/108) (www.islam-qa.com)


هل هناك حد أو كفارة للاستمناء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 13436: هل هناك حد أو كفارة للاستمناء ؟
السؤال:

بسبب الاستمناء فقدت غشاء البكارة فهل يجعلني هذا أعتبر بذلك زانية ؟ وهل يجب أن يقام عليَّ الحد بمائة جلدة أو أن هناك حدّاً آخر في الشريعة لهذا الذنب ؟ وإذا كان هناك حد في الشريعة لمثل هذا الذنب .
وأسأل أيضاً : هل يمكن أن أتزوج من إنسان عفيف بعد تورطي في الاستمناء مرات عديدة ؟ أرجو الإجابة من الكتاب والسنة .

الجواب:

الحمد لله

أولاً :

العادة السرية محرَّمة ، وقد أوضحنا ذلك في جوابنا على السؤال ( 329 ) فليراجع ، ويجب عليكِ التوبة من هذا الفعل بالإقلاع عنه ، والندم على فعله ، والعزم على عدم العودة إليه .

وللمعاصي عقوبات كثيرة يعاقب بها صاحبها في الدنيا ، فضلاً عما يستحقه من عقاب الآخرة . وقد سبق ذكر بعض هذه العقوبات في إجابة السؤال رقم (23425) . فلتبادري بالتوبة النصوح قبل أن يحال بينك وبينها ، وتندمين وقت لا ينفع الندم .

فإذا أكرمك الله تعالى ووفقك للتوبة غُفِرَ لك هذا الذنب ، وصار كأن لم يكن . قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: (والتائب من الذنب كمن لا ذنب له) رواه ابن ماجه وحسنه الألباني في صحيح ابن ماجه (3427) .

ثانياً :

فقدان غشاء البكارة بهذا الفعل ليس من الزنا ، ولا يوجب حدّاً ولا كفَّارة .

سُئِلَ شيخ الإسلام ابن تيمية عَنْ الاسْتِمْنَاءِ ، فَأَجَابَ :

أَمَّا الاسْتِمْنَاءُ فَالأَصْلُ فِيهِ التَّحْرِيمُ عِنْدَ جُمْهُورِ الْعُلَمَاءِ , وَعَلَى فَاعِلِهِ التَّعْزِيرُ ; وَلَيْسَ مِثْلَ الزِّنَا . وَاَللَّهُ أَعْلَمُ . "الفتاوى الكبرى" (3/439) .

ثالثاً :

إن تبيَّن أن غشاء البكارة قد زال بفعل العادة السرية فإنه لا سبيل لكِ إلا مصارحة الخاطب بما حصل معك ، دون داعٍ للتفصيل الذي يسبب لك إحراجاً ، فيكفي أن يعلم أنه قد حصل هذا من غير فاحشة ، لأن غشاء البكارة يمكن أن يزول بسبب الرياضة أو الضرب أو السقوط أو المرض .

ولن تُفضحي إذا تبتِ إلى الله وصدقتِ في توبتك ، فالله تعالى ستِّير يحب الستر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أفقد أعصابي مع المدخنين فماذا أفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 13450: أفقد أعصابي مع المدخنين فماذا أفعل ؟
السؤال:

أنا طالبة مسلمة تغضب بسرعة على المدخنين . أنا أفقد أعصابي عندما يُدخن أي شخص أمامي . أعلم أن ما أفعله من الأنانية ، لكن الدخان يُضايقني ويسبب لي صعوبة في التنفس ، وتتورم عيناي ، وأشعر بالدوار منه . والدتي تقول لي إنّ عليّ أن أتحكم في نفسي ، لكني أرد دائما بالقول : " إن ذلك ليس خطئي " ، لكن هل علي أن أتحكم في نفسي ؟ أحاول تحقيق ذلك لكني لا أستطيع . لقد قرأت كل ما ورد على موقعك ، لكن يظهر أني لا أستطيع أن أتحكم في أعصابي . هل هناك أي شيء يمكنني فعله ؟ أم أن فعلي ذلك هو من الخطأ الذي يغفره الله ؟.

الجواب:

الحمد لله

أولاً :

الدخان من المحرمات ولمعرفة الدليل على تحريمه انظري السؤال رقم ( 1812 ) ( 10922 )

ثانياً :

لو كان كل إنسان يستطيع العيش في هذه الدنيا على حسب ما يريد وكيفما يشتهي لم يكن في هذه الدنيا بلاء ولا صحّ وصفها بالكدر ، ولا وجدت هنالك المشكلات التي تحتاج إلى حل وعلاج ولكن الحقيقة أنها امتزجت حلاوة ومرارة وعذوبة وجفاء ، وكلنا يسعى جاهداً في تطبيع حياته وتذليلها وفق مايريد وتشتهي نفسه ويتمنى من الآخرين أن يفهموا ذلك منه ، ولكن دون ذلك عقبات وعقبات وهذه هي حقيقة الدنيا التي مهما تمتعنا فيها فمآلها ومنتهاها الكدر والأسى.

إن مشاعر الغضب التي تنتابك كردة فعل لمن يدخن أمامك هي مشاعر واقعية لها ما يبررها في الأصل والحقيقة ، بل إنني أزيد فأقول إن جمهور العقلاء يوافقونك طبعاً وسجيةً على هذه المشاعر التي تنبع من الحياة الطبيعية واستهجان القبائح من الأعمال الرذيلة الدنيئة ناهيك عن كونك تتضررين جسدياً من هذا الدخان .

بيد أن الإنسان لابد وأن يفقه كيف يمكنه التعبير عن مشاعره تجاه الأشياء والمواقف التي يُحس أنها لا تتلائم مع تفكيره وسجيته , وحيث استطاع الإنسان أن يتجاوز هذه العقبة بنجاح فإنه يكون قد خطى الخطوة الصحيحة نحو الهدف المنشود .

ومن هنا لابد وأن نعلم أن الناس لا تستجيب لرغبة الآمر على وجه الإجبار والسلطة , بل تبتعد عن صاحب ذلك الطبع بعيداً مع إيمانها بأن ما يقول أو يطلب هو في نفسه صحيح مقبول .

إن مجرد شعورك بالغضب تجاه هؤلاء للأسباب التي ذكرتِ أمر مقبول ، ولكن الغضب وحده لايأتي بنتيجة مرضية في أغلب الأحوال ، وإن السيطرة على الأعصاب والمشاعر والبحث عن إيصالها بالطريق المناسب يوصل الإنسان لمُراده من أقصر الطرق وأسهلها ، فهل جربت أن عبرت عن مدى استيائك من الدخان وما يسببه لك من الأضرار بأسلوب الهدوء والاستئذان ؟

إن معظم المدخنين إذا طُلب منهم الإقلاع عنه بأسلوب هادئ يشرح السبب ويقدم العذر الغالب أنهم يستجيبون على الفور .

وعلى العكس من ذلك فإنهم يردون على من أساء نصحهم بأسوأ من ذلك إلا من رحم الله , وإذا كان الإنسان يهمه الوصول إلى طلبه فلابد أن يتحلى بالصبر والأناة وحسن المنطق والحوار.

لقد تساءلت " هل علي أن أتحكم في نفسي " قطعاً سوف يكون الجواب نعم ، مع هؤلاء و مع غيرهم من الناس ، فكم في الدنيا مما يثير الغضب ؟

إن ضبط النفس والمشاعر لابد وأن يكون من أولويات تفكيرك وأهدافك ، ولقد أرشدنا نبينا الكريم الرحيم عندما جاءه ذلك الرجل فقال له : يا رسول الله أوصني فقال الرسول صلى الله عليه وسلم : لا تغضب ، فردد الرجل السؤال مراراً ، فقال الرسول له لا تغضب ) رواه البخاري ( 6116 )

وكيف سيعيش الإنسان لو لم يتحل بالصبر؟

حاولي التحكم في أعصابك بكل طريق ممكن ، حاولي إنتقاء الصديقات اللواتي يساعدنك على ضبط النفس والتحلي بالصبر .

ابتعدي عن كل ما يدعو إلى إغضابك ويستثير أعصابك ، من الأصدقاء والزملاء ، وحاولي قدر الإمكان اجتناب المواقف المهيجة للغضب .

استعيني أولاً وآخراً بالدعاء وسؤال الله تعالى أن يلهمك الصبر على كل شيء.

ولا تقولي إنك لا تستطيعين أن تتحكمي في أعصابك ، فإن الإحساس بالفشل وهمٌ ربما قاد إلى أن يصبح حقيقة مع الاستسلام له والرضى به .

وأنت بعزيمتك وصدق نيتك سوف تصلين بإذن الله تعالى إلى ما تريدين ، هذا مع العلم بأنك ربما تعانين من ذلك في البداية ولكن ثقي أنك سوف تسيطرين على نفسك في النهاية وأن ذلك المر والعناء سوف يستحيل عسلاً يوم تجنين ثمرته .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو الحد الذي ينتهي به وجوب النفقة على الأولاد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 13464: ما هو الحد الذي ينتهي به وجوب النفقة على الأولاد ؟
السؤال:

ما حكم النفقة على الأبناء ، وما هو الحد الذي تنتهي عنده النفقة ؟.

الجواب:

الحمد لله

وبعد : فقد اتفق العلماء على أن الوالد تجب عليه نفقة أولاده الصغار الذين لا مال لهم حتى يبلغوا الحلم.

قال ابن المنذر رحمه الله : " وَأَجْمَعَ كُلُّ مَنْ نَحْفَظُ عَنْهُ مَنْ أَهْلِ الْعِلْمِ , عَلَى أَنَّ عَلَى الْمَرْءِ نَفَقَةَ أَوْلادِهِ الأَطْفَالِ الَّذِينَ لا مَالَ لَهُمْ . وَلأَنَّ وَلَدَ الإِنْسَانِ بَعْضُهُ , وَهُوَ بَعْضُ وَالِدِهِ , فَكَمَا يَجِبُ عَلَيْهِ أَنْ يُنْفِقَ عَلَى نَفْسِهِ وَأَهْلِهِ كَذَلِكَ عَلَى بَعْضِهِ وَأَصْلِه " المغني ( 8/171 )

والأَصْلُ فِي وُجُوبِ النَفَقَةِ على الولد الْكِتَابُ وَالسُّنَّةُ وَالْإِجْمَاعُ :

أَمَّا الْكِتَابُ فَقَوْلُ اللَّهِ تَعَالَى : { فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ } الطلاق /6. فأَوْجَبَ أَجْرَ رَضَاعِ الْوَلَدِ عَلَى أَبِيهِ , وَقَالَ سُبْحَانَهُ : { وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ } البقرة/233 .

وَمِنْ السُّنَّةِ { قَوْلُ النَّبِيِّ صلى الله عليه وسلم لِهِنْدٍ : خُذِي مَا يَكْفِيك وَوَلَدَك بِالْمَعْرُوفِ } . البخاري (5364 ) ومسلم (1714 ) .

وأما الإجماع فقد تقدمت حكايته .

واتفقوا على أن الوالد يلزمه نفقة أبنائه العجزة من الذكور والإناث حتى يستغنوا كبارا كانوا أو صغارا .

واتفقوا على أن الوالد لا تلزمه نفقة ولده الذي له مال يستغني به ولو كان هذا الولد صغيرا .

واتفقوا على أن الوالد لا تلزمه نفقة ابنه الذكر إذا بلغ الحلم وكان قادرا على التكسب .

واختلفوا في لزوم النفقة على الوالد لابنه البالغ الفقير القادر على الكسب ، فأكثر العلماء يرون أنه لا تلزمه نفقته ، لقدرته على الكسب .

وذهب بعضهم إلى أن الوالد يجب عليه نفقة ولده البالغ الفقير ولو كان قادرا على الكسب مستدلين بقَوْلُ النَّبِيِّ صلى الله عليه وسلم لِهِنْدٍ : " خُذِي مَا يَكْفِيك وَوَلَدَك بِالْمَعْرُوفِ " لَمْ يَسْتَثْنِ مِنْهُمْ بَالِغًا وَلا صَحِيحًا .

وَلِأَنَّهُ وَلَدٌ فَقِيرٌ , فَاسْتَحَقَّ النَّفَقَةَ عَلَى وَالِدِهِ الْغَنِيِّ , كَمَا لَوْ كَانَ زَمِنًا أَوْ مَكْفُوفًا "

وقد سئل شيخ الإسلام ابن تيمية رحمه الله : عن والد غني وله ولد معسر فهل يلزم الوالد الغني أن ينفق على ابنه المعسر ؟

فأجاب رحمه اللهُ : نَعَمْ . عَلَيْهِ نَفَقَةُ وَلَدِهِ بِالْمَعْرُوفِ إذَا كَانَ الْوَلَدُ فَقِيرًا عَاجِزًا عَنْ الْكَسْبِ وَالْوَالِدُ مُوسِرًا . إ .هـ مختصراً من الفتاوى الكبرى (3 / 363 ) ومجموع الفتاوى (34 /105 ) .

واختلفوا أيضا في البنت التي بلغت الحلم هل يلزم والدها النفقة عليها أم لا ؟

فذهب أكثر العلماء إلى أنه يلزمه أن ينفق عليها حتى تتزوج .وهو الأقرب والله أعلم لعجزها عن الكسب .

هذا مجمل ما يفهم من كلام العلماء ، وتجد بعض نصوصهم مع ذكر أدلتهم التي استدلوا بها في الكتب التالية :

الحنفية :(َ في المبسوط 5 /223 ) ، المالكية : (في المدونة ( 2 /263 ) وانظر تبيين المسالك شرح تدريب السالك (3 / 244 ) ،الشافعية : (ُّ في الأم 8 /340 ) ،الحنابلة :

(في المغني : ( 8/171 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تصح إمامة الفاسق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 13465: هل تصح إمامة الفاسق ؟
السؤال:

أعمل في بنك في إحدى الدول وعادة نصلي العصر والمغرب في جماعة ، يطلب مني المصلين ( المصلون ) بأن أكون الإمام ، أنا شخص عادي يا سيدي وأشعر بأنني لا أستحق أن أكون الإمام لوجود من هم أكبر مني ويصلون خلفي ، وبالحقيقة فبمجرد تجمعنا للصلاة يستحي كل شخص منا أن يكون الإمام ودائما تنتهي بأن أكون أنا الإمام .
أعلم بأنه خلال 25 سنة اقترفت من الذنوب ما لا حصر له ولكني أؤمن بشيء واحد وهو أن الله يقول إنه من الأفضل أن نصلي في جماعة من أن نصلى فرادى وهذا هو السبب الوحيد الذي يجعلني أقبل بالإمامة . وأود أن أذكر بأني شخص حليق.

الجواب:

الحمد لله

هذه مسألة الصلاة خلف الفاسق ، والفاسق : هو من خرج عن طاعة الله بارتكاب كبيرة من كبائر الذنوب ، أو بالإصرار على صغيرة ، وبحسب ما جاء في سؤالك فإنك مرتكب لبعض كبائر الذنوب وهي : العمل في بنك وحلق اللحية ، وهما من الكبائر في ميزان الشرع .

أما بالنسبة للعمل في البنك :

عن جَابِر قَالَ : " لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ هُمْ سَوَاءٌ " رواه مسلم (1598) .

وعن سمرة بن جندب قال : قال النبي صلى الله عليه وسلم : " رَأَيْتُ اللَّيْلَةَ رَجُلَيْنِ أَتَيَانِي فَأَخْرَجَانِي إِلَى أَرْضٍ مُقَدَّسَةٍ فَانْطَلَقْنَا حَتَّى أَتَيْنَا عَلَى نَهَرٍ مِنْ دَمٍ فِيهِ رَجُلٌ قَائِمٌ وَعَلَى وَسَطِ النَّهَرِ رَجُلٌ بَيْنَ يَدَيْهِ حِجَارَةٌ فَأَقْبَلَ الرَّجُلُ الَّذِي فِي النَّهَرِ فَإِذَا أَرَادَ الرَّجُلُ أَنْ يَخْرُجَ رَمَى الرَّجُلُ بِحَجَرٍ فِي فِيهِ فَرَدَّهُ حَيْثُ كَانَ فَجَعَلَ كُلَّمَا جَاءَ لِيَخْرُجَ رَمَى فِي فِيهِ بِحَجَرٍ فَيَرْجِعُ كَمَا كَانَ فَقُلْتُ مَا هَذَا فَقَالَ الَّذِي رَأَيْتَهُ فِي النَّهَرِ آكِلُ الرِّبَا " رواه البخاري (2085) .

وانظر السؤال رقم ( 21113 ) و ( 21166 ) .

وأما بالنسبة لحلق اللحية :

فعن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه و سلم: "خالفوا المشركين، احفوا الشوارب و أوفوا اللحى" .

رواه البخاري (5892) و مسلم (601) .

قال الشيخ ابن باز رحمه الله تعالى :

واللحية هي ما ثبت على الخدين والذقن كما أوضح ذلك صاحب القاموس ، فالواجب ترك الشعر النابت على الخدين والذقن وعدم حلقه أو قصه.

أصلح الله حال المسلمين جميعاً.

فتاوى إسلامية (2/325) .

وقال الشيخ ابن عثيمين حفظه الله تعالى:

وحد اللحية كما ذكره أهل اللغة هي شعر الوجه و اللحيين و الخدين، بمعنى أن كل ما على الخدين و على اللحيين و الذقن فهو من اللحية، و أخذ شيء منها داخل في المعصية أيضاً لأن الرسول صلى الله عليه و سلم قال: "وفروا اللحى" و "أوفوا اللحى" ، و هذا يدل على أنه لا يجوز أحذ شيء منها، لكن المعاصي تتفاوت؛ فالحلق أعظم من أخذ شيء منها لأنه أعظم و أبين مخالفة من أخذ شيء منها.

فتاوى هامة (ص 36) .

وانظر السؤال رقم ( 8196 ) .

وأما بالنسبة للصلاة خلف من كان مظهراً لفسقه فقد اختلف العلماء في هذه المسألة على قولين :

القول الأول : لا تصح الصلاة خلف الفاسق .

وهو مذهب أحمد ومالك في إحدى الروايتين عنهما.

قال الشيخ مصطفى الرحيباني :

( فصل ) ( ولا تصح إمامة فاسق مطلقا ) أي : سواء كان فسقه بالاعتقاد أو الأفعال المحرمة ، ولو كان مستوراً لقوله تعالى : { أفمن كان مؤمنا كمن كان فاسقا لا يستوون } ...

" مطالب أولي النهى " ( 1 / 653 ) .

قال شيخ الإسلام رحمه الله :

الأئمة متفقون على كراهة الصلاة خلف الفاسق لكن اختلفوا في صحتها فقيل : لا تصح ، كقول مالك وأحمد في إحدى الروايتين عنهما ، وقيل : بل تصح كقول أبي حنيفة والشافعي والرواية الأخرى عنهما ، ولم يتنازعوا أنه لا ينبغي توليته .

" مجموع الفتاوى " ( 23 / 358 ) .

القول الثاني : تصح الصلاة خلف الفاسق ، ولو كان ظاهر الفسق ، وهذا القول هو الصحيح وهو اختيار الشيخ محمد ابن عثيمين - رحمه الله - والدليل على هذا القول :

أولاً : عموم قول النبي صلى الله عليه وسلم : " يؤم القوم أقرؤهم لكتاب الله " رواه مسلم (673) .

ثانياً: خصوص قوله صلى الله عليه وسلم في أئمة الجور الذين يصلون الصلاة لغير وقتها : " صلِّ الصلاة لوقتها ، فإن أدركتها معهم فصلِّ فإنها لك نافلة " رواه مسلم (648) . وعند البخاري : " يصلون لكم فإن أصابوا فلكم ولهم ، وإن أخطأوا فلكم وعليهم " رواه البخاري (694) .

ثالثاً : أن الصحابة ومنهم ابن عمر " كانوا يُصلون خلف الحجاج " وابن عمر من أشد الناس تحرياً لاتباع السنة واحتياطاً لها ، والحجاج معروف بأنه من أفسق عباد الله .

ويقال أيضاً : كل من صحة صلاته صحة إمامته ، ولا دليل على التفريق بين صحة الصلاة وصحة الإمامة ، لأنه إذا كان يفعل معصية فمعصيته لنفسه ، وهذا دليل نظري . " انظر الشرح الممتع لابن عثيمين (4/304) .

واعلم بأن الإمامة في الصلاة أجرها عظيم ، وشرفها جسيم ، وقد أخبر النبي صلى الله عليه وسلم بأن الأقرأ (أي الأحفظ) للقرآن هو الذي يُقدم في الصلاة (انظر السؤال 1875) ، وعليه فإن كان غيرك أقرأ للقرآن منك فإنه يقدم ، فإن لم يكن إلا أنت فلا بأس بأن تؤم المصلين حتى لو كنت مذنباً لما تقدم من الأدلة .

وختاماً ننصحك أيها الأخ المسلم بأن تتقي الله ، وأن تبتعد عن محاربته بالمعصية ، فبادر بالتوبة إلى الله قبل أن ينزل بك الموت فتندم ولا ينفعك الندم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم وضع أحمر الشفاه للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 13466: حكم وضع أحمر الشفاه للنساء
السؤال:

هل وضع أحمر الشفاه حرام أو تشبه بالكفار ؟ أريد أن أعرف الإجابة لأن الكثير من العلماء يقولون بأنها حرام لأنها يمكن أن تحتوي على شحوم خنزير ، ولكن ماذا لو كنت متأكدة بأنها لا تحوى دهون حيوانية على الإطلاق ؟ هل يمكنني استعمالها ؟ بالطبع فأنا لن أخرج بها خارج المنزل فأنا أعلم حرمة هذا ، ولكن في المنزل لأعجب بنفسي . فسؤالي هو : هل هو محرم استعمال أحمر الشفاه ؟

الجواب:

الحمد لله

" استعمال أدوات التَّجمّل كتحمير الشفاه لا بأس به ، وكذلك تحمير الخدود فلا بأس به لا سيما للمتزوجة " فتاوى الشيخ ابن عثيمين ج/2 ص/828 .

فإذا كانت لا تظهر به أمام الأجانب ولا يحتوي على مواد نجسة كمشتقات الخنزير ، ولم يكن ضاراً بالجلد فيجوز استعماله وخصوصاً للتجمل للزوج ، والأصل في الزينة الإباحة والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الدين لا ينقسم إلى ثوابت ومتغيرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13467: الدين لا ينقسم إلى ثوابت ومتغيرات
السؤال:

هل يمكن تقسيم الدين إلى ثوابت ومتغيرات ؟

الجواب:

الحمد لله

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه ، وبعد ...

فقد صرنا نسمع أخيراً من يقول : إن الدين ينقسم إلى ثوابت ومتغيرات ، وهذه عبارة لا وجود لها فيما نعلم في كلام أهل العلم ، لأن دين الله كله ثوابت فما توفي رسول الله صلى الله عليه وسلم إلا بعد ما أكمل الله به الدين واستقرت الأحكام فلا تبدل ولا تغير إلى أن يرث الله الأرض ومن عليها ، وليس لأحد صلاحية بعد الرسول صلى الله عليه وسلم أن يبدل أو يغير ، قال الله تعالى : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ) المائدة/3 ، فالدين برخصه وعزائمه قد استقر وثبت بعد وفاة النبي صلى الله عليه وسلم فلا يغير منه شيء ولا يزاد فيه ولا ينقص منه : ( لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ) فصلت/42 ، وهذه الكلمة : الثوابت والمتغيرات ، التي تجري على ألسنة بعض طلبة العلم ربما يستغلها أصحاب الأهواء في محاولة بعض الأحكام التي لا تتوافق مع رغباتهم وأهوائهم التي قال الله تعالى فيها : ( ولو اتبع الحق أهوائهم لفسدت السموات والأرض ومن فيهن ) المؤمنون/71 ، وإن كان لهذه الكلمة التي قد يقولها بعض الطلبة من محمل صحيح فهم يريدون اجتهادات العلماء فيما لم يرد فيه نص ، فإن اجتهاد المجتهد قد يتغير من حين لآخر حسبما يظهر له من الأدلة في كل وقت وفي حق كل نازلة وقد قال عمر رضي الله عنه لما اختلف اجتهاده في قضية ميراث : ( ذاك فيما قضينا ، وهذا فيما نقضي ) واجتهاد المجتهد ، إنما هو رأيه ولا يقال إنه هو حكم الله ، بل قد يوافق حكم الله وقد يخالفه وكل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم واجتهادات المجتهدين لا تنقسم إلى ثوابت ومتغيرات لأنها كلها قابلة للتغيير متى ثبت أنها مخالفة للدليل ، أما أحكام الله ودينه فإنها لا تقبل التغيير ولا التبديل فيجب على طلبة العلم أن يتحفظوا في كلامهم ولا يدعوا فيه مجالاً لأهل الأهواء والنزعات الباطلة لأنهم يتكلمون بلسان العلماء ويحتج بقولهم في أمور الدين ، وفق الله الجميع للعلم النافع والعمل الصالح ، وصلى الله على نبينا محمد وعلى آله وصحبه .

الشيخ صالح بن فوزان الفوزان عضو هيئة كبار العلماء ، وعضو اللجنة الدائمة للإفتاء . (www.islam-qa.com)


يجوز للمرأة رؤية زوجها بعد موته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13471: يجوز للمرأة رؤية زوجها بعد موته
السؤال:

هناك عادة عند المسلمين الأحناف في الهند أن الزوجة لا يجوز لها أن ترى جثة زوجها الميت . ويدعون أن المرأة إذا مات زوجها فهي أرملة .
ولا يجوز لها أن تظهر أمام أي من الرجال المحارم الأحياء منهم والميتين وهم يعتبرون أنه من المحرم على المرأة أن تشاهد جثة زوجها .
هل هناك حديث صحيح يؤيد هذا الكلام ؟ أرجو التوضيح.

الجواب:

الحمد لله

هذا السؤال فيه مسألتان :

الأولى : رؤية المرأة جثة زوجها بعد وفاته .

والثانية : رؤيتها لمحارمها .

الأولى : يجوز للمرأة أن ترى جثَّة زوجها ، ولا مانع من ذلك ، بل إن الزوجة لها أن تغسِّل زوجها الميت .

روى الإمام مالك في الموطأ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ أَنَّ أَسْمَاءَ بِنْتَ عُمَيْسٍ غَسَّلَتْ أَبَا بَكْرٍ الصِّدِّيقَ حِينَ تُوُفِّيَ ثُمَّ خَرَجَتْ فَسَأَلَتْ مَنْ حَضَرَهَا مِنْ الْمُهَاجِرِينَ فَقَالَتْ إِنِّي صَائِمَةٌ وَإِنَّ هَذَا يَوْمٌ شَدِيدُ الْبَرْدِ فَهَلْ عَلَيَّ مِنْ غُسْلٍ فَقَالُوا لا ) ( الجنائز/466 ) ، قال صاحب المنتقى على شرح الموطَّأ في هذا الحديث : يدل على جواز غسل المرأة زوجها بعد وفاته ، لأن هذا كان بحضرة جماعة من الصحابة ... لا سيما أن أبا بكر أوصى بذلك ولم يعلم له مخالف من الصحابة فثبت أنه إجماع .

وعَنْ عَائِشَةَ قَالَتْ لَوْ كُنْتُ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا غَسَّلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرُ نِسَائِهِ ) رواه ابن ماجة ( الجنائز/1453 ) ، وصححه الألباني في صحيح ابن ماجة برقم (1196) فرؤية المرأة لجثَّة زوجها جائز من باب أولى .

ويقيد الجواز بما إذا كانت المرأة في عدتها ، فإذا انقضت عدتها كأن تكون حاملاً فتضع بعد موت زوجها مباشرة : فلا يحل لها أن تغسله ولا أن تنظر إليه .

وقد سألتُ ( الشيخ المنجد ) الشيخ ابن عثيمين رحمه الله - قبل وفاته - عن رجل مات فولدت امرأته بعد ساعات فهل تغسل زوجها ؟

فأجاب : لا ، إذا ولدت : انقطعت العلاقة بينها وبين زوجها فلا يجوز أن تغسله لأنها صارت الآن غير زوجة له .

" شريط مائة فائدة من العلامة الشيخ ابن عثيمين " .

وإنما نُهِيَ النساء عن النياحة على الميت ، وقد جاء في الحديث عَنْ أُمِّ عَطِيَّةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : أَخَذَ عَلَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الْبَيْعَةِ : ( أَنْ لا نَنُوحَ فَمَا وَفَتْ مِنَّا امْرَأَةٌ غَيْرَ خَمْسِ نِسْوَةٍ أُمِّ سُلَيْمٍ وَأُمِّ الْعَلَاءِ وَابْنَةِ أَبِي سَبْرَةَ امْرَأَةِ مُعَاذٍ وَامْرَأَتَيْنِ أَوْ ابْنَةِ أَبِي سَبْرَةَ وَامْرَأَةِ مُعَاذٍ وَامْرَأَةٍ أُخْرَى ) رواه البخاري (الجنائز / 1223) ، وعن أبي مَالِكٍ الأَشْعَرِيَّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أَرْبَعٌ فِي أُمَّتِي مِنْ أَمْرِ الْجَاهِلِيَّةِ لا يَتْرُكُونَهُنَّ الْفَخْرُ فِي الأَحْسَابِ وَالطَّعْنُ فِي الأَنْسَابِ وَالاسْتِسْقَاءُ بِالنُّجُومِ وَالنِّيَاحَةُ وَقَالَ النَّائِحَةُ إِذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطِرَانٍ وَدِرْعٌ مِنْ جَرَبٍ ) رواه مسلم ( الجنائز/1550 )

الثانية :

يجوز لها رؤية محارمها ولا يجب عليها أن تحتجب عنهم .

ولا علاقة بين موت زوج المرأة والنظر إلى محارمها ، لذا استُحب لمحارمها أن يعزوها ، ويكون هذا برؤيتها ومصافحتها والكلام والجلوس معها ، ولا يعرف بين العلماء من يخالف في هذا .

قال النووي رحمه الله: قال الشافعي والأصحاب : يستحب أن يعزِّي جميع أقارب الميت أهلَه الكبار والصغار، الرجال والنساء ، إلا أنْ تكون المرأةُ شابَّةً فلا يُعزِّيها إلا محارمُها .

"المجموع " ( 5 / 277 ) .

وما ذكره السائل إنما هو من خرافات العوام وجهالاتهم .

سئل سماحة الشيخ محمد بن إبراهيم رحمه الله عن تغطية المرأة وجهها عن محارمها فقال :

لا يجوز ذلك ( أي تغطية الوجه ) لأنه ليس من الشرع ، بل هو خرافات العوام وخزعبلاتهم .

انظر الفتاوى الجامعة للمرأة المسلمة ج/2 ص/709 ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من هو الغزالي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 13473: من هو الغزالي
السؤال:

هل يمكن أن تلقي بعض الضوء على ( من هو الإمام الغزالي ) ؟.

الجواب:
الحمد لله

الغزالي : هو محمد بن محمد بن محمد بن أحمد الطوسي المعروف بالغزالي ، ولد بطوس سنة ( 450هـ ) وكان والده يغزل الصوف ويبيعه في دكانه بطوس .

والحديث عن الغزالي يطول نظراً لأنه مرَّ بعدة مراحل ، فقد خاض في الفلسفة ثم رجع عنها وردَّ عليها ، وخاض بعد ذلك فيما يسمى بعلم الكلام وأتقن أصوله ومقدماته ثم رجع عنه بعد أن ظهر له فساده ومناقضاته ومجادلات أهله ، وقد كان متكلماً في الفترة التي ردَّ فيها على الفلاسفة ولُقب حينها بلقب " حجة الإسلام " بعد أن أفحمهم وفند آراءهم ، ثم إنه تراجع عن علم الكلام وأعرض عنه وسلك مسلك الباطنية وأخذ بعلومهم ثم رجع عنه وأظهر بطلان عقائد الباطنية وتلاعبهم بالنصوص والأحكام ، ثم سلك مسلك التصوف . فهذه أربعة أطوار مرَّ بها الغزالي وما أحسن ما قاله الشيخ أبو عمر ابن الصلاح - رحمه الله - عنه حيث قال : " أبو حامد كثر القول فيه ومنه ، فأما هذه الكتب – يعني كتبه المخالفة للحق – فلا يُلتفت إليها ، وأما الرجل فيُسكت عنه ، ويُفَوَّضُ أمره إلى الله " أنظر كتاب ( أبو حامد الغزالي والتصوف ) لعبد الرحمن دمشقية .

و لا يُنكر المُنْصِف ما بلغه أبو حامد الغزالي من الذكاء المتوقد والعبقرية النادرة حتى قال عنه الذهبي: " الغزالي الشيخ الإمام البحر حجة الإسلام أعجوبة الزمان زين الدين أبو حامد محمد بن محمد بن محمد بن أحمد الطوسي الشافعي الغزالي صاحب التصانيف والذكاء المفرط تَفَقَّه ببلده أولاً ثم تحول إلى نيسابور في مرافقة جماعة من الطلبة فلازم إمام الحرمين فبرع في الفقه في مدة قريبة ومهر في الكلام والجدل حتى صار عين المناظرين ... " سير أعلام النبلاء ج9 ص 323 .

وتجد أبا حامد الغزالي مع أن له من العلم بالفقه والتصوف والكلام والأصول وغير ذلك مع الزهد والعبادة وحسن القصد وتبحره في العلوم الإسلامية ... يميل إلى الفلسفة لكنه أظهرها في قالب التصوف والعبارات الإسلامية ولهذا فقد رد عليه علماء المسلمين حتى أخص أصحابه أبو بكر بن العربي فإنه قال شيخنا أبو حامد دخل في بطن الفلاسفة ثم أراد أن يخرج منهم فما قدر وقد حكى عنه من القول بمذاهب الباطنية ما يوجد تصديق ذلك في كتبه . أنظر مجموع الفتاوى ج4 ص66

ومع تقدم الغزالي في العلوم إلا أنه كان مُزْجَى البضاعة في الحديث وعلومه ، لا يميز بين صحيح الحديث وسقيمه قال شيخ الإسلام ابن تيمية - رحمه الله – : " فإن فرض أن أحداً نقل مذهب السلف كما يذكره (الخارج عن مذهب السلف ) ؛ فإما أن يكون قليل المعرفة بآثار السلف كأبي المعالي وأبي حامد الغزالي وابن الخطيب وأمثالهم ممن لم يكن لهم من المعرفة بالحديث ما يُعَدَّونَ به من عوام أهل الصناعة فضلا عن خواصها ولم يكن الواحد من هؤلاء يعرف البخاري ومسلماً وأحاديثهما إلا بالسماع كما يذكر ذلك العامة ، ولا يميزون بين الحديث الصحيح المتواتر عند أهل العلم بالحديث ، وبين الحديث المفترى المكذوب ، وكتبهم أصدق شاهد بذلك ، ففيها عجائب . وتجد عامة هؤلاء الخارجين عن منهاج السلف من المتكلمة والمتصوفة يعترف بذلك ، إما عند الموت ، وإما قبل الموت ، والحكايات في هذا كثيرة معروفة ... هذا أبو حامد الغزالي مع فرط ذكائه وتألهه ومعرفته بالكلام والفلسفة وسلوكه طريق الزهد والرياضة والتصوف ينتهي في هذه المسائل إلى الوقف والحيرة ويحيل في آخر أمره على طريقة أهل الكشف ... " مجموع الفتاوى ج4 ص71

وقال أيضاً : " ولهذا كان أبو حامد مع ما يوجد في كلامه من الرد على الفلاسفة ، وتكفيره لهم ، وتعظيم النبوة ، وغير ذلك ، ومع ما يوجد فيه من أشياء صحيحةٍ حسنةٍ بل عظيمة القدر نافعة ، يوجد في بعض كلامه مادة فلسفية وأمور أضيفت إليه توافق أصول الفلاسفة الفاسدة المخالفة للنبوة ، بل المخالفة لصريح العقل ، حتى تكلم فيه جماعات من علماء خراسان والعراق والمغرب ، كرفيقه أبي إسحاق المرغيناني وأبي الوفاء بن عقيل والقشيري والطرطوشي وابن رشد والمازري وجماعات من الأولين ، حتى ذكر ذلك الشيخ أبو عمرو بن الصلاح فيما جمعه من طبقات أصحاب الشافعي ، وقرره الشيخ أبو زكريا النووي ، قال في هذا الكتاب : فصلٌ في بيان أشياء مهمة أُنكرت على الإمام الغزالي في مصنفاته ولم يرتضيها أهلُ مذهبه وغيرُهم من الشذوذ في تصرفاته منها : قوله في مقدمة المنطق في أول المستصفي : هذه مقدمة العلوم كلها ، ومن لا يحيط بها فلا ثقة بعلومه أصلاً .

قال الشيخ أبو عمرو : وسمعت الشيخ العماد بن يونس يحكي عن يوسف الدمشقي مدرس النظامية ببغداد وكان من النظار المعروفين أنه كان ينكر هذا الكلام ويقول : فأبو بكر وعمر وفلان وفلان يعني أن أولئك السادة عظمت حظوظهم من الثلج واليقين ولم يحيطوا بهذه المقدمة وأسبابها " العقيدة الأصفهانية . ج 1 ص169

ونقل الذهبي في كتابه سير أعلام النبلاء عن محمد بن الوليد الطرطوشي في رسالة له إلى ابن مظفر قال : فأما ما ذكرت من أبي حامد فقد رأيته وكلمته فرأيته جليلا من أهل العلم ، واجتمع فيه العقل والفهم ، ومارس العلوم طول عمره ، وكان على ذلك معظم زمانه ، ثم بدا له عن طريق العلماء ، ودخل في غُمار العُبَّاد ، ثم تصوَّف ، وهجر العلومَ وأهلها ، ودخل في علوم الخواطر وأرباب القلوب ووساوس الشيطان ، ثم شابها بآراء الفلاسفة ورموز الحلاج ، وجعل يطعن على الفقهاء والمتكلمين ، ولقد كاد أن ينسلخَ من الدين ، فلما عمل الإحياء عمد يتكلم في علوم الأحوال ومرامز الصوفية ، وكان غير أنيس بها ، ولا خبير بمعرفتها ، فسقط على أمِّ رأسه ، وشحن كتابه بالموضوعات .

قلت ( القائل هو الذهبي ) أما الإحياء ففيه من الأحاديث الباطلة جملة ، وفيه خيرٌ كثير ، لولا ما فيه من آداب ورسوم وزهد من طرائق الحكماء ومنحرفي الصوفية نسأل الله علماً نافعاً ، تدري ما العلم النافع ؟

هو ما نزل به القرآن وفسره الرسول صلى الله عليه وسلم قولاً وفعلاً ولم يأت نهي عنه . قال عليه السلام : " من رغب عن سنتي فليس مني " . فعليك يا أخي بتدبر كتاب الله ، وبإدمان النظر في الصحيحين ، وسنن النسائي ، ورياض النواوي وأذكاره ، تفلح وتنجح .

وإياك وآراء عباد الفلاسفة ووظائف أهل الرياضات وجوع الرهبان وخطاب طيش رؤوس أصحاب الخلوات ، فكل الخير في متابعة الحنيفية السمحة . فواغوثاه بالله اللهم اهدنا إلى صراطك المستقيم ...

ثم إن المازري أثنى على أبي حامد في الفقه ، وقال هو بالفقه أعرف منه بأصوله ، وأما علم الكلام الذي هو أصول الدين فإنه صنف فيه وليس بالمُتَبَحِر فيها ، ولقد فطنت لعدم استبحاره فيها ، وذلك أنه قرأ علوم الفلسفة قبل استبحاره في فن الأصول فأكسبته الفلسفة جرأة على المعاني ، وتسهلاً للهجوم على الحقائق ؛ لأن الفلاسفة تمر مع خواطرها ، لا يردعها شرع .

وعرَّفني صاحب له أنه كان له عكوف على رسائل إخوان الصفا وهي إحدى وخمسون رسالة ، ألفها من قد خاض في علم الشرع والنقل وفي الحكمة ، فمزج بين العلمين ، وقد كان رجلٌ يعرف بابن سينا ملأ الدنيا تصانيف ، أدته قوته في الفلسفة إلى أن حاول رد أصول العقائد إلى علم الفلسفة وتلطف جهده حتى تم له ما لم يتم لغيره ، وقد رأيت جملا من دواوينه ، ووجدت أبا حامد يعول عليه في أكثر ما يشير إليه من علوم الفلسفة . وأما مذاهب الصوفية فلا أدري على من عَوَّل فيها ، لكني رأيت فيما علق بعض أصحابه أنه ذكر كتب ابن سينا وما فيها ، وذكر بعد ذلك كتب أبي حيان التوحيدي ، وعندي أنه عليه عول في مذهب التصوف ، وأُخبرت أن أبا حيان ألف ديوانا عظيماً في هذا الفن وفي الإحياء من الواهيات كثير... ثم قال: ويستحسن أشياء مبناها على مالا حقيقة له ، كقص الأظفار أن يبدأ بالسبابة لأن لها الفضل على باقي الأصابع ؛ لأنها المسبحة ، ثم قص ما يليها من الوسطى ؛ لأنها ناحية اليمين ، ويختم بإبهام اليمنى وروى في ذلك أثراً .

قلت ( القائل هو الذهبي ) : هو أثر موضوع ... قال أبو الفرج ابن الجوزي صنف أبو حامد الإحياء وملأه بالأحاديث الباطلة ولم يعلم بطلانها ، وتكلم على الكشف وخرج عن قانون الفقه ، وقال عن المراد بالكوكب والقمر والشمس اللواتي رآهن إبراهيم أنوار هي حُجُبُ الله عز وجل ، ولم يُرِد هذه المعروفات ، وهذا من جنس كلام الباطنية . " السير ج19 ص340

ثم إن الغزالي – رحمه الله – رجع في آخر حياته إلى عقيدة أهل السنة والجماعة ، وأكب على الكتاب والسنة ، وذم الكلام وأهله ، وأوصى الأمة بالرجوع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم والعمل بما كان عليه الصحابة رضي الله عنهم ، ومن تبعهم بإحسان إلى يوم الدين ، قال شيخ الإسلام رحمه الله: " ... وإن كان بعد ذلك رجع إلى طريقة أهل الحديث وصنف إلجام العوام عن علم الكلام " مجموع الفتاوى ج4 ص72 .

" وإن نظرة إلى كتابه المسمى إلجام العوام عن علم الكلام ، ليثبت لنا حقيقة هذا التغيُّر من وجوهٍ عديدة :

الوجه الأول : أنه انتصر في هذا الكتاب لعقيدة السلف ، منبهاً على أن الحق هو مذهب السلف ، وأن من خالفهم في ذلك فهو مبتدع .

الوجه الثاني : أنه نهى عن التأويل أشد النهي ، داعياً إلى إثبات صفات الله ، وعدم تأويلها بما يودي بها إلى التعطيل .

الوجه الثالث : أنه شدد النكير على المتكلمين ، ووصف كل أصولهم ومقاييسهم بـ" البدعة المذمومة " ، وبأنها كانت سبب تضرر أكثر الخلق به ، ومنبت الشر بين المسلمين قائلاً :

والدليل على تضرر الخلق به : المشاهدة والعيان والتجربة ، وما ثار من الشر منذ نبغ المتكلمون ، وفشت صناعة الكلام مع نهي العصر الأول من الصحابة رضي الله عنهم عن مثل ذلك . ويدل عليه أيضاً أن الرسول صلى الله عليه وسلم والصحابة بأجمعهم ما سلكوا في المحاجة مسلك المتكلمين في تقسيماتهم وتدقيقاتهم – لا لعجز منهم عن ذلك – فلو علموا أن ذلك نافع لأطنبوا فيه ، ولخاضوا في تحرير الأدلة خوضاً يزيد على خوضهم في مسائل الفرائض .

وقال أيضاً : إن الصحابة رضي الله عنهم كانوا محتاجين إلى محاجة اليهود والنصارى في إثبات نبوة محمد صلى الله عليه وسلم ، فما زادوا على أدلة القرآن شيئاً ، وما ركبوا ظهر اللجاج في وضع المقاييس العقلية وترتيب المقدمات . كل ذلك لعلمهم بأن ذلك مثار الفتن ومنبع التشويش ، ومن لا يقنعه أدلة القرآن ، لا يقنعه إلا السيف والسنان فما بعد بيان الله بيان " أنظر كتاب ( أبو حامد الغزالي والتصوف )

هذه مجموعة من النقولات عن بعض العلماء الموثوق بعلمهم عن الغزالي رحمه الله ولعل فيها الكفاية لمن أراد الهداية . والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مكانة إمامة المصلين في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 13474: مكانة إمامة المصلين في الإسلام
السؤال:

هل من المناسب أن يكون الإمام مدفوع الراتب مديراً للمسجد في نفس الوقت ؟
بمعنى آخر تعارض في الاهتمامات ، الرجاء الشرح.

الجواب:
الحمد لله

لا مانع من كون الإمام مديراً للمسجد في نفس الوقت ، ولو كان يتقاضى مرتباً شهريّاً ؛ وإمام المسجد هو المسؤول عن المسجد ، وليس دوره مقتصراً فقط على الإمامة ، لأن الإمام في المسجد كالسلطان في سلطانه ، إلا إذا كان لا يُحسن تدبير المسجد أو كان منشغلاً لا يمكن القيام بجميع المهمات فلا مانع من أن يتولى رجلٌ آخر إدارة المسجد بعد موافقة الإمام . أو يوزع بعض المهمات على بعض المصلّين .

مكانة الإمامة في الإسلام :

اعلم وفقك الله أن " الإمامة نظام إلهي يُرشدنا الله سبحانه وتعالى فيه عمليّاً إلى مقاصد سنيَّة ، وأهداف ساميَة من حسن الطاعة والاقتداء بالقادة في مواطن الجهاد ، ولهذا كانت سنَّة رسول الله صلى الله عليه وسلم وسائر خلفائه الراشدين ، ومن سلك سبيلهم من ولاة الأمور في الدولة الأمويَّة والعباسيَّة أن الأمير يكون إماماً في الصلاة والجهاد ، فلقد كان النبي صلى الله عليه وسلم إذا بعث أميراً على حرب كان هو الذي يتولى إمامة الصلاة ، وكذلك إذا استعمل رجلاً نائباً على مدينة ، كما استعمل عتاب بن أُسيد رضي الله عنه على مكة وعثمان بن أبي العاص رضي الله عنه على الطائف وعلياً ومعاذاً وأبا موسى رضي الله عنهم على اليمن وعمرو بن حزم رضي الله عنه على نجران ، وكان نائبه صلى الله عليه وسلم هو الذي يصلي بهم ويقيم فيهم الحدود وكذلك خلفاؤه بعده ومن بعدهم من الأمويين وبعض العباسيين وذلك لأن أهم أمر الدين الصلاة والجهاد .

وأما دور الإمام في المجتمع فلا شك أنه دور هام ، كيف لا وهو يقوم بإمامتهم في الصلاة التي هي أعظم أركان الإسلام بعد الشهادتين فالإمام هو القائد والمأمومون تابعون له والإمام يقوم بالتوجيه والإرشاد لجماعته بما يلقي من دروس ومواعظ فلقد كان رسول الله صلى الله عليه وسلم وخلفاؤه الراشدون يجعلون من المسجد مؤتمراً يجمعون فيه المسلمين ليحصل التشاور بينهم في أمور دينهم وشئون دنياهم فيعلِّمون النَّاس التوحيد والفقه ومكارم الأخلاق مع أمرهم بالمعروف ونهيهم عن المنكر " .

انظر كتاب " أحكام الإمامة والائتمام في الصلاة " للمنيف ( ص 64 ) .

والإمام يتفقد الغائبين ، ويزور المرضى ، ويسعى في حاجات من يصلي معه من المسلمين ويُعلم جاهلهم ، وينبه غافلهم ، وينصح مسيئهم ، ويُصلح ذات بينهم ، ويقرب بعضهم من بعض ويسعى في أسباب المودة والمحبة بينهم ، ويحاول إصلاح الخلل الإجتماعي فيهم من الشقاق العائلي ، ومنازعات الجيران ونحو ذلك ، وفي الجملة فإن دور الإمام عظيم عليه أن يقدّره حق قدره ، وعلى الجماعة أن يعينوه في تحقيق المصالح الشرعية ودفع المفاسد والأضرار ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تسأل عن خرافة تتعلّق بالزواج بين العيدين ، وما فيها من المحاذير الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 13475: تسأل عن خرافة تتعلّق بالزواج بين العيدين ، وما فيها من المحاذير الشرعية
السؤال:

سؤالي عن ما يعتقده الناس هنا في آسيا أنه من السيئ جدا أن يتم الزواج بين العيدين (عيد الفطر وعيد الأضحى) لأنه لو تم الزواج في هذه الفترة فسيموت أحد الزوجين ، أود أن أعرف هل هذا صحيح أم لا من وجهة نظر إسلامية .
كذلك فقد ذكرت في أحد أجوبتك بأنه لا يجوز تخصيص يوم 15 من شعبان بالصلاة والصيام وأن الثواب سيكون أعظم لو أن الشخص واصل العبادة على عادته .
هنا حيث أعيش ، يهتم الناس كثيرا بهذا اليوم ويصلون ويصومون لله في هذا اليوم ويقولون إن ثوابه عظيم جداً وأن هذا مذكور في الحديث الشريف وعندما أخبرتهم بإجابتك قالوا بل يوجد فضل هذا اليوم في الحديث الشريف .

الجواب:

الحمد لله

أما جواب السؤال الأول :

فهو من شقين : الأول : الاعتقاد المذكور في السؤال غير صحيح و هو من البدع والضلالات التي لا أصل لها في الشرع ، ولم يدل عليها الكتاب والسنة .

الشق الثاني : هذا الاعتقاد مخالف للشريعة الإسلامية من عدة جوانب :

الأول : الاعتقاد بالموت في هذه الفترة ، وذلك أمر لا يجوز لأن الموت والحياة بيد الله عز وجل ، وأجَلُ الإنسان مما اختص الله عز وجل بعلمه ولا أحد من الخلق يعلم وقت موته ، وهذا الأمر لم يُطلع الله أحداً من الخلق عليه ، ولذلك ذكر النبي صلى الله عليه وسلم كما في المتفق عليه من حديث أبي هريرة رضي الله عنه في حديث جبريل الطويل : .. قال : ( في خمس لا يعلمهن إلا الله ) ثم تلا : ( إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ ) رواه البخاري (48) ومسلم (10) .

فالادعاء بأن الزواج في هذه الفترة يؤدي إلى الموت من ادعاء علم الغيب وكل من ادعى علم الغيب فهو كاذب . ولذلك كان من رؤوس الطواغيت من ادعى شيئاً من علم الغيب .

الثاني : أن فيه قدحاً في الإيمان لأن فيه عدم الإيمان بالقضاء والقدر ، ولذلك علّم النبي صلى الله عليه وسلم ابْنَ عَبَّاسٍ وكان غلاماً قال : ( وَاعْلَمْ أَنَّ الأُمَّةَ لَوْ اجْتَمَعَتْ عَلَى أَنْ يَنْفَعُوكَ بِشَيْءٍ لَمْ يَنْفَعُوكَ إِلا بِشَيْءٍ قَدْ كَتَبَهُ اللَّهُ لَكَ وَلَوْ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوكَ بِشَيْءٍ لَمْ يَضُرُّوكَ إِلا بِشَيْءٍ قَدْ كَتَبَهُ اللَّهُ عَلَيْكَ رُفِعَتْ الأَقْلامُ وَجَفَّتْ الصُّحُفُ ) رواه الترمذي (صفة القيامة / 2440) ، وصححه الألباني في صحيح سنن الترمذي برقم (2043) وجاء في الحديث عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ كَتَبَ اللَّهُ مَقَادِيرَ الْخَلائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ ...) رواه مسلم (القدر / 4797)

الثالث : أن فيه قدحاً في التوحيد وكماله ، لما فيه من الطِيرة والتشاؤم ، وقد جاء في الحديث عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا عَدْوَى وَلا طِيَرَةَ وَلا هَامَةَ وَلا صَفَرَ ) رواه البخاري (الطب / 5316)

والتطيّر هو التشاؤم . وجاء في حديث ابن مسعود أن النبي صلى الله عليه وسلم قال : ( الطيرة من الشرك ) رواه الترمذي ( السير / 1539) وصححه الألباني في صحيح الترمذي برقم (1314)

" واعلم أن التطيّر ينافي التوحيد ووجه منافاته له من وجهين :

الأول : أن المتطيّر قطع توكّله على الله واعتمد على غيره .

الثاني : أنه تعلّق بأمر لا حقيقة له ، فأي رابطة بين هذا الأمر ، وبين ما يحصل لذلك ، وهذا لا شك أنه يخل بالتوحيد ، لأن التوحيد عبادة واستعانة . قال تعالى : ( إياك نعبد وإياك نستعين ) الفاتحة /4 وقوله تعالى : ( فاعبده وتوكّل عليه ) هود/123 ولهذا كانت عائشة رضي الله عنها تقول : إن النبي صلى الله عليه وسلم تزوجها في شوال وبنى بها في شوال وكانت أحظى نسائه إليه وأحبهن إليه . وكانت العرب يتشاءمون في هذا الشهر / ويقولون إذا تزوج في شوال فإنه لا يفلح ، وهذا لا حقيقة له ...

والمتطيّر لا يخلو من حالين :

الأول : أن يحجم ويستجيب لهذه الطيرة ويدع العمل ، وهذا من أعظم التطيّر والتشاؤم .

الثاني :

أن يمضي لكن في قلق وهمّ وغمّ يخشى من تأثير هذا المتطيّر به ، وهذا أهون ، وكلا الأمرين نقض في التوحيد وضرر على العبيد " .أهـ انظر القول المفيد لابن عثيمين ج/2 ص/77-78 .

ومن حيث الواقع العملي نجد تكذيب هذه الخرافة في السنة النبويَّة الصحيحة ، وذلك في زواج خير الخلق وهو محمد صلى الله عليه وسلم من أحب الناس إليه وهي عائشة رضي الله عنها ، وكان زواجه منها بين العيدين وكانت من أسعد الناس حظّاً به ، بل إنها ردَّت على هذا الزعم الجاهلي بقولها :

تزوجني رسولُ الله صلى الله عليه وسلم في شوال ، وبنى بي في شوال ، فأي نساء رسول الله صلى الله عليه وسلم كان أحظى عنده مني .

قال عروة بن الزبير : وكانت عائشة تستحب أن تدخل نساءها في شوال .

رواه مسلم ( 1423 ) .

قال النووي :

فيه استحباب التزويج والتزوج والدخول في شوال ، وقد نص أصحابنا على استحبابه ، واستدلوا بهذا الحديث ، وقصدت عائشة بهذا الكلام رد ما كانت الجاهلية عليه ، وما يتخيله بعض العوام اليوم من كراهة التزوج والتزويج والدخول في شوال ، وهذا باطل لا أصل له ، وهو من آثار الجاهلية ، كانوا يتطيرون بذلك لما في اسم شوال من الإشالة والرفع .

" شرح مسلم " ( 9 / 209 ) .

وقال ابن القيم :

وقد كانت عائشة أم المؤمنين رضي الله عنها تستحب أن تتزوج المرأة أو يبنى بها في شوال وتقول : " ما تزوجني رسول الله إلا في شوال ، فأي نسائه كان أحظى عنده مني " مع تطير الناس بالنكاح في شوال ، وهذا فعل أولى العزم والقوة من المؤمنين الذين صح توكلهم على الله ، واطمأنت قلوبهم إلى ربهم ، ووثقوا به ، وعلموا أن ما شاء الله كان وما لم يشأ لم يكن ، وأنهم لن يصيبهم إلا ما كتب الله لهم ، وأنهم ما أصابهم من مصيبة إلا وهي في كتاب من قبل أن يخلقهم ويوجدهم ، وعلموا أنه لا بد أن يصيروا إلى ما كتبه وقدَّره ولا بد أن يجرى عليهم ، وإن تطيرهم لا يرد قضاءه وقدره عنهم ، بل قد يكون تطيرهم من أعظم الأسباب التي يجري عليهم بها القضاء والقدر فيعينون على أنفسهم ، وقد جرى لهم القضاء والقدر بأن نفوسهم هي سبب إصابة المكروه لهم فطائرهم معهم ، وأما المتوكلون على الله المفوِّضون إليه العالمون به وبأمره فنفوسهم أشرف من ذلك ، وهممهم أعلى ، وثقتهم بالله وحسن ظنهم به عدة لهم وقوة وجنة مما يتطير به المتطيرون ويتشاءم به المتشائمون ، عالمون أنه لا طير إلا طيره ، ولا خير إلا خيره ، ولا إله غيره ، ألا له الخلق والأمر تبارك الله رب العالمين .

" مفتاح دار السعادة " ( 2 / 261 ) .

أما ما يتعلق بالسؤال الثاني : فيراجع جواب سؤال رقم (8907) وحكم الاحتفال بليلة النصف في شعبان في الموقع ( قسم مواضيع في المناسبات ) ..

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل جمع القرآن ، والأذان الأول للجمعة من البدع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 13478: هل جمع القرآن ، والأذان الأول للجمعة من البدع ؟
السؤال:

إذا كانت البدعة شيئاً مرفوضاً فماذا عن جمع القرآن ؟ وأشياء أخرى كإضافة عمر رضي الله عنه شيئاً جديداً للأذان ؟
أرجو توضيح هذا لأن البعض يقولون هناك بدعة حسنة وهي مسموح بها ، وينسبونها لأحد أحاديث الرسول صلى الله عليه وسلم .

الجواب:

الحمد لله

لمعرفة حقيقة البدعة وضابطها يُراجع الأسئلة ( 864 / 205 / 10843)

وأما ما ذكرت من جمع أبي بكر للقرآن فليس ببدعة بل هو سنة أمر النبي صلى الله عليه وسلم بلزومها في قوله : " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي " رواه الترمذي ( 2676 ) وأبو داود ( 4607 ) وابن ماجه ( 42 ) ، والحديث صححه الترمذي ، والحاكم ( 1 / 177 ) ، والألباني في " صحيح الجامع " ( 2549 ) من حديث العرباض بن سارية ، وهذه من سنن الخليفة الراشد أبي بكر الصديق رضي الله عنه .

والبدعة هي التقرب إلى الله بعبادة على غير مثال سابق ، والقرآن كان مجموعاً في صدور الناس ومجموعاً في ألواحٍ عند بعض الصحابة ، وجمع ذلك كله في سياقٍ واحد ولوحٍ واحد ليس فيه شيء يُنكر .

قال زيد بن ثابت 0 لمَّا كلَّفه أبو بكر الصدِّيق بجمع المصحف - : فتتبعتُ القرآن أجمعه من الرقاع - جمع رقعة وقد تكون من ورق أو من جلد - والأكتاف - جمع كتف وهو العظم للشاة أو البعير - والعُسُب - وهو جريد النخل - وصدور الرجال .

وقد ذكر القاضي أبو بكر الباقلاني وجوهاً في فعل أبي بكر من أجودها خمسة :

الأول : أن رسول الله صلى الله عليه وسلم ترك ذلك مصلحة ، وفعله أبو بكر للحاجة .

الثاني : أن الله أخبر أنه في الصحف الأولى ، وأنه عند محمد في مثلها بقوله : { يتلوا صحفا مطهرة فيها كتب قيمة } ؛ فهذا اقتداء بالله وبرسوله .

الثالث : أنهم قصدوا بذلك تحقيق قول الله : { إنا نحن نزلنا الذكر وإنا له لحافظون } ؛ فقد كان عنده محفوظا ، وأخبرنا أن يحفظه بعد نزوله ، ومن حفظه تيسير الصحابة لجمعه ، واتفاقهم على تقييده وضبطه .

الرابع : أن النبي صلى الله عليه وسلم كان يكتبه كتبته بإملائه إياه عليهم ، وهل يخفى على متصور معنى صحيحا في قلبه أن ذلك كان تنبيها على كتبه وضبطه بالتقييد في الصحف ، ولو كان ما ضمنه الله من حفظه لا عمل للأمة فيه لم يكتبه رسول الله صلى الله عليه وسلم بعد إخبار الله له بضمان حفظه ، ولكن علم أن حفظه من الله بحفظنا وتيسيره ذلك لنا وتعليمه لكتابته وضبطه في الصحف بيننا .

الخامس : أنه ثبت " أن النبي صلى الله عليه وسلم نهى عن السفر بالقرآن إلى أرض العدو " ؛ وهذا تنبيه على أنه بين الأمة مكتوب مستصحب في الأسفار .

قال أبو بكر بن العربي : هذا من أبين الوجوه عند النظار .

انظر " أحكام القرآن " ( 2 / 612 ) .

وأما قولك إضافة عمر شيئاً جديداً للأذان ، فلا نعرفه ، ولكن لعلك تقصد إضافة عثمان للنداء الأول لصلاة الجمعة وهذا صحيح ، حيث كان الأذان على عهد رسول الله صلى الله عليه وسلم أذاناً واحداً ، فلما تولى عثمان الخلافة واتسعت المدينة رأى عثمان أن يُنادى للجمعة قبل الوقت حتى يتأهب الناس للصلاة ، وهو ما يُسمى بالأذان الأول .

عن السائب بن يزيد قال : كان النداء يوم الجمعة أولُّه إذا جلس الإمام على المنبر على عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما ، فلما كان عثمان رضي الله عنه وكثر الناس زاد النداء الثالث - في رواية فأمر عثمان بالنداء الأول وفي رواية التأذين الثاني أمر به عثمان ولا منافاة لأنه سمي ثالثا باعتبار كونه مزيدا وأولا باعتبار كون فعله مقدما على الأذان والإقامة وثانيا باعتبار الأذان الحقيقي لا الإقامة - على الزوراء ، قال أبو عبد الله - أي : البخاري - : الزوراء موضع بالسوق بالمدينة .

رواه البخاري ( 870 ) .

وهذا الأذان ليس من البدع المحدثة بل هو سنة من سنن الخليفة الراشد عثمان بن عفان رضي الله عنه والتي أمر النبي صلى الله عليه وسلم بلزومها في قوله : " عليكم بسنتي وسنة الخلفاء الراشدين من بعدي " .

ثم إنه معلَّل بعلة معقولة وهي تنبيه الناس لقرب الصلاة ، وللعلم فإنه لا يترتب على هذا الأذان شيء من الأحكام مثل تحريم البيع والشراء أو وجوب الذهاب إلى المسجد ، وإن من فقه عثمان - رضي الله عنه - أن جعله في السوق لا في المسجد ، ومثل هذا لا يكون أكثر من تنبيه الناس لقرب الصلاة بسبب بعد البيوت وتباعدها كما سبق ذكره .

ولهذا روي أن عليّاً رضي الله عنه لم يعمل به في الكوفة لعدم الحاجة إليه .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زكاة أسهم المرابحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 13479: زكاة أسهم المرابحة
السؤال:

لي حساب في إحدى شركات المرابحة والشركة تعنى بالاستثمارات الإسلامية ( مضاربة - تأجير - مرابحة ...) بحيث تقوم بجمع الأموال واستثمارها في داخل المملكة والبلاد الإسلامية في مشاريع زراعية ، صناعية ، عقارية ، تجارية .. لخدمة الإسلام والمسلمين ويتم إعطاؤنا أرباحاً سنوية من خلال هذه المساهمات .
والسؤال : هل أقوم بإخراج زكاة مالي سنوياً على رأس المال الذي دفعته للشركة أم على الأرباح التي آخذها سنوياً وكم نسبة الزكاة التي يجب علي أن أخرجها ؟.

الجواب:

الحمد لله

بالنسبة لأسهم المضاربة والمرابحة يزكي رأس المال والأرباح عند تمام الحول على رأس المال ، وبالنسبة للأسهم التي تكون في شركات زراعية وعقارية وصناعية فإنه يجب تزكية الأرباح إذا بلغت النصاب بنفسها أو بضمها إلى غيرها وحال عليها الحول ومقدار الزكاة ربع العشر أي ( 2.5%) اثنان ونصف بالمائة ، أما الأصول فلا تجب فيها الزكاة إذا كانت غير معدة للبيع ، أما إن كانت معدة للبيع فتجب فيها الزكاة عند تمام الحول مع أرباحها كسائر عروض التجارة ، وإذا كانت الشركة الزراعية تنتج حبوباً أو تموراً أو عنباً فإنها تجب فيها الزكاة الشرعية إذا بلغ النتاج من كل نوع خمسة أوسق فأكثر وبالله التوفيق . وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء والدعوة الإرشاد . في مجلة الدعوة العدد/1795 ص/42. (www.islam-qa.com)


إقامة جماعة أخرى في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 13482: إقامة جماعة أخرى في المسجد
السؤال:

بعض الأخوة يأتون متأخرين وقد انتهت الجماعة الأولى فيصلون جماعة ثانية بإمام مختلف .

الجواب:

الحمد لله

هذه المسألة هي مسألة إقامة جماعة ثانية في المسجد ، وقد أجابت اللجنة الدائمة (7/309) عن حكم إقامة جماعة ثانية في المسجد فأجابت : " من جاء إلى المسجد فوجد الجماعة قد صلوا بإمام راتب أو غير راتب فليصلها جماعة مع مثله ممن فاتهم الجماعة ،أو يتصدق عليه بالصلاة معه بعض من قد صلى ، لما رواه أحمد في مسنده ، وأبو داوود في سننه عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم أبصر رجلاً يصلي وحده فقال : " ألا رجلٌ يتصدق على هذا فيصلي معه " فقام رجل فصلى معه ، ورواه الترمذي عن أبي سعيد رضي الله عنه قال :جاء رجل فصلى معه .

قال الترمذي : حديثٌ حسن . ورواه الحاكم وصححه ووافقه الذهبي على ذلك ، وذكره ابن حزم في المحلى ، وأشار إلى تصحيحه .

قال أبو عيسى الترمذي : وهو قول غير واحدٍ من الصحابة والتابعين ، قالوا : لا بأس أن يصلي القوم جماعة في مسجد قد صلي فيه جماعة ، وبه يقول أحمد وإسحاق .

وقال آخرون : يصلون فرادى ، وبه يقول سفيان وابن المبارك ومالك والشافعي ، يحتارون الصلاة فرادى . أ.هـ

وإنما كره هؤلاء ومن وافقهم ذلك خشية الفرقة ، وتوليد الأحقاد ، وأن يتخذ أهل الأهواء من ذلك ذريعة إلى التأخر عن الجماعة ، ليصلوا جماعة أخرى خلف إمام يوافقهم على نحلتهم وبدعتهم ، فسداً لباب الفرقة وقضاءاً على مقاصد أهل الأهواء السيئة هو أن لا تصلى فريضة جماعة في مسجد بعد أن صليت فيه جماعة بإمام راتب أو مطلقا .

والقول الأول هو الصحيح ، لما تقدم من الحديث لعموم قوله تعالى : { فاتقوا الله ما استطعتم } وقوله صلى الله عليه وسلم : { إذا أمرتكم بأمر فأتوا منه ما استطعتم } .

ولا شك أن الجماعة من تقوى الله ، ومما أمرت بها الشريعة ، فينبغي الحرص عليها على قدر المستطاع .

ولا يصح أن يعارض النقل الصحيح بعلل رآها بعض أهل العلم وكرهوا تكرار الجماعة في المسجد من أجلها ، بل يجب العمل بما دلت عليه النقول الصحيحة ، فإن عُرف عن أحد أو جماعة تأخر لإهمال وتكرر ذلك منهم أو عرف من سيماهم ونحلتهم أنهم يتأخرون ليصلوا مع أمثالهم عُزروا وأُخذ على أيديهم بما يراه ولي الأمر ردعاً لهم ولأمثالهم من أهل الأهواء وبذلك يسد باب الفرقة ، ويقضي على أغراض أهل الأهواء ، دون ترك العمل بالأدلة التي دلت على الصلاة جماعة لمن فاتتهم الجماعة الأولى .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء

هذا فيما يتعلق بالصلوات الخمس أما صلاة الجمعة فإنها لا تعاد بل تنتهي بسلام الإمام ، ومن فاتته الجمعة صلاها ظهراً منفرداً كان أو مع جماعة .

هذا من حيث الحكم ، أما من جهة الإثم فإن كان تأخره عن الجمعة لعذر شرعي فلا شيء عليه ، وإن كان لغير عذر فهو آثم .

وانظر جواب السؤال رقم : ( 26807 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


كتابة الأسماء على المصاحف جائزة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 13483: كتابة الأسماء على المصاحف جائزة
السؤال:

كثير ما يكتب بعض تواريخ المناسبات مع كلمات إهداء في المصحف هل مسموح بهذا العمل ؟.

الجواب:

الحمد لله

يجوز إذا أراد أن يهدي هذا المصحف يمكن أن يكتب هذه هدية لفلان بمناسبة كذا وكذا ، لا مانع إن شاء الله أو يهدي إليه كتاباً ويذكر ذلك سواء نسخاً باليد أو بالمطبعة فلا بأس .

فضيلة الشيخ عبد الله بن عبد الرحمن الجبرين مجلة الدعوة العدد/1795 ص/45. (www.islam-qa.com)


امرأة تخجل من القيام بالدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 13484: امرأة تخجل من القيام بالدعوة
السؤال:

كنت أشعر بالخجل من المنافقين أو الكفار يغتابونني أو يتحدثون بكلام سيئ عني أو النظر إلي ، اختفيت عنهم عندما بدأت الحجاب ، ثم اقتنعت بأنه كان من المفيد عدم لقائهم ، لم أكن أريد أن أكون خجلة منهم وأعانني الله على ذلك بأن جعلني أعلم بأنني يجب أن لا أخشى ولا أُرضي إلا الله .
أشعر بالخجل أحياناً عندما أقول الحقيقة للناس ، أشعر بالخجل من القول للناس عما يطلبه منا القرآن ، مثلاً أشعر بالخجل من أن أقول للرجال بأنهم يجب أن يغضوا أبصارهم عن النظر للنساء ، أشعر بأنهم لن يستمعوا لنصيحتي أو أنني لا أريد أن ألفت انتباههم بالكلام معهم بهذه الطريقة .
كما أشعر بالخجل من الحديث مع المسلمين عندما يفعلوا شيئا غير صحيح .
غالباً لا أصحح أخطاء الناس مع أنني أريدهم أن يقلعوا عن خطئهم ولكنني أخجل .

الجواب:
الحمد لله

شكر الله لك أيتها السائلة غيرتك على دينك ورغبتك في دعوة غيرك ولكن ينبغي عليك العلم بأنه لا يجب على المرأة دعوة الرجال مباشرة من غير المحارم ، لما في ذلك من الفتنة .

وننصحكِ أيتها السائلة – وغيرك من النساء - بتربية النفس على طاعة الله ، والقيام بحقوق الله تعالى ، وحقوق الزوج والأهل والأولاد ، والقيام بالدعوة إلى الله في مجتمع النساء بقدر الاستطاعة ، إما بإلقاء كلمة أو قراءة كتاب أو إهداء شريط أو كتاب نافع . أو عقد حلقة شرعية إن كان لديك علم كافً وكذلك الإنكار على صاحبات المنكر ، وتقديم النصيحة والموعظة لأخواتك النساء والمساهمة في حل مشكلاتهم الاجتماعية ونحو ذلك .

وأما إحجامك عن الدعوة بسبب الخجل فهذا غير مسوغ لترك الدعوة - وهو من الخجل المذموم - ولكن اعلمي بأن كل عمل يعمله الإنسان فإنه يكون صعباً في البداية ومخجلاً أحياناً ، ولكن إذا ما استمر فيه الإنسان فإنه يكون سجيةً له ، وأمراً طبيعياً بالنسبة له ، بل قد يصل إلى درجةٍ لا يستغني فيها عن هذا العمل ، فعليك بالمجاهدة والصبر ؛ لأن الدعوة إلى الله – ومنها الأمر بالمعروف والنهي عن المنكر – تحتاج إلى صبر لقوله تعالى : ( والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) فالصبر على الدعوة من أخلاق المؤمنين بل هو من أسباب النجاة من الخسران المبين والذي لا ينجو منه إلا من استثناهم الله في هذه السورة ، وهم مَنْ جَمَعَ أربعة أوصاف :

1- الإيمان ، والذي لا يحصل إلا بالعلم بالله وبرسوله وبدين الإسلام .

2- العمل بهذا العلم .

3- الدعوة إلى هذا العلم .

4- الصبر على الأذى في سبيل العلم والعمل به والدعوة إليه .

وأما الدعوة عن طريق الإنترنت فهي أمر مطلوب ، ولكن النصيحة لكِ ولكل فتاة بالبعد عنه لما فيه من المزالق التي قلما ينجو منها إلا من عصمه الله ، وهناك من الناس من تفرغوا للقيام بهذه المهمة العظيمة ، والتي تحتاج إلى علم راسخ تُردُ به الشبهات ، وإيمان صادق تُرد به الشهوات ، وأما إن دخله مَن فقد هذين السلاحين أو أحدهما فقلما ينجو من الفخ . فإذا توفر لديك هذان الشرطان فإن بإمكانك الدخول في هذا المجال .

ثم إنك قد أحسنتِ صنعاً أيتها السائلة عندما قمت بارتداء الحجاب ، الذي هو واجب على المسلمة لقول الله تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب/59 .

فقد ذكر الله في هذه الآية الحكمة من الحجاب وهو صيانة المرأة به عن أذى الفساق .

وعليك بالبعد عن مجتمع السوء وأصحاب السوء ، والإعراض عن الجاهلين . والحمد لله رب العالمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أيها أفضل التفرغ للدعوة أو لطلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 13485: أيها أفضل التفرغ للدعوة أو لطلب العلم
السؤال:

أيهما أفضل : التفرغ للدعوة إلى الله عز وجل أم التفرغ لطلب العلم ؟.

الجواب:

الحمد لله

طلب العلم أفضل وأولى , وبإمكان طالب العلم أن يدعو وهو يطلب العلم , ولا يمكن أن يقوم بالدعوة إلى الله وهو على غير علم , قال الله تعالى : ( قل هذه سبيلي أدعو إلى الله على بصيرة ) يوسف/108 , فكيف يكون هناك دعوة بلا علم ؟ ولا أحد دعا بدون علم أبداً , ومن يدعو بدون علم لا يُوفق .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم ، الصفحة ( 145). (www.islam-qa.com)


هل يجوز للزوجين التَّجرّد من الثياب حال النوم وما أثر ذلك في الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 13486: هل يجوز للزوجين التَّجرّد من الثياب حال النوم وما أثر ذلك في الطهارة
السؤال:

هل النوم عارية مع الزوج جائز في الإسلام ؟ إذا كان الجواب نعم ، فهل المعانقة أثناء النوم توجب الغسل قبل الصلاة أم أن الوضوء يكفي .

الجواب:

الحمد لله

أولاً :

أما الشق الأول من السؤال : فيجوز للزوجين ذلك .

قال الله عز وجل : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) [ المؤمنون /5-6] .

قال الإمام ابن حزم رحمه الله: فأمر تعالى بحفظ الفرج إلا على الزوجة وملك اليمين، فلا ملامة في ذلك، وهذا عموم في رؤيته ولمسه ومخالطته. أ.ه‍ "المحلى" (9/165).

وأما من السنَّةِ : فقد صحَّ عن عائشةَ رضي الله عنها أنَّها قالت : "كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ الله صلى الله عليه وسلم منْ إِنَاءٍ بَيْني وَبَيْنَهُ وَاحِدٍ، فَيُبَادِرَني حَتَّى أَقُولَ : دَعْ لي ، دَعْ لي" رواه البخاري ( 258 ) ومسلم ( 321 ) - واللفظ له - .

قال الحافظ ابن حجر: واستدل به الداوديُّ على جواز نظر الرجل إلى عورة امرأته وعكسه ، ويؤيده ما رواه ابن حبان من طريق سليمان بن موسى أنه سئل عن الرجل ينظر إلى فرج امرأته، فقال: سألت عطاءً فقال: سألتُ عائشة فذكرتْ هذا الحديث بمعناه. قال الحافظ : وهو نصٌّ في المسألة. أ.ه‍.

وحديثٌ آخرُ من السنَّةِ، وهو قوله صلى الله عليه وسلم "احفظْ عَوْرَتَكَ إِلاَّ مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ" رواه أبو داود ( 4017 ) والترمذي ( 2769 ) وحسنه ، وابن ماجه ( 1920 ). ورواه البخاري معلقا (1/508)، وقال الحافظ ابن حجر عنده : ومفهوم قوله " إلا عن زوجتك " يدل على أنه يجوز لها النظر إلى ذلك منه ، وقياسه أنه يجوز له النظر.أ.ه‍.

قال ابن حزم رحمه الله: وحلالٌ للرَّجُلِ أَنْ ينظرَ إلى فرج امرأته -زوجته وأمَتِه التي يحل وطؤها - وكذلك لهما أنْ ينظرا إلى فرجه ، لا كراهة في ذلك أصلاً ، برهان ذلك الأخبار المشهورة عن طريق عائشة وأمِّ سلمة وميمونة أمهات المؤمنين رضي الله عنهن أنهن كنّ يغتسلن مع رسول الله صلى الله عليه وسلم من الجنابة من إناءٍ واحدٍ ، وفي خبر ميمونة بيان أنه عليه الصلاة والسلام كان بغير مئزرٍ لأنَّ في خبرها " أَنَّهُ عَلَيْهِ الصَّلاةُ وَالسَّلاَمُ أَدْخَلَ يَدَهُ في الإِنَاءِ ثُمَّ أَفْرَغَ عَلى فَرْجِهِ وَغَسَلَهُ بِشِمَالِهِ"، فبطل بعد هذا أنْ يُلتفت إلى رأيِ أَحَدٍ، ومن العجب أنْ يُبيحَ بعضُ المتكلِّفين مِن أهل الجهل!! وَطءَ الفرجِ ويمنع من النظر إليه. أ.ه‍ "المحلى" (9/165).

وقال الشيخ الألباني رحمه الله : تحريم النظر بالنسبة للجماع من تحريم الوسائل ، فإذا أباح الله تعالى للزوج أنْ يجامع زوجته ، فهل يعقل أنْ يمنعه من النظر إلى فرجها ؟! اللهمَّ لا. أ.هـ "السلسلة الضعيفة" (1/353).

ثانياً :

أما حكم الطهارة في هذه الحالة : فالمعانقة أثناء النوم إذا لم يترتب عليها إنزال أو لم يحصل جماع فإنها لا توجب الغسل ، وإنما إذا حصل مذي فإن على الرجل أن يغسل ذكره وأنثييه ، وعلى المرأة أن تغسل فرجها، ويجب عليهما الوضوء فقط لا الغسل ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أول ما بدء برسول الله من الوحي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 13488: أول ما بدء برسول الله من الوحي
السؤال:

هل تعرف بداية الإسلام (عندما ذهب للكهف ولم يستطع القراءة) إذا كنت تعلم فأرجو أن تساعدني . الرجاء الإجابة .

الجواب:

الحمد لله

عن عروة بن الزبير : أن عائشة زوج النبي صلى الله عليه وسلم قالت :

كان أول ما بدئ به رسول الله صلى الله عليه وسلم الرؤيا الصادقة في النوم

فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح

ثم حبب إليه الخلاء

فكان يلحق بغار حراء فيتحنث فيه - والتحنث : التعبد - الليالي ذوات العدد قبل أن يرجع إلى أهله ويتزود لذلك

ثم يرجع إلى خديجة فيتزود بمثلها

حتى فجئه الحق وهو في غار حراء

فجاءه الملك فقال : اقرأ

فقال رسول الله صلى الله عليه وسلم : ما أنا بقارئ

قال : فأخذني فغطني حتى بلغ مني الجهد

ثم أرسلني

فقال : اقرأ

قلت : ما أنا بقارئ

فأخذني فغطني الثانية حتى بلغ مني الجهد

ثم أرسلني

فقال : اقرأ

قلت : ما أنا بقارئ

فأخذني فغطني الثالثة حتى بلغ مني الجهد

ثم أرسلني

فقال : { اقرأ باسم ربك الذي خلق . خلق الإنسان من علق . اقرأ وربك الأكرم . الذي علم بالقلم } الآيات إلى قوله { علَّم الإنسان ما لم يعلم }

فرجع بها رسول الله صلى الله عليه وسلم ترجف بوادره حتى دخل على خديجة فقال : زملوني ، زملوني فزملوه حتى ذهب عنه الروع

قال لخديجة : أي خديجة ، ما لي لقد خشيت على نفسي

فأخبرها الخبر

قالت خديجة : كلا أبشر فوالله لا يخزيك الله أبدا ، فوالله إنك لتصل الرحم ، وتصدق الحديث ، وتحمل الكلَّ وتكسب المعدوم ، وتقري الضيف ، وتعين على نوائب الحق

فانطلقت به خديجة حتى أتت به ورقة بن نوفل - وهو ابن عم خديجة أخي أبيها - وكان امرأ تنصَّر في الجاهلية ، وكان يكتب الكتاب العربي ويكتب من الإنجيل بالعربية ما شاء الله أن يكتب ، وكان شيخا كبيرا قد عمي

فقالت خديجة : يا ابن عم اسمع من ابن أخيك

قال ورقة : يا ابن أخي ماذا ترى ؟

فأخبره النبي صلى الله عليه وسلم خبر ما رأى

فقال ورقة : هذا الناموس الذي أنزل على موسى ، ليتني فيها جذعا ، ليتني أكون حيا حين يخرجك قومك

قال رسول الله صلى الله عليه وسلم : أو مخرجي هم ؟

قال ورقة : نعم ، لم يأت رجل بما جئت به إلا أوذي ، وإن يدركني يومك حيّاً أنصرك نصراً مؤزراً

ثم لم ينشب ورقة أن توفي

وفتر الوحي فترة حتى حزن رسول الله صلى الله عليه وسلم

قال محمد بن شهاب : فأخبرني أبو سلمة بن عبد الرحمن أن جابر بن عبد الله الأنصاري رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم - وهو يحدِّث عن فترة الوحي - : بينا أنا أمشي سمعت صوتا من السماء فرفعت بصري فإذا الملَك الذي جاءني بحراء جالس على كرسي بين السماء والأرض ففرقت منه فرجعت فقلت : زملوني ، زملوني ، فدثروه ، فأنزل الله تعالى { يا أيها المدثر . قم فأنذر . وربك فكبر . وثيابك فطهر . والرجز فاهجر }

قال أبو سلمة : وهي الأوثان التي كان أهل الجاهلية يعبدون

قال : ثم تتابع الوحي .

رواه البخاري ( 4671 ) ومسلم ( 160 ) .

ما أنا بقارئ : أي : لا أُحسن القراءة

الجَهد : الشدة والمشقة

أرسلني : أطلقني

بوادره : اللحمة بين الكتف والعنق

زملوني : غطوني ولفوني

الرَّوْع : الفزع

الكلّ : العاجز الفقير

تُكسب المعدوم : تعين المعدم العاجز

جَذعاً : شابّاً فتيّاً .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصلاة عند القبور وشروط الشفاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > العقيدة > الشفاعة >
سؤال رقم 13490: الصلاة عند القبور وشروط الشفاعة
السؤال:

كنت في نقاش مع أحد الأصحاب الذين يتبعون مذهب الصوفية ، وسألني عن رأيي في الصلاة على القبور وعن بعض العلماء المتدينين وشفاعتهم يوم القيامة .
قلت لذلك الشخص إن الصلاة على القبور شرك وأنه لا يشفع أحد يوم القيامة إلا النبي محمد صلى الله عليه وسلم وأردت أن أعرف رأي أهل العلم بهذا الشأن وأين أجد الدليل على ذلك .
أرجو أن تتمكن من الإجابة على سؤالي .

الجواب:
الحمد لله

أولاً : مسألة الصلاة على القبور ..

الصلاة على القبور على قسمين :

القسم الأول : الصلاة لصاحب القبر ، وهذا شرك أكبر مخرج عن الملة لأن الصلاة عبادة والعبادة لا يجوز صرفها لغير الله قال تعالى : ( واعبدوا الله ولا تشركوا به شيئاً ) النساء/36 ، وقال تعالى : ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالاً بعيداً ) النساء/116 .

القسم الثاني : الصلاة لله في المقبرة ، وهذا القسم تحته مسائل :

1- صلاة الجنازة على القبر ، وهذه جائزة .

صورة المسألة : أن يموت شخص ولم تتمكن من الصلاة عليه في المسجد فيجوز لك أن تصلي عليه بعد دفنه .

دليل المسألة هو فعل النبي صلى الله عليه وسلم : فعن أَبِي هُرَيْرَةَ أَنَّ رَجُلًا أَسْوَدَ أَوْ امْرَأَةً سَوْدَاءَ كَانَ يَقُمُّ ( أي يُنظِّف ) الْمَسْجِدَ فَمَاتَ فَسَأَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ فَقَالُوا مَاتَ قَالَ أَفَلا كُنْتُمْ آذَنْتُمُونِي بِهِ دُلُّونِي عَلَى قَبْرِهِ أَوْ قَالَ قَبْرِهَا فَأَتَى قَبْرَهَا فَصَلَّى عَلَيْهَا " رواه البخاري واللفظ له (458) ومسلم (956) .

2- صلاة الجنازة في المقبرة ، وهذه جائزة .

صورة المسألة : أن يموت شخص ولم تتمكن من الصلاة عليه في المسجد ، وحضرت إلى المقبرة فصليت عليه قبل أن يُدفن .

قال الشيخ عبد العزيز ابن باز رحمه الله : " تجوز الصلاة على الجنازة داخل المقبرة كما تجوز الصلاة عليها بعد الدفن ؛ لما ثبت أن جارية كانت تقم المسجد ، فماتت فسأل النبي صلى الله عليه وسلم عنها فقالوا : ماتت ، فقال : " أفلا كنتم آذنتموني ؟ فدلوني على قبرها " فدلوه فصلى عليها ثم قال : " إن هذه القبور مملوءة ظلمة على أهلها ، وإن الله ينورها لهم بصلاتي عليهم " رواه مسلم 956 انتهى من فتاوى اللجنة الدائمة 8/392

3- الصلاة في المقبرة – ما عدا صلاة الجنازة – وهذه الصلاة باطلة ولا تصح ، سواءً كانت فريضة أو نافلة .

الدليل : أولاً : قول النبي صلى الله عليه وسلم : " الأرض كلها مسجد إلا المقبرة والحمام " رواه الترمذي (317) وابن ماجه (745) وصححه الألباني في صحيح ابن ماجه (606) .

ثانياً : قول النبي صلى الله عليه وسلم : " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " رواه البخاري (435) ومسلم (529) .

ثالثاً : (تعليل) وهو أن الصلاة في المقبرة قد تتخذ ذريعة إلى عبادة القبور ، أو إلى التشبه لمن يعبد القبور ، ولهذا لما كان الكفار يسجدون للشمس عند طلوعها وغروبها ، نهى النبي صلى الله عليه وسلم عن الصلاة عند طلوعها وغروبها لئلا يُتخذ ذريعة إلى أن تُعبد الشمس من دون الله ، أو إلى أن يتشبه بالكفار .

4- الصلاة إلى المقبرة ، وهذه محرمة - على الصحيح - .

صورة المسألة : أن تصلي وفي قبلتك مقبرة أو قبر ، ولكنك لا تصلي في أرض المقبرة ، بل في أرض أخرى قريبة من المقبرة ، وليس بينك وبين المقبرة سور أو حاجز .

الدليل على التحريم :

1- عَنْ أَبِي مَرْثَدٍ الْغَنَوِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا تَجْلِسُوا عَلَى الْقُبُورِ وَلا تُصَلُّوا إِلَيْهَا " رواه مسلم (972) . فهذا يدل على تحريم الصلاة إلى المقبرة أو إلى القبور أو إلى القبر الواحد .

2- ولأن العلة من منع الصلاة في المقبرة موجودة في الصلاة إلى القبر فما دام الإنسان يتجه إلى القبر أو إلى المقبرة اتجاهاً يُقال إنه يُصلي إليها فإنه يدخل في النهي ، وإذا كان داخلاً في النهي فلا يصح لقوله : " لا تصلوا " فالنهي هنا عن الصلاة ، فإذا صلى إلى القبر فقد اجتمع في فعله هذا طاعة ومعصية ، وهذا لا يمكن أن يتقرب إلى الله تعالى به .

تنبيه : إذا كان بينك وبين المقابر جدار فاصل فلا بأس من الصلاة حينئذٍ ولا نهي ، كذلك إذا كان بينك وبينها شارع أو مسافة لا تصير بها مصلياً إلى المقابر فلا بأس . والله أعلم

انظر المغني (1/403) والشرح الممتع لابن عثيمين (2/232) رحم الله الجميع .

ثانياً : مسألة الشفاعة ...

قد أخطأت في قولك إنه لا يشفع أحد يوم القيامة إلا النبي صلى الله عليه وسلم ، بل يشفع النبي صلى عليه وسلم ويشفع غيره من المؤمنين ، انظر السؤال (11931) .

ولكن نضيف هنا مسألة لم تُذكر هناك ، وهي أن الشفاعة لها شروط :

الأول : الإذن من الله للشافع أن يشفع .

الثاني : رضى الله عن المشفوع له .

والدليل على الشرطين قوله تعالى : ( وكم من ملك في السموات لا تغني شفاعتهم شيئاً إلا من بعد أن يأذن الله لمن يشاء ويرضى ) النجم/26 وقوله ( ولا يشفعون إلا لمن ارتضى ) الأنبياء/28 .

وأما الشفاعة الموهومة التي يظنها عبَّاد الأصنام من معبوديهم فهي شفاعة باطلة ؛ لأن الله لا يأذن لأحد بالشفاعة إلا من ارتضاه من الشفعاء والمشفوع لهم . انظر " القول المفيد شرح كتاب التوحيد " للشيخ محمد بن عثيمين رحمه الله ص (336-337) ط1 .

إلا أن الإقرار بشفاعة النبي صلى الله عليه وسلم وشفاعة المؤمنين ليس مسوغاً لطلبها منهم ، كما يفعل البعض من طلب الشفاعة من النبي صلى الله عليه وسلم بعد وفاته .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تساؤلات عن صفة النزول لله تعالى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 13491: تساؤلات عن صفة النزول لله تعالى
السؤال:

"... يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ يَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ ؟".
1) هل ينزل الله تعالى إلى السماء الدنيا أو إلى الأرض؟
2) كما يوجد حديث آخر جاء فيه أن الله تعالى يأتي في ظلل من السحاب وبعض الحيوانات تعرف ذلك باستثناء الجن والإنس .

الجواب:

الحمد لله

أولاً :

هذه الأمور التي سألت عنها هي من الأمور الغيبية التي لا يمكن أن يعلمها الإنسان إلا من طريق الوحي ـ الكتاب والسنة ـ ولا شك أن منتهى النزول هو السماء الدنيا ، وليس إلى الأرض ، كما هو نص كلام الرسول صلى الله عليه وسلم : ( ينزل ربنا إلى السماء الدنيا ) ، ولم يقل : إلى الأرض .

ثانياً :

وأما ما ذكرته من أن الله تعالى يأتي في ظلل السحاب ، وأن بعض الحيوانات يعرف ذلك ، فبعد البحث في أمهات الكتب الحديثية المتاحة ، والرجوع إلى أقوال أهل العلم الراسخين الذين تكلموا عن مسألة نزول الرب جل جلاله إلى السماء الدنيا لم نجد ما يدل على ثبوت شيء من ذلك . والواجب علينا إثبات ما أثبته رسول الله صلى الله عليه وسلم من أنه تعالى ينزل إلى السماء الدنيا ، وأن نزوله يليق بجلاله وعظمته، ونفوض علم ما سوى ذلك إلى عالمه جل جلاله وتقدست أسماؤه ، وهو العليم الحكيم .

لكن قد جاء في القرآن الكريم أن الله تعالى يوم القيامة حين يأتي لفصل القضاء؛ يأتي في ظلل من الغمام كما قال تعالى : ( هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ ) البقرة/210 ، وهذا إنما هو يوم القيامة .

ثم اعلم ـ وفقك الله ـ أنه لا منافاة أبداً بين إيماننا بعلو الله تعالى بذاته، وأنه هو العلي العظيم وبين نزوله سبحانه إلى السماء الدنيا ؛ فإن علو الله تعالى من صفاته الذاتية التي لا يمكن أن ينفك عنها ، ـ أي : أنه لا يمكن أن يكون غير متصف بها في وقت ما ـ فلا منافاة بينهما

أولاً : لأن النصوص جمعت بينهما ، والنصوص لا تأتي بالمحال كما هو معلوم .

ثانياً : لأن الله ليس كمثله شيء في جميع صفاته ، فليس نزوله كنزول المخلوقين حتى يقال : إنه ينافي علوه ويناقضه .

والله تعالى أعلى وأعلم .

انظر: (كتاب السنة لابن أبي عاصم ( 215 ) ، ومجموع فتاوى ورسائل الشيخ محمد بن صالح العثيمين.

الإسلام سؤال وجواب (www.islam-qa.com)


الترغيب في تكثير النسل والأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 13492: الترغيب في تكثير النسل والأولاد
السؤال:

ألاحظ أن الناس مختلفين إلى قسمين قسم يرغب في قلة الأولاد وآخرون يشجعون على كثرة الأولاد ، فهل جاء في الأدلة ما يؤيد أحد هذين الرأيين ؟.

الجواب:

الحمد لله

روى أبو داود (2050) عَنْ مَعْقِلِ بْنِ يَسَارٍ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي أَصَبْتُ امْرَأَةً ذَاتَ حَسَبٍ وَجَمَالٍ وَإِنَّهَا لا تَلِدُ أَفَأَتَزَوَّجُهَا قَالَ لا ثُمَّ أَتَاهُ الثَّانِيَةَ فَنَهَاهُ ثُمَّ أَتَاهُ الثَّالِثَةَ فَقَالَ تَزَوَّجُوا الْوَدُودَ الْوَلُودَ فَإِنِّي مُكَاثِرٌ بِكُمْ الأُمَمَ . صححه الألباني في إرواء الغليل 1784

فهذه الحديث يدل على الترغيب في نكاح المرأة الولود أو كثيرة الولادة ؛ حتى تكثر الأمة ، ويحصل بذلك مباهاة النبي صلى الله عليه وسلم بأمته سائر الأمم ، وفي ذلك الترغيب في كثرة الأولاد .

وقد ذكر الغزالي أن الرجل إذا تزوج ونوى بذلك حصول الولد كان ذلك قربة يؤجر عليها من حسنت نيته ، وبَيَّن ذلك بوجوه :

الأول : موافقة محبة الله عز وجل في تحصيل الولد لإبقاء جنس الإنسان .

الثاني : طلب محبة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في تكثير من يباهي بهم الأنبياء والأمم يوم القيامة .

الثالث : طلب البركة ، وكثرة الأجر ، ومغفرة الذنب بدعاء الولد الصالح له بعده .

ومن المعلوم أن الأولاد منذ القديم كانوا أمنية الناس حتى الأنبياء والمرسلين وسائر عباد الله الصالحين، وسيظلون كذلك ما سلمت فطرة الإنسان ، فالأولاد نعمة تتعلق بها قلوب البشر وترجوها .

دعا إبراهيم عليه السلام ربه قائلاً : ( رَبِّ هَبْ لِي مِنْ الصَّالِحِينَ ) الصافات / 100 .

وقال تعالى عن زكريا عليه السلام : (إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا (3) قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا (4) وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتْ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا (5) يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا (6) يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا ) مريم /3-7 .

وأثنى الله تعالى على عباده الصالحين بمحامد كثيرة منها قوله : ( وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا ) الفرقان/74 .

وأخبر الله تعالى أن شعيباً عليه السلام أمر قومه أن يذكروا نعمة الله عليهم إذ جعلهم كثرة بعد قلة ، فقال : ( وَاذْكُرُوا إِذْ كُنتُمْ قَلِيلا فَكَثَّرَكُمْ ) الأعراف/86 .

فاعتبر تكثيرهم بعد القلة نعمة عظمى توجب عليهم طاعة الله وطاعة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

ولا شك أن فوائد تكثير نسل الأمم واضحة لكل متأمل ، ولذلك تحرص الشعوب المدركة لهذا الأمر على تكثير نسلها وتشجيع أفرادها على ذلك ، وتسعى في المقابل لدفع أعدائها إلى تقليل النسل بشبه وحجج واهية بل وأحياناً باستعمال وسائل تؤدي إلى العقم أو قلة النسل من مثل العقاقير والأغذية الملوثة بما يضعف الإنجاب ونحو ذلك ، وهو أحد وسائل حرب هذه الأمة الإسلامية من قبل أعدائها .

نسأل الله أن يكف بأس الذين كفروا ويدفع كيدهم وتلبسهم عن المسلمين

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا بد من معاقبة أصحاب الجوالات الذين يرسلون رسائل قذرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 13493: لا بد من معاقبة أصحاب الجوالات الذين يرسلون رسائل قذرة
السؤال:

انتشرت ظاهرة خطيرة وهي عملية تبادل الرسائل بين الفتيان والفتيات ( رسائل مخلة ) عبر الجوال هل من كلمة في هذا الجانب ؟.

الجواب:

الحمد لله

في الحقيقة أنا أشبّه الرسائل التي ترد عبر الجوال بكتابات الحمامات ، هذه قذارات وقول من لا يفقهون والعجيب أن أرقامهم تظهر مع رسائلهم وهناك رسائل أحياناً تظهر فيها نوع من الشرك بالله .

الشيخ إبراهيم الخضيري .

فيجب نصح هؤلاء المستعملين لهذه الرسائل بالجوالات وتذكيرهم بالله عز وجل وبحكم ما يفعلونه وأنهم قد يدخلون فيمن يشيع الفاحشة في الذين آمنوا .. والله المستعان .

مجلة الدعوة العدد/1795 ص/47. (www.islam-qa.com)


الفرق بين تأخير الصلاة وإخراجها عن وقتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 13496: الفرق بين تأخير الصلاة وإخراجها عن وقتها
السؤال:

في صحيح مسلم ، طلب الصحابة رضوان الله عليهم الإذن بقتال الأئمة الذين يؤخرون الصلاة عن وقتها ، فقال صلى الله عليه وسلم "لا ما داموا يقيمون الصلاة "
فكيف نفهم معنى تأخير الصلاة عن وقتها ؟.

الجواب:
الحمد لله

وبعد : فجزاك الله على حرصك على فهم ما يتعلق بأمور دينك خاصة الصلاة ، ونسأل الله أن يعينك على القيام بهذه الأمانة العظيمة ـ أمانة إمامة الناس في صلاتهم ـ

وأما ما سألت عنه ففيه عدة أمور :

الأول :الذي ورد في صحيح مسلم هو : طلب الصحابة الإذن بقتال الأئمة الذين يبدلون ويغيرون حتى أنهم يأتون بأشياء جديدة ينكرها الصحابة رضوان الله عليهم ، ولاشك أن تأخير الصلاة عن وقتها نوع من هذا التغيير.فلم يأذن لهم ما دام الإمام مقيما للصلاة .

وورد أيضا في صحيح مسلم أن النبي صلى الله عليه وسلم أخبر أنه سيكون هناك أئمة يؤخرون الصلاة عن وقتها فأمر الصحابة بأن يصلوا الصلاة لوقتها ويجعلوا صلاتهم معهم نافلة وهذه بعض ألفاظ الأحاديث.

أولا : الأحاديث الدالة على النهي عن قتال الأئمة الذين يغيرون ويبدلون مالم يتركوا الصلاة :

عَنْ أُمِّ سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " سَتَكُونُ أُمَرَاءُ فَتَعْرِفُونَ وَتُنْكِرُونَ فَمَنْ عَرَفَ بَرِئَ وَمَنْ أَنْكَرَ سَلِمَ وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ قَالُوا أَفَلا نُقَاتِلُهُمْ قَالَ لا مَا صَلَّوْا " صحيح مسلم برقم( 1854)

وعَنْ عَوْفِ بْنِ مَالِكٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " خِيَارُ أَئِمَّتِكُمْ الَّذِينَ تُحِبُّونَهُمْ وَيُحِبُّونَكُمْ وَيُصَلُّونَ عَلَيْكُمْ وَتُصَلُّونَ عَلَيْهِمْ وَشِرَارُ أَئِمَّتِكُمْ الَّذِينَ تُبْغِضُونَهُمْ وَيُبْغِضُونَكُمْ وَتَلْعَنُونَهُمْ وَيَلْعَنُونَكُمْ قِيلَ يَا رَسُولَ اللَّهِ أَفَلَا نُنَابِذُهُمْ بِالسَّيْفِ فَقَالَ لَا مَا أَقَامُوا فِيكُمْ الصَّلَاةَ وَإِذَا رَأَيْتُمْ مِنْ وُلَاتِكُمْ شَيْئًا تَكْرَهُونَهُ فَاكْرَهُوا عَمَلَهُ وَلَا تَنْزِعُوا يَدًا مِنْ طَاعَةٍ "

ثانيا : الأحاديث الدالة على أن الأئمة سيأخرون الصلاة عن وقتها ومع هذا أمر بالصلاة معهم ، ولم يأمر بقتالهم :

عَنْ أَبِي ذَرٍّ قَالَ قَالَ لِي رَسُولُ اللَّهِ : " كَيْفَ أَنْتَ إِذَا كَانَتْ عَلَيْكَ أُمَرَاءُ يُؤَخِّرُونَ الصَّلَاةَ عَنْ وَقْتِهَا أَوْ يُمِيتُونَ الصَّلاةَ عَنْ وَقْتِهَا قَالَ قُلْتُ فَمَا تَأْمُرُنِي قَالَ صَلِّ الصَّلاةَ لِوَقْتِهَا فَإِنْ أَدْرَكْتَهَا مَعَهُمْ فَصَلِّ فَإِنَّهَا لَكَ نَافِلَةٌ "

الثاني : أن المراد بالأئمة في الحديث هم الأمراء كما هو واضح في حديث أم سلمة وأبي ذر رضي الله عنهما .

الثالث : وهو محل السؤال : معنى تأخير الصلاة عن وقتها :- فالمقصود به في الحديث ؛ تأخيرها عن وقتها المختار ، قال الإمام النووي رحمه الله في شرحه لصحيح مسلم :

"قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَيْف أَنْتَ إِذَا كَانَتْ عَلَيْك أُمَرَاء يُؤَخِّرُونَ الصَّلَاة عَنْ وَقْتهَا أَوْ يُمِيتُونَ الصَّلاة عَنْ وَقْتهَا ؟ قَالَ : قُلْت : فَمَا تَأْمُرنِي ؟ قَالَ : صَلِّ الصَّلاة لِوَقْتِهَا فَإِنْ أَدْرَكْتهَا مَعَهُمْ فَصَلِّ فَإِنَّهَا لَك نَافِلَة ) , وَفِي رِوَايَة : ( صَلُّوا الصَّلاة لِوَقْتِهَا وَاجْعَلُوا صَلاتكُمْ مَعَهُ نَافِلَة ) مَعْنَى يُمِيتُونَ الصَّلَاة : يُؤَخِّرُونَهَا ; فَيَجْعَلُونَهَا كَالْمَيِّتِ الَّذِي خَرَجَتْ رُوحه , وَالْمُرَاد بِتَأْخِيرِهَا عَنْ وَقْتهَا , أَيْ عَنْ وَقْتهَا الْمُخْتَار لا عَنْ جَمِيع وَقْتهَا , فَإِنَّ الْمَنْقُول عَنْ الأُمَرَاء الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ إِنَّمَا هُوَ تَأْخِيرهَا عَنْ وَقْتهَا الْمُخْتَار , وَلَمْ يُؤَخِّرهَا أَحَد مِنْهُمْ عَنْ جَمِيع وَقْتهَا , فَوَجَبَ حَمْل هَذِهِ الأَخْبَار عَلَى مَا هُوَ الْوَاقِع . إ . هـ . ( شرح صحيح مسلم 5 / 147 وما بعدها )

وبهذا يتضح لديك وفقك الله أن هناك فرقا بين إقامة الصلاة وبين تأخيرها فليس المراد في الأحاديث تأخيرها عن وقتها حتى يخرج ثم يصلونها ، وإنما المراد تأخيرها عن الوقت المختار كما لو أخر العصر حتى اصفرت الشمس ، أ و المغرب حتى كاد يغرب الشفق الأحمر ونحو ذلك ؛ والمقصود بعدم إقامتها :عدم أدائها بالكلية وبهذا تأتلف الأحاديث وتتفق . والله الموفق،،،

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المناسبات الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 13497: المناسبات الإسلامية
السؤال:

ما هي الأيام المقدسة في الدين الإسلامي ؟ ما هي المناسبات الكبرى في الدين الإسلامي ؟

الجواب:
الحمد لله

هناك يوم فاضل في دين الإسلام اختصه الله بخصائص لم يجعله في غيره من الأيام ، وهذا اليوم هو يوم الجمعة الذي هدى الله السلمين إليه وأضل عنه اليهود والنصارى ، فهو عيد المسلمين الأسبوعي وله خصائص كثيرة نذكر منها ما يلي :

1- " كان من هدي النبي صلى الله عليه وسلم تعظيم هذا اليوم وتشريفه وتخصيصه بعبادات يختص بها عن غيره ، وكان يقرأ في فجره بسورتي{ آلم تنزيل } ( السجدة ) و{ هل أتى على الإنسان } .

قال شيخ الإسلام ابن تيمية رحمه الله : إنما كان النبي يقرأ هاتين السورتين في فجر الجمعة لأنهما تضمنتا ما كان ويكون في يومها فإنهما اشتملتا على خلق آدم ، وعلى ذكر المعاد وحشر العباد وذلك يكون يوم الجمعة وكان في قراءتهما في هذا اليوم تذكير للأمة بما كان فيه ويكون ، والسجدة جاءت تبعا ليست مقصودة حتى يقصد المصلي قراءتها حيث اتفقت فهذه خاصة من خواص يوم الجمعة .

2- استحباب كثرة الصلاة على النبي صلى الله عليه وسلم فيه ، وفي ليلته لقوله : " أكثروا من الصلاة عليَّ يوم الجمعة وليلة الجمعة " أخرجه البيهقي ( 3 / 249 ) ، وحسَّنه الأرنؤوط .

3- تقام فيه صلاة الجمعة التي هي من آكد فروض الإسلام ، ومن أعظم مجامع المسلمين وهي أعظم من كل مجمع يجتمعون فيه وأفرضه سوى مجمع عرفة ، ومن تركها تهاوناً بها طبع الله على قلبه ، وقُربُ أهل الجنة يوم القيامة وسبقهم إلى الزيارة يوم المزيد بحسب قربهم من الإمام يوم الجمعة وتبكيرهم .

4- الأمر بالاغتسال في يومها وهو أمرٌ مؤكدٌ جدّاً .

5- التطيب فيه وهو أفضل من التطيب في غيره من أيام الأسبوع .

6- السواك فيه وله مزية على السواك في غيره .

7- التبكير للصلاة فيه.

8- أن يشتغل بالصلاة والذكر والقراءة حتى يخرج الإمام للخطبة.

9- الإنصات للخطبة إذا سمعها وجوباً في أصح القولين فإن تَرَكَهُ كان لاغياً ومن لغا فلا جمعة له وفي المسند مرفوعاً : " والذي يقول لصاحبه أنصت فلا جمعة له " أخرجه أحمد (2034) وحسنه الأرناؤوط ( انظر حاشية " زاد المعاد " ( 1 / 377 ) ) ، وأخرجه البخاري ( 934 ) ومسلم ( 851 ) بلفظ : " إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت " .

10- قراءة سورة الكهف في يومها فقد روي عن النبي صلى الله عليه وسلم : " من قرأ سورة الكهف يوم الجمعة سطع له نور من تحت قدمه إلى عنان السماء يضيء به يوم القيامة وغفر له ما بين الجمعتين " أخرجه الحاكم ( 2 / 368 ) وصححه الأرنؤوط .

11- أنه يوم عيد متكرر في الأسبوع وقد روى ابن ماجة في سننه من حديث أبي لبابة بن عبد المنذر قال : قال رسول الله صلى الله عليه وسلم : " إن يوم الجمعة سيد الأيام وأعظمها عند الله وهو أعظم عند الله من يوم الأضحى ويوم الفطر ، فيه خمس خلال : خلق الله فيه آدم ، وأهبط فيه آدم إلى الأرض ، وفيه توفى الله آدم ، وفيه ساعة لا يسأل الله العبد فيها شيئاً إلا أعطاه ما لم يسأل حراما ، وفيه تقوم الساعة ما من ملك مقرب ولا سماء ولا أرض ولا رياح ولا جبال ولا شجر إلا وهن يشفقن من يوم الجمعة " أخرجه ابن ماجه ( 1084 ) قال البوصيري : إسناده حسن ، وحسنه الألباني في صحيح أبي داود ( 888 ) .

12- أنه يستحب أن يلبس فيه أحسن الثياب التي يقدر عليها فقد روى الإمام أحمد في مسنده من حديث أبي أيوب قال سمعت رسول الله صلى الله عليه وسلم يقول : " من اغتسل يوم الجمعة ومس من طيبٍ إن كان له ، ولبس من أحسن ثيابه ثم خرج وعليه السكينة حتى يأتي المسجد ثم يركع إن بدا له ولم يؤذ أحداً ، ثم أنصت إذا خرج إمامه حتى يصلي كانت كفارة لما بينهما " رواه أحمد في المسند ( 23059 ) وحسنه الأرنؤوط.

وفي سنن أبي داود عن عبد الله بن سلام أنه سمع رسول الله صلى الله عليه وسلم يقول على المنبر في يوم الجمعة : " ما على أحدكم لو اشترى ثوبين ليوم الجمعة سوى ثوبي مهنته " رواه أبو داود ( 1078 ) ، وصححه الألباني في " صحيح أبي داود " ( 953 ) .

13- أنه يستحب فيه تجمير المسجد ( أي تطيبه بالبخور) فقد ذكر سعيد ابن منصور عن نعيم بن عبد الله المُجمِر أن عمر بن الخطاب رضي الله عنه أمر أن يُجمر مسجد المدينة كل جمعة حين ينتصف النهار . قلت : ولذلك سمي نعيم المُجْمر .

14- أنه يوم تكفير السيئات ففي صحيح البخاري عن سلمان الفارسي رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لا يغتسل رجل يوم الجمعة ويتطهر ما استطاع من طهر ، ويدهن من دهنه أو يمس من طيب بيته ثم يخرج فلا يفرق بين اثنين ثم يصلي ما كتب له ثم ينصت إذا تكلم الإمام إلا غفر له ما بينه وبين الجمعة الأخرى "رواه البخاري ( 843 ) .

15- أنَّ فيه ساعة الإجابة وهي الساعة التي لا يسأل الله عبدٌ مسلمٌ فيها شيئاً إلا أعطاه ففي الصحيحين من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إنَّ في الجمعة لساعة لا يوافقها عبدٌ مسلمٌ وهو قائم يصلي يسأل شيئاً إلا أعطاه إياه ، وقال بيده يقللها " رواه البخاري ( 883 ) ومسلم ( 1406 ) .

17- أنَّ فيه الخطبة التي يقصد بها الثناء على الله وتمجيده ، والشهادة له بالوحدانية ولرسوله بالرسالة ، وتذكير العباد بأيامه وتحذيرهم من بأسه ونقمته ووصيتهم بما يقربهم إليه وإلى جنانه ونهيهم عما يقربهم من سخطه وناره فهذا هو مقصود الخطبة والاجتماع لها .

18- أنه اليوم الذي يُستحب أن يتفرغ فيه للعبادة وله على سائر الأيام مزية بأنواع من العبادات واجبة ومستحبة ، فالله سبحانه جعل لأهل كل ملة يوماً يتفرغون فيه للعبادة ويتخلون فيه عن أشغال الدنيا ، فيوم الجمعة يوم عبادة ، وهو في الأيام كشهر رمضان في الشهور ، وساعة الإجابة فيه كليلة القدر في رمضان ، ولهذا من صَحَ له يوم جمعته وسَلِمْ سَلِمَتْ له سائر جمعته ، ومن صح له رمضان وسَلِمْ سَلِمَتْ له سائر سنته ، ومن صحت له حَجَتُه وسلمت له صح له سائر عمره ، فيوم الجمعة ميزان الأسبوع ، ورمضان ميزان العام ، والحج ميزان العمر وبالله التوفيق .

19- أنه اليوم الذي ادخره الله لهذه الأمة ، وأضلَّ عنه أهل الكتاب قبلهم كما في الصحيح من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال : " ما طلعت الشمس ولا غربت على يوم خيرٍ من يوم الجمعة ، هدانا الله له وضل الناس عنه ، فالناس لنا فيه تبع هو لنا ولليهود يوم السبت وللنصارى يوم الأحد " رواه أحمد ( 10305 ) ، وصححه ابن خزيمة ( 3 / 114 ) .

20- أنه خِيْرَةُ الله من أيام الأسبوع كما أن شهر رمضان خِيْرَتُهُ من شهور العام ، وليلة القدر خيرته من الليالي ، ومكة خيرته من الأرض ، ومحمد خيرته من خلقه " .

انظر " زاد المعاد " ( 1 / 375 ) .

أما السؤال الثاني : وهو عن مناسبات المسلمين فهي متعددة ومنها :

1- شهر رمضان المبارك ، وهو شهر له خصائص تجدها في السؤال رقم ( 13480 ) .

2- عيد الفطر ، وهو اليوم الأول من شهر شوال ، يظهر المسلمون فيه الفرح بنعمة الله عليهم بإتمام صيام شهر رمضان .

3- يوم عرفة وهو اليوم التاسع من شهر ذي الحجة ، وهو يوم الحج الأكبر ، وركن الحج الأعظم ، وله فضائل تجدها في السؤال رقم ( 7284 ) .

4- يوم عيد الأضحى قال الرسول صلى الله عليه وسلم : ( أعظم الأيام عند الله يوم النحر ) أخرجه أبو داود(1765) وصححه الألباني كما في صحيح سنن أبي داود (1/133) وهو اليوم العاشر من شهر ذي الحجة . فعَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمُ عَرَفَةَ وَيَوْمُ النَّحْرِ وَأَيَّامُ التَّشْرِيقِ عِيدُنَا أَهْلَ الإِسْلامِ وَهِيَ أَيَّامُ أَكْلٍ وَشُرْبٍ " رواه الترمذي ( 704 ) وصححه الألباني في صحيح الترمذي ( 620 ) .

انظر " زاد المعاد " ( 1 / 375 ) . (www.islam-qa.com)


إذا نسي الإمام أو المأموم قراءة الفاتحة فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 13498: إذا نسي الإمام أو المأموم قراءة الفاتحة فماذا يفعل ؟
السؤال:

ما الحكم في إمام أو مأموم نسي قراءة الفاتحة في الصلاة ؟.

الجواب:

الحمد لله

أولا : سبق من جواب سؤال رقم (10995) أن قراءة الفاتحة ركن من أركان الصلاة لا تصح إلا بها ، وأنه يجب قراءتها على المنفرد والإمام والمأموم في الصلاة الجهرية والسرية .

ثانيا : ( إذا نسيها الإمام في الركعة الأولى ، ولم يتذكر إلا حين قام للركعة الثانية ، صارت الثانية هي الأولى في حقه ، وعلى هذا فلابد أن يأتي بركعة أخرى عوضا عن الركعة التي ترك فيها الفاتحة . أما المأموم فإنه لا يتابعه في هذه الركعة ، لكن يجلس للتشهد ، وينظر حتى يسلم مع إمامه .

أما بالنسبة للمأموم إذا تركها ، فمن قال : إن المأموم ليست عليه قراءة الفاتحة ، فالأمر واضح أنه ليس عليه شيء .

ومن قال : إنها ركن في حقه ، فهو كالإمام ، فإذا تركها يأتي بعد سلام إمامه بركعة ، إلا إذا جاء والإمام راكع ، أو جاء والإمام قائم ، ولكن ركع قبل أن يتمها ، ففي هذه الحال تسقط عنه ـ أي عن المأموم ـ في الركعة الأولى .

فضيلة الشيخ ابن عثيمين ـ رحمه الله ـ (لقاءات الباب المفتوح 51).

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب حج المدين على نفقة غيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 13500: هل يجب حج المدين على نفقة غيره
السؤال:

أنا رجلٌ مدين وقد عرض علي أخٌ في الله أن أحج معه ويتكفل بالنفقة فهل يجب علي الحج ؟.

الجواب:

الحمد لله
سُئل الشيخ محمد بن عثيمين هذا السؤال فقال رحمه الله :

إذا كان هذا الأخ يريد أن يتحمل عنك نفقة الحج بحيث لا يضرك الذهاب معه فلا بأس أن تحج معه لكنه لا يجب عليك الحج معه وإنما قلنا لا يجب لأن فيه مِنَّةًً عليك يُخشى في يوم من الأيام أن لا يكون أخاً لك في الله ثم بعد ذلك يمن عليك ويقول هذا جزائي حججت بك في العام الفلاني وتفعل بي ما تفعل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجب إعادة العقد الفاسد ولو مضى عليه عشر سنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 13501: يجب إعادة العقد الفاسد ولو مضى عليه عشر سنين
السؤال:

نعلم أن زواج المرأة بدون موافقة وليها لا يتم ، وذلك حسب الشريعة الإسلامية . هناك الكثير من الحالات حيث يتفق الاثنان وتهرب الفتاة معه ويتزوجان .
سؤالي هو : إذا كان الزواج غير صحيح فكيف لهؤلاء الناس أن يجعلوه صحيحاً ، فلنقل بعد 5 أو 10 سنوات من الزواج ولديهما أطفال ؟
سؤالي الآخر : إذا هرب الاثنان وتزوجا وبعد مدة من الزمن ولنقل سنتين أو أربع قرر الوالدين الموافقة على الزواج ، فهل يصبح الزواج صحيحاً ؟ كيف يجعل الشخص هذا الزواج صحيحاً ؟.

الجواب:
الحمد لله

المرأة التي تزوجت بدون موافقة وليها نكاحها باطل ولا يصح ولو مضى عليه عشر سنوات ، ولو كان لديهما أطفال ، ويجب إعادة العقد بعد موافقة الولي ، لقوله صلى الله عليه وسلم : ( لا نكاح إلا بوليّ وشاهدين ) رواه أحمد وأهل السنن إلا النسائي انظر صحيح الجامع 7558

وقد جاء الوعيد الشديد في حق من تزوج نفسها ، فقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تُزَوِّجُ الْمَرْأَةُ الْمَرْأَةَ وَلا تُزَوِّجُ الْمَرْأَةُ نَفْسَهَا فَإِنَّ الزَّانِيَةَ هِيَ الَّتِي تُزَوِّجُ نَفْسَهَا . " رواه ابن ماجة (1782) وهو في صحيح الجامع (7298)

وبالنسبة للسؤال الثاني : وهو فيما لو وافق الولي ، فالواجب إعادة العقد لأن العقد الأول غير صحيح .

وعلى الزوجين التوبة العظيمة إلى الله مما فعلا والله غفور رحيم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نغمة الموسيقى في الجوال حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 13502: نغمة الموسيقى في الجوال حرام
السؤال:

يوجد في كثير من الهواتف الجوالة نغمات جرس موسيقية ، فهل يجوز وضع هذه النغمات بدلاً من الجرس العادي ؟.

الجواب:

الحمد لله

لا يجوز استعمال النغمات الموسيقية في الهواتف أو غيرها من الأجهزة لأن استماع الآلات الموسيقية محرم كما دلت عليه الأدلة الشرعية ويستغنى عنها باستعمال الجرس العادي . وبالله التوفيق .

وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء مجلة الدعوة العدد/1795 ص/42. (www.islam-qa.com)


الأخذ ممن يتعامل بالحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 13503: الأخذ ممن يتعامل بالحرام
السؤال:

هل يجوز لي الأخذ من مال رجل يتعامل بالربا ؟.

الجواب:

الحمد لله

هذه المسألة مما اختلف فيه السلف رحمهم الله ؛ فبعضهم رخص في ذلك ، وبعضهم منع منه ، وفَصَّلَ بعض أهل العلم بين من كان أكثر ماله الحرام ، فينبغي اجتنابه ، وجوبا أو استحبابا ، وبين من كان أكثر ماله الحلال ، فتجوز معاملته والأكل من ماله .

[ انظر تفصيل المسألة في جامع العلوم والحكم ، لابن رجب ، شرح الحديث السادس ] .

وقد سئل الشيخ ابن عثيمين رحمه الله تعالى : هل يجوز أخذ الهدية من رجل يتعامل بالربا ؟

فقال رحمه الله :

( القاعدة أن ما حرم لكسبه ، فهو حرام على الكاسب فقط ، دون من أخذه بطريق مباح ؛ وقد قبل النبي صلى الله عليه وسلم الهدية من اليهود ؛ فقد أهدته المرأة الشاة بخيبر ، وعاملهم ، ومات ودرعه مرهونة عند يهودي ، مع أنهم يتعاملون بالربا ، كما أخبر الله تعالى عنهم : ( فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا * وَأَخْذِهِمْ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَابًا أَلِيمًا ) النساء/160-161 .

فعلى هذا يجوز قبول الهدية ممن يتعامل بالربا ، وأيضا يجوز معه البيع والشراء ، إلا إذا كان في هجره مصلحة ، فنعم ، فنمتنع من هذا لأجل المصلحة .

أما ما حرم لعينه ، فهو حرام على الآخذ وغيره .

فالخمر ـ مثلا ـ لو أهداها إليَّ يهودي أو نصراني ، ممن يرون إباحة الخمر ، فلا يجوز قبولها ، لأنها حرام لعينها .

وكذلك لو سرق شخص مالا وأعطى غيره منه ، فلا يجوز قبوله منه ، لأن هذا المال حرام لعينه ) . لقاءات الباب المفتوح ، اللقاء الثاني 1/76 بتصرف يسير .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو شروط الدعاء لكي يكون الدعاء مستجاباً مقبولاً عند الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 13506: ما هو شروط الدعاء لكي يكون الدعاء مستجاباً مقبولاً عند الله
السؤال:

ما هي شروط الدعاء لكي يكون الدعاء مستجاباً مقبولاً عند الله ؟.

الجواب:

الحمد لله

شروط الدعاء كثيرة ، منها :

1. " ألا يدعوَ إلا الله عز وجل ، قال صلى الله عليه وسلم لابن عباس : " إذا سألت فأسأل الله وإذا استعنت فاستعن بالله " . رواه الترمذي (2516) . وصححه الألباني في صحيح الجامع .

وهذا هو معنى قوله تعالى : ( وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً ) الجـن/18 ، وهذا الشرط أعظم شروط الدعاء وبدونه لا يقبل دعاء ولا يرفع عمل ، ومن الناس - من يدعو الأموات ويجعلونهم وسائط بينهم وبين الله ، زاعمين أن هؤلاء الصالحين يقربونهم إلى الله ويتوسطون لهم عنده سبحانه وأنهم مذنبون لا جاه لهم عند الله فلذلك يجعلون تلك الوسائط فيدعونها من دون الله , والله سبحانه وتعالى يقول: ( وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ ) البقرة/186

2. أن يتوسل إلى الله بأحد أنواع التوسل المشروع .

3. تجنب الاستعجال، فإنه من آفات الدعاء التي تمنع قبول الدعاء وفي الحديث: " يستجاب لأحدكم ما لم يعجل يقول: دعوت فلم يستجب لي". رواه البخاري (6340) ومسلم (2735)

وفي صحيح مسلم (2736) : " لا يزال يستجاب للعبد ما لم يدع بإثم أو قطيعة رحم ما لم يتعجل . قيل يا رسول الله ، ما الاستعجال ؟ قال : يقول : قد دعوت وقد دعوت فلم أر يستجيب لي فيستحسر عند ذلك ويدع الدعاء "

4. أن لا يكون الدعاء فيه إثم ولا قطيعة كما في الحديث السابق : "يستجاب للعبد ما لم يدع بإثم أو قطيعة رحم "

5. حسن الظن بالله قال صلى الله عليه وسلم : " يقول الله تعالى : أنا عند ظن عبدي بي " رواه البخاري (7405) ومسلم (4675) وفي حديث أبي هريرة : " ادعوا الله وأنتم موقنون بالإجابة " رواه الترمذي , وحسنه الألباني في صحيح الجامع (245).

فمن ظن بربه خيراً أفاض الله عليه جزيل خيراته , وأسبل عليه جميل تفضلاته , ونثر عليه محاسن كراماته وسو ابغ أعطياته .

6. حضور القلب فيكون الداعي حاضر القلب مستشعراً عظمة من يدعوه ، قال صلى الله عليه وسلم : " واعلموا أن الله لا يستجيب دعاءً من قلب لاهٍ " رواه الترمذي (3479) وحسنه الألباني في صحيح الجامع (245).

7. إطابة المأكل ، قال سبحانه وتعالى : ( إنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ ) ، وقد استبعد النبي صلى الله عليه وسلم الاستجابة لمن أكل وشرب ولبس الحرام ففي الحديث : "ذكر صلى الله علبيه وسلم الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغُذيَ بالحرام فأني يستجاب لذلك " رواه مسلم (1015)

قال ابن القيم: "وكذلك أكل الحرام يبطل قوته – يعني الدعاء – ويضعفها".

8. تجنب الاعتداء في الدعاء فإنه سبحانه وتعالى لا يحب الاعتداء في الدعاء قال سبحانه :" ( ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ ) الأعراف/55 ، راجع السؤال رقم (41017)

9. ألا ينشغل بالدعاء عن أمر واجب مثل فريضة حاضرة أو يترك القيام بحق والد بحجة الدعاء. ولعل في قصة جريج العابد ما يشير إلى ذلك لما ترك إجابة نداء أمه وأقبل على صلاته فدعت عليه فابتلاه الله .

قال النووي رحمه : " قال العلماء : هذا دليل على أنه كان الصواب في حقه إجابتها لأنه كان في صلاة نفل والاستمرار فيها تطوع لا واجب وإجابة الأم وبرها واجب وعقوقها حرام ..." صحيح مسلم بشرح النووي (16/82).

للاستزادة ينظر كتاب الدعاء لمحمد بن إبراهيم الحمد .

الإسلام سؤال وجواب (www.islam-qa.com)


زواج الأخ الصغير قبل الكبير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 13518: زواج الأخ الصغير قبل الكبير
السؤال:

: أنا شاب صغير عمري 21سنة أريد الزواج ولي أخوان كبيران لم يتزوجا بعد فهل يجوز أن أتزوج قبلهما ؟.

الجواب:

الحمد لله
عرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال :

أقول للأخ السائل إنك لست صغيراً على الزواج ؛ فعمرو بن العاص تزوج وله إحدى عشرة سنة ، وجاءه ولد ، ولهذا يقال ليس بينه وبين ابنه عبد الله إلا ثلاث عشرة سنة .

فأقول للأخ السائل توكل على الله وتزوج وأخواك الكبيران متى تيسر لهما الزواج يتزوجان .

وهذا من الخطأ الفادح عند بعض الناس أنه لا يزوج البنت الصغيرة مع وجود أكبر منها ، وهذا حرام عليه .

فإذا خطبها كفءٌ في خلقه ودينه فليزوجها وربما تكون هي حائلاً بين البنت الكبيرة وبين الزواج ، كثيراً ما تحول الصغيرة دون الكبيرة فإذا تزوجت الصغيرة فتح الله الباب للكبيرة ، وهذا شيءٌ مجرب ( أي تحول بنت دون بنت ) كما تحول ذرية دون ذرية فقد ورد علينا أكثر من قصة رجلٌ يتزوج فيبقى خمسة عشر عاما لا يولد له فيتزوج الثانية فتحمل الثانية من أول ليلة ثم تحمل الأولى في نفس الأيام .

فنقول للسائل تزوج ولا يُعدُّ هذا عقوقاً للوالدين ، ولا قطيعة رحم للأخوين .

اللقاء الشهري للشيخ محمد بن صالح العثيمين ( اللقاء الشهري 15 ) (www.islam-qa.com)


هل يُخبر غَيْر المسلم بكل تفاصيل الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 13521: هل يُخبر غَيْر المسلم بكل تفاصيل الإسلام
السؤال:

هل من الصواب للشاب المسلم أن يخبر شخصاً ما من غير المسلمين عن كل ما يعنيه الإسلام ؟.

الجواب:
الحمد لله

نعم من الصواب إخباره بمعنى الإسلام ولكن ليس من الحكمة إخباره بكل تفاصيل الإسلام دفعة واحدة ، ولذلك فلابد للداعية أن يكون حكيماً ويبدأ بالأهم ويعمل بفقه الأوليات في الدعوة كما جاء في حديث ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَعَثَ مُعَاذًا رَضِيَ اللَّهُ عَنْهُ عَلَى الْيَمَنِ قَالَ إِنَّكَ تَقْدَمُ عَلَى قَوْمٍ أَهْلِ كِتَابٍ فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ عِبَادَةُ اللَّهِ فَإِذَا عَرَفُوا اللَّهَ فَأَخْبِرْهُمْ أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي يَوْمِهِمْ وَلَيْلَتِهِمْ فَإِذَا فَعَلُوا فَأَخْبِرْهُمْ أَنَّ اللَّهَ فَرَضَ عَلَيْهِمْ زَكَاةً مِنْ أَمْوَالِهِمْ وَتُرَدُّ عَلَى فُقَرَائِهِمْ فَإِذَا أَطَاعُوا بِهَا فَخُذْ مِنْهُمْ وَتَوَقَّ كَرَائِمَ أَمْوَالِ النَّاسِ) رواه البخاري (1458) ومسلم (19)

وعلى المسلم أن يدعو للإسلام بشرط أن يكون عالماً بما يدعو إليه ، حتى لا يقع منه الخطأ أثناء دعوته لقول الله تعالى : ( قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ ) سورة يوسف/108 .

والبصيرة : " هي المعرفة التي تميز بها بين الحق والباطل . " أ . هـ كلام البغوي رحمه الله في تفسيره ( 4/284 ) .

وقال ابن كثير رحمه الله في تفسيره ( 4/422 ) عند تفسير هذه الآية : " يقول الله تعالى لعبده ورسوله إلى الثقلين : الإنس والجن ، آمراً له أن يخبر الناس : أن هذه سبيله ، أي طريقه ومسلكه وسنته ، وهي الدعوة إلى شهادة أن لا إله إلا الله وحده لا شريك له ، يدعو إلى الله بها على بصيرة ويقين وبرهان شرعي وعقلي . " أ.هـ

واعلم بأن الدعوة إلى الإسلام واجبة ، قال علماؤنا رحمهم الله : " يجب على كل مسلم ومسلمة تعلم أربع مسائل والعمل بها :

الأولى : العلم ، وهو معرفة العبد ربه ، ونبيه ، ودين الإسلام بالأدلة .

الثانية : العمل به ، أي العمل بمقتضى هذا العمل .

الثالثة : الدعوة إليه . أي الدعوة إلى ما تعلَّمه .

الرابعة : الصبر على الأذى فيه . أي في سبيل العلم ، والعمل ، والدعوة إلى ما تعلم .

والدليل على هذه المسائل الأربع قول الله تعالى : ( وَالْعَصْرِ ، إِنَّ الإِنسَانَ لَفِي خُسْرٍ ، إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ ) سورة العصر.

فقوله تعالى : { إِلا الَّذِينَ آمَنُوا } دليل على المسألة الأولى ؛ لأنه لا إيمان إلا بعلم . وقوله : { وَعَمِلُوا الصَّالِحَاتِ } دليل على المسألة الثانية ، وقوله : { وَتَوَاصَوْا بِالْحَقِّ } دليل على المسألة الثالثة ، وهي الدعوة . وقوله : { وَتَوَاصَوْا بِالصَّبْرِ } دليل على المسألة الرابعة .

فيبين لغير المسلم ما يعنيه دين الإسلام من الاستسلام لله وقبول أمره والإيمان بنبيه صلى الله عليه وسلم ، ويذكر له محاسن الدين الإسلامي ( راجع السؤال 219 ) ، حتى يقتنع ويقر بالإسلام ، فإذا أسلم فحينئذٍ يبين له أحكام الإسلام على سبيل التفصيل على سبيل التدرج ويراعى مستوى عقل المخاطب ولا يُطرح عليه أموراً تثير لديه الشبهات أو تجعله كالضائع من كثرة المعلومات ، ولكن ينهج نهج الربانيين الذين قال الله فيهم : ( ولكن كونوا ربانيين بما كنتم تعلّمون الكتاب وبما كنتم تدرسون ) آل عمران/79 ، قيل في تفسير الربانيين : الذين يربّون الناس بصغار العلم قبل كباره ( تفسير البغوي 2/60)

أي بالقواعد والأمور الكبار قبل الدقائق وصغار المسائل . والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


غلام بريطاني يسأل عن اختيار النبي صلى الله عليه وسلم للأركان الخمسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13529: غلام بريطاني يسأل عن اختيار النبي صلى الله عليه وسلم للأركان الخمسة
السؤال:

لماذا اختار محمد ( صلى الله عليه وسلم ) الأركان الخمسة ؟.

الجواب:

الحمد لله

لقد لفت هذا السؤال انتباهنا ، إذ إنه يدل على اهتمامك بدين الإسلام ونبي الإسلام ، فنحيي فيك أيها السائل الصغير هذا الاهتمام ، والحرص على السؤال ، والسعي في الحصول عليه من مصادره الموثوقة ، ولعل هذا السؤال أن يكون فاتحة خيرٍ لك للوصول إلى طريق الحق ، والله الهادي إلى سواء السبيل .

وإليك الجواب :

( محمد ) صلى الله عليه وسلم هو النبي الذي أرسله الله إلى الناس جميعاً ليخرجهم من ظلمات الشرك والكفر إلى نور الهدى والإسلام ، فأمره أن يدعو الناس إلى عبادة الله وحده لا شريك له ، وأن يأمرهم بمكارم الأخلاق ، من الكرم والشجاعة وإكرام الضيف ، والإحسان إلى الجار وطاعة الوالدين ، واحترام الكبير والشفقة على الصغير ، وإرشاد الضال ورحمة المساكين وإعانة المحتاجين وإغاثة الملهوفين ، والتفريج عن المكروبين ، ... إلى غير ذلك من المحاسن والفضائل . وأن ينهاهم عن الشرك والكفر وسفاسف الأخلاق ، ورديئها ، من الزنا والكذب والخيانة والغش وعقوق الوالدين والظلم ، وغير ذلك . راجع سؤال ( 219 ) .

وأما أركان الإسلام ، فاعلم - هداك الله - بأن الرسول صلى الله عليه وسلم مأمور بأن يُبلغ ما يوحى إليه من الله من غير زيادةٍ ولانقص قال الله تعالى : { إن هو إلا وحيٌ يُوحى } ، فالرسول صلى الله عليه وسلم ، لا يمكن أن يكذب على الله سبحانه وتعالى قال عز وجل : { وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ(44)لأخَذْنَا مِنْهُ بِالْيَمِينِ(45)ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ(46)فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ(47) } سورة الحاقة .

ولو تأملنا في أركان الإسلام الخمسة لوجدناها قد تنوعت فالركن الأول - وهو الشهادتان - جمع بين عمل القلب واللسان ، والركن الثاني الصلاة وهو فعل عملٍ بدني وصلة بين العبد والرب في أوقات موزَّعة على الليل والنهار ، والركن الثالث الصوم وهو التعبد لله بالإمساك عن الطعام والشراب والجماع وسائر المفطرات من طلوع الشمس إلى غروبها ، فيصوم المسلم تعبداً لله ثم إحساساً بحال إخوانه الفقراء ، والركن الرابع الزكاة ، وهو عمل مالي يبذل المسلم القادر جزءً من ماله لإخوانه من الفقراء والمساكين ، والركن الخامس الحج وهو عملٌ جمع بين بذل المال والعمل البدني ، وإذا تأملت هذه الأركان الخمسة وجدت فيها حكماً عظيمة ، فالإسلام قائمٌ على الاستسلام لله بالتوحيد و الخلوص من الشرك وألا يُعبد الله إلا بما شرع ، فمن الناس من يسهل عليه أن يعمل عملاً بدنياً لكنه يشق عليه أن يبذل مالاً فكان في الزكاة تمحيص لهؤلاء ، واختبار لهم ، ومن الناس من يسهل عليه أن يبذل مالاً كثيراً لكنه يصعب عليه أن يقوم ببذل مجهود بدني فكان في الصلاة اختبار لهم ، ومن الناس من يسهل عليه فعل الصلاة وإخراج الزكاة ، لكنه يشق عليه ترك ما يُحبه من الطعام والشراب ولذة الجماع ، فكان في الصوم امتحان لهؤلاء ، وأما الحج فقد جمع بين المال ، وعمل البدن ، ... إلى غير ذلك من الحكم والغايات المحمودة من هذه العبادات العظيمة .

وهذه الأركان إنما هي وحي من عند الله بلَّغَنَا إياها الصادق المصدوق صلى الله عليه وسلم ، وتلقاها المسلمون بالقبول والتسليم . فنسأل الله الهداية للجميع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وحدانية الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 13532: وحدانية الله
السؤال:

هل يمكن أن تعطي المشركين دليلاً على وحدانية الله تعالى ؟.

الجواب:

الحمد لله
إن الكون كله خلقاً وتدبيراً يشهد بوحدانية الله .. ( ألا له الخلق و الأمر تبارك الله رب العالمين ) الأعراف / 54 .

خلق السماوات والأرض .. واختلاف الليل والنهار .. وأصناف الجماد والنبات والثمار .. وخلق الإنسان والحيوان .. كل ذلك يدل على أن الخالق العظيم واحد لا شريك له .. ( ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون )غافر/62 .

وتنوع هذه المخلوقات وعظمتها .. وإحكامها وإتقانها .. وحفظها وتدبيرها كل ذلك يدل على أن الخالق واحد يفعل ما يشاء .. ويحكم ما يريد .. ( الله خالق كل شيء وهو على كل شيء وكيل ) الزمر/62 .

وكل ما سبق يدل على أن لهذا الخلق خالقاً .. ولهذا الملك مالكاً .. ووراء الصورة مصور .. ( هو الله الخالق البارئ المصور له الأسماء الحسنى ) الحشر/24 .

وصلاح السماوات والأرض .. وانتظام الكون .. وانسجام المخلوقات مع بعضها .. يدل على أن الخالق واحد لا شريك له .. ( لو كان فيهما آلهة إلاّ الله لفسدتا فسبحان الله رب العرش عما يصفون ) الأنبياء/22 .

وهذه المخلوقات العظيمة إما أنها خلقت نفسها وهذا محال .. أو أن الإنسان خلق نفسه ثم خلقها وهذا محال أيضاً ..( أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات و الأرض بل لا يوقنون ) الطور/35 - 36 .

وقد دل العقل والوحي والفطرة على أن لهذا الوجود موجداً .. ولهذه المخلوقات خالقاً .. حي قيوم .. عليم خبير .. قوي عزيز .. رؤوف رحيم .. له الأسماء الحسنى و الصفات العلى .. عليم بكل شيء .. لا يعجزه ولا يشبهه شيء .. ( وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم ) البقرة/ 163 .

ووجود الله معلوم بالضرورة وبداهة العقول ..( قالت رسلهم أفي لله شك فاطر السماوات والأرض ) إبراهيم/10.

وقد فطر الله الناس على الإقرار بربوبيته ووحدانيته ولكن الشياطين جاءت إلى بني آدم .. وصرفتهم عن دينهم .. وفي الحديث القدسي ( إني خلقت عبادي حنفاء كلهم وإنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم ) رواه مسلم برقم 2865.

فمنهم من أنكر وجود الله .. ومنهم من يعبد الشيطان .. ومنهم من يعبد الإنسان .

ومنهم من يعبد الدينار أو النار أو الفرج أو الحيوان .

ومنهم من أشرك به حجراً من الأرض .. أو كوكباً في السماء .

وهذه المعبودات من دون الله .. لم تخلق ولم ترزق .. ولا تسمع ولا تبصر ولا تنفع ولا تضر .. فكيف يعبدونها من دون الله .. ( أأرباب متفرقون خير أم الله الواحد القهار ) يوسف/ 39 .

وقد نعى الله على من عبد تلك الأصنام التي لا تسمع ولا تبصر ولا تعقل بقوله ( إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين - ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم آذان يسمعون بها ) الأعراف/ 194 - 195 .

وقوله ( قل أتعبدون من دون الله ما لا يملك لكم ضراً ولا نفعاً والله هو السميع العليم ) المائدة/76 .

ألا ما أجهل الإنسان بربه الذي خلقه ورزقه .. كيف يجحده وينساه ويعبد غيره .. ( فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور ) الحج/ 46.

فسبحان الله وتعالى عما يشركون .. والحمد لله رب العالمين ..( قل الحمد لله وسلام على عباده الذين اصطفى آلله خير أما يشركون - أمن خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أءله مع الله بل هم قوم يعدلون - أمن جعل الأرض قرراً وجعل خلالها أنهاراً وجعل لها رواسي وجعل بين البحرين حاجزاً أءله مع الله بل أكثرهم لا يعلمون - أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أءله مع الله قليلاً ما تذكرون- أمن يهديكم في ظلمات البر والبحر ومن يرسل الرياح بشراً بين يدي رحمته أءله مع الله تعالى الله عما يشركون - أمن يبدؤ الخلق ثم يعيده ومن يرزقكم من السماء والأرض أءله مع الله قل هاتوا برهانكم إن كنتم صادقين ) النمل / 59 - 64 .

من كتاب أصول الدين الإسلامي : تأليف الشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


للمرأة المسلمة أن ترضع طفلاً نصرانياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 13534: للمرأة المسلمة أن ترضع طفلاً نصرانياً
السؤال:

هل يحق لامرأة مسلمة أن ترضع طفلاً نصرانياً ، وهل يحق لامرأة نصرانية أن ترضع طفلاً مسلماً ، وما حكم هذا الطفل بالإسلام إذا تم إرضاعه فعلاً ؟.

الجواب:

الحمد لله

يجوز للمسلمة أن ترضع طفلاً نصرانياً ، ويجوز للنصرانية أن ترضع طفلاً مسلماًَ ، لأن الأصل في مثل ذلك الإباحة ، ولم يوجد دليل ينقل عنها ، بل ذلك من باب الإحسان ، وقد كتب الله الإحسان على كل شيء ، وثبت عن النبي صلى الله عليه وسلم أنه قال : ( في كل ذي كبد رطبة أجر )

ثانياً : إذا تم إرضاعهما فحكم كل منهما في الإسلام لم يتغير عما كان عليه بهذا الإرضاع ، فمن كان منهما محكوماً له بالإسلام قبل الإرضاع فهو مسلم بعده ، ومن كان محكوماً له بالنصرانية قبل الإرضاع فهو محكوم له بها بعده .

وصلى الله على نبينا محمد وآله وصحبه وسلم

فتاوى اللجنة الدائمة ( 21/61) . (www.islam-qa.com)


ماذا يفعل الشخص إذا فوجئ بوفاة شخص في بيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13543: ماذا يفعل الشخص إذا فوجئ بوفاة شخص في بيته
السؤال:

ماذا يجب على أقارب الميت أن يفعلوا إذا فوجئوا بوفاة قريبهم ، إنّ هذا الموقف يتكرر في كلّ الأسر والكثير ليس لديه علم بما ورد في الشّرع الإسلامي حول هذا ، هلا وضّحتم لنا بالأدلّة ما هو الصّحيح أن يُفعل ، حتى لو تعرّض الواحد منا إلى هذا الموقف لا يقع في بدعة أو خطأ ؟.

الجواب:

الحمد لله
إذا قضى الميت وأسلم الروح ، فعلى أقاربه فِعْل ما يلي :

أ - أن يغمضوا عينيه .

ب - ويدعوا له أيضا .

لحديث أم سلمة قالت : ( دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره ، فأغمضه ثم قال : ( إن الروح إذا قبض تبعه البصر ، فضج ناس من أهله فقال : لا تدعوا على أنفسكم إلا بخير ، فإن الملائكة يؤمنون على ما تقولون ) ثم قال : ( اللهم اغفر لأبي سلمة ، وارفع درجته في المهديين ، واخلفه في عقبه في الغابرين ، واغفر لنا وله يا رب العالمين ، وافسح له في قبره ونور له فيه ) . أخرجه مسلم وأحمد والبيهقي وغيرهم .

ج - أن يغطوه بثوب يستر جميع بدنه .

لحديث عائشة رضي الله عنها : ( أن رسول الله صلى الله عليه وسلم حين توفي سجّى ببرد حِبَرَة ) أخرجه الشيخان في صحيحيهما والبيهقي وغيرهم .

د - وهذا في غير من مات محرما ، فإن المحرم لا يغطى رأسه ووجهه .

لحديث ابن عباس قال : " بينما رجل واقف بعرفة ، إذ وقع عن راحلته فوقصته ، أو قال : فأقعصته ، فقال النبي صلى الله عليه وسلم : ( اغسلوه بماء وسدر، وكفنوه في ثوبين ، " وفي رواية : في ثوبيه [ الذين أحرم فيهما ] ... " ولا تحنطوه ، " وفي رواية : ولا تطيبوه " ولا تخمروا رأسه [ ولا وجهه ] ، فإنه يبعث يوم القيامة ملبياً ) " أخرجه الشيخان في صحيحيهما وأبو نعيم في المستخرج والبيهقي وليست الزيادة عند البخاري .

هـ - أن يعجلوا بتجهيزه وإخراجه إذا بان موته .

لحديث أبي هريرة رضي الله عنه مرفوعاً : ( أسرعوا بالجنازة فإن تك صالحة فخير تقدمونها عليه ، وإن تك غير ذلك فشر تضعونه عن رقابكم ) أخرجه الشيخان ، والسياق لمسلم ، وأصحاب السنن الأربعة ، وصححه الترمذي وأحمد والبيهقي من طرق عن أبي هريرة .

و - أن يدفنوه في البلد الذي مات فيه ، ولا ينقلوه إلى غيره ، لأنه ينافي الإسراع المأمور به .

ولذلك قالت عائشة رضي الله عنها لما مات أخ لها بوادي الحبشة فحمل من مكانه : ( ما أجد في نفسي ، أو يحزنني في نفسي إلا أني وددت أنه كان دفن في مكانه ) . أخرجه البيهقي بإسناد صحيح . قال النووي في الأذكار : " وإذا أوصى بأن ينقل إلى بلد آخر لا تنفذ وصيته ، فإن النقل حرام على المذهب الصحيح المختار الذي قاله الأكثرون ، وصرح به المحققون ) .

ز - أن يبادر بعضهم لقضاء دينه من ماله ، ولو أتى عليه كله ، فإن لم يكن له مال فعلى الدولة أن تؤدي عنه إن كان جهد في قضائه ، فإن لم تفعل ، وتطوع بذلك بعضهم جاز .

فعن سعد بن الأطول رضي الله عنه : ( أن أخاه مات وترك ثلاثمائة درهم ، وترك عيالاً ، قال : فأردت أن أنفقها على عياله ، قال : فقال لي النبي صلى الله عليه وسلم : إن أخاك محبوس بدينه " فاذهب " فاقض عنه " فذهبت فقضيت عنه ، ثم جئت " قلت : يا رسول الله ، قد قضيت عنه إلا دينارين ادعتهما امرأة ، وليست لها بينة ، قال أعطها فإنها محقة ، " وفي رواية صادقة " ) أخرجه ابن ماجه وأحمد والبيهقي وأحد إسناديه صحيح والآخر مثل إسناد ابن ماجه ، وصححه البوصيري في الزوائد .

وعن سمرة بن جندب ( أن النبي صلى الله عليه وسلم صلى على جنازة " وفي رواية صلى الصبح " فلما انصرف قال : أههنا من آل فلان أحد ؟ " فسكت القوم ، وكان إذا ابتدأهم بشيء سكتوا " فقال ذلك مراراً " ثلاثاً لا يجيبه أحد " ، " فقال رجل : هو ذا " قال : فقام رجل يجر إزاره من مؤخر الناس " فقال له النبي صلى الله عليه وسلم : ما منعك في المرتين الأولين أن تكون أجبتني ؟ " أما إني لم أنوه باسمك إلا لخير ، إن فلاناً - لرجل منهم - مأسور بدينه " عن الجنة ، فإن شئتم فافدوه ، وإن شئتم فأسلموه لعذاب الله " ، فلو رأيت أهله ومن يتحرون أمره قاموا فقضوا عنه ، " حتى ما أحد يطلبه بشيء " ) أخرجه أبو داوود والنسائي والحاكم والبيهقي والطيالسي في مسنده وكذا أحمد بعضهم عن الشعبي عن سمرة ، ويعضهم أدخل بينهما سمعان بن مُشَنّج ، وهو على الوجه الأول صحيح على شرط الشيخين كما قال الحاكم ووافقه الذهبي ، وعلى الوجه الثاني صحيح فقط .

نسأل الله أن يغفر للمؤمنين والمؤمنات وصلى الله على نبينا محمد

من مختصر أحكام الجنائز للألباني بتصرف . (www.islam-qa.com)


ما هي معاني كلمة " محصنات " في القرآن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 13563: ما هي معاني كلمة " محصنات " في القرآن ؟
السؤال:

ما هي معاني كلمة " محصنات " في القرآن ؟.

الجواب:

الحمد لله

قال الشنقيطي :

لفظ " المحصنات " أُطلق في القرآن ثلاثة إطلاقات :

الأول : المحصنات : العفائف ، ومنه قوله تعالى { محصنات غير مسافحات } ، أي : عفائف غير زانيات .

الثاني : المحصنات : الحرائر ، ومنه قوله تعالى { فعليهن نصف ما على المحصنات من العذاب } ، أي: على الإماء نصف ما على المحصنات من الجلد .

الثالث : أن يراد بالإحصان : التزوج ، ومنه - على التحقيق - قوله تعالى { فإذا أحصنَّ فإن أتين بفاحشة } الآية ، أي : فإذا تزوجن ، وقول من قال من العلماء إن المراد بالإحصان في قوله { فإذا أحصنَّ } الإسلام : خلاف الظاهر من سياق الآية ؛ لأن سياق الآية في الفتيات المؤمنات حيث قال : { ومن لم يستطع منكم طولاً } الآية .

قال ابن كثير في تفسير الآية ما نصه :

والأظهر والله أعلم أن المراد بالإحصان ههنا : التزويج ؛ لأن سياق الآية يدل عليه حيث يقول سبحانه وتعالى { ومن لن يستطع منكم طولا أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات } والله أعلم .

والآية الكريمة سياقها في الفتيات المؤمنات فتعين أن المراد بقوله { فإذا أحصنَّ } أي تزوجن كما فسره ابن عباس وغيره .

" أضواء البيان " ( 1 / 279 ، 280 ). (www.islam-qa.com)


أركان الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13569: أركان الإسلام
السؤال:

نرجو أن تشرح لنا أركان الإسلام ؟.

الجواب:

الحمد لله
الإسلام يقوم على خمس أركان بينها الرسول صلى الله عليه وسلم بقوله : ( بني الإسلام على خمس شهادة أن لا إله إلا الله , وأن محمداً رسول الله و إقام الصلاة , وإيتاء الزكاة والحج وصوم رمضان ) متفق عليه أخرجه البخاري برقم 8 .

والإسلام عقيدة وشريعة بيّن الله ورسوله فيه الحلال والحرام والأخلاق والآداب والعبادات والمعاملات والحقوق والواجبات ومشاهد القيامة ، فلما أكمل الله هذا الدين على يد رسوله ارتضاه ليكون منهج حياة للبشرية كلها إلى أن تقوم الساعة : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا ) المائدة/3 .

وهذه أركان الإسلام وقواعده التي يقوم عليها

( الركن الأول الشهادتان ) :

أن يعتقد الإنسان أن الله وحده هو الرب المالك المتصرف الخالق الرزاق ، ويثبت له جميع الأسماء الحسنى والصفات العلى التي أثبتها لنفسه ، أو أثبتها له رسوله ويعتقد أن الله وحده هو المستحق للعبادة دون سواه كما قال سبحانه : ( بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم ، ذلكم الله ربكم لا إله إلا الله هو خالق كل شيء فاعبدوه وهو على كل شيء وكيل ) الأنعام/101-102.

كما يعتقد الإنسان أن الله أرسل رسوله محمداً صلى الله عليه وسلم وأنزل عليه القرآن وأمره بإبلاغ هذا الدين إلى الناس كافة ويعتقد أن محبة الله ورسوله وطاعتهما واجبة على كل أحد ولا تتحقق محبة الله إلا بمتابعة رسوله صلى الله عليه وسلم : ( قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم ) آل عمران /31.

( الركن الثاني الصلاة ) :

أن يعتقد الإنسان أن الله أوجب على كل مسلم بالغ عاقل خمس صلوات في اليوم والليلة يؤديها على طهارة فيقف بين يدي ربه كل يوم طاهراً خاشعاً متذللاً يشكر الله على نعمه ويسأله من فضله ويستغفره من ذنوبه ويسأله الجنة ويستعيذ به من النار

والصلوات المفروضة في اليوم والليلة خمس صلوات هي الفجر والظهر والعصر والمغرب والعشاء وهناك صلوات مسنونة كقيام الليل ، وصلاة التراويح . وركعتي الضحى وغيرها من السنن .

والصلاة فرضاً كانت أو نفلاً تمثل صدق التوجه إلى الله وحده في جميع الأمور وقد أمر الله المؤمنين كافة بالمحافظة عليها جماعة بقوله تعالى : ( حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين ) البقرة/238

والصلوات الخمس واجبة على كل مسلم ومسلمة في اليوم والليلة : ( إن الصلاة كانت على المؤمنين كتاباً موقوتاً ) النساء/ 103 .

ولاحظ في الإسلام لمن ترك الصلاة فمن تركها عامداً فقد كفر كما قال سبحانه : ( منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين ) الروم /31 .

والإسلام يقوم على التعاون والأخوة والمحبة وقد شرع الله الاجتماع لهذه الصلوات وغيرها لتتحقق هذه الفضائل قال عليه الصلاة والسلام : ( صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة ) . رواه مسلم برقم 650 .

والصلاة عون للعبد على الشدائد والكربات قال تعالى : ( واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين ) البقرة/45 .

والصلوات الخمس تمحو الخطايا كما قال عليه الصلاة والسلام : ( أرأيتم لو أن نهراً بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء ؟ قالوا لا يبقى من درنه شيء . قال فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا ) رواه مسلم برقم 677 .

والصلاة في المسجد سبب لدخول الجنة قال عليه الصلاة والسلام من غدا إلى المسجد أو راح أعد الله له في الجنة نزلاً كلما غدا أو راح ) . رواه مسلم برقم 669 .

والصلاة تجمع بين العبد وخالقه وكانت قرة عين الرسول صلى الله عليه وسلم فكان إذا حزبه أمر فزع إلى الصلاة يناجي ربه ويدعوه ويستغفره ، ويسأله من فضله .

والصلاة بخشوع وتذلل . تقرب المسلم من ربه وتنهى عن الفحشاء والمنكر كما قال سبحانه : ( اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء و المنكر ) العنكبوت /45 .

( الركن الثالث الزكاة ) :

خلق الله الناس مختلفين في الألوان و الأخلاق والعلوم والأعمال والأرزاق فجعل منهم الغني والفقير ليمتحن الغني بالشكر ويمتحن الفقير بالصبر

ولما كان المؤمنون أخوة و الأخوة تقوم على العطف والإحسان والرأفة والمحبة والرحمة لذا أوجب الله على المسلمين زكاة تؤخذ من أغنيائهم و ترد على فقرائهم قال تعالى : (خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصلّ عليهم إن صلاتك سكن لهم ) التوبة/103 .

فالزكاة تطهر المال وتنميه وتزكي النفوس من الشح والبخل وتقوي المحبة بين الأغنياء والفقراء فيزول الحقد ويسود الأمن وتسعد الأمة .

وقد أوجب الله إخراج الزكاة على كل من ملك نصاباً حال عليه الحول من الذهب والفضة أو المعادن وعروض التجارة ربع العشر أما الزروع والثمار ففيها العشر إذا سقيت بلا مؤونة ونصف العشر فيما سقى بمؤونة عند الحصاد وفي بهيمة الأنعام مقادير مفصلة في كتب الفقه , فمن أخرجها كفر الله عنه سيئاته وبارك في ماله وادخر له الأجر العظيم قال تعالى : ( وأقيموا الصلاة وأتوا الزكاة وما تقدموا لأنفسكم من خير تجدوه إن الله بما تعملون بصير ) البقرة /110.

ومنع الزكاة يجلب المصائب والشرور للأمة وقد توعد الله من منعها بالعذاب الأليم يوم القيامة فقال عز وجل : ( والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم - يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون ) التوبة /34-35.

وإخفاء الزكاة أفضل من إظهارها أمام الناس كما قال تعالى : ( إن تبدوا الصدقات فنعمّا هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم ويكفر عنكم من سيئاتكم والله بما تعملون خبير ) البقرة / 271

وإذا أخرج المسلم الزكاة فلا يجوز صرفها إلا فيما ذكر الله بقوله : ( إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين و في سبيل الله وابن السبيل فريضة من الله والله عليم حكيم ) التوبة /60.

( الركن الرابع صيام رمضان ) :

الصيام هو الإمساك عن المفطرات من الأكل والشرب والجماع من طلوع الفجر إلى غروب الشمس بنية الصوم .

والصبر من الإيمان بمنزلة الرأس من الجسد . وقد فرض الله الصوم على هذه الأمة شهراً في السنة لتتقي الله وتجتنب ما حرم الله ولتتعود على الصبر , وكبح جماح النفس وتتنافس في الجود والكرم والتعاون والتعاطف , والتراحم قال تعالى : ( يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) البقرة /183

شهر رمضان شهر عظيم أنزل الله فيه القرآن وتضاعف فيه الحسنات والصدقات والعبادات وفيه ليلة القدر , خير من ألف شهر تفتح فيه أبواب السماء وتغلق أبواب جهنم . وتصفد الشياطين

وقد أوجب الله صيام شهر رمضان على كل مسلم بالغ عاقل من ذكر وأنثى كما قال سبحانه : ( شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه , ومن كان مريضاً أو على سفر فعدة من أيام آخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون ) البقرة/185

والصوم ثوابه عظيم عند الله قال عليه الصلاة والسلام : ( كل عمل ابن آدم يضاعف , الحسنة بعشر أمثالها , إلى سبعمائة ضعف قال الله عز وجل إلا الصوم فإنه لي وأنا أجزي به , يدع شهوته , وطعامه من أجلي ) رواه مسلم , الصيام .

( الركن الخامس الحج ) :

جعل الله للمسلمين قبلة يتجهون إليها عند صلاتهم ودعائهم حيث ما كانوا وهي البيت العتيق في مكة المكرمة : ( فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره ) البقرة /144.

ولما كانت ديار المسلمين متباعدة والإسلام يدعوا إلى الاجتماع والتعارف , كما يدعو إلى التعاون على البر والتقوى والتواصي بالحق والدعوة إلى الله وتعظيم شعائر الله لذا أوجب الله على كل مسلم بالغ عاقل قادر أن يزور بيته العتيق , ويطوف به , ويؤدي مناسك الحج كما بينها الله ورسوله . فقال تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين ) آل عمران /97.

والحج موسم تتجلى فيه وحدة المسلمين , وقوتهم , وعزتهم فالرب واحد والكتاب واحد والرسول واحد والأمة واحدة والعبادة واحدة والملابس واحدة .

وللحج آداب وشروط يجب أن يعمل بها المسلم كحفظ اللسان والسمع والبصر عما حرم الله وإخلاص النية وطيب النفقة , والتحلي بمكارم الأخلاق والابتعاد عن كل ما يفسد الحج من الرفث والفسوق والجدل كما قال سبحانه : ( الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يا أولي الألباب ) آل عمران /197.

والحج إذا قام به المسلم على الوجه الشرعي الصحيح , وكان خالصاً لله كان كفارة لذنوبه قال عليه الصلاة والسلام : ( من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه ) رواه البخاري برقم 15210 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


تقدير الله للمصائب على الأطفال ؛ لماذا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 13610: تقدير الله للمصائب على الأطفال ؛ لماذا ؟
السؤال:

صديقتي غير مسلمة ، وكنت أحاول مساعدتها كي تتعرف على الدين الحقيقي ، ومن بين الأسئلة التي طرحتها علي هذا السؤال :
"أفهم الاعتقاد بأن الله يختبر ، وكي أستخدم مثالك ، فالأم التي ترمي بطفلها في صندوق النفايات ، لأنها لم تكن تريده ، فإنها تكون قد أخفقت في اختبار الحب بشكل مخز . وكذلك المرأة التي كان عندها الكثير من الحب والشوق لأن يكون عندها طفل ، ثم سرقت طفلا كي تشبع رغبتها . فإنها تكون أيضا قد أخفقت في اختبارها بسبب الطريق الخاطئة التي مكنتها الحصول على طفل . أنا لا أطرح أسئلتي بخصوص الكبار الذين ارتكبوا أخطاء . لكني أسأل عن الأساس المنطقي المتعلق بالأطفال . وبعبارة أخرى ، هل كان الله يختبر الصغير لأنه سمح لوالدته أن ترميه في صندوق النفايات ؟ أي نوع من الاختبارات هذا ؟ هل الصغير الذي يؤذيه والداه جسديا يُختبر ؟ أي نوع من الاختبارات هذا ؟ على ماذا يُختبر الطفل ؟ كم من الآلام يستطيع أن يتحمله الطفل ؟ لذلك، فأسئلتي تتعلق بالأبرياء – وليس بالمذنبين . لماذا يسمح الله لهؤلاء الأبرياء أن يتعرضوا للأذى في جميع أنحاء العالم ؟؟ أنا لا أستطيع فهم ذلك" .

الجواب:
الحمد لله

الحمد لله المحمود بكل لسان ، المعبود في كل زمان ، الذي لا يخلو من علمه مكان ، ولا يُشغله شأن عن شأن ، جلَّ عن الأشباه والأنداد ، وتنزه عن الصاحبة والأولاد ، ونفذ حكمه في جميع العباد ، { ليس كمثله شيءٌ وهو السميع البصير } .

والصلاة والسلام على المبعوث رحمةً للعالمين ، وحجةً للناس أجمعين ، فبلغ الرسالة وأدى الأمانة ، وجاهد في الله حق الجهاد ، حتى تركنا على محجةٍ بيضاء ليلها كنهارها ، لا يزيغ عنها إلا هالك ... وبعد :

ـ فيجب أن نعلم يا أخي أن أي مؤمن بوجود الله ، وكونه ربا خالقا ولو كان هذا المؤمن بوجود الرب من غير المسلمين ، يعلم أن هذا الرب يتميز عن خلقه من جميع الوجوه فليس هناك مجال للمشابهة والمقارنة بينه وبين خلقه ولذا يقول الله تعالى : ( ليس كمثله شيء وهو السميع البصير ) الشورى/11 .

ـ وإذا كان المالك للشيء في الدنيا يتصرف فيه كيف شاء دون أن يحاسبه الخلق على ذلك لأن هذا الشيء هو ملكه ؛ فإن الله الخالق الذي ليس كمثله شيء له أن يتصرف في ملكه كيف يشاء ، ونوقن نحن المسلمين أن ربنا الذي خلقنا له الحكمة البالغة التي لايمكن أن يتطرق إليها أدنى نقص بأي وجه من الوجوه ،بل وكل مؤمن بوجود الرب وقد رضي به ربا يلزمه أن يؤمن بذلك وإلا فهو يؤمن برب ناقص ومعلوم عند من له أدنى عقل وإيمان أن الرب لا يمكن أن يكون ربا حتى يكون كاملا من كل وجه بعيدا عن أي نقص ، وإلا فهو ليس برب على الحقيقة . ونحن بدورنا ولأننا خلق من خلق الله ، لايمكن أن نصل إلى إدراك شيء يسير من حكمته إلا بعد تعليمه لنا فما علّمناه من حِكم أفعاله فهمناه ، و صدقناه . وما كتمه عنا مما اختص بعلمه آمنا به وعلمنا أنه لا يفعل شيئا إلا لحكمة عظيمة ،لأنه هو الحكيم العليم ، ولايمكن بحال أن يتطرق إلى قلوبنا احتمال أن نحاسبه على ما يفعل في ملكه وخلقه ، وإلا فقد تعدينا على مقام الربوبية وتعدينا طورنا وزعمنا أن بإمكاننا أن نعلم ما يعلمه سبحانه ، وهذا لايمكن أن يقوله إلا ملحد لايؤمن بوجود رب أصلا ـ نعوذ بالله من ذلك ـ .

ـ وإذا كنا نقر لأهل التخصص في تخصصهم وهم من البشر دون أن نناقشهم في ذلك كالأطباء والمهندسين وغيرهم ، وذلك لأن مستوانا التعليمي لا يسمح لنا بفهم كل ما يذكرونه ، فلأن نقر للعليم الذي لا يغيب عن علمه شيء بأن ما يتصرف به في شؤون خلقه ونحن لا نفهمه أنه هو الحكمة والصواب ولاشك ؛ من باب أولى وأحرى .

ـ إننا نحن البشر نعد من الحكمة أحيانا أن نفعل بعض الأمور المكروهة لنا لما فيها من الفائدة ولو لم نفعلها لأصبحنا متهمين بنقص الحكمة والعقل ، فمثلا المريض الذي يخاف على نفسه الهلاك ويعلم أن شفاءه بإذن الله إذا شرب هذا الدواء ، فإن الحكمة هي أن يشرب ذلك الدواء ولو كان مُراً ، ولو لم يشربه لعد تقصيرا منه ونقصا في عقله ، وهكذا في أمور كثيرة في حياتنا نفعلها ونحن لها كارهون لما يترتب عليها من المصالح .

ولله عز وجل المثل الأعلى ، وليس هناك مجال لقياسه على خلقه ، فهو يفعل سبحانه في ملكه بعض ما يبغضه لما يترتب على ذلك من الحكم العظيمة ؛ التي نعجز عن إدراكها أو كثير منها ، وقد تتضح لنا بعض الحكم اليسيرة ، وذلك من رحمة الله بعباده المؤمنين أن يريهم بعض حكمه في الدنيا لتطمئن قلوبهم ، فمثلا لو أردنا أن نلتمس بعض ما يمكن أن نفهمه من بعض الحكم من خلق الله للصبي ثم وفاته بعد ذلك ، فربما لو عاش هذا الصبي لارتكب الموبقات والمعاصي العظيمة ، فأوجب له ذلك الخلود في النار أو دخولها مدة طويلة ، أو إغواء غيره كأبويه كحال الغلام الذي قتله الخضر في قصته مع موسى عليه السلام ( وهي في سورة الكهف ) .

كما أنه ربما لو عاش هذا الصبي لتعرض لمتاعب كثيرة يكون الموت بالنسبة لها رحمة من الله .

وأيضا فلو خلقه معاقا مثلا فربما منعته هذه الإعاقة عن كثير من المعاصي التي لولاها لفعل هذه المعاصي فعوقب عليها يوم القيامة .

ـ كما أنه ليس بالضرورة أن يكون كل مرض أو إعاقة عقوبة ، بل قد تكون امتحانا لوالديه ، فيكفرالله عنهم من سيئا تهما ، أو يرفع في درجاتهما في الجنة إذا صبرا على هذا البلاء ، ثم إذا كبر هذا الصبي يمتد الامتحان له ، فإن صبر مع الإيمان فقد أعد الله للصابرين أجرا عظيما لايمكن أن يقدر ولا يحسب ، فقال سبحانه ( إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَاب) الزمر/10 ، ونحن المسلمين لا تنتهي حياتنا بوفاتنا بل نحن نؤمن أن وراء الموت جنة ونارا ، هي التي فيها الحياة الحقيقية ، فأهل الخير يجدون جزاء ما عملوه من الخير في الدنيا بانتظارهم عند الله ، وأهل الشر كذلك ، فلا يمكن أن يستوي الطيب والخبيث ، وهكذا فمن ابتلي وصبر لايمكن أن يضيع هذا الصبر عند الله ، بل ربما يتمنى الذي لم يصب في الدنيا بمثل مصيبته أن يكون قد أصيب بمثل مصابه لما يرى له من المكانة العظيمة . والأدلة على هذا كثيرة في الكتاب والسنة فمنها :

قوله سبحانه ( وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ ) البقرة/155 .

وقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لِأَحَدٍ إِلَّا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ " رواه مسلم 2999

وبهذا يتبين لك أن المصائب التي تجري على الأبرياء في نظرنا ، بل وعلى جميع الناس ليس بالضرورة أن تكون عقوبة ؛ بل قد تكون رحمة من الله لكن لأن عقولنا قاصرة فإننا في كثير من الأحيان نعجز عن فهم حكمة الله في ذلك ، فإما أن نكون مؤمنين بأن الله أعدل منا وأحكم وأعلم وأرحم بخلقه ، فنسلّم له ، ونرضى ونحن مقرين بعجزنا لمعرفتنا بحقيقة أنفسنا ، وإما أن نتبجح بعقولنا القاصرة ونغتر بأنفسنا الضعيفة ونأبى إلا محاسبة الله والاعتراض عليه ، وهذا لا يمكن أن يخطر بقلب أي مؤمن بوجود ربٍ خالقٍ مالك حكيم كامل من كل وجه . ولو فعلنا فقد عرضنا أنفسنا لغضب الله ومقته، ولن يضر الله شيئا .

ولذا فقد نبه الله على ذلك بقوله سبحانه: ( لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ ) الأنبياء/23

ـ كما أن من ضعف الإنسان وقصر نظره ؛أن يقتصر على رؤية المصائب ولا يتفطن لما فيها من الفوائد ، ولا ينظر في بقية النعم الأخرى له وفيما حوله ، فنِعم الله على بني البشر لا تقارن بمقدار ما يصيبهم به من المصائب .ولو كان هناك إنسانٌ كثير الإحسان ولكنه لا يحسن أحياناً فإن نسيان إحسانه يعد من الجحود والنكران ، فكيف بالله سبحانه وله المثل الأعلى ، فكل تصرفاته في الكون هي خير ولا يمكن أن تكون شراً من جميع الوجوه.

وأيضاً فإن الأنبياء والرسل هم أحب الخلق إلى الله ومع ذلك فهم أشد الناس بلاء وأكثرهم مصائب ، فلماذا ؟ ليس عقوبة لهم ولا لهوانهم على ربهم ، ولكن لأن الله يحبهم فقد ادخر لهم كامل الأجر ليستوفوه في الجنة و كتب عليهم هذه المصائب ليزيدهم رفعة ودرجة. فهو سبحانه يفعل ما شاء كيف شاء متى شاء لا معقب لحكمه ولا راد لأمره وهو الحكيم العليم . والله أعلى وأعلم وأحكم .

تنبيه : فيما يتعلق بقولك : ( صديقتي ) فإنه يحرم إقامة العلاقة غير الشرعية بين الرجل والمرأة ولمزيد من التوضيح والبيان في هذه القضية الهامة عليك مراجعة فتوى رقم (9465) و(1200) في الموقع.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم غيبة غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 13611: حكم غيبة غير المسلمين
السؤال:

أرجو أن تبين لنا هل غيبة غير المسلمين مثل غيبة المسلمين ؟.

الجواب:

الحمد لله
أولاً : ليس من أخلاق المسلمين البذاءة في اللسان فقد قال النبي صلى الله عليه وسلم : " لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ وَلا اللَّعَّانِ وَلا الْفَاحِشِ وَلا الْبَذِيءِ " رواه الترمذي وقَالَ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ ، وصححه الألباني . ومن أكثر من شيءٍ صار له عادة ، فعلى المسلم البعد عن أبواب الشر جملةً وتفصيلا ، ومن حام حول الحمى أوشك أن يقع فيه .

ثانياً : إن كان سؤالك عن غيبة الكافر بذكر عيوبه الخَلْقِية كطول أنفه أو كِبَرِ فمه ونحوه ، فاترك هذا لأنه استهزاء بخلقة الله ، وإن كانت الغيبة بذكر أخلاقه السيئة التي يجاهر بها كالزنى والفجور ، وشرب الخمور ، أو التحذير منه ، فلا بأس به . وإليك طائفة من أقوال العلماء في هذا الموضوع :

قال زكريا الأنصاري : " وَغِيبَةُ الْكَافِرِ مُحَرَّمَةٌ إنْ كَانَ ذِمِّيًّا ; لأَنَّ فِيهَا تَنْفِيرًا لَهُمْ عَنْ قَبُولِ الْجِزْيَةِ وَتَرْكًا لِوَفَاءِ الذِّمَّةِ وَلِقَوْلِهِ صلى الله عليه وسلم : ( مَنْ سَمَّعَ ذِمِّيًّا وَجَبَتْ لَهُ النَّارُ ) رَوَاهُ ابْنُ حِبَّانَ فِي صَحِيحِهِ وَمُبَاحَةٌ إنْ كَانَ حَرْبِيًّا ; لأَنَّهُ صلى الله عليه وسلم كَانَ يَأْمُرُ حَسَّانَ أَنْ يَهْجُوَ الْمُشْرِكِينَ " أ . هـ أسنى المطالب مع حاشيته ج3 ص116

وقال أحمد ابن حجر بن الهيتمي في الزواجر عن اقتراف الكبائر ج2 ص27 : " وَسُئِلَ الْغَزَالِيُّ فِي فَتَاوِيهِ عَنْ غِيبَةِ الْكَافِرِ . فَقَالَ : هِيَ فِي حَقِّ الْمُسْلِمِ مَحْذُورَةٌ لِثَلاثِ عِلَلٍ : الإِيذَاءُ وَتَنْقِيصُ خَلْقِ اللَّهِ , فَإِنَّ اللَّهَ خَالِقٌ لأَفْعَالِ الْعِبَادِ , وَتَضْيِيعُ الْوَقْتِ بِمَا لا يُعْنِي . قَالَ : وَالأُولَى تَقْتَضِي التَّحْرِيمُ , وَالثَّانِيَةُ الْكَرَاهَةُ , وَالثَّالِثَةُ خِلافُ الأَوْلَى . وَأَمَّا الذِّمِّيُّ فَكَالْمُسْلِمِ فِيمَا يَرْجِعُ إلَى الْمَنْعِ مِنْ الإِيذَاءِ , ; لأَنَّ الشَّرْعَ عَصَمَ عِرْضَهُ وَدَمَهُ وَمَالَهُ . قَالَ فِي الْخَادِمِ : وَالأُولَى هِيَ الصَّوَابُ . وَقَدْ رَوَى ابْنُ حِبَّانَ فِي صَحِيحِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : { مَنْ سَمَّعَ يَهُودِيًّا أَوْ نَصْرَانِيًّا فَلَهُ النَّارُ } , وَمَعْنَى سَمَّعَهُ أَسْمَعَهُ بِمَا يُؤْذِيهِ , وَلا كَلامَ بَعْدَ هَذَا أَيْ لِظُهُورِ دَلالَتِهِ عَلَى الْحُرْمَةِ . قَالَ الْغَزَالِيُّ : وَأَمَّا الْحَرْبِيُّ فَلَيْسَ بِمُحَرَّمٍ عَلَى الأُولَى وَيُكْرَهُ عَلَى الثَّانِيَةِ وَالثَّالِثَةِ , وَأَمَّا الْمُبْتَدِعُ فَإِنْ كَفَرَ فَكَالْحَرْبِيِّ وَإِلا فَكَالْمُسْلِمِ , وَأَمَّا ذِكْرُهُ بِبِدْعَتِهِ فَلَيْسَ مَكْرُوهًا . وَقَالَ ابْنُ الْمُنْذِرِ فِي قَوْلِهِ صلى الله عليه وسلم : { ذِكْرُك أَخَاك بِمَا يَكْرَهُ } فِيهِ دَلِيلٌ عَلَى أَنَّ مَنْ لَيْسَ أَخَاك مِنْ الْيَهُودِ وَالنَّصَارَى أَوْ سَائِرِ أَهْلِ الْمِلَلِ , أَوْ مَنْ أَخْرَجَتْهُ بِدْعَةٌ ابْتَدَعَهَا إلَى غَيْرِ دِينِ الإِسْلامِ لا غِيبَةَ لَهُ " . انْتَهَى

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة التراويح في البيت / ووضع الكريم على الجسم أثناء الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 13617: صلاة التراويح في البيت / ووضع الكريم على الجسم أثناء الصوم
السؤال:

هل يجوز للمسلم أن يصلي التراويح في البيت ؟ وإذا كان يجوز فكم عدد الركعات ؟ وهل هناك أدعية مخصوصة ؟
هل يجوز وضع كريم على الوجه أو بقية الجسم في حال الصوم ؟.

الجواب:

الحمد لله

صلاة التراويح تشرع جماعةً للرجال في المسجد في ليالي رمضان لقول النبي صلى الله عليه وسلم : " من قام مع الإمام حتى ينصرف كتب له قيام ليلة " أخرجه الترمذي (806) وصححه الألباني في صحيح الترمذي .

ومع ذلك فلو صلاها الرجل في بيته فلا إثم عليه وصلاته صحيحة ، وأما في غير رمضان فالمشروع أن يصلي الرجل قيام الليل في بيته .

وأما المرأة فالأفضل في حقها أن تصلي في بيتها ولو أرادت الصلاة في المسجد فلا تُمنع لقوله صلى الله عليه وسلم : لا تَمْنَعُوا نِسَاءَكُمْ الْمَسَاجِدَ وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ " رواه أبو داود (567) صححه الألباني .

وقال صلى الله عليه وسلم : " لا تَمْنَعُوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ " متفق عليه : البخاري (900) ـ مسلم (442)

وأما وضع الكريم على الوجه والجسم ، فلا بأس به ، يُراجع السؤال رقم ( 2299) . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التيمم مع وجود الماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 13618: حكم التيمم مع وجود الماء
السؤال:

ما حكم التيمم مع وجود الماء ؟.

الجواب:

الحمد لله

سئل الشيخ ابن باز رحمه الله عن ( من يتيمّم مع وجود الماء لديه فقال .. " هذا منكر عظيم يجب التنبيه عليه ، وذلك لأن الوضوء للصلاة شرط من شروط صحتها عند وجود الماء كما قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ) الآية .

وفي الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال : ( لا تقبل صلاة أحدكم إذا أحْدث حتى يتوضأ ) . وقد أباح الله سبحانه وتعالى التيمم وأقامه مقام الوضوء في حال فقد الماء ، أو العجز عن استعماله لمرض ونحوه ، للآية السابقة ، ولقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوّاً غَفُوراً )

وعن عمران بن حصين رضي الله عنه قال : كنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بالناس ، فإذا هو برجل معتزل ، فقال : ما منعك أن تصلي ؟ قال : أصابتني جنابة ولا ماء . قال : عليك بالصعيد فإنه يكفيك ) متفق عليه .

ومن هذا يُعلم أن التيمم للصلاة لا يجوز مع وجود الماء والقدرة على استعماله ، بل الواجب على المسلم أن يستعمل الماء في وضوئه وغسله من الجنابة أينما كان ، ما دام قادراً عليه ، وليس بمعذور في تركه والاكتفاء بالتيمم ، وتكون صلاته حينئذ غير صحيحة لفقد شرط من شروطها وهو الطهارة بالماء عند القدرة عليه .

وكثير من البادية ـ هداهم الله ـ وغيرهم ممن يذهب إلى النزهة يستعملون التيمم ، والماء عندهم كثير ، والوصول إليه ميسر ، وهذا بلا شك تساهل عظيم وعمل قبيح لا يجوز فعله لكونه خلاف الأدلة الشرعية ، وإنما يعذر المسلم في استعمال التيمم إذا بعُد عنه الماء ، أو لم يبق عنده منه إلا اليسير الذي يحفظه لإنقاذ حياته وأهله وبهائمه مع بُعد الماء عنه ، فالواجب على كل مسلم أينما كان أن يتقي الله سبحانه وتعالى في جميع أموره وأن يلتزم بما أوجب الله عليه ، ومن ذلك الوضوء بالماء عند القدرة عليه ، كما يلزمه أن يحذر ما حرّمه الله عليه ، ومن ذلك التيمم مع وجود الماء والقدرة على استعماله . وأسأل الله أن يوفقنا والمسلمين جميعاً للفقه في دينه والثبات عليه ، وأن يعيذنا جميعاً من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم ، وصلى الله عليه نبينا محمد وآله وصحبه .

انظر كتاب فتاوى إسلامية ج/1 ص/210. (www.islam-qa.com)


استعمال معجون الأسنان في الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 13619: استعمال معجون الأسنان في الصوم
السؤال:

هل يجوز تنظيف الأسنان بالفرشاة والمعجون في حال الصوم ؟ على حسب علمي أن هذا جائز طالما أن المعجون لم يصل إلى الجوف (لم يتم بلعه) . أرجو الإدلاء برأيك في هذا الموضوع.

الجواب:

الحمد لله

سئل سماحة الشيخ ابن باز رحمه الله عن استعمال معجون الأسنان فقال : لا حرج في ذلك مع التحفظ عن ابتلاع شيء منه ، كما يشرع استعمال السواك للصائم ..

" فتاوى الشيخ ابن باز " ( 4 / 247 )

وقال الشيخ محمد الصالح بن عثيمين :

ويتفرع على هذا : هل يجوز للصائم أن يستعمل الفرشة والمعجون أو لا ؟

الجواب : يجوز ، لكن الأولى ألا يستعملها لما في المعجون من قوة النفوذ والنزول إلى الحلق ، وبدلاً من أن يفعل ذلك في النهار يفعله في الليل .

" الشرح الممتع لابن عثيمين ( 6 / 407 ، 408 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


ذكر ألفاظ حسّاسة بين الزوجين في الفراش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 13621: ذكر ألفاظ حسّاسة بين الزوجين في الفراش
السؤال:

فيما يتعلق بمسألة استمتاع الرجل وزوجته أثناء الجماع ، أو المداعبة و/أو إذا كان الزوج يجد مزيدا من اللذة إن هو استخدم بعض الكلمات التي تصف ما يقوم به كل طرف مع الآخر ، وتحديدا استخدامهما لتلك الكلمات التي لا يتفوهان بها عادة أمام الغير أو ما شابه ذلك ، لأنها – أي تلك الكلمات – تعتبر بذيئة ، وعندما نأخذ في الحسبان حديث النبي صلى الله عليه وسلم المتعلق بأنه عليه السلام كان يكره الكلمات البذيئة وأنه لم يكن يستخدمها ، فهل الكلمات من قبيل أسماء الأعضاء التناسلية حسبما يقوله العامة ، تلك المسميات التي تطلق على قبُل المرأة وما شابهها من الكلمات الأخرى التي تصف عضو الرجل ، فهل يجوز استخدام مثل هذه الكلمات بنية استثارة الطرف المقابل مع وضع الحديث المشار إليه أعلاه في الاعتبار ؟
أم أن ذلك يندرج ضمن الأمور المحرمة في العلاقة الجنسية بين الرجل وزوجته ؟ فإن من الواضح كما في النصوص ، مثل الإيلاج في الدبر . . الخ . ولذلك ، ولوجود القاعدة التي تقضي بأنه إن لم يكن هناك دليل يحرم النطق بمثل تلك الكلمات ، فإن علينا ألا نتنطع ونحن نتذكر الحديث الذي فيه "هلك المتنطعون" . أم أن القاعدة العامة المتعلقة بتجنب استخدام الكلمات البذيئة تطغى على الرأي المذكور آنفا ؟ وإذا كان الأمر كذلك ، فسيكون سؤالي عندها : هل يجوز أن يتفوه الرجل وينطق بمسمى الأعضاء التناسلية مع زوجته ، من قبيل تلك المسميات العلمية مثل "المهبل" أو تلك العامية/والمتداولة ؟.

الجواب:
الحمد لله

المسلم ينبغي أن يكون عفيفا في سائر تصرفاته سواء منها ما يتعلق بالأفعال أو الأقوال ، لكن إذا لم يتمكن من الوصول إلى المراد المشروع إلا بذكر شيء مما يستحي من ذكره فلا بأس كما جاء في بعض روايات حديث ماعز حيث صرّح النبي عليه الصلاة والسلام ببعض الألفاظ التي ليس من عادته أن يصرّح بمثلها .

أما إذا لم تدع الحاجة إلى ذلك ولم تكن تلك الألفاظ محرمة كالسب والشتم فعدم التصريح أولى وتكون حينئذ من قبيل المكروه ، والكراهة عند أهل العلم نزول بأدنى حاجة ، فعليه لا بأس حينئذ بقول ما ذكر في السؤال إذا لم يتعدّ الزوجين إلى الأولاد وغيرهم .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


هل حديث " اختلاف أمتي رحمة " صحيح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 13623: هل حديث " اختلاف أمتي رحمة " صحيح ؟
السؤال:

ما هي درجة حديث " اختلاف أمتي رحمة " ؟.

الجواب:

الحمد لله

هذا الحديث موضوع .

انظر : "الأسرار المرفوعة" (506) ، و"تنزيه الشريعة" (2/402) ، و"السلسلة الضعيفة" (11) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المنع من الصلاة في حال النعاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 13627: المنع من الصلاة في حال النعاس
السؤال:

قرأت في البخاري أحاديث تقول بأن على المسلم ألا يصلي وهو يشعر بالنعاس ، لكني لم أكن أعرف ما هي درجة النعاس المقصودة من تلك الأحاديث . ولذلك ، فقد حدث أن صليت عدة مرات وأنا أشعر بالنعاس . وكان ذلك لأني كنت متعبة جدا لدرجة أني (ظننت) إن أنا نمت فإني لن أتمكن من الاستيقاظ بعد 7 ساعات أو ما يقاربها ، كما أني إن أنا نمت فإن وقت الصلاة سيخرج . فهل علي أن أعيد تلك الصلوات ؟ ( لأني صليت وأنا أعلم بأن المسلم لا يجوز له أن يصلي وهو يشعر بالنعاس ، وأفيدكم بأن درجة النعاس لم تكن كبيرة ، حيث أنه لم يكن يغلبني ، فقد كنت أفهم ما أقوله ) .

الجواب:
الحمد لله

عَنْ أَنَسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ( إِذَا نَعَسَ أَحَدُكُمْ فِي الصَّلاةِ فَلْيَنَمْ حَتَّى يَعْلَمَ مَا يَقْرَأُ ) رواه البخاري (الوضوء / 206)

قال ابن حجر : قَوْله : ( فَلْيَنَمْ ) قَالَ الْمُهَلَّب : إِنَّمَا هَذَا فِي صَلاة اللَّيْل ; لأَنَّ الْفَرِيضَة لَيْسَتْ فِي أَوْقَات النَّوْم , وَلا فِيهَا مِنْ التَّطْوِيل مَا يُوجِب ذَلِكَ . اِنْتَهَى . وَقَدْ قَدَّمْنَا أَنَّهُ جَاءَ عَلَى سَبَب ; لَكِنَّ الْعِبْرَة بِعُمُومِ اللَّفْظ فَيُعْمَل بِهِ أَيْضًا فِي الْفَرَائِض إِنْ وَقَعَ مَا أَمِنَ بَقَاء الْوَقْت .

قال النووي : وَهَذَا عَامّ فِي صَلاة الْفَرْض وَالنَّفْل فِي اللَّيْل وَالنَّهَار , وَهَذَا مَذْهَبنَا وَالْجُمْهُور , لَكِنْ لا يُخْرِج فَرِيضَة عَنْ وَقْتهَا , قَالَ الْقَاضِي : وَحَمَلَهُ مَالِك وَجَمَاعَة عَلَى نَفْل اللَّيْل لأَنَّهُ مَحِلّ النَّوْم غَالِبًا .

وقد جاء تعليل ذلك في حديث آخر : ( إذا نعس أحدكم وهو يصلي فليرقد حتى يذهب عنه النوم فإن أحدكم إذا صلى وهو ناعس لا يدري لعله يستغفر فيسب نفسه ) البخاري 212 ومسلم 786

ويُفهم منه أن درجة النعاس التي ورد فيها النص هي الدرجة التي لا يستطيع معها الإنسان أن يعي ويفهم ما يقول .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أوقات النهي عن الصلاة لا تشمل الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 13628: أوقات النهي عن الصلاة لا تشمل الوضوء
السؤال:

وفقاً لكثير من الأحاديث فإن التهيؤ للصلاة والاستعداد لها هو بمنزلة الصلاة . هل هذا يعني أنه لا يجوز الوضوء أثناء شروق الشمس أو غروبها (الساعة 12صباحاً/12مساءً) ؟ أم أنه جائز ؟ وإذا كان الإنسان يصلي صلاة فريضة طويلة وحان موعد الغروب أو الشروق فهل يقطع الصلاة أم يكملها ؟
أيضاً : إذا كنا نصلي صلاة تراويح طويلة ولم ننته منها إلا بعد الساعة 12 مساءً ، فهل يجب أن نتوضأ مرة أخرى بعد 12 ليلاً أم أن هذا لا يؤثر حيث أنها هي نفس الصلاة ؟.

الجواب:

الحمد لله

أولاً :

ثبت في صحيح الإمام مسلم رحمه الله من حديث عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ أنه قال : ( ثَلاثُ سَاعَاتٍ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَانَا أَنْ نُصَلِّيَ فِيهِنَّ أَوْ أَنْ نَقْبُرَ فِيهِنَّ مَوْتَانَا حِينَ تَطْلُعُ الشَّمْسُ بَازِغَةً حَتَّى تَرْتَفِعَ وَحِينَ يَقُومُ قَائِمُ الظَّهِيرَةِ حَتَّى تَمِيلَ الشَّمْسُ وَحِينَ تَضَيَّفُ الشَّمْسُ لِلْغُرُوبِ حَتَّى تَغْرُبَ ) (صلاة المسافرين وقصرها/1373 )

فالمنهي عنه في هذا الحديث هو الصلاة ودفن الميت ، ولا يعتبر الوضوء له حكم الصلاة مطلقاً لأن الصلاة هي : التعبد لله تعالى بأقوال وأفعال معلومة مفتتحة بالتكبير ، مختتمة بالتسليم .

وهذه هي المقصودة بالنهي عنها في الحديث ، وليس الوضوء ، وقياس الوضوء على الصلاة في النهي قياس مع الفارق ، فلا يصح ، فلو تكلم الإنسان في أثناء وضوئه لم يكن وضوؤه باطلاً ، بينما الكلام يبطل الصلاة ، وغير ذلك من الفروق بين الصلاة الوضوء ، والمقصود أنه لا يصح قياس الوضوء على الصلاة في النهي في هذه الأوقات ، بل إن الإنسان يستحب له أن يكون على طهارة .

ثانياً :

لا تقطع صلاة الفريضة إذا كان يصليها وقرب شروق الشمس أو غروبها ؛ وذلك أن إدراك الصلاة في وقتها يكون بإدراك ركعة منها في الوقت ، فإذا كان يصلي الفجر - مثلاً - فأطال في الأولى ، ثم دخل في الثانية وأطالها وطلعت عليه الشمس فحينها يقال لا بأس في فعله ، ويكون قد أدَّى الصلاة في وقتها .

فإن طلعت عليه الشمس ولمَّا ينته من الركعة الأولى فيكون قد صلاها في غير وقتها وهو آثم على تطويله ، ومثله يقال في العصر وفي باقي الصلوات .

ثالثاً :

إذا كان الإنسان على وضوئه ، ولم ينتقض بأحد النواقض : فحينها لا يجب عليه إعادة الوضوء ، وقد ثبت عن النبي صلى الله عليه وسلم أنه صلى الصلوات الخمس يوم فتح مكة بوضوء واحد .

عن سليمان بن بريدة عن أبيه أن النبي صلى الله عليه وسلم صلَّى الصلوات يوم الفتح بوضوءٍ واحدٍ ومسح على خفَّيه فقال له عمر : لقد صنعتَ اليوم شيئاً لم تكن تصنعْه ، قال : عمداً صنعتُه يا عمر . رواه مسلم ( 277 ) .

قال النووي :

في هذا الحديث أنواع من العلم منها : جواز المسح على الخف ، وجواز الصلوات المفروضات والنوافل بوضوء واحد ما لم يحدث ، وهذا جائز بإجماع من يعتد به .

وحكى أبو جعفر الطحاوي وأبو الحسن بن بطال في " شرح صحيح البخاري " عن طائفة من العلماء أنهم قالوا : يجب الوضوء لكل صلاة وإن كان متطهرا ، واحتجوا بقول الله تعالى : { إذا قمتم إلى الصلاة فاغسلوا وجوهكم . . . } الآية !

وما أظن هذا المذهب يصح عن أحد ، ولعلهم أرادوا استحباب تجديد الوضوء عند كل صلاة .

ودليل الجمهور الأحاديث الصحيحة ومنها هذا الحديث .

وحديث أنس في صحيح البخاري : " كان رسول الله صلى الله عليه وسلم يتوضأ عند كل صلاة وكان أحدنا يكفيه الوضوء ما لم يحدث " .

وحديث سويد بن النعمان في صحيح البخاري أيضا : " أن رسول الله صلى الله عليه وسلم صلى العصر ثم أكل سويقا ، ثم صلى المغرب ولم يتوضأ " .

وفي معناه أحاديث كثيرة ، كحديث الجمع بين الصلاتين بعرفة والمزدلفة ، وسائر الأسفار ، والجمع بين الصلوات الفائتات يوم الخندق وغير ذلك .

وأما الآية الكريمة فالمراد بها - والله أعلم - إذا قمتم محدِثين ، وقيل : إنها منسوخة بفعل النبي صلى الله عليه وسلم ، وهذا القول ضعيف . والله أعلم .

وأما قول عمر رضي الله عنه : صنعتَ اليوم شيئا لم تكن تصنعه ؟ ففيه تصريح بأن النبي صلى الله عليه وسلم كان يواظب على الوضوء لكل صلاة عملا بالأفضل ، وصلى الصلوات في هذا اليوم بوضوء واحد بيانا للجواز كما قال صلى الله عليه وسلم : " عمدا صنعته يا عمر " .

" شرح مسلم " ( 3 / 177 ، 178 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبست الحجاب وتابت من العلاقات المحرمة فهل يغفر الله لها ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 13630: لبست الحجاب وتابت من العلاقات المحرمة فهل يغفر الله لها ؟!
السؤال:

هل يغفر الله لفتاة تعودت على الخروج مع الشباب ، وهي الآن تريد أن تمتنع عن ذلك ، وقد طلبت من الله المغفرة ، وبدأت تلبس الحجاب ؟.

الجواب:

الحمد لله

لا شك أن هذا العمل الذي كنت عليه من الأمور المحرمة التي لا يرضاها الله عز وجل ، ويراجع للأهمية جواب سؤال رقم ( 1114 )

لكن فضل الله واسع فهو أرحم الراحمين وهو أرحم من الوالدة بولدها ، ولذلك فإن التوبة تجُبُّ ما قبلها ، فإذا تاب الإنسان إلى الله عز وجل توبة نصوحاً فإن الله يغفر له قال تعالى : ( يَا أَيُّهَا الَّذِينَ ءَامَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ) التحريم/8 .

قال ابن كثير : عسى من الله مُوجِبَة .

وقد جاء في الحديث الحسن الذي رواه ابن ماجة عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لا ذَنْبَ لَهُ ) ( الزهد/4240 ) وحسنه الألباني في " صحيح سنن ابن ماجة " برقم ( 3427 ) ، ولا شك أن رجوع المسلم إلى الله وتوبته إليه من الأمور التي تبعث في النفس السرور بهذا الأمر ، كيف لا والله عز وجل يفرح بذلك فقد جاء في الحديث الذي رواه الإمام مسلم في صحيحه من حديث أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : ( وَاللَّهِ لَلَّهُ أَفْرَحُ بِتَوْبَةِ عَبْدِهِ مِنْ أَحَدِكُمْ يَجِدُ ضَالَّتَهُ بِالْفَلاةِ ) كتاب التوبة/4927 ، فاحمدي الله عز وجل أن وفقك للتوبة وأرشدك إلى طريق الهداية ، واحذري من الحَوْرِ بعد الكَوْرِ ومن الضلال بعد الهداية ، فعليك بالثبات على هذا الأمر وعدم التهاون بأي شيء من المحرمات التي كانت قبل التوبة ، والبعد عن رفقاء السوء ، والصبر عن ذلك ، لأن رفقاء السوء سيبذلون قصارى جهدهم في التثبيط تارة ، وبالتشكيك من مغفرة الله تارة ، فعليك أن لا تلتفتي إلى شيء من ذلك ، بل اجتهدي في التقرب إلى الله بالطاعات وعليك بإيجاد رفقة بديلة من نساء صالحات حتى يكنَّ عونا لك في طريق الهداية .

نسأل الله لك الثبات على دينه وشرعه والله أعلم وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


سوء أدب بعض الكتاب في حق الله عز وجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 13631: سوء أدب بعض الكتاب في حق الله عز وجل
السؤال:

كتب بعضهم العبارة التالية في مقال له : المرأة أجمل قرار اتخذه الله !! فما حكم هذه العبارة ؟

الجواب:

الحمد لله

هذا سوء أدب مع الله -عز وجل- ولا يقال عن الله مثل هذا الكلام الذي ينضح بالشهوانية وقلة معرفة حق الرب تبارك وتعالى . والله سبحانه وتعالى قد قضى وحكم وقرر أمورا أعظم من خلق المرأة مثل توحيده عز وجل وإفراده بالعبادة .

وجمال المرأة الأجنبية لا يجوز للرجل أن يطلع عليه كما قال الله تعالى : ( قل للمؤمنين يغضوا من أبصارهم ) الآية .

وللإنسان أن يستمتع بجمال زوجته التي منَّ الله عليه بجعلها سكنأ له ، ويوجد مثل العبارة المذكورة آنفا عبارات أخرى كثيرة لبعض من يزعم الكتابة في الأدب تدل على وقاحتهم وأنهم لا يرجون لله وقارا ولا يعظمون الرب عز وجل ولا يتأدبون معه في الكلام ، والواجب نصح هؤلاء ومحاربة باطلهم ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


توزيع تركة على أم وأب و أربعة أخوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 13632: توزيع تركة على أم وأب و أربعة أخوة
السؤال:

توفي شخص عن أم ، أب ، وأربعة أخوة فيكف توزع التركة ؟.

الجواب:

الحمد لله

اختلف أهل العلم في هذه المسألة على قولين :

القول الأول :

وهو الذي عليه الأكثر وهو الصحيح من مذهب الحنابلة ، أنه إذا كان في المسألة أبوان وجمع من الإخوة فللأم السدس والباقي للأب ، لقول الله تعالى : ( فإن كان له إخوة فلأُمِّه السدس ) فالآية الكريمة تدل بعمومها على أن الإخوة يحجبون الأم من الثلث إلى السدس سواء كانوا وارثين أو محجوبين .

قال الرملي من الشافعية : اعْلَمْ أَنَّ شَرْطَ الْحَجْبِ فِي كُلِّ مَا مَرَّ الإِرْثُ , فَمَنْ لَمْ يَرِثْ لِمَانِعٍ مِمَّا يَأْتِي لا يَحْجُبُ غَيْرَهُ حِرْمَانًا وَلا نُقْصَانًا أَوْ يُحْجَبُ كَذَلِكَ إلا فِي صُورَةٍ , كَالإِخْوَةِ مَعَ الأَبِ يُحْجَبُونَ بِهِ وَيَرُدُّونَ الأُمَّ مِنْ الثُّلُثِ إلَى السُّدُسِ , وَوَلَدَاهَا مَعَ الْجَدِّ يُحْجَبَانِ بِهِ وَيَرُدَّانِهَا إلَى السُّدُسِ , وَفِي زَوْجٍ وَشَقِيقَةٍ وَأُمٍّ وَأَخٍ لأَبٍ لا شَيْءَ لِلأَخِ مَعَ أَنَّهُ مَعَ الشَّقِيقَةِ يَرُدَّانِ الأُمَّ إلَى السُّدُسِ . نهاية المحتاج شرح المنهاج ج/6 ص/ 16

ومذهب المالكية : ( وَكُلُّ مَنْ لا يَرِثُ بِحَالٍ فَلا يَحْجُبُ وَارِثًا ) إلا فِي خَمْسِ مَسَائِلَ : .. الثَّانِيَةُ : أَبَوَانِ وَإِخْوَةٌ يَحْجُبُونَ الأُمَّ إلَى السُّدُسِ وَلا يَرِثُونَ لِحَجْبِهِمْ بِالأَبِ . انظر حاشية العدوي ج/2 ص/388

القول الثاني :

أن لها الثلث مع الإخوة المحجوبين بالأب وهو قول بعض العلماء المتأخرين واختاره شيخ الإسلام تقي الدين ابن تيمية .

وبقيّة الأصحاب على خلافه

ووجهه : أن الأخوة لا يحجبون الأم إلى السدس إلا إذا كانوا وارثين ـ ليستفيدوا من هذا الحجب ـ وقد يستدل له بقوله تعالى : ( فإن كان له إخوة فلأمِّه السدس ) ولم يذكر الأب ، فدل على أن حكم ذلك انفراد الأم مع الإخوة ، فيكون الباقي بعد السدس كله لهم ، وقد اختار هذا القول من الحنابلة في هذا العصر الشيخ عبد الرحمن بن ناصر السعدي حيث قال ما نصُّه : ( والصحيح أن الإخوة المحجوبين لا يحجبون الأم عن الثلث ، لأن قوله تعالى : ( فإن كان له إخوة ) المراد بهم الوارثون ـ فكما لا يدخل فيهم المحجوب بوصف لا يدخل فيهم المحجوب بشخص ، ولأن قاعدة الفرائض أن من لا يرث لا يحجب لا حرماناً ولا نقصاناً ، ولأن الحكمة في تنقيصهم للأم لأجل أن يتوافر عليهم ، فإذا لم يكونوا وارثين لم يكونوا حاجبين ـ والله أعلم .

انظر التحقيقات المرضية للفوزان ص87-88

قال شيخ الإسلام ابن تيمية رحمه الله :

فَصْلٌ وَالإِخْوَةُ لا يَحْجُبُونَ الأُمَّ مِنْ الثُّلُثِ إلَى السُّدُسِ إلا إذَا كَانُوا وَارِثِينَ غَيْرَ مَحْجُوبِينَ بِالأَبِ فَلِلأُمِّ فِي مِثْلِ أَبَوَيْنِ وَأَخَوَيْنِ الثُّلُثِ . وَالْجَدُّ يُسْقِطُ الإِخْوَةَ مِنْ الأُمِّ إجْمَاعًا وَكَذَا مِنْ الأَبَوَيْنِ أَوْ الأَبِ وَهِيَ رِوَايَةٌ عَنْ الإِمَامِ أَحْمَدَ وَاخْتَارَهَا بَعْضُ أَصْحَابِهِ وَهُوَ مَذْهَبُ الصِّدِّيقِ وَغَيْرُهُ مِنْ الصَّحَابَةِ رضي الله عنهم . انظر الفتاوى الكبرى ج/5 ص/446 .

وحيث أن هذه المسألة فيها خلاف فعليك بالرجوع إلى قاضي البلد ، لأن حكم الحاكم يرفع الخلاف ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


جواز التصوير البعضي للحاجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 13633: جواز التصوير البعضي للحاجة
السؤال:

ما حكم التصوير ، وهل هناك فرق بين الصورة المجسدة وغيرها من الصور الشمسية والفوتوغرافية ، أو بين ما تبرز فيه صورة الإنسان كاملة وبين تصوير الوجه والصدر وما حولهما ؟.

الجواب:

الحمد لله

الحمد لله ، لا يخفى أن التصوير من أعمال الجاهلية المذمومة التي ورد الشرع بمخالفتها ، وتواترت الأحاديث الصحيحة الصريحة بالنهي عنه ولعن فاعله وتوعده بالعذاب في جهنم كما في حديث ابن عباس مرفوعاً : ( كل مصور في النار يجعل له بكل صورة صورها نفس تعذبه في جهنم ) رواه مسلم .

وهذا يعم تصوير كل مخلوق من ذوات الأرواح من آدميين وغيرهم ، ولا فرق أن تكون الصورة مجسدة أو غير مجسدة ، وسواء أخذت بالآلة أو بالأصباغ والنقوش أو غيرها ، لعموم الأحاديث .

ومن زعم أن الصورة الشمسية لا تدخل في عموم النهي وأن النهي مختص بالصورة المجسمة وبما له ظل فزعمه باطل ، لأن الأحاديث عامة في هذا ، ولم تفرق بين صورة وصورة ، وقد صرح العلماء بأن النهي عام للصور الشمسية وغيرها كالإمام النووي والحافظ ابن حجر وغيرهما ، وحديث عائشة في قصة القرام صريح ، ووجه الدلالة منه أن الصورة التي تكون في القرام ليس مجسدة وإنما هي نقوش في الثوب ، ومع هذا فقد عدها الرسول صلى الله عليه وسلم من مضاهاة خلق الله .

لكن إذا كانت الصورة غير كاملة من أصلها كتصوير الوجه والرأس والصدر ونحو ذلك وأزيل من الصورة ما لا تبقى معه الحياة فمقتضى كلام كثير من الفقهاء إجازته ، لا سيما إذا دعت الحاجة إلى هذا النوع وهو التصوير البعضي ، وعلى كل فإن على العبد تقوى الله ما استطاع ، واجتناب ما نهى الله ورسوله عنه ، ( ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ) الطلاق/2-3 .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله . (www.islam-qa.com)


باب في أحكام الإتلافات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 13634: باب في أحكام الإتلافات
السؤال:

ما الحكم إذا أتلف شخص مالاً لغيره ؟ وهل يختلف الحكم إذا كان بقصد أو بدون قصد ؟.

الجواب:

الحمد لله

إن الله تعالى حرم الاعتداء على أموال الناس وابتزازها بغير حق , وشرع ضمان ما أتلف منها بغير حق , ولو عن طريق الخطأ . فمن أتلف مالاً لغيره , وكان هذا المال محترماً , وأتلفه بغير إذن صاحبه ؛ فإنه يجب عليه ضمانه .

وإذا كانت البهيمة بيد راكب أو قائد أو سائق ؛ ضمن جنايتها بمقدمها ؛ كيدها و فمها , لا ما جنت بمؤخرها كرجلها ؛ لحديث : ( الرجل جبار ) وفي رواية أبي هريرة : ( رجل العجماء جبار ) , والعجماء البهيمة , سميت بذلك لأنها لا تتكلم , وجبار- بضم الجيم - ؛ أي : جناية البهائم هدر .

قال شيخ الإسلام ابن تيمية رحمه الله : ( كل بهيمة عجماء كالبقر والشاة ؛ فجناية البهائم غير مضمونة إذا فعلت لنفسها كما لو انفلتت ممن هي في يده وأفسدت ؛ فلا ضمان على أحد , ما لم تكن عقوراً , ولا فرط صاحبها في حفظها في الليل أو في أسواق المسلمين ومجامعهم , وكذا قال غير واحد : إنه إنما يكون جباراً إذا كانت منفلتة ذاهبة على وجهها ليس لها قائد أو سائق ؛ إلا الضارية ) .

وإذا صال عليه آدمي أو بهيمة , ولم يندفع إلا بالقتل , فقتله ؛ فلا ضمان عليه ؛ لأنه قتله دفاعاً عن نفسه , ودفاعه عن نفسه جائز , فلم يضمن ما ترتب عليه ولأن قتله لدفع شره , ولأنه إذا قتله دفعاً لشره ؛ كان الصائل هو القاتل لنفسه .

قال الشيخ تقي الدين : ( عليه أن يدفع الصائل عليه , فإن لم يندفع إلا بالقتل ؛ كان له ذلك باتفاق الفقهاء ) .

ومما لاضمان في إتلافه : آلات اللهو , والصليب , وأواني الخمر , وكتب الضلال والخرافة والخلاعة والمجون ؛ لما روى أحمد عن ابن عمر : ( أن النبي صلى الله عليه وسلم أمره أن يأخذ مدية , ثم خرج إلى أسواق المدينة , وفيها زقاق الخمر قد جلبت من الشام , فشققت بحضرته , وأمر أصحابه بذلك ) . فدل الحديث على طلب إتلافها وعدم ضمانها , لكن لا بد أن يكون لإتلافها بأمر السلطة ورقابتها ؛ ضماناً للمصلحة , ودفعاًُ للمفسدة .

من كتاب الملخص الفقهي للشيخ صالح آل فوزان ص 133 (www.islam-qa.com)


صحة حج الصغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج الصغير >
سؤال رقم 13636: صحة حج الصغير
السؤال:

أريد أن أحج بولدي الصغير الذي لم يبلغ بعد ، فهل يقبل حجه ؟.

الجواب:

الحمد لله

اتفق أهل العلم على عدم وجوب الحج والعمرة على غير البالغ ؛ لأن الصبي مرفوع عنه القلم

لقول النبي صلى الله عليه وسلم : " رفع القلم عن ثلاثة : عن الصبي حتى يبلغ ، وعن المجنون حتى يفيق ، وعن النائم حتى يستيقظ " رواه أبو داوود (4403) وابن ماجه (2041)

وأما صحة حج الصبي فالصحيح أن حجه صحيح ويثاب عليه ، وهو قول جمهور أهل العلم بل حُكى هذا القول إجماعاً .

لحديث ابن عباس رضي الله عنهما أن النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ رَكْبًا بِالرَّوْحَاءِ فَقَالَ مَنْ الْقَوْمُ ؟ قَالُوا : الْمُسْلِمُونَ .

فَقَالُوا : مَنْ أَنْتَ ؟ قَالَ رَسُولُ اللَّهِ .

فَرَفَعَتْ إِلَيْهِ امْرَأَةٌ صَبِيًّا فَقَالَتْ : أَلِهَذَا حَجٌّ ؟ قَالَ : نَعَمْ وَلَكِ أَجْرٌ " رواه مسلم (1336) .

أنظر السؤال (14621) .

للاستزادة راجع كتاب مناسك الصبيان ص6 .

الإسلام سؤال وجواب (www.islam-qa.com)


اطلبوا العلم ولو في الصين حديث مكذوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 13637: اطلبوا العلم ولو في الصين حديث مكذوب
السؤال:

أدرس في أمريكا ، وعندما أذهب لجامعتي فأنا أغطي نفسي بملابس فضفاضة وأرتدي الحجاب . لكن المشكلة هي أن الجامعة جامعة مختلطة . وأنا أحاول أن أتجنب التحدث إلى الرجال ، لكني أجبر أحيانا على التحدث إليهم . أريد أن أكمل دراستي هنا ثم أنتقل لأعيش في أي بلد إسلامي . هل يجوز لي أن أدرس في أمريكا ؟ وهل ينطبق هذا الحديث : " لو كان عليك أن تذهب للصين لطلب العلم ، فاذهب " على النساء أيضا.

الجواب:

الحمد لله
أما دراسة الفتاة في مثل هذا المجتمع المختلط وهذا الوضع الفاسد فيراجع جواب سؤال رقم (5384)

أما الحديث المذكور وهو حديث : ( اطلبوا العلم ولو بالصين ، فإن طلب العلم فريضة على كل مسلم )

قال الشيخ الألباني في ضعيف الجامع ( موضوع ) برقم (906) .

والحديث الثابت هو ما رواه ابن ماجة من حديث أنس بْنِ مَالِكٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( طَلَبُ الْعِلْمِ فَرِيضَةٌ عَلَى كُلِّ مُسْلِمٍ ) ( 220 ) وصححه الألباني في صحيح سنن ابن ماجة . والمقصود بالعلم هنا هو العلم الشرعي . قال الثوري : هو العلم الذي لا يُعذر العبد في الجهل به ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تقديم هدايا لبعض النساء في عيد الكريسماس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 13642: تقديم هدايا لبعض النساء في عيد الكريسماس
السؤال:

من العادات الغربية وقت الكريسماس أن يجتمع بعض غير المسلمين، صغارا وكبارا، ويكتبون أسماءهم، ويضعونها في قبعة ويخلطون تلك الأوراق، ثم يختار كل شخص اسم شخص آخر، لتقديم هدية له يوم الكريسماس.
ويُطلق على هذه العادة " chris kringle " .
وقد أخذت بعض الأخوات بهذه الفكرة العام الماضي وعملنها، وهن يرغبن الآن أن يعملنها هذا العام أيضا في نهاية العيد. وكل ما في الأمر هو أن كل أخت تختار غيرها عشوائيا ويجب عليها أن تشتري لها هدية بقيمة 20 دولار أمريكي.
وبعض الأخوات يعتقدن أن هذا العمل فيه تشبه بالكفار، فهل هذا صحيح؟.

الجواب:

الحمد لله

ما نصحتكم به بعض الأخوات من أن هذا العمل أمر لا يجوز ، صحيح ، لأن فيه تشبهاً من وجهين :

الأول : الاحتفال بهذا العيد وهو أمر محرم شرعاً ، ومن ذلك جعل تقديم الهدية في هذا العيد .

الثاني : تقليد الكفار في تلك العادات في يوم احتفالهم بذلك العيد المبتدع .

وليس في الإسلام إلا عيد الفطر وعيد الأضحى ، وما أحدث من الأعياد غيرهما فليس بشيء ، وخاصة إذا كانت أعياداً دينية لأديان أخرى ، أو طوائف خارجة عن الإسلام .

ويراجع للأهمية جواب سؤال رقم ( 947 )

وهذا الأمر فيه فتح لباب البدع ، وهو داخل في عموم قول النبي صلى الله عليه وسلم : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) رواه البخاري ( الصلح/2499 ) ومسلم ( 1718 ) والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الامتحان لا يبيح الفطر في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 13643: الامتحان لا يبيح الفطر في رمضان
السؤال:

سأختبر في رمضان لمدة 6 ساعات ونصف الساعة ، متواصلة يتخللها فترة راحة لمدة 45 دقيقة . وكنت قد قدمت الاختبار ذاته العام الماضي ، لكني لم أركز بسبب الصيام .
فهل يجوز لي أن أفطر في يوم الاختبار ؟.

الجواب:
الحمد لله

لا يجوز الإفطار لما ذكرت ، بل يحرم ذلك ؛ لعدم دخوله في الأعذار التي تبيح الإفطار في رمضان . انتهى من فتاوى اللجنة الدائمة (ج10 ص240).

واعلم بأن صِيَام رَمَضَانَ فَرْضٌ عَلَى كُلِّ مُسْلِمٍ مُكَلَّفٍ , وَلَا يُعْفَى مِنْ أَدَاءِ الصِّيَامِ فِي وَقْتِهِ إلَّا أَصْحَابَ الْأَعْذَارِ الْمُرَخَّصَ لَهُمْ فِي الْفِطْرِ كَالْمَرِيضِ وَالْمُسَافِرِ والحَامِل ، والمُرْضِع ، والهَرِمْ ، والمكره .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إشكال حول تغطية الوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 13646: إشكال حول تغطية الوجه
السؤال:

لقد قرأت ما كتبته حول موضوع نقاب المرأة وتغطية الوجه بالرغم من أنني قرأت أدلة تبين أن تغطية الوجه أمرٌ اختياري بناءً على ما يأتي :
أنه لما نزلت الآيات بالحجاب قامت زوجات النبي صلى الله عليه وسلم فقط بتغطية كامل أجسادهن مع تغطية وجوههن أما بقية المسلمات فلم يقمن بتغطية وجوههن .
عندما كان أحد الصحابة يريد خطبة امرأة كان يذهب وينظر إليها خفية بدون علمها ، وبالطبع لو كانت تغطي وجهها فلن يستطيع أن يراها . إن هذا الموضوع سبب لي تشويشاً وقلقاً وأنا أريد أن أعرف الحق لأتبعه ابتغاء مرضاة الله .

الجواب:

الحمد لله

أولاً :

نشكر لك حرصك على معرفة الحق واتباعه ، ونسأل الله تعالى أن يرينا الحق حقا ويرزقنا اتباعه ، ويرينا الباطل باطلا ويرزقنا اجتنابه . والصواب في هذه المسألة أنه يجب على المرأة أن تغطي جميع بدنها عن الرجال . انظر السؤال رقم (21134) .

ثانياً :

قولك " بقية المسلمات لم يقمن بتغطية وجوههن " هذا غير صحيح ، بل الأمر بالحجاب الكامل كان عاماً لنساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وبناته ونساء المؤمنين ، والدليل على ذلك قول الله تعالى : ( يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما ) .

وقال الله تعالى : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ ) النور /31 . فالأمر في الآيتين عام لجميع المؤمنات .

روى البخاري عن عائشة قَالَتْ : يَرْحَمُ اللَّهُ نِسَاءَ الْمُهَاجِرَاتِ الأُوَلَ لَمَّا أَنْزَلَ اللَّهُ : ( وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ ) شَقَّقْنَ مُرُوطَهُنَّ فَاخْتَمَرْنَ بِهَا " راجع سؤال رقم (6991) .

وروى أبو داود (4101) عَنْ أُمِّ سَلَمَةَ قَالَتْ لَمَّا نَزَلَتْ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ خَرَجَ نِسَاءُ الْأَنْصَارِ كَأَنَّ عَلَى رُءُوسِهِنَّ الْغِرْبَانَ مِنْ الأَكْسِيَةِ . صححه الألباني في صحيح أبي داود .

فقد امتثل نساء المهاجرين والأنصار لهذا الأمر وقمن بتغطية وجوههن .

ثالثاً :

وأما نظر الخاطب لمخطوبته فهو من السنة ، روى أبو داود (1783) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا خَطَبَ أَحَدُكُمْ الْمَرْأَةَ فَإِنْ اسْتَطَاعَ أَنْ يَنْظُرَ إِلَى مَا يَدْعُوهُ إِلَى نِكَاحِهَا فَلْيَفْعَلْ . قَالَ : فَخَطَبْتُ جَارِيَةً فَكُنْتُ أَتَخَبَّأُ لَهَا حَتَّى رَأَيْتُ مِنْهَا مَا دَعَانِي إِلَى نِكَاحِهَا وَتَزَوُّجِهَا فَتَزَوَّجْتُهَا ) . حسنه الألباني في صحيح أبي داود رقم (1832) . وجاء في رواية ابن ماجه أنه اختبأ لها في بستانها .

وهذا الحديث دليل على أن نساء الصحابة كن يغطين وجوههن ، لأنه لو كان عادة النساء كشف وجوههن لم يحتج إلى الاختباء ، لأنه يستطيع أن يراها في كل مكان وهي كاشفةٌ لوجهها .

لكن لما كان من عادة النساء تغطية الوجه احتاج إلى الاختباء ، ومن المعلوم أن المرأة إذا لم يكن عندها أحد فإنها لن تغطي وجهها ، كما لو كانت في بيتها أو مزرعتها كما في هذا الحديث .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع الملصقات والبراويز المشتملة على الآيات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 13648: بيع الملصقات والبراويز المشتملة على الآيات
السؤال:

ما هو الحكم في أولئك الذين يأخذون أجزاء/آيات من القرآن ويضعونها في إطارات (براويز)/ملصقات/كتب ويبيعونها من أجل الربح ؟ وحيث يذهب الربح الذي يحصلون عليه في دعم البرامج/التنظيمات/المدارس/الجمعيات الإسلامية .

الجواب:

الحمد لله

أشكرك على حرصك على تعلم العلم والسؤال عن قضايا الدعوة إلى الله ،فإن الدعوة بغير علم شرعي قد تفسد أكثر مما تصلح .

وأما ما يتعلق ببيع هذه البراويز والملصقات فيتضح حكم بيعها بعد أن تعرفي ما حكم تعليق مثل هذه الأمور

إن تعليق اللوحات والخِرَق التي فيها آيات من القرآن في البيوت أو المدارس أو النوادي أو المحلات التجارية فيه عدد من المنكرات والمحاذير الشرعية ومنها :

1- أنّ تعليقها في الغالب هو للزينة وتجميل الجدران بنقوش الآيات والأذكار المزخرفة الملونة وفي هذا انحراف بالقرآن عما أنزل من أجله من الهداية والموعظة الحسنة والتعهد بتلاوته ونحو ذلك . والقرآن لم ينزل لتزيين الحيطان وإنما نزل هدى للإنس والجان .

2- أنّ عدداً من الناس يعلّقونها للتبرّك بها وهذا من البدع فإنّ التبرّك المشروع هو بتلاوة القرآن لا بتعليقه ووضعه على الأرفف وتحويله إلى لوحات ومجسّمات .

3- أن في ذلك مخالفة لما كان عليه النبي صلى الله عليه وسلم وخلفاؤه الراشدون رضي الله عنهم فإنهم لم يكونوا يفعلون ذلك والخير في اتباعهم لا في الابتداع ، بل التاريخ يشهد في بلاد الأندلس وتركيا وغيرها أنّ الزخرفة وعمل هذه اللوحات والزّينات ونقش الآيات في جدران البيوت والمساجد لم يكن إلا في عصور ضعف المسلمين وهوانهم .

4- أن في التعليق ذريعة للشرك فإنّ بعض الناس يعتقد أنّ هذه اللوحات أو المعلّقات هي حروز تحمي البيت وأهله من الشرور والآفات وهذا اعتقاد شركيٌّ محرّم فالذي يحمي فعلا هو الله جل وعلا ومن أسباب حمايته تلاوة القرآن والأذكار الشرعية بخشوع ويقين .

5- ما في الكتابة عليها من اتخاذ القرآن وسيلة لترويج التجارة فيها والزيادة في كسبها وينبغي أن يُصان القرآن عن أن يكون مجالا لذلك ، ومعلوم أنّ بعض هذه اللوحات في شرائها إسراف أو تبذير .

6- أنّ كثيرا من هذه اللوحات مطلية بالذّهب فتشتدّ حرمة استعمالها وتعليقها .

7- أنّ في بعض هذه اللوحات عبث واضح كالكتابات الملتوية المعقّدة التي لا يُنتفع بها لأنّها لا تكاد تُقرأ ، وبعضها مكتوب على هيئة طائر أو رَجُل ساجد ونحو ذلك من صور ذوات الأرواح المحرّمة .

8- أنّ في ذلك تعريض آيات القرآن وسوره للامتهان والأذى ، فمثلا عند الانتقال من بيت إلى آخر توضع مع الأثاث المتراكم على اختلاف أنواعه كما وتوضع فوقها أشياء أخرى وكذلك يحدث عند تنزيلها لطلاء الجدران أو تنظيف البيت . فضلا أنها قد تكون معلقة في أماكن يعصى فيها الله فلا تراعى حرمة القرآن وكرامته .

9- أنّ بعض المسلمين المقصّرين يعلّقونها إشعارا لأنفسهم بأنهم يقومون بأمور من الدّين ليخفّفوا من لوم ضمائرهم لهم مع أنّها لا تُغني عنهم شيئا .

وبالجملة فإنه ينبغي إغلاق باب الشر والسير على ما كان عليه أئمة الهدى في القرون الأولى التي شهد لها النبي صلى الله عليه وسلم بأنّ أهلها أفضل المسلمين في عقائدهم وسائر أحكام دينهم .

ثمّ إذا قال قائل بأننا لن نهينها ولن نجعلها زينة ولن نغالي فيها وإنما نريد بها تذكير الناس في المجالس ، فالجواب على ذلك أننا إذا نظرنا في الواقع فهل سنجد أنّ ذلك هو الذي يحدث فعلا؟ وهل يذكر الجالسون الله أو يقرؤون الآيات المعلقة إذا رفعوا رؤوسهم إليها ؟

إن الواقع لا يشهد بذلك بل يشهد بخلافه فكم من المجالس ذات الآيات المعلّقة يخالف الجالسون فيها ما هو معلّق فوق رؤوسهم ويكذبون ويغتابون ويسخرون ويفعلون المنكر ويقولونه ، ولو فرضنا أنّ هناك من يستفيد منها فعلا فإنهم قلة قليلة لا تأثير لها في حكم هذه المسألة .

فينبغي على المسلمين أن يُقبلوا على كتاب الله يتلونه ويعملون بما فيه ، نسأل الله أن يجعل القرآن الكريم ربيع قلوبنا ونور صدورنا وجلاء أحزاننا وذهاب همومنا

وهذا الكلام الذي ذكرته لك هو مجمل ما أفتى به كبار العلماء في هذا العصر مثل سماحة الشيخ ابن باز واللجنة الدائمة للفتوى في المملكة ، وسماحة الشيخ ابن عثيمين كما في فتاوى اللجنة الدائمة برئاسة الشيخ ابن باز ، فتوى رقم (2078) ورقم (17659) .

وبناء على ما تقدم فلا تبيعوا هذه البراويز لأنكم بهذا البيع قد تقعون في بعض المحاذير التي ذكرها العلماء ،وقد تكونون سببا لوقوع غيركم في شيء منها .

نسأل الله لنا ولكم الهدى والسداد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


سحر الزوجة للزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 13654: سحر الزوجة للزوج
السؤال:

أنا رجل طلقت زوجتي ثم تزوجت بزوجة أخرى وعندما أردت معاشرتها شعرت بأمور غريبة وكأنني مسحور فذهبت إلى شيخ فأعطاني وصفة علاجية غريبة وسؤالي هو ، لماذا لم أستطع معاشرة زوجتي الجديدة ؟ وما هو حكم ذلك الشيخ الذي يعالج الناس بغير القرآن ؟ أفتونا مأجورين ...

الجواب:

الحمد لله

إذا كانت الزوجة القديمة قد أقرت بهذا العمل أو ثبت عليها ذلك بالبينة فقد فعلت منكرا عظيما بل كفرا وضلالا ؛ لأن عملها هذا هو السحر المحرم ، والساحر كافر كما قال الله سبحانه : ( وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ ) فهذه الآية الكريمة تدل على أن السحر كفر وأن الساحر كافر والسحرة يتعلمون ما يضرهم ولا ينفعهم وأن من مقاصدهم التفريق بين المرء وزوجه وأنه لا خلاق لهم عند الله يوم القيامة - يعني لا حظ لهم في النجاة - وفي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال : ( اجتنبوا السبع الموبقات قيل وما هن يا رسول الله ؟ قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات ) أما الشيخ الذي أعطاك الدواء فالظاهر أنه ساحر كالمرأة ؛ لأنه لا يطلع على أعمال السحر إلا السحرة وهو أيضا من العرافين والكهنة المعروفين بادعاء الغيب في كثير من الأمور ، والواجب على المسلم أن يحذرهم وألا يصدّقهم فيما يدّعون من الغيب لقول النبي صلى الله عليه وسلم : ( من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة ) أخرجه مسلم في صحيحه وقال صلى الله عليه وسلم أيضا : ( من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ) فالواجب عليك التوبة والندم على ما قد حصل منك وإخبار رئيس الهيئة ورئيس المحكمة بالشيخ المذكور وزوجتك القديمة حتى تعمل المحكمة والهيئة ما يردعهم ، وإذا عرض لك مثل هذا الحادث فاسأل علماء الشرع حتى يخبروك بالعلاج الشرعي ، وإذا كان الذي أصابك قد زال فالحمد لله وإلا فأخبرنا حتى نخبرك بالعلاج الشرعي رزقنا الله وإياك الفقه في الدين والثبات عليه والسلامة مما يخالفه إنه جواد كريم .

والسلام عليكم ورحمة الله وبركاته .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/431 . (www.islam-qa.com)


لا يجوز جعل الحيوانات أهدافاً للتصويب عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 13658: لا يجوز جعل الحيوانات أهدافاً للتصويب عليها
السؤال:

لقد قمت بقتل أرنب برميه بالرصاص بغية التدريب على إصابة الهدف . ثم دفنته بعد ذلك . إنني أشعر بالحرج الشديد لما فعلته . ما الحكم الإسلامي فيما فعلته ؟.

الجواب:

الحمد لله

لا شك أن هذا العمل الذي قمت به عمل محرّم شرعاً ولا يجوز ، وهذا من تعذيب الحيوان الذي نهى عنه النبي صلى الله عليه وسلم :

1. فقد جاء في الحديث عن عَبْدِ اللَّهِ بن عمر أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ( عُذِّبَتْ امْرَأَةٌ فِي هِرَّةٍ سَجَنَتْهَا حَتَّى مَاتَتْ فَدَخَلَتْ فِيهَا النَّارَ لا هِيَ أَطْعَمَتْهَا وَسَقَتْهَا إِذْ حَبَسَتْهَا وَلا هِيَ تَرَكَتْهَا تَأْكُلُ مِنْ خَشَاشِ الأَرْضِ ) رواه البخاري ( 2236 ) ومسلم ( 2242 ) ، قال النووي : الذي يظهر من الحديث أنها إنما دخلت النار بهذه المعصية .

2. وعن ابن عمر رضي الله عنهما أنه دخل على يحيى بن سعيد وغلام من بني يحيى رابط دجاجة يرميها فمشى إليها ابن عمر حتى حلَّها ، ثم أقبل بها وبالغلام معه فقال : ازجروا غلامكم عن أن يُصبَر هذا الطير للقتل ، فإني سمعت النبي صلى الله عليه وسلم نهى أن تصبر بهيمة أو غيرها للقتل . رواه البخاري ( 5195 ) ومسلم ( 1958 ) ولفظه " إن رسول الله صلى الله عليه وسلم لعن من فعل هذا ".

ومعنى " تُصبر " أي : تُحبس لتُرمى وتُتخذ هدفاً .

3. وجاء في الحديث الآخر الذي روي عَنْ ابْنِ عَبَّاسٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَتَّخِذُوا شَيْئًا فِيهِ الرُّوحُ غَرَضًا ) رواه مسلم ( 1957 ) ، والمراد بالغرض الهدف .

قال النووي :

قوله : " نهى رسول الله صلى الله عليه وسلم أن تصبر البهائم " وفي رواية : " لا تتخذوا شيئا فيه الروح غرضا " قال العلماء : صبر البهائم : أن تحبس وهي حية لتقتل بالرمي ونحوه ، وهو معنى : " لا تتخذوا شيئا فيه الروح غرضاً " ، أي : لا تتخذوا الحيوان الحي غرضا ترمون إليه كالغرض من الجلود وغيرها ، وهذا النهي للتحريم ، ولهذا قال صلى الله عليه وسلم في رواية ابن عمر التي بعد هذه : " لعن الله من فعل هذا " ، ولأنه تعذيب للحيوان ، وإتلاف لنفسه ، وتضييع لماليته ، وتفويت لذكاته إن كان مذكًّى ، ولمنفعته إن لم يكن مذكًّى .

" شرح مسلم " ( 13 / 108 ) .

فالواجب عليك التوبة النصوح من هذا العمل ، والاستغفار ، وأن تكثر من الحسنات حتى يغفر الله لك ذنبك . والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم من يحكم بغير ما أنزل الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 13659: حكم من يحكم بغير ما أنزل الله
السؤال:

هل يعتبر الحكام الذين يحكمون بغير ما أنزل الله كفارا وإذا قلنا إنهم مسلمون فماذا نقول عن قوله تعالى : ( وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ ) ؟.

الجواب:

الحمد لله

الحكام بغير ما أنزل الله أقسام ، تختلف أحكامهم بحسب اعتقادهم وأعمالهم ، فمن حكم بغير ما أنزل الله يرى أن ذلك أحسن من شرع الله فهو كافر عند جميع المسلمين ، وهكذا من يحكّم القوانين الوضعية بدلا من شرع الله ويرى أن ذلك جائز ، ولو قال : إن تحكيم الشريعة أفضل فهو كافر لكونه استحل ما حرم الله .

أما من حكم بغير ما أنزل الله اتباعا للهوى أو لرشوة أو لعداوة بينه وبين المحكوم عليه أو لأسباب أخرى وهو يعلم أنه عاص لله بذلك وأن الواجب عليه تحكيم شرع الله فهذا يعتبر من أهل المعاصي والكبائر ويعتبر قد أتى كفرا أصغر وظلما أصغر وفسقا أصغر كما جاء هذا المعنى عن ابن عباس رضي الله عنهما وعن طاووس وجماعة من السلف الصالح وهو المعروف عند أهل العلم . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/416 . (www.islam-qa.com)


حكم من يساوي لحيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 13660: حكم من يساوي لحيته
السؤال:

ما حكم من يساوي لحيته يجعلها متساوية مع بعضها البعض ؟.

الجواب:

الحمد لله

الواجب : إعفاء اللحية ، وتوفيرها ، وإرخاؤها ، وعدم التعرض لها بشيء ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : ( قصوا الشوارب وأعفوا اللحى خالفوا المشركين ) متفق على صحته ، عن ابن عمر رضي الله عنهما ، وروى البخاري في صحيحه رحمة الله عليه ، عن ابن عمر رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : ( قصوا الشوارب ووفروا اللحى خالفوا المشركين ) وروى مسلم في صحيحه ، عن أبي هريرة رضي الله تعالى عنه ، عن النبي صلى الله عليه وسلم أنه قال : ( جزوا الشوارب وأرخوا اللحى خالفوا المجوس )

وهذه الأحاديث كلها تدل على وجوب إعفاء اللحى وتوفيرها وإرخائها ، وعلى وجوب قص الشوارب . هذا هو المشروع ، وهذا هو الواجب الذي أرشد إليه النبي عليه الصلاة والسلام وأمر به ، وفي ذلك تأس به صلى الله عليه وسلم وبأصحابه رضي الله عنهم ، ومخالفة للمشركين ، وابتعاد عن مشابهتهم وعن مشابهة النساء .

وأما ما رواه الترمذي رحمه الله ، عن النبي صلى الله عليه وسلم أنه كان يأخذ من لحيته من طولها وعرضها فهو خبر باطل عند أهل العلم لا يصح عن النبي صلى الله عليه وسلم ، وقد تشبث به بعض الناس ، وهو خبر لا يصح؛ لأن في إسناده عمر بن هارون البلخي وهو متهم بالكذب .

فلا يجوز للمؤمن أن يتعلق بهذا الحديث الباطل ، ولا أن يترخص بما يقوله بعض أهل العلم ، فإن السنة حاكمة على الجميع ، والله يقول جل وعلا : ( مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ ) ويقول سبحانه : ( قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ ) ويقول سبحانه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا ) والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/443 . (www.islam-qa.com)


لماذا تطيع المرأة زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 13661: لماذا تطيع المرأة زوجها
السؤال:

عندما يتزوج الناس ، فلماذا يكون على المرأة أن تنفذ ما يقوله زوجها ؟.

الجواب:

الحمد لله

الواجب على المسلم حين يأتيه حكم شرعي أن يسلّم له ويؤمن به ولو لم يعرف الحكمة ، قال تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) الأحزاب/36 .

وهو يوقن أن أحكام الشرع كلها ذات حكم بليغة ، لكن قد تخفى عليه الحكمة ولا يفقهها ، فحينئذ يرى أن هذا من قصور علمه والعقل البشري لا يخلو ولا يسلم من القصور.

وحين يجمتع رجل وامرأة في قارب الحياة الزوجية ويعيشان معاً فلا يخلو أن يقع خلاف في الرأي بينهما ولا بد من طرف يحسم الأمر وإلا ستتضاعف الخلافات وتكثر النزاعات فلابد من قائد لهذا المركب وإلا غرق إذا اختلف الملاحون .

ومن ثم جعل الشرع القوامة والمسؤولية في البيت للزوج على زوجته لأنه أكمل منها عقلاً في الغالب ، وهذا يعني أنها يجب عليها أن تطيعه قال تعالى : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ) النساء/34.

ومن أسباب ذلك :

الأول : أن الرجال أقدر على تحمل هذه المسؤولية ، كما أن المرأة اقدر من الرجل على رعاية الأبناء وشؤون بيتها، فلكل منهما موقعه ومكانه الطبيعي .

الثاني : أن الرجل في الإسلام هو المكلف بالإنفاق على الزوجة ، فلا يجب على الزوجة أن تعمل ولا أن تكسب الرزق ، بل حتى لو كان لها دخل مستقل أو صارت ثرية وغنية فالواجب على الزوج أن ينفق عليها بالقدر الذي تحتاجه . وبما أنه يتحمل مسؤولية الإنفاق فقد صارت له القوامة والولاية.

ولذلك نرى الفوضى في المجتمعات التي تخالف ذلك ، فالرجل لا يتحمل مسؤولية الإنفاق على زوجته ، والمرأة غير ملزمة بطاعة زوجها ، وتخرج من بيتها متى شاءت وتترك عش الزوجية خالياً والأولاد في ضياع . وعليها أن تكد وتكدح ولو كان على حساب بيتها ومنزلها .

ومما ينبغي مراعاته هنا ما يأتي :

أولاً : أن المرأة تثاب على طاعتها لزوجها وتؤجر على ذلك عند الله تعالى .

ثانيا : أن هذه الطاعة في غير معصية الله تعالى فقد قال صلى الله عليه وسلم : " لا طاعة لمخلوق في معصية الخالق " .

ثالثا : كما أن الزوج له حق الطاعة فقد أمره الشرع بحسن التعامل مع زوجته وحسن عشرتها ، قال تعالى (وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوف ...) البقرة/228. فلا يعسفها ويظلمها ويصدر إليها الأوامر الفظة ، وإنما يسوسها بالحكمة ويأمرها بما فيها صلاحها وصلاحه وصلاح البيت مع اللين والرفق .

وقال صلى الله عليه وسلم : " خيركم خيركم لأهله وأنا خيركم لأهلي ".

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل للوالد أن يأخذ من مال أولاده ما يشاء ولو كان غنيّاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 13662: هل للوالد أن يأخذ من مال أولاده ما يشاء ولو كان غنيّاً
السؤال:

في الحديث الشريف في باب حق الأب على الابن قال عليه السلام : ( أنت ومالك لأبيك ) فهل هذا الكلام ينطبق على البنت التي تعمل براتب جيد ، ولو أن والدها ليس بحاجة مادية إليها ما دامت تحت ولايته ؟.

الجواب:

الحمد لله

الحديث يعم الابن والبنت ، ويدل على ذلك أيضاً قوله صلى الله عليه وسلم في حديث عائشة رضي الله عنها : ( إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم ) رواه الخمسة ، لكن يُشترط ألا يكون في ذلك ضرر بيّن على الولد ذكراً كان أو أنثى ، لقوله صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) وما جاء في معناه من الأدلة وأن لا يأخذ الوالد ذلك تكثراًً بل يأخذه لحاجة .

وصلى الله على نبينا محمد وآله وصحبه وسلم

فتاوى اللجنة الدائمة ( 21/180 ). (www.islam-qa.com)


حكم قضاء الصلاة الفائتة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 13664: حكم قضاء الصلاة الفائتة
السؤال:

أسلمت حديثا ، وعندي مجموعة أسئلة أرغب في الحصول على أجوبتها، وأظن أنك ستجد في بعضها شيئاً من الغباء الشديد .
ماذا أقول عندما أصلي ؟
والداي على البوذية ، ووالدي هو الوحيد في العائلة الذي يعلم بأمر إسلامي ، وأفراد العائلة أحيانا يدعونني لتناول الطعام معهم ، لكني لا آكل لحم الخنزير، أو أي طعام يحتوي على أمور محرمة أعرفها ، لكني أسأل عن الدجاج وأنواع اللحوم الأخرى كالسمك مثلا ، والتي لم يذبحها مسلم ، أهي محرمة ؟ وهل أكون قد وقعت في معصية (لأكلي من تلك الأطعمة) ؟
كيف أتوب إلى الله سبحانه وتعالى من المعاصي التي وقعت فيها ؟ وكيف أحصل على غفرانه عن المعاصي اليومية التي وقعت فيها ؟
إذا فاتتني صلاة الصبح ، أو الظهر، أو أي فرض من الفروض الخمسة ، فهل أكون قد وقعت في معصية، وكيف يُغفر لي ؟
كيف أتعلم القراءة والذكر أثناء الصلاة ، وأتعلم أيضا قراءة القرآن بالعربية ؟ على الأقل الكلمات الأساسية التي يجب أن تقال خلال الصلاة . جميع الأطعمة البحرية ، أحلال هي أم حرام ؟.

الجواب:
الحمد لله

أولاً :

نشكر لك ثقتك بموقعنا ، ونسأل الله أن نكون عند حسن الظن ، وأن يمنَّ عليك بالتوفيق والرشاد ، كما نشكر لك مبادرتك في تعلم ما جهلته ، وهذا هو الواجب على كل مسلم ، والمرء لا يولد عالماً ، وكما قال صلى الله عليه وسلم : ( إنما العلم بالتعلم ) حسنه ابن حجر في فتح الباري ، ولا تظن بأن السؤال عما تجهله يُعتبر غباءً ، بل هو أمر مطلوب يُحمد عليه الإنسان .

ثانياً :

بالنسبة للأسئلة المتعلقة بالصلاة فتجد في السؤال رقم ( 13340 ) إجابة مفصلة عن صفة الصلاة وما يقال فيها من أذكار .

ثالثاً :

وأما ما يتعلق بالقراءة في الصلاة باللغة العربية أو غيرها فتجد في السؤال رقم ( 3471 ) إجابة وافية بإذن الله عن هذا الأمر . ونوصيك بالحرص الشديد على تعلم اللغة العربية على الأقل فيما يتعلق بسورة الفاتحة وأركان وواجبات الصلاة وذلك متيسر ، إما بالأخذ عن مسلم يحفظها ويحسن قراءتها ، أو دخول مواقع في الشبكة تحتوي على تسجيل صوتي للقرآن الكريم ، والاستماع إليها ، وحفظها من هناك .

رابعاً :

بالنسبة لتفويت الصلاة فإنه لا يخلو من حالين :

الأولى : أن تفوت الصلاة من غير قصد منك بل لعذر شرعي كنسيان أو نوم مع حرصك الشديد في الأصل على أدائها في وقتها ، ففي هذه الحال تكون معذورا ويجب عليك قضاؤها بمجرد ذكرك لها والدليل على ذلك ما ورد في صحيح مسلم (681 ) في قصة نوم الرسول صلى الله عليه وسلم وأصحابه عن صلاة الفجر فَجَعَلَ الصحابة بَعْضُهم يَهْمِسُ إِلَى بَعْض :"ٍ مَا كَفَّارَةُ مَا صَنَعْنَا بِتَفْرِيطِنَا فِي صَلاتِنَا " فقَالَ رسول الله : " أَمَا إِنَّهُ لَيْسَ فِي النَّوْمِ تَفْرِيطٌ إِنَّمَا التَّفْرِيطُ عَلَى مَنْ لَمْ يُصَلِّ الصَّلاةَ حَتَّى يَجِيءَ وَقْتُ الصَّلاةِ الأُخْرَى فَمَنْ فَعَلَ ذَلِكَ فَلْيُصَلِّهَا حِينَ يَنْتَبِهُ لَهَا ".

وليس معنى ذلك أن الإنسان ينام متعمداً عن الصلاة حتى تفوته ثم يعتذر بالنوم أو يفرط في السبل التي تعينه على القيام لها ثم يعتذر بذلك ، بل عليه أن يبذل كل ما يستطيعه من أسباب كما فعل الرسول صلى الله عليه وسلم في هذه الحادثة فإنه أوكل شخصا بالبقاء مستيقظا ليوقظهم للصلاة لكنه غلبه النعاس فلم يوقظهم ، فهذه الحال هي التي يُعذر فيها الإنسان .

الثانية : أن تفوته الصلاة عامداً متعمدا فهذه معصية عظيمة وجُرم خطير حتى أن بعض العلماء يفتي بكفر فاعل ذلك ، ( كما في مجموع فتاوى ومقالات سماحة الشيخ ابن باز ( 10/ 374 ) . فهذا يجب عليه التوبة الصادقة النصوح ، بإجماع أهل العلم ، وأما قضاؤها فقد اختلف أهل العلم هل تقبل منه لو قضاها بعد ذلك أو لا تقبل ؟ فأكثر العلماء على أنه يقضيها وتصح منه مع الإثم { يعني إذا لم يتب – والله أعلم - } كما نقله عنهم الشيخ ابن عثيمين في الشرح الممتع ( 2 / 89 ) والذي رجحه شيخ الإسلام ابن تيمية – رحمه الله – أنها لا تصحّ ، بل ولا يشرع له قضاؤها . قال رحمه الله في الاختيارات ( 34 ) : " وتارك الصلاة عمدا لا يشرع له قضاؤها ، ولا تصح منه ، بل يكثر من التطوع ، وهو قول طائفة من السلف ." وممن رجح هذا القول من المعاصرين الشيخ ابن عثمين رحمه الله في الموضع السابق واستدل بقوله صلى الله عليه وسلم ( من عمل عملا ليس عليه أمرنا فهو رد ) متفق عليه .

فيجب عليك أن تحذر من هذا الأمر أشد الحذر وأن تحرص على أداء الصلاة في أوقاتها كما قال تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء / 103 .

أما بالنسبة للتوبة فتجد إجابة مفصلة في السؤال رقم ( 14289 ) من هذا الموقع .

وأما ما يتعلق بالذبائح التي يذبحها غير المسلمين فتجد إجابة ذلك في السؤال رقم ( 10339 ) .

وما سألت عنه من أطعمة بحرية فهي حلال في الأصل كلها لقوله تعالى : ( أحل لكم صيد البحر وطعامه متاعاً لكم ) المائدة / 96 .

نسأل الله أن يوفقك لتعلم العربية والتفقه في الدين ، والتزوّد من الصالحات ، إنه ولي ذلك والقادر عليه .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزم الوضوء أو الغُسْل إذا أصاب الشخص نجاسة في بدنه أو ثوبه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 13665: هل يلزم الوضوء أو الغُسْل إذا أصاب الشخص نجاسة في بدنه أو ثوبه
السؤال:

أسأل عن موضوع أشكل علي . فقد حدث أن حُشرت المناديل في مكان قضاء الحاجة مما تسبب في تعطيلها ، فدفقت الماء لأزيل تلك المناديل لكني لم أنجح . وفي النهاية ، قمت وأدخلت يدي اليمنى في الحفرة فغمر الماء يمناي إلى ما دون المرفق .
وفي هذه الحالة ، هل من الضروري أن أغتسل لأنظف نفسي ، أم يكفي غسل اليد بالماء والصابون ثم الوضوء بعد ذلك ؟ وهل ستقبل الصلاة على تلك الحالة ؟ لقد قرأت الأسئلة والأجوبة الموجودة على موقعك ، كما أني قرأت الحالات التي تستوجب الغسل ، لكني أريد أن أنتهي من هذه المسألة التي أقلقتني .

الجواب:

إذا أصاب الإنسان نجاسة في بدنه أو ثوبه وهو على وضوء فإنَّ وضوءه لا يتأثَّر بذلك ، لأنه لم يحصل شيء من نواقض الوضوء ، ولكن غاية ما عليه أن يغسل هذه النجاسة عن بدنه أو ثوبه ويصلي بوضوئه ، ولا حرج عليه في ذلك .

انظر المنتقى من فتاوى الشيخ صالح الفوزان ج/3 ص/23

ويراجع جواب سؤال رقم (5212) .

وينبغي عليك عند إزالة النجاسة أن يكون ذلك باليد اليسرى لا باليمنى ، وإذا أردت غمر يدك في ماء نجس للحاجة ـ كفتحة المجاري وفتحة المرحاض ـ مثلما هو مذكور في السؤال فلا تباشره بيدك والبس قفازاً ونحوه ، فإن لم يكن لديك واحتجت لملامسة النجاسة فليكن بالشمال لا باليمين .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خروج ماء الجروح من الجسم لا ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 13676: خروج ماء الجروح من الجسم لا ينقض الوضوء
السؤال:

يوجد في وجهي بثور وحب الشباب وأعلم أن الدم الذي يخرج من الجرح ويسيل هو نجس ويجب الوضوء منه . سؤالي هو : هل السائل الذي يشبه الماء (الصديد) ويخرج من الجرح هل هو نجس ؟ وهل يجب الوضوء منه عند خروجه ؟.

الجواب:

الحمد لله

أولاً : لمعرفة حكم نجاسة الدم ، يراجع للأهمية جواب سؤال رقم ( 2570 ) و ( 2176 ) .

ثانياً : ذهب بعض العلماء إلى أن ماء الجروح إن كان قليلاً لم ينقض الوضوء . وإن كان كثيراً فإنه ينقض الوضوء .

وذهب جماعة من العلماء ، منهم الشافعي وفي رواية عن الإمام أحمد والفقهاء السبعة إلى أن الخارج من غير السبيلين لا ينقض الوضوء ، قَـلَّ أو كَثُـر إلا البول والغائط .

واستدلوا بما يلي :

1- أن الأصل عدم النقض ، فمن ادعى خلاف الأصل فعليه الدليل .

2- أن طهارته ثبتت بمقتضى دليل شرعي ، وما ثبت بمقتضى دليل شرعي فإنه لا يمكن رفعه إلا بدليل شرعي .

ونحن لا نخرج عما دل عليه كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، لأننا متعبدون بشرع الله لا بأهوائنا ، فلا يسوغ لنا أن نلزم عباد الله بطهارة لم تجب ، ولا نرفع عنهم طهارة واجبة . أهـ

انظر الشرح الممتع لابن عثيمين ج/1 ص/224.

الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يقف المأموم الواحد مع الإمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 13678: كيف يقف المأموم الواحد مع الإمام
السؤال:

حينما يؤدي رجلان صلاة الفرض جماعة فإن الإمام يقف على اليسار أما المأموم فإنه يقف عن يمينه ، لكن السؤال هل يتأخر عنه قليلاً أم يكون بمحاذاته في الصف ؟

الجواب:

الحمد لله

تجب تسوية الصف ، والذي يدل على ذلك حديث النُّعْمَانَ بْنَ بَشِيرٍ قال : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ ) رواه البخاري ( الأذان/676 ) وإذا وقف إمام ومأموم فإنه يكون محاذياً للمأموم ، ولا يتقدم عليه ، فإن ابن عباس رضي الله عنهما ( أخذ النبي صلى الله عليه وسلم رأسه من ورائه وجعله عن يمينه ، ولم ينقل أنه أخّره قليلاً ) ، ثم إن الإمام والمأموم يعتبران صفاً ، فإذا اعتبرناهما صفاً كان المشروع تسوية الصف ، وتسوية الصف تكون بالتساوي بحيث لا يتقدم أحد على أحد .

انظر الشرح الممتع لابن عثيمين ج/3 ص/10-12

وروى الإمام أحمد في مسنده عن ابْنَ عَبَّاسٍ قَالَ : أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ آخِرِ اللَّيْلِ فَصَلَّيْتُ خَلْفَهُ ، فَأَخَذَ بِيَدِي فَجَرَّنِي فَجَعَلَنِي حِذَاءَهُ ، فَلَمَّا أَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَلاتِهِ خَنَسْتُ ، فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا انْصَرَفَ قَالَ لِي : ( مَا شَأْنِي أَجْعَلُكَ حِذَائِي فَتَخْنِسُ ؟) فَقُلْتُ يَا رَسُولَ اللَّهِ : أَوَ يَنْبَغِي لأَحَدٍ أَنْ يُصَلِّيَ حِذَاءَكَ وَأَنْتَ رَسُولُ اللَّهِ الَّذِي أَعْطَاكَ اللَّهُ ؟ ... ( 2902 ) وصححه الألباني في السلسلة الصحيحة برقم (2590 ) ، قال الألباني رحمه الله : وفيه فائدة فقهية هامة ...وهي : أن السنة أن يقتدي المصلِّي مع الإمام عن يمينه وحذاءه غير متقدِّم عليه ولا متأخِّر عنه ، خلافاً لما في بعض المذاهب أه ينبغي أن يَأَخَّر عن الإمام قليلاً ، بحيث يجعل أصابع رجليه حذاء عقبي الإمام أو نحوه ، وهذا كما ترى خلاف هذا الحديث الصحيح ..أهـ

انظر سلسلة الأحاديث الصحيحة م/6 ص/174 . والله أعلم وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا يستحب للمريض أن يفعله في مرض موته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 13682: ماذا يستحب للمريض أن يفعله في مرض موته ؟
السؤال:

مريض مصاب بالسرطان ولم ينجح الأطباء في علاجه ، وخرج من المستشفى ليبقى المدة الباقية من عمره عند أهله وحاله يتدرهور يوماً بعد يوم ، فبماذا ينصح أن يفعل ؟.

الجواب:

الحمد لله

قال النووي :

ينبغي للمريض أن يحرص على تحسين خلقه ، وأن يجتنب المخاصمة والمنازعة في أمور الدنيا ، وأن يستحضر في ذهنه أن هذا آخر أوقاته في دار الأعمال فيختمها بخير ، وأن يستحل زوجته وأولاده وسائر أهله وجيرانه وأصدقائه وكل من كانت بينه وبينه معاملة أو مصاحبة أو تعلق ، ويرضيهم وأن يتعاهد نفسه بقراءة القرآن والذكر وحكايات الصالحين وأحوالهم عند الموت ، وأن يحافظ على الصلوات واجتناب النجاسة وغيرهما من وظائف الدين ، ولا يقبل قول من يخذله عن ذلك فإن هذا مما يبتلى به ، وهذا المخذل هو الصديق الجاهل ، العدو الخفي ، وأن يوصي أهله بالصبر عليه وبترك النوح عليه وكذا إكثار البكاء ، ويوصيهم بترك ما جرت العادة به من البدع في الجنائز ، ويتعاهده بالدعاء له ، وبالله التوفيق .

" المجموع " ( 5 / 109 ) (www.islam-qa.com)


يسمع الغناء أحياناً إذا كان في المدرسة رغماً عنه فهل يأثم بذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 13685: يسمع الغناء أحياناً إذا كان في المدرسة رغماً عنه فهل يأثم بذلك
السؤال:

لقد توقفت عن سماع الأغاني ولكن أحياناً أسمع بعضها في أماكن مثل المدرسة وغيرها حيث أحاول أن لا أستمتع بها ولكن هذا قد يحدث أحياناً . هل هذا يحسب علي كأنني استمعت للغناء ؟ وهل أحاسب على ذلك ؟.

الجواب:

الحمد لله

هناك فرق بين من يستمع للغناء وبين من يسمعه ، فالذي يستمع إلى الغناء يسمعه عن قصد وإرادة له ورضى بذلك ، أما الذي يسمع فقط فهو الذي يصل إليه الصوت بدون إرادة أو قصد منه ، كأن يركب في طائرة أو في حافلة فيكون فيهما غناء ، أو ذهب إلى السوق فسمع ذلك من بعض المحلات ، فهو لم يُرد ذلك ، ولم يقصد استماعه ، ففرق بين هذا وبين من جلس ليستمع ويستمتع بهذا المحرَّم .

ولذلك قال شيخ الإسلام : " والأمر والنهي إنما يتعلّق بالاستماع ، لا بمجرد السماع كما في الرؤية ، فإنه إنما يتعلق بقصد الرؤية لا ما يحصل منها بغير الاختيار ..... وكذلك في مباشرة المحرمات كالحواس الخمس من السمع والبصر والشم والذوق واللمس ، إنما يتعلّق الأمر والنهي في ذلك بما للعبد فيه قصد وعمل ، وأما ما يحصل بغير اختياره فلا أمر فيه ولا نهي " . مجموع الفتاوى ج/5 ص/566

وعلى الإنسان أن ينكر ذلك المنكر حسب إمكانه ، أما إذا لم يستطع ذلك فإنه ينكر بقلبه ، ومن لوازم الإنكار بالقلب عدم البقاء في مجلس المنكر أو محله إن استطاع الخروج منه ومفارقته .

أما استمتاعه بذلك فالواجب عليه أن يجاهد نفسه قدر الإمكان ويستعيذ بالله من الشيطان ، وأن يذكر الله عسى الله أن يُبعد عنك ذلك ، فإذا كان سيؤدي ذلك إلى تعلّق قلبه فعليه أن يبتعد عن مثل هذه الأماكن في المدرسة ، وإذا لم يكن هناك مفاسد عظيمة من غيابه لبعض تلك الحصص التي يحصل فيها مثل ذلك فالواجب عليه عدم حضورها . وعليه بمراقبة الله وتقواه فإنه من يتق الله يجعل له مخرجاً قال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا ) الطلاق/2 ، والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما الفائدة من ذكر الكلب في قصة أهل الكهف ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 13686: ما الفائدة من ذكر الكلب في قصة أهل الكهف ؟
السؤال:

ما الفائدة من ذكر الكلب في قصة أهل الكهف ؟.

الجواب:

الحمد لله

قال الشيخ الشنقيطي - رحمة الله تعالى عليه - :

واعلم أن ذكره جل وعلا في كتابه هذا الكلب ، وكونه باسطا ذراعيه بوصيد كهفهم في معرض التنويه بشأنهم ، يدل على أن صحبة الأخيار عظيمة الفائدة ، قال ابن كثير - رحمه الله - في تفسير هذه الآية الكريمة : " وشملت كلبهم بركتهم فأصابه ما أصابهم من النوم على تلك الحال ، وهذا فائدة صحبة الأخيار فإنه صار لهذا الكلب ذكر وخبر وشأن . ا.هـ .

ويدل على هذا المعنى قوله صلى الله عليه وآله وسلم لمن قال إني أحب الله ورسوله : " أنت مع من أحببت " متفق عليه من حديث أنس .

ويفهم من ذلك أن صحبة الأشرار فيها ضرر عظيم ، كما بيَّنه الله تعالى في سورة الصافات في قوله : ( قال قائل منهم إني كان لي قرين ) الصافات/51 - إلى قوله - : ( تالله إن كدت لتردين . ولولا نعمة ربي لكنت من المحضرين ) الصافات/56- 57 .

" أضواء البيان " ( 4 / 47 ، 48 ). (www.islam-qa.com)


فضائل صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 13692: فضائل صلاة الجمعة
السؤال:

أريد أن أعرف بعض الأحاديث التي فيها فضل صلاة الجمعة .

الجواب:

الحمد لله

وردت أحاديث كثيرة عن النبي صلى الله عليه وسلم تبين فضل صلاة الجمعة منها :

1- روى مسلم (233) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الصَّلاةُ الْخَمْسُ ، وَالْجُمْعَةُ إِلَى الْجُمْعَةِ ، كَفَّارَةٌ لِمَا بَيْنَهُنَّ مَا لَمْ تُغْشَ الْكَبَائِرُ ) .

وعن أبي هريرة : عن النبي صلى الله عليه وسلم قال : (مَنْ اغْتَسَلَ ثُمَّ أَتَى الْجُمُعَةَ فَصَلَّى مَا قُدِّرَ لَهُ ، ثُمَّ أَنْصَتَ حَتَّى يَفْرُغَ مِنْ خُطْبَتِهِ ، ثُمَّ يُصَلِّي مَعَهُ ، غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ الأُخْرَى وَفَضْلُ ثَلاثَةِ أَيَّامٍ ). رواه مسلم (857) .

قال النووي :

قَالَ الْعُلَمَاء : مَعْنَى الْمَغْفِرَة لَهُ مَا بَيْن الْجُمُعَتَيْنِ وَثَلاثَة أَيَّام أَنَّ الْحَسَنَة بِعَشْرِ أَمْثَالهَا , وَصَارَ يَوْم الْجُمُعَة الَّذِي فَعَلَ فِيهِ هَذِهِ الأَفْعَال الْجَمِيلَة فِي مَعْنَى الْحَسَنَة الَّتِي تُجْعَل بِعَشْرِ أَمْثَالهَا , قَالَ بَعْض أَصْحَابنَا : وَالْمُرَاد بِمَا بَيْن الْجُمُعَتَيْنِ مِنْ صَلاة الْجُمُعَة وَخُطْبَتهَا إِلَى مِثْل الْوَقْت مِنْ الْجُمُعَة الثَّانِيَة حَتَّى تَكُون سَبْعَة أَيَّام بِلا زِيَادَة وَلا نُقْصَان وَيُضَمّ إِلَيْهَا ثَلاثَة فَتَصِير عَشْرَة اهـ .

2- التبكير إليها فيه أجر عظيم .

روى البخاري (841) ومسلم (850) عن أبي هريرة رضي الله عنه : أن رسول الله صلى الله عليه وسلم قال : ( مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ غُسْلَ الْجَنَابَةِ ثُمَّ رَاحَ فَكَأَنَّمَا قَرَّبَ بَدَنَةً ، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً ، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقْرَنَ ، وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ فَكَأَنَّمَا قَرَّبَ دَجَاجَةً ، وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ فَكَأَنَّمَا قَرَّبَ بَيْضَةً ، فَإِذَا خَرَجَ الإِمَامُ حَضَرَتْ الْمَلائِكَةُ يَسْتَمِعُونَ الذِّكْرَ ) .

3- وللماشي إلى صلاة الجمعة بكل خطوة أجر صيام سنة وقيامها .

عن أوس بن أوس الثقفي عن رسول الله صلى الله عليه وسلم قال : ( مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ وَغَسَّلَ ، وَبَكَّرَ وَابْتَكَرَ ، وَدَنَا وَاسْتَمَعَ وَأَنْصَتَ ، كَانَ لَهُ بِكُلِّ خُطْوَةٍ يَخْطُوهَا أَجْرُ سَنَةٍ صِيَامُهَا وَقِيَامُهَا ). رواه الترمذي (496) . وصححه الألباني في صحيح الترمذي (410) .

قال ابن القيم في زاد المعاد (1/385) :

قال الإمام أحمد : (غَسَّل) أي : جامع أهله ، وكذا فسَّره وكيع اهـ

قال الحافظ ابن حجر رحمه الله بعد أن ذكر الأحاديث في فضل صلاة الجمعة :

وَتَبَيَّنَ بِمَجْمُوعِ مَا ذَكَرْنَا أَنَّ تَكْفِير الذُّنُوب مِنْ الْجُمُعَة إِلَى الْجُمُعَة مَشْرُوط بِوُجُودِ جَمِيع مَا تَقَدَّمَ مِنْ غُسْل ، وَتَنْظف ، وَتَطَيُّب ، أَوْ دَهْن ، وَلُبْس أَحْسَن الثِّيَاب ، وَالْمَشْي بِالسَّكِينَةِ ، وَتَرْك التَّخَطِّي ، وَالتَّفْرِقَة بَيْن الاثْنَيْنِ ، وَتَرْك الأَذَى ، وَالتَّنَفُّل ، وَالإِنْصَات ، وَتَرْك اللَّغْو اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسباب تكفير الذنوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 13693: أسباب تكفير الذنوب
السؤال:

أنا مسلمة متزوجة . وقد وُلدت لعائلة مسلمة . لكني ، لم أكن أعلم عن أحكام الإسلام الشيء الكثير . وقد وقعت في الكثير من المعاصي الكبيرة ، مما جعلني أشعر وكأني أسوء إنسان في هذا العالم . والآن ، فأنا أحاول تحصيل العلم ، العلم المتعلق بهذا الدين العظيم ، وأن أطبق أحكامه . لكني ، لا أشعر بالسلام والراحة في قلبي . أنا دوما أتساءل : كيف لي أن أعرف ما إذا كان الله ، رب العالمين ، قد غفر لي أم لا ؟ ما هي الأمور الصالحة التي يمكنني فعلها كي تمسح ذنوبي العظيمة التي وقعت فيها سابقا ؟ كيف لي أن أتقرب من ربي ؟ يا الله ، أرني ما يدل على أنك رحمتني .
أنا لا أستطيع أن أنام بشكل جيد ، ولا أستطيع أن أرتاح ، ولا أستمتع بأي شيء . أنا أشعر دوما وكأني سأموت في أي وقت وسيسألني الله . كيف أجيبه سبحانه ، فأنا ليس عندي ما أقوله . أنا أبكي من داخلي دائما . يا الله ، أخبرني كيف أتخلص من جميع ذنوبي .
أنا أكتب لك لأني قرأت كتابك "أريد أن أتوب ، ولكن .." مرارا . وأشعر بعد قراءتها بشيء من الراحة عندما أقرأ قول الله تعالى : "لا تقنطوا من رحمة الله .." الآية 53 من سورة الزمر . وهذا هو الأمل الوحيد في حياتي .
هل تظن أن الله سيغفر لي وأنا تلك المرأة العاصية التي وقعت في كل معاصي ؟ لقد صليت صلاة التوبة وأنا أحاول أن أغير طريقة حياتي في جميع الجوانب ليرضى ربي علي . أتعهد بأن أتبع أحكام الإسلام فيما بقي من عمري .

الجواب:

الحمد لله

أولاً :

الحمد لله الذي وفقك للتوبة ، وهداك بعد الضلال ، وأنار لك الطريق ، وحبب إليك الإيمان وزينه في قلبك ، فله الحمد أولاً وآخراً .

ثم هنيئاً لكِ أيتها السائلة على التوفيق للتوبة ، وهذه نعمة تحتاج إلى شكر ، فالله يتوب على من تاب . يُراجع السؤال (14289 ) .

ثانياً :

قولك : " كيف أعرف أن الله قد غفر لي أم لا ؟ "

اعلمي بأن من تاب توبة ً صادقة تاب الله عليه والله غفور رحيم ، وعد من تاب أن يغفرله ذنوبه فقال : ( قُلْ يَاعِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 ، والله إذا وعد فإنه لا يخلف الميعاد .

وقال تعالى : ( إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا ) الفرقان/71 . ففي هذه الآية بين الله لنا أنه يبدل سيئات التائب إلى حسنات ، وهذا من فضائل التوبة .

ثالثاً : قولك : " كيف أتخلص من ذنوبي ؟ "

هذه مسألة مهمة ، وهي الأسباب التي تكفر الذنوب : قال شيخ الإسلام ابن تيمية رحمه الله :

" عقوبة الذنوب تزول عن العبد بنحو عشرة أسباب :

أحدها : التوبة ، وهذا متفق عليه بين المسلمين . قال تعالى : ( قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم ) ،وقال تعالى : { ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات وان الله هو التواب الرحيم } ، وقال تعالى : ( وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ) ، وأمثال ذلك .

السبب الثاني : الاستغفار كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال : " إذا أذنب عبدٌ ذنباً فقال أي رب أذنبت ذنباً فاغفر لي ، فقال : علم عبدي أن له رباً يغفر الذنب ويأخذ به ، قد غفرت لعبدي .. الحديث " . رواه البخاري (6953) ومسلم (4953) .

وفي صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : " لو لم تذنبوا لذهب الله بكم ولجاء بقومٍ يذنبون ثم يستغفرون فيُغفَرُ لهم " ( التوبة/4936 ).

السبب الثالث :الحسنات الماحية ، كما قال تعالى : ( أقم الصلاة طرفي النهار وزُلَفَاً من الليل إن الحسنات يذهبن السيئات ) ، وقال صلى الله عليه وسلم : " الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر " رواه مسلم (344) وقال : " من صام رمضان إيماناً واحتساباً ، غُفِرَله ما تقدم من ذنبه " رواه البخاري (37) ومسلم (1268) ، وقال : " من قام ليلة القدر إيماناً واحتساباً غُفِرَله ما تقدم من ذنبه " رواه البخاري (1768) ، وقال : " من حجَّ هذا البيت فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه " رواه البخاري (1690) ، وقال : " فتنة الرجل في أهله وماله وولده تكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر " رواه البخاري (494) ومسلم (5150) ، وقال : " من أعتق رقبةً مؤمنةً أعتق الله بكل عضوٍ منها عضواً منه من النار ، حتى فرجه بفرجه " رواه مسلم (2777) . وهذه الأحاديث وأمثالها في الصحاح ، وقال : " الصدقةُ تُطْفِئُ الخطيئة كما يُطْفِئُ الماءُ النارَ، والحسد يأكل الحسنات كما تأكل النارُ الحطبَ . "

والسبب الرابع الدافع للعقاب : دعاءُ المؤمنين للمؤمن ، مثل صلاتهم على جنازته ، فعن عائشة ، وأنس بن مالك عن النبي صلى الله عليه وسلم أنه قال : " ما من ميت يصلى عليه أمةٌ من المسلمين يبلغون مائة كلهم يشفعون إلا شُفِعُوا فيه " رواه مسلم (1576) ، وعن ابن عباس قال : " سمعت رسول الله صلى الله عليه وسلم يقول : " ما من رجلٍ مسلمٍ يموت ، فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً ، إلا شفعهم الله فيه " رواه مسلم (1577) . وهذا دعاء له بعد الموت .

السبب الخامس : " ما يعمل للميت من أعمال البر ، كالصدقةِ ونحوها ، فإن هذا ينتفع به بنصوص السنة الصحيحة الصريحة ، واتفاق الأئمة ، وكذلك العتق والحج ، بل قد ثبت عنه في الصحيحين أنه قال : " من مات وعليه صيام صام عنه وليه ." رواه البخاري (5210) ومسلم (4670)

السبب السادس : شفاعة النبي صلى الله عليه وسلم وغيره في أهل الذنوب يوم القيامة ، كما قد تواترت عنه أحاديث الشفاعة ، مثل قوله في الحديث الصحيح : " شفاعتي لأهل الكبائر من أمتي " صححه الألباني في صحيح أبي داوود (3965) ، وقوله صلى الله عليه وسلم : " خيرت بين أن يدخل نصف أمتي الجنة وبين الشفاعة ، فاخترت الشفاعة ..." انظر صحيح الجامع (3335) .

السبب السابع : المصائب التي يُكَفِرُ الله بها الخطايا في الدنيا ، كما في الصحيحين عنه صلى الله عليه وسلم ، أنه قال : " ما يُصيب المؤمن من وصبٍ ولا نصب ولا همٍ ولا حزن ولا غم ولا أذى حتى الشوكة يشاكها ، إلا كفر الله بها من خطاياه " رواه البخاري (5210) ومسلم (4670) .

السبب الثامن : ما يحصل في القبر من الفتنة ، والضغطة ، والروعة ( أي التخويف ) ، فإن هذا مما يُكَفَرُ به الخطايا .

السبب التاسع : أهوال يوم القيامة وكربها وشدائدها .

السبب العاشر : رحمة الله وعفوه ومغفرته بلا سبب من العباد ." المرجع مجموع فتاوى ابن تيمية ج7 ص " 487- 501 " .

رابعاً : قولك " هل تظن أن الله سيغفر لي ؟!! ... "

نعم ، لو تبتي توبة صادقة ، فإن الله وعد من تاب بالتوبة ، والأدلة على ذلك قد تقدمت . فإياك أيتها الأخت أن تقنطي من رحمة الله ، وتذكري قصة الرجل الذي قتل مئة شخص ، ثم تاب فتاب الله عليه ، وإليك القصة كما رواها الإمام مسلم في صحيحه في كتاب التوبة (2766) : " عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : كَانَ فِيمَنْ كَانَ قَبْلَكُمْ رَجُلٌ قَتَلَ تِسْعَةً وَتِسْعِينَ نَفْسًا ، فَسَأَلَ عَنْ أَعْلَمِ أَهْلِ الْأَرْضِ، فَدُلَّ عَلَى رَاهِبٍ ، فَأَتَاهُ فَقَالَ : إِنَّهُ قَتَلَ تِسْعَةً وَتِسْعِينَ نَفْسًا فَهَلْ لَهُ مِنْ تَوْبَةٍ ، فَقَالَ : لا ، فَقَتَلَهُ فَكَمَّلَ بِهِ مِائَةً، ثُمَّ سَأَلَ عَنْ أَعْلَمِ أَهْلِ الأَرْضِ فَدُلَّ عَلَى رَجُلٍ عَالِمٍ ، فَقَالَ : إِنَّهُ قَتَلَ مِائَةَ نَفْسٍ فَهَلْ لَهُ مِنْ تَوْبَةٍ ؟ فَقَالَ : نَعَمْ، وَمَنْ يَحُولُ بَيْنَهُ وَبَيْنَ التَّوْبَةِ ، انْطَلِقْ إِلَى أَرْضِ كَذَا وَكَذَا ؛ فَإِنَّ بِهَا أُنَاسًا يَعْبُدُونَ اللَّهَ فَاعْبُدْ اللَّهَ مَعَهُمْ وَلا تَرْجِعْ إِلَى أَرْضِكَ فَإِنَّهَا أَرْضُ سَوْءٍ . فَانْطَلَقَ حَتَّى إِذَا نَصَفَ الطَّرِيقَ أَتَاهُ الْمَوْتُ ، فَاخْتَصَمَتْ فِيهِ مَلائِكَةُ الرَّحْمَةِ وَمَلَائِكَةُ الْعَذَابِ ، فَقَالَتْ مَلَائِكَةُ الرَّحْمَةِ : جَاءَ تَائِبًا مُقْبِلا بِقَلْبِهِ إِلَى اللَّهِ ، وَقَالَتْ مَلائِكَةُ الْعَذَابِ إِنَّهُ لَمْ يَعْمَلْ خَيْرًا قَطُّ ، فَأَتَاهُمْ مَلَكٌ فِي صُورَةِ آدَمِيٍّ فَجَعَلُوهُ بَيْنَهُمْ ، فَقَالَ : قِيسُوا مَا بَيْنَ الأَرْضَيْنِ فَإِلَى أَيَّتِهِمَا كَانَ أَدْنَى فَهُوَ لَهُ ، فَقَاسُوهُ فَوَجَدُوهُ أَدْنَى إِلَى الأرْضِ الَّتِي أَرَادَ ، فَقَبَضَتْهُ مَلائِكَةُ الرَّحْمَةِ " .

فيستفاد من هذا الحديث فوائد منها :

1- أن الله يغفرالذنوب كلها عن التائب مهما بلغت ، ويدل له قوله تعالى : ( قُلْ يَاعِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

2- أن على التائب أن يبتعد عن رفقة السوء الذين كانوا معه على المعصية ، وعليه أن يصاحب رفقةً صالحة ، تعينه على الخير ، وتدله عليه .

3- على المسلم أن يعيش في حياته بين الخوف والرجاء ، فهو يخاف ذنوبه ويخشى منها ، ولا يأمن مكر الله ولا يجزم لنفسه بدخول الجنة ، فإن الصحابة رضوان الله عليهم رغم صلاحهم وتقواهم لم يكن هذا حالهم ، بل كانوا يخافون ربهم ويعبدونه رغباً ورهباً ، وخوفاً وطمعاً ، فالمسلم إذاً يعمل الطاعات ويتوب ويطمع في رحمة الله ويعلم أن الله يغفر لمن تاب ويتوب عليه فيرجو أن يغفر الله له ، ويعلم أن الله يتقبل من عبده العمل الصالح ويحب ذلك منه فيجتهد في عمل الصالحات راجياً القبول ، فإذا عاش بهذه الحال : خائفاً من ذنوبه ، راجياً رحمة ربه أصبح مجتهداً في الطاعة بعيداً عن المعصية يسأل الله أن يُثيبه على الصالحات حتى يلقاه وهو راضٍ عنه ، ويستعيذ بالله من أن يقلب قلبه أو يغير حاله ، كما كان يدعو عليه الصلاة والسلام : " يا مقلب القلوب ثبت قلبي على دينك " .

نسأل الله لنا ولك الثبات على دينه ، والمزيد من فضله ، إنه سميع مجيب .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم السكن مع العوائل في الخارج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 13694: حكم السكن مع العوائل في الخارج
السؤال:

ما حكم السكن مع العوائل لمن سافر إلى الخارج للدراسة لأجل الاستفادة من اللغة أكثر ؟.

الجواب:

الحمد لله

لا يجوز السكن مع العوائل لما في ذلك من تعرض الطالب للفتنة بأخلاق الكفرة ونسائهم ، والواجب أن يكون سكن الطالب بعيدا عن أسباب الفتنة ، وهذا كله على القول بجواز سفر الطالب إلى بلاد الكفرة للتعلم ، والصواب أنه لا يجوز السفر إلى بلاد الكفار للتعلم إلا عند الضرورة القصوى ، بشرط أن يكون ذا علم وبصيرة وأن يكون بعيدا عن أسباب الفتنة ،

وقد قال النبي صلى الله عليه وسلم : ( لا يقبل الله من مشرك عملا بعدما أسلم أو يزايل المشركين ) أخرجه النسائي بإسناد جيد . ومعناه : حتى يفارق المشركين إلى المسلمين ، وقال صلى الله عليه وسلم : ( أنا بريء من كل مسلم يقيم بين المشركين ) رواه أبو داود والترمذي والنسائي بإسناد صحيح ، والأحاديث في هذا المعنى كثيرة .

فالواجب على المسلمين الحذر من السفر إلى بلاد أهل الشرك إلا عند الضرورة القصوى ، إلا إذا كان المسافر ذا علم وبصيرة ويريد الدعوة إلى الله والتوجيه إليه فهذا أمر مستثنى ، وهذا فيه خير عظيم . لأنه يدعو المشركين إلى توحيد الله ويعلمهم شريعة الله ، فهو محسن وبعيد عن الخطر لما عنده من العلم والبصيرة والله المستعان .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/381 . (www.islam-qa.com)


لماذا سمي الدين الإسلامي بالإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13695: لماذا سمي الدين الإسلامي بالإسلام
السؤال:

لماذا سمي الدين الإسلامي بالإسلام ؟.

الجواب:

لأن من دخل فيه أسلم وجهه لله واستسلم وانقاد لكل ما جاء عن الله وعن رسول الله صلى الله عليه وسلم من الأحكام ، قال تعالى : ( ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين ، إذا قال له ربه أسلم قال أسلمت لرب العالمين ) البقرة/130-131 ، وقال : ( من أسلم وجهه لله وهو محسن فله أجره عند ربه ) .

من فتاوىاللجنة الدائمة .

مجلة الدعوة العدد/1789 ص/42 . (www.islam-qa.com)


هل يجوز أن يمشي في الغرفة المغلقة بعد الجماع عارياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 13698: هل يجوز أن يمشي في الغرفة المغلقة بعد الجماع عارياً
السؤال:

لقد قرأت كلامك عن بعض الأمور الممنوعة (غير المباحة) وذكرت منها المشي عرياناً . ماذا عن المشي عارياً في غرفة النوم الخاصة والمنفصلة عن المنزل وذات الأبواب المغلقة بعد جماع الزوجة ؟.

الجواب:

الحمد لله

إذا كان الحال كما ذُكر في السؤال فإن ذلك جائز ، لأنه يجوز لكل منهما النظر إلى الآخر بنيَّة الاستمتاع . ويراجع جواب سؤال رقم ( 3801 )

والذي جاء عن النبي صلى الله عليه وسلم حفظ العورة إلا من الزوجة أو ملك اليمين فعن بَهْزُ بْنُ حَكِيمٍ قال حَدَّثَنِي أَبِي عَنْ جَدِّي قَالَ قُلْتُ يَا رَسُولَ اللَّهِ : عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ ؟

قَالَ : ( احْفَظْ عَوْرَتَكَ إِلا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ ) فَقَالَ : الرَّجُلُ يَكُونُ مَعَ الرَّجُلِ قَالَ :( إِنْ اسْتَطَعْتَ أَنْ لا يَرَاهَا أَحَدٌ فَافْعَلْ قُلْتُ وَالرَّجُلُ يَكُونُ خَالِيًا قَالَ فَاللَّهُ أَحَقُّ أَنْ يُسْتَحْيَا مِنْهُ ) رواه الترمذي (الأدب/2693) وحسنه الألباني في صحيح سنن الترمذي برقم (2222) ، ويدل الحديث على أنه ينبغي على الإنسان الاستتار إذا كان خالياً ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التسابق في حمل الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13699: التسابق في حمل الميت
السؤال:

ألاحظ أنه في كثير من جنائز المسلمين يتدافع الناس حول خشبة النعش لحملها وينتقل حامل النعش من الخلف إلى الأمام ثم يترك المجال لغيره ليحمل النعش وهكذا يحمل النعش كثير من الناس بالتناوب . وعندما سألتهم عن سبب ذلك قالوا : حتى ينال الجميع أجر حمل الميت . وهذا أمر غير عادي ويتسبب في سقوط النعش كما حصل في بعض الحالات بالفعل . هل هناك أي أساس لهذا الفعل في الإسلام ؟.

الجواب:

الحمد لله

الذي صحّ وثبت عن النبي عليه الصلاة والسلام سنيّة اتباع الجنازة . فقد أخرج البخاري ومسلم في صحيحيهما عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : " حق المسلم على المسلم خمس : ردّ السلام ، وعيادة المريض ، واتباع الجنائز ، وإجابة الدعوة ، وتشميت العاطس " .

وأخرجا عنه أيضا رضي الله عنه ، عن النبي عليه الصلاة والسلام قال : " من شهِد الجنازة حتى يصلى عليها فله قيراط ، ومن شهدها حتى تدفن فله قيراطان ، قيل : وما القيراطان ؟ قال : " مثل الجبلين العظيمين " .

ولا شك أن من حملها أو ساهم في حملها حتى تدفن يكون محصّلا لهذا الأجر العظيم وزيادة ، فإن حمْـل جنازة المسلم وإن لم يرد فيه حديث صحيح إلاّ أن قواعد الشريعة العامة تدلّ على مشروعيته ، إذ فيه إحسان إلى الميت . لكن إن كان ذلك الإحسان سيفضي إلى مفسدة التدافع المذكورة فدرء المفسدة مقدّم على جلب المصالح ، فالذي يطمع في الأجر المترتب على حملها ليس أعظم أجراً من الذي يدعها شفقة على إخوانه المسلمين ، وليس عجزاً عن حملها .

الشيخ سعد الحميد. (www.islam-qa.com)


مقدار المسافة التي يسقط معها الإثم للمار بين يدي المصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 13700: مقدار المسافة التي يسقط معها الإثم للمار بين يدي المصلي
السؤال:

كم مقدار المسافة التي تكون بينك وبين المصلي حتى تستطيع المرور من أمامه ؟ البعض يقول إنها لا بد أن تكون مسافة كبيرة جداً بينما يقول آخرون بأنه يمكن المرور من مسافة بَعْد ما بين يديه مباشرة . فما هو الصحيح في هذا الموضوع ؟.

الجواب:

الحمد لله

ينبغي على المسلم الحرص على اتخاذ السترة بين يديه في الصلاة وهو من السنن المؤكدة ، وذهب بعض أهل العلم إلى وجوب اتخاذ السترة في الصلاة .

وقد جاء الوعيد للمار بين يدي المصلي فقد ثبت في الصحيح عن أبي جُهَيْمٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ قَالَ أَبُو النَّضْرِ لا أَدْرِي أَقَالَ أَرْبَعِينَ يَوْمًا أَوْ شَهْرًا أَوْ سَنَة ً ) رواه البخاري ( الصلاة/480 ) ومسلم ( الصلاة / 507 ) .

أما ضابط المسافة للمرور إذا لم يكن هناك سترة فللعلماء في ذلك عدَّة أقوال نكتفي بذكر أقوى هذين القولين :

فذهب بعض أهل العلم إلى أن المسافة ترجع إلى العرف .

قال الشيخ ابن باز : ومتى بَعُدَ المُصَلِّي عَمَّا بين يدي المصلي إذا لم يلق بين يديه سترة سَلِم من الإثم ، لأنه إذا بعد عنه عرفاً لا يسمى ماراً بين يديه كالذي يَمُرّ من وراء السترة .

وذهب بعض أهل العلم إلى أن المسافة المعتبرة في ذلك ثلاثة أذرع من مكان قيام المصلي ، أو بعد مقدار ممر شاة من مكان سجود المصلي ، وهو المقدار الشرعي لمكان لسترة بين يدي المصلي ، وهو قول كثير من أهل العلم .

عن سهل بن سعد قال : كان بين مصلى رسول الله صلى الله عليه وسلم وبين الجدار ممر الشاة .

رواه البخاري ( 474 ) ومسلم ( 508 ) .

عن نافع أن عبد الله بن عمر كان إذا دخل الكعبة مشى قبل وجهه حين يدخل وجعل الباب قبل ظهره فمشى حتى يكون بينه وبين الجدار الذي قبل وجهه قريبا من ثلاثة أذرع صلى يتوخى المكان الذي أخبره به بلال أن النبي صلى الله عليه وسلم صلى فيه .

رواه البخاري ( 484 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


تنازل الزوجة عن النفقة ، وهل يجب استرضاؤها قبل الزواج الثاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 13702: تنازل الزوجة عن النفقة ، وهل يجب استرضاؤها قبل الزواج الثاني
السؤال:

هل يجوز الزواج بزوجة ثانية تقول إنها لا تحتاج إلى أي نفقة أو دعم مادي ؟ إذا كان كذلك : فماذا يكون الحكم لو لم ترض الزوجة الأولى بهذا الزواج ؟ هل يجوز للرجل أن يتزوج والحال هذه ؟.

الجواب:

النفقة من الحقوق الواجبة للزوجة على زوجها ، قال تعالى : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ ) النساء/34 ، فإن تنازلت المرأة عن هذا الحق الواجب لها ـ وهو النفقة ـ سقط عن الزوج .

قال ابن قدامة : وَمَتَى صَالَحَتْهُ عَلَى تَرْكِ شَيْءٍ مِنْ قَسْمِهَا أَوْ نَفَقَتِهَا , أَوْ عَلَى ذَلِكَ كُلِّهِ جاز . المغني ج/7 ص/244 .

أما إذن الزوجة الأولى ورضاها بالتعدد فلا يُشترط ولا يجب على الزوج استئذان زوجته الأولى للزواج بثانية . ولكن المشروع له أن يطيِّب خاطرها ويراضيها ويبذل لها من ماله وكلامه ما يهدِّئ من روعها ويخفف غيْرتها .

وقد سئلت اللجنة الدائمة عن رضا الزوجة الأولى لمن أراد الزواج بأخرى فأجابت :

ليس بفرض على الزوج إذا أراد أن يتزوج ثانية أن يرضي زوجته الأولى ، لكن من مكارم الأخلاق وحسن العشرة أن يطيِّب خاطرها بما يخفف عنها الآلام التي هي من طبيعة النساء في مثل هذا الأمر ، وذلك بالبشاشة وحسن اللقاء وجميل القول وبما تيسّر من المال إن احتاج الرضى إلى ذلك .

انظر كتاب فتاوى إسلامية ج/3 ص/204.

لإسلام سؤال وجواب (www.islam-qa.com)


يريد أن يصلي في المدرسة ولا يوجد مكان يصلي فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 13705: يريد أن يصلي في المدرسة ولا يوجد مكان يصلي فيه
السؤال:

ماذا تفعل لو كنت في المدرسة حتى الساعة 4 عصراً وتريد أن تصلي الظهر ولا يوجد مكان للمسلمين ليؤدوا فيه الصلاة ؟.

الجواب:

الحمد لله

أنعم الله على هذه الأمة بنعم كثيرة جمَّة ومن ذلك أن الله اختص هذه الأمة بخصائص لم تكن عند الأمم السابقة ، ومن هذه الخصائص أنهم يستطيعون الصلاة في أي مكان ما دام هذا المكان طاهراً غير نجس أو مكان جاء النهي عن الصلاة فيه ، فقد جاء في الحديث المتفق عليه عن جابر بن عَبْدِ اللَّهِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنْ الأَنْبِيَاءِ قَبْلِي نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ وَجُعِلَتْ لِي الأَرْضُ مَسْجِدًا وَطَهُورًا وَأَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلاةُ فَلْيُصَلِّ وَأُحِلَّتْ لِي الْغَنَائِمُ وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً وَبُعِثْتُ إِلَى النَّاسِ كَافَّةً وَأُعْطِيتُ الشَّفَاعَةَ " رواه البخاري (419) ومسلم (810).

فلا شك أن هذه نعمة عظيمة وتيسير على المسلمين ، فينبغي عليك الصلاة في المدرسة في أي مكان ما دام هذا المكان طاهراً .

وللأهمية يراجع جواب سؤال رقم (9455) .

أما الأماكن التي ورد النهي عنها ، فمثل المقبرة والحمام ، فقد صح عن النبي صلى الله عليه وسلم أنه قال : ( الأرض كلها مسجد إلا المقبرة والحمام ) رواه الترمذي (الصلاة/291) ، وصححه الألباني في صحيح سنن الترمذي (262) .

وكذلك أيضاً ورد النهي عن الصلاة في مبارك الإبل وغيرها من الأماكن التي دلت الأدلة على تحريم الصلاة فيها .

ولا شك أن أمر الصلاة من الأمور التي لا يُتهاون فيها فيجب عليك الحرص على أدائها قبل خروج وقتها وفقك الله لطاعته والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تتزوج ممن يمارس اللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 13707: هل تتزوج ممن يمارس اللواط
السؤال:

أنا لدي صديق شاذ جنسياً (لوطي) وقد ولد في دولة مسلمة والسبب في سلوكه ذلك هو فقدانه لوالده وأسباب أخرى ، وأريد أن أسأل :
هل يعتبر مسلماً ؟ هل يجوز لي أن أتزوجه على أمل أن يتوب ويرجع للصراط المستقيم ؟ أنا أحاول إصلاحه وتغيير عاداته : هل يجوز لي أن أتحدث معه بشأن هذه الأمور الجنسية ؟ ماذا لو وعدني أنه سيتوب ويسير على الصراط المستقيم بعد زواجي به ؟ لو تزوجته وعاد يوماً ما إلى عادته (مارس الجنس مع ذكر) هل لهذا تأثير على زواجنا ؟ إذا كان لوطياً هل له من توبة ؟ هل يغفر الله له لو تاب بإخلاص ؟ هذه أسئلة مهمة لأنني أريد إنقاذه .

الجواب:
الحمد لله

اللواط من كبائر الذنوب ، ومستحق لأشدّ العقوبات في الدنيا والآخرة راجع السؤال رقم (5177) لكن فاعله لا يكفّر بذلك إلا إذا استحلّه فزعم أنه حلال فإنه يكفر ، أما مجرّد فعله مع الاعتراف بأنه حرام فإنه لا يخرج المسلم عن دائرة الإسلام فهو مسلم على خطر ومرتكب لكبيرة من الكبائر ، ولا يجوز لك أن تقدمي على الزواج منه حتى يتوب توبة نصوحا ، ومجرّد الوعد ليس بتوبة ، ونصيحتي لك أن لا تقدمي بل عليك أن تبحثي عن رجل صالح يكون سببا لسعادتك في الدنيا والآخرة ، واللواط كغيره من الذنوب قابل للتوبة فمن تاب يتوب الله عليه .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


يأمرهم والدهم بالصلاة والتمسك بتعاليم الإسلام ولا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 13708: يأمرهم والدهم بالصلاة والتمسك بتعاليم الإسلام ولا يصلي
السؤال:

يعرف والدي كل الأمور الواجب فعلها كي يصبح الواحد مسلما ، وهو يأمرنا دائما أن نفعل ما يأمرنا الله بفعله ، ويدلنا على الطريق الصحيحة ويبينها لنا . والدي يحب الله ، وهو يأمرنا أن نصلي ونصوم وأن نفعل الأمور التي ترضي الله عنا ، ولم يسبق له أن ذكر الإسلام بسوء مطلقا . وهو يريد من الجميع أن يكونوا مسلمين . غير أنه لا يفعل تلك الأمور ، فهو لا يصلي ولا يصوم ولا يفعل أي شيء من ذلك القبيل ..
فماذا تقول في ذلك ؟ وماذا علينا أن نفعل ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز لوالدك أن يترك الصلاة ، لأن ترك الصلاة كفر ، يراجع للأهمية جواب سؤال رقم (2182) و (10094) .

ثانياً :

يجب أن يحذر والدك من مغبة فعله هذا ، وهو أن يأمر بالمعروف ولا يأتيه ، وينهى عن المنكر ويأتيه ، فقد جاء الوعيد الشديد فيمن كان هذا حاله .

عن أسامة بن زيد قال : سمعت رسول الله صلى الله عليه وسلم يقول : " يُؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور بها كما يدور الحمار بالرحى فيجتمع إليه أهل النار فيقولون يا فلان ما لك ألم تكن تأمر بالمعروف وتنهى عن المنكر فيقول بلى قد كنت آمر بالمعروف ولا آتيه وأنهى عن المنكر وآتيه".

رواه البخاري ( 3027 ) ومسلم ( 5305 ) .

أقتاب بطنه : أمعاؤه وأحشاؤه .

ثالثاً :

والواجب عليكم تجاه هذا الأب الاجتهاد في دعوته وإرشاده إلى وجوب أداء الصلاة ، وذلك بالحكمة والموعظة الحسنة ، فإن حرصكم على هداية والدكم من أعظم البِر به ، وعليكم الصبر على ذلك ، والاجتهاد في الدعاء له بالهداية .

وتذكر قصة إبراهيم عليه السلام مع أبيه وهو يدعوه 'إلى الشرك ، وكيف كان رد إبراهيم عليه وتلطفه في الخطاب معه .

وكذا قصة أبي هريرة مع أمه وحرصه على دعوة أمه وهدايتها ولعلها أن تكون دافعاً لكم على الاجتهاد في دعوة أبيكم .

عن أبي هُرَيْرَةَ قَالَ كُنْتُ أَدْعُو أُمِّي إِلَى الْإِسْلَامِ وَهِيَ مُشْرِكَةٌ فَدَعَوْتُهَا يَوْمًا فَأَسْمَعَتْنِي فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَكْرَهُ . فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبْكِي . قُلْتُ : يَا رَسُولَ اللَّهِ إِنِّي كُنْتُ أَدْعُو أُمِّي إِلَى الإِسْلامِ فَتَأْبَى عَلَيَّ فَدَعَوْتُهَا الْيَوْمَ فَأَسْمَعَتْنِي فِيكَ مَا أَكْرَهُ فَادْعُ اللَّهَ أَنْ يَهْدِيَ أُمَّ أَبِي هُرَيْرَةَ .

فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ اهْدِ أُمَّ أَبِي هُرَيْرَةَ فَخَرَجْتُ مُسْتَبْشِرًا بِدَعْوَةِ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا جِئْتُ فَصِرْتُ إِلَى الْبَابِ فَإِذَا هُوَ مُجَافٌ فَسَمِعَتْ أُمِّي خَشْفَ قَدَمَيَّ فَقَالَتْ مَكَانَكَ يَا أَبَا هُرَيْرَةَ وَسَمِعْتُ خَضْخَضَةَ الْمَاءِ قَالَ فَاغْتَسَلَتْ وَلَبِسَتْ دِرْعَهَا وَعَجِلَتْ عَنْ خِمَارِهَا فَفَتَحَتْ الْبَابَ ثُمَّ قَالَتْ يَا أَبَا هُرَيْرَةَ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ قَالَ فَرَجَعْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ وَأَنَا أَبْكِي مِنْ الْفَرَحِ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ أَبْشِرْ قَدْ اسْتَجَابَ اللَّهُ دَعْوَتَكَ وَهَدَى أُمَّ أَبِي هُرَيْرَةَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَقَالَ خَيْرًا قَالَ قُلْتُ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يُحَبِّبَنِي أَنَا وَأُمِّي إِلَى عِبَادِهِ الْمُؤْمِنِينَ وَيُحَبِّبَهُمْ إِلَيْنَا قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ حَبِّبْ عُبَيْدَكَ هَذَا يَعْنِي أَبَا هُرَيْرَةَ وَأُمَّهُ إِلَى عِبَادِكَ الْمُؤْمِنِينَ وَحَبِّبْ إِلَيْهِمْ الْمُؤْمِنِينَ فَمَا خُلِقَ مُؤْمِنٌ يَسْمَعُ بِي وَلا يَرَانِي إِلا أَحَبَّنِي .

رواه مسلم (فضائل الصحابة / 4546) .

وفَّق الله الجميع لما يحبّه ويرضاه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز فرض غرامة تأخير تحصيل الدَّينْ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 13709: لا يجوز فرض غرامة تأخير تحصيل الدَّينْ
السؤال:

إذا فرضت على الزبون غرامة لأن البنك رفض صرف شيكه ، فهل يعد ذلك من الربا ؟ مثلا : إذا كتب الزبون شيكا لجهةٍ ما بمبلغ معين ، وعندما ذهب صاحب العمل ليصرف الشيك ، وجد أنه بدون رصيد ، وبعد ذلك أخذ من الزبون غرامة لأن شيكه لم يُصرف ، فهل يعد ذلك المبلغ الإضافي من الربا ؟.

الجواب:
الحمد لله

نعم ، لا يحلّ لك أن تأخذ إلا المال الذي في ذمّة غريمك ، فأما أن يتم فرض زيادة في الدَّين بسبب التأخر أو لأنه أتعبك في التحصيل فهذه الزيادة لا تجوز بل تأخذ منه الدين الذي كتب في الشيك فقط . وأما إذا أعطاك مقابل تعبك كأجرة ذهابك للبنك فهذه لا بأس بها ، وأما الاشتراط في حال التأخر مبلغا زائدا فهذا لا يجوز .

الشيخ عبد الله بن جبرين (www.islam-qa.com)


خداع جهة العمل لأخذ بدل سفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 13710: خداع جهة العمل لأخذ بدل سفر
السؤال:

إذا كان من حقوق الموظف عند تعيينه بدل ترحيل عائلته من بلدته إلى مقر عمله ولم يرحل عائلته حقيقة بل زيف سندات واستلم المبلغ فهل ذلك جائزا أم لا ؟.

الجواب:

الحمد لله

هذا العمل لا يجوز في الشرع المطهر ؛ لأنه اكتساب للمال من طريق الكذب والتدليس ، وما كان بهذه المثابة فهو محرم يجب إنكاره والتحذير منه رزق الله الجميع العافية من ذلك .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 401 (www.islam-qa.com)


صوم يوم الشك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 13711: صوم يوم الشك
السؤال:

في ليلة الثلاثين من شعبان خرجنا لرؤية الهلال ، ولكن الجو كان غيما فلم نتمكن من الرؤية ، هل نصوم يوم الثلاثين من شعبان لأنه يوم مشكوك ؟.

الجواب:

الحمد لله

هذا ما يسمى بيوم الشك ( لأنه مشكوك فيه ، هل هو آخر يوم من شعبان أو أول يوم من رمضان ) وصومه محرم لقول النبي صلى الله عليه وسلم : " صوموا لرؤيته وأفطروا لرؤيته فإن غُبِّيَ ( أي خفي ) عليكم فأكملوا عدة شعبان ثلاثين " رواه البخاري ( 1909 ) .

وقال عمار بن ياسر من صام اليوم الذي يُشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم . رواه الترمذي وصححه الألباني في صحيح الترمذي 553 .

قال الحافظ ابن حجر : استُدل به على تحريم صوم يوم الشك لأن الصحابي لا يقول ذلك من قبل رأيه فيكون من قبيل المرفوع .

قال علماء اللجنة الدائمة عن يوم الشك : " دلت السنة على تحريم صومه " فتاوى اللجنة 10/117

وقال الشيخ محمد بن عثيمين رحمه الله بعد ذكر الخلاف في حكم صوم يوم الشك : " وأصح هذه الأقوال هو التحريم ، ولكن إذا ثبت عند الإمام وجوب صوم هذا اليوم وأمر الناس بصومه فإنه لا ينابذ وتحصل عدم منابذته بألا يُظهر الإنسان فطره ، وإنما يُفطر سراً " . الشرح الممتع 6/318 .

الإسلام سؤال وجواب (www.islam-qa.com)


مذهب أهل السنة في الصحابة وإمامة أبي بكر الصديق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13713: مذهب أهل السنة في الصحابة وإمامة أبي بكر الصديق
السؤال:

ما هو الدليل الذي يجعلك تقول بأن الإمام علي (عليه السلام) لم يكن ليصبح القائد بعد النبي محمد (عليه السلام) ؟.

الجواب:

الحمد لله

أولاً : من أصول أهل السنة والجماعة ، سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم ، سلامة القلب من البغض والغل والحقد والكراهة ، وسلامة ألسنتهم من كل قولٍ لا يليق بهم ؛ لقول الله تعالى : { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيم } سورة الحشر/10 .

وطاعةً للنبي صلى الله عليه وسلم في قوله : " لا تسبوا أصحابي ؛ فوالذي نفسي بيده ؛ لو أن أحدكم أنفق مثل أحدٍ ذهباً ما بلغ مدُّ أحدهم ولا نصيفه " رواه البخاري ( 3673 ) ومسلم ( 2541 ) .

ومن أصول أهل السنة قبول ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم ، ويفضلون من أنفق من قبل الفتح ـ وهو صلح الحديبية ـ وقاتل على من أنفق من بعد وقاتل ، لقول الله تعالى : { لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِير} سورة الحديد/10 .

ويقدمون المهاجرين على الأنصار ؛ لقول الله تعالى : { وَالسَّابِقُونَ الأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } سورة التوبة/100 . فقدم المهاجرين على الأنصار .

ويؤمنون بأن الله قال لأهل بدر ـ وكانوا ثلاث مئة وبضعة عشر ـ : اعملوا ما شئتم فقد غفرت لكم ؛ لقول النبي صلى الله عليه وسلم : " لَعَلَّ اللَّهَ أَنْ يَكُونَ قَدْ اطَّلَعَ عَلَى أَهْلِ بَدْرٍ فَقَالَ اعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْتُ لَكُمْ " رواه البخاري ( 3007 ) ومسلم ( 2494 ) من حديث علي بن أبي طالب.

ويؤمنون بأنه لا يدخل النار أحدٌ بايع تحت الشجرة ؛ كما أخبر به النبي صلى الله عليه وسلم ، بل لقد رضي الله عنهم ورضوا عنه ، وكانوا أكثر من ألف وأربع مئة ؛ لقول الله تعالى : { لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا } الفتح/18 . ولقول النبي صلى الله عليه وسلم : " لا يدخل النار إن شاء الله من أصحاب الشجرة أحد الذين بايعوا تحتها " رواه مسلم ( 2496 ) فكان من جملة المبايعين أبو بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين .

ويشهدون بالجنة لمن شهد له رسول الله صلى الله عليه وسلم كالعشرة ، وثابت بن قيس بن شماس ، وغيرهم من الصحابة رضي الله عنهم ، فقد قال النبي صلى الله عليه وسلم : " أَبُو بَكْرٍ فِي الْجَنَّةِ وَعُمَرُ فِي الْجَنَّةِ وَعُثْمَانُ فِي الْجَنَّةِ وَعَلِيٌّ فِي الْجَنَّةِ وَطَلْحَةُ فِي الْجَنَّةِ وَالزُّبَيْرُ فِي الْجَنَّةِ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فِي الْجَنَّةِ وَسَعْدٌ فِي الْجَنَّةِ وَسَعِيدٌ فِي الْجَنَّةِ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ فِي الْجَنَّةِ " رواه أبو داود ( 4649 ) والترمذي ( 3747 ) وصححه الألباني .

ويُقرون بما تواتر به النقل عن علي ابن أبي طالب رضي الله عنه وغيره من أن خير هذه الأمة بعد نبيها : أبو بكر ثم عمر . فعَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ قَالَ قُلْتُ لأَبِي ( علي ابن أبي طالب ) أَيُّ النَّاسِ خَيْرٌ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ قُلْتُ ثُمَّ مَنْ قَالَ ثُمَّ عُمَرُ وَخَشِيتُ أَنْ يَقُولَ عُثْمَانُ قُلْتُ ثُمَّ أَنْتَ قَالَ مَا أَنَا إِلا رَجُلٌ مِنْ الْمُسْلِمِينَ " رواه البخاري ( 3671 ) ، ويُثلثون بعثمان ، ويربعون بعلي ، رضي الله عنهم .

أنظر الواسطية لشيخ الإسلام ابن تيمية مع شرحها .

ثانياً : ومن مذهب اهل السنة أن أحق الناس بالخلافة بعد رسول الله صلى الله عليه وسلم هو أبو بكر الصديق رضي الله عنه . وإليك الأدلة على إمامة أبي بكر رضي الله عنه :

1ـ عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ أَبِيهِ قَالَ أَتَتْ امْرَأَةٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَهَا أَنْ تَرْجِعَ إِلَيْهِ قَالَتْ أَرَأَيْتَ إِنْ جِئْتُ وَلَمْ أَجِدْكَ كَأَنَّهَا تَقُولُ الْمَوْتَ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ لَمْ تَجِدِينِي فَأْتِي أَبَا بَكْرٍ " رواه البخاري (3659 ) .

2ـ عَنْ ابْنِ مَسْعُودٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ " رواه الترمذي (3805) وصححه الألباني .

3ـ عنَ ابن عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَا أَنَا عَلَى بِئْرٍ أَنْزِعُ مِنْهَا إِذْ جَاءَ أَبُو بَكْرٍ وَعُمَرُ فَأَخَذَ أَبُو بَكْرٍ الدَّلْوَ فَنَزَعَ ذَنُوبًا أَوْ ذَنُوبَيْنِ وَفِي نَزْعِهِ ضَعْفٌ فَغَفَرَ اللَّهُ لَهُ ثُمَّ أَخَذَهَا عُمَرُ بْنُ الْخَطَّابِ مِنْ يَدِ أَبِي بَكْرٍ فَاسْتَحَالَتْ فِي يَدِهِ غَرْبًا فَلَمْ أَرَ عَبْقَرِيًّا مِنْ النَّاسِ يَفْرِي فَرْيَهُ حَتَّى ضَرَبَ النَّاسُ بِعَطَنٍ " رواه البخاري (3676) قال ابن حجر في شرح هذا الحديث :

" قَوْله : ( بَيْنَا أَنَا عَلَى بِئْر ) أَيْ فِي الْمَنَام. قَوْله : ( أَنْزِع مِنْهَا ) أَيْ أَمْلأ الْمَاء بِالدَّلْوِ . قَوْله : ( فَنَزَعَ ذَنُوبًا أَوْ ذَنُوبَيْنِ ) الذنوب : الدَّلْو الْكَبِيرَة إِذَا كَانَ فِيهَا الْمَاء , وَالَّذِي يَظْهَر لِي أَنَّ ذَلِكَ إِشَارَة إِلَى مَا فُتِحَ فِي زَمَانه مِنْ الْفُتُوح الْكِبَار وَهِيَ ثَلاثَة , وَلِذَلِكَ لَمْ يَتَعَرَّض فِي ذِكْر عُمَر إِلَى عَدَد مَا نَزَعَهُ مِنْ الدِّلاء وَإِنَّمَا وَصَفَ نَزْعه بِالْعَظَمَةِ إِشَارَة إِلَى كَثْرَة مَا وَقَعَ فِي خِلافَته مِنْ الْفُتُوحَات وَاللَّهُ أَعْلَمُ .

وَقَدْ ذَكَرَ الشَّافِعِيّ تَفْسِير هَذَا الْحَدِيث فِي " الأُمّ " فَقَالَ بَعْد أَنْ سَاقَهُ : وَمَعْنَى قَوْله : " وَفِي نَزْعه ضَعْف " قِصَر مُدَّته وَعَجَلَة مَوْته وَشُغْله بِالْحَرْبِ لأَهْلِ الرِّدَّةِ عَنْ الافْتِتَاح وَالازْدِيَاد الَّذِي بَلَغَهُ عُمَر فِي طُول مُدَّته , اِنْتَهَى .

قَوْله : ( وَاَللَّه يَغْفِر لَهُ ) قَالَ النَّوَوِيّ : هَذَا دُعَاء مِنْ الْمُتَكَلِّم , أَيْ أَنَّهُ لا مَفْهُوم لَهُ . وَقَالَ غَيْره : فِيهِ إِشَارَة إِلَى قُرْب وَفَاة أَبِي بَكْر , وَهُوَ نَظِير قَوْله تَعَالَى لِنَبِيِّهِ عَلَيْهِ السَّلام ( فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا ) فَإِنَّهَا إِشَارَة إِلَى قُرْب وَفَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قُلْت : وَيَحْتَمِل أَنْ يَكُون فِيهِ إِشَارَة إِلَى أَنَّ قِلَّة الْفُتُوح فِي زَمَانه لا صُنْع لَهُ فِيهِ , لأَنَّ سَبَبه قِصَر مُدَّته , فَمَعْنَى الْمَغْفِرَة لَهُ رَفْع الْمَلامَة عَنْهُ .

قَوْله : ( فَاسْتَحَالَتْ فِي يَده غَرْبًا ) أَيْ دَلْوًا عَظِيمَة . قَوْله : ( فَلَمْ أَرَ عَبْقَرِيًّا ) وَالْمُرَاد بِهِ كُلّ شَيْء بَلَغَ النِّهَايَة , قَوْله ( فَرِيَّهُ ) وَمَعْنَاهُ يَعْمَل عَمَله الْبَالِغ . "

4ـ عَنْ عَائِشَةَ قَالَتْ قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ ادْعِي لِي أَبَا بَكْرٍ أَبَاكِ وَأَخَاكِ حَتَّى أَكْتُبَ كِتَابًا فَإِنِّي أَخَافُ أَنْ يَتَمَنَّى مُتَمَنٍّ وَيَقُولُ قَائِلٌ أَنَا أَوْلَى وَيَأْبَى اللَّهُ وَالْمُؤْمِنُونَ إِلا أَبَا بَكْرٍ " رواه مسلم (2387) .

5- أنه صلى الله عليه وسلم في مرض موته عين أبا بكر الصديق إماماً للمسلمين في الصلاة ولم يرض بغيره بدلاً منه فكان استخلافه في الإمامة الصغرى تنبيهاً على استخلافه في الإمامة الكبرى .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم العمل كخبير في شؤون التأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 13715: حكم العمل كخبير في شؤون التأمين
السؤال:

هل يجيز الإسلام العمل كخبير في شؤون التأمين ؟ فالوظيفة تتضمن حساب نسب العلاوات التشجيعية على التأمين وبرامج التقاعد باستخدام نسب الفوائد .

الجواب:

الحمد لله

التأمين من الأمور المحرمة ويراجع جواب سؤال رقم ( 8889 )

وإذا عُلِم أنه محرّم فإنه يحرم العمل فيه ، وذلك لأن فيه معاونة على الإثم قال تعالى : ( وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 ، وعليك أن تبحث عن عمل آخر ليس فيه حرمة ، ومن ترك شيئاً لله عوّضه الله خيراً منه .

وفق الله الجميع لما يحبُّه ويرضاه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشاهدة الأطفال للصور لغرض التعليم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 13716: مشاهدة الأطفال للصور لغرض التعليم
السؤال:

هل يجوز للأطفال أن يشاهدوا صوراً لآدميين وحيوانات لغرض التعليم ؟.

الجواب:

الحمد لله

الأصل في التصوير أنه حرام إلا ما عمت به البلوى ، فلا يجوز للمسلم أن يصور صور الآدميين أو الحيوانات أو أي شيء فيه روح ؛ لأن النبي صلى الله عليه وسلم لعن المصورين ، كما في البخاري (5374) ، وقال النبي صلى الله عليه وسلم : ( كل مصور في النار ) رواه البخاري (2225) ومسلم (2110) ، وقال النبي صلى الله عليه وسلم لعلي رضي الله عنه : ( لا تدع صورة إلا طمستها ) رواه الإمام مسلم (969) .

فإذا احتاج الأطفال إلى مشاهدة الصور ؛ صور الآدميين والحيوانات ، سواء كانت الصور فوتوغرافية أو كانت الصورة عبر أشرطة الفيديو ، فإن كان لحاجة فلا بأس بذلك ، كأن يشاهد الأطفال أو غير الأطفال صور إخواننا في فلسطين أو في الشيشان أو في أفغانستان ، ولا بأس للطفل أن يشاهد بعض الصور لكي يتعلم ، مع إعلامنا للطفل أن التصوير حرام وأن هذا من باب الحاجة ؛ حتى ينشأ الطفل على معرفة الحكم الشرعي .

والله أعلم .

الشيخ سليمان بن ناصر العلوان (www.islam-qa.com)


أحكام الوديعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوديعة >
سؤال رقم 13717: أحكام الوديعة
السؤال:

هل لك أن تذكر لي بعض الأحكام المتعلقة بالودائع ؟.

الجواب:

الحمد لله

الإيداع : توكيل في الحفظ تبرعاً .

والوديعة لغة : من ودع الشيء إذا تركه , سميت بذلك لأنها متروكة عند المودع .

وهي شرعاً : اسم للمال المودع عند من يحفظه بلا عوض .

ويشترط لصحة الإيداع ما يعتبر للتوكيل من البلوغ والعقل والرشد ؛ لأن الإيداع توكيل في الحفظ .

ويستحب قبول الوديعة لمن علم من نفسه أنه ثقة قادر على حفظها ؛ لأن في ذلك ثواباً جزيلاً ؛ لما في الحديث عن النبي صلى الله عليه وسلم : ( والله في عون العبد ما كان العبد في عون أخيه ) . ولحاجة الناس إلى ذلك , أما من لا يعلم من نفسه القدرة على حفظها ، فيكره له قبولها .

ومن أحكام الوديعة أنها إذا تلفت عند المودع ولم يفرط ؛ فإنه لا يضمنها ؛ كما لو تلفت من بين ماله ؛ لأنها أمانة ؛ والأمين لا يضمن إذا لم يتعد , وورد في حديث فيه ضعف أن النبي صلى الله عليه وسلم قال : ( من أودع وديعة ؛ فلا ضمان عليه ) رواه ابن ماجة ، ورواه الدارقطني بلفظ : ( ليس على المستودع غير المغل ضمان ) والمغل : الخائن , وفي رواية بلفظ : ( لا ضمان على مؤتمن ) , ولأن المستودع يحفظها تبرعاً .

, فلو ضمن ؛ لامتنع الناس من قبول الودائع , فيترتب على ذلك الضرر بالناس وتعطل

المصلحة .

أما المعتدي على الوديعة أو المفرط في حفظها ؛ فإنه يضمنها إذا تلفت ؛ لأنه متلف لمال غيره .

ومن أحكام الوديعة أنه يجب على المودع حفظها في حرز مثلها كما يحفظ ماله ؛ لأن الله تعالى أمر بأدائها في قوله : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ) , ولا يمكن أداؤها إلا بحفظها , ولأن المودع حينما قبل الوديعة ؛ فقد التزم بحفظها ، فيلزمه ما التزم به .

وإذا كانت الوديعة دابة ؛ لزم المودع إعلافها , فلو قطع العلف عنها بغير أمر صاحبها , فتلفت : ضمنها ؛ لأن إعلاف الدابة مأمور به , ومع كونه يضمنها ؛ فإنه يأثم أيضاً بتركه إعلافها أو سقيها حتى ماتت ؛ لأنه يجب عليه علفها وسقيها لحق الله تعالى ؛ لأن لها حرمة .

ويجوز للمودع أن يدفع الوديعة إلى من يحفظ ماله عادة ؛ كزوجته وعبده وخازنه

وخادمه , وإن تلفت عند أحد من هؤلاء من غير تعد ولا تفريط لم يضمن ؛ لأن له أن

يتولى حفظها بنفسه أو من يقوم مقامه , وكذا لو دفعها إلى من يحفظ مال صاحبها ؛ برئ منها ؛ لجريان العادة بذلك .

من كتاب الملخص الفقهي للشيخ صالح آل فوزان ص 137 . (www.islam-qa.com)


أحكام اللقيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقيط >
سؤال رقم 13718: أحكام اللقيط
السؤال:

ما العمل إذا وجد الإنسان طفلاً ضائعاً ؟.

الجواب:

الحمد لله

أحكام اللقيط لها علاقة كبيرة بأحكام اللقطة ، إذ اللقطة تختص بالأموال الضائعة ، واللقيط هو الإنسان الضائع ، مما به يظهر شمول أحكام الإسلام لكل متطلبات الحياة ، وسبقه في كل مجال حيوي مفيد ، على نحو يفوق ما تعارف عليه عالم اليوم من إقامة دور الحضانة و الملاجئ للحفاظ على الأيتام ومن لا عائل لهم من الأطفال و العجزة ، ومن ذلك عناية الإسلام بأمر اللقيط ، وهو الطفل الذي يوجد منبوذاً أو يضل عن أهله ولا يعرف نسبة في الحالين .

فيجب على من وجده على تلك الحال أن يأخذه وجوباً كفائياً ، إذا قام به من يكفي ، سقط الإثم عن الباقين ، وإن تركه الكل ، أثموا ، مع إمكان أخذهم له لقوله تعالى : ( وتعاونوا على البر والتقوى ) ، فعموم الآية يدل على وجوب أخذ اللقيط ، لأنه من التعاون على البر والتقوى ، ولأن في أخذه إحياء لنفسه ، فكان واجباً كإطعامه عند الضرورة وإنجائه من الغرق .

واللقيط حر في جميع الأحكام ، لأن الحرية هي الأصل ، والرق عارض ، فإذا لم يعلم ، فالأصل عدمه .

وما وجد معه من المال أو وجد حوله ، فهو له ، عملاً بالظاهر ، ولأن يده عليه ، فينفق عليه منه ملتقطه بالمعروف ، لولايته عليه ، وإن لم يوجد معه شيء ، أنفق عليه من بيت المال ، لقول عمر رضي الله عنه للذي أخذ اللقيط لما وجده : ( اذهب ، فهو حر ، ولك ولاؤه ، وعلينا نفقته ) ، ومعنى ولاؤه : ولايته ، وقوله : ( وعلينا نفقته ) ، يعني : من بيت مال المسلمين .

وفي لفظ إن عمر رضي الله عنه قال : ( وعلينا رضاعه ) ، يعني : في بيت المال ، فلا يجب على الملتقط الإنفاق عليه ولا الرضاعة ، بل يجب ذلك في بيت المال فإن تعذر ، وجبت نفقته على من علم من المسلمين ، لقوله تعالى : ( وتعاونوا على البر والتقوى ) ، ولما في ترك الإنفاق عليه من هلاكه ، ولأن الإنفاق عليه من باب المواساة ، كقرى الضيف .

وحكمه من ناحية الدين ، أنه إن وجد في دار الإسلام أو في بلاد كفار يكثر فيها المسلمون ، فهو مسلم ، لقوله صلى الله عليه وسلم : ( كل مولود يولد على الفطرة ) ، وإن وجد في بلد كفار خالصة ، أو يقل فيها عدد المسلمين ، فهو كافر تبعاً للدار . وحضانته تكون لواجده إذا كان أميناً ، لأن عمر رضي الله عنه أقر اللقيط في يد أبي جميلة حين علم أنه رجل صالح ، قال : ( لك ولاؤه ) ، أي: ولايته ولسبقه إليه ، فكان أولى به .

وينفق عليه واجده مما وجد معه من نقد أو غيره ، لأنه وليه ، وينفق عليه بالمعروف .

فإن كان واجده لا يصلح لحضانته ، لكونه فاسقاً أو كافراً واللقيط مسلم ، لم يقر بيده ، لانتفاء ولاية الفاسق وولاية الكافر على المسلم ، لأنه يفتنه عن دينه وكذلك لا تقر حاضنته بيد واجده إذا كان بدوياً يتنقل في المواضع ، لأن في ذلك إتعابا ًللصبي ، فيؤخذ منه ويدفع إلى المستقر في البلد ، لأن مقام الطفل في الحضر اصلح له في دينه ودنياه ، وأحرى للعثور على أهله ومعرفة نسبه .

وميراث اللقيط إذا مات وديته إذا جني عليه بما يوجب الدية يكونان لبيت المال إذا لم يكن له من يرثه من ولده ، وإن كان له زوجة ، فلها الربع .

ووليه في القتل العمد العدوان الإمام ، لأن المسلمين يرثونه ، والإمام ينوب عنهم ، فيخير بين القصاص والدية لبيت المال ، لأنه ولي من لا ولي له .

وإن جني عليه فيما دون النفس عمداً ، انتظر بلوغه ورشده ليقتص عند ذلك أو يعفو .

وإن أقر رجل أو أقرت امرأة بأن اللقيط ولده أو ولدها ، لحق به ، لأن في ذلك مصلحة له باتصال نسبه ، ولا مضرة على غيره فيه ، بشرط أن ينفرد بادعائه نسبه ، وأن يمكن كونه منه ، وإن ادعاه جماعة ، قدم ذو البينة ، وإن لم يكن لأحد منهم بينة ، أو كانت لهم بينات متعارضة ، عرض معهم على القافة ، فمن ألحقته القافة به ، لحقه ، لقضاء عمر رضي الله عنه بذلك بمحضر من الصحابة رضي الله عنهم ، والقافة قوم يعرفون الأنساب بالشبه ، ويكفي قائف واحد ، ويشترط فيه أن يكون ذكراً عدلاً مجرباً في الإصابة .

من فتاوى الملخص الفقهي للشيخ صالح آل فوزان ص 155. (www.islam-qa.com)


أحكام الوقف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 13720: أحكام الوقف
السؤال:

ما هو الحكم الإسلامي في مسألة الوقف ؟.

الجواب:

الحمد لله

الوقف هو تحبيس الأصل وتسبيل المنفعة والمراد بالأصل : ما يمكن الانتفاع به مع بقاء عينه كالدور والدكاكين والبساتين ونحوها , والمراد بالمنفعة : الغلة الناتجة عن ذلك الأصل كالثمرة والأجرة وسكنى الدار ونحوها .

وحكم الوقف أنه قربة مستحب في الإسلام , والدليل على ذلك السنة الصحيحة ، ففي الصحيحين أن عمر رضي الله عنه قال : يا رسول الله ! إني أصبت مالاً بخيبر لم أصب قط مالاً أنفس عندي منه ؛ فما تأمرني فيه ؟ قال : ( إن شئت حبست أصلها وتصدقت بها , غير أنه لا يباع أصلها ولا يوهب ولا يورث ) , فتصدق بها عمر في الفقراء وذوي القربى والرقاب وفي سبيل الله وابن السبيل والضيف . وروى مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : ( إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية أو علم ينتفع به من بعده , أو ولد صالح يدعو له ) . وقال جابر : ( لم يكن أحد من أصحاب رسول الله صلى الله عليه وسلم ذو مقدرة إلا وقف ) .

وقال القرطبي رحمه الله : ( ولا خلاف بين الأئمة في تحبيس القناطر والمساجد خاصة واختلفوا في غير ذلك ) .

ويشترط أن يكون الواقف جائز التصرف ؛ بأن يكون بالغاً حراً رشيداً فلا يصح الوقف من الصغير والسفيه والمملوك .

وينعقد الوقف بأحد أمرين :

الأول : القول الدال على الوقف ؛ كأن يقول : وقفت هذا المكان أو جعلته مسجداً .

الأمر الثاني : الفعل الدال على الوقف في عرف الإنسان كمن جعل داره مسجداً , وأذن للناس في الصلاة فيه إذناً عاماً أو جعل أرضه مقبرة , وأذن للناس في الدفن فيها .

وألفاظ التوقيف قسمان :

القسم الأول : ألفاظ صريحة ؛ كأن يقول : وقفت , وحبست وسبلت , وسميت .... هذه الألفاظ صريحة ؛ لأنها لاتحتمل غير الوقف ؛ فمتى أتى بصيغة منها ؛ صار وقفًا ، من غير انضمام أمر زائد إليه .

والقسم الثاني : ألفاظ كناية ؛ كأن يقول : تصدقت ، و حرمت ، و أبدت ... سميت كناية لأنها تحتمل معاني الوقف وغيره ؛ فمتى تلفظ بواحد من هذه الألفاظ ؛ اشترط اقتران نية الوقف معه ، أو اقتران أحد الألفاظ الصريحة أو الباقي من ألفاظ الكناية معه ، واقتران أحد الألفاظ الصريحة ؛ كأن يقول : تصدقت بكذا صدقة موقوفة أو محبسة أو مسبلة أو محرمة أو مؤبدة ، واقتران لفظ الكناية بحكم الوقف ؛ كأن يقول : تصدقت بكذا صدقة لا تباع ولا تورث .

ويشترط لصحة الوقف شروط ، وهي :

أولاً : أن يكون الواقف جائز التصرف كما سبق .

ثانياً : أن يكون الموقوف مما ينتفع به انتفاعاً مستمراً مع بقاء عينه ؛ فلا وقف ما لا يبقى بعد الانتفاع به ؛ كالطعام .

ثالثاً : أن يكون الموقوف معيناً ؛ فلا يصح وقف غير المعين ؛ كما لو قال :

وقفت عبداً من عبيدي أو بيتاً من بيوتي .

رابعاً : أن يكون الوقف على بِر ؛ لأن المقصود به التقرب إلى الله تعالى ؛ كالمساجد والقناطر والمساكين و السقايات وكتب العلم والأقارب ؛ فلا يصح الوقف على غير جهة بر ؛ كالوقف على معابد الكفار ؛ وكتب الزندقة , والوقف على الأضرحة لتنويرها أو تبخيرها ، أو على سدنتها ، لأن ذلك إعانة على المعصية والشرك والكفر .

خامساً : ويشترط في صحة الوقف إذا كان على معين أن يكون ذلك المعين يملك ملكاً ثابتاً لأن الوقف تمليك ، فلا يصح على من لا يملك ، كالميت والحيوان .

سادساً : ويشترط لصحة الوقف أن يكون منجزاًُ ، فلا يصح الوقف المؤقت ولا المعلق ، إلا إذا علقه على موته ، صح ذلك ، كأن يقولوا إذا مت فبيتي وقف على الفقراء ، لما روى أبو داود : ( أوصى عمر إن حدث به حدث ، فإن سمغاً - أرض له - صدقة ) واشتهر ، ولم ينكر ، فكان إجماعاً ، ويكون الوقف المعلق على الموت من ثلث المال ، لأنه يكون في حكم الوصية .

ومن أحكام الوقف أنه يجب العمل بشرط الواقف إذا كان لا يخالف الشرع , لقوله صلى الله عليه وسلم : ( المسلمون على شروطهم , إلا شرطاً أحل حراماً أو حرم حلالاً ) ولأن عمر رضي الله عنه وقف وقفاً وشرط فيه شرطاً , ولو لم يجب اتباع شرطه لم يكن فيه فائدة , فإذا شرط منه مقداراً أو شرط تقديماً لبعض المستحقين على بعض أو جمعهم أو اشترط اعتبار وصف في المستحق أو اشترط عدمه أو شرط النظر على الوقف وغير ذلك ،لزم العمل بشرطه ، ما لم يخالف كتاباً ولا سنة .

فإن لم يشترط شيئاً ،استوى في الاستحقاق الغني والفقير والذكر والأنثى من الموقوف عليهم .

وإذا لم يعين ناظراً للوقف ، أو عين شخصاً ومات ، فنظر يكون للموقوف عليه إن كان معيناً ، وإن كان الوقف على جهة كالمساجد أو من لا يمكن حصرهم كالمساكين ، فالنظر على الوقف للحاكم يتولاه بنفسه ، أو ينيب عنه من يتولاه .

ويجب على الناظر أن يتقي الله ويحسن الولاية على الوقف لأن ذلك أمانة أؤتمن عليها .

وإذا وقف على أولاده استوى الذكور والإناث في الاستحقاق ؛ لأنه شرك بينهم ، وإطلاق التشريك يقتضي الاستواء في الاستحقاق ؛ كما لو أقر لهم بشيء ؛ فإن المقر يكون بينهم بالسوية ؛ فكذلك إذا وقف عليهم شيئاً , ثم بعد أولاده لصلبه ينتقل الوقف إلى أولاد بنيه دون ولد بناته لأنهم من رجل آخر فينسبون إلى آبائهم , ولعدم دخولهم في قوله تعالى : ( يوصيكم الله في أولادكم ) , ومن العلماء من يرى دخولهم في لفظ الأولاد ؛ لأن البنات أولاده ؛ فأولادهن أولاد أولاده حقيقة , والله أعلم .

ولو قال : وقف على أبنائي , أو بني فلان ؛ اختص الوقف بذكورهم ؛ لأن لفظ البنين وضع لذلك حقيقة , قال تعالى : ( أم له البنات ولكم البنون ) ؛ إلا أن يكون الموقوف عليهم قبيلة ؛ كبني هاشم وبني تميم فيدخل فيهم النساء ؛ لأن اسم القبيلة يشمل ذكرها وأنثاها .

لكن إذا وقف على جماعة يمكن حصرهم ؛ وجب تعميمهم والتسوية بينهم , وإن لم يكن حصرهم واستيعابهم كبني هشام وبني تميم ؛ لم يجب تعميمهم ؛ لأنه غير ممكن وجاز الاقتصار على بعضهم وتفضيل بعضهم على بعض .

والوقوف من العقود اللازمة بمجرد القول , فلا يجوز فسخها ؛ لقوله صلى الله عليه وسلم : ( لا يباع أصلها ولا يوهب ولا يورث ) قال الترمذي : " العمل على هذا الحديث عند أهل العلم " .

فلا يجوز فسخه ؛ لأنه مؤبد ولا يباع ولا يناقل به ؛ إلا أن تتعطل منافعه بالكلية كدار انهدمت ولم تمكن عمارتها من ريع الوقف أو أرض زراعية خربت وعادت مواتاً ولم يمكن عمارتها بحيف ولا يكون في ريع الوقف ما يعمرها فيباع الوقف الذي هذه حاله ويصرف ثمنه في مثله ؛ لأنه أقرب إلى مقصود الواقف , فإن تعذر مثله كاملاً ؛ صرف ي بعض مثله , و يصير البديل وقفاً بمجرد شرائه .

وإن كان الوقف مسجداً , فتعطل في موضعه , كأن خربت محلته ؛ فإنه يباع ويصرف ثمنه في مسجد آخر , وإذا كان على مسجد وقف زاد ريعه عن حاجته ؛ جاز صرف الزائد إلى مسجد آخر ؛ لأنه انتفاع به في جنس ما وقف له ، وتجوز الصدقة بالزائد من غلة الوقف على المسجد على المساكين .

وإذا وقف على معين ؛ كما لو قال : هذا على زيد ، يعطى منه كل سنة مئة ، وكان في ريع الوقف على هذا القدر ؛ فإنه يتعين إرصاد الزائد ، قال الشيخ تقي الدين رحمه الله : ( إن علم أن ريعه يفضل دائما ؛ وجب صرفه ؛ لأن بقاؤه فساد له ) .

وإذا وقف على مسجد ، فخرب ، وتعذر عليه من الوقف صرف في مثله من المساجد .

من كتاب الملخص الفقهي للشيخ صالح آل فوزان ص 158. (www.islam-qa.com)


البيع بالتقسيط قد يكون مستحباً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 13721: البيع بالتقسيط قد يكون مستحباً
السؤال:

أبيع بالتقسيط وأزيد في ثمن السلعة عن ثمنها نقداً . هل يمكن أن يكون لي ثواب لأنني أساعد المسلمين في شراء ما يحتاجونه ؟.

الجواب:

الحمد لله

البيع بالتقسيط مع زيادة الثمن جائز , راجع سؤال (13973) .

والبيع بالتقسيط قد يكون حكمه بالنسبة للتاجر الاستحباب أو الإباحة .

فيكون مستحباً ويثاب عليه إذا قصد الإرفاق بالمشتري ، ومساعدته على شراء ما يحتاج ، ولا يزيد عليه الثمن لأجل التقسيط إذا كان فقيراً محتاجاً ، ولا يضيق عليه في السداد . بل إذا حل موعد السداد وليس عنده مال أعطاه مهلة ، أو أسقط عنه الثمن كله أو بعضه . قال الله تعالى : ( وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ ) البقرة/280 .

قال الشيخ السعدي رحمه الله :

أي : وإن كان الذي عليه الدين معسراً وجب على غريمه أن ينظره إلى ميسرة . . . وإن تصدق عليه غريمه - بإسقاط الدين كله أو بعضه - فهو خير له اهـ تفسسير السعدي (ص 168) .

وروى البخاري (1307) ومسلم (1561) عَنْ أَبِي مَسْعُودٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( حُوسِبَ رَجُلٌ مِمَّنْ كَانَ قَبْلَكُمْ ، فَلَمْ يُوجَدْ لَهُ مِنْ الْخَيْرِ شَيْءٌ إِلا أَنَّهُ كَانَ يُخَالِطُ النَّاسَ وَكَانَ مُوسِرًا ، فَكَانَ يَأْمُرُ غِلْمَانَهُ أَنْ يَتَجَاوَزُوا عَنْ الْمُعْسِرِ . قَالَ اللَّهُ عَزَّ وَجَلَّ : نَحْنُ أَحَقُّ بِذَلِكَ مِنْهُ، تَجَاوَزُوا عَنْهُ ).

وأما إذا قصد التاجر بالبيع بالتقسيط المعاوضة الكاملة والربح وزاد في الثمن لأجل التقسيط فهو مباح .

وبعض التجار لا يبيع إلا بالتقسيط ، حتى يكون ربحه أكثر ، وهذا نص الإمام أحمد رحمه الله على كراهته فإن باع بالنقد والتقسيط فلا بأس .

وعلل شيخ الإسلام رحمه الله كراهة ذلك بأنه يدخل في بيع المضطر لأنه غالب من يشتري بنسيئة [أي بالتقسيط] إنما يكون لتعذر النقد عليه ، فإذا كان الرجل لا يبيع إلا بنسيئة كان ربحه على أهل الضرورة والحاجة ، وإذا باع بنقد ونسيئة كان تاجراً من التجار . اهـ من تهذيب السنن لابن القيم . عون المعبود (9/347).

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحديد ثمن للسلعة نقدا وآخر بالتقسيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 13722: تحديد ثمن للسلعة نقدا وآخر بالتقسيط
السؤال:

هل يجوز تحديد ثمن للسلعة إذا كان المشتري سيسدد الثمن نقداً ، وثمناً آخر إذا كان سيسدده بالتقسيط؟ مثال : هذه السيارة بخمسين ألف نقداً ، وستين ألف بالتقسيط .

الجواب:

الحمد لله

إذا قال البائع : هذه السيارة بخمسين ألف نقداً ، وستين ألف بالتقسيط .

فهذه المسألة لها صورتان :

الأولى : أن يتفرق البائع والمشتري وقد اتفقا على ثمن منهما وطريقة السداد . فالبيع جائز .

الثانية : أن يتفرقا من غير اتفاق على الثمن ، فهذا البيع محرم ولا يصح .

قالَ البغوي رحمه الله فِي شَرْحِ السُّنَّةِ –عن هذه الصورة الثانية- : هُوَ فَاسِدٌ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ لأَنَّهُ لا يُدْرَى أَيُّهُمَا جُعِلَ الثَّمَنَ اهـ

وبهذا فَسَّر كثيرٌ من العلماء نهي النبي صلى الله عليه وسلم عن بيعتين في بيعة.

وروى الترمذي (1152) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ . صححه الألباني صحيح الترمذي (985) .

قال الترمذي : وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ ، وَقَدْ فَسَّرَ بَعْضُ أَهْلِ الْعِلْمِ قَالُوا : بَيْعَتَيْنِ فِي بَيْعَةٍ أَنْ يَقُولَ: أَبِيعُكَ هَذَا الثَّوْبَ بِنَقْدٍ بِعَشَرَةٍ وَبِنَسِيئَةٍ بِعِشْرِينَ ، وَلا يُفَارِقُهُ عَلَى أَحَدِ الْبَيْعَيْنِ ، فَإِذَا فَارَقَهُ عَلَى أَحَدِهِمَا فَلَا بَأْسَ ، إِذَا كَانَتْ الْعُقْدَةُ عَلَى أَحَدٍ مِنْهُمَا اهـ

وقال النسائي في السنن : بَيْعَتَيْنِ فِي بَيْعَةٍ وَهُوَ أَنْ يَقُولَ : أَبِيعُكَ هَذِهِ السِّلْعَةَ بِمِائَةِ دِرْهَمٍ نَقْدًا وَبِمِائَتَيْ دِرْهَمٍ نَسِيئَةً .

وَقَالَ الشوكاني فِي نيْلِ الأوطار : وَالْعِلَّةُ فِي تَحْرِيمِ بَيْعَتَيْنِ فِي بَيْعَةٍ عَدَمُ اِسْتِقْرَارِ الثَّمَنِ فِي صُورَةِ بَيْعِ الشَّيْءِ الْوَاحِدِ بِثَمَنَيْنِ اهـ

وسئلت اللجنة الدائمة :

ما رأيكم في بيع السيارة بعشرة آلاف نقداً أو اثني عشر ألفاًَ تقسيطا ؟

فأجابت :

إذا باع إنسان لأخر سيارة بعشرة آلاف ريال مثلاً نقداً ، أو باثني عشر ألف ريال إلى أجل ، وتفرقا من مجلس العقد دون أن يتفقا على أحد الأمرين : ثمن النقد أو ثمن التأجيل لم يجز البيع ولم يصح ، لجهالة الحال التي انتهى إليها البيع من حلول أو تأجيل . وقد استدل لهذا كثير من العلماء بنهي النبي صلى الله عليه وسلم عن بيعتين في بيعة ، رواه أحمد والنسائي والترمذي وصححه ، وإن اتفق المتبايعان قبل أن يتفرقا من مجلس العقد على أحد الثمنين ثمن النقد أو ثمن التأجيل ثم تفرقا بعد التعيين فالبيع جائز صحيح للعلم بالثمن وحاله اهـ

فتاوى اللجنة الدائمة (13/192) .

وفي سؤال آخر :

إذا قال البائع : هذه السلعة بعشرة ريالات مؤجلة ، وبخمسة نقدا . ما حكم ذلك ؟

فأجابت اللجنة :

إذا كان الواقع كما ذكرت فلا يجوز البيع ، لأنه من صور بيعتين في بيعة ، وقد ثبت أن النبي صلى الله عليه وسلم نهى عن بيعتين في بيعة ، لما في ذلك من الجهالة التي تفضي إلى النزاع والاختلاف اهـ فتاوى اللجنة (13/197) .

ومن قرارات المجمع الفقهي :

تجوز الزيادة في الثمن المؤجل عن الثمن الحالي ، كما يجوز ذكر ثمن المبيع نقداً وثمنه بالأقساط لمدد معلومة ، ولا يصح البيع إلا إذا جزم المتعاقدان بالنقد أو التأجيل ، فإن وقع البيع مع التردد بين النقد والتأجيل بأن لم يحصل الاتفاق الجازم على ثمن واحد محدد فهو غير جائز شرعا اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع ريالات الفضة بريالات الورق متفاضلا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 13724: حكم بيع ريالات الفضة بريالات الورق متفاضلا
السؤال:

ما حكم بيع ريالات الفضة بريالات الورق متفاضلاً ؟.

الجواب:

الحمد لله

في هذه المسألة إشكال وقد جزم بعض علماء العصر بجواز ذلك ؛ لأن الورق غير الفضة ، وقال آخرون بتحريم ذلك ، لأن الورق عملة دارجة بين الناس وقد أقيمت مقام الفضة فألحقت بها في الحكم ، أما أنا فإلى حين التاريخ لم يطمئن قلبي إلى واحد من القولين وأرى أن الأحوط ترك ذلك لقول النبي صلى الله عليه وسلم : ( دع ما يريبك إلى ما لا يريبك ) وقوله عليه الصلاة والسلام : ( من اتقى الشبهات استبرأ لدينه وعرضه ) وقال عليه الصلاة والسلام : ( البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس )

وعليه فالأحوط في مثل هذا أن يبيع الفضة بجنس آخر كالذهب أو غيره ثم يشتري بذلك الورق ، وإن كان الذي بيده الورق يريد الفضة باع الورق بذهب أو غيره ثم اشترى بذلك الفضة المطلوبة .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 400 (www.islam-qa.com)


التعامل بـ ( فيزا سامبا ) حرام ولو سدد في الوقت المحدد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 13725: التعامل بـ ( فيزا سامبا ) حرام ولو سدد في الوقت المحدد
السؤال:

سمعت أن التعامل ببطاقة ( فيزا سامبا ) حرام ، لكن إذا كنت متأكداً أنني سوف أسدد المبلغ للبنك في المدة المحددة وبالتالي لن يأخذ منى أي فوائد فهل يكون حكمها التحريم أيضاً ؟.

الجواب:

الحمد لله

ما سمعته أيها السائل عن تحريم التعامل ببطاقة ( فيزا سامبا ) صحيح ، وقد سبق بيان ذلك في السؤال رقم ( 13735 ) .

والتعامل بها حرام حتى ولو تأكد العميل أنه يسدد المبلغ للبنك في الوقت المحدد .

وقد سبق في إجابة السؤال المشار إليه أنها حرام لأن البنك يقرض العميل مقابل فائدة وهذه الفائدة هي قيمة الاشتراك السنوي في الفيزا ، مع فائدة أخرى قد تحصل للبنك عند تأخر العميل عن السداد .

فقيمة الفيزا عبارة عن ربا يدفعه العميل للبنك ، وهذا الربا يدفعه العميل سواء سدد المبلغ في وقته أم لا .

وأيضاً : العميل قد دخل المعاملة مع البنك وهو ملتزم بالربا إذا تأخر عن السداد ، وهذا أيضاً محرم ، لأنه لا يجوز للمسلم أن يلتزم بفعل ما حرمه الله تعالى .

وقد يظن العميل أنه يتمكن من السداد في الموعد المحدد ثم يحصل له مانع يمنعه من السداد فيدفع الربا للبنك .

قال الشيخ ابن عثيمين رحمه الله في حكم هذه المعاملة :

العقد على هذه الصفة لا يجوز لأن فيه ربا وهو قيمة الفيزا ، وفيه أيضًا التزام بالربا إذا تأخر التسديد اهـ .

وفي فتوى أخرى له :

هذه المعاملة محرمة ، وذلك لأن الداخل فيها التزم بإعطاء الربا إذا لم يسدد في الوقت المحدد، وهذا التزام باطل ، ولو كان الإنسان يعتقد أو يغلب على ظنه أنه موف قبل تمام الأجل المحدد لأن الأمور قد تختلف فلا يستطيع الوفاء وهذا أمر مستقبل والإنسان لا يدري ما يحدث له في المستقبل ، فالمعاملة على هذا الوجه محرمة . والله أعلم اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


النهي عن الصيام في النصف الثاني من شعبان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 13726: النهي عن الصيام في النصف الثاني من شعبان
السؤال:

هل يجوز الصيام بعد نصف شعبان ؟ لأنني سمعت أن النبي صلى الله عليه وسلم نهى عن الصيام بعد نصف شعبان ؟.

الجواب:

الحمد لله

روى أبو داود (3237) والترمذي (738) وابن ماجه (1651) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا انْتَصَفَ شَعْبَانُ فَلا تَصُومُوا ) . صححه الألباني في صحيح الترمذي (590) .

فهذا الحديث يدل على النهي عن الصيام بعد نصف شعبان ، أي ابتداءً من اليوم السادس عشر.

غير أنه قد ورد ما يدل على جواز الصيام . فمن ذلك :

ما رواه البخاري (1914) ومسلم (1082) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ وَلا يَوْمَيْنِ إِلا رَجُلٌ كَانَ يَصُومُ صَوْمًا فَلْيَصُمْهُ ) .

فهذا يدل على أن الصيام بعد نصف شعبان جائز لمن كانت له عادة بالصيام ، كرجل اعتاد صوم يوم الاثنين والخميس ، أو كان يصوم يوماً ويفطر يوماً . . ونحو ذلك .

وروى البخاري (1970) مسلم (1156) عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قالت : ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ شَعْبَانَ كُلَّهُ ، يَصُومُ شَعْبَانَ إِلا قَلِيلا ) . واللفظ لمسلم .

قال النووي :

قَوْلهَا : ( كَانَ يَصُوم شَعْبَان كُلّه , كَانَ يَصُومُهُ إِلا قَلِيلا ) الثَّانِي تَفْسِيرٌ لِلأَوَّلِ , وَبَيَان أَنَّ قَوْلهَا "كُلّه" أَيْ غَالِبُهُ اهـ .

فهذا الحديث يدل على جواز الصيام بعد نصف شعبان ، ولكن لمن وصله بما قبل النصف .

وقد عمل الشافعية بهذه الأحاديث كلها ، فقالوا :

لا يجوز أن يصوم بعد النصف من شعبان إلا لمن كان له عادة ، أو وصله بما قبل النصف .

هذا هو الأصح عند أكثرهم أن النهي في الحديث للتحريم .

وذهب بعضهم –كالروياني- إلى أن النهي للكراهة لا التحريم .

انظر : المجموع (6/399-400) . وفتح الباري (4/129) .

قال النووي رحمه الله في رياض الصالحين (ص : 412) :

( باب النهي عن تقدم رمضان بصومٍ بعد نصف شعبان إلا لمن وصله بما قبله أو وافق عادة له بأن كان عادته صوم الاثنين والخميس ) اهـ .

وذهب جمهور العلماء إلى تضعيف حديث النهي عن الصيام بعد نصف شعبان ، وبناءً عليه قالوا : لا يكره الصيام بعد نصف شعبان .

قال الحافظ : وَقَالَ جُمْهُورُ الْعُلَمَاءِ : يَجُوزُ الصَّوْمُ تَطَوُّعًا بَعْدَ النِّصْفِ مِنْ شَعْبَانَ وَضَعَّفُوا الْحَدِيثَ الْوَارِدَ فِيهِ, وَقَالَ أَحْمَدُ وَابْنُ مَعِينٍ إِنَّهُ مُنْكَرٌ اهـ من فتح الباري . وممن ضعفه كذلك البيهقي والطحاوي .

وذكر ابن قدامة في المغني أن الإمام أحمد قال عن هذا الحديث :

( لَيْسَ هُوَ بِمَحْفُوظٍ . وَسَأَلْنَا عَنْهُ عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ , فَلَمْ يُصَحِّحْهُ , وَلَمْ يُحَدِّثْنِي بِهِ , وَكَانَ يَتَوَقَّاهُ . قَالَ أَحْمَدُ : وَالْعَلاءُ ثِقَةٌ لا يُنْكَرُ مِنْ حَدِيثِهِ إلا هَذَا) اهـ

والعلاء هو العلاء بن عبد الرحمن يروي هذا الحديث عن أبيه عن أبي هريرة رَضِيَ اللَّهُ عَنْهُ .

وقد أجاب ابن القيم رحمه الله في "تهذيب السنن" على من ضَعَّفَ الحديثَ ، فقال ما محصله :

إن هذا الحديث صحيح على شرط مسلم ، وإنَّ تفرد العلاء بهذا الحديث لا يُعَدُّ قادحاً في الحديث لأن العلاء ثقة ، وقد أخرج له مسلم في صحيحه عدة أحاديث عن أبيه عن أبي هريرة رَضِيَ اللَّهُ عَنْهُ . وكثير من السنن تفرد بها ثقاتٌ عن النبي صلى الله عليه وسلم ، وقبلتها الأمة وعملت بها . . ثم قال :

وَأَمَّا ظَنُّ مُعَارَضَته بِالأَحَادِيثِ الدَّالَّة عَلَى صِيَام شَعْبَان , فَلا مُعَارَضَة بَيْنهمَا , وَإِنَّ تِلْكَ الأَحَادِيث تَدُلّ عَلَى صَوْم نِصْفه مَعَ مَا قَبْله , وَعَلَى الصَّوْم الْمُعْتَاد فِي النِّصْف الثَّانِي , وَحَدِيث الْعَلاء يَدُلّ عَلَى الْمَنْع مِنْ تَعَمُّد الصَّوْم بَعْد النِّصْف , لا لِعَادَةٍ , وَلا مُضَافًا إِلَى مَا قَبْله اهـ

وسئل الشيخ ابن باز رحمه الله عن حديث النهي عن الصيام بعد نصف شعبان فقال :

هو حديث صحيح كما قال الأخ العلامة الشيخ ناصر الدين الألباني ، والمراد به النهي عن ابتداء الصوم بعد النصف ، أما من صام أكثر الشهر أو الشهر كله فقد أصاب السنة اهـ مجموع فتاوى الشيخ ابن باز (15/385) .

وقال الشيخ ابن عثيمين رحمه الله في شرح رياض الصالحين (3/394) :

وحتى لو صح الحديث فالنهي فيه ليس للتحريم وإنما هو للكراهة فقط ، كما أخذ بذلك بعض أهل العلم رحمهم الله ، إلا من له عادة بصوم ، فإنه يصوم ولو بعد نصف شعبان اهـ

وخلاصة الجواب :

أنه يُنهى عن الصيام في النصف الثاني من شعبان إما على سبيل الكراهة أو التحريم ، إلا لمن له عادة بالصيام ، أو وصل الصيام بما قبل النصف . والله تعالى أعلم .

والحكمة من هذا النهي أن تتابع الصيام قد يضعف عن صيام رمضان .

فإن قيل : وإذا صام من أول الشهر فهو أشد ضعفاً !

فالجواب : أن من صام من أول شعبان يكون قد اعتاد على الصيام ، فتقل عليه مشقة الصيام .

قَالَ الْقَارِي : وَالنَّهْيُ لِلتَّنْزِيهِ ، رَحْمَةً عَلَى الأُمَّةِ أَنْ يَضْعُفُوا عَنْ حَقِّ الْقِيَامِ بِصِيَامِ رَمَضَانَ عَلَى وَجْهِ النَّشَاطِ . وَأَمَّا مَنْ صَامَ شَعْبَانَ كُلَّهُ فَيَتَعَوَّدُ بِالصَّوْمِ وَيَزُولُ عَنْهُ الْكُلْفَةُ اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم استعمال آلات التصوير بعد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 13727: حكم استعمال آلات التصوير بعد التوبة
السؤال:

رجل عنده استديو وكان فيه آلات التصوير ، وعلم أن التصوير حرام فكيف يتصرف فيها ، بحيث يمكنه السلامة من الخسارة ؟ وإذا باعها على مسلم أليس يكون ذلك مساعدة على نشر المعصية ؟ وما حكم ما يأتيه من كسب ذلك من المال هل يجوز صرفه عليه وعلى أهله ؟ .

الجواب:

الحمد لله

هذا فيه تفصيل :

فإن الأستوديو يصور الجائز والممنوع ، فإذا صور فيه ما هو جائز من السيارات والطائرات والجبال وغيرها مما ليس فيه روح فلا بأس أن يبيع ذلك ويصور هذه الأشياء التي قد يحتاج إليها الناس وليس فيها روح ، أما تصوير ذوات الأرواح من بني الإنسان أو الدواب والطيور فلا يجوز إلا للضرورة كما لو صور شيئا مما يضطر إليه الناس كالتابعية التي يحتاجها الناس وتسمى حفيظة النفوس فلا بأس ، وهكذا جواز السفر والشهادة العلمية التي لا تحصل إلا بالصورة ، وهكذا تصوير المجرمين ليعرفوا ويتحرز من شرهم وهكذا أشباه ذلك مما تدعو إليه الضرورة لقول الله عز وجل في كتابه الكريم : ( وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلا مَا اضْطُرِرْتُمْ إِلَيْهِ ) والمقصود أنه لا يستعمل فيه إلا الشيء الجائز وإذا باعه على الناس فلا بأس ببيعه ؛ لأنه يستخدم في الطيب والخبيث ، مثل بيع الإنسان السيف والسكين وأشباههما مما يستعمل في الخير والشر ، والإثم على من استعملها في الشر لكن من علم أن المشتري للسكين أو السيف أو نحوهما يستعملها في الشر حرم بيعها عليه .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 379 (www.islam-qa.com)


ظهور المرأة أمام الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 13728: ظهور المرأة أمام الرجال
السؤال:

كثير من الرجال في بعض الأسر يسمح لزوجته أو ابنته أو أخته بالظهور أمام الرجال غير المحارم كجماعته وأصدقائه وزملائه والجلوس معهم والتحدث إليهم كما لو كانوا محرما لها ، وإذا نصحناهم قالوا إن هذه عاداتهم وعادات آبائهم ، كما أنهم يزعمون أن قلوبهم نظيفة ، ومنهم المكابر والمعاند وهو يفهم الحكم ، ومنهم من يجهله فما نصيحتكم لهم ؟.

الجواب:

الحمد لله

الواجب على كل مسلم أن لا يعتمد على العادات بل يجب عرضها على الشرع المطهر فما أقره منها جاز فعله وما لا فلا ، وليس اعتياد الناس للشيء دليلا على حله فجميع العادات التي اعتادها الناس في بلادهم أو في قبائلهم يجب عرضها على كتاب الله وسنة رسوله عليه الصلاة والسلام فما أباح الله ورسوله فهو مباح ، وما نهى الله عنه وجب تركه وإن كان عادة للناس ، فإذا اعتاد الناس التساهل بالخلوة بالأجنبية أو بكشف وجهها لغير محارمها فهذه عادات باطلة يجب أن تترك كما لو اعتاد الناس الزنا أو اللواط أو شرب المسكر فإن الواجب عليهم تركها وليست العادة حجة لهم في ذلك ، بل الشرع فوق الجميع فعلى من هداه الله للإسلام أن يبتعد عما حرم الله عليه من خمر وزنا وسرقة وعقوق وقطيعة الرحم وسائر ما حرم الله عز وجل ، وأن يلتزم بما أوجب الله عليه.

وهكذا الأسرة يجب عليها أن تحترم أمر الله ورسوله وأن تبتعد عما حرم الله ورسوله فإذا كان من عاداتهم كشف نسائهم لغير المحارم أو الخلوة بغير المحارم وجب عليهم ترك ذلك.

فليس للمرأة أن تكشف وجهها أو غيره لابن عمها ولا لزوج أختها ولا لإخوان زوجها ولا لأعمامه ولا لأخواله ، بل يجب عليها الاحتجاب وستر وجهها ورأسها وجميع بدنها عن غير محارمها ، أما الكلام فلا بأس به كرد السلام والبداءة به مع الحجاب والبعد عن الخلوة لقول الله سبحانه : ( وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ ) الأحزاب / 53 وقوله عز وجل : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا ) الأحزاب / 32 ، فنهى الله سبحانه وتعالى نساء النبي صلى الله عليه وسلم أن يخضعن بالقول وهو تليينه وتكسيره حتى يطمع من كان في قلبه مرض أي مرض الشهوة ويظن أنها مواتية ولا مانع عندها ، بل تقول قولا وسطا ليس فيه عنف ولا خضوع ، وأخبر سبحانه أن الحجاب أطهر لقلوب الجميع

وقال تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) الأحزاب / 59 ، والجلباب ثوب يطرح على الرأس والبدن تطرحه المرأة على رأسها وتغطي به بدنها فوق ثيابها ، وقال عز وجل : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ ...الآية ) النور / 31 ، فهؤلاء المذكورون في الآية لا حرج في إبداء المرأة زينتها لهم .

والواجب على جميع النساء المسلمات تقوى الله سبحانه وتعالى ، والحذر مما حرم الله عليهن من إبداء الزينة لغير من أباح الله إبداءها له .

فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 406 . (www.islam-qa.com)


هل يستحب صيام شعبان كاملاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 13729: هل يستحب صيام شعبان كاملاً
السؤال:

هل السنة أن أصوم شعبان كله ؟.

الجواب:

الحمد لله

يستحب إكثار الصيام في شهر شعبان .

وقد ورد أن النبي صلى الله عليه وسلم كان يصوم شعبان كله .

روى أحمد (26022) , وأبو داود (2336) والنسائي (2175) وابن ماجه (1648) عَنْ أُمِّ سَلَمَةَ رضي الله عنها قَالَتْ : مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامَ شَهْرَيْنِ مُتَتَابِعَيْنِ إِلا أَنَّهُ كَانَ يَصِلُ شَعْبَانَ بِرَمَضَانَ .

ولفظ أبي داود : ( أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَصُومُ مِنْ السَّنَةِ شَهْرًا تَامًّا إِلا شَعْبَانَ يَصِلُهُ بِرَمَضَانَ ) . صححه الألباني في صحيح أبي داود (2048) .

فظاهر هذا الحديث أن النبي صلى الله عليه وسلم كان يصوم شهر شعبان كله .

لكن ورد أن النبي صلى الله عليه وسلم كان يصوم شعبان إلا قليلاً .

روى مسلم (1156) عَنْ أَبِي سَلَمَةَ قَالَ : سَأَلْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ صِيَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ : كَانَ يَصُومُ حَتَّى نَقُولَ قَدْ صَامَ ، وَيُفْطِرُ حَتَّى نَقُولَ قَدْ أَفْطَرَ ، وَلَمْ أَرَهُ صَائِمًا مِنْ شَهْرٍ قَطُّ أَكْثَرَ مِنْ صِيَامِهِ مِنْ شَعْبَانَ ، كَانَ يَصُومُ شَعْبَانَ كُلَّهُ ، كَانَ يَصُومُ شَعْبَانَ إِلا قَلِيلا .

فاختلف العلماء في التوفيق بين هذين الحديثين :

فذهب بعضهم إلى أن هذا كان باختلاف الأوقات ، ففي بعض السنين صام النبي صلى الله عليه وسلم شعبان كاملاً ، وفي بعضها صامه النبي صلى الله عليه وسلم إلا قليلاً . وهو اختيار الشيخ ابن باز رحمه الله .

انظر : مجموع فتاوى الشيخ ابن باز (15/416) .

وذهب آخرون إلى أن النبي صلى الله عليه وسلم لم يكن يكمل صيام شهر إلا رمضان ، وحملوا حديث أم سلمة على أن المراد أنه صام شعبان إلا قليلاً ، قالوا : وهذا جائز في اللغة إذا صام الرجل أكثر الشهر أن يقال : صام الشهر كله .

قال الحافظ :

إن حديث عائشة [ يُبَيِّنُ أَنَّ الْمُرَاد بِقَوْلِهِ فِي حَدِيث أُمّ سَلَمَة ( أَنَّهُ كَانَ لا يَصُوم مِنْ السَّنَة شَهْرًا تَامًّا إِلا شَعْبَانَ يَصِلُهُ بِرَمَضَان ) أَيْ : كَانَ يَصُوم مُعْظَمَهُ , وَنَقَلَ التِّرْمِذِيُّ عَنْ اِبْن الْمُبَارَك أَنَّهُ قَالَ : جَائِزٌ فِي كَلام الْعَرَب إِذَا صَامَ أَكْثَرَ الشَّهْرِ أَنْ يَقُولَ صَامَ الشَّهْرَ كُلَّهُ ...

وقال الطِّيبِيُّ : يُحْمَل عَلَى أَنَّهُ كَانَ يَصُوم شَعْبَان كُلّه تَارَة وَيَصُوم مُعْظَمَهُ أُخْرَى لِئَلا يُتَوَهَّم أَنَّهُ وَاجِب كُلّه كَرَمَضَانَ . .

ثم قال الحافظ : وَالأَوَّل هُوَ الصَّوَاب] اهـ

يعني أن النبي صلى الله عليه وسلم لم يكن يصوم شعبان كاملاً . واستدل له بما رواه مسلم (746) عن عائشة رضي الله عنها أنها قالت : وَلا أَعْلَمُ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ الْقُرْآنَ كُلَّهُ فِي لَيْلَةٍ ، وَلا صَلَّى لَيْلَةً إِلَى الصُّبْحِ ، وَلا صَامَ شَهْرًا كَامِلا غَيْرَ رَمَضَانَ .

وبما رواه البخاري (1971) ومسلم (1157) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : مَا صَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهْرًا كَامِلا قَطُّ غَيْرَ رَمَضَانَ .

وقال السندي في شرحه لحديث أم سلمة :

( يَصِل شَعْبَان بِرَمَضَان ) أَيْ : فَيَصُومهُمَا جَمِيعًا ، ظَاهِره أَنَّهُ يَصُوم شَعْبَان كُلّه . . . لَكِنْ قَدْ جَاءَ مَا يَدُلّ عَلَى خِلافه ، فَلِذَلِكَ حُمِلَ عَلَى أَنَّهُ كَانَ يَصُوم غَالِبه فَكَأَنَّهُ يَصُوم كُلّه وَأَنَّهُ يَصِلهُ بِرَمَضَان اهـ

فإن قيل : ما الحكمة من الإكثار من الصيام في شهر شعبان ؟

فالجواب :

قال الحافظ :

الأَوْلَى فِي ذَلِكَ مَا أَخْرَجَهُ النَّسَائِيُّ وَأَبُو دَاوُدَ وَصَحَّحَهُ اِبْن خُزَيْمَةَ عَنْ أُسَامَة بْن زَيْدٍ قَالَ : ( قُلْت : يَا رَسُول اللَّه ، لَمْ أَرَك تَصُومُ مِنْ شَهْر مِنْ الشُّهُور مَا تَصُوم مِنْ شَعْبَان , قَالَ : ذَلِكَ شَهْرٌ يَغْفُلُ النَّاس عَنْهُ بَيْنَ رَجَبٍ وَرَمَضَان , وَهُوَ شَهْر تُرْفَعُ فِيهِ الأَعْمَال إِلَى رَبّ الْعَالَمِينَ ، فَأُحِبُّ أَنْ يُرْفَعَ عَمَلِي وَأَنَا صَائِمٌ) اهـ حسنه الألباني في صحيح النسائي (2221) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حضور جنازة زميله غير المسلم في الكنيسة تقديرا للميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13730: حضور جنازة زميله غير المسلم في الكنيسة تقديرا للميت
السؤال:

هل يجوز للمسلم أن يحضر جنازة الصديق غير المسلم إذا كانت في كنيسة كاحترام أو تقدير للميت ؟.

الجواب:

الحمد لله

لا يجوز للمسلم أن يشيع جنازة الكافر ، ولا أن يدخل كنائسهم ، سواء على وجه الاحترام ، أو على وجه التقدير ونحو ذلك ؛ لأن التشييع فيه نوع محبة واحترام وتقدير ، وهذا لا يجوز بذله للكافر على الصحيح .

ثم إن السائل يقول : ( يحضر جنازة الصديق غير المسلم ) ، ولا يجوز للمسلم أن يتخذ الكافر صديقا ؛ لأن الله أمرنا بمعاداتهم وهجرهم والبعد عنهم ، وهذا لا يعني عدم وجود التعامل معهم أو البيع أو الشراء أو الشركات معهم ، فهذا شيء واتخاذهم أصدقاء شيء آخر ، قال تعالى : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ) المجادلة / 22 ، والنبي صلى الله عليه وسلم يقول : ( لا تبدؤوا اليهود ولا النصارى بالسلام ، وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه ) رواه الإمام مسلم في صحيحه ( 2167) من حديث أبي هريرة .

الشيخ سليمان بن ناصر العلوان (www.islam-qa.com)


معنى حديث : ( من وبَّخ أخاه بذنب ) ودرجة صحَّته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 13731: معنى حديث : ( من وبَّخ أخاه بذنب ) ودرجة صحَّته
السؤال:

روى معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال : " من عيَّر أخاه بذنب لم يمت حتى يعمله ". رواه الترمذي .
أرجو أن تشرح الحديث أعلاه بالتفصيل ؟.

الجواب:

الحمد لله

الحديث رواه الترمذي ( كتاب صفة القيامة والورع/2429) ، ولفظه : " من عيَّر أخاه بذنب لم يمت حتى يعمله " .

والحديث قال عنه الشيخ الألباني في " ضعيف الجامع " رقم ( 5710 ) : ( موضوع ) .

والحديث الضعيف والموضوع لا يُبنى عليهما أحكام ولا يُعمل بهما .

أما معنى الحديث ، فقال الشيخ المباركفوري :

قَوْلُهُ : ( مَنْ عَيَّرَ ) مِنْ التَّعْيِيرِ أَيْ عَابَ ( أَخَاهُ ) أَيْ فِي الدِّينِ ( بِذَنْبٍ ) أَيْ قَدْ تَابَ مِنْهُ عَلَى مَا فَسَّرَ بِهِ الإِمَامُ أَحْمَدُ ( لَمْ يَمُتْ ) الضَّمِيرُ لِمَنْ ( حَتَّى يَعْمَلَهُ ) أَيْ الذَّنْبَ الَّذِي عَيَّرَ بِهِ أَخَاهُ , وَكَأَنَّ مَنْ عَيَّرَ أَخَاهُ أَيْ عَابَهُ مِنْ الْعَارِ , وَهُوَ كُلُّ شَيْءٍ لَزِمَ بِهِ عَيْبٌ كَمَا فِي الْقَامُوسِ يُجَازَى بِسَلْبِ التَّوْفِيقِ حَتَّى يَرْتَكِبَ مَا عَيَّرَ أَخَاهُ بِهِ وَذَاكَ إِذَا صَحِبَهُ إِعْجَابُهُ بِنَفْسِهِ لِسَلامَتِهِ مِمَّا عَيَّرَ بِهِ أَخَاهُ .

" تحفة الأحوذي " ( 7 / 173 ) .

هذا ، ولا يعني ضعْف الحديث جواز التعيير لمن وقع في الذنب ، والذي يقع منه الذنب أقسام :

منهم من يتوب ويرجع إلى ربه تعالى أو يقام عليه الحد ، فهذا لا يحل تعييره لأنه طهَّر نفسه بالتوبة أو بالحد وقد قال النبي صلى الله عليه وسلم " التائب من الذنب كمن لا ذنب له " رواه ابن ماجه ( 4240 ) وصححه البوصيري كما في " الزوائد / حاشية سنن ابن ماجه " .

وقد حل الإمام أحمد العقوبة التي في الحديث على من عيَّر من تاب من ذنبه كما نقل عنه الترمذي بعد تخريجه الحديث قال : قال أحمد : مِن ذنب قد تاب منه .

ومنهم من يعمل الذنب ولا يجهر به ، فيجب على من علم به نصحه والستر عليه .

ومنهم من يجهر بذنبه ، فهذا ينصح كذلك ، ويحذَّر منه حسب المقام الذي يقتضي التحذير .

قال ابن القيم رحمه الله :

ويحتمل أن يريد : أن تعييرك لأخيك بذنبه أعظم إثما من ذنبه وأشد من معصيته لما فيه من صولة الطاعة وتزكية النفس وشكرها والمناداة عليها بالبراءة من الذنب ، وأن أخاك باء به ، ولعل كسرته بذنبه وما أحدث له من الذلة والخضوع والإزراء على نفسه والتخلص من مرض الدعوى والكبر والعجب ووقوفه بين يدي الله ناكس الرأس خاشع الطرف منكسر القلب : أنفع له وخير من صولة طاعتك وتكثرك بها والاعتداد بها والمنة على الله وخلقه بها .

فما أقرب هذا العاصي من رحمة الله ، وما أقرب هذا المُدِّل من مقت الله ، فذنب تذل به لديه أحب إليه من طاعة تُدِلُّ بها عليه ، وإنك أن تبيت نائما وتصبح نادما خير من أن تبيت قائما وتصبح معجبا ؛ فإن المعجب لا يصعد له عمل ، وإنك أن تضحك وأنت معترف خير من أن تبكي وأنت مدل ، وأنين المذنبين أحب إلى الله من زجل المسبحين المُدِلِّين ، ولعل الله أسقاه بهذا الذنب دواء استخرج به داء قاتلا هو فيك ولا تشعر ، فلله في أهل طاعته ومعصيته أسرار لا يعلمها إلا هو ولا يطالعها إلا أهل البصائر فيعرفون منها بقدر ما تناله معارف البشر ووراء ذلك مالا يطلع عليه الكرام الكاتبون ، وقد قال النبي : " إذا زنت أمة أحدكم فليُقم عليها الحد ولا يُثرَّب " أي : لا يعير ، كقول يوسف عليه السلام لإخوته { لا تثريب عليكم اليوم } فإن الميزان بيد الله ، والحكم لله ، فالسوط الذي ضُرب به هذا العاصي بيد مقلب القلوب ، والقصد إقامة الحد لا التعيير والتثريب ، ولا يأمن كرات القدر وسطوته إلا أهل الجهل بالله ، وقد قال الله تعالى لأعلم الخلق به وأقربهم إليه وسيلة { ولولا أن ثبَّتناك لقد كدت تركن إليهم شيئا قليلا } وقال يوسف الصديق { وإلا تصرف عني كيدهن أصب إليهن وأكن من الجاهلين } وكانت عامة يمين رسول الله " لا ، ومقلِّب القلوب " ، وقال : " ما من قلب إلا وهو بين إصبعين من أصابع الرحمن عز وجل إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه " ثم قال : " اللهم مقلب القلوب ثبت قلوبنا على دينك اللهم مصرف القلوب صرف قلوبنا على طاعتك " .

" مدارج السالكين ( 1 / 177 ، 178 ) .

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم النكت في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 13732: حكم النكت في الإسلام
السؤال:

ما حكم النكت في ديننا الإسلامي ، وهل هي من لهو الحديث علما بأنها ليست استهزاء بالدين أفتونا مأجورين ؟.

الجواب:

الحمد لله

التفكه بالكلام والتنكيت إذا كان بحق وصدق فلا بأس به ولا سيما مع عدم الإكثار من ذلك ، وقد كان النبي صلى الله عليه وسلم يمزح ولا يقول إلا حقا صلى الله عليه وسلم ، أما ما كان بالكذب فلا يجوز لقول النبي صلى الله عليه وسلم : ( ويل للذي يحدّث فيكذب ليضحك به القوم ويل له ثم ويل له ) أخرجه أبو داود والترمذي والنسائي بإسناد جيد . والله ولي التوفيق .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 391 (www.islam-qa.com)


تحريم آنية الذهب والفضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الآنية >
سؤال رقم 13733: تحريم آنية الذهب والفضة
السؤال:

انتشر في هذه الأيام استعمال آنية الذهب والفضة وخاصة بين الموسرين من الناس بل وصل الأمر عند بعضهم إلى أن يشتري أطقما من المواد الصحية كخلاطات الحمامات أو المسابح أو مواسير المياه أو مساكاتها كلها من الذهب الخالص ولا يزكون هذا الذهب ولا ينظرون إلى قيمته ، والمعلوم أن هذا ممنوع ما رأي سماحتكم في ذلك ؟ وهل يمكن التوجيه بمنع بيع مثل هذه الأجهزة للمسلمين الذين يجهلون حكمها بارك الله فيكم ؟.

الجواب:

الحمد لله

الأواني من الذهب والفضة محرمة بالنص والإجماع وقد ثبت عن رسول الله عليه الصلاة والسلام أنه قال : ( لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة ) متفق على صحته من حديث حذيفة رضي الله عنه ، وثبت أيضا عنه صلى الله عليه وسلم أنه قال : ( الذي يأكل ويشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم ) متفق على صحته من حديث أم سلمة رضي الله عنها وهذا لفظ مسلم .

فالذهب والفضة لا يجوز اتخاذهما أواني ، ولا الأكل ولا الشرب فيها ، وهكذا الوضوء والغسل ، هذا كله محرم بنص الحديث عن رسول الله عليه الصلاة والسلام . والواجب منع بيعها حتى لا يستعملها المسلم ، وقد حرم الله عليه استعمالها فلا تستعمل في الشراب ولا في الأكل ولا في غيرهما ، ولا يجوز أن يتخذ منها ملاعق ولا أكواب للقهوة أو الشاي كل هذا ممنوع ؛ لأنها نوع من الأواني .

فالواجب على المسلم الحذر مما حرم الله عليه وأن يبتعد عن الإسراف والتبذير والتلاعب بالأموال ، وإذا كان عنده سعة من الأموال فعنده الفقراء يتصدق عليهم ، عنده المجاهدون في سبيل الله يعطيهم في سبيل الله يتصدق لا يلعب بالمال ، المال له حاجة وله من هو محتاج ، فالواجب على المؤمن أن يصرف المال في جهته الخيرية كمواساة الفقراء والمحاويج وفي تعمير المساجد والمدارس وفي إصلاح الطرقات وفي إصلاح القناطر وفي مساعدة المجاهدين والمهاجرين الفقراء وفي غير ذلك من وجوه الخير كقضاء دين المدينين العاجزين ، وتزويج من لا يستطيع الزواج كل هذه طرق خيرية يشرع الإنفاق فيها .

أما التلاعب بها في أواني الذهب والفضة أو ملاعق أو أكواب منها أو مواسير وأشباه ذلك كل هذا منكر يجب تركه والحذر منه ، ويجب على من له شأن في البلاد التي فيها هذا العمل من العلماء والأمراء إنكار ذلك وأن يحولوا بين المسرفين وبين هذا التلاعب والله المستعان .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6/378 (www.islam-qa.com)


بناء المساجد من مال الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 13734: بناء المساجد من مال الزكاة
السؤال:

هل يجوز بناء المسجد وبيت المدرسة من مال الزكاة ؟.

الجواب:
الحمد لله

لا يجوز ذلك ، لأن العمل المذكور غير داخل في الأصناف الثمانية التي هي مصارف الزكاة .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز الجزء 14 ص 297. (www.islam-qa.com)


بطاقة ((فيزا)) سامبا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البطاقات الائتمانية >
سؤال رقم 13735: بطاقة ((فيزا)) سامبا
السؤال:

يتداول بين الناس في الوقت الحاضر بطاقة (فيزا سامبا) صادرة من بعض البنوك ، وقيمة هذه البطاقة إذا كانت ذهبية (548) ريالاً وإذا كانت فضية (245) ريالاً تسدد هذه القيمة سنوياً للبنك لمن يحمل بطاقة فيزا للاستفادة منها كاشتراك سنوي .
وطريقة استعمال هذه البطاقة أنه يحق لمن يحمل هذه البطاقة أن يسحب من فروع البنك المبلغ الذي يريده (سلفة) ويسدد بنفس القيمة خلال مدة لا تتجاوز أربعة وخمسين يومًا ، وإذا لم يسدد المبلغ المسحوب (السلفة) خلال الفترة المحدودة . يأخذ البنك عن كل مائة ريال من (السلفة) المبلغ المحسوب. فوائد قيمتها ريالاً وخمس وتسعين هللة (1.95) كما أن البنك يأخذ عن كل عملية سحب نقدي لحامل البطاقة (3.5) ريال عن كل (100) ريال تسحب منهم أو يأخذون (45) ريالاً كحد أدنى عن كل عملية سحب نقدي .
ويحق لمن يحمل هذه البطاقة شراء البضائع من المحلات التجارية التي يتعامل معها البنك دون أن يدفع مالاً نقديًا وتكون سلفة عليه للبنك . وإذا تأخر عن سداد قيمة الذي اشتراه أربعة وخمسين يومًا يأخذون على حامل البطاقة عن كل مائة ريال من قيمة البضاعة المشتراة من المحلات التجارية التي يتعامل معها البنك فوائد قيمتها ريالاً وخمس وتسعين هللة (1.95) .
فما حكم استعمال هذه البطاقة والاشتراك السنوي مع هذا البنك للاستفادة من هذه البطاقة ؟.

الجواب:

الحمد لله

عُرِض هذا السؤال على اللجنة الدائمة فأجابت :

إذا كانت حال بطاقة (سامبا فيزا) كما ذكر فهو إصدار جديد من أعمال المرابين وأكل لأموال الناس بالباطل وتأثيمهم وتلويث مكاسبهم وتعاملهم ، وهو لا يخرج عن حكم ربا الجاهلية المحرم في الشرع المطهر ( إما أن تقضي وإما أن تربي ) لهذا فلا يجوز إصدار هذه البطاقة ولا التعامل بها .

وبالله التوفيق وصلى الله على نبينا محمد وآله وسلم .

وسئل عنها الشيخ ابن عثيمين رحمه الله فقال :

الجواب :

العقد على هذه الصفة لا يجوز لأن فيه ربا وهو قيمة الفيزا ، وفيه أيضًا التزام بالربا إذا تأخر التسديد اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


ما الحكمة من جواز الاستمتاع بملك اليمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 13737: ما الحكمة من جواز الاستمتاع بملك اليمين
السؤال:

في كتاب " الرحيق المختوم " يقول المؤلف في باب " بيت النبوة" أنه صلي الله عليه وسلم كان عنده إضافة إلى زوجاته أربع نساء مما ملكت يمينه
1- اذا ما ملكت اليمين ليس بحرام ؟
2- هل من الممكن لأي مسلم أن يكون لديه ما ملكت اليمين؟.

الجواب:

الحمد لله

الله سبحانه وتعالى له الحكمة البالغة في شرائعه التي شرعها لعباده ، لكن هذه الحكمة لا تظهر إلا لمن بحث عنها وهو مؤمن بتمام حكمته سبحانه وتعالى ، ونظر وتأمل في المصالح التي تترتب على شرع الله تعالى والتي قد لا يراها الإنسان في النظر العابر غير المتأمل ، خاصة إذا وُجد من يطعن في هذه التشريعات لمخالفتها لما يظنه حقا وحكمة ومصلحة .

أما الجواب التفصيلي على سؤالك عن سبب إباحة المرأة المملوكة بملك اليمين على سيدها : فالجواب : أن ذلك لإباحة الله له ، قال تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) المؤمنون/6 ، المعارج/30 ، وذلك بشرط أن يكون ملكه لها كان بوجه صحيح ، وألا تكون هذه الأمة قد زوَّجها سيدها برجل آخر وهي لا تزال في عصمة هذا الزوج ، وسبب هذه الإباحة أن هذه الأمة داخلة في ملكه ، بسبب بذله للمال بالشراء أو بذله لنفسه في سبيل الله .

قال الشيخ الشنقيطي رحمه الله : وسبب الملك بالرق : هو الكفر ، ومحاربة الله ورسوله ، فإذا أقدر اللهُ المسلمينَ المجاهدين الباذلين مُهَجهم وأموالهم وجميع قواهم وما أعطاهم الله فتكون كلمة الله هي العليا على الكفار : جعلهم ملكاً لهم بالسبي إلا إذا اختار الإمام المنَّ أو الفداء لما في ذلك من المصلحة للمسلمين . أ.هـ " أضواء البيان " 3/387 .

قال الشيخ الشنقيطي رحمه الله :

فإن قيل : إذا كان الرقيق مسلماً فما وجه ملكه بالرق ؟ مع أن سبب الرق الذي هو الكفر ومحاربة الله ورسله قد زال .

فالجواب : أن القاعدة المعروفة عند العلماء وكافة العقلاء : أن الحق السابق لا يرفعه الحق اللاحق ، والأحقية بالأسبقية ظاهرة لا خفاء بها .

فالمسلمون عندما غنموا الكفار بالسبي : ثبت لهم حق الملكية بتشريع خالق الجميع ، وهو الحكيم الخبير ، فإذا استقر هذا الحق وثبت ، ثم أسلم الرقيق بعد ذلك كان حقه في الخروج من الرق بالإسلام مسبوقاً بحق المجاهد الذي سبقت له الملكية قبل الإسلام ، وليس من العدل والإنصاف رفع الحق السابق بالحق المتأخر عنه كما هو معلوم عند العقلاء .

نعم ، يحسن بالمالك ويجمل به أن يعتقه إذا أسلم ، وقد أمر الشارع بذلك ورغَّب فيه ، وفتح له الأبواب الكثيرة كما قدمنا ـ يشير بذلك إلى كون الله تعالى قد جعل الدخول في الإسلام شرطا في عتق الرقبة في أبواب الكفارات ـ

فسبحان الحكيم الخبير ( وتمَّت كلمة ربِّك صدقاً وعدلا لا مبدِّل لكلماته وهو السميع العليم ) الأنعام/115.

فقوله { صدقاً } أي : في الأخبار ، وقوله { عدلاً } أي : في الأحكام .

ولا شك أن من ذلك العدل : الملك بالرق وغيره من أحكام القرآن .

وكم من عائب قولاً صحيحاً وآفته من الفهم السقيم " أضواء البيان " ( 3 / 389 )

أما امتلاك المسلم للرقيق فإنه ينبغي التحرز الشديد في ثبوت الرق لمن يُباع أو يُشترى الآن لأن الإسلام حصر مصادر الرق التي كانت متعددة قبل الرسالة المحمدية في مصدر واحد وهو : رق الحرب الذي يفرض على الأسرى من الكفار في حال قتال المسلمين لهم فلا يسري الرق إلا عليهم أو على من كان من نسلهم ، ويمكنك مراجعة السؤال ( 26067 ) ( 12562 ) ففيهما زيادة تفصيل .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ حبوب منع الحيض في العشر الأواخر من رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > المرأة في رمضان >
سؤال رقم 13738: أخذ حبوب منع الحيض في العشر الأواخر من رمضان
السؤال:

إذا كانت المرأة يأتيها الحيض في العشر الأواخر من رمضان ، فهل يجوز لها أن تستعمل حبوب منع الحمل لتتمكن من أداء العبادة في هذه الأيام الفاضلة ؟.

الجواب:

الحمد لله
عُرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال :

لا نرى أنها تستعمل هذه الحبوب لتعينها على طاعة الله ؛ لأن الحيض الذي يخرج شيءٌ كتبه الله على بنات آدم

وقد دخل النبي صلى الله عليه وسلم على عائشة وهي معه في حجة الوداع وقد أحرمت بالعمرة فأتاها الحيض قبل أن تصل إلى مكة فدخل عليها وهي تبكي ، فقال ما يبكيك فأخبرته أنها حاضت فقال لها إن هذا شيءٌ قد كتبه الله على بنات آدم ، فالحيض ليس منها فإذا جاءها في العشر الأواخر فلتقنع بما قدر الله لها ولا تستعمل هذه الحبوب وقد بلغني ممن أثق به من الأطباء أن هذه الحبوب ضارة في الرحم وفي الدم وربما تكون سبباً لتشويه الجنين إذا حصل لها جنين فلذاك نرى تجنبها . وإذا حصل لها الحيض وتركت الصلاة والصيام فهذا ليس بيدها بل بقدر الله .

الشيخ محمد بن عثيمين رحمه الله (www.islam-qa.com)


أكل المتبقي من طعام حفلة عيد الشكر لئلا يُرمى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 13739: أكل المتبقي من طعام حفلة عيد الشكر لئلا يُرمى
السؤال:

في عيد الشكر ، وبعد أن يذهب ضيوف والدتي ، فإنها تقوم بدعوة عائلتي ليأكلوا ما بقي من طعام ، لأنها لا تريد رميه ، فهل يجوز لعائلتي أن تذهب إلى بيتها ، أو أن تأكل من الطعام الذي بقي من تلك المناسبة ؟.

الجواب:
الحمد لله

يجوز ذلك ، فالطعام محترم وطاهر وأولى من رميه ، ويجوز أكل طعام النصارى لقوله تعالى : ( وطعام الذين أوتوا الكتاب حلّ لكم وطعامكم حلّ لهم ) فلا بأس بذلك ، فخبزهم وأقواتهم ، وما طبخوه من أطعمة وما عملوه من حلوى وما أشبهه فكله طيب طاهر وليس فيه محذور . وأما كونها صنعت الطعام من أجل الاحتفال فهنا لا يجوز الحضور وقت الاحتفال وأما بعد الاحتفال فيجوز أكل الطعام وهو أولى من أن يرمى.

الشيخ عبد الله بن جبرين (www.islam-qa.com)


له زوجتان ولا يعدل في القسم بينهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 13740: له زوجتان ولا يعدل في القسم بينهما
السؤال:

هل يجب على الرجل المتزوج من اثنتين أن يخصص أياما معينة لكل زوجة منهما ؟ وهل يجوز له أن يقسم الأيام بينهما ؟ زوجي لم يعين لنا أياما إلى الآن . وهو يأتي إلى بيتي عندما ينتهي من ذهابه إلى بيت زوجته الأخرى . ثم يأتي لبيتي من أجل المواقعة . وأنا لا أقبل بهذا الترتيب . كما أننا على حافة الطلاق.

الجواب:

الحمد لله

يجب على من له أكثر من زوجة العدل بين نسائه . ومن الأمور التي يجب العدل فيها القَسم وهو ـ العدل في أن يقسم لكل زوجة يوماً وليلة ـ ويجب أن يبقى معها في تلك الليلة .

قال الشافعي رحمه الله : ودلت سنة رسول الله صلى الله عليه وسلم ، وما عليه عوام علماء المسلمين أن على الرجل أن يقسم لنسائه بعدد الأيام والليالي ، وأن عليه أن يعدل في ذلك ... "الأم" (5/158) . وقال : ولم أعلم مخالفا في أن على المرء أن يقسم لنسائه فيعدل بينهن .أ.هـ."الأم" (5/280).

وقال البغوي رحمه الله : إذا كان عند الرجل أكثر من امرأة واحدة يجب عليه التسوية بينهن في القسم إن كُنَّ حرائر ، سواء كن مسلمات أو كتابيات .. فإن ترك التسوية في فعل القَسْم : عصى الله سبحانه وتعالى ، وعليه القضاء للمظلومة ، وروي عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل " وفي إسناده نظر - (رواه : أبو داود (2/242) والترمذي (3/447) والنسائي (7/64) وابن ماجه (1/633) وصححه الحافظ ابن حجر في "بلوغ المرام" (3/310) والألباني "إرواء الغليل " (7/80) ) -

وأراد بهذا الميل : الميل بالفعل ، ولا يؤاخذ بميل القلب إذا سوى بينهن في فعل القسم . قال الله سبحانه وتعالى : ( ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل ) معناه : لن تستطيعوا أن تعدلوا بما في القلوب ، فلا تميلوا كل الميل ، أي : لا تتبعوا أهواءكم أفعالكم .. .أ.هـ. "شرح السنة" (9/150-151).

وقال ابن حزم رحمه الله : والعدل بين الزوجات فرض ، وأكثر ذلك في قسمة الليالي .أ.هـ. "المحلى" (9/175).

وقال شيخ الإسلام ابن تيمية رحمه الله : يجب عليه العدل بين الزوجتين باتفاق المسلمين، وفي السنن الأربعة عن أبي هريرة عن النبي صلى الله عليه وسلم قال "من كانت له امرأتان.." فعليه أن يعدل في القسم فإذا بات عندها ليلة أو ليلتين أو ثلاثا : بات عند الأخرى بقدر ذلك لا يفضل إحداهما في القسم .أ.هـ "مجموع الفتاوى" (32/269).

وقال العيني - شارحا حديث " من كانت له امرأتان .." -: قيل : المراد سقوط شقه حقيقة. أو المراد سقوط حجته بالنسبة إلى إحدى امرأتيه التي مال عليها مع الأخرى ، والظاهر : الحقيقة، تدل عليها رواية أبي داود "شقه مائل " والجزاء من جنس العمل ، ولما لم يعدل ، أو حاد عن الحق ، والجور والميل: كان عذابه أن يجيء يوم القيامة على رؤوس الأشهاد وأحد شقيه مائل .أ.هـ. "عمدة القارئ" (20/199) وانظر "المبسوط" (5/217) وبه استدل الشوكاني على الوجوب ، انظر "السيل الجرار" (2/301) ، و"نيل الأوطار" (6/216).

وقال ابن قدامة المقدسي رحمه الله : لا نعلم بين أهل العلم في وجوب التسوية بين الزوجات في القسم خلافا وقد قال الله تعالى { وعاشروهن بالمعروف} ، وليس مع الميل معروف .أ.هـ. "المغني" (8/138).

فعلى هذا الزوج أن يتقي الله وأن يعدل في القسمة ، وعلى الزوجة أن تعلمه بحكم الشرع في فعله وبوعيد الظُّلم وتذكرّه بالله واليوم الآخر فلعله أن يراجع نفسه ويعدل في القسمة وهذا خير من الفراق إن شاء الله .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


خلق الله الكون في ستة أيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 13741: خلق الله الكون في ستة أيام
السؤال:

هل صحيح أن الله خلق الكون في 6 أيام ؟.

الجواب:

الحمد لله

نعم خلق الله السماوات والأرض وما بينهما وما فيهما في ستة أيام كما قال تعالى : ( ولقد خلقنا السموات والأرض وما بينهما في ستة أيام وما مسّنا من لغوب ) يعني تعب ، وفي هذا دليل على بطلان قول اليهود عليهم لعائن الله من أنه تعالى تعب لما خلق السموات والأرض في ستة أيام فاستراح يوم السبت تعالى الله عن قولهم علوا كبيرا .

وقد ورد في القرآن الكريم مزيد من التفصيل فقال سبحانه وتعالى : ( قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً ذلك رب العالمين ، وجعل فيها رواسي من فوقها وبارك فيها وقدّر فيها أقواتهافي أربعة أيام سواء للسائلين ، ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين ، فقضاهن سبع سموات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظاً ذلك تقدير العزيز العليم ) فصلت /12

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم بطاقات التخفيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 13743: حكم بطاقات التخفيض
السؤال:

تصدر بعض الشركات أو المستوصفات بطاقات للتخفيض وهي عبارة عن بطاقة تعطى لمن يرغب الاشتراك فيها مقابل مبلغ مالي يدفع سنوياً ويحصل حاملها على بعض التخفيضات أو الفحوصات المجانية خلال السنة ، وإذا مرَّت السنة ولم يستفد من البطاقة ليس من حقه استرداد المبلغ الذي دفعه مقابل الاشتراك .

الجواب:

الحمد لله

سئل الشيخ ابن باز عن حكم إصدار هذه البطاقات والتعامل بها .

فأجاب :

هذا العمل لا يجوز لما فيه من الجهالة والمقامرة والغرر الكثير فالواجب تركه . والله الموفق اهـ

فتاوى ابن باز (19/58) (www.islam-qa.com)


قصّ النساء لشعورهن وإزالة شعر الوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 13744: قصّ النساء لشعورهن وإزالة شعر الوجه
السؤال:

أكتب بحثا عن المسلمات ، وأريد أن أعرف الحكم فيما يتعلق بشعر المسلمة . هل يجوز للمسلمة أن تقص شعرها إلى ما يوازي كتفيها ، أم لا ؟ وما هو الحكم في الشعر النابت على الوجه ؟ هل يحرم التخلص منه ، أم لا ؟ أرجو أن تجيب ، كما أرجو أن تدعو لي بقوة الإيمان.

الجواب:

الحمد لله

نسأل الله العظيم أن يزيدك إيماناً ، وأن يشرح صدرك .

سؤالك يتضمن مسألتين :

الأولى : حكم قصّ شعر الرأس . قال سماحة الشيخ ابن باز رحمه الله :

قص شعر المرأة لا نعلم فيه شيئاً ، المنهي عنه الحلق ، فليس لك أن تحلقي شعر رأسك لكن أن تقصي من طوله أو من كثرته فلا نعلم فيه بأساً ، لكن ينبغي أن يكون ذلك على الطريقة الحسنة التي ترضيها أنت وزوجك ، بحيث تَتَّفِقِين معه عليها من غير أن يكون في القص تشبُّه بامرأة كافرة ، ولأن في بقائه طويلاً فيه كلفة بالغسل والمشط ، فإذا كان كثيراً وقصَّت منه المرأة بعض الشيء لطوله أو كثرته فلا يضرُّ ذلك أو لأن في قصِّ بعضه جمالاً ترضاه هي و يرضاه زوجها فلا نعلم فيه شيئاً أما حلقه بالكلية فلا يجوز إلا من علة ومرض ، وبالله التوفيق .أهـ انظر كتاب " فتاوى المرأة المسلمة " ج/2 ص/515

وثبت في صحيح مسلم عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ...قَالَ : ( وَكَانَ أَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْخُذْنَ مِنْ رُءُوسِهِنَّ حَتَّى تَكُونَ كَالْوَفْرَةِ ) ( الحيض/320 ) ، والوفرة هي ما يُجاوز الأذنين من الشعر

قال النووي : وفيه دليل على جواز تخفيف الشعور للنساء . أهـ .

لكن لتتجنب المرأة في قصها لشعرها التشبه بالكافرات أو الفاسقات .

قال الشيخ صالح الفوزان :

لا يجوز للمرأة أن تقص شعر رأسها من الخلف وتترك جوانبه أطول ؛ لأن هذا فيه تشويه وعبث بشعرها الذي هو من جمالها ، وفيه أيضاً تشبه بالكافرات ، وكذا قصه على أشكال مختلفة وبأسماء كافرات أو حيوانات ، كقصة ( ديانا ) اسم لامرأة كافرة ، أو قصة ( الأسد ) ، أو ( الفأر ) ؛ لأنه يحرم التشبه بالكفار والتشبه بالحيوانات ، ولما في ذلك من العبث بشعر المرأة الذي هو من جمالها .

" فتاوى المرأة المسلمة " ( 2 / 516 ، 517 ) .

المسألة الثانية : إزالة شعر الوجه

قال الشيخ محمد الصالح بن عثيمين :

أما ما كان من الشعر غير المعتاد بحيث ينبت في أماكن لم تجر العادة بها كأن يكون للمرأة شارب أو ينبت على خدِّها شعر ، فهذا لا بأس بإزالته ؛ لأنه خلاف المعتاد وهو مشوه للمرأة .

" فتاوى المرأة المسلمة " ( 2 / 536 ، 537 ) .

وسئلت اللجنة الدائمة عن إزالة المرأة لشعر الوجه فأجابت :

لا حرج على المرأة في إزالة شعر الشارب والفخذين والساقين والذراعين ، وليس هذا من التنمص المنهي عنه .

عبد العزيز بن باز ، عبد الرزاق عفيفي ، عبد الله بن غديان ، عبد الله بن قعود

" فتاوى اللجنة الدائمة " ( 5 / 194 ، 195 ) .

وسئلت اللجنة الدائمة :

ما الحكم في إزالة المرأة لشعر جسمها ، وإن كان جائزاً فمن يسمح له بالقيام بذلك ؟

فأجابت :

يجوز لها ما عدا شعر الحاجب والرأس ، فلا يجوز لها أن تزيلهما ، ولا شيئاً من الحاجبين بحَلق ولا غيره ، وتتولَّى ذلك بنفسها أو زوجها أو أحد محارمها فيما يجوز أن يطَّلع عليه من جسمها ، أو امرأة فيما يجوز لها أن تتطلع عليه من جسمها أيضاً .

عبد العزيز بن باز ، عبد الرزاق عفيفي ، عبد الله بن غديان ، عبد الله بن قعود

" فتاوى اللجنة الدائمة " ( 5 / 194 ) .

وشعر العورة المغلظة والفخذين لا يجوز أن تطّلع عليه امرأة أخرى ولا محرم .

ويحرم عليها إزالة شعر الحاجبين أو إزالة بعضه بأي وسيلة من الحلق أو القص أو استعمال المادة المزيلة له أو لبعضه لأن هذا هو النمص الذي لعن النبي صلى الله عليه وسلم من فعلته ، ... والنامصة التي تزيل شعر حاجبيها أو بعضه للزينة في زعمها والمتنمصة التي يُفعل بها ذلك ، وهذا من تغيير خلق الله الذي تعهد الشيطان أن يأمر به ابن آدم .." ويراجع جواب سؤال رقم ( 2162 ) و ( 1172 ) و ( 1192 ) .

يراجع كتاب الفتاوى الجامعة للمرأة المسلمة ج/3 ص/877-879.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


القائمون على المسجد مقصرون دينياً فهل يترك الصلاة فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 13746: القائمون على المسجد مقصرون دينياً فهل يترك الصلاة فيه
السؤال:

لجنة المسجد تتولى اتخاذ أغلب القرارات الخاصة بجاليتنا . لكن القليل جداً من أعضائها يتمسكون بالسنة أو بالشريعة . وأنا أعلم شخصياً أن بعضهم يقع في المعاصي ، كما أن النساء اللآتي يحضرن لا يرتدين الحجاب الصحيح . وأنا لا أراهم يحضرون إلى المسجد إلا إذا كان عندهم اجتماع أو يوم الجمعة .
فهل أستمر في الذهاب إلى ذلك المسجد ، أم أقيم مصلى جديداً ؟.

الجواب:

الحمد لله

عليك الاستمرار في الذهاب للمسجد ، وإياك وتفريق جماعة المسجد ، واحرص على الإصلاح من الداخل بالوعظ والنصيحة وقم بتحسين العلاقات دون الوقوع بالمحرمات ولعل تقديم اقتراحات مكتوبة من جهتك مع الرفق واللين قد يساهم في تحسين الأحوال ، وتفائل بتحسن الأمور في المستقبل فقد يتغير هذا المجلس أو بعض أعضاءه فيكونون أكثر تديناً واصلح وقد تكون أنت واحداً منهم نسأل الله لنا ولك التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مواعدة النساء الأجنبيات وما هي الأرواح الشريرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 13747: مواعدة النساء الأجنبيات وما هي الأرواح الشريرة
السؤال:

ما هو دور النساء والأطفال في الإسلام ؟
هل يوجد أي شيء من قبيل الأشباح أو الأرواح الشريرة ؟
ولماذا لا يُسمح للمسلمين الخروج في مواعيد مع النساء الأجنبيات ؟.

الجواب:
الحمد لله

بالنسبة للنساء فعليهن مسؤولية كما على الرجال ، فعليها أن تكون داعية إلى الله بقدر ما تستطيع ، فتجتهد في دعوة النساء وتحذيرهن من التشبه بالكفار ، ودعوتهن إلى العلم الشرعي ، وإلى ذكر الله وعبادته وتحذيرهن من الصغائر والكبائر ، وتكون قدوة صالحة لغيرها ، وهذا يكون في كل مجال تجتمع فيه النساء .

وأما الصبيان فالذين هم دون العاشرة مسئوليتهم على آبائهم فيحرصون على تربيتهم تربية صالحة ، وإن حصل منهم خلل أو وقعوا في محرم فالإثم على الوالدين حيث عليهم تنبيههم بالبعد عن المخدرات والدخان وغيرها من الأمور لكي ينشئوا نشأة صالحة .

الأرواح الشريرة هي أرواح الشياطين ، وكذلك شياطين الإنس الذين يتربون تربية سيئة على محبة الشر ومحبة أهله والذين هم أرواحهم تنطلق من أجسادهم فيصيبون بالعين من يريدون إضراره ، فالجن والشياطين أرواح شريرة وضررهم كثير على من يركن إليهم ، وأما إذا اتقّى الإنسان شرهم وحرص على أنه يكون مطمئنا في حياته ، واستعاذ بالله من شياطين الإنس والجن فإن الله يحفظه ويقيه شرورهم .

الشيخ عبد الله بن جبرين .

ولا يجوز للرجل المسلم أن يواعد امرأة أجنبية ويخرج معها لأن الله تعالى نهى المؤمنين عن ذلك بقوله : ( الْيَوْمَ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ ) سورة المائدة/5

وقال تعالى : ( وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن ) الأحزاب/53.

ولأن النبي صلى الله عليه وسلم قال : ( ما خلا رجل بامرأة إلا كان الشيطان ثالثهما ( رواه الترمذي 2165 صححه الألباني في صحيح الترمذي 1758

والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز للجدّة أن توصي لأحفادها مع وجود الآباء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 13749: هل يجوز للجدّة أن توصي لأحفادها مع وجود الآباء
السؤال:

الأسئلة تتعلق بأحكام الإرث .
طُلِّقت والدتي ثم تزوجت مرة أخرى . وقد حصلت على المال ، الذي ستتركه لأقاربها ، نتيجة لزواجها الأول ، وليس الأخير .
1- والدتي عندها ابن واحد (وهو أنا ، الابن الوحيد من زوجها الأول) ، وزوج ، وحفيدان ، وعدد من إخوتها وأخواتها ، ويقيم أحد إخوتها في نفس البلد الذي تقيم فيه والدتي (الولايات المتحدة) .
2- ومما أفهمه من أحكام الإرث ، فإن لوالدتي الحق أن توزع ما لا يزيد على الثلث في أي طريق يناسبها على ألا يتعارض ذلك مع الإسلام .
3- وبعد توزيع ذلك الثلث (أو أقل منه) ، فإن الباقي ، حسب علمي ، يجب أن يوزع نصفه للابن ، وربعه لزوجها الحالي . فهل هذا صحيح ؟
4- هل هناك أي أقارب آخرين يحق لهم أن يرثوا والدتي ؟
5- والدتي أرادت ببساطة أن تقسم موجوداتها على قسمين ، قسم لي والآخر لحفيديها ، لكني أخبرتها أني أريد التأكد من أنها فعلت ما هو صحيح إسلاميا ، ولذلك طرحت أسئلتي.

الجواب:

الحمد لله

هذا السؤال فيه عدة مباحث :

الأول : من لهم الحق في الميراث في هذه الحال :

الأب والأم ، والزوج والزوجة ، والأبناء لا يحجبون إذا وُجدوا ، وإنما يأخذ كل منهم نصبيه المقدر الذي فرضه الله له ، أما البنات فإذا وجد معهم ذكور فإنهم يرثون بالتعصيب للذكر مثل حظ الأنثيين .

وفي هذه المسألة المتعلّقة بك فإن الذين لهم الحق في الميراث هم :

الزوج : وله الربع لوجود الابن ( الفرع الوارث )

الابن : له باقي التركة لأنه يرث بالتعصيب .

الإخوة والأخوات : يُحجبون بالابن ، وليس لهم حق في الميراث .

الثاني : حكم الوصية للوارث :

لا تجوز الوصية لأحد من الورثة فقد صح عن النبي صلى الله عليه وسلم أنه قال : ( إِنَّ اللَّهَ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ وَلا وَصِيَّةَ لِوَارِثٍ .. ) رواه الترمذي ( الوصايا/2047 ) وصححه الألباني في صحيح أبي داود برقم (1722) قال الشيخ تقيّ الدين : ( اتفقت الأمة عليه ) .

إلا إذا أجازها الورثة ففي هذه الحال تصح وتكون موقوفة على إجازتهم .

الثالث : وقت اعتبار الوصية

وتعتبر الوصية بحال الموت .

قال الموفّق : لا نعلم خلافاً بين أهل العلم في أن اعتبار الوصية بالموت .

انظر " الملخص الفقهي " للفوزان ج/2 ص/174 .

قال ابن حجر : وَاتَّفَقُوا عَلَى اِعْتِبَار كَوْن الْمُوصى لَهُ وَارِثًا بِيَوْمِ الْمَوْت حَتَّى لَوْ أَوْصَى لأَخِيهِ الْوَارِث حَيْثُ لا يَكُون لَهُ اِبْن يَحْجُب الأَخ الْمَذْكُور فَوُلِدَ لَهُ اِبْن قَبْل مَوْته يَحْجُب الأَخ فَالْوَصِيَّة لِلأَخِ الْمَذْكُور صَحِيحَة , وَلَوْ أَوْصَى لأَخِيهِ وَلَهُ اِبْن فَمَاتَ الابْن قَبْل مَوْت الْمُوصِي فَهِيَ وَصِيَّة لِوَارِثٍ . أهـ

وعلى هذا يجوز لوالدتك أن توصي لحفيديها ( أولادك ) مادام ليس لهم حق في الميراث ، وكذلك توصي لإخوانها وأخواتها ، بشرط أن لا تزيد على الثلث ؛ لأن النبي صلى الله عليه وسلم قال : ( الثلث والثلث كثير ) رواه البخاري ( الوصايا/2538 )

أما العطية حال الحياة فإنها هبة ويراجع جواب سؤال رقم (10447).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بركة الرضاعة الطبيعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 13750: بركة الرضاعة الطبيعية
السؤال:

نمى إلى علمي أن الله يبارك الرضاعة الطبيعية ، وأن القرآن ينص على : "أن كل قطرة من الحليب الطبيعي" هي مباركة . أرجو أن تخبرني أين ورد ذلك في القرآن .

الجواب:
الحمد لله

لا شك أن البركة تحلّ حيث شاء الله عز وجل ، وتحلّ إذا دعا اللهَ العبد أن يبارك له في ماله أو رزقه فيجعله مباركا ، أو يجعل شخصه مباركا كما قال عيسى عليه السلام ، قال تعالى : ( واجعلني مباركا أينما كنت ) مريم/31 فتكون البركة حيث يجعلها الله تعالى كما قال تعالى عن المطر : ( وأنزلنا من السماء ماء مباركا ) سورة ق/9

أي تحصل البركة بنزوله حيث تنمو الأشجار والنباتات ، وأما الرضاعة فلا أذكر آية وردت بخصوصه .

الشيخ عبد الله بن جبرين .

وقد ورد الحث في القرآن الكريم على الرضاعة الطبيعية من الوالدة لولدها ، فقال تعالى : ( والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة ) البقرة/233

وهذا خبر بمعنى الأمر كما قال العلماء أي على الوالدات أن يرضعن أولادهن وذكروا أن جزءاً من الرضاع واجب لابد منه وهو اللبأ الأصفر الذي يكون في أول الرضاع ومعلوم طبياً أن له فوائد عظيمة في بناء مناعة الولد وغيرها ، ولا شك أن في تنفيذ أمر الله والاستجابة له بركة عظيمة .

والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم استعمال أشرطة الأفلام الخليعة بعد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 13754: حكم استعمال أشرطة الأفلام الخليعة بعد التوبة
السؤال:

رجل تاب إلى الله عز وجل وعنده فيديو وأشرطة وأفلام خليعة فهل يجوز له بيعها ؟ وإذا كان لا يجوز بيعها فماذا يعمل بها ؟ وهل يجوز أن يسجل فيها الخطب والبرامج والمشاهد المفيدة ؟.

الجواب:

الحمد لله

نعم له أن يسجل فيها ما ينفعه ويمسح ما فيها من الباطل فيسجل فيها الطيب ويمحو الخبيث ، أما بيعها فلا يجوز وهي على حالتها الرديئة ؛ لأن ذلك يعتبر من التعاون على الإثم والعدوان .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 379 (www.islam-qa.com)


المسلمون في نظر أنفسهم وفي نظر الآخرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 13755: المسلمون في نظر أنفسهم وفي نظر الآخرين
السؤال:

كيف يُنظر إلى المسلمين ، وكيف ينظر المسلمون إلى أنفسهم ؟

الجواب:

الحمد لله

المسلمون هم الذين استسلموا لله تعالى ، وأقاموا شرعه ، وعملوا بكتاب ربهم سبحانه وتعالى وبسنة نبيهم عليه الصلاة والسلام ، وفعلوا ما أمر الله به ورسوله وتركوا المحرمات ، فمتى كان كذلك فإن أعدائهم ينظرون إليهم نظر هيبة وإكبار وإعزاز ، وذلك لأنهم يعرفون أن تمسكهم بالإسلام والدين الصحيح يرفعهم عند الله تعالى ، ويمكنهم من الاستيلاء على البلاد والعباد ، فينظر إليهم أعدائهم نظر هيبة واحترام وخوف منهم ، لكن إذا ضعف تمسكهم بالإسلام ، وانتحلوا بدعا ومحدثات فإن عدوهم يستصغر شأنهم وينظر إليهم بعين الاحتقار والازدراء والصغار ، وتذهب هيبتهم من قلوبهم ، وأما نظر المسلمين إلى أنفسهم فإن عليهم أن يتفقدوا أحوال بعضهم ، وأن ينظروا إلى الخلل والضعف الذي حصل فيهم ، ويعالجوا ما يقدرون عليه حتى يعود إليهم عزهم وتمكينهم ، وحتى يهابهم عدوهم إذا تفقدوا أحوال بعضهم وانتبهوا لذلك وأصلحوا ما فسد من بعضهم فإن الله تعالى يقويهم وينصرهم .

الشيخ : عبد الله بن جبرين . (www.islam-qa.com)


كيف تقف المرأة إذا صلت مع زوجها جماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 13757: كيف تقف المرأة إذا صلت مع زوجها جماعة
السؤال:

تزوجت منذ فترة قريبة والحمد لله ، وأرجو أن تخبرني ما إذا كان يمكن للمسلم أن يصلي مع زوجته جماعة ، وكيف يكون ذلك ؟.

الجواب:
الحمد لله

يجوز للرجل أن يؤُمَّ زوجته في الصلاة ، وتصفَُّّ المرأة خلف الرجل ، إذ لا يجوز لها أن تصُفَّ معه ، لأن النبي صلى الله عليه وسلم لما صلى بأنس واليتيم جعل أم سُليْم خلفهما ، وهي أمُّ أنس .

ومما يدل على ذلك أيضا ما جاء عَنْ أَنَسِ بْنِ مَالِكٍ : ( أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِهِ وَبِأُمِّهِ أَوْ خَالَتِهِ قَالَ فَأَقَامَنِي عَنْ يَمِينِهِ وَأَقَامَ الْمَرْأَةَ خَلْفَنَا ) رواه مسلم ( المساجد ومواضع الصلاة/1056 )

قال الكاساني : إذا كان مع الإمام امرأة أقامها خلفه .

وقال ابن رشد الحفيد : ولا خلاف في أن المرأة الواحدة تصلي خلف الإمام وأنها إذا كانت مع الرجل صلى الرجل إلى جانب الإمام والمرأة خلفه .

انظر كتاب أحكام الإمامة والائتمام للمنيف ص/319-320

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


المسلمون ونظرة الناس لهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 13759: المسلمون ونظرة الناس لهم
السؤال:

ما هي المشاكل التي يعاني منها المسلمون بسبب نظرة الآخرين إليهم ؟.

الجواب:

الحمد لله

قد يعاني المسلمون من اضطهاد وإيذاء بسبب نظرة الآخرين لهم ، وبسبب تمسكهم بدينهم ، ولكن مهما بلغ بهم الإيذاء والاضطهاد فإنهم لا يمكن أن يذلوا داخل أنفسهم ، ولا أن يكرهوا الإسلام ، بل يصبرون ويتحملون لله وفي سبيل الله ، ويحتسبون الأجر في ذلك ، قال ربهم تبارك وتعالى : { ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين } .

وأما ما يفعله بعض الكفار بالمسلمين فإنه لواحد من ثلاثة أسباب :

إما أن يكون هذا الكافر جاهلاً بالإسلام وعظمته ، وأنه الدين الحق ، فيؤذي المسلمين بناءً على جهله به .

أو أن يعلم أن الدين الإسلامي هو الدين الحق ولكنه يؤذي المسلمين عناداً وتجبراً .

أو أن يكون عالماً بفضل الإسلام والمسلمين ، ولكنه يفعل هذا الإيذاء حسداً للإسلام وأهله .

ومع ذلك فالمسلمون يؤمنون بأن الإسلام هو دين العزة والكرامة ، وهو دين الرفعة في الدنيا والآخرة ، من تمسك به رفعه الله ، ومن تخاذل عنه فلن يضر إلا نفسه .

لقد علمنا الإسلام - فيما علمنا - أن نكون أعزةً أقوياء فهذا نبينا محمد صلى الله عليه وسلم يقول : " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ، وفي كل خير " رواه مسلم (4816) .

لقد أمرنا الإسلام : بأن يرحم الكبير منا الصغير ، فقال رسول الله صلى الله عليه وسلم : " ليس منا من لم يرحم صغيرنا ، ويوقر كبيرنا " رواه الترمذي (1842) وصححه الألباني في صحيح الترمذي (1565).

لقد أمرنا الإسلام أن نكون متراحمين فيما بيننا ، وفي المقابل أن نكون أعزة على الكافرين أشداء عليهم فقال سبحانه في وصف أصحاب نبينا محمد صلى الله عليه وسلم : { محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم .. } الفتح .

وسمح لنا ديننا أن نتزوج من نساء اليهود والنصارى ، ولكن لا يجوز لنا أن نزوجهم بناتنا لأن اليهود والنصارى أقل منزلةً منا ونساؤنا أعلى درجةً منهم ، ولا يعلو السافل على العالي . والإسلام يعلو ولا يُعلى عليه . ونحن نؤمن بأنبياءهم ، وهم لم يؤمنوا بنبينا .

وقد أمرنا ديننا أن نُخرجهم من جزيرة العرب وأن لا نبقيهم فيها ، لأن جزيرة العرب أرض الرسالة ، فلا يجوز أن نلوثها بالكفار الأنجاس . فقال رسول الله صلى الله عليه وسلم : " أخرجوا المشركين من جزيرة العرب " رواه البخاري (2932) ومسلم (3089) .

وقد نهانا ديننا من الأكل من آنية اليهود والنصارى إلا إن لم نجد غيرها فيجوز لنا الأكل فيها بشرط أن نغسلها غسلاً جيداً . فقال صلى الله عليه وسلم لما سئل عن الأكل من آنية أهل الكتاب : " إِنْ وَجَدْتُمْ غَيْرَ آنِيَتِهِمْ فَلَا تَأْكُلُوا فِيهَا وَإِنْ لَمْ تَجِدُوا فَاغْسِلُوهَا ثُمَّ كُلُوا فِيهَا " رواه البخاري (5056) ومسلم (3567) واللفظ لمسلم.

وقد نهانا ديننا الحنيف أن نتشبه في لباسنا بالكفار ، أو أن نقلدهم في طريقة الأكل أو العادات ، لأننا نحن الأعلون والكفار هم الأدنون ، والعالي لا يتشبه بالداني ، بل توعد نبينا من تشبه بالكفار بأنه سوف يلقى مصيرهم في جهنم وبئس المصير ، فقد قال رسول الله صلى الله عليه وسلم : " من تشبه بقوم فهو منهم " رواه أبو داوود (3512) - وقال الألباني عن الحديث : حسن صحيح . انظر صحيح أبي داوود (3401) .

وقد أمرنا نبينا أن نقاتل الكفار عند القدرة والاستطاعة وأن نغزوهم في ديارهم وأن نعطيهم ثلاث خيارات قبل أن ندخل أرضهم : إما أن يسلموا ويكونوا مثلنا لهم ما لنا , وعليهم ما علينا ، أو يُعطوا الجزية وهم أذلة صاغرون ، أو القتال فنستحل أموالهم ونسائهم وأولادهم وديارهم ويكونوا غنيمةً للمسلمين .

إن الإسلام دين سماوي ، يربط بين العبد وربه بلا واسطة ، فيعبد العبد ربه متى شاء ، ويدعوه إذا شاء ، فهو مرتبط بربه برابطة العبادة ، والإقبال عليه ، والتضرع بين يديه ، لا يحتاج إلى واسطة الرهبان !!

ولا إلى كرامة الأحبار !! بل يتوجه مباشرة إلى الله الواحد القهار .

إلا أن ما تراه اليوم من هوان المسلمين وتسلط اليهود والنصارى عليهم فسببه تهاون المسلمين عن التمسك بدينهم ، وتركهم الإعداد للجهاد في سبيل الله ، وحب الدنيا الذي أمات في قلوبهم حب الله والدار الآخرة .

لهذا ترى اليوم دماء المسلين تُراق رخيصةً بلا ثمن ، وديارهم تُهدم بلا ثمن ، وأرواحهم تُزهق على وهن .

وصدق الله إذ يقول : { وما آصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير } .

إن الذلة والهوان هو بما كسبناه نحن معاشر المسلمين ، وليس بسبب الإسلام ، ولكن إذا ما رجعنا إلى ديننا فسيعود لنا مجدنا وعزتنا .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يُغسل ويُكفن الشهيد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13762: هل يُغسل ويُكفن الشهيد ؟
السؤال:

إذا مات المجاهد في سبيل الله فهل نقوم بتغسيله وتكفينه أم ندفنه بثيابه ؟.

الجواب:

الحمد لله

إذا مات الشهيد في المعركة فلا يُغّسل ولا يُكفن وهذا قول جمهور العلماء ؛ لحديث جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم " أمر بدفن شهداء أحد في دمائهم ولم يُغسلهم " رواه البخاري 1346

وإنما تُرك الغُسل ليبقى أثر الشهادة عليهم فإنه جاء عن النبي صلى الله عليه وسلم أنه قال : " والذي نفسي بيده لا يُكلم أحدٌ في سبيل الله والله أعلم بمن يُكلم في سبيله إلا جاء يوم القيامة اللون لون الدم والريح ريح مسك " رواه البخاري (2803) ومسلم ( 1876)

وروى عبد الله بن ثعلبة أن النبي صلى الله عليه وسلم قال : " زِّملوهم بدمائهم فإنه ليس كلم يُكلم في الله إلا يأتي يوم القيامة يُدمى لونه لون الدم وريحه ريح المسك " رواه النسائي ، وصححه الألباني في صحيح الجامع (3573)

أنظر المغني مع الشرح الكبير (2/333) والموسوعة الفقهية (26/274) .

فإن كان الشهيد جنُباً فقد اختلف العلماء في تغسيله ، والراجح أنه لا يُغسل إذ لا فرق بين الجُنب وغيره ، فإن الرسول صلى الله عليه وسلم لم يغسل الذين قتلوا في أُحد ، ولأن الشهادة تكفر كل شيء .

أما ما يُذكر من أن عبد الله بن حنظلة " غسلته الملائكة " فهذا إن صح فليس فيه دليل على أنه يُغسله البشر ؛ لأن تغسيل الملائكة له ليس شيئاً محسوساً لنا ، وأحكام البشر لا تقاس على أحكام الملائكة ، وما حصل لحنظلة رضي الله عنه هو من باب الكرامة وليس من باب التكليف .

يراجع الشرح الممتع (5/365) .

الإسلام سؤال وجواب (www.islam-qa.com)


إمام يصلي بالمسلمين وهم له كارهون ويعلم ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 13766: إمام يصلي بالمسلمين وهم له كارهون ويعلم ذلك
السؤال:

إمام يصلي بالمسلمين وهم له كارهون ، مع العلم أنه يعلم بذلك كيف يتم التعامل مع هذا الموقف ؟.

الجواب:

الحمد لله

" يكره أن يؤم الرجل قوماً أكثرهم يكرهه بحق ، بأن تكون كراهتهم لها مبرر من نقص في دينه لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ثلاثة لا تجاوز صلاتهم آذانهم : العبد الآبق حتى يرجع ، وامرأة باتت وزوجها عليها ساخط ، وإمام قوم وهم له كارهون ) رواه الترمذي وحسنه .

قال شيخ الإسلام ابن تيمية رحمه الله :

إنْ كَانُوا يَكْرَهُونَ هَذَا الإِمَامَ لأَمْرٍ فِي دِينِهِ : مِثْلَ كَذِبِهِ أَوْ ظُلْمِهِ , أَوْ جَهْلِهِ , أَوْ بِدْعَتِهِ , وَنَحْوِ ذَلِكَ . وَيُحِبُّونَ الآخَرَ لأَنَّهُ أَصْلَحُ فِي دِينِهِ مِنْهُ . مِثْلَ أَنْ يَكُونَ أَصْدَقَ وَأَعْلَمَ وَأَدْيَنَ , فَإِنَّهُ يَجِبُ أَنْ يُوَلَّى عَلَيْهِمْ هَذَا الإِمَامُ الَّذِي يُحِبُّونَهُ , وَلَيْسَ لِذَلِكَ الإِمَامِ الَّذِي يَكْرَهُونَهُ أَنْ يَؤُمَّهُمْ . كَمَا فِي الْحَدِيثِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : ( ثَلاثَةٌ لا تُجَاوِزُ صَلاتُهُمْ آذَانَهُمْ : رَجُلٌ أَمَّ قَوْمًا وَهُمْ لَهُ كَارِهُونَ , وَرَجُلٌ لا يَأْتِي الصَّلاةَ إلا دِبَارًا , وَرَجُلٌ اعْتَبَدَ مُحَرَّرًا )

وقال أيضاً :

إِذَا كَانَ بَيْنَ الإِمَامِ وَالْمَأْمُومِ مُعَادَاةٌ مِنْ جِنْسِ مُعَادَاةِ أَهْلِ الأَهْوَاءِ أَوْ الْمَذَاهِبِ لَمْ يَنْبَغِ أَنْ يَؤُمَّهُمْ بِالصَّلاةِ جَمَاعَةً ; لأَنَّهَا لا تَتِمُّ إلا بِالائْتِلافِ , وَلِهَذَا قَالَ صلى الله عليه وسلم : ( لا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ) اهـ

أما إذا كان الإمام ذا دين وسنة ، وكرهوه لذلك ، لم تكره الإمامة في حقه وإنما العتب على من كرهه .

وعلى كل ، فينبغي الائتلاف بين الإمام والمأمومين ، والتعاون على البر والتقوى ، وترك التشاحن والتباغض تبعاً للأهواء والأغراض الشيطانية ، فيجب على الإمام أن يراعي حق المأمومين ، ولا يشق عليهم ، ويحترم شعورهم ، ويجب على المأمومين أن يراعوا حق الإمام ، ويحترموه ، وبالجملة ، فينبغي لكل منهما أن يتحمل ما يواجهه من الآخر من بعض الانتقادات التي لا تخل بالدين والمروءة ، والإنسان معرض للنقص "

انظر كتاب المخلص الفقهي (1/155-156) .

الإسلام سؤال وجواب (www.islam-qa.com)


مداواة السن للصائم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 13767: مداواة السن للصائم ؟
السؤال:

هل يجوز للصائم زيارة طبيب الأسنان ؟ فأسناني بحاجة لشيء من العلاج الضروري . وما هو الحكم إذا كنت عند طبيب الأسنان وأنا صائم في نهار رمضان ، ونزل شيء إلى حلقي (وابتلعته) دون تعمد ؟.

الجواب:
الحمد لله

سئل الشيخ عبد العزيز بن باز – رحمه الله - :

إذا حصل للإنسان ألم في أسنانه ، وراجع الطبيب ، وعمل له تنظيفاً أو حشواً أو خلع أحد أسنانه فهل يؤثر ذلك على صيامه ؟ ولو أن الطبيب أعطاه إبرة لتخدير سنه، فهل لذلك أثر على الصيام؟

فأجاب :

ليس لما ذكر في السؤال أثر في صحة الصيام، بل ذلك معفو عنه، وعليه أن يتحفظ من ابتلاع شيء من الدواء أو الدم، وهكذا الإبرة المذكورة لا أثر لها في صحة الصوم لكونها ليست في معنى الأكل والشرب.. والأصل صحة الصوم وسلامته " انتهى " أجوبة مهمة تتعلق بأركان الإسلام " .

وإن أمكنك الذهاب إلى الطبيب ليلاً فهو أولى .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


السجود للنبي صلى الله عليه وسلم كفر بالله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 13769: السجود للنبي صلى الله عليه وسلم كفر بالله
السؤال:

أريد أن أعرف ماذا أفعل . فقد أخبرني أحدهم أنه عندما أقول دعائي ، فإن علي أن أسجد سبعا للنبي صلى الله عليه وسلم ، لكني لا أعرف كيف يكون ذلك .

الجواب:
الحمد لله

أولاً : من الأمور المعلومة من الدين بالضرورة أنه لا يجوز صرف شيء من العبادة لغير الله لا لملك مقرّب ولا لنبي مرسل ، ومن صرف شيئاً من العبادة لغير الله فهو مشرك كافر ، والدليل على ذلك قول الله عز وجل : ( وأن المساجد لله فلا تدعوا مع الله أحداً ) الجن / 18

قال ابن كثير : يقول تعالى آمرا عباده أن يوحدوه في محال عبادته ولا يدعى معه أحد ولا يشرك به ..أهـ

وهذا الفعل من الغلو في رسول الله صلى الله عليه وسلم الذي حذّر النبي صلى الله عليه وسلم منه ونهى عنه فقال : ) لا تُطْرُونِي كَمَا أَطْرَتْ النَّصَارَى ابْنَ مَرْيَمَ فَإِنَّمَا أَنَا عَبْدُهُ فَقُولُوا عَبْدُ اللَّهِ وَرَسُولُهُ ) رواه البخاري ( أحاديث الأنبياء / 3189 ) ، ولا شك أن هذا الفعل من العبادة ، وقد حذَّر النبي صلى الله عليه وسلم من اتباع اليهود والنصارى في ذلك فقال في مرض موته : ( لَعْنَةُ اللَّهِ عَلَى الْيَهُودِ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ يُحَذِّرُ مَا صَنَعُوا ) رواه البخاري ( الصلاة / 417) .

وإذا كان رسول الله صلى الله عليه وسلم قد حذَّر من القيام عليه ، فقد جاء في الحديث : ( إِنْ كِدْتُمْ آنِفًا لَتَفْعَلُونَ فِعْلَ فَارِسَ وَالرُّومِ يَقُومُونَ عَلَى مُلُوكِهِمْ وَهُمْ قُعُودٌ ) رواه مسلم ( الصلاة / 624 )

وجاء في الحديث : ( لا تفعلوا كما تفعل أهل فارس بعظمائها ) وهو في صحيح الجامع برقم (7380) فإذا كان هذا في القيام عليه صلى الله عليه وسلم ، فكيف بالسجود له .

وهذا السجود من أخص أنواع العبادة لله عز وجل وقد أمر الله بالسجود له وحده دون سواه قال تعالى : ( واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون ) ، فصّلت / 37 ، وقال تعالى : ( فاسجدوا لله واعبدوا ) النجم / 62 .

ثانياً : أما الفعل المشروع فهو : ( الصلاة على النبي صلى الله عليه وسلم ) في الدعاء ، وهي من الآداب التي ينبغي أن تُراعى .

قال النووي : أجمع العلماء على استحباب ابتداء الدعاء بالحمد لله تعالى والثناء عليه ثم الصلاة على رسول الله صلى الله عليه وسلم وكذلك تختم الدعاء بهما ، كما جاء في الحديث : ( بَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاعِدٌ إِذْ دَخَلَ رَجُلٌ فَصَلَّى فَقَالَ اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَجِلْتَ أَيُّهَا الْمُصَلِّي إِذَا صَلَّيْتَ فَقَعَدْتَ فَاحْمَدْ اللَّهَ بِمَا هُوَ أَهْلُهُ وَصَلِّ عَلَيَّ ثُمَّ ادْعُهُ قَالَ ثُمَّ صَلَّى رَجُلٌ آخَرُ بَعْدَ ذَلِكَ فَحَمِدَ اللَّهَ وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّهَا الْمُصَلِّي ادْعُ تُجَبْ )

رواه الترمذي (الدعوات / 3398 ) وأبو داود 1481 ، وصححه الألباني في صحيح أبي داود برقم ( 2756 ) .

وعن فَضَالَةَ بْنَ عُبَيْدٍ قال : سَمِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلا يَدْعُو فِي صَلاتِهِ فَلَمْ يُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَجِلَ هَذَا ثُمَّ دَعَاهُ فَقَالَ لَهُ أَوْ لِغَيْرِهِ إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَحْمِيدِ اللَّهِ وَالثَّنَاءِ عَلَيْهِ ثُمَّ لْيُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ لْيَدْعُ بَعْدُ بِمَا شَاءَ قَالَ أَبُو عِيسَى هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ ) الترمذي / 3399 وصححه الألباني في صحيح أبي داود (2767)

وجاء في الحديث عن عبد الله بن مسعود قَالَ كُنْتُ أُصَلِّي وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ وَعُمَرُ مَعَهُ فَلَمَّا جَلَسْتُ بَدَأْتُ بِالثَّنَاءِ عَلَى اللَّهِ ثُمَّ الصَّلاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ دَعَوْتُ لِنَفْسِي فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَلْ تُعْطَهْ سَلْ تُعْطَهْ ) رواه الترمذي (الجمعة / 541) وقال الألباني في صحيح الترمذي حسن صحيح . برقم (486)

فإن قيل : كيف نصلي على النبي صلى الله عليه وسلم ؟

فالجواب :

صفة الصلاة على النبي صلى الله عليه وسلم أن يقال : ( اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ ) رواه البخاري ( أحاديث الأنبياء / 3119 ) .

هذه هي صفة الصلاة على النبي صلى الله عليه وسلم ، أما ما ورد في السؤال من السجود للنبي صلى الله عليه وسلم فهذا محرم ، وهو شرك أكبر ، لأن السجود لا يكون إلا لله فالواجب على المسلم أن يتعلّم أمور دينه من الكتاب والسنة ومن أهل العلم الموثوق بعلمهم وأن يسأل عن كل ما أشكل عليه حتى لا يقع في الشرك والعياذ بالله .

والابتعاد عن كل من يأمر بالشرك والبدع والضلالات نسأل الله السلامة والعافية . والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


هل السرقة تمنع من الميراث ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 13772: هل السرقة تمنع من الميراث ؟
السؤال:

فتاة فرت من والدتها (الأرملة) بعد أن أخذت أموالها ومقتنياتها . لقد تربت المذكورة تربية غير إسلامية وكانت لا تطيع والدتها .
الوالدة تريد قطع جميع الأمور المتعلقة بابنتها تماما . فهل لا يزال للمذكورة حق في الإرث ؟.

الجواب:

الحمد لله

أولاً : موانع الإرث ثلاثة :

1- القتل ، فالقاتل لا يرث من المقتول شيئاً ؛ لحديث أَبِي هُرَيْرَةَ رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " الْقَاتِلُ لا يَرِثُ " رواه الترمذي (2109) وصححه الألباني في صحيح الترمذي (1713)

وقال الترمذي : " ... وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ أَنَّ الْقَاتِلَ لا يَرِثُ كَانَ الْقَتْلُ عَمْدًا أَوْ خَطَأً وقَالَ بَعْضُهُمْ إِذَا كَانَ الْقَتْلُ خَطَأً فَإِنَّهُ يَرِثُ وَهُوَ قَوْلُ مَالِكٍ "

2- اختلاف الدين ، فلا يرث المسلم من الكافر ، ولا الكافر من المسلم ؛ لقول النبي صلى الله عليه وسلم : " لا يرث المسلم من الكافر والكافر من المسلم " رواه البخاري (6764) ومسلم (1614) .

3- الرق ، فلو كان الأب رقيقاً والابن حرّاً فلا توارث بينهما ؛ لأن الرقيق لا يملك شيئاً وماله لسيده ، فلو ورث الرقيق لذهب المال إلى السيد وهو أجنبي .

انظر كتاب " التحقيقات المرضية " للفوزان ( ص45 ) .

وبناءً عليه فالسارق لا يُمنع من الميراث ، لكنه يُطالب بإعادة ما سرق . وإذا لم يُعده فإنه تحسب قيمة المسروق بالتقريب وتُجعل من ضمن الميراث ثم يقسم فإن بقي شيء خلاف ما سرقه أعطي إليه وإلا فلا يُعطى شيئاً ، ويبقى عليه إثم السرقة والعقوق .

ثانياً :

مثل هذا هو ما يجني الوالدان غالباً من ثمار تفريطهما في تربية أولادهما في دنياهم قبل أن يحاسبهم الله يوم القيامة ، وقد جعل الله تعالى الأب والأم مسئوليْن عن أولادهما عن عبد الله بن عمر قال : سمعت رسول الله صلى الله عليه وسلم يقول : " كلكم راع وكلكم مسئول عن رعيته : الإمام راع ومسئول عن رعيته ، والرجل راع في أهله وهو مسئول عن رعيته ، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها ، والخادم راع في مال سيده ومسئول عن رعيته ، والرجل راع في مال أبيه ومسئول عن رعيته ، وكلكم راع ومسئول عن رعيته " رواه البخاري ( 853 ) ومسلم ( 1829 ) ، وأمرهما أن يقيا أنفسهما وأبناءهما النار فقال : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } التحريم / 6 ، وما نراه الآن من عقوقٍ من الأبناء إنما هو بعض ثمار التفريط في التربية الإسلاميَّة الحقَّة للأبناء ، فيتربى الأبناء تربية بعيدة عن أحكام الشرع فلا يعرف حقَّ أبويه فضلا عن حق الله تعالى ، فكيف يرجو الآباء والأمهات صلاح الأبناء وقد ابتعدوا بهم عن الصراط السوي في التربية والعناية ؟!

وأما من لم يقصِّر في العناية والتربية الإسلاميَّة الحقة ، ثم لم يكن أبناؤه على هداية فإنما هو ابتلاء يبتلي الله تعالى به الآباء والأمهات ، ومن فرَّط فإن ذلك يكون من باب العقوبة .

ثالثاً :

قطع جميع الأمور المتعلقة بالبنت قد لا يكون سبيلاً دائما للإصلاح ، بل هو أقرب إلى الانتقام والعقوبة والتي تثمر نتائج سيئة بعكس ما يتصور الفاعل ، فإن بقاء البنت بجانب أهلها خير بكثير من فرارها أو طردها خارج البيت ، لأن الفساد المترتب على خروج البنت من بيت أهلها أعظم بكثير من الفساد الذي يمكن أن يكون منها وهي عند أهلها .

لذا لم يشرع الهجر في ديننا لذاته ، بل لما يؤدي إليه من إصلاح ، فإن أدَّى إلى فسادٍ أعظم لم يشرع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم القيام للقادم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الضيافة >
سؤال رقم 13776: حكم القيام للقادم
السؤال:

دخل رجل وأنا في مجلس فقام له الحاضرون ، ولكني لم أقم ، فهل يلزمني القيام ، وهل على القائمين إثم ؟.

الجواب:

الحمد لله

لا يلزم القيام للقادم ، وإنما هو من مكارم الأخلاق ، من قام إليه ليصافحه ويأخذ بيده ، ولا سيما صاحب البيت والأعيان ، فهذا من مكارم الأخلاق ، وقد قام النبي صلى الله عليه وسلم لفاطمة ، وقامت له رضي الله عنها ، وقام الصحابة رضي الله عنهم بأمره لسعد بن معاذ رضي الله عنه لما قدم ليحكم في بني قريظة ، وقام طلحة بن عبيد الله رضي الله عنه من بين يدي النبي صلى الله عليه وسلم لما جاء كعب بن مالك رضي الله عنه حين تاب الله عليه فصافحه وهنأه ثم جلس ، وهذا من باب مكارم الأخلاق والأمر فيه واسع ، وإنما المنكر أن يقوم واقفا للتعظيم ، أما كونه يقوم ليقابل الضيف لإكرامه أو مصافحته أو تحيته فهذا أمر مشروع ، وأما كونه يقف والناس جلوس للتعظيم ، أو يقف عند الدخول من دون مقابلة أو مصافحة ، فهذا ما لا ينبغي ، وأشد من ذلك الوقوف تعظيما له وهو قاعد لا من أجل الحراسة بل من أجل التعظيم فقط .

والقيام ثلاثة أقسام كما قال العلماء :

القسم الأول : أن يقوم عليه وهو جالس للتعظيم ، كما تعظم العجم ملوكها وعظماءها ، كما بينه النبي صلى الله عليه وسلم ، فهذا لا يجوز ، ولهذا أمر النبي صلى الله عليه وسلم أن يجلسوا لما صلى بهم قاعدا ، أمرهم أن يجلسوا ويصلوا معه قعودا ، ولما قاموا قال : كدتم أن تعظموني كما تعظم الأعاجم رؤساءها .

القسم الثاني : أن يقوم لغيره واقفا لدخوله أو خروجه من دون مقابلة ولا مصافحة ، بل لمجرد التعظيم ، فهذا أقل أحواله أنه مكروه ، وكان الصحابة رضي الله عنهم لا يقومون للنبي صلى الله عليه وسلم إذا دخل عليهم ، لما يعلمون من كراهيته لذلك عليه الصلاة والسلام .

القسم الثالث : أن يقوم مقابلا للقادم ليصافحه أو يأخذ بيده ليضعه في مكان أو ليجلسه في مكانه ، أو ما أشبه ذلك ، فهذا لا بأس به ، بل هو من السنة كما تقدم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/394 . (www.islam-qa.com)


ذكر اسم الزوج أو الزوجة عند الناس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 13778: ذكر اسم الزوج أو الزوجة عند الناس
السؤال:

يُنادى الشخص بأبي فلان ، أو أم فلان في العديد من الثقافات . وفي العادة فإن النساء لا ينادين أزواجهن بأسمائهم ، لكن الواحدة منهن تنادي زوجها بأبي "وتورد اسم طفلهما الأكبر" . فهل ورد دليل على هذا العمل في الكتاب والسنة ؟ وإذا كان الجواب بلا ، فكيف بدأت هذه الممارسة ؟
وهل من الخطأ إسلاميا أن تورد المرأة اسم زوجها إذا ذكرته ، أو أن يورد الرجل اسم زوجته إذا ذكرها ؟.

الجواب:

الحمد لله

أولاً :

نعم ، ثبت عن بعض الصحابيات أنهن كن يذكرن أزواجهن بالكنية ومن أمثلته :

عن عون أبي جحيفة قال : آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء فزار سلمان أبا الدرداء فرأى أم الدرداء متبذلة فقال لها ما شأنك قالت : أخوك أبو الدرداء ليس له حاجة في الدنيا فجاء أبو الدرداء فصنع له طعاما فقال كل قال فإني صائم قال ما أنا بآكل حتى تأكل قال فأكل فلما كان الليل ذهب أبو الدرداء يقوم قال نم فنام ثم ذهب يقوم فقال نم فلما كان من آخر الليل قال سلمان قم الآن فصليا فقال له سلمان إن لربك عليك حقا ولنفسك عليك حقا ولأهلك عليك حقا فأعط كل ذي حق حقه فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم : صدق سلمان . رواه البخاري ( 1832 ) .

ومنه :

عن فاطمة بنت قيس قالت : أرسل إليَّ زوجي أبو عمرو بن حفص بن المغيرة عياش بن أبي ربيعة بطلاقي وأرسل معه بخمسة آصع تمر وخمسة آصع شعير ، فقلت : أما لي نفقة إلا هذا ولا أعتد في منزلكم ؟ قال : لا ، قالت : فشددت عليَّ ثيابي وأتيت رسول الله صلى الله عليه وسلم فقال : كم طلقك ؟ قلت : ثلاثا ، : قال صدق ليس لك نفقة … رواه مسلم ( 2721 ) .

ثانياً :

وأما ذكر المرأة زوجها باسمه فلا حرج فيه أيضاً ، ومن أمثلته :

عن زينب امرأة عبد الله ( أي : ابن مسعود ) قالت : كنت في المسجد فرأيتُ النبي صلى الله عليه وسلم فقال : تصدقن ولو من حليكن ، وكانت زينب تنفق على عبد الله وأيتام في حجرها ، قال : فقالت لعبد الله : سل رسول الله صلى الله عليه وسلم أيجزي عني أن أنفق عليك وعلى أيتام في حجري من الصدقة ؟ فقال : سلي أنتِ رسول الله صلى الله عليه وسلم ، فانطلقت إلى النبي صلى الله عليه وسلم فوجدت امرأة من الأنصار على الباب حاجتها مثل حاجتي فمر علينا بلال فقلنا : سل النبي صلى الله عليه وسلم أيجزي عني أن أنفق على زوجي وأيتام لي في حجري ؟ وقلنا لا تخبر بنا ، فدخل فسأله فقال : من هما ؟ قال : زينب قال : أي الزيانب ؟ قال : امرأة عبد الله ، قال : نعم ، لها أجران ، أجر القرابة وأجر الصدقة . رواه البخاري ( 1373 ) ومسلم ( 1667 ) .

ومنه :

عن خويلة بنت مالك بن ثعلبة قالت : ظاهر مني زوجي أوس بن الصامت ، فجئتُ رسول الله صلى الله عليه وسلم أشكو إليه ورسول الله صلى الله عليه وسلم يجادلني فيه ويقول اتقي الله فإنه ابن عمك فما برحت حتى نزل القرآن { قد سمع الله قول التي تجادلك في زوجها } …... رواه أبو داود ( 1893 ) وصححه ابن حبان والحاكم .

انظر " خلاصة البدر المنير " ( 2 / 229 ) .

ثالثاً :

أما إيراد اسم الزوج أو الزوجة عند الناس فإن ذلك راجع إلى عرف الناس في هذا المجتمع ، فبعض المجتمعات تستنكر فعل ذلك ، بل إن بعضهم قد يعُدُّ ذلك من قلَّة الغيرة ، وفي حديث ابن مسعود السابق ذَكر بلالٌ رضي الله عنه اسمَ امرأة ابن مسعود باسمها ( زينب ) ، فإذا كانت المرأة مشهورة باسمها فلا حرج على غير الزوج أن يذكرها به فكيف بالزوج ؟

والأفضل أن تذكر الكنية بدلاً من الاسم في بعض المجتمعات ، أو أمام بعض الناس ، وحصل كثير من المشكلات من وراء مثل هذا التهاون في ذكر ذلك .

والله الموفق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زواج حديث الإسلام ، وهل يشترط أن تكون من نفس العرق الذي ينتمي إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 13780: زواج حديث الإسلام ، وهل يشترط أن تكون من نفس العرق الذي ينتمي إليه
السؤال:

أحتاج نصحك ، لقد أسلمت قبل 5 سنوات ، وأنا مؤمن بالله ، أصلي الخمس وأصوم رمضان . وأنا أبحث عن الزواج ، لكني عندما قابلت المسلمة التي رغبت فيها ، وجدت أنه لأن أهلها ليسوا من نفس العرق ، فإنهم لن يقبلوا بي زوجاً لابنتهم .
المذكورة متمسكة بالإسلام وهي ترجع لأصل هندي / آسيوي / باكستاني / بنغالي ، ومن المعروف أن هؤلاء لا يسمحون لأبنائهم (وبناتهم على وجه الخصوص) بالزواج من أناس لا ينتمون لنفس ثقافتهم ، حتى وإن كان المتقدم مسلما مستقيما .
المهم أني لن أتمكن من الزواج بها (من أجل أني مستقيم على الإسلام فحسب) . وبما أن أغلب المسلمين المستقيمين في هذا البلد هم من شبه القارة الهندية ، فسأسأل عن التالي :
1- كيف يمكن لمسلم حديث عهد بالإسلام نسبيا مثلي أن يتزوج ؟
2- هل يقتصر زواج المرء الذي دخل في الإسلام من امرأة دخلت هي أيضا في الإسلام وحسب ؟ وهل هناك أي أساس لمثل هذه التفرقة بين الثقافات في الإسلام ؟.

الجواب:
الحمد لله

أولاً :

فبالنسبة للسؤال الأول ، والثاني فإنك بمجرد دخولك في الإسلام قد أصبحت فرداً من المسلمين لك ما لهم وعليك ما عليهم ، وعليه فإنه يجب عليك أن تسعى في تحصين فرجك بالزواج من امرأة مستقيمة صالحة عملا بقوله صلى الله عليه وسلم " فاظفر بذات الدين تربت يداك " رواه البخاري (5090) ومسلم (1466) ، سواء كانت هذه المرأة حديثة الإسلام أو لم تكن ، المهم أن تكون صالحة كما ذكرت لك .

ثم إذا تقدمت لخطبة امرأة مستقيمة ، ولم توافق هي أو لم يوافق أهلها ، فعليك بالصبر ومواصلة البحث مع مداومة الدعاء بأن ييسر الله لك المرأة الصالحة التي تعينك على طاعة ربك .

ثانياً :

وأما بالنسبة للتفرقة التي أشرت إليها فإن الله تعالى يقول : ( يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم ) الحجرات / 13 .

وقال النبي صلى الله عليه وسلم : " يا أيها الناس إن ربكم واحد وإن أباكم واحد ، ألا لا فضل لعربي على أعجمي ولا لأعجمي على عربي ولا لأحمر على أسود ولا لأسود على أحمر إلا بالتقوى ، أبلغت ؟ قالوا بلغ رسول الله صلى الله عليه وسلم " أخرجه أحمد ( 5 / 411 ) وصححه الألباني في " غاية المرام " ( 313 ) ونقل تصحيح إسناده أيضاً عن شيخ الإسلام ابن تيمية في " الاقتضاء " ( 69 ) .

وفي الحديث الآخر عنه عليه الصلاة والسلام أنه قال : " لَيَنْتَهِيَنَّ أَقْوَامٌ يَفْتَخِرُونَ بِآبَائِهِمْ ..أَوْ لَيَكُونُنَّ أَهْوَنَ عَلَى اللَّهِ مِنْ الْجُعَلِ الَّذِي يُدَهْدِهُ الْخِرَاءَ بِأَنْفِهِ إِنَّ اللَّهَ قَدْ أَذْهَبَ عَنْكُمْ عُبِّيَّةَ الْجَاهِلِيَّةِ وَفَخْرَهَا بِالْآبَاءِ إِنَّمَا هُوَ مُؤْمِنٌ تَقِيٌّ وَفَاجِرٌ شَقِيٌّ النَّاسُ كُلُّهُمْ بَنُو آدَمَ وَآدَمُ خُلِقَ مِنْ تُرَاب " أخرجه الترمذي ( 3890 ) ، وحسَّنه الألباني في " صحيح سنن الترمذي " برقم ( 3100 ) ، وفي " غاية المرام " ( 312 ) ونقل تصحيح الترمذي وشيخ الإسلام له .

" والجُعَل " : بِضَمِّ جِيمٍ وَفَتْحِ عَيْنٍ وَهُوَ دُوَيْبَةٌ سَوْدَاءُ تُدِيرُ الْغَائِطَ يُقَالُ لَهَا الْخُنْفُسَاءُ .

ومعنى " يُدَهْدِهُ " : أَيْ يُدَحْرِجُهُ " بِأَنْفِهِ ، وَالْخِرَاءُ بِكَسْرِ الْخَاءِ مَمْدُودًا وَهُوَ الْعُذْرَةُ .

وعُبِّيَّةَ الْجَاهِلِيَّةِ " بِضَمِّ الْعَيْنِ ِ وَكَسْرِ الْباءِ الْمُشَدَّدَةِ وَفَتْحِ الياءِ الْمُشَدَّدَةِ أَيْ نَخْوَتَهَا وَكِبْرَهَا .

وبهذا يتضح لك بجلاء أن الإسلام لا يفرق بين أي مسلم وأخيه بأي مقياس أرضي من لون أو حسب أو مال أو بلد ، بل المقياس الوحيد الذي يتفاضل به الناس عند الله هو التقوى ، بل إن الشرع أمر ولي المرأة أنه إذا وجد الشخص المرضي في الدين والخلق المأمون على المرأة أن يبادر إلى تزويجه وحذر من رده وعدم قبوله كما قال عليه الصلاة والسلام : "إِذَا جَاءَكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَأَنْكِحُوهُ إِلا تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَاد .ٌ قَالُوا يَا رَسُولَ اللَّهِ وَإِنْ كَانَ فِيهِ قَالَ إِذَا جَاءَكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَأَنْكِحُوهُ ثَلاثَ مَرَّاتٍ " رواه الترمذي ، وحسنه الألباني في صحيح سنن الترمذي ( 866 ) .

وللاستزادة يراجع سؤال (13993) .

نسأل الله أن ييسر لك الزواج بالمرأة التي تعيينك على طاعة ربك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بر الأطفال بوالديهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 13783: بر الأطفال بوالديهم
السؤال:

ما هي أنواع العبادات التي يمكن للطفل أو الطفلة فعلها من أجل الوالدين وهما على قيد الحياة ، وبعد موتهما ؟ أرجو إعطاءنا أمثلة من القرآن والسنة ومن أفعال السلف الصالح.

الجواب:

الحمد لله

إن جماع حقوق الوالدين على أبنائهما الإحسان إليهما في كل شيء ، وصحبتهما بالمعروف ، كما قال الله تعالى : ( وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ إِحْسَانًا ) الأحقاف/15 ، وقال سبحانه : ( وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حُسْنًا ) العنكبوت/8 ، وقال تعالى : ( وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا ) سورة لقمان/15

قال الشيخ السعدي رحمه الله تعالى : " وبالوالدين إحساناً " أي : أحسنوا إليهما بجميع وجوه الإحسان القولي والعملي " تفسير السعدي ص524

وإن من أهم العبادات التي يُطالب بها الصغير تجاه والديه طاعتهما ، وامتثال أمرهما ، والانتهاء عند نهيهما ، فإذا أمره والداه بأمر بادر بفعل ما أمر به ، وإذا نهياه عن شيء سارع في تركه ، ما لم يكن في ذلك معصية لله ورسوله ، فإنه لا طاعة لمخلوق في معصية الخالق .

ثم الدعاء والاستغفار لهما ، خاصة عند كِبَر سنهما ، وضعفهما ، وحاجتهما إلى من يرفق بهما ، ويقوم بأمرهما ، قال الله تعالى : ( وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَآ أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيمًا * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/23-24

وقد ذكر الله في كتابه نموذجاً من نماذج صلاح الأبناء ، فقد قال سبحانه عن عبده يحي بن زكريا : ( يَا يَحْيَى خُذْ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا * وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا * وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا * وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا ) مريم/12 – 15

قال ابن جرير الطبري – رحمه الله - : " يقول تعالى ذكره : ( وبرا بوالديه ) مسارعاً في طاعتِهما ومحبَّتهما ، غير عاقٍّ بهما .

( ولم يكن جبَّاراً عصيّاً ) يقول جل ثناؤه : ولم يكن مستكبراً عن طاعة ربه وطاعة والديه ، ولكنه كان لله ولوالديه متواضعا متذللا ، يأتمر لما أمر به ، وينتهي عما نهي عنه ، لا يعصي ربه ، ولا والديه . " تفسير الطبري " ( 16 / 58 ) .

وقال تعالى عن عبده عيسى بن مريم : ( قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِي الْكِتَابَ وَجَعَلَنِي نَبِيًّا * وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنتُ ‎وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا * وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا ) مريم/30 – 32 .

قال ابن كثير – رحمه الله - : " وقوله ( وبرّاً بوالدتي ) أي : وأمرني ببر والدتي ، ذكره بعد طاعة ربه لأن الله تعالى كثيراً ما يقرن بين الأمر بعبادته وطاعة الوالدين كما قال تعالى ( وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا ) ، وقال ( أن اشكر لي ولوالديك إلي المصير ) ، وقوله : ( ولم يجعلني جباراً شقيا ) ، أي : ولم يجعلني جبَّاراً مستكبراً عن عبادته وطاعته وبر والدتي فأشقى بذلك . " تفسير ابن كثير " ( 3 / 121 ) .

وأما بعد الموت : فيمكن أن يعمل الصغير أشياء كثيرة ، ومنها :

1. إن كان عنده مال وعلى والديه ديْن أن يُبرئ ذمتهما بأداء الدَّيْن .

2. إن كان عنده مال ولم يؤد والداه الحج أن يحج عنهما ، أو يدفع المال لمن يحج عنهما .

3. أن يستغفر لوالديه ويدعو لهما بالرحمة والمغفرة ، قال تعالى : ( وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/24

قال الشيخ ابن سعدي رحمه الله : " أي : ادعُ لهما بالرحمة ، أحياءً وأمواتاً . تفسير السعدي ص524

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " إنَّ الرجل لتُرفع درجتُه في الجنَّة فيقول : أنَّى هذا فيقال : باستغفار ولدك لك " . رواه ابن ماجه ( 3660 ) وصححه الألباني في صحيح الجامع برقم (1617)

هذا إذا كان الصغير مميِّزاً ، وتيسر له قبض المال أما إن كان صغيراً لا يعقل فإن مثل هذا الكلام لا ينطبق عليه .

ومن الأمثلة السلفية العظيمة على بر الوالدين فعل عبد الله بن عمر رضي الله عنهما .

فعَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلا مِنْ الأَعْرَابِ لَقِيَهُ بِطَرِيقِ مَكَّةَ ، فَسَلَّمَ عَلَيْهِ عَبْدُ اللَّهِ وَحَمَلَهُ عَلَى حِمَارٍ كَانَ يَرْكَبُهُ ، وَأَعْطَاهُ عِمَامَةً كَانَتْ عَلَى رَأْسِهِ ، فَقَالَ ابْنُ دِينَارٍ : فَقُلْنَا لَهُ : أَصْلَحَكَ اللَّهُ ، إِنَّهُمْ الأَعْرَابُ ؛ وَإِنَّهُمْ يَرْضَوْنَ بِالْيَسِيرِ . فَقَالَ عَبْدُ اللَّهِ : ( إِنَّ أَبَا هَذَا كَانَ وُدًّا لِعُمَرَ بْنِ الْخَطَّابِ وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ أَبَرَّ الْبِرِّ صِلَةُ الْوَلَدِ أَهْلَ وُدِّ أَبِيهِ ) رواه مسلم (2552)

وفي رواية عَنْ ابْنِ عُمَرَ : أَنَّهُ كَانَ إِذَا خَرَجَ إِلَى مَكَّةَ كَانَ لَهُ حِمَارٌ يَتَرَوَّحُ عَلَيْهِ إِذَا مَلَّ رُكُوبَ الرَّاحِلَةِ وَعِمَامَةٌ يَشُدُّ بِهَا رَأْسَهُ فَبَيْنَا هُوَ يَوْمًا عَلَى ذَلِكَ الْحِمَارِ إِذْ مَرَّ بِهِ أَعْرَابِيٌّ فَقَالَ أَلَسْتَ ابْنَ فُلانِ بْنِ فُلانٍ قَالَ بَلَى فَأَعْطَاهُ الْحِمَارَ وَقَالَ ارْكَبْ هَذَا وَالْعِمَامَةَ قَالَ اشْدُدْ بِهَا رَأْسَكَ فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ غَفَرَ اللَّهُ لَكَ أَعْطَيْتَ هَذَا الأَعْرَابِيَّ حِمَارًا كُنْتَ تَرَوَّحُ عَلَيْهِ وَعِمَامَةً كُنْتَ تَشُدُّ بِهَا رَأْسَكَ فَقَالَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ مِنْ أَبَرِّ الْبِرِّ صِلَةَ الرَّجُلِ أَهْلَ وُدِّ أَبِيهِ بَعْدَ أَنْ يُوَلِّيَ وَإِنَّ أَبَاهُ كَانَ صَدِيقًا لِعُمَرَ )

وأما أبو هريرة فكان يستخلفه مروان ، وكان يكون بـ " ذي الحليفة " ( عشرة كيلو تقريباً من المدينة ) فكانت أمه في بيت ، وهو في آخر . قال : فإذا أراد أن يخرج وقف على بابها ، فقال : السلام عليك يا أمّتاه ورحمة الله وبركاته . فتقول : وعليك يا بُني ورحمة الله وبركاته . فيقول : رحِمك الله ما ربَّيتني صغيراً . فتقول : رحمك الله كما بررتني كبيراً ، ثم إذا أراد أن يدخل صنع مثله "

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجزئ إطعام مسكين واحد عشر مرات في كفارة اليمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 13788: لا يجزئ إطعام مسكين واحد عشر مرات في كفارة اليمين
السؤال:

هل يجوز أن أعطي كفارة اليمين لمسكين واحد ، بمعنى أن أطعمه عشر مرات ، أم لا بد من إعطاء عشرة مساكين ؟.

الجواب:

الحمد لله

لا يجزئ في الكفارة أن يكرر الإطعام في مسكين واحد .

فالواجب في كفارة اليمين – وغيرها من الكفارات – مراعاة عدد المساكين الذي ورد النص به .

قال ابن قدامة رحمه الله في المغني :

" إذاِ وَجَدَ مَنْ عليه كفارة المساكين بكمال عددهم , لَمْ يُجْزِئُهُ إطْعَامُ أَقَلَّ مِنْ عَشَرَةٍ فِي كَفَّارَةِ الْيَمِينِ , وَلا أَقَلَّ مِنْ سِتِّينَ فِي كَفَّارَةِ الظِّهَارِ وَكَفَّارَةِ الْجِمَاعِ فِي رَمَضَانَ . وَبِهَذَا قَالَ الشَّافِعِيُّ لقَوْلُ اللَّهِ - تَعَالَى : ( فَكَفَّارَتُهُ إطْعَامُ عَشَرَةِ مَسَاكِينَ ) وَمَنْ أَطْعَمَ وَاحِدًا , فَمَا أَطْعَمَ عَشَرَةً , فَمَا امْتَثَلَ الأَمْرَ , فَلا يُجْزِئُهُ اهـ.

وجاء في فتاوى اللجنة الدائمة للإفتاء (23/21)

" كفارة اليمين إذا أخرجها من الطعام فلا بد من استيعاب عشرة مساكين ، لكل مسكين نصف صاع من الطعام ، ولا يجزئ فيها الاقتصار على فقير واحد ، ولو كررها عليه عشرة أيام لأن هذا خلاف النص " اهـ.

الإسلام سؤال وجواب (www.islam-qa.com)


يريد الحديث مع امرأة قبل أن يخطبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 13791: يريد الحديث مع امرأة قبل أن يخطبها
السؤال:

أنا أدرس حاليا في إحدى الجامعات البريطانية ، وتوجد في الجامعة فتاة أعجبت بها.
لم يسبق لي التحدث إليها مطلقا، وأنا لا أحادث النساء في العادة . إلا أننا نتبادل السلام أحيانا.
كيف يمكنني التقدم لطلب الزواج بها، وأنا متمسك بالإسلام، ولا أحادث النساء، فما هي أفضل طريقة لذلك؟
هل أذهب وأتحدث إليها وأحاول التعرف عليها أولا، دون تجاوز الحدود الشرعية؟ أم أتقدم لها مباشرة؟
أخشى إن أنا تقدمت لها مباشرة بدون التعرف عليها أولا أن ترفض طلبي على الفور لأنها لا تعرفني حق المعرفة، ولأنها تنتمي لثقافة غير التي أنتمي إليها. وفي المقابل، فأنا أخاف أن أنا تحدثت معها بقصد التعرف إليها، أن يكون فعلي يخالف الإسلام.
أنا في وضع صعب، فما هو أفضل ما يمكنني عمله؟.

الجواب:
الحمد لله

وبعد : اعلم وفقك الله أن محادثة الرجل للمرأة الأجنبية يجوز في الشرع بضوابط وشروط مهمة الغرض منها كلها هو سد باب الفتنة ومنع الوقوع في المعصية .من هذه الشروط :

1- أن لا يستطيع توصيل الكلام إليها عبر محرمها أو عبر امرأة من محارمه .

2- أن يكون بدون خلوة .

3- أن لا يكون خارجا عن الموضوع المباح .

4- أن تؤمن الفتنة فلو تحركت شهوته بالكلام أو صار يتلذّذ به حرُم عليه .

5- أن لا يكون من المرأة خضوع بالقول .

6- أن تكون المرأة بكامل الحجاب والحشمة أو يخاطبها من وراء الباب والأحسن أن يكون بالهاتف وأحسن منه أن يكون برسالة مكتوبة أو بالبريد الألكتروني مثلا .

7- أن لا يزيد على قدر الحاجة .

فإذا تحققت هذه الشروط ، وأمنت الفتنة فلا بأس ـ والله أعلم ـ

قال الشيخ صالح الفوزان في جوابه عن حكم مخاطبة الفتيان للفتيات عبر الهاتف : " مخاطبة الشباب للفتيات لا تجوز لما في ذلك من الفتنة ؛ إلا إذا كانت الفتاة مخطوبة لمن يكلمها ، وكان الكلام مجرد مفاهمة لمصلحة الخطوبة ، مع أن الأولى والأحوط مخاطبة وليها بذلك ." المنتقى من فتاوى الشيخ صالح الفوزان ( 3 / 163 ، 164 ) ، وأنت لم تخطب هذه المرأة بعد فيجب أن تكون شديد الاحتراس لنفسك من الوقوع في أسباب الفتنة باتخاذ كل إجراء يمكّنك من تحصيل مقصودك دون الاقتراب من هذه المرأة .

والأصل في هذا هما آيتان في كتاب الله :

أولاهما : قوله تعالى : (يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً) (الأحزاب:32) .

وثانيهما : قوله تعالى : ( وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ) (الأحزاب: من الآية53)

وبعد ذلك أود تذكيرك بأنه ينبغي أن يكون مقياس المسلم في اختيار المرأة التي يتزوجها هو المقياس الذي حث عليه الرسول صلى الله عليه وسلم ورغّب فيه بقوله : " فاظفر بذات الدين تربت يداك " رواه البخاري ( 5090 ) ومسلم ( 1466 ) .

ثم أحذرك من كل ما يوقعك في الحرام أو يقربك منه . كالخلوة بها ، أو الخروج معها ، أو غير ذلك .

أسأل الله أن ييسر لك المرأة التي تعينك على طاعته .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يتخلص من السحر ، وهل ماء زمزم يستخدم في علاج السحر ؟ وشروط الرقية الصحيحة . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 13792: كيف يتخلص من السحر ، وهل ماء زمزم يستخدم في علاج السحر ؟ وشروط الرقية الصحيحة .
السؤال:

أعيش في الغرب، لكن كوني أتيت من شبه القارة الهندية، فإنه يصعب علي الوصول إلى أشخاص من أهل العلم ممن يمكنهم المساعدة في شفاء من يصاب بتأثيرات السحر. فهل على المرء أن يحاول التعرف ما إذا كان قد عُمل له/لها عمل بسبب الغيرة أو الكراهية أو غير ذلك؟ وما هي الأشياء التي يمكن عملها للتخلص من تأثيرات السحر؟
قرأت حديثا ورد فيه أن ماء زمزم هو لما شرب له، وأنه شفاء من جميع الأمراض . فهل في النصين ما يدل على أن استخدام زمزم يشفي من السحر؟
وهل يمكن استخدام أي نوع من أنواع الرقية ؟ إذا كان الجواب بنعم، فكيف يمكن للمرء أن يباشر ذلك ؟ العوام في الثقافة التي جئت منها عادة ما يذهبون إلى أناس يقال لهم "بيرز" أو أناس يظن فيهم أنهم أتقياء ومتدينون كي يأخذوا منهم تمائم توضع حول الأعناق لتخلصهم من تأثيرات السحر، فهل يعد هذا نوع من الشرك؟ لقد قرأت كثيرا أن أمثال هؤلاء هم من الصوفية، فهل يجوز الذهاب إلى أمثالهم؟.

الجواب:
الحمد لله

جزاك الله خيرا على حرصك على سلامة عقيدتك ، وسعيك للوصول إلى الحق بدليله ونسأل الله أن يثبتنا على السنة حتى نلقاه .

ـ ثم اعلم وفقك الله أن المسلم ينبغي عليه أن يبتعد عن الوساوس والأوهام فإنها سبب لضيق الصدر ، ونكد العيش ، فلا يصح أن يعزو الإنسان كل شيء يصيبه إلى السحر أو العين ، أما إذا لحظ الإنسان تغيرا ليس طبيعيا أو أمرا غير معتاد ، وشك في كونه سحرا أو عينا ، وأراد أن يتأكد من ذلك ، أو تحقق منه وأراد العلاج ، فإن الطريق الشرعي : هو الرقية الشرعية المعتمِدة على الكتاب والسنة والأدعية الصحيحة المفهومة سواء رقى المرء نفسه وهذا الأحسن ، أو ذهب إلى من يرقيه بشرط أن يكون الراقي من أهل الصلاح والاستقامة واتباع السنة ـ هذا هو الطريق الصحيح لعلاج العين والسحرـ مع ملازمة دعاء لله ، وطلب الشفاء والعافية منه سبحانه فهو الذي قدر البلاء ، وهو الذي بيده أن يرفعه .

ـ وأما بالنسبة لماء زمزم فإنه ماء مبارك وقد ورد في فضله أحاديث منها قوله صلى الله عليه وسلم في الحديث الذي رواه مسلم (2473) : " ..إِنَّهَا مُبَارَكَةٌ إِنَّهَا طَعَامُ طُعْمٍ .. " . وفي رواية أبي داود الطيالسي بإسناد صحيح : " إنها طعام طعم وشفاء سقم " .

وفي حديث آخر حسنه جماعة من العلماء منهم الإمام ابن عيينة و الألباني وابن القيم وغيرهم بكثرة طرقه أن النبي صلى الله عليه وسلم قال : " ماء زمزم لما شرب له " . أخرجه أحمد ( 3 / 357 ، 372 ) وراجع أقوال العلماء فيه في الإرواء ( 4 / 320 ، وما بعدها )

قال الحافظ ابن القيم رحمه الله : " وقد جربت أنا وغيري من الاستشفاء بماء زمزم أمورا عجيبة ، واستشفيت به من عدة أمراض فبرأت بإذن الله ، وشاهدتُ من يتغذى به الأيام ذوات العدد قريبا من نصف شهر أو أكثر ولا يجد جوعا . " زاد المعاد (3 / 129 ) .

فهي لاشك سبب عظيم من أسباب الشفاء من السحر وغيره من الأمراض بإذن الله ، إذا شربها الشخص مصدقا بكلام الرسول صلى الله عليه وسلم ، وأراد الله له الشفاء بها ، فإن الله قد يعطل بعض الأسباب عن مسبباتها لحكمة ، كما لو شرب المريض الدواء المجرّب فلم يبرأ ، فليس ذلك عيباّ في الدواء ، وإنما هو قدر الله الذي لم يكتب النفع في هذا الدواء، لحكمة يعلمها سبحانه .

ـ وأما ما يتعلق بأنواع الرقية ،فقد ذكر العلماء أن الرقية حتى تكون صحيحة مقبولة شرعا لابد لها من ثلاثة شروط إجمالا :

الأول : أن لا يعتقد الراقي أو المرقي أن الرقية تنفع بنفسها، فهذا شرك بالله ؛ بل يعتقد أنها سبب لا تنفع إلا بإذن الله .

الثاني : أن لاتكون الرقية مشتملة على مخالفة شرعية كدعاء غير الله أو الاستغاثة بالجن والشياطين ، وما أشبه ذلك ، فتكون شركا والعياذ بالله .

الثالث : أن تكون مفهومة معلومة فإن كانت مشتملة على طلاسم وشعوذة ، فإنها لاتجوز .( انظر القول المفيد للشيخ ابن عثيمين 1 / 184 ) .

فإذا سلمت الرقية من هذه المخالفات صحت بأي شكل كانت ، فلو قرأ على المريض مع النفث أو بدون نفث ، أو قرأ على ماء وشربه المريض ، أو زيت وادّهن به المريض ، أو ما أشبه ذلك ، فهذا جائز وهو نافع بإذن الله وفضله .

ـ وأما الناس الذين ذكرتهم باسم "بيرز" فلا يُدرى من هم ولا ما حقيقتهم وحيث أن البركة من الله يجعلها فيمن يشاء من خلقه فلا يجوز إتباعها لأشخاص بمجرد الإدعاء ، وكثيراً ما أدى مثل هذا إلى الغلو الموقع في الشرك .

والمقياس الذي يتم اختيار الراقي بناء عليه ؛ هو اتباعه للسنة وبعده عن البدعة ، وأن يكون واضحا في كلامه وتصرفاته وطلباته فلا يطلب أشياء غريبة ولا يتمتم بعبارات غير مفهومة أو يستعمل البخور أو يسأل عن اسم الأم أو قطعة من الملابس أو يداوي بالمحرمات كالدم وغير ذلك من أفعال المشعوذين وما قد يثير الريبة حوله .

ـ وأما بالنسبة للتمائم فعليك مراجعة سؤال رقم ( 10543 ) من هذا الموقع .

ـ وأما بالنسبة للصوفية الذين يستخدمون أساليب الشعوذة وما شابه ذلك فلا يجوز الذهاب إليهم بحال من الأحوال . وللاستزادة عن الصوفية راجع سؤال رقم (4983 ) من هذا الموقع .

نسأل الله لنا ولك التوفيق والسداد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وجوب التكاليف على الأصم والأبكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 13793: وجوب التكاليف على الأصم والأبكم
السؤال:

هل الصم والبكم مكلفون وعليهم أداء الواجبات الشرعية ؟.

الجواب:

الحمد لله

أوضح سماحة الشيخ عبد العزيز بن عبد الله بن باز أن الولد الأبكم والأصم إذا كان قد بلغ الحلم يعتبر مكلفاً بأنواع التكاليف من الصلاة وغيرها ، وأضاف أنه يعلم ما يلزمه بالكتابة والإشارة لعموم الأدلة الشرعية الدالة على وجوب التكاليف على من يبلغ الحلم وهو عاقل ، ويحصل البلوغ بإكمال خمسة عشر عاماً أو بإنزال مني عن شهوة في الاحتلام أو غيره وبإنبات الشعر الخشن من حول الفرج وتزيد المرأة أمراً رابعاً وهو الحيض .

ودعا سماحته ولي أمر الأصم الأبكم إلى أن يؤدي عنه ما يلزمه من زكاة وغيرها من الحقوق المالية وعليه أن يعلمه ما يخفى عليه بالطرق الممكنة حتى يفهم ما أوجب الله عليه وما حرم عليه .

واستشهد سماحته بقول الله سبحانه : ( فاتقوا الله ما استطعتم ) التغابن/16 ، ويقول النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) وبين سماحته أن المكلف الذي لا يسمع أو لا ينطق أو قد أصيب بالصمم والبكم عليه أن يتقي الله ما استطاع بفعل الواجبات وترك المحرمات . إن عليه أن يتفقه في الدين حسب قدرته بالمشاهدة والكتابة والإشارة حتى يفهم المطلوب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص/336. (www.islam-qa.com)


مسؤولية الرجل في تربية زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 13802: مسؤولية الرجل في تربية زوجته
السؤال:

إذا تزوج مسلم بمسلمة ، لكنه لم يقم تجاهها بما أوجبه الله عليه وما ورد في القرآن ، ونتج عن ذلك أن تركت المذكورة الدين ، وهي الآن لا تتحجب وقد تكون قد تخلت عن تطبيق شعائر الدين بالكلية .
وسؤالي هو : ما هي نتائج أعمالهما ، ومن سيتحمل نتائجها في النهاية ؟.

الجواب:

الحمد لله

وبعد ، يقول الله تعالى ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم/6 .

وعَنْ ابْنِ عُمَر رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " أَلا كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ فَالْأَمِيرُ الَّذِي عَلَى النَّاسِ رَاعٍ وَهُوَ مَسْئُولٌ عَنْ رَعِيَّتِهِ وَالرَّجُلُ رَاعٍ عَلَى أَهْلِ بَيْتِهِ وَهُوَ مَسْئُولٌ عَنْهُمْ وَالْمَرْأَةُ رَاعِيَةٌ عَلَى بَيْتِ بَعْلِهَا وَوَلَدِهِ وَهِيَ مَسْئُولَةٌ عَنْهُمْ وَالْعَبْدُ رَاعٍ عَلَى مَالِ سَيِّدِهِ وَهُوَ مَسْئُولٌ عَنْهُ أَلا فَكُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ " رواه البخاري ( 7138 ) ومسلم ( 1829 ) .

فمِن هذين النَّصين يتضح جليّاً أن الرجل مسؤول عن أهله فيما يتعلق بتربيتهم على معاني الإسلام بل والأخذ على أيديهم بالقوة عند الحاجة وتحقق المصلحة من استخدام هذا الأسلوب ، وأن الله سيحاسب كل راعٍ عما استرعاه فمَن فرَّط في تربية أهله وأولاده فلا شك أنه على خطر عظيم ، بل قد ورد في حقه الوعيد الشديد الذي تقشعر له الأبدان ، ففي صحيح البخاري ( 7151 ) وصحيح مسلم ( 142 ) من كتاب الإمارة عن مَعْقِلَ بْنَ يَسَارٍ الْمُزنِيَّ رضي الله عنه قال سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " مَا مِنْ عَبْدٍ يَسْتَرْعِيهِ اللَّهُ رَعِيَّةً يَمُوتُ يَوْمَ يَمُوتُ وَهُوَ غَاشٌّ لِرَعِيَّتِهِ إِلا حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ " .

فمسؤولية الرجل تجاه أهله عظيمة ينبغي عليه أن يتقي الله في القيام بها على أكمل وجه مع التزام الدعاء للنفس والأهل بالهداية والتوفيق .

أما ما يتعلق بالزوجة فإنها مكلفةٌ أيضاً ومسؤولة عن أعمالها فإن التكاليف الشرعية لازمة لرجال الأمة ونسائها إلا ما استثنته الشريعة ففرقت بينهما في بعض الأحكام كتفضيل صلاة المرأة في بيتها على الصلاة في المسجد صيانة لها من الاختلاط بالرجال ، ولذا ورد في سنن الترمذي ( 113 ) وغيره أن النبي صلى الله عليه وسلم قال " إن النساء شقائق الرجال " صححه الألباني في صحيح سنن الترمذي (1 / 35 ) .

وفي الحديث السابق أن المرأة راعية أيضا ومسؤولة عن رعيتها والله تعالى يقول : ( كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ ) الطور/21 ويقول : ( وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً ) مريم/95 .

إذن فالمسؤولية فردية وسيحاسب كل شخص لوحده فالشاب الذي بلغ إذا ضل بسبب سوء تربية والده له وكان قد بلغه الإسلام فإنه لا عذر له ؛ لأن الله أعطاه عقلاً وكلَّفه بمقتضى هذا العقل ؛ وإن كان والده محاسباً على تقصيره في تربيته ، وكذلك الزوجة من باب أولى ، فالواجب على الزوجة أن تتقي ربها وأن تشكر نعمة الله عليها بأن ميزها عن سائر الكفار بنعمة الإسلام فتقوم لله بحقه بأداء الواجبات والكف عن المحرمات ولتعلم أن الموت يأتي بغتة وأن وراء الموت حساباً وسؤالاً ووراء هذا إما جنة فنعيم مقيم وراحة أبدية لا تنتهي ، وإما نار تلظى تذيب الجبال الرواسي ، والصخور الصلاب فكيف بأبداننا الضعيفة ، نسأل الله النجاة منها .

وأما أنت يا أخي فالواجب عليك التوبة النصوح ، فإن الذنب مهما عَظُم ؛ فتاب منه صاحبه واستجمع شروط التوبة قبلها الله منه ، ثم أقبِل على تربية زوجك مستخدماً في ذلك أسلوب التدرج سالكاً الرفق مستصحباً الحكمة ، طالباً من الله التوفيق والعون ، راجع السؤال رقم ( 10680 ) لتستزيد حول هذا الموضوع.

والله ولي التوفيق ،،،

الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجها يضربها ضرباً مُبرحاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 13803: زوجها يضربها ضرباً مُبرحاً
السؤال:

لقد تزوجت من رجلي لأني ظننته مسلما صالحا ، يهتم بمسألة نشر الإسلام العمل على رفع كلمة الله – سبحانه وتعالى – عن طريق مساعدة المسلمين.
كنت أرغب في إنهاء ارتباطي به عندما كنا مخطوبين قبل 4 أعوام لأنه كان يتلفظ بكلمات غير جيدة تجاهي، وكان يجرح شعوري، ويسيء إلى عواطفي.
إلا أنه وعد أنه سيصبح لطيفا بعد الزواج وأن سبب فظاظته تلك كان يعود إلى أنه لم يكن يعمل.
وحيث أن المسلمين عليهم أن يوفوا بما تعهدوا به، فقد صدقته ووثقت فيه، ووافقت على الزواج منه.
ومنذ أن تزوجنا، استفحل أمره وأصبح يؤذيني جسديا، حتى أنه يلكمني ويخنقني.
وقد علم والداي بالأمر أخيرا قبل 8 أشهر تقريبا. وقد تركته وذهبت إلى بيت أهلي لعدة أسابيع. وقد أخبراني أن علي أن أمنحه فرصة أخرى لأن من الممكن أن يكون الشخص الذي قد أتزوج به مستقبلا أن يكون هو أيضا مثله تماما، إن لم يكن أسوء حالا منه. وقالا إن جميع المطلقات ينتهي بهن المطاف أن يتزوجن رجالا أسوء حالا من سابقيهم.
وقد حضر معتذرا وقاطعا على نفسه العهد بتغيير أسلوبه في توجيه الكلام الجارح، وكونه يدقق في كل أمر، وأن يمتنع عن الأذية. وقد كان اتفاقنا أن أعود إليه لأرى ما إذا كان قد تغير حقيقة أم لا.
وبعد أن رجعت إليه، تغير حاله مدة بسيطة جدا.
وقد كان يسئ إلي في كلامه ويجرح عواطفي. وقد كان يؤذيني جسديا بدرجة قليلة. وقد سدد إلى بعض اللكمات - ضربني - قليلا.
وبما أن هذه هي الطريقة التي تطور بها آذاه أولا عندما تزوجنا حيث تطور من القليل وزاد وأصبح يؤذيني بكثرة، فقد قررت بعد شهرين من ذلك أنه لم يتغير وأخبرت أهلي بذلك... فهل يجوز لي طلب الطلاق ؟.

الجواب:
الحمد لله

نسأل الله أن يعينك على ما تواجهينه من المصائب ، وأن يكتب لك أجر الصابرين إنه جواد كريم .

وينبغي على الزوج أن يعلم أنه راعٍ ومسئول عن رعيته ، وأن الله تعالى قد أوجب عليه المعاشرة بالمعروف ، والإحسان لأهله ، ونبينا صلى الله عليه وسلم يقول : " خيركم : خيركم لأهله ، وأنا خيركم لأهلي " رواه الترمذي ( 3895 ) وابن ماجه ( 1977 ) وصححه الشيخ الألباني في " صحيح الجامع " ( 3314 ) ، ومِن الإحسان والمعاشرة بالمعروف أن لا يضرب الزوج امرأته ضرباً مبرحا ولا يقبح الوجه ، ولْيعلم أنه بذلك مفرِّط في الأمانة التي ائتمنه الله عليها .

ونسمع عن كثيرٍ من الناس يتعذر عليه أو يتعسر أن يجد عملاً يُرزق منه ، وقد تطول مدة بحثه عن عمل مناسب ، فنسمع عن كثير من هؤلاء أنهم يقهرون نساءهم ويضربونهن وكأنهن السبب فيما يحدث معه ، وكأن هذا مما يسوِّغ أفعاله المشينة ، وعلى هؤلاء أن يتقوا الله وأن يعلموا أنهم أحوج ما يكونون إلى طاعة الله والبعد عن المحرمات ، لا أن يقترفوا الآثام ويسوغوا ذلك لأنفسهم .

ولا بد أن يعلم المسلم أنه في دار بلاء وامتحان فعلى المسلم أن يتحلى بالصبر على كل ما يعترضه في حياته ، وأن يُلح على الله بالدعاء في أن يُفرج عنه ما نزل به من المصائب ، فهو سبحانه مفرج الهموم ، وكاشف الغموم ، ومجيب دعوة المظلوم ، سبحانه وبحمده ، لا تخفى عليه خافيه ، ولا يُعجزه شيء في السموات ولا في الأرض ، له الحمد في الأولى والآخرة .

وهو سبحانه أكرم الأكرمين .. ما تقرب إليه عبده إلا كان أسرع تقرباً إلى عبده منه .. فقد روى البخاري (6856) ومسلم (4832) في صحيحهما عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ اللَّهُ تَعَالَى أَنَا عِنْدَ ظَنِّ عَبْدِي بِي وَأَنَا مَعَهُ إِذَا ذَكَرَنِي فَإِنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي وَإِنْ ذَكَرَنِي فِي مَلإٍ ذَكَرْتُهُ فِي مَلإٍ خَيْرٍ مِنْهُمْ وَإِنْ تَقَرَّبَ إِلَيَّ بِشِبْرٍ تَقَرَّبْتُ إِلَيْهِ ذِرَاعًا وَإِنْ تَقَرَّبَ إِلَيَّ ذِرَاعًا تَقَرَّبْتُ إِلَيْهِ بَاعًا وَإِنْ أَتَانِي يَمْشِي أَتَيْتُهُ هَرْوَلَةً " .

وبالنسبة لك أيتها الأخت السائلة .. فقد ابتلاك الله برجل سيئ الخلق ، وبناءً على ما ذُكر في السؤال فإنه يجوز لك طلب الطلاق ( وهو ما يُسمى بالخلع ) لأن الحياة مع هذا وأمثاله لا تُطاق ، ولعل الله أن يخلفك خيراً من هذا الرجل ، فإن لم تجدي غيره فبقاؤك بلا زواج في بيت والدك معززة مكرمة خيرٌ لك من البقاء مع هذا الرجل ، إذا لم تخشَيْ على نفسك الفتنة أو الوقوع في المحرم ، أما إن خفت على نفسك من الفتنة فالصبر على أذى الدنيا مع هذا الرجل أهون من الصبر على عذاب الله .

وهناك أسباب تُبيح للمرأة الخلع من زوجها موجودة في السؤال ( 1859 ) من هذا الموقع .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأدلة على أن القرآن كلام الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 13804: الأدلة على أن القرآن كلام الله
السؤال:

أكتب لك راجية أن تتمكن من مساعدتي في الخروج من هذه الورطة. أنا فتاة متمسكة وأبلغ من العمر 20 عاما. لقد انتقلت منذ 5 سنوات للعيش في كندا. والداي لم يمارسا الشعائر الإسلامية البتة، لكن جدتي سعت في تعليمي أمور الإسلام. أنا مؤمنة بالله منذ نعومة أظفاري. لكني لم أكن أعرف كيفية تأدية الصلاة حتى وقت قريب، وقد قررت أن أتعلم بنفسي حيث أنه لا يوجد حولي من يعلمني تلك الأمور. وقد تعرفت، بفضل الله، على كيفية الصلاة، كما أني بدأت أضع الحجاب. أما عن مشكلتي فهي أني بدأت أقابل شابا وقعت في حبه. إلا أنه، للأسف، غير مسلم، ولا يؤمن بأي ديانة أخرى. إنه يؤمن بالرب، وقد حاولت إقناعه بالدخول في الإسلام وأن يكون فردا من أتباع الدين الصحيح الوحيد، وإلا فلن يكون باستطاعتي الزواج منه (ونحن نعيش سويا منذ 3 سنوات). أما الأمر الذي لم أفلح في إقناعه به فهو أن محمدا صلى الله عليه وسلم هو رسول الله. إنه يطرح علي أسئلة من قبيل: "كيف لك التأكد أن هذا هو كلام الرب؟ ماذا لو أن محمدا أتى به من عند نفسه وجعله يظهر وكأنه كلام الرب؟" أرجو أن توضح لي كيف أقنعه بأن القرآن هو كلام الله وحده، وأن محمدا هو رسوله. أرجو المساعدة، فهو يقول دوما أنه لو حصل وتزوجنا، فإنه لن يجد بأسا في استمراري في ممارسة ديني. إنه فخور لأني بدأت أضع الحجاب في مجتمع لا يشيع فيه هذا العمل. (فربما أكون واحدة من القلائل الآتي يضعن الحجاب هنا، وإيماني بالله هو الذي أعطاني القوة على ذلك). أعلم أنه لن يجد غضاضة من تمسكي بديني، لكني أريده أن يسلم، فهو شخص جيد ولا يفعل ما يشين. أنا أتألم حقا عندما استحضر فكرة أننا لن نكون مع بعض. وأسأل: هل الزواج منه يعد معصية عظيمة؟ فهناك الكثيرات ممن يتزوجن بغير مسلمين، خصوصا عندما لا يوجد أي مسلم في المكان الذي أعيش فيه. فهل سأعاقب بشدة إن أنا تزوجت به؟.

الجواب:
الحمد لله

فنحمد الله عز وجل أن حبب إليك الخير ، ونسأله أن يزيدك هدى وإيماناً ، وأن يهدي والديك للعمل بالإسلام ،والالتزام بأحكامه.. آمين .

وبعد : فأما بالنسبة للقرآن وما الذي يثبت أنه كتاب الله ،فهذه الشبهة قد طرحها الكفار الأوائل الذين أرسل إليهم النبي صلى اله عليه وسلم عنادا واستكبارا ، فرد الله عليهم قولهم بأدلة كثيرة تبطل قولهم وتبين فساده منها : -

1- أن هذا القرآن تحدى الله الإنس والجن على أن يأتوا بمثله فعجزوا ، ثم تحداهم أن يأتوا بعشر سور فقط ، فعجزوا ثم تحداهم أن يأتوا بمثل أصغر سورة من القرآن فلم يستطيعوا ، مع أن الذين تحداهم كانوا أبلغ الخلق ، وأفصحهم ، والقرآن نزل بلغتهم ، ومع هذا أعلنوا عجزهم التام الكامل ، وبقي التحدي على مدار التاريخ ، فلم يستطع أحد من الخلق أن يأتي بشيء من ذلك ، ولو كان هذا كلام بشر لاستطاع بعض الخلق أن يأتي بمثله أو قريبا منه .والأدلة على هذا التحدي من القرآن كثيرة منها قوله تعالى : ( قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً) الاسراء:88

وقال تعالى يتحداهم بأن يأتوا بعشر سور فقط :( أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ

وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ) هود:13

قال تعالى يتحداهم بأن يأتوا بسورة واحدة فقط : (وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا

بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ) البقرة:23

2- أن البشر مهما كانوا من العلم والفهم فلابد أن يقع منهم الخطأ والسهو ، والنقص ، فلو كان القرآن ليس كلام الله لحصل فيه أنواع من الاختلاف والنقص كما قال تعالى : ( ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا ) ، ولكنه سالم من أي نقص أو خطأ أو تعارض ، بل كله حكمة ورحمة وعدل ، ومن ظن فيه تعارضا فإنما أتي من عقله المريض ، وفهمه الخاطئ ، ولو رجع إلى أهل العلم لبينوا له الصواب ، وكشفوا عنه الإشكال ، كما قال تعالى : (إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيز . لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ) فصلت: 41،42

3- أن الله تكفل بحفظ هذا القرآن العظيم كما قال تعالى (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) الحجر:9 فكل حرف منه ينقله الآلاف عن الآلاف على مدار التاريخ لم يختلفوا في حرف واحد منه ، ولو حاول أي شخص أن يحرف فيه أو يزيد أو بنقص فإنه يفتضح مباشرة لأن الله سبحانه هو الذي تكفل بحفظ القرآن بخلاف غيره من الكتب السماوية التي أنزلها الله لقوم النبي فقط وليس لجميع الخلق ، فلم يتكفل بحفظها بل وكل حفظها إلى أتباع الأنبياء فلم يحفظوها بل دخلها التحريف والتغيير المفسد لكثير من معانيه ، أما القرآن فقد أنزله الله لجميع الخلق على امتداد الزمن لأن رسالة محمد ا صلى الله عليه وسلم هي الرسالة الخاتمة ، فصار القرآن محفوظا في الصدور ، ومحفوظا في االسطور ، وحوادث التاريخ تثبت ذلك . فكم من شخص اجتهد في تحريف آيات القرآن وترويجها عند المسلمين فسرعان ما يفتضح أمره ، وينكشف زيفه ، حتى عند أطفال المسلمين .

وما يدل دلالة قطعية على أن هذا القرآن ليس من عند الرسول صلى الله عليه وسلم ، وإنما هو وحي من الله أوحاه له :

4- الإعجاز العظيم الذي اشتمل عليه القرآن في التشريعات ، والأحكام ، والقصص ، والعقائد ، الذي لا يمكن أن يصدر عن أي مخلوق مهما بلغ من العقل والفهم ، فمهما حاول الناس أن يسنوا تشريعات وقوانين لتنظيم حياتهم ، فلا يمكن أن تفلح ما دامت بعيدة عن توجيهات القرآن ، وبقدر هذا البعد بقدر ما يكون الفشل ، وهذا قد أثبته الكفار أنفسهم .

5- الإخبار بالأمور الغيبية الماضية والمستقبلية مما لا يمكن أن يستقل بشر مهما بلغ من العلم أن يخبر به خاصة في ذلك الزمن الذي يعتبر بدائيا من جهة التقنية والآلات الحديثة ، فهناك أشياء كثيرة لم يتم اكتشافها إلا بعد تجارب طويلة مريرة بأحدث الأجهزة ، والآلات ، قد أخبرنا الله عنها في القرآن ، وذكرها رسوله صلى الله عليه وسلم قبل ما يقرب من خمسة عشر قرنا ، كأحوال الجنين ، ومراحل نموه ، وأحوال البحار ، وغير ذلك . مما جعل بعض الكافرين يقرون بأن هذا لايمكن أن يكون إلا من عند الله فمثلا أطوار الجنين :

فمنذ 60 عاما فقط تأكد الباحثون من أن الإنسان لا يوجد دفعة واحدة إنما يمر بأطوار ومراحل طورا بعد طور ومرحلة بعد مرحلة وشكلا بعد شكل. منذ 60 عاما فقط وصل العلم إلى إحدى الحقائق القرآنية .

يقول الشيخ الزنداني التقينا مرة مع أحد الأساتذة الأمريكان بروفيسور أمريكى من أكبر علماء أمريكا اسمه (بروفيسور مارشال جونسون ) فقلنا له : ذكر في القرآن أن الإنسان خلق أطوارا فلما سمع هذا كان قاعدا فوقف وقال : أطوارا ؟! قلنا له : وكان ذلك في القرن السابع الميلادى ! جاء هذا الكتاب ليقول : الإنسان خلق أطوارا !! فقال : هذا غير ممكن .. غير ممكن .. قلنا له : لماذا تحكم عليه بهذا ؟ هذا الكتاب يقول : ( يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ) ( الزمر) ويقول : ( مَّا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَارًا * وَقَدْ خَلَقَكُمْ أَطْوَارًا ) ( نوح ) فقعد على الكرسي وهو يقول : بعد أن تأمل : أنا عندي الجواب : ليس هناك إلا ثلاث احتمالات : الأول : أن يكون عند محمد ميكروسكوبات ضخمة .. تمكن بها من دراسة هذه الأشياء وعلم بها ما لم يعلمه الناس فذكر هذا الكلام ! الثاني : أن تكون وقعت صدفة .. وهذه جاءت صدفة الثالث : أنه رسول من عند الله قلنا : نأخذ الأول : أما القول بأنه كان عنده ميكروسكوب وآلات أنت تعرف أن الميكروسكوب يحتاج إلى عدسات وهي تحتاج للزجاج وخبرة فنية وتحتاج إلى آلات وهذه معلومات بعضها لا تأتي إلا بالميكروسكوبات الإلكترونية وتحتاج كهرباء والكهرباء تحتاج إلى علم وهذه العلوم لا تأتي إلا من جيل سابق ولا يستطيع جيل أن يحدث هذا دفعة فلا بد أن للجيل الذي قبله كان له اشتغال بالعلوم ثم بعد ذلك انتقل إلى الجيل الذي بعده ثم هكذا ...أما أن يكون واحد فقط .. لا أحد من قبله ولا من بعده ولا في بلده ولا في البلاد المجاورة والرومان كذلك كانوا جهلة ما عندهم هذه الأجهزة والفرس والعرب كذلك ! واحد فقط لا غير هو الذي عنده كل هذه الأجهزة وعنده كل هذه الصناعات وبعد ذلك ما أعطاها لأحد من بعده .. هذا كلام ما هو معقول ! قال : هذا صحيح صعب نقول : صدفة ..ما رأيك لو قلنا لم يذكر القرآن هذه الحقيقة في آية بل ذكرها في آيات ولم يذكرها في آية وآيات إجمالا بل أخذ يفصل كل طور : قال : الطور الأول يحدث فيه وفيه والطور الثاني كذا وكذا والطور الثالث .. أيكون هذا صدفة ؟! فلما عرضنا التفاصيل والأطوار وما في كل طور قال : الصدفة كلام غلط !! هذا علم مقصود قلنا : ما في تفسير عندك : قال : لا تفسير إلا وحي من فوق !!

وأما الأخبار الكثيرة في القرآن عن البحار فبعضها لم يكتشف إلا في العصور المتأخرة ، وكثير منها لا يزال مجهولا . فمثلاً هذه حقيقة تم الوصول إليها بعد إقامة مئات من المحطات البحرية .. والتقاط الصور بالأقمار الصناعة .. والذي قال هذا الكلام هو ( البروفيسور شرايدر ) .. وهو من أكبر علماء البحار بألمانيا الغربية .. كان يقول : إذا تقدم العلم فلا بد أن يتراجع الدين .. لكنه عندما سمع معاني آيات القرآن بهت وقال : إن هذا لا يمكن أن يكون كلام بشر .. ويأتي ( البروفيسور دورجاروا ) أستاذ علم جيولوجيا البحار ليعطينا ما وصل إليه العلم في قوله تعالى : ( أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِن نُّورٍ )سورة النور : 40 .. فيقول لقد كان الإنسان في الماضي لا يستطيع أن يغوص بدون استخدام الآلات أكثر من عشرين مترا .. ولكننا نغوص الآن في أعماق البحار بواسطة المعدات الحديثة فنجد ظلاما شديدا على عمق مائتي متر .. الآية الكريمة تقول :( بَحْرٍ لُّجِّيٍّ ) كما .. أعطتنا اكتشافات أعماق البحار صورة لمعنى قوله تعالى : ( ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ ) فالمعروف أن ألوان الطيف سبعة ...منها الأحمر والأصفر والأزرق والأخضر والبرتقالي إلى آخرة .. فإذا غصنا في أعماق البحر تختفي هذه الألوان واحدا بعد الآخر .. واختفاء كل لون يعطي ظلمة .. فالأحمر يختفي أولا ثم البرتقالي ثم الأصفر .. وآخر الألوان اختفاء هو اللون الأزرق على عمق مائتي متر .. كل لون يختفي يعطي جزءا من الظلمة حتى تصل إلى الظلمة الكاملة .. أما قوله تعالى : ( مَوْجٌ مِّن فَوْقِهِ مَوْجٌ ) فقد ثبت علميا أن هناك فاصلا بين الجزء العميق من البحر والجزء العلوي .. وأن هذا الفاصل ملئ بالأمواج فكأن هناك أمواجا على حافة الجزء العميق المظلم من البحر وهذه لا نراها وهناك أمواج على سطح البحر وهذه نراها .. فكأنها موج من فوقه موج .. وهذه حقيقة علمية مؤكدة ولذلك قال البروفيسور دورجاروا عن هذه الآيات القرآنية : إن هذا لا يمكن أن يكون علما بشريا انظر الأدلة المادية على وجود الله " محمد متولي الشعراوي)

الأمثلة على ذلك كثيرة جدا .

6-أن في القرآن بعض الآيات التي فيها معاتبة للنبي صلى الله عليه وسلم ، وذكر بعض الأمور التي نبه الله عليها نبيه صلى الله عليه وسلم ، وبعضها قد يكون فيها إحراج للنبي صلى الله عليه وسلم ، فلو كان هذا القرآن من عند رسول الله ، لما احتاج إلى هذا ، ولو كان كتم شيئا من القرآن لكتم بعض هذه الآيات المشتملة على العتاب له وتنبيهه على بعض ما كان الأولى به أن لا يفعله كما في قوله تعالى لنبيه صلى الله عليه وسلم : ( وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاه)(الأحزاب: من الآية37) . أيبقى بعد هذا شك عند ذي عقل أن هذا القرآن هو كلام الله ، وأن الرسول صلى الله عليه وسلم قد بلغ ما أوحي إليه أكمل بلاغ وأتمه ؟‍!

ثم نقول لهذا الشخص جرب بنفسك قراءة ترجمة من تراجم القرآن الصحيحة وأعمل عقلك في تدبر هذه الأحكام والتشريعات ، فلاشك أن أي عاقل عنده قدرة على التمييز سيلحظ فرقا كبيرا بين هذا الكلام ، وكلام أي مخلوق على وجه الأرض .

وأما علاقتِك بالشاب فإن هذا الدين الشريف قد منع المرأة من مخالطة الرجال للنساء لحكم عظيمة جليلة فيجب عليك أن تبتعدي عن اللقاء به ، وأن تقطعي صلتك بهذا الشاب حتى يُسلِم ، ثم يتزوجك بعد ذلك زواجا شرعيا . وتجدين في السؤال رقم ( 1200 ) بيان حكم اختلاط المسلمة بالرجال الأجانب فراجعيه .

وأما حبك ، وتعلقك به ، فهذا ابتلاء من الله لك ، هل تقدمين محبة الله على محبة مخلوق من مخلوقاته ، أو تقدمين محبة هذا الشخص على محبة ربك العظيم الذي نهاك عن هذا الأمر ، واعلمي أن من ترك شيئا لله عوضه الله خيرا منه ، وأول هذا الخير الذي ستجدينه بإذن الله أن يعوضك الله راحة وأنسا بمحبته سبحانه ، فتجتهدي في التقرب إلى الله بما يحبه فتزداد محبتك لربك ، وتعلقك به ، ويضعف تعلقك بجميع المخلوقين . وفي السؤال رقم ( 10254 ) بعض الحلول المناسبة لهذه المشكلة .

وأما عن حكم زواج المسلمة بالكافر فهذا محرم بإجماع أهل العلم ، بل هو من الفواحش العظيمة التي نهى الله عنها في القرآن وتجدين في إجابة السؤال (8396) و ( 1825 ) إجابة وافية عن هذا السؤال .

فننصحك بالصبر والتحمل ، والبعد التام عن كل ما قد يسبب لك الوقوع فيما يغضب ربك ، واعلمي أن الله جعل هذه الدنيا دار ابتلاء وامتحان لعباده المؤمنين ، فمن صبر ، ومنع نفسه مما تشتهي رغبة في رضى الله عوضه الله في الجنة بمنه وكرمه من أنواع النعيم ، ما لا يمكن أن يقارن بما ضحى به العبد من المتع الزائلة الفانية ، زيادة عما قد يجده في قلبه من السعادة والراحة بطاعة ربه .

ولعله إذا رأى تمسكك بدينك وأنك امتنعت عن لقائه والجلوس معه رغم محبتك له يعلم عظمة هذا الدين الذي يجعل أتباعه على أتم الاستعداد بالتضحية بكل ما يحبون لإرضاء ربهم سبحانه ، ويعلم أنهم يرجون عند ربهم خيرا عظيما يكرمهم به لأجل صبرهم على طاعته ، وامتناعهم عن حرماته فيكون ذلك سببا في إسلامه .

نسأل الله أن يهديه للإسلام ، وأن ييسر لك الخير ، ويصرف عنك الشر .. آمين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم ضرب الطالبات لغرض التعليم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 13807: حكم ضرب الطالبات لغرض التعليم
السؤال:

ما حكم ضرب الطالبات لغرض التعليم والحث على أداء الواجبات المطلوبة منهن لتعويدهن على عدم التهاون فيها ؟

الجواب:
الحمد لله

لا بأس في ذلك فالمعلم والمعلمة والوالد كل منهم عليه أن يلاحظ الأولاد وأن يؤدب من يستحق التأديب إذا قصر في واجبه حتى يعتاد الأخلاق الفاضلة وحتى يستقيم على ما يتبقى من العمل الصالح ، ولهذا ثبت عن النبي صلى الله عليه وسلم قال : ( مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع ) فالذكر يُضرب والأنثى كذلك إذا بلغ كل منهم العشر وقصّر في الصلاة ويؤدب حتى يستقيم على الصلاة ، وهكذا في الواجبات الأخرى في التعليم وشئون البيت وغير ذلك فالواجب على أولياء الصغار من الذكور والإناث أن يعتنوا بتوجيههم وتأديبهم لكن يكون الضرب خفيفاً ولا خطر فيه ولكن يحصل به المقصود .

الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 1079 (www.islam-qa.com)


حكم زواج المرأة بمن يحضر الموالد وعنده بعض البدع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 13808: حكم زواج المرأة بمن يحضر الموالد وعنده بعض البدع
السؤال:

لدي سؤال صعب ، فأخت زوجتي ستتزوج قريباً ، وهي متخوفة من نوعية الشخص الذي ستتزوج به ، وحتى أكون واضحاً معك ، فقد سألتْني ما إذا كان يصح الزواج برجلٍ يؤيِّد بشدة المولد أو الاحتفال بمولد النبي – صلى الله عليه وسلم - أنا أفهم أن هذا العمل في ذاته بدعة في الإسلام ، لكن ، الصعوبة تكمن في ما إذا كان يمكن للمسلمة أن تتزوج بمن يقيمون الموالد ، وفي البلد الذي أقيم فيه فإن الناس الذين يقيمون هذا العمل يفعلونه كعبادة ، وفي هذه المناسبة يدعى الناس لحضور الاحتفال حيث تقرأ بعض الأحاديث وتُغنى بعض الأغنيات ويقال الدعاء ، والناس في الحقيقة يقفون ويغنون ! وأنا أتمنى أن يكون هذا هو الفعل الذي تشير إليه الفتوى في موقعك . أما عن السؤال فهو : هل يجوز للمسلمة الزواج بمن يفعل هذا الفعل ؟ والسؤال الأصعب والذي أخشى من طرحه هو : هل مَن يفعل هذا الفعل يعتبر مسلماً ؟ .

الجواب:
الحمد لله

وبعد : فأما ما يتعلق بحكم المولد ، وهل يعتبر فاعله مسلماً : فالجواب تجده بالتفصيل في زاوية " مواضيع في المناسبات " من هذا الموقع ، وخلاصته : أن الذين يفعلون هذا الأمر هم أصناف كثيرة بحسب ما يقومون به من أعمال ـ وإن كان المولد في حد ذاته بدعة ـ لكن الحكم على فاعله يختلف بقدر ما يرتكبه في هذا المولد من مخالفات ، وبالتالي فقد يصل الأمر إلى حد الشرك والخروج من الملة ؛ إذا ارتكب في هذا المولد شيئاً مِن المكفرات المعلومة ، كدعاء غير الله ، أو وصف النَّبي صلى الله عليه وسلم بصفات الربوبية ، أو ما شابه ذلك ، وأما إن كان لم يصل إلى هذا الحد فهو فاسق وليس بكافر ، ويتفاوت فسقه بقدر ما يرتكب في هذا المولد من مخالفات وبدع .

وأما مسألة الزواج من الرجل الذي يشارك في مثل هذه الموالد فحكمه يختلف بحسب حال هذا الرجل ؛ فإن كان يقع في المكفرات فلا يجوز الزواج منه بحال من الأحوال لأن الله يقول { وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُم } البقرة/221 والعقد يعتبر باطلاً ، وهذا بإجماع أهل العلم .

وأما إن كان المبتدع لم يصل ببدعته إلى حد الكفر ؛ فإن العلماء قد حذروا من مناكحة أهل البدع تحذيراً شديداً ، ولذا قال الإمام مالك رحمه الله : " لا ينكح أهل البدع ؛ ولا ينكح إليهم ، ولا يسلم عليهم .. " المدونة " 1 / 84 ، وقريب منه قول الإمام أحمد رحمه الله .

وقد قررّ الأئمة الأربعة رحمهم الله أن مسألة الكفاءة في الدين بين الرجل والمرأة في النكاح من الأمور المعتبرة ؛ فالفاسق ليس بكفؤ للمسلمة المتدينة المستقيمة لأن الله قال : ( أفمن كان مؤمناً كمن كان فاسقاً لا يستوون ) ولاشك أن البدعة في الدين من أشد أنواع الفسق ، ومعنى اعتبار الكفاءة في الدين : أنه لو اكتشفت المرأةُ أن الزوج فاسقٌ أو تبيَّن لأوليائها أن الزوج فاسق بعد أن تمَّ العقد فإنه يحق للمرأة أو لأوليائها الاعتراض على هذا العقد وطلب فسخه ، أما إذا أسقطوا هذا الحق برضاهم فإن العقد صحيح .

ولذا فينبغي الحذر من مثل هذ1النكاح ؛ خصوصاً وأن القوامة تكون للرجل فربَّما ضايق المرأة ؛ وأجبرها على ارتكاب بعض البدع ، أو ألزمها بمخالفة السنَّة في بعض الأمور ؛ أما الأولاد فشأنهم أخطر ، فهم عرضة لأن يربيهم على بدعته فينشئون مخالفين لأهل السنَّة ، وفي هذا من الحرج والضيق على الأم المتبعة لمنهج أهل السنة والجماعة ما فيه .

وخلاصة القول : أن نكاح المرأة لرجل مسلم من أهل البدع مكروه عند أهل السنة كراهة شديدة ، لما يترتب عليها من المفاسد ، وتعطيل كثير من المصالح .

ومن ترك شيئاً لله عوَّضه الله خيراً منه .

والله أعلم .

راجع " موقف أهل السنة والجماعة من أهل الأهواء والبدع " د . إبراهيم الرحيلي ( 1 / 373 – 388 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رجل يمزح مع محارمه مزحاً فاحشاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 13809: رجل يمزح مع محارمه مزحاً فاحشاً
السؤال:

رجل عنده بنات أخيه وهو يمزح مزحاً فاحشاً معهن فهل يجوز لهن ألا يقابلنه بسبب مزاحه الفاحش ؟.

الجواب:

الحمد لله

هذا الرجل الذي عنده بنات أخيه - أي هو عمهن - تقول المرأة ويقول السائل أنه يمازحهن مزاحاً فاحشاً ، ومثل هذا العم لا يجوز لبنات أخيه أن يأتين إليه ولا أن يكشفن وجوههن عنده لأن العلماء الذين أباحوا للمحرم أن تكشف المرأة وجهها عنده اشترطوا ألا تكون هناك فتنة ، وهذا الرجل يمازح بنات أخيه مزاحاً فاحشاً معناه أنه يُخشى عليهن منه الفتنة ، والواجب هو البعد عن أسباب الفتنة ، ولا تستغرب يا أخي أن أحداً من الناس يمكن أن تتعلق رغبته بمحارمه فقد بلغنا أن من الناس من يزني بأخته من أبيه لأنها ليست شقيقته - والعياذ بالله - بل بلغنا أكثر ، من الناس من يزني بأمه والعياذ بالله وانظر إلى التعبير القرآني قال الله تعالى : ( ولا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف إنه كان فاحشة ومقتاً وساء سبيلاً ) وقال في الزنا ( ولا تقربوا الزنى إنه كان فاحشة وساء سبيلاً ) ولم يقل ( فاحشة ) فقط بل ( ومقتاً ) وهذا يدل على أن نكاح ذوات المحارم وزوجة الأب من المحارم أعظم قبحاً من الزنا .

وخلاصة الجواب :

أنه يجب عليهن البعد عن عمهن وعدم كشف الوجه له ما دمن يرين منه هذا المزاح القبيح الموجب للريبة .

الشيخ محمد بن صالح العثيمين من فتاوى الجامعة للمرأة المسلمة ص 1006. (www.islam-qa.com)


نصرانية تسأل عن يوم مولد النبي صلى الله عليه وسلم وما هي أهميّته للمسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 13810: نصرانية تسأل عن يوم مولد النبي صلى الله عليه وسلم وما هي أهميّته للمسلمين
السؤال:

ما أهمية اليوم الذي ولد فيه النبي (صلى الله عليه وسلم) ، ومتى ، وكيف يُحتفل بذلك اليوم ؟.

الجواب:
الحمد لله

أولاً : محمد صلى الله عليه وسلم ، رسول الله إلى الناس أجمعين ، الذي أنقذ الله به الناس من الظلمات إلى النور ، وأخذ بأيديهم من الضلال إلى الهدى والرشاد ، وللأهميّة يراجع جواب سؤال رقم (11575) . ولعل هذا السؤال أن يكون بداية بحث موسّع عن دين الإسلام ، ومحاولة لمعرفته والقراءة المستفيضة عنه كثيراً . واحرصي على محاولة البحث عن ترجمة للقرآن حتى تعرفي أكثر عن هذا الدين الحنيف ، ولا شك أن سرورنا سيكون أضعاف ذلك بكثير إذا أصبحت أختاً لنا في الإسلام بالدخول في هذا الدين .

ثانياً : العبادات في الإسلام تقوم على أساس عظيم ، وهو أنه لا يجوز لأحد أن يتعبّد الله إلا بما شرعه الله عز وجل في كتابه ، وما جاء به نبيّه ورسوله محمد صلى الله عليه وسلم ، ومن تعبّد لله عز وجل بشيء لم يأمر الله عز وجل ورسوله به فإن الله عز وجل لا يقبل منه ذلك الشيء ، وقد أخبرنا بذلك النبي صلى الله عليه وسلم ، فعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ ) رواه البخاري ( كتاب الصلح / 2499)

ومن هذه العبادات الأعياد فإن الله عز وجل قد شرع لنا عيدين نحتفل فيهما ، ولا يجوز الاحتفال في غيرهما ( ويراجع جواب سؤال رقم (486) ) .

أما الاحتفال باليوم الذي ولد فيه النبي صلى الله عليه وسلم ، فينبغي أن يُعلم أنه عليه الصلاة والسلام لم يشرع لنا الاحتفال بهذا اليوم ، ولم يحتفل هو نفسه عليه الصلاة والسلام بذلك اليوم ، وكذلك أصحابه رضي الله عنهم ، فإنهم كانوا أشد حبّاً للنبي صلى الله عليه وسلم منّا ومع ذلك لم يحتفلوا بهذا اليوم ، ولذلك فإننا لا نحتفل بذلك اليوم اتباعاً لأمر الله عز وجل الذي أمرنا باتباع أوامر نبيّه فقال تعالى : ( وَمَا ءَاتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ) سورة الحشر/7 ، وقد قال صلى الله عليه وسلم : ( علَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلالَة ) رواه أبو داود ( السنة/3991 ) ، وصححه الألباني في " صحيح أبي داود " برقم (3851) .

و مما يبيّن مدى المحبّة لرسول الله صلى الله عليه وسلم هي اتباعه في كل ما أمر به ونهى عنه ومن ذلك اتباعه في عدم احتفاله باليوم الذي ولد فيه . ويراجع جواب سؤال رقم (5219) و(10070) .

ومن أراد أن يعظِّم اليوم الذي وُلد فيه النبي صلى الله عليه وسلم فعليه بالبديل الشرعي ، وهو صوم يوم الاثنين ، وليس خاصّاً بيوم المولد فقط بل في كلّ يوم اثنين .

عن أبي قتادة الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن صوم الاثنين ؟ فقال : فيه ولدت ، وفيه أنزل عليَّ . رواه مسلم ( 1978 ) . وفي يوم الخميس ترفع الأعمال وتعرض على الله .

والخلاصة : أن الاحتفال بيوم ميلاده لم يشرعه الله عز وجل ولم يشرعه رسول الله صلى الله عليه وسلم ، ولذلك فإنه لا يجوز للمسلمين أن يحتفلوا بيوم المولد امتثالاً لأمر الله تعالى وأمر نبيّه عليه الصلاة والسلام .

نسأل الله لكِ الهداية إلى صراطه المستقيم . والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


عملك هذا أيتها المعلمة ... حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 13811: عملك هذا أيتها المعلمة ... حرام
السؤال:

إحدى الطالبات معجبة بمعلمة والمعلمة تبادلها نفس الإعجاب ، تقوم المعلمة بقراءة الإجابات للطالبات في الامتحان ثم تملي على الطالبة المعجبة بها هذه الإجابة حتى ترفع درجاتها ، يعني عملية غش صريح .. فما حكم هذا العمل ؟ وهل صياح الديكة يعني أنها رأت ملائكة ؟.

الجواب:

الحمد لله

حرام على هذه المعلمة هذا الغش وحرام عليها أيضاً تخصيص إحداهن بالميل إليها ولو أعجبتها بحيث كانت معجبة بحسنها أو جمالها أو نشاطها أو معرفتها أو ذكائها أو شخصيتها ، تمدحها على ذلك أما تمكينها من الغش وخلافه فهذا حرام . أما بالنسبة للشق الثاني من السؤال : نعم صحيح ، يقول الحديث : ( إذا سمعتم صوت الديك فاسألوا الله من فضله فإنها رأت ملكاً ، وأيضاً لو سمعتم نهيق الحمار فتعوذوا من الشيطان فإنه رأى شيطاناً ) .

فتاوى فضيلة الشيخ عبد الله بن عبد الرحمن الجبرين في مجلة الدعوة العدد/1795 ص/45. (www.islam-qa.com)


عبادات يشرع فعلها يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 13815: عبادات يشرع فعلها يوم الجمعة
السؤال:

أعلم أن يوم الجمعة له فضائل كثيرة ، فهل يمكن أن تخبرني ببعض العبادات التي يمكنني القيام بها في هذا اليوم ؟.

الجواب:

الحمد لله

نعم ، يوم الجمعة يوم فاضل ، ورد في شأنه أحاديث كثيرة تدل على فضله . راجع سؤال رقم (9211) .

وهناك عبادات كثيرة يشرع للمسلم القيام بها في هذا اليوم . منها :

1- صلاة الجمعة

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ ) الجمعة/9 .

قال ابن القيم رحمه الله في زاد المعاد (1/376) :

صلاة الجمعة هي من آكد فروض الإسلام ، ومن أعظم مجامع المسلمين ، وهي أعظم من كل مجمع يجتمعون فيه ، وأفْرَضُه سوى مجمع عرفة ، ومن تركها تهاونا بها طبع الله على قلبه اهـ

عن أبي الجعد الضمري –وكانت له صحبة- عن النبي صلى الله عليه وسلم قال : ( من ترك ثلاث جمع تهاونا بها طبع الله على قلبه ) . رواه أبو داود (1052) وصححه الألباني في صحيح أبي داود (928) .

وعن عبد الله بن عمر وأبي هريرة : أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره : ( لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ وَدْعِهِمْ [أي تركهم] الْجُمُعَاتِ أَوْ لَيَخْتِمَنَّ اللَّهُ عَلَى قُلُوبِهِمْ ثُمَّ لَيَكُونُنَّ مِنْ الْغَافِلِينَ ) . رواه مسلم (865).

2- الإكثار من الدعاء

في هذا اليوم ساعة إجابة إن دعا العبد فيها ربه استجيب له – بإذن الله تعالى - .

عن أبي هريرة رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ يَوْمَ الْجُمُعَةِ فَقَالَ : ( فِيهِ سَاعَةٌ لا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ وَهُوَ قَائِمٌ يُصَلِّي يَسْأَلُ اللَّهَ تَعَالَى شَيْئًا إِلا أَعْطَاهُ إِيَّاهُ وَأَشَارَ بِيَدِهِ يُقَلِّلُهَا ) . رواه البخاري (893) ومسلم (852) .

3- قراءة سورة الكهف

عن أبي سعيد الخدري : أن النبي صلى الله عليه وسلم قال : "من قرأ سورة الكهف في يوم الجمعة أضاء له من النور ما بين الجمعتين" . رواه الحاكم . وصححه الألباني في صحيح الترغيب (836) .

4- الإكثار من الصلاة على الرسول صلى الله عليه وسلم

عن أوس بن أوس : عن النبي صلى الله عليه وسلم قال : ( إِنَّ مِنْ أَفْضَلِ أَيَّامِكُمْ يَوْمَ الْجُمُعَةِ ، فِيهِ خُلِقَ آدَمُ عَلَيْهِ السَّلام ، وَفِيهِ قُبِضَ ، وَفِيهِ النَّفْخَةُ ، وَفِيهِ الصَّعْقَةُ ، فَأَكْثِرُوا عَلَيَّ مِنْ الصَّلاةِ فَإِنَّ صَلاتَكُمْ مَعْرُوضَةٌ عَلَيَّ، قَالُوا : يَا رَسُولَ اللَّهِ ، وَكَيْفَ تُعْرَضُ صَلاتُنَا عَلَيْكَ وَقَدْ أَرَمْتَ -أَيْ يَقُولُونَ قَدْ بَلِيتَ- قَالَ : إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ حَرَّمَ عَلَى الأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الأَنْبِيَاءِ عَلَيْهِمْ السَّلام ) . رواه أبو داود (1047) وصححه ابن القيم في تعليقه على سنن أبي داود (4/273) . وصححه الألباني في صحيح أبي داود (925)

قال في عون المعبود :

وَإِنَّمَا خَصَّ يَوْم الْجُمُعَة لأَنَّ يَوْمَ الْجُمُعَة سَيِّدُ الأَيَّام وَالْمُصْطَفَى سَيِّدُ الأَنَام , فَلِلصَّلاةِ عَلَيْهِ فِيهِ مَزِيَّةٌ لَيْسَتْ لِغَيْرِهِ اهـ .

ومع هذه الفضائل والعبادات نهى النبي صلى الله عليه وسلم عن تخصيص يوم الجمعة أو ليلتها بعبادة لم ترد عن الشرع .

فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( لا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي ، وَلا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الأَيَّامِ ، إِلا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ ) . رواه مسلم (1144) .

قال الصنعاني في سبل السلام :

الحديث دليل على تحريم تخصيص ليلة الجمعة بالعبادة، وتلاوة غير معتادة إلا ما ورد به النص على ذلك كقراءة سورة الكهف . . . اهـ

وقال النووي :

وَفِي هَذَا الْحَدِيث النَّهْي الصَّرِيح عَنْ تَخْصِيص لَيْلَة الْجُمُعَة بِصَلاةٍ مِنْ بَيْنِ اللَّيَالِيِ , وَيَوْمِهَا بِصَوْمٍ. وَهَذَا مُتَّفَقٌ عَلَى كَرَاهِيَته اهـ .

وقال أيضاً :

قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي النَّهْي عَنْ تخصيصه بالصيام : أَنَّ يَوْم الْجُمُعَة يَوْم دُعَاء وَذِكْرٍ وَعِبَادَةٍ : مِنْ الْغُسْل وَالتَّبْكِير إِلَى الصَّلاة وَانْتِظَارهَا وَاسْتِمَاع الْخُطْبَة وَإِكْثَار الذِّكْر بَعْدَهَا ; لِقَوْلِ اللَّه تَعَالَى : ( فَإِذَا قُضِيَتْ الصَّلاةُ فَانْتَشَرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا ) وَغَيْر ذَلِكَ مِنْ الْعِبَادَات فِي يَوْمهَا , فَاسْتُحِبَّ الْفِطْر فِيهِ , فَيَكُون أَعْوَنَ لَهُ عَلَى هَذِهِ الْوَظَائِف وَأَدَائِهَا بِنَشَاطٍ وَانْشِرَاحٍ لَهَا , وَالْتِذَاذٍ بِهَا مِنْ غَيْر مَلَلٍ وَلا سَآمَةٍ , وَهُوَ نَظِير الْحَاجّ يَوْم عَرَفَة بِعَرَفَةَ , فَإِنَّ السُّنَّة لَهُ الْفِطْر لِهَذِهِ الْحِكْمَة . . . فَهَذَا هُوَ الْمُعْتَمَد فِي الْحِكْمَة فِي النَّهْي عَنْ إِفْرَاد صَوْم الْجُمُعَة .

وَقِيلَ : سَبَبه خَوْف الْمُبَالَغَة فِي تَعْظِيمه , بِحَيْثُ يُفْتَتَن بِهِ كَمَا اُفْتُتِنَ قَوْمٌ بِالسَّبْتِ , وَهَذَا ضَعِيفٌ مُنْتَقَضٌ بِصَلاةِ الْجُمُعَة وَغَيْرهَا مِمَّا هُوَ مَشْهُور مِنْ وَظَائِف يَوْم الْجُمُعَة وَتَعْظِيمه .

وَقِيلَ : سَبَب النَّهْي لِئَلا يُعْتَقَد وُجُوبُهُ , وَهَذَا ضَعِيف مُنْتَقَضٌ بِيَوْمِ الاثْنَيْنِ فَإِنَّهُ يُنْدَبُ صَوْمُهُ وَلا يُلْتَفَتُ إِلَى هَذَا الاحْتِمَال الْبَعِيد , وَبِيَوْمِ عَرَفَة وَيَوْم عَاشُورَاء وَغَيْر ذَلِكَ , فَالصَّوَاب مَا قَدَّمْنَا اهـ.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي درجة حديث لا تُرضين أحداً بسخط الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 13816: ما هي درجة حديث لا تُرضين أحداً بسخط الله
السؤال:

ما هي درجة حديث " لا تُرضينَّ أحداً بسخط الله ، ولا تحمدنَّ أحداً على فضل الله ، ولا تذمنَّ أحداً على ما لم يؤتك الله ؛ فإن رزق الله لا يسوقه إليك حرصُ حريصٍ ، ولا يردُّه عنك كراهية كاره ، وإن الله تعالى بقسطه وعدله جعل الروح والفرح في الرضا واليقين ، وجعل الهمَّ والحزن في السخط " .

الجواب:
الحمد لله

الحديث : رواه الطبراني في " الكبير " ( 10 / 215 ) .

قال الهيثمي :

رواه الطبراني في الكبير ، وفيه خالد بن يزيد العمري ، واتُّهم بالوضع .

" مجمع الزوائد " ( 4 / 71 ) .

ورواه – من طريق أخرى – أبو نعيم في " الحلية " ( 5 / 106 ) والبيهقي في " شعب الإيمان " ( 1 / 221 ) .

وفيه : عطية العوفي وهو ضعيف ، ومحمد بن مروان السدي وهو متروك الحديث .

قال يحيى بن معين : ليس بثقة ، وقال مرة : ليس بشيءٍ ، وقال إبراهيم : كذاب ، وقال السعدي : ذاهب ، وقال النسائي وأبو حاتم الرازي والأزدي : متروك الحديث ، وقال البخاري : لا يكتب حديثه ، وقال – مرة - : سكتوا عنه ، وقال ابن حبان : لا يحل كتب حديثه إلا اعتباراً ولا الاحتجاج به بحال .

انظر : " ميزان الاعتدال " ( 6 / 328 ) و" الضعفاء والمتروكين " ( 3 / 98 ) .

ورواه هناد السري في " الزهد " ( 1 / 304 ) والبيهقي في " شعب الإيمان " ( 1 / 221 ) موقوفاً على عبد الله بن مسعود – رضي الله عنه - .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما معنى الحسبة ورجال الحسبة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 13817: ما معنى الحسبة ورجال الحسبة ؟
السؤال:

نسمع أحياناً ونقرأ عما يسمى بالحسبة ورجال الحسبة ، فن هم هؤلاء وما هي وظائفهم ؟.

الجواب:

الحمد لله

رجال الحسبة هم أناس متفرغون لإنكار المنكرات الظاهرة سواء تبرع أو بمرتبات من بيت مال المسلمين ومن وظائفهم الاحتساب في إنكار المنكرات في الأسواق وغيرها مثل :

1- الاختلاط والتبرج المحرمين شرعاً .

2- تشبه أحد الجنسين بالآخر .

3- تعرض الرجال للنساء بالقول أو بالفعل .

4- الجهر بالألفاظ المخلة بالحياء ، أو المنافية للآداب .

5- تشغيل المذياع ، أو التلفزيون ، أو المسجلات وما ماثل ذلك بالقرب من المساجد أو على أي نحو يشوش على المصلين .

6- إظهار غير المسلمين لمعتقداتهم ، أو شعائر مللهم ، أو إظهارهم عدم الاحترام لشعائر الإسلام وأحكامه .

7- عرض ، أو بيع الصور ، والكتب ، أو التسجيلات المرئية ، أو الصوتية ، المنافية للآداب الشرعية ، أو المخالفة للعقيدة الإسلامية اشتراكاً مع الجهات المعنية .

8- عرض الصور المجسمة ، أو الخليعة ، أو شعارات الملل غير الإسلامية كالصليب ، أو نجمة داوود ، أو صور بوذا ، أو ما ماثل ذلك .

9- صنع المسكرات أو ترويجها ، أو تعاطيها اشتراكاً مع الجهات المعنية .

10- منع دواعي ارتكاب الفواحش "مثل الزنا واللواط والقمار" أو إدارة البيوت ، أو الأماكن لارتكاب المنكرات ، والفواحش .

11- البدع الظاهرة كتعظيم بعض الأوقات ، أو الأماكن غير المنصوص عليها شرعاً ، أو الاحتفال بالأعياد ، والمناسبات البدعية غير الإسلامية .

12- أعمال السحر والشعوذة ، والدجل ، لأكل أموال الناس بالباطل .

13- تطفيف الموازين والمكاييل .

كما يدخل في عملهم كذلك :

1- مراقبة المسالخ ، للتحقق من الصفة الشرعية للذبح .

2- مراقبة المعارض ، ومحلات حياكة ملابس النساء .

ولا يغني عنهم وجود شرطة الآداب لأن شرطة الآداب الموجودة في بعض البلدان لا يقومون بإنكار كل هذه المنكرات والقضاء عليها بل يطبقون قانوناً هو على أحسن الأحوال يشتمل على حق وباطل ، بينما رجال الحسبة يأمرون بكل ما أمر الله به ورسوله صلى الله عليه وسلم ، ويلزمون الناس بالواجب ، وينهون عما نهى الله عنه ورسوله صلى الله عليه وسلم ويتدخلون لمنع المحرمات .

مجلة الحسبة العدد/39 . (www.islam-qa.com)


يسأل عن المخلص للإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 13818: يسأل عن المخلص للإسلام
السؤال:

من هو مسيح (المخلص المنتظر) الإسلام ؟.

الجواب:

الحمد لله

لا يعلِّق المسلمون آمالهم على من يخلصهم كما هو الأمر عند اليهود والنصارى والرافضة – الشيعة - ، فأمر الإسلام تمَّ وأحكامه كملت ، ولعل المقصود من السؤال هو " المهدي " ، وهو لا يعدو كونه رجلاً من مصلحي هذه الأمة يملأ الله الأرض عدلاً وقسطاً بعد ما ملئت ظلماً وجوراً ، وهو مثل غيره من المصلحين يسير على الكتاب والسنَّة ويحكم بهما .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

أمر المهدي أمر معلوم والأحاديث فيه مستفيضة بل متواترة متعاضدة ، وقد حكى غير واحد من أهل العلم : تواترها ، وهي متواترة تواترا معنويا لكثرة طرقها واختلاف مخارجها وصحابتها ورواتها وألفاظها ، فهي بحق تدل على أن هذا الشخص الموعود به أمره ثابت وخروجه حق وهو ( محمد بن عبد الله العلوي الحسني ) من ذرية الحسن بن علي بن أبي طالب رضي الله عنه ، وهذا الإمام من رحمة الله عز وجل للأمة في آخر الزمان يخرج فيقيم العدل والحق ويمنع الظلم والجور ، وينشر الله به لواء الخير على الأمة عدلا وهداية وتوفيقا وإرشادا للناس .

وقد اطلعت على كثير من أحاديثه فرأيتها كما قال الشوكاني وغيره ، وكما قال ابن القيم وغير : فيها الصحيح وفيها الحسن ، وفيها الضعيف المنجبر ، وفيها أخبار موضوعة ، ويكفينا من ذلك ما استقام سنده ، سواء كان صحيحا لذاته أو لغيره ، وسواء كان حسنا لذاته أو لغيره ، وهكذا الأحاديث الضعيفة إذا انجبرت وشد بعضها بعضا فإنها حجة عند أهل العلم . فإن المقبول عندهم أربعة أقسام : صحيح لذاته ، وصحيح لغيره ، وحسن لذاته ، وحسن لغيره .

هذا ما عدا المتواتر ، أما المتواتر فكله مقبول سواء كان تواتره لفظيا أو معنويا ، فأحاديث المهدي من هذا الباب متواترة تواترا معنويا ، فتقبل بتواترها من جهة اختلاف ألفاظها ومعانيها وكثرة طرقها وتعدد مخارجها ، ونص أهل العلم الموثوق بهم على ثبوتها وتواترها .

وقد رأينا أهل العلم أثبتوا أشياء كثيرة بأقل من ذلك ، والحق أن جمهور أهل العلم- بل هو اتفاق منهم- على ثبوت أمر المهدي ، وأنه حق ، وأنه سيخرج في آخر الزمان .

أما من شذ عن أهل العلم في هذا الباب فلا يلتفت إلى كلامه في ذلك .

" الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي " للشيخ عبد المحسن العبَّاد ( ص 157 ) وكان كلام الشيخ ابن باز تعليقاً على محاضرة الشيخ العباد .

وهذه بعض المعلومات عن المهدي :

اسمه : محمد بن عبد الله .

صفته : أجلى الجبهة أقنى الأنف .

ومعنى أجلى الجبهة : أي : انحسر الشعر عن مقدمة الرأس ، و " أقنى الأنف " : قَالَ فِي النِّهَايَة : اِلْقَنَا فِي الْأَنْف طُوله وَدِقَّة أَرْنَبَته مَعَ ارتفاع فِي وَسَطه اهـ بتصرف يسير. والمراد من ارتفاع أنفه أن قصبة أنفه ليست منخفضة ولا منفرشة فإنها هيئة مكروهة . قاله القاري في شرح مشكاة المصابيح (10/175) .

وقت ظهوره : في آخر الزمان ، قريب من قيام الساعة ، ويكون بعده نزول المسيح عيسى بن مريم عليه السلام .

وهذه بعض الأحاديث الواردة فيه :

عن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم : " المهدي مني أجلى الجبهة أقنى الأنف يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما يملك سبع سنين " . رواه أبو داود ( 4285 ) . وحسنه الألباني في صحيح أبي داود .

وعن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لا تذهب الدنيا حتى يملك العرب رجل من أهل بيتي يواطىء اسمه اسمي " . رواه الترمذي ( 2235 ) . قال الشيخ الألباني : حسن صحيح

وعن جابر بن عبد الله رضي الله عنه يقول : سمعت النبي صلى الله عليه وسلم يقول : " لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الأمة ".

رواه مسلم ( 156 ) .

والأمير المذكور في الحديث هو المهدي .

وللاستزادة من أخبار المهدي فليراجع السؤال رقم ( 1252 ) .

تنبيه :

يخطئ بعض الناس في فهم أحاديث المهدي أو نزول المسيح عيسى ابن مريم عليه السلام ، فيترك العمل للإسلام والدعوة إلى الله انتظاراً منه لنزول المسيح أو خروج المهدي ، هذا الفهم خاطئ بلا شك ، فالواجب على المسلمين السعي لإعلاء كلمة الله تعالى ، وإظهار دينه وإيصال دعوة الحق إلى جميع الناس ، ولنا أن نتصور ما كان سيصل إليه حال المسلمين من الانحطاط والضعف لو أن المسلمين السابقين فهموا هذا الفهم الخاطئ وعملوا به ، هل كانوا سيهزمون التتار أو الصليبين ، وهل كانوا سيفتحون البلاد ، وللمزيد يراجع السؤال رقم (21221)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم النظر إلى الموظفة لمصلحة العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 13819: حكم النظر إلى الموظفة لمصلحة العمل
السؤال:

أنا طالب جامعي ، وقد بدأت مشوار البحث عن وظيفة . ويقول بعض معلمي الكلية عندنا إنه من الضروري (والمفيد) أن ينظر الشخص في عيني المسؤول عن التوظيف خلال المقابلة الشخصية ، وألا يوجه الشخص نظره إلى الأرض أو إلى أي مكان آخر . وبما أن الذين يجرون المقابلات الشخصية في أيامنا هذه هم في العادة من النساء ، فأنا أسأل ما إذا كان يجوز لي أن أوجه نظري إلى المرأة التي قد تجري المقابلة معي ، لأنها قد لا تأخذ الانطباع الصحيح عني إن أنا وجهت نظري للأرض . أرجو المساعدة .

الجواب:
الحمد لله

وبعد : فإن العذر الذي ذكرته لا يبيح لك النظر إلى النساء الأجنبيات ، فأنت تطلب الرزق الحلال ، والرزق بيد الله ، وما عند الله لا ينال بمعصيته ، بل قد وعد الله المتقين بأن يجعل لهم مخرجا وفرجا من كل ضيق ويرزقهم من حيث لا يشعرون كما قال تعالى : (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً .وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً) الطلاق/2 ،3 وأما ما قاله معلموك فهو معارض بكلام الله تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) النور/30 ، وبقوله صلى الله عليه وسلم في الحديث الصحيح : " اصرف بصرك" أخرجه أحمد ( 18715 ) ومسلم (2159 ) . فمن أحق بالطاعة ؛ الله ورسوله ؛ أم معلموك ؟‍‍!

فأنصحك بملازمة التقوى والبعد عن الحرام وسييسر الله لك أمرك بإذنه وفضله . وستجد مزيدا من الكلام عن حكم النظر إلى النساء في إجابة السؤال رقم ( 1774 ) فراجعه فإنه مهم .

وفقك الله ، ويسر أمرك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قتل الوزغ باليد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 13821: قتل الوزغ باليد
السؤال:

هل صح قتل الوزغ باليد ؟ وهل ثبت في قتله أجر ؟.

الجواب:

الحمد لله

قتل الوزغ مشروع بأدلة كثيرة وذلك بآلة ونحوها وليس في شيء من الروايات تخصيص اليد أو الندب إلى قتله باليد المباشرة ولا أظن ذلك صحيحاً ولا وارداً فمثل هذا بعيد عن هدي الإسلام ومعالي الأخلاق .

وفي الصحيحين وغيرهما من طريق سعيد بن المسيب أن أم شريك أخبرته أن النبي صلى الله عليه وسلم أمرها بقتل الأوزاغ وفي رواية البخاري قال ( كان ينفخ على إبراهيم عليه السلام ) .

وفي صحيح مسلم من طريق عبد الرزاق أخبرنا معمر عن الزهري عن عامر بن سعد عن أبيه أن النبي صلى الله عليه وسلم أمر بقتل الوزغ وسمّاه فويسقاً .

وقتل الوزغ في أول ضربة أكثر أجراً وثواباً من قتله في المرة الثانية جاء هذا في صحيح مسلم من طريق خالد بن عبد الله عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال ( من قتل وزَغة في أول ضربة فله كذا وكذا حسنة . ومن قتلها في الضربة الثانية فله كذا وكذا حسنة لدون الأولى وإن قتلها في الضربة الثالثة فله كذا وكذا حسنة لدون الثانية ) .

الشيخ سليمان العلوان

وقد روى ابن ماجة رحمه الله في سننه عَنْ سَائِبَةَ مَوْلاةِ الْفَاكِهِ بْنِ الْمُغِيرَةِ أَنَّهَا دَخَلَتْ عَلَى عَائِشَةَ فَرَأَتْ فِي بَيْتِهَا رُمْحًا مَوْضُوعًا فَقَالَتْ يَا أُمَّ الْمُؤْمِنِينَ مَا تَصْنَعِينَ بِهَذَا قَالَتْ نَقْتُلُ بِهِ هَذِهِ الأَوْزَاغَ فَإِنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَنَا أَنَّ إِبْرَاهِيمَ لَمَّا أُلْقِيَ فِي النَّارِ لَمْ تَكُنْ فِي الأَرْضِ دَابَّةٌ إِلا أَطْفَأَتْ النَّارَ غَيْرَ الْوَزَغِ فَإِنَّهَا كَانَتْ تَنْفُخُ عَلَيْهِ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِه سنن ابن ماجة 3222 قال في الزوائد : إِسْنَاد حَدِيث عَائِشَةَ صَحِيح رِجَاله ثِقَات

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصلاة قاعدا لغيرعذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 13822: الصلاة قاعدا لغيرعذر
السؤال:

أعمل في مبنى (موقع عمل) يوجد فيه المئات من الموظفين غيري . وحتى أتجنب تأخير الصلوات لحين وصولي لبيتي في المساء ، فأنا أذهب إلى سيارتي في أوقات الراحة وأصلي داخلها وأنا جالس على مقعد السائق . أنا أنحني قليلا للركوع ، وأبالغ في حني رأسي إلى الأسفل عند السجود.

الجواب:

الحمد لله

إن القيام في صلاة الفريضة ركن من أركان الصلاة ولا يجوز تركه إلا عند العجز عن القيام لمرض أو خوف شديد ، أو ما شابه ذلك ؛ فإذا تركه الشخص متعمدا بطلت صلاته ، وبهذا يتضح لك عدم جواز فعلك بتأدية الصلاة قاعدا مادام أنه ليس لديك عذر شرعي ، وتعتبر صلاتك جالساً غير صحيحة والدليل ما رواه البخاري ( 1117 ) وغيره ؛ عن عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَتْ بِي بَوَاسِيرُ فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلاةِ ، فَقَالَ : " صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ . " .انظر الشرح الممتع (3 / 401 ) { لمزيد من التفصيل في أحكام القيام في الصلاة يراجع السؤال رقم (13340 ) }

فإذا تبين لك ذلك ؛ فاعلم أنه لا يجوز لك أيضا تأخير الصلاة عن وقتها ، بل يجب عليك أن تؤدي كل صلاة في وقتها المحدد شرعا لقول الله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً) النساء/103

فعليك بالاجتهاد في تأدية الصلاة في وقتها قائما في أي مكان مناسب بشرط أن يكون طاهرا ، وهذا من يسر الشريعة فقد خص الله هذه الأمة المحمدية بجواز صلاتها في أي بقعة طاهرة لقوله صلى الله عليه وسلم: ( أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ قَبْلِي نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ وَجُعِلَتْ لِي الأَرْضُ مَسْجِدًا وَطَهُورًا فَأَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلاةُ فَلْيُصَلِّ وَأُحِلَّتْ لِي الْمَغَانِمُ وَلَمْ تَحِلَّ لأَحَدٍ قَبْلِي وَأُعْطِيتُ الشَّفَاعَةَ وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً ) أخرجه البخاري ( 335 ) وغيره .

فإذا لم يكن بالقرب منك مسجد تستطيع أن تصلي فيه مع الجماعة جاز لك أن تصلي في أي مكان طاهر إلا بعض الواضع القليلة التي حرم الشرع الصلاة فيها كالمقبرة ، والأرض المغصوبة ، ونحو ذلك . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شروط العمل الصالح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13830: شروط العمل الصالح
السؤال:

متى يقبل الله عمل العبد ؟ وما هي الشروط في العمل كي يكون صالحاً مقبولاً عند الله ؟.

الجواب:
الحمد لله

وبعد : فإن العمل لا يكون عبادة إلا إذا كمل فيه شيئان وهما : كمال الحب مع كمال الذل قال الله تعالى : ( والذين آمنوا أشد حبا لله ) البقرة/165 ، وقال سبحانه : ( إن الذين هم من خشية ربهم مشفقون ) المؤمنون/57 ، وقد جمع الله بين ذلك في قوله : ( إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ) الأنبياء/ من الآية90 .

فإذا علم هذا فليعلم أن العبادة لا تقبل إلا من المسلم الموحد كما قال تعالى : ( وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً) الفرقان/23 .

وفي صحيح مسلم ( 214 ) عن عائشة رضي الله عنها قَالَتْ : قُلْتُ يَا رَسُولَ اللَّهِ ابْنُ جُدْعَانَ كَانَ فِي الْجَاهِلِيَّةِ يَصِلُ الرَّحِمَ وَيُطْعِمُ الْمِسْكِينَ فَهَلْ ذَاكَ نَافِعُهُ قَالَ لَا يَنْفَعُهُ إِنَّهُ لَمْ يَقُلْ يَوْمًا رَبِّ اغْفِرْ لِي خَطِيئَتِي يَوْمَ الدِّينِ" يعني أنه لم يكن يؤمن بالبعث ، ويعمل وهو يرجو لقاء الله .

ثم إن المسلم لا تقبل منه العبادة إلا إذا تحقق فيها شرطان أساسيان :

الأول : إخلاص النية لله تعالى : وهو أن يكون مراد العبد بجميع أقواله وأعماله الظاهرة والباطنة ابتغاء وجه الله تعالى دون غيره .

الثاني : موافقة الشرع الذي أمر الله تعالى أن لا يعبد إلا به ، وذلك يكون بمتابعة النبي صلى الله عليه وسلم فيما جاء به ، وترك مخالفته ، وعدم إحداث عبادة جديدة أو هيئة جديدة في العبادة لم تثبت عنه عليه الصلاة والسلام .

والدليل على هذين الشرطين قوله تعالى : ( فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدا ً) الكهف/من الآية110

قال ابن كثير رحمه الله : " ( فمن كان يرجوا لقاء ربه ) أي ثوابه وجزاءه الصالح ( فليعمل عملا صالحا ) أي ما كان موافقا لشرع الله ( ولا يشرك بعبادة ربه أحدا ) وهو الذي يراد به وجه الله وحده لا شريك له وهذان ركنا العمل المتقبل لابد أن يكون خالصا لله صوابا على شريعة رسول الله صلى الله عليه وسلم .ا.هـ .

الشيخ محمد صالح المنجد (www.islam-qa.com)


استحباب العزلة عند الفتن وخوف المسلم على دينه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 13835: استحباب العزلة عند الفتن وخوف المسلم على دينه
السؤال:

قرأت الحديث التالي والذي أخرجه البخاري ولم أفهم معناه ، وهذا الحديث فيما معناه: (سيأتي زمان يكون خير مال المسلم غنيمات يأوي بها إلى الجبال فاراً بدينه من الفتن).أرجو أن توضحوا لي معنى هذا الحديث.

الجواب:
الحمد لله

شرح الحديث :

هذا الحديث رواه البخاري في عدة مواضع من صحيحه منها ( 7088 ) كتاب الفتن ، عن أبي سعيد الخدري رضي الله عنه قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يُوشِكُ أَنْ يَكُونَ خَيْرَ مَالِ الْمُسْلِمِ غَنَمٌ يَتْبَعُ بِهَا شَعَفَ الْجِبَالِ وَمَوَاقِعَ الْقَطْرِ يَفِرُّ بِدِينِهِ مِنْ الْفِتَن ) . وروى مسلم في صحيحه نحوه ( 1888 ) عن أبي سعيد الخدري أيضاً رضي الله عنه الله عنه أَنَّ رَجُلا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : أَيُّ النَّاسِ أَفْضَلُ ؟ فَقَالَ : رَجُلٌ يُجَاهِدُ فِي سَبِيلِ اللَّهِ بِمَالِهِ وَنَفْسِهِ. قَالَ : ثُمَّ مَنْ ؟ قَالَ : مُؤْمِنٌ فِي شِعْبٍ مِنْ الشِّعَابِ يَعْبُدُ اللَّهَ رَبَّهُ وَيَدَعُ النَّاسَ مِنْ شَرِّهِ ) .

قوله : (شَعَفَ الْجِبَالِ ) أي : رؤوس الجبال . وَأَمَّا ( الشِّعْب ) : فَهُوَ مَا انْفَرج بَيْن جَبَلَيْنِ . قال النووي رحمه الله في شرح صحيح مسلم ( 13/34) : وَلَيْسَ الْمُرَاد نَفْس الشِّعْب خُصُوصًا ; بَلْ الْمُرَاد الانْفِرَاد وَالاعْتِزَال , وَذَكَرَ الشِّعْب مِثَالا لأَنَّهُ خَالٍ عَنْ النَّاس غَالِبًا اهـ.

والحديث يدل على أفضلية العزلة عن الناس وترك الاختلاط بهم ، في حال خوف المسلم على دينه لكثرة الفتن ، بحيث إنه لو خالط الناس لا يأمن على دينه من أن يرتد عنه ، أو يزيع عن الحق ، أو يقع في الشرك ، أو يترك مباني الإسلام وأركانه ، ونحو ذلك .

قال الحافظ ابن حجر في الفتح (13/42) : وَالْخَبَر دَالّ عَلَى فَضِيلَة الْعُزْلَة لِمَنْ خَافَ عَلَى دِينه اهـ .

وقال السندي في حاشيته على النسائي (8/124) : فِيهِ أَنَّهُ يَجُوز الْعُزْلَة بَلْ هِيَ أَفْضلُ أَيَّام الْفِتَن اهـ .

وفي الحديث الثاني المذكور آنفاً جعل النبي صلى الله عليه وسلم عليه وسلم المؤمنَ المعتزلَ يتلو المجاهد في سبيل الله في الفضيلة ، قال الحافظ في الفتح ( 6/6 ) : وَإِنَّمَا كَانَ الْمُؤْمِن الْمُعْتَزِل يَتْلُوهُ فِي الْفَضِيلَة لأَنَّ الَّذِي يُخَالِط النَّاس لا يَسْلَم مِنْ ارْتِكَاب الآثَام ، وَقَدْ تكون هذه الآثام أكثر من الحسنات التي يحصلها بسبب اختلاطه بالناس . ولكن تفضيل الاعتزال خاص بحالة وقوع الفتن اهـ بمعناه .

وأما العزلة في غير وقت الفتن وخوف المسلم على دينه فاختلف العلماء في حكمها ، وذهب الجمهور إلى أن الاختلاط بالناس أفضل من العزلة واستدلوا على ذلك بعدة أدلة ، منها :

1- أن ذلك هو حال النبي صلى الله عليه وسلم عليه وسلم ، والأنبياء من قبله صلوات الله وسلامه عليهم ، وجماهير الصحابة رضي الله عنهم . شرح مسلم للنووي ( 13/34) .

2- ما رواه الترمذي ( 5207 ) وابن ماجه ( 4032 ) أن النبي صلى الله عليه وسلم قال : (الْمُؤْمِنُ الَّذِي يُخَالِطُ النَّاسَ وَيَصْبِرُ عَلَى أَذَاهُمْ أَعْظَمُ أَجْرًا مِنْ الْمُؤْمِنِ الَّذِي لا يُخَالِطُ النَّاسَ وَلا يَصْبِرُ عَلَى أَذَاهُمْ) . صححه الألباني في صحيح الترمذي ( 2035 ) .

قال السندي في حاشيته على ابن ماجه ( 2 / 493 ) : الْحَدِيث يَدُلّ عَلَى أَنَّ الْمُخَالِطَ الصَّابِرَ خَيْرٌ مِنْ الْمُعْتَزِل اهـ

وقال الصنعاني في سبل السلام ( 4/416 ) : فيه أفضلية من يخالط الناس مخالطة يأمرهم فيها بالمعروف وينهاهم عن المنكر ويحسن معاملتهم فإنه أفضل من الذي يعتزلهم ولا يصبر على المخالطة اهـ

3- ما رواه الترمذي (1574) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : مَرَّ رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم بِشِعْبٍ فِيهِ عُيَيْنَةٌ مِنْ مَاءٍ عَذْبَةٌ فَأَعْجَبَتْهُ لِطِيبِهَا . فَقَالَ : لَوْ اعْتَزَلْتُ النَّاسَ فَأَقَمْتُ فِي هَذَا الشِّعْبِ ، وَلَنْ أَفْعَلَ حَتَّى أَسْتَأْذِنَ رَسُولَ اللَّهِ صلى الله عليه وسلم . فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ : ( لا تَفْعَلْ ، فَإِنَّ مُقَامَ أَحَدِكُمْ فِي سَبِيلِ اللَّهِ أَفْضَلُ مِنْ صَلاتِهِ فِي بَيْتِهِ سَبْعِينَ عَامًا . أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَيُدْخِلَكُمْ الْجَنَّةَ ؟ اغْزُو فِي سَبِيلِ اللَّهِ . مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ فَوَاقَ نَاقَةٍ وَجَبَتْ لَهُ الْجَنَّةُ ) وحسنه الألباني في صحيح الترمذي (1348).

4- ما يحصله المسلم في المخالطة من المصالح الشرعية من مَنَافِع الاخْتِلاط بالناس كَالْقِيَامِ بِشَعَائِر الإِسْلام وَتَكْثِير سَوَاد الْمُسْلِمِينَ وَإِيصَال أَنْوَاع الْخَيْر إِلَيْهِمْ مِنْ إِعَانَة وَإِغَاثَة ونَحْو ذَلِكَ . وشُهُودِ الْجُمُعَة وَالْجَمَاعَة وَالْجَنَائِز وَعِيَادَة الْمَرْضَى وَحِلَق الذِّكْر . . . وَغَيْر ذَلِكَ . فتح الباري ( 13/43 ) شرح مسلم للنووي (13/34). والله الموفق ، والله تعالى أعلم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شخص يرافق إحدى الداعيات بزعم أعمال الخير !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 13848: شخص يرافق إحدى الداعيات بزعم أعمال الخير !!
السؤال:

اطلعت على مقالة لأحد الكتاب أثنى فيها على زوجة أحد الدعاة القدامى وأنه كان معها طيلة الوقت لمصلحة مشتركة بينهما في الذهاب لمقابلة المحامين من أجل السعي للإفراج عن المعتقلين وأنه رأى في خلال الأيام التي صاحبها من قوة شخصيتها ولباقتها وحسن تصرفها وحكمة حديثها ما يدعوا إلى الإعجاب فما هو التعليق الشرعي على هذا الأمر ؟.

الجواب:

الحمد لله

إذا حصلت الخلوة بينهما في وقت كان كلٌ منهما بالغاً فعليه أن يتوب ؛ لأن الخلوة بالمرأة الأجنبية ومرافقتها في الذهاب والمجيء عمل محرم لا يجوز وهو من أبواب الفتنة .

أما إن كانت المرافق صغيراً حين المرافقة على وجه تؤمن عليهما الفتنة أو كان محرماً من محارمها أو كانت المرافقة دون خلوة مع حجابها التام ونحو ذلك فعليه أن يبين ذلك لئلا يُتهم ، وينبغي على المسلم أن يستبرأ لدينه وعرضه والله المستعان ...

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما يحل للزوج من زوجته بعد العقد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 13886: ما يحل للزوج من زوجته بعد العقد
السؤال:

إذا عقد زوجان نكاحهما في محكمة شرعية ، ولكنها لم يُقيما حفل الزفاف بعد ، وفي الحقيقة أن جميع معارفهم يعلمون أنهما متزوجان رسمياً ، فهل هما يُعتبران متزوجان عند الله ؟.

الجواب:

الحمد لله
إذا تم عقد النكاح بالشروط الشرعية فهما زوجان في شريعة رب العالمين ، ويجوز لهما الجلوس والحديث

والخلوة بحرِّية تامة .

سئلت اللجنة الدائمة للإفتاء : ما الذي يحل للزوج من زوجته بعد عقد القران وقبل البناء بها فأجابت :

يحلّ ما يحل للزوج من زوجته التي دخل بها من النظر وقبلة وخلوة وسفر بها وجماع .. إلخ

انظر الفتاوى الجامعة للمرأة المسلمة ج/2 ص/540

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الشك في خروج الريح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 13892: الشك في خروج الريح
السؤال:

رجاءً أعطني معلومات مفصلة عن أحاديث خروج الريح بعد أو أثناء الوضوء وأيضاً عن فكرة أنه لا بد للإنسان أن يتوضأ بالتأكيد إذا أحس بحركة في معدته أو سمع صوت خروج الريح من فتحة الدُّبر .

الجواب:

الحمد لله

إذا تيقن الإنسان من خروج الريح منه وجب عليه الوضوء ، أما إذا كان مجرّد تحرّك الريح في البطن أو توهّم خروج الريح فلا يلتفت إليه ، والدليل على أن مجرد تحرك الريح في البطن أو توهم الخروج لا ينقض الوضوء ما ثبت في المتفق عليه من حديث عبد الله بن زيد قال :

( شُكِيَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلُ يَجِدُ فِي الصَّلاةِ شَيْئًا أَيَقْطَعُ الصَّلاةَ قَالَ لا حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا ) رواه البخاري (1915) ومسلم (540) . قال النووي : هذا الحديث أصل في بقاء حكم الأشياء على أصولها حتى يتيقن خلاف ذلك ، ولا يضر الشك الطارئ عليها ا.هـ. .

وقال ابن حجر : وأخذ بهذا الحديث جمهور العلماء .أهـ

والالتفات إلى هذه الشكوك قد يؤدي إلى الوسواس ، فينبغي عدم الالتفات إلى ذلك إلا في حالة تحقق خروج الريح فحينئذ يجب الوضوء . قال النووي في قوله عليه الصلاة والسلام : ( حتى يسمع صوتاً أو يجد ريحا ) ، قال : أن يعلم وجود أحدهما ، ولا يُشترط السماع والشَّمّ بإجماع المسلمين . أهـ والمراد بالعلم : أي ( يتيقن ذلك ) . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز إسقاط الدَّين واعتباره من الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 13901: لا يجوز إسقاط الدَّين واعتباره من الزكاة
السؤال:

قبل حوالي 3 سنوات قدم أحد أصدقائي لمدينتي التي أعمل فيها يبحث عن عمل وقد طلب مني أن أدفع له تكاليف الفيزا والكشف الطبي وغيرها من التكاليف التي بلغت حوالي 4500 درهم (حوالي 1200 دولار) ولكنه لم يتكيف مع ظروف العمل وعاد إلى الهند واعداً إياي برد المبلغ لي فيما بعد . بعد سنة استطاع إرجاع مبلغ 1000 درهم فقط . ولا زلت أطالبه باستمرار أن يرد باقي المبلغ (3500 درهم) . وخلال زيارتي الأخيرة لبلدي أرسل لي رسالة قال فيها بأن ظروفه المالية صعبة جداً ولن يستطيع رد باقي المبلغ تحت أي الظروف بل وطلب مني أن أعتبر بقية المبلغ زكاة . سؤالي هو : هل يجوز لي أن أتنازل عن مطالبتي بهذا المبلغ المتبقي واعتباره جزءاً من زكاتي التي حان موعدها خلال هذا الشهر المبارك شهر رمضان ؟ هل أخصم هذا المبلغ من زكاتي التي سأدفعها للفقراء في هذا الشهر الكريم ؟

الجواب:

الحمد لله

ثبت في الصحيحين من حديث عبد الله بن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال لمعاذ بن جبل حين بعثه إلى اليمن : ( أعلِمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فتردّ على فقرائهم ) فبيّن صلى الله عليه وسلم أن الزكاة شيء يؤخذ فيُردّ ، وعلى هذا فلا يجوز لك أن تسقط ديناً عمن هو عليه وتعتبره من الزكاة ، لأن إسقاط الدين ليس بأخذ وردّ .

وقد ذكر شيخ الإسلام هذه المسألة وقال : إنه لا يُجزئ إسقاط الدين عن زكاة العين بلا نزاع . ولكن لك أن تعطي هذا المحتاج من زكاتك وتسد حاجته بما تعطيه من هذه الزكاة ، والدين الذي عليه يأتي به الله إن شاء الله فيما بعد .

فتاوى منار الإسلام للشيخ ابن عثيمين رحمه الله ج/1 ص/309-310. (www.islam-qa.com)


الكلام مع المخطوبة حال الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 13918: الكلام مع المخطوبة حال الصيام
السؤال:

هل يجوز للمسلم أن يحدث خطيبته هاتفياً وهو صائم ؟.

الجواب:
الحمد لله

للتحدّث مع المخطوبة ضوابط ، تجدها بالتفصيل في سؤال رقم : 13791 .

فإذا تحققت هذه الضوابط ، وخاصة أمْن تحرّك الشهوة ووجود الحاجة جاز ذلك ، أما إذا تخلّف شيء من هذه الضوابط صار ذلك التحدّث والكلام من المحظور شرعاً . " وإذا كان التجاوز في حال الصيام فإنه يؤثر على الصيام بالنقص ويكون أسوأ وأشدّ في الإثم لحصوله في زمن فاضل ، لأنه ينبغي على الصائم المحافظة على صيامه مما يخلّ به ، وينقصه ، ".

الشيخ محمد صالح المنجد (www.islam-qa.com)


هذا الحديث مكذوب عليه صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 13921: هذا الحديث مكذوب عليه صلى الله عليه وسلم
السؤال:

ذات يوم في مسجدنا خطب علينا أحد مدعي العلم بعد أن صلى بنا صلاة الظهر ، حدثنا فقال : إن رسول الله صلى الله عليه وسلم حينما توفيت زوجته خديجة ذبح عليها ناقة وأقام عليها العزاء لمدة ثلاثة أيام وقال : إن ذلك جاء في حديث قتادة . ثم ساق حديثا آخر رفض أن يبين راويه فقال : قال رسول الله صلى الله عليه وسلم : أنا شجرة وعلي ساقها وفاطمة فروعها والحسن والحسين ثمارها . ثم أورد حديثا ثالثا قال فيه : إن رسول الله صلى الله عليه وسلم صادفه يوما بأحد جبال مكة رجل يهودي ، فقال لها : ألم تؤمن بي ؟ قال اليهودي : لا أو من بك ، فقال له : ادع تلك الشجرة ، فقال لها : إن محمدا يدعوك فجاءت إليه تضلله بأغصانها وتجر جذورها ، فقال لها : من أنا قالت : إنك محمد رسول الله ، فنطق اليهودي بالشهادتين بعد ذلك ثم صعدت الشجرة إلى السموات وطافت حول العرش والكرسي واللوح والقلم ، وطلبت من الله الإذن لها بالصلاة على النبي صلى الله عليه وسلم ، وقال : أيها اليهودي : قبل كفي وقدمي رسول الله صلى الله عليه وسلم ، ثم ساق قصة أخرى فقال : إن عثمان بن عفان رضي الله عنه وجد رجلا يطوف بالكعبة فقال له إنك زان ، فقال له : كيف عرفت ذلك ؟ قال : عرفته في عينيك ، فقال الرجل : أنا لم أزن ولكني نظرت إلى يهودية ، فقال الرجل لعثمان رضي الله عنه : وهل عرفت ذلك بالوحي ؟ قال لا ، ولكنها فراسة المؤمن ، ولما طولب بالأدلة كاد أنصاره أن يفتكوا بنا نرجو معرفة رأي الشرع في ذلك ؟.

الجواب:

الحمد لله

هذه الأخبار التي ذكرها هذا الواعظ كلها باطلة ومكذوبة على النبي صلى الله عليه وسلم ولا أصل لها ، فلم يفعل عزاء عند موت خديجة رضي الله عنها ولم يذبح ناقة ولم يدع الناس إلى عزاء ، كما يفعل بعض الناس اليوم . وكان عليه الصلاة والسلام يدعو لخديجة رضي الله عنها كثيرا ، وفي بعض الأحيان يذبح الشاة ويوزعها على خليلاتها وصديقاتها من باب الهدية والإحسان ، ويدعو لها ويحسن إليها بالدعاء .

وهكذا ما قاله عن الشجرة كل هذا باطل ولا أصل له ، وكذلك ما قال عن اليهودي ، كل هذا كذب من كذب المفترين المجرمين . وكذلك ما روي عن عثمان رضي الله عنه مع الرجل ، وقتادة ليس بصحابي بل هو تابعي .

فالمقصود أن هذه الأخبار الأربعة كلها باطلة ولا صحة لها ، لكن صح عن النبي صلى الله عليه وسلم في أحاديث أخرى أنه دعا بعض الشجر فانقاد له وذلك من علامات النبوة ، والقصة ثابتة في صحيح مسلم وذلك أنه في بعض أسفاره أراد أن يقضي حاجته فدعا شجرتين فالتأمتا وجلس بينهما حتى قضى حاجته ، ثم رجعت كل شجرة إلى مقرها ، وذلك من آيات الله سبحانه ومن دلائل قدرته العظيمة وأنه يقول للشيء كن فيكون ، وذلك أيضا من دلائل صدق رسول الله وأنه رسول الله حقا وهذا غير الخبر الذي ذكره هذا المفتري . فينبغي التحذير من هؤلاء الكذابين ، وينبغي للواعظ أن يتقي الله سبحانه إذا وعظ الناس ، وأن يذكرهم بما ينفعهم في دينهم ودنياهم من الآيات القرآنية والأحاديث الصحيحة النبوية وفيها الكفاية والشفاء ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( من حدث عني بحديث وهو يرى أنه كذب فهو أحد الكاذبين ) رواه مسلم في صحيحه ، وقال عليه الصلاة والسلام : ( من قال علي ما لم أقل فليتبوأ مقعده من النار ) متفق على صحته . والأحاديث في هذا المعنى كثيرة .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 357 (www.islam-qa.com)


هل يلزمها أن تطيع والدة زوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 13924: هل يلزمها أن تطيع والدة زوجها ؟
السؤال:

والدا زوجي دائما يتدخلان في حياتنا الخاصة، خصوصا والدته وأخواته. وزوجي رجل راشد لكنه لا يملك استقلالا في شخصيته مطلقا؟ أرجو أن تخبرني عن حقوق والدته وأخواته علي. فقد أخبرتني والدته بأن لها الآن مزيدا من الحقوق، وأن أهلي ليس لهم أي حقوق علي. وأن علي أن أحصل على موافقتها على أي شيء أو للذهاب إلى إي مكان. أنا أعلم أن علي أن استأذن زوجي، وأنا أفعل ذلك. لكني لا أظن أن لها الحق في إخباري كيف أسير أمور بيتي. أرجو أن توضح لي هذا الموضوع.

الجواب:

الحمد لله

أما عن حق والدة زوجك وأخواته ، فلهم حق المعاملة الحسنة ، بصلتهم وبرهم والإحسان إليهم بقدر الطاقة .

أما ما تزعمه أم زوجك من أنك يجب عليك أخذ موافقتها في كل شيء فهذا ليس بصحيح ، ولم يذكره العلماء في حقوق الزوج على زوجته ، وإنما الواجب عليك هو ما ذكرتِ من طاعة زوجك ، واستئذانه ، ما لم يأمر بمعصية . على أنه لا يمتنع أن تستفيدي من تجربة أم زوجك ، وتستفيدي من نصائحها إذا كانت مفيدة ، كما أنك لو صبرت على بعض ما ينالك من الضيق إكراماً لزوجك ، فهذا فعل حسن تؤجرين عليه إن شاء الله .

وأما قولها أن أهلك ليس لهم حقوق عليك فهذا ليس بصحيح ، بل لا يزال لهم حق الصلة والبر والإحسان ، والزيارة بين الفينة والأخرى خصوصا الوالدين . فحقهم يلي حق زوجك عليك .

نسأل الله أن يؤلف بين قلوبكم ، ويلهمكم رشدكم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل للسارق أن يعيد تركيب يده المقطوعة بعملية جراحية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 13926: هل للسارق أن يعيد تركيب يده المقطوعة بعملية جراحية ؟
السؤال:

في حالة تنفيذ عقوبة قطع اليد ، هل يستحق المجرم استرداد اليد المقطوعة لتركيبها مرة أخرى بعملية جراحية .

الجواب:

الحمد لله

لا يحق للسارق استرداد يده المقطوعة ، لما في ذلك من الذهاب بمعالم العقوبة على الجريمة ، ويتبع ذلك إضعاف معنى الزجر والردع والعظة والاعتبار ، وهو مناف لكمال الجزاء والنكال في وقوله تعالى : ( وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ ) المائدة/38

فتاوى اللجنة الدائمة (22/220). (www.islam-qa.com)


زوَّجها أخوها من غير رضا الأب ثم وافق بعد سنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 13929: زوَّجها أخوها من غير رضا الأب ثم وافق بعد سنة
السؤال:

تزوجت منذ عام ، وقد كان أخي وليا عني ، لأن أبي كان يعارض تزويجي . وبعد مرور عام ، قبل والدي زواجي وهو سعيد بذلك . لكني أتريب أحيانا بخصوص صحة نكاحي وشرعيته .

الجواب:

الحمد لله

أولاً : نوجه نصيحة للآباء .

الواجب على الآباء البِدَار بتزويج من لهم ولاية عليهم من النساء إذا تقدَّم لخطبتهن أحد ، وكان كفؤاً ورضيت المرأة بذلك ، ومن يخالف ذلك فإنما هو مخالف لما أمر به النبي صلى الله عليه وسلم فعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إذا خَطَبَ إِلَيْكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَزَوِّجُوهُ إِلا تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ عَرِيضٌ ) رواه الترمذي ( النكاح/1004) وحسَّنه الألباني في صحيح سنن الترمذي برقم (865 ) ، ولا يجوز عضلهن لأي غرض من الأغراض التي لم يشرعها الله ورسوله .

والعضل كما عرَّفه ابن قدامة قال : وَمَعْنَى الْعَضْلِ مَنْعُ الْمَرْأَةِ مِنْ التَّزْوِيجِ بِكُفْئِهَا إذَا طَلَبَتْ ذَلِكَ , وَرَغِبَ كُلُّ وَاحِدٍ مِنْهُمَا فِي صَاحِبِهِ . انظر المغني ج/7 ص/24 ، فينبغي على الأولياء التعجيل في تزويج مولياتهم وذلك لأن فيه حفاظاً لهن عن الوقوع فيما حرّمه الله ، وحتى لا يقع الولي أيضاً فيما حرّمه الله من الإثم بالعضل . والأَصْلُ أَنَّ عَضْلَ الْوَلِيِّ مَنْ لَهُ وِلايَةُ تَزْوِيجِهَا مِنْ كُفْئِهَا حَرَامٌ ; لأَنَّهُ ظُلْمٌ , وَإِضْرَارٌ بِالْمَرْأَةِ فِي مَنْعِهَا حَقَّهَا فِي التَّزْوِيجِ بِمِنْ تَرْضَاهُ , وَذَلِكَ لِنَهْيِ اللَّهِ سُبْحَانَهُ وَتَعَالَى عَنْهُ فِي قَوْلِهِ مُخَاطِبًا الأَوْلِيَاءَ : ( فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُن َّ) البقرة/232

ثانيا :

الحكم في هذه المسألة له صورتان :

الصورة الأولى : إذا كان الوليّ الأقرب عاضلاً للمرأة ـ وتقدَّم تعريف العضل ـ فإنه يصح أن يزوِّج الولي الأبعد حتى مع وجود الأقرب لأنه يكون حينئذٍ لا ولاية له .

قال المرداوي : قَوْلُهُ ( وَإِنْ عَضَلَ الأَقْرَبُ زَوَّجَ الأَبْعَدُ ) . هَذَا الصَّحِيحُ مِنْ الْمَذْهَبِ . وَعَلَيْهِ أَكْثَرُ الأَصْحَابِ .. . وَقَالَ الشَّيْخُ تَقِيُّ الدِّينِ رحمه الله مِنْ صُوَرِ الْعَضْلِ : إذَا امْتَنَعَ الْخُطَّابُ مِنْ خِطْبَتِهَا , لِشِدَّةِ الْوَلِيِّ .

الإنصاف ج/5 ص/74

وقال شيخ الإسلام ابن تيمية : وَإِذَا رَضِيَتْ رَجُلا وَكَانَ كُفُؤًا لَهَا وَجَبَ عَلَى وَلِيِّهَا كَالأَخِ ثُمَّ الْعَمِّ أَنْ يُزَوِّجَهَا بِهِ , فَإِنْ عَضَلَهَا وَامْتَنَعَ مِنْ تَزْوِيجِهَا , زَوَّجَهَا الْوَلِيُّ الأَبْعَدُ مِنْهُ ..

الفتاوى الكبرى ج/3 ص/83

قال ابن قدامة : إذَا عَضَلِهَا وَلِيُّهَا الأَقْرَبُ , انْتَقَلَتْ الْوِلايَةُ إلَى الأَبْعَدِ . نَصَّ عَلَيْهِ أَحْمَدُ .. المغني لابن قدامة ج/7 ص/24

قال الشيخ ابن عثيمين : إذا منع الأب تزويج بنته لكفء فإن الولاية تنتقل إلى من بعده من الأقرباء العصبة الأولى فالأولى .

فتاوى إسلامية ج/3 ص/149

الصورة الثانية : إذا زوَّج الأبعد مع وجود الولي الأقرب ولم يكن الولي عاضلاً لها :

قال المرداوي : ( وَإِذَا زَوَّجَ الأَبْعَدُ مِنْ غَيْرِ عُذْرٍ لِلأَقْرَبِ , أَوْ زَوَّجَ أَجْنَبِيٌّ : لَمْ يَصِحَّ ) الإنصاف ج/8 ص/82 .

وقال البهوتي : ( وَإِذَا زَوَّجَ الأَبْعَدُ مِنْ غَيْرِ عُذْرٍ بِلا قُرْبٍ ) لَمْ يَصِحَّ النِّكَاحُ ... لأَنَّ الأَبْعَدَ لا وِلايَةَ لَهُ مَعَ الأَقْرَبِ . كشَّاف القناع ج/5 ص/56 .

ويتفرَّع من هذه المسألة ، ما إذا أجاز الولي الأقرب هذا النكاح فما حكمه ؟

إن أجاز الوليّ الأقرب هذا النكاح هل تصحح إجازته النكاح أم لا ؟!

قال العلماء : مَسْأَلَةٌ : ( وَإِذَا زَوَّجَهَا مَنْ غَيْرُهُ أَوْلَى مِنْهُ , وَهُوَ حَاضِرٌ , وَلَمْ يَعْضُلْهَا , فَالنِّكَاحُ فَاسِدٌ ) . هَذِهِ الْمَسْأَلَةُ تَشْتَمِلُ عَلَى أَحْكَامٍ ثَلاثَةٍ ; أَحَدُهَا , أَنَّهُ إذَا زَوَّجَهَا الْوَلِيُّ الأَبْعَدُ , مَعَ حُضُورِ الْوَلِيِّ الأَقْرَبِ , فَأَجَابَتْهُ إلَى تَزْوِيجِهَا مِنْ غَيْرِ إذْنِهِ , لَمْ يَصِحَّ .

وَبِهَذَا قَالَ الشَّافِعِيُّ .

وَقَالَ مَالِكٌ : يَصِحُّ ; لأَنَّ هَذَا وَلِيٌّ , فَصَحَّ لَهُ أَنْ يُزَوِّجَهَا بِإِذْنِهَا كَالأَقْرَبِ .

الْحُكْمُ الثَّانِي , أَنَّ هَذَا الْعَقْدَ يَقَعُ فَاسِدًا , لا يَقِفُ عَلَى الإِجَازَةِ , وَلا يَصِيرُ بِالإِجَازَةِ صَحِيحًا , ...وَالنِّكَاحُ فِي هَذَا كُلِّهِ بَاطِلٌ , فِي أَصَحِّ الرِّوَايَتَيْنِ . نَصَّ عَلَيْهِ أَحْمَدُ فِي مَوَاضِعَ . وَهُوَ قَوْلُ الشَّافِعِيِّ , وَأَبِي عُبَيْدٍ وَأَبِي ثَوْرٍ .

وَعَنْ أَحْمَدَ رِوَايَةٌ أُخْرَى , أَنَّهُ يَقِفُ عَلَى الإِجَازَةِ ; فَإِنْ أَجَازَهُ جَازَ , وَإِنْ لَمْ يُجِزْهُ فَسَدَ .

( إنْكَاحُ الْفُضُولِيِّ ) والفضولي :

وهو َفِي اصْطِلَاحِ الْفُقَهَاءِ يُطْلَقُ الْفُضُولِيُّ عَلَى مَنْ يَتَصَرَّفُ فِي حَقِّ الْغَيْرِ بِلا إذْنٍ شَرْعِيٍّ وَذَلِكَ لِكَوْنِ تَصَرُّفِهِ صَادِرًا مِنْ غَيْرِ مِلْكٍ وَلا وَكَالَةٍ وَلا وِلايَةٍ . الموسوعة الفقهية ج/32 ص/171

وقد اخْتَلَفَ الْفُقَهَاءُ فِي حُكْمِ إنْكَاحِ الْفُضُولِيِّ مِنْ غَيْرِ وِلايَةٍ أَوْ نِيَابَةٍ عَلَى أَقْوَالٍ منها :

لِلْحَنَابِلَةِ , وَالشَّافِعِيِّ فِي الْجَدِيدِ : هُوَ أَنَّ إنْكَاحَ الْفُضُولِيِّ بَاطِلٌ لا تُؤَثِّرُ فِيهِ إجَازَةُ الْوَلِيِّ . ( أي لا بد من إعادة العقد من جديد ) .

وَالثَّانِي : لأَحْمَدَ فِي رِوَايَةٍ عَنْهُ , وَأَبِي يُوسُفَ : وَهُوَ أَنَّ إنْكَاحَ الْفُضُولِيِّ صَحِيحٌ , لَكِنَّهُ يَتَوَقَّفُ عَلَى إجَازَةِ الْوَلِيِّ , فَإِنْ أَجَازَهُ نَفَذَ , وَإِنْ رَدَّهُ بَطَلَ .

الموسوعة الفقهية ج/32 ص/175

والخلاصة : أن بعض العلماء قد قال بصحَّةِ العقد إذا أجازه الوليّ ـ كما رأيت ـ وإن كنتِ تريدين مزيداً من الاطمئنَانِ والخروج من خلاف أهل العلم فأعيدوا عقد النكاح ، ولا يلزم لذلك إلا الإيجاب من ولِّيك ـ وهو الأب ـ والقبول من الزوج ، وشهادة رجلين مسلمين ، مع التوبة بما حصل قبل ذلك .

ونسأل الله لك التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى حديث لا هامة ولا صفر ولا نوء ولا غول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 13930: معنى حديث لا هامة ولا صفر ولا نوء ولا غول
السؤال:

قرأت حديثا غريبا فيه نفي الهامة والصفر والنوء والغول فما معنى هذه العبارات.

الجواب:

الحمد لله

قال ابن مفلح الحنبلي :

في المسند والصحيحين وغيرها عنه عليه السلام قال : " لا هامة ولا صفر " ، زاد مسلم وغيره " ولا نَوء ولا غُول " .

فالهامَة : مفرد الهام ، وكان أهل الجاهلية يقولون : ليس أحد يموت فيدفن إلا خرج من قبره هامَة ، وكانت العرب تزعم أن عظام الميت تصير هامَة فتطير ، وكانوا يقولون : إن القتيل يخرج من هامته أي : من رأسه هامة ، فلا تزال تقول : اسقوني ، اسقوني حتى يؤخذ بثأره ويقتل قاتله .

وقوله " لا صَفَر " قيل : كانوا يتشاءمون بدخول صفر ، فقال عليه السلام " لا صَفَر " ، وقيل : كانت العرب تزعم أن في البطن حية تصيب الإنسان إذا جامع وتؤذيه وإنما تعدي فأبطله الشارع . وقال مالك : كان أهل الجاهلية يحلون صفر عاماً ويحرمونه عاماً .

والنَّوء : واحد الأنواء ، وهي ثمانية وعشرون منـزلة ، وهي منازل القمر ومنه قوله تعالى { والقمر قدرناه منازل } ، ويسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر ، ويطلع أخرى مقابلها ذلك الوقت في الشرق فتنقضي جميعها مع انقضاء السنة وكانت العرب تزعم أن مع سقوط المنزلة وطلوع نظيرها يكون مطر فينسبونه إليها فيقولون مطرنا بنوء كذا ، وإنما سمي نوءا لأنه إذا سقط الساقط منها بالغرب ناء الطالع بالشرق ينوء نوءا أي : نهض وطلع ، وقيل : أراد بالنوء الغروب وهو من الأضداد .

فأما من جعل المطر من فعل الله تعالى وأراد بقوله مطرنا بنوء كذا أي : في نوء كذا أي : إن الله أجرى العادة بالمطر في هذا الوقت فلنا خلاف في تحريمه وكراهته .

والغول : أحد الغيلان وهي جنس من الجن ، والشياطين ، كانت العرب تزعم أن الغول في الفلاة يتراءى للناس فيتغول تغولا أي : يتلون تلونا في صور شتى ويغولهم أي : يضلهم عن الطريق ويهلكهم ، فنفاه الشارع وأبطله قيل هذا .

وقيل : ليس نفياً لعين الغول ووجوده وإنما فيه إبطال زعم العرب وتلونه بالصور المختلفة واغتياله فيكون معنى " لا غول " لأنها لا تستطيع أن تضل أحداً ، ويشهد له الحديث الأخير " لا غول ولكن السعالي " ، وهو في مسلم وغيره ، و " السعالي " : سحرة الجن لكن في الجن سحرة لهم تلبيس وتخييل ، ... وروى الخلال عن طاوس أن رجلا صحبه فصاح غراب فقال : خير ، خير ، فقال له طاوس : وأي خير عند هذا ، وأي شر ؟ لا تصحبني .

" الآداب الشرعية " ( 3 / 369 ، 370 ) .

وقال ابن القيم :

ذهب بعضهم إلى أن قوله " لا يورد ممرض على مصح " منسوخ بقوله " لا عدوى " ، وهذا غير صحيح ، وهو مما تقدم آنفاً أن المنهي عنه نوع غير المأذون فيه ، فإن الذي نفاه النبي صلى الله عليه وسلم في قوله " لا عدوى ولا صَفَر " هو ما كان عليه أهل الإشراك من اعتقادهم ثبوت ذلك على قياس شركهم وقاعدة كفرهم ، والذي نهى عنه النبي صلى الله عليه وسلم من إيراد الممرض على المصح فيه تأويلان :

أحدهما : خشية توريط النفوس في نسبة ما عسى أن يقدره الله تعالى من ذلك إلى العدوى ، وفيه التشويش على من يورد عليه وتعريضه لاعتقاد العدوى فلا تنافي بينهما بحال .

والتأويل الثاني : أن هذا إنما يدل على أن إيراد الممرض على المصح قد يكون سبباً يخلق الله تعالى به فيه المرض ، فيكون إيراده سبباً ، وقد يصرف الله سبحانه تأثيره بأسباب تضاده أو تمنعه قوة السببية وهذا محض التوحيد بخلاف ما كان عليه أهل الشرك .

وهذا نظير نفيه سبحانه الشفاعة في يوم القيامة بقوله { لا بيع فيه ولا خلة ولا شفاعة } فإنه لا تضاد الأحاديث المتواترة المصرحة بإثباتها ، فإنه سبحانه إنما نفى الشفاعة التي كان أهل الشرك يثبتونها وهي شفاعة يتقدم فيها الشافع بين يدي المشفوع عنده وإن لم يأذن له ، وأما التي أثبتها الله ورسوله فهي الشفاعة التي تكون من بعد إذنه كقوله { من ذا الذي يشفع عنده إلا بإذنه } وقوله { ولا يشفعون إلا لمن ارتضى } وقوله { ولا تنفع الشفاعة عنده إلا لمن أذن له } . " حاشية تهذيب سنن أبي داود " ( 10 / 289 - 291 ) .

والله الموفق للصواب .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الحكمة من التوجه للكعبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 13932: الحكمة من التوجه للكعبة
السؤال:

أرجو أن تتمكن من مساعدتي ، لقد أسلمت منذ عامين ، وعائلتي تجد أنه من الصعب عليها أن تقبل بالعبادات التي أمارسها ، وقد أثرت مشكلة مؤخراً بسبب الصلاة ، وأصررت على تأديتها ، وقد قبلتْ عائلتي أن أصلِّي ، والحمد لله ، بعد أن شاهد أفرادها أني أصبحت منزعجة وأصبت بالأرق لأني أعيش في بيت لا يُسمح أفراده لي بتأدية أركان الإسلام الأساسية ، وهم - ولله الحمد - يسألونني أسئلة ، منها : " لماذا نتوجه – نحن المسلمين - إلى الكعبة ، إن كنا لا نعبدها ، حيث أننا نسجد في اتجاهها ؟ " ، وقد حاولت أن أشرح لهم أننا نسجد لله وليس للكعبة ، وأن الكعبة هي لأسباب التوحد ، ولأن ( الحرم ) هو أول بيت لله .
وسأكون مقدرة إذا ساعدتني في شرح المسألة بشكل مفصَّل ، حتى أحيط بها أنا شخصيّاً ، وأشرح ذلك لأفراد عائلتي ولغيرهم من الكفار ، كما أرجو منك أن تدعو بأن يهديهم الله الصراط المستقيم .

الجواب:
الحمد لله

وبعد : فالحمد لله الذي هدانا للإسلام ، ونسأله أن يثبتنا عليه حتى نلقاه إنه سميع مجيب ، والحمد لله الذي وفقك أيتها الأخت المسلمة على الحرص على صلاتك ، وإظهار شعائر دينك ، ونسأل الله أن يهدي أهلك ويقر عينك بإسلامهم ..آمين

أما بالنسبة لتوجهنا ـ نحن المسلمين للكعبة ـ ؛ فاعلمي وفقك الله لهداه : أن هذا الكون ليس فيه إلا خالق ومخلوق ، وعابد ومعبود ، فالخالق والمعبود بحقٍّ هو الله وحده ، وما سواه فهو مخلوق عابدٌ إما طوعاً واختياراً - وهو حال أهل الإيمان - أو قهراً وهو حال أهل الكفر والعصيان ، وعبوديتهم لله هي خضوعهم لتصرفه بهم ، ولا يملكون لأنفسهم نفعاً ولا ضراً ، فالله هو الذي أحياهم ومتى شاء أماتهم ، وإن شاء الله أمرضهم ، وإن شاء شفاهم ، ويُغنيهم سبحانه متى شاء ، ويفقرهم متى شاء ، فسبحانه وبحمده لا رب سواه ولا معبود إلا إيَّاه .

أما عباده المؤمنون فهم مختَبرون ممتحنون في هذه الدنيا القصيرة الفانية ، فإن نجحوا وأفلحوا في إثبات عبوديتهم لربهم وإظهار أعلى درجات الخضوع له سبحانه : عوَّضهم عن ذلك ـ بكرمه وفضله ـ جنات عظيمة ، فيها ما لا عين رأت ، ولا أذن سمعت ، ولا خطر على قلب بشر .

ومن أنواع هذه الامتحانات : أن يأمرهم بأشياء لا تستطيع عقولهم معرفة الحكمة منها إلا التسليم والطاعة وهذا ليتبين الصادق في دعوى الإيمان من الكاذب ، فهو سبحانه خالق العقل ، وهو الذي أمر بالأمر، فمن استجاب وخضع وقال : سمعت وأطعت وإن لم أفهم الحكمة والعلة ؛ لأني مقر ببشريتي وضعفي وعبوديتي لله ؛ والله سبحانه لا يُسأل عما يفعل : فهو المؤمن الذي يرجى له الفلاح والنجاح في الدنيا والآخرة .

وهذا هو حال أصحاب النبي صلى الله عليه وسلم كما روى البخاري ( 1597 ) ومسلم ( 1270 ) في " صحيحيهما " عن عمر بن الخطاب رضي الله عنه وأرضاه أنه قال عن الحجر الأسود وهو يقبِّله : " والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله يقبلك ما قبّلتك " ، فنحن المسلمين حين نصلِّي لجهة الكعبة نصلي إليها لأن الله أمرنا بذلك ، ولو أمرنا بالصلاة إلى غيرها لفعلْنا ولا بد ، وهكذا في كثير من العبادات فنصلي الظهر أربعاً والمغرب ثلاثاً والفجر ركعتين ؛ لأن الله أمرنا بذلك ، ونحن نطوف بالبيت سبعاً ، ونرمي الجمار سبعاً ولا يجوز لنا أن نزيد على ذلك بحال ، كل هذا لأن الله أمرنا بذلك .

وهكذا فمن كان يستشعر هذه المعاني وهو يؤدِّي مثل هذه العبادات فستزداد عبوديته لله ولا بد ، وهذا يزيده إيماناً وقرباً من ربِّه فيجد في قلبه لذةً عظيمةً وسعادةً غامرةً وراحةً بالغةً تجعله يشتاق إلى العبادة ويحبُّها ؛ لأنه يستشعر حين يؤدِّي العبادة أنَّه يؤدِّيها لله ولولا الله ما أداها ، فتصبح كلُّ عبادةٍ تقربه من ربه وتزيد في إيمانه حتى يلقى الله فيكرمه بما يُكرم به عباده الصالحين .

وأما مَن عاند واستكبر وقال لا أفعل حتى أفهم : فهذا فيه شبه من إبليس حين اعترض على الله فقال كما حكى الله عنه في القرآن { أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً } الإسراء/61 ، وهذا يكفي في بيان خطورة معاندة الشرع بالعقل ، بل إنَّ الله سبحانه جعل مِن أخصِّ صفات المؤمنين المتقين الإيمان بالغيب ، فقال سبحانه { ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ . الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } البقرة /2 ، 3 ، فجعل أول صفةٍ تميِّز المؤمنين عن غيرهم أنهم يؤمنون بما يغيب عن إدراكهم سواء كان هذا الإدراك بالحس أو بالعقل .

ومما ينبغي الإشارة إليه هنا أن صلاتنا تجاه الكعبة لا علاقة لها ببناء الكعبة ، إنما بمكانها ، وعليه : فلو فُرضَ هدمُها فإن الصلاة باقية لاتجاهها لا لبنائها .

ولذلك نجد المسلمين يصلون الآن في الطابق الثاني وفي السطح في حرم الله إلى جهة الكعبة ولو لم يكن البنيان أمامهم في المستوى وهكذا يفعل الملايين من المسلمين في العالم يصلُّون لاتجاه الكعبة وهم لا يرونها وهنا يتبين فارقٌ كبيرٌ بين تشريع الإسلام وبين فِعل المشركين الذين تزول عباداتهم لأصنامهم وأحجارهم وأشجارهم بزوالها ، فالمشرك إذا لم يَر معبوده وصنمه لم يتوجه إليه .

نسأل الله أن يرزقنا الإيمان الصادق ، وأن يثبتنا عليه حتى نلقاه .. آمين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم عيادة المريض الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 13933: حكم عيادة المريض الكافر
السؤال:

يحدث أن يمرض أحد النصارى معنا في العمل أو الدراسة فهل تجوز زيارته وما حكم عيادة المريض الكافر ؟.

الجواب:

الحمد لله
تجوز العيادة بقصد دعوته وعرض الإسلام عليه .

وهذا توسط في المسألة فلا يصح المنع مطلقاً لأنه لم يرد في ذلك دليل بل هو خلاف الأدلة الصحيحة .

والقول بالجواز مطلقاً فيه شيء من النظر فلم يبق إلا جواز عيادته إذا كان يعرض عليه الإسلام أو يرتجيه .

وقد جاء في صحيح البخاري من طريق حماد بن زيد عن ثابت عن أنس رضي الله عنه قال . كان غلام يهودي يخدم النبي صلى الله عليه وسلم فمَرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له . أسلم . فنظر إلى أبيه وهو عنده فقال له أطع أبا القاسم صلى الله عليه وسلم . فأسلم فخرج النبي صلى الله عليه وسلم وهو يقول . الحمد لله الذي أنقذه من النار .

وهذا الحديث فيه فوائد .

الأولى : حُسنُ خُلقه صلى الله عليه وسلم .

الثانية : حرصه صلى الله عليه وسلم على هداية الخلق .

الثالثة : أن اليهود إذا مات على يهوديته كافر مخلد في النار وهذا لا خلاف فيه بين أحد من أهل العلم قال النبي صلى الله عليه وسلم . والذي نفسي بيده لاَ يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار . رواه مسلم في صحيحه من حديث أبي هريرة .

الرابعة : عيادة اليهودي إذا رجيت المصلحة . قال أبو داود رحمه الله سمعت الإمام أحمد سئل عن عيادة اليهودي والنصراني ؟ قال إن كان يريد أن يدعوه إلى الإسلام فنعم .

وقد جاء في الصحيحين وغيرهما من طريق ابن شهاب قال أخبرني سعيد بن المسيب عن أبيه أنه أخبره أنه لما حضرت أبا طالب الوفاة جاءَه رسول الله صلى الله عليه وسلم فوجد عنده أبا جهل بن هشام وعبد الله بن أبي أمية بن المغيرة قال رسول الله صلى لله عليه وسلم لأبي طالب ياعم قل لا إله إلا الله كلمة أشهد لك بها عند الله فقال أبو جهل وعبد الله بن أبي أمية يا أبا طالب أترغب عن ملة عبد المطلب ؟ فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعودان بتلك المقالة حتى قال أبو طالب آخر ما كلمهم هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله فقال رسول الله صلى الله عليه وسلم . أما والله لأستغفرنّ لك مالم أُنه عنك فأنزل الله تعالى فيه { ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى .. } .

والحديث فيه دليل على عيادة القريب المشرك إذا رُجي إسلامه قال الفضل بن زياد سمعت أحمد بن حنبل سئل عن الرجل المسلم يعود أحداً من المشركين ، قال : إن كان يرى أنه إذا عاده يعرض عليه الإسلام يقبل منه فليعده كما عاد النبي صلى الله عليه وسلم الغلام اليهودي فعرض عليه الإسلام .

الشيخ سليمان العلوان (www.islam-qa.com)


مَنْ كان مِنْ أهل الصيام دُعِيَ من باب الرَّيَّان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 13934: مَنْ كان مِنْ أهل الصيام دُعِيَ من باب الرَّيَّان
السؤال:

يخبرني زوجي عن باب الرضوان ، والذي يُفتح خلال شهر رمضان فقط . وقد نمى إلى علمي أنه عندما يُفتح هذا الباب ، فإن الله يصب الثراء من خلاله . هلا أكدت/وضحت هذه المقولة وأرشدتنا كي نلم بهذه المسألة بشكل أفضل .

الجواب:
الحمد لله

أولاً :

فرض الله على المسلمين صيام شهر رمضان ، ووعد بالأجر الجزيل للصائمين ، ولما كان فضل الصيام عظيماً لم يعيِّن الله عز وجل أجره وإنما قال عز وجل – في الحديث القدسي - : ( إلا الصوم فإنه لِي وأنا أجزي به ) .

وفضائل شهر رمضان كثيرة ، ومنها ما أعده الله للصائمين وهو باب " الريان " ، وهكذا ورد اسمه في الحديث المتفق عليه من حديث سَهْلٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ فِي الْجَنَّةِ بَابًا يُقَالُ لَهُ الرَّيَّانُ يَدْخُلُ مِنْهُ الصَّائِمُونَ يَوْمَ الْقِيَامَةِ لَا يَدْخُلُ مِنْهُ أَحَدٌ غَيْرُهُمْ يُقَالُ أَيْنَ الصَّائِمُونَ فَيَقُومُونَ لَا يَدْخُلُ مِنْهُ أَحَدٌ غَيْرُهُمْ فَإِذَا دَخَلُوا أُغْلِقَ فَلَمْ يَدْخُلْ مِنْهُ أَحَدٌ ) البخاري ( 1763 ) ومسلم ( 1947 ) .

ومن الأحاديث التي تُبَيِّن أجر الصيام :

عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) رواه البخاري (الإيمان / 37)

عن أَبَي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : قَالَ اللَّهُ : ( كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ إِلَّا الصِّيَامَ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ وَالصِّيَامُ جُنَّةٌ وَإِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلَا يَرْفُثْ وَلا يَصْخَبْ فَإِنْ سَابَّهُ أَحَدٌ أَوْ قَاتَلَهُ فَلْيَقُلْ إِنِّي امْرُؤٌ صَائِمٌ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ

لِلصَّائِمِ فَرْحَتَانِ يَفْرَحُهُمَا إِذَا أَفْطَرَ فَرِحَ وَإِذَا لَقِيَ رَبَّهُ فَرِحَ بِصَوْمِهِ ) رواه البخاري ( 1771 ) .

ثانياً :

ومن المعلوم أن للجنة أبواباً كثيرة كما قال تعالى : { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ } الرعد/23 .

وقال سبحانه : { وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ } الزمر/73 .

وقد جاء في صحيح السنة أنها ثمانية أبواب :

عن سهل بن سعد رضي الله عنه عن النبي صلى الله عليه وسلم قال : " في الجنة ثمانية أبواب فيها باب يسمى الريان لا يدخله إلا الصائمون " . رواه البخاري ( 3017 ) .

عن عبادة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة من أبواب الجنة الثمانية أيها شاء على ما كان من العمل ".رواه البخاري ( 3180 ) ومسلم ( 41 ) .

ومن فضل الله على هذه الأمة أنه سبحانه يفتح أبواب الجنة كلها في شهر رمضان ، وليس باباً واحداً ، ومن قال إن في الجنة باباً يقال له " باب الرضوان " فعليه الدليل .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب جهنم وسلسلت الشياطين " . رواه البخاري ( 3035 ) ومسلم ( 1793 ) .

نسأل الله أن يجعلنا من الداخلين جنّات النعيم وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


التطيب بالكولونيا بعد الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 13936: التطيب بالكولونيا بعد الوضوء
السؤال:

كثر الجدل حول التطيب بمادة الكولونيا ، فهل يشرع للمسلم المتوضيء أن يجدد وضوءه منها أو يغسل ما وقعت عليه من جسده ؟

الجواب:
الحمد لله

الطيب المعروف بالكولونيا لا يخلو من المادة المعروفة بالسبرتو وهي مادة مسكرة حسب إفادة الأطباء فالواجب ترك استعماله ، والاعتياض عنه بالأطياب السليمة ، أما الوضوء منه فلا يجب ولا يجب غسل ما أصاب البدن منه لأنه ليس هناك دليل واضح على نجاسته ، والله ولي التوفيق .

فتاوى إسلامية ، ابن باز ( 1/135 ) (www.islam-qa.com)


هل يعطي خاله المدين زكاته وهل يخبره بذلك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 13937: هل يعطي خاله المدين زكاته وهل يخبره بذلك ؟
السؤال:

لدي بعض المدخرات في البنك وقد حان إخراج زكاتها . كما أن لي خالاً مديناً ، وهو لا يستطيع الوفاء بدينه فهل يجوز لي أن أعطيه زكاتي كي يتمكن من تسديد دينه ؟ هل يمكنني إعطاؤه الزكاة ؟
ثانيا : هل يجوز لي أن أعطيه الزكاة دون أن أخبره بأن هذا المال هو من الزكاة ؟.

الجواب:

الحمد لله

إذا كان خالك فقيرا فقرا يجعله يستحق الزكاة فلا بأس أن تعطيه زكاة مالك أو بعضها ، ولا يشترط أن تخبره إلا إذا كنت لا تعرف حاله جيدا فتخبره بأنها زكاة حتى يتعفف عنها إذا لم يكن مستحقا لها .

الشيخ سعد الحميّد . (www.islam-qa.com)


حكم بيع الكلونيا والتطيب بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 13940: حكم بيع الكلونيا والتطيب بها
السؤال:

يوجد بعض أنواع من الكلونيا يشربها من يتعاطى المسكرات ويسكرون بها ، فما حكم بيعها وشرائها ، وهل يجوز التطيّب بها ؟.

الجواب:

الحمد لله

إذا بلغت الكلونيا بما فيها من الكحول درجة الإسكار بشرب الكثير منها حرم الإبقاء عليها قلّت أم كثرت ، ووجبت إراقتها وإتلافها لأنها خمر ، وقد ثبت عن النبي صلى الله عليه وسلم أنه أمر المسلمين بإراقة ما لديهم من الخمور حينما نزل قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) المائدة/90-91 ولما ثبت من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ " رواه الترمذي (1865) وأبو داود (3681) وصححه الألباني في صحيح أبي داود .

وعلى ذلك يحرم شربها والتطيب أو التطهير بها ، أما إن لم تبلغ درجة الإسكار بما فيها من الكحول بشرب الكثير منها فيجو ز شراؤها واقتناؤها واستعمالها تطيباً وتطهيراً بها ، لأن الأصل الجواز حتى يثبت ما ينقل عنه .

فتاوى اللجنة الدائمة (22/143) . (www.islam-qa.com)


القول الصحيح في حكم الساحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 13941: القول الصحيح في حكم الساحر
السؤال:

ما هو القول الصحيح في حكم الساحر ؟.

الجواب:

الحمد لله
السحر بكل أنواعه محرم في كل الشرائع ومجمع على تحريمه وتحريم تعلمه .

وهو يخالف ما جاءَت به الرسل ويعارض ما أنزلت من أجله الكتب .

وقد ذهب أكثر أهل العلم إلى أن الساحر كافر يجب على وليّ الأمر قتله .

قال تعالى { وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر ... } .

وقال { وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر } أي بعمل السحر فثبت أن هذا كفر .

وذهب أكثر فقهاء الشافعية إلى أن الساحر لا يكفر إلا إذا اعتقد إباحة السحر أو اعتقد مثل ما يعتقده أهل بابل من التقرب للكواكب السبعة .

وفيه نظر ولا دليل على اشتراط الاعتقاد .

والصحيح أن الساحر كافر سواء اعتقد تحريمه أو لم يعتقد فمجرد عمل السحر كفر وهذا ظاهر الأدلة وليس في النصوص الأخرى ما يعارضها .

وحين يثبت وصف السحر على شخص ما فإنه يقتل وجوباً فقد ثبت ذلك عن جماعة من الصحابة ولكن ليس لآحاد الناس إقامة الحدود دون أمر السلطان أو من يقوم مقامه لأنه يترتب على إقامة الحدود دون ولاة الأمور فساد وزعزعة للأمن وذهاب هيبة السلطان .

الشيخ سليمان العلوان (www.islam-qa.com)


يجوز وضع بعض الدين المؤجل مقابل تعجيله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 13945: يجوز وضع بعض الدين المؤجل مقابل تعجيله
السؤال:

عليّ ديون مؤجلة ، وطلب مني الدائن سدادها قبل وقتها فوافقت لكن بشرط أن يخصم بعض الديون . فهل يجوز ذلك ؟.

الجواب:

الحمد لله

إذا أراد الدائن أو المدين تسديد الديون المؤجلة قبل وقتها فإنه يجوز خصم بعض الدين مقابل التعجيل في السداد .

وهذه المسألة تسمى عند العلماء بمسألة (ضَعْ وتَعَجَّلْ) أي ضع بعض الدين المؤجل ، وتعجل في تسديده .

وقد اختلف العلماء في جواز هذه المعاملة ، فذهب أكثر العلماء إلى تحريمها ، واحتجوا : بأن هذه المعاملة تشبه الربا المجمع على تحريمه وهو : الزيادة في الدين مقابل التأخير . وفي هذه الصورة نقص الدين مقابل التعجيل .

قال السرخسي في كتابه "المبسوط" :

وَإِذَا كَانَ لِرَجُلٍ عَلَى رَجُلٍ دَيْنٌ إلَى أَجَلٍ , وَهُوَ مِنْ ثَمَنِ مَبِيعٍ فَحَطَّ عَنْهُ شَيْئًا عَلَى أَنْ يُعَجِّلَ لَهُ مَا بَقِيَ فَلا خَيْرَ فِيهِ . . . لأَنَّ هَذَا مُقَابَلَةُ الأَجَلِ بِالدَّرَاهِمِ وَمُقَابَلَةُ الأَجَلِ بِالدَّرَاهِمِ رِبًا , أَلا تَرَى أَنَّ فِي الدَّيْنِ الْحَالِّ لَوْ زَادَهُ فِي الْمَالِ لِيُؤَجِّلَهُ لَمْ يَجُزْ فَكَذَلِكَ فِي الْمُؤَجَّلِ إذَا حَطَّ عَنْهُ الْبَعْضَ لِيُعَجِّلَ لَهُ مَا بَقِيَ اهـ

وقال ابن رشد المالكي في كتابه "بداية المجتهد" (2/144) : وعمدة من لم يُجِزْ "ضع وتعجل" أنه شبيه بالزيادة مع النظرة [أي التأجيل] المجمع على تحريمها اهـ .

وذهب آخرون إلى جوازها . . منهم عبد الله بن عباس وزيد بن ثابت رضي الله عنهم . وهو أحد القولين لكل من الإمامين الشافعي وأحمد ، واختار هذا القول شيخ الإسلام ابن تيمية وتلميذه ابن القيم ، وأجازها ابن عابدين من فقهاء الحنفية كما في حاشيته على "الدر المختار" (5 / 160) .

واستدلوا على جوازها بعدة أدلة :

1- منها : ما رواه الحاكم والطبراني عن ابن عباس أن النبي صلى الله عليه وسلم : لما أمر بإخراج بني النضير جاءه ناس منهم فقالوا : يا نبي الله ، إنك أمرت بإخراجنا ولنا على الناس ديون لم تَحِلَّ ، فقال رسول الله صلى الله عليه وسلم : ضعوا وتعجلوا .

قال في مجمع الزوائد فيه مسلم بن خالد الزنجي وهو ضعيف وقد وُثِّق اهـ .

وقال ابن القيم رحمه الله في أحكام أهل الذمة (1/396) : وإسناده حسن ليس فيه إلا مسلم بن خالد الزنجي وحديثه لا ينحط عن رتبة الحسن اهـ .

2- ومنها : قول عبد الله بن عباس رضي الله عنهما : إنما الربا أَخِّرْ لي وأنا أزيدك ، وليس عَجِّلْ لي وأنا أضع عنك .

3- ومنها : أن هذه المعاملة فيها مصلحة للطرفين (الدائن والمدين) فالدائن يستفيد تعجيل الدين ، والمدين يستفيد بوضع بعض الدين عنه .

وأجابوا عن دليل من حَرَّم ذلك ، بأن قياس هذه المعاملة على الربا لا يصح ، لأنها عكس الربا . ففي الربا يزيد الدين مقابل زيادة الأجل . وهنا نقص الدين ونقص الأجل . فكيف تقاس المسألة على عكسها ؟! وهذا هو معنى كلام ابن عباس السابق .

قال ابن القيم رحمه الله :

وهذا ضد الربا فإن ذلك يتضمن الزيادة في الأجل والدين ، وذلك إضرار محض بالغريم ، ومسألتنا تتضمن براءة ذمة الغريم من الدين وانتفاع صاحبه بما يتعجله ، فكلاهما حصل له الانتفاع من غير ضرر ، بخلاف الربا المجمع عليه ، فإن ضرره لاحق بالمدين ، ونفعه مختص برب الدين ، فهذا ضد الربا صورة ومعنى اهـ

وسئلت اللجنة الدائمة عن هذه المسألة فقالت :

[هذه المسألة فيها خلاف بين أهل العلم ، والصحيح من قوليهم جواز الوضع والتعجيل وهو رواية عن الإمام أحمد واختيار الشيخين ابن تيمية وابن القيم ومنسوب إلى ابن عباس رضي الله عنهما ... اهـ ]

فتاوى اللجنة (13/168) .

ومن قرارات المجمع الفقهي :

الحطيطة من الدين المؤجل ، لأجل تعجيله ، سواء أكانت بطلب الدائن أو المدين ، (ضع وتعجل) جائزة شرعاً ، لا تدخل في الربا المحرم اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد الدخول في الإسلام فهل ينطق ولداها بالشهادة أيضاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 13946: تريد الدخول في الإسلام فهل ينطق ولداها بالشهادة أيضاً
السؤال:

أنا في مرحلة ترك النصرانية والدخول في الإسلام ، ومنذ 9 أعوام وأنا أرملة ، ولي ابن يبلغ من العمر14 عاما وبنت تبلغ من عمرها11 عاما ، وأعلم بأن علي النطق بالشهادتين ، لكن هل النطق بالشهادتين مطلوب أيضا من ابني وبنتي ؟.

الجواب:
الحمد لله

النطق بالشهادتين شرط للدخول في الإسلام ، ومن وُلد بين أبوين مسلمين لا يلزم أن ينطق بالشهادتين لأنه مسلم حكماً إلا أن يأتي بناقض ، وأما من وُلد بين أبوين غير مسلمين فلا بد أن ينطق بهما كأبويه .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


مشكلة السائل الأصفر في الدورة الشهرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 13948: مشكلة السائل الأصفر في الدورة الشهرية
السؤال:

عندي مشكلة تتعلق بالدورة . ففي كل مرة أغتسل فيها بعد انقضاء الدورة ، ينزل مني سائل يميل إلى الصفرة والبياض . وهذا السائل ينزل أيضا في غير أوقات الدورة . فهل علي الانتظار إلى أن أرى السائل الأصفر كي أغتسل ؟ في بعض الأحيان ينزل السائل بغزارة وفي أحايين أخرى لا يكون كذلك . أحيانا ينزل مني هذا السائل الذي يميل إلى الصفرة والبياض ، وفي أحايين أخرى لا ينزل . أحتاج حقا أن أعرف لأنه من الصعب علي أن أحدد متى أبدأ صلاتي.

الجواب:

الحمد لله

الشيء المعتاد من النساء أولا نزول الدم الخالص ، ثم يعقبه كُدرة ، ثم صُفرة ، ثم ينزل السائل الأبيض المسمى : القصّة البيضاء وهو علامة الطُهر ، وبعض النساء تنقطع منهن الصفرة ، ولا ينزل معهن سائل أبيض بعد ذلك وإنما يكون معها جفاف ، فإذا استمر الجفاف يوما كاملا تقريبا فهو طهارة - وإن لم تنزل القصّة البيضاء - إلا إذا كانت المرأة معتادة نزول الدم والكدرة والصفرة زمنا معينا كسبعة أيام مثلا ثم يأتي الجفاف فهذه عليها أن تغتسل وتصلي ولا يلزمها الانتظار يوما كاملا . فإن رأت المرأة الطهارة سواء سائلا أبيض أو جفافا أكثر من يوم ثم نزل معها بعد ذلك كدرة أو صفرة فلا شيء عليها ، ولا تعتبره شيئا بل هي باقية على طهارتها ، إلا أن يخرج منها دم ، لقول أم سلمة رضي الله عنها : كنا لا نعدّ الكدرة والصفرة بعد الطهر شيئا . وبناءا على ما سبق فأنت ينبغي ان تحددي عادتك ، فإما أن تكون عادتك مضطربة ، أو تكون عادتك منتظمة . فالمضطربة تنتظر حتى تطهر إلا أن يستمر معها الدم وتوابعه خمسة عشر يوما فإذا بلغ هذه المدة ولم تطهر فتغتسل وتصلي ولا شيء عليها إن شاء الله . والمنتظمة فهي على التفصيل الذي سبق .

الشيخ سعد الحميد (www.islam-qa.com)


لا يشترط أن يكون الجورب من الجلد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 13954: لا يشترط أن يكون الجورب من الجلد
السؤال:

ما طبيعة الجوارب التي يُمسح عليها ؟ هل يجوز المسح على أية جوارب ، أم يجب أن تكون من الجلد ؟ أرجو أن تجيب على ضوء الكتاب والسنة.

الجواب:

الحمد لله

عَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ قَالَ : (( تَوَضَّأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَسَحَ عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ )) .

رواه الترمذي ( 92 ) ، وصححه الألباني في " صحيح سنن الترمذي " برقم ( 86 ) .

قال " صاحب القاموس " : الجورب : لفافة الرِّجْلِ .

قال أبو بكر بن العربي : والجورب هو غِشَاءٌ للقدم من الصوف يُتَّخَذُ للتَدْفِئَة .

َوعنْ يَحْيَى الْبَكَّاءِ قَالَ سَمِعْت ابْنَ عُمَرَ يَقُولُ : الْمَسْحُ عَلَى الْجَوْرَبَيْنِ كَالْمَسْحِ عَلَى الْخُفَّيْنِ .

" المصنف " لابن أبي شيبة ( 1 / 173 ) .

قال ابن حزم : وَالْمَسْحُ عَلَى كُلِّ مَا لُبِسَ فِي الرِّجْلَيْنِ - مِمَّا يَحِلُّ لِبَاسُهُ مِمَّا يَبْلُغُ فَوْقَ الْكَعْبَيْنِ سُنَّةٌ , سَوَاءٌ كَانَا خُفَّيْنِ مِنْ جُلُودٍ أَوْ لُبُودٍ أَوْ عُودٍ أَوْ حَلْفَاءَ أَوْ جَوْرَبَيْنِ مِنْ كَتَّانٍ أَوْ صُوفٍ أَوْ قُطْنٍ أَوْ وَبَرٍ أَوْ شَعْرٍ - كَانَ عَلَيْهِمَا جِلْدٌ أَوْ لَمْ يَكُنْ - أَوْ جُرْمُوقَيْنِ أَوْ خُفَّيْنِ عَلَى خُفَّيْنِ أَوْ جَوْرَبَيْنِ عَلَى جَوْرَبَيْنِ .... " المُحَلَّى " ( 1 / 321 ) .

وخالف في جواز المسح على الخفين بعض أهل العلم ، والصحيح الذي تدل عليه الأدلة جواز ذلك كما سبق.

والله أعلم .

ويراجع جواب سؤال رقم (8186) و (9640) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قضاء الوقت في الأفلام والمسلسلات واللعب في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 13956: قضاء الوقت في الأفلام والمسلسلات واللعب في رمضان
السؤال:

بعض الصائمين يقضون معظم نهار رمضان في مشاهدة الأفلام والمسلسلات من الفيديو والتلفاز ولعب الورق فما حكم ذلك ؟.

الجواب:
الحمد لله

الواجب على الصائم وغيره من المسلمين أن يتقي الله سبحانه فيما يأتي وما يذر في جميع الأوقات ، وأن يحذر ما حرّم الله عليه من مشاهدة الأفلام الخليعة التي يظهر فيها ما حرّم الله ، من الصور العارية وشبه العارية ، ومن المقالات المنكرة ، وهكذا ما يظهر في التلفاز مما يخالف شرع الله ، من الصور والأغاني وآلات الملاهي والدعوات المضللة . كما يجب على كل مسلم صائماً كان أو غيره أن يحذر اللعب بآلات اللهو من الورق وغيرها من آلات اللهو ، لما في ذلك من مشاهدة المنكر وفعل المنكر ، ولما في ذلك أيضاً من التسبب في قسوة القلب ومرضها واستخفافها بشرع الله والتثاقل عما أوجب الله من الصلاة في الجماعة أو غير ذلك من ترك الواجبات ، والوقوع في كثير من المحرمات ، والله سبحانه وتعالى يقول : ( ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتّخذها هزوا أولئك لهم عذاب مهين * وإذا تتلى عليه آياتنا ولّى مستكبراً كأن لم يسمعها كأنه في أذنيه وقراً فبشره بعذاب أليم ) سورة لقمان/6-7 ، ويقول سبحانه في سورة الفرقان في صفة عباد الرحمن : ( وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً ) الفرقان/72 ، والزور يشمل جميع أنواع المنكر ، ومعنى لا يشهدون : لا يحضرون .

ويقول النبي صلى الله عليه وسلم : ( ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ) رواه البخاري في صحيحه معلّقاً مجزوماً به ، والمراد بالحر .. الفرج الحرام ، والمراد بالمعازف : الغناء وآلات اللهو . ولأن الله سبحانه حرم على المسلمين وسائل الوقوع في المحرمات ، ولا شك أن مشاهدة الأفلام المنكرة وما يعرض في التلفاز من المنكرات من وسائل الوقوع فيها أو التساهل في عدم إنكارها والله المتسعان .

فتاوى الشيخ ابن باز ج/4 ص/ 158 . (www.islam-qa.com)


حاجة الناس إلى الرسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 13957: حاجة الناس إلى الرسل
السؤال:

ما هي حاجة الناس للأنبياء ؟.

الجواب:
الحمد لله

الأنبياء هم رسل الله تعالى إلى عباده يبلغونهم أوامره , ويبشرونهم بما أعد الله لهم من النعيم إن هم أطاعوا أوامره , ويحذرونهم من العذاب المقيم إن هم خالفوا نهيه , ويقصون عليهم أخبار الأمم الماضية وما حل بها من العذاب والنكال في الدنيا بسبب مخالفتها أمر ربها .

وهذه الأوامر والنواهي الإلهية لا يمكن أن تستقل العقول بمعرفتها ؛ ولذلك شرع الله الشرائع وفرض الأوامر والنواهي ؛ تكريماً لبني الإنسان وتشريفاً لهم وحفظاً لمصالحهم ؛ لأن الناس قد ينساقون وراء شهواتهم فينتهكون المحرمات ويتطاولون على الناس فيسلبونهم حقوقهم , فكان من الحكمة البالغة أن يبعث الله فيهم بين آونة وأخرى رسلاً يذكَّرونهم أوامر الله , ويحذرونهم من الوقوع في معصيته , ويتلون عليهم المواعظ ويذكرون لهم أخبار السابقين , فإن الأخبار العجيبة إذا طرقت الأسماع , والمعاني الغريبة إذا أيقظت الأذهان , استمدتها العقول فزاد علمها , وصح فهمها , وأكثر الناس سماعاً أكثرهم خواطر , و أكثرهم خواطر أكثرهم تفكراً , وأكثرهم تفكراً أكثرهم علماً , وأكثرهم علماً أكثرهم عملاً , فلم يوجد عن بعثة الرسل معدل ولا منهم في انتظام الحق بدل .- أعلام النبوة , تأليف علي بن محمد الماوردي , ص : 33.

وقال شيخ الإسلام ابن تيمية رحمه الله : - أحمد بن عبد الحليم بن عبد السلام الشهير بابن تيمية , ولد عام واحد وستين وتوفي عام ثمان وعشرين وسبع مائة من الهجرة , وهو من كبار علماء الإسلام له مصنفات كثيرة نفيسة . _ والرسالة ضرورية في إصلاح العبد في معاشه ومعاده , فكما أنه لا صلاح له في آخرته إلا باتباع الرسالة , فكذلك لا صلاح له في معاشه ودنياه إلا باتباع الرسالة , فالإنسان مضطر إلى الشرع لأنه بين حركتين حركة يجلب بها ما ينفعه وما يضره , فهو نور الله في أرضه , وعدله بين عباده , وحصنه الذي من دخله كان آمناً .

وليس المراد بالشرع التمييز بين النافع والضار بالحس , فإن ذلك يحصل للحيوانات فإن الحمار والجمل يفرق ويميز بين الشعير والتراب , بل التمييز بين الأفعال التي تضر فاعلها في معاشه ومعاده , والأفعال التي تنفعه في معاشه ومعاده كنفع الإيمان , والتوحيد , والعدل , والبر , والإحسان , والأمانة , والعفة , والشجاعة , والعلم , والصبر , والأمر بالمعروف والنهي عن المنكر , وصلة الأرحام , وبر الوالدين , والإحسان إلى الجيران , وأداء الحقوق , وإخلاص العمل لله , والتوكل عليه , والاستعانة به , والرضا بمواقع أقداره , والتسليم لحكمه , وتصديقه وتصديق رسله في كل ما أخبروا به وغير ذلك مما هو نفع وصلاح للعبد في دنياه وآخرته , وفي ضد ذلك شقاوته ومضرته في دنياه وآخرته .

ولولا الرسالة لم يهتد العقل إلى تفاصيل المنافع والمضار في المعاش , فمن أعظم نعم الله على عباده , وأشرف مننه عليهم , أن أرسل إليهم رسله , وأنزل عليهم كتبه , وبين لهم الصراط المستقيم , ولولا ذلك لكانوا بمنزلة الأنعام وأشر حالاً منها , فمن قَبِلَ رسالة الله واستقام عليها فهو من خير البرية , ومن ردها وخرج عنها فهو من شر البرية , وأسوأ حالاً من الكلب والخنزير وأحقر من كل حقير , ولا بقاء لأهل الأرض إلا بآثار الرسالة الموجودة فيهم , فإذا درست آثار الرسل من الأرض , وانمحت معالم هداهم ؛ أخرب الله العالم العلوي والسفلي وأقام القيامة .

وليست حاجة أهل الأرض إلى الرسول كحاجتهم إلى الشمس والقمر والرياح والمطر , ولا كحاجة الإنسان إلى حياته , ولا كحاجة العين لضوئها , والجسم إلى الطعام والشراب بل أعظم من ذلك وأشد حاجة من كل ما يقدر ويخطر بالبال , فالرسل عليهم الصلاة والسلام وسائط بين الله تعالى وبين خلقه في أمره ونهيه , وهم السفراء بينه وبين عباده , وكان خاتمهم وسيدهم وأكرمهم على ربه محمداً صلى الله عليه وسلم وعليهم أجمعين فبعثه الله رحمة للعالمين , وحجة للسالكين , وحجة على الخلائق أجمعين , وافترض على العباد طاعته ومحبته وتوقيره وتعزيره والقيام بأداء حقوقه , وأخذ العهود والمواثيق بالإيمان به واتّبَاعهِ على جميع الأنبياء والمرسلين , وأمرهم أن يأخذوها على من اتبعهم من المؤمنين , أرسله بين يدي الساعة بشيراً ونذيراً , وداعياً إلى الله بإذنه وسراجاً منيراً , فختم به الرسالة , وهدى به من الضلالة , وعلّم به من الجهالة , وفتح برسالته أعيناً عمياً , وآذاناً صماً , وقلوباً غلفاً , فأشرقت برسالته الأرض بعد ظلماتها , وتآلفت به القلوب بعد شتاتها , فأقام به الملة العوجاء وأوضح به المحجة البيضاء وشرح له صدره ووضع عنه وزره , ورفع له ذكره وجعل الذلة والصغار على من خالف أمره , أرسله صلى الله عليه وسلم حين فترة من الرسل ودروس من الكتب , حين حُرِف الكلم , وبدلت الشرائع , واستند كل قوم إلى ظلم آرائهم وحكموا على الله وبين عباده بمقالاتهم الفاسدة وأهوائهم , فهدى الله به الخلائق , وأوضح به الطرائق وأخرج الناس به من الظلمات إلى النور , وميز به أهل الفلاح وأهل الفجور , فمن اهتدى بهديه اهتدى , ومن مال عن سبيله فقد ضل واعتدى , فصلى الله عليه وسلم وعلى سائر الرسل والأنبياء . – قاعدة في وجوب الاعتصام بالرسالة لشيخ الإسلام ابن تيمية – رحمه الله - , جـ 19 , ص: 99 – 102 , من مجموع الفتاوى , وتنظر لوامع الأنوار البهية و جـ 2 ص: 216 , 236 .

ونستطيع أن نلخص احتياج الإنسان إلى الرسالة فيما يلي :

1- أنه إنسان مخلوق مربوب , ولا بد أن يتعرف على خالقه , ويعرف ماذا يريد منه , ولماذا خلقه , ولا يستقل الإنسان بمعرفة ذلك , ولا سبيل إليه إلا من خلال معرفة الأنبياء والمرسلين , ومعرفة ما جاءوا به من الهدى والنور .

2- أن الإنسان مكون من جسد وروح وغذاء الجسد ما تيسر من مأكل ومشرب , وغذاء الروح قرره لها الذي خلقها , وهو الدين الصحيح والعمل الصالح , والأنبياء والمرسلون جاءوا بالدين الصحيح وأرشدوا إلى العمل الصالح .

3- أن الإنسان متدين بفطرته , ولا بد له من دين يدين به , وهذا الدين لا بد أن يكون صحيحاً , ولا سبيل إلى الدين الصحيح إلا من خلال الإيمان بالأنبياء والمرسلين والإيمان بما جاءوا به .

4- أنه محتاج إلى الطريق الذي يوصله إلى رضى الله في الدنيا وإلى جنته ونعيمه في الدار الآخرة وهذه طرق لا يرشد إليها , ويدل عليها إلا الأنبياء والمرسلون .

5- أن الإنسان ضعيف بنفسه ومتربص به أعداء كثر , من شيطان يريد إغواءه , ورفقة سوء تزين له القبيح , ونفس أمارة بالسوء , ولذا فهو محتاج إلى ما يحفظ به نفسه من كيد أعدائه ، والأنبياء والمرسلون أرشدوا إلى ذلك وبينوه غاية البيان.

6- أن الإنسان مدني بطبعه واجتماعهم بالخلق ومعاشرته لهم لا بد لها من شرع ليقوم الناس بالقسط والعدل – وإلا كانت حياتهم أشبه بحياة الغابة ـ وهذا الشرع لا بد أن يحفظ لكل ذي حق حقه دون تفريط ولا إفراط , ولا يأتي بالشرع الكامل إلا الأنبياء والمرسلون .

7- أنه محتاج إلى ما يحقق به الطمأنينة والأمن النفسي , ويرشده إلى أسباب السعادة الحقيقية وهذا هو ما يرشد إليه الأنبياء والمرسلون .

من كتاب الإسلام أصوله ومبادؤه تأليف د. محمد بن عبد الله بن صالح السحيم. (www.islam-qa.com)


ما هو مقدار السعي عند البيع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 13960: ما هو مقدار السعي عند البيع
السؤال:

كثر الجدل حول مقدار السعي الذي يأخذه الدلال ، فساعة 2.5 في المائة ، وساعة 5 في المائة ، فما هو السعي الشرعي ، أو أنه حسب الاتفاق بين البائع والدلال ؟.

الجواب:
الحمد لله

إذا حصل اتفاق بين البائع والمشتري على أن يأخذ من المشتري أو من البائع أو منهما معاً سعياً معلوماً جاز ذلك ، ولا تحديد للسعي بنسبة معينة ، بل ما حصل عليه الاتفاق والتراضي ممن يدفع السعي جاز ، لكن ينبغي أن يكون في حدود ما جرت به العادة بين الناس مما يحصل به نفع الدلال في مقابل ما بذله من وساطة وجهد لإتمام البيع بين البائع والمشتري ، ولا يكون فيه ضرر على البائع أو المشتري بزيادة فوق المعتاد .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء ج/13 ص 130 (www.islam-qa.com)


معنى اسم عائشة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 13961: معنى اسم عائشة
السؤال:

معنى اسم عائشة أرغب في التعرف على ما يعنيه اسمي عند المسلمين . أنا أدعى "إيشا" ، وقد أخبرتني صديقة أنه اسم إسلامي . وسأكون مقدرة حقا إن كان بإمكان أي شخص أن يخبرني عما يعنيه هذا الاسم .

الجواب:

الحمد لله

لعل هذا الاسم هو ( عائشة ) واسم عائشة اسم جميل ، هو اسم لإحدى الصحابيات الجليلات ، فهذا الاسم هو اسم أمّ المؤمنين وأحب زوجات النبي صلى الله عليه وسلم إليه وهي ( عائشة بنت أبي بكر الصديق رضي الله عنهما ) والله أعلم .

ومعنى عائشة في اللغة : مأخوذ من الفعل عاش والعيش هو الحياة يُقال أعاشه الله عيشة راضية ، ورجل عايش له حالة حسنة ، وعائشة تطلق على النساء .

انظر مختار الصحاح ج/1 ص/195

والقاموس المحيط ج/ 1 ص/ 773.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مات وترك زوجة وأماً وصبيين وأخوة وأخوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 13965: مات وترك زوجة وأماً وصبيين وأخوة وأخوات
السؤال:

توفي زوج أختي منذ فترة قريبة، وترك بعض الأملاك. وأفراد عائلته هم كما يلي:
-زوجة
-صبيان قاصران
-والدة ( أما والده فقد مات منذ عدة سنوات )
-3 إخوة ( منهم واحد متزوج )
-3 أخوات ( اثنان متزوجتان، وواحدة مطلقة )
فكيف يمكن تقسيم أملاكه بين المذكورين حسب الشريعة؟ أرجو التوضيح.

الجواب:

الحمد لله

أولاً : يأخذ أصحاب الفروض فرضهم وهم :

الزوجة : لها الثمن ؛ لوجود أولاد للميت قال الله تعالى : ( وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُم ) أي الزوجات ( إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تركتم ) النساء/12

الأم : لها السدس ، قال تعالى : ( وَلِأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ ) النساء/11 .

الصبيَّان : لهما باقي المال ؛ لقول النبي صلى الله عليه وسلم : ( عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا فَمَا تَرَكَتْ الْفَرَائِضُ فَلِأَوْلَى رَجُلٍ ذَكَرٍ ) رواه البخاري (الفرائض/6249 ) ومسلم ( 3028 ) .

أما الإخوة والأخوات : فليس لهم نصيب في الميراث لأنهم محجوبون بأولاد الميت الذكور .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأشياء التي يحرم على المرأة فعلها في زمن الحداد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 13966: الأشياء التي يحرم على المرأة فعلها في زمن الحداد
السؤال:

المرأة التي توفي زوجها تبقى مدة العدة في حداد ، فما هي الأشياء التي تمنع منها المرأة في زمن الحداد ؟.

الجواب:

الحمد لله

المحظور على المرأة زمن الحداد :

أولاً : ألا تخرج من بيتها إلا لحاجة مثل أن تكون مريضة تحتاج لمراجعة المستشفى ، وتراجعه بالنهار ، أو ضرورة مثل أن يكون بيتها آيلاً للسقوط فتخشى أن يسقط عليها ، أو تشتعل فيه نار ، أو ما أشبه ذلك ..

قال أهل العلم : وتخرج في النهار للحاجة ، وأما في الليل فلا تخرج إلا للضرورة .

ثانياً : الطيب لأن النبي صلى الله عليه وسلم نهى المحادّة أن تتطيب إلا إذا طهرت فإنها تأخذ نبذة من أظفار ( نوع من الطيب ) تتطيب به بعد المحيض ليزول عنها أثر الحيض .

ثالثاً : ألا تلبس ثياباً جميلة تعتبر تزيناً ، لأن النبي صلى الله عليه وسلم نهى عن ذلك وإنما تلبس ثياباً عادية كالثياب التي تلبسها في بيتها بدون أن تتجمل .

رابعاً : ألا تكتحل ، لأن النبي صلى الله عليه وسلم نهى عن ذلك ، فإن اضطرت إلى هذا فإنها تكتحل بما لا يظهر لونه ليلاً وتمسحه بالنهار .

خامساً : ألا تتحلى ، أي لا تلبس حلياً ، لأنه إذا نهي عن الثياب الجميلة فالحلي أولى بالنهي .

ويجوز لها أن تكلم الرجال ، وأن تتكلم بالهاتف ، وأن تأذن لمن يدخل بالبيت ممن يمكن دخوله ، وأن تخرج إلى سطح البيت في الليل وفي النهار ، ولا يلزمها أن تغتسل كل جمعة كما يظنه بعض العامة ، ولا أن تنقض شعرها كل أسبوع .

وكذلك أيضاً لا يلزمها بل لا يشرع لها إذا انتهت العدة أن تخرج معها بشيء تتصدق به على أول من يلاقيها فإن هذا من البدع .

( 70 سؤالاً في أحكام الجنائز ص 35) لفضيلة الشيخ محمد الصالح العثيمين . (www.islam-qa.com)


وصل رذاذ العطر إلى حلقه من غير قصد منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 13967: وصل رذاذ العطر إلى حلقه من غير قصد منه
السؤال:

يتعلق سؤالي بالأمور التي تفسد الصوم . في مدرستي طالبة دائما ما تقوم برش العطر بكمية كبيرة ، مما يجعلني أشعر بأن رذاذه يصل إلى حلقي . وأنا أتساءل ما إذا كان ذلك يفسد صومي أم لا ؟.

الجواب:

الحمد لله

أولا : يراجع للأهمية جواب سؤال رقم (1200) في حكم الاختلاط .

ثانياً : لا يجوز للمرأة أن تخرج من بيتها متعطِّرة ، ومن تفعل ذلك فإنها تعرض نفسها للوعيد الشديد ، فقد جاء في الحديث عَنْ غُنَيْمِ بْنِ قَيْسٍ عَنْ الْأَشْعَرِيِّ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَيُّمَا امْرَأَةٍ اسْتَعْطَرَتْ فَمَرَّتْ عَلَى قَوْمٍ لِيَجِدُوا مِنْ رِيحِهَا فَهِيَ زَانِيَةٌ " ، رواه النسائي (الزينة/5036) ، وحسَّنه الألباني في " صحيح سنن " النسائي (4737) .

وأمر رسول الله صلى الله عليه وسلم المرأة التي تخرج إلى المسجد بأن لا تمس طيباً ، ومن فعلت ذلك فإن عليها أن تغتسل فقد جاء في الحديث عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا خَرَجَتْ الْمَرْأَةُ إِلَى الْمَسْجِدِ فَلْتَغْتَسِلْ مِنْ الطِّيبِ كَمَا تَغْتَسِلُ مِنْ الْجَنَابَةِ " ، رواه النسائي ( الزينة/5037 ) وصححه الألباني في " صحيح سنن النسائي " (4738) .

ثالثاً : أما استنشاق العطر للصائم فلا شيء فيه فقد سئل الشيخ ابن عثيمين عن ذلك فقال : يجوز أن يستعملها في نهار رمضان وأن يستنشقها إلا البخور لا يستنشقه لأن له جرماً يصل إلى المعدة وهو الدخان .

" فتاوى إسلامية " ( 2 / 128 ) .

وإذا وجدت أثر رذاذ رائحة عطر تلك المرأة في الحلْق فإنه لا شيء عليك إن شاء الله ، والعبرة في الإفطار وصول الشيء الذي له جُرْم إلى الجوف مع التعمد والرائحة ليس لها جُرْم ، وكذلك فأنت لا اختيار لك في ذلك ولا تعمُّد والله عز وجل يقول : ( ولكن ما تعمَّدت قلوبكم وكان الله غفوراً رحيماً ) الأحزاب/ 5 ، وقد قال تعالى : ( ربنا ولا تحمِّلنا ما لا طاقة لنا به ) البقرة/286 .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجوز زيادة ثمن السلعة مقابل بيعها بالتقسيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 13973: يجوز زيادة ثمن السلعة مقابل بيعها بالتقسيط
السؤال:

هل يجوز البيع بالتقسيط مع زيادة ثمن السلعة ؟.

الجواب:

الحمد لله

بيع التقسيط هو بيع يُعَجَّل فيه المبيع (السلعة) ويتأجل فيه الثمن كلُّه أو بعضُه على أقساط معلومة لآجال معلومة .

أهمية معرفة حكمه :

بيع التقسيط من المسائل التي ينبغي الاهتمام بمعرفة حكمها الآن لأنه قد انتشر انتشار كبيراً في معاملات الأفراد والأمم بعد الحرب العالمية الثانية .

فتشترى المنشآت والمؤسسات السلع من مورديها بالتقسيط ، وتبيعها على زبائنها بالتقسيط ، كالسيارات والعقارات والآلات وغيرها .

ومما أدى إلى انتشاره أيضاً : معاملات البنوك والمصارف ، حيث يشترى البنك السلعة نقداً ، ويبيعها على عملائه بثمن مؤجل (على أقساط) .

حكم بيع التقسيط :

ورد النص بجواز بيع النسيئة ، وهو البيع مع تأجيل الثمن .

روى البخاري (2068) ومسلم (1603) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَرَى طَعَامًا مِنْ يَهُودِيٍّ إِلَى أَجَلٍ وَرَهَنَهُ دِرْعًا مِنْ حَدِيدٍ .

وهذا الحديث يدل على جواز البيع مع تأجيل الثمن ، وبيع التقسيط ما هو إلا بيع مؤجل الثمن ، غاية ما فيه أن ثمنه مقسط أقساطاً لكل قسط منها أجل معلوم .

ولا فرق في الحكم الشرعي بين ثمن مؤجل لأجل واحد ، وثمن مؤجل لآجال متعددة .

وروى البخاري (2168) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : جَاءَتْنِي بَرِيرَةُ فَقَالَتْ كَاتَبْتُ أَهْلِي عَلَى تِسْعِ أَوَاقٍ فِي كُلِّ عَامٍ وَقِيَّةٌ . . .

وهذا الحديث يدل على جواز تأجيل الثمن على أقساط .

والنصوص وإن وردت بجواز تأجيل الثمن إلا أنه لم يرد في النصوص جواز زيادة الثمن من أجل التأجيل .

ولهذا اختلف العلماء في حكم هذه المسألة .

فذهب قلة من العلماء إلى تحريمه ، بحجة أنه ربا .

قالوا : لأن فيه زيادة في الثمن مقابل التأجيل وهذا هو الربا .

وذهب جماهير العلماء ومنهم الأئمة الأربعة إلى جوازه .

ومن عبارات علماء المذاهب الأربعة في هذا:

المذهب الحنفي : ( الثمن قد يزاد لمكان الأجل ) بدائع الصنائع 5 / 187 .

المذهب المالكي : ( جَعل للزمان مقدار من الثمن ) بداية المجتهد 2 / 108 .

المذهب الشافعي : ( الخمسة نقداً تساوي ستة نسيئة ) الوجيز للغزالي 1 / 85 .

المذهب الحنبلي : ( الأجل يأخذ قسطاً من الثمن ) فتاوى ابن تيمية 29 / 499 .

واستدلوا على ذلك بأدلة من الكتاب والسنة ، منها :

1- قوله تعالى : ( أَحَلَّ اللَّهُ الْبَيْعَ ) البقرة/275 .

فالآية بعمومها تشمل جميع صور البيع ومنها زيادة الثمن مقابل الأجل .

2- وقوله تعالى (يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ) النساء/29 .

فالآية بعمومها أيضاً تدل على جواز البيع إذا حصل التراضي من الطرفين . فإذا رضي المشتري بالزيادة في الثمن مقابل الأجل كان البيع صحيحاً .

3- ما رواه البخاري (2086) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَهُمْ يُسْلِفُونَ بِالتَّمْرِ السَّنَتَيْنِ وَالثَّلَاثَ فَقَالَ : مَنْ أَسْلَفَ فِي شَيْءٍ فَفِي كَيْلٍ مَعْلُومٍ ، وَوَزْنٍ مَعْلُومٍ، إِلَى أَجَلٍ مَعْلُومٍ .

وبيع السلم جائز بالنص والإجماع . وهو شبيه ببيع التقسيط . وذكر العلماء من حكمته أنه ينتفع المشتري برخص الثمن ، والبائع بالمال المعجل ، وهذا دليل على أن للأجل في البيع نصيباً من الثمن. وأن هذا لا بأس به في البيوع . انظر : المغني (6/385)

4- وجرى عمل المسلمين على جواز زيادة الثمن مقابل التأجيل من غير نكير منهم . فصار كالإجماع على جواز هذه الصورة من صور البيع .

سئل الشيخ ابن باز عن حكم الزيادة في الثمن مقابل الأجل فقال :

إن هذه المعاملة لا بأس بها لأن بيع النقد غير التأجيل ، ولم يزل المسلمون يستعملون مثل هذه المعاملة وهو كالإجماع منهم على جوازها ، وقد شذ بعض أهل العلم فمنع الزيادة لأجل الأجل وظن ذلك من الربا وهو قول لا وجه له وليس من الربا في شيء لأن التاجر حين باع السلعة إلى أجل إنما وافق على التأجيل من أجل انتفاعه بالزيادة والمشتري إنما رضي بالزيادة من أجل المهلة وعجزه عن تسليم الثمن نقداً ، فكلاهما منتفع بهذه المعاملة ، وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على جواز ذلك وذلك أنه صلى الله عليه وسلم أمر عبد الله بن عمرو بن العاص رضي الله عنهما أن يجهز جيشاً فكان يشتري البعير بالبعيرين إلى أجل ، ثم هذه المعاملة تدخل في عموم قول الله سبحانه : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ) البقرة/282 .

وهذه المعاملة من المداينات الجائزة الداخلة في الآية المذكورة وهي من جنس معاملة بيع السلم . . . اهـ فتاوى إسلامية (2/331) .

انظر : كتاب "بيع التقسيط" للدكتور رفيق يونس المصري .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز تأخير الزكاة إلى رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 13981: لا يجوز تأخير الزكاة إلى رمضان
السؤال:

زكاة أموالي سوف تكون قبل شهر رمضان ، فهل يجوز لي أن أؤخرها إلى رمضان لأن الزكاة في رمضان أفضل ؟.

الجواب:

الحمد لله

إذا مَرَّ الحولُ على ملك النصاب وجب إخراج الزكاة على الفور ، ولا يجوز تأخيرها بعد الحول مع القدرة على إخراجها .

قال الله تعالى : ( وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ ) آل عمران/133 .

وقال : ( سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ) الحديد/21 .

ولأن الإنسان إذا أخرها لا يدري ما يعرض له ، فقد يموت ويبقى الواجب في ذمته ، وإبراء الذمة واجب .

ولأن حاجة الفقراء قد تعلقت بها ، فإذا أخرها بعد الحول بقي الفقراء محتاجين ولا يجدون ما يكفيهم ويسد حاجتهم . انظر الشرح الممتع (6/187) .

وسئلت اللجنة الدائمة عن رجل ملك النصاب في شهر رجب ويريد إخراج الزكاة في رمضان .

فأجابت اللجنة :

تجب الزكاة عليك في شهر رجب من السنة التالية للسنة التي ملكت فيها النصاب . . . لكن إن رغبت في إخراجها في رمضان الذي بالسنة التي ملكت فيها النصاب تعجيلاً لها قبل أن يحول الحول جاز ذلك إذا كانت هناك حاجة ملحة لتعجيلها ، أما تأخير إخراجها إلى رمضان بعد تمام الحول في رجب فهذا لا يجوز لوجوب إخراجها على الفور اهـ باختصار. فتاوى اللجنة (9/392) .

وفي فتوى أخرى (9/395) :

من وجبت عليه زكاة وأخرها بغير عذر مشروع أثم ، لورود الأدلة من الكتاب والسنة بالمبادرة بإخراج الزكاة في وقتها اهـ

وفي فتوى أخرى (9/398) :

لا يجوز تأخير إخراج الزكاة بعد تمام الحول إلا لعذر شرعي ، كعدم وجود الفقراء حين تمام الحول ، وعدم القدرة على إيصالها إليهم ، ولغيبة المال ونحو ذلك . أما تأخيرها من أجل رمضان فلا يجوز إلا إذا كانت المدة يسيرة ، كأن يكون تمام الحول في النصف الثاني من شعبان فلا بأس بتأخيرها إلى رمضان اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل أخذ عينة من عنق الرَّحم يفطّر المرأة الصائمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 13982: هل أخذ عينة من عنق الرَّحم يفطّر المرأة الصائمة
السؤال:

هل يجوز للصائمة إجراء "اختبار المسحة" ، حيث تقوم ممرضة بأخذ عينة (مسحة) من عنق الرحم ؟.

الجواب:

الحمد لله

اختبار المسحة وأخذ عينة من عنق الرحم بالنسبة للصائمة إن ترتب على ذلك إنزال المني فإنه يفطر الصائمة لأن فيه شهوة ، وإن كان مجرّد سحب عينة بدون شهوة فإنه لا يفطر لكن تأخيره إلى وقت الإفطار في الليل أولى .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


تغسيل الولد لأمه بعد وفاتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13983: تغسيل الولد لأمه بعد وفاتها
السؤال:

رجل بلغت والدته سن الكبر 80 عاماً تقريباً ، وأصابها مرض باطني حتى بلغت عامين وهي مريضة ، ثم توفيت ، وغسلها ، وقصده من تغسيلها مبرة لنفسه ، وليس من حاجة إلى من يقوم بذلك ، فماذا يجب عليه في ذلك جزاك الله خيراً ؟.

الجواب:

الحمد لله

الذي جرى عليه العمل في عهد النبي صلى الله عليه وسلم والخلفاء الراشدين رضي الله عنهم : أن المرأة إذا ماتت غسلها النساء دون الرجال ، إلا الزوجة ، فلزوجها أن يغسلها وله أن يترك تغسيلها للنساء ، وكذا الأمة بالنسبة لسيدها مادامت مباحة له ، وإذا مات الرجل غسله الرجال دون النساء ، إلا الزوج ، فلزوجته أن تغسله ، ولها أن تترك ذلك إلى الرجال ، وعلى ذلك فتغسيلك والدتك مخالف شرعاً ، لما عرف عن النبي صلى الله عليه وسلم وصحابته رضي الله عنهم ، وإن كانت كبيرة السن ، فعليك أن تستغفر الله وتتوب إليه ، ولا تفعل مثل هذا بعد ذلك مع أي واحدة من محارمك ، ولو مع حسن النية وقصد المبرة .

وبالله التوفيق وصل الله على نبينا محمد وعلى آله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء . (www.islam-qa.com)


معاملة السقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13985: معاملة السقط
السؤال:

أفيدكم أن زوجتي قبل وفاتها أسقطت جنيناً له أربعة شهور ، وقد أخذته ودفنته بدون صلاة عليه ، فأرجوكم إفادتي إن كان علي شيء ؟.

الجواب:

الحمد لله

كان ينبغي أن يغسل ويكفن ويصلى عليه على الصحيح من أقوال العلماء مادام قد أتم أربعة أشهر ، لعموم ما رواه أبو داود والترمذي عن المغيرة بن شعبة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : ( السقط يصلى عليه ) ولكن قد فات المطلوب ولا شيء عليك .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم

اللجنة الدائمة للبحوث العلمية والإفتاء. (www.islam-qa.com)


عدم صحة العمل قبل التلفظ بالشهادتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 13986: عدم صحة العمل قبل التلفظ بالشهادتين
السؤال:

منذ سنتين وأنا أقرأ القرآن ، وقد انتهيتُ تقريباً من قراءته كاملاً ، ومع قراءتي للقرآن فقد تعاظم اقتناعي بحقيقة القرآن ، كما أني بدأت هذا العام - ولأول مرة - في الصيام مع صديقاتي .
وقد حدثَ أن بدأت الدورة الشهريَّة في صيام اليوم الثاني من أيام رمضان ، وسألت صديقتين عن ذلك ، فحصلتُ على إجابتين متناقضتين ، فقد قالت الأولى بأن أستمر في الصيام ، بينما قالت الأخرى أن أتوقف ، ثم سألت صديقاً فنصحني بالتوقف عن الصيام .
وقد قرأتُ أمس مقالاً يتعلق برمضان ، حيث ورَد فيه أنَّ الشخص إذا لم يقل الكلمة ( ربما تقصد الشهادتين ) ، فإنَّ صيامه لن يقبل ، ولن أكرر قصَّتي مرة أخرى ، لكني بعثتُ بالكلمة إلى صديق / صديقة على صورة رسالة قصيرة ترسل عبر الهاتف ( SMS ) وجميعُهم يعلمون أنِّي آمنتُ حقّاً.
وضعي لا يسمح لي ( بإعلان الإسلام ) والعيش كما يعيش المسلمون ، وقد سألتُ الله أن يساعدني ، وأنا أؤمن أنه يعلم حقيقة حالي .
فهل يجوز لي أن أكمل صيامي ، أم أتوقف عن ذلك ؟.

الجواب:

الحمد لله

نسأل الله أن يشرح صدركِ للإسلام ، وأن يساعدكِ على التمسك بشعائره الظاهرة والباطنة ، ولا شك أن حرصكِ على قراءة القرآن ، وحرصك على الصيام يدل على أنك تملكين رصيداً كبيراً من الخير ، وحب العمل الصالح ، نسأل الله أن يوفقك ويساعدك ، لكن يجب أن تعلمي أن هذا الدين العظيم ، إنَّما هو من عند الله الحكيم العليم ، فما أمر الله به ، وما أمر به الرسول صلى الله عليه وسلم فهو الدين ، ولا يمكن أن نعرف الدِّين إلا مِن طريقِ الرسول صلى الله عليه وسلم فهو المبلِّغ عن الله تعالى .

وقد أخبرَنا الرسول صلى الله عليه وسلم في أكثر مِن حديثٍ أن الله لا يقبل شيئاً مِن الأعمال الصالحة إلا بعد أن يتلفظ صاحبُها بالشهادتين ، بل كان يأمر أصحابَه ألا يأمروا أحداً بشيءٍ من شعائر الدين حتى يأتي بالشهادتين ، ففي صحيح البخاري ( 7372 ) وصحيح مسلم ( 19 ) أن النَّبي عليه الصلاة والسلام لما أرسل معاذاً إلى اليمن ليدعوَ أهل الكتاب للإسلام قال له : " إِنَّكَ تَأْتِي قَوْمًا مِنْ أَهْلِ الْكِتَابِ فَادْعُهُمْ إِلَى شَهَادَةِ أَنْ َلا إِلَهَ إِلا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ فِي فُقَرَائِهِمْ ... الحديث " وفي رواية في صحيح مسلم أنه قال " فليكن أول ما تدعوهم إليه ..."

وبهذا يتبين لكِ - وفقكِ الله للخير - أن التلفظ بالشهادتين أول واجبٍ يفعله المسلم إذا أراد أن يُسلم ، ولا يشترط أن تعلني ذلك لأهلك إن كنتِ غير مستطيعة وتخشين على نفسك ودينك ، بل يكفي أن تقوليها بلسانك بينك وبين نفسك حتى إذا استطعت إعلانها وجب عليك ذلك .

وأما بالنسبة للصيام فإن الرسول صلى الله عليه وسلم أمر الحائض أن تمسك عن الصلاة والصيام في حال الحيض ( العادة الشهرية ) ، فإذا انتهت العادة وجب عليها أن تقضي صيام الأيام التي فاتتها ، وأما الصلاة فلا يجب عليها قضاؤها ، والدليل على ذلك ما يلي :

أنَّ امرأة سألت عائشة رضي الله عنهما الله عنها ما بال الحائض تقضي الصوم ولاتقضي الصلاة ؟ فقالت : أحرورية أنت ؟ قالت لا: ولكني أسال . فقالت عائشة رضي الله عنها : كان يصيبنا ذلك على عهد النبي صلى الله عليه وسلم فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة " البخاري ( 321 ) و مسلم ( 335 ) ، فهذه المرأة استشكلت أنها إذا جاءتها الحيضة تترك الصوم والصلاة ، لكن الله أمر المرأة أن تقضي الصوم ولاتقضي الصلاة ؛ فأجابتها عائشة رضي الله عنهما بأن هذا هو أمر الله ورسوله صلى الله عليه وسلم ونحن يجب أن نستجيب لله ورسوله دون أن نعترض بعقولنا لأن عقولنا الضعيفة المخلوقة لايمكن أن تستوعب إلا شيئاً يسيراً من حِكمة الحكيم الخبير ، وهو ما علَّمنا الله إياه منها .

وهذا الحُكم الذي ذكرناه قد اتفق عليه جميع علماء المسلمين ، قال الإمام ابن عبد البر - رحمه الله - في كتابه " التمهيد " ( 16 / 67 ) : " الحائض لا تصلي ، وهذا إجماع " ، وقال - أيضاً - في (22 / 107 ) : " .. وهذا إجماع أن الحائض لا تصوم في أيام حيضتها ، وتقضي الصوم ولا تقضي الصلاة، لا خلاف في شيءٍ من ذلك ".

وأما ما يتعلق ببقية شرائع الدين ، فالواجب عليكِ أن تأتي بما تستطيعين منها ، وما تعجزين عنه بسبب خوفٍ متحققٍ على نفسك أو دينك : فإنه يسقط عنك ، كما نص على ذلك العلماء ؛ لأنك تكونين في حكم المكرهة ، والله سبحانه قد خفَّف عن المكره على الكفر شريطة أن يكون قلبُه منشرحاً بالإيمان ومبغضاً للكفر قال تعالى : { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ } النحل / 106 .

يراجع لذلك " الموسوعة الفقهية " ( 13 / 196 ) .

لكن يتوجب عليكِ أن تقومي بما تستطيعينه من شعائر الدين ثم تجتهدي في الوصول إلى مكانٍ تتمكنِّين فيه من إقامة شرائع الدِّين بقدر ما تستطيعين ، وهذا الفعل يسميه علماء الإسلام ( الهجرة ) ، وهي واجبة على كل مسلمٍ ومسلمةٍ إذا كانا لا يتمكنان من إقامة شعائر الدين في بلدهما وكانا قادريْن على الهجرة ، والدليل على ذلك قوله تعالى : { إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرا .ًإِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً } النساء / 97 ، 98 ، فدلَّ على أن الهجرة إنما تسقط عن المستضعفين فقط .

قال في " مغني المحتاج " ( 6 / 54 ) : " وَإِنْ لَمْ يُمْكِنْهُ إظْهَارُ دِينِهِ أَوْ خَافَ فِتْنَةً فِيهِ ( وَجَبَتْ ) عَلَيْهِ الْهِجْرَةُ رَجُلًا كَانَ أَوْ امْرَأَةً وَإِنْ لَمْ تَجِدْ مَحْرَمًا ( إنْ أَطَاقَهَا ) لقوله تعالى : { إنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ } الآيَةَ , وَلِخَبَرِ أَبِي دَاوُد وَغَيْرِهِ " أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ " - حديث صحيح ( الإرواء 5 / 30 ) - .

وقَالَ ابْنُ رُشْدٍ : لَقَدْ وَجَبَ بِالْكِتَابِ وَالسُّنَّةِ وَالإِجْمَاعِ عَلَى مَنْ أَسْلَمَ بِبَلَدِ الْكُفْرِ أَنْ يَهْجُرَهُ , وَيَلْحَقَ بِدَارِ الْمُسْلِمِينَ , وَلا يَسْكُنَ بَيْنَ الْمُشْرِكِينَ , وَيُقِيمُ بَيْنَ أَظْهَرْهُمْ , وَذَلِكَ إذَا كَانَ لا يَتَمَكَّنُ مِنْ إقَامَةِ شَعَائِرِ دِينِهِ , أَوْ يُجْبَرُ عَلَى أَحْكَامِ الْكُفْر " أ . هـ . بواسطة " الموسوعة الفقهية " ( 4 / 264 ) .

ورغم ما في الهجرة من مفارقة للأهل والأوطان إلا أن الله يجعل في قلب صاحبها من السعادة ما يكون سبباُ لفرحه بها وحرصه عليها .

وبهذا يتبين لكِ أن ما تعجزين عنه فإن الله برحمته يعذرك فيه ، وما تستطيعينه من شعائر الدين يتوجب عليك الإتيان به ولو تخفياً ، ولو تحملتِ في سبيل ذلك بعض ما تستطيعين من مضايقات فإن الله يجزي من يصبر على الأذى في سبيله وفي سبيل دينه الأجر العظيم ، وكتاب الله مليء بالقصص التي تدل على هذا المعنى ، ومع أن تلفظك بالشهادتين له هذه الأهمية البالغة فإن الله ييسره غاية التيسير ، فنوصيك أن تتلفظي بها ولو بينك وبين نفسك ؛ لأن صحة إسلامكِ متوقفة على ذلك كما اتضح لكِ ، حتى ييسر الله لكِ الفرصة لتعلنيها بإذن الله ، والله يوفقك للخير ،،،.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التعزية والشكر عليها في الصحف والمجلات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13988: حكم التعزية والشكر عليها في الصحف والمجلات
السؤال:

انتشرت في الآونة الأخيرة التعازي عن طريق الجرائد والمجلات والرد عليها بالشكر على التعزية من قبل أهل الميت ما حكم هذا العمل ؟ وهل يدخل في النعي الممنوع شرعاً ؟.

الجواب:

الحمد لله

" نعم.. الذي أرى أن مثل هذا قد يكون من النعي المنهي عنه ، وإذا لم يكن منه فإن فيه تبذيراً وإضاعةً للمال .

والتعزية في الحقيقة ليست كالتهنئة حتى يحرص الإنسان عليها سواءٌ كان الذي فقد ميته حزيناً أم غير حزين . التعزية يقصد بها أنك إذا رأيت مصاباً قد أثرت فيه المصيبة فإنك تقويه على تحمل المصيبة ، هذا هو المقصود من التعزية ، وليست من باب المجاملات ، وليست من باب التهاني ، فلو علم الناس المقصود من التعزية ما بلغوا بها هذا المبلغ من نشرها في الصحف أو الاجتماع لها وقبول الناس وضع الطعام وغير ذلك "

فضيلة الشيخ محمد الصالح العثيمين ( 70 سؤالاً في أحكام الجنائز ( ص38 ) . (www.islam-qa.com)


شاب فعل جميع المحرمات ويريد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 13990: شاب فعل جميع المحرمات ويريد التوبة
السؤال:

انا شاب فاسق وكافر اريد ان اتوب الى الله كنت افعل جميع المحرمات ولا اصلي والان اريد التوبه فارجوا من الشيخ ان يدلني على طريق التوبة ؟.

الجواب:

الحمد لله

( قل يعبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم ، وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون )

لقد وصلني سؤالك وأعجبني فيه حرصك على التوبة والعودة إلى الله بالرغم من فعلك جميع المحرمات كما قلت وعلى رأس ذلك تركك للصلاة ، ومن المهم جداً أن تعلم أيها الشاب الحريص أن باب التوبة مفتوح بالنسبة لك وأن تتأمل جيداً ما هو مذكور في الآيتين السابقتين وأنا سأذكر لك خطوات عملية تبين لك بوضوح كيفية التوبة بإذن الله تعالى :

كلمة التوبة كلمة عظيمة ، لها مدلولات عميقة ، لا كما يظنها الكثيرون ، ألفاظ باللسان ثم الاستمرار على الذنب ، وتأمل قوله تعالى : ( وأن استغفروا ربكم ثم توبوا إليه ) هود /3 تجد أن التوبة هي أمر زائد على الاستغفار .

ولأن الأمر العظيم لابد له من شروط ، فقد ذكر العلماء شروطاً للتوبة مأخوذة من الآيات والأحاديث ، وهذا ذكر بعضها :

الأول : الإقلاع عن الذنب فوراً .

الثاني : الندم على ما فات .

الثالث : العزم على عدم العودة .

الرابع : إرجاع حقوق من ظلمهم ، أو طلب البراءة منهم .

ولا تنسى أموراً أخرى مهمة في التوبة النصوح ومنها :

الأول : أن يكون ترك الذنب لله لا لشيء آخر ، كعدم القدرة عليه أو على معاودته ، أو خوف كلام الناس مثلاً .

فلا يسمى تائباً من ترك الذنوب لأنها تؤثر على جاهه وسمعته بين الناس ، أو ربما طرد من وظيفته .

ولا يسمى تائباً من ترك الذنوب لحفظ صحته وقوته ، كمن ترك الزنا أو الفاحشة خشية الأمراض الفتاكة المعدية ، أو أنها تضعف جسمه وذاكرته .

ولا يسمى تائباً من ترك أخذ الرشوة لأنه خشي أن يكون معطيها من هيئة مكافحة الرشوة مثلاً .

ولا يسمى تائباً من ترك شرب الخمر وتعاطي المخدرات لإفلاسه .

وكذلك لا يسمى تائباً من عجز عن فعل معصية لأمر خارج عن إرادته ، كالكاذب إذا أصيب بشلل أفقده النطق ، أو الزاني إذا فقد القدرة على الوقاع ، أو السارق إذا أصيب بحادث أفقده أطرافه ، بل لابد لمثل هذا من الندم والإقلاع عن تمني المعصية أو التأسف على فواتها ولمثل هذا يقول الرسول صلى الله عليه وسلم : ( الندم توبة ) رواه أحمد وابن ماجه ، صحيح الجامع 6802 .

الثاني : أن تستشعر قبح الذنب وضرره .

وهذا يعني أن التوبة الصحيحة لا يمكن معها الشعور باللذة والسرور حين يتذكر الذنوب الماضية ، أو أن يتمنى العودة لذلك في المستقبل .

وقد ساق ابن القيم رحمه الله في كتابه الداء والدواء والفوائد أضراراً كثيرة للذنوب منها :

حرمان العلم - والوحشة في القلب - وتعسير الأمور - ووهن البدن - وحرمان الطاعة - ومحق البركة - وقلة التوفيق - وضيق الصدر - وتولد السيئات - واعتياد الذنوب - وهوان المذنب على الله - وهوانه على الناس - ولعنة البهائم له - ولباس الذل - والطبع على القلب والدخول تحت اللعنة - ومنع إجابة الدعاء - والفساد في البر والبحر- وانعدام الغيرة - وذهاب الحياء - وزوال النعم - ونزول النقم - والرعب في قلب العاصي - والوقوع في أسر الشيطان - وسوء الخاتمة - وعذاب الآخرة .

وهذه المعرفة لأضرار الذنوب تجعلك تبتعد عن الذنوب بالكلية ، فإن بعض الناس قد يعدل عن معصية إلى معصية أخرى لأسباب منها :

أن يعتقد أن وزنها أخف .

لأن النفس تميل إليها أكثر ، والشهوة فيها أقوى .

لأن ظروف هذه المعصية متيسرة أكثر من غيرها ، بخلاف المعصية التي تحتاج إلى إعداد وتجهيز ، وأسبابها حاضرة متوافرة .

لأن قرناءه وخلطاؤه مقيمون على هذه المعصية ويصعب عليه أن يفارقهم .

لأن الشخص قد تجعل له المعصية المعينة جاهاً ومكانة بين أصحابه فيعز عليه أن يفقد هذه المكانة فيستمر في المعصية .

الثالث : أن تبادر إلى التوبة ، ولذلك فإن تأخير التوبة هو في حد ذاته ذنب يحتاج إلى توبة .

الرابع : استدرك ما فاتك من حق الله إن كان ممكناً ، كإخراج الزكاة التي منعتها في الماضي ولما فيها من حق الفقير كذلك .

الخامس : أن تفارق موضع المعصية إذا كان وجودك فيها قد يوقعك في المعصية مرة أخرى .

السادس : أن تفارق من أعانك على المعصية .

والله يقول : ( الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين ) الزخرف /67 . وقرناء السوء سيلعن بعضهم بعضاً يوم القيامة ، ولذلك عليك أيها التائب بمفارقتهم ونبذهم ومقاطعتهم والتحذير منهم إن عجزت عن دعوتهم ولا يستجرينك الشيطان فيزين لك العودة إليهم من باب دعوتهم وأنت تعلم أنك ضعيف لا تقاوم .

وهناك حالات كثيرة رجع فيها أشخاص إلى المعصية بإعادة العلاقات مع قرناء الماضي .

السابع : إتلاف المحرمات الموجودة عندك مثل المسكرات وآلات اللهو كالعود والمزمار ، أو الصور والأفلام المحرمة والقصص الماجنة والتماثيل ، وهكذا فينبغي تكسيرها وإتلافها أو إحراقها .

ومسألة خلع التائب على عتبة الاستقامة جميع ملابس الجاهلية لابد من حصولها ، وكم من قصة كان فيها إبقاء هذه المحرمات عند التائبين سبباً في نكوصهم ورجوعهم عن التوبة وضلالهم بعد الهدى، نسأل الله الثبات .

الثامن : أن تختار من الرفقاء الصالحين من يعينك على نفسك ويكون بديلاً عن رفقاء السوء وأن تحرص على حلق الذكر ومجالس العلم وتملأ وقتك بما يفيد حتى لا يجد الشيطان لديك فراغاً ليذكرك بالماضي .

التاسع : أن تعمد إلى البدن الذي ربيت بالسحت فتصرف طاقته في طاعة الله وتتحرى الحلال حتى ينبت لك لحم طيب .

العاشر : الاستكثار من الحسنات فإن الحسنات يذهبن السيئات

وإذا صدقت مع الله في التوبة فأبشر بانقلاب جميع سيئاتك السابقة إلى حسنات ، قال تعالى : ( والذين لا يدعون مع الله إلهاً آخر ولايقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً ، يضاعف له العذاب يوم القيامة ويخلد فيه مهاناً ، إلا من تاب وآمن وعمل عملاً صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيماً )

أسأل الله أن ينفعك بهذه الكلمات ، وأن يهدي قلبك فقم الآن وتلفظ بالشهادتين وتطهر وصل كما أمرك الله ، وحافظ على الواجبات واترك المحرمات وسأكون سعيداً بمساعدتك حالما تحتاج إلى أي أمر آخر .

واسأل الله أن يوفقنا وإياك لما يحب ويرضى وأن يتوب علينا أجمعين أنه هو التواب الرحيم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فتح القبر ونشر الحبوب عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 13991: فتح القبر ونشر الحبوب عليه
السؤال:

إذا توفي واحد عندنا في السودان بعد أربعين يوما تقوم الأسرة بزيارة القبر النساء والأولاد يفتحون القبر ومعهم حبوب ذرة ينشرونها على الميت ويرمون فيما أعتقد حجارة على الميت ، وهل الحريم يزرن القبر ؟.

الجواب:

الحمد لله

هذا بدعة لا أصل له في الشرع ، فرمي الحبوب والطيب والملابس كله منكر لا أصل له ، فالقبر لا يفتح إلا لحاجة كأن ينسى العمال أدواتهم كالمسحاة فيفتح لأجل ذلك أو يسقط لأحدهم شيء له أهمية فيفتح القبر لذلك ، أما أن يفتح للحبوب أو ملابسه أو نحو ذلك فلا يجوز ، وليس للنساء زيارة القبر ، لأن النبي صلى الله عليه وسلم لعن زائرات القبور ، وروي ذلك عن أبي هريرة وابن عباس وحسان بن ثابت رضي الله عنهم ، فلا يجوز لهن زيارتها ، لكنها مشروعة للرجال ، لقول النبي صلى الله عليه وسلم : ( زوروا القبور فإنها تذكركم الآخرة ) رواه مسلم في صحيحه .

والحكمة - والله أعلم - في نهي النساء عن ذلك هي أنهن فتنة وقليلات الصبر

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6/372 (www.islam-qa.com)


هل اللون والجمال ميزان للتفضيل في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 13993: هل اللون والجمال ميزان للتفضيل في الإسلام
السؤال:

أرغب في طرح سؤال يمثل مشكلة تشيع بين الكثيرين منا . كيف ينظر الله إلى الجمال الخلقي ؟ وكيف يتناول الحديث والقرآن هذا الموضوع ؟ فبعض الناس يفضلون بعض أبنائهم بسبب أن لون بشرتهم أفتح من اخوتهم الآخرين ، أو لأن لون أعينهم يختلف عن الآخرين . فكيف ينظر القرآن إلى ذلك ؟.

الجواب:

الحمد لله

لا يعتبر الجمال الخَلقي معيار تفاضل في الإسلام بين الناس ، وإنما المعيار الذي يقوم على أساسه التفاضل هو التقوى قال تعالى : ( يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ ) الحجرات/13

ولذلك جاءت الشريعة بتصحيح أساس التعامل الذي يقوم على الأشكال والمظاهر مغفلاً التعامل الذي شرعه الله عز وجل وهو التقوى ، والأحاديث في ذلك كثيرة ، ومنها :

ما جاء في الصحيح عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ لا يَنْظُرُ إِلَى صُوَرِكُمْ وَأَمْوَالِكُمْ وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ وَأَعْمَالِكُم ْ ) رواه مسلم ( البر والصلة/4651 )

وعَنْ أَبِي ذَرٍّ قَالَ .... كَانَ بَيْنِي وَبَيْنَ رَجُلٍ كَلَامٌ وَكَانَتْ أُمُّهُ أَعْجَمِيَّةً فَنِلْتُ مِنْهَا فَذَكَرَنِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي أَسَابَبْتَ فُلَانًا قُلْتُ نَعَمْ قَالَ أَفَنِلْتَ مِنْ أُمِّهِ قُلْتُ نَعَمْ قَالَ إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ ... الحديث ) رواه البخاري ( الأدب/5590 ) ومسلم ( الأيمان / 3140 ) ، وفي رواية : فقلت له : يا ابن السوداء . وقوله عليه الصلاة والسلام : فيك جاهليًّة أي خصلة من خصال الجاهلية .

وعَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّهُ قَالَ : مَرَّ رَجُلٌ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لرَجُلٍ عِنْدَهُ جَالِسٍ مَا رَأْيُكَ فِي هَذَا ؟ فَقَالَ رَجُلٌ مِنْ أَشْرَافِ النَّاسِ هَذَا وَاللَّهِ حَرِيٌّ إِنْ خَطَبَ أَنْ يُنْكَحَ وَإِنْ شَفَعَ أَنْ يُشَفَّعَ .

قَالَ : فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . ثُمَّ مَرَّ رَجُلٌ آخَرُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا رَأْيُكَ فِي هَذَا ؟ فَقَالَ يَا رَسُولَ اللَّهِ هَذَا رَجُلٌ مِنْ فُقَرَاءِ الْمُسْلِمِينَ هَذَا حَرِيٌّ إِنْ خَطَبَ أَنْ لَا يُنْكَحَ وَإِنْ شَفَعَ أَنْ لا يُشَفَّعَ وَإِنْ قَالَ أَنْ لا يُسْمَعَ لِقَوْلِهِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( هَذَا خَيْرٌ مِنْ مِلْءِ الأَرْضِ مِثْلَ هَذَا ) رواه البخاري ( الرقاق/5966 )

وعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : لَيَنْتَهِيَنَّ أَقْوَامٌ يَفْتَخِرُونَ بِآبَائِهِمْ الَّذِينَ مَاتُوا إِنَّمَا هُمْ فَحْمُ جَهَنَّمَ أَوْ لَيَكُونُنَّ أَهْوَنَ عَلَى اللَّهِ مِنْ الْجُعَلِ الَّذِي يُدَهْدِهُ الْخِرَاءَ بِأَنْفِهِ إِنَّ اللَّهَ قَدْ أَذْهَبَ عَنْكُمْ عُبِّيَّةَ الْجَاهِلِيَّةِ وَفَخْرَهَا بِالْآبَاءِ إِنَّمَا هُوَ مُؤْمِنٌ تَقِيٌّ وَفَاجِرٌ شَقِيٌّ النَّاسُ كُلُّهُمْ بَنُو آدَمَ وَآدَمُ خُلِقَ مِنْ تراب ) رواه الترمذي ( المناقب/ 3890 ) ، وحسَّنه الألباني في " صحيح سنن الترمذي " برقم ( 3100 ) .

" والجُعَل " : بِضَمِّ جِيمٍ وَفَتْحِ عَيْنٍ وَهُوَ دُوَيْبَةٌ سَوْدَاءُ تُدِيرُ الْغَائِطَ يُقَالُ لَهَا الْخُنْفُسَاءُ .

ومعنى " يُدَهْدِهُ " : أَيْ يُدَحْرِجُهُ " بِأَنْفِهِ ، وَالْخِرَاءُ بِكَسْرِ الْخَاءِ مَمْدُودًا وَهُوَ الْعُذْرَةُ .

وعُبِّيَّةَ الْجَاهِلِيَّةِ" بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْمُوَحَّدَةِ الْمُشَدَّدَةِ وَفَتْحِ التَّحْتِيَّةِ الْمُشَدَّدَةِ أَيْ نَخْوَتَهَا وَكِبْرَهَا .

فكل هذه الأحاديث تدل على ما سبق ذكره من أن الشكل واللون لا يُشكِّل تفاخراً ومِيزَة وعلوّاً ورفعة ، والواجب على المسلم أن يقرِّب المتقين والصالحين .

عن عَمْرَو بْنَ الْعَاصِ قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِهَارًا غَيْرَ سِرٍّ يقول : ....إِنَّمَا وَلِيِّيَ اللَّهُ وَصَالِحُ الْمُؤْمِنِينَ ....الحديث ) رواه البخاري (الأدب/5531 ) ومسلم ( الإيمان / 316 ) .

وأما بالنسبة لمعاملة الأولاد فإنه يجب العدل بينهم وعدم تفضيل بعضهم على بعض ، ولو كان بعضهم أبّر بأبيه من بعض فكيف إذا كان سبب التفضيل لون بشرة الولد أو لون عينيه تالله أنها لإحدى الكبر وإنها لظلم عظيم ، فعلى الآباء أن يتقوا الله في معاملة أبنائهم وأن يعدلوا بينهم ، فقد جاء في الحديث المتفق عليه من حديث النعمان بن بشير أن النبي صلى الله عليه وسلم قال : ( .. َاتَّقُوا اللَّهَ وَاعْدِلُوا بَيْنَ أَوْلادِكُمْ ) رواه البخاري (2398) ومسلم (3055) ، وهذا التفضيل إنما يشيع الحسد والغل بين الأبناء . نسأل الله السلامة . والله أعلم وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حقيقة الإيمان باليوم الآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 13994: حقيقة الإيمان باليوم الآخر
السؤال:

ما المراد بالإيمان باليوم الآخر ؟.

الجواب:
الحمد لله

وبعد : اعلم وفقك الله لطاعته أن المراد بـ (الإيمان باليوم الآخر ) هو :

التصديق الجازم بإتيان ووقوع كل ما أخبر الله عنه في كتابه و أخبر به رسوله صلى الله عليه وسلم مما يكون بعد الموت ، ويدخل في ذلك الإيمان بعلامات الساعة التي تكون قبلها ، وبالموت وما يصاحبه من أحوال الاحتضار وما بعده من فتنة القبر وعذابه ونعيمه ، وبالنفخ في الصور والبعث ، وما في موقف القيامة من الأهوال ، وتفاصيل الحشر والحساب ، وبالجنة ونعيمها الذي أعلاه النظر إلى وجه الله عز وجل ، وبالنار وعذابها الذي أشده حجبهم عن ربهم عز وجل . والعمل بمقتضى هذا الاعتقاد .

وإذا تحقق هذا الإيمان في قلب العبد أثمر له ثمرات عظيمة جليلة منها :

الأولى : الرغبة في فعل الطاعات والحرص عليها رجاء ثواب ذلك اليوم .

الثانية : الرهبة من فعل المعصية والرضى بها خوفا من عقاب ذلك اليوم .

الثالثة : تسلية المؤمن عما يفوته من النعيم في الدنيا بما يرجوه من نعيم الآخرة وثوابها .

نسأل الله العظيم أن يمن علينا بالإيمان الصادق واليقين الراسخ ..آمين .

انظر أعلام السنة المنشورة (110 ) و شرح الأصول الثلاثة للشيخ ابن عثيمين( 98 – 103).

الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد أن يقضي الصلاة عن زوجته حال حيضها !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 13995: يريد أن يقضي الصلاة عن زوجته حال حيضها !!
السؤال:

هل يجب على المسلمة أن تصلي ما فاتها من صلوات بعد انقضاء دورتها ؟ وهل يجوز أن يصلي شخص آخر عن الحائض ، كالزوج مثلا ، بأن يصلي كل صلاة مرتين ، عنه وعن زوجته ؟.

الجواب:

الحمد لله

المرأة في حال الحيض تسقط عنها الصلاة ، بل إذا صلَّت المرأة فإنها تعتبر آثمة بذلك وعاصية لربها . ولا تقبل صلاتها .

وقد عذرها الله بترك الصلاة حال حيضها وهذا معنى نقصان دينها الذي جاء في حديث أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ ( خرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا مَعْشَرَ النِّسَاءِ ...مَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أَذْهَبَ لِلُبِّ الرَّجُلِ الْحَازِمِ مِنْ إِحْدَاكُنَّ قُلْنَ وَمَا نُقْصَانُ دِينِنَا وَعَقْلِنَا يَا رَسُولَ اللَّهِ قَالَ أَلَيْسَ شَهَادَةُ الْمَرْأَةِ مِثْلَ نِصْفِ شَهَادَةِ الرَّجُلِ قُلْنَ بَلَى قَالَ فَذَلِكِ مِنْ نُقْصَانِ عَقْلِهَا أَلَيْسَ إِذَا حَاضَتْ لَمْ تُصَلِّ وَلَمْ تَصُمْ قُلْنَ بَلَى قَالَ فَذَلِكِ مِنْ نُقْصَانِ دِينِهَا ) رواه البخاري ( الحيض/293 ) ومسلم ( الإيمان / 114 ) .

عَنْ مُعَاذَةَ قَالَتْ سَأَلْتُ عَائِشَةَ فَقُلْتُ : ( مَا بَالُ الْحَائِضِ تَقْضِي الصَّوْمَ وَلا تَقْضِي الصَّلاةَ ....قَالَتْ كَانَ يُصِيبُنَا ذَلِكَ فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ ) رواه البخاري ( الحيض / 310 ) مسلم ( الحيض / 508 ) - واللفظ له - .

قال النووي : هَذَا الْحُكْم ـ أي عدم قضاء الصلاة ـ مُتَّفَق عَلَيْهِ أَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ الْحَائِض وَالنُّفَسَاء لا تَجِب عَلَيْهِمَا الصَّلاة وَلا الصَّوْم فِي الْحَال , وَأَجْمَعُوا عَلَى أَنَّهُ لا يَجِب عَلَيْهِمَا قَضَاء الصَّلَاة , وَأَجْمَعُوا عَلَى أَنَّهُ يَجِب عَلَيْهِمَا قَضَاء الصَّوْم ، قَالَ الْعُلَمَاء : وَالْفَرْق بَيْنهمَا أَنَّ الصَّلاة كَثِيرَة مُتَكَرِّرَة فَيَشُقّ قَضَاؤُهَا بِخِلافِ الصَّوْم .

" شرح مسلم " ( 4 / 26 ) .

فيُقال إن الحائض في فترة الحيض غير مكلَّفة بالصلاة أصلاً ، ولا يجوز لها هي أن تقضي الصلاة بعد طهرها ، فكيف يقضي الصلاة عنها غيرها ؟ فلا يحتاج أن يقضيها عنها زوجها ، هذا فضلاً عن أن الصلاة لا يصح قضاؤها عن الغير ، قال عبد الله بن عباس رضي الله عنهما : لا يُصَلِّي أَحَدٌ عَنْ أَحَدٍ .

والواجب على كل مسلم البعد عن إحداث شيء في الدين لم يأذن الله به .

والله أعلم وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية صلاة الموجودين من الوحدات العسكرية في الخطوط الأمامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 13997: كيفية صلاة الموجودين من الوحدات العسكرية في الخطوط الأمامية
السؤال:

كيف يصلي الجنود المسلمون إذا كانوا في جبهات القتال يراقبون الأعداء مثل الجنود المسلمون في باكستان الذين يرابطون أمام جنود الهندوس الكافرون في مقاطعة كشمير ؟.

الجواب:

الحمد لله

إذا كان المذكورون في محل إقامتهم لم يسافروا فعليهم صلاة الجمعة وإتمام الصلاة الرباعية أربعاً ، أما إن كانوا مسافرين إلى محل المرابطة فليس عليهم جمعة ولهم القصر والجمع ، لأن مدتهم لا يدرى متى تنتهي ، وفق الله الجميع لما يحبه ويرضاه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/311 . (www.islam-qa.com)


آيات وأحاديث في الحجاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 13998: آيات وأحاديث في الحجاب
السؤال:

أرجو أن تزودني بآيات وأحاديث تتعلق بأهمية الحجاب للمسلمات .

الجواب:

الحمد لله

الآيات التي تتعلق بالحجاب :

1. قال تعالى : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور/31

2. وقال تعالى : ( وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ ) النور/60 .

والقواعد : هن اللاتي تقدَّم بهن السن فقعدن عن الحيض والحمل ويئسن من الولد . وسيأتي من كلام حفصة بنت سيرين وجه الاستدلال بهذه الآية .

3. وقال تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب/59

4. وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً ) الأحزاب/53

أما الأحاديث :

1. عن صفية بنت شيبة أن عائشة رضي الله عنها كانت تقول : لما نزلت هذه الآية ( وليضربن بخمرهن على جيوبهن ) أخذن أُزُرَهن (نوع من الثياب) فشققنها من قبل الحواشي فاختمرن بها . رواه البخاري ( 4481 ) ، وأبو داود ( 4102 ) بلفظ :

" يرحم الله نساء المهاجرات الأول لما أنزل الله { وليضربن بخمرهن على جيوبهن } شققن أكثف مروطهن (نوع من الثياب) فاختمرن بها " . أي غطين وجوههن .

قال الشيخ محمد الأمين الشنقيطي - رحمه الله تعالى - :

وهذا الحديث صريح في النساء الصحابيات المذكورات فيه ، فهمن أن معنى قوله تعالى : { وليضربن بخمرهن على جيوبهن } يقتضي ستر وجوههن ، وأنهن شققن أزرهن فاختمرن أي : سترن وجوههن بها امتثالا لأمر الله في قوله تعالي : { وليضربن بخمرهن على جيوبهن } المقتضي ستر الوجه ، وبهذا يتحقق المنصف : أن احتجاب المرأة عن الرجال وسترها وجهها عنهم ثابت في السنة الصحيحة المفسرة لكتاب الله تعالى ، وقد أثنت عائشة رضى الله عنها على تلك النساء بمسارعتهن لامتثال أوامر الله في كتابه ، ومعلوم أنهن ما فهمن ستر الوجوه من قوله { وليضربن بخمرهن على جيوبهن } إلا من النبي صلى الله عليه وسلم لأنه موجود وهن يسألنه عن كل ما أشكل عليهن في دينهن ، والله جل وعلا يقول : ( وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ) فلا يمكن أن يفسرنَها من تلقاء أنفسهن .

وقال ابن حجر في " فتح الباري " : ولابن أبي حاتم من طريق عبد الله بن عثمان بن خيثم عن صفية ما يوضح ذلك ولفظه : " ذكرنا عند عائشة نساء قريش وفضلهن فقالت : " إن نساء قريش لفضلاء ، ولكنى والله ما رأيت أفضل من نساء الأنصار : أشد تصديقا بكتاب الله ولا إيمانا بالتنزيل ، لقد أنزلت سورة النور { وليضربن بخمرهن على جيوبهن } فانقلب رجالهن إليهن يتلون عليهن ما أنزل فيها ، ما منهن امرأة إلا قامت إلى مرطها فأصبحن يصلين معتجرات كأن على رؤوسهن الغربان " كما جاء موضحاً في رواية البخاري المذكورة آنفاً ، فترى عائشة رضى الله عنها مع علمها وفهمها وتقواها ، أثنت عليهن هذا الثناء العظيم ، وصرحت بأنها ما رأت أشد منهن تصديقا بكتاب الله ولا إيمانا بالتنزيل ، وهو دليل واضح على أنهن فهمن لزوم ستر الوجوه من قوله تعالى : { وليضربن بخمرهن على جيوبهن } من تصديقهن بكتاب الله وإيمانهن بتنزيله ، وهو صريح في أن احتجاب النساء عن الرجال وسترهن وجوههن تصديق بكتاب الله وإيمان بتنزيله كما ترى ، فالعجب كل العجب ممن يدعي من المنتسبين للعلم أنه لم يرد في الكتاب ولا السنة ما يدل على ستر المرأة وجهها عن الأجانب ،‍ مع أن الصحابيات فعلن ذلك ممتثلات أمر الله في كتابه إيمانا بتنزيله ، ومعنى هذا ثابت في الصحيح كما تقدم عن البخاري ، وهذا من أعظم الأدلة وأصرحها في لزوم الحجاب لجميع نساء المسلمين كما ترى " . " أضواء البيان ( 6 / 594 – 595 ) .

2. عن عائشة أن أزواج النبي صلى الله عليه وسلم كنَّ يخرجن بالليل إذا تبرزن إلى المناصع ( أماكن معروفة من ناحية البقيع ) فكان عمر يقول للنبي صلى الله عليه وسلم : احجب نساءك ، فلم يكن رسول الله صلى الله عليه وسلم يفعل ، فخرجت سودة بنت زمعة زوج النبي صلى الله عليه وسلم ليلة من الليالي عشاء - وكانت امرأة طويلة - فناداها عمر : ألا قد عرفناك يا سودة ، حرصاً على أن ينزل الحجاب ، فأنزل الله آية الحجاب . رواه البخاري ( 146 ) ومسلم ( 2170 ) .

3. عن ابن شهاب أن أنسا قال : أنا أعلم الناس بالحجاب كان أبي بن كعب يسألني عنه : أصبح رسول الله صلى الله عليه وسلم عروساً بزينب بنت جحش وكان تزوجها بالمدينة فدعا الناس للطعام بعد ارتفاع النهار فجلس رسول الله صلى الله عليه وسلم وجلس معه رجال بعد ما قام القوم حتى قام رسول الله صلى الله عليه وسلم فمشى ومشيت معه حتى بلغ باب حجرة عائشة ثم ظن أنهم خرجوا فرجعت معه فإذا هم جلوس مكانهم فرجع ورجعت معه الثانية حتى بلغ باب حجرة عائشة فرجع ورجعت معه فإذا هم قد قاموا فضرب بيني وبينه سترا وأنزل الحجاب . رواه البخاري ( 5149 ) ومسلم ( 1428 ) .

4. عن عروة أن عائشة قالت : لقد كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات في مروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد . رواه البخاري ( 365 ) ومسلم ( 645 ) .

5. وعن عائشة رضي الله عنها قالت : كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم مُحْرِمات ، فإذا حاذوا بنا أسدلت إحدانا جلبابها من رأسها على وجهها ، فإذا جاوزونا كشفناه . رواه أبو داود ( 1833 ) وابن ماجه ( 2935 ) ، وصححه ابن خزيمة ( 4 / 203 ) . وصححه الألباني في كتاب جلباب المرأة المسلمة .

6. وعن أسماء بنت أبى بكر رضي الله عنهما قالت : كنا نُغطِّي وجوهنا من الرجال ، وكنَّا نمتشط قبل ذلك في الإحرام . رواه ابن خزيمة ( 4 / 203 ) ، والحاكم ( 1 / 624 ) وصححه ووافقه الذهبي . وصححه الألباني في كتاب جلباب المرأة المسلمة

7. وعن عاصم الأحول قال : كنا ندخل على حفصة بنت سيرين وقد جعلت الجلباب هكذا : وتنقبت به ، فنقول لها : رَحِمَكِ الله قال الله تعالى : ( وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاَّتِي لاَ يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ ) ، قال : فتقول لنا : أي شئ بعد ذلك ؟ فنقول : ( وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ ) فتقول : هو إثبات الحجاب . رواه البيهقي ( 7 / 93 ) .

وللاستزادة يرجى مراجعة السؤال رقم ( 6991 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


السنَّة تعجيل الفطر في الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 13999: السنَّة تعجيل الفطر في الصيام
السؤال:

أسأل هل الإفطار فرض أم لا؟
فعندما يصل المسلم إلى المسجد وقت صلاة المغرب، وفي أثناء وقت الإفطار، فهل عليه/عليها أن يفطر أولا ثم يدرك الجماعة، أم يصلي أولا ثم يفطر؟.

الجواب:

الحمد لله

السنَّة أن يعجّل الإنسان الفطر ، وهذا الذي تدل عليه الأحاديث فعَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( قَالَ لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ ) رواه البخاري (1821) ومسلم (1838)

فالذي ينبغي المبادرة إلى الإفطار على لقيمات يسكن بها جوعه ثم يقوم إلى الصلاة ، ثم إن شاء عاد إلى الطعام حتى يقضي حاجته منه .

وهذا كان فعل النبي عليه الصلاة والسلام ، فعن أَنَسِ بْنِ مَالِكٍ قَالَ : ( كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُفْطِرُ قَبْلَ أَنْ يُصَلِّيَ عَلَى رُطَبَاتٍ فَإِنْ لَمْ تَكُنْ رُطَبَاتٌ فَتُمَيْرَاتٌ فَإِنْ لَمْ تَكُنْ تُمَيْرَاتٌ حَسَا حَسَوَاتٍ مِنْ مَاءٍ ) رواه الترمذي (الصوم / 632) وصححه الألباني في صحيح أبي داود برقم (560)

قال المباركفوري في شرحه للحديث : وَفِيهِ إِشَارَةٌ إِلَى كَمَالِ الْمُبَالَغَةِ فِي اِسْتِحْبَابِ تَعْجِيلِ الْفِطْرِ .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تلقيح بويضة الزوجة خارج الرحم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 14001: تلقيح بويضة الزوجة خارج الرحم
السؤال:

إذا كانت الحاضنة - وهي من يحقن مني الرجل أو الأمشاج في رحمها - زوجة لصاحب النطفة ، ووضعت تلك النطفة مباشرة فيها بطريقة طبية ، نظراً لكون الرجل لا يستطيع إيصال ماءه عن طريق الاتصال الطبيعي لسبب ما فما الحكم في هذه الحالة ؟.

الجواب:

الحمد لله

في الصورة المذكورة في السؤال دارت أقوال علماء هذا العصر ما بين قائل بالجواز وقائل بالتحريم وقائل بالتوقف ، وممن قال بالتوقف سماحة الشيخ عبد العزيز بن باز - رحمه الله - وقد رجح الباحث ما ذهب إليه الجمهور من علماء هذا العصر ، ولكن بشروط هي :

أ‌- الحاجة الملحة : بأن لا يمكن الحمل بالاتصال الطبيعي .

ب‌- أن يغلب على ظن الطبيب المعالج أن لا ضرر من إجراء العملية .

ت‌- أن لا يكون هناك مجال لاختلاط الأنساب .

الحكم في الصورة السابقة كالحكم فيما لو أخذت النطفة من رجل ، والبييضة من زوجته ، ثم لقحت في أنبوب اختبار زجاجي ، ثم أعيدت للرحم، فالراجح هنا الجواز ، كذلك مع تقييده بالشروط السابق ذكرها .

مجلة الدعوة العدد 1796 ص 20. (www.islam-qa.com)


ما هي درجة حديث " من حج البيت ولم يزرني فقد جفاني " ؟ . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 14003: ما هي درجة حديث " من حج البيت ولم يزرني فقد جفاني " ؟ .
السؤال:

ما هي درجة حديث " من حج البيت ولم يزرني فقد جفاني " ؟.

الجواب:

الحمد لله

هذا الحديث موضوع.

انظر : "ترتيب الموضوعات" للذهبي (600) ، و"الموضوعات" للصغاني (52) ، و"الفوائد المجموعة" للشوكاني (326) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجوز لمسلم أن يقاتل مع الكفار ضد المسلمين إطلاقاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 14004: لا يجوز لمسلم أن يقاتل مع الكفار ضد المسلمين إطلاقاً
السؤال:

أعمل في جيش دولة غير مسلمة وتقع بينهم وبين المسلمين حروب فما الحكم إذا أرسلوني مع فرقة من الجبيش لحرب ضد المسلمين ، شعوري كمسلم يدفعني لعدم الرغبة أبدا في القتال ضد مسلم في أي حرب.
فماذا علي أن أفعل؟؟؟
وما الحكم إذا ذهبت ...

الجواب:

الحمد لله

إذا أرسلت لحرب ضد المسلمين فلا يجوز لك المشاركة إطلاقاً ، ومساعدة الكفار ضد المسلمين كفر أكبر مخرج عن الإسلام قال الله تعالى عمن يظاهر المشركين : ( ومن يتولهم منكم فإنه منهم ) ، أما مسألة كيفية التخلص وما هو العذر الذي ستبديه وطريقة الخروج من هذه الورطة إذا حصلت فنسأل الله أن يعينك عليها وعليك بإستشارة بعض أهل الخبرة من المسلمين

ونريد أن نؤكد عليك بضرورة البحث عن وظيفة أخرى وترك الخدمة في جيش الكفار لما يترتب على ذلك من إعانتهم وتقويتهم وتكثير عدد محاربيهم ومسانديهم اللهم إلا إذا كان عملك فيه منفعة للمسلمين كنقل أخبار وأسرار الكفار إلى المسلمين ليستفيد المسلمون منها أو أن يكون عملك دعوياً إسلامياً بحتاً كالخطابة والإمامة بالمسلمين الموجودين في الجيش الكافر مع نصحهم بترك أي عمل فيه تقوية للكفار ونسأل الله السلامة من الفتن وحسن العاقبة في الدنيا والآخرة .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


موقفنا من يزيد بن معاوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 14007: موقفنا من يزيد بن معاوية
السؤال:

السؤال : سمعت عن المدعو يزيد بن معاوية ، وأنه كان خليفة على المسلمين في فترة مضت ، وأنه كان شخصا سكِّيراً ساديا ، ولم يكن مسلما حقا . فهل هذا صحيح ؟ أرجو أن تخبرني عن تاريخ المذكور .

الجواب:

الجواب :

الحمد لله

اسمه : يزيد بن معاوية بن أبي سفيان بن حرب بن أميّة الأموي الدمشقي .

قال الذهبي : وكان أمير ذلك الجيش في غزو القسطنطينية وفيهم مثل أبي أيوب الأنصاري عقد له أبوه بولاية العهد من بعده فتسلم الملك عند موت أبيه في رجب سنة ستين وله ثلاث وثلاثون سنة فكانت دولته أقل من أربع سنين .

ويزيد ممن لا نسبُّه ولا نحبه وله نظراء من خلفاء الدولتين وكذلك في ملوك النواحي بل فيهم من هو شر منه وإنما عظم الخطب لكونه ولي بعد وفاة النبي صلى الله عليه وسلم بتسع وأربعين سنة والعهد قريب والصحابة موجودون كابن عمر الذي كان أولى بالأمر منه ومن أبيه وجده .

افتتح دولته بمقتل الشهيد الحسين واختتمها بواقعة الحرة فمقته الناس ولم يبارك في عمره وخرج عليه غير واحد بعد الحسين كأهل المدينة قاموا لله .. وابن الزبير .....

سير أعلام النبلاء ج/ 4 ص/ 38 .

و قد بيّن شيخ الإسلام ابن تيمية الموقف من يزيد بن معاوية فقال :

افترق الناس في يزيد بن معاوية بن أبى سفيان ثلاث فرق ، طرفان ووسط .

فأحد الطرفين قالوا : إنه كان كافراً منافقاً ، وأنه سعى في قتل سبط رسول الله تشفِّياً من رسول الله وانتقاما منه ، وأخذاً بثأر جده عتبة وأخي جده شيبة ، وخاله الوليد بن عتبة وغيرهم ممن قتلهم أصحاب النبي صلى الله عليه وسلم بيد على بن أبى طالب وغيره يوم بدر وغيرها . وأشياء من هذا النمط وهذا القول سهل على الرافضة الذين يكفرون أبا بكر وعمر وعثمان فتكفير يزيد أسهل بكثير .

والطرف الثاني : يظنون أنه كان رجلًا صالحاً وإمام عدل ، وأنه كان من الصحابة الذين ولدوا على عهد النبي وحمله على يديه وبرَّك عليه . وربما فضَّله بعضهم على أبى بكر وعمر ، وربما جعله بعضهم نبيَّا ...

وكلا القولين ظاهر البطلان عند من له أدنى عقل وعلم بالأمور وسِيَر المتقدمين ، ولهذا لا ينسب إلى أحد من أهل العلم المعروفين بالسنة ولا إلى ذي عقل من العقلاء الذين لهم رأى وخبرة

والقول الثالث : أنه كان ملكا من ملوك المسلمين له حسنات وسيئات ولم يولد إلا في خلافة عثمان ، ولم يكن كافرا ، ولكن جرى بسببه ما جرى من مصرع الحسين وفعل ما فعل بأهل الحرة ، ولم يكن صاحبا ولا من أولياء الله الصالحين ، وهذا قول عامة أهل العقل والعلم والسنة والجماعة .

ثم افترقوا ثلاث فرق فرقة لعنته وفرقة أحبته وفرقة لا تسبه ولا تحبه وهذا هو المنصوص عن الإمام أحمد وعليه المقتصدون من أصحابه وغيرهم من جميع المسلمين قال صالح بن أحمد قلت لأبي : إن قوما يقولون : إنهم يحبون يزيد فقال يا بني وهل يحب يزيد أحدٌ يؤمن بالله واليوم الآخر !! فقلت يا أبت فلماذا لا تلعنه ؟ فقال : يا بني ومتى رأيت أباك يلعن أحداً .

وقال أبو محمد المقدسي لما سئل عن يزيد فيما بلغني لا يُسَب ولا يُحَب وقال : وبلغنى أيضا أن جدنا أبا عبد الله بن تيمية سئل عن يزيد فقال : لاننقص فيه ولا نزيد وهذا أعدل الأقوال فيه وفي أمثاله وأحسنها...أهـ

مجموع فتاوى شيخ الإسلام ج/4 ص/481-484 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رب العالمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 14010: رب العالمين
السؤال:

من هو رب العالمين ؟ .

الجواب:

الحمد لله
الله وحده هو الرب الخالق الرازق .. المالك المتصرف .. العليم الحكيم .. الحي القيوم .. السميع البصير .. اللطيف الخبير .. الرحمن الرحيم .. الحليم الغفور .. العزيز الجبار .. العفو الكريم .. القوي القادر .. البارئ المصور ..

- له ملك السماوات و الأرض بيده الخير و هو على كل شيء قدير .

- لا إله إلا هو له الأسماء الحسنى و الصفات العلى .. ( الله لا إله إلا هو له الأسماء الحسنى ) طه / 8.

- يفعل ما يشاء .. ويحكم ما يريد .. ( و ربك يخلق ما يشاء و يختار ) القصص 68 / .

- مالك الملك .. يعز من يشاء .. ويذل من يشاء .. ( قل اللهم مالك الملك تؤتي الملك من تشاء و تنزع الملك ممن تشاء و تعز من تشاء و تذل من تشاء بيدك الخير إنك على كل شيء قدير ) .آل عمران/26 .

- هو يحيي و يميت ، و لا يخفى عليه شيء في الأرض و لا في السماء .. ( و الله يحيي و يميت و الله بما تعملون بصير ) آل عمران/156 .

- له الخلق و الأمر وحده .. ( ألا له الخلق والأمر تبارك الله رب العالمين ) الأعراف/ 54 .

- هو الأول فليس قبله شيء .. و الآخر فليس بعده شيء .. و الظاهر فليس فوقه شيء .. و الباطن فليس دونه شيء .. ( هو الأول و الآخر و الظاهر و الباطن و هو بكل شيء عليم ) الحديد /3 .

- خالق كل شيء و هو بكل شيء عليم .. ( ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه و هو على شيء وكيل ) الأنعام /102 .

- لطيف عظيم محيط بكل شيء .. ( و كان الله بكل شيء محيطاً ) النساء / 126 .

- حي قيوم .. له ما في السماوات و ما في الأرض .. لا يخفى عليه شيء .. و لا يعجزه شيء .. و لا يحيط به شيء .. (الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم له ما في السماوات وما في الأرض من ذا الذي يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء وسع كرسيه السماوات والأرض ولا يؤوده حفظهما وهو العلي العظيم ) البقرة /255 .

- علم كل شيء و أحصاه .. (و كل شيء أحصيناه في إمام مبين ) يس / 12 .

- جواد كريم .. الرزق كله منه .. (وما من دابة في الأرض إلا على الله رزقها ) هود/ 6

- نعمه لا تعد و لا تحصى .. ( وآتاكم من كل ما سألتموه و إن تعدوا نعمة الله لا تحصوها ) إبراهيم / 34 .

- و خزائنه ملأت الأرض و السماء .. ( ولله خزائن السماوات و الأرض ) المنافقون /7 .

- غني حميد يعطي العباد و لا تنقضي خزائنه .. ( يا أيها الناس أنتم الفقراء إلى الله والله هو الغني الحميد ) فاطر / 15.

- عفو غفور يرحم عباده و يتجاوز عن سيئاتهم ..( إن الله لعفو غفور ) الحج / 60 .

- عالم الغيب و الشهادة .. عزيز في ملكه .. حكيم في تدبيره .. ( عالم الغيب و الشهادة العزيز الحكيم ) التغابن / 18.

- يعلم السر و الجهر و ما يخفى ..( و هو الله في السماوات و في الأرض يعلم سركم و جهركم و يعلم ما تكسبون ) الأنعام / 3 .

- لطيف خبير .. ( لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير ) الأنعام / 103.

- واحد في ذاته وصفاته وأفعاله 00 ( قل هو الله أحد - الله الصمد - لم يلد ولم يولد - ولم يكن له كفواً أحد ) الإخلاص / 1-4.

- سبحانه له الأسماء الحسنى و الصفات العلى لا شريك له .. ( ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون ) الزمر/ 6 .

- و من هذا ملكه .. و هذه صفاته .. و هذا خلقه .. و هذه نعمه .. هو الذي يستحق الحمد و الشكر .. و إخلاص العبادة له دون سواه .. ( إن ربكم الله الذي خلق السماوات و الأرض في ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون ) يونس / 3 .

- خلق فسوى .. و قدر فهدى .. و رزق فأغنى .. ( الله الذي جعل لكم الأرض قرارًا و السماء بناء و صوركم فأحسن صوركم و رزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين ) غافر / 64 .

- اللهم لك الحمد على الملك العظيم .. ( الحمد لله الذي له ما في السماوات و ما في الأرض ) سبأ / 1 .

- اللهم لك الحمد على الخلق العظيم .. ( الحمد لله الذي خلق السماوات و الأرض ) الأنعام / 1 .

-اللهم لك الحمد هديتنا للإسلام .. و أنزلت علينا القرآن .. و رزقتنا من الطيبات .. و جعلتنا خير الأمم .. و أكرمتنا بوافر النعم .. لا إله إلا أنت .. لك الملك .. و لك الخلق و الأمر .. و لك الفضل كله .. و لك الحمد كله .. ( الحمد لله رب العالمين - الرحمن الرحيم - مالك يوم الدين - إياك نعبد و إياك نستعين ) . الفاتحة /2- 5 .

من كتاب أصول الدين الإسلامي : تأليف الشيخ محمد بن إبراهيم التويجري . (www.islam-qa.com)


صحة حديث تعلموا السحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 14011: صحة حديث تعلموا السحر
السؤال:

ما صحة حديث سمعته عن النبي صلى الله عليه وسلم : ( تعلموا السحر ولا تعملوا به ) ؟.

الجواب:

الحمد لله

هذا الحديث باطل لا أصل له ، ولا يجوز تعلم السحر ولا العمل به وذلك منكر بل كفر وضلال ، وقد بين الله إنكاره للسحر في كتابه الكريم في قوله تعالى : ( وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ ) البقرة / 102 ، 103 .

فأوضح سبحانه في هذه الآيات أن السحر كفر وأنه من تعليم الشياطين ، وقد ذمهم الله على ذلك وهم أعداؤنا ، ثم بين أن تعليم السحر كفر ، وأنه يضر ولا ينفع ، فالواجب الحذر منه .

لأن تعلم السحر كله كفر ، ولهذا أخبر عن الملكين أنهما لا يعلمان الناس حتى يقولا للمتعلم إنما نحن فتنة فلا تكفر ، ثم قال : ( وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ ) فعلم أنه كفر وضلال وأن السحرة لا يضرون أحدا إلا بإذن الله ، والمراد بذلك إذنه سبحانه الكوني القدري لا الشرعي الديني ؛ لأنه سبحانه لم يشرعه ولم يأذن فيه شرعا بل حرمه ونهى عنه ، وبين أنه كفر ومن تعليم الشياطين كما أوضح سبحانه أن من اشتراه أي اعتاده وتعلمه ليس له في الآخرة من خلاق؛ أي من حظ ولا نصيب ، وهذا وعيد عظيم ، ثم قال سبحانه : ( وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ ) والمعنى باعوا أنفسهم للشيطان بهذا السحر ، ثم قال سبحانه : ( وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ ) فدل ذلك على أن تعلم السحر والعمل به ضد الإيمان والتقوى ومناف لهما ، ولا حول ولا قوة إلا بالله .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6/371 (www.islam-qa.com)


هل الشهيد يصلى عليه إذا قتل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14012: هل الشهيد يصلى عليه إذا قتل ؟
السؤال:

هل تُصلى صلاة الجنازة على قتلى المسلمين في المعارك مع الكفار ؟.

الجواب:

الحمد لله

الشهيد هو من مات من المسلمين في قتال الكفار وبسببه .

أنظر الموسوعة الفقهية ط: الكويت (26/272) .

وقد قال جمهور العلماء بأنه لا يُصلى عليه وهو قول الإمام مالك والشافعي وأصح الروايتين عن أحمد ( أنظر المغني 2/334 )؛ لأن النبي صلى الله عليه وسلم لم يصل على شهداء أحد ( رواه البخاري 1347 ) ، ولأن الحكمة من الصلاة هي الشفاعة والشهيد يُكفر عنه كل شيء ( فلا يحتاج شفاعة ) إلا الدين فإنه لا يسقط بالشهادة بل يبقى في ذمة الميت .

قال الشيخ عبد العزيز ابن باز – رحمه الله - :

" الشهداء الذين يموتون في المعركة لا تشرع الصلاة عليهم مطلقاً ولا يُغسلون ؛ لأن النبي صلى الله عليه وسلم لم يُصلِّ على شهداء أحد ولم يُغسلهم .. رواه البخاري في صحيحه (1347) عن جابر ابن عبد الله رضي الله عنهما ."

مجموع فتاوى ابن باز (13/162) .

وقال الشيخ ابن عثيمين رحمه الله : " ( الشهيد ) لا يصلي عليه أحدٌ من الناس لا الإمام ولا غير الإمام ؛ لأن النبي صلى الله عليه وسلم : " لم يصلِّ على شهداء أحد " ، ولأن الحكمة من الصلاة الشفاعة ، لقول النبي صلى الله عليه وسلم : " ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يُشركون بالله شيئاً إلا شفعهم الله فيه " والشهيد يُكفر عنه كل شيء إلا الدَّيْن ؛ لأن الدين لا يسقط بالشهادة بل يبقى في ذمة الميت في تركته إن خَلَّف تركة ، وإلا فإنه إذا أخذه يريد أداءه أدى الله عنه ."

الشرح الممتع (5/367) .

وذهب بعض العلماء إلى أنه يُشرع الصلاة على الشهيد – ولكنها لا تجب – وهذا رواية عن الإمام أحمد ( انظر المغني 2/334) وذلك للأحاديث التالية :

1- عن شداد بن الهاد : " أن رجلاً من الأعراب جاء إلى النبي صلى الله عليه وسلم فآمن به واتبعه ، ثم قال : أهاجر معك فلبثوا قليلاً ، ثم نهضوا في قتال العدو ، فأُتي به النبي صلى الله عليه وسلم يُحمل وقد أصابه سهم ، ... ثم كفنه النبي صلى الله عليه وسلم في جبته ، ثم قدمه فصلى عليه .. "

أخرجه النسائي وصححه الألباني في أحكام الجنائزص82

2- عن عبد الله بن الزبير أن رسول الله صلى الله عليه وعلى آله وسلم أمر يوم أحد بحمزة فسجي ببردة ، ثم صلى عليه فكبر تسع تكبيرات ثم أُتي بالقتلى يصفون ، ويصلي عليهم وعليه معهم "

أخرجه الطحاوي في معاني الآثار (1/290) وحسنه الألباني في أحكام الجنائز ص 82 .

وممن اختار هذا القول الشيخ المحدث ناصر الدين الألباني رحمه الله .

أنظر أحكام الجنائز ص81 .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الاحتلام في نهار رمضان ، ومعنى حديث : ( الحلم من الشيطان ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 14014: الاحتلام في نهار رمضان ، ومعنى حديث : ( الحلم من الشيطان )
السؤال:

في أحد أيام رمضان، نمت بعد الفجر فاحتلمت وخرج المني . وسؤالي هو: هل يُقبل صوم ذلك اليوم إذا أكملته ، مع أنه لم يكن باستطاعتي أن أتحكم فيما حدث، إن أنا أكملت يومي صائما ؟
السؤال الثاني : هذه الأنواع من الأحلام هي من إبليس ، لكنه يُغل أثناء رمضان ، (فكيف احتلمت) ؟.

الجواب:

الحمد لله

الاحتلام في نهار رمضان لا يبطل الصوم ؛ لأنه أمر خارج عن قدرة الإنسان وطاقته ، ولا يستطيع أن يمنعه ، والله عز وجل يقول : ( لا يكلّف الله نفساً إلا وسعها ) . َ: " لَوْ احْتَلَمَ لَمْ يَفْسُدْ صَوْمُهُ , لِأَنَّهُ عَنْ غَيْرِ اخْتِيَارٍ مِنْهُ , فَأَشْبَهَ مَا لَوْ دَخَلَ حَلْقَهُ شَيْءٌ وَهُوَ نَائِمٌ ."

انظر : " المغني " لابن قدامة ج/3 ص/22 .

سئلت اللجنة الدائمة عن رجل احتلم في نهار رمضان فما هو الحكم ؟ فأجابت :

من احتلم وهو صائم أو محرم بالحج والعمرة فليس عليه إثم ولا كفارة ، ولا يؤثر على صيامه ، وعليه غسل الجنابة إذا كان قد أنزل منيّاً .

فتاوى اللجنة الدائمة ج/10 ص/274

والاحتلام هو : " رُؤْيَا الْمُبَاشَرَةَ فِي الْمَنَامِ "

وهو من الأشياء التي فطر الله الناس عليها من الرجال والنساء ، ولذلك جاء عَنْ أُمِّ سَلَمَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ جَاءَتْ أُمُّ سُلَيْمٍ امْرَأَةُ أَبِي طَلْحَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ : ( إِنَّ اللَّهَ لَا يَسْتَحْيِي مِنْ الْحَقِّ هَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إِذَا هِيَ احْتَلَمَتْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ إِذَا رَأَتْ الْمَاءَ ) رواه البخاري ( الغسل/373 ) ومسلم ( الحيض / 471 ) .

والمراد بالاحتلام هو ما يراه النائم من تصوّر الجماع .

الحديث الذي رواه البخاري عَنْ أَبِي سَلَمَةَ أَنَّ أَبَا قَتَادَةَ الْأَنْصَارِيَّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( الرُّؤْيَا مِنْ اللَّهِ وَالْحُلْمُ مِنْ الشَّيْطَانِ فَإِذَا حَلَمَ أَحَدُكُمْ الْحُلُمَ يَكْرَهُهُ فَلْيَبْصُقْ عَنْ يَسَارِهِ وَلْيَسْتَعِذْ بِاللَّهِ مِنْهُ فَلَنْ يَضُرَّهُ ) ( التعبير/6488 ) ومسلم ( الرؤيا / 4196 ) فليس المقصود أن الشيطان هو الذي دفع أو تسبب في ذلك .

وكون مردة الجن تُغَلَّ في رمضان لا بعني توقف الشياطين عن الوسوسة والأمر بالشر ، ولكن ذلك يكون في رمضان أقل منه في بقية الشهور ، وآثار هذا محسوسة ومشاهدة .

قال ابن حجر : وَإِضَافَة الْحُلُم إِلَى الشَّيْطَان بِمَعْنَى أَنَّهَا تُنَاسِب صِفَته مِنْ الْكَذِب وَالتَّهْوِيل وَغَيْر ذَلِكَ , بِخِلَافِ الرُّؤْيَا الصَّادِقَة فَأُضِيفَتْ إِلَى اللَّه إِضَافَة تَشْرِيف وَإِنْ كَانَ الْكُلّ بِخَلْقِ اللَّه وَتَقْدِيره .. أهـ

" فتح الباري " ( 12 / 393 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تغسيل الزوجة لزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14016: تغسيل الزوجة لزوجها
السؤال:

هل يحل للمرأة أن ترى زوجها إذا مات أو يحرم عليها رؤيته ، وهل لها أن تغسله إذا لم يوجد من يغسله ؟.

الجواب:
يجوز للمرأة أن ترى زوجها إذا مات ، وأن تغسله على الصحيح من أقوال العلماء في حكم تغسيل كل من الزوجين الآخر بعد الموت ، ولو وجد من يغسله سواهما ، لقول عائشة رضي الله عنها : ( لو استقبلنا من أمرنا ما استدبرنا ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه ) رواه أبو داود ، ولأن أبا بكر الصديق رضي الله عنه أوصى أن تغسله امرأته أسماء بنت عميس ففعلت ، ولأن أبا موسى غسلته امرأته أم عبد الله ، ويجوز أيضاً أن يغسل الرجل زوجته إذا ماتت على الصحيح عند أهل العلم ، لما رواه ابن المنذر من أن علي بن أبي طالب رضي الله عنه غسل فاطمة رضي الله عنها بعد وفاتها ، واشتهر ذلك بين الصحابة رضي الله عنهم فلم ينكروا عليه ، فكان ذلك إجماعاً .

اللجنة الدائمة للبحوث العلمية والإفتاء . (www.islam-qa.com)


أحاديث ضعيفة وموضوعة عند المتصوفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 14017: أحاديث ضعيفة وموضوعة عند المتصوفة
السؤال:

هل هذا الحديث الذي يذكره المتصوفة صحيح " ما وسعني لا سمائي ولا أرضي ولكن وسعني قلب عبدي المؤمن ".

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية عما يروى عن النبي صلى الله عليه وسلم عن الله عز وجل قال : " ما وسعني لا سمائي ولا أرضي ولكن وسعني قلب عبدي المؤمن " .

أجاب :

الحمد لله

هذا ما ذكروه في الإسرائيليات ليس له إسناد معروف عن النبي صلى الله عليه وسلم . ومعناه وضع في قلبه محبتي ومعرفتي .

وما يروى : " القلب بيت الرب " ، هذا من جنس الأول ، فإن القلب بيت الإيمان بالله تعالى ومعرفته ومحبته .

وما يروونه : " كنت كنزا لا أعرف فأحببت أن أعرف فخلقت خلقا فعرفتهم بي فبي عرفوني " .

هذا ليس من كلام النبي صلى الله عليه وسلم ولا أعرف له إسناداً صحيحاً ولا ضعيفاً . وما يروونه عن النبي صلى الله عليه وسلم : " إن الله خلق العقل ، فقال له : أقبل ، فأقبل ، ثم قال له : أدبر ، فأدبر ، فقال : وعزتي وجلالي ما خلقت خلقا أشرف منك ، فبك آخذ وبك أعطي " .

هذا الحديث باطل موضوع باتفاق أهل العلم بالحديث .

وما يروونه : " حب الدنيا رأس كل خطيئة " هذا معروف ، عن جندب بن عبد الله البجلي وأما عن النبي صلى الله عليه وسلم فليس له إسناد معروف .

وما يروونه : " الدنيا خطوة رجل مؤمن " ، هذا لا يعرف عن النبي صلى الله عليه وسلم ولا غيره من سلف الأمة ولا أئمتها .

وما يروونه : " من بورك له في شيء فليلزمه " ، " ومن ألزم نفسه شيئا لزمه " .

الأول : يؤثر عن بعض السلف ، والثاني : باطل فإن من ألزم نفسه شيئاً قد يلزمه وقد لا يلزمه بحسب ما يأمر به الله ورسوله .

وما يروونه ، عن النبي صلى الله عليه وسلم : " اتخذوا مع الفقراء أيادي فإن لهم في غد دولة وأي دولة " ، " الفقر فخري وبه أفتخر " ، كلاهما كذب لا يعرف في شيء من كتب المسلمين المعروفة .

وما يروونه عن النبي صلى الله عليه وسلم : " أنا مدينة العلم وعلي بابها " ، هذا الحديث ضعيف ، بل موضوع عند أهل العلم بالحديث ، ولكن قد رواه الترمذي وغيره ووقع هذا وهو كذب .

وما يروونه : أنه صلى الله عليه وسلم " يقعد الفقراء يوم القيامة ، ويقول : وعزتي وجلالي ما زويت الدنيا عنكم لهوانكم علي ولكن أردت أن أرفع قدركم في هذا اليوم انطلقوا إلى الموقف فمن أحسن إليكم بكسرة أو سقاكم شربة ماء أو كساكم خرقة انطلقوا به إلى الجنة " ، قال الشيخ : الثاني كذب لم يروه أحد من أهل العلم بالحديث ، وهو باطل خلاف الكتاب والسنة والإجماع .

وما يروونه ، عن " النبي صلى الله عليه وسلم لما قدم إلى المدينة خرجن بنات النجار بالدفوف وهن يقلن : طلع البدر علينا من ثنيات الوداع إلى آخر الشعر فقال لهن رسول الله صلى الله عليه وسلم : هزوا غرابيلكم بارك الله فيكم " :

حديث النسوة وضرب الدف في الأفراح صحيح فقد كان على عهد رسول الله صلى الله عليه وسلم وأما قوله : " هزوا غرابيلكم " هذا لا يعرف عنه .

وما يروونه ، عن النبي صلى الله عليه وسلم أنه قال : " اللهم إنك أخرجتني من أحب البقاع إلي فأسكني في أحب البقاع إليك " ، هذا حديث باطل كذلك ، وقد رواه الترمذي وغيره ، بل إنه قال لمكة : " إنك أحب بلاد الله إلي " ، وقال : " إنك لأحب البلاد إلى الله " .

وما يروونه عن النبي صلى الله عليه وسلم : " من زارني وزار أبي إبراهيم في عام دخل الجنة " ، هذا كذب موضوع ولم يروه أحد من أهل العلم بالحديث .

وما يروونه ، عن علي رضي الله عنه : أن أعرابيا صلى ونقر صلاته ، فقال علي : " لا تنقر صلاتك " ، فقال الأعرابي : يا علي لو نقرها أبوك ما دخل النار . هذا كذب . وما يروونه ، عن عمر أنه قتل أباه ، هذا كذب فإن أباه مات قبل مبعث النبي صلى الله عليه وسلم .

وما يروونه ، عن النبي صلى الله عليه وسلم : " كنت نبيا وآدم بين الماء والطين ، وكنت وآدم لا ماء ولا طين " هذا اللفظ كذلك باطل .

وما يروونه : " العازب فراشه من نار ، مسكين رجل بلا امرأة ، ومسكينة امرأة بلا رجل " ، هذا ليس من كلام النبي صلى الله عليه وسلم ، ولم يثبت عن إبراهيم الخليل عليه السلام لما بنى البيت صلى في كل ركن ألف ركعة فأوحى الله تعالى إليه : " يا إبراهيم ما هذا سد جوعة أو ستر عورة " ، هذا كذب ظاهر ليس هو في شيء من كتب المسلمين . وما يروونه : " لا تكرهوا الفتنة فإن فيها حصاد المنافقين " ، هذا ليس معروفا عن النبي صلى الله عليه وسلم .

وما يروونه : " من علم أخاه آية من كتاب الله ملك رقه " ، هذا كذب ليس في شيء من كتب أهل العلم .

وما يروونه عن النبي صلى الله عليه وسلم : " اطلعت على ذنوب أمتي فلم أجد أعظم ذنبا ممن تعلم آية ثم نسيها " وإذا صح هذا الحديث فهذا عنى بالنسيان التلاوة ، ولفظ الحديث أنه قال : " يوجد من سيئات أمتي الرجل يؤتيه الله آية من القرآن فينام عنها حتى ينساها " والنسيان الذي هو بمعنى الإعراض عن القرآن وترك الإيمان والعمل به ، وأما إهمال درسه حتى ينسى فهو من الذنوب .

وما يروونه : " إن آية من القرآن خير من محمد وآل محمد ، القرآن كلام الله منزل غير مخلوق فلا يشبه بغيره " ، اللفظ المذكور غير مأثور .

وما يروونه ، عن النبي صلى الله عليه وسلم : " من علم علما نافعا وأخفاه عن المسلمين ألجمه الله يوم القيامة بلجام من نار " ، وهذا معناه معروف في السنن ، عن النبي صلى الله عليه وسلم : " من سئل عن علم يعلمه فكتمه ألجمه الله يوم القيامة بلجام من نار " .

وما يروونه ، عن النبي صلى الله عليه وسلم : " إذا وصلتم إلى ما شجر بين أصحابي فامسكوا ، وإذا وصلتم إلى القضاء والقدر فأمسكوا " ، هذا مأثور بأسانيد منقطعة .

وما يروونه ، عن النبي صلى الله عليه وسلم " قال لسلمان الفارسي وهو يأكل العنب : دو دو " ، يعني عنبتين عنبتين ، هذا ليس كلام النبي صلى الله عليه وسلم ، وهو باطل .

وما يروونه ، عن النبي صلى الله عليه وسلم : " من زنى بامرأة فجاءت منه ببنت فللزاني أن يتزوج بابنته من الزنا " ، وهذا يقوله من ليس من أصحاب الشافعي وبعضهم ينقله عن الشافعي ، ومن أصحاب الشافعي من أنكر ذلك عنه ، وقال : إنه لم يصرح بتحليل ذلك ولكن صرح بحل ذلك من الرضاعة إذا رضع من لبن المرأة الحامل من الزنا ، وعامة العلماء كأحمد وأبي حنيفة وغيرهما متفقون على تحريم ذلك ، وهذا أظهر القولين في مذهب مالك.

وما يروونه : " أحق ما أخذتم عليه أجرة كتاب الله " ، نعم ثبت ذلك أنه قال : " أحق ما أخذتم عليه أجرة كتاب الله " ، لكنه في حديث الرقية ، وكان الجعل على عافية مريض القوم لا على التلاوة .

وما يروونه عن النبي صلى الله عليه وسلم : " من ظلم ذميا كان الله خصمه يوم القيامة أو كنت خصمه يوم القيامة " ، هذا ضعيف ، لكن المعروف عنه أنه قال : " من قتل معاهدا بغير حق لم يرح رائحة الجنة " .

وما يروونه ، عنه : " من أسرج سراجا في مسجد لم تزل الملائكة وحملة العرش تستغفر له ما دام في المسجد ضوء ذلك السراج " ، هذا لا أعرف له إسنادا عن النبي صلى الله عليه وسلم .

" الفتاوى الكبرى " ( 5 / 88 - 93 ) . (www.islam-qa.com)


حكم التحجب عن الخادمة المسيحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 14018: حكم التحجب عن الخادمة المسيحية
السؤال:

يوجد لدينا خادمة مسيحية فهل يجب علينا التحجب عنها ؟.

الجواب:

الحمد لله

لا يجب على المرأة المسلمة أن تتحجب عن المرأة الكافرة في أصح قولي العلماء ، وذهب بعض أهل العلم إلى وجوب احتجاب المرأة المسلمة عن المرأة الكافرة مستدلين بقوله سبحانه في سورة النور لما نهى الله سبحانه المؤمنات عن إبداء الزينة إلا لبعولتهن ، قال تعالى : ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ ...) إلى أن قال تعالى : ( أَوْ أَبْنَائِهِنَّ .. ) النور / 31

قال بعض أهل العلم : يعني بنسائهن المؤمنات ، فإذا كانت النساء كافرات فإن المؤمنة لا تبدي زينتها لهن وقال آخرون : بنسائهن جنس النساء مؤمنات أو غير مؤمنات وهذا هو الأصح فليس على المرأة المؤمنة أن تحتجب عن المرأة الكافرة لما ثبت أن اليهوديات في عهد النبي صلى الله عليه وسلم في المدينة وهكذا الوثنيات يدخلن على أزواج النبي صلى الله عليه وسلم ولم يذكر أنهن كن يحتجبن عنهن ولو كان هذا واقعا من أزواج النبي صلى الله عليه وسلم أو من غيرهن لنقل ؛ لأن الصحابة لم يتركوا شيئا إلا نقلوه رضي الله عنهم وهذا هو المختار والأرجح .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6/361 . (www.islam-qa.com)


تطالب زوجها بطلاق ضرتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 14021: تطالب زوجها بطلاق ضرتها
السؤال:

تركت بلدي لأعيش في بيئة تساعد على تعلم الإسلام، وقد مكنني الله من الوصول إلى عائلة محترمة تقوم على رعايتي، جزى الله أفرادها خيرا . فقد تولى الأب ، في هذه العائلة، مسؤولية الولاية علي (حيث أن عائلتي غير مسلمة) – فكان يبحث لي عن زوج مناسب ، وكان يقوم على الترتيبات اللازمة لسكني، ومصاريفي، وتلقيّ للتعليم الإسلامي. وبينما كنا نتناقش حول أمور زواجي المحتمل، لاحظ – المذكور – أن أغلب الصفات التي كنت أبحث عنها موجودة فيه. وقد ناقش الموضوع مع زوجته أولا ، ثم فاتحني بالأمر بعدها بعدة أشهر.
إلا أن زوجته الأولى أوضحت لي بجلاء عن معارضتها للزواج ، وطلبتُ من مسلم آخر أن يقوم مقام الولي عني، وبناء على نصيحته، ونصيحة بعض أصحاب العلم، وهم ممن عرفوه وعرفوا عائلته ، وبعد العديد من الاستخارات ، تزوجته . وسؤالي ينقسم إلى شقين – فالزوجة الأولى تدعي، الآن ، أن زواجي بزوجها فيه نكران لجمائلها السابقة علي، وأني ظلمتها بقبولي طلب الزواج دون رجوعي إليها، ولأني وافقت على الزواج من زوجها وأنا أعلم أنها لن تكون سعيدة بذلك.
1- هل الأمور التي ادعتها مقبولة؟ هل أنا ظلمتها ، وهل صداقتي السابقة بها أوجدت علاقة - بيني وبينها – كان من المفروض أن تمنعني من الزواج بزوجها؟ ومنذ ذلك الحين ، وهي تصر على الطلاق إن استمر رجلها معي . ولأن الزوجة الأولى عندها 7 أطفال، وأنا لا أطفال عندي ، فقد كانت المفسدة الناتجة عن طلاقها أعظم من طلاقي . ولذلك ، فقد أجبرته أن يطلقني، مع أني تنازلت عن الكثير من حقوقي في الوقت وقبلت بشرطها وهو ألا يعلم أبناؤها بالموضوع.
2-هل من حقوق الزوجة الأولى أن تجبر زوجها على تطليق زوجته الثانية .

الجواب:
الحمد لله

أولاً :

لا يجوز للمرأة أن تطلب من زوجها طلاق زوجته الثانية :

عن أبي هريرة رضي الله عنه قال : قال صلى الله عليه وسلم … لا يحل لامرأة أن تسأل طلاق أختها لتستفرغ صحفتها ولتنكح ، فإنما لها ما قدر لها " رواه البخاري ( 5144 ) – واللفظ له – ومسلم ( 1413 ) .

وفي لفظ " أن النبي صلى الله عليه وسلم نهى أن تشترط المرأة طلاق أختها " رواه البخاري ( 2577 ) ، وبوّب له البخاري رحمه الله : باب ما لا يجوز من الشروط في النكاح.

أ- قال ابن القيم رحمه الله : وتضمن حكمه صلى الله عليه وسلم بطلان اشتراط المرأة طلاق أختها ، وأنه لا يجب الوفاء به .أ.هـ. "زاد المعاد" (5/107).

ب- قال الحافظ ابن حجر : قوله "لا يحل" ظاهر في تحريم ذلك. وهو محمول على ما إذا لم يكن هناك سبب يجوِّز ذلك كريبة في المرأة لا ينبغي معها أن تستمر في عصمة الزوج ، ويكون ذلك على سبيل النصيحة المحضة أو لضرر يحصل لها من الزوج ، أو للزوج منها …. قال ابن بطال: نفى الحل صريح في التحريم ، لكن لا يلزم منه فسخ النكاح ، وإنما فيه التغليظ على المرأة أن تسأل طلاق الأخرى ، ولترضى بما قسم الله لها .أ.هـ. "الفتح" (9/274).

ج- وقال النووي : ومعنى هذا الحديث نهي المرأة الأجنبية أن تسأل طلاق زوجته، وان ينكحها ويصير لها من نفقته ومعروفه ومعاشرته ونحوها ما كان للمطلقة ، فعبر عن ذلك باكتفاء ما في الصحفة مجازا .أ.هـ. "شرح مسلم"(9/193).

وبناءً عليه ، فلا يجوز للمرأة الأولى أن تطالب زوجها بطلاقك ، ولا تلتفتي إلى ما تقوله ، واعلمي أن هذا من الغيرة الموجودة عند النساء عموماً ، بل قد وجدت الغيرة عند أفضل النساء وهن زوجات النبي صلى الله عليه وسلم أمهات المؤمنين ، فالغيرة أمرٌ طبيعي .

ثانياً :

وأما كونها قد أحسنت إليك ، فهذا عمل تؤجر عليه ، ولكنه لا يُجيز لها أن تطالب زوجها بطلاقك .

فاصبري ، وتجاهلي أمرها ، وأحسني إليها قدر استطاعتك ، ولتعلم الزوجة الأولى أنه ليس لها إلا ما قُدِّر لها كما في آخر الحديث السابق من رواية البخاري .

قال الحافظ ابن حجر :

ولهذا ختم بقوله " فإنما لها ما قُدِّر لها " إشارة إلى أنها وإن سألت ذلك وألحت فيه واشترطته فإنه لا يقع من ذلك إلا ما قدره الله ... "الفتح" (9/275) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حُكم التعدد الزوجات والحِكَمة منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 14022: حُكم التعدد الزوجات والحِكَمة منه
السؤال:

كانت عندي رغبة حقيقية في الإسلام . وقد زرت هذا الموقع لأتعرف على كيفية الدخول في هذا الدين . وبينا أنا أتصفح الموقع ، تعرفت على أمور كثيرة متعلقة بهذا الدين لم أكن أعرفها من قبل . وهذه الأمور شوشت علي ، وربما أوصلتني إلى مرحلة العدول عن الدخول في الإسلام . أنا آسف لأني أشعر بذلك ، لكنها الحقيقة . وأحد الأمور التي أزعجتني هو تعدد الزوجات ، فأنا أريد أن أعرف أين ورد ذلك في القرآن ، أرجو أن تقدم لي إرشادات تمكنني من العيش وفق تلك الصورة دون أن أفقد صوابي .

الجواب:
الحمد لله

فإن الله قد ختم الرسالة بدين الإسلام الذي أخبر سبحانه بأنه لا يقبل ديناً غيره فقال : ( إن الدين عند الله الإسلام ومن يبتغ غير الإسلام ديناً فلن يٌبقل منه وهو في الآخرة من الخاسرين ) آل عمران/85.

وتراجعك عن دين الإسلام يعتبر خسارة لك وفقدٌ للسعادة التي كانت تنتظرك لو أنك دخلت في الإسلام .

فعليك بالمبادرة بالدخول في الإسلام ، وإياك والتأخير فقد يؤدي بك التأخير إلى ما لا تُحمد عقباه ...

وأما ما ذكرت من أن السبب في تراجعك عن الإسلام هو تعدد الزوجات ، فإليك أولاً حكم التعدد في الإسلام ثم الحِكَم والغايات المحمودة من التعدد ...

أولاً : حُكم التعدد في الإسلام :

- النص الشرعي في إباحة التعدد :

قال الله تعالى في كتابه العزيز : ( وإن خفتم ألا تُقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا ) النساء/3 .

فهذا نص في إباحة التعدد فقد أفادت الآية الكريمة إباحته ، فللرجل في شريعة الإسلام أن يتزوج واحدة أو اثنتين أو ثلاثاً أو أربعاً ، بأن يكون له في وقت واحد هذا العدد من الزوجات ، ولا يجوز له الزيادة على الأربع ، وبهذا قال المفسرون والفقهاء ، وأجمع عليه المسلمون ولا خلاف فيه .

وليُعلم بأن التعدد له شروط :

أولاً : العدل

لقوله تعالى : ( فإن خفتم ألا تعدلوا فواحدة ) النساء/3 ، أفادت هذه الآية الكريمة أن العدل شرط لإباحة التعدد ، فإذا خاف الرجل من عدم العدل بين زوجاته إذا تزوج أكثر من واحدة ، كان محظوراً عليه الزواج بأكثر من واحدة . والمقصود بالعدل المطلوب من الرجل لإباحة التعدد له ، هو التسوية بين زوجاته في النفقة والكسوة والمبيت ونحو ذلك من الأمور المادية مما يكون في مقدوره واستطاعته .

وأما العدل في المحبة فغير مكلف بها ، ولا مطالب بها لأنه لا يستطيعها ، وهذا هو معنى قوله تعالى : ( ولن تعدلوا بين النساء ولو حرصتم ) النساء/129

ثانياً : القدرة على الإنفاق على الزوجات :

والدليل على هذا الشرط قوله تعالى : ( وليستعفف الذين لا يجدون نكاحاً حتى يغنيهم الله من فضله ) النور/33. فقد أمر الله في هذه الآية الكريمة من يقدر على النكاح ولا يجده بأي وجه تعذر أن يستعفف ، ومن وجوه تعذر النكاح : من لا يجد ما ينكح به من مهر ، ولا قدرة له على الإنفاق على زوجته ". المفصل في أحكام المرأة ج6 ص286

ثانياً : الحكمة من إباحة التعدد :

1- التعدد سبب لتكثير الأمة ، ومعلوم أنه لا تحصل الكثرة إلا بالزواج . وما يحصل من كثرة النسل من جراء تعدد الزوجات أكثر مما يحصل بزوجة واحدة .

ومعلوم لدى العقلاء أن زيادة عدد السكان سبب في تقوية الأمة ، وزيادة الأيدي العاملة فيها مما يسبب ارتفاع الاقتصاد – لو أحسن القادة تدبير أمور الدولة والانتفاع من مواردها كما ينبغي – ودع عنك أقاويل الذين يزعمون أن تكثير البشرية خطر على موارد الأرض وأنها لا تكفيهم فإن الله الحكيم الذي شرع التعدد قد تكفّل برزق العباد وجعل في الأرض ما يغنيهم وزيادة وما يحصل من النقص فهو من ظلم الإدارات والحكومات والأفراد وسوء التدبير ، وانظر إلى الصين مثلاً أكبر دولة في العالم من حيث تعداد السكان ، وتعتبر من أقوى دول العالم بل ويُحسب لها ألف حساب ، كما أنها من الدول الصناعية الكبرى . فمن ذا الذي يفكر بغزو الصين ويجرؤ على ذلك يا ترى ؟ ولماذا ؟

2- تبين من خلال الإحصائيات أن عدد النساء أكثر من الرجال ، فلو أن كل رجل تزوج امرأةً واحدة فهذا يعني أن من النساء من ستبقى بلا زوج ، مما يعود بالضرر عليها وعلى المجتمع :

أما الضرر الذي سيلحقها فهو أنها لن تجد لها زوجاً يقوم على مصالحها ، ويوفر لها المسكن والمعاش ، ويحصنها من الشهوات المحرمة ، وترزق منه بأولاد تقرُّ بهم عينها ، مما قد يؤدي بها إلى الانحراف والضياع إلا من رحم ربك .

وأما الضرر العائد على المجتمع فمعلوم أن هذه المرأة التي ستجلس بلا زوج ، قد تنحرف عن الجادة وتسلك طرق الغواية والرذيلة ، فتقع في مستنقع الزنا والدعارة - نسأل الله السلامة – مما يؤدي إلى انتشار الفاحشة فتظهر الأمراض الفتاكة من الإيدز وغيره من الأمراض المستعصية المعدية التي لا يوجد لها علاج ، وتتفكك الأسر ، ويولد أولاد مجهولي الهوية ، لا يَعرفون من أبوهم ؟

فلا يجدون يداً حانية تعطف عليهم ، ولا عقلاً سديداً يُحسن تربيتهم ، فإذا خرجوا إلى الحياة وعرفوا حقيقتهم وأنهم أولاد زنا فينعكس ذلك على سلوكهم ، ويكونون عرضة للانحراف والضياع ، بل وسينقمون على مجتمعاتهم ، ومن يدري فربما يكونون معاول الهدم لبلادهم ، وقادة للعصابات المنحرفة ، كما هو الحال في كثير من دول العالم .

3- الرجال عرضة للحوادث التي قد تودي بحياتهم ، لأنهم يعملون في المهن الشاقة ، وهم جنود المعارك ، فاحتمال الوفاة في صفوفهم أكثر منه في صفوف النساء ، وهذا من أسباب ارتفاع معدل العنوسة في صفوف النساء ، والحل الوحيد للقضاء على هذه المشكلة هو التعدد .

4- من الرجال من يكون قوي الشهوة ، ولا تكفيه امرأة واحدة ، ولو سُدَّ الباب عليه وقيل له لا يُسمح لك إلا بامرأة واحدة لوقع في المشقة الشديدة ، وربما صرف شهوته بطريقة محرمة .

أضف إلى ذلك أن المرأة تحيض كل شهر وإذا ولدت قعدت أربعين يوماً في دم النفاس فلا يستطيع الرجل جماع زوجته ، لأن الجماع في الحيض أو النفاس محرم ، وقد ثبت ضرره طبياً . فأُبيح التعدد عند القدرة على العدل .

5- التعدد ليس في دين الإسلام فقط بل كان معروفاً عند الأمم السابقة ، وكان بعض الأنبياء متزوجاً بأكثر من امرأة ، فهذا نبي الله سليمان كان له تسعون امرأة ، وقد أسلم في عهد النبي صلى الله عليه وسلم رجال بعضهم كان متزوجاً بثمان نساء ، وبعضهم بخمس فأمرهم النبي صلى الله عليه وسلم بإبقاء أربع نساء وطلاق البقية .

6- " قد تكون الزوجة عقيمة أو لا تفي بحاجة الزوج أو لا يمكن معاشرتها لمرضها ، والزوج يتطلع إلى الذرية وهو تطلع مشروع ، ويريد ممارسة الحياة الزوجية الجنسية وهو شيء مباح ، ولا سبيل إلا بالزواج بأخرى ، فمن العدل والإنصاف والخير للزوجة نفسها أن ترضى بالبقاء زوجة ، وأن يسمح للرجل بالزواج بأخرى .

7- وقد تكون المرأة من أقارب الرجل ولا معيل لها ، وهي غير متزوجة ، أو أرملة مات زوجها ، ويرى هذا الرجل أن من أحسن الإحسان لها أن يضمها إلى بيته زوجة مع زوجته الأولى ، فيجمع لها بين الإعفاف والإنفاق عليها ، وهذا خير لها من تركها وحيدة ويكتفي بالإنفاق عليها .

8- هناك مصالح مشروعة تدعو إلى الأخذ بالتعدد : كالحاجة إلى توثيق روابط بين عائلتين ، أو توثيق الروابط بين رئيس وبعض أفراد رعيته أو جماعته ، ويرى أن مما يحقق هذا الغرض هو المصاهرة – أي الزواج – وإن ترتب عليه تعدد الزوجات .

اعتراض :

قد يعترض البعض ويقول : إن في تعدد الزوجات وجود الضرائر في البيت الواحد ، وما ينشأ عن ذلك من منافسات وعداوات بين الضرائر تنعكس على من في البيت من زوج وأولاد وغيرهم ، و هذا ضرر ، والضرر يزال ، ولا سبيل إلى منعه إلا بمنع تعدد الزوجات .

دفع الاعتراض :

والجواب : أن النزاع في العائلة قد يقع بوجود زوجة واحدة ، وقد لا يقع مع وجود أكثر من زوجة واحدة كما هو المشاهد ، وحتى لو سلمنا باحتمال النزاع والخصام على نحو أكثر مما قد يحصل مع الزوجة الواحدة فهذا النزاع حتى لو اعتبرناه ضرراً وشراً إلا أنه ضرر مغمور في خير كثير وليس في الحياة شر محض ولا خير محض ، والمطلوب دائماً تغليب ما كثر خيره وترجيحه على ما كثر شره ، وهذا القانون هو المأخوذ والملاحظ في إباحة تعدد الزوجات .

ثم إن لكل زوجة الحق في مسكن شرعي مستقل ، ولا يجوز للزوج إجبار زوجاته على العيش في بيت واحد مشترك .

اعتراض آخر :

إذا كنتم تبيحون التعدد للرجل ، فلماذا لا تبيحون التعدد للمرأة ، بمعنى أن المرأة لها الحق في أن تتزوج أكثر من رجل ؟

الجواب على هذا الاعتراض :

المرأة لا يفيدها أن تُعطى حق تعدد الأزواج ، بل يحطّ من قدرها وكرامتها ، ويُضيع عليها نسب ولدها ؛ لأنها مستودع تكوين النسل ، وتكوينه لا يجوز أن يكون من مياه عدد من الرجال وإلا ضاع نسب الولد ، وضاعت مسؤولية تربيته ، وتفككت الأسرة ، وانحلت روابط الأبوة مع الأولاد ، وليس هذا بجائز في الإسلام ، كما أنه ليس في مصلحة المرأة ، ولا الولد ولا المجتمع " . المفصل في أحكام المرأة ج6 ص 290.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز للمختلع أن يتزوج المختلعة في العدة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 14024: هل يجوز للمختلع أن يتزوج المختلعة في العدة ؟
السؤال:

هل يجوز للمختلع أن يتزوج المختلعة في العدة ؟.

الجواب:

الحمد لله

قال ابن كثير رحمه الله :

واتفق الجميع على أن للمختلع أن يتزوجها في العدة ...

" تفسير ابن كثير " ( 1 / 277 ) . (www.islam-qa.com)


لا علاقة بين الصيام وقصّ الأظافر وحلق العانة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 14030: لا علاقة بين الصيام وقصّ الأظافر وحلق العانة
السؤال:

هل صحيح أن الصائم عليه ألا يقص أظافره أو يحلق عانته ؟.

الجواب:
الحمد لله

ليست هذه الأعمال مما تجب على الصائم خصوصاً ، وليست مما ينافي الصيام أيضاً ، والصائم إنما يمتنع عن الطعام والشراب والجماع ، وهي من مفسدات الصوم ، ويمتنع عن المعاصي والمنكرات كالغيبة والنميمة وهي من منقصات الصوم ، وأما الأظفار وشعر العانة فقصّها وحلقها من أمور الفطرة وقد وقَّت الشارع في بقائها أربعين يوماً ، ولا علاقة لصحّة الصيام بها .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إعطاء هدية عند ردّ الشيء المستعار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 14032: إعطاء هدية عند ردّ الشيء المستعار
السؤال:

السؤال : أعارتني صديقتي ماكينة خياطة . وقد فكرت أن أخيط لها شيئا بماكينتها أو أشتري لها هدية تعبيراً عن شكري لها ، فهل يعد ذلك من فروع الربا ؟

الجواب:

الجواب :

الحمد لله

هذه تعتبر هدية مقابل هذا الجميل الذي صنعته إليك صديقتك ومكافأة لها على هذا المعروف ، وليس هذا ربا ، وإنما فعلك هذا من السنة ، فقد جاء في الحديث الصحيح عَنْ ابْنِ عُمَرَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( .....وَمَنْ آتَى إِلَيْكُمْ مَعْرُوفًا فَكَافِئُوهُ فَإِنْ لَمْ تَجِدُوا فَادْعُوا لَهُ حَتَّى تَعْلَمُوا أَنْ قَدْ كَافَأْتُمُوهُ ) رواه النسائي (الزكاة /2520) وصححه الألباني في صحيح سنن النسائي برقم (2407) ، وقد قال الله تعالى : ( هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَان ) الرحمن /60 ، وروى البخاري من حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَ لِرَجُلٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِنٌّ مِنْ الإِبِلِ فَجَاءَهُ يَتَقَاضَاهُ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَعْطُوهُ فَطَلَبُوا سِنَّهُ فَلَمْ يَجِدُوا لَهُ إِلا ( سِنًّا ) فَوْقَهَا فَقَالَ أَعْطُوهُ فَقَالَ أَوْفَيْتَنِي وَفَى اللَّهُ بِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( إِنَّ خِيَارَكُمْ أَحْسَنُكُمْ قَضَاءً ) ( في الاستقراض وسداد الديون / 2393 )

قال ابن حجر : وَوَجْهُ اَلدَّلالَةِ مِنْهُ أَنَّ اَلنَّبِيَّ صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ وَهَبَ لِصَاحِبِ اَلسَّنِّ اَلْقَدْرَ اَلزَّائِد عَلَى حَقِّهِ . وَفِيهِ حُسْنُ خُلُقِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِظَمُ حِلْمِهِ وَتَوَاضُعه وَإِنْصَافه . و(السنّ) هو الجمل في عمر معيّنة . وهذا يختلف تماماً عن اقتراض مال واشتراط ردّه مع زيادة ، فهذا عين الربا ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجوز النوم على الجانب الأيسر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 14033: يجوز النوم على الجانب الأيسر
السؤال:

هل يجوز لي أن أنام على جانبي الأيسر ؟

الجواب:

الحمد لله

كان من هدي النبي صلى الله عليه وسلم أن ينام على جنبه الأيمن ، ويضع يده اليمنى تحت خدِّه الأيمن ، وأرشد النبي صلى الله عليه وسلم إلى ذلك فعَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَتَيْتَ مَضْجَعَكَ فَتَوَضَّأْ وُضُوءَكَ لِلصَّلاةِ ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الأيْمَنِ ... الحديث ) رواه البخاري (الوضوء 2239) ومسلم(4884) ، ومن السنة وضع الكف الأيمن تحت الخد ، فعَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَخَذَ مَضْجَعَهُ مِنْ اللَّيْلِ وَضَعَ يَدَهُ تَحْتَ خَدِّهِ ثُمَّ يَقُولُ اللَّهُمَّ بِاسْمِكَ أَمُوتُ وَأَحْيَا وَإِذَا اسْتَيْقَظَ قَالَ الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُورُ ) رواه البخاري ( الدعوات / 6314 ) .

قال ابن حجر : وَخَصَّ الأَيْمَن لِفَوَائِد : مِنْهَا أَنَّهُ أَسْرَع إِلَى الانْتِبَاه , وَمِنْهَا أَنَّ الْقَلْب مُتَعَلِّق إِلَى جِهَة الْيَمِين فَلا يَثْقُل بِالنَّوْمِ , وَمِنْهَا قَالَ اِبْن الْجَوْزِيّ : هَذِهِ الْهَيْئَة نَصَّ الأَطِبَّاء عَلَى أَنَّهَا أَصْلَح لِلْبَدَنِ , قَالُوا يَبْدَأ بِالاضْطِجَاعِ عَلَى الْجَانِب الأَيْمَن سَاعَة ثُمَّ يَنْقَلِب إِلَى الأَيْسَر لأنَّ الأَوَّل سَبَب لانْحِدَارِ الطَّعَام , وَالنَّوْم عَلَى الْيَسَار يَهْضِم لاشْتِمَالِ الْكَبِد عَلَى الْمَعِدَة .

وَقَالَ النَّوَوِيّ : " فِي الْحَدِيث ثَلاث سُنَن إِحْدَاهَا الْوُضُوء عِنْد النَّوْم , وَإِنْ كَانَ مُتَوَضِّئًا كَفَاهُ لأَنَّ الْمَقْصُود النَّوْم عَلَى طَهَارَة . ثَانِيهَا النَّوْم عَلَى الْيَمِين ..... " .

فهذا يدل على أن النوم على الجنب الأيمن من السنة ، إذا فعل الإنسان ذلك مقتدياً بالنبي صلى الله عليه وسلم فإنه يؤجر على ذلك ، والنوم على الجانب الأيسر جائز ولكنه يفوت به أجر اتباع السنة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مزايا حافظ القرآن في الدنيا والآخرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 14035: مزايا حافظ القرآن في الدنيا والآخرة
السؤال:

ما هي المنافع التي يحصل عليه حافظ (القرآن) في هذه الحياة وفي الآخرة ؟
وما الذي سيحصل عليه أقرباؤه وذريته ؟
وماذا عن الأجيال قبله وبعده ؟.

الجواب:
الحمد لله

أولاً :

إن حفظ القرآن عبادة يبتغي به صاحبه وجه الله والثواب في الآخرة ، وبغير هذه النية لن يكون له أجر بل وسيعذَّب على صرفه هذه العبادة لغير الله عز وجل .

يجب على حافظ القرآن أن لا يقصد بحفظه تحصيل منافع دنيوية لأن حفظه ليس سلعة يتاجر بها في الدنيا ، بل هي عبادة يقدمها بين يدي ربِّه تبارك وتعالى .

وقد اختصَّ الله تعالى حافظ القرآن بخصائص في الدنيا وفي الآخرة ، ومنها :

1. أنه يُقدَّم على غيره في الصلاة إماماً .

عن أبي مسعود الأنصاري قال : قال رسول الله صلى الله عليه وسلم : " يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأقدمهم سلما ولا يؤمن الرجل الرجل في سلطانه ولا يقعد في بيته على تكرمته إلا بإذنه " . رواه مسلم ( 673 ) .

وعن عبد الله بن عمر قال : لما قدم المهاجرون الأولون العصبة موضع بقباء قبل مقدم رسول الله صلى الله عليه وسلم كان يؤمهم سالم مولى أبي حذيفة وكان أكثرهم قرآنا . رواه البخاري ( 660 ) .

2. أنه يقدَّم على غيره في القبر في جهة القبلة إذا اضطررنا لدفنه مع غيره .

عن جابر بن عبد الله رضي الله عنهما قال : كان النَّبي صلى الله عليه وسلم يجمع بين الرجلين من قتلى " أحد " في ثوب واحد ثم يقول : أيهم أكثر أخذاً للقرآن ؟ فإذا أشير له إلى أحدهما قدَّمه في اللحد وقال : أنا شهيد على هؤلاء يوم القيامة وأمر بدفنهم في دمائهم ولم يغسلوا ولم يصل عليهم . رواه البخاري ( 1278 ) .

3. يقدّم في الإمارة والرئاسة إذا أطاق حملها .

عن عامر بن واثلة أن نافع بن عبد الحارث لقي عمر بعسفان وكان عمر يستعمله على مكة فقال : من استعملتَ على أهل الوادي ؟ فقال : ابن أبزى ! قال : ومن ابن أبزى ؟ قال : مولى من موالينا ! قال : فاستخلفتَ عليهم مولى ؟ قال : إنه قارئ لكتاب الله عز وجل ، وإنه عالم بالفرائض ، قال عمر : أما إن نبيكم صلى الله عليه وسلم قد قال : إن الله يرفع بهذا الكتاب أقواماً ويضع به آخرين . رواه مسلم ( 817 ) .

وأما في الآخرة :

4. فإن منزلة الحافظ للقرآن عند آخر آية كان يحفظها .

عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال : " يقال لصاحب القرآن : اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند آخر آية تقرأ بها ". رواه الترمذي ( 2914 ) وقال : هذا حديث حسن صحيح ، وقال الألباني في " صحيح الترمذي " برقم ( 2329 ) : حسن صحيح ، وأبو داود ( 1464 ) .

ومعنى القراءة هنا : الحفظ .

5. أنه يكون مع الملائكة رفيقاً لهم في منازلهم .

عن عائشة عن النبي صلى الله عليه وسلم قال : " مثل الذي يقرأ القرآن وهو حافظ له مع السفرة الكرام البررة ومثل الذي يقرأ وهو يتعاهده وهو عليه شديد فله أجران " . رواه البخاري ( 4653 ) ومسلم ( 798 ) .

6. أنه يُلبس تاج الكرامة وحلة الكرامة .

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " يجيء القرآن يوم القيامة فيقول : يا رب حلِّه ، فيلبس تاج الكرامة ثم يقول : يا رب زِدْه ، فيلبس حلة الكرامة ، ثم يقول : يا رب ارض عنه فيرضى عنه ، فيقال له : اقرأ وارق وتزاد بكل آية حسنة " . رواه الترمذي ( 2915 ) وقال : هذا حديث حسن صحيح ، وقال الألباني في " صحيح الترمذي " برقم ( 2328 ) : حسن .

7. أنه يَشفع فيه القرآن عند ربِّه .

عن أبي أمامة الباهلي قال : سمعت رسول الله صلى الله عليه وسلم يقول اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه اقرءوا الزهراوين البقرة وسورة آل عمران فإنهما تأتيان يوم القيامة كأنهما غمامتان أو كأنهما غيايتان أو كأنهما فرقان من طير صواف تحاجان عن أصحابهما اقرءوا سورة البقرة فإن أخذها بركة وتركها حسرة ولا تستطيعها البطلة قال معاوية بلغني أن البطلة السحرة . رواه مسلم ( 804 ) ، والبخاري معلَّقاً .

ثانياً :

وأما أقرباؤه وذريته فقد ورد الدليل في والديه أنهما يكسيان حلَّتين لا تقوم لهما الدنيا وما فيها ، وما ذلك إلا لرعايتهما وتعليمهما ولدهما ، وحتى لو كانا جاهليْن فإن الله يكرمهما بولدهما ، وأما من كان يصدُّ ولده عن القرآن ويمنعه منه فهذا من المحرومين .

عن أبي هريرة قال : قال رسول الله صلَّى الله عليه وسلم : " يجيء القرآن يوم القيامة كالرجل الشاحب يقول لصاحبه : هل تعرفني ؟ أنا الذي كنتُ أُسهر ليلك وأظمئ هواجرك ، وإن كل تاجر من وراء تجارته وأنا لك اليوم من وراء كل تاجر فيعطى الملك بيمينه والخلد بشماله ويوضع على رأسه تاج الوقار ، ويُكسى والداه حلَّتين لا تقوم لهما الدنيا وما فيها ، فيقولان : يا رب أنى لنا هذا ؟ فيقال لهما : بتعليم ولدكما القرآن " . رواه الطبراني في " الأوسط " ( 6 / 51 ) .

وعن بريدة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " من قرأ القرآن وتعلَّم وعمل به أُلبس والداه يوم القيامة تاجاً من نور ضوؤه مثل ضوء الشمس ، ويكسى والداه حلتين لا تقوم لهما الدنيا فيقولان : بم كسينا هذا ؟ فيقال : بأخذ ولدكما القرآن " . رواه الحاكم ( 1 / 756 ) .

والحديثان يحسن أحدهما الآخر ، انظر " السلسلة الصحيحة " ( 2829 ) .

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


يسأل عن جماعة التبليغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 14037: يسأل عن جماعة التبليغ
السؤال:

بدأت الالتزام قريباً ، والحمد لله ، وتوجد في منطقتنا جماعة التبليغ الذين يخرجون ثلاثة أيام أو أكثر من ذلك ، وقد اختلف كلام الناس فيهم ؛ فبعضهم يقول : لا تمش معهم ، لأن خروجهم بدعة ، ولأن عندهم أخطاء ، وبعضهم نصحني بالخروج معهم ، فما الصواب في ذلك ؟ وهل أخرج معهم أو لا ؟ .

الجواب:

الحمد لله

قد سبق لنا بعض الحديث حول هذه الجماعة ، وأشرنا إلى بعض ما لها ، وما عليها انظر السؤال رقم ( 47431 ) .

وقد سئل الشيخ ابن عثيمين ، رحمه الله تعالى عن ذلك ، فقال :

الغالب أن كل المسائل يكون الناس فيها طرفين ووسطاً ؛ من الناس من يثني على هؤلاء كثيراً وينصح بالخروج معهم ، ومنهم من يذمهم ذماً كثيراً ويحذر منهم ، ما يحذر من الأسد ! ومنهم متوسط .

وأنا أرى الجماعة فيهم خير ، وفيهم دعوة ، ولهم تأثير واضح لم ينله أحد من الدعاة ؛ فكم من كافر آمن على أيديهم ؟ وكم من فاسق هداه الله ؟

ثم في طبائعهم من التواضع ، وفي خُلُقهم من الإيثار ، ما لا يوجد في الكثيرين .

ومن الناس من يقول : إنهم ليس عندهم علم بالحديث ، أو ما أشبه ذلك .

وهم أهل خير ولا شك ، لكنى أرى أن الذين يوجدون في المملكة لا يذهبون إلى باكستان وغيرها من البلاد الأخرى ، لأننا لا ندري عن عقائد أولئك ، ولا ندري عن مناهجهم ، لكن المنهج الذي عليه أصحابنا هنا في المملكة منهج لا غبار عليه ، وليس فيه شيء .

وأما تقييد الدعوة بثلاثة أيام أو أربعة ، أو شهرين أو أربعة أشهر أو ستة ، أو سنتين ، فهذا لا وجه له ، ولكنهم يرون أن هذا من باب التنظيم ، وأنه إذا خرج ثلاثة أيام ، وعرف أنه مقيد بهذه الأيام الثلاثة ، استقام وعزف عن الدنيا ، فهذه مسألة تنظيمية ، وليست عبادة ولا شرعا .

فأرى ، بارك الله فيك ، إن كان لك اتجاه لطلب العلم أن طلب العلم أفضل لك ، لأن طلب العلم فيه خير ، والناس الآن محتاجون لعلماءَ أهلِ سنةٍ ، راسخين في العلم ، وإن لم يكن عندك قدرة على طلب العلم ، وخرجت معهم لأجل أن تصفي نفسك ، فهذا لا بأس به ، وفيه أناس كثيرون هداهم الله عز وجل على أيديهم . [ الباب المفتوح ، اللقاء العاشر ، ص 304 بتصرف يسير ] .

الإسلام سؤال وجواب (www.islam-qa.com)


هل له أن يراجع زوجته بعد انتهاء عدتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 14038: هل له أن يراجع زوجته بعد انتهاء عدتها
السؤال:

هل يجوز للرجل والمرأة أن يرجعا إلى زواجهما مرة أخرى إذا كانا قد انفصلا بالطلاق منذ فترة طويلة ؟.

الجواب:

الحمد لله

إذا طلق الرجل زوجته الطلقة الأولى أو الثانية ، فإن كانت قد انتهت عدّتها فإنها تَبِين منه ، وتصير أجنبية عنه ولا تعود إليه إلا بعقد جديد بشروطه الشرعية ( انظر سؤال رقم 2127 ) ،

وأما إذا طلق زوجته الطلقة الثالثة فإنها تصير محرَّمة على زوجها الأول حتى تنكح زوجاً غيره نكاح رغبة شرعي بوطء ، والدليل على ذلك من القرآن قول الله عز وجل : { الطلاق مرَّتان فإمساك بمعروف أو تسريح بإحسان } البقرة / 229 إلى قوله تعالى : { فإن طلقها فلا تحل له من بعد حتى تنكح زوجاً غيره } البقرة /230، والطلاق الأخير المقصود به الطلقة الثالثة عند أهل العلم كافة .

ومن السنة ما ثبت في الصحيحين من حديث عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ عَائِشَةَ أَخْبَرَتْهُ أَنَّ امْرَأَةَ رِفَاعَةَ الْقُرَظِيِّ جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُولَ اللَّهِ إِنَّ رِفَاعَةَ طَلَّقَنِي فَبَتَّ طَلاقِي ، وَإِنِّي نَكَحْتُ بَعْدَهُ عَبْدَ الرَّحْمَنِ بْنَ الزَّبِيرِ الْقُرَظِيَّ ، وَإِنَّمَا مَعَهُ مِثْلُ الْهُدْبَةِ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَلَّكِ تُرِيدِينَ أَنْ تَرْجِعِي إِلَى رِفَاعَةَ ، لا ، حَتَّى يَذُوقَ عُسَيْلَتَكِ وَتَذُوقِي عُسَيْلَتَهُ .

رواه البخاري ( 4856) و مسلم ( 2587 ) .

ومعنى " بَتَّ طلاقي " : أي : طلقني طلاقاً حصل معه قطع عصمتي منه ، وهي الطلقة الثالثة .

وقوله عليه الصلاة والسلام " حتى تذوقي عسيلته ويذوق عسيلتك " : كناية عن الجماع .

قال النووي : وَفِي هَذَا الْحَدِيث أَنَّ الْمُطَلَّقَة ثَلاثًا لا تَحِلّ لِمُطَلِّقِهَا حَتَّى تَنْكِح زَوْجًا غَيْره , وَيَطَأهَا ثُمَّ يُفَارِقهَا , وَتَنْقَضِي عِدَّتهَا . فَأَمَّا مُجَرَّد عَقْده عَلَيْهَا فَلا يُبِيحهَا لِلأَوَّلِ ، وَبِهِ قَالَ جَمِيع الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ .

" شرح مسلم " ( 10 / 3 ) .

والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة الجنازة فرض كفاية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14040: صلاة الجنازة فرض كفاية
السؤال:

فريضة صلاة الجنازة أهي محصورة في الرجال خاصة أم عامة لكل مسلم ، رجالاً ونساء على السواء ؟.

الجواب:

الحمد لله

صلاة الجنازة فرض كفاية إذا قام بها البعض سقطت عن الباقين ، وإذا تركها الجميع وهم يعلمون أثموا ، ولا خصوصية للرجال بذلك ، بل الرجال والنساء في مشروعية الصلاة على الجنازة سواء ، وإن كان الأصل في مباشرة ذلك للرجال ، لكن ليس للمرأة أن تتبع الجنازة لما ثبت من قول أم عطية : ( نهينا عن اتباع الجنائز ، ولم يعزم علينا ) رواه البخاري ومسلم ، وفي رواية : ( نهانا رسول الله صلى الله عليه وسلم ... ) الحديث .

اللجنة الدائمة للبحوث العلمية والإفتاء. (www.islam-qa.com)


أريد ما يقوي إيماني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 14041: أريد ما يقوي إيماني
السؤال:

هل لك أن ترسل لي برسالة روحانية تقوي إيماني حيث أنني أصلي وأصوم وأؤدي أساسيات الإسلام ولكنني في نفس الوقت أشعر وكأني لا أفعل شيئاً ولا أناضل ولا أجاهد .

الجواب:
الحمد لله

يوجد في هذا الموقع رسالة بعنوان " ظاهرة ضعف الإيمان " فيها بيان تام لما يعانيه كثير من الناس من ضعف الإيمان وبيان الأسباب والعلاج ، ولا مزيد عليها إن شاء الله فننصحك بقراءتها ، وهذا رابطها :

http://www.islam-qa.com/books/dofuleeman/arabic.html

وهذه نصيحتان من كبار أهل العلم تضاف إلى ما سبق وتختصر لك المراد منك والمطلوب :

1. ننصحك أن تقرأ القرآن كثيراً ، وتكثر من الاستماع لتلاوته وتتدبر معاني ما تقرأ وما تسمع منه بقدر استطاعتك ، وما أشكل عليك فهمه فاسأل عنه أهلَ العلم ببلدك أو مكاتبة غيرهم من أهل العلم من علماء السنَّة .

وننصحك أيضاً بالإكثار من ذِكر الله بما ورد من الأذكار في الأحاديث الصحيحة مثل " لا إله إلا الله " ومثل " سبحان الله والحمد لله ولا إله إلا الله والله أكبر " ونحو ذلك ، وارجع في ذلك إلى كتاب " الكلِم الطيب " لابن تيمية ، وكتاب " الوابل الصيِّب " لابن القيم ، وكتاب " رياض الصالحين " وكتاب " الأذكار النووية " للنووي وأمثالها .

فإنَّ ذِكر الله يزداد به الإيمان وتطمئن به القلوب ، قال الله تعالى { ألا بذكر الله تطمئن القلوب } .

وحافظ على الصلاة والصيام وسائر أركان الإسلام مع رجاء رحمة الله ، والتوكل عليه في كل أمورك ، قال الله تعالى { إنما المؤمنون الذين إذا ذُكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون . الذين يقيمون الصلاة ومما رزقناهم ينفقون . أولئك هم المؤمنون حقّاً لهم درجات عند ربهم ومغفرة ورزق كريم } .

" اللجنة الدائمة للإفتاء " ( 3 / 185 ، 186 ) .

2. الإيمان يزيد بطاعة الله ، وينقص بمعصيته ، فحافظ على ما أوجب الله من أداء الصلوات في وقتها جماعة في المساجد ، وأداء الزكاة طيبة بها نفسك طُهرة لك من الذنوب ورحمة بالفقراء والمساكين.

وجالس أهل الخير والصلاح ليكونوا عوناً لك على تطبيق الشريعة ، وليرشدوك إلى ما فيه السعادة في الدنيا والآخرة .

وجانب أهل البدع والمعاصي لئلا يفتنوك ويضعفوا عزيمة الخير فيك .

وأكثِر مِن فِعل نوافل الخير ، والْجأ إلى الله ، واسأله التوفيق .

إنك إن فعلتَ ذلك : زادك الله إيماناً ، وأدركتَ ما فاتك من المعروف ، وزادك الله إحساناً واستقامة على جادة الإسلام .

" اللجنة الدائمة للإفتاء " ( 3 / 187 ) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إعطاء عينة من دم السجين للمسؤولين في الولاية لتحليلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 14042: إعطاء عينة من دم السجين للمسؤولين في الولاية لتحليلها
السؤال:

شخص معتقل (سجين) يسأل هل يستطيع أن يعطي عينة من دمه للولاية لتقوم بتحليلها حتى يكون لديها سجل عن أنواع دماء المجرمين السابقين ؟.

الجواب:
الحمد لله

لا يظهر أن أصحاب الجرائم يشتركون في فصيلة واحدةٍ في دمائهم ، فلا علاقة بين فصيلة الدم وسلوك الإنسان فإن الناس كلهم – صالحهم وسيئهم – يشتركون في فصائل دمائهم .

والذي نوصي به هذا السجين : أن يتوب إلى الله مما جناه وفعله ، وأن يُرد الحقوق إلى أهلها إن كان ظلم أحداً ، وأن يغتنم حياته قبل مماته وصحته قبل سقمه ويسارع في التوبة إلى الله ، فإن الله تعالى يقبل توبة عبده إذا تاب إليه ويغفر له ذنبه .

وإعطاء عينة من دمه للولاية ليس فيه شيء من الناحية الشرعية طالما أنه لن يساء استخدامه ، بل هو لعمل سجل عندها للمسجونين ، لكن تنبه إدارة السجن بخطاب أن العلّة في الإجرام ليس فصيلة الدم وإنما فساد القلب والعقل والنشوء على الجريمة والاستمرار عليها .

فإذا أرادوا العلاج فليعالجوا أصل المشكلة بالبحث في دوافع الإجرام وأسباب نشوئه ويسعوا لمنعها وإصلاح المجرمين ولا يوجد أحسن من الإسلام لعلاج هذا .

والله الهادي.

الشيخ محمد صالح المنجد (www.islam-qa.com)


جامعها زوجها وهو لا يعلم بأنها حائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 14043: جامعها زوجها وهو لا يعلم بأنها حائض
السؤال:

ماذا يجب على زوجي كي يتوب إلى الله ، لقد جامعني ثم بعد الجماع اكتشفت أن الدورة كانت قد بدأت ؟

الجواب:

الحمد لله

إذا جامع الرجل زوجته وهو لا يدري أنها حائض فلا شيء عليه ، وقد جاء في الحديث عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيْهِ ) رواه ابن ماجة (الطلاق / 2033) وصححه الألباني في صحيح سنن ابن ماجة (1662) .

لكن على المرأة أن تبيِّن له حالها ، وأن تخبر زوجها بنزول دم الحيض ، لأن الرجل قد لا يعرف ذلك فيجامعها وهي حائض وذلك أمر محرَّم شرعاً ، فيكون الإثم عليها بذلك ، ودم الحيض معروف للنساء ، متى نزل تعتبر المرأة حائضاً .

وإذا حصل ما حصل بدون علم الطرفين فليسا بآثمين ، لعدم العلم وعدم التعمُّد . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تأثم المرأة إذا صافحت رجلاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 14044: هل تأثم المرأة إذا صافحت رجلاً
السؤال:

هل تأثم المرأة إذا صافحت رجلاً وهي ترتدي قفازاً ؟

الجواب:
الحمد لله

لا يجوز للمرأة أن تصافح الأجانب منها غير المحارم ولو كانت قد لبست القفاز وصافحت من وراء الكم أو العباءة فكله مصافحة ولو من وراء حائل .

الشيخ عبد الله بن جبرين في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 992 (www.islam-qa.com)


من اعتكف العشر الأواخر ، متى يدخل ومتى يخرج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 14046: من اعتكف العشر الأواخر ، متى يدخل ومتى يخرج ؟
السؤال:

أريد أن أعتكف العشر الأواخر من رمضان ، وأريد أن أعرف متى أدخل المسجد ومتى أخرج منه ؟.

الجواب:

الحمد لله

أولاً :

أما دخول المعتكف فذهب جمهور العلماء ( منهم الأئمة الأربعة أبو حنيفة ومالك والشافعي وأحمد رحمهم الله ) إلى أن من أراد أن يعتكف العشر الأواخر من رمضان فإنه يدخل قبل غروب الشمس من ليلة إحدى وعشرين ، واستدلوا على ذلك بعدة أدلة ، منها :

1- أنه ثبت أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان . متفق عليه .

وهذا يدل على أنه كان يعتكف الليالي لا الأيام ، لأن العشر تمييز لليالي ، قال الله تعالى : ( وَلَيَالٍ عَشْرٍ ) الفجر/2.

والعشر الأواخر تبدأ من ليلة إحدى وعشرين .

فعلى هذا ، يدخل المسجد قبل غروب شمس ليلة إحدى وعشرين .

2- وقالوا : إن من أعظم ما يقصد من الاعتكاف التماس ليلة القدر ، وليلة إحدى وعشرين من ليالي الوتر في العشر الأواخر فيحتمل أن تكون ليلة القدر ، فينبغي أن يكون معتكفا فيها . قاله السندي في حاشيتة النسائي .

وانظر : "المغني" (4/489) .

لكن روى البخاري (2041) ومسلم (1173) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَعْتَكِفَ صَلَّى الْفَجْرَ ثُمَّ دَخَلَ مُعْتَكَفَهُ .

وقد قال بظاهر هذا الحديث بعض السلف وأنه يدخل معتكفه بعد صلاة الفجر . وبه أخذ علماء اللجنة الدائمة (10/411) ، والشيخ ابن باز (15/442) .

لكن أجاب الجمهور عن هذا الحديث بأحد جوابين :

الأول :

أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان معتكفاً قبل غروب الشمس ولكنه لم يدخل المكان الخاص بالاعتكاف إلا بعد صلاة الفجر .

قال النووي :

( إِذَا أَرَادَ أَنْ يَعْتَكِف صَلَّى الْفَجْر ثُمَّ دَخَلَ مُعْتَكَفه ) اِحْتَجَّ بِهِ مَنْ يَقُول : يَبْدَأ بِالاعْتِكَافِ مِنْ أَوَّل النَّهَار , وَبِهِ قَالَ الأَوْزَاعِيُّ وَالثَّوْرِيُّ , وَاللَّيْث فِي أَحَد قَوْلَيْهِ , وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد : يَدْخُل فِيهِ قَبْل غُرُوب الشَّمْس إِذَا أَرَادَ اِعْتِكَاف شَهْر أَوْ اِعْتِكَاف عَشْر , وَأَوَّلُوا الْحَدِيث عَلَى أَنَّهُ دَخَلَ الْمُعْتَكَف , وَانْقَطَعَ فِيهِ , وَتَخَلَّى بِنَفْسِهِ بَعْد صَلَاته الصُّبْح , لا أَنَّ ذَلِكَ وَقْت اِبْتِدَاء الاعْتِكَاف , بَلْ كَانَ مِنْ قَبْل الْمَغْرِب مُعْتَكِفًا لابِثًا فِي جُمْلَة الْمَسْجِد , فَلَمَّا صَلَّى الصُّبْح اِنْفَرَدَ اهـ .

الجواب الثاني :

أَجَابَ به الْقَاضِي أَبُو يَعْلَى مِنْ الْحَنَابِلَة بِحَمْلِ الْحَدِيث عَلَى أَنَّهُ كَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَل ذَلِكَ فِي يَوْم الْعِشْرِينَ . قال السندي : وَهَذَا الْجَوَاب هُوَ الَّذِي يُفِيدهُ النَّظَر ، فَهُوَ أَوْلَى وَبِالاعْتِمَادِ َأَحْرَى اهـ .

وسئل الشيخ ابن عثيمين في "فتاوى الصيام" (ص 501) :متى يبتدئ الاعتكاف ؟

فأجاب :

"جمهور أهل العلم على أن ابتداء الاعتكاف من ليلة إحدى وعشرين لا من فجر إحدى وعشرين ، وإن كان بعض العلماء ذهب إلى أن ابتداء الاعتكاف من فجر إحدى وعشرين مستدلاًّ بحديث عائشة رضي الله عنها عند البخاري : ( فلما صلى الصبح دخل معتكفه ) لكن أجاب الجمهور عن ذلك بأن الرسول عليه الصلاة والسلام انفرد من الصباح عن الناس ، وأما نية الاعتكاف فهي من أول الليل ، لأن العشر الأواخر تبتدىء من غروب الشمس يوم عشرين" اهـ .

وقال أيضاً (ص 503) :

"دخول المعتكِف للعشر الأواخر يكون دخوله عند غروب الشمس من ليلة إحدى وعشرين ، وذلك لأن ذلك وقت دخول العشر الأواخر، وهذا لا يعارضه حديث عائشة لأن ألفاظه مختلفة ، فيؤخذ بأقربها إلى المدلول اللغوي، وهو ما رواه البخاري (2041) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ فِي كُلِّ رَمَضَانٍ وَإِذَا صَلَّى الْغَدَاةَ دَخَلَ مَكَانَهُ الَّذِي اعْتَكَفَ فِيهِ .

فقولها : ( وَإِذَا صَلَّى الْغَدَاةَ دَخَلَ مَكَانَهُ الَّذِي اعْتَكَفَ فِيهِ ) يقتضي أنه سبق مكثُه دخولَه ( أي سبق مكثُه في المسجد دخولَه مكان الاعتكاف ) ، لأن قولها: ( اعتكف ) فعل ماض ، والأصل استعماله في حقيقته اهـ .

ثانياً:

وأما خروجه :

فإنه يخرج إذا غربت الشمس من آخر يوم من أيام رمضان .

سئل الشيخ ابن عثيمين : متى يخرج المعتكف من اعتكافه أبعد غروب شمس ليلة العيد أم بعد فجر يوم العيد ؟

فأجاب :

"يخرج المعتكف من اعتكافه إذا انتهى رمضان ، وينتهي رمضان بغروب الشمس ليلة العيد" اهـ فتاوى الصيام (ص 502) .

وجاء في "فتاوى اللجنة الدائمة" (10/411) :

"وتنتهي مدة اعتكاف عشر رمضان بغروب شمس آخر يوم منه" اهـ .

وإذا اختار البقاء حتى يصلي الفجر ويخرج من معتكفه إلى صلاة العيد فلا بأس ، فقد استحب ذلك بعض السلف .

قال الإمام مَالِك رحمه الله إنَّهُ رَأَى بَعْضَ أَهْلِ الْعِلْمِ إِذَا اعْتَكَفُوا الْعَشْرَ الأَوَاخِرَ مِنْ رَمَضَانَ لا يَرْجِعُونَ إِلَى أَهَالِيهِمْ حَتَّى يَشْهَدُوا الْفِطْرَ مَعَ النَّاسِ . قَالَ مَالِك : وَبَلَغَنِي ذَلِكَ عَنْ أَهْلِ الْفَضْلِ الَّذِينَ مَضَوْا وَهَذَا أَحَبُّ مَا سَمِعْتُ إِلَيَّ فِي ذَلِكَ .

وقال النووي في "المجموع" (6/323) :

"قَالَ الشَّافِعِيُّ وَالأَصْحَابُ : وَمَنْ أَرَادَ الاقْتِدَاءَ بِالنَّبِيِّ صلى الله عليه وسلم فِي الاعْتِكَافِ فِي الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ فَيَنْبَغِي أَنْ يَدْخُلَ الْمَسْجِدَ قَبْلَ غُرُوبِ الشَّمْسِ لَيْلَةَ الْحَادِي وَالْعِشْرِينَ مِنْهُ , لِكَيْ لَا يَفُوتَهُ شَيْءٌ مِنْهُ , ويَخْرُجُ بَعْدَ غُرُوبِ الشَّمْسِ لَيْلَةَ الْعِيدِ , سَوَاءٌ تَمَّ الشَّهْرُ أَوْ نَقَصَ , وَالأَفْضَلُ أَنْ يَمْكُثَ لَيْلَةَ الْعِيدِ فِي الْمَسْجِدِ حَتَّى يُصَلِّيَ فِيهِ صَلَاةَ الْعِيدِ , أَوْ يَخْرُجَ مِنْهُ إلَى الْمُصَلَّى لِصَلاةِ الْعِيدِ إنْ صَلُّوهَا فِي الْمُصَلَّى" اهـ .

وإذا خرج من الاعتكاف مباشرة إلى صلاة العيد فيستحب له أن يغتسل قبل الخروج إليها ويتجمل ، لأن هذا من سنن العيد . راجع تفصيل ذلك في السؤال (36442) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم حلق الرأس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 14051: حكم حلق الرأس
السؤال:

هل من السنة حلق الرأس ؟.

الجواب:
الحمد لله

الذي يؤخذ من كلام العلماء رحمهم الله أن حلق الرأس ستة أنواع :

النوع الأول :

طاعة وقربة إلى الله تعالى يُثاب عليه الإنسان ، وهذا في أربعة مواضع فقط لا خامس لها وهي :

1- الحج

2- العمرة ، قال تعالى : ( لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رءوسكم ومقصرين ) الفتح/27

3- حلق رأس الصبي في اليوم السابع لولادته ، ودليل ذلك ما رواه الترمذي (1439) عن علي بن أبي طالب رضي الله عنه قال : عق رسول الله صلى الله عليه وسلم عن الحسن بشاة ، وقال : ( يا فاطمة احلقي رأسه وتصدقي بزنة شعره فضة ) حسنه الألباني في صحيح الترمذي (1226) ، وانظر : تحفة المودود لابن القيم (ص : 217)

4- الكافر إذا أسلم ، لما رواه أبو داود (356) أن النبي صلى الله عليه وسلم أمر رجلاً كافراً أسلم بقوله : ( ألق عنك شعر الكفر واختتن ) حسنه الألباني في صحيح أبي داود ، وانظر : المغني 1/276 ، وشرح العمدة لشيخ الإسلام (1/350)

واتفق العلماء رحمهم الله أنه لا يستحب حلق الرأس في غير هذه المواضع الأربعة ، انظر الاستقامة لشيخ الإسلام 1/256

النوع الثاني :

شرك ، ويكون حلق الرأس شركاً بالله عز وجل .

وهو إذا حلق رأسه تذللاً لغير الله تعالى ، قال ابن القيم رحمه الله في زاد المعاد 4/159 : كما يحلفها المريدون لشيوخهم ، فيقول أحدهم : أنا حلقت رأسي لفلان ، وأنت حلقته لفلان ، وهذا بمنزلة أن يقول : سجدت لفلان ، فإن حلق الرأس خضوع وعبودية وذل ولهذا كان من تمام الحج ... فإنه وضع النواصي بين يدي ربها خضوعاً لعظمته وتذللاً لعزته وهو من أبلغ أنواع العبودية ولهذا كانت العرب إذا أرادت إذلال الأسير منهم وعتقه حلقوا رأسه وأطلقوه ... الخ كلامه رحمه الله .

النوع الثالث :

بدعة مكروهة ، وله صور كثيرة :

منها : حلق الرأس علي سبيل التعبد والتدين – في غير المواضع الأربعة السابقة – كما لو جُعِل حلق الرأس شعاراً للصالحين ، أو من تمام الزهد ، وهذا كما كانت الخوارج تفعل ، ولهذا ورد عن النبي صلى الله عليه وسلم في صفة الخوارج أنه قال : ( سيماهم التحليق ) البخاري (7007) ومسلم (1763) ، قال القرطبي : ( قوله : سيماهم التحليق ) أي جعل ذلك علامة لهم على رفضهم زينة الدنيا ، وشعاراً ليُعرفوا به ، وهذا منهم جهل ... وابتداع منهم في دين الله شيئاً كان النبي صلى الله عليه وسلم والخلفاء الراشدين وأتباعهم على خلافه ) ، وانظر شرح العمدة 1/231 ومجموع الفتاوى 21/118

ومنها : ما يفعله بعض الناس من أمر التائب أن يحلق رأسه ، وهذا بدعة ، لم يفعلها أحد من الصحابة والتابعين لهم بإحسان ولا أحد من أئمة المسلمين . مجموع الفتاوى 21/118

والنوع الرابع :

محرم وله عدة صور ، منها :

1- حلق الشعر عند المصيبة بموت قريب ونحوه ، فعن أبي موسى الأشعري رضي الله عنه قال : ( إن رسول الله صلى الله عليه وسلم بريء من الصالقة والحالقة والشاقة ) رواه مسلم (149) ، والحالقة هي التي تحلق شعرها عند المصيبة ، والصالقة التي ترفع صوتها بالويل والثبور ونحوه ، والشاقة التي تشق ثيابها . وذكر ابن حجر رحمه الله في ( الزواجر عن اقتراف الكبائر ) الكبيرة السابعة عشرة بعد المائة : حلق الشعر عن المصيبة ، قال : لأن ذلك يشعر إشعاراً ظاهراً بالسخط ، وعدم الرضا بالقضاء . اهـ

2- حلق الرأس على سبيل التشبه بالكفار أو الفساق الذين اشتهروا بحلق رؤوسهم ، وربما جعل عليه زيتاً معيناً ليظهر مثلهم ، أو خففه جداً من الجانبين وجعله طويلاً في الوسط ، فهذا كله تشبه محرم ، وميوعة وانحلال ، نسأل الله السلامة والعافية ، وقد قال النبي صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) رواه أبو داود (4031) وصححه الألباني في صحيح أبي داود (3401) ، قال الفاري رحمه الله : أي من شبه نفسه بالكفار أو بالفساق أو الفجار ( فهو منهم ) أي : في الإثم اهـ

النوع الخامس :

مباح وهو أن يحلق رأسه لحاجة ، مثل أن يحلقه للتداوي من مرض ، أو لدفع أذى القمل ونحو ذلك ، قال شيخ الإسلام رحمه الله : فهذا جائز بالكتاب والسنة والإجماع . اهـ مجموع الفتاوى 12/117

النوع السادس :

أن يحلق رأسه من غير حاجة ولا سبب من الأسباب المتقدمة .

فهذا مما اختلف العلماء في حكمه ، فذهب بعضهم إلى كراهته وهو مالك رحمه الله ، واستدلوا بأنه من علامة أهل البدع وهم الخوارج كما سبق في الحديث ، وقد قال النبي صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم )

واستدل من أباحه بما رواه أبو داود (4192) أن النبي صلى الله عليه وسلم أتى آل جعفر بن أبي طالب رضي الله عنه ، بعد موت جعفر بثلاث ، ودعى بالحلاق فأمره أن يحلق رؤوس بنيه . صححه الألباني في صحيح أبي داود (3532)

بما رواه أبو داود (4195) أن النبي صلى الله عليه وسلم رأي طفلاً قد حُلِق بعض رأسه ، وتُرِك بعضه فقال : ( احلقوه كله أو اتركه كله ) صححه الألباني في صحيح أبي داود (3535) ، قال النووي رحمه الله : وهذا صريح في إباحة حلق الرأس لا يحتمل تأويلاً . اهـ شرح مسلم ، ولكن الاستدلال بهذين الحديثين على إباحة حلق الرأس بدون حاجة فيه نظر :

أولاً : لأن حلق الرأس هنا لحاجة ، فيكون مباحاً ، والحاجة أن الصبيان أكثر عرضة من غيرهم للإصابة بالقمل لكثرة رطوبتهم والأوساخ التي تتعلق بهم . زاد المعاد 4/159

ثانياً : أن هذا في حق الصبي الصغير ، والصبي يرخص له ما لا يُرخص للكبير . حاشية السندي على النسائي ، وانظر مجموع الفتاوى (21/119) وشرح العمدة (1/230)

وهذا الخلاف في هذا القسم الخامس إنما هو : هل يكره حلق الرأس أم يباح ؟ أم الأفضل فالأفضل هو عدم حلقه ، قال الفاوي رحمه الله : الأفضل أن لا يحلق إلا في أحد النسكين ( يعني : الحج والعمرة ) كما كان عليه صلى الله والسلام مع أصحابه رضي الله عنهم . اهـ من عون المعبود (11/248) ، والله تعالى اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد رؤية النبي صلى الله عليه وسلم في المنام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 14052: يريد رؤية النبي صلى الله عليه وسلم في المنام
السؤال:

ما هي أحسن طريقة لرؤية النبي محمد صلى الله عليه وسلم في المنام ؟.

الجواب:

الحمد لله

لا يوجد طريقة في الشرع يسلكها من يريد أن يرى النَّبيَّ صلى الله عليه وسلم ، ويجدر هنا التنبيه على أمور متعلقة بالسؤال :

1. لا بدَّ لمن يرى النبي صلى الله عليه وسلم في منامه أن يراه على صورته الحقيقية وفي أي مرحلة زمنية من عمره صلى الله عليه وسلم ، وعليه فمن أدَّعى أنه رأى نوراً أو رجلاً ذا لحية بيضاء كاملة أو رجلاً يلبس بنطالاً مثلا : فهذه كلها ليست أوصافاً للنبي صلى الله عليه وسلم ، فليس هو النبي صلى الله عليه وسلم ، والشيطان لا يتمثَّل بالصورة الحقيقية للنبي صلى الله عليه وسلم وأما بغيرها فيمكن له ذلك .

عن أبي هريرة قال : سمعت النبي صلى الله عليه وسلم يقول : " من رآني في المنام فسيراني في اليقظة ولا يتمثل الشيطان بي " . قال البخاري : قال ابن سيرين : إذا رآه في صورته .

رواه البخاري ( 6592 ) ومسلم ( 2266 ) .

وكان ابن سيرين إذا قص عليه رجل أنه رأى النبي صلى الله عليه وسلم قال : صف لي الذي رأيته ، فإن وصف له صفة لا يعرفها قال : لم تره " ، وسنده صحيح .

وروى الحاكم عن عاصم بن كليب حدثني أبي قال : " قلت لابن عباس : رأيت النبي صلى الله عليه وسلم في المنام ، قال : صفه لي ، قال : ذكرت الحسن بن علي فشبهتُه به ، قال : قد رأيتَه " وسنده جيد .

انظر فتح الباري ( 12 / 384 ) .

2. لا ينبغي للمسلم أن يشغل نفسه بالرؤى والأحلام ويبني عليها أموره وشئونه ، وينسى يقظته التي طالبه الله تعالى بالأحكام والطاعات فيها .

3. والمسلم المتبع للسنَّة يرى النَّبيَّ صلى الله عليه وسلم بقلبه ، وكلما كان أكثر اتباعاً له كلما رآه أكثر ، فإذا خرج من بيته أو ذهب لمسجده أو توضأ ذكر ما كان يقوله رسوله صلى الله عليه وسلم ، وإذا صلى أو حج اتبع سنته ، وإذا باع أو اشترى أو تعامل مع الناس مشى على هدي نبيه صلى الله عليه وسلم ، وإذا كان في بيته مع أهله وأولاده كان هديه هدي نبيه صلى الله عليه وسلم .

وهذا الذي ينبغي للمسلم أن يحرص عليه ويسعى لتحصيله .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستعمل يده اليسرى أو بعضها في الاستنجاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 14053: هل يستعمل يده اليسرى أو بعضها في الاستنجاء
السؤال:

أي الأصابع أستخدم لتنظيف نفسي بعد التغوط ؟ أم أستخدم اليد اليسرى بكاملها ؟.

الجواب:

الحمد لله

صح عن النبي صلى الله عليه وسلم أنه قال : ( لا يُمْسِكَنَّ أَحَدُكُمْ ذَكَرَهُ بِيَمِينِهِ وَهُوَ يَبُولُ وَلا يَتَمَسَّحْ مِنْ الْخَلاءِ بِيَمِينِهِ وَلا يَتَنَفَّسْ فِي الإِنَاءِ ) رواه مسلم (الطهارة / 392)

قال النووي : ولا يَسْتَعِين بِالْيَمِينِ فِي شَيْء مِنْ ذَلِكَ مِنْ الاسْتِنْجَاء . ( أي سواء البول والغائط ) . أهـ

وعلى ذلك فيُقال إن على المرء استعمال يده اليسرى في إزالة النجاسة بأي طريقة كانت سواءً استعملها بكاملها أو استعمل بعضها والمقصود هو إزالة النجاسة عن البدن ، فالأمر في ذلك واسع المهم أن يتجنَّب استعمال اليمين في إزالة القذر . والله أعلم ويراجع جواب سؤال رقم (2532).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حاجة البشر إلى الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 14055: حاجة البشر إلى الدين
السؤال:

لماذا يحتاج الناس إلى الدين ؟ ألا تكفي القوانين لضبط حياة الناس !.

الجواب:
الحمد لله

حاجة البشر إلى الدين أعظم من حاجاتهم إلى ما سواه من ضرورات الحياة ؛ لأن الإنسان لا بد له من معرفة مواقع رضى الله – سبحانه – ومواقع سخطه , ولابد له من حركة يجلب بها منفعته , وحركة يدفع بها مضرته , والشرع هو الذي يميز بين الأفعال التي تنفع والتي تضر , وهو عدل الله في خلقه , ونوره بين عباده , فلا يمكن للناس أن يعيشوا بلا شرع يميزون به بين ما يفعلونه وما يتركونه .

وإذا كان للإنسان إرادة فلا بد من معرفة ما يريده , وهل هو نافع أو ضار ؟ وهل يصلحه أو يفسده ؟ .

وهذا قد يعرفه بعض الناس بفطرهم وبعضه يعرفونه بالاستدلال إليه بعقولهم , وبعضه لا يعرفونه إلا بتعريف الرسل وبيانهم لهم وهدايتهم إياهم – أنظر التدمرية , تأليف شخ الإسلام ابن تيمية و ص: 213, 214 , ومفتاح دار السعادة , جـ2 , ص: 383 - .

فمهما استعلت المذاهب المادية الإلحادية وتزخرفت ومهما تعددت الأفكار والنظريات فلن تغني الأفراد والمجتمعات عن الدين الصحيح , ولن تستطيع أن تلبي متطلبات الروح والجسد , بل كلما توغل الفرد فيها ؛ أيقن تمام اليقين أنها لا تمنحه أمناً , ولا تروي له ظمأً , وألا مهرب منها إلا إلى الدين الصحيح , يقول أرنست رينان : ( إن من الممكن أن يضمحل كل شيء نحبه وأن تبطل حياة استعمال العقل والعلم والصناعة , ولكن مستحيل أن ينمحي التدين , بل سيبقى حجة باطلة على بطلان المذهب المادي الذي يريد أن يحصر الإنسان في المضايق الدنيئة للحياة الأرضية ) انظر : الدين , تأليف عبد الله دراز , ص : 87.

ويقول محمد فريد وجدي : ( يستحيل أن تتلاشى فكرة التدين ؛ لأنها أرقى ميول النفس وأكرم عواطفها , ناهيك بميل يرفع رأس الإنسان , بل إن هذا الميل سيزداد , ففطرة التدين ستلاحق الإنسان ما دام ذا عقل يعقل به الجمال والقبح , وستزداد فيه هذه الفطرة على نسبة علو مداركه ونمو معارفه ) المصدر السابق , ص: 87.

فإذا ابتعد الإنسان عن ربه فعلى قدر علو مداركه واتساع آفاق علمه , يدرك عظم جهله بربه وما يجب له , وجهله بنفسه وما يصلحها ويفسدها , ويسعدها ويشقيها , وجهله في جزئيات العلوم ومفرداتها كعلوم الأفلاك والمجرات وعلوم الحاسب والنواة وغيرها ... وحينئذ يتراجع العالم من مرحلة الغرور والكبرياء إلى التواضع والاستسلام , ويعتقد أن وراء العلوم عالماً حكيماً , ووراء الطبيعة خالقاً قادراً , وتلزم هذه الحقيقة الباحث المنصف بالإيمان بالغيب والإذعان للدين القويم , والاستجابة لنداء الفطرة والغريزة الجِبِلََّيَّة ....وإذا تخلى الإنسان عن ذلك انتكست فطرته وتردى على مستوى الحيوان الأعجم .

ونخلص بهذا إلى التدين الحق – الذي يعتمد على إفراد الله بالتوحيد , والتعبد له وفق ما شرع – عنصر ضروري للحياة ليحقق المرء من خلال عبوديته للَّه رب العالمين , ولتحصيل سعادته وسلامته من العطب والنصب والشقاء في الدارين , وهو ضروري لتكتمل القوة النظرية في الإنسان ؛ فبه وحده يجد العقل ما يشبع نهمته , ومن دونه لا يحقق مطامحه العليا .

وهو عنصر ضروري لتزكية الروح وتهذيب قوة الوجدان , إذ العواطف النبيلة تجد في الدين مجالاً ثرياً ومنهلاً لا ينفد معينه تدرك فيه غايتها .

وهو عنصر ضروري لتكتمل قوة الإرادة بما يمدها بأعظم البواعث والدوافع ويدرّعها بأكبر وسائل المقاومة لعوامل اليأس والقنوط .

وعلى هذا فإذا كان هناك من يقول : إن الإنسان مدني بطبعه , فينبغي أن نقول : ( إن الإنسان متدين بفطرته ) انظر السابق ص : 84 , 98, لأن للإنسان قوتين : قوة علمية نظرية , وقوة علمية إرادية , وسعادته التامة موقوفة على استكمال قوته العلمية والإرادية , ولا يتحقق استكمال القوة العلمية إلاّ بمعرفة ما يلي :

1- معرفة الإله الخالق الرازق الذي أوجد الإنسان من عدم وأسبغ عليه النعم .

2- معرفة أسماء الله وصفاته , وما يجب له – سبحانه - , وأثر هذه الأسماء على عباده .

3- معرفة الطريق التي توصل إليه سبحانه .

4- معرفة المعوقات والآفات التي تحول بين الإنسان وبين معرفة هذا الطريق وما توصل إليه من النعيم العظيم .

5- معرفة نفسك معرفة حقيقية , ومعرفة ما تحتاج إليه , وما يصلحها أو يفسدها , ومعرفة ما تشتمل عليه من المزايا والعيوب .

فبهذه المعارف الخمس يستكمل الإنسان قوته العلمية , واستكمال القوة العلمية والإرادية لا يحصل إلاّ بمراعاة حقوقه سبحانه على العبد , والقيام بها إخلاصاً وصدقاً ونصحاً ومتابعةً , وشهوداً لمنته عليه ولا سبيل إلى استكمال هاتين القوتين إلاّ بمعونته فهو مضطر إلى أن يهديه الصراط المستقيم الذي هدى أولياءه إليه . انظر: الفوائد , ص : 18-19 .

بعد أن عرفنا أن الدين الصحيح هو المدد الإلهي لقوى النفس المختلفة , فإن الدين – أيضاً – هو الدرع الواقي للمجتمع , ذلك لأن الحياة البشرية لا تقوم إلاّ بالتعاون بين أعضائها , ولا يتم هذا التعاون إلاّ بنظام ينظم علاقاتهم , ويحدد واجباتهم , ويكفل حقوقهم , وهذا النظام لا غنى له عن سلطان نازع وازع يردع النفس عن انتهاكه , ويرغبها في المحافظة عليه , ويكفل مهابته في النفوس ويمنع انتهاك حرماته , فما هو هذا السلطان ؟ فأقول : ليس على وجه الأرض قوة تكافئ قوة التدين أو تدانيها في كفالة احترام النظام , وضمان تماسك المجتمع واستقرار نظامه , والتئام أسباب الراحة والطمأنينة فيه .

والسر في ذلك أن الإنسان يمتاز عن سائر الكائنات الحية بأن حركاته وتصرفاته الاختيارية يتولى قيادتها شيء لا يقع عليه سمع ولا بصر , وإنما هو عقيدة إيمانية تهذب الروح وتزكي الجوارح , فالإنسان مقود أبداً بعقيدة صحيحة أو فاسدة , فإذا صلحت عقيدته صلح فيه كل شيء , وإذا فسدت فسد كل شيء .

والعقيدة والإيمان هما الرقيب الذاتي على الإنسان وهما – كما يلاحظ في عموم البشرية – على ضربين :

- إيمان بقيمة الفضيلة وكرامة الإنسانية وما إلى ذلك من المعاني المجردة التي تستحي النفوس العالية من مخالفة دواعيها حتى ولو أعفيت من التبعات الخارجية والجزائية المادية .

- وإيمان بالله سبحانه وتعالى وأنه رقيب على السرائر , يعلم السر وأخفى , تستمد الشريعة سلطانها من أمره ونهيه , وتلتهب المشاعر بالحياء منه إما محبة له أو خشية منه أو بهما معاً ... ولا ريب أن هذا الضرب من الإيمان هو أقوى الضربين سلطاناً على النفس الإنسانية , وهو أشدهما مقاومة لأعاصير الهوى وتقلبات العواطف , وأسرعها نفاذاً في قلوب العامة والخاصة .

من أجل ذلك كان الدين خير ضمان لقيام التعامل بين الناس على قواعد العادلة والإنصاف , وكان لذلك ضرورة اجتماعية , فلا غرو إن حل الدين من الأمة محل القلب من الجسد . _ انظر : الدين , ص : 98 , 102 _ . وإذا كان الدين عموماً بهذه المنزلة , فالمشاهد اليوم تعدد الأديان والملل في هذا العالم , وتجد كل قوم بما لديهم من الدين فرحون مستمسكون به , فما الدين الصحيح الذي يحقق للنفس البشرية ما تصبو إليه ؟ وما ضوابط الدين الحق ؟ .

من كتاب الإسلام أصوله ومبادؤُه تأليف د . محمد بن عبد الله بن صالح السحيم . (www.islam-qa.com)


لا يجوز أن يقال : الحكم للشعب أو المال مال الشعب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 14061: لا يجوز أن يقال : الحكم للشعب أو المال مال الشعب
السؤال:

ما حكم من يقول : الحكم للشعب والمال للشعب ؟.

الجواب:

الحمد لله

هذه كلمات مخترعة ، ومخترعوها كاذبون في زعمهم ، لا يطبقون ذلك في أنفسهم ، فيتنازلوا للشعب ولا عن رأي واحد من آرائهم ، بل هي نغمة تغرير لإلهاء الشعوب التي تحب التنفس من حكمها الأول لتنخدع بالحكم الثاني ، الذي هو أشقى وأضل سبيلاً .

والحق ؛ أن الشعوب البشرية يجب أن تكون مصونة الكرامة ، نائلة للعدل والحرمة الصحيحة ، لا تساق كالأنعام ، ولكن لا يجوز إطلاق هذه الكلمات على عواهنها ، فالحكم لله الذي يجب أن يكون توجيه الشعب على نور وحيه وحكمه على وفق شريعته ، قال الله تعالى: ( إِنْ الْحُكْمُ إِلا لِلَّهِ ) الأنعام/57 . وقال : ( أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ ) المائدة/50 . لا أن يقول : ( الحكم للشعب ) مَنْ يوجه الشعوب نحو رغباته هو من أصحاب المذاهب المادية والمبادئ الوثنية المخالفة لما أنزل الله ، ويفرض سلطته عليها قهراً تحت شعارات دجلية ماكرة .

كذلك ( مال الله ) يجب صرفه في المصالح العامة ، وحفظ ثغور المسلمين ، والدفاع عن جميع قضاياهم في مشارق الأرض ومغاربها فوق كل شيء ، والقيام بالدعوة إلى الله ، والاستعداد بكل قوة لقمع المفتري عليه أو المعتدي على بعض المسلمين ، وسد حاجة ذوي الحاجات المذكورين في سورة الحشر في قوله تعالى : ( مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ * لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلا مِنْ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمْ الصَّادِقُونَ * وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ * وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ ) الحشر/8-10 .

ويقدم في صرفه ما تدعو الحاجة الضرورية إليه من ذلك ، هكذا يعمل بمال الله ، لا يجوز أن ينتهبه ذو الأنانية ، ولا أن يصرف في البذخ والميوعة والتبذير ، فضلاً عن الفسق والفجور والمسارح والبلاجات الخليعة .

ولا يجوز قطعاً أن يقال ( مال الشعب ) لأنه إذا سُلِّم هذا كان لهم أن يفعلوا ذلك ، وأن يبددوا قسماً كبيراً منه على حفظ سلطانهم والتجسس وشراء الضمائر هذا من جهة – ومن جهة أخرى – فإن الشعب يختلف في القوة والضعف والغنى والفقر والجهل والصلاح والحزم والخمول ، فكيف يكون المال ملكاً للمستغني عنه بثروته أو بقوته أو بعلمه وفنه أو من يجب حرمانه منه لفساده وخبثه ، وما إلى ذلك ؟!

وصدق الله العظيم إذ يقول : ( فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ ) يونس/32 . ولكن راجت هذه الأكاذيب لتعطيل الحكم بالشريعة .

انظر : "الأجوبة المفيدة لمهمات العقيدة" ص (55-56) بتصرف يسير .

لفضيلة الشيخ عبد الرحمن الدوسري رحمه الله .

فلا يجوز أن يقال المال مال الشعب ، لأن ذلك معناه أن للشعب أن يتصرف في المال حسب ما يشتهي .

والحق ؛ أن المال مال الله ، وعلى جميع الناس أن ينفقوه كما أمر الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

قال شيخ الإسلام في "مجموع الفتاوى" (10/281) عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

" بَلْ الْمَالُ الَّذِي يَتَصَرَّفُ فِيهِ كُلُّهُ هُوَ مَالُ اللَّهِ وَرَسُولِهِ ، بِمَعْنَى أَنَّ اللَّهَ أَمَرَ رَسُولَهُ أَنْ يَصْرِفَ ذَلِكَ الْمَالَ فِي طَاعَتِهِ ، فَتَجِبُ طَاعَتُهُ فِي قِسْمِهِ كَمَا تَجِبُ طَاعَتُهُ فِي سَائِرِ مَا يَأْمُرُ بِهِ ; فَإِنَّهُ مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَهُوَ فِي ذَلِكَ مُبَلِّغٌ عَنْ اللَّهِ" اهـ .

وقال عن الأموال التي يأخذها الجنود من بيت المال (25/26) :

" وَأَيْضًا فَهَؤُلاءِ الْجُنْدُ إِنَّمَا هُمْ جُنْدُ اللَّهِ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ عِبَادَهُ ، وَيَأْخُذُونَ هَذِهِ الأَرْزَاقَ مِنْ بَيْتِ الْمَالِ لِيَسْتَعِينُوا بِهَا عَلَى الْجِهَادِ ، وَمَا يَأْخُذُونَهُ لَيْسَ مِلْكًا لِلسُّلْطَانِ ، وَإِنَّمَا هُوَ مَالُ اللَّهِ يُقَسِّمُهُ وَلِيُّ الأَمْرِ بَيْنَ الْمُسْتَحِقِّينَ" اهـ .

وقال أيضاً (28/268) :

" وَلَيْسَ لِوُلاةِ الأُمُورِ أَنْ يَقْسِمُوهَا (يعني أموال بيت المال) بِحَسَبِ أَهْوَائِهِمْ ، كَمَا يَقْسِمُ الْمَالِكُ مِلْكَهُ ; فَإِنَّمَا هُمْ أُمَنَاءُ وَنُوَّابٌ وَوُكَلاءُ لَيْسُوا مُلاكًا ; كَمَا قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : (إنِّي - وَاَللَّهِ - لا أُعْطِي أَحَدًا وَلا أَمْنَعُ أَحَدًا ; وَإِنَّمَا أَنَا قَاسِمٌ أَضَعُ حَيْثُ أُمِرْت) . رَوَاهُ الْبُخَارِيُّ .

فَهَذَا رَسُولُ رَبِّ الْعَالَمِينَ قَدْ أَخْبَرَ أَنَّهُ لَيْسَ الْمَنْعُ وَالْعَطَاءُ بِإِرَادَتِهِ وَاخْتِيَارِهِ كَمَا يَفْعَلُ ذَلِكَ الْمَالِكُ الَّذِي أُبِيحَ لَهُ التَّصَرُّفُ فِي مَالِهِ ، وَكَمَا يَفْعَلُ ذَلِكَ الْمُلُوكُ الَّذِينَ يُعْطُونَ مَنْ أَحَبُّوا وَيَمْنَعُونَ مَنْ أَبْغَضُوا ، وَإِنَّمَا هُوَ عَبْدُ اللَّهِ يَقْسِمُ الْمَالَ بِأَمْرِهِ فَيَضَعُهُ حَيْثُ أَمَرَهُ اللَّهُ تَعَالَى" اهـ.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم المضمضة حال الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 14065: حكم المضمضة حال الصيام
السؤال:

في حال الصوم هل يجوز وضع الماء في الفم عند الوضوء ؟.

الجواب:
الحمد لله

المؤمن مأمور بإسباغ الوضوء ، وبذلك أمر النبي صلى الله عليه وسلم فقال : ( أَسْبِغْ الْوُضُوءَ وَخَلِّلْ بَيْنَ الأَصَابِعِ وَبَالِغْ فِي الاسْتِنْشَاقِ إِلا أَنْ تَكُونَ صَائِمًا ) رواه الترمذي ( الصوم / 788) , وأبو داود 142 وصححه الألباني في صحيح سنن الترمذي (631) .

أسبغ الوضوء : أي أكمله .

فنبَّه عليه الصلاة والسلام على تجنب المبالغة في المضمضة والاستنشاق حال الصوم حتى لا يؤدي ذلك إلى المحظور وهو دخول الماء في الجوف حال الصيام . أما مجرَّد المضمضة حال الصوم فليس فيها شيء إذا لم يدخل الماء في جوف الصائم.

ولذلك صح في الحديث أن عُمَرُ بْنُ الْخَطَّابِ قَالَ هَشَشْتُ فَقَبَّلْتُ وَأَنَا صَائِمٌ فَقُلْتُ يَا رَسُولَ اللَّهِ صَنَعْتُ الْيَوْمَ أَمْرًا عَظِيمًا قَبَّلْتُ وَأَنَا صَائِمٌ قَالَ : ( أَرَأَيْتَ لَوْ مَضْمَضْتَ مِنْ الْمَاءِ وَأَنْتَ صَائِمٌ ) قُلْتُ : لا بَأْسَ بِهِ قَالَ فَمَهْ ) رواه أبو داود ( الصوم / 2037) وصححه الألباني في صحيح سنن أبي داود برقم (2089)

قال شارح الحديث في قوله صلى الله عليه وسلم : ( أَرَأَيْت لَوْ مَضْمَضْت مِنْ الْمَاء ) : فِيهِ إِشَارَة إِلَى فِقْه بَدِيع وَهُوَ أَنَّ الْمَضْمَضَة لا تَنْقُض الصَّوْم وَهِيَ أَوَّل الشُّرْب .... والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تغسيل الرجل امرأة من محارمه غير زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14069: تغسيل الرجل امرأة من محارمه غير زوجته
السؤال:

هل يجوز للرجل أن يغسل من محارمه غير زوجته ؟.

الجواب:

الحمد لله

لا يجوز للرجل أن يغسل غير زوجته من الإناث ، سواء كن محارم أم أجنبيات ، إلا الطفلة الصغيرة التي ماتت دون سبع سنوات ، فله أن يغسلها ، وعلى هذا إن ماتت امرأة بين رجل فقط ، ليس فيهم زوج لها ولا امرأة يممت بالنية عن الوضوء والغسل جميعاً ، تغليباً لجانب المحافظة على عورتها ، فإن الغالب على من يباشر تغسيل الميت ولو بصب الماء عليه أن يقع بصره على شيء من عورته ، وأن يسمها ويقلبه ، ليتمكن من تعميم الماء على جسده ، فكان التيمم لمن ماتت وليس معها إلا رجال ، أحفظ لعورتها ، وأحوط لصيانتها ، ويلحق بزوجته في جواز تغسيلها جاريته التي ملكها ملكاً شرعياً إذا توفيت وهو مباحة له ، بأن لا تكن في عصمة زوج حين وفاتها أو في عدتها منه .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه .

اللجنة الدائمة للبحوث العلمية والإفتاء. (www.islam-qa.com)


مطلوب منه بحث عن الإسلام وأثره على أوربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 14070: مطلوب منه بحث عن الإسلام وأثره على أوربا
السؤال:

ناقش ظهور الإسلام وانتشاره بدراسة حياة محمد صلى الله عليه وسلم وأفكاره الدينية وتاريخ القرن الذي بعد وفاته. اشرح بالتفصيل أفكار محمد الدينية مقسماً إياها إلى ثلاث أقسام : كيف انعكست هذه الأفكار على حياة محمد الشخصية، على معتقداته وخلفياته ، وعلى مجتمع القرن السابع عموماً. ثم اشرح متى وكيف انتشر الإسلام من جزيرة العرب ووصل أوروبا . ووضح أثر الإسلام على النصارى في الغرب وفي بلاد العرب والمناطق المجاورة.

الجواب:
الحمد لله

أولاً :

لم يأتِ نبيُّنا محمد صلى الله عليه وسلم بأفكارٍ من عند نفسه ، بل ما جاء به إنما هو من عند الله تعالى ، وهو وحي أوحاه الله له .

ثانياً :

أما حياته صلى الله عليه وسلم :

فهو خير أهل الأرض نسباً على الإطلاق فلنسبه من الشرف أعلى ذروة ، وأعداؤه كانوا يشهدون له بذلك ولهذا شهد له به عدوه إذ ذاك أبو سفيان بين يدي ملك الروم ، فأشرف القوم : قومه ، وأشرف القبائل : قبيلته ، وأشرف الأفخاذ : فخذه ، فهو : محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان … بن إسماعيل بن إبراهيم عليهما السلام .

بعثه الله على رأس أربعين ، وهي سن الكمال ، وأول ما بدئ به رسول الله من أمر النبوة : الرؤيا فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح ، قيل وكان ذلك ستة أشهر ومدة النبوة ثلاث وعشرون سنة فهذه الرؤيا جزء من ستة وأربعين جزءاً من النبوة ، ثم أكرمه الله تعالى بالنبوة فجاءه الملك وهو بغار حراء وكان يحب الخلوة فيه فأول ما أنزل عليه { اقرأ باسم ربك الذي خلق } العلق/1 .

وكان لدعوته مراتب : المرتبة الأولى : النبوة ، الثانية : إنذار عشيرته الأقربين ، الثالثة : إنذار قومه ، الرابعة : إنذار قوم ما أتاهم من نذير من قبله وهم العرب قاطبة ، الخامسة : إنذار جميع من بلغته دعوته من الجن والإنس إلى آخر الدهر .

وأقام بعد ذلك ثلاث سنين يدعو إلى الله سبحانه مستخفيا ثم نزل عليه { فاصدع بما تؤمر وأعرض عن المشركين } الحجر/94 .

ينظر " زاد المعاد " لابن القيم ( 1 / 71 فما فوق ) ، ومنه استفدنا ما سبق .

ثالثاً :

وأما ما كان يدعو إليه نبينا صلى الله عليه وسلم ، فيكفي منه ما ورد على لسان أبي سفيان – وكان كافراً وقت قوله – قال هرقل – عظيم الروم - لأبي سفيان : فماذا يأمركم به ؟ قال : يأمرنا أن نعبد الله وحده لا نشرك به شيئاً وينهانا عما كان يعبد آباؤنا ، ويأمرنا بالصلاة ، والصدقة ، والعفاف ، والوفاء بالعهد ، وأداء الأمانة .

وقد علَّق هرقل على كلام أبي سفيان بقوله : وهذه صفة النبي ، قد كنت أعلم أنه خارج ، ولكن لم أظن أنه منكم ، وإن يك ما قلت حقا فيوشك أن يملك موضع قدميَّ هاتين ، ولو أرجو أن أخلص إليه لتجشمت لقيه ولو كنت عنده لغسلت قدميه .

رواه البخاري ( 2782 ) ومسلم ( 1773 ) .

رابعاً :

وأما بعد وفاته صلى الله عليه وسلم ، فقد تولَّى أبو بكر الصدِّيق الخلافة ، وقد وقع في أيامه من الأمور الكبار : تنفيذ جيش أسامة ، وقتال أهل الردة وما نعى الزكاة ومسيلمة الكذاب ، وجمع القرآن .

ثم عمر بن الخطاب ، وهو أحد السابقين الأولين ، وأحد العشرة المشهود لهم بالجنة ، وأحد الخلفاء الراشدين ، وأحد أصهار رسول الله صلى الله عليه وسلم ، وأحد كبار علماء الصحابة وزهادهم ، وكثرت الفتوح في أيامه : ففتحت دمشق والأردن والعراق وبيت المقدس ومصر وهو الذي كتب التاريخ من الهجرة بمشورة علي . واستشهد في آخر سنة ثلاث وعشرين على يد قاتله الكافر المجوسي أبي لؤلؤة .

ثم عثمان بن عفان ، وهو أحد العشرة المبشرين بالجنة ، وأسلم قديماً ، وهو ممن دعاه الصدِّيق أبو بكر إلى الإسلام ، وهاجر الهجرتين الأولى إلى الحبشة والثانية إلى المدينة ، وتزوج رقية بنت الرسول صلى الله عليه وسلم ثم توفيت ، فتزوج أختها أم كلثوم ، وقد مكث في الخلافة ثنتي عشرة سنة ، واستشهد سنة خمس وثلاثين وله بضع وثمانون سنة .

ثم علي بن أبي طالب ، وهو أحد العشرة المشهود لهم بالجنة ، وأخو رسول الله صلى الله عليه وآله وسلم بالمؤاخاة ، وصهره على فاطمة سيدة نساء العالمين رضي الله عنها ، وأحد السابقين إلى الإسلام ، وأحد العلماء الربانيين ، والشجعان المشهورين ، والزهاد المذكورين ، والخطباء المعروفين ، وأحد من جمع القرآن وعرضه على رسول الله صلى الله عليه وآله وسلم .

خامساً :

وقد كان صلى الله عليه وسلم مهتديا بهدي القرآن ، بل كان خُلقه القرآن كما قالت أم المؤمنين عائشة رضي الله عنها ، وما كان نبينا صلى الله عليه وسلم عليه في الإسلام هو ما كان عليه من خلق قبل الإسلام لكن الله تعالى كمَّل له أخلاقه وزينها ، وعند أول نزول الوحي قالت خديجة رضي الله عنها وهي تعدد أخلاقه :

كلا والله ما يخزيك الله أبدا إنك لتصِل الرحم ، وتحمل الكلَّ – أي : الضعيف العاجز - وتُكسب المعدوم – أي : الفقير - ، وتقري – أي : تكرم - الضيف ، وتعين على نوائب الحق – كما رواه البخاري ( 4 ) ومسلم ( 160 ) - .

وقد وصفه أصحابه وأعداؤه بما هو أهل له صلى الله عليه وسلم : من الكرم والشجاعة والرحمة وحسن الكلام وكثرة العبادة والصدق والأمانة … الخ .

ويلخص ذلك كله قوله تعالى { وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ } القلم/4 .

وقد كان لحسن أخلاقه صلى الله عليه وسلم أكبر الأثر وأعظمه ، حتى كان ذلك سبباً في دخول بعض المشركين في الإسلام .

عن أبي هريرة قال : بعث النبي صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له " ثمامة بن أثال " فربطوه بسارية من سواري المسجد ، فخرج إليه النبي صلى الله عليه وسلم فقال : أطلقوا ثمامة ، فانطلق إلى نخل قريب من المسجد فاغتسل ثم دخل المسجد فقال : أشهد أن لا إله إلا الله وأن محمداً رسول الله " . رواه البخاري ( 4114 ) ومسلم ( 1764 ) .

سادساً :

أما بالنسبة لوصول الإسلام إلى أوربا فقد وصلها من عدة طرق ، منها :

1. حرص المسلمين على إيصال دعوة الحق إلى جميع الناس ، ففتحت الأندلس على يد طارق بن زياد عام 92 هـ /711 م واستمرت الفتوحات في غرب أوربا حتى وصلت انتهت إلى شرق جنوب فرنسا في عام 114 هـ .

2. القادمون من شمال أفريقيا والشرق الأوسط وجنوب آسيا بحثاً عن عمل وأمل .

3. استقدام الغربيين لشعوب بعض الدول مثل استقدام الألمان للأتراك للعمل في بلادهم .

4. وجود دعاة الإسلام في تلك البلاد .

5. نفوذ الدولة العثمانية في أوربا .

6. إسلام أهل أوربا الأصليين وتحولهم إلى دعاة للإسلام .

7. التواصل التجاري بين المسلمين وأوربا .

8. دخول أناس من الأوربيين في الإسلام .

9. تغير أنماط التفكير الأوربي .

10. نبذ خرافات الكنيسة المخالفة للوحي واعتماد العلم التجريبي الذي وضع أسسه وطوره المسلمون .

11. مشاركة الجاليات الإسلامية في تطوير الأبحاث والمخترعات والشركات في أوربا من خلال أصحاب الشهادات والكفاءات من المسلمين ثم زيادة عدد الجاليات الإسلامية في أوربا وما تتطلب من مساجد ومدارس ومراكز .. الخ واتسع تأثيرهم حتى خشي من ذلك أعداء الإسلام كاليهود فكتبت صحيفة " هآرتس " الإسرائيلية تقول في عددها الصادر في آخر يونيو عام 2001م : " كما هو الحال في غرب أوروبا كذلك أدت الزيادة الكبيرة في الولايات المتحدة في عدد المسلمين إلى ازدياد نفوذهم السياسي ... بيد أن الزيادة في عدد المسلمين وتعاظم وتزايد وعيهم السياسي وخاصة الطلاب العرب والذين يلاحظ أنهم من أكثر العرب نشاطاً وحركية من الناحية السياسية وكذلك التضاؤل في عدد اليهود نتيجة لزيجاتهم المختلطة وذوبانهم في المجتمع الأمريكي ، كل ذلك سوف يلعب مستقبلاً دوراً في ميزان القوى المتنافسة على النفوذ بواشنطن ، وقد أصبح ذلك ملموساً ومحسوساً في نشاطات جماعات الضغط العربية بالكونجرس …

1. تزايد عدد المسلمين في البلاد الأوربية ، فقبل أكثر من عشر سنوات كان عدد المسلمين في أوربا حوالي ( 12 ) مليون مسلماً .

2. انتشار المساجد والمراكز الإسلامية والمدارس .

3. انتشار الحجاب واللباس الشرعي في عواصم الدول الأوربية .

4. إقامة المعارض والندوات الإسلامية ، وتأسيس شركات تعنى بالذبح الحلال ودفن الموتى على الطريقة الشرعية .

وغير ذلك كثير .

والله الهادي والموفق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأفضل ألا يشتري بالتقسيط وهو قادر على السداد نقداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 14071: الأفضل ألا يشتري بالتقسيط وهو قادر على السداد نقداً
السؤال:

هل يجوز لي أن أشتري بالتقسيط مع أنني قادر على سداد ثمن السلعة نقداً ؟ مع العلم أن ثمن السلعة بالتقسيط أكثر من ثمنها نقداً.

الجواب:

الحمد لله

سبق في جواب السؤال رقم (13973) أن بيع التقسيط مع زيادة ثمن السلعة جائز .

ومع جوازه إلا أنه ينبغي عدم التوسع فيه لاسيما مع عدم الحاجة إليه . لأن بيع التقسيط هو بيع بالدين ، ولا ينبغي التوسع في الاستدانة ، بل ينبغي أن لا يستدين إلا لحاجة أو ضرورة .

فإن النبي صلى الله عليه وسلم كان يستعيذ من الدين .

روى البخاري (833) عَنْ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فِي الصَّلَاةِ : اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَفِتْنَةِ الْمَمَاتِ ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْمَأْثَمِ وَالْمَغْرَمِ . [والمغرم هو الدين] فَقَالَ لَهُ قَائِلٌ : مَا أَكْثَرَ مَا تَسْتَعِيذُ مِنَ الْمَغْرَمِ ! فَقَالَ : إِنَّ الرَّجُلَ إِذَا غَرِمَ [أي : استدان] حَدَّثَ فَكَذَبَ ، وَوَعَدَ فَأَخْلَفَ .

وكان صلى الله عليه وسلم يدعو بقضاء الدين .

فقد كان من دعاء النبي صلى الله عليه وسلم : اللَّهُمَّ أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ ، وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ ، اقْضِ عَنَّا الدَّيْنَ وَأَغْنِنَا مِنْ الْفَقْرِ . رواه البخاري (4888) .

ولذلك ينبغي أن لا يشتري بالتقسيط وهو قادر على دفع الثمن في الحال . لأنه بذلك يشغل ذمته بالديون وهو مستغنٍ عن ذلك ، ولا حاجة إليه ، ويعرض نفسه للخطر ، إذ لو مات المرء وعليه دين لم يغفر له ولو مات شهيداً في المعركة ، حتى يقضى عنه دَيْنُه .

روى مسلم (1886) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يُغْفَرُ لِلشَّهِيدِ كُلُّ ذَنْبٍ إِلا الدَّيْنَ ) .

وروى النسائي (4605) عَنْ مُحَمَّدِ بْنِ جَحْشٍ رضي الله عنه قَالَ : كُنَّا جُلُوسًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ ، ثُمَّ وَضَعَ رَاحَتَهُ عَلَى جَبْهَتِهِ ثُمَّ قَالَ : سُبْحَانَ اللَّهِ ! مَاذَا نُزِّلَ مِنَ التَّشْدِيدِ ؟ فَسَكَتْنَا وَفَزِعْنَا ، فَلَمَّا كَانَ مِنَ الْغَدِ سَأَلْتُهُ : يَا رَسُولَ اللَّهِ ، مَا هَذَا التَّشْدِيدُ الَّذِي نُزِّلَ ؟ فَقَالَ : وَالَّذِي نَفْسِي بِيَدِهِ ! لَوْ أَنَّ رَجُلا قُتِلَ فِي سَبِيلِ اللَّهِ ثُمَّ أُحْيِيَ ، ثُمَّ قُتِلَ ، ثُمَّ أُحْيِيَ ، ثُمَّ قُتِلَ ، وَعَلَيْهِ دَيْنٌ مَا دَخَلَ الْجَنَّةَ حَتَّى يُقْضَى عَنْهُ دَيْنُهُ . حسنه الألباني في صحيح النسائي (4367) .

فالحاصل أنك إذا كنت مستغنياً ولست في حاجة إلى المال الذي معك ولا تظن أنك تحتاج إليه قريباً فالأولى لك أن تشتري نقداً ولا تشتري بالتقسيط .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


غسل الجمعة سنة عند التهيؤ للصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 14073: غسل الجمعة سنة عند التهيؤ للصلاة
السؤال:

هل يكتفى بالغسل الواجب قبل صلاة الفجر للجمعة أم لا ؟.

الجواب:

الحمد لله

السنة غسل يوم الجمعة عند التهيؤ لصلاة الجمعة ، والأفضل أن يكون ذلك عند التوجه إلى المسجد ، لقول النبي صلى الله عليه وسلم : ( إذا راح أحدكم إلى الجمعة فليغتسل ) رواه البخاري (الجمعة/882) واللفظ له ، ومسلم (الجمعة/845) .

وإذا كان اغتسل في أول النهار أجزأه ، لأن غسل يوم الجمعة سنة مؤكدة ، وقال بعض أهل العلم بالوجوب ، فينبغي المحافظة على هذا الغسل يوم الجمعة والأفضل أن يكون عند توجهه إلى الجمعة كما تقدم ، لأن هذا أبلغ في النظافة ، وأبلغ في قطع الروائح الكريهة ، مع العناية بالطيب واللباس الحسن ، وكذلك ينبغي له إذا خرج إليها أن يعتني بالخشوع وأن يقارب بين خطاه ، لأن الخطا تحط بها السيئات ويرفع الله بها الدرجات فينبغي أن يكون له خشوع وعناية ، وإذا وصل إلى المسجد قدم رجله اليمنى ، وصلى على رسول الله عليه الصلاة والسلام وسمى الله وقال : أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم ، اللهم افتح لي أبواب رحمتك ، ثم يصلي ما قدر الله له ، ولا يفرق بين اثنين ، وبعد ذلك يجلس ينتظر إما في قراءة وإما في ذكر واستغفار أو سكوت حتى يأتي الإمام ، ويكون منصتاً إذا خطب الإمام ، ثم يصلي معه ، فإذا فعل ذلك فقد أتى خيراً عظيماً .

وجاء في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال : ( من اغتسل ثم أتى الجمعة فصلى ما قدر له ثم أنصت للخطيب حتى يفرغ من خطبته ثم يصلي معه غُفِر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام ) رواه مسلم (الجمعة/1418) واللفظ له .

وذلك لأن الحسنة بعشر أمثالها .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/404. (www.islam-qa.com)


ليس للجمعة سنة راتبة قبلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 14075: ليس للجمعة سنة راتبة قبلها
السؤال:

هل لصلاة الجمعة سنة قبلها أو بعدها ؟.

الجواب:

الحمد لله

ليس للجمعة سنة راتبة قبلها في أصح قولي العلماء ، ولكن يشرع للمسلم إذا أتى المسجد أن يصلي ما يسر الله له من الركعات يسلم من كل ثنتين ، لقول النبي صلى الله عليه وسلم : ( صلاة الليل والنهار مثنى مثنى ) رواه الإمام أحمد وأهل السنن بإسناد حسن ، وأصله في الصحيح من دون ذكر النهار .

ولأنه قد صح عن النبي صلى الله عليه وسلم في أحاديث كثيرة ما يدل على أن المشروع للمسلم إذا أتى المسجد يوم الجمعة أن يصلي ما قسم الله له قبل خروج الإمام ولم يحدد النبي صلى الله عليه وسلم ثنتين أو أربعاً أو أكثر من ذلك فكله حسن وأقل ذلك ركعتان تحية المسجد ، أما بعدها فلها سنة راتبة أقلها ركعتان وأكثرها أربع ، لقول النبي صلى الله عليه وسلم : ( من كان منكم مصلياً بعد الجمعة فليصل بعدها أربعاً ) رواه مسلم (الجمعة/881) ، وكان صلى الله عليه وسلم يصلي ركعتين بعد الجمعة في بيته ، وفق الله الجميع لما يرضيه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/386. (www.islam-qa.com)


هل تجوز الفتوى بالتقليد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 14076: هل تجوز الفتوى بالتقليد ؟
السؤال:

هل تجوز الفتوى بالتقليد ؟.

الجواب:

الحمد لله

فيه أقوال :

قال ابن القيم :

أحدها : أنه لا يجوز الفتوى بالتقليد ؛ لأنه ليس بعلم ، والفتوى بغير علم حرام ، ولا خلاف بين الناس أن التقليد ليس بعلم ، وأن المقلد لا يطلق عليه اسم عالم ، وهذا قول أكثر الأصحاب وقول جمهور الشافعية .

والثاني : أن ذلك يجوز فيما يتعلق بنفسه ، فيجوز له أن يقلد غيره من العلماء إذا كانت الفتوى لنفسه ، ولا يجوز أن يقلد العالم فيما يفتي به غيره ، وهذا قول ابن بطة وغيره من أصحابنا ؛ قال القاضي : ذكر ابن بطة في مكاتباته إلى البرمكي : لا يجوز له أن يفتي بما سمع من يفتي ، وإنما يجوز أن يقلد لنفسه ، فأما أن يتقلد لغيره ويفتي به فلا . والقول الثالث : أنه يجوز ذلك عند الحاجة وعدم العالم المجتهد ، وهو أصح الأقوال ، وعليه العمل ، قال القاضي : ذكر أبو حفص في تعاليقه قال : سمعت أبا علي الحسن بن عبد الله النجاد يقول : سمعت أبا الحسين بن بشران يقول : ما أعيب على رجل يحفظ عن أحمد خمس مسائل استند إلى بعض سواري المسجد يفتي بها .

" إعلام الموقعين " ( 1 / 37 ، 38 ) . (www.islam-qa.com)


أجر تربية ثلاث بنات للأب أو للأم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 14079: أجر تربية ثلاث بنات للأب أو للأم
السؤال:

قال رسول الله صلى الله عليه وسلم : ( من كانت له ثلاث بنات فصبر عليهن وسقاهن وكساهن كن له حجابا من النار ) هل يكن حجابا من النار لوالدهن فقط أم حتى الأم شريكة في ذلك ؟ وأنا عندي وله الحمد ثلاث بنات .

الجواب:

الحمد لله

الحديث عام للأب والأم بقوله صلى الله عليه وسلم : ( من كان له ابنتان فأحسن إليهما كن له سترا من النار ) وهكذا لو كان له أخوات أو عمات أو خالات أو نحوهن فأحسن إليهن فإنا نرجو له بذلك الجنة ، فإنه متى أحسن إليهن فإنه بذلك يستحق الأجر العظيم ويحجب من النار ويحال بينه وبين النار لعمله الطيب .

وهذا يختص بالمسلمين ، فالمسلم إذا عمل هذه الخيرات ابتغاء وجه الله يكون قد تسبب في نجاته من النار ، والنجاة من النار والدخول في الجنة لها أسباب كثيرة ، فينبغي للمؤمن أن يستكثر منها ، والإسلام نفسه هو الأصل الوحيد وهو السبب الأساسي لدخول الجنة والنجاة من النار .

وهناك أعمال إذا عملها المسلم دخل بهن الجنة ونجا من النار ، مثل من رزق بنات أو أخوات فأحسن إليهن كن له سترا من النار ، وهكذا من مات له ثلاثة أفراط لم يبلغوا الحنث كانوا له حجابا من النار ، قالوا يا رسول الله : واثنان . قال : ( واثنان ) ولم يسألوه عن الواحد ، وصح عنه صلى الله عليه وسلم أنه قال : ( يقول الله عز وجل ما لعبدي المؤمن جزاء إذا أخذت صفيه من أهل الدنيا فاحتسب إلا الجنة ) فبين سبحانه وتعالى أن ليس للعبد المؤمن عنده جزاء إذا أخذ صفيه - أي محبوبه - من أهل الدنيا فصبر واحتسب إلا الجنة ، فالواحد من أفراطنا يدخل في هذا الحديث إذا أخذه الله وقبضه إليه فصبر أبوه أو أمه أو كلاهما واحتسبا فلهما الجنة وهذا فضل من الله عظيم وهكذا الزوج والزوجة وسائر الأقرباء والأصدقاء إذا صبروا واحتسبوا دخلوا في هذا الحديث مع مراعاة سلامتهم مما قد يمنع ذلك من الموت على شيء من كبائر الذنوب ، نسأل الله السلامة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/375 . (www.islam-qa.com)


كتب مهمة لطالب العلم الشرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 14082: كتب مهمة لطالب العلم الشرعي
السؤال:

نريد نصيحة في الكتب التي يقتنيها طالب العلم الشرعي ويدرسها ويرجع إليها ؟.

الجواب:

الحمد لله

أولاً : العقيدة :

1- كتاب ( ثلاثة الأصول ) .

2- كتاب ( القواعد الأربعة ) .

3- كتاب ( كشف الشبهات ) .

4- كتاب ( التوحيد ) .

وهذه الكتب الأربعة لشيخ الإسلام الإمام محمد بن عبد الوهاب ـ رحمه الله ـ .

5- كتاب ( العقيدة الواسطية ) وتتضمن توحيد الأسماء والصفات , وهي من أحسن ما أُلف في هذا الباب وهي جدير بالقراءة والمراجعة .

6- كتاب ( الحموية ) .

7- كتاب ( التدمرية ) وهما رسالتان أوسع من ( الواسطية ) .

وهذه الكتب الثلاثة لشيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ .

8- كتاب ( العقيدة الطحاوية ) للشيخ أبي جعفر أحمد بن محمد الطحاوي .

9- كتاب ( شرح العقيدة الطحاوية ) لأبي الحسن علي بن أبي العز .

10- كتاب ( الدرر السنية في الأجوبة النجدية ) جمع الشيخ عبد الرحمن بن قاسم ـ رحمه الله تعالى ـ .

11- كتاب ( الدرة المضية في عقيدة الفرقة المرضية ) لمحمد بن أحمد السفاريني الحنبلي , وفيها بعض الإطلاقات التي تخالف مذهب السلف كقوله :

وليس ربنا بجوهر ولا عرض ولا جسم تعالى في العلى

لذلك لا بد لطالب العلم أن يدرسها على شيخ مُلم بالعقيدة السلفية لكي يبين ما فيها من الإطلاقات المخالفة لعقيدة السلف الصالح .

ثانياً : الحديث :

1- كتاب ( فتح الباري شرح صحيح البخاري ) لابن حجر العسقلاني ـ رحمه الله تعالى ـ .

2- كتاب ( سبل السلام شرح بلوغ المرام ) للصنعاني , وكتابه جامع بين الحديث والفقه .

3- كتاب ( نيل الأوطار شرح منتقى الأخبار ) للشوكاني .

4- كتاب ( عمدة الأحكام ) للمقدسي , وهو كتاب مختصر , وأحاديثه كلها في الصحيحين أو في أحدهما فلا يحتاج إلى البحث عن صحتها .

5- ( كتاب الأربعين النووية ) لأبي زكريا النووي - رحمه الله تعالى - وهذا كتاب طيب ؛ لأن فيه آداباً , ومنهجاً جيداً , وقواعد مفيدة جداً مثل حديث ( من حسن إسلام المرء تركه ما لا يعنيه ) أخرجه الإمام أحمد ( 1 - 201 ) , والترمذي ( 2318 ) , وحسنه النووي في ( رياض الصالحين ) صلى الله عليه وسلم 73 , وصححه أحمد شاكر ( المسند ) ( 1737 ) . فهذه قاعدة لو جعلتها هي الطريق الذي تمشي عليه لكانت كافية , وكذلك قاعدة في النطق حديث : ( من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت ) أخرجه البخاري , كتاب الأدب , ومسلم , كتاب اللقطة , باب الضيافة .

6- كتاب ( بلوغ المرام ) للحافظ ابن حجر العسقلاني وهو كتاب نافع ومفيد , لا سيما وأنه يذكر الرواة , ويذكر من صحح الحديث ومن ضعفه , ويعلق على الأحاديث تصحيحاً أو تضعيفاً .

7- كتاب ( نخبة الفكر ) للحافظ ابن حجر العسقلاني , وتعتبر جامعة , وطالب العلم إذا فهمها تماماً وأتقنها فهي تغني عن كتب كثيرة في المصطلح , ولابن حجر ـ رحمه الله تعالى ـ طريقة مفيدة في تأليفها وهي السبر والتقسيم , فطالب العلم إذا قرأها يجد نشاطاً لأنها مبنية على إثارة العقل وأقول : يَحْسُن على طالب العلم أن يحفظها لأنها خلاصة مفيدة في علم المصطلح .

8- الكتب الستة ( صحيح البخاري , ومسلم , والنسائي , وأبو داود , وابن ماجه , والترمذي ) وأنصح طالب العم أن يكثر من القراءة فيها ؛ لأن في ذلك فائدتين :

الأولى : الرجوع إلى الأصول .

الثانية : تكرار أسماء الرجال على ذهنه , فإذا تكررت أسماء الرجال لا يكاد يمر به رجل مثلاً من رجال البخاري في أي سند كان إلا عرف أنه من رجال البخاري فيستفيد هذه الفائدة الحديثية .

ثالثاً : كتب الفقه :

1- كتاب ( آداب المشي إلى الصلاة ) لشيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله تعالى ـ.

2- كتاب ( زاد المستقنع في اختصار المقنع ) للحجاوي , وهذا من أحسن المتون في الفقه , وهو كتاب مبارك مختصر جامع , وقد أشار علينا شيخنا العلامة عبد الرحمن السعدي ـ رحمه الله تعالى ـ بحفظه , مع أنه قد حفظ متن ( دليل الطالب ) .

3- كتاب ( الروض المربع شرح زاد المستقنع ) للشيخ منصور البهوتي .

4- كتاب ( عمدة الفقه ) لابن قدامة ـ رحمه الله تعالى ـ .

5- كتاب ( الأصول من علم الأصول ) وهو كتاب مختصر يفتح الباب للطالب .

رابعاً : الفرائض :

1- كتاب ( متن الرحبية ) للرحبي .

2- كتاب ( متن البرهانية ) لمحمد البرهاني , وهو كتاب مختصر مفيد جامع لكل الفرائض , وأرى أن ( البرهانية ) أحسن من (الرحبية) لأن (البرهانية) أجمع من (الرحبية) من وجه , وأوسع معلومات من وجه آخر .

خامساً : التفسير :

1- كتاب ( تفسير القرآن العظيم ) لابن كثير ـ رحمه الله تعالى ـ وهو جيد بالنسبة للتفسير بالأثر ومفيد ومأمون , ولكنه قليل العرض لأوجه الإعراب والبلاغة .

2- كتاب ( تيسير الكريم الرحمن في تفسير كلام المنان ) للشيخ عبد الرحمن السعدي ـ رحمه الله تعالى ـ وهو كتاب جيد وسهل ومأمون وأنصح بالقراءة فيه .

3- كتاب ( مقدمة شيخ الإسلام في التفسير ) وهي مقدمة مهمة وجيدة .

4- كتاب ( أضواء البيان ) للعلامة محمد الشنقيطي ـ رحمه الله تعالى ـ وهو كتاب جامع بين الحديث والفقه والتفسير وأصول الفقه .

سادساً : كتب عامة في بعض الفنون :

1 - في النحو ( متن الأجرومية ) وهو كتاب مختصر مبسط .

2 - في النحو (ألفية ابن مالك ) وهي خلاصة علم النحو .

3 - في السيرة وأحسن ما رأيت كتاب ( زاد المعاد ) لابن القيم ـ رحمه الله تعالى ـ وهو كتاب مفيد جداً يذكر سيرة النبي صلى الله عليه وسلم في جميع أحواله ثم يستنبط الأحكام الكثيرة .

4 - كتاب (روضة العقلاء ) لابن حبان البُستي ـ رحمه الله تعالى ـ وهو كتاب مفيد على اختصاره , وجمع عدداً كبيراً من الفوائد ومآثر العلماء والمحدثين وغيرهم .

5 - كتاب ( سير أعلام النبلاء ) للذهبي وهذا الكتاب مفيد فائدة كبيرة ينبغي لطالب العلم أن يقرأ فيه ويراجع .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم الصفحة ( 92 ) . (www.islam-qa.com)


هل القردة والخنازير الموجودة الآن بشر مسخوا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 14085: هل القردة والخنازير الموجودة الآن بشر مسخوا
السؤال:

هل لك أن تخبرني عن القردة .
هل هي عبارة عن بشر مسخوا إلى حيوانات لمعصيتهم أوامر الله ؟
إذا كان الأمر كذلك : فمن هم هؤلاء الأقوام ؟.

الجواب:
الحمد لله

المسخ هو تغيير الصورة الظاهرة للإنسان ، وقد أخبرنا الله تعالى في أكثر من موضع من القرآن أنه مسخ بعض بني إسرائيل إلى قردة عقوبة لهم على معصيتهم لله تعالى . فقال تعالى مخاطبا بني إسرائيل : ( وَلَقَدْ عَلِمْتُمْ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (65) فَجَعَلْنَاهَا نَكَالا لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ ) البقرة/65-66 . وذكر الله تعالى قصتهم بشيء من التفصيل في سورة الأعراف فقال : ( وَاسْأَلْهُمْ عَنْ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ (163) وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنْ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ (165) فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ ) الأعراف/163-166 .

وقال تعالى : ( قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ (59) قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمْ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيل) المائدة/59-60 .

وهذا المسخ هو عقوبة من الله تعالى لهم على ارتكابهم ما حرم الله عليهم ، وهذه العقوبة ليست خاصة ببني إسرائيل ، بل أخبرنا النبي صلى الله عليه وسلم أنه لن تقوم الساعة حتى يقع في هذه الأمة مسخ ، وتوعد بذلك الذين يكذبون بالقدر ، والذين يشربون الخمر ويستمعون الغناء - أعاذنا الله من ذلك - .

روى ابن ماجه (4059) عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (بَيْنَ يَدَيْ السَّاعَةِ مَسْخٌ وَخَسْفٌ وَقَذْفٌ) . صحيح ابن ماجه (3280) .

والخسف هو الذهاب في الأرض بأن تنشق الأرض وتبتلع شخصا أو بيتاً أو بلدة ، كما خسف اللهُ تعالى بقارون وبداره الأرض ، قال الله عز وجل : ( فَخَسَفْنَا بِهِ وَبِدَارِهِ الأَرْضَ ) القصص/81 .

والقذف هو الرمي بالحجارة ، كما فعل الله تعالى بقوم لوط ، قال الله جل وعلا : ( وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ ) الحجر/74 .

وروى الترمذي (2152) عن ابْنِ عُمَرَ قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( يَكُونُ فِي هَذِهِ الأُمَّةِ خَسْفٌ أَوْ مَسْخٌ أَوْ قَذْفٌ فِي أَهْلِ الْقَدَرِ- يعني المكذبين به -) . صحيح الترمذي (1748) .

وروى الترمذي (2212) عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( فِي هَذِهِ الْأُمَّةِ خَسْفٌ وَمَسْخٌ وَقَذْفٌ . فَقَالَ رَجُلٌ مِنْ الْمُسْلِمِينَ : يَا رَسُولَ اللَّهِ ، وَمَتَى ذَاكَ ؟ قَالَ إِذَا ظَهَرَتْ الْقَيْنَاتُ وَالْمَعَازِفُ وَشُرِبَتْ الْخُمُورُ ) . صحيح الترمذي (1801) . والقينات هن المعنيات .

فهذه الأحاديث دليل على وقوع المسخ في هذه الأمة ، عقوبةً على بعض المعاصي . فليحذر المسلم من الإقدام على ما حرم الله ، فالويل ثم الويل لمن يثير غضب الله وسخطه وانتقامه . – عافانا الله جميعاً من أساب عقوبته – .

ولكن هذه القردة والخنازيز الموجودة الآن ليست مما مُسخ من الأمم السابقة ، وذلك لأن الله تعالى لم يجعل لممسوخ نسلاً ، بل يهلكه الله تعالى بعد مسخه ولا يكون له نسل .

روى مسلم (2663) عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ : قَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ ، الْقِرَدَةُ وَالْخَنَازِيرُ هِيَ مِمَّا مُسِخَ ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يَجْعَلْ لِمَسْخٍ نَسْلًا وَلَا عَقِبًا، وَإِنَّ الْقِرَدَةَ وَالْخَنَازِيرَ كَانُوا قَبْلَ ذَلِكَ ) والعقب : الذرية . قال النووي رحمه الله في شرح مسلم : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ الْقِرَدَة وَالْخَنَازِير كَانُوا قَبْل ذَلِكَ ) أَيْ : قَبْل مَسْخ بَنِي إِسْرَائِيل , فَدَلَّ عَلَى أَنَّهَا لَيْسَتْ مِنْ الْمَسْخ اهـ .

والله أعلم ، وصلى الله وسلم على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تأخير الزواج بسبب الدراسة لمن تخاف على نفسها من الحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 14090: حكم تأخير الزواج بسبب الدراسة لمن تخاف على نفسها من الحرام
السؤال:

لقد نشأت في مجتمع نصراني وقد أسلمت بعد أن درست الإسلام. قبل إسلامي سمحت لمسلم عاصٍ أن يمسني ولكن بعد ذلك تبت ولم أسمح له بلمسي أو الكلام معي بكلام غير مناسب وهو كذلك تاب. أهله يعينونني لفهم الإسلام ومعاني القرآن. لقد طلب مني الزواج وأنا أتمنى ذلك ولكن أهله طلبوا الانتظار حتى إنهاء الدراسة بالكلية. فهل نؤجل الخطبة حتى إنهاء الكلية أم تتم الخطبة حالياً ؟ أنا أعرف أنه من الأفضل أن نتزوج حتى لا نقع في معصية ، فإنه حتى ولو لم نرى بعضنا فإنني أخاف من الوقوع في الحرام لأن الشيطان سيزينه لنا في أذهاننا. وفي نفس الوقت أحترم هذه الأسرة المسلمة والتي تعتبر الوحيدة التي تعرفت عليها. أرجو منكم المساعدة لأنني لا أريد الوقوع في الحرام.

الجواب:

فالحمد لله الذي هداك للإسلام ، وأنعم عليك بهذه النعمة العظيمة ونسأله لك الثبات ، ومن نعم الله تعالى عليك أن الإسلام يهدم كل ما كان قبله من الذنوب ، فنسأل الله أن يتقبل منك ومن كل تائب .

وأما بالنسبة لما يتعلق بالخطبة والزواج فإن النصيحة لك ولهذا الشاب ، أن تبادرا به مادام ذلك ممكنا ، خاصة وأنت تخشين من الوقوع في المحرم ففي هذه الحال يكون أمر الزواج مقدما حتى على الدراسة ، وما دام الزواج هو رغبتكما معاً فينبغي أن يجتهد في إقناع أهله بهذا الأمر ، ويذكرهم بقول النبي صلى الله عليه وسلم للشباب : " يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ منكم الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ " رواه البخاري ( 5065) ومسلم ( 1400) . ويذكرهم أيضا بكثرة الفتن التي يتوجب على المسلم أن يتحرز منها بكل وسيلة شرعية ، ولاشك أن الزواج هو من أعظم الوسائل المشروعة للوقاية من هذه الفتن ؛ بل قد نص العلماء على أن الزواج يكون واجبا في هذه الحال. ( المغني 9 / 341 ) ويمكن الاكتفاء بالعقد الشرعي المستوفي للشروط ريثما وليمة النكاح ويحصل الدخول لأن هذا يبيح له الخلوة بك ومَسِكِ لأنه يعتبر في هذه الحالة زوجاً شرعياً لك ، فإن تيسر ذلك فهذا حسن . وإن أصر أهله على الرفض ، فإن كان هذا الشاب يخشى على نفسه من الوقوع في الحرام فيجب عليه أن يسعى إلى الزواج إن كان في مقدوره ولو لم يأذن له والداه ، مع سعيه في إرضاء أهله قدر جهده . فإن عجز عن ذلك ، فإما أن تصبري وتستعيني بوصية الرسول صلى الله عليه وسلم لمن لم يستطع الزواج وهي الصيام ؛ وتجتهدي في البعد عن مواطن الفتن والشهوات المثيرة حتى يجمع الله بينكما على خير ، وإلا فعلى وليك الشرعي أن يجتهد في البحث عن شخص آخر من الصالحين . حتى تسلمي من الوقوع في المحرم .

وينبه هنا على أنه إذا تمت الخطبة الشرعية بينكما ، فإنها لا تبيح له مجالستك أو مسك أو الخروج معك أو تكليمك لغير حاجة حتى يتم العقد بينكما بالشروط المعتبرة شرعا .

وللتعرف على هذه الشروط يراجع سؤال (2127) و (7193) . والله أعلم .

نسأل الله أن ييسر لكما الخير ويصرف عنكما السوء والفحشاء .. آمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الأخطاء في حق الآخرين التي ارتكبت قبل الهداية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 14092: حكم الأخطاء في حق الآخرين التي ارتكبت قبل الهداية
السؤال:

إنه كان جاهليا ولقد من الله عليه بالإسلام ، وكان قبل ذلك قد ارتكب بعض الأخطاء ، ويقول : سمعت حديث رسول الله صلى الله عليه وسلم : ( من كانت عنده مظلمة لأخيه من عرض أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم ) كيف تنصحونني والحالة هذه ؟.

الجواب:

الحمد لله

قد شرع الله سبحانه وتعالى لعباده التوبة ، فقال سبحانه : ( وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) وقال سبحانه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا ) وقال جل وعلا : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى ) وقال صلى الله عليه وسلم : ( التائب من الذنب كمن لا ذنب له ) فمن اقترف شيئا من المعاصي فعليه بالبدار بالتوبة والندم والإقلاع والحذر والعزم أن لا يعود في ذلك والله يتوب على التائبين سبحانه وتعالى .

فمتى صدق العبد في التوبة بالندم على ما مضى والعزم على أن لا يعود ، وأقلع منها تعظيما لله وخوفا من الله فإنه يتاب عليه ، ويمحو الله عنه ما مضى من الذنوب فضلا منه وإحسانا سبحانه وتعالى .

لكن إن كانت المعصية ظلما للعباد ، فذلك يحتاج إلى أداء الحق الذي عليه بالتوبة مما وقع والندم والإقلاع والعزم أن لا يعود ، وعليه مع ذلك أداء الحق لمستحقه أو تحلله من ذلك ، كما يقول : ( سامحني يا أخي ) ، أو ( اعف عني ) أو ما أشبه ذلك ، أو يعطيه حقه للحديث الذي ذكره السائل ، وغيره من الأحاديث والآيات . والرسول صلى الله عليه وسلم يقول : ( من كان عنده لأخيه مظلمة فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ من حسناته بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه ) خرجه البخاري في صحيحه ، فينبغي للمؤمن أن يحرص على البراءة والسلامة من حق أخيه ، فإما أن يؤديه إليه أو يتحلله منه ، وإذا كان عرضا فلا بد من تحلله إن استطاع ، فإن لم يستطع أو خاف من مغبة ذلك وأن يترتب على إخباره شر أكثر فإنه يستغفر له ويدعو له ويذكره بالمحاسن التي يعرفها عنه بدلا من ما ذكره بالسوء ، يعني عليه أن يغسل السيئة الأولى بالحسنات الأخيرة فيذكره بالخير الذي يعلمه عنه ، وينشر محاسنه ضد السيئات التي نشرها سابقا ويستغفر له ويدعو له ، وبهذا ينتهي من المشكلة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/374 . (www.islam-qa.com)


دعاء القنوت في الوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 14093: دعاء القنوت في الوتر
السؤال:

أرجو منكم ذكر دعاء القنوت الذي نقرأ به في صلاة الوتر .

الجواب:

الحمد لله

أولاً :

دعاء القنوت يكون في الركعة الأخيرة من صلاة الوتر بعد الركوع ، وإذا جعله قبل الركوع فلا بأس ، إلا أنه بعد الركوع أفضل .

قال شيخ الإسلام في "مجموع الفتاوى" (23/100) :

وَأَمَّا الْقُنُوتُ : فَالنَّاسُ فِيهِ طَرَفَانِ وَوَسَطٌ : مِنْهُمْ مَنْ لا يَرَى الْقُنُوتَ إلا قَبْلَ الرُّكُوعِ ، وَمِنْهُمْ مَنْ لا يَرَاهُ إلا بَعْدَهُ . وَأَمَّا فُقَهَاءُ أَهْلِ الْحَدِيثِ كَأَحْمَدَ وَغَيْرِهِ فَيُجَوِّزُونَ كِلا الأَمْرَيْنِ لِمَجِيءِ السُّنَّةِ الصَّحِيحَةِ بِهِمَا . وَإِنْ اخْتَارُوا الْقُنُوتَ بَعْدَهُ ; لأَنَّهُ أَكْثَرُ وَأَقْيَسُ اهـ .

ويرفع يديه وقد صح عن عمر رضي الله عنه كما أخرجه البيهقي وصححه (2/210) .

ويرفع يديه إلى صدره ولا يرفعها كثيراً ، لأن هذا الدعاء ليس دعاء ابتهال يبالغ فيه الإنسان بالرفع ، بل دعاء رغبة ، ويبسط يديه وبطونهما إلى السماء ... وظاهر كلام أهل العلم أنه يضم اليدين بعضهما إلى بعض كحال المستجدي الذي يطلب من غيره أن يعطيه شيئاً .

والأحسن أن لا تداوم على قنوت الوتر ، بل تفعله أحياناً ، لأن ذلك لم يثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولكنه علّم الحسن بن علي رضي الله عنه دعاء يدعو به في قنوت الوتر ، كما سيأتي .

ثانياً :

وأما دعاء القنوت فقد روى أبو داود (1425) والترمذي (464) والنسائي (1746) عن الْحَسَن بْن عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا قال : عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَاتٍ أَقُولُهُنَّ فِي قُنُوتِ الْوِتْرِ : ( اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ ، وَعَافِنِي فِيمَنْ عَافَيْتَ ، وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ ، وَبَارِكْ لِي فِيمَا أَعْطَيْتَ ، وَقِنِي شَرَّ مَا قَضَيْتَ ، فإِنَّكَ تَقْضِي وَلا يُقْضَى عَلَيْكَ ، وَإِنَّهُ لا يَذِلُّ مَنْ وَالَيْتَ ، وَلا يَعِزُّ مَنْ عَادَيْتَ ، تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ ، ولا منجا منك إلا إليك ) . والجملة الأخيرة "لا منجا منك إلا إليك" رواها ابن منده في "التوحيد" وحسنها الألباني .

وانظر : إرواء الغليل" حديث رقم (426) ، (429) .

ثم يصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . انظر الشرح الممتع لابن عثيمين (4/14-52)

ثالثاً : يُستحب أن يقول بعدما يُسلّم ( سبحان الملك القدوس ) ثلاث مرات يمدّ بها صوته في الثالثة ويرفع كما أخرجه النسائي (1699) وصححه الألباني في صحيح سنن النسائي .

زاد الدارقطني ( رب الملائكة والروح ) وإسنادها صحيح . انظر زاد المعاد لابن القيم (1/337).

الإسلام سؤال وجواب (www.islam-qa.com)


حكم اللعب بالشطرنج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 14095: حكم اللعب بالشطرنج
السؤال:

هل لعب الشطرنج (المعروف حالياً) جائز شرعاً؟.

الجواب:
الحمد لله

قال شيخ الإسلام ابن تيمية رحمه الله :

(الشطرنج متى شغل عما يجب باطنا أو ظاهرا حرم باتفاق العلماء كما لو شغل عن واجب كالصلاة ، أو ما يجب من مصلحة النفس أو الأهل ، أو الأمر بالمعروف أو النهي عن المنكر أو صلة الرحم أو بر الوالدين ، أو ما يجب فعله من نظرٍ في ولاية أو إمامة أو غير ذلك من الواجبات ، فإنه حرام بإجماع المسلمين . وكذلك إذا اشتمل على محرم كالكذب أو اليمين الكاذبة أو الخيانة أو الظلم أو الإعانة عليه أو غير ذلك من المحرمات فإنه حرام بإجماع المسلمين) اهـ بتصرف من مجموع الفتاوى (32/218، 240).

أما إذا لم يشغل عن واجب ولم يتضمن محرماً ، فقد اختلف العلماء في حكمه ، فذهب جمهور العلماء (أبو حنيفة ومالك وأحمد وبعض أصحاب الشافعي) إلى تحريمه أيضاً . واستدلوا على تحريمه بأدلة من كتاب الله تعالى ومن أقوال الصحابة .

أما أدلة القرآن ، فقول الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ) المائدة/90-91 .

قال القرطبي رحمه الله : هذه الآية تدل على تحريم اللعب بالنرد والشطرنج قمارا أو غير قمار لأن الله تعالى لما حرم الخمر أخبر بالمعنى الذي فيها فقال : (إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ) فكل لهو دعا قليلُه إلى كثيره وأوقع العداوة والبغضاء بين العاكفين عليه وصد عن ذكر الله وعن الصلاة فهو كشرب الخمر وأوجب أن يكون حراماً مثله اهـ الجامع لأحكام القرآن (6/291) .

وأما أقوال الصحابة :

فعن علي بن أبي طالب رضي الله عنه أنه مَرَّ على قوم يلعبون بالشطرنج فقال : ما هذه التماثييل التي أنتم لها عاكفون . قال الإمام أحمد : أصح ما في الشطرنج قول علي رضي الله عنه اهـ

وسئل عبد الله بن عمر رضي الله عنهما عن الشطرنج فقال : هي شَرٌّ من النرد .

و (النرد) أو (النردشير) هو ما يعرف الآن بالزهر الذي تلعب به الطاولة وقد وردت الأحاديث بتحريمه.

روى أبو داود (4938) عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (مَنْ لَعِبَ بِالنَّرْدِ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ) . صححه الألباني في صحيح أبي داود (4129) .

وروى مسلم (2260) أن النبي صلى الله عليه وسلم قال : (مَنْ لَعِبَ بِالنَّرْدَشِيرِ فَكَأَنَّمَا صَبَغَ يَده فِي لَحْم خِنْزِير وَدَمه). قال النووي رحمه الله : وَهَذَا الْحَدِيث حُجَّة لِلشَّافِعِيِّ وَالْجُمْهُور فِي تَحْرِيم اللَّعِب بِالنَّرْدِ . وَمَعْنَى (صَبَغَ يَده فِي لَحْم الْخِنْزِير وَدَمه) أي: فِي حَال أَكْله مِنْهُمَا ، وَهُوَ تَشْبِيه لِتَحْرِيمِهِ بِتَحْرِيمِ أَكْلهمَا اهـ.

أقوال بعض العلماء في تحريم الشطرنج :

قال ابن قدامة رحمه الله : وأما الشطرنج فهو كالنرد في التحريم اهـ . المغني (14/155).

وقال ابن القيم رحمه الله : (ومفسدة الشطرنج أعظم من مفسدة النرد ، وكل ما يدل على تحريم النرد فدلالته على تحريم الشطرنج بطريق أولى . . . وهذا قول مالك وأصحابه، وأبي حنيفة وأصحابه، وأحمد وأصحابه، وقول جمهور التابعين . . . ولا يُعلم أحدٌ من الصحابة أحلها ولا لعب بها ، وقد أعاذهم الله من ذلك وكل ما نسب إلى أحد منهم من أنه لعب بها كأبي هريرة فافتراء وبهت على الصحابة ، ينكره كل عالم بأحوال الصحابة ، وكل عارف بالآثار ، وكيف يبيح خير القرون وخير الخلق بعد رسول الله اللعب بشيء صدُّه عن ذكر الله وعن الصلاة أعظم من صد الخمر إذا استغرق فيه لاعبُه، والواقع شاهد بذلك، وكيف يحرم الشارع النرد ويبيح الشطرنج وهو يزيد عليه مفسدة بأضعاف مضاعفة . . .) اهـ الفروسية (303، 305، 311).

وقال الذهبي رحمه الله : (وأما الشطرنج فأكثر العلماء على تحريم اللعب بها سواء كان برهن أو بغيره أما بالرهن فهو قمار بلا خلاف وأما إذا خلا عن الرهن فهو أيضا قمار حرام عند أكثر العلماء . . . وسئل النووي رحمه الله عن اللعب بالشطرنج أحرام أم جائز ؟ فأجاب رحمه الله تعالى : إن فوت به صلاة عن وقتها أو لعب بها على عوض فهو حرام وإلا فمكروه عند الشافعي وحرام عند غيره . . .) اهـ . الكبائر (89-90) .

للاستزادة يُنظر كتاب (تحريم النرد والشطرنج والملاهي) للآجري ، تحقيق محمد سعيد إدريس .

والله تعالى أعلم ، ونسأل الله تعالى أن يوفقنا لما يحب ويرضى وأن يستعملنا في طاعته .

وصلى الله وسلم على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رؤية الله عز وجل في المنام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 14096: رؤية الله عز وجل في المنام
السؤال:

ما حكم من يدعي أنه قد رأى رب العزة في المنام ؟ وهل كما يزعم البعض أن الإمام أحمد بن حنبل قد رأى رب العزة والجلال في المنام أكثر من مائة مرة ؟.

الجواب:

الحمد لله

ذكر شيخ الإسلام ابن تيمية رحمه الله وآخرون أنه يمكن أنه يرى الإنسان ربه في المنام ، ولكن يكون ما رآه ليس هو الحقيقة ؛ لأن الله لا يشبهه شيء سبحانه وتعالى ، قال تعالى : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) الشورى / 11 فليس يشبهه شيء من مخلوقاته ، لكن قد يرى في النوم أنه يكلمه ربه ، ومهما رأى من الصور فليست هي الله جل وعلا ؛ لأن الله لا يشبهه شيء سبحانه وتعالى ، فلا شبيه له ولا كفو له .

وذكر الشيخ تقي الدين رحمه الله في هذا أن الأحوال تختلف بحسب حال العبد الرائي ، وكل ما كان الرائي من أصلح الناس وأقربهم إلى الخير كانت رؤيته أقرب إلى الصواب والصحة ، لكن على غير الكيفية التي يراها ، أو الصفة التي يراها ؛ لأن الأصل الأصيل أن الله لا يشبهه شيء سبحانه وتعالى .

ويمكن أن يسمع صوتا ويقال له كذا وافعل كذا ، ولكن ليس هناك صورة مشخصة يراها تشبه شيئا من المخلوقات ؛ لأنه سبحانه ليس له شبيه ولا مثيل سبحانه وتعالى ، وقد روي عن النبي صلى الله عليه وسلم أنه رأى ربه في المنام ، من حديث معاذ رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه رأى ربه ، وجاء في عدة طرق أنه رأى ربه ، وأنه سبحانه وتعالى وضع يده بين كتفيه حتى وجد بردها بين ثدييه ، وقد ألف في ذلك الحافظ ابن رجب رسالة سماها : " اختيار الأولى في شرح حديث اختصام الملأ الأعلى " وهذا يدل على أن الأنبياء قد يرون ربهم في النوم ، فأما رؤية الرب في الدنيا بالعيان فلا .

وقد أخبر النبي صلى الله عليه وسلم أنه لن يرى أحد ربه حتى يموت ، أخرجه مسلم في صحيحه . ولما سئل رسول الله صلى الله عليه وسلم هل رأيت ربك قال : ( رأيت نورا ) وفي لفظ ( نور أنى أراه ) رواهما مسلم من حديث أبي ذر رضي الله عنه ، وقد سئلت عائشة رضي الله عنها عن ذلك فأخبرت أنه لا يراه أحد في الدنيا ؛ لأن رؤية الله في الجنة هي أعلى نعيم المؤمنين ، فهي لا تحصل إلا لأهل الجنة ولأهل الإيمان في الدار الآخرة ، وهكذا المؤمنون في موقف يوم القيامة ، والدنيا دار الابتلاء والامتحان ودار الخبيثين والطيبين ، فهي مشتركة فليست محلا للرؤية ؛ لأن الرؤية أعظم نعيم للرائي فادخرها الله لعباده المؤمنين في دار الكرامة وفي يوم القيامة ، وأما الرؤيا في النوم التي يدعيها الكثير من الناس فهي تختلف بحسب الرائي - كما قال شيخ الإسلام رحمه الله - بحسب صلاحهم وتقواهم ؛ وقد يخيل لبعض الناس أنه رأى ربه وليس كذلك ، فإن الشيطان قد يخيل لهم ويوهمهم أنه ربهم ، كما روي أنه تخيل لعبد القادر الجيلاني على عرش فوق الماء ، وقال أنا ربك وقد وضعت عنك التكاليف ، فقال الشيخ عبد القادر : اخسأ يا عدو الله لست بربي ؛ لأن أوامر ربي لا تسقط عن المكلفين ، أو كما قال رحمه الله ، والمقصود أن رؤية الله عز وجل يقظة لا تحصل في الدنيا لأحد من الناس حتى الأنبياء عليهم الصلاة والسلام كما تقدم في حديث أبي ذر ، وكما دل على ذلك قوله سبحانه لموسى عليه الصلاة والسلام لما سأل ربه الرؤية . قال له : ( لَنْ تَرَانِي ... الآية ) الأعراف / 143 ، لكن قد تحصل الرؤية في المنام للأنبياء وبعض الصالحين على وجه لا يشبه فيها سبحانه الخلق ، كما تقدم في حديث معاذ رضي الله عنه ، وإذا أمره بشيء يخالف الشرع فهذا علامة أنه لم ير ربه وإنما رأى شيطانا ، فلو رآه وقال له : لا تصل قد أسقطت عنك التكاليف ، أو قال ما عليك زكاة أو ما عليك صوم رمضان أو ما عليك بر والديك أو قال لا حرج عليك في أن تأكل الربا . . . فهذه كلها وأشباهها علامات على أنه رأى شيطانا وليس ربه . أما عن رؤية الإمام أحمد لربه لا أعرف صحتها ، وقد قيل : إنه رأى ربه ، ولكني لا أعلم صحة ذلك .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6/367 (www.islam-qa.com)


تحريم حسم الديون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 14098: تحريم حسم الديون
السؤال:

بعض التجار يكون له ديون مؤجلة على العملاء فيذهب إلى أحد البنوك ويبيع له الكمبيالة بمبلغ أقل من المبلغ الموجود بها ويقوم البنك بتحصيلها لنفسه في موعدها . فما حكم هذا العمل ؟.

الجواب:

الحمد لله

هذه المعاملة معروفة في البنوك باسم (حسم الديون) . وهي من المعاملات المحرمة وهي صورة من صور الربا .

لأنه يبيع –مثلاً- كمبيالة فيها دين بألف ريال موعد سدادها بعد شهر ، يبيعها للبنك بتسعمائة ريال حاضرة .

وهذا ربا ، وقد اجتمع في هذه المعاملة المحرمة ربا النسيئة والفضل معاً ، لأنه باع نقدا حاضرا بنقد مؤجل من جنسه مع الزيادة .

وبيع النقد بالنقد إذا كانا من جنسين فالواجب التقابض في مجلس العقد ، فإن كان النقدان من جنس واحد فالواجب التساوي والتقابض . وهذا ما لا يوجد في هذه المعاملة . فيجتمع فيها ربا الفضل لعدم التساوي ، وربا النسيئة لعدم التقابض .

وقد سئلت اللجنة الدائمة عن ذلك فقالت :

(بيع الكمبيالة للبنك بفائدة يدفعها البائع للبنك مقابل تسديده المبلغ ويتولى البنك استيفاء ما في الكمبيالة من مشتري البضاعة حرام لأنه ربا) اهـ فتاوى البيوع (ص 352) .

ومن قرارات المجمع الفقهي :

إن حسم (خصم) الأوراق التجارية غير جائز شرعاً ، لأنه يؤول إلى ربا اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزهراوان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 14100: الزهراوان
السؤال:

ما هما السورتان اللتان تلقبان بـ ( الزهراوين ).

الجواب:

الحمد لله

السورتان هما البقرة وآل عمران ،

فقد ثبت في الحديث الذي رواه الإمام مسلم رحمه الله عن أبي أُمَامَةَ الْبَاهِلِيُّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( اقْرَءُوا الْقُرْآنَ فَإِنَّهُ يَأْتِي يَوْمَ الْقِيَامَةِ شَفِيعًا لأَصْحَابِهِ اقْرَءُوا الزَّهْرَاوَيْنِ الْبَقَرَةَ وَسُورَةَ آلِ عِمْرَانَ فَإِنَّهُمَا تَأْتِيَانِ يَوْمَ الْقِيَامَةِ كَأَنَّهُمَا غَمَامَتَانِ أَوْ كَأَنَّهُمَا غَيَايَتَانِ أَوْ كَأَنَّهُمَا فِرْقَانِ مِنْ طَيْرٍ صَوَافَّ تُحَاجَّانِ عَنْ أَصْحَابِهِمَا اقْرَءُوا سُورَةَ الْبَقَرَةِ فَإِنَّ أَخْذَهَا بَرَكَةٌ وَتَرْكَهَا حَسْرَةٌ وَلا تَسْتَطِيعُهَا الْبَطَلَةُ ) (صلاة المسافرين / 1337) قال النووي في شرحه لصحيح مسلم : قَالُوا : سُمِّيَتَا الزَّهْرَاوَيْنِ لِنُورِهِمَا وَهِدَايَتهمَا وَعَظِيم أَجْرهمَا .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العمل في مصانع الخمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 14102: العمل في مصانع الخمر
السؤال:

سائل من جامبيا يسأل ويقول : ما حكم المسلم الذي يبيع الخمر أو المخدرات ، وهل نسميه مسلما أم لا ؟ وما حكم المسلم الذي يعمل في مصنع الخمر ، وهل يجب عليه ترك عمله إذا لم يجد سواه ؟.

الجواب:

الحمد لله

بيع الخمر وسائر المحرمات من المنكرات العظيمة ، وهكذا العمل في مصانع الخمر من المحرمات والمنكرات لقول الله عز وجل : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ ) ولا شك أن بيع الخمر والمخدرات والدخان من التعاون على الإثم والعدوان ، وهكذا العمل في مصانع الخمر من الإعانة على الإثم والعدوان وقد قال الله عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ ، إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) .

وصح عن رسول الله صلى الله عليه وسلم أنه لعن الخمر وشاربها وساقيها وعاصرها ومعتصرها وحاملها والمحمولة إليه وبائعها ومشتريها وآكل ثمنها .

وصح عنه أيضا عليه الصلاة والسلام أنه قال : ( إن على الله عهدا لمن مات وهو يشرب الخمر أن يسقيه من طينة الخبال ) قيل يا رسول الله وما طينة الخبال ؟ قال : ( عصارة أهل النار أو قال عرق أهل النار ) . أما حكمه فهو عاص وفاسق بذلك وناقص الإيمان وهو يوم القيامة تحت مشيئة الله إن شاء غفر له وعفا عنه وإن شاء عاقبه إذا مات قبل التوبة عند أهل السنة والجماعة لقول الله سبحانه : ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ) .

وهذا الحكم إذا لم يستحلها ، أما إن استحلها فإنه يكفر بذلك ولا يغسّل ولا يصلى عليه إذا مات على استحلالها عند جميع العلماء؛ لأنه بذلك يكون مكذبا لله عز وجل ولرسوله عليه الصلاة والسلام .

وهكذا الحكم فيمن استحل الزنا أو اللواط أو الربا أو غير ذلك من المحرمات المجمع عليها كعقوق الوالدين وقطيعة الرحم وقتل النفس بغير حق .

أما من فعلها أو شيئا منها وهو يعلم أنها حرام ويعلم أنه عاص لله بذلك فهذا لا يكون كافرا بل هو فاسق تحت مشيئة الله سبحانه في الآخرة إذا لم يتب قبل الموت كما تقدم في حكم شارب الخمر والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/433 . (www.islam-qa.com)


وقت الدعاء عند الإفطار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 14103: وقت الدعاء عند الإفطار
السؤال:

للصائم دعوة مستجابة عند فطره فمتى تكون : قبل الإفطار أو في أثناءه أو بعده ؟ وهل من دعوات وردت عن النبي صلى الله عليه وسلم أو دعاء تشيرون به في مثل هذا الوقت ؟.

الجواب:

الحمد لله
عرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال :

الدعاء يكون قبل الإفطار عند الغروب ؛ لأنه يجتمع فيه انكسار النفس والذل وأنه صائم ، وكل هذه أسباب للإجابة وأما بعد الفطر فإن النفس قد استراحت وفرحت وربما حصلت غفلة ، لكن ورد دعاء عن النبي صلى الله عليه وسلم لو صح فإنه يكون بعد الإفطار وهو : " ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله " { رواه أبو داود وحسنه الألباني في صحيح سنن أبي داود (2066) } فهذا لا يكون إلا بعد الفطر ، وكذلك ورد عن بعض الصحابة قوله : " اللهم لك صمت وعلى رزقك أفطرت "

فأنت ادع الله بما تراه مناسباً .

اللقاء الشهري رقم 8 للشيخ محمد بن صالح العثيمين يرحمه الله (www.islam-qa.com)


الحذر من الإشاعات وقت الأزمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
سؤال رقم 14212: الحذر من الإشاعات وقت الأزمات
السؤال:

يوجد بعض الكتَّاب وخاصة في الإنترنت ينشرون أخباراً بلا تثبت ، مما يتسبب في ربكة المسلمين ، وإدخال الوهن إلى قلوبهم .. كادعاء سقوط مدينة من مدن المسلمين أو قتل قائدٍ من قادتهم أو غير ذلك مما يُسبب الإحباط ويفت في العزيمة ... وكل ذلك بلا تثبت ولا تأكد من صحة الخبر .. بل إن بعضهم يكتب في نهاية مقاله : " هكذا بلغني ولكني لست متأكداً من صحة الخبر " !!
فما نصيحتكم لهؤلاء .

الجواب:

الحمد لله

لا شك أنه في وقت الفتن تنشط الدعاية وتكثر الإِثارة وهنا يأتي دور الإِشاعة .

ومن المعلوم أن التثبت مطلب شرعي لقوله تعالى : ( يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين ) . وفي قراءة أخرى ( فتثبتوا )

وقد حذر الشارع أشد التحذير من نقل الشخص لكل ما يسمعه فعن حفص بن عاصم قال : قال رسول الله صلى الله عليه وسلم : ( كفى بالمرء كذبا أن يحدث بكل ما سمع ) رواه مسلم في المقدمة 6 صحيح الجامع 4482 .

وعن أبي هريرة أن النبي صلى الله عليه وسلم قال : ( كفى بالمرء إثما أن يحدث بكل ما سمع ) السلسلة الصحيحة 2025.

"قَالَ النَّوَوِيّ : فَإِنَّهُ يَسْمَع فِي الْعَادَة الصِّدْق وَالْكَذِب فَإِذَا حَدَّثَ بِكُلِّ مَا سَمِعَ فَقَدْ كَذَبَ لإِخْبَارِهِ بِمَا لَمْ يَكُنْ , وَالْكَذِب الإِخْبَار عَنْ الشَّيْء بِخِلَافِ مَا هُوَ وَلا يُشْتَرَط فِيهِ التَّعَمُّد " .

وعن المغيرة بن شعبة قال : قال النبي صلى الله عليه وسلم : ( إن الله حرم عليكم عقوق الأمهات ووأد البنات ومنع وهات وكره لكم قيل وقال وكثرة السؤال وإضاعة المال ) رواه البخاري 2231.

قال الحافظ ابن حجر :

(قَوْله : ( وَكَرِهَ لَكُمْ قِيلَ وَقَالَ ) . . . قَالَ الْمُحِبّ الطَّبَرِيُّ : . . . وفي معني الحديث ثلاثة أوجه :

أولها : الإِشَارَة إِلَى كَرَاهَة كَثْرَة الْكَلام لأَنَّهَا تُؤَوِّل إِلَى الْخَطَأ . . .

ثَانِيهَا : إِرَادَة حِكَايَة أَقَاوِيل النَّاس وَالْبَحْث عَنْهَا لِيُخْبِر عَنْهَا فَيَقُول : قَالَ فُلان كَذَا وَقِيلَ كَذَا , وَالنَّهْي عَنْهُ إِمَّا لِلزَّجْرِ عَنْ الاسْتِكْثَار مِنْهُ , وَإِمَّا لِشَيْءٍ مَخْصُوص مِنْهُ وَهُوَ مَا يَكْرَههُ الْمَحْكِيّ عَنْهُ .

ثَالِثهَا : أَنَّ ذَلِكَ فِي حِكَايَة الاخْتِلاف فِي أُمُور الدِّين كَقَوْلِهِ : قَالَ فُلان كَذَا وَقَالَ فُلان كَذَا , وَمَحَلّ كَرَاهَة ذَلِكَ أَنْ يُكْثِر مِنْ ذَلِكَ بِحَيْثُ لا يُؤْمَن مَعَ الإِكْثَار مِنْ الزَّلَل , وَهُوَ مَخْصُوص بِمَنْ يَنْقُل ذَلِكَ مِنْ غَيْر تَثَبُّت , وَلَكِنْ يُقَلِّد مَنْ سَمِعَهُ وَلا يَحْتَاط لَهُ . قُلْت : وَيُؤَيِّد ذَلِكَ الْحَدِيث الصَّحِيح (كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُحَدِّث بِكُلِّ مَا سَمِعَ ) أَخْرَجَهُ مُسْلِم ) اهـ بتصرف يسير .

وعن أبي قلابة قال : قال أبو مسعود لأبي عبد الله أو قال أبو عبد الله لأبي مسعود : ما سمعت رسول الله صلى الله عليه وسلم يقول في زعموا ؟

قال سمعت رسول الله صلى الله عليه وسلم يقول : " بئس مطية الرجل زعموا " السلسلة الصحيحة 866 .

قال العظيم آبادي : " ( بِئْسَ مَطِيَّة الرَّجُل ) : الْمَطِيَّة بِمَعْنَى الْمَرْكُوب (زَعَمُوا) : الزَّعْم قَرِيب مِنْ الظَّنّ أَيْ أَسْوَأ عَادَة لِلرَّجُلِ أَنْ يَتَّخِذ لَفْظ زَعَمُوا مَرْكَبًا إِلَى مَقَاصِده فَيُخْبِر عَنْ أَمْر تَقْلِيدًا مِنْ غَيْر تَثَبُّت فَيُخْطِئ وَيُجَرَّب عَلَيْهِ الْكَذِب قَالَهُ الْمَنَاوِيُّ .

ولذلك حرص سلفنا الصالح على التثبت والحذر من الإشاعات :

قال عمر رضي الله عنه : ( إياكم والفتن فإن وقع اللسان فيها مثل وقع السيف ).

ولقد سطَّر التاريخ خطر الإِشاعة إذا دبت في الأمة وإليك أمثلة من ذلك :

1- لما هاجر الصحابة من مكة إلى الحبشة وكانوا في أمان ، أُشيع أن كفار قريش في مكة أسلموا فخرج بعض الصحابة من الحبشة وتكبدوا عناء الطريق حتى وصلوا إلى مكة ووجدوا الخبر غير صحيح ولاقوا من صناديد قريش التعذيب . وكل ذلك بسبب الإِشاعة .

2- في غزوة أحد لما قتل مصعب بن عمير أُشيع أنه الرسول صلى الله عليه وسلم، وقيل : قُتل رسول الله فانكفأ جيش الإِسلام بسبب الإِشاعة ، فبعضهم هرب إلى المدينة وبعضهم ترك القتال .

3- إشاعة حادثة الإِفك التي اتهمت فيها عائشة البريئة الطاهرة بالفاحشة وما حصل لرسول الله صلى الله عليه وسلم والمسلمين معه من البلاء، وكل ذلك بسبب الإِشاعة .

إذاً ما هو المنهج الشرعي في التعامل مع الأخبار ؟

هناك ملامح في التعامل مع الأخبار نسوقها باختصار :

1) التأني والتروي :

يقول النبي صلى الله عليه وسلم : (التأني من الله و العجلة من الشيطان) السلسلة الصحيحة 1795.

قد يدرك المتأني بعض حاجته وقد يكون مع المستعجل الزلل

2) التثبت في الأخبار :

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِين َ) وفي قراءة (فتثبتوا)

سبب نزول الآية :

أن النبي صلى الله عليه وسلم بعث الوليد بن عقبة بن أبي معيط إلى بني المصطلق ليأخذ منهم الصدقات، وأنه لما أتاهم الخبر فرحوا ، وخرجوا ليتلقوا رسول الله صلى الله عليه وسلم ، وأنه لما حدث الوليد أنهم خرجوا يتلقونه رجع إلى رسول الله صلى الله عليه وسلم ، فقال : يا رسول الله : إن بني المصطلق قد منعوا الصدقة .

فغضب رسول الله صلى الله عليه وسلم من ذلك غضباً شديداً، فبينما هو يحدث نفسه أن يغزوهم إذ أتاه الوفد ، فقالوا : يا رسول الله : إنا حُدثنا أن رسولك رجع من نصف الطريق ، وإنا خشينا أن يكون إنما رده كتاب جاءه منك لغضب غضبته علينا ، وإنا نعوذ بالله من غضب الله وغضب رسوله !

وأن رسول الله استعتبهم ، وهمّ بهم ، فأنزل الله عز وجل عذرهم في الكتاب : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِين } الحجرات/6 .

أنظر السلسلة الصحيحة (3085) .

معنى التثبت : تفريغ الوسع والجهد لمعرفة حقيقة الحال ليعرف أيثبت هذا الأمر أم لا .

والتبين : التأكد من حقيقة الخبر وظروفه وملاباساته .

يقول الحسن البصري : "المؤمن وقاف حتى يتبين" .

وختاماً : نوصي الجميع بالتثبت وعدم التسرع في نقل الأخبار حتى يتأكد من صحتها ، حتى لو كان الخبر ساراً ، لأنه إذا تبين خطأ الناقل فستسقط عدالته عند الناس ...

ويكون عرضة للاستخفاف ممن له هوى في نفسه ... وفق الله الجميع لما يحب ويرضى ...

وللاستزادة : استمع لمحاضرة بعنوان ( وقفات مع الأخبار والإشاعات ) على هذا الرابط :

http://www.islamicaudiovideo.com/index.php?subjref=689&v=35

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حاضت أثناء الحج ولا تستطيع البقاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 14217: حاضت أثناء الحج ولا تستطيع البقاء
السؤال:

امرأة قدمت للحج فحاضت بعدما أحرمت بالحج ومحرمها مضطر إلى السفر فورا ، وليس لها أحد بمكة فما الحكم ؟.

الجواب:

الحمد لله

تسافر معه وتبقى على إحرامها ، ثم ترجع إذا طهرت وهذا إذا كانت في بلاد الحرمين لأن الرجوع سهل ولا يحتاج إلى تعب ولا إلى جواز سفر ونحوه ، أما إذا كانت أجنبية ويشق عليها الرجوع فإنها تتحفظ ( أي تشد على فرجها خرقة حتى لا يسيل الدم فيلوث المسجد ) وتطوف وتسعى وتقصر وتنهي عمرتها في نفس السفر لأن طوافها حينئذ صار ضرورة والضرورة تبيح المحظور.

وأما طواف الوداع فلا يلزمك ؛ لأن الحائض لا يلزمها طواف الوداع لحديث ابن عباس - رضي الله عنهما- : " أمر الناس أن يكون عهدهم بالبيت إلا أنه خفف عن الحائض " .

ولأن النبي - صلى الله عليه وسلم -لما أخبر أن صفية طافت طواف الإفاضة قال : " فلتنفر إذا " ودل هذا أن طواف الوداع يسقط عن الحائض أما طواف الإفاضة فلا بد لك منه

انظر فتوى الشيخ محمد ابن عثيمين رحمه الله رسالة 60 سؤال في الحيض .

الإسلام سؤال وجواب (www.islam-qa.com)


الشك في عدد الطلقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 14219: الشك في عدد الطلقات
السؤال:

شخص طلّق زوجته ، ولكنه غير متأكد من عدد الطلقات هل هي مرتين أم ثلاث ، فما الحكم ؟.

الجواب:

الحمد لله

إذا شكّ الزوج في وقوع أصل الطلاق ، أو شكّ في عدده ، فليبن على اليقين . وعلى هذا إذا شكّ هل طلّق أم لا ؟ فالأصل عدم وقوع الطلاق ؛ لأن النكاح أمر متيقّن ، والطلاق مشكوك فيه . ومن القواعد المقرّرة أن اليقين لا يزول بالشك . وإذا شكّ هل طلّق واحدة أو اثنتين فليجعلها واحدة ؛ لأن هذا هو المتيقّن .

الشيخ / د. خالد بن علي المشيقح. (www.islam-qa.com)


مسابقات الإنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 14220: مسابقات الإنترنت
السؤال:

ما حكم المشاركة في المسابقات التي تقام عبر الإنترنت، والتي يتحصل الفائز فيها على هدايا وأموال قد تصل إلى آلاف الدولارات مع العلم أن المتسابق فيها لا يكون إلا غانماً أو سالماً ولا يكون فيها غارماً؟.

الجواب:

الحمد لله

لا بأس بالمشاركة في المسابقات التي تقام عبر الإنترنت أو غيره إذا كان المتسابق لا يغرم شيئاً، بحيث لا يكون إلا سالماً أو غانماً ؛ لأنه لا يوجد في ذلك ميسر أو قمار، فالميسر والقمار ما يكون فيه الشخص متردداً بين أن يغرم أو يغنم .

ولكن يشترط أن تكون هذه المسابقات غير مشوبة بأشياء محرمة كأن تكون الأسئلة في أشياء إباحية أو غنائية ونحو ذلك مما يحرم لذاته ، فتحرم لهذا السبب، لا لكونها قماراً . والله أعلم .

الشيخ/ د. راشد العليوي (عضو هيئة التدريس بجامعة الإمام - فرع القصيم). (www.islam-qa.com)


الصلاة أثناء خطبة الإمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 14224: الصلاة أثناء خطبة الإمام
السؤال:

من صلى يوم الجمعة ركعتين ثم دخل الإمام. هل يقطعها ؟ أم لا؟.

الجواب:

الحمد لله

يظهر لي والله أعلم : أنك إذا صليت ركعة بسجدتيها أتممت صلاتك خفيفة ؛ لحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( من أدرك ركعة من الصلاة فقد أدرك الصلاة ) متفق عليه .

أما إذا شرع الخطيب في الخطبة قبل إتمام ركعة بسجدتيها فإنك تقطع صلاتك؛ لوجوب استماع الخطبة.

الشيخ / د.خالد بن علي المشيقح . (www.islam-qa.com)


تأخير الغسل من الجنابة في رمضان حتى يطلع الفجر لا يُبطل الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 14225: تأخير الغسل من الجنابة في رمضان حتى يطلع الفجر لا يُبطل الصيام
السؤال:

احتلمت قبل السحور مرة .. ولم يكن باستطاعتي أن أغتسل .. وكنت أحس بالخجل الشديد من الاغتسال .. لأن والداي سيعلمان بالأمر (أني احتلمت) .. ولذلك فقد تناولت سحوري دون أن أغتسل ، وللأسف فإني لم أصلي صلاة الفجر ذلك الصباح أيضا .. لكني اغتسلت وصليت الفجر لاحقا .. وأريد أن أعرف ما إذا كان صومي مقبولاً . لأني أظن أني أخطأت عندما تناولت سحوري وأنا جنب (من الاحتلام) .. فهل صومي مقبول ؟.

الجواب:

الحمد لله

يصح صيام من واقع زوجته ليلاً وأصبح جنباً ، وكذا يصح صيام من أصابته جنابة في نومه ليلاً أو نهاراً ولا حرج عليه في تأخير الغسل حتى يطلع الفجر ، وإنما يُفسد الصيام الجماع في نهار رمضان من طلوع الفجر إلى غروب الشمس .

فتاوى اللجنة الدائمة 10/327

أما تأخيرك الصلاة حتى تطلع الشمس فإنه محرَّم عليك ، والواجب تأدية الصلاة في وقتها ، وخجلك الشديد من الاغتسال ليس عذراً يبيح لك تأخير الصلاة عن وقتها ، والواجب عليك التوبة من ذلك والاستغفار . وفقنا الله وإياك لكل خير .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع تأشيرات الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 14228: بيع تأشيرات الحج
السؤال:

ما حكم بيع تأشيرات الحج التي تستخرج بشِقّ الأنفس ؟.

الجواب:

الحمد لله

لا يجوز للإنسان أن يأخذ تأشيرة لنفسه وهو لا يريد الحج، فإن أخذ تأشيرة لنفسه وهو يريد الحج ثم عدل عن ذلك ، فليس له أن يبيعها إلا بنفس التكلفة التي بذلها في سبيل الحصول عليها . ومعنى ذلك أنه لا يجوز أن تتخذ تأشيرات الحج تجارة يستغلّ بها ضعفاء المسلمين والحريصين على الحج، بل ينبغي للمسلم أن يكون معيناً على الخير، وأن يساعد إخوانه المسلمين لا أن يستغلهم والله أعلم .

الشيخ : عبدالرحمن البراك . (www.islam-qa.com)


تعزية النصارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14229: تعزية النصارى
السؤال:

هل يجوز تقديم التعزية للنصارى وكيف يكون في حالة الإيجاب ؟.

الجواب:

الحمد لله

نعم يجوز تعزيتهم عند الوفاة، وعيادتهم عند المرض، ومواساتهم عند المصيبة . فعن أنس -رضي الله عنه- قال : ( كان غلام يهودي يخدم النبي -صلى الله عليه وسلم- فمرض، فأتاه النبي -صلى الله عليه وسلم- يعوده ، فقعد عند رأسه، فقال له : ( أسلم ) ، فنظر إلى أبيه وهو عنده، فقال له : أطع أبا القاسم -صلى الله عليه وسلم- فأسلم ، فخرج النبي -صلى الله عليه وسلم- وهو يقول : ( الحمد لله الذي أنقذه من النار ) . أخرجه البخاري (1356) .

وعنه - رضي الله عنه - أن يهودياً دعا النبي - صلى الله عليه وسلم - إلى خبز شعير، وإهالة سنخة فأجابه . أخرجه أحمد (13201) بسند صحيح .

وينبّه على أن المسلم إذا فعل ذلك فعليه أن ينوي بذلك دعوتهم، وتأليف قلوبهم على الإسلام، ويدعوهم بالطريقة المناسبة في الوقت المناسب.

كما ينبّه أيضاً على أنه في حالة التعزية لا يدعى لميّتهم بالمغفرة وبالرحمة أو الجنة، لقوله تعالى : ((ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أُولي قربى)) وإنما يدعى لهم بما يناسب حالهم بحثهم على الصبر، ومواساتهم، وتذكيرهم بأن هذه سنّة الله في خلقه . والله أعلم .

الشيخ/د. عبد الوهاب الطريري. (www.islam-qa.com)


حكم السائل البنّي القاتم إذا نزل على المرأة بعد انتهاء حيضها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 14230: حكم السائل البنّي القاتم إذا نزل على المرأة بعد انتهاء حيضها
السؤال:

أنا أعاني من هذه المشكلة كل عام في رمضان ، فعندما أنتهي من الدورة بعد اليوم السابع ، وأغتسل استعدادا للصيام والصلاة ، ينزل مني مرة أخرى سائل بني قاتم اللون ، وقد ذكرتَ أن المسلمة يمكنها أن تصلي ، لكن هل تستطيع المسلمة أن تصوم ؟ وأيضا هل على المرأة أن تغتسل مرة أخرى (الوضوء) ؟ كل الذين طرحت عليهم هذه الأسئلة أجابوني بإجابات مختلفة . أرجو أن تساعدني بتوضيح الحكم حول ذلك توضيحا شافيا ، هل أصوم وأصلي ؟ أم علي أن أقضي ذلك اليوم كغيره من الأيام التي فاتتني (بسبب الدورة) ؟ وهل يمكنك أن تقدم لي دعاء محددا يمكنني قوله كي أغتسل وأصبح طاهرة مرة أخرى ، أعلم بالدعاء التالي: " نويت طهارة الحدث فهل يكفي ذلك ؟

الجواب:
الحمد لله

أولاً : إذا كان لها عادة مستمرة وكان هذا السائل ينزل عليها بعد انتهاء عادتها فهذا ليس من الحيض وإنما هو استحاضة . فلا تلتفت إليه وتتوضأ لكل صلاة وتصوم .

وإن كانت ترى الطهر ـ القصّة البيضاء ـ وكان هذا السائل ينزل عليها بعد الطهر ، فلا تلتفت إليه . كالحالة الأولى .

وإن كان هذا في أيام عادتها فهو حيض ، فلا تصلي ولا تصوم .

ثانيا : ليس هناك دعاء مخصوص يُقال حتى تطهر المرأة من حيضها ، ويراجع سؤال رقم :12897

ثالثا : النيّة محلّها القلب ، ولا يجوز التلفّظ بها ،فلا يصح أن تقولي قبل أي عمل صالح تعملينه : نويت أن أفعل كذا وكذا ، لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم ، وخير الهّدْي هديه ، وكل محدثة بدعة وكل بدعة ضلالة . وللأهمية يراجع سؤال رقم : 13337.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بعض أحكام الردة والمرتدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 14231: بعض أحكام الردة والمرتدين
السؤال:

أنا مسرور لأني وصلت إلى موقعك هذا ، وقد ولدت مسلماً وتلقيت الكثير من التعليم الإسلامي بعد بلوغي ، وأحاول استيعاب وفهم أمور ديني .
وقد قرأت في بعض إجابتك المتعلقة بموضوع الردة أن عقوبة المرتد القتل ، لكني قرأت في أحد المواقع في الانترنت أن المرتد الذي يقتل هو الذي يتخذ موقفاً محارباً للدين . وأنا أميل إلى الرأي الثاني أكثر .
والسبب في ذلك أن لي اصدقاء ولدوا من عائلات إسلامية ويتسمون بأسماء إسلامية لكن بعضهم لا يعرف كيف يتوضأ وكيف يصلي ولكنهم يعرفون الشهادتين .
فهل يمكن أن نعتبر هؤلاء مرتدين ونقتلهم ؟.

الجواب:

الحمد لله

أولاً :

على المسلم أن لا يميل إلى قول دون قول لمجرد موافقة القول لهواه أو لعقله ، بل لا بد أن يأخذ الحكم بدليله من الكتاب والسنة ، ولا بد أن يقدِّم نصوص الشريعة وأحكامها على كل شيء مما عداها .

ثانيا :

الردة والخروج من الإسلام قد تكون بالقلب أو اللسان أو العمل .

فقد تكون الردة بالقلب كتكذيب الله تعالى ، أو اعتقاد وجود خالق مع الله عز وجل ، أو بغض الله تعالى أو رسوله صلى الله عليه وسلم .

وقد تكون الردة قولاً باللسان كسبِّ الله تعالى أو رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وقد تقع الردة بعمل ظاهر من أعمال الجوارح كالسجود للصنم ، أو إهانة المصحف ، أو ترك الصلاة .

والمرتد شرٌّ من الكافر الأصلي .

قال شيخ الإسلام ابن تيمية – في الرد على الاتحادية الباطنية - :

"ومعلوم أن التتار الكفار خير من هؤلاء فإن هؤلاء مرتدون عن الإسلام من أقبح أهل الردة ، والمرتد شرٌّ من الكافر الأصلي من وجوه كثيرة" اهـ .

مجموع الفتاوى " ( 2 / 193 ) .

ثالثاً :

ليس كل مسلم وقع في الكفر يكون كافرا مرتداً ، فهناك أعذار قد يعذر بها المسلم ولا يحكم بكفره ، منها :

الجهل ، والتأويل ، والإكراه ، الخطأ .

أما الأول : فهو أن يكون الرجل جاهلاً لحكم الله تعالى ، بسبب بعده عن ديار الإسلام كالذي ينشأ في البادية أو في ديار الكفر أو أن يكون حديث عهد بجاهلية ، وقد يدخل في هؤلاء كثير من المسلمين الذين يعيشون في مجتمعات يغلب فيها الجهل ، ويقل العلم ، وهم الذي استشكل السائل الحكم بتكفيرهم وقتلهم .

والثاني : هو أن يفسر الرجل حكم الله تعالى على غير مراد الشرع ، كمن قلد أهل البدع فيما تأولوه كالمرجئة والمعتزلة والخوارج ونحوهم .

والثالث : كما لو تسلط ظالم بعذابه على رجل من المسلمين فلا يخلي سبيله حتى يصرح بالكفر بلسانه ليدفع عنه العذاب ، ويكون قلبه مطمئناً بالإيمان .

والرابع : ما يسبق على اللسان من لفظ الكفر دون قصد له .

وليس كل واحدٍ ممن جهل الوضوء والصلاة يمكن أن يكون معذوراً وهو يرى المسلمين يقومون بالصلاة ويؤدونها ، ثم هو يقرأ ويسمع آيات الصلاة ، فما الذي يمنعه من أدائها أو السؤال عن كيفيتها وشروطها ؟ .

رابعاً :

المرتد لا يقتل مباشرة بعد وقوعه في الردة ، لا سيما إذا كانت ردته بسبب شبهة حصلت له ، بل يستتاب ويعرض عليه الرجوع إلى الإسلام وتزال شبهته إن كان عنده شبهة فإن أصر على الكفر بعد ذلك قتل .

قال ابن قدامة رحمه الله في "المغني" (9/18) :

المرتد لا يُقْتَلُ حَتَّى يُسْتَتَابَ ثَلاثًا . هَذَا قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ ; مِنْهُمْ عُمَرُ , وَعَلِيٌّ , وَعَطَاءٌ , وَالنَّخَعِيُّ , وَمَالِكٌ , وَالثَّوْرِيُّ , وَالأَوْزَاعِيُّ , وَإِسْحَاقُ , وَأَصْحَابُ الرَّأْيِ . . . . لأَنَّ الرِّدَّةَ إنَّمَا تَكُونُ لِشُبْهَةٍ , وَلا تَزُولُ فِي الْحَالِ , فَوَجَبَ أَنْ يُنْتَظَرَ مُدَّةً يَرْتَئِي فِيهَا , وَأَوْلَى ذَلِكَ ثَلاثَةُ أَيَّامٍ اهـ .

وقد دلت السنة الصحيحة على وجوب قتل المرتد .

روى البخاري (6922) عن ابْن عَبَّاسٍ قَالَ : قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ) .

وروى البخاري ( 6484 ) ومسلم ( 1676 ) عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : ( لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله ، وأني رسول الله إلا بإحدى ثلاث : النفس بالنفس ، والثيب الزاني ، والتارك لدينه المفارق للجماعة ) .

وعموم هذه الأحاديث يدل على وجب قتل المرتد سواء كان محاربا أو غير محارب .

والقول بأن المرتد الذي يقتل هو المحارب للدين فقط مخالف لهذه الأحاديث ، وقد جعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السبب في قتله هو ردته لا محاربته للدين .

ولا شك أن بعض أنواع الردة أقبح من بعض ، وأن ردة المحارب أقبح من ردة غيره ، ولذلك فرّق بعض العلماء بينهما ، فلم يوجب استتابة المحارب ولا قبول توبته ، بل يقتل ولو تاب ، وأما غير المحارب فتقبل توبته ولا يقتل . وهذا هو اختيار شيخ الإسلام ابن تيمية رحمه الله .

قال رحمه الله :

الردة على قسمين : ردة مجردة ، وردة مغلظة شرع القتل على خصوصها ، وكلتاهما قد قام الدليل على وجوب قتل صاحبها ؛ والأدلة الدالة على سقوط القتل بالتوبة لا تعمّ القسمين ، بل إنما تدل على القسم الأول – أي : الردة المجردة - ، كما يظهر ذلك لمن تأمل الأدلة على قبول توبة المرتد ، فيبقى القسم الثاني – أي: الردة المغلظة - وقد قام الدليل على وجوب قتل صاحبه ، ولم يأت نص ولا إجماع بسقوط القتل عنه ، والقياس متعذر مع وجود الفرق الجلي ، فانقطع الإلحاق ، والذي يحقق هذه الطريقة أنه لم يأت في كتاب ولا سنة ولا إجماع أن كل من ارتد بأي قول أو أي فعل كان فإنه يسقط عنه القتل إذا تاب بعد القدرة عليه ، بل الكتاب والسنة والإجماع قد فرّق بين أنواع المرتدين ....

" الصارم المسلول " ( 3 / 696 ) .

والحلاّج من أشهر الزنادقة الذين تمّ قتلهم دون استتابة ، قال القاضي عياض :

وأجمع فقهاء بغداد أيام المقتدر من المالكية على قتل الحلاج وصلبه لدعواه الإلهيــة والقول بالحلول ، وقوله : " أنا الحق " مع تمسكه في الظاهر بالشريعة ، ولم يقبلوا توبته .

" الشفا بتعريف حقوق المصطفى " ( 2 / 1091 ) .

وعليه : فيتبين خطأ ما قاله الأخ السائل من كون المرتد لا يقتل إلا إن كان محارباً للدين ، والتفريق الذي ذكرناه عن شيخ الإسلام ابن تيمية لعله أن يزيل الإشكال ويوضح المراد .

والمحاربة للدين ليست قاصرة على محاربة السلاح فقط ، بل المحاربة تكون باللسان كسب الإسلام أو النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوالطعن في القرآن ونحو ذلك . بل قد تكون المحاربة باللسان أشد من المحاربة بالسلاح في بعض الصور .

قال شيخ الإسلام ابن تيمية :

المحاربة نوعان : محاربة باليد ، ومحاربة باللسان ، والمحاربة باللسان في باب الدين قد تكون أنكى من المحاربة باليد - كما تقدم تقريره في المسألة الاولى - ، ولذلك كان النبي صلى الله عليه وسلم يَقتل من كان يحاربه باللسان مع استبقائه بعض من حاربه باليد ، خصوصاً محاربة الرسول صلى الله عليه وسلم بعد موته؛ فإنها إنما تمكن باللسان ، وكذلك الإفساد قد يكون باليد ، وقد يكون باللسان ، وما يفسده اللسان من الأديان أضعاف ما تفسده اليد ، كما أن ما يصلحه اللسان من الأديان أضعاف ما تصلحه اليد ، فثبت أن محاربة الله ورسوله صلى الله عليه وسلم باللسان أشد ، والسعي في الأرض لفساد الدين باللسان أوكد .

" الصارم المسلول " ( 3 / 735 ) .

خامساً :

وأما ترك الصلاة : فالصحيح أن تاركها كافر مرتد . راجع السؤال (5208) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


طريقة مبتدعة في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 14234: طريقة مبتدعة في الوضوء
السؤال:

عندما أتوضأ ، فأنا أبدأ بالبسملة ثم أستمر قائلة "نويت طهارة الوضوء" ، وبينما أقول ذلك على جميع الأعضاء الواجب غسلها ، فأنا أعلم أنك قدمت ما يقال عند الوضوء ، لكني أريد أن أعرف ما إذا كان يمكنني أن أستمر في قول ما تعودت على قوله بدلا عن ما قدمته أنت ، وبالطبع فإنك إذا أخبرتني بما يخالف فعلي ، فسآخذ بنصيحتك.

الجواب:
الحمد لله

يجب على المسلم في عبادته لله عز وجل أن يتعبَّد الله بما شرعه الله له ، والأصل في العبادات التوقيف فلا يشرع شيء من أنواع العبادة إلا بدليل ، ومن أتى بشيء مما لم يأت به الله عز وجل ولا رسوله فقد أحدث في دين الله عز وجل ، وعمله هذا مردود ، لأن العمل حتى يقبل لا بد فيه من أمرين :

1- الإخلاص لله عز وجل . قال تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين ) البينة

2- المتابعة للنبي صلى الله عليه وسلم واتباع ما جاء به قال تعالى : ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ) الحشر

فلا يجوز ابتداع شيء من أنواع العبادة لم يأت بها النبي صلى الله عليه وسلم لقول النبي صلى الله عليه وسلم : " من عمل عملاً ليس عليه أمرنا فهو رد " رواه البخاري ( 2697) ومسلم (1718)

وروى الترمذي عن الإمام أَحْمَدُ بْنُ حَنْبَلٍ من حديث العرباض بن سارية وفيه أن النبي صلى الله عليه وسلم قال : " عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلالَةٌ " رواه الترمذي( السنة/3991) ، قال الألباني في صحيح سنن أبي داود صحيح برقم 3851 . والواجب على المسلم أن لا يتجاوز ما أتى به النبي صلى الله عليه وسلم وشرعه .

وقد نقل الصحابة صفة وضوء النبي صلى الله عليه وسلم ولم يَنقُل أحد منهم هذا عن النبي صلى الله عليه وسلم فيجب اتباع ما جاء به .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى في مسألة التلفظ بالنية :

لا يستحب التلفظ بها لأن ذلك بدعة لم تنقل عن رسول الله ولا عن اصحابه ولا أمر النبى أحدا من أمته أن يتلفظ بالنية ولا عَلّم ذلك أحدا من المسلمين ولو كان هذا مشهورا مشروعا لم يهمله النبى وأصحابه مع أن الأمة مبتلاة به كل يوم وليلة بل التلفظ بالنية نقص فى العقل والدين .

مجموع الفتاوى ج: 22 ص: 231

وقال في موضع آخر : وجميع ما أحدثه الناس من التلفظ بالنية قبل التكبير وقبل التلبية وفى الطهارة وسائر العبادات فهى من البدع التى لم يشرعها رسول الله صلى الله عليه وسلم وكل ما يحدث فى العبادات المشروعة من الزيادات التى لم يشرعها رسول الله فهى بدعة بل كان صلى الله عليه وسلم يداوم في العبادات على تركها ، ففعلها والمداومة عليها بدعة وضلالة .

مجموع الفتاوى ج: 22 ص: 223

أما الذكر الذي يقال قبل الوضوء أو بعده يراجع جواب سؤال رقم 2165 .

فيجب على المسلم ترك ما لم يأت به النبي صلى الله عليه وسلم والبعد عن الابتداع في الدين ، لأن في الابتداع مشابهة لأهل الكتاب ، وينبغي على أن يحرص على تعلُّم أمور دينه حتى لا يقع في البدع . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التجنّس بالجنسية الأوربية للمسلم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 14235: حكم التجنّس بالجنسية الأوربية للمسلم؟
السؤال:

ما حكم التجنّس بالجنسية الأوربية للمسلم الذي يأتي للبلاد الأوروبية فارّاً بدينه من الظلم الذي وقع عليهه في بلده الأصلي،، وفقد فيه هويته، وفقد أمل الرجوع إلى وطنه .

الجواب:

الحمد لله

للجواب على هذا السؤال يلزم بيان أمرين :

الأول : كون الإقامة في بلد الكفار جائزة .

الثاني : قيام الحاجة إلى أخذ الجنسية . تفصيل الأمر الأول : الإقامة في بلاد الكفار لا تجوز إلا بالشروط الآتية :

1- وجود الحاجة الشرعية المقتضية للإقامة في بلادهم ولا يمكن سدّها في بلاد المسلمين ، مثل التجارة ، والدعوة ، أو التمثيل الرسمي لبلد مسلم ، أو طلب علم غير متوفر مثله في بلد مسلم من حيث الوجود، أو الجودة والإتقان ، أوالخوف على النفس من القتل أو السجن أو التعذيب ، وليـس مجرد الإيذاء والمضايقة ، أو الخوف على الأهل والولد من ذلك، أوالخوف على المال .

2- أن تكون الإقامة مؤقتة ، لا مؤبّدة ، بل ولا يجوز له أن يعقد النية على التأبيد ، وإنما يعقدها على التأقيت؛ لأن التأبيد يعني كونها هجرة من دار الإسلام إلى دار الكفر، وهذا مناقضة صريحة لحكم الشرع في إيجاب الهجرة من بلاد الكفر إلى بلاد الإسلام . ويحصل التأقيت بأن ينوي أنه متى زالت الحاجة إلى الإقامة في بلد الكفار قطع الإقامة وانتقل .

3- أن يكون بلد الكفار الذي يريد الإقامة فيه دار عهد ، لا دار حرب ، وإلا لم يجز الإقامة فيه . ويكون دار حرب إذا كان أهله يحاربون المسلمين .

4- توفر الحرية الدينية في بلد الكفار، والتي يستطيع المسلم بسببها إقامة شعائر دينه الظاهرة .

5- تمكنه من تعلم شرائع الإسلام في ذلك البلد . فإن عسر عليه لم تجز له الإقامة فيه لاقتضائها الإعراض عن تعلم دين الله .

6- أن يغلب ظنه بقدرته على المحافظة على دينه، ودين أهله وولده . وإلا لم يجز له؛ لأن حفظ الدين أولى من حفظ النفس والمال والأهل . فمن توفرت فيه هذه الشروط -وما أعسر توفرها- جاز له أن يقيم في بلاد الكفار ، وإلا حرم عليه؛ للنصوص الصريحة الواضحة التي تحرم الإقامة فيها، وتوجب الهجرة منها ، وهي معلومة ، وللخطورة العظيمة الغالبة على الدين والخلق ، والتي لا ينكرها إلا مكابر .

ثانياً : تحقق الحاجة الشرعية لأخذ الجنسية ، وهي أن تتوقف المصالح التي من أجلها أقام المسلم في دار الكفار على استخراج الجنسية ، وإلا لم يجز له ، لما في استخراجها من تولى الكفار ظاهراً ، وما يلزم بسببها من النطق ظاهراً بما لا يجوز اعتقاده ولا التزامه، كالرضا بالكفر أو بالقانون ، ولأن استخراجها ذريعة إلى تأبيد الإقامة في بلاد الكفار وهو أمر غير جائز - كما سبق - فمتى تحقق هذان الأمران فإني أرجو أن يغفر الله للمسلم المقيم في بلاد الكفار ما أقدم عليه من هذا الخطر العظيم ، وذلك لأنه إما مضطر للإقامة والضرورة تتيح المحظورة ، وإما للمصلحة الراجحة على المفسدة ، والله أعلم .

الشيخ: خالد الماجد عضو هيئة التدريس بكلية الشريعة في جامعة الإمام مححمد بن سعود الإسلامية) . (www.islam-qa.com)


الحكمة في كون التيمم على عضوين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 14236: الحكمة في كون التيمم على عضوين
السؤال:

ما هي الحكمة في كون التيمم على عضوين ؟.

الجواب:

الحمد لله

قال ابن القيم رحمه الله :

وأما كونه - أي : التيمم - في عضوين ففي غاية الموافقة للقياس والحكمة ؛ فإن وضع التراب على الرءوس مكروه في العادات ، وإنما يفعل عند المصائب والنوائب ، والرِّجلان محل ملابسة التراب في أغلب الأحوال ، وفي تتريب الوجه من الخضوع والتعظيم لله والذل له والانكسار لله ما هو من أحب العبادات إليه وأنفعها للعبد ، ولذلك يستحب للساجد أن يُترِّب وجهه لله ، وأن لا يقصد وقاية وجهه من التراب كما قال بعض الصحابة لمن رآه قد سجد وجعل بينه وبين التراب وقاية فقال : " ترِّب وجهك " ، وهذا المعنى لا يوجد في تتريب الرِّجلين .

وأيضاً فموافقة ذلك للقياس من وجهٍ آخر : وهو أن التيمم جُعل في العضوين المغسولين ، وسقط عن العضوين الممسوحين ، فإن الرِّجلين تُمسحان في الخف ، والرأس في العمامة ، فلمَّا خُفِّف عن المغسوليْن بالمسح خُفِّف عن الممسوحيْن بالعفو ، إذ لو مُسحا بالتراب لم يكن فيه تخفيفٌ عنهما ، بل كان فيه انتقالٌ من مسحهما بالماء إلى مسحهما بالتراب ، فظهر أن الذي جاءت به الشريعة هو أعدل الأمور وأكملها ، وهو الميزان الصحيح .

وأما كون تيمم الجنب كتيمم المحدِث فلمَّا سَقط مسح الرأس والرجلين بالتراب عن المحدِث سقط مسح البدن كله بالتراب عنه بطريق الأولى ، إذ في ذلك من المشقة والحرج والعسر ما يناقض رخصة التيمم ، ويدخل أكرم المخلوقات على الله في شبه البهائم إذا تمرغ في التراب ، فالذي جاءت به الشريعة لا مزيد في الحسن والحكمة والعدل عليه ، ولله الحمد .

" أعلام الموقعين " ( 1 / 301 ، 302 ). (www.islam-qa.com)


لماذا تقطع اليد في السرقة بخلاف النهب والغصب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 14238: لماذا تقطع اليد في السرقة بخلاف النهب والغصب ؟
السؤال:

ما الفرق بين السارق والمنتهب ؟ ولم كان القطع على الأول دون الثاني ؟.

الجواب:

الحمد لله

قال ابن القيم :

وأما قطع يد السارق في ثلاثة دراهم ، وترك قطع المختلس والمنتهب والغاصب فمن تمام حكمة الشارع أيضا ؛ فإن السارق لا يمكن الاحتراز منه ؛ فإنه ينقب الدور ، ويهتك الحرز ، ويكسر القفل ، ولا يمكن صاحب المتاع الاحتراز بأكثر من ذلك ، فلو لم يشرع قطعه لسرق النَّاس بعضُهم بعضاً ، وعظم الضرر ، واشتدت المحنة بالسرَّاق ، بخلاف المنتهب والمختلس ؛ فإن المنتهب هو الذي يأخذ المال جهرة بمرأى من الناس ، فيمكنهم أن يأخذوا على يديه ، ويخلِّصوا حقَّ المظلوم ، أو يشهدوا له عند الحاكم ، وأما المختلس فإنه إنما يأخذ المال على حين غفلةٍ من مالكه وغيره ، فلا يخلو من نوع تفريطٍ يمكن به المختلس من اختلاسه ، وإلا فمع كمال التحفظ والتيقظ لا يمكنه الاختلاس ، فليس كالسارق ، بل هو بالخائن أشبه .

وأيضاً : فالمختلس إنما يأخذ المال من غير حرز مثله غالباً ، فإنه الذي يغافلك ويختلس متاعك في حال تخلِّيك عنه وغفلتك عن حفظه ، وهذا يمكن الاحتراز منه غالباً ، فهو كالمنتهب ؛ وأما الغاصب فالأمر فيه ظاهر ، وهو أولى بعدم القطع من المنتهب ، ولكن يسوغ كف عدوان هؤلاء بالضرب والنكال والسجن الطويل والعقوبة بأخذ المال .

" أعلام الموقعين " ( 2 / 48 ). (www.islam-qa.com)


ما الفرق بين اليد في الدية وفي السرقة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 14240: ما الفرق بين اليد في الدية وفي السرقة ؟
السؤال:

وما الحكمة في كون القطع في ربع دينار ودية اليد خمسمائة دينار ؟.

الجواب:

الحمد لله

قال ابن القيم :

وأما قطع اليد في ربع دينار وجعل ديتها خمسمائة دينار فمن أعظم المصالح والحكمة ؛ فإنه احتاط في الموضعين للأموال والأطراف ، فقطعها في ربع دينار حفظاً للأموال ، وجعل ديتها خمسمائة دينار حفظاً لها وصيانةً ، وقد أورد بعض الزنادقة هذا السؤال وضمَّنه بيتين ، فقال :

يد بخمسمئين من عسجد وُديت ما بالها قطعت في ربع دينار

تناقـض ما لنا إلا السكوت له ونستجير بـمولانا من العار

فأجابه بعض الفقهاء : بأنها كانت ثمينةً لما كانت أمينةً ، فلما خانت هانت ، وضمَّنه الناظم قوله :

يد بخمس مئين من عسجدٍ وُديت لكنـها قـطعت في ربع دينار

حمـاية الدم أغلاها وأرخـصها خيانة المال فانظر حكمة الباري

وروي أن الشافعي رحمه الله أجاب بقوله :

هناك مظلومة غالت بقيمتها وها هنا ظلمت هانت على الباري

" أعلام الموقعين " ( 2 / 49 ، 50 ). (www.islam-qa.com)


أسلمي ثمّ لا تقلقي من الماضي السيئ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 14246: أسلمي ثمّ لا تقلقي من الماضي السيئ
السؤال:

أنا فتاة صغيرة وأريد أن أسلم لأني تأكدت بأن الإسلام هو الدين الحق ، ولكن لدي مشكلة واحدة وهي أني قبل أن أعرف الإسلام قمت بالكثير من الذنوب إن لم تكن حياتي كلها ذنوب ، فهل يمكن أن أسلم ، وماذا افعل بخصوص حياتي السابقة ؟.

الجواب:

الحمد لله
بسم الله الرحمن الرحيم

تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ(2)غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ(3) سورة غافر

روى ابن عباس - وهو من صحابة نبي الإسلام عليه السلام - أَنَّ نَاسًا مِنْ أَهْلِ الشِّرْكِ قَتَلُوا فَأَكْثَرُوا وَزَنَوْا فَأَكْثَرُوا ثُمَّ أَتَوْا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا إِنَّ الَّذِي تَقُولُ وَتَدْعُو لَحَسَنٌ وَلَوْ تُخْبِرُنَا أَنَّ لِمَا عَمِلْنَا كَفَّارَةً فَنَزَلَ قول الله تعالى : قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ(53)وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ(54)

وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ(55)أَنْ تَقُولَ نَفْسٌ يَاحَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ(56)أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ(57)أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ(58)بَلَى قَدْ جَاءَتْكَ ءَايَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ(59) سورة الزمر

وكان عمرو بن العاص مشركا مذنبا عدوا لله ، " قَالَ لَمَّا أَلْقَى اللَّهُ عَزَّ وَجَلَّ فِي قَلْبِي الإِسْلامَ قَالَ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيُبَايِعَنِي فَبَسَطَ يَدَهُ إِلَيَّ فَقُلْتُ لا أُبَايِعُكَ يَا رَسُولَ اللَّهِ حَتَّى تَغْفِرَ لِي مَا تَقَدَّمَ مِنْ ذَنْبِي قَالَ فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا عَمْرُو أَمَا عَلِمْتَ أَنَّ الإِسْلامَ يَجُبُّ مَا كَانَ قَبْلَهُ مِنْ الذُّنُوبِ . " رواه الإمام أحمد 17159

ففرّي إلى الله واعلمي أنّه ليس شيء من القلق الذي لديك إلا وحلّه موجود في النصوص المتقدّمة ، بل إنّ هذه النصوص تخاطبك أنت ، وتُعنى بقضيتك وتحلّ مشكلتك .

وإذا كان ربّك رحيما توابا ويغفر الذنوب جميعا ورحمته وسعت كلّ شيء وناداك مع عباده للتوبة والإسلام ووعدك على لسان رسوله عليه السلام بأنّ ذنوبك السابقة كلها كبيرها وصغيرها بجميع أنواعها ستمحى وتزول بالكلية إذا أسلمت ، وستبدئين بصحيفة أعمال جديدة نظيفة من السيئات ، فماذا تنتظرين ولأيّ شيء تتأخرين ، فعجّلي وأقدمي وأسلمي واعبدي ربك ، ونحن نستبشر لك بمستقبل سعيد وحياة طيبة في ظلّ الإسلام ، ولقد سرّنا - والله - سؤالك ، ونحن بانتظار الخبر السعيد .

ولمعرفة كيفية الدخول في الإسلام انظري الأسئلة رقم 703 و11936 وقسم اعتناق الإسلام في الموقع والله يحفظك من كلّ سوء وهو نعم المولى ونعم النصير والهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إمامة المرأة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 14247: إمامة المرأة في الصلاة
السؤال:

إذا كان هناك مجموعة من النساء ، وحضر وقت الصلاة ، فهل عليهن الأذان والإقامة ؟ وهل يمكنهن الصلاة جماعة ؟.

الجواب:

الحمد لله
لا يشرع للمرأة الأذان والإقامة كما يشرعان للرجال ، لكن لو أذنت وأقامت فلها ثلاث أحوال :

1. أذانها وإقامتها لجماعة الرجال فقط أو للرجال والنساء معاً ، ولا يشرعان ولا يجوزان لها في هذه الحالة ، ولا يجزئ أذانها أو إقامتها لجماعة الرجال .

2. لجماعة النساء وحدهن .

3. أو لنفسها منفردة ، فيجوز لها أن تؤذن لجماعة النساء أو لنفسها ، لكن ليس كالرجال ، لأنه في حقهم آكد ، والنساء لو أذن فجائز ، ولو تركن فجائز ، ولو أذنت المرأة وجب خفض الصوت ، فلا ترفع فوق ما تسمع صواحبها .

أما إقامتها لنفسها أو لجماعة النساء فإنها أولى وأقرب إلى الاستحباب ، لكن لو لم تقم لصحت الصلاة .

أما عن إمامة المرأة للإمامة في الصلاة فله صورتان من حيث الحكم :

1. إمامة المرأة للرجال ، أو للرجال والنساء معاً : فلا تصح إمامة المرأة للرجال في الصلاة مطلقاً ، وسواء كانت الصلاة فرضاً أو نفلاً .

2. إمامة المرأة للنساء : فيستحب أن تصلي النساء جماعة إذا اجتمعن في مكان ، وتؤمهن امرأة منهن ، ولكن تقف معهن في وسط الصف ، فإمامة المرأة للنساء جائزة وصحيحة .

من كتاب ولاية المرأة في الفقه الإسلامي 176 (www.islam-qa.com)


هل يحلق شعر البنت عند الولادة ؟ وهل يحلق رغبة في إطالة شعرها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 14248: هل يحلق شعر البنت عند الولادة ؟ وهل يحلق رغبة في إطالة شعرها ؟
السؤال:

ما حكم حلق شعر البنت عند الولادة أو بعد ذلك رغبة في إطالة شعرها وغزارته ؟ وهل يسن حلق شعرها عند الولادة كالذكور ؟.

الجواب:

الحمد لله

" حلق شعرها لا يسن في اليوم السابع كما يسن في حلق الذكر ، وأما حلقه للمصلحة التي ذكرها إذا صحت فإن أهل العلم يقولون : إن حلق الأنثى رأسها مكروه ، لكن قد يقال : إنه إذا ثبت أن هذا مما يسبب نشاط الشعر ووفرته فإنه لا بأس به ، لأن المعروف أن المكروه تُزيل كراهته الحاجة " اهـ

فضيلة الشيخ ابن عثيمين . مجموعة أسئلة تهم الأسرة المسلمة ص (147) . (www.islam-qa.com)


لماذا يجب علينا أن نحب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر من أي شخص آخر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 14250: لماذا يجب علينا أن نحب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أكثر من أي شخص آخر ؟
السؤال:

لماذا يجب علينا أن نحب ونطيع ونتبع ونحترم رسولنا محمَّداً صلى الله عليه وسلم إلى أقصى درجة؟ ( أو أكثر من أي شخص آخر) .

الجواب:

الحمد لله

1- أوجب الله تعالى علينا طاعة النبيِّ صلى الله عليه وسلم ، قال الله تعالى : ( وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ ) المائدة/92 .

2- وأخبر الله تعالى أن طاعة النبي صلى الله عليه وسلم هي طاعة لله تعالى ، قال الله تعالى : ( مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً ) النساء/80

3- وحذَّر الله عز وجل من التولي عن طاعته ، وأن هذا قد يصيب المسلم بالفتنة وهي فتنة الشرك ، قال الله عز وجل : ( لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) النور/63 وأخبر الله تعالى أن مقام النبوة الذي أعطاه لنبيه صلى الله عليه وسلم يستوجب من المؤمنين احترام النبي صلى الله عليه وسلم وتوقيره ، قال الله تعالى : ( إناأَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا ) الفتح/8-9

4- ولا يتم إيمان المسلم حتى يحبَّ النبيَّ صلى الله عليه وسلم ، بل حتى يكون النبيُّ صلى الله عليه وسلم أحبَّ إليه من والده وولده ونفسه والناس أجمعين . عن أنس قال : قال النبي صلى الله عليه وسلم : ( لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين ) رواه البخاري ( 15 ) ومسلم ( 44 ) .

وعن عبد الله بن هشام قال : كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر بن الخطاب ، فقال له عمر: يا رسول الله ، لأنت أحب إلي من كل شيء ، إلا من نفسي . فقال النبي صلى الله عليه وسلم : ( لا والذي نفسي بيده حتى أكون أحب إليك من نفسك ) فقال له عمر : فإنه الآن والله لأنت أحب إلي من نفسي . فقال النبي صلى الله عليه وسلم : ( الآن يا عمر ) رواه البخاري ( 6257 ) .

قال شيخ الإسلام ابن تيمية رحمه الله : وأما السبب في وجوب محبته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وتعظيمه أكثر من أي شخص فلأن أعظم الخير في الدنيا والآخرة لا يحصل لنا إلا على يد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالإيمان به واتباعه ، وذلك أنه لا نجاة لأحد من عذاب الله ، ولا وصول له إلى رحمة الله إلا بواسطة الرسول ؛ بالإيمان به ومحبته وموالاته واتباعه ، وهو الذى ينجيه الله به من عذاب الدنيا والآخرة ، وهو الذى يوصله إلى خير الدنيا والآخرة . فأعظم النعم وأنفعها نعمة الإيمان ، ولا تحصل إلا به وهو أنصح وأنفع لكل أحد من نفسه وماله ؛ فإنه الذى يخرج الله به من الظلمات إلى النور ، لا طريق له إلا هو ، وأما نفسه وأهله فلا يغنون عنه من الله شيئا ..) اهـ مجموع الفتاوى 27/246

وقال بعض أهل العلم : إِذَا تَأَمَّل العبدُ النَّفْع الْحَاصِل لَهُ مِنْ جِهَة الرَّسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي أَخْرَجَهُ الله به مِنْ ظُلُمَات الْكُفْر إِلَى نُور الْإِيمَان ، عَلِمَ أَنَّهُ سَبَب بَقَاء نَفْسه الْبَقَاء الأَبَدِيّ فِي النَّعِيم السَّرْمَدِيّ , وَعَلِمَ أَنَّ نَفْعه بِذَلِكَ أَعْظَم مِنْ جَمِيع وُجُوه الانْتِفَاعَات , فَاسْتَحَقَّ لِذَلِكَ أَنْ يَكُون حَظّه مِنْ مَحَبَّته أَوْفَر مِنْ غَيْره , وَلَكِنَّ النَّاس يَتَفَاوَتُونَ فِي ذَلِكَ بِحَسَبِ اِسْتِحْضَار ذَلِكَ وَالْغَفْلَة عَنْهُ ، وكلّ مَنْ آمَنَ بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِيمَانًا صَحِيحًا لا يَخْلُو عَنْ وِجْدَان شَيْء مِنْ تِلْكَ الْمَحَبَّة الرَّاجِحَة , غَيْر أَنَّهُمْ مُتَفَاوِتُونَ . فَمِنْهُمْ مَنْ أَخَذَ مِنْ تِلْكَ الْمَرْتَبَة بِالْحَظِّ الأَوْفَى , وَمِنْهُمْ مَنْ أَخَذَ مِنْهَا بِالْحَظِّ الْأَدْنَى , كَمَنْ كَانَ مُسْتَغْرِقًا فِي الشَّهَوَات مَحْجُوبًا فِي الْغَفَلات فِي أَكْثَر الأَوْقَات , لَكِنَّ الْكَثِير مِنْهُمْ إِذَا ذُكِرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِشْتَاقَ إِلَى رُؤْيَته , بِحَيْثُ يُؤْثِرهَا عَلَى أَهْله وَوَلَده وَمَاله وَوَالِده ، غَيْر أَنَّ ذَلِكَ سَرِيع الزَّوَال بِتَوَالِي الْغَفَلَات , وَاَللَّه الْمُسْتَعَان . انظر فتح الباري 1/59 .

وإلى هذا المعنى يشير قول الله عز وجل : ( النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ) الأحزاب/6 .

قال ابن كثير رحمه الله :

( قد علم شفقة رسوله صلى الله عليه وسلم على أمته ، ونصحه لهم ، فجعله أولى بهم من أنفسهم ، وحكمه فيهم مقدما على اختيارهم ) 6/380 .

وقال الشيخ ابن سعدي رحمه الله :

( يخبر تعالى المؤمنين خبرا يعرفون به حالة الرسول صلى الله عليه وسلم ، ومرتبته ؛ فيعاملونه بمقتضى تلك الحالة ، فقال : ( النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ) : أقرب ما للإنسان ، وأولى ما له نفسه ، فالرسول أولى به من نفسه ، لأنه عليه الصلاة والسلام ، بذل لهم من النصح والشفقة والرأفة ، ما كان به أرحم الخلق وأرأفهم ، فرسول الله أعظم الخلق منة عليهم من كل أحد ، فإنه لم يصل إليهم مثقال ذرة من خير ، ولا اندفع عنهم مثقال ذرة من الشر إلا على يديه وبسببه . فلذلك وجب عليه أنه إذا تعارض مراد النفس ، أو مراد أحد من الناس مع مراد الرسول أن يقدم مرا الرسول ، وأن لا يعارض قول الرسول بقول أحد كائنا من كان ، وأن يفدوه بأنفسهم وأموالهم وأولادهم ، ويقدموا محبته على محبة الخلق كلهم ، وألا يقولوا حتى يقول ، ولا يقدموا بين يديه ) . اهـ

وحاصل ما ذكره أهل العلم في بيان ذلك أن غضب الله والنار هما أعظم مرهوب للعبد ؛ ولا نجاة منها إلا على يد الرسول صلى الله عليه وسلم ، ورضى الله والجنة هما أعظم مطلوبه ، ولا فوز بهما إلا على يد الرسول صلى الله عليه وسلم .

وإلى الأمر الأول يشير النبي صلى الله عليه وسلم بقوله : ( مَثَلِي وَمَثَلُكُمْ كَمَثَلِ رَجُلٍ أَوْقَدَ نَارًا فَجَعَلَ الْجَنَادِبُ وَالْفَرَاشُ يَقَعْنَ فِيهَا وَهُوَ يَذُبُّهُنَّ عَنْهَا وَأَنَا آخِذٌ بِحُجَزِكُمْ عَنْ النَّارِ وَأَنْتُمْ تَفَلَّتُونَ مِنْ يَدِي ) مسلم 2285 من حديث جابر ، ونحوه في البخاري 3427 من حديث أبي هريرة .

{ ( الفَراش ) َقَالَ الْخَلِيل : هُوَ الَّذِي يَطِيرُ كَالْبَعُوضِ

وَأَمَّا ( الْجَنَادِب ) فَجَمْع جُنْدُب , وَالْجَنَادِب هَذَا الصِّرَار الَّذِي يُشْبِهُ الْجَرَاد .

أَمَّا ( التَّقَحُّم ) فَهُوَ الإِقْدَامُ وَالْوُقُوعُ فِي الأُمُور الشَّاقَّة مِنْ غَيْر تَثَبُّت .

وَ ( الْحُجَز ) جَمْع حُجْزَة وَهِيَ مَعْقِد الإِزَار وَالسَّرَاوِيل .

وَمَقْصُود الْحَدِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَبَّهَ تَسَاقُط الْجَاهِلِينَ وَالْمُخَالِفِينَ بِمَعَاصِيهِمْ وَشَهَوَاتهمْ فِي نَار الآخِرَة , وَحِرْصهمْ عَلَى الْوُقُوع فِي ذَلِكَ , مَعَ مَنْعه إِيَّاهُمْ , وَقَبْضه عَلَى مَوَاضِع الْمَنْع مِنْهُمْ , بِتَسَاقُطِ الْفِرَاش فِي نَار الدُّنْيَا , لِهَوَاهُ وَضَعْف تَمْيِيزه , وَكِلاهُمَا حَرِيصٌ عَلَى هَلَاكِ نَفْسه , سَاعٍ فِي ذَلِكَ لِجَهْلِهِ . ) } شرح مسلم ، للنووي

وأما الثاني فيشير إليه قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلا مَنْ أَبَى قَالُوا يَا رَسُولَ اللَّهِ وَمَنْ يَأْبَى قَالَ مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ وَمَنْ عَصَانِي فَقَدْ أَبَى ) البخاري 7280 من حديث أبي هريرة

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا نتثاءب في رمضان.. وقد صفدت الشياطين؟ وهل نقل التلفزيون للصور محرم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 14253: لماذا نتثاءب في رمضان.. وقد صفدت الشياطين؟ وهل نقل التلفزيون للصور محرم؟
السؤال:

المعروف أن الشياطين تصفد في رمضان، وأن التثاؤب من الشيطان ... فلماذا نتثاءب في رمضان ؟
والمعروف أيضاً أن تصوير الإنسان محرم فهل يعتبر نقل التلفزيون للصور محرما ؟.

الجواب:

الحمد لله

روى البخاري ( 6226 ) ومسلم ( 2994 ) من حديث أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : ( إِنَّ اللَّهَ يُحِبُّ الْعُطَاسَ وَيَكْرَهُ التَّثَاؤُبَ ، فَإِذَا عَطَسَ أَحَدُكُمْ وَحَمِدَ اللَّهَ ، كَانَ حَقًّا عَلَى كُلِّ مُسْلِمٍ سَمِعَهُ أَنْ يَقُولَ لَهُ : يَرْحَمُكَ اللَّهُ وَأَمَّا التَّثَاؤُبُ فَإِنَّمَا هُوَ مِنْ الشَّيْطَانِ ، فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ ؛ فَإِنَّ أَحَدَكُمْ إِذَا تَثَاءَبَ ضَحِكَ مِنْهُ الشَّيْطَانُ ) .

قيل في معنى ذلك : إن الشَّيْطَان يُحِبّ أَنْ يَرَى الْإِنْسَان مُتَثَائِبًا ، ويعجبه ذلك منه ؛ لِأَنَّهَا حَالَة تَتَغَيَّر فِيهَا صُورَته فَيَضْحَك مِنْهُ ، وليس المراد أَنَّ الْمُرَاد أَنَّ الشَّيْطَان هو الذي فَعَلَ التَّثَاؤُب .

وقيل : إنما أضيف التثاؤب إلى الشيطان لأن التثاؤب ينشأ عن امتلاء البطن ، وينتج عنه التكاسل ؛ وَذَلِكَ إنما يكون بتأثير من الشَّيْطَان . قَالَ النَّوَوِيّ رحمه الله : أُضِيفَ التَّثَاؤُب إِلَى الشَّيْطَان لِأَنَّهُ يَدْعُو إِلَى الشَّهَوَات ، إِذْ يَكُون عَنْ ثِقَل الْبَدَن وَاسْتِرْخَائِهِ وَامْتِلَائِهِ , وَالْمُرَاد التَّحْذِير مِنْ السَّبَب الَّذِي يَتَوَلَّد مِنْهُ ذَلِكَ وَهُوَ التَّوَسُّع فِي الْمَأْكَل .

وقال المناوي رحمه الله : أضافه إليه لأنه الداعي إلى إعطاء النفس حظها من الشهوة ، وأراد به التحذير من السبب الذي يتولد منه وهو التوسع في المطعم والشبع فيثقل البدن عن الطاعة .

ولا إشكال في وجود التثاؤب من العبد في رمضان ، مع تصفيد الشياطين فيه ؛ لأنه على القول بأن معنى ذلك أن الشيطان يحبه ويرضاه ، فليس من شرط محبته ورضاه أن يكون طليقا ، بل يحصل ذلك منه ولو كان مصفدا .

وعلى القول بأن ذلك يكون من تأثير الشيطان ، تأثيرا مباشرا ، أو غير مباشر ، فقد قيل إن الذي يصفد في رمضان هم المردة من الشياطين فقط ، وأما غيرهم فيبقى على حاله ، فلعل التثاؤب يكون من فعل من لم يصفد منهم .

وأما على القول بأن المراد بتصفيد الشياطين أن إغواءهم وتصرفهم بالشر في المؤمنين يقل في ذلك الشهر عن غيره ، فلعل التثاؤب يكون من ذلك التصرف القليل الذي يتمكنون منه في رمضان .

وللمزيد حول معنى تصفيد الشياطين في رمضان راجع السؤال رقم ( 39736 ) ، وراجع أيضا السؤال رقم ( 37965 ) لمعرفة الجواب عن : كيف تقع المعاصي في رمضان ، مع تصفيد الشياطين .

وأما السؤال عن حكم نقل الصور بالتلفزيون ، فتجد جوابه في السؤال رقم ( 10326 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


شروط قبول الأعمال عند الله عز وجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
سؤال رقم 14258: شروط قبول الأعمال عند الله عز وجل
السؤال:

ما هي الشروط التي تجعل العمل الذي يقوم به المسلم مقبولا ، ومن ثَم يأجره الله عليه ؟ هل الجواب ببساطة هو أن ينوي المسلم اتباع القرآن والسنة ، وذلك يؤهله للحصول على الأجر ، مع أنه ربما يكون قد أخطأ في عمله ذاك ؟ أم أن عليه أن تكون عنده النية ، وبالإضافة إلى ذلك فإن عليه أن يتبع السنة الصحيحة ؟.

الجواب:

الحمد لله
يشترط في العبادات حتى تقبل عند الله عز وجل ويؤجر عليها العبد أن يتوفر فيها شرطان :

الشرط الأول : الإخلاص لله عز وجل ، قال تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) سورة البينة/5 ، ومعنى الإخلاص هو : أن يكون مراد العبد بجميع أقواله وأعماله الظاهرة والباطنة ابتغاء وجه الله تعالى ، قال تعالى : ( وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ) سورة الليل/19

وقال تعالى : ( إنما نطعمكم لوجه الله لا نريد منكم جزاءً ولا شكوراً ) الإنسان/9

وقال تعالى : ( من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب ) سورة الشورى/20

وقال تعالى : ( مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ ) سورة هود/15-16

وعن عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى دُنْيَا يُصِيبُهَا أَوْ إِلَى امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ " رواه البخاري( بدء الوحي/1)

وجاء عند مسلم من حديث أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى : " أَنَا أَغْنَى الشُّرَكَاءِ عَنْ الشِّرْكِ مَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ مَعِي غَيْرِي تَرَكْتُهُ وَشِرْكَهُ " رواه مسلم( الزهد والرقائق/5300)

الشرط الثاني : موافقة العمل للشرع الذي أمر الله تعالى أن لا يُعبد إلا به وهو متابعة النبي صلى الله عليه وسلم فيما جاء به من الشرائع فقد جاء في الحديث عن النبي صلى الله عليه وسلم : " من عمل عملاً ليس عليه أمرنا فهو رد " رواه مسلم ( الأقضية/3243) ،

قال ابن رجب رحمه الله : هذا الحديث أصل عظيم من أصول الإسلام وهو كالميزان للأعمال في ظاهرها ، كما أن حديث " إنما الأعمال بالنيات " ميزان للأعمال في باطنها ، فكما أن كل عمل لا يُراد به وجه الله تعالى ، فليس لعامله فيه ثواب ، فكذلك كل عمل لا يكون عليه أمر الله ورسوله فهو مردود على عامله ، وكل من أحدث في الدين ما لم يأذن به الله ورسوله ، فليس من الدين في شيء . جامع العلوم والحكم ج 1 ص 176 . وأمر النبي صلى الله عليه وسلم باتباع سنته وهديه ولزومهما قال عليه الصلاة والسلام : " عليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي عضوا عليها بالنواجذ " وحذَّر من البدع فقال : " وإياكم ومحدثات الأمور فإن كلَّ بدعة ضلالة " رواه الترمذي ( العلم /2600) وصححه الألباني في صحيح سنن الترمذي برقم 2157

قال ابن القيم : فإن الله جعل الإخلاص والمتابعة سببا لقبول الأعمال فإذا فقد لم تقبل الأعمال .

الروح 1/135

قال تعالى : ( الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملاً ) قال الفُضَيْل : أحسن عملاً ، أخلصه وأصوبه . والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو سن الطفل الذي تحتجب منه المرأة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 14259: ما هو سن الطفل الذي تحتجب منه المرأة ؟
السؤال:

ما هو سن الطفل الذي تحتجب منه المرأة هل هو التمييز أم البلوغ ؟.

الجواب:

الحمد لله

" يقول الله تعالى في سياق من يباح إبداء الزينة لهم : ( أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ ) النور/31 ، والطفل إذا ظهر على عورة المرأة وصار ينظر إليها ويتحدث إليها كثيراً ، فإنه لا يجوز للمرأة أن تكشف أمامه .

وهذا يختلف باختلاف الصبيان من حيث الغريزة وباختلاف الصبيان من حيث المجالسة ، لأن الصبي ربما يكون له شأن في النساء إذا كان يجلس إلى أناس يتحدثون بهن كثيراً ، ولولا هذا لكان غافلاً لا يهتم بالنساء .

المهم أن الله حدد هذا الأمر بقوله : ( أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ ) النور/31 ، يعني أن هذا مما يحل للمرأة أن تبدي زينتها له إذا كان لا يظهر على العورة ولا يهتم بأمر النساء " اهـ

فضيلة الشيخ ابن عثيمين رحمه الله ، " مجموعة أسئلة تهم الأسرة المسلمة ص 148

ومن الأمور التي تدل على أن الطفل بدأ يظهر على عورات النساء :

- قيامه بوصف المرأة أمام الغير

- تمييز المرأة الجميلة من القبيحة

- المقارنة بين النساء في أشكالهن وصورهن

- إطالة النظر إلى النساء والتحديق فيهن

ولا شك أن الأفلام والمسلسلات والفساد الاجتماعي يؤدي إلى سرعة اطلاع الأطفال على عورات النساء فينبغي الحرص والحذر نسأل الله العافية

الشيخ محمد صالح المنجد . (www.islam-qa.com)


هل يجوز للمحرم لبس النِّعال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 14263: هل يجوز للمحرم لبس النِّعال
السؤال:

أرجو أن تفيدني ما إذا كان يجوز للمحرم أن يلبس النعال ذات الشريطين . وهل ورد أي تحريم بخصوص ما ينتعل به المحرم ؟.

الجواب:

الحمد لله

السنة أن يُحرم الذكر في نعلين لأنه جاء عنه صلى الله عليه وسلم أنه قال : ( ليحرم أحدكم في إزار ورداء ونعلين ) فالأفضل أن يُحرم في نعلين حتى يتوقى الشوك والرمضاء والشيء البارد ، فإن لم يُحرم في نعلين فلا حرج عليه . انظر فتاوى إسلامية ج/2 ص/232 .

والنعال هو الحذاء قال الفيروزأبادي : ما وُقيت به القدم من الأرض . القاموس المحيط ج/ ص/1374 فكلُّ ما يصدق عليه أنه نعال فإنه يجوز له أن يُحرم فيه . ولا عبرة في الخيطان الموجودة ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشعر النائم بنفسه وهو يحلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 14276: هل يشعر النائم بنفسه وهو يحلم ؟
السؤال:

ماذا يمكنك أن تقول عن الأحلام ، إذا كان الشخص يحلم وفي نفس الوقت علم أنه يحلم وهو نائم ؟.

الجواب:

الحمد لله

لا يمكن للنائم أن يشعر بنفسه وأن يعلم أنه يحلم ؛ وذلك لأن النائم أشبه بالميت ، وقد سمي النوم موتاً في الكتاب والسنة :

قال الله عز وجل : { اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ } الزمر / 42 .

قال شيخ الإسلام ابن تيمية :

فبيَّن أنه يتوفى الأنفس على نوعين :

فيتوفاها حين الموت ، ويتوفى الأنفس التى لم تمت بالنوم ، ثم إذا ناموا : فمن مات فى منامه : أمسك نفسه ، ومن لم يمت : أرسل نفسه ، ولهذا كان النبى صلى الله عليه وسلم إذا أوى إلى فراشه قال : " باسمك ربي وضعتُ جنبى وبك أرفعه ، فإن أمسكتَ نفسي فارحمها ، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين " .

" مجموع الفتاوى " ( 4 / 275 ) .

وقال تعالى : { وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمّىً ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ } الأنعام / 60 .

عن حذيفة بن اليمان قال : كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال : " باسمك أموت وأحيا ، وإذا قام قال : الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور " .

رواه البخاري ( 5953 ) . و مسلم ( 2711 ) من حديث البراء بن عازب رضي الله عنه .

قال النووي :

المراد بـ " أماتنا " : النوم ، وأما النشور فهو الإحياء للبعث يوم القيامة , فنبَّه صلى الله عليه وسلم بإعادة اليقظة بعد النوم الذي هو كالموت على إثبات البعث بعد الموت , قال العلماء : وحكمة الدعاء عند إرادة النوم أن تكون خاتمة أعماله كما سبق , وحكمته إذا أصبح أن يكون أول عمله بذكر التوحيد والكلم الطيب . " شرح مسلم " ( 17 / 35 ) .

وعليه : فلا يمكن للنائم أن يعلم أنه يحلم ، وهو في حال نومه ليس معه عقله الذي في اليقظة ولا تجري عليه أحكام اليقظة بالطبع ، ولذلك كان النائم معذوراً في ترك الواجبات كما قال النبي صلى الله عليه وسلم : " مَن نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها " رواه البخاري ( 572 ) ومسلم ( 684 ) – واللفظ له - .

قال الحافظ ابن حجر :

قال أبو إسحاق الزجاج : ... وسمى النوم " موتاً " ؛ لأنه يزول معه العقل والحركة تمثيلاً وتشبيهاً قاله في " النهاية " .

" فتح الباري " ( 11 / 14 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ردَّ المأموم على الإمام إذا أخطأ في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 14278: ردَّ المأموم على الإمام إذا أخطأ في الصلاة
السؤال:

هل يجوز للمأموم الذي يقف خلف الإمام (في صلاة الفريضة) أن يصحح له إذا أخطأ في قراءته أو نسي آية في وسط السورة التي يقرأ منها ؟.

الجواب:

الحمد لله
هذه المسألة تسمى مسألة الفتح على الإمام .

والفتح على الإمام قسمان :

فتح واجب وهو الفتح على الإمام فيما يبطل الصلاة تعمده ، فلو لحن لحناً يحيل المعنى في الفاتحة لوجب الفتح عليه لأن اللحن المحيل للمعنى في الفاتحة مبطل للصلاة . وكذلك لو أسقط آية في الفاتحة لوجب الفتح عليه لأن الصلاة تبطل بذلك ، أما الفتح المستحب فهو فيما يفوّت كمالاً ، فلو نسي أن يقرأ الإمام سورة مع الفاتحة فالتنبيه هنا سنة .

والدليل على ذلك قول النبي صلى الله عليه وسلم : ( إنما أنا بشر مثلكم أنسى كما تنسون ، فإذا نسيت فذكِّروني ) رواه البخاري( الصلاة/401) فأمر بتذكيره ، وحين قرأ ذات مرة فلبست عليه القراءة قال لأبي بن كعب : " ما منعك " أي ما منعك أن تفتح عليَّ ، وهذا يدل على أن الفتح على الإمام أمر مطلوب .

انظر الشرح الممتع لابن عثيمين ج/3 ص/346-347

الشيخ محمد صالح المنجد (www.islam-qa.com)


استعمال الحنة مع صفار البيض لتسريح الشعر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 14284: استعمال الحنة مع صفار البيض لتسريح الشعر
السؤال:

هل يجوز استعمال الحنة مع صفار البيض لتسريح الشعر؟.

الجواب:
الحمد لله
لا حرج في ذلك إذا كان فيه فائدة استعمال الحنة مع صفار البيض أو غيره من الأمور المباحة - لا بأس إذا كان فيه فائدة للشعر بتطويله أو تمليسه أو غيرها من مصالحه أو بقاءه وعدم سقوطه .

الشيخ عبد العزيز بن باز يرحمه الله . (www.islam-qa.com)


حكم قراءة القرآن عند القبر ووضع الورود والريحان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14285: حكم قراءة القرآن عند القبر ووضع الورود والريحان
السؤال:

نرى بعض الناس يقرأون القرآن عند قبر ميتهم إذا زاروه وآخرين يضعون بعض الورود والريحان عند القبر فما حكم ذلك ؟.

الجواب:

الحمد لله
أما قراءة القرآن عند زيارتها ، فمما لا أصل له في السنة .

وهي غير مشروعة ومما يقوي عدم مشروعيتها قوله صلى الله عليه وسلم : ( لا تجعلوا بيوتكم مقابر ، فإن الشيطان يفر من البيت الذي يقرأ فيه سورة البقرة ) أخرجه مسلم والترمذي من حديث أبي هريرة ، فقد أشار إلى أن القبور ليست موضعاً للقراءة شرعاً ، فلذلك حض على قراءة القرآن في البيوت ونهى عن جعلها كالمقابر التي لا يقرأ فيها ، كما أشار في الحديث الآخر إلى أنها ليست موضعاً للصلاة أيضاً ، وهو قوله : ( صلوا في بيوتكم ، ولا تتخذوها قبوراً ) أخرجه مسلم وغيره عن ابن عمر ، وهو عند البخاري بنحوه . وترجم له بقوله : ( باب كراهة الصلاة في المقابر ) فأشار به إلى أن حديث ابن عمر يفيد كراهة الصلاة في المقابر ، فكذلك حديث أبي هريرة يفيد كراهة القرآن في المقابر ، ولا فرق . قال أبو داود في مسائله ( ص : 158 ) : " وسمعت أحمد سئل عن القراءة عند القبر ؟ فقال : لا " .

ولا يشرع وضع الآس ونحوها من الرياحين والورود على القبور ، لأنه لم يكن من فعل السلف ، ولو كان خيراً لسبقونا إليه ، وقد قال ابن عمر رضي الله عنهما : ( كل بدعة ضلالة ، وإن رآها الناس حسنة ) رواه ابن بطة في الإبانة عن أصول الديانة ( 2/112 ) واللاكائي في السنة ( 1/21 ) موقوفاً بإسناد صحيح .

نسأل الله لموتى المسلمين الرحمة وصلى الله على نبينا محمد .

من مختصر أحكام الجنائز للألباني بتصرف . (www.islam-qa.com)


آداب زيارة القبور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14287: آداب زيارة القبور
السؤال:

إذا أردت أن أزور قبر أبي فماذا أفعل ، ما هي آداب زيارة المقابر ، هل هناك أي أمور تنبغي مراعاتها.

الجواب:

الحمد لله
تشرع زيارة القبور للاتعاظ بها وتذكر الآخرة ، شريطة أن لا يقول عندها ما يغضب الرب سبحانه وتعالى ، كدعاء المقبور والاستغاثة به من دون الله تعالى ، أو تزكيته ، والقطع له بالجنة ، ونحو ذلك .

والمقصود من زيارة القبور شيئان :

أ - انتفاع الزائر بذكر الموت والموتى ، وأن مآلهم إما إلى جنة وإما إلى نار ، وهو الغرض الأول من الزيارة .

ب - نفع الميت والإحسان إليه بالسلام عليه ، والدعاء والاستغفار له ، وهو خاص بالمسلم ، ومن الأدعية :

( السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإن شاء الله بكم لاحقون ، أسأل الله لنا ولكم العافية ) .

ويجوز رفع اليدين في الدعاء . لحديث عائشة رضي الله عنها قالت : ( خرج رسول الله صلى الله عليه وسلم ذات ليلة ، فأرسلت بريرة في أثره لتنظر أين ذهب ، قالت : فسلك نحو بقيع الغرقد ، فوقف في أدنى البقيع ثم رفع يديه ، ثم انصرف ، فرجعت إلى بريرة ، فأخبرتني ، فلما أصبحت سألته ، فقلت ، يا رسول الله أين خرجت الليلة ؟ قال : ( بعثت إلى أهل البقيع لأصلي عليهم ) .

ولكنه لا يستقبل القبور حين الدعاء لها ، بل الكعبة ، لنهيه صلى الله عليه وسلم عن الصلاة إلى القبور والدعاء مخ الصلاة ولبها ، كما هو معروف فله حكمها ، وقد قال صلى الله عليه وسلم : ( الدعاء هو العبادة ) ، ثم قرأ : ( وقال ربكم ادعوني أستجب لكم ) .

ولا يمشي بين قبور المسلمين في نعليه . فعن عقبة بن عامر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لأن أمشي على جمرة أو سيف ، أو أخصف نعلي برجلي ، أحب إلي من أن أمشي على قبر مسلم ، وما أبالي أوسط القبور قضيت حاجتي أو وسط السوق ) رواه ابن ماجه ( 1567 ) .

نسأل الله العلي القدير أن يرحم موتانا وموتى المسلمين .

من مختصر أحكام الجنائز للألباني بتصرف . (www.islam-qa.com)


التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 14289: التوبة
السؤال:

عملت ذنوباً كثيرة لا يعلمها إلا الله فماذا علي أن افعل حتى يتوب الله عليّ ؟.

الجواب:

الحمد لله
يضعف إيمان المسلم ويغلبه الهوى .. ويزين له الشيطان المعصية .. فيظلم نفسه .. ويقع فيما حرم الله .. والله لطيف بالعباد .. ورحمته وسعت كل شيء .. فمن تاب بعد ظلمه فإن الله يتوب عليه إن الله غفور رحيم .. ( فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم ) المائدة/39.

والله عفو كريم .. أمر جميع المؤمنين بالتوبة النصوح ليفوزوا برحمة الله وجنته فقال : ( يا أيها الذين آمنوا توبوا إلى الله توبة نصوحاً عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار ) التحريم/8.

وباب التوبة مفتوح للعباد , حتى تطلع الشمس من مغربها , قال عليه الصلاة والسلام : ( إن الله عز وجل يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها ) رواه مسلم برقم 2759.

والتوبة النصوح ليست كلمة تقال باللسان .. بل يشترط في قبول التوبة أن يقلع صاحبها عن الذنب فوراً .. ويندم على ما فات .. ويعزم على أن لا يعود إلى ما تاب منه .. وأن يرد المظالم أو الحقوق إن كانت لأهلها .. وأن تكون التوبة قبل معاينة الموت ..قال تعالى : ( إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليماً حكيماً - وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذاباً أليماً ) النساء / 17 -18 .

والله تواب رحيم يدعو أصحاب الذنوب إلى التوبة , ليغفر لهم ( كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءاً بِجَهَالَةٍ ثم تاب من بعده وأصلح فأنه غفور رحيم ) الأنعام / 54.

والله رؤوف بالعباد يحب التائبين .. ويقبل توبتهم كما قال سبحانه ( وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ويعلم ما تفعلون ) الشورى/25 .

وقال سبحانه : ( إن الله يحب التوابين ويحب المتطهرين ) البقرة / 222.

والكافر إذا أسلم .. يبدل الله سيئاته حسنات .. ويغفر له ما سلف من ذنوب كما قال سبحانه ( قل للذي كفروا إن ينتهوا يغفر لهم ما قد سلف ) الأنفال/38.

والله غفور رحيم يحب التوبة من عباده , ويأمرهم بها ليغفر لهم .. وشياطين الإنس والجن يريدون أن يميلوا بالناس من الحق إلى الباطل كما قال سبحانه : ( والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلاً عظيماً ) النساء / 27.

ورحمة الله وسعت كل شيء .. فإذا عظمت ذنوب العبد .. وأسرف على نفسه في المعاصي , والآثام , ثم تاب .. فإن الله يتوب عليه .. ويغفر ذنوبه مهما بلغت كما قال سبحانه : ( قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعاً إنه هو الغفور الرحيم ) الزمر/53.

وقال عليه الصلاة والسلام ( ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا , حين يبقى ثلث الليل الآخر , فيقول من يدعوني فأستجيب له , من يسألني فأعطيه ، من يستغفرني فأغفر له ) رواه البخاري (1077) ومسلم(758) .

والنفس ضعيفة .. فإذا أذنب الإنسان فعليه بالتوبة والاستغفار كل حين فإن الله غفور رحيم وهو القائل : ( ومن يعمل سوءاً أو يظلم نفسه ثم يستغفر الله يجد الله غفوراً رحيماً ) النساء /110.

والمسلم عُرضة للأخطاء والمعاصي .. فينبغي له الإكثار من التوبة والاستغفار .. قال عليه الصلاة والسلام ( والله إني لأستغفر الله , وأتوب إليه في اليوم أكثر من سبعين مرة ) رواه البخاري برقم 6307.

والله يحب من عبده التوبة , ويقبلها , بل يفرح بها كما قال النبي عليه الصلاة والسلام ( لَلَّه أفرح بتوبة عبده من أحدكم , سقط على بعيره , وقد أضله في أرض فلاة ) متفق عليه أخرجه البخاري برقم 6309.

من كتاب أصول الدين الإسلامي تأليف الشيخ : محمد بن ابراهيم التويجري. (www.islam-qa.com)


عاقبة من لم يلتزم بالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 14296: عاقبة من لم يلتزم بالدين
السؤال:

ما هي عاقبة من لم يلتزم بالدين ؟.

الجواب:

الحمد لله

كما تبين لك أن الإسلام هو دين الله , وهو الدين الحق , وهو الدين الذي جاء به جميع الأنبياء والمرسلين وقد رتب الله الأجر العظيم في الدنيا والآخرة لمن آمن به , وتوعد بالعذاب الشديد من كفر به .

وبما أن الله هو الخالق المالك المتصرف في هذا الكون , وأنت أيها الإنسان خلق من خلقه ,وسخر لك جميع ما في الكون ,وشرع لك شرعه , وأمرك باتباعه ,فإن آمنت وأطعت ما أمرك به ,وانتهيت عما نهاك عنه , فزت بما وعدك الله به في الدار الآخرة من النعيم المقيم , وسعدت في الدنيا بما يمن عليك من أصناف النعم , وكنت متشبهاً بأكمل الخلق عقولاً , وأزكاهم نفوساً , وهم الأنبياء والمرسلون والصالحون والملائكة المقربون .

وإن كفرت وعصيت ربك , خسرت دنياك وأخراك , وتعرضت لمقته وعذابه في الدنيا والآخرة , وكنت متشبهاً بأخبث الخلق , وانقصهم عقولاً ,وأحطهم نفوساً من الشياطين والظلمة والمفسدين والطواغيت , هذا على سبيل الإجمال .

وسأبين لك شيئاً من عواقب الكفر على وجه التفصيل وهي :

1-الخوف وعدم الأمن :

وعد الله الذين آمنوا به واتبعوا رسله بالأمن التام في الحياة الدنيا وفي الآخرة , قال تعالى : ( الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون ) سورة الأنعام /الآية 82 , والله هو المؤمن والمهيمن , وهو المالك لجميع ما في الكون , فإذا أحب عبداً لإيمانه منحه الأمن والسكينة والطمأنينة , وإذا كفر به المرء سلبه طمأنينته وأمنه فلا تراه إلاّ خائفاً من مصيره في الدار الآخرة وخائفاً على نفسه من الآفات والأمراض , وخائفاً على مستقبله في الدنيا , ولذا يقوم سوق التأمين على النفس وعلى الممتلكات , لعدم الأمن , ولعدم التوكل على الله .

2- المعيشة الضنك :

خلق الله الإنسان, و وسخر له جميع ما في الكون , وقسم لكل مخلوق حظه من الرزق والعمر , فأنت ترى الطير يغدو من عشه ليجد رزقه فيلتقطه , وينتقل من غصن إلى غصن , ويتغنى بأعذب الألحان , والإنسان مخلوق من هذه المخلوقات التي قسم لها رزقها وأجلها , فإن آمن بربه , واستقام على شرعه , منحه السعادة والاستقرار , ويسر له أمره , وإن لم يتوافر له إلاّ أدنى مقومات الحياة .

وإن كفر بربه , واستكبر عن عبادته , جعل حياته ضنكاً , وجمع عليه الهموم والغموم , وإن ملك جميع وسائل الراحة , وأصناف المتاع . ألست ترى كثرة المنتحرين في الدول التي كفلت لأفرادها جميع وسائل الرفاهية ؟ ألست ترى الإسراف في أصناف الأثاث وأنواع الأسفار من أجل الاستمتاع بالحياة ؟ إن الذي يدفع إلى الإسراف في ذلك هو خلو القلب من الإيمان والشعور بالضيق والضنك , ومحاولة تبديد هذا القلق بوسائل متغيرة ومتجددة , وصدق الله حيث يقول : ( ومن أعرض عن ذكري فإن له معيشة ضنكاً ونحشره يوم القيامة أعمى ) . سورة طه / الآية 124.

3-أنه يعيش في صراع مع نفسه ومع الكون من حوله :

ذلك أن نفسه فطرت على التوحيد قال تعالى : ( فطرت الله التي فطر الناس عليها ) سورة الروم / الآية 30 , وجسده استسلم لخالقه , وسار على نظامه فأبى الكافر إلاّ أن يناقض فطرته , ويعيش في أموره الاختيارية معارضاً لأمر ربه , فلئن كان جسده مستسلماً , فإن اختياره معارضاً .

وهو في صراع مع الكون من حوله , ذلك لأن هذا الكون كله من أكبر مجراته إلى أصغر حشراته يسير على التقدير الذي شرعه له ربه , قال تعالى ( ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعاً أو كرهاً قالتا أتينا طائعين ) سورة فصلت / الآية 11, بل هذا الكون يحب من وافقه في استسلامه لله , ويكره من خالفه , والكافر هو النشاز في هذا الخلق حيث نصب نفسه معارضاً لربه مظاهراً عليه ولذا حق للسماوات والأرض وسائر المخلوقات أن تبغضه وتبغض كفره وإلحاده قال تعالى : ( وقالوا اتخذ الرحمن ولداً * لقد جئتم شيئاً إداً * تكاد السماوات يتفطّرن منه وتنشق الأرض وتخر الجبال هدّاً * أن دعوا للرحمن ولداً * وما ينبغي للرحمن أن يتّخذ ولداً * إن كل من في السماوات والأرض إلاّ آتي الرحمن عبداً ) سورة مريم / 88, 93 , وقال سبحانه عن فرعون وجنده : ( فما بكت عليهم السماء والأرض وما كانوا منظرين ) سورة الدخان / الآية 29 .

4- أنه يعيش جاهلاً :

إذ الكفر هو الجهل , بل هو أعظم الجهل , لأن الكافر يجهل ربه و يشاهد هذا الكون الذي خلقه ربه فأبدعه , ويرى من نفسه عظيم الصنعة , وجليل الخلقة , ثم يجهل من خلق هذا الكون , ومن ركب نفسه , أليس هذا أعظم الجهل ؟؟.

5- أن يعيش ظالماً لنفسه , ظالماً لمن حوله :

لأنه سخر نفسه لغير ما خلقت له , ولم يعبد ربه , بل عبد غيره , والظلم هو وضع الشيء في غير موضعه , وأي ظلم أعظم من توجيه العبادة لغير مستحقها , وقد قال لقمان الحكيم مبيناً شناعة الشرك : ( يا بني لا تشرك بالله إن الشرك لظلم ) سورة لقمان / 13 .

وهو ظلم لمن حوله من البشر والمخلوقات ؛ لأنه لا يعرف لذي حق حقه , فإذا كان يوم القيامة قام في وجهه كل من ظلمه من إنسان أو حيوان يطلب من ربه أن يقتص له منه .

6- أنه عرّض نفسه لمقت الله وغضبه بالدنيا :

فيكون عرضة لأن تنزل به المصائب و تحل به الكوارث ؛ عقوبة عاجلة قال جل ثناؤه ( أفأمِن الذين مكروا السيئات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون - أو يأخذهم في تقلُّبهم فما هم بمعجزين - أو يأخذهم على تخوف فإن ربكم لرءوف رحيم ) سورة لقمان / 13 , وقال سبحانه : ( ولا يزال الذين كفروا تُصيبُهُم بما صنعوا قارعةُ أو تحُلُّ قريباً من دارهم حتى يأتي وعد الله إن الله لا يخلف الميعاد ) سورة الرعد / 31 , وقال عز من قائل : ( أو أمِن أهل القرى أن يأتيهم بأسنا ضحىً وهم يلعبون ) سورة الأعراف / 98 .

وهذا شأن كل من أرض عن ذكر الله , قال تعالى مخبراً عن عقوبات الأمم الماضية الكافرة : ( فكلاً أخذنا بذنبه فمنهم من أرسلنا عليهم حاصباً ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون ) سورة العنكبوت / 40 , وكما ترى مصائب من حولك ممن حلت به عقوبة الله ونكاله .

7- أن تكتب له الخيبة والخسران :

فبسبب ظلمه خسر أعظم ما تتمتع به القلوب والأرواح , وهو معرفة الله والأنس بمناجاته , والسكينة إليه , وخسر الدنيا لأنه عاش فيها حياة بائسة حائرة , وخسر نفسه التي كان يجمع من أجلها ؛ لأنه لم يسخرها لما خلقت له , ولم يسعد بها في الدنيا , لأنها عاشت شقية ,و ماتت شقية , وستبعث مع الأشقياء قال تعالى : ( ومن خفت موازينه فأولئك الذين خسروا أنفسهم ) سورة الأعراف / 9 , وخسر أهله ؛ لأنه عاش معهم على الكفر بالله , فهم مثله في الشقاء والضنك سواء , ومصيرهم إلى النار , قال تعالى : ( إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة ) سورة الزمر / 15 , وسورة الشورى / 45 .

ويوم القيامة يحشرون إلى النار , وبئس القرار , قال تعالى : ( احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون - من دون الله فاهدوهم إلى صراط الجحيم ) سورة الصافات/الآيتان :22 , 23 .

أنه يعيش كافراً بربه جاحداً لنعمه :

فإن الله أوجده من عدم , وأسبغ عليه جميع النعم , فكيف يعبد غيره , ويوالي سواه , ويشكر من دونه ... وأي جحود أعظم من هذا ؟ وأي نكران أشنع من هذا ؟ .

9- أنه يُحرم الحياة الحقيقية :

ذلك أن الإنسان الجدير بالحياة هو الذي آمن بربه , وعرف غايته , وتبين مصيره , وأيقن بمبعثه , فعرف لكل ذي حق حقه , فلا يغمط حقاً , ولا يؤذي مخلوقاً , فعاش عيشة السعداء , ونال الحياة الطيبة في الدنيا والآخرة قال تعالى : ( من عمل صالحاً من ذكرٍ أو أُنثى وهو مؤمن فلنحيينه حياة طيبة ) سورة النحل / 97 , وفي الآخرة : ( ومساكن طيبةً في جنات عدن ذلك الفوز العظيم ) سورة الصف / 12 .

أما من عاش في هذه الحياة عيشة شبيهة بحياة البهائم , فلا يعرف ربه , ولا يدري ما غايته , ولا يعلم أين مصيره ؟ بل غايته أن يأكل ويشرب وينام ... فأي فرق بينه وبين سائر الحيوانات بل هو أضل منها قال جل ثناؤه : ( ولقد ذرأنا لجهنم كثيراً من الجن والإنس لهُمْ قُلُوب ٌ لاّ يفقهون بها ولهم أعينٌ لا يبصرون بها ولهم آذانٌ لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون ) سورة الأعراف / 179 , وقال عز من قائل : ( أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعام بل هم أضل سبيلاً ) سورة الفرقان / 44 .

10 - أنه يخلد في العذاب :

ذلك أن الكافر ينتقل من عذاب إلى عذاب فهو يخرج من الدنيا - وقد تجرع غصصها ومصائبها - إلى الدار الآخرة , وفي أول مرحلة منها تنزل به ملائكة الموت تسبقها ملائكة العذاب لتذيقه من العذاب ما يستحقه , قال تعالى : ( ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم ) سورة الأنفال / 50 , ثم إذا خرجت روحه ونزل في قبره لقي من العذاب أشده قال تعالى مخبراً عن آل فرعون : ( النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ) سورة غافر / 46 , ثم إذا كان يوم القيامة وبعثت الخلائق , وعرضت الأعمال , ورأى الكافر أن الله قد أحصى عليه جميع أعماله في ذلك الكتاب الذي قال الله عنه : ( ووضع الكتاب فترى المجرمين مشفقين مما فيه ويقولون يا ويلتنا ما لهذا لا يغادر صغيرة ولا كبيرة إلا أحصاها ) سورة الكهف / 49 , هناك يود الكافر لو كان تراباً ( يوم ينظر المرء ما قدمت يداه ويقول الكافر يا ليتني كنت تراباً ) سورة النبأ / 40 .

ولشدة هول الموقف فإن الإنسان لو كان يملك جميع ما في الأرض لافتدى به من عذاب ذلك اليوم قال تعالى : ( ولو أن للذين ظلموا ما في الأرض جميعاً ومثله معه لافتدوا به ) سورة الزمر / 47 , وقال تعالى : ( يود المجرم لو يفتدي من عذاب يومئذٍ ببنيه - وصاحبته وأخيه - وفصيلته التي تؤويه - ومن في الأرض جميعاً ثم ينجيه ) سورة المعارج / 11 - 14 .

ولأن تلك الدار دار جزاء وليست دار أماني فلا بد أن يلقى الإنسان جزاء عمله إن خيراً فخير , وإن كان شراً فشر , وشر ما يلقى الكافر في الدار الآخرة عذاب النار , وقد نوّع الله على أهلها أصناف العذاب ليذوقوا وبال أمرهم فقال تعالى : ( هذه جهنم التي يكذب بها المجرمون - يطوفون بينها وبين حميم آن ) سورة الرحمن / 43 - 44 , وقال مخبراً عن شرابهم وملابسهم : ( فالذين كفروا قُطعت لهم ثيابٌ من نَّارٍ يُصبُّ من فوق رءوسهم الحميم - يُصْهَرُ به ما في بطونهم والجلود - ولهم مّقامع من حديد ) سورة الحج / 91 - 21 .

من كتاب الإسلام أصوله ومبادؤُه تأليف د . محمد بن عبد الله بن صالح السحيم . (www.islam-qa.com)


المطلقة طلاقاً رجعياً تبقى في بيت زوجها حتى تنقضي عدتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 14299: المطلقة طلاقاً رجعياً تبقى في بيت زوجها حتى تنقضي عدتها
السؤال:

هل المطلقة طلاقاً رجعياً تبقى في بيت زوجها أم تذهب إلى منزل والدها حتى يراجعها زوجها ؟.

الجواب:

الحمد لله

" يجب على المرأة المطلقة طلاقاً رجعياً أن تبقى في بيت زوجها ، ويحرم على زوجها أن يخرجها منه ، لقوله تعالى : ( لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ ) ، وما عليه الناس الآن من كون المرأة إذا طلقت طلاقاً رجعياً تنصرف إلى بيت أهلها فوراً هذا خطأ ومحرم ، لأن الله قال : (لا تُخْرِجُوهُنَّ ) ، ( وَلا يَخْرُجْنَ ) ، ولم يستثن من ذلك إلا إذا أتين بفاحشة مبيّنة ، ثم قال بعد ذلك : ( وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ ) . ثم بيّن الحكمة من وجوب بقائها في بيت زوجها بقوله : ( لا تدري لعل الله يحدث بعد ذلك أمراً )

( فقد يكون بقاؤها في البيت سبباً لتراجع الزوج عن الطلاق ، فيراجعها ، وهذا أمر مقصود ومحبوب للشرع ) .

فالواجب على المسلمين مراعاة حدود الله ، والتمسك بما أمرهم الله به ، وأن لا يتخذوا من العادات سبيلاً لمخالفة الأمور المشروعة ، المهم أنه يجب علينا أن نراعي هذه المسألة وأن المطلقة الرجعية يجب أن تبقى في بيت زوجها حتى تنتهي عدتها ، وفي هذه الحال في بقائها في بيت زوجها لها أن تكشف له ، وأن تتزين ، وأن تتجمل ، وأن تتطيب ، وأن تكلمه ويكلمها وتجلس معه ، وتفعل كل شيء ما عدا الاستمتاع بالجماع أو المباشرة ، فإن هذا يكون عند الرجعة ، وله أن يراجعها بالقول ، فيقول : راجعت زوجتي ، وله أن يراجعها بالفعل ، فيجامعها بنيّة المراجعة " اهـ .

فضيلة الشيخ محمد بن عثيمين ، "مجموعة أسئلة تهم الأسرة المسلمة" ص 61 . (www.islam-qa.com)


حكم لبس النساء للملابس الضيقة عند النساء المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 14302: حكم لبس النساء للملابس الضيقة عند النساء المحارم
السؤال:

ما حكم لبس النساء للملابس الضيقة عند النساء وعند المحارم ؟.

الجواب:

الحمد لله

لبس الملابس الضيّقة التي تبيّن مفاتن المرأة وتبرز ما فيه الفتنة محرم ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( صنفان من أهل النار لم أرهما بعد . رجال معهم سياط كأذناب البقر يضربون بها الناس – يعني ظلماً وعدواناً – ونساء كاسيات عاريات مائلات مميلات ) فقد فُسِّر قوله : " كاسيات عاريات " بأنهن يلبسن ألبسة قصيرة لا تستر ما يجب ستره من العورة ، و فُسِّر بأنهن يلبسن ألبسة تكون خفيفة لا تمنع من رؤية ما وراءها من بشرة المرأة ، و فُسِّر بأن يلبس ملابس ضيقة فهي ساترة عن الرؤية لكنها مبدية لمفاتن المرأة .

وعلى هذا فلا يجوز للمرأة أن تلبس هذه الملابس الضيقة إلا لمن يجوز لها إبداء عورتها عنده وهو الزوج فإنه ليس بين الزوج وزوجته عورة لقول الله تعالى : ( إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) ، وقالت عائشة : ( كنت أغتسل أنا والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - تعني من الجنابة - من إناء واحد تختلف أيدينا فيه ) فالإنسان بينه وبين زوجته لا عورة بينهما ، وأما بين المرأة والمحارم فإنه يجب عليها أن تستر عورتها ، والضيق لا يجوز لا عند المحارم ولا عند النساء إذا كان ضيّقاً شديداً يبيّن مفاتن المرأة . اهـ

فضيلة الشيخ ابن عثيمين رحمه الله ، فتاوى نسائية ص (44) . (www.islam-qa.com)


حكم الجمع بين الصلاتين لمن به سلسل بول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 14303: حكم الجمع بين الصلاتين لمن به سلسل بول
السؤال:

فتوى الشيخ ابن عثيمين عن مسألة الشخص الذي ينزل منه قطرات بول بعد أن يكون قد دخل المرحاض واستنجى هو أن على هذا الشخص أن يستنجي ، ثم عندما يدخل وقت الصلاة ، فإن عليه أن يتوضأ ،
وسؤالي هو : إذا كان المسلم يجمع صلاته بسبب السفر ونزلت بعض القطرات منه في الفترة الفاصلة بين الصلاتين ؟ أي : بعد أن يكون قد أدى صلاة الظهر ، لكن قبل أن يكون قد انتهى من إقامة صلاة العصر ، أو في أي وقت في أثناء صلاة الظهر ، أي قبل أن يكون المذكور قد أقام للعصر ، فهل عليه أن يعيد وضوءه مرة أخرى ليصلي الثانية أي العصر في هذا المثال ؟.

الجواب:
الحمد لله

إذا كان سلسل البول مستمراً لا ينقطع عنه وهو يصلي فإنه يصلي صلاة العصر بنفس الوضوء ، وليس عليه أن يعيد الوضوء .

أما إذا كان سلسل البول ينقطع عنه ، ثم نزلت بعض القطرات في الفترة ما بين الصلاتين فإن عليه أن يعيد الوضوء . والله أعلم .

الشيخ خالد السبت. (www.islam-qa.com)


حكم الإجارة المنتهية بالتمليك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 14304: حكم الإجارة المنتهية بالتمليك
السؤال:

ما حكم ما يفعله كثير من الشركات أو البنوك الآن من تأجير سيارة مدة سنة مثلاً بأجرة معلومة كل شهر ، وبعد نهاية المدة تكون السيارة ملكاً للمستأجر ، وإذا لم يكمل مدة الإجارة المتفق عليها تعود السيارة ملكاً للشركة أو البنك ، وليس من حق المستأجر أن يسترد ما دفعه من أقساط .

الجواب:

الحمد لله

هذه المعاملة تعرف باسم " الإجارة المنتهية بالتمليك " وقد اختلف فيها العلماء المعاصرون ، وقد أصدر مجلس هيئة كبار العلماء بياناً في حكمها نصه :

" فإن مجلس هيئة كبار العلماء درس موضوع الإيجار المنتهي بالتمليك .. , وبعد البحث والمناقشة رأى المجلس بالأكثرية أن هذا العقد غير جائز شرعاً لما يأتي :

أولاً : أنه جامع بين عقدين على عين واحدة غير مستقر على أحدهما ، وهما مختلفان في الحكم متنافيان فيه .

فالبيع يوجب انتقال العين بمنافعها إلى المشتري ، وحينئذ لا يصح عقد الإجارة على المبيع لأنه ملك للمشتري ، والإجارة توجب انتقال منافع العين فقط إلى المستأجر .

والمبيع مضمون على المشتري بعينه ومنافعه ، فتلفه عليه ، عيناً ومنفعة ، فلا يرجع بشيء منهما على البائع ، والعين المستأجرة من ضمان مؤجرها ، فتلفها عليه ، عيناً ومنفعة ، إلا أن يحصل من المستأجر تعد أو تفريط .

ثانياً : أن الأجرة تقدر سنوياً أو شهرياً بمقدار مقسط يستوفي به قيمة المعقود عليه ، يعده البائع أجرة من أجل أن يتوثق بحقه حيث لا يمكن للمشتري بيعه .

مثال لذلك : إذا كانت قيمة العين التي وقع عليها العقد خمسين ألف ريال وأجرتها شهرياً ألف ريال حسب المعتاد جعلت الأجرة ألفين ، وهي في الحقيقة قسط من الثمن حتى تبلغ القيمة المقدرة ، فإن أعسر بالقسط الأخير مثلاً سحبت منه العين باعتبار أنها مؤجرة ولا يرد عليه ما أخذ منه بناء على أنه استوفي المنفعة .

ولا يخفى ما في هذا من الظلم والإلجاء إلى الاستدانة لإيفاء القسط الأخير .

ثالثاً : أن هذا العقد وأمثاله أدى إلى تساهل الفقراء في الديون حتى أصبحت ذمم كثير منهم مشغولة منهكة ، وربما يؤدي إلى إفلاس بعض الدائنين لضياع حقوقهم في ذمم الفقراء .

ويرى المجلس أن يسلك المتعاقدان طريقاً صحيحاً وهو أن يبيع الشيء ويرهنه على ثمنه ويحتاط لنفسه بالاحتفاظ بوثيقة العقد واستمارة السيارة ونحو ذلك .

والله الموفق وصلى الله على نبينا محمد وآله وصحبه وسلم .

وممن وقع على هذا البيان من هيئة كبار العلماء

الشيخ عبد العزيز بن عبد الله آل الشيخ .

الشيخ صالح اللحيدان

د/ صالح الفوزان .

الشيخ محمد بن صالح العثيمين

الشيخ بكر بن عبد الله أبو زيد .

الإسلام سؤال وجواب (www.islam-qa.com)


يجب الردّ على من سبَّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 14305: يجب الردّ على من سبَّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
السؤال:

لا أحد منا يجهل ما يقوله النصارى من سبّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ولا نجهل غيرة شباب الأمة الإسلامية على دينهم ورسولهم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فهل يجوز الرد على من سبّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بسب المتحدث ، علماً بأني قمت بشتم أحدهم وقد نصحني أحد الأقارب بعدم تكرار ذلك ، لأنه يجعلهم يزيدون السب والاستهزاء ، ويكون ذنبهم عليّ .

الجواب:

الحمد لله

سبّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نوع من أنواع الكفر ، فإن صدر من مسلم كان ذلك ردّة منه ، ووجب على وليّ الأمر الانتصار لله ولرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقتل السابّ فإن أظهر الساب التوبة وكان صادقاً نفعه ذلك عند الله ولم تُسْقط توبتُه عقوبةَ السب . وعقوبةُ الساب هي القتل .

وإن كان السابّ معاهداً كالنصراني كان ذلك نقضاً لعهده ووجب قتله ، ولكن إنما يتولى ذلك ولي الأمر ، فإذا سمع المسلم النصراني أو غيره يسبّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجب عليه الإنكار والإغلاظ ، ويجوز سبّه لأنه هو البادئ فكيف لا يُنتصر للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟! كما يجب الرفع عنه إلى وليّ الأمر الذي يقيم عليه عقوبة الساب ، وإذا لم يكن هناك من يقيم حد الله وينتصر لرسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعلى المسلم أن يفعل ما يقدر عليه من ذلك مما لا يؤدي إلى فساد وضرر متعد إلى غيره من الناس ، أما أن يسمع المسلم الكافر يسبّ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم يسكت ، فلا يرد عليه حذراً من أن يتمادى في ذلك السب فهذا رأي خاطئ ، وأما قوله تعالى : ( وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ ) الأنعام/108 ، فليست في شأن ابتدأ سب الله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وإنما المقصود منها النهي عن سب آلهة المشركين ابتداءً ؛ لئلا يسبوا الله جهلاً منهم وعدواناً ، أما من ابتدأ سب الله وسب رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه يجب الرد عليه وعقوبته بما يردعه عن كفره وعدوانه ، ولو ترك للكفرة والملحدين أن يقولوا ما شاءوا دون إنكار ولا عقاب لعظم الفساد ، وكان ذلك مما يحبه هؤلاء الكفار ويرضون عنه ، فلا يلتفت لهذا القائل إن السب أو الرد على هذا الساب يجعله يتمادى في السب ، فالمسلم لا بد أن يغار ويغضب لله ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومن يسمع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَبّ ولا يغار ولا يغضب فليس بمؤمن نعوذ بالله من الخذلان والكفران وطاعة الشيطان .

والله أعلم .

الشيخ عبد الرحمن البراك في مجلة الدعوة شهر محرم عدد (1933). (www.islam-qa.com)


يريد أن يسافر من مكة ثم يعود لطواف الوداع بعد خفة الزحام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 14307: يريد أن يسافر من مكة ثم يعود لطواف الوداع بعد خفة الزحام
السؤال:

هل يجوز لأهل جدة أن يتركوا طواف الوداع ثم يعودون إلى مكة للإتيان به بعد خفة الزحام ؟.

الجواب:

الحمد لله

لا يجوز لأحد من الحجاج أن يسافر من مكة قبل طواف الوداع .

سئل فضيلة الشيخ ابن عثيمين ـ رحمه الله ـ هل يصح لأهل جدة النفر من منى إلى جدة دون طواف الوداع ومن ثم الرجوع بعد أيام لطواف الوداع ؟

فأجاب ـ رحمه الله ـ :

لا يجوز لأهل جدة ولا غيرهم أن يذهبوا إلى بلادهم قبل طواف الوداع ثم يرجعوا إلى مكة إذا خف الزحام يجب ألا يغادوا مكة حتى يطوفوا الوداع ، لقول النبي صلى الله عليه وسلم : ( لا ينفر أحدكم حتى يكون آخر عهده بالبيت ) وقال ابن عباس : كان الناس ينصرفون من كل وجه يعني من كل ناحية ، فقال صلى الله عليه وسلم : ( لا ينفر أحدكم حتى يكون آخر عهده بالبيت ) . مجموع فتاوى ابن عثيمين (23/353)

بل إذا رجع بعد ذلك لطواف الوداع فإنه لا ينفعه ، قال الشيخ ابن عثيمين ( إذا خرج من مكة يريد جدة ووصل جدة فإنه لو أتى به ( يعني طواف الوداع ) لا ينفعه ؛ لأنه خرج وودع فكيف ينفعه بعد أن ودع وذهب ) اهـ مجموع فتاوى ابن عثيمين (23/353) .

الإسلام سؤال وجواب (www.islam-qa.com)


صعق الحيوان بالكهرباء قبل ذبحه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 14308: صعق الحيوان بالكهرباء قبل ذبحه
السؤال:

ما حكم أكل لحوم الذبائح التي تذبحها الدولة المسلمة بطريق الآلة الكهربائية ؟ علماً بأن البهيمة تسلط عليها الآلة الكهربائية حتى تسقط في الأرض ثم يتولى الجزار ذبحها فور سقوطها على الأرض .

الجواب:

الحمد لله

إذا كان الأمر كما ذكر من ذبح الجزار بهيمة الأنعام فور سقوطها على الأرض من تسليط الآلة الكهربائية عليها فإذا قُدِّر ذبحه إياها وفيها حياة جاز أكلها ، وإن كان ذبحه إياها بعد موتها لم يجز أكلها ، وذلك أنها في حكم الموقوذة ، وقد حرمها الله إلا إذا ذكيت ، والذكاة لا أثر لها إلا فيما ثبتت حياته بتحريك رِجْل أو يد أو تدفق الدم ونحو ذلك مما يدل على استمرار الحياة حتى انتهاء الذبح ، قال الله تعالى : ( حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ ) المائدة/3 ، فأباح ما أصيب من بهيمة الأنعام بخطر بشرط تذكيته وإلا فلا يحل أكلها .

فتاوى اللجنة الدائمة ( 22/455). (www.islam-qa.com)


حكم لبس ثوب من قماش " الجنيز " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 14310: حكم لبس ثوب من قماش " الجنيز "
السؤال:

إذا تم تفصيل القماش المعروف بـ " الجينز " بطريقة تتناسب مع المرأة المسلمة ، فهل يحرم لبسه ، ويكون فيه تشبه بالكفار ؟.

الجواب:

الحمد لله

" التشبه معناه هو أن يقوم الإنسان بشيء يختص بالمتشبه بهم ، فإذا استعمل هذه القماشة وغيرها على وجه يشبه لباس الكفار فقد دخل في التشبه ، أما مجرد أن يكون لباس الكفار من هذا القماش ، ولكن يفصل على وجه آخر مغاير للباس الكفار فإن ذلك لا بأس به ما دام مخالفاً لطريقة الكفار حتى لو اشتهروا بهذا القماش ما دام أن الهيئة ليست على هيئة ما يلبسه الكفار " اهـ

فضيلة الشيخ ابن عثيمين رحمه الله , مجموعة أسئلة تهم الأسرة المسلمة ص 16. (www.islam-qa.com)


لا يجوز استبدال رجم الزاني بقتله بطريقة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 14312: لا يجوز استبدال رجم الزاني بقتله بطريقة أخرى
السؤال:

هل يجوز تبديل رجم الزاني المحصن بالحجارة بقتله بالسيف أو بإطلاق النار ؟.

الجواب:

الحمد لله

الواجب رجم الزاني المحصن المكلف حتى يموت اقتداءً بسنة الرسول صلى الله عليه وسلم حيث ثبت عنه ذلك بقوله وفعله وأمره ، فقد رجم رسول الله صلى الله عليه وسلم ماعزاً والجهنية والغامدية واليهوديين وثبت ذلك بأحاديث صحيحة عن النبي صلى الله عليه وسلم وأجمع أهل العلم من الصحابة رضي الله عنهم والتابعين ومن بعدهم على ذلك ، ولم يخالف في ذلك إلا من لا يعتد بخلافه ، فقد روى البخاري ومسلم في صحيحيهما عن ابن عابس رضي الله عنهما عن عمر رضي الله عنه أنه قال : ( إن الله بعث محمداً بالحق ، وأنزل عليه الكتاب ، فكان مما أنزل الله آية الرجم ، فقرأناها وعقلناها ووعيناها ، فرجم رسول الله ورجمنا بعده فأخشى إن طال بالناس زمان أن يقول قائل : والله ما نجد آية الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله ، والرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البيّنة أو كان الحبل أو الاعتراف...) إلخ.

وعلى ذلك لا يجوز استبدال الرجم بالقتل بالسيف أو إطلاق النار عليه لأن الرجم أشد نكالاً وتغليظاً وردعاً عن فاحشة الزنا الذي هو أعظم ذنب بعد الشرك ، وقتل النفس التي حرّم الله ، ولأن حد الزنا بالرجم للمحصن من الأمور التوقيفية التي لا مجال للاجتهاد والرأي فيها ، ولو كان القتل بالسيف أو إطلاق النار جائزاً في حق الزاني المحصن لفعله الرسول صلى الله عليه وسلم ولبيّنه لأمته ولفعله صحابته من بعده رضي الله عنهم .

فتاوى اللجنة الدائمة (22/48-49). (www.islam-qa.com)


معانقة الرجل زوجته وهو صائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 14315: معانقة الرجل زوجته وهو صائم
السؤال:

تزوجت منذ مدة قصيرة ، وأريد أن أستوضح عن أمر شغل بالي . ففي هذا الشهر المبارك ، شهر رمضان ، وبعد أن أكون قد أمسكت ، فأنا أعود إلى السرير ، حيث تكون زوجتي هي الأخرى مستلقية عليه في بعض الأوقات . وأنا أعانقها أحيانا ، فهل يعني ذلك أن صومي فسد ؟ هلا سلطت لي بعض الضوء حول الأمور التي يجوز لي فعلها وتلك التي يحرم علي فعلها .

الجواب:

الحمد لله

يجب على المسلم أن يحفظ صومه مما يُفسده ، وأن يحتسب الأجر في ترك الشهوة من الطعام والشراب والنكاح ، كما جاء في الحديث في فضل الصائم ( يترك طعامه وشرابه وشهوته من أجلي ) رواه البخاري (الصوم/1761) ، ولكن لو كان يملك نفسه ويسيطر عليها ولا يَنْزَلِقُ إلى ما يُسبب فساد صومه بخروج المنيِّ أو الجِماع ، أو يُنقص صومه بخروج المذي فإنه يجوز له مداعبة زوجته في هذه الحالة ، لأن النبي صلى الله عليه وسلم كان يداعب عائشة رضي الله عنه وكان يملك إربه ( إي شهوته )

قال الشيخ عبد العزيز بن باز :

تقبيل الرجل امرأته ومداعبته لها ومباشرته لها بغير الجماع وهو صائم ، كل ذلك جائز ولا حرج فيه ، لأن النبي صلى الله عليه وسلم كان يقبِّل وهو صائم ويباشر وهو صائم . لكن إن خشي الوقوع فيما حرم الله عليه لكونه سريع الشهوة ، كره له ذلك ، فإن أمنى لزمه الإمساك والقضاء ولا كفارة عليه عند جمهور أهل العلم . أما المذي فلا يفسد به الصوم في أصح قولي العلماء ، لأن الأصل السلامة وعدم بطلان الصوم ، ولأنه يشق التحرز منه والله ولي التوفيق .

فتاوى الشيخ ابن باز ج/4 ص/202

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تصح صلاة التسابيح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 14320: هل تصح صلاة التسابيح
السؤال:

هل ورد حديث يؤيد صلاة التسابيح ؟ إذا كان الجواب بنعم ، فما هو مصدره ؟.

الجواب:

الحمد لله
لقد ورد في صلاة التسابيح حديث مرفوع إلى النبي صلى الله عليه وسلم وحسَّنه بعض أهل العلم ، ولكن ذهب كثيرون إلى ضعفه وعدم مشروعية هذه الصلاة .

وقد سئلت اللجنة الدائمة عن صلاة التسابيح فأجابت :

صلاة التسابيح بدعة وحديثها ليس بثابت ، بل هو منكر ، وذكره بعض أهل العلم في الموضوعات .

انظر فتاوى اللجنة الدائمة م/8 ص/163

وقال الشيخ ابن عثيمين : صلاة التسابيح غير مشروعة وذلك لضعف حديثها قال الإمام أحمد : لا تصح ، وقال شيخ الإسلام ابن تيمية هي كذب ، وقال إنه لم يستحبها أحد من الأئمة وصدق رحمه الله فإن من تأمل تلك الصلاة وجد فيها من الشذوذ في كيفيتها وصفتها ووجد فيها الشذوذ في فعلها ، ثم إنها لو كانت مشروعة لكانت مما توافر الروايات على نقلها لكثرة فضلها وأجرها ، فلما لم يكن ذلك ولم يستحبها أحد من الأئمة علم أنها ليست بصحيحة . ووجه شذوذ عملها كما جاء في الحديث الذي روي فيها يصليها في كل يوم مرة أو في كل أسبوع أو في كل شهر أو في كل سنة أو في العمر مرة ، وهذا دليل على أنها ليست بصحيحة ، ولو كانت مشروعة لكانت على وجه مستمر ، لا يُخيَّر فيها الإنسان هذا التخيير المتباعد المترامي الأطراف ، وبناء على ذلك فإن الإنسان لا ينبغي له أن يفعلها . والله أعلم .

فتاوى منار الإسلام 1/203

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نواقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 14321: نواقض الوضوء
السؤال:

إذا غيرت ثوبي (ملابسي) فهل ينتقض وضوئي بذلك ؟ وهل ورد أي تفريق حول هذا الحكم بين الرجل والمرأة ؟.

الجواب:
الحمد لله

ليس من نواقض الضوء تغيير الثياب إذا كان الشخص على طهارة لم يأت بأي ناقض من نواقض الوضوء ، والرجل والمرأة في ذلك سواء . والله أعلم

ونواقض الوضوء هي :

1- الخارج من السبيلين ( من بول وغائط وريح وغيرها ) إلا خروج الريح من قُبل المرأة فإنه لا ينقض الوضوء .

2- خروج البول والغائط من غير مخرجهما .

3- زوال العقل ، ويكون إما بزواله بالكلية ، وهو رفع العقل وذلك بالجنون ، أو تغطيته بسبب يوجب ذلك لمدة معيّنة كالنوم والإغماء والسكر وما أشبه ذلك .

4- مس الذَّكَر ، لحديث بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يقول : ( من مسّ ذكره فليتوضأ ) رواه أبو داود ( الطهارة/154 ) قال الألباني في صحيح سنن أبي داود صحيح برقم (166)

5- أكل لحم الإبل ، لحديث جابر بن سمرة أن رجلاً سأل النبي صلى الله عليه وسلم : ( أنتوضأ من لحوم الإبل ؟ قال : نعم . ) رواه مسلم ( الحيض/539) ومما ينبغي التنبيه عليه أن مس جسم المرأة لا ينقض الوضوء سواء كان بشهوة أو بغير شهوة ، إلا إذا خرج شيء نتيجة لهذا اللمس .

ويراجع كتاب الشرح الممتع لابن عثيمين ج/1 ص/219-250

وفتاوى اللجنة الدائمة ج/5 ص/264 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصرانيَّة تسأل عن الحجامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 14325: نصرانيَّة تسأل عن الحجامة
السؤال:

أوردت في الصفحات العديدة المتعلقة بالأمور المنهي عنها - أن الحجامة محرمة في بعض الأيام وجائزة في غيرها ، أنا لست مسلمة لكني أدرس هذا الدين ، وكنت أريد أن أعرف ما هي الحجامة ؟ .

الجواب:

الحمد لله

إن أحكام الدين الإسلامي وحي من الله سبحانه وتعالى ، وقد قدَّر الله عز وجل أن يكون هذا الدين هو خاتمة الأديان ، وأن يكون نبينا محمد صلى الله عليه وسلم هو آخر الأنبياء ، وقد أرسله الله تعالى إلى الناس كافة وجعل القرآن كتابه المعجز إلى يوم القيامة ، وسنة النبي صلى الله عليه وسلم وحي من الله تعالى كذلك .

فلا عجب أن يخبر النبي صلى الله عليه وسلم بأشياء من عند ربه سبحانه وتعالى ، ويكون فيها الإعجاز حيث تكون حجة الله على خلقه ، فالنبي صلى الله عليه وسلم ليس طبيباً وقد أخبر عن أشياء أثبت الطب الحديث صحة كلامه ونفعه ، ولم يكن عند النبي صلى الله عليه وسلم مختبرات ولا أشعة ومع ذلك فقد أخبر عن أشياء لم يقف الناس على حقيقتها إلا بعد تحليلها في المختبرات ورؤيتها بالمجاهر .

والأمثلة على ذلك كثيرة ، وليس الموضع موضع بسطها ، والكلام الآن منحصر في الحجامة . وقد سبق الكلام عن الحجامة وبعض فوائدها في إجابة السؤال رقم ( 21406 ) .

ما هي الحجامة ؟

هي إخراج الدم الفاسد الذي يتكون تحت الجلد .

وهي من الأدوية :

عن ابن عباس عن النبي صلى الله عليه وسلم قال : " الشفاء في ثلاثة : في شرطة مِحجَم ، أو شربة عسل ، أو كية بنار ، وأنا أنهى أمتي عن الكي " .

رواه البخاري ( 5356 ) .

عن جابر بن عبد الله رضي الله عنهما قال : سمعت النبي صلى الله عليه وسلم يقول : " إن كان في شيء من أدويتكم أو يكون في شيء من أدويتكم خير ففي شرطة محجم ، أو شربة عسل ، أو لذعة بنار توافق الداء ، وما أحب أن أكتوي " .

رواه البخاري ( 5359 ) ومسلم ( 2205 ) .

وقد أوصت الملائكةُ النبي صلى الله عليه وسلم وأمته بالحجامة :

فقد قال رسول الله صلى الله عليه وسلم : " ما مررت ليلة أسري بي بملأ من الملائكة ، إلا كلهم يقول لي : عليك يا محمد بالحجامة " .

وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 2263 ) .

وقد احتجم نبينا صلى الله عليه وسلم :

فعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم احتجم وهو محرم ، واحتجم وهو صائم .

رواه البخاري ( 1836 ) .

وقد بيَّن بعض أصحابه أنه احتجم لوجع في رأسه وهي " الشقيقة "

عن ابن عباس " احتجم النبي صلى الله عليه وسلم في رأسه وهو محرم من وجع كان به بماء يقال له لَحْي جَمَل " .

وعنه : " أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من شقيقة كانت به " .

رواه البخاري ( 5374 ) .

عن ابن بحينة أن النبي صلى الله عليه وسلم احتجم بطريق مكة وهو محرم وسط رأسه .

رواه البخاري ( 1739 ) ومسلم ( 1203 ) .

لحي جمل : موضع بطريق مكة .

واحتجم أصحابه وأوصوا بها :

روى مسلم (2205) عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ قَالَ : جَاءَنَا جَابِرُ بْنُ عَبْدِ اللَّهِ فِي أَهْلِنَا وَرَجُلٌ يَشْتَكِي خُرَاجًا بِهِ أَوْ جِرَاحًا ، فَقَالَ : مَا تَشْتَكِي ؟ قَالَ : خُرَاجٌ بِي قَدْ شَقَّ عَلَيَّ . فَقَالَ : يَا غُلَامُ ، ائْتِنِي بِحَجَّامٍ . فَقَالَ لَهُ : مَا تَصْنَعُ بِالْحَجَّامِ يَا أَبَا عَبْدِ اللَّهِ ؟ قَالَ : أُرِيدُ أَنْ أُعَلِّقَ فِيهِ مِحْجَمًا . قَالَ : وَاللَّهِ إِنَّ الذُّبَابَ لَيُصِيبُنِي أَوْ يُصِيبُنِي الثَّوْبُ فَيُؤْذِينِي وَيَشُقُّ عَلَيَّ ، فَلَمَّا رَأَى تَبَرُّمَهُ مِنْ ذَلِكَ قَالَ : إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : إِنْ كَانَ فِي شَيْءٍ مِنْ أَدْوِيَتِكُمْ خَيْرٌ فَفِي شَرْطَةِ مِحْجَمٍ ، أَوْ شَرْبَةٍ مِنْ عَسَلٍ ، أَوْ لَذْعَةٍ بِنَارٍ. قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : وَمَا أُحِبُّ أَنْ أَكْتَوِيَ . قَالَ : فَجَاءَ بِحَجَّامٍ فَشَرَطَهُ فَذَهَبَ عَنْهُ مَا يَجِدُ .

الوصية بالحجامة في أيام معيَّنة في الشهر :

عن ابن عباس رضي الله عنه ، قال : قال رسول الله صلى الله عليه وسلم : " خير يوم تحتجمون فيه سبع عشرة ، وتسع عشرة ، وإحدى وعشرون ، وما مررت بملأ من الملائكة ليلة أسري بي إلا قالوا : عليك بالحجامة يا محمد ! .

رواه أحمد ( 3306 ) .

وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 1847 ) .

الوصية باجتناب الحاجة في أيام معينة في الأسبوع

وهو الذي قرأتْه السائلة في موقعنا ضمن كتيب " المنهيات الشرعيَّة " .

عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : " الحجامة على الريق أمثل ، وفيه شفاء وبركة ، وتزيد في العقل ، وفي الحفظ ، فاحتجموا على بركة الله يوم الخميس ، واجتنبوا الحجامة يوم الأربعاء ، والجمعة ، والسبت ، ويوم الأحد تحريّاً ، واحتجموا يوم الإثنين والثلاثاء ؛ فإنه اليوم الذي عافى الله فيه أيوب من البلاء ، وضربه بالبلاء يوم الأربعاء ، فإنه لا يبدو جذام ولابرص إلا يوم الأربعاء أو ليلة الأربعاء " .

رواه ابن ماجه ( 3487 ) .

وصححه الشيخ الألباني في " السلسلة الصحيحة " (766 ) .

الحجامة في الطب الحديث

وقد ثبت بالطب الحديث الفوائد المتعددة للحجامة ، وألِّف في ذلك مؤلفات متعددة ، ومنها : كتاب " الدواء العجيب الذي شفى من مرض القلب القاتل والشلل والشقيقة والعقم ‏‏والسرطان ومرض الناعور الوراثي " الهيموفيليا " ، وهو أحدث وأكبر كتاب صدر هذه الأيام للباحث عبد القادر يحيى يتناول علم الحجامة .

‏ ويعتبر هذا الكتاب مرجعاً علميّاً وموسوعةً طبيَّةً فريدةً في العالم بشروحاته ‏المتميزة وإثباتاته العلميَّة ، ويقع فى 12 فصلاً ، ويبلغ عدد صفحاته 500 صفحة .

ويطالعنا " الفصل الأخير " بتقارير طبيَّة سريريَّة لحالات بعض المرضى الذين شفوا أو ‏تحسنوا بتطبيق الحجامة من خلال عرض لتقارير خاصة بالمريض قبل الحجامة ، وتقارير ‏‏خاصة بعد أن طبَّق عملية الحجامة ، ويورد شهادات وآراء أعضاء الفريق الطبي السوري ‏ ‏المشارك في أبحاث الحجامة ، والبالغ عددهم 25 طبيباً بين فريق طبي سريري وآخر مخبري .‏

تفصيل فائدة الحجامة للجسم

1. لقد أثبت العلم الحديث أن الحجامة قد تكون شفاء لبعض أمراض القلب ، وبعض أمراض الدم ، وبعض أمراض الكبد ، ففي حالة شدة احتقان الرئتين نتيجة هبوط القلب وعندما تفشل جميع الوسائل العلاجية من مدرات البول وربط الأيدي والقدمين لتقليل اندفاع الدم إلى القلب فقد يكون إخراج الدم بفصده عاملاً جوهريّاً هامّاً لسرعة شفاء هبوط القلب كما أن الارتفاع المفاجئ لضغط الدم المصحوب بشبه الغيبوبة وفقد التمييز للزمان والمكان أو المصاحب للغيبوبة نتيجة تأثير هذا الارتفاع الشديد المفاجئ لضغط الدم ، قد يكون إخراج الدم بفصده علاجا لمثل هذه الحالة كما أن بعض أمراض الكبد مثل التليف الكبدي لا يوجد علاج ناجح لها سوى إخراج الدم بفصده فضلا عن بعض أمراض الدم التي تتميز بكثرة كرات الدم الحمراء وزيادة نسبة الهيموجلوبين في الدم تلك التي تتطلب إخراج الدم بفصده حيث يكون هو العلاج الناجح لمثل هذه الحالات منعا لحدوث مضاعفات جديدة ومما هو جدير بالذكر أن زيادة كرات الدم الحمراء قد تكون نتيجة الحياة في الجبال المرتفعة ونقص نسبة الأوكسجين في الجو وقد تكون نتيجة الحرارة الشديدة بما لها من تأثير واضح في زيادة إفرازات الغدد العرقية مما ينتج عنها زيادة عدد كرات الدم الحمراء ، ومن ثم كان إخراج الدم بفصده هو العلاج المناسب لمثل هذه الحلات ومن هنا جاء قوله صلى الله عليه وسلم : " خيرما تداويتم به الحجامة " رواه أحمد ( 11634 ) وصححه الألباني في السلسلة الصحيحة ( 1053 ) ، وهو قول اجتمعت فيه الحكمة العلميَّة التي كشفتها البحوث العلميَّة مؤخراً .

المصدر " الإعجاز العلمي في الإسلام والسنَّة النبويَّة " لمحمد كامل عبد الصمد .

مع ملاحظة أن المؤلف استعمل كلمة " الفصد " مكان كلمة " الحجامة " ، والمعلوم أن بينهما فرقاً ، فالفصد : هو إخراج الدم من العروق ، وهو أشبه ما يكون بسحب بالدم ، والحجامة : إخراج الدم الفاسد من تحت سطح الجلد .

2. قال ابن القيم الجوزية – وهو عالم طبيب - :

والحجامة على الكاهل تنفع من وجع المنكب والحلق والحجامة على الأخدعين تنفع من أمراض الرأس وأجزائه كالوجه والأسنان والأذنين والعينين ( والأنف والحلق إذا كان ) حدوث ذلك عن كثرة الدم أو فساده أو عنهما جميعا .

" زاد المعاد " ( 4 / 55 ، 56 ) .

وقد روى الترمذي (2051) عَنْ أَنَسٍ قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْتَجِمُ فِي الأَخْدَعَيْنِ وَالْكَاهِلِ .

والأَخْدَعَانِ عِرْقَانِ فِي جَانِبَيْ الْعُنُقِ يُحْجَمُ مِنْهُ , وَالْكَاهِلُ مَا بَيْنَ الْكَتِفَيْنِ وَهُوَ مُقَدَّمُ الظَّهْرِ .

ونسأل الله سبحانه وتعالى أن يكون في هذا الجواب ما تنتفعين به ، ونسأل الله أن يشرح صدرك للحق ، وييسر لك طريق ما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هذه المرأة ليست محرماً لك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 14333: هذه المرأة ليست محرماً لك
السؤال:

أخو زوجتي متزوج ، فما هي علاقتي بزوجته ؟ إنها تناديني بـ "أخي" ، وأنا أعاملها وكأنها أختي . فهل يجوز هذا في الإسلام ؟ أرجو النصح .

الجواب:
الحمد لله

لا يجوز أن تعامل زوجة أخي زوجتك كأختك ، لأنها ليست من محارمك ، فلا يجوز لها أن تظهر أمامك بغير الحجاب الشرعي ولا يجوز لك أن تخلو بها ولا أن تصافحها ولا أن تنظر إليها ولا تكلّمها إلا من وراء حجاب ،إذا أُمنت الفتنة ، فقد نهى الله المؤمنات عن إبداء زينتهن إلا لأشخاص معينين ، قال تعالى : ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ ءَابَائِهِنَّ أَوْ ءَابَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور/31 ، وحيث أنك لست من هؤلاء المذكورين في الآية فلا تدخل في حكمهم والله أعلم . ويراجع للأهمية جواب سؤال رقم ( 5538 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاتجّار في الكحول ولوازم أعياد النصارى والواقي الذكري والمعاجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 14355: الاتجّار في الكحول ولوازم أعياد النصارى والواقي الذكري والمعاجين
السؤال:

أقمت مشروعا للبيع بالتجزئة .
وأنا في أوقات العطل الدينية أبيع سلعا من قبيل : أغراض الزينة الخاصة بالكريسماس ، ويوم الأم ، وعيد الفصح ، و"الهالووين" … الخ ، فهل يحرم ذلك ؟
كنت أملك محلا تجاريا (سوبر ماركت) ثم بعته ، ولم أرغب في الرجوع إلى ذلك العمل مرة أخرى لأني كنت أبيع البيرة ولحم الخنزير..
كما أني أرجو منك يا أخي ألا تمانع أن أسرد بعض الأغراض التي أبيعها ، وأرجو أن تخبرني عن حكم بيعها، وهي : الواقي (الذكري) ، وبعض الأشكال (الصور) المصنوعة من السيراميك ، والسجائر ، واليانصيب ، وبعض أنواع العلاج التي تحتوي على الكحول ، أو حبوب "الجل" ، والحلوى التي قد تحوي أمورا محرمة وقد لا يكون فيها شيء من ذلك ، ومعجون الأسنان . بعض هذه السلع يحرم علينا – نحن المسلمين – استعماله ، لكن هل يجوز لي بيع تلك السلع للكفار حيث إنهم زبائني الوحيدون ؟.

الجواب:
الحمد لله

فقد أحسنت في ترك بيع ما حرم الله من البيرة ولحم الخنزير ، ونسأل الله أن يبارك لك في الرزق الحلال وأن يخلف عليك خيرا .

وما سألت عنه تفصيله كالآتي :

1- لا يجوز للمسلم أن يشارك في أعياد الكفار كالكريسماس والفصح ، ولا أن يبيع ما يستعان به على ذلك ، لقول الله تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ).

وكذا الأعياد المبتدعة كعيد الأم ، لا يجوز أن يباع فيها ما يكون عونا على إقامتها والاحتفال بها.

2- الأصل جواز استعمال الواقي الذكري وبيعه ، إلا إذا علم البائع أو غلب على ظنه أنه يستعمل لغرض محرم ، فلا يجوز حينئذ بيعه.

والقاعدة في ذلك – كما يقول شيخ الإسلام ابن تيمية رحمه الله - : ( كل لباس يغلب على الظن أنه يستعان به على معصية ، فلا يجوز بيعه وخياطته لمن يستعين به على المعصية والظلم ) شرح العمدة 4/386 . وهذا ليس خاصا باللباس ، بل هو عام في كل ما يباع ويشترى.

3- يحرم بيع الدخان واليانصيب ، وكل سلعة عُلم اشتمالها على أمر محرم .

جاء في فتاوى اللجنة الدائمة 13/55 ( لا تحل التجارة في الدخان والجراك ، وسائر المحرمات ، لأنه من الخبائث ، ولما فيه من الضرر البدني والروحي والمالي).

وأما اليانصيب فهو الميسر بعينه . قال الشيخ ابن عثيمين رحمه الله : ( هذه الصورة التي ذكرها السائل أن يشتري تذكرة ثم قد يحالفه الحظ كما يقول فيربح ربحا كبيرا ، هذه داخلة في الميسر الذي قال الله تعالى فيه ( يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون. وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين) المائدة/90-92 . فهذا الميسر – وهو كل معاملة لا دائرة بين الغرم والغنم – لا يدرى فيها المعامل هل يكون غانما أو يكون غارما ، كله محرم بل هو من كبائر الذنوب ولا يخفى على الإنسان قبحه إذا رأى أن الله تعالى قرنه بعبادة الأصنام وبالخمر والأزلام) فتاوى إسلامية 4/441.

واعلم أن كل ما حرم تناوله واستعماله فإنه يحرم بيعه ؛ لقول النبي صلى الله عليه وسلم : " لعن الله اليهود حرمت عليهم الشحوم فباعوها وأكلوا أثمانها وإن الله عز وجل إذا حرم أكل شيء حرم ثمنه " رواه أحمد وأبو داود (3026 ) وصححه الألباني في صحيح الجامع برقم 5107

4- لا يجوز تصوير ذوات الأرواح من إنسان أو طير أو حيوان ، وكون ذلك على هيئة مجسمة أشد تحريما.

وعليه فلايجوز بيع شيء من هذه الصور المصنوعة من السيراميك أو غيره إذا كانت على هذه الصفة ، أما إذا كانت الصور لغير ذوات الأرواح كالجبال ونحوها من المناظر الطبيعية فلا بأس بصناعتها وبيعها .

جاء في فتاوى اللجنة الدائمة 13/73 ( بيع صور ذوات الأرواح وشراؤها محرم لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : " إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام " متفق عليه ، ولما قد يسببه ذلك من غلو في أهلها ، كما قد وقع ذلك في قوم نوح ... ولغير ذلك من النصوص الكثيرة التي وردت في تحريم التصوير واستعمال صور ذوات الأرواح ).

5- وأما العلاجات التي تحتوي على الكحول فإذا كانت نسبة الكحول فيها كبيرة بحيث يسكر الإنسان إذا شرب من هذا الدواء كمية كبيرة فهذا الدواء خمر يحرم استعماله وبيعه ، أما إذا كانت نسبة الكحول قليلة بحيث لا يسكر الإنسان مهما شرب من هذا الدواء فيباح استعماله وبيعه .

جاء في فتاوى اللجنة الدائمة حول بيع العطورات المشتملة على الكحول : ( إذا كانت نسبة الكحول بالعطور بلغت درجة الإسكار بشرب الكثير من تلك العطور ، فالشرب من تلك العطور محرم ، والاتجار فيه محرم ، وكذا سائر أنواع الانتفاع ؛ لأنه خمر ، سواء كثر أم قل . وإن لم يبلغ المخلوط من العطور بالكحول درجة الإسكار بشرب الكثير منه جاز استعماله والاتجار فيه لقول النبي صلى الله عليه وسلم " ما أسكر كثيره فقليله حرام) فتاوى اللجنة الدائمة 13/54

6- ما حرم على المسلم استعماله لم يجز بيعه على مسلم أو كافر ؛ لأن الكفار مخاطبون بفروع الشريعة في قول جمهور العلماء ، فيحرم عليهم ما يحرم على المسلمين . فلا يجوز أن يباع لهم شيء من الخمر أو الخنزير ، ولا غيرهما مما ثبتت حرمته في ديننا ، ولو فرض إباحته في شريعتهم ؛ لأن شريعة الإسلام ناسخة ومهيمنة على تقدمها من الشرائع.

جاء في فتاوى اللجنة الدائمة 13/49

س: هل تجوز المتاجرة في الخمور والخنازير إذا كان لا يبيعها لمسلم ؟

ج : لا يجوز المتاجرة فيما حرم الله من الأطعمة وغيرها ، كالخمور والخنزير ولو مع الكفرة ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : " إن الله إذا حرم شيئا حرم ثمنه " ( رواه أحمد رقم 2564 ، صحيح الجامع 5107 ) ، ولأنه صلى الله عليه وسلم لعن الخمر وشاربها وبائعها ومشتريها وحاملها والمحمولة إليه وآكل ثمنها وعاصرها ومعتصرها ( رواه الترمذي برقم 1295 وصحيح الترمذي 1041 ) . انتهى.

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


إذا كانت الزوجة تنفق على البيت هل يختلف نصيبها من الميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 14357: إذا كانت الزوجة تنفق على البيت هل يختلف نصيبها من الميراث
السؤال:

حددت الآية 11 من سورة النساء أن للمرأة نصف ما للرجل في الإرث . كما أني أفترض أن الحكم الذي يقضي بأن المرأة ترث نصف ما يرثه الرجل هو مبني على الأمر الموجود في الآية رقم 34 من سورة النساء التي تقضي بقوامة الرجل على المرأة . وسؤالي هو : ماذا يحصل إذا كانت المرأة هي المكتسب الأساسي للرزق (أي أنها هي التي تعمل) في العائلة (وليس الرجل) ؟ أو : ما هو الحكم إذا كانت المرأة وزوجها يتكسبان الرزق ويعمل كل واحد منهما ؟ فهل ينطبق عليها نفس الحكم أيضا ؟.

الجواب:
الحمد لله

والصلاة والسلام على رسول الله أما بعد :

فإن للأنثى نصف الذكر في الميراث سواءً كانت تعمل وتنفق أم لا لأنّ هذا حكم الله تعالى قال عز وجل : " يوصيكم الله في أولادكم للذكرمثل حظ الأنثيين " النساء/11 يقضي بأنه إذا اجتمع رجل وامرأة وورثا من جهة واحدة أن للذكر مثل حظ الأنثيين ، ويستثنى من ذلك ميراث الإخوة لأم في مسألة الكلالة ، الواردة في قوله تعالى : ( وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث " النساء/12

وصورة الكلالة : ألا يترك المتوفى أصلا ولا فرعا ، فإن كان له إخوة من أمه ، فللذكر مثل الأنثى ، قال القرطبي رحمه الله ( وهذا إجماع من العلماء ، وليس في الفرائض موضع يكون فيه الذكر والأنثى سواء إلا في ميراث الإخوة للأم ).

ولأهمية شأن الميراث ، تولى الله سبحانه وتعالى قسمته بنفسه ، ولم يتركه لاجتهاد مجتهد أو تأويل متأول ، ولهذا ختم الله الآية بقوله : ( فريضة من الله إن الله كان عليما حكيما ). وعقب سبحانه على أحكام الميراث بقوله : ( تلك حدود الله ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم . ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين) النساء/13-14.

ومن هذا يعلم أنه لا مجال لتغيير هذه الأحكام ولا تبديلها ، ولا الاقتراح عليها ، لأنها جاءت من عند الله العليم الحكيم ، الذي لا يظلم الناس مثقال ذرة ، وهو أرحم بعباده من الوالدة بولدها.

وقد استنبط بعض العلماء الحكمة من تفضيل الذكر على الأنثى في الميراث ، من قوله تعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ) النساء/34.

وقالوا : لما كان الرجل مكلفا بالنفقة على المرأة ، وعلى أولادها ، وخدمها ، وكانت هي معفاة من ذلك ، ناسب أن يزاد في نصيبه على نصيبها.

وهذه حكمة ظاهرة ولا شك . قال العلامة الشنقيطي رحمه الله في " أضواء البيان " : ( لأن القائم على غيره المنفق ماله عليه مترقب للنقص دائما ، والمقوم عليه المنفق عليه المال مترقب للزيادة دائما ، والحكمة في إيثار مترقب النقص على مترقب الزيادة جبرا لنقصه المرتقب ظاهرة جدا . 1/308

وينبغي أن يكون معلوما أن الإسلام سبق جميع الاعراف والقوانين إلى تكريم المرأة وإنصافها ، ومنحها ذمة مالية مستقلة ، في حين ظلت المرأة الأوروبية إلى وقت قريب محرومة من حق التملك !

وما ورد في السؤال عن المرأة التي تقوم بالإنفاق أو تشارك فيه ، جوابه : أن المرأة غير مطالبة بذلك ، ولها الامتناع عن العمل ، أو الامتناع عن بذل مالها الذي كسبته بعملها ، ومطالبة زوجها بالنفقة والمسكن لها ولأولادها ، فإن امتنع الزوج من أداء هذا الحق ، كان لها طلب الطلاق . وإذا رضيت بالانفاق عليه ومشاركته مصاريف البيت وأعباء المعيشة فهذا إحسان منها تؤجر عليه وتُثاب . ولكن ليس بواجب عليها ولذلك لا يؤثر في نصيبها من الميراث .

وينبغي التنبه إلى أن هذه الزوجة ربما أخذت نصف تركة أبيها أو أمها ، إذا لم يكن لها أخ وارث ، وربما ورثت أخاها أو أختها ، إضافة إلى ما تستحقه من تركة زوجها بعد موته.

وقد يكون الزوج على عكس حالها تماما ، أعني أنه ورث شيئا قليلا من تركة أبيه أو أمه أو إخوانه ، أو لم يرث شيئا.

والغرض من هذا التنبيه ، بيان أن قوله تعالى " للذكر مثل حظ الأنثيين " متعلق بالذكر والأنثى من أبناء الميت ، وليس منطبقا على الزوج مع زوجته ؛ إذ لكل منهما جهة مستقلة يرث منها.

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تجوز السرقة من الكفار ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 14367: هل تجوز السرقة من الكفار ؟
السؤال:

هل يحرم على المسلم المقيم في بلاد الكفار أن يسرقهم ؟ وبالطبع ، فإن الشخص الذي أتحدث عنه لا يعاني من الجوع الشديد ، كما أنه لا يحتاج للأغراض التي يسرقها ، وتجدر الإشارة إلى أنه يمكن أن يأمن إلى حد ما ، أي فرد يعيش كمسلم في هذا البلد ، كما أن الاضطهاد فيه ليس قويّاً .

الجواب:
الحمد لله

لا يجهل أحدٌ أن السرقة من كبائر الذنوب ، وقد جعل الله تعالى حدَّها قطع اليد ، ولم تفرق الشريعة بين مال الذكر ومال الأنثى ، ولا بين مال الصغير ومال الكبير ، ولا بين مال المسلم ومال الكافر ، ولم تستثن الشريعة إلا أموال الكفار المحاربين للمسلمين .

والواجب على المسلم أن يكون مثالاً حسناً للأمانة والوفاء بالعهد وحسن الأخلاق ، وقد كان اتصاف المسلمين بهذه الصفات سبباً لدخول الكثير من الكفار في الإسلام لمّا رأوا محاسن الإسلام وحسن خلق أهله .

وإن المسلم الذي يستحل مال الكفار سواء كان في بلاد المسلمين أم في بلادهم ليقدِّم للكفار خدمة جليلة لتشويه الإسلام والمسلمين ، وهو يعين بذلك أصحاب الحملات التي تطعن في الإسلام .

والمسلم إذا دخل بلاد الكفار فإنه يدخلها بعهد وأمان – وهي التأشيرة التي تعطى له لتمكنه من دخول بلادهم – فإذا أخذ أموالهم بغير حق فإنه يكون بذلك ناقضاً للعهد فضلاً عن كونه من السارقين .

والمال الذي سرقه منهم محرم فعن المغيرة بن شعبة أنه كان قد صحب قوماً في الجاهلية ، فقتلهم وأخذ أموالهم ، ثم جاء فأسلم ، فقال النبي صلى الله عليه وسلم : " أما الإسلام أقبلُ ، وأما المال فلستُ منه في شيء " ، ورواية أبي داود : " أما الإسلام فقد قبلنا ، وأما المال فإنه مال غدرٍ لا حاجة لنا فيه ".

رواه البخاري ( 2583 ) وأبو داود ( 2765 ) ، وصححه الألباني في صحيح أبي داود ( 2403 )

قال الحافظ ابن حجر :

قولـه " وأما المال فلستُ منه في شيءٍ " أي : لا أتعرض له لكونه أخذه غدراً ، ويستفاد منه : أنه لا يحل أخذ أموال الكفار في حال الأمن غدراً ؛ لأن الرفقة يصطحبون على الأمانة ، والأمانة تؤدَّى إلى أهلها مسلِماً كان أو كافراً ، وأن أموال الكفار إنما تحل بالمحاربة والمغالبة ، ولعل النبي صلى الله عليه وسلم ترك المال في يده لإمكان أن يسلم قومه فيرد إليهم أموالهم .

" فتح الباري " ( 5 / 341 ) .

قال الشافعي - رحمه الله - : وإذا دخل رجل مسلم دار الحرب بأمان .. وقدر على شيء من أموالهم لم يحل له أن يأخذ منه شيئاً قلّ أو كثر؛ لأنه إذا كان منهم في أمان فهم منه في مثله، ولأنه لا يحل له في أمانهم إلا ما يحل له من أموال المسلمين، وأهل الذمة ، لأن المال ممنوع بوجوه :

أولها إسلام صاحبه .

والثاني مال من له ذمة .

والثالث مال من له أمان إلى مدة أمانه وهو كأهل الذمة فيما يمنع من ماله إلى تلك المدة .

" الأم " ( 4 / 284 ) .

وقال السرخسي – رحمه الله - : أكره للمسلم المستأمِن إليهم في دينه أن يغدر بهم لأن الغدر حرام، قال صلى الله عليه وسلم : " لكل غادر لواء يركز عند باب أسته يوم القيامة يعرف به غدرته "، فإن غدر بهم وأخذ مالهم وأخرجه إلى دار الإسلام كرهت للمسلم شراءه منه إذا علم ذلك لأنه حصله بكسب خبيث ، وفي الشراء منه إغراء له على مثل هذا السبب وهو مكروه للمسلم ، والأصل فيه حديث المغيرة بن شعبة رضي الله عنه حين قتل أصحابه وجاء بمالهم إلى المدينة فأسلم ، وطلب من رسول الله صلى الله عليه وسلم أن يخمس ماله ، فقال : " أما إسلامك فمقبول ، وأما مالك فمال غدر فلا حاجة لنا فيه " .

" المبسوط " ( 10 / 96 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشرع غرس الشجر على القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14370: لا يشرع غرس الشجر على القبر
السؤال:

بعض الناس يضعون غرسا على القبر مثل الصبار بحجة أن الرسول صلى الله عليه وسلم وضع ذلك على قبرين من أصحابه ، ما حكم ذلك ؟.

الجواب:

الحمد لله

" لا يشرع غرس الشجر على القبور ، لا الصبار ولا غيره ، ولا زرعها بشعير أو حنطة أو غير ذلك ، لأن الرسول لم يفعل ذلك في القبور ، ولا خلفاؤه الراشدون رضي الله عنهم .

أما ما فعله مع القبرين اللذين أطلعه الله على عذابهما من غرس الجريدة فهذا خاص به وبالقبرين ، لأنه لم يفعل ذلك مع غيرهما ، وليس للمسلمين أن يحدثوا شيئا من القربات لم يشرعه الله للحديث المذكور ، ولقول الله سبحانه : ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ) الشورى/21" اهـ.

"مجموع فتاوى الشيخ ابن باز" (5/407) .

وراجع السؤال رقم (48958) .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز لكل من الزوجين قراءة القرآن بجانب بعضهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 14371: يجوز لكل من الزوجين قراءة القرآن بجانب بعضهما
السؤال:

هل حرام للزوجة أن تقرأ القرآن بجانب زوجها ؟.

الجواب:
الحمد لله
يجوز للزوجة قراءة القرآن بجانب زوجها وكذلك العكس ، وإنما تحرم قراءة القرآن في حال الجنابة . ويراجع جواب سؤال رقم 10672 . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يصلي في المسجد مع الجماعة ولكنه يكون منفرداً خلف الصف دائماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 14376: يصلي في المسجد مع الجماعة ولكنه يكون منفرداً خلف الصف دائماً
السؤال:

شخص يصلي مع الجماعة في المسجد ، ولكنة يصلى بمفرده بالرغم من أنه توجد أماكن فارغة في الصفوف يستطيع أن يصلى فيها ، فما حكم هذه الصلاة ، علما بأنة دائما يفعل ذلك .

الجواب:

الحمد لله

صلاة الجماعة من الشعائر الظاهرة العظيمة في ديننا ، وقد سبق بيان أن القول بوجوبها هو الراجح الذي تقتضيه الأدلة [ راجع السؤال رقم 120 ] .

وأما صلاة المنفرد خلف الصف ، إذا كان في الصف مكان يسعه ، فقد اختف أهل العلم في صحتها . قال الإمام الترمذي رحمه الله : (كَرِهَ قَوْمٌ مِنْ أَهْلِ الْعِلْمِ أَنْ يُصَلِّيَ الرَّجُلُ خَلْفَ الصَّفِّ وَحْدَهُ ، وَقَالُوا يُعِيدُ إِذَا صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ ، وَبِهِ يَقُولُ أَحْمَدُ وَإِسْحَقُ )

ثم حكاه أيضا عن حَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَابْنُ أَبِي لَيْلَى وَوَكِيعٌ .

قال : ( وَقَدْ قَالَ قَوْمٌ مِنْ أَهْلِ الْعِلْمِ : يُجْزِئُهُ إِذَا صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ ، وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَابْنِ الْمُبَارَكِ وَالشَّافِعِيِّ ) .

والراجح في ذلك ما ذهب إليه الإمام أحمد وغيره من أهل العلم ، من أنه لا يجوز للمنفرد أن يصلي خلف الصف ، إذا أمكنه الدخول فيه ، وأنه إذا فعل ذلك بطلت صلاته ، ووجب عليه الإعادة .

وقد دل على ذلك ما رواه أبو داود ( 682 ) والترمذي ( 230 ) وغيرهما ، أَنَّ رَجُلا صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ ، فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُعِيدَ الصَّلاةَ . [ صححه الألباني في الإرواء ] .

قال المباركفوري رحمه الله : فِيهِ دَلالَةٌ عَلَى أَنَّ الصَّلاةَ خَلْفَ الصَّفِّ وَحْدَهُ لا تَصِحُّ ، وَأَنَّ مَنْ صَلَّى خَلْفَ الصَّفِّ وَحْدَهُ فَعَلَيْهِ أَنْ يُعِيدَ الصَّلاةَ . انتهى .

ودل على ذلك أيضا ما رواه أحمد ( 15862 ) وابن ماجة ( 1003 ) أن علي بن شيبان خَرَجَ وَافِدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ : فَصَلَّيْنَا خَلْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَحَ بِمُؤْخِرِ عَيْنَيْهِ إِلَى رَجُلٍ لا يُقِيمُ صُلْبَهُ فِي الرُّكُوعِ وَالسُّجُودِ ، فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يَا مَعْشَرَ الْمُسْلِمِينَ ، إِنَّهُ لا صَلاةَ لِمَنْ لا يُقِيمُ صُلْبَهُ فِي الرُّكُوعِ وَالسُّجُودِ )

قَالَ : وَرَأَى رَجُلا يُصَلِّي خَلْفَ الصَّفِّ ، فَوَقَفَ حَتَّى انْصَرَفَ الرَّجُلُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم :َ

( اسْتَقْبِلْ صَلاتَكَ ؛ فَلا صَلاةَ لِرَجُلٍ فَرْدٍ خَلْفَ الصَّفِّ ) . صححه الألباني في صحيح ابن ماجة .

قال السندي رحمه الله في حاشيته على ابن ماجة : ظَاهِر الْحَدِيث بُطْلان صَلاة مَنْ يَفْعَل كَذَلِكَ .

وقال الصنعاني رحمه الله :

فيه دلالة على بطلان صلاة من صلى خلف الصف وحده ، فإن النفي ظاهر في نفي الصحة .

وقد قال ببطلانها النخعي وأحمد ، وكان الشافعي يضعف هذا الحديث ويقول : لو ثبت هذا الحديث لقلت به . قال البيهقي: الاختيار أن يُتَوَقَّى ذلك لثبوت الخبر المذكور . انتهى .

وقد سئل الشيخ ابن عثيمين رحمه الله تعالى ما حكم الصلاة خلف الصف منفرداً ؟

فقال رحمه الله : ( الصلاة خلف الصف المنفرد لا تجوز ولا تصح على القول الراجح ، وهو المشهور من مذهب الإمام أحمد رحمه الله ، وإن كان عنه رواية أخرى أنها تصح ، وهو [ أي : القول بصحة صلاة المنفرد خلف الصف ] مذهب الأئمة الثلاثة : مالك وأبي حنيفة والشافعي .

ولكن الراجح أنها لا تصح خلف الصف منفردا ، إلا إذا تعذر الوقوف في الصف ؛ بحيث يكون الصف تاماً , فإنه يصلي خلف الصف منفرداً تبعاً للإمام ؛ لأنه معذور , ولا واجب مع العجز كما قاله أهل العلم – رحمهم الله . ) [ فتاوى الشيخ 15/193] .

ولكي تعلم خطوة ما يفعله هذا الذي تسأل عنه ، ينبغي أن تعلم أن بعض أهل العلم قد ذهب إلى بطلان صلاة المنفرد خلف الصف مطلقا ؛ يعني ولو لم يجد له مكانا في الصف . جاء في فتاوى اللجنة الدائمة : ( إذا دخل رجل المسجد ، وقد أقيمت الصلاة وامتلأ الصف ، اجتهد أن يدخل في الصف ، فإن لم يتيسر ذلك فإنه يدخل مع الإمام ويكون عن يمينه ، فإن لم يتمكن انتظر حتى يحضر من يصطف معه ، فإن لم يتيسر أحد صلى وحده بعد انتهاء صلاة الجماعة . )

وورد نفس التفصيل السابق في جواب آخر للجنة ، وفيه أنه لا يكفي في ذلك مصافة الصبيان إذا كانوا غير مميزين . قالت : ( ... وأما مصافة الصبيان ، فإن كانوا مميزين فمصافتهم صحيحة ... ، وإن كانوا غير مميزين ، فحكمه حكم المنفرد خلف الصف ، وصلاة المنفرد خلف الصف غير صحيحة ؛ لقول النبي صلى الله عليه وسلم : " لا صلاة لمنفرد خلف الصف " )

[ انطر : فتاوى اللجنة 8/6-7 ] .

ولا شك أن الصورة التي سألت عنها تتنافى كل التنافي مع حكمة الشرع من صلاة الجماعة ، ويأباها من كان له أدنى نظر في حكم الشرع ومقاصده . قال شيخ الإسلام ابن تيمية رحمه الله تعالى ، بعد ما ذكر الحديثين اللذين استُدِلَّ بهما على عدم صحة صلاة المنفرد خلف الصف :

( .. وَقَدْ صَحَّحَ الْحَدِيثَيْنِ غَيْرُ وَاحِدٍ مِنْ أَئِمَّةِ الْحَدِيثِ ، وَأَسَانِيدُهُمَا مِمَّا تَقُومُ بِهِمَا الْحُجَّةُ ; بَلْ الْمُخَالِفُونَ لَهُمَا يَعْتَمِدُونَ فِي كَثِيرٍ مِنْ الْمَسَائِلِ عَلَى مَا هُوَ أَضْعَفُ إسْنَادًا مِنْهُمَا ، وَلَيْسَ فِيهِمَا مَا يُخَالِفُ الأُصُولَ ، بَلْ مَا فِيهِمَا هُوَ مُقْتَضَى النُّصُوصِ الْمَشْهُورَةِ وَالأُصُولِ الْمُقَرَّرَةِ ؛ فَإِنَّ صَلاةَ الْجَمَاعَةِ سُمِّيَتْ جَمَاعَةً لاجْتِمَاعِ الْمُصَلِّينَ فِي الْفِعْلِ مَكَانًا وَزَمَانًا ، فَإِذَا أَخَلُّوا بِالاجْتِمَاعِ الْمَكَانِيِّ أَوْ الزَّمَانِيِّ ، مِثْلَ أَنْ يَتَقَدَّمُوا أَوْ بَعْضُهُمْ عَلَى الإِمَامِ أَوْ يَتَخَلَّفُوا عَنْهُ تَخَلُّفًا كَثِيرًا لِغَيْرِ عُذْرٍ ، كَانَ ذَلِكَ مَنْهِيًّا عَنْهُ بِاتِّفَاقِ الأَئِمَّةِ ؛ وَكَذَلِكَ لَوْ كَانُوا مُفْتَرِقِينَ غَيْرَ مُنْتَظِمِينَ ، مِثْلَ أَنْ يَكُونَ هَذَا خَلْفَ هَذَا وَهَذَا خَلْفَ هَذَا ، كَانَ هَذَا مِنْ أَعْظَمِ الأُمُورِ الْمُنْكَرَةِ ، بَلْ قَدْ أُمِرُوا بِالاصْطِفَافِ ، بَلْ أَمَرَهُمْ النَّبِيُّ صلى الله عليه وسلم بِتَقْوِيمِ الصُّفُوفِ وَتَعْدِيلِهَا وَتَرَاصِّ الصُّفُوفِ وَسَدِّ الْخَلَلِ وَسَدِّ الأَوَّلَ فَالأَوَّلَ ؛ كُلُّ ذَلِكَ مُبَالَغَةً فِي تَحْقِيقِ اجْتِمَاعِهِمْ عَلَى أَحْسَنِ وَجْهٍ بِحَسَبِ الإِمْكَانِ .

وَلَوْ لَمْ يَكُنْ الاصْطِفَافُ وَاجِبًا لَجَازَ أَنْ يَقِفَ وَاحِدٌ خَلْفَ وَاحِدٍ وَهَلُمَّ جَرَّا ؛ وَهَذَا مِمَّا يَعْلَمُ كُلُّ أَحَدٍ عِلْمًا عَامًّا أَنَّ هَذِهِ لَيْسَتْ صَلاةَ الْمُسْلِمِينَ ، وَلَوْ كَانَ هَذَا مِمَّا يَجُوزُ لَفَعَلَهُ الْمُسْلِمُونَ وَلَوْ مَرَّةً ، بَلْ وَكَذَلِكَ إذَا جَعَلُوا الصَّفَّ غَيْرَ مُنْتَظِمٍ : مِثْلَ أَنْ يَتَقَدَّمَ هَذَا عَلَى هَذَا ، وَيَتَأَخَّرَ هَذَا عَنْ هَذَا ، لَكَانَ ذَلِكَ شَيْئًا قَدْ عُلِمَ نَهْيُ النَّبِيِّ صلى الله عليه وسلم عَنْهُ ، وَالنَّهْيُ يَقْتَضِي التَّحْرِيمَ .

بَلْ إذَا صَلَّوْا قُدَّامَ الإِمَامِ كَانَ أَحْسَنَ مِنْ مِثْلِ هَذَا . فَإِذَا كَانَ الْجُمْهُورُ لا يُصَحِّحُونَ الصَّلاةَ قُدَّامَ الإِمَامِ إمَّا مُطْلَقًا وَإِمَّا لِغَيْرِ عُذْرٍ فَكَيْفَ تَصِحُّ الصَّلاةُ بِدُونِ الاصْطِفَافِ .

فَقِيَاسُ الأُصُولِ يَقْتَضِي وُجُوبَ الاصْطِفَافِ ، وَأَنَّ صَلاةَ الْمُنْفَرِدِ لا تَصِحُّ كَمَا جَاءَ بِهِ هَذَانِ الْحَدِيثَانِ ، وَمَنْ خَالَفَ ذَلِكَ مِنْ الْعُلَمَاءِ فَلا رَيْبَ أَنَّهُ لَمْ تَبْلُغْهُ هَذِهِ السُّنَّةُ مِنْ وَجْهٍ يَثِقُ بِهِ ، بَلْ قَدْ يَكُونُ لَمْ يَسْمَعْهَا ، وَقَدْ يَكُونُ ظَنَّ أَنَّ الْحَدِيثَ ضَعِيفٌ ، كَمَا ذَكَرَ ذَلِكَ بَعْضُهُمْ .. ) [ مجموع فتاوى شيخ الإسلام 23/393-395 ] .

فاجتهد أيها الأخ الكريم في نصح أخيك الذي يفعل ذلك ، وأعلمه بسنة النبي صلى الله عليه وسلم ، ونهيه عن مثل ذلك ، لكن بشرط أن يكون نصحك له بالرفق واللين ، وتخير الحال التي يُرْجَى فيها قبول نصحك له ، والله يوفقنا وإياكم لما يحبه ويرضاه .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم القول بتناسخ الأرواح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 14379: حكم القول بتناسخ الأرواح
السؤال:

أحد أعضاء أسرتي يؤمن بتناسخ الأرواح وأنا أعارض هذا الأمر بقوة ، ما هو التفسير الإسلامي ( إذا وجد) لهذا الأمر ؟ لأنني أتمنى أن أصحح أفكارهم ( لأن إيمانهم قد قل ) .

الجواب:
الحمد لله

الحمد لله والصلاة والسلام على رسول الله أما بعد :

المقصود تناسخ الأرواح هو أن الجسد إذا مات ، انتقلت الروح لتسكن جسدا آخر ، تسعد فيه أو تشقى نتيجة ما قدمته من عمل ، وهكذا تنتقل من جسد إلى جسد ، والقول به من أبطل الباطل ، وأعظم الكفر بالله تعالى وبكتبه ورسله ، فإن الإيمان بالآخرة والحساب ، والجنة والنار مما علم بالضرورة مجيء الرسل به ، واشتمال الكتب المنزلة عليه . والقول بالتناسخ تكذيب لذلك كله.

والتفسير الإسلامي لأمر المعاد واضح في كتاب الله وسنة رسوله صلى الله عليه وسلم ، ومن ذلك قوله تعالى : ( كل نفس ذائقة الموت ثم إلينا ترجعون ) العنكبوت/57 ، وقوله : ( إليه مرجعكم جميعا وعد الله حقا إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذي كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون) يونس/4 ، وقوله : ( يوم نحشر المتقين إلى الرحمن وفدا ونسوق المجرمين إلى جهنم وردا) مريم/ 85 ، 86 وقوله : ( لقد أحصاهم وعدهم عدا وكلهم آتيه يوم القيامة فردا ) مريم/94 – 95 ، وقوله : ( الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ) النساء/86 ، وقوله : ( زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير ) التغابن/7 إلى غير ذلك من الآيات المحكمات .

وفي السنة من ذكر المعاد وتقريره وتفصيل أمره ما لا يحصى كثرة ، ومن ذلك قوله صلى الله عليه وسلم : "إنكم محشورون حفاة عراة غرلا ثم قرأ : ( كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين) وأول من يكسى يوم القيامة إبراهيم" الحديث ، رواه البخاري (3100) ومسلم ( 5104) .

وقوله صلى الله عليه وسلم : " إن في الإنسان عظما لا تأكله الأرض أبدا فيه يركب يوم القيامة " قالوا أي عظم هو يا رسول الله ؟ قال : عجْب الذنَب " رواه مسلم (5255).

وقوله : "تُدنى الشمس يوم القيامة من الخلق حتى تكون منهم كمقدار ميل. قال سليم بن عامر[ أحد رواة الحديث ] : فوالله ما أدري ما يعني بالميل أمسافة الأرض أم الميل الذي تكتحل به العين. قال صلى الله عليه وسلم : فيكون الناس على قدر أعمالهم في العرق ، فمنهم من يكون إلى كعبيه ومنهم من يكون إلى ركبتيه، ومنهم من يكون إلى حقويه ومنهم من يلجمه العرق إلجاما. قال وأشار رسول الله صلى الله عليه وسلم بيده إلى فيه " رواه مسلم (5108).

وقوله : "آتي باب الجنة يوم القيامة فأستفتح فيقول الخازن من أنت؟ فأقول: محمد . فيقول: بك أمرت لا أفتح لأحد قبلك " رواه مسلم (292). إلى غير ذلك من الأحاديث.

فالقول بتناسخ الأرواح ، تكذيب لهذه النصوص ورد لها ، وإنكار للبعث .

وما جاء في الشريعة من إثبات عذاب القبر ونعيمه وسؤال الملكين أدلة ظاهرة على أن روح الإنسان لا تنتقل إلى غيره ، بل يقع عليها وعلى الجسد العذاب والنعيم ، حتى يحشر الناس إلى ربهم .

يقول الإمام ابن حزم رحمه الله : ( فيكفي من الرد عليهم إجماع جميع أهل الإسلام على تكفيرهم ، وعلى أن من قال بقولهم فإنه على غير الإسلام ، وأن النبي صلى الله عليه وسلم أتى بغير هذا ) الفصل في الملل والأهواء والنحل 1/166

واعتقاد أن الجسد سيفنى ، دون أن يكون له عودة أخرى يذوق فيها النعيم أو يتجرع فيها العذاب ، سبيل إلى إغراق الإنسان في الشهوات والظلم والظلمات ، وهذا ما يريده الشيطان من أصحاب هذه العقيدة الفاسدة ، إضافة إلى غمسهم في الكفر بهذا المذهب الرديء.

والواجب عليك نصح هذا الإنسان ، وتذكيره بكلام الله تعالى وكلام رسوله صلى الله عليه وسلم ، ودعوته للتوبة من هذا الكفر ، فإن تاب وأناب ، وإلا وجب البعد عنه ، والتحذير من مجالسته ، وإعلان البراءة من معتقده ، لئلا يغتر الناس به.

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجها يطالبها بإزالة شعر اليدين والرجلين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 14380: زوجها يطالبها بإزالة شعر اليدين والرجلين
السؤال:

من سنن الفطرة إزالة شعر الإبط والعانة فهل المرأة مطالبة بإزالة شعر اليدين والرجلين علما بأن ذلك يكون مرهقا للمرأة وإن طلب الزوج ذلك من زوجته وهي ترفض لما يسببه لها ذلك من ألم ويحتاج إلي وقت فما هو رأي الدين في ذلك ؟ وهل يجوز لها لإنجاز ذلك بسهولة الذهاب للصالون ؟ .

الجواب:

الحمد لله

أولاً :

شعر اليدين والرجلين مما سكت الشارع عنه وما سكت عنه فهو عفو فلا يلحق بالشعر المأمور بإزالته لا أمر وجوب ولا أمر استحباب وهو في المقابل أيضا لا يدخل ضمن الشعر المأمور بإبقائه ـ كشعر الرأس بالنسبة للمرأة والحاجب ـ

ولأن الشارع سكت عن حكمه فقد اختلف فيه العلماء فقال بعضهم : لا يجوز إزالتها ؛ لأن إزالتها يستوجب تغيير خلق الله كما قال تعالى – حاكياً قول الشيطان - : ( ولآمرنَّهم فليغيرنَّ خلق الله ) النساء/119 .

وقال آخرون : يجوز إبقاؤها وإزالتها لأنها من المسكوت عنها وحُكمها الإباحة ؛ لأن ما سكت عنه الكتاب والسنة فهو معفو عنه للحديث ( الحلال ما أحل الله في كتابه ، والحرام ما حرم الله في كتابه وما سكت عنه فهو مما عفا عنه ) رواه الترمذي (1726) وحسنه الألباني في صحيح الترمذي .

وهذا القول بالجواز اختاره علماء اللجنة الدائمة كما اختاره أيضاً الشيخ ابن عثيمين انظر (فتاوى المرأة المسلمة 3 / 879) و (مجموع فتاوى ابن عثيمين 11/س64) .

وانظري سؤال رقم ( 9037 ) ( 742 ) ( 451 )

ثانياً :

يستحب لكل من الزوجين أن يتزين للآخر لقوله تعالى : ( وعاشروهن بالمعروف ) النساء/19 ، وقوله : ( ولهن مثل الذي عليهن بالمعروف ) البقرة/228 .

ومن المعروف أن يتزين كل منهما للآخر، فإذا أمر الزوج زوجته بالتزين له كان التزيُّن واجباً عليها لأنه حقه ولأن طاعة الزوج بالمعروف واجبة عليها . (الموسوعة الفقهية مادة تزين 11/271)

وعليه فإذا أمر الزوج زوجته بإزالة شعر اليدين والرجلين ولم يكن في ذلك ضررا عليها أو كانت تعتقد التحريم صار ذلك واجباً عليها، وللزوج أن يسقط حقه في مطالبة زوجته بذلك إذا أقنعته بأن ذلك يسبب لها تعبا أو أنها لا ترغب فيه أو نحو ذلك .

ثالثاً :

أما الذهاب إلى الصالون لذلك الغرض فلا بأس به لكن بشروط :

أ- أن يقوم بذلك امرأة من جنسها ولا يحضره الرجال . ويُلحق بهذا أن يكون المحل موثوقا مؤتمنا من فيه لاسيما في هذا العصر الذي سهلت فيه وسائل التصوير وفسدت فيه كثير من النفوس .

ب- ألا تطَّلع النساء على شيء من عورتها كالفخذين وتقتصر على اليدين والرجلين كما يقول الشيخ العثيمين (اللقاء الشهري س 278)

ج- ألا يكون هذا الصالون محلاً لانكشاف العورات فإن العلماء نصوا على حرمة دخول المرأة الحمامات العامة لأنها محل لانكشاف العورات .

يقول الألباني رحمه الله : الحمام حرام عليهن قطعاً عن أبي المليح قال : دخل نسوة من أهل الشام على عائشة رضي الله عنها فقالت من أنتن ؟ قلن : من أهل الشام . قالت : لعلكن من الكورة التي تدخل نساؤها الحمامات ؟ قلن : نعم. قالت أما إني سمعت النبي صلى الله عليه وسلم يقول : ما من امرأة تخلع ثيابها في غير بيتها إلا هتكت ما بينها وبين الله تعالى رواه أصحاب السنن الأربعة وإسناده صحيح على شرط الشيخين (تمام المنة 130)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للزاني أو الزانية الزواج بعد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 14381: هل يجوز للزاني أو الزانية الزواج بعد التوبة
السؤال:

أنا مسلمة ، تحولت قبل ثلاثة سنوات ، وما زلت أتعلم ولي سؤال :
لقد علمت أنه إذا مارستُ الجنس بعدما أصبحت مسلمة لن أستطيع الزواج على الطريقة الإسلامية . أريد أن أعرف إذا كان ذلك صحيحاً . وإذا كان صحيحاً ، هل هناك طريقة لتصحيح صنيعي الذي أندم وآسف عليه .

الجواب:

الحمد لله
يجب على الزاني التوبة من الزنى فالزنى من كبائر الذنوب التي جاء الشرع بتحريمها والوعيد الشديد لفاعلها قال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا(68)يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا(69) سورة الفرقان

وأوجب العقوبة في الدنيا على الزاني فقال : ( الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنْ الْمُؤْمِنِينَ ) النور/2

وجاء في الحديث عن النبي صلى الله عليه وسلم : " خُذُوا عَنِّي خُذُوا عَنِّي قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيلا الْبِكْرُ بِالْبِكْرِ جَلْدُ مِائَةٍ وَنَفْيُ سَنَةٍ وَالثَّيِّبُ بِالثَّيِّبِ جَلْدُ مِائَةٍ وَالرَّجْمُ " رواه مسلم ( الحدود/ 3199 ) .

وحرم الله عز وجل زواج الزاني سواء كان رجلاً أو امرأة على المؤمنين فقال تعالى : ( الزَّانِي لا يَنكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ ) النور/ 3 .

وإذا تاب الزاني إلى الله توبة نصوحاً صادقة ، فإن الله عز وجل يتوب عليه ويتجاوز عنه قال تعالى بعد ذكر الوعيد لأهل الزنا : ( إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا ) الفرقان / 70-71

وإذا حصلت التوبة الصادقة جاز الزواج منها أو منه بعد الإقلاع عن هذه الكبيرة

وقد سئل الشيخ محمد بن إبراهيم رحمه الله عن حكم الزواج بالزانية فقال :

لا يجوز الزواج من الزانية حتى تتوب ... وإذا أراد رجل أن يتزوجها وجب عليه أن يستبرأها بحيضة قبل أن يعقد عليها النكاح وإن تبين حملها لم يجز له العقد عليها إلا بعد أن تضع حملها ...

انظر الفتاوى الجامعة للمرأة المسلمة 2/ 584

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تَتَخَيَّل خروج الريح منها فهل ينتقض وضوؤها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 14383: تَتَخَيَّل خروج الريح منها فهل ينتقض وضوؤها
السؤال:

كلما أتوضأ ، أظل أشعر بشعور غير مريح في المهبل والشرج . أنا لا أخرج الريح ، ولكنني أشعر بنوع من الريح داخل الأعضاء الخاصة والتي لا تخرج منها . لذلك هل أعيد وضوئي باستمرار ؟ إنه شيء صعب بالنسبة لي ، وكما أنه تصيبني هذه المشكلة باستمرار ، فإنني أتوضأ 5 مرات قبل الصلاة . هل هذا الشعور غير المريح يبطل وضوئي ؟.

الجواب:
الحمد لله

على الإنسان أن لا ينصرف من الصلاة حتى يتيقن خروج شيء منه ولا يلتفت إلى هذه الوساوس ، لأنها من الشيطان ، ولذلك بوب البخاري رحمه الله بباب " لا يتوضأ من الشك حتى يستيقن " وجاء فيه حديث

عَبَّادِ بْنِ تَمِيمٍ عَنْ عَمِّهِ أَنَّهُ شَكَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلُ الَّذِي يُخَيَّلُ إِلَيْهِ أَنَّهُ يَجِدُ الشَّيْءَ فِي الصَّلَاةِ . فَقَالَ : " لا يَنْفَتِلْ أَوْ لا يَنْصَرِفْ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا " ( الوضوء/134) ، فكل هذه الوساوس والتخيُّلات لا تنقض الوضوء .

أما إذا تيقن الإنسان خروج شيء منه ففي هذه الحالة يبطل الوضوء ، وعلى الإنسان إذا عرض له مثل هذه الوساوس أن يتشاغل عنها ويبني على أصل الطهارة ، لأن تفكيره في ذلك يؤدي إلى بقاء الوسوسة .

أما خروج الريح من فَرْجِ المرأة فلا ينقض الوضوء وقد سئلت اللجنة الدائمة عن خروج الريح من قُبُل المرأة في الصلاة فأجابت : هذا لا ينقض الوضوء لأنه لا يخرج من محلٍّ نجس كالريح التي تخرج من الدبر .

فتاوى اللجنة الدائمة 5/259 . (www.islam-qa.com)


هل يردد مع المؤذن أو يصلي تحيَّة المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 14387: هل يردد مع المؤذن أو يصلي تحيَّة المسجد
السؤال:

عند دخول المسجد وأثناء رفع الأذان ، هل يجب عليّ الانتظار إلى نهاية الأذان لأصلي تحية المسجد ؟ أم أصليها مع الأذان .

الجواب:

الحمد لله

(( الأفضل له أن يجيب المؤذن ثم يدعو بعد ذلك بما ورد ثم يدخل في تحية المسجد ، إلا أن بعض العلماء استثنوا من ذلك من دخل المسجد والمؤذن يؤذِّن يوم الجمعة الأذان الثاني ، فإنه يصلي تحية المسجد لأجل أن يستمع الخطبة ، وعللوا ذلك بأن استماع الخطبة واجب وإجابة المؤذن ليست واجبة ، والمحافظة على الواجب أولى من المحافظة على غير الواجب )). فتاوى أركان الإسلام لابن عثيمين ص/28

وذهب بعض العلماء إلى أن الجمع الأحسن بين المصلحتين أن يردد مع المؤذِّن ، لأنه مأمور به ثم يصلي ركعتين خفيفتين ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم وضع باقة من الزهور على القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 14390: حكم وضع باقة من الزهور على القبر
السؤال:

وضع باقة من الزهور على قبر الجندي المجهول ، هل ينطبق على ذلك ما ينطبق على عمل الذين عظموا أولياءهم وصالحيهم حتى عُبدوا ؟.

الجواب:
الحمد لله

هذا العمل بدعة وغُلوا في الأموات ، وهو شبيه بعمل أولئك في صالحيهم من جهة التعظيم واتخاذ شعار لهم ، ويُخشى منه أن يكون ذريعة على مر الأيام إلى بناء القباب عليهم والتبرك بهم واتخاذهم آلهة مع الله سبحانه ، فالواجب تركه سداً لذريعة الشرك .

اللجنة الدائمة من كتاب فتاوى إسلامية 1/20. (www.islam-qa.com)


ماتت أختها المولودة بتلف في الدماغ فما هو مصيرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 14392: ماتت أختها المولودة بتلف في الدماغ فما هو مصيرها
السؤال:

ولدت أختي ومعها تلف في الدماغ ، وعلى الرغم من أن عمرها 16 عاماً ، إلا انها غير قادرة على الكتابة و القراءة . أختي توفيت منذ شهر ، أريد أن أعرف هل ذهبت الى الجنة أم الى النار ؟.

الجواب:
الحمد لله

والصلاة والسلام على رسول الله أما بعد :

فنسأل الله تعالى أن يرحمها ، وأن يجمعك بها في جنات النعيم.

وقد قال النبي صلى الله عليه وسلم : " كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه " رواه البخاري (1296 ) ومسلم ( 4803).

وقال : " رفع القلم عن ثلاث عن النائم حتى يستيقظ وعن الصغير حتى يكبر وعن المجنون حتى يعقل أو يفيق" رواه أصحاب السنن ، وصححه الألباني في الإرواء برقم 297

ومن ولد فاقد العقل أو تالف الدماغ ، وكان أبواه مسلمين ، فهو مسلم ، تبعا لهما ، قال شيخ الإسلام ابن تيمية رحمه الله : ( وحكم المجنون حكم الطفل إذا كان أبواه مسلمين كان مسلما تبعا لأبويه باتفاق المسلمين، وكذلك إذا كانت أمه مسلمة عند جمهور العلماء كأبي حنيفة والشافعي وأحمد . وكذلك من جُنَّ بعد إسلامه يثبت لهم حكم الإسلام تبعا لآبائهم . وكذلك المجنون الذي ولد بين المسلمين يحكم له بالإسلام ظاهرا تبعا لأبويه أو لأهل الدار كما يحكم بذلك للأطفال . لا لأجل إيمان قام به فأطفال المسلمين ومجانينهم يوم القيامة تبع لآبائهم). مجموع الفتاوى 10/437

وقال ابن حزم رحمه الله : ( وأما المجانين الذين لا يعقلون حتى يموتوا فإنهم كما ذكرنا يولدون على الملة حنفاء ، مؤمنين ، ولم يغيروا ، ولا بدلوا ، فماتوا مؤمنين فهم في الجنة ) الفصل 4/135

فإن كانت أختك فاقدة للعقل والتمييز ، ولا تدرك معنى العبادة وطريقة أدائها ، فقد رفع عنها القلم ، وهي على الفطرة ، ونرجو لها الجنة ، إلا أنا لا نشهد لمعين بالجنة ، إلا من شهد له الرسول صلى الله عليه وسلم بذلك.

أما إن كانت تعقل وتدري ، وتميز ، فهذه مكلفة كسائر المكلفين ، تجازى على ما عملته بعد بلوغها ، وكذا لو كانت تفيق أحيانا ، ويذهب عقلها أحيانا ، فتجازى على أعمالها وقت الإفاقة.

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم افتتاح المساجد بالحفلات والاجتماع لذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 14393: حكم افتتاح المساجد بالحفلات والاجتماع لذلك
السؤال:

إذا بُني عندنا مسجد جديد وأريد ابتداء الصلاة فيه دُعي الناس من البلدان المجاورة فيجتمعون لهذا الذي يسمونه افتتاح المسجد ، فما حكم إتيانهم لهذا الغرض ؟ وهل حديث : ( لا تُشد الرحال إلا إلى ثلاثة مساجد ... ) يدل على تحريم ذلك ؟ وإذا كان جائزاً فما الدليل على ذلك ؟ وهل حديث أن النبي صلى الله عليه وسلم دعاه بعض الصحابة ليصلي ناحية من بيته ليتخذها مصلّى ... يدل على جوازه ؟ وكذلك هل يدل عليه مفهوم ما جاء في قصة مسجد الضّرار بحيث لم يوجه ربنا نهيه إلى مجرد عزمه على الذهاب ، وإنما نهاه لأن المسجد لم يُبن إلا ضراراً وكفراً ؟.

الجواب:
الحمد لله

افتتاح المساجد يكون بالصلاة فيها وعمارتها بذكر الله ، من تلاوة قرآن والتسبيح والتحميد والتهليل وتعليم العلوم الشرعية ووسائلها ونحو ذلك مما فيه رفع شأنها ، قال الله تعالى : ( في بيوت أذن الله أن ترفع ويُذكر فيها اسمه ، يسبح له فيها بالغدو والآصال ، رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصلاة وإتياء الزكاة يخافون يوماً تتقلب فيها القلوب والأبصار ، ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب ) بهذا ونحوه من النصائح والمواعظ والمشورة كان يعمرها رسول الله صلى الله عليه وسلم ، وتبعه في هذا الخلفاء الراشدون وسائر صحابته وأئمة الهدى من بعده رضي الله عنهم ورحمهم ، والخير كل الخير في الاهتداء بهديهم في الوقوف عندما قاموا به في افتتاح المساجد ، وعمارتها بما عمروها به من العبادات وما في معناها من شعائر الإسلام ولم يثبت عنه صلى الله عليه وسلم ، ولا عمن اتبعه من أئمة الهدى أنهم افتتحوا مسجداً بالاحتفال وبالدعوة إلى مثل ما يدعوا إليه الناس اليوم ، من الاجتماع من البلاد عند تمام بنائه للإشادة به ، ولو كان ذلك مما يُحمد لكان رسول الله صلى الله عليه وسلم ، أسبق الناس إليه ولسنّه لأمته ولتبعه عليه خلفاؤه الراشدون وأئمة الهدى من بعده ، ولو حصل ذلك لنُقل .

وعلى هذا فلا ينبغي مثل هذه الاحتفالات ، ولا يُستجاب للدعوة إليها ولا يُتعاون على إقامتها بدفع مال أو غيره ، فإنّ الخير في اتباع من سلف ، والشر في ابتداع من خلف ، وليس في دعوة بعض الصحابة رسول الله صلى الله عليه وسلم إلى بيته ليصلي في مكان منه ركعتين كي يتخذه صاحبه مصلى يصلي فيه ما قدر له من النوافل دليل على ما عُرف اليوم من الاحتفال لافتتاح المسجد ، فإنه لم يدعه إلى احتفال بل لصلاة ولم يسافر لأجل تلك الصلاة ، ثم السفر إلى ذلك الاحتفال أو للصلاة في ذلك المسجد داخل في عموم النهي عن شد الرحال إلى غير تلك المساجد الثلاثة المعروفة ، فينبغي العدول عن تلك العادة المُحدثة ، والاكتفاء في شؤون المساجد وغيرها بما كان عليه العمل في عهد رسول الله صلى الله عليه وسلم ، وأتباعه أئمة الهدى رحمهم الله .

اللجنة الدائمة من كتاب فتاوى إسلامية 1/18. (www.islam-qa.com)


يخشى من الزواج حتى لا يأتي امرأته في دبرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 14394: يخشى من الزواج حتى لا يأتي امرأته في دبرها
السؤال:

أنا لم أتزوج بعد ، وأعلم أنه لا يجوز للزوج أن يأتي امرأته في دبرها ، لكنني ولا أخفي عليكم دائماً ، تغلبني شهواتي ، وأحاول أن أتوب وأصلح ، لكن أرجع في بعض الأحيان ؟! وأخاف أنني إذا تزوجت أن آتي امرأتي في دبرها ، ويغلبني الشيطان فما نصيحتكم لي ؟
السؤال الثاني : هل يجوز لي أن آتيها في دبرها لكن من وراء الملابس ؟.

الجواب:

الحمد لله

وطء الزوجة في دبرها محرم تحريما غليظا ، لقول النبي صلى الله عليه وسلم : ( من أتى حائضا أو امرأة في دبرها أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد ) رواه الترمذي (135) وابن ماجه (639) وصححه الألباني في صحيح الترمذي .

وقوله : ( ملعون من أتى امرأة في دبرها ) رواه أحمد (9731) وأبو داود (2162) وحسنه الألباني في صحيح أبي داود .

راجع السؤال (1103) .

وأما إعراضك عن الزواج بسبب هذه المخاوف ، فهو معالجة خطأ بخطأ آخر؛ فأعرض عن هذه الوساوس ، واشتغل بما ينفعك في دينك ودنياك ، وسل الله أن يطهر قلبك ويحصن فرجك ، وبادر وعجل بالزواج فإنه خير دواء لك ، واحذر غضب الله وسخطه وأليم عقابه ، ولا تكن من الغافلين .

وأكثر من ذكر الله تعالى وطاعته ، وغض بصرك عن الحرام ، وجوارحك عن الآثام ، لتذهب عنك هذه الخواطر الشيطانية ، والأفكار الرديّة .

وأما إتيان امرأتك في دبرها ، من وراء الملابس ، فالواجب عليك تركه والحذر منه ، ولا تكن كالراعي يرعى حول الحمى ، يوشك أن يرتع فيه ، كما قال صلى الله عليه وسلم [ رواه البخاري (25) ، مسلم (1599) ]

قال ابن رجب رحمه الله : ( والله عز وجل حمى هذه المحرمات ومنع عباده من قربانها ، وسماها حدوده ، فقال : ( تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ ) البقرة/187 .

وهذا فيه بيان أنه حد لهم ما أحل لهم وما حرم عليهم ، فلا يقربوا الحرام ، ولا يتعدوا الحلال ، ولذلك قال في آية أخرى : ( تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ ) البقرة/229 .

وجعل من يرعى حول الحمى وقريباً منه جديراً بأن يدخل الحمى ويرتع فيه ، فكذلك من تعدى الحلال ، ووقع في الشبهات ، فإنه قد قارب الحرام غاية المقاربة ، فما أخلقه بأن يخالط الحرام المحض ، ويقع فيه ، وفي هذا إشارة إلى أنه ينبغي التباعد عن المحرمات ، وأن يجعل الإنسان بينه وبينها حاجزاً ) . جامع العلوم والحكم 1/208 .

عافانا الله وإياك من كل سوء ، ورزقنا وإياك القناعة ، وأغنانا بحلاله عن حرامه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاجتماع لتعزية أهل الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14396: حكم الاجتماع لتعزية أهل الميت
السؤال:

ما حكم ما يفعله كثير من الناس الآن ، إذا مات لهم ميت اجتمع أهله في بيت وأتاهم الناس يعزونهم ، وقد يكون ذلك في قاعة كبيرة أعدت لذلك تسمى المناسبات ، وقد يقيمون السرادقات .

الجواب:

الحمد لله

بقاء أهل الميت في المنزل لاستقبال المعزين ليس معروفاً في عهد السلف الصالح ولهذا صرح بعض العلماء بأنه بدعة .

وقال في ( الإقناع وشرحه ) : ويكره الجلوس لها ـ أي التعزية بأن يجلس المصاب في مكان ليعزوه ولما ذَكَرَ حكم صنع الطعام لأهل الميت قال : وينوي فعل ذلك لأهل الميت لا لمن يجتمع عندهم فيكره ، لأنه معونة على مكروه ، وهو اجتماع الناس عند أهل الميت نقل المروزي عن أحمد : هو من أفعال الجاهلية ، وأنكره شديداً ، ثم ذكر حديث جرير بن عبد الله رضي الله عنه قال : كنا نعد الاجتماع إلى أهل الميت وصنيعه الطعام بعد دفنه من النياحة وقال النووي في شرح المهذب : وأما الجلوس للتعزية فنص الشافعي والمصنف وسائر الأصحاب على كراهته ونقله أبو حامد في التعليق وآخرون عن نص الشافعي قالوا : يعني بالجلوس لها أن يجتمع أهل الميت في بيت فيقصدهم من أراد التعزية قالوا : بل ينبغي أن ينصرفوا في حوائجهم فمن صادفهم عزاهم اهـ .

ثم إن فتح أهل الميت الباب ليأتيهم من يعزيهم كأنما يقولون للناس بلسان الحال : يا أيها الناس إنا قد أُصِبْنا فعزونا .. وكونهم يعلنون في الصحف عن مكان العزاء هو دعوة بلسان المقال أيضاً .

( 70 سؤالاً في أحكام الجنائز ) ص 53 ، لفضيلة الشيخ محمد الصالح العثيمين . (www.islam-qa.com)


معنى قوله " كنت سمعه الذي يسمع به وبصره .. " الخ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 14397: معنى قوله " كنت سمعه الذي يسمع به وبصره .. " الخ
السؤال:

ما معنى قوله تعالى في الحديث القدسي : ( وإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يُبصر به ، ويده التي يبطش بها ، ورجله التي يمشي عليها ) ؟.

الجواب:
الحمد لله

إذا أدى المسلم ما فرض الله عليه .. ثم اجتهد في التقرب إلى الله تعالى بنوافل الطاعات واستمر على ذلك ما وسعه أحبه الله تعالى ، وكان عوناً له في كل ما يأتي ويذر فإذا سمع كان مسدداً من الله في سمعه ، فلا يسمع إلا إلى الخير ، ولا يقبل إلا الحق وينزاح عنه الباطل بتأييد الله وتوفيقه ، فيرى الحق حقاً والباطل باطلاً ، وإذا بطش بشيء بطش بقوة من الله فكان بطشه من بطش الله نصرة للحق ، وإذا مشى كان مشيه في طاعة الله طلباً للعلم ، وجهاداً في سبيل الله ، وبالجملة كان عمله بجوارحه الظاهرة والباطنة بهداية من الله وقوة منه سبحانه .

وبهذا يتبين أنه ليس في الحديث دليل على حلول الله في خلقه أو اتحاده بأحد منهم ، ويُرشِد إلى ذلك ما جاء في آخر الحديث من قوله تعالى : ولئن سألني لأعطينه ، ولئن استعاذ بي لأعيذنَّه ، وما جاء في بعض الروايات من قوله تعالى : فبي يسمع وبي يبصر .. الخ ففي ذلك إرشاد إلى المراد من أول الحديث ، وتصريح بسائل ومسؤول ومستعيذ ومُعيذ .. وهذا الحديث نظير الحديث القدسي الآخر : ( يقول الله تعالى : عبدي مرضتُ فلم تعُدني الخ ... ) فكل منهما يشرح آخره أوله ، ولكن أرباب الهوى يتبعون ما تشابه من النصوص ، ويعرضون عن المُحْكم منها فضلوا سواء السبيل .

اللجنة الدائمة من كتاب فتاوى إسلامية 1/35. (www.islam-qa.com)


هل تجب عليه زكاة مال يدَّخِره له أبوه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 14401: هل تجب عليه زكاة مال يدَّخِره له أبوه
السؤال:

لقد تحولت إلى الإسلام أبي كافر ولقد فتح حساباً بنكياً ليدَّخِر فيها مالاً لي . المال الموجود في البنك له ويمكن أن يعطيني إياه في المستقبل ، ويمكن أن لا يعطيني إياه . هل أدفع زكاة هذا المال ؟. لا أستطيع معرفة الحساب - لا أستطيع أن آخذ منه وهو لن يعطيني منه - لأدفع الزكاة من المال .

الجواب:

الحمد لله
يشترط لوجوب الزكاة شروط :

الحرية : فلا تجب على مملوك ، لأنه لا مال له ، وما بيده ملك لسيده ، فتكون زكاته على السيد .

الإسلام ، لقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه : " فادعهم إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله " ثم ذكر الصلاة ، ثم قال : " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم " رواه البخاري(الزكاة/1365) ومسلم ( الإيمان/28)

امتلاك النصاب ، فلا تجب الزكاة فيما دون النصاب ، وهو قدرٌ معلوم من المال .

استقرار الملكية ، بأن لا يتعلق بها حق غيره ، فلا زكاة في مال لم تستقر ملكيته .

مضيّ الحول على المال ، لحديث عائشة رضي الله عنها : " قَالَتْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " لا زَكَاةَ فِي مَالٍ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ " رواه ابن ماجة( الزكاة/ 1782) ، وصححه الألباني في صحيح سنن ابن ماجة برقم 1449 .

فهذه شروط وجوب الزكاة متى وجدت هذه الشروط وجب الزكاة .

وعليه فيقال : أنك لم تملك المال ، فضلاً عن أن يستقر في ملكك ، فإذا ملكت المال وكملت الشروط الأخرى فأدِّ الزكاة فيها . والله أعلم

وللمزيد في شروط الزكاة انظر الملخص الفقهي للفوزان 1/221، والشرح الممتع لابن عثيمين 6/22

الشيخ محمد صالح المنجد (www.islam-qa.com)


من هو روح القدس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 14403: من هو روح القدس
السؤال:

ورد في سورة البقرة آية 87 النص التالي : ( ولقد آتينا عيسى بن مريم البينات وأيدناه بروح القدس ) ، ما هو الروح القدس ؟.

الجواب:

الحمد لله
روح القدس هو جبريل عليه السلام ، قال الشيخ الشنقيطي : قوله تعالى : ( وأيدناه بروح القُدس ) هو جبريل على الأصح ، ويدل لذلك قوله تعالى : ( نزل به الروح الأمين ) الشعراء/193 وقوله ( فأرسلنا إليها روحنا ) مريم/17

أخرج ابن أبي حاتم عن أحمد بن سنان .... حدثنا أبو الزعراء قال : قال عبدالله : روح القدس جبريل ، ثم قال : وروي عن محمد بن كعب القرظي وقتادة وعطية العوفي والسدي والربيع بن أنس نحو ذلك .

ويؤيد هذا القول ما تقدم وما رواه الشيخان بسنديهما عن أبي سلمة بن عبد الرحمن بن عوف أنه سمع حسان بن ثابت الأنصاري يستشهد أبا هريرة : أنشدك الله هل سمعت رسول الله صلى الله عليه وسلم يقول : " يا حسَّان أجب عن رسول الله ، اللهم أيِّده بروح القدس " قال أبو هريرة : نعم .

التفسير المسبور للدكتور حكمت بشير 1/192- 193

قال شيخ الإسلام ابن تيمية : قال جماهير العلماء إنه جبريل عليه السلام فإن الله سماه الروح الأمين وسماه روح القدس وسماه جبريل . دقائق التفسير ج: 1 ص: 310

وعقد فصلاً في ذلك فقال :

فصل في معنى روح القدس قال تعالى : ( يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس ) ... فإن الله أيد المسيح عليه السلام بروح القدس كما ذكر ذلك في هذه الآية وقال تعالى في البقرة : ( وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس ) وقال تعالى : ( تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى بن مريم البينات وأيدناه بروح القدس ) وهذا ليس مختصا بالمسيح بل قد أيَّد غيره بذلك وقد ذكروا هم أنه قال لداود روحك القدس لا تنزع مني ، وقد قال نبينا صلى الله عليه وسلم لحسان بن ثابت : " اللهم أيده بروح القدس وفي لفظ روح القدس معك ما دمت تنافح عن نبيه " وكلا اللفظين في الصحيح

وعند النصارى أن الحواريين حلت فيهم روح القدس وكذلك عندهم روح القدس حدث في جميع الأنبياء وقد قال تعالى سورة النحل : ( قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ ) وقد قال تعالى في موضع آخر : ( نزل به الروح الأمين على قلبك ) وقال : ( قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله ) فقد تبين أن روح القدس هنا جبريل . .. قال : ولم يقل أحد أن المراد بذلك حياة الله ولا اللفظ يدل على ذلك ولا استعمل فيه .

دقائق التفسير ج: 2 ص: 92

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هناك حيوانات في الجنة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 14404: هل هناك حيوانات في الجنة ؟
السؤال:

هل هناك حيوانات في الجنة ؟.

الجواب:

الحمد لله

الحيوانات التي جاءت الأخبار أنها في الجنة على ثلاثة أقسام :

القسم الأول : ما جاء منها أنها حيوانات مخصوصة بعينها في الجنة مثل : كلب أهل الكهف ، وناقة صالح عليه السلام ، وهذه لم يصح منها شيء .

والقسم الثاني : ما جاء ذكره في القرآن والسنة مما أعدَّه الله للمؤمنين في الجنة ، سواء نصَّ عليها كالطيور كما في قوله تعالى : ( وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ ) الواقعة / 21 ، أو أطلق ذكرها كقوله تعالى : ( وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ ) الطور/22.

ومثل ذلك – أيضاً – الثور الذي أعدَّه الله تعالى طعاماً لأهل الجنَّة ، كما جاء عن ثوبان مولى رسول الله صلى الله عليه وسلم قال : كنت قائماً عند رسول الله صلى الله عليه وسلم فجاء حبر من أحبار اليهود فقال السلام عليك يا محمد فدفعته دفعة كاد يصرع منها .... قال : فما غذاؤهم على إثرها ؟ قال – صلى الله عليه وسلم - : يُنحر لهم ثور الجنة الذي كان يأكل من أطرافها ... رواه مسلم ( 315 ) .

والقسم الثالث : ما ورد في السنة الصحيحة من النص على بعض الحيوانات بعينها أنها في الجنة ، ومنه : أ. عن أبي هريرة رضي الله عنها قال : قال رسول الله صلى الله عليه وسلم : ( صلوا في مراح الغنم وامسحوا رغامها فإنها من دواب الجنة ) . رواه البيهقي (2/449) وصححه الألباني في "صحيح الجامع" (3789) .

والرغام (بالغين) هو التراب ، وروي الرعام (بالعين) وهو ما سال من أنف الشاة . والمعنى : امسحوا عنها التراب ، أو امسحوا ما سال من أنفها ، إصلاحا لشأنها ، ورعاية لها . قاله المناوي في "فيض القدير" .

ب. عن أبي مسعود الأنصاري قال : جاء رجل بناقة مخطومة فقال : هذه في سبيل الله ، فقال رسول الله صلى الله عليه وسلم : لك بها يوم القيامة سبع مائة ناقة كلها مخطومة . رواه مسلم ( 1892 ) .

قال النووي :

قوله : معنى " مخطومة " أي : فيها خطام , وهو قريب من الزمام ، قيل : يحتمل أن المراد له أجر سبعمائة ناقة , ويحتمل أن يكون على ظاهره , ويكون له في الجنة بها سبعمائة كل واحدة منهن مخطومة ، يركبهن حيث شاء للتنزه , كما جاء في خيل الجنة ونجبها ، وهذا الاحتمال أظهر ، والله أعلم .

" شرح النووي " ( 13 / 38 ) .

وحديثا النجائب – وهي الإبل – والخيل الذي أشار إليه النووي هما :

أ. عن أبي أيوب عن النبي صلى الله عليه وسلم قال : " إن أهل الجنة يتزاورون على النجائب بيض كأنهن الياقوت ، وليس في الجنة شيء من البهائم إلا الإبل والطير ". رواه الطبراني في " الكبير " ( 4 / 179 ) .

قال الهيثمي : رواه الطبراني وفيه جابر بن نوح وهو ضعيف . " مجمع الزوائد " ( 10 / 413 ) .

وضعفه الألباني في " ضعيف الجامع " ( 1833 ) .

ب. عن سليمان بن بريدة عن أبيه أن رجلا سأل النبي صلى الله عليه وسلم فقال : يا رسول الله هل في الجنة من خيل ؟ قال : إنِ اللهُ أدخلك الجنة فلا تشاء أن تحمل فيها على فرس من ياقوتة حمراء يطير بك في الجنة حيث شئت ، قال : وسأله رجل فقال يا رسول الله هل في الجنة من إبل ؟ قال : فلم يقل له مثل ما قال لصاحبه ، قال : إن يدخلك الله الجنة يكن لك فيها ما اشتهت نفسك ولذت عينك .

رواه الترمذي ( 2543 ) . وحسَّنه الألباني في " صحيح الترغيب " ( 3 / 522 ) .

ونحوه عن أبي أيوب عند الترمذي ( 2544 ) وصححه الألباني– أيضاً – ( 3 / 423 ) .

وقد ورد في أحاديث صحيحة أن أرواح الشهداء في حواصل طير في الجنة تسرح حيث شاءت .

وينبغي أن يعلم أن الطيور والخيل والإبل التي في الجنة لا تتفق مع ما في الدنيا إلا في الأسماء فقط ، أما حقيقة صفتها فلا يعلمها إلا الله تعالى ، غير أننا نعلم أنها في غاية الجمال والبهاء لأنها من أنواع النعيم الذي أعده الله تعالى لأوليائه في الجنة ، وإلى هذا أشار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحديث المتقدم بأن فرس الجنة من ياقوتة حمراء ، ويطير بصاحبه حيث يشاء .

نسأل الله تعالى أن ينعم علينا ويدخلنا الجنة برحمته ، إنه جواد كريم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يدعو نصرانياً إلى الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 14418: كيف يدعو نصرانياً إلى الإسلام
السؤال:

إنني أقوم بدعوة أحد الأشخاص إلى الإسلام عن طريق المحادثة عبر الإنترنت ، إنه يعيش في إحدى الدول الغربية ، وعمره ( 18 سنة ) ولقد أخبرته بعض الأشياء عن الإسلام ، لكن يبدو أنه متمسك بديانته ولا يريد أن يسلم بسهولة ، إنه نصراني ( بروتستانت ) ، هل يمكن أن تدلوني على طريقة جيدة لدعوته إلى الإسلام .

الجواب:
الحمد لله

قبل الإجابة على هذا السؤال سرني وأعجبني من الأخ السائل اهتمامه بأمر الدعوة إلى الله ، مسخراً هذا التطور في علم الكمبيوتر في مهمة الأنبياء والرسل عليهم الصلاة والسلام ، فجزى الله السائل خير الجزاء ، وكتبه في عباده المصلحين ، وأما عن السؤال الذي تفضلت به فأجود طريقة لدعوة هذا الرجل وكل أحد هي ما دل عليه القرآن بقوله ( ولاتجادلوا أهل الكتاب إلا بالتي هي أحسن ) العنكبوت / 44

وقوله ( ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن ) النحل / 125

وما أمر الله به نبيه بقوله ( قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله ...) آل عمران / 64

- خاطبه بنداء الفطرة المقتضي توحيد الله ، ومنافاة الفطرة والعقل لعقيدة التثليث .

- بيّن له منزلة عيسى عليه السلام وأمه عند المسلمين ، وأنه عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه.

- بيّن له أن دين الله واحد من لدن آدم إلى محمد صلى الله عليه وسلم وهو الإسلام وأن الاختلاف يقع في الشرائع ، وأن محمداً صلى الله عليه وسلم خاتم النبيين ، وكتابه ناسخ لما قبله من الأحكام ، مصدق لما فيها من العقائد والأخبار الصحيحة .

- أجب عن تساؤلاته بهدوء ، وزوده إن لزم الأمر ببعض الكتب وأشرطة الفيديو للشيخ أحمد ديدات .

أجاب عليه فضيلة د. أحمد العبد لرحمن القاضي جامعة الإمام محمد بن سعود فرع القصيم

ويمكنك أن ترسل له السؤال رقم (2690) وعنوانه حوار جاد مع نصراني من الموقع .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الاحتفاظ بسمك الزينة حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 14422: هل الاحتفاظ بسمك الزينة حرام
السؤال:

هل الاحتفاظ بسمك الزينة حرام ؟
كذلك سمعتُ أن الكلب خُلق من القاذورات الموجودة في المكان الذي تشاجر فيه إبليس مع آدم عليه السلام . هل هذا صحيح ؟.

الجواب:

الحمد لله

جاء في أحكام الشريعة النهي عن اقتناء وتربية بعض الحيوانات مثل ( الكلب والخنزير ) ، لما يترتب على اقنتنائها من أضرار قد نعلم بعضها ونجهل بعضها .

أما ما لم ترد الشريعة بالنهي عن اقتنائه فلا بأس بالاحتفاظ به ، وقد ورد في السنة ما يدل على احتفاظ بعض الصحابة بحيوانات مباحة للرعاية والزينة أو اللعب المباح :

كما جاء عن أنس ابن مالك -رضي الله عنه - أنه كان له أخ صغير له نغر يلعب به - وهو طير صغير- فمات طائره فرآه النبي صلى الله عليه وسلم مهموما حزينا فداعبه بما مقتضاه إقراره له على اقتنائه لطائره الصغير هذا فقال له صلى الله عليه وسلم : ( يا أبا عمير ما فعل النغير !!).

وأخبر صلى الله عليه وسلم أن امرأة دخلت النار في هرة ( لا هي أطعمتها ولا هي تركتها تأكل من خشاش الأرض ) يفهم منه أنها لو أطعمتها لكانت ناجية من هذا الوعيد.

ويُذكر أن أبا هريرة كُني بذلك لهر كان يصحبه.

اذا فاقتناء الحيوانات المباحة مع عدم إهمالها من الأمور المباحة بل لعله أن يكون من أبواب الأجر كما قال صلى الله عليه وسلم : ( في كل كبد رطبة أجر ) ، وأما إذا اقترن بإهمالها وظلمها فإنه قد يكون بابا من أبواب الإثم والتوعد بالنار كما في حديث التي أهملت هرتها حتى ماتت .

وهنا ننبه الأخ السائل والقارئ أن الإسلام قد سبق المنظمات الغربية والشرقية بإعلانه لسائر الحقوق من حقوق للمرأة وحقوق للحيوانات وحقوق للعامل وحقوق لصاحب العمل وهكذا ، بل وأعظم من هذا في بيانه لحق الله على الخلق ولحق الخلق على الله .

وننبه هنا أيضا إلى أن الجنس البشري أولى بالعناية والاهتمام من الحيوانات وأن الأجر فيه أكبر : ( اتقوا النار ولو بشق تمرة ) ، ( أنا وكافل اليتيم في الجنة كهاتين ) وأشار بأصبعيه السبابة والتي تليها ، وغير ذلك من أحاديث النبي صلى الله عليه وسلم .

وعليه فلا بأس باحتفاظك بأسماك الزينة التي ذكرتها في سؤالك مع العناية بإطعامها وتجنيبها أسباب الهلاك والله أعلم .

وأما بالنسبة لخلق الكلب فقد خلقه الله عز وجل كما خلق سائر البهائم والحيوانات ولا يجوز أدعاء خصوصية معينة في مادة خلق الكلب إلا بدليل قال الله تعالى : ( وما شهدنا إلا بما علمنا ) .

وأما إبليس فإنما أمره الله بالسجود لآدم فأبى واستكبر ، ثم كان منه أنه أغوى آدم وأمره بالأكل من الشجرة التي نهي عن الأكل منها ؛ ولم يكن هنالك شيء من القاذورات والله أعلم ، ولا أعلم شيئا عن المشاجرة التي ذكرت .

ومن الهدي القرآني أن العلم الذي يحتاجه المسلم في دنياه أو آخرته يذكر ، وأما العلم الذي لا حاجة له فإن القرآن يعرض عنه معلما للمسلمين أن يشتغلوا بالعلم النافع وأن يعرضوا عما سواه . ومثال ذلك يتضح في إعراض النص القرآني عن ذكر لون كلب أصحاب الكهف ، ونوع الخشب الذي صنعت منه سفينة نوح ونحو ذلك مما لا يترتب على العلم به علم أو اعتقاد نافع ، ولعل الكلام عن المادة التي خلق منها الكلب أن تكون من هذا القبيل . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تمثيل شخصيات الصحابة في التمثيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 14488: حكم تمثيل شخصيات الصحابة في التمثيل
السؤال:

اختلفت مع بعض الناس في جواز تمثيل أصحاب النبي صلى الله عليه وسلم في الأفلام والتمثيليات ، كما هو موجود الآن بكثرة . وكان من كلامه إن هذا فيه مصلحة وهي الدعوة للإسلام وإظهار مكارم الأخلاق الإسلامية . فما هو رأي فضيلتكم في هذا ؟.

الجواب:
الحمد لله

الصحابة لهم المكانة العليا في الإسلام بحكم معاصرتهم لرسول الله صلى الله عليه وسلم ، وقيامهم بواجب نصرته وموالاته ، وتفانيهم في سبيل الله ببذلهم أموالهم وأنفسهم . ولهذا اتفق أهل العلم على أنهم صفوة هذه الأمة وأفضلها ، وأن الله شرفهم بصحبة رسول الله صلى الله عليه وسلم ، وأثنى عليهم في كتابه الكريم بقوله: (مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنْ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ) الفتح/29 .

وأثنى عليهم رسول الله صلى الله عليه وسلم بقوله : (خَيْرُ أُمَّتِي قَرْنِي ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ) البخاري (3650) ومسلم (2535) .

وتوعد النبي صلى الله عليه وسلم من ينتقصهم أو يسخر منهم أو يسبهم ، فقال : ( من سب أصحابي فعليه لعنة الله والملائكة والناس أجمعين) السلسلة الصحيحة (2340) .

وفي إخراج حياة أي واحد منهم على شكل مسرحية أو فيلم سينمائي منافاة لهذا الثناء الذي أثنى الله تعالى عليهم ، وتنزيل لهم من المكانة العالية التي جعلها الله لهم وأكرمهم بها .

لأن تمثيل أي واحد منهم سيكون موضعاً للسخرية والاستهزاء به ، ويقوم بالتمثيل أناسٌ غالباً ليس للصلاح والتقوى والأخلاق الإسلامية مكان في حياتهم العامة ، مع ما يقصده أرباب المسارح من جعل ذلك وسيلة للكسب المادي ، وأنه مهما حصل من التحفظ فسوف يشتمل على الكذب والغيبة .

كما يؤدي تمثيل الصحابة رضوان الله عليهم إلى زعزعة مكانتهم في نفوس المسلمين ، وينفتح باب التشكيك على المسلمين في دينهم ، ويتضمن ضرورةً أن يقف أحد الممثلين موقف أبي جهل وأمثاله من الكفار ، ويجري على لسانه سبُّ بلال ، وسبُّ الرسول صلى الله عليه وسلم ، وما جاء به الإسلام ، ولا شك أن هذا منكر عظيم .

وما يقال من وجود مصلحة وهي الدعوة إلى الإسلام ، وإظهار مكارم الأخلاق ومحاسن الآداب ، فهذا مجرد فرض وتقدير ، فإن من عرف حال الممثلين وما يهدفون إليه عرف أن هذا النوع من التمثيل يأباه واقع الممثلين ورواد التمثيل ، ويأباه أيضا شأنهم في حياتهم وأعمالهم .

ومن القواعد المقررة في الشريعة الإسلامية أن الشيء إذا كان فيه مصلحة ومفسدة ، وكانت مفسدته أعظم من مصلحته فإنه يحرم . وتمثيل الصحابة على تقدير وجود مصلحة فيه فمفسدته أكثر من مصلحته.

فرعايةً للمصلحة ، ومنعاً للمفسدة ، وحفاظاً على كرامة أصحاب رسول الله صلى الله عليه وسلم يجب منع ذلك .

فبناءً على ما سبق يحرم تمثيل أحد من أصحاب النبي صلى الله عليه وسلم في الأفلام أو المسرحيات أو غيرها .

والله تعالى أعلم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

اللجنة الدائمة في مجلة البحوث الإسلامية 1/223-248. (www.islam-qa.com)


حساب الكافر في الآخرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 14490: حساب الكافر في الآخرة
السؤال:

الإنسان المؤمن محل الحساب يوم القيامة ، إن خيراً فخير وإن شراً فشر ، فكيف يكون الكافر محلاً للحساب كذلك وهو غير مطالب بالتكليفات المطالب بها المؤمن ؟.

الجواب:
الحمد لله

هذا السؤال مبني على فهم ليس بصحيح ، فإن الكافر مطالب بما يُطالب به المؤمن لكنه غير ملزم به في الدنيا ، ويدل على أنه مطالب قوله تعالى : ( إلا أصحاب اليمين في جنات يتساءلون عن المجرمين ما سلككم في سقر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين ) فلولا أنهم تأثروا بترك الصلاة وترك الطعام وإطعام المساكين لولا أنهم تأثروا بترك بذلك ما ذكروه ، وهذا دليل على أنهم يعاقبون على فروع الإسلام وكما أن هذا هو مقتضى الأثر فهو أيضاً مقتضى النظر ، فإذا كان الله تعالى يعاقب عبده المؤمن على ما أخل به من واجب في دينه فكيف لا يعاقب عبده الكافر ؟ بل إني أزيدك أن الكافر يعاقب على كل ما أنعم الله به عليه من طعام وشراب وغيره قال تعالى : ( ليس على الذين آمنوا وعملوا الصالحات جُناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين ) .

فمنطوق الآية رفع الجناح عن المؤمنين فيما طعموه ، ومفهومها وقوع الجناح على الكافرين فيما طعموه ، وكذلك قول الله سبحانه وتعالى : ( قل من حرّم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة ) فإن قوله : ( قل هي للذين آمنوا في الحياة الدنيا ) دليل على أن غير المؤمن ليس له حق في أن يستمتع بها ، أقول ليس له حق شرعي ، أما الحق بالنظر إلى الأمر الكوني وهو أن الله سبحانه وتعالى خلقها وانتفع بها هذا الكافر فهذا أمر لا يمكن إنكاره ، فهذا دليل على أن الكافر يحاسب حتى على ما أكل من المباحات وما لبس ، وكما أن هذا مقتضى الأثر فإنه مقتضى النظر ، إذ كيف يتمتع هذا الكافر العاصي لله الذي لا يؤمن به كيف يحق له عقلاً أن يستمتع بما خلقه الله عز وجل وما أنعم الله به على عباده ؟ إذا تبين لك هذا فإن الكافر يحاسب يوم القيامة على عمله ، ولكن حساب الكافر على عمله يوم القيامة ليس كحساب المؤمن لأن المؤمن يحاسب حساباً يسيراً ، يخلو به الرب عز وجل ويقرره بذنوبه حتى يعترف ثم يقول له سبحانه وتعالى : ( قد سترتها عليك في الدنيا وأنا أغفرها لك اليوم ) أما الكافر – والعياذ بالله – فإن حسابه أن يٌقرر بذنوبه ويُخزى بها على رؤوس الأشهاد ، ( ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين )

من فتاوى الشيخ محمد بن صالح العثيمين في كتاب فتاوى إسلامية 1/82. (www.islam-qa.com)


الصلاة في غرفة في طرفها حمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 14506: الصلاة في غرفة في طرفها حمام
السؤال:

أنا أعيش في دولة غير إسلامية وأواجه مشكلة عندما يحين وقت الصلاة وأنا خارج المنزل حيث لا يوجد دائماً مساجد قريبة لأصلي فيها . لذا فأحياناً أصلي في غرفة القياس الموجودة في بعض المحلات أو في الغرف الخاصة بالأمهات لتغيير حفاظات أطفالهم وعادة ما يكون هناك دورة مياه في ركن من هذه الغرفة فهل يجوز أن أصلي في هذه الغرفة بعيداً عن دورة المياه أم أنها تعتبر مكاناً نجساً ؟
هل يجوز أن أصلي في منتزه عام أو في موقف للسيارات ؟ أنا لا أخجل من ديني ولا أجد حرجاً في إشهاره أمام الناس لكني أشعر بالحرج عندما يتجمهر الناس حولي وكأنهم يشاهدون عرضاً ما . كما أنني أخشى أن تكون صلاة المرأة أمام الرجال حراماً . فماذا تفعل الأخت المسلمة في مثل هذه الحالات ؟.

الجواب:
الحمد لله

جاء النهي عن النبي صلى الله عليه وسلم عن الصلاة في بعض المواضع ومنها الحمام ، فإنه لا تجوز الصلاة فيه ، فقد صح عن النبي صلى الله عليه وسلم أنه قال : ( الأرض كلها مسجد إلا المقبرة والحمام ) رواه الترمذي (الصلاة/291) ، وصححه الألباني في صحيح سنن الترمذي ( 262) ، والحمام هو كل ما يُتّخذ لقضاء الحاجة ، وكل ما كان هذا صفته فإنه لا تجوز الصلاة فيه ، وهذه الغرفة التي في طرفها حمام ـ لا تعتبر كذلك ما دام يوجد بينها وبين الحمام فاصل من دار وباب ونحو ذلك ـ فعلى هذا تصح الصلاة في هذه الغرفة ، لأن النهي عن الصلاة في الحمام لنجاسته غالباً . وهذه الغرفة ليست كذلك . والله أعلم .

ومما يدل على صحة الصلاة في هذا المكان وغيره من الأماكن قول النبي صلى الله عليه وسلم : ( وجعلت لي الأرض مسجداً وطهوراً ، فأيما رجل أدركته الصلاة فليصل ) رواه البخاري( التيمم/323) ، فتصح الصلاة فيه وكذلك تصح في المنتزهات ومواقف السيارات بشرط طهارة البقعة التي يُصلى فيها .

وسئل الشيخ ابن باز رحمه الله إذا كان الحمام في قبلة المصلي هل تصح الصلاة إليه فقال :

تصح الصلاة ولا حرج في ذلك وإنما ينهى عن الصلاة في داخل الحمام .

انظر فتاوى الشيخ ابن باز ج/2 ص/196 .

ومما ينبغي التنبيه عليه أن كشف وجه المرأة في الصلاة خاص بما إذا كانت بين النساء أو بين محارمها ، أما إذا كانت تصلي في مكان يراها فيه الرجال فإنها تغطي وجهها وفي تصلي . يراجع جواب سؤال رقم 21803

ثانياً : أنت مأجورة إن شاء الله على الحرص على أداء الصلاة في وقتها ، ولا شك أن هذا هو الواجب على المسلم أن يصلي الصلاة لوقتها ، وعليك أن تستشعري طاعتك لله وأنت تصلي .

واعتزازك بالحق وقيامك بالصلاة وعدم الخجل من إظهار العبادة قد يكون سبباً في إسلام بعض من يراك من غير المسلمين ، فيكون لك مثل أجره إن شاء الله .

وفقنا الله وإياك لكل خير .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مصافحة المرأة العجوز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 14508: حكم مصافحة المرأة العجوز
السؤال:

ما حكم مصافحة المرأة الأجنبية إذا كانت عجوزا وكذلك يسأل عن الحكم إذا كانت تضع على يدها حاجزا من ثوب ونحوه ؟.

الجواب:

الحمد لله

لا تجوز مصافحة النساء غير المحارم مطلقا سواء كن شابات أم عجائز ، وسواء كان المصافح شابا أم شيخا كبيرا لما في ذلك من خطر الفتنة لكل منهما ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( إني لا أصافح النساء ) وقالت عائشة رضي الله عنها : ( ما مست يد رسول الله يد امرأة قط ما كان يبايعهن إلا بالكلام ) .

ولا فرق بين كونها تصافحه بحائل أو بغير حائل لعموم الأدلة ولسد الذرائع المفضية إلى الفتنة .

والله ولي التوفيق .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 280 (www.islam-qa.com)


امتناع الزوج عن إخبار زوجته بأملاك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 14511: امتناع الزوج عن إخبار زوجته بأملاك
السؤال:

هل يحق للزوج أن يخفي ممتلكاته وتفاصيل حساباته البنكية عن زوجته ؟.

الجواب:

الحمد لله

لا يلزم الرجل إخبار زوجته بما يملكه من حسابات وأرصدة بنكية ، كما لا يلزمها أن تخبره بما تملكه من مالها الخاص .

لكن ما بين الرجل وامرأته من المودة والمحبة والصلة يقضي بحصول التساهل في هذا الأمر ، وإطلاع كل منهما الآخر على ما عنده ، والتعاون في تدبير المال وإنفاقه فيما يرضي الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب غسل الفراش عند تلوّثه من أثر الجماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 14521: هل يجب غسل الفراش عند تلوّثه من أثر الجماع
السؤال:

لقد تزوجت حديثاً وأحياناً أداعب زوجتي على الفراش فيقع عليه بعض السوائل الجنسية . سؤالي هو : هل يجب أن نغير الفراش كلما حدث مثل هذا . نحن نغيره حالياً لكن المشكلة أننا نعيش في منزل عائلي يضم والدي وإخوتي وإنه لمن الشاق أن نغير الفرش باستمرار من أجل غسلها . هل يجب علينا تغيير الفرش المتسخة ؟ هل يجب عليه أو عليها أن تغتسل أو تتوضأ لتصبح نظيفة ثانية ؟

الجواب:
الحمد لله

وبعد فإذا كان هذا السائل الذي خرج بسب الملاعبة وأصاب الفراش منيّا لم يخالطه شيء من الإفرازات الأخرى فلا يجب غسل الفراش لأن المني طاهر على القول الراجح .

وإن كان الذي أصاب الفراش مذياً أو غيره من الإفرازات التي تخرج من فرج الرجل أو المرأة فيجب غسل البقعة التي أصابها ذلك السائل فقط لأن هذه الإفرازات تعتبر نجسة .

وأما الاغتسال فإنه يجب في حالتين :

الأولى : إذا حصل الجماع بأن غيب الرجل كل الحشفة ( أي رأس الذكر ) في فرج المرأة ولو لم يُنزل . فيجب الغسل على الرجل والمرأة لقول النبي صلى الله عليه وسلم " إِذَا جَلَسَ بَيْنَ شُعَبِهَا الْأَرْبَعِ وَمَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ " رواه البخاري ( 291 ) ومسلم ( 349 ) . وفي رواية لمسلم ( وإن لم ينزل )

الثانية : أن ينزل المني من غير جماع ، فإذا أنزل الرجل أو المرأة وجب عليهما الغسل ، وإذا أنزل الرجل دون المرأة أو المرأة دون الرجل وجب الغسل على من أنزل منهما لقول الله تعالى : ( وإن كنتم جنباً فاطهروا ) المائدة/6

فالغسل يجب بالإنزال وحده وإن لم يحصل جماع ، ويجب بالجماع وحده وإن لم يحدث إنزال ، ويجب بهما جميعا .وبالله التوفيق .

انظر : فتاوى اللجنة الدائمة ،و الشيخ ابن عثيمين في كتاب فتاوى العلماء في عشرة النساء ( 36 ، 42) و فتاوى منار الإسلام (1/110 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم صلاة المرأة على الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 14522: حكم صلاة المرأة على الجنازة
السؤال:

نلاحظ أن المرأة لا تحضر صلاة الجنازة والسؤال : هل ذلك ممنوع شرعاً ؟.

الجواب:
الحمد لله
الصلاة على الجنازة مشروعة للرجال والنساء ، لقول النبي صلى الله عليه وسلم : ( من شهد الجنازة حتى يصلي عليها فله قيراط ، ومن شهدها حتى تدفن فله قيراطان ، قيل يا رسول الله ، وما القيراطان ؟ قال : ( مثل الجبلين العظيمين ) يعني من الأجر ، متفق على صحته . لكن ليس للنساء اتباع الجنائز إلى المقبرة ، لأنهن منهيات عن ذلك ، لما ثبت في الصحيحين عن أم عطية رضي الله عنها قالت : ( نهينا عن اتباع الجنائز ولم يعزم علينا ) رواه مسلم ، أما الصلاة على الميت فلم تنه عنها المرأة سواء كانت الصلاة عليه في المسجد أو في البيت أو في المصلى ، وكان النساء يصلين على الجنائز في مسجده صلى الله عليه وسلم مع النبي صلى الله عليه وسلم وبعده . وأما الزيارة للقبور فهي خاصة بالرجال كاتباع إلى المقبرة ، لأن الرسول صلى الله عليه وسلم لعن زائرات القبور ، والحكمة في ذلك - والله أعلم - ما يخشى في اتباعهن الجنائز إلى المقبرة وزيارتهن للقبور من الفتنة بهن وعليهن ، ولقوله صلى الله عليه وسلم : ( ما تركت بعدي فتنة أضر على الرجال من النساء ) متفق على صحته . وبالله التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/13 ص/133. (www.islam-qa.com)


هل يرى المؤمنون ربهم في الجنة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 14525: هل يرى المؤمنون ربهم في الجنة ؟
السؤال:

هل ثبت أن المؤمنين يرون ربهم في الدار الآخرة ؟.

الجواب:
الحمد لله

فإن نعم الله على عباده لا تحصى ، وقد خص سبحانه المؤمنين بمزيد من الإنعام في الدنيا بأن مَنَّ عليهم بالإسلام ، واصطفاهم بالقرآن ، وسيخصهم في الجنة بأعظم نعمة أنعم عليهم بها ؛ ألا وهي تشريفهم وإكرامهم بالنظر إلى وجهه الكريم في جنة عدن ، كما قال تعالى: ( وجوه يومئذ ناضرة . إلى ربها ناظرة ) القيامة/22-23

أي أن وجوه المؤمنين تكون حسنة بهية مشرقة مسرورة بسب نظرها إلى وجه ربها كما قال الحسن رحمه الله : " نظرت إلى ربها فنضرت بنوره ".

وعن ابن عباس رضي الله عنهما: "(وجوه يومئذ ناضرة ) قال : من النعيم ( إلى ربها ناظرة ) قال تنظر إلى وجه ربها نظراً . وهذا قول المفسرين من أهل السنة والحديث .

وقال جل شأنه : ( لهم ما يشاءون فيها ولدينا مزيد ) ق/35

فالمزيد هنا هو:" النظر إلى وجه الله عز وجل . " كما فسره بذلك علي و أنس بن مالك رضي الله عنهما

وقال سبحانه : ( للذين أحسنوا الحسنى وزيادة ) يونس/26

فالحسنى الجنة والزيادة هي النظر إلى وجه الله الكريم ، كما فسرها بذلك رسول الله صلى الله عليه وسلم، فيما رواه مسلم في صحيحه ( 266 ) عَنْ صُهَيْبٍ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ قَالَ: يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: تُرِيدُونَ شَيْئًا أَزِيدُكُمْ فَيَقُولُونَ أَلَمْ تُبَيِّضْ وُجُوهَنَا أَلَمْ تُدْخِلْنَا الْجَنَّةَ وَتُنَجِّنَا مِنْ النَّارِ قَالَ فَيَكْشِفُ الْحِجَابَ فَمَا أُعْطُوا شَيْئًا أَحَبَّ إِلَيْهِمْ مِنْ النَّظَرِ إِلَى رَبِّهِمْ عَزَّ وَجَلَّ وهي الزيادة ثُمَّ تَلَا هَذِهِ الْآيَةَ ( لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ )

فإذا علمت أن أهل الجنة لا يعطون شيئاً فيها أحب إليهم من النظر إلى وجه ربهم جل وعلا تبين لك مدى الحرمان ، وعظيم الخسران ، الذي ينتظر المجرمين الذين توعدهم الله بقوله : ( كلا إنهم عن ربهم يومئذ لمحجوبون ) المطففين/15 نسأل الله السلامة والعافية .

ومن جميل ما يروى عن الشافعي ما ذكره عنه الربيع بن سليمان ـ وهو أحد تلاميذه ـ : قال : حضرت محمد بن إدريس الشافعي وقد جاءته رقعة من الصعيد فيها : ما تقول في قول الله عز وجل : ( كلا إنهم عن ربهم يومئذ لمحجوبون ) ؟ فقال الشافعي : " لما أن حجب هؤلاء في السخط ، كان في هذا دليلٌ على أن أولياءه يرونه في الرضى "

فهذه بعض الأدلة من القرآن على ثبوت رؤية المؤمنين لربهم في الجنة .

وأما أدلة السنة فهي كثيرة جداً ، فمنها :

1- ما رواه البخاري ( 6088 ) ومسلم ( 267 ) من حديث أبي هريرة رضي الله عنه أن ناسا قالوا : يا رسول الله هل نرى ربنا يوم القيامة ؟ فقال رسول الله : " هل تضارون في رؤية القمر ليلة البدر ؟ " قالوا : لا يا رسول الله . قال : " هل تضارون في الشمس ليس دونها سحاب ؟ " قالوا : لا . قال : " فإنكم ترونه كذلك ...الحديث ".

وَفِي رِوَايَة لِلْبُخَارِيِّ ( لا تَضَامُّون أَوْ لا تُضَارُّونَ ) عَلَى الشَّكّ وَمَعْنَاهُ : لَا يَشْتَبِه عَلَيْكُمْ وَتَرْتَابُونَ فِيهِ فَيُعَارِض بَعْضكُمْ بَعْضًا فِي رُؤْيَته . ولا يلحقكم في رؤيته مشقة أو تعب . وَاَللَّه أَعْلَم .ا.هـ مختصرا من شرح مسلم.

2- وفي الصحيحين أيضا ( خ/ 6883 . م / 1002 ) من حديث جرير بن عبد الله البجلي قال: كنا جلوسا مع النبي صلى الله عليه وسلم فنظر إلى القمر ليلة أربع عشرة فقال إنكم سترون ربكم عيانا كما ترون هذا لا تضامون في رؤيته " .

والتشبيه الذي في الأحاديث هو تشبيه للرؤية بالرؤية، أي أننا كما نرى الشمس في اليوم الصحو في غاية الوضوح ، ولا يحجب أحد رؤيتها عن أحد رغم كثرة الناظرين إليها ، وكما نرى القمر مكتملا ليلة البدر وهو في غاية الوضوح ، لا يؤثر كثرة الناظرين إليه على وضوح رؤيته فكذلك يرى المؤمنون ربهم يوم القيامة بهذا الوضوح والجلاء ، وليس المقصود من الأحاديث تشبيه المرئي بالمرئي ـ تعالى الله ـ فإن الله ليس كمثله شيء وهو السميع البصير .

3- وروى البخاري ( 4500 ) و مسلم (6890 ) عن أبي موسى أن النبي صلى الله عليه وسلم قال : "جنتان من فضة آنيتهما وما فيهما، وجنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن يروا ربهم تبارك وتعالى إلا رداء الكبرياء على وجهه في جنة عدن ".

وقد روى أحاديث الرؤية نحوٌ من ثلاثين صحابيا ، ومن أحاط بها معرفة يقطع بأن الرسول صلى الله عليه وسلم قالها . فمن زعم بعد هذا أن الله تعالى لا يُرى في الآخرة فقد كذب بالكتاب وبما أرسل الله به رسله ، وعرَّض نفسه للوعيد الشديد الوارد في قوله تعالى : ( كلا إنهم عن ربهم يومئذ لمحجوبون ) المطففين/ 15 نسأل الله تعالى العفو والعافية ، ونسأله أن يرزقنا لذة النظر إلى وجهه الكريم .. آمين .

يراجع : ( شرح العقيدة الطحاوية ( 1 / 209 وما بعدها ) و ( أعلام السنة المنشورة للشيخ حافظ الحكمي ص 141 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


الجنة والنار موجودتان ، وهما باقيتان بإبقاء الله لهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 14526: الجنة والنار موجودتان ، وهما باقيتان بإبقاء الله لهما
السؤال:

هل الجنة والنار موجودتان الآن ؟ أم انهما لم يخلقا بعد ؟.

الجواب:
الحمد لله

وبعد : فقد اتفق أهل السنة والجماعة على أن الجنة والنار مخلوقتان موجودتان الآن لا يشك في ذلك أحد منهم لكثرة الأدلة الدالة على ذلك من الكتاب والسنة .

فمن نصوص الكتاب :

قوله تعالى عن الجنة : ( أعدت للمتقين ) آل عمران/133 وقوله : (سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين آمنوا بالله ورسله ) الحديد/21 وقال تعالى : ( ولقد رآه نزلة أخرى . عند سدرة المنتهى .عندها جنة المأوى ) النجم/13-15.

وقوله عن النار ( أعدت للكافرين ) البقر/24 ومعنى قوله تعالى : أعدت : أي هيئت . فهو دليل على أنهما موجودتان الآن .

وأما نصوص السنة :

فقد رأى النبي صلى الله عليه وسلم سدرة المنتهى ورأى عندها جنة المأوى كما في صحيح البخاري ( 336 ) ومسلم ( 237 ) واللفظ له من حديث أنس رضي الله عنه في قصة الإسراء ، وفي آخره ثم " انطلق بي جبرائيل حتى أتى سدرة المنتهى فغشيها ألوان لا أدري ما هي قال : "ثم دخلت الجنة فإذا هي جنابذ [ أي قباب ] اللؤلؤ وإذا ترابها المسك ".

وفي البخاري ( 1290) ومسلم ( 5111) من حديث عبد الله بن عمر رضي الله عنهما أن رسول الله قال : " إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار يقال هذا مقعدك حتى يبعثك الله يوم القيامة ".

وفي حديث البراء بن عازب رضي الله عنه الطويل : " ينادي مناد من السماء أن صدق عبدي فأفرشوه من الجنة وافتحوا له باباً إلى الجنة قال فيأتيه من روحها وطيبها " وهو حديث صحيح صححه ابن القيم في تهذيب السن ( 4 / 337 ) والألباني في أحكام الجنائز ( 59 ) .

وفي صحيح البخاري ( 993 ) ومسلم ( 1512 ) عن عبد الله بن عباس رضي الله عنهما قال:" انخسفت الشمس على عهد رسول الله ـ فذكر الحديث ـ وفيه فقال : " إني رأيت الجنة وتناولت عنقودا ولو أصبته لأكلتم منه ما بقيت الدنيا. ورأيت النار فلم أر منظرا كاليوم قط أفظع ..." .

وفي صحيح مسلم ( 646 ) من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: " والذي نفسي بيده لو رأيتم ما رأيت لضحكتم قليلا وبكيتم كثيرا . قالوا : وما رأيت يا رسول الله ؟ قال : رأيت الجنة والنار " .

وفي سنن الترمذي ( 2483 ) وغيره عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " لَمَّا خَلَقَ اللَّهُ الْجَنَّةَ وَالنَّارَ أَرْسَلَ جِبْرِيلَ إِلَى الْجَنَّةِ فَقَالَ : انْظُرْ إِلَيْهَا وَإِلَى مَا أَعْدَدْتُ لِأَهْلِهَا فِيهَا . قَالَ : " فَجَاءَهَا وَنَظَرَ إِلَيْهَا وَإِلَى مَا أَعَدَّ اللَّهُ لِأَهْلِهَا فِيهَا . قَالَ : فَرَجَعَ إِلَيْهِ قَالَ فَوَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا دَخَلَهَا . فَأَمَرَ بِهَا فَحُفَّتْ بِالْمَكَارِهِ ؛ فَقَالَ : ارْجِعْ إِلَيْهَا فَانْظُرْ إِلَى مَا أَعْدَدْتُ لأَهْلِهَا فِيهَا قَالَ فَرَجَعَ إِلَيْهَا فَإِذَا هِيَ قَدْ حُفَّتْ بِالْمَكَارِهِ فَرَجَعَ إِلَيْهِ فَقَالَ وَعِزَّتِكَ لَقَدْ خِفْتُ أَنْ لَا يَدْخُلَهَا أَحَدٌ . قَالَ : اذْهَبْ إِلَى النَّارِ فَانْظُرْ إِلَيْهَا وَإِلَى مَا أَعْدَدْتُ لِأَهْلِهَا فِيهَا فَإِذَا هِيَ يَرْكَبُ بَعْضُهَا بَعْضًا فَرَجَعَ إِلَيْهِ فَقَالَ : وَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ فَيَدْخُلَهَا . فَأَمَرَ بِهَا فَحُفَّتْ بِالشَّهَوَاتِ؛ فَقَالَ : ارْجِعْ إِلَيْهَا . فَرَجَعَ إِلَيْهَا ، فَقَالَ : وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَنْجُوَ مِنْهَا أَحَدٌ إِلَّا دَخَلَهَا " وقَالَ الترمذي : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ .وقال الحافظ في الفتح ( 6 / 320 ) : " إسناده قوي ".

والأحاديث في هذا المعنى كثيرة جدا . وقد عقد البخاري في صحيحه بابا قال فيه :" باب : ما جاء في صفة الجنة وأنها مخلوقة " وذكر أحاديث منها ما تقدم من أن الله يُري الميت مقعده من الجنة والنار بعد أن يوضع في قبره .

فما بقي على العبد إلا أن يشمر ويجتهد في طاعة ربه والكف عن معصيته رجاء الفوز بجنته والنجاة من أليم عقابه . والله تعالى أعلم .

يراجع : شرح العقيدة الطحاوية للإمام ابن أبي العز الحنفي ( 1 / 475 وما بعدها )، وكتاب الجنة والنار للشيخ / عمر الأشقر ( 13 - 18 ) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


من الذي حرَّك الكعبة إلى مكانها الحالي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 14527: من الذي حرَّك الكعبة إلى مكانها الحالي ؟
السؤال:

من الذي حرك الكعبة إلى مكانها الحالي ؟.

الجواب:

الحمد لله

لم تكن الكعبة المشرفة في مكان ثم حرِّكت ، بل تمَّ بناؤها في المكان الذي هي فيه ، ولم تنتقل منذ تلك الفترة ، وقد اختلف العلماء فيمن بنى الكعبة ، فقيل : الملائكة ، وقيل : آدم عليه السلام ، وقيل : إبراهيم عليه السلام ، وهو الصواب .

قال الله تعالى : { وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } البقرة / 127 .

عن أبي ذر رضي الله عنه قال : قلت يا رسول الله أي مسجد وضع في الأرض أول ؟ قال : المسجد الحرام ، قال : قلت : ثم أي ؟ قال : المسجد الأقصى ، قلت : كم كان بينهما ؟ قال : أربعون سنة ، ثم أينما أدركتك الصلاة بعد فصلِّ " .

رواه البخاري ( 3186 ) ومسلم ( 520 ) .

قال علماء اللجنة الدائمة :

الكعبة المشرفة قبلة المسلمين في صلواتهم بالتوجه إليها في كل صلاة ؛ امتثالا لأمر الله سبحانه في قوله : { قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره ...} الآية البقرة / 144 ، ومحل قضاء أنساكهم في حجهم وعمرتهم بالطواف حولها ؛ امتثالا لقوله عز وجل : { وليطوفوا بالبيت العتيق } الحج / 29 ، واتباعا لما شرعه الله سبحانه على لسان رسوله محمد صلى الله عليه وسلم ، وقد بناها إبراهيم الخليل وابنه إسماعيل عليهما وعلى نبينا أفضل الصلاة والسلام ، كما بينه الله في قوله سبحانه : { وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم } البقرة / 127 ، وقد جدد بناؤها بعد ذلك مرات . انتهى

" فتاوى اللجنة الدائمة " ( 6 / 310 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تاب من الزنى ، فهل لا بد من إقامة الحد عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 14528: تاب من الزنى ، فهل لا بد من إقامة الحد عليه ؟
السؤال:

أنا متزوج وزوجتي في بلدي ، وأنا أعمل في دولة غربية من أجل المعيشة وتعليم أولادي ولكني اقترفت جريمة الزنا ، وقد ندمت وتبت إلى الله ، فهل يكفي ذلك أو لا ؟ أو لا بد معه من إقامة الحد ؟.

الجواب:

الحمد لله

لا شك أن الزنا من كبائر الذنوب ، وإن من وسائله عري النساء واختلاط الرجال بالنساء الأجنبيات ، وانحلال الأخلاق وفساد البيئة على العموم ، فإذا كنت قد زنيت لبعدك عن زوجتك واختلاطك بأهل الشر والفساد ثم ندمت على جريمتك وتبت إلى الله توبة صادقة ، فنـرجو أن يتقبل الله توبتك ، ويغفر ذنبك ، لقوله تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/68-70 ، وقد ثبت عن عبادة بن الصامت رضي الله عنه في حديث بيعة النساء أن النبي صلى الله عليه وسلم قال : ( فمن وفى منكم فأجره على الله ، ومن أصاب من ذلك شيئاً فعوقب فهو كفارة له ، ومن أصاب منها شيئاً من ذلك فستره الله فهو إلى الله إن شاء عذبه وإن شاء غفر له )

لكن يجب عليك أن تهاجر عن البيئة الفاسدة التي تغريك بالمعاصي ، وتطلب المعيشة في غيرها من البلاد التي هي أقل شراً منها ، محافظةً على دينك ، فإن أرض الله واسعة ، ولن يعدم الإنسان أرضاً يكسب فيها ما كتب الله له من الأرزاق ، ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب .

فتاوى اللجنة الدائمة (22/41-42). (www.islam-qa.com)


أدعو بالزوج الصالح ولم يحصل شيء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 14549: أدعو بالزوج الصالح ولم يحصل شيء
السؤال:

قرأت كثيراً عن أوقات تحري إجابة الدعاء (الثلث الأخير من الليل ، رمضان ...) وأجد من الصعب الصبر على التوسل في دعائي ، إنني أتوسل وأدعو منذ 7 سنوات أن يرزقني الله بزوج صالح ولكن ليس هناك أي بوادر أمل حيث إنني أعيش في مكان ليس به مسلمون . كيف أستعيد الصبر على شيء لا أرى له أي بوادر ؟ شكراً جزيلاً لكم . أنا قلقة جداً.

الجواب:
الحمد لله

والصلاة والسلام على رسول الله أما بعد :

فنوصيك بتقوى الله تعالى ، والصبر على ما ابتلاك به ، واليقين بأن الفرج مع الكرب ، وأن مع العسر يسرا.

وقد يكون من الأفضل لك أن تنتقلي إلى بلد يكثر فيه المسلمون ، لتزداد فرصتك في الزواج من أهل التقوى والصلاح .

ولا ينبغي أن تقلقي لأمر مقدر مكتوب ، فإنه لا يأتيك إلا ما قسم الله لك . وكم في بلاد المسلمين من النساء من تجاوزت الثلاثين والأربعين دون أن ترزق بزوج ، ومنهن من بلغت هذا السن ثم تزوجت .

والدعاء سلاح عظيم لمن أحسن استخدامه ، فادعي الله وأنت موقنة بإجابة الدعاء ، وتحري أسباب القبول ، من طيب المطعم والمشرب ، واختيار الأوقات الفاضلة ، واحذري من تعجل الإجابة ، فقد قال النبي صلى الله عليه وسلم : " يستجاب لأحدكم ما لم يعجل ، يقول : دعوت فلم يستجب لي" رواه البخاري ( 5865 ) ومسلم ( 2735) من حديث أبي هريرة.

واعلمي أن الدعاء مدخر للعبد ، نافع له في جميع الأحوال ، كما في الحديث الذي رواه الترمذي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم : " ما من رجل يدعو الله بدعاء إلا استجيب له فإما أن يعجل له في الدنيا، وإما أن يدخر له في الآخرة ... ما لم يدع بإثم أو قطيعة رحم أو يستعجل. قالوا يا رسول الله وكيف يستعجل؟ قال يقول : دعوت ربي فما استجاب لي " الترمذي 3859 وصححه الألباني في صحيح الترمذي برقم 852

واعلمي بأنك لو مُت على العفّة وأنت بكر فلك أجر عظيم عند الله ، وما فاتك في الدنيا لا يفوتك بالجنة إن ثبتِ على الحق ، ولا مانع من أن تعربي عن رغبتك لبعض أخواتك المسلمات عن طريق البريد المكتوب أو الإلكتروني حتى يسعين لك بزوج صالح عن طريقهن ويمكنك بالاستعانة بموقع :

http://www.workforislam.com/

لعله يفيدك إن شاء الله تعالى .

نسأل الله أن يعجّل بالفرج وأن يرزقك زوجاً صالحاً تقرّ به عينك . والله الموفق .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة الجمعة في حجرة في العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 14564: صلاة الجمعة في حجرة في العمل
السؤال:

لقد زودنا صاحب العمل بمصلى صغير في مكان العمل ، ونحن أربعة نحافظ على أداء صلاة الظهر والعصر فيه ، هل مسموح لنا شرعاً أن نؤدي صلاة الجمعة في هذه الغرفة ؟ مع اعتبار أنه لا يوجد بديل لنا ولا أحد يؤدي صلاة الجمعة في هذه الغرفة.

الجواب:
الحمد لله

إذا كان في المدينة التي تسكنون مسجد تقام فيه صلاة الجمعة ، وجب عليكم الصلاة معهم ، ولا يجوز لكم إحداث جمعة أخرى ، أما إذا لم تكن المدينة تقام بها صلاة الجمعة فالواجب عليكم إقامتها ولا يجوز لكم أن تصلوا مكانها صلاة الظهر لأن ( إقامة الجمعة واجبة على المسلمين في قراهم يوم الجمعة ، ويشترط في صحتها الجماعة . ولم يثبت دليل شرعي على اشتراط عدد معين في صحتها ، فيكفي لصحتها إقامتها بثلاثة فأكثر ، ولا يجوز لمن وجبت عليه أن يصلي مكانها ظهرا من أجل نقص العدد عن أربعين ، على الصحيح من أقوال العلماء).

فتوى اللجنة الدائمة رقم 1794 (8/178).

وجاء في فتوى اللجنة رقم 957

( وأما العدد المشترط لانعقاد الجمعة : فلا نعلم نصا يدل على تحديد عدد معين ، ومن أجل عدم وجود نص يحدد العدد اختلف أهل العلم في العدد الذي تنعقد به . ومن الأقوال التي قيلت في ذلك : أنها تنعقد بثلاثة من الرجال المستوطنين ، وهي رواية عن الإمام أحمد ، واختارها الأوزاعي ، والشيخ تقي الدين ابن تيمية ؛ لقوله تعالى : ( فاسعوا إلى ذكر الله ) وهذا جمع واقله ثلاثة ) (8/210).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو مصير أختها التي عانت من امراض خطيرة ومؤلمة قبل الموت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 14567: ما هو مصير أختها التي عانت من امراض خطيرة ومؤلمة قبل الموت
السؤال:

توفيت أختي البالغة من العمر 14 عاماً وأنا أريد أن أعرف أين ذهبت هل الى الجنة أم الى النار حيث أنها عانت الكثير من أمراض عديدة ومن هذه الأمراض أن جسمها كان هشاً أي ينجرح بسهولة ويخرج منه الدم الذي اثر على جسمها داخلياً وخارجياً ولقد سبب لها ألماً كثيراً والعديد من العمليات وتضخم الكبد وسرطان الجلد وعانت في آخر أيامها من فشل كلوي وكانت على أجهزة تنظيف الكلى لمدة 4 شهور وذلك تحت ألم شديد ومأساة موجعة . لقد كان موتها فجائياً .

الجواب:

الحمد لله

من عقيدة أهل السنة والجماعة ألا يُقطع لأحدٍٍ من أهل القبلة بجنة ولا نار إلا من شهد له الله أو رسوله بذلك ، لأن الشهادة بذلك لأحد من الناس لا تعلم إلا من جهة الوحي . والوحي قد انقطع بموت النبي صلى الله عليه وسلم ، ولا يعلم حقيقة الخواتم وخبايا النفوس إلا الله الذي خلقها . إلا أن المسلم الموحد لابد له من دخول الجنة إذا شهد الشهادتين وقام بحقوقهما ، وقد يعذبه الله على ما اقترف من الذنوب وقد يعفو عنه ، ولكن آخر أمره سيكون إلى الجنة و لابد تصديقا لوعد الله المبشر بذلك .

وقد ثبت في النصوص أن من كان سنّه دون سن البلوغ من أطفال المسلمين أنه اذا مات يكون في رعاية نبي الله إبراهيم صلى الله عليه وسلم وزوجته سارة وأنه يكون شفيعاً لوالديه يوم القيامه .

وأما من عاش الى مابعد البلوغ فإنه يجازى بأعماله إن خيراً فخير وإلا فإنه يكون تحت مشيئة الله إن شاء عذبه وإن شاء غفر له .

وماذكرته الأخت السائلة من تعرض أختها- رحمها الله- إلى البلاء المذكور في سؤالها فلعله إن شاء الله رفعة لها في درجتها عند الله فالمؤمن لا يصيبه هم ولا حزن إلا كّفر الله له به من خطاياه . وقد ثبت في الأحاديث أن من مات بمرض بطنه "المبطون" أنه شهيد ، وسيتمنى أهل العافية يوم القيامة عندما يرون ما لأهل البلاء من الأجر أن جلودهم قرضت في الدنيا بالمقاريض .

ولذا فإننا نرجو لأختك إن ماتت وهي صابرة على ما أصابها مؤمنة بالله قائمة بما استطاعت من فرائضه أن لها عند الله أجراً عظيماً ومنزلة كريمة . نسأل الله أن يرحمنا وإياها إنه سميع مجيب . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عدة المختلعة ورجوعها لزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 14569: عدة المختلعة ورجوعها لزوجها
السؤال:

إذا طلبت الزوجة من الزوج الخلع ، ووافق . ما هي فترة الانتظار بعد الخلع للزواج بشخص آخر ؟ هل يمكن لهما الزواج مرة أخرى ؟

الجواب:
الحمد لله

إذا كانت المختلعة حاملا فعدتها وضع الحمل بإجماع العلماء . المغني (11/227) .

أما إذا كانت غير حامل فاختلف العلماء في عدتها ، فذهب أكثر أهل العلم إلى أنها تعتد بثلاث حيضات لعموم قول الله تعالى : ( وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاثَةَ قُرُوءٍ ) البقرة/228 . ( والصواب أنه يكفي المختلعة أن تعتد بحيضة واحدة لأن النبي صلى الله عليه وسلم أمر زوجة ثابت بن قيس لما اختلعت منه أن تعتد بعد الخلع بحيضة . [رواه الترمذي ( 1185 ) وصححه الألباني في صحيح الترمذي 946] . وهذا الحديث مخصص للآية الكريمة المذكورة آنفاً ، وإن اعتدت بثلاث حيضات كان ذلك أكمل وأحوط خروجا من خلاف بعض أهل العلم القائلين بأنها تعتد بثلاث حيضات لعموم الآية المذكورة ) . فتاوى الطلاق للشيخ ابن باز 1/286 .

ولا بأس أن يتزوجا مرة أخرى بعقد جديد . راجع السؤال رقم 10140.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من دخل على قوم هل يسلم على الكبير أم على الصغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الضيافة >
سؤال رقم 14578: من دخل على قوم هل يسلم على الكبير أم على الصغير
السؤال:

إذا دخلت على قوم وأردت السلام فهل أبدا بالكبير أم بالصغير ؟.

الجواب:

الحمد لله

هذه المسألة تخفى على بعض الناس ، فإذا لاقيت أحداً أو دخلت على أحد وتريد السلام (بالمصافحة) أو تقديم الشاي أو القهوة فإنك تبدأ بالأكبر ؛ لأن النبي صلى الله عليه وسلم كان بيده السواك وكان أمامه رجلان فأراد أن يناوله الأصغر فقيل له : كبِّر كبِّر .

بخلاف ما إذا كان عن يمينه صغير وعن يساره كبير وهو جالس بينهما فإنه يبدأ بالأيمن ولو كان صغيراً .

وعلى هذا فلو دخل المجلس فإنه يبدأ بالكبير ثم إذا أعطاه بدأ بمن عن يمينه هو(أي الداخل ) وليس عن يمين الكبير.

أنظر اللقاء الشهري 13 (www.islam-qa.com)


الاستمناء بغير اليد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 14587: الاستمناء بغير اليد
السؤال:

أتلقى الأسئلة من أناس كثيرين وذلك أن شاباً بالغاً سألني عن الاستمناء باليد بدون استخدام اليد ولكن بطرق أخرى لا أعلمها ، وهو محرج جداً أن يسألك ، ولا أستطيع أن أعرف هذه الطرق التي بدون لمس الأعضاء الذكرية . لا أعرف كيف أجاوب على هذا السؤال .

الجواب:
الحمد لله

الاستمناء حرام وقد دل على ذلك الكتاب والسنة . يراجع سؤال رقم 329.

ولا يشترط في الاستمناء أن يكون باليد فسواء كان باليد أم بغيرها أو لمس عضوه أم لم يلمسه فهو حرام ، وقد صرح العلماء بذلك ، منهم ابن عابدين في حاشيته على الدر المختار . وبعضهم قد يفعله بآلة أو دمية ونحوها مما يسمونه بالألعاب الجنسية ، وهذا أيضاً لا يجوز . قال الشيخ ابن عثيمن رحمه الله: الاستمناء باليد أو بغيرها محرم بدلالة الكتاب والسنة والنظر الصحيح ...إلخ . فتاوى الشيخ ابن عثيمين إعداد وترتيب أشرف عبد المقصود (2/931-932) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استماع القرآن من قرص مدمج في الباص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 14590: استماع القرآن من قرص مدمج في الباص
السؤال:

هل يجوز للشخص أن يسمع القرآن من قرص مدمج في الباص.

الجواب:

الحمد لله

القرآن كلام الله المنزل على محمد صلى الله عليه وسلم تستحب قراءته والإكثار من تلاوته . وهو من وسائل الارتقاء في درج الجنة كما ثبت في حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - عن النبي -صلى الله عليه وسلم - قال : " يقال لصاحب القرآن اقرأ وارتق ،ورتل كما كنت ترتل في الدنيا ، فإن منزلتك عند آخر آية تقرؤها " .

والاستماع للقرآن - كذلك - مستحب كما فعله النبي صلى الله عليه وسلم في استماعه لقراءة أبي موسى الأشعري وقال له : " لو رأيتني وأنا أستمع لقراءتك البارحة " ، وطلب النبي صلى الله عليه وسلم من عبدالله بن مسعود - رضي الله عنه - أن يقرأ عبدالله عليه القرآن ، فقال عبدالله : أقرأ عليك وعليك أُنزل ؟! فقال الرسول صلى الله عليه وسلم : " إني أحب أن أسمعه من غيري " .

وكذلك استماعك - أخي السائل - للقرآن على الأقراص المدمجة التي سألت عنها ، أو من المسجل أو المذياع أو الرائي (التلفزيون) له نفس الحكم (الاستحباب) . وسواء كان ذلك في بيتك أو في السيارة أو الحافلة أو ما سوى ذلك من الأماكن المناسبة ما دمت تستمع له غير منشغل عنه فأنت مأجور على هذا الاستماع . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فضل من قال لا إله إلا الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 14608: فضل من قال لا إله إلا الله
السؤال:

ما هو جزاء من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في اليوم مئة مرة ؟.

الجواب:

الحمد لله

قال صلى الله عليه وسلم : ( من قال : لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت له حرزاً من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا أحد عمل أكثر من ذلك ، ومن قال : سبحان الله وبحمده في يوم مائة مرة حطت خطاياه ولو كانت مثل زبد البحر ) رواه البخاري ومسلم

من كتاب أذكار اليوم والليلة من القرآن وصحيح السنة ص 18 (www.islam-qa.com)


الملائكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 14610: الملائكة
السؤال:

هل لك أن تعطيني بعض المعلومات عن الملائكة ؟.

الجواب:

الحمد لله
خلق الله الملائكة من نور قال عليه الصلاة والسلام : ( خُلقت الملائكة من نور , وخلق الجان من مارج من نار , وخُلق آدم مما وصف لكم ) رواه مسلم/2996 .

والملائكة مجبولون على طاعة الله : ( لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ) التحريم/6 .

وهم خلق لا يأكلون ولا يشربون وإنما طعامهم التسبيح والتهليل كما أخبر الله عنهم : ( يسبحون الليل والنهار لا يفترون ) الأنبياء/20 .

وقد شهد الملائكة بوحدانية الله كما قال سبحانه : ( شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم ) آل عمران/18 .

و في مقام التشريف اصطفى الله من الملائكة رسلاً كما اصطفى من الناس رسلاً : ( الله يصطفي من الملائكة رسلاً ومن الناس ) الحج/75 .

ولما خلق الله آدم وأراد تشريفه أمر الملائكة بالسجود له : ( وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين ) البقرة/34 .

والملائكة خلق عظيم ولهم أعمال متعددة وهم طوائف كثيرة لا يعلمهم إلا الله فمنهم حملة العرش : ( الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ) غافر/7 .

ومنهم من ينزل بالوحي على الرسل وهو جبريل عليه السلام الذي نزل بالقرآن على محمد صلى الله عليه وسلم : ( نزل به الروح الأمين على قلبك لتكون من المنذرين ) الشعراء/193 .

ومنهم ميكائيل الموكل بالقطر والنبات وإسرافيل الموكل بالنفخ بالصور عند قيام الساعة .

ومنهم الحفظة الموكلون بحفظ بني آدم وأعمالهم : ( وإن عليكم لحافظين ، كراماً كاتبين ، يعلمون ما تفعلون ) الانفطار/10-12 .

ومنهم الموكلون بكتابة الأعمال كلها خيراً كانت أو شراً : ( إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد ، ما يلفظ من قول إلا لديه رقيب عتيد ) ق/17-18 .

ومنهم الموكلون بقبض أرواح المؤمنين : ( الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون ) النحل/32 .

ومنهم الموكلون بقبض أرواح الكافرين : ( ولو ترى إذ يتوفى الذين كفروا الملائكة يضربون وجوههم وأدبارهم وذوقوا عذاب الحريق ) الأنفال/50 .

ومنهم خزنة الجنة وخدم أهل الجنة : ( والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار ) الرعد/23 .

ومنهم خزنة جهنم : ( يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة عليها ملائكة غلاظ شداد ) التحريم/6 .

ومنهم المجاهدون مع المؤمنين : ( إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان ) الأنفال/12 .

وفي ليلة القدر من شهر رمضان تنزل الملائكة ليشهدوا الخير مع المسلمين كما قال سبحانه : ( ليلة القدر خير من ألف شهر ، تنزل الملائكة والروح فيها بإذن ربهم من كل أمر ) القدر/3-4 .

والملائكة لا تدخل بيتاً فيه تمثال أو صورة أو كلب قال النبي صلى الله عليه وسلم : ( لا تدخل الملائكة بيتاً فيه كلب ولا صورة ) رواه مسلم/2106 .

والإيمان بالملائكة ركن من أركان الإيمان ومن جحدهم فقد كفر : ( ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالاً بعيداً ) النساء/136 .

من كتاب أصول الدين الإسلامي للشيخ محمد بن ابراهيم التويجري . (www.islam-qa.com)


حج الصغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 14621: حج الصغير
السؤال:

إذا أردت أن يحج معي ابني الذي لم يبلغ الحلم، هل ألبسه ملابس الإحرام وأقوم نيابة عنه بجميع المناسك كأن أطوف عنه..إلخ، أم ألبسه ملابسه العادية ولا أقوم عنه بشيء طالما أنه صغير ولا حج عليه ؟.

الجواب:
الحمد لله

الصبي المميز الذي لم يبلغ الحلم إذا أراد وليه أن يحج به فإنه يأمره بأن يلبس ملابس الإحرام، ويفعل (الصبي ) بنفسه جميع مناسك الحج ابتداءً من الإحرام من الميقات إلى آخر أعمال الحج، ويرمي عنه ( وليه ) إن لم يستطع الرمي بنفسه، ويأمره بأن يجتنب المحظورات في الإحرام ، وإذا لم يكن مميزاً فإنه ( أي وليه ) ينوي عنه الإحرام بعمرة أو حج ، ويطوف ويسعى به ويُحضره معه في بقية المناسك ويرمي عنه.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (فتاوى اللجنة 11/22). (www.islam-qa.com)


هل يجب تغيير الاسم إذا كان معناه غير جيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 14622: هل يجب تغيير الاسم إذا كان معناه غير جيد
السؤال:

هل يجب تغيير الاسم إذا كان معناه غير جيد ؟.

الجواب:

الحمد لله

الأسماء قوالب للمعاني كما يقال ، ولكل إنسان نصيبٌ من اسمه ، فالإنسان مطلوب منه أن يتسمى بأسماء صالحة ، ذات معنى حسن ، حتى يكون له نصيب من اسمه .

قال ابن القيم :

لما كانت الأسماء قوالب للمعاني ودالة عليها اقتضت الحكمة أن يكون بينها وبينها ارتباط وتناسب ، وأن لا يكون المعنى معها بمنزلة الأجنبي المحض الذي لا تعلق له بها ؛ فإن حكمة الحكيم تأبى ذلك والواقع يشهد بخلافه ، بل للأسماء تأثير في المسميات ، وللمسميات تأثر عن أسمائها في الحسن والقبح والخفة والثقل واللطافة والكثافة كما قيل :

وقلما أبصرت عيناك ذا لقب إلا ومعناه إن فكرت في لقبه

" زاد المعاد " ( 2 / 336 ) .

ولذلك كان النبي صلى الله عليه وسلم يغير الأسماء القبيحة إلى أسماء حسنة .

فعن ابن عمر : أن ابنة لعمر كانت يقال لها عاصية فسماها رسول الله صلى الله عليه وسلم جميلة . رواه مسلم ( 2139 ) .

وهذا الحكم –أعني تغيير الاسم إلى اسم حسن- على سبيل الاستحباب والأفضلية ، وليس على سبيل الوجوب والإلزام .

والدليل على ذلك : ما رواه البخاري (6190) عَنْ ابْنِ الْمُسَيَّبِ عَنْ أَبِيهِ أَنَّ أَبَاهُ جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : مَا اسْمُكَ ؟ قَالَ : حَزْنٌ . قَالَ : أَنْتَ سَهْلٌ . قَالَ : لا أُغَيِّرُ اسْمًا سَمَّانِيهِ أَبِي . قَالَ ابْنُ الْمُسَيَّبِ : فَمَا زَالَتْ الْحُزُونَةُ فِينَا بَعْدُ .

والحزونة هي الصعوبة وشدة الخُلُق .

قال ابن بطال :

فيه أن الأمر بتحسين الأسماء وبتغيير الاسم إلى أحسن منه ليس على سبيل الوجوب اهـ من فتح الباري .

لأنه لو كان على سبيل الوجوب لما رفض الصحابي تغييره ، ولألزمه النبي صلى الله عليه وسلم بتغييره . والله أعلم .

لكن . . إذا كان الاسم مُعّبَّداً لغير الله ، مثل : عبد النبي ، أو عبد المسيح ونحو ذلك فهذا يجب تغييره ، لأنه لا يجوز التعبيد لغير الله تعالى ، لأن الخلق كلهم ملك لله تعالى وعبيد له .

قال ابن حزم رحمه الله :

اتفقوا على تحريم كل اسم مُعَبَّد لغير الله كعبد عمرو وعبد الكعبة وما أشبه ذلك اهـ

فتح المجيد (ص 531) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدعاء جماعياً للمتصدق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 14623: الدعاء جماعياً للمتصدق ؟
السؤال:

بعض الأشخاص الذين يجتمعون عند الصدقة التي يراد تفريقها عليهم ويضعون أيديهم عليها ويدعو أحدهم للمتصدق ويؤمن الباقون بأصوات مرتفعة ، فهل هذا الفعل صحيح ؟.

الجواب:

الحمد لله

لا تنبغي هذه الكيفية ، لأنها بدعة ، أما الدعاء للمتصدق من غير وضع الأيدي على المال المتصدق به ، ومن دون اجتماع على رفع الأصوات على الكيفية المذكورة فهو مشروع لقول النبي صلى الله عليه وسلم : من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم قد كافأتموه رواه أبو داود والنسائي بإسناد صحيح .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 336 (www.islam-qa.com)


وقت الختان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 14624: وقت الختان
السؤال:

متى يكون الختان ؟ وقت البلوغ أم في حال الصغر ؟.

الجواب:

الحمد لله

الأفضل أن يكون الختان في زمن الصغر ، لأنه أرفق بالصبي . وحتى ينشأ الصبي على حال الكمال .

قال النووي :

يستحب للولي أن يختن الصغير في صغره ؛ لأنه أرفق به اهـ "المجموع" ( 1 / 351 ) .

وروى البيهقي (8/324) عن جابر قال : عَقَّ رسول الله صلى الله عليه وسلم عن الحسن والحسين ، وختنهما لسبعة أيام .

والحديث سنده ضعيف . انظر : إرواء الغليل (4/383) .

ولذلك سئل الإمام أحمد عن وقت الختان فقال : لم أسمع في ذلك شيئاً .

وقال ابن المنذر :

ليس لوقت الختان خبر يُرجع إليه ، ولا سنة تستعمل اهـ

وأما وقت وجوبه :

فذهب بعض العلماء إلى أنه لا يجب إلا بعد البلوغ ، لأن التكاليف الشرعية لا تجب قبل البلوغ .

قال النووي :

قال أصحابنا : وقت وجوب الختان بعد البلوغ اهـ المجموع (1/351) .

واختار ابن القيم رحمه الله أنه يجب قبل البلوغ ، حتى يبلغ الصبي مختوناً ، غير أن الوجوب هنا على الولي لا على الصبي .

قال ابن القيم :

وعندي أنه يجب على الولي أن يختن الصبي قبل البلوغ بحيث يبلغ مختوناً ، فإن ذلك مما لا يتم الواجب إلا به . . . وقد أمر النبي صلى الله عليه وسلم الآباء أن يأمروا أولادهم بالصلاة لسبع وأن يضربوهم على تركها لعشر . فكيف يسوغ لهم ترك ختانهم حتى يجاوزا البلوغ اهـ

وقال شيخ الإسلام ابن تيمية :

أما الختان فمتى شاء اختتن ، لكن إذا راهق البلوغ : فينبغي أن يختن كما كانت العرب تفعل ، لئلا يبلغ إلا وهو مختون .

" الفتاوى الكبرى " ( 1 / 275 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تغيير الاسم يغير القدر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 14626: هل تغيير الاسم يغير القدر ؟
السؤال:

هل تغيير الاسم يغير القدر ؟.

الجواب:

الحمد لله

تغيير الأسماء لا يغير القدر ، لكن قد يكون له تأثير في الشخص وحياته .

روى البخاري (6190) عَنْ ابْنِ الْمُسَيَّبِ عَنْ أَبِيهِ أَنَّ أَبَاهُ جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : مَا اسْمُكَ ؟ قَالَ : حَزْنٌ . قَالَ : أَنْتَ سَهْلٌ . قَالَ : لا أُغَيِّرُ اسْمًا سَمَّانِيهِ أَبِي . قَالَ ابْنُ الْمُسَيَّبِ : فَمَا زَالَتْ الْحُزُونَةُ فِينَا بَعْدُ .

وقوله : (فَمَا زَالَتْ الْحُزُونَةُ فِينَا بَعْدُ)

قال الحافظ في الفتح :

قَالَ الدَّاوُدِيُّ : يُرِيد الصُّعُوبَة فِي أَخْلاقهمْ , إِلا أَنَّ سَعِيدًا أَفْضَى بِهِ ذَلِكَ إِلَى الْغَضَب فِي اللَّه . وَقَالَ غَيْره : يُشِير إِلَى الشِّدَّة الَّتِي بَقِيَتْ فِي أَخْلاقهمْ . فَقَدْ ذَكَرَ أَهْل النَّسَب أَنَّ فِي وَلَده سُوء خُلُق مَعْرُوف فِيهِمْ لا يَكَاد يُعْدَم مِنْهُمْ اهـ .

قال ابن القيم :

لما كانت الأسماء قوالب للمعاني ودالة عليها اقتضت الحكمة أن يكون بينها وبينها ارتباط وتناسب ، وأن لا يكون المعنى معها بمنزلة الأجنبي المحض الذي لا تعلق له بها ؛ فإن حكمة الحكيم تأبى ذلك والواقع يشهد بخلافه ، بل للأسماء تأثير في المسميات ، وللمسميات تأثر عن أسمائها في الحسن والقبح والخفة والثقل واللطافة والكثافة كما قيل :

وقلما أبصرت عيناك ذا لقب إلا ومعناه إن فكرت في لقبه

" زاد المعاد " ( 2 / 336 ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شرح معنى مائلات مميلات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 14627: شرح معنى مائلات مميلات
السؤال:

ما معنى قول الرسول عليه الصلاة والسلام في الحديث مائلات مميلات ؟.

الجواب:

الحمد لله

هذا حديث صحيح ، رواه مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : ( صنفان من أهل النار لم أرهما رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها ) وهذا وعيد عظيم يجب الحذر مما دل عليه .

فالرجال الذين في أيديهم سياط كأذناب البقر هم من يتولى ضرب الناس بغير حق من شرط أو من غيرهم ، سواء كان ذلك بأمر الدولة أو بغير أمر الدولة . فالدولة إنما تطاع في المعروف ، قال صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) وقال عليه الصلاة والسلام : ( لا طاعة لمخلوق في معصية الخالق ) وأما قوله صلى الله عليه وسلم : ( نساء كاسيات عاريات مائلات مميلات ) فقد فسر ذلك أهل العلم بأن معنى " كاسيات " يعني من نعم الله .

" عاريات " يعني من شكرها ، لم يقمن بطاعة الله ، ولم يتركن المعاصي والسيئات مع إنعام الله عليهن بالمال وغيره ، وفسر الحديث أيضا بمعنى آخر وهو أنهن كاسيات كسوة لا تسترهن إما لرقتها أو لقصورها ، فلا يحصل بها المقصود ، ولهذا قال : " عاريات " ، لأن الكسوة التي عليهن لم تستر عوراتهن .

" مائلات " يعني : عن العفة والاستقامة . أي عندهن معاصي وسيئات كاللائي يتعاطين الفاحشة ، أو يقصرن في أداء الفرائض ، من الصلوات وغيرها .

" مميلات " يعني : مميلات لغيرهن ، أي يدعين إلى الشر والفساد ، فهن بأفعالهن وأقوالهن يملن غيرهن إلى الفساد والمعاصي ويتعاطين الفواحش لعدم إيمانهن أو لضعفه وقلته ، والمقصود من هذا الحديث الصحيح هو التحذير من الظلم وأنواع الفساد من الرجال والنساء .

وقوله صلى الله عليه وسلم : ( رؤوسهن كأسنمة البخت المائلة ) ، قال بعض أهل العلم : إنهن يعظمن الرءوس بما يجعلن عليها من شعر ولفائف وغير ذلك ، حتى تكون مثل أسنمة البخت المائلة ، والبخت نوع من الإبل لها سنامان ، بينهما شيء من الانخفاض والميلان ، هذا مائل إلى جهة وهذا مائل إلى جهة ، فهؤلاء النسوة لما عظمن رءوسهن وكبرن رءوسهن بما جعلن عليها أشبهن هذه الأسنمة .

أما قوله صلى الله عليه وسلم : ( لا يدخلن الجنة ولا يجدن ريحها ) فهذا وعيد شديد ، ولا يلزم من ذلك كفرهن ولا خلودهن في النار كسائر المعاصي ، إذا متن على الإسلام ، بل هن وغيرهن من أهل المعاصي كلهم متوعدون بالنار على معاصيهم ، ولكنهم تحت مشيئة الله إن شاء سبحانه عفا عنهم وغفر لهم وإن شاء عذبهم ، كما قال عز وجل في سورة النساء في موضعين : ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ) النساء / 48 ، ومن دخل النار من أهل المعاصي فإنه لا يخلد فيها خلود الكفار بل من يخلد منهم كالقاتل والزاني والقاتل نفسه لا يكون خلوده مثل خلود الكفار بل هو خلود له نهاية عند أهل السنة والجماعة ، خلافا للخوارج والمعتزلة ومن سار على نهجهم من أهل البدع ؛ لأن الأحاديث الصحيحة قد تواترت عن رسول الله صلى الله عليه وسلم دالة على شفاعته صلى الله عليه وسلم في أهل المعاصي من أمته ، وأن الله عز وجل يقبلها منه صلى الله عليه وسلم عدة مرات ، في كل مرة يحد له حدا فيخرجهم من النار ، وهكذا بقية الرسل والمؤمنون والملائكة والأفراط كلهم يشفعون بإذنه سبحانه ، ويشفعهم عز وجل فيمن يشاء من أهل التوحيد الذين دخلوا النار بمعاصيهم وهم مسلمون ، ويبقى في النار بقية من أهل المعاصي لا تشملهم شفاعة الشفعاء ، فيخرجهم الله سبحانه برحمته وإحسانه ، ولا يبقى في النار إلا الكفار فيخلدون فيها أبد الآباد كما قال عز وجل في حق الكفرة : ( كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا ) الإسراء / 97 ، وقال تعالى : ( فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلا عَذَابًا ) النبأ / 30 ، وقال سبحانه في الكفرة من عباد الأوثان : ( كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ ) البقرة / 167 ، وقال تعالى : ( إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ ) المائدة / 36 – 37 ، والآيات في هذا المعنى كثيرة .

نسأل الله العافية والسلامة من حالهم .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 355 (www.islam-qa.com)


حكم البول واقفاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 14629: حكم البول واقفاً
السؤال:

هل يجوز أن يبول الإنسان واقفا ، علما أنه لا يأتي الجسم والثوب شيء من ذلك ؟.

الجواب:
لا حرج في البول قائما ،لاسيما عند الحاجة إليه ، إذا كان المكان مستورا لا يرى فيه أحد عورة البائل ، ولا يناله شيء من رشاش البول ، لما ثبت عن حذيفة رضي الله عنه : ( أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال قائما ) متفق على صحته ، ولكن الأفضل البول عن جلوس ؛ لأن هذا هو الغالب من فعل النبي صلى الله عليه وسلم ، وأستر للعورة ، وأبعد عن الإصابة بشيء من رشاش البول .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 352 (www.islam-qa.com)


حقوق الإخوة والأخوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 14630: حقوق الإخوة والأخوات
السؤال:

ما هي حقوق والإخوة والأخوات والوالدين على الرجل ؟.

الجواب:

الحمد لله

الإخوة والأخوات من الرَّحِم الذي أمر الشرع بصلته .

قال رسول الله صلى الله عليه وسلم : " يقول الله تعالى : أنا الرحمن وهذه الرحم شققتُ لها اسماً من اسمي فمَن وصلها وصلتُه ومَن قطعها بتتُّه " رواه الترمذي ( 1907 ) وأبو داود ( 1694 ) ، وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 520 ) ، وقال صلى الله عليه وسلم : " مَن سرَّه أن يُنسأ له في أثره ويوسّع عليه في رزقه فليصِل رحِمه " رواه البخاري ( 1961 ) ومسلم ( 2557 ) .

ومن الحقوق المشتركة بينهم وبين غيرهم من المسلمين غير أن حقهم فيها آكد : أن تسلِّم عليه إذا لقيتَهم ، وتجيبهم إذا دعوْك ، وتشمتهم إذا عطسوا ، وتعودهم إذا مرضوا ، وتشهد جنازتهم إذا ماتوا ، وتبر قسمهم إذا أقسموا عليك ، وتنصح له إذا استنصحوك ، وتحفظهم بظهر الغيب إذا غابوا عنك ، وتحب له ما تحب لنفسك وتكره له ما تكره لنفسك ، ورد جميع ذلك في أحاديث صحيحة .

ومنها : أن لا يؤذي أحداً منهم بفعل ولا قول ، قال صلى الله عليه وسلم : " المسلم من سلم المسلمون من لسانه ويده " رواه البخاري ( 10 ) ومسلم ( 40 ) ، وقال صلى الله عليه وسلم في حديث طويل يأمر فيه بالفضائل : " فإن لم تقدر فدع الناس من الشر فإنها صدقة تصدقت بها على نفسك " رواه البخاري ( 2382 ) ومسلم ( 84 ) .

أما حقوق الوالديْن قد بيَّنا حقوق الأم على الولد في الجواب على سؤال رقم ( 5053 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أين دفن الحسين وما هي أهمية معرفة مكان قبور الصحابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 14631: أين دفن الحسين وما هي أهمية معرفة مكان قبور الصحابة
السؤال:

يقول السائل كثر كلام الناس واختلف حول قبر سيدنا الحسين أين مكانه ؟ وهل يستفيد المسلمون من معرفة مكانه بالتحديد ؟.

الجواب:

الحمد لله

بالواقع قد اختلف الناس في ذلك ، فقيل : إنه دفن في الشام ، وقيل : في العراق ، والله أعلم بالواقع . أما رأسه فاختلف فيه ؛ فقيل : في الشام ، وقيل في العراق ، وقيل : في مصر ، والصواب أن الذي في مصر ليس قبرا له ، بل هو غلط وليس به رأس الحسين ، وقد ألف في ذلك بعض أهل العلم ، وبينوا أنه لا أصل لوجود رأسه في مصر ولا وجه لذلك ، وإنما الأغلب أنه في الشام ؛ لأنه نقل إلى يزيد ابن معاوية وهو في الشام ، فلا وجه للقول بأنه نقل إلى مصر ، فهو إما حفظ في الشام في مخازن الشام ، وإما أعيد إلى جسده في العراق .

وبكل حال فليس للناس حاجة في أن يعرفوا أين دفن وأين كان ، وإنما المشروع الدعاء له بالمغفرة والرحمة ، غفر الله له ورضي عنه ، فقد قتل مظلوما فيدعى له بالمغفرة والرحمة ، ويرجى له خير كثير ، وهو وأخوه الحسن سيدا شباب أهل الجنة ، كما قال ذلك النبي صلى الله عليه وسلم ، رضي الله عنهما وأرضاهما ، ومن عرف قبره وسلم عليه ودعا له فلا بأس ، كما تزار القبور الأخرى ، من غير غلو فيه ولا عبادة له ، ولا يجوز أن تطلب منه الشفاعة ولا غيرها كسائر الأموات ؛ لأن الميت لا يطلب منه شيء وإنما يدعى له ويترحم عليه إذا كان مسلما ، لقول النبي صلى الله عليه وسلم : ( زوروا القبور فإنها تذكركم الآخرة )

فمن زار قبر الحسين أو الحسن أو غيرهما من المسلمين للدعاء لهم والترحم عليهم والاستغفار لهم كما يفعل مع بقية قبور المسلمين - فهذا سنة ، أما زيارة القبور لدعاء أهلها أو الاستعانة بهم أو طلبهم الشفاعة - فهذا من المنكرات ، بل من الشرك الأكبر ، ولا يجوز أن يبنى عليها مسجد ولا قبة ولا غير ذلك ؛ لأن الرسول صلى الله عليه وسلم قال : ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) متفق على صحته ، ولما رواه جابر بن عبد الله رضي الله عنهما في الصحيح عن النبي صلى الله عليه وسلم : ( أنه نهى عن تجصيص القبور وعن القعود عليها وعن البناء عليها ) ، فلا يجوز أن يجصص القبر أو يطيب أو توضع عليه الستور أو يبنى عليه ، فكل هذا ممنوع ومن وسائل الشرك ، ولا يصلى عنده لقول النبي عليه الصلاة والسلام : ( ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك ) أخرجه مسلم في صحيحه عن جندب بن عبد الله البجلي رضي الله عنه .

وهذا الحديث يدل على أنه لا تجوز الصلاة عند القبور ولا اتخاذها مساجد ؛ ولأن ذلك وسيلة للشرك وأن يعبدوا من دون الله بدعائهم والاستغاثة بهم والنذر لهم والتمسح بقبورهم طلبا لبركتهم ، فلهذا حذر النبي عليه الصلاة والسلام من ذلك ، وإنما تزار القبور زيارة شرعية فقط ، للسلام عليهم والدعاء لهم والترحم عليهم من دون شد رحل لذلك .

والله هو الموفق والهادي إلى سواء السبيل .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6/366 (www.islam-qa.com)


حاول المبيت بمزدلفة ولم يتمكن ، فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 14632: حاول المبيت بمزدلفة ولم يتمكن ، فما الحكم ؟
السؤال:

بعد غروب شمس يوم عرفة نزلنا أنا وصاحبي كل منا معه سيارة محملة بالنساء وقليل من الرجال والصبية، من عرفات إلى مزدلفة ضمن الحجيج، وبعد مضي هزيع من الليل لم يبلغ نصفه وصلنا إلى مزدلفة، ولم يسمحوا لنا بالدخول إلى الأراضي الخالية في بدايتها، ... ولما انتهينا إلى منتصف مزدلفة لم نجد مداخل إلى الأراضي الخالية، وأُخرجنا من مزدلفة وبعد إخراجنا من مزدلفة افترقنا رغماً عنا، فأما صاحبي فذهب لرمي جمرة العقبة وأداء طواف الإفاضة حيث لا يستطيع العودة إلى مزدلفة لعدم معرفته طرق العودة إليها، أما أنا فذهبت تبعاً لخطوط السير إلى منى ثم إلى مكة ومنها إلى عرفات ونزلنا مرة أخرى إلى مزدلفة قرب نهاية الليل، بعد جهد جهيد وتعب مضني. والسؤال: 1 - هل يجب على صاحبي ومن معه دم لعدم تحقق المبيت بمزدلفة وهو مرغم على ذلك أم لا؟ 2 - هل يلزمني مثل هذا الدوران طوال الليل مع ما فيه من مشقة عظيمة ولم يتحقق المبيت على الوجه المطلوب إذ هو جزء قليل من الليل؟.

الجواب:
الحمد لله

إذا كان الأمر كما ذكر فلا يجب على واحد منكما، وكذلك من معكما من الحجاج فدية لعدم المبيت في مزدلفة؛ لأنكم بذلتم ما وسعكم للحصول على المبيت ولم تتمكنوا من ذلك، قال تعالى: ( لا يكلف الله نفساً إلا وسعها ) البقرة/286، وقال تعالى: ( ما يريد الله ليجعل عليكم من حرج ) المائدة/6 وقال تعالى: ( فاتقوا الله ما استطعتم ) التغابن/16 أما من رمى جمرة العقبة وطاف للإفاضة وسعى قبل منتصف الليل فإن ذلك لا يجزئه، وعليه أن يعيد الطواف والسعي والرمي، وليس لإعادة الطواف والسعي حد محدود، إنما الأمر الواجب البدار بذلك بعد العلم، أما الرمي فعليهم هدي لمن تركه إذا كانوا لم يعيدوه في أيام منى الأربعة يوم العيد وأيام التشريق. وإن كان بعد منتصف الليل أجزأه ولا إثم عليكم في ذلك إن شاء الله، وأنت مأجور بما فعلت من الاجتهاد وما حصل عليك من المشقة.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم ( فتاوى اللجنة 11/202). (www.islam-qa.com)


هل يجوز شراء بطاقات شحن جوال عليها صور نساء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 19229: هل يجوز شراء بطاقات شحن جوال عليها صور نساء ؟
السؤال:

هناك أخ لديه مركز اتصالات تليفونية ، ويعرض له بعض الشبهات في المال الذي يحصله من ذلك المركز ، حيث يبيع كروت شحن الهواتف المحمولة أو كروت منزلية عليها صور نساء متبرجات أو شباب ، فهل المال العائد من ذلك حلال ؟ مع العلم أن هناك نوعية من الكروت ليس عليها صور أشخاص ، فهل يتجنب النوعية الأولى ؟.

الجواب:

الحمد لله

لا يجوز للشركات المنتجة لبطاقات شحن الجوالات وغيرها أن يضعوا صور نساء عليها ، ولا يجوز للمطابع أن تطبع هذه البطاقات ؛ لما في هذه الصور من امتهان للمرأة وجعلها سلعة ترويجية ؛ ولما فيها من فتنة للشباب بإثارتهم وتهييجهم على الفاحشة .

وأما بالنسبة لمن يشتري هذه البطاقات ليبيعها : فإن كانت الصورة مقصودة للمشتري ، فيحتفظ بها ، فلا يجوز شراؤها ولا بيعها ، وإن لم تكن الصور مقصودة ، ومصير هذه البطاقة المهانة والرمي في سلة المهملات : فيجوز له شراؤها وبيعها .

والغالب أن هذه البطاقات تشترى من أجل الاتصال ، لا من أجل ما عليها من صور .

وإن استطاع طمس الصورة أو إزالتها دون تأثير على بيعها فليفعل ، وإن وَجد غيرها من البطاقات تخلو من الصور فينبغي أن لا يعدل عنها لشراء الأولى ، بل يمتنع – هو وغيره – عن شرائها ، ولعله في التضييق عليهم بعدم الشراء أن يكفوا عن وضع صور النساء على هذه البطاقات .

وانظر جواب السؤال (44029) .

وللوقوف على فتاوى تصوير المرأة عموماً ووجود صورها في المجلات : تُنظر أجوبة الأسئلة ( 47244 ) و ( 3107 ) و ( 7636 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زكاة الذهب المعد للاستعمال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 19901: زكاة الذهب المعد للاستعمال
السؤال:

السؤال :
إنني أرغب من فضيلتكم إفادتي وإخواني عن موضوع زكاة الذهب أو الحلي الذهبية والفضية المعدة للإستعمال، وليس للبيع والشراء، حيث أن البعض يقول: إن المعد منها للبس ليس فيه زكاة، والبعض الآخر يقول: فيها زكاة سواء للإستعمال أو للتجارة، وأن الأحاديث الواردة في زكاة المعدة للاستعمال أقوى من الأحاديث الواردة بأنه لا زكاة فيها، آمل من سعادتكم التكرم بإجابتي.

الجواب:

الجواب :
الحمد لله

أجمع أهل العلم على وجوب الزكاة في حلي الذهب والفضة إذا كان حلياً محرم الاستعمال، أو كان معداً للتجارة أو نحوها. أما إذا كان حلياً مباحاً معدا للاستعمال أو الإعارة كخاتم الفضة وحلية النساء وما أبيح من حلية السلاح، فقد اختلف أهل العلم في وجوب زكاته؛ فذهب بعضهم إلى وجوب زكاته لدخوله في عموم قوله تعالى: {والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم} سورة التوبة/34 ، قال القرطبي في تفسيره ما نصه: وقد بين ابن عمر في صحيح البخاري هذا المعنى، قال له أعرابي: أخبرني عن قول الله تعالى: {والذين يكنزون الذهب والفضة} قال ابن عمر: (من كنزها فلم يؤد زكاتها فويل له، إنما كان هذا قبل أن تنزل الزكاة فلما أنزلت جعلها الله طهراً للأموال) أخرجه البخاري 2/111 (تعليقاً)، 5/204 (تعليقاً أيضا)، وابن ماجه 1/569-570 برقم (1787)، والبيهقي 4/82. ا.هـ

ولورود أحاديث تقضي بذلك ومنها ما رواه أبو داود والنسائي والترمذي عن عمرو بن شعيب عن أبيه عن جده: أن امرأة أتت النبي صلى الله عليه وسلم ومعها ابنة لها وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: "أتعطين زكاة هذا؟" قالت: لا، قال: "أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟" فخلعتهما فألقتهما إلى النبي صلى الله عليه وسلم وقالت: هما لله ولرسوله .

أخرجه أحمد 2/178، 204، 208، وأبو داود 2/212 برقم (1563)، والترمذي 3/29-30 برقم (637)، والنسائي 5/38 برقم (2479، 2480)، والدارقطني 2/112، وابن أبي شيبة 3/153، وأبو عبيد في الأموال (ص/537) برقم (1260) (ط?هراس) ، والبيهقي 4/140.

وما روى أبو داود في سننه والحاكم في مستدركه والدارقطني والبيهقي في سننيهما عن عائشة رضي الله عنها قالت: دخل علي رسول الله صلى الله عليه وسلم فرأى في يدي فتخات من ورق فقال: "ما هذا يا عائشة؟" فقلت صنعتهن أتزين لك يارسول الله، قال: "أتؤدين زكاتهن؟ " قلت : لا ، أو ما شاء الله، قال: "هو حسبك من النار" أخرجه أبو داود 2/213 برقم (1565)، واللفظ له، والدارقطني 2/105-106، والحاكم 1/389-390، والبيهقي 4/139.

وما رووا عن أم سلمة قالت: كنت ألبس أوضاحاً من ذهب فقلت: يا رسول الله: أكنز هو؟ فقال: "ما بلغ أن يؤدى زكاته فزكي فليس بكنز" أخرجه أبو داود 2/212-213 برقم (1564)، والدارقطني 2/105، والحاكم 1/390، والبيهقي 4/83، 140.

وذهب بعضهم إلى أنه لا زكاة فيه ؛ لأنه صار بالاستعمال المباح من جنس الثياب والسلع، لا من جنس الأثمان، وأجابوا عن عموم الآية الكريمة بأنه مخصص بما جرى عليه الصحابة رضوان الله عنهم، فقد ثبت بإسناد صحيح أن عائشة رضي الله عنها كانت تلي بنات أخيها يتامى في حجرها لهن الحلي فلا تخرج منه الزكاة وروى الدارقطني بإسناده عن أسماء بنت أبي بكر رضي الله عنها، أنها كانت تحلي بناتها بالذهب ولا تزكيه نحواً من خمسين ألفاً . سنن الدارقطني 2/109.،

وقال أبو عبيد في كتابه الأموال: حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن ابن عمر أنه كان يزوج المرأة من بناته على عشرة آلاف فيجعل حليها من ذلك أربعة آلاف، قال فكانوا لا يعطون عنه يعني الزكاة أخرجه الدارقطني 2/109 بنحوه، وأبو عبيد في الأموال (ص 540) برقم (1276)(ط هراس)، والبيهقي 4/138 .

وقال حدثنا إسماعيل بن إبراهيم عن أيوب عن عمرو بن دينار قال: سئل جابر بن عبد الله: أفي الحلي زكاة؟ قال لا، قيل: وإن بلغ عشرة آلاف قال: كثير أخرجه الشافعي في مسنده (بترتيب السندي) 1/228 برقم (629) وفي الأم 2/41، وأبو عبيد في الأموال (ص/540) برقم (1275) (ط هراس)، والبيهقي 4/138.

والأرجح من القولين قول من قال بوجوب الزكاة فيها ، إذا بلغت النصاب، أو كان لدى مالكيها من الذهب والفضة أو عروض التجارة ما يكمل النصاب؛ لعموم الأحاديث في وجوب الزكاة في الذهب والفضة، وليس هناك مخصص صحيح فيما نعلم، ولأحاديث عبد الله بن عمرو بن العاص وعائشة وأم سلمة المتقدم ذكرها، وهي أحاديث جيدة الأسانيد، لا مطعن فيها مؤثر، فوجب العمل بها. أما تضعيف الترمذي وابن حزم لها والموصلي فلا وجه له فيما نعلم مع العلم بأن الترمذي رحمه الله معذور فيما ذكره؛ لأنه ساق حديث عبد الله بن عمرو من طريق ضعيفة وقد رواه أبو داود والنسائي وابن ماجه من طريق أخرى صحيحة، ولعل الترمذي لم يطلع عليها .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 9/264. (www.islam-qa.com)


هل الشجرة النابتة على القبر تدل على صلاح الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 20001: هل الشجرة النابتة على القبر تدل على صلاح الميت
السؤال:

ألاحظ أن بعض الناس إذا رأى شجرا نبت على قبر ما يصف صاحب القبر بأنه كان على صفات مقدارها كذا وكذا ، هل لنبات الأشجار على القبور شيء من العلاقة ؟.

الجواب:

الحمد لله

لا أصل لهذا ، وليس نبات الشجر والحشيش على القبور دليلا على صلاح أصحابها ، بل ذلك ظن باطل ، والشجر ينبت على قبور الصالحين والطالحين ولا يختص بالصالحين ، فينبغي عدم الاغترار بقول من يزعم خلاف ذلك من المنحرفين وأصحاب العقائد الباطلة ، والله المستعان .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/380. (www.islam-qa.com)


هل يجوز العيش مع زوج يقترض بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 20002: هل يجوز العيش مع زوج يقترض بالربا
السؤال:

هل تعبر الزوجة مذنبة إذا عاشت مع زوجها الذي يأخذ قرضاً ربوياً ليبدأ مشروعاً جديداً ؟
هل يعتبر هذا سبباً لطلب الطلاق ؟
سأكون ممتنة لك إذا أرشدتني للطريقة التي أقنعه بها بأن ما يفعله خطأ .

الجواب:
الحمد لله

فإن كان القرض الذي يطلبه قرضا حلالاً أي ليس ربويا ،وهو ينوي أن يسدد لصاحب الدين حقه ، فهذا لا بأس به ، ولا يعدُّ بهذا القرض عاصيا .

وأما إن كان هذا القرض قرضا ربويا فهو محرم ،لا يجوز أن يأخذه ، ولا يجوز له أن يبدأ مشروعه بهذا المال الحرام ، ( ومن يتق الله يجعل له مخرجا . ويرزقه من حيث لا يحتسب ) و ( من ترك شيئا لله عوضه الله خيرا منه ) وإذا أردت نصحه فستجدين في السؤال رقم ( 9054 ) كلاما يتعلق بهذا الموضوع فأوصليه إليه لعل الله أن ينفعه به ، وأن يصرف عنكم الحرام .

وأما أكله للربا فهو يبيح لك طلب الطلاق منه أو طلب الخلع ، لكن لا يجب عليك ذلك بل تصح معاشرته ، والسكنى معه مع مداومة نصحه بالتي هي أحسن خاصة إذا رجي صلاحه .

وأما الأكل من ماله ، فإن كان له مصدر مباح غير هذا المصدر ، فلا حرج عليك ، ولا على أبنائك من الأكل من هذا المال . وأما إذا كان كل كسبه محرمأَ ولم تجدوا نفقة إلا من هذا المال ، وليس لكم مصدر حلال آخر ، فيجوز لكم الأخذ منه حسب الحاجة دون توسع لقوله تعالى : ( فاتقوا الله ما استطعتم ) وقوله : ( لا يكلّف الله نفسا إلا وسعها ) . وأخذكم للمال منه في هذه الحالة هو أخذ للنفقة الواجبة عليه لكم ، هذا مع الاستمرار في نصحه ووعظه للكف عن القرض المحرم والبحث عن طريقة شرعية يمارس فيها أعمالا ويكسب منها رزقه . والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أيهما أفضل العلم أم خدمة المنزل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 20004: أيهما أفضل العلم أم خدمة المنزل
السؤال:

أيهما أفضل للمرأة المسلمة قيامها بواجب بيتها وزوجها أم تفرغها لطلب العلم وأن تجلب خادمة للقيام بواجبات البيت ؟.

الجواب:
الحمد لله

نعم الواجب على المسلمة أن تتفقه في دينها بقدر ما تستطيع ولكن القيام بخدمة زوجها وطاعة زوجها وتربية أولادها واجب عظيم .

فتجعل للتعلم فرصة يومية ولو كانت قليلة أو جلسة قليلة أو تجعل وقتاً للقراءة من كل يوم والبقية من الوقت تكون لأعمالها اليومية فهي لا تترك التفقه في دينها ولا تترك أعمالها وأولادها وتكلهم إلى الخادمة .

تعتدل في هذا الأمر تجعل للتفقه وقتاً ولو قصيراً وتجعل للأعمال البيتية وقتاً يكفيها .

الشيخ صالح الفوزان في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 1085 (www.islam-qa.com)


لا يشرع قبل قراءة القرآن دعاء مخصوص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 20005: لا يشرع قبل قراءة القرآن دعاء مخصوص
السؤال:

هل هناك دعاء مخصص ندعو به قبل قراءة أو حفظ القران ؟ هل يجب أن نتوضأ قبل مس القران ؟ وهل يجب علينا أن نغطي العورة ( كل الجسم و المرأة تغطي رأسها ) قبل قراءة القرآن ؟ أو يمكن أن تلبس ملابس عادية كالتي تلبسها في المنزل من غير غطاء الرأس ؟.

الجواب:
الحمد لله

وبعد : فليس في الكتاب والسنَّة بل ولا في كتب الأذكار المعتمدة ، وأقوال العلماء المعتبرة ذكر دعاء مخصوص يُدعى به قبل قراءة القرآن أو حفظه ، وإنما الذي يشرع للإنسان أن يستعيذ بالله من الشيطان الرجيم قبل القراءة لقوله تعالى : ( فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ ) النحل/98 . ولو أن الإنسان دعا في أي وقت لنفسه بأن يسهل الله عليه الحفظ ، وأن يفقهه فيما يحفظ أو أي دعاء يناسب ما يريده من الخير دون أن يلتزم وقتا معينا يخصصه لهذا الدعاء فلا بأس بهذا .

وأما وجوب الوضوء قبل مس القرآن فتجدين إجابته في السؤال رقم ( 10672 ) .

ولا يشترط لقراءة المرأة للقرآن أن تغطي ما تغطيه في الصلاة فلا بأس بقراءة القرآن ، بالملابس العادية ، دون غطاء الرأس .

قال الشيخ ابن عثيمين في كلامه على سجود التلاوة : " وسجود التلاوة يكون حال قراءتها للقرآن ، ولا بأس بالسجود على أي حال ولو مع كشف الرأس ونحوه لأن هذه السجدة ليس لها حكم الصلاة ."

" الفتاوى الجامعة للمرأة المسلمة " ( 1 / 249 ) .

فيفهم من كلامه رحمه الله أنه لا مانع من قراءة المرأة للقرآن وهي كاشفة رأسها لأن آية السجدة لن تمر بها إلا وهي تقرأ القرآن ، وهي ستقرؤها وهي كاشفة الرأس ، والشيخ لم يبين لها أن كشف الرأس مطلوب عند قراءة القرآن .

وننصحكِ بالحرص على تعظيم القرآن وتوقيره ، وقراءته بالتدبر والخشوع في أي وقت وحال يتيسر لك ، فقد نص الفقهاء على أنه لا بَأْسَ بِقِرَاءَةِ الْقُرْآنِ فِي كُلِّ حَالٍ : قَائِمًا أَوْ جَالِسًا ، مُتَرَبِّعًا أَوْ غَيْرَ مُتَرَبِّعٍ ، أَوْ مُضْطَجِعًا أَوْ رَاكِبًا أَوْ مَاشِيًا ، لِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ : كَانَ النَّبِيُّ صلى الله عليه وسلم يَتَّكِئُ فِي حِجْرِي وَأَنَا حَائِضٌ ثُمَّ يَقْرَأُ الْقُرْآنَ ، أخرجه البخاري ( 297 ) ومسلم ( 301 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يشترط غسل الخرق من دم الحيض قبل رميها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 20009: هل يشترط غسل الخرق من دم الحيض قبل رميها
السؤال:

هناك عادة عند صديقاتي المسلمات أنهن يغسلن الفوط النسائية التي يستعملنها وقت العادة الشهرية قبل أن يرمينها بعد الاستعمال .
هل صحيح أننا يجب أن نفعل هذا مع أننا نستعمل نوع الفوط التي تُستعمل مرة واحدة فقط ثم تُرمى ؟
قيل أن هناك نوع من الهستيريا والمضايقة تصيب من لا تغسل فوطها جيداً قبل أن ترميها. قالوا أن الشيطان والجن يحبون أكل دم الحيض المتبقي على الفوط غير المغسولة جيداً وبعدها يؤذون التي لا تغسلها جيداً .

الجواب:
الحمد لله

فلم يذكر أحد من أهل العلم المعتبرين أن المرأة ينبغي لها أن تغسل الخرقة التي يكون فيها شيء من دم الحيض إذا كانت ستلقيها ، ولن تستخدمها ، بل ظاهر فعل الصحابيات أنهن لم يكن يغسلن هذه الخرق ، وقد كان النبي صلى الله عليه وسلم يعلم بذلك ، ولم يرد أنه نهاهن فقد روى الترمذي (61) وغيره من أهل السنن عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ : قِيلَ يَا رَسُولَ اللَّهِ أَنَتَوَضَّأُ مِنْ بِئْرِ بُضَاعَةَ وَهِيَ بِئْرٌ يُلْقَى فِيهَا الْحِيَضُ وَلُحُومُ الْكِلَابِ وَالنَّتْنُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إِنَّ الْمَاءَ طَهُورٌ لا يُنَجِّسُهُ شَيْءٌ " وهو حديث صحيح صححه أحمد ويحي بن معين وابن خزيمة وابن تيمية وغيرهم رحمهم الله .

والمقصود بالحيض : بِكَسْرِ الْحَاءِ وَفَتْحِ الياءِ جَمْعُ حِيْضَةٍ بِكَسْرِ الْحَاءِ وَسُكُونِ الياء وَهِيَ الْخِرْقَةُ الَّتِي تُسْتَعْمَلُ فِي دَمِ الْحَيْضِ كما قال المباركفوري عند شرحه لهذا الحديث . فالظاهر أنهم كانوا يرمونها ملوثة بالدم ، وإلا لم يستنكر الصحابة طهارة الماء الذي توجد فيه هذه الخرق .

فما تذكره صديقاتك لا يعلم له أساس من الصحة بل هو من الخرافات والتخرصات والرجم بغير علم ، وما أكثر ما أشيع مثل هذه الأمور عند العامة ولذلك لابد من المطالبة بالبينة والدليل والرجوع إلى أهل العلم وكتب العلم ورفض هذه الخزعبلات والتحذير منها ، وعلى الشخص أن يتحصن من شر شياطين الإنس والجن بكثرة الذكر وتلاوة القرآن والاستقامة على الأوامر الشرعية ، وأن يبتعد عن الأوهام ، والأساطير التي لا تثبت . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إضافة الخلق إلى غير الله تعالى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 20011: إضافة الخلق إلى غير الله تعالى
السؤال:

الكثير من المسلمين يستعملون كلمة "يخلق" للآدميين ، مثلاً : يقولون : فلان له عقل خلاق . أو أنهم يقولون : إن فلاناً خلق هذا أو ذاك ، حتى إن بعض المسلمين الملتزمين جداً يستعملون هذه الكلمة في كتبهم .
الخالق الوحيد هو الله فهل يمكن أن نستعمل هذه الكلمة للآدميين ؟.

الجواب:
الحمد لله

لا شك أن الله تعالى هو المنفرد بالخلق ، قال الله تعالى : (هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ) فاطر/3 . ولكن ورد إضافة الخلق إلى غير الله تعالى ، كما في قوله سبحانه : ( فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ) المؤمنون/14 . وفي الصحيحين عن النبي صلى الله عليه وسلم أن المصورين يقال لهم يوم القيامة: ( أَحْيُوا مَا خَلَقْتُمْ ) .

فإضافة الخلق إلى الله تعالى معناها الإيجاد من العدم ، وهذا هو الذي لا يقدر عليه أحد إلا الله تعالى .

وأما إضافة الخلق إلى البشر فمعناها تحويل الشيء من صورة إلى صورة .

فإذا أطلق على غير الله أنه يخلق باعتبار أنه يحول الشيء من صورة إلى أخرى فهذا صحيح ، وأما إذا أطلق على غير الله أنه يخلق بمعنى أنه يوجد الشيء من العدم فهذا غير جائز . والله تعالى أعلم .

كتاب القول المفيد على كتاب التوحيد للشيخ ابن عثيمين 1/6 .

وأما قول بعض الناس : إن فلاناً له عقل خلاق . فإنهم يقصدون بذلك حسن تفكيره ، وقدرته على الابتكار ، والإتيان بالأفكار الجديدة . وليس في هذا محذور شرعي . وإن كان الأولى التنزه عن مثل هذه الألفاظ التي قد يفهم منها معنى باطل .

والله أعلم ، وصلى الله وسلم على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الغش في الواجبات المدرسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 20012: الغش في الواجبات المدرسية
السؤال:

بما أنني أدرس في مدرسة حكومية وأكثر ما يدرسونه لنا عبارة عن كذب وأشياء أخرى فهل يجوز لي أن أنقل الواجبات المدرسية من أصدقائي ؟
أنا لا أريد أن أذهب للمدارس الحكومية بسبب المجتمع الغير إسلامي ولكن والداي يريدونني أن أذهب وأنا أطيعهم .

الجواب:
الحمد لله

لا يجوز نقل الواجبات المدرسية من الزملاء لأنه من الغش الذي نهينا عنه ، فقد قال النبي صلى الله عليه وسلم : " من غشنا فليس منا " ، ولما يترتب عليه من الأضرار الكثيرة في الدنيا والآخرة ، فالواجب الحذر منه والتواصي بتركه .

ولكن إذا اطّلعت على حلّ غيرك للواجب وفهمته ثم أغلقت دفتره وكتبت الحلّ من عندك فلا بأس بهذا ، والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قضاء الصلاة في أوقات النهي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 20013: قضاء الصلاة في أوقات النهي
السؤال:

بعض الناس قال لي : إنه لا يمكن أن نصلي القضاء بعد صلاة العصر مباشرة ، أرجو أن تساعدني بأن تذكر لي جواباً مفصلاً بخصوص هذه المقولة.

الجواب:
الحمد لله

أولاً : هناك بعض الأوقات نهى النبي صلى الله عليه وسلم عن الصلاة فيها ، وهي :

1- من بعد صلاة الصبح حتى تطلع الشمس وترتفع بمقدار رمح . أي : 15 دقيقة تقريباً . الشرح الممتع (4/162) .

2- وقت استواء الشمس في وسط السماء ، وهو وقت قصير قبل دخول وقت صلاة الظهر ، يقارب ربع ساعة أو ثلث ساعة . فتاوى الشيخ ابن باز (11/286) . وذهب بعض العلماء إلى أنه أقصر من هذا ، قال ابن قاسم رحمه الله : إنه وقت لطيف لا يتسع لصلاةٍ ، ولكن يمكن إيقاع تكبيرة الإحرام فيه اهـ حاشية ابن قاسم على الروض المربع (2/245).

3- بعد صلاة العصر إلى غروب الشمس .

فهذه الأوقات وردت أحاديث كثيرة عن النبي صلى الله عليه وسلم تنهى عن الصلاة فيها ، من هذه الأحاديث:

1- روى البخاري (586) ، ومسلم (728) عن أَبِي سَعِيدٍ الْخُدْرِيَّ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا صَلَاةَ بَعْدَ صَلاةِ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ ، وَلا صَلاةَ بَعْدَ صَلاةِ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ ) .

2- وروى مسلم (832) عَنْ عَمْرو بْنِ عَبَسَةَ السُّلَمِيُّ رضي الله عنه قال : قُلْتُ : يَا نَبِيَّ اللَّهِ ، أَخْبِرْنِي عَمَّا عَلَّمَكَ اللَّهُ وَأَجْهَلُهُ ، أَخْبِرْنِي عَنْ الصَّلاةِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( صَلِّ صَلاةَ الصُّبْحِ ثُمَّ أَقْصِرْ عَنْ الصَّلاةِ حَتَّى تَطْلُعَ الشَّمْسُ حَتَّى تَرْتَفِعَ . . . ثُمَّ صَلِّ فَإِنَّ الصَّلاةَ مَشْهُودَةٌ مَحْضُورَةٌ حَتَّى يَسْتَقِلَّ الظِّلُّ بِالرُّمْحِ – وهو وقت كون الشمس في وسط السماء- ثُمَّ أَقْصِرْ عَنْ الصَّلاةِ فَإِنَّها حِينَئِذٍ تُسْجَرُ جَهَنَّمُ فَإِذَا أَقْبَلَ الْفَيْءُ – وهو أول وقت صلاة الظهر - فَصَلِّ فَإِنَّ الصَّلاةَ مَشْهُودَةٌ مَحْضُورَةٌ حَتَّى تُصَلِّيَ الْعَصْرَ ، ثُمَّ أَقْصِرْ عَنْ الصَّلاةِ حَتَّى تَغْرُبَ الشَّمْسُ . . . ) .

ثانياً : المراد بقضاء الصلاة هو فعل الصلاة بعد خروج وقتها . والصلاة المقضية إما أن تكون فريضة وإما أن تكون نافلة .

أما الفريضة : فالواجب على المسلم أن يحافظ على الصلاة في وقتها الذي حدده الله تعالى لها . قال الله تعالى: (إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا) النساء /103. أي : لها وقت محدد .

وتأخير الصلاة حتى يخرج وقتها بدون عذر حرام ، وهو من كبائر الذنوب .

فإن حصل للمسلم عذر كالنوم والنسيان ولم يتمكن من فعل الصلاة في وقتها ، فإنه يجب عليه إذا زال العذر أن يقضي الصلاة ، ولو كان ذلك في وقت من أوقات النهي . وهو قول جمهور العلماء . انظر : المغني (2/515) .

ودليل ذلك قول النبي صلى الله عليه وسلم : ( مَنْ نَامَ عَنْ صَلاةً أَوْ نَسِيَهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا) رواه البخاري (597) ومسلم (684) .

وأما النافلة : فاختلف العلماء في قضائها وقت النهي ، والصحيح أنها تُقضى ، وهو مذهب الشافعي رحمه الله ، وانظر المجموع (4/170) . واختاره شيخ الإسلام ابن تيمية رحمه الله كما في الفتاوى (23/127) . ودل على ذلك عدة أحاديث :

منها : ما رواه البخاري (1233) ومسلم (834) عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى رَكْعَتَيْنِ بَعْدَ الْعَصْرِ فَسَأَلَتْهُ عَنْهُمَا فَقَالَ : ( إِنَّهُ أَتَانِي نَاسٌ مِنْ عَبْدِ الْقَيْسِ فَشَغَلُونِي عَنْ الرَّكْعَتَيْنِ اللَّتَيْنِ بَعْدَ الظُّهْرِ فَهُمَا هَاتَانِ ) .

ومنها: ما رواه ابن ماجه (1154) عَنْ قَيْسِ بْنِ عَمْرٍو قَالَ رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يُصَلِّي بَعْدَ صَلاةِ الصُّبْحِ رَكْعَتَيْنِ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَصَلاةَ الصُّبْحِ مَرَّتَيْنِ ؟ فَقَالَ لَهُ الرَّجُلُ : إِنِّي لَمْ أَكُنْ صَلَّيْتُ الرَّكْعَتَيْنِ اللَّتَيْنِ قَبْلَهُمَا ، فَصَلَّيْتُهُمَا . قَالَ : فَسَكَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . صححه الألباني في صحيح ابن ماجه (948) . قال ابن قدامة رحمه الله : وسكوت النبي صلى الله عليه وسلم يدل على الجواز اهـ المغني (2/532) .

والله أعلم ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الختان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 20015: حكم الختان
السؤال:

ما حكم الختان ؟ وما حكم ما يفعله بعض الناس من سلخ الذّكر أو منطقة العانة ؟.

الجواب:

الحمد لله

أما الختان فهو من سنن الفطرة ومن شعار المسلمين لما في الصحيحين من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( الفطرة خمس الختان والاستحداد وقص الشارب وتقليم الأظافر ونتف الإبط ) فبدأ صلى الله عليه وسلم بالختان وأخبر أنه من سنن الفطرة .

والختان الشرعي : هو قطع القلفة الساترة لحشفة الذكر فقط ، أما من يسلخ الجلد الذي يحيط بالذكر أو يسلخ الذكر كله كما في بعض البلدان المتوحشة ويزعمون جهلا منهم أن هذا هو الختان المشروع فما هو إلا تشريع من الشيطان زينه للجهال وتعذيب للمختون ومخالفة للسنة المحمدية والشريعة الإسلامية التي جاءت باليسر والسهولة والمحافظة على النفس .

وهو محرم لعدة وجوه منها :

1- أن السنة وردت بقطع القلفة الساترة لحشفة الذكر فقط .

2- أن هذا تعذيب للنفس وتمثيل بها ، وقد نهى رسول الله صلى الله عليه وسلم عن المثلة وعن صبر البهائم والعبث بها أو تقطيع أطرافها ، فالتعذيب لبني آدم من باب أولى وهو أشد إثما .

3- أن هذا مخالف للإحسان والرفق الذي حث عليه رسول الله صلى الله عليه وسلم في قوله : ( إن الله كتب الإحسان على كل شيء ) الحديث .

4- أن هذا قد يؤدي إلى السراية وموت المختون وذلك لا يجوز لقوله تعالى : ( وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ ) وقوله سبحانه : ( وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا ) . ولهذا نص العلماء على أنه لا يجب الختان الشرعي على الكبير إذا خيف عليه من ذلك .

أما التجمع رجالا ونساء في يوم معلوم لحضور الختان وإيقاف الولد متكشفا أمامهم فهذا حرام لما فيه من كشف العورة التي أمر الدين الإسلامي بسترها ونهى عن كشفها .

وهكذا الاختلاط بين الرجال والنساء بهذه المناسبة لا يجوز لما فيه من الفتنة ومخالفة الشرع المطهر .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/423. (www.islam-qa.com)


السنة في كيفية القعود في صلاة الجالس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 20016: السنة في كيفية القعود في صلاة الجالس
السؤال:

ما هي السنة في كيفية القعود في صلاة الجالس ؟.

الجواب:
الحمد لله

الصحيح في هذه المسألة جواز التربع والافتراش لأنه لم يثبت في ذلك شيء عن رسول الله صلى الله عليه وسلم .

وقد وصفت عائشة رضي الله عنها كيفية صلاته جالساً ولم تذكر كيفية قعوده فدل ذلك على السعة في الأمر .

وقد قال الإمام الشافعي رحمه الله ( يجوز على أيّ صفة شاء المصلي .

وقال الإمام ابن المنذر في الأوسط ( 4 / 376 ) ليس في صفة جلوس المصلي قاعداً سنة تتبع وإذا كان كذلك كان للمريض أن يصلي فيكون جلوسه كما سهل ذلك عليه ، إن شاء صلى متربعاً وإن شاء محتبياً وإن شاء جلس كجلوسه بين السجدتين كل ذلك قد روي عن المتقدمين .. ) .

وقد قالت طائفة من أهل العلم التربع أفضل وهذا مروي عن ابن عمر وأنس بن مالك وهو مذهب أبي حنيفة ومالك وأحمد .

والحجة لهم ما رواه النسائي ( 3 / 376 ) وغيره من طريق أبي داود الحفري عن حفص عن حميد عن عبد الله بن شقيق عن عائشة قالت : رأيت النبي صلى الله عليه وسلم يُصلي متربعاً .

وهذا الحديث لا يصح وقد جاء من غير وجه ليس في شيء من ذلك ذكر التربع قال النسائي رحمه الله لا أعلمُ أحداً روى هذا الحديث غيرَ أبي داود وهو ثقة ولا أحسب هذا الحديث إلا خطأ .

وقال الإمام ابن المنذر في الأوسط ( 4 / 376 ) حديث حفص بن غياث قد تكلم في إسناده روى هذا الحديث جماعة عن عبد الله بن شقيق ليس فيه ذكر التربع ولا أحسب هذا الحديث يثبت مرفوعاً .. ) .

وجاء عن عبد الله بن مسعود أنه كره الصلاة متربعاً رواه ابن أبي شيبة وابن المنذر .

وعن أحمد رواية . أنه إن أطال القراءَة تربع وإلا افترش .

والصحيح القول الأول وهو التخيير بين التربع والافتراش والله أعلم .

الشيخ : سليمان بن ناصر العلوان (www.islam-qa.com)


الجمع بين الصلاتين قبل السفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 20017: الجمع بين الصلاتين قبل السفر
السؤال:

إذا أردت السفر بالطائرة وكان وقت الإقلاع قبل دخول وقت صلاة العصر وسوف تهبط الطائرة في مطار آخر ووقت إقلاع الرحلة الثانية بعد الوصول مباشرة .
فهل يجوز أن أجمع وأقصر صلاة العصر مع صلاة الظهر في مدينتي ؟ وما الحكم إذا فعلت ذلك ؟ وما هو العمل الصحيح ؟ .

الجواب:
الحمد لله

يجوز للمقيم أن يجمع بين الصلاتين إن كان هناك حرج من أداء الصلاة الثانية في وقتها ، والجمع أوسع من القصر ، فلا قصر إلا لمسافر ، والجمع يجوز للمسافر والمقيم حيث يوجد الحرج من أداء الصلاة الثانية سواء في وقتها أو في جماعة .

وعليه : فيجوز لك أن تقدم العصر فتصليها مع الظهر في مدينتك إن غلب على ظنك أنك لن تقدر على أدائها في وقتها بسبب سفرك .

وإذا كان المطار خارج قريتك أو مدينتك فإنك تقصر الصلاة كذلك ، وإن كنت من سكان المطار فتتم من غير قصر .

قال الشيخ ابن عثيمين – رحمه الله - :

مسألة :

إذا كان في القصيم إذا خرج الإنسان إلى المطار هل يقصر في المطار ؟

الجواب :

نعم يقصر ؛ لأنه فارق عامر قريته ، فجميع القرى التي حول المطار منفصلة عنه ، أما من كان من سكان المطار : فإنه لا يقصر في المطار ؛ لأنه لم يفارق عامر قريته .

" الشرح الممتع " ( 4 / 514 ) .

عن ابن عباس قال : صلَّى رسول الله صلى الله عليه وسلم الظهر والعصر جميعا بالمدينة في غير خوف ولا سفر ، قال أبو الزبير : فسألت سعيداً – أي : ابن جبير - لم فعل ذلك ؟ فقال : سألت ابن عباس كما سألتني فقال : أراد أن لا يحرج أحداً من أمَّته .

رواه مسلم ( 705 ) .

قال شيخ الإسلام ابن تيمية :

والقصر سببه السفر خاصة لا يجوز في غير السفر وأما الجمع فسببه الحاجة والعذر فإذا احتاج إليه جمع في السفر القصير والطويل وكذلك الجمع للمطر ونحوه وللمرض ونحوه ولغير ذلك من الأسباب فإن المقصود به رفع الحرج عن الأمة .

" مجموع الفتاوى " ( 22 / 293 ) طبعة مجمع الملك فهد .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العقيقة ، وهل تسقط عن الفقير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 20018: حكم العقيقة ، وهل تسقط عن الفقير
السؤال:

رزقني الله بمولود ، وقد سمعت بأن على زوجي أن يذبح له شاتين ، عقيقة فإذا كانت ظروفه لا تسمح له بسبب ديونه الكثيرة فهل تسقط عنه ؟ .

الجواب:
الحمد لله

أولاً :

اختلف العلماء في حكم العقيقة على ثلاثة أقوال : فمنهم من ذهب إلى وجوبها ، ومنهم من قال إنها مستحبة ، وآخرون قالوا : إنها سنة مؤكدة ، ولعله القول الراجح .

قال علماء اللجنة الدائمة :

العقيقة سنة مؤكدة ، عن الغلام شاتان تجزئ كل منهما أضحية ، وعن الجارية شاة واحدة ، وتذبح يوم السابع ، وإذا أخرها عن السابع جاز ذبحها في أي وقت ، ولا يأثم في تأخيرها ، والأفضل تقديمها ما أمكن .

" فتاوى اللجنة الدائمة " ( 11 / 439 ) .

لكنهم لم يختلفوا أنها لا تجب على الفقير فضلاً عن صاحب الدَّيْن ، ولا يُقدَّم ما هو أعظم من العقيقة كالحج – مثلاً – على قضاء الدَّيْن .

لذا فالعقيقة غير لازمة عليكم لظروف زوجكِ الماليَّة .

سئل علماء اللجنة الدائمة :

إذا رزقت بعدد من الأولاد ، ولم أعق عن أحد منهم بسبب ضيق الرزق ؛ لأني رجل موظف ، وراتبي محدود ولا يكفي إلا المصروف الشهري ، فما حكم عقائق أولادي عليَّ في الإسلام ؟

فأجابوا :

إذا كان الواقع كما ذكرت من قلة ضيق اليد ، وأن دخلك لا يكفي إلا نفقاتك على نفسك ومن تعول؛ فلا حرج عليك في عدم التقرب إلى الله بالعقيقة عن أولادك ؛ لقول الله تعالى: { لا يكلف الله نفساً إلا وسعها } البقرة / 286 ، وقوله: { وما جعل عليكم في الدين من حرج } الحج / 78 ، وقوله : { فاتقوا الله ما استطعتم } التغابن / 16 ، ولما ثبت عن النَّبيّ صلى الله عليه وسلم أنه قال : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه ) ، ومتى أيسرت شرع لك فعلها.

" فتاوى اللجنة الدائمة " ( 11 / 436 ، 437 ) .

وسئل علماء اللجنة الدائمة – أيضاً - :

رجل أتى له أبناء ولم يعق عنهم ؛ لأنه كان في حالة فقر، وبعد مدة من السنين أغناه الله من فضله ، هل عليه عقيقة ؟

فأجابوا :

إذا كان الواقع ما ذكر فالمشروع له أن يعق عنهم عن كل ابن شاتان .

" فتاوى اللجنة الدائمة " ( 11 / 441 ، 442 ) .

وسئل الشيخ ابن عثيمين :

رجل له مجموعة من الأبناء والبنات ولم يعق لأحد منهم إما لجهل أو لتهاون ، وبعضهم كبار الآن ، فماذا عليه الآن ؟

فأجاب :

إذا عق عنهم الآن فهو حسن إذا كان جاهلا ، أو يقول غداٌ أعق حتى تمادى به الوقت ، أما إذا كان فقيرا في حين مشروعية العقيقة فلا شيء عليه .

" لقاء الباب المفتوح " ( 2 / 17 – 18 ) .

كما أنه لا يجب على أهله القيام بالذبح نيابة عنه وإن كان يجوز لهم ذلك كما عقَّ النبي صلى الله عليه وسلم عن حفيديْه الحسن والحسين – كما رواه أبو داود ( 2841 ) والنسائي ( 4219 ) وصححه الشيخ الألباني في " صحيح أبي داود ( 2466 ) - .

ثانياً :

وإذا تعارض عندكم الحج مع العقيقة : فالمُقدَّم هو الحج قطعاً ، فإن أردتم العق عن أولادكم فيجوز ولو كانوا كباراً ، ولا يلزمكم أن تقولوا للمدعوِّين أنها عقيقة ، ولا يجوز لهم أن يسخروا من فعلكم لأنكم فعلتم الصواب ، ولا يشترط طبخ العقيقة ودعوة الناس إليها بل يجوز توزيع لحمها نيئاً كذلك .

قال علماء اللجنة الدائمة :

العقيقة : هي ما يذبح في اليوم السابع من الولادة ؛ شكراً لله على ما وهبه من الولد ، ذكَراً كان أو أنثى ، وهـي سنة ؛ لما ورد فيها من الأحاديث، ولمن عق عن ولده أن يدعو الناس لأكلها في بيته أو نحوه ، وله أن يوزعها لحماً نيئاً وناضجاً على الفقراء وأقاربه وجيرانه والأصدقاء وغيرهم .

" فتاوى اللجنة الدائمة " ( 11 / 442 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال الكريمات غير المعطّرة أثناء الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 20019: استعمال الكريمات غير المعطّرة أثناء الإحرام
السؤال:

هل يمكن أن نستعمل السواك أو معجون الأسنان أو المرطبات الجلدية أو الكريمات غير المعطرة أثناء الحج ؟ .

الجواب:
الحمد لله

إذا خلت هذه الأشياء من الطيب فلا يحرم استعمالها ، لأن المحظور في الإحرام هو الطيب أو التدهّن بشيء فيه طيب ـ عطر ـ

قال ابن قدامة في الكلام على محظورات الإحرام : وإن طيّب بدنه أو ثوبه ، ( أو ادّهن بمطيّب ) . والمقصود من الادهان بالمطيّب : إذا مسح على جلده بدهن فيه طيب ، فإنه لا يجوز ، لأن ذلك سوف يعلق به وتبقى رائحته .

انظر الشرح الممتع لابن عثيمن ج/7 ص/158. (www.islam-qa.com)


حكم اقتناء الإنجيل والتوراة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 20020: حكم اقتناء الإنجيل والتوراة
السؤال:

هل يصح لي أن أقتني نسخة من الإنجيل لأعرف كلام الله لسيدنا عيسى وهل الإنجيل الموجود الآن صحيح ؟ حيث إنني سمعت أن الإنجيل الصحيح غرق في الفرات ؟.

الجواب:

الحمد لله

لا يجوز اقتناء شيء من الكتب السابقة على القرآن من إنجيل أو توراة أو غيرهما لسببين :

- أن كل ما كان نافعاً فيها فقد بينه الله سبحانه وتعالى في القرآن .

- أن في القرآن ما يغني عن كل هذه الكتب لقوله تعالى : ( نزل عليك الكتاب بالحق مصدقاً لما بين يديه ) .

فكل ما في الكتب السابقة من خير موجود في القرآن ، أما قول السائل أنه يريد أن يعرف كلام الله لعبده ورسوله عيسى عليه السلام ، فإن النافع منه لنا موجود في القرآن فلا حاجة للبحث عنه من غيره .

وأيضاً فالإنجيل الموجود الآن محرف ، والدليل على ذلك أنه أربعة أناجيل يخالف بعضها بعضاً وليس إنجيلاً واحداً ، إذن فلا يعتمد عليها ، أما طالب العلم الذي لديه علم يتمكن به من معرفة الحق من الباطل فلا مانع من دراسته لها لرد ما فيها من الباطل وإقامة الحجة على معتنقيها .

الشيخ ابن عثيمين - رحمه الله - .

مجلة الدعوة العدد/1789 ص/43. (www.islam-qa.com)


القنوت في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 20031: القنوت في الصلاة
السؤال:

أريد أن أسألك عن القنوت في الصلاة (رفع اليدين بعد الركوع ) هل هذا الفعل من سنة الرسول صلى الله عليه و سلم أو أن هذا العمل كان استثنائياً بسبب الحالة التي كانوا عليها . لو سمحت أجبني لأن أمير مسجدنا قال أن الرسول سُئل أي الصلاة أفضل فأجاب عليه الصلاة والسلام الصلاة التي فيها قنوت أطول

الجواب:
الحمد لله

القنوت في تعريف الفقهاء هو : " اسم للدعاء في الصلاة في محل مخصوص من القيام " .

وهو مشروع في صلاة الوتر بعد الركوع على الصحيح من قولي العلماء .

ومشروع إذا نزلت بالمسلمين نازلة فيدعو بعد الرفع من الركوع في آخر ركعة من كل فريضة من الصلوات الخمس ، حتى يكشف الله النازلة ، ويرفعها عن المسلمين. انظر كتاب تصحيح الدعاء للشيخ بكر أبو زيد ص 460

وأما القنوت في صلاة الصبح دائماً في جميع الأحوال فإنه " لم يصح عن النبي صلى الله عليه وسلم أنه خص الصبح بالقنوت، ولا أنه داوم عليه في صلاة الصبح، وإنما الذي ثبت عنه صلى الله عليه وسلم أنه قنت في النوازل بما يناسبها، فقنت في صلاة الصبح وغيرها من الصلوات يدعو على رعل وذكوان وعُصَيَّة لقتلهم القراء الذين أرسلهم النبي صلى الله عليه وسلم إليهم ليعلموهم دينهم، وثبت في صلاة الصبح وغيرها يدعو للمستضعفين من المؤمنين أن ينجيهم الله من عدوهم، ولم يداوم على ذلك، وسار على ذلك الخلفاء الراشدون من بعده، فخير ( للإمام ) أن يقتصر على القنوت في النوازل اقتداءً برسول الله صلى الله عليه وسلم فيما ثبت عن أبي مالك الأشجعي قال : قلت لأبي : يا أبت قد صليت خلف رسول الله صلى الله عليه وسلم وخلف أبي بكر وعمر وعثمان وعلي رضي الله عنهم أفكانوا يقنتون في الفجر ؟ فقال : (أي بنيّ مُحدَث) رواه الخمسة إلا أبا داود ( وصححه الألباني في الإرواء 435) ، وإن خير الهدي هدي محمد صلى الله عليه وسلم .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (7/47) .

فإن قلت : هل هناك صيغة محددة للقنوت في صلاة الوتر ؟ والقنوت في النوازل ؟

فالجواب : لدعاء القنوت في صلاة الوتر صيغ واردة منها:

1- الصيغة التي علمها رسول الله صلى الله عليه وسلم للحسن بن علي رضي الله عنهما، وهي :( اللهم اهدني فيمن هديت ، وعافني فيمن عافيت ، وتولني فيمن توليت ، وبارك لني فيما أعطيت ، وقني شر ما قضيت ، فإنك تقضي ولا يقضى عليك ، إنه لا يذل من واليت ، ولا يعز من عاديت ، تباركت ربنا وتعاليت ، لا منجى منك إلا إليك ) أخرجه أبو داود (1213) والنسائي (1725) وصححه الألباني في الإرواء 429 .

2- وعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي آخِرِ وِتْرِهِ اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ لا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ " رواه الترمذي 1727 وصححه الألباني في الإرواء 430 وصحيح أبي داود 1282.

ثم يصلي على النبي صلى الله عليه وسلم كما ثبت عن بعض الصحابة رضي الله عنهم في آخر قنوت الوتر ، منهم : أُبي بن كعب ، ومعاذ الأنصاري رضي الله عنهما . أنظر تصحيح الدعاء للشيخ بكر أبو زيد ص460

القنوت عند النوازل :

وعند القنوت للنوازل يدعو بما يناسب الحال كما ورد عن النبي صلى الله عليه وسلم أنه لعن قبائل من العرب غدروا بأصحابه وقتلوهم ، ودعا للمستضعفين من المؤمنين بمكة أن يُنجيهم الله تعالى , وورد عن عمر أنه قنت بهذا الدعاء : ( اللهم إنا نستعينك ونؤمن بك ، ونتوكل عليك ونثني عليك الخير ولا نكفرك ، اللهم إياك نعبد ، ولك نصلي ونسجد ، وإليك نسعى ونحفد ، نرجو رحمتك ونخشى عذابك ، إن عذابك الجدَّ بالكفار مُلحق ، اللهم عذِّب الكفرة أهل الكتاب الذين يصدون عن سبيلك " رواه البيهقي 2/210 وصححه الألباني في الإرواء 2/170 وقال الألباني : ( هذه الرواية ) عن عمر في قنوت الفجر ، والظاهر أنه في قنوت النازلة كما يُشعر به دعاؤه على الكفار .

فإن قلت : هل يمكنني أن أدعو بغير ما ذُكر ؟

فالجواب :

نعم ، يجوز ذلك ، قال النووي في المجموع (3/497) : الصحيح المشهور الذي قطع به الجمهور أنه لا تتعين بها ( أي بهذه الصيغة ) ، بل يحصل بكل دعاء. أ.هـ

وبما أنَّ الصيغة الواردة لا تتعين بذاتها، والنبي صلى الله عليه وسلم لم يدع بها، فلا حرج من الزيادة عليها، قال الشيخ الألباني رحمه الله : " ولا بأس من الزيادة عليه بلعن الكفرة ومن الصلاة على النبي صلى الله عليه وسلم، والدعاء للمسلمين " قيام رمضان للألباني 31.

بقي معنا مسألة مهمة وهي : هل دعاء القنوت يكون قبل الركوع أم بعده ؟

الجواب : " أكثر الأحاديث والذي عليه أكثر أهل العلم : أن القنوت بعد الركوع , وإن قنت قبل الركوع فلا حرج ، فهو مُخير بين أن يركع إذا أكمل القراءة ، فإذا رفع وقال : ربنا ولك الحمد قنت ... وبين أن يقنت إذا أتم القراءة ثم يُكبر ويركع ، كل هذا جاءت به السنة "انتهى كلام الشيخ محمد ابن عثيمين رحمه الله من الشرح الممتع 4/64.

تنبيه : قول السائل ( أفضل الصلاة التي فيها قنوت أطول ) لعله يُشير به إلى الحديث الذي رواه مسلم (1257) عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال : أفضل الصلاة طول القنوت " .

قال النووي : المراد بالقنوت هنا طول القيام باتفاق العلماء فيما علمت . أ.هـ

فليس المراد من الحديث بالقنوت : الدعاء بعد الرفع من الركوع ، وإنما المراد به طول القيام .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم المداعبة بين الزوجين في الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 20032: حكم المداعبة بين الزوجين في الصيام
السؤال:

هل يجوز لي أن أقول لزوجي (أنا أحبك) وأنا صائمة ؟ زوجي يطلب مني أن أقول له بأنني أحبه أثناء الصوم وقلت له بأن هذا لا يجوز ويقول هو بأنه يجوز .

الجواب:
الحمد لله

فلا بأس من مداعبة الرجل لامرأته ، أو المرأة لزوجها بالكلام في حال الصيام بشرط أن يأمنا على نفسيهما من الإنزال ، فإن كانا لا يأمنان على نفسيهما من الإنزال كمن كان شديد الشهوة ويخشى أنه إذا داعب امرأته أن يفسد صومه بإنزال المني : فلا يجوز له فعل ذلك لأنه يعرض صومه للإفساد . وكذلك إذا كان يخشى خروج المذي ( الشرح الممتع 6/390 )

والدليل على جواز القبلة والمداعبة لمن يأمن على نفسه من الإنزال ، ما رواه البخاري ( 1927 ) ومسلم ( 1106 ) عن عائشة رضي الله عنها قَالَتْ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَبِّلُ وَيُبَاشِرُ وَهُوَ صَائِمٌ وَكَانَ أَمْلَكَكُمْ لأرْبِهِ " ، وفي صحيح مسلم ( 1108 ) عن عمرو بن سلمة أنه سأل رسول الله صلى الله عليه وسلم : أيقبل الصائم ؟ فقال رسول الله صلى الله عليه وسلم : " سل هذه " – لأم سلمة – فأخبرته أن رسول الله صلى الله عليه وسلم كان يصنع ذلك " .

قال الشيخ ابن عثيمين رحمه الله : " وغير القبلة من دواعي الوطء كالضم ونحوه فنقول حكمها حكم القبلة ولا فرق " . أ . هـ من " الشرح الممتع " ( 6 /434 ) .

وبناء على هذا فمجرد قولك لزوجك أنك تحبينه أو قوله لك ذلك لا يضر الصيام .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


غسول للفم يحتوي كحولاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 20034: غسول للفم يحتوي كحولاً
السؤال:

نصحني البعض بأن لا أستعمل (Listerine) وهو مادة غسول للفم والسبب أنها تحتوي على مادة كحولية .
إذا كانت المادة الكحولية التي تحتوي عليها غير مسكرة ، فهل هناك سبب آخر للتحريم أم أنه يجوز استعمالها ؟.

الجواب:
الحمد لله

إذا كانت المادة الكحولية التي يحتوي عليها هذا الغسول غير مسكرة فلا بأس من استخدامه إذا لم يكن فيه ضرر ، لأن المحرّم إنما هو المسكر فقط .

الشيخ سعد الحميد .

والنظر في هذه الحالة إلى الشراب ككلّ فإذا أسكر كثيره فقليله حرام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم طاعة الزوج في الذهاب إلى أماكن الترفيه المختلطة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 20036: حكم طاعة الزوج في الذهاب إلى أماكن الترفيه المختلطة
السؤال:

زوجي يريد أن يذهب لتخييم في الصيف مع ابنتينا الصغيرتين، رياضة التخييم تكون عادة بجانب الماء، وسيشتمل هذا على رياضات بحرية( كالدراجات المائية و التزحلق على الماء) بجانب العراة الكفار، لا أشعر بالراحة لهذه الفكرة وأشعر بأن هذا من غير اللائق للمسلمة أن تشارك بمثل هذه الأنشطة خصوصاَ باللباس الطويل والحجاب ، ولا أريد لطفلتي أن يتعودا على مثل هذا النوع من الحياة .
تحدثت مع زوجي عن شعوري هذا، بالرغم من كلامي هذا فهو لن يأخذني معه لهذا المخيم وسيذهب بمفرده مع ابنتينا (وأنا ضد هذا تماماً) ، فقد فرق العائلة بدلاً من أن يجد نشاطاً يرضي الجميع .
أراه يسأل الجيران الكفار عن أماكن جيدة للتخييم وهذا يضايقني جداً.
هل أنا على حق أم مخطئة ؟.

الجواب:
الحمد لله

الذهاب إلى الأماكن التي يُعصى الله تعالى فيها ، ويُجاهر فيها بانتهاك المحرمات للتنزه والترفيه يعد من الأمور المحرمة شرعا ، وإذا كانت المرأة منهية عن مخالطة الرجال ، والاقتراب منهم في المساجد ـ أطهر البقع على وجه الأرض ـ فكيف بمثل هذه الأماكن التي يتواجد فيها الكفار ، ويعصون الله فيها بأنواع المعاصي ، والمنكرات ، وقد وصف الله عباده المؤمنين بقوله : ( وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً) الفرقان /72 ، أي لا يشهدون أماكن السوء ، ومجالس الخنا والفجور والفسق كما نُقِل عن غير واحد من السلف . ( تفسير ابن كثير 6 /130 ) . فأنت برفضك لمصاحبته في هذه المخيمات التي يعصى الله فيها على حق ، لأنه لا طاعة لمخلوق في معصية الخالق . كما أنه يجب عليه أن يمتنع عن الذهاب إلى تلك الأماكن .

وهناك أبوابٌ كثيرة للترفيه المباح ، وأن أولاده أمانة في عنقه ، وأنه سيحاسب على حسن تربيتهم ، والقيام بما يصلح شؤون دينهم ودنياهم ، ولا شك أن اصطحابهم معه إلى تلك الأماكن من عوامل إفساد أولاده وتدنيس فطرتهم ، وإلفهم لمشاهدة المنكرات العظيمة ، فإذا ألفتها نفوسهم ، هان عليهم فعلها بعد ذلك ، أو لم يستنكروها على أقل تقدير ، فليتق الله في هذه الأمانة العظيمة وليحذر أن يدخل في حديث النبي صلى الله عليه وسلم: " مَا مِنْ عَبْدٍ يَسْتَرْعِيهِ اللَّهُ رَعِيَّةً يَمُوتُ يَوْمَ يَمُوتُ وَهُوَ غَاشٌّ لِرَعِيَّتِهِ إِلا حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ " أخرجه مسلم ( 203 ) .

وعليك أن تبذلي قدر ما تستطيعين في الحيلولة دون ذهابهم مع أبيهم إذا ما أصر هو على الذهاب ، مع الحرص على النصح له بالتي هي أحسن ، وعدم القسوة والغلظة في المعاملة لعل الله أن يفتح على قلبه ، ويلهمه رشده .

كما نسأل الله أن يثيبك على غيرتك ، وبغضك للمحرم ، وأن يعينك على التزام الحق قولا وعملاً .. آمين .

الإسلام سؤال وجواب (www.islam-qa.com)


عقوبة شارب الخمر ، وهل تصح منه الصلاة والصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 20037: عقوبة شارب الخمر ، وهل تصح منه الصلاة والصيام ؟
السؤال:

ما هي عقوبة شارب الخمر ؟ هل يمكن للشارب الخمر أن يصلي ويصوم رمضان ؟.

الجواب:
الحمد لله

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ) المائدة/90

وفي صحيح البخاري ( 2295 ) ومسلم ( 86 ) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ وَلا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُ وَهُوَ مُؤْمِنٌ وَلا يَسْرِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ وَلا يَنْتَهِبُ نُهْبَةً يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ . " أي لا يكون مؤمناً كامل الإيمان بل يكون قد نقص إيمانه نقصا عظيما بهذا الفعل الشنيع .

وفي البخاري أيضا ( 5147 ) ومسلم (3736) عن عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ :" مَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا ثُمَّ لَمْ يَتُبْ مِنْهَا حُرِمَهَا فِي الآخِرَة "ِ

وفي سنن أبي داود ( 3189 ) عن ابْنَ عُمَرَ رضي الله عنهما قَالَ قال : رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "لَعَنَ اللَّهُ الْخَمْرَ وَشَارِبَهَا وَسَاقِيَهَا وَبَائِعَهَا وَمُبْتَاعَهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ " وصححه الألباني كما في صحيح أبي داود ( 2/700 ) .

وفي سنن النسائي ( 5570 ) أَنَّ ابْنَ الدَّيْلَمِيِّ قال لعبد الله بن عمرو هَلْ سَمِعْتَ يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ شَأْنَ الْخَمْرِ بِشَيْءٍ فَقَالَ نَعَمْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " لا يَشْرَبُ الْخَمْرَ رَجُلٌ مِنْ أُمَّتِي فَيَقْبَلُ اللَّهُ مِنْهُ صَلاةً أَرْبَعِينَ يَوْمًا " وصححه الألباني في السلسلة الصحيحة ( 709 ) . والمعنى : أنه لا يثيبه عليها لا أنه لا تجب عليه الصلاة ، بل يتوجب عليه أن يأتي بجميع الصلوات ، ولو ترك الصلاة في هذا الوقت لكان مرتكبا لكبيرة من أعظم الكبائر ، حتى أوصلها بعض العلماء إلى الكفر ، والعياذ بالله .

والأحاديث والآثار الدالة على شدة تحريم الخمر كثيرة جدا ، وهي أم الخبائث ، فمن وقع فيها جَرَّأته على ما سواها من الخبائث والجرائر . نسأل الله العافية .

وأما عقوبة شاربها في الدنيا فهي الْجَلْدُ بِاتِّفَاقِ الْفُقَهَاءِ . لِما رواه مُسْلِمٍ ( 3281 ) عَنْ أَنَسٍ رضي الله عنه : أَنَّ النَّبِيَّ صلى الله عليه وسلم : { جَلَدَ فِي الْخَمْرِ بِالْجَرِيدِ وَالنِّعَالِ } .

ثُمَّ اخْتَلَفُوا فِي عَدَدِ الْجَلَدَاتِ : فَذَهَبَ جماهير العلماء إلَى أَنَّهَا ثَمَانُونَ جَلْدَةً فِي الْحُرِّ , وَفِي غَيْرِهِ أَرْبَعُونَ .

واستدلوا بما جاء في حديث أنس السابق وفيه : أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِرَجُلٍ قَدْ شَرِبَ الْخَمْرَ فَجَلَدَهُ بِجَرِيدَتَيْنِ نَحْوَ أَرْبَعِينَ قَالَ وَفَعَلَهُ أَبُو بَكْرٍ فَلَمَّا كَانَ عُمَرُ اسْتَشَارَ النَّاسَ فَقَالَ عَبْدُ الرَّحْمَنِ أَخَفَّ الْحُدُودِ ثَمَانِينَ فَأَمَرَ بِهِ عُمَرُ ."

ووافق الصحابة عمر رضي الله عنه على ذلك ولم يخالفوه . وقد قرر مجلس هيئة كبار العلماء أن عقوبة شارب الخمر هي الحد ، وأن الحد ثمانون جلدة .

وبعض العلماء كابن قدامة رحمه الله ، وشيخ الإسلام في الاختيارات يرون أن الزيادة على الأربعين تابعة لنظر الإمام المسلم فإن رأى الحاجة داعية إلى الزيادة على أربعين كما حصل في عهد عمر رضي الله عنه فله أن يجعلها ثمانين . والله أعلم ( ينظر توضيح الأحكام 5 / 330 ) .

وأما الصلاة والصيام من شارب الخمر ، فلا شك أنه يجب عليه أن يؤدي الصلاة في أوقاتها ، وأن يصوم رمضان ، ولو أخل بشيء من صلاته أو صيامه لكان مرتكباً لكبيرة عظيمة هي أشد من ارتكابه لجريمة شرب الخمر ، فلو أنه شرب الخمر في نهار رمضان لكان قد عصى الله بمعصيتين كبيرتين : الأولى الإفطار في نهار رمضان ، الثانية شرب الخمر . وليعلم أن وقوع المسلم في معصية وعجزه عن التوبة منها لضعف إيمانه لا ينبغي أن يُسوِّغ له استمراء المعاصي وإدمانها ، أو ترك الطاعات والتفريط فيها بل يجب عليه أن يقوم بما يستطيعه من الطاعات ويجتهد في ترك ما يقترفه من الكبائر والموبقات ، نسأل الله أن يجنبنا الذنوب صغيرها وكبيرها إنه سميع قريب . والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأطعمة بأنزيمات الخنزير محرّمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 20039: الأطعمة بأنزيمات الخنزير محرّمة
السؤال:

ما هي الأشياء التي تضاف للطعام وتجعله حراماً ؟
في هولندا وفي نشرة الأخبار كان هناك تقرير عن نكهات إضافية صينية تُسمى ve-tsin وتحتوي على إنزيمات/ وبروتين من الخنزير، فهل هذا يجعلها محرمة على المسلمين ؟
عندما يذهب الشخص للسوق يجد الكثير من البضائع التي يتم تصنيعها مضاف إليها مواد بأرقام E وC كعلامات للطعم واللون ولا يُعرف مصدر هذه المواد، الكثير من الناس يشترونها دون اكتراث ، وهذا في صالح الشيطان.
أريد أن أحمي عائلتي وأصدقائي من هذا الجهل، هل يمكن لأي شخص أن يساعدني بقائمة تحتوي على المواد المحرمة ؟.

الجواب:
الحمد لله

الأطعمة المباحة إذا أضيف إليها شيء من المحرمات كالخنزير فإنها تصبح محرمة ، حتى وإن كان قليلا ، أو تحت مسمى آخر . كما أنه يجب على المسلم أن يتحرى في غذائه ، فإذا كانت هناك مسميات لا يعرفها في تركيب الأطعمة فيجب عليه أن يسأل عنها أو يتركها تورعا .

الشيخ سعد الحميد . (www.islam-qa.com)


استحباب قراءة سورة كاملة بعد الفاتحة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 20043: استحباب قراءة سورة كاملة بعد الفاتحة في الصلاة
السؤال:

بعد قراءة سورة الفاتحة في كل ركعة ، هل يجوز أن نقرأ جزءاً من سورة كبيرة بدلاً من أن نقرأ سورة كاملة ؟ وبهذا نتم قراءة بعض السور الطويلة خلال الصلاة كلها بدلاً من قراءة العديد من السور القصيرة .

الجواب:
الحمد لله

نعم ، يجوز أن تقرأ في الصلاة جزءاً من سورة كبيرة ، بدلاً من أن تقرأ سورة قصيرة كاملة . ولكن الأفضل أن تقرأ سورة كاملة في كل ركعة سورة . وهذا هو فعل النبي صلى الله عليه وسلم في الغالب ، فقد روى البخاري (762) ومسلم (451) عَنْ أَبِي قَتَادَةَ قَالَ : (كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الرَّكْعَتَيْنِ مِنْ الظُّهْرِ وَالْعَصْرِ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ سُورَةٍ – يعني : يقرأ سورة في كل ركعة-). فهذا الحديث يدل على (أن قراءة سورة قصيرة بكمالها أفضل من قراءة قدرها من طويلة) اهـ شرح مسلم للنووي (4/174). لأن قول أبي قتادة: (كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ) يدل على مداومة النبي صلى الله عليه وسلم على ذلك ، أو أن ذلك كان أغلب فعله . فتح الباري (2/244).

وقد ورد عن النبي صلى الله عليه وسلم قراءة بعض السورة في الركعة ، فقد روى مسلم (727) عَنْ ابْنِ عَبَّاسٍ قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي رَكْعَتَيْ الْفَجْرِ ( قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا ...) البقرة/136. وَالَّتِي فِي آلِ عِمْرَانَ ( تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ ) آل عمران/64 . فهذا الحديث يدل على جواز قراءة بعض سورة في الركعة . نيل الأوطار 2/255 .

وقال ابن القيم رحمه الله : وكان من هديه صلى الله عليه وسلم قراءة السورة كاملة ، وربما قرأها في الركعتين ، وربما قرأ أول السورة ، وأما قراءة أواخر السور وأوساطها فلم يحفظ عنه . وأما قراءة السورتين في ركعة فكان يفعله في النافلة ، وأما في الفرض فلم يحفظ عنه . وأما حديث ابن مسعود رضي الله عنه : (إني لأعرف النظائر التي كان رسول الله يقرن بينهن السورتين في الركعة الرحمن والنجم في ركعة ، واقتربت والحاقة في ركعة ، والطور والذاريات في ركعة ، وإذا وقعت و ن في ركعة . . الحديث فهذا حكاية فعل لم يعين محله هل كان في الفرض أو في النفل ؟ وهو محتمِلٌ . وأما قراءة سورة واحدة في ركعتين معا فقلما كان يفعله . وقد ذكر أبو داود عن رجل من جهنية أنه سمع رسول الله يقرأ في الصبح (إذا زلزلت) في الركعتين كلتيهما ، قال : فلا أدري أنسي رسول الله أم قرأ ذلك عمدا ؟ اهـ زاد المعاد (1/214-215) .

وقال الشيخ ابن عثيمين رحمه الله : لا بأس أن يقرأ الإنسان آيةً من سورةٍ في الفريضة وفي النافلة . وربما يُستدل له أيضاً بعموم قوله تعالى : (فاقرأوا ما تيسر منه) المزمل/20 . لكن السنة والأفضل أن يقرأ سورة، والأكمل أن تكون في كل ركعة ، فإن شق فلا حرج أن يقسم السورة بين الركعتين اهـ الشرح الممتع (3/104) .

وفقنا الله تعالى جميعاً إلى العلم النافع والعمل الصالح .

والله تعالى أعلم . وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يؤخر الحج لوجود مشكلة مع زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20044: هل يؤخر الحج لوجود مشكلة مع زوجته
السؤال:

أنا أتكلم بالنيابة عن أخي . يخطط أن يقوم بأداء الحج هذه السنة , ولكن للسبب التالي لا زال متحيراً هل يذهب أم لا ؟
مع الأسف فإنه على غير وفاق مع زوجته ولا يعيشون سوياً الآن، يعيش مع والديه وتعيش هي بمفردها مع ولدهما .
بما أن وضعه العائلي ليس مستقراً ولم يتم حل المشكلة فلا هو طلقها ولا هما يعيشان سوياً، لا يدري هل من الصواب أن يترك مشكلته من غير حل ويذهب للحج . هل يمكن أن تنصحه في هذا الموضوع .

الجواب:
الحمد لله

يجب على المسلم متى كانت عنده الاستطاعة على الحج أن يبادر إليه ، ولا يجوز له تأخيره من غير عذر ، وذلك لقول النبي صلى الله عليه وسلم : (تَعَجَّلُوا إِلَى الْحَجِّ - يَعْنِي الْفَرِيضَةَ - فَإِنَّ أَحَدَكُمْ لَا يَدْرِي مَا يَعْرِضُ لَهُ) رواه أحمد (2721) وصححه الألباني في الإرواء (990) . وقوله صلى الله عليه وسلم (مَنْ أَرَادَ الْحَجَّ فَلْيَتَعَجَّلْ) حسنه الألباني في صحيح أبي داود (1524) .

وما ذكرته من مشكلة أخيك ، فليس ذلك عذرا في تأخير الحج ، لأن الحج لن يحول بينه وبين حل هذه المشكلة ، إذ بإمكانه أن يسعى في حل هذه المشكلة وينهيها قبل الحج . وقد يكون حجه سببا لحل مشكلته بما يدركه من توفيق الله له ببركة الحج والطاعة ، وقد يدعو في حجه بدعاء لأجل هذا الأمر فيستجيب الله له فيفرج كربته .

ثم النصيحة لأخيك أن لا يتعجل في الطلاق ، بل عليه أن يتريث ويتمهل ، فإن الطلاق مما يكرهه الله تعالى.

ثم إن كانت المشكلة التي بينه وبين زوجته سببها تفريطها في حق الله تعالى ، كما لو كانت مفرطة في الصلاة ، أو غير عفيفة ... إلخ فعليه أن يعظها ، ويذكرها بالله ، ويدعوها إليه ، ويحاول الأخذ بيدها إلى طاعة الله تعالى . فإن أصرت على عدم الاستجابة له ، فلا خير له في إمساكها حينئذٍ .

وأما إن كانت المشكلة بينهما مما يحصل كثيرا بين الزوجين من الخلاف في أمور المعيشة والبيت وما أشبه ذلك ، فإن عليه أن يصبر ، ويحسن عشرتها ، ويحاول جاهداً أن يصلح منها ما يراه غير مناسب . فإن الله تعالى يقول: (وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا) النساء/19. فعلى الزوج أن يعاشر زوجته بالمعروف من الصحبة الجميلة ، وكف الأذى ، وبذل الإحسان ، وحسن المعاملة . ومن العشرة بالمعروف أيضاً : تحمل الأذى الذي قد يحصل له من زوجته ، وليعلم أنه في ذلك مثاب من الله تعالى .

وقد يكره الرجل المرأة ، ولكنه يمسكها طاعةً لله تعالى ، وإحساناً إليها ، فيجعل الله له في ذلك خيراً كثيراً ، فقد يرزق منها ذرية صالحة ينتفع بها في دنياه وأخراه ، وربما تزول الكراهة وتخلفها المحبة ، كما هو الواقع كثيرا .

ويقول الرسول صلى الله عليه وسلم : (لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَرَ) رواه مسلم (1469) . (لا يفرك) أي لا يبغض . والمعنى : أنه لا ينبغي للمؤمن أن يبغض مؤمنة ، لأنه إن وجد فيها خلقا سيئاً يكرهها بسببه ، فسيجد فيها خلقا آخر محمودا يحبها بسببه ككونها عفيفة أو رفيقة به أو مطيعة . . . أو غير ذلك من الأخلاق الحسنة . وهكذا الناس كلهم ، فيوجد في الشخص بعض الصفات الحسنة وبعض الصفات القبيحة ، كما قيل :

ومن ذا الذي تُرضَى سَجَاياه كلُّها كفى المرءَ نبلاً أنْ تُعَدَّ مَعَايِبُه

والعاقل هو الذي يوازن بين الحسنات والسيئات .

وليكثر أخوك من الدعاء في مواطن الدعاء في الحج وغيرها أن الله تعالى يصلح له زوجه ، ويؤلف بين قلوبهما .

والله أعلم ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الحج فرض على المرأة كما هو فرض على الرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 20045: الحج فرض على المرأة كما هو فرض على الرجل
السؤال:

في خطبة مؤخراً , قال الخطيب أنه ليس بفرض على المرأة تأدية الحج وإنها تجب على الرجال فقط . هل يمكن ذكر أي حديث أو آية كدليل على هذه المقولة , وإذا كان هذا غير صحيح فهل يمكن ذكر حديث أو آية تدل على ذلك .

الجواب:

الحمد لله

الْحَجُّ فَرْضُ عَيْنٍ عَلَى كُلِّ مُكَلَّفٍ مُسْتَطِيعٍ فِي الْعُمُرِ مَرَّةً , وَهُوَ رُكْنٌ مِنْ أَرْكَانِ الإِسْلَامِ , ثَبَتَتْ فَرْضِيَّتُهُ بِالْكِتَابِ وَالسُّنَّةِ وَالإِجْمَاعِ .

أ - أَمَّا الْكِتَابُ : فَقَدْ قَالَ اللَّهُ تَعَالَى : { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إلَيْهِ سَبِيلا , وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ } آل عمران / 97. فَهَذِهِ الآيَةُ نَصٌّ فِي إثْبَاتِ الْفَرْضِيَّةِ , حَيْثُ عَبَّرَ الْقُرْآنُ بِصِيغَةِ { وَلِلَّهِ عَلَى النَّاسِ } وَهِيَ صِيغَةُ إلْزَامٍ وَإِيجَابٍ , وَذَلِكَ دَلِيلُ الْفَرْضِيَّةِ , بَلْ إنَّنَا نَجِدُ الْقُرْآنَ يُؤَكِّدُ تِلْكَ الْفَرْضِيَّةَ تَأْكِيدًا قَوِيًّا فِي قوله تعالى : { وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ } فَإِنَّهُ جَعَلَ مُقَابِلَ الْفَرْضِ الْكُفْرَ , فَأَشْعَرَ بِهَذَا السِّيَاقِ أَنَّ تَرْكَ الْحَجِّ لَيْسَ مِنْ شَأْنِ الْمُسْلِمِ , وَإِنَّمَا هُوَ شَأْنُ غَيْرِ الْمُسْلِمِ .

ب - وَأَمَّا السُّنَّةُ فَمِنْهَا حَدِيثُ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ : { بُنِيَ الإِسْلامُ عَلَى خَمْسٍ : شَهَادَةِ أَنْ لا إلَهَ إلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ , وَإِقَامِ الصَّلاةِ , وَإِيتَاءِ الزَّكَاةِ , وَصِيَامِ رَمَضَانَ , وَالْحَجِّ } . وَقَدْ عَبَّرَ بِقَوْلِهِ : { بُنِيَ الإِسْلامُ . . . } فَدَلَّ عَلَى أَنَّ الْحَجَّ رُكْنٌ مِنْ أَرْكَانِ الإِسْلامِ . وَأَخْرَجَ مُسْلِمٌ عَنْ أَبِي هُرَيْرَةَ قَالَ { : خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ : أَيُّهَا النَّاسُ قَدْ فَرَضَ اللَّهُ عَلَيْكُمْ الْحَجَّ فَحُجُّوا فَقَالَ رَجُلٌ : أَكُلَّ عَامٍ يَا رَسُولَ اللَّهِ ؟ فَسَكَتَ حَتَّى قَالَهَا ثَلاثًا , فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لَوْ قُلْت نَعَمْ لَوَجَبَتْ وَلَمَا اسْتَطَعْتُمْ . . . } . وَقَدْ وَرَدَتْ الأَحَادِيثُ فِي ذَلِكَ كَثِيرَةً جِدًّا حَتَّى بَلَغَتْ مُبْلِعَ التَّوَاتُرِ الَّذِي يُفِيدُ الْيَقِينَ وَالْعِلْمَ الْقَطْعِيَّ الْيَقِينِيَّ الْجَازِمَ بِثُبُوتِ هَذِهِ الْفَرِيضَةِ .

ج - وَأَمَّا الإِجْمَاعُ : فَقَدْ أَجْمَعَتْ الأُمَّةُ عَلَى وُجُوبِ الْحَجِّ فِي الْعُمُرِ مَرَّةً عَلَى الْمُسْتَطِيعِ , وَهُوَ مِنْ الأُمُورِ الْمَعْلُومَةِ مِنْ الدِّينِ بِالضَّرُورَةِ يَكْفُرُ جَاحِدُهُ . الموسوعة الفقهية ج/17 ص/23

و قال النووي : وَأَجْمَعُوا عَلَى أَنَّ الْحَجّ يَجِب عَلَى الْمَرْأَة إِذَا اِسْتَطَاعَتْهُ . شرح صحيح مسلم

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التصفيق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 20047: حكم التصفيق
السؤال:

سمعت أن التصفيق لا يجوز في الإسلام . مثلا , التصفيق للأطفال إذا قاموا بتأدية أي عمل حلال . هل يمكن أن توضح إذا كان هذا صحيح وهل هناك أي حديث يتعلق بذلك .

الجواب:
الحمد لله

التصفيق في الحفلات من أعمال الجاهلية ، وأقل ما يُقال فيه الكراهة ، والأظهر في الدليل تحريمه ، لأن المسلمين منهيون عن التشبّه بالكفرة ، وقد قال الله سبحانه في وصف الكفار من أهل مكّة : ( وما كان صلاتهم عند البيت إلا مكاء وتصدية ) ، قال العلماء : المكاء الصفير ، والتصدية : التصفيق .

والسنة للمؤمن إذا رأى أو سمع ما يعجبه أو ما ينكره أن يقول : سبحان الله أو يقول الله أكبر ، كما صح ذلك عن النبي صلى الله عليه وسلم في أحاديث كثيرة .

ويشرع التصفيق للنساء خاصة ، إذا نابهنّ شيء في الصلاة أو كنّ مع الرجال فسها الإمام في الصلاة فإنه يُشرع لهنّ التنبيه بالتصفيق ، أما الرجال فينبّهونه بالتسبيح كما صحّت بذلك السنّة عن النبي صلى الله عليه وسلم ، وبهذا يُعلم أن التصفيق من الرجال فيه تشبّه بالكفرة والنساء وكل ذلك منهيّ عنه . والله ولي التوفيق . الشيخ ابن باز

وسئلت اللجنة الدائمة عن التصفيق من الرجال لمداعبة الأطفال أو تصفيق الأطفال لتشجيع زميلهم فأجابت :

لا ينبغي هذا التصفيق ، وأقل أحواله الكراهة الشديدة لكونه من خصال الجاهليّة ، ولأنه أيضاً من خصائص النساء للتنبيه في الصلاة عند السهو . وبالله التوفيق ..

من كتاب فتاوى إسلامية ج/4 ص/332-333

ويمكن تشجيع الأطفال بتكبير إذا فعلوا ما يعجب الرائي والسامع أو بنداء مناسب أو برفع اليد ، أو رفع الصوت بكلمة ثناء مثل جيّد أو ممتاز وما شابه ذلك . والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم إفراد يوم الجمعة بالصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 20049: حكم إفراد يوم الجمعة بالصيام
السؤال:

لو سمحت هل تستطيع أن تخبرني هل يجوز لنا نصوم صيام التطوع يوم الجمعة ؟.

الجواب:

الحمد لله

ثبت في الصحيحين من حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا يَصُومَنَّ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ إِلا يَوْمًا قَبْلَهُ أَوْ بَعْدَهُ ) رواه البخاري (1849) ومسلم (1929) ، وروى مسلم في صحيحه عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الْأَيَّامِ إِلا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ ) ( الصيام/1930) .

وفي الصحيح عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا يَوْمَ الْجُمُعَةِ وَهِيَ صَائِمَةٌ فَقَالَ أَصُمْتِ أَمْسِ قَالَتْ لا قَالَ تُرِيدِينَ أَنْ تَصُومِي غَدًا قَالَتْ لا قَالَ فَأَفْطِرِي وَقَالَ حَمَّادُ بْنُ الْجَعْدِ سَمِعَ قَتَادَةَ حَدَّثَنِي أَبُو أَيُّوبَ أَنَّ جُوَيْرِيَةَ حَدَّثَتْهُ فَأَمَرَهَا فَأَفْطَرَتْ ) رواه البخاري ( الصوم/1850)

قال ابن قدامة : " يُكْرَهُ إفْرَادُ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ , إلا أَنْ يُوَافِقَ ذَلِكَ صَوْمًا كَانَ يَصُومُهُ , مِثْلُ مَنْ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا فَيُوَافِقُ صَوْمُهُ يَوْمَ الْجُمُعَةِ , وَمَنْ عَادَتُهُ صَوْمُ أَوَّلِ يَوْمٍ مِنْ الشَّهْرِ , أَوْ آخِرِهِ , أَوْ يَوْمِ نِصْفِهِ . المغني ج/3 ص/53

وقال النووي : قَالَ أَصْحَابُنَا ( يعني الشافعية ) : يُكْرَهُ إفْرَادُ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ فَإِنْ وَصَلَهُ بِصَوْمٍ قَبْلَهُ أَوْ بَعْدَهُ أَوْ وَافَقَ عَادَةً لَهُ بِأَنْ نَذَرَ صَوْمَ يَوْمِ شِفَاءِ مَرِيضِهِ , أَوْ قُدُومِ زَيْدٍ أَبَدًا , فَوَافَقَ الْجُمُعَةَ لَمْ يُكْرَهْ . المجموع شرح المهذب ج/6 ص/479

قال شيخ الإسلام رحمه الله : إن السنة مضت بكراهة إفراد رجب بالصوم ، وكراهة إفراد يوم الجمعة ..أ.هـ الفتاوى الكبرى ج/6 ص/180

قال الشيخ ابن عثيمين : " وأما الجمعة فلا يُسنّ صوم يومها ، ويُكره أن يفرد صومه " ا.هـ .

انظر الشرح الممتع ج/6 ص/465

ويستثنى من هذا النهي : ِمَنْ صَامَ قَبْله أَوْ بَعْده أَوْ اِتَّفَقَ وُقُوعُهُ فِي أَيَّامٍ لَهُ عَادَةٌ بِصَوْمِهَا كَمَنْ يَصُوم أَيَّام الْبِيضِ أَوْ مَنْ لَهُ عَادَةٌ بِصَوْمِ يَوْمٍ مُعَيَّنٍ كَيَوْمِ عَرَفَةَ فَوَافَقَ يَوْمَ الْجُمْعَةِ , وَيُؤْخَذُ مِنْهُ جَوَازُ صَوْمِهِ لِمَنْ نَذَرَ يَوْم قُدُوم زَيْدٍ مَثَلًا أَوْ يَوْم شِفَاء فُلَانٍ . انظر كتاب فتح الباري لابن حجر .

وكذلك من عليه صوم قضاء من رمضان ، " فيجوز للمسلم أن يصوم يوم الجمعة قضاء عن يوم رمضان ولو منفرداً " فتوى اللجنة الدائمة ج/10 ص/347

وكذلك لو وافق عاشوراء أو عرفة يوم جمعة ، فيصومه ، لأن نيّته عاشوراء وعرفة وليس الجمعة . والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا تعتبر شهادة الرجل بشهادة أمرأتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > الشهادات >
سؤال رقم 20051: لماذا تعتبر شهادة الرجل بشهادة أمرأتين
السؤال:

لماذا تعتبر شهادة امرأتين معادلة لشهادة رجل واحد ؟.

الجواب:

الحمد لله

الْمَقْصُودَ بِالشَّهَادَةِ أَنْ يُعْلَمَ بِهَا ثُبُوتَ الْمَشْهُودِ بِهِ , وَأَنَّهُ حَقٌّ وَصِدْقٌ , فَإِنَّهَا خَبَرٌ عَنْهُ .. وأما كون شهادة المرأتين تعدل شهادة الرجل فقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ حِكْمَةَ تَعَدُّدِ الاثْنتَيْنِ فِي الشَّهَادَةِ , وَهِيَ أَنَّ الْمَرْأَةَ قَدْ تَنْسَى الشَّهَادَةَ وَتَضِلُّ عَنْهَا فَتُذَكِّرُهَا الأُخْرَى , قال الله تعالى : { وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنْ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى } البقرة . ( ومعنى قوله { أن تضل إحداهما } قال ابن كثير : " يعني : المرأتين إذا نسيت الشهادة ، { فتذكر إحداهما الأُخرى } أي يحصل لها ذكرى بما وقع به الإشهاد . " تفسير ابن كثير ج1 ص724 .

" وَهُوَ سُبْحَانَهُ أَمَرَ بِإِشْهَادِ امْرَأَتَيْنِ لِتَوْكِيدِ الْحِفْظِ ; لأنَّ عَقْلَ الْمَرْأَتَيْنِ وَحِفْظَهُمَا يَقُومُ مَقَامَ عَقْلِ رَجُلٍ وَحِفْظِهِ . انظر إعلام الموقعين ج1 ص75

وليس معنى هذا أن المرأة لا تفهم أو لا تستطيع أن تحفظ ، ولكنها أضعف من الرجل في هذا الجانب - غالباً - وقد أثبتت الدراسات العملية والتخصصية أن عقول الرجال أكمل من عقول النساء والواقع والحس والتجربة يشهد بذلك ، وكتب العلم خير شاهدٍ على ذلك فالعلم الذي نقله الرجال والأحاديث التي حفظوها أكثر من تلك التي جاءت عن طريق النساء .

هذا من حيث الجنس أي أن جنس الرجال أكمل من جنس النساء قال الله تعالى : { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ } سورة النساء . ومع ذلك فمن النساء من تفوق كثيراً من الرجال في العقل وحسن التدبير ، ولكنهن قليل ، والحكم للأعم الأغلب .

والمرأة قد تعوّض باجتهادها ، وتتفوق عند إهمال الرجل فلذلك نجد بعض الطالبات في بعض الكليات يتفوقن على الطلاب لاجتهادهن أكثر من الطلاب وحرصهن على التحصيل في الوقت الذي يهمل فيه كثير من أولئك الطلاب ولا يحرصون على التعلّم ، كما أن الرجل يمكن أن يتفوق على المرأة في بعض ما هو من مجالاتها أصلاً فنجد أن أمهر المتخصصين في الطبخ وتصميم الملابس والتجميل وتخصص النساء والولادة على المستوى العالمي هم من الرجال .

فالعبرة إذن بالأعم الأغلب ولا يُنازع عاقل اليوم بأن أكثر المبدعين في علوم الدين كالفقه والحديث والتفسير والعقيدة والوعظ ... ألخ

والعلوم الدنيوية كالطب والفلك والهندسة والفيزياء والكيماء وغيرها هم من الرجال .

ولو تأملنا في المجتمعات الغربية التي ساوت بين الرجل والمرأة من جميع الجوانب ، لوجدنا ومع هذا وذاك فإن الله قد أعطى النساء وفضلهن على الرجال في جوانب أُخرى كالعناية بالأطفال ، والصبر والحنان والعطف عليهم ، وتدبير المنزل ؛ ولذلك جعلت الشريعة الحضانة إليها فالأم هي المدرسة الأولى ، التي تُخرج رجال المستقبل وقواد العالم ، وعلماء الأمة ، فهل بعد هذا الفضل من فضل ؟.

هذا وقد حث الإسلام على الأم وأولاها عنايةً خاصة ، وأوجب على أبنائها برها والإحسان إليها وقدمها في البر على الأب ، فعَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ مَنْ أَحَقُّ النَّاسِ بِحُسْنِ الصُّحْبَةِ قَالَ أُمُّكَ ثُمَّ أُمُّكَ ثُمَّ أُمُّكَ ثُمَّ أَبُوكَ ثُمَّ أَدْنَاكَ أَدْنَاكَ " رواه مسلم (2548) . فهل بعد هذا الفضل من فضل ؟.

فليعمل إذن كلٌ في مجال تخصصه ، فلا يدخل الرجل في الحمل والرضاع ولا تدخل المرأة في الجهاد وقتال الأعداء والخلافة والإمارة ، وما يجوز لكليهما القيام به يجب أن يكون وفق الضوابط الشرعية كعدم اختلاط الجنسين ، وعدم اهمال الواجبات الأخرى كحق الزوج وحق الزوجة .

والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عملية منع الإنجاب في القطط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 20053: عملية منع الإنجاب في القطط
السؤال:

هل من الخطأ أن نجري على القطط عمليات تمنع الإنجاب؟ فنحن إن تركناها فإنها ستنجب الكثير من الصغار، وسيكون علينا أن نرسلهم (الصغار) إلى جمعية الرفق بالحيوان، التي قد تقتلهم إذا لم تجد من يأخذهم منها.

الجواب:

الحمد لله

" إذا كانت العملية لا تؤذيها فلا حرج ، لأن هذا أولى من قتلها بعد خلقها " .

فتوى الشيخ ابن عثيمين من كتاب فتاوى إسلامية 4/448. (www.islam-qa.com)


معنى الصلاة على النبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 20054: معنى الصلاة على النبي
السؤال:

أود أن أعرف معنى ( اللهم صلى على محمد وعلى آل محمد كما صليت على إبراهيم ....) .

الجواب:
الحمد لله

( اللهم صلى على محمد وعلى آل محمد كما صليت على آل إبراهيم ، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد )

( اللهم ) معناها : يا الله .

( صل على محمد ) صلاة الله على نبيه ثناؤه عليه في الملأ الأعلى أي عند الملائكة المقربين .

( وعلى آل محمد ) أي وصل على آل محمد ، وآل محمد قيل إنهم أتباعه على دينه ، وقيل آل النبي صلى الله عليه وسلم قرابته المؤمنون ، والصحيح الأول وهو أن الآل هم الأتباع .

( كما صليت على آل إبراهيم ) قال بعض العلماء أن الكاف هنا للتعليل وأن هذا من باب التوسل بفعل الله السابق لتحقيق الفعل اللاحق ، يعني كما أنك سبحانك سبق منك الفضل على آل إبراهيم فألحق الفضل منك على محمد وآله .

( بارك على محمد وعلى آل محمد) أي أنزل البركة ، والبركة هي كثرة الخيرات ودوامها واستمرارها .

( كما باركت على آل إبراهيم ) أي يارب قد تفضلت على آل إبراهيم وباركت عليهم فبارك على آل محمد .

( إنك حميد مجيد ) حميد : بمعنى حامد ومحمود ، حامد لعباده وأوليائه الذين قاموا بأمره ، ومحمود يحمد عز وجل على ما له من صفات الكمال وجزيل الإنعام .

مجيد : أي ذو المجد ، والمجد هو العظمة وكمال السلطان .

الشرح الممتع 3/227 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل على بيتهم ومتجرهم وجواهرهم زكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 20057: هل على بيتهم ومتجرهم وجواهرهم زكاة
السؤال:

أنا أريد أن أعرف المبلغ المحدد علينا دفعه للزكاة ، عائلتنا تتكون من ثلاثة إخوة متزوجين وعندنا أطفال ووالدينا في بيت واحد .
1 - عندنا بيت كبير نعيش فيه .
2 - عندنا بيت آخر بالهند قيمته ثلاثة ملايين ريال سعودي .
3 - عندنا مشروع تجاري رأس ماله اثنان ونصف مليون ريال سعودي .
4 - عندنا محل تجاري بأربع ملايين وعندنا أشياء أخرى متفرقة بمليون ريال سعودي ، وعندنا جواهر قيمتها مليون ريال سعودي .
فكم الزكاة الواجبة علينا دفعها ؟.

الجواب:

الحمد لله

أولاً :

لا زكاة على المسلم في بيته الذي يسكنه – ولو كان أكثر من واحد - ولا في سيارته التي يمتلكها للاستخدام ، ولو بلغت قيمتهما ما بلغت .

قال الشيخ ابن باز رحمه الله :

ليس في المساكن زكاة إذا كانت معدة للسكن ... ، أما الأراضي والبيوت والدكاكين ونحوها المعدة للبيع فهذه فيها الزكاة حسب قيمتها كل سنة غلاء ورخصاً عند تمام الحول إذا كان مالكها قد عزم عزماً جازماً على البيع .

مجموع فتاوى الشيخ ابن باز 14 / 173

ثانياً :

لا زكاة على المشاريع والمحلات التجارية بذاتها ، فالأراضي والمباني والأثاث والآلات التي بالمحل لا زكاة فيها مهما بلغت قيمتها إلا إذا كان قد أعد هذه الأشياء للبيع والتجارة ففيها الزكاة ، وهو ما يسميه العلماء ( زكاة عروض التجارة ) .

قال الشيخ ابن باز رحمه الله :

والقاعدة : أن كل ما يعد للبيع هو الذي يزكى ، وما كان من أدوات تستعمل في المحل فإنها لا تزكى

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز ( 14 / 183 )

وطريقة حساب الزكاة :

أن تُقّوم البضاعة الموجودة بالمحل عند نهاية الحول ثم تخرج زكاتها وهي ربع العشر أي 2.5 بالمائة من قيمتها ، راجع السؤال رقم ( 26236 )

قال علماء اللجنة الدائمة :

عروض التجارة ما أُعد لبيع وشراء من صنوف الأموال ، وتجب الزكاة فيها إذا بلغت قيمتها نصاباً من الذهب أو الفضة، وملكها بفعله بنية التجارة بها، وتقوَّم عند الحول بما هو أحظ للفقراء والمساكين من ذهب أو فضة ، والأصل في ذلك قوله تعالى: { يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم} البقرة / 267 يعني بالتجارة ، قاله مجاهد وغيره. وقال البيضاوي وغيره أنفقوا من طيبات ما كسبتم أي الزكاة المفروضة .

وقوله تعالى : { وفي أموالهم حق معلوم } المعارج / 24 ، والتجارة داخلة في عموم الأموال ففيها حق مقدر بيَّنه صلى الله عليه وسلم وهو ربع العشر ، ومال التجارة أهم الأموال ، فكانت أولى بالدخول في الآية من سائر الأموال ، وعن سمرة بن جندب رضي الله عنه قال : " كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الصدقة مما نعده للبيع " رواه أبو داود .

وقال عمر لحماس : أدِّ زكاة مالِك ، فقال : مالي إلا جعاب وأدَم ، فقال : قوِّمْها وأدِّ زكاتها ، وقد احتج الإمام أحمد رحمه الله بهذه القصة .

وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : « وأما خالد فإنكم تظلمون خالداً ، قد احتبس أدراعه وأعتده في سبيل الله» متفق عليه ، قال النووي وغيره : فيه وجوب زكاة التجارة ، وإلا لما اعتذر رسول الله صلى الله عليه وسلم عنه .

وللبخاري ومسلم عن أبي هريرة رضي الله عنه مرفوعاً : « ليس على المسلم في عبده ولا فرسه صدقة» ، قال النووي وغيره : هذا الحديث أصل في أن أموال القنية لا زكاة فيها .

" فتاوى اللجنة الدائمة " ( 9 / 186 ، 187 ) .

ثالثاً :

وأما الجواهر التي تملكونها : فإن كانت من الذهب والفضة : فتجب فيها الزكاة بنسبة 2.5 % إذا بلغت النصاب ، ونصاب الذهب هو : 85 غراماً تقريباً .

وأما إن كانت من غير الذهب والفضة – كالياقوت والمرجان – وكانت متخذة للزينة : فلا زكاة فيها ، فإن كان اتخاذها للتجارة : فتجب فيها الزكاة .

قال الشيخ ابن باز رحمه الله :

الذهب هو الذي فيه الزكاة وأما الأحجار الكريمة والماس فلا زكاة فيها إذا لم تكن للتجارة .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 14 / 121

قال علماء اللجنة الدائمة – وهي فتوى تشمل أكثر ما في السؤال - :

ثبت وجوب الزكاة في النقود ذهباً كانت أو فضة بالكتاب والسنَّة والإجماع ، وعروض التجارة ليست مقصودة لذاتها ، وإنما المقصود منها النقود ذهباً كانت أو فضة ، والأمور إنما تعتبر بمقاصدها لقول النبي صلى الله عليه وسلم : « إنما الأعمال بالنيات » ، ولذا لم تجب الزكاة في الرقيق المتخذ للخدمة ، ولا في الخيل المتخذة للركوب ، ولا في البيت المتخذ للسكنى ، ولا في الثياب المتخذة لباساً ، ولا في الزبرجد والياقوت والمرجان ونحوها إذا اتخذ للزينة ، أما إذا اتخذ كل ما ذكر ونحوه للتجارة فالزكاة واجبة فيه ؛ لكونه قصد به النقود من الذهب والفضة وما يقوم مقامها ، … ، وعلى هذا فمن منع زكاة ما لديه من عروض التجارة فهو مخطئ … .

" فتاوى اللجنة الدائمة " ( 9 / 312 ، 313 ) .

وقول السائل : ( وعندنا أشياء أخرى متفرقة بمليون ريال ) هذه الأشياء إن كانت ذهباً أو فضة أو معدة للتجارة ففيها الزكاة وأما إذا كان المقصود فيها ما يستعمل كالسيارة والأثاث ونحو ذلك فلا زكاة فيها .

وخلاصة الجواب :

أن السائل يقوم البضاعة التي عنده في نهاية الحول ويضيف قيمتها إلى ما عنده من نقود وذهب وفضة ويخرج زكاة الجميع وهي ربع العشر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسباب ضعف الإيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 20059: أسباب ضعف الإيمان
السؤال:

لدي بعض المشاكل في إيماني بعض الأحيان ، أعلم بأنها من الشيطان ، هل يمكن أن تذكر لي بعض القصص التي تقوي إيماني ؟.

الجواب:
الحمد لله

إن الإنسان قد تعتريه الغفلة فيضف إيمانه ، وعلاج ذلك الإكثار من الاستغفار والمداومة على ذكر الله ، وقراءة القرآن بتدبر وحضور قلب مع العمل بما فيه ، فإن في ذلك جلاء للقلب من غفلته ، وإيقاظه من رقدته ، فالله الله بالإكثار من الصالحات .

ولضعف الإيمان أسباب منها :

أولا : الجهل بأسماء الله وصفاته يوجب نقص الإيمان لأن الإنسان إذا نقصت معرفته بأسماء الله وصفاته نقص إيمانه .

ثانيا : الإعراض عن التفكير في آيات الله الكونية والشرعية , فإن هذا يسبب نقص الإيمان , أو على الأقل ركوده وعدم نموه .

ثالثا : فعل المعصية فإن للمعصية آثاراً عظيمة على القلب وعلى الإيمان ولذلك قال النبي صلى الله عليه وسلم : ( لا يزني الزاني حين يزني وهو مؤمن ) . الحديث رواه البخاري ( 2475 ) ومسلم ( 57 ) .

رابعا : ترك الطاعة فإن ترك الطاعة سبب لنقص الإيمان , لكن إن كانت الطاعة واجبة وتركها بلا عذر فهو نقص يلام عليه ويعاقب , وإن كانت الطاعة غير واجبة , أو واجبة لكن تركها بعذر فإنه نقص لا يلام عليه .

مجموع فتاوى ورسائل فضيلة الشيخ محمد بن صالح العثيمين 1/52

ونوصيك أختي السائلة بالإكثار من قراءة القرآن وتدبر آياته ففيه شفاء لما في صدرك بإذن الله ، قال تعالى : ( وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ) الإسراء/ 82

كما نوصيك بتدبر قصص الأنبياء ، فالله أوردها في كتابه ليثبت بها فؤاد النبي صلى الله عليه وسلم وأفئدة المؤمنين معه ، قال تعالى : ( وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين ) هود/120 .

وننصحك بقراءة السؤال رقم ( 14041 ) .

اللهم حبب إلينا الإيمان وزينه في قلوبنا وكره إلينا الكفر والفسوق والعصيان واجعلنا من الراشدين .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلم ثم خرج من الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 20060: أسلم ثم خرج من الإسلام
السؤال:

ما حكم الشرع في الرجل المسلم الذي ينتقل إلى دين آخر فيما بعد ؟ أرجو أن تزودني بالإجابة لأنني أريدها للضرورة .

الجواب:
الحمد لله

الردة هي الكفر بعد الإسلام ، وليس شيء من السيئات يُحبط جميع الأعمال إلا هي ، فإن مات على ردته : حبط عمله ، فإن رجع إلى الإسلام : رجع ثواب عمله ولا يجب عليه قضاء ما تركه حال الردة من صلاة أو صوم .

قال شيخ الإسلام :

وأما الردة عن الإسلام بأن يصير الرجل كافراً مشركاً أو كتابيّاً : فإنه إذا مات على ذلك حبط عمله باتفاق العلماء كما نطق بذلك القرآن في غير موضع كقوله : { ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة } ، وقوله : { ومن يكفر بالإيمان فقط حبط عمله } ، وقوله : { ولو أشركوا لحبط عنهم ما كانوا يعملون } ، وقوله : { لئن أشركتَ ليحبطن عملك } .

" مجموع الفتاوى " ( 4 / 257 ، 258 ) .

وأما حكم الشرع في المرتد فإنه إذا لم يرجع إلى الإسلام وجب قتله .

عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث : النفس بالنفس ، والثيب الزاني ، والتارك لدينه المفارق للجماعة " .

رواه البخاري ( 6484 ) ومسلم ( 1676 ) .

وعن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : ( من بدل دينه فاقتلوه ) .

رواه البخاري ( 6922 )

ثم إذا قُتل فإنه يموت كافراً فلا يغسل ولا يكفن ولا يصلى عليه ولا يدفن في مقابر المسلمين ، ويوم القيامة يكون من أصحاب النار الذي هم فيها خالدون .

وقد لفظت الأرض مرتدّاً في زمان النبي صلى الله عليه وسلم ، عبرةً وعظة للناظرين .

عن أنس رضي الله عنه قال : كان رجلٌ نصرانيّاً فأسلم وقرأ البقرة وآل عمران فكان يكتب للنبي صلى الله عليه وسلم فعاد نصرانيّاً فكان يقول : ما يدري محمَّدٌ إلا ما كتبتُ له ، فأماته الله ، فدفنوه ، فأصبح وقد لفظتْه الأرض ، فقالوا : هذا فعل محمَّدٍ وأصحابه لما هرب منهم نبشوا عن صاحبنا ، فألقوه فحفروا له فأعمَقوا ، فأصبح وقد لفظتْه الأرض ، فقالوا : هذا فعل محمَّد وأصحابه نبشوا عن صاحبنا لما هرب منهم فألقوه فحفروا له وأعمقوا له في الأرض ما استطاعوا فأصبح وقد لفظتْه الأرض فعلموا أنه ليس من الناس فألقوه .

رواه البخاري ( 3421 ) ومسلم ( 2781 ) وفي آخره – عنده – " فتركوه منبوذاً " - .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أعطي من المال أكثر مما يستحق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 20062: أعطي من المال أكثر مما يستحق
السؤال:

ما هو الحكم الشرعي في الإسلام إذا دفع لك رب العمل أكثر من حقوقك المالية ؟ أو أنهم أخذوا منك أقل من المبلغ الذي يجب أن يحاسبوك عليه إذا أردت أن تشتري سلعة ما ؟ أو أُعطيت باقي النقود أكثر مما يجب أن تأخذ ؟ أو أن شركة الهاتف أضافوا لرصيدك بعض المال عن طريق الخطأ ؟.

الجواب:
الحمد لله

أولاً :

الواجب عليك في كل ما سبق إرجاع الحقوق إلى أهلها ، ولا يحل لك مال الآخرين بسهوهم وخطئهم ، فما أعطوك إياه مما ليس لك فلا يحل لك أن تأخذه ، وما أخذوه منك وكان أقل من حقهم فلا يحل لك أن تأخذ الباقي ، وما أدخل في رصيدك بالخطأ والنسيان فلا يحل لك أن تأخذه ، ويجمع ذلك كله هذه الأدلة الشرعية :

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ...} النساء / 29 .

وقال تعالى : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً } النساء / 58 .

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " آية المنافق ثلاث : إذا حدَّث كذب ، وإذا وعد أخلف ، وإذا اؤتمن خان " .

رواه البخاري ( 33 ) ومسلم ( 59 ) .

وروى أحمد ( 94 ، 23 ) أن النبي صلى الله عليه وسلم قال : " لا يحل لامرئ أن يأخذ مال أخيه بغير حقه " ، وذلك لما حرم الله مال المسلم على المسلم .

وفي رواية ابن حبان ( 13 / 317 ) : قال رسول الله عليه وسلم : " لا يحل لمسلم أن يأخذ عصا أخيه بغير طيب نفسٍ منه " وصححه الشيخ الألباني في " غاية المرام " (456 ) .

وعن أبي حميد الساعدي قال : قال رسول الله صلى الله عليه وسلم " … والله لا يأخذ أحدٌ منكم شيئاً بغير حقه إلا لقي الله يحمله يوم القيامة ، فلأعرفن أحداً منكم لقي الله يحمل بعيراً له رغاء أو بقرة لها خوار أو شاة تيعر ، ثم رفع يده حتى رئي بياض إبطه يقول اللهم هل بلغت ؟ " .

رواه البخاري ( 6578 ) ومسلم ( 1832 ) .

ثانياً :

أما إذا أعطاك صاحب المال على ما زاد فهو لك فلا حرج في ذلك لقول النبي صلى الله عليه : ( ما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه ، ومالا فلا تتبعه نفسك )

رواه البخاري ( 1473 ) وسلم ( 1045 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حقوق الأبناء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 20064: حقوق الأبناء
السؤال:

ما هي حقوق كل من الزوجة والأبناء على الرجل ?.

الجواب:

الحمد لله

1. حقوق الزوجة :

قد بيّناها بالتفصيل في الجواب على السؤال رقم ( 10680 ) .

2. حقوق الأبناء :

قد جعل الله للأبناء على آبائهم حقوقا كما أن للوالد على ولده حقوقاً .

عن ابن عمر قال : " إنما سماهم الله أبراراً لأنهم بروا الآباء والأبناء كما أن لوالدك عليك حقا كذلك لولدك عليك حقا " . " الأدب المفرد " ( 94 ) .

وقال رسول الله صلى الله عليه وآله وسلم من حديث عبد الله بن عمر : " ….. وإن لولدك عليك حقاً " مسلم ( 1159 ) .

وحقوق الأولاد على آبائهم منها ما يكون قبل ولادة الولد ، فمن ذلك :

1- اختيار الزوجة الصالحة لتكون أما صالحة :

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " تنكح المرأة لأربع : لمالها ولحسبها وجمالها ولدينها فاظفر بذات الدين تربت يداك " رواه البخاري ( 4802 ) ومسلم ( 1466 ) .

قال الشيخ عبد الغني الدهلوي : تخيروا من النساء ذوات الدين والصلاح وذوات النسب الشريف لئلا تكون المرأة من أولاد الزنا فإن هذه الرذيلة تتعدى إلى أولادها قال الله تعالى : { الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك } النور / 3 ، وإنما أمر بطلب الكفؤ للمجانسة وعدم لحوق العار . " شرح سنن ابن ماجه " ( 1 / 141 ) .

حقوق ما بعد ولادة المولود :

1- يسن تحنيك المولود حين ولادته .

عن أنس بن مالك رضي الله عنه قال : كان ابن لأبي طلحة يشتكي فخرج أبو طلحة فقبض الصبي ( أي : مات ) فلما رجع أبو طلحة قال : ما فعل ابني ؟ قالت أم سليم : هو أسكن ما كان فقربت إليه العشاء فتعشى ثم أصاب منها فلما فرغ قالت : واروا الصبي ( أي : دفنوه ) فلما أصبح أبو طلحة أتى رسول الله صلى الله عليه وسلم فأخبره فقال : أعرستم الليلة ؟ قال : نعم ، قال : اللهم بارك لهما فولدت غلاما قال لي أبو طلحة : احفظه حتى تأتي به النبي صلى الله عليه وسلم فأتى به النبي صلى الله عليه وسلم وأرسلت معه بتمرات فأخذه النبي صلى الله عليه وسلم فقال : أمعه شيء ؟ قالوا : نعم تمرات فأخذها النبي صلى الله عليه وسلم فمضغها ثم أخذ من فيه فجعلها في في ( أي : فم ) الصبي وحنكه به ، وسماه عبد الله " رواه البخاري ( 5153 ) ومسلم ( 2144 ) .

قال النووي :

اتفق العلماء على استحباب تحنيك المولود عند ولادته بتمر فإن تعذر فما في معناه وقريب منه من الحلو فيمضغ المحنِّك التمر حتى تصير مائعة بحيث تبتلع ثم يفتح فم المولود ويضعها فيه ليدخل شيء منها جوفه .

" شرح النووي على صحيح مسلم " ( 14 / 122 – 123 ) .

2- تسمية الولد باسم حسن كعبد الله وعبد الرحمن .

عن نافع عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : " إن أحب أسمائكم إلى الله عبد الله وعبد الرحمن " رواه مسلم ( 2132 ) .

ويستحب تسمية الولد باسم الأنبياء :

عن أنس بن مالك قال : قال رسول الله صلى الله عليه وسلم : " ولد لي الليلة غلام فسميته باسم أبي إبراهيم " رواه مسلم ( 2315 ) .

ويستحب تسميته في اليوم السابع ولا بأس بتسميته في يوم ولادته للحديث السابق .

عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال : " كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويحلق ويسمى " رواه أبو داود ( 2838 ) ، وصححه الشيخ الألباني في " صحيح الجامع " ( 4541 ) .

قال ابن القيم :

إن التسمية لما كانت حقيقتها تعريف الشيء المسمى لأنه إذا وجد وهو مجهول الاسم لم يكن له ما يقع تعريفه به فجاز تعريفه يوم وجوده وجاز تأخير التعريف إلى ثلاثة أيام وجاز إلى يوم العقيقة عنه ويجوز قبل ذلك وبعده والأمر فيه واسع . " تحفة المودود " ( ص 111 ) .

3- كما يسن حلق شعره في اليوم السابع والتصدق بوزنه فضة :

عن علي بن أبي طالب قال : " عق رسول الله صلى الله عليه وسلم عن الحسن بشاة وقال : يا فاطمة احلقي رأسه وتصدقي بزنة شعره فضة قال فوزنته فكان وزنه درهما أو بعض درهم " رواه الترمذي ( 1519 ) ، وحسَّنه الشيخ الألباني في " صحيح الترمذي " ( 1226 ) .

4- كما تستحب العقيقة على والده كما مر سابقا من الحديث ، فقوله : " كل غلام رهينة بعقيقته ".

فيذبح عن الغلام شاتان وعن الجارية شاة :

فعن عائشة أن رسول الله صلى الله عليه وسلم : " أمرهم عن الغلام شاتان مكافئتان وعن الجارية شاة " رواه الترمذي ( 1513 ) ، صحيح الترمذي ( 1221 ) أبو داود ( 2834 ) النسائي ( 4212 ) ابن ماجه ( 3163 ) .

5- الختان :

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " الفطرة خمس أو خمس من الفطرة : الختان ، والاستحداد ، ونتف الإبط ، وتقليم الأظفار ، وقص الشارب " رواه البخاري ( 5550 ) ومسلم ( 257 ) .

- حقوق في التربية :

عن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " كلكم راع فمسؤول عن رعيته فالأمير الذي على الناس راع وهو مسؤول عنهم والرجل راع على أهل بيته وهو مسؤول عنهم والمرأة راعية على بيت بعلها وولده وهي مسؤولة عنهم والعبد راع على مال سيده وهو مسؤول عنه ألا فكلكم راع وكلكم مسؤول عن رعيته " رواه البخاري ( 2416 ) ومسلم ( 1829 ) .

فعلى الآباء مراعاة توجيه أبنائهم في الواجبات الدينية وغيرها من فضائل الشريعة المستحبة ومن أمور الدنيا التي فيها قوام معاشهم .

فيبدأ الرجل بتربية أبنائه على الأهم فالمهم فيبدأ بتربيتهم على العقيدة الصحيحة الخالية من الشرك والبدع ثم بالعبادات لاسيما الصلاة ، ثم يعلمهم ويربيهم على الأخلاق والآداب الحميدة ، وعلى كل فضيلة وخير .

قال الله تعالى : { وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } لقمان / 13 .

عن عبد الملك بن الربيع بن سبرة عن أبيه عن جده قال : قال رسول الله صلى الله عليه وسلم : " علموا الصبي الصلاة ابن سبع سنين ، واضربوه عليها ابن عشر " رواه الترمذي ( 407 ) وأبو داود ( 494 ) ، وصححه الشيخ الألباني في " صحيح الجامع " ( 4025 ) .

وعن الربيع بنت معوذ قالت : " أرسل النبي صلى الله عليه وسلم غداة عاشوراء إلى قرى الأنصار : من أصبح مفطرا فليتم بقية يومه ومن أصبح صائما فليصم قالت : فكنا نصومه بعد ونصوم صبياننا ونجعل لهم اللعبة من العهن فإذا بكى أحدهم على الطعام أعطيناه ذاك حتى يكون عند الإفطار " رواه البخاري ( 1859 ) ومسلم ( 1136 ) .

وعن السائب بن يزيد قال : " حُج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين " رواه البخاري ( 1759 ) .

- التربية على الآداب والأخلاق :

ينبغي على كل أب وأم أن يعلموا أبناءهم وبناتهم على الخلق الحميد والآداب الرفيعة سواء في أدبهم مع الله أو نبيه رسول الله صلى الله عليه وآله وسلم أو أدبهم مع قرآنهم وأمتهم ومع كل من يعرفون ممن لهم عليه حق ، فلا يسيئون العشرة مع خلطائهم ولا جيرانهم وأصدقائهم .

قال النووي :

على الأب تأديب ولده وتعليمه ما يحتاج إليه من وظائف الدين وهذا التعليم واجب على الأب وسائر الأولياء قبل بلوغ الصبي والصبية نص عليه الشافعي وأصحابه ، قال الشافعي وأصحابه : وعلى الأمهات أيضا هذا التعليم إذا لم يكن أب لأنه من باب التربية ولهن مدخل في ذلك وأجرة هذا التعليم في مال الصبي فإن لم يكن له مال فعلى من تلزمه نفقته لأنه مما يحتاج إليه والله أعلم .

" شرح النووي على صحيح مسلم " ( 8 / 44 ) .

وينبغي عليه أن يربيهم على الآداب في كل شيء في المأكل والمشرب والملبس والنوم والخروج من المنزل ودخوله وركوب المركبات وغير ذلك وفي أمرهم كله ، وأن يغرس فيهم صفات الرجال الحميدة من حب التضحية والإيثار والنجدة والشهامة والجود ، وأن يبعدهم عن الرذائل من جبن وبخل وقلة مروءة وقعود عن المكرمات وغير ذلك .

قال المناوي : ( كما أن لوالديك عليك حقا كذلك لولدك عليك حقا أي حقوقا كثيرة منها تعليمهم الفروض العينية وتأدبهم بالآداب الشرعية والعدل بينهم في العطية سواء كانت هبة أم هدية أم وقفا أم تبرعا آخر فإن فَضّل بلا عذر بطل عند بعض العلماء وكره عند بعضهم .

" فيض القدير " ( 2 / 574 ) .

وعليه أن يقي أبناءه وبناته من كل شيء مما شأنه أن يقربهم من النار ، قال الله تعالى : { يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون } التحريم / 6 .

قال القرطبي :

… وعن هذا عبَّر الحسن في هذه الآية بقوله : " يأمرهم وينهاهم " ، وقال بعض العلماء : لما قال : قوا أنفسكم دخل فيه الأولاد لأن الولد بعض منه كما دخل في قوله تعالى : { ولا على أنفسكم أن تأكلوا من بيوتكم } فلم يفردوا بالذكر إفراد سائر القرابات فيعلمه الحلال والحرام ويجنبه المعاصي والآثام إلى غير ذلك من الأحكام .

" تفسير القرطبي " ( 18 / 194 – 195 ) .

النفقة :

وهذه من الواجبات على الأب تجاه أولاده فلا يجوز له التقصير فيها ولا تضييعها ، بل يلزمه القيام بها على الوجه الأكمل :

عن عبد الله بن عمرو رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " كفى بالمرء إثما أن يضيع من يقوت " رواه أبو داود ( 1692 ) ، وحسَّنه الشيخ الألباني في " صحيح الجامع " ( 4481 ) .

كذلك أيضاً من أعظم الحقوق وأجلها حسن التربية والرعاية للبنت خاصة ، ولقد رغَّب رسول الله صلى الله عليه وسلم في هذا العمل الصالح .

عن عائشة زوج النبي صلى الله عليه وسلم قالت : جاءتني امرأة معها ابنتان تسألني فلم تجد عندي غير تمرة واحدة فأعطيتُها فقسمتْها بين ابنتيها ثم قامت فخرجت ، فدخل النبي صلى الله عليه وسلم فحدثتُه فقال : من يلي من هذه البنات شيئاً فأحسن إليهن كنَّ له ستراً من النار .

رواه البخاري ( 5649 ) ومسلم ( 2629 ) .

كذلك أيضاً من الأمور المهمة : وهي من حقوق الأولاد التي ينبغي رعايتها حق العدل بين الأولاد ، وهذا الحق أشار إليه النبي صلى الله عليه وسلم في الحديث الصحيح : " اتقوا الله واعدلوا بين أولادكم " رواه البخاري ( 2447 ) ومسلم ( 1623 ) ، فلا يجوز تفضيل الإناث على الذكور كما لا يجوز تفضيل الذكور على الإناث ، وإذا وقع الأب في هذا الخطأ وفضّل بعض أولاده على بعض ولم يعدل بينهم تسبب ذلك في مفاسد كثيرة ، منها :

ما يكون ضرره على الوالد نفسه فإنه ينشأ الأولاد الذين حرمهم ومنعهم على حقده وكراهيته وقد أشار النبي صلى الله عليه وسلم إلى هذا المعنى بقوله في الحديث الذي رواه مسلم ( 1623 ) لوالد النعمان : " أتحب أن يكونوا لك في البر سواء ؟ قال : نعم " ، أي : إذا كنت تريدهم في البر سواء فاعدل بينهم في العطية .

ومنها كراهية الأخوة بعضهم لبعض وزرع نار العداوة والبغضاء بينهم .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب إقامة حفلة زواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 20066: هل يجب إقامة حفلة زواج
السؤال:

لدي مشكلة في العمل ، رئيسي في العمل طلب مني وثيقة تثبت أنه في الدين الإسلامي عندما نتزوج (قانوناً نحن متزوجون ) ولكننا لا نكون متزوجون حقاً حتى نحتفل بالعرس .
سؤالي هو : هل يمكن أن تساعدني أن أجد مصدراً أجد فيه ما أريد ؟.

الجواب:
الحمد لله

يثبت الزواج شرعا بالعقد بين الزوجين بموافقة ولي المرأة وحضور شاهدين ، ويكون العقد بذلك تاما ولو لم يتم الاحتفال . راجع سؤال رقم ( 2127 )

وأما الاحتفال بالزواج وإعلانه والدعوة إلى الوليمة في هذه المناسبة إظهارا للفرح وإشهارا لعقد الزواج فكل هذا مما يستحب عند النكاح ، قال صلى الله عليه وسلم : ( أعلنوا النكاح ) أخرجه أحمد 4/5 وصححه الحاكم 2/200 وحسنه الألباني في صحيح الجامع ( 1072 )

وقال صلى الله عليه وسلم لعبد الرحمن بن عوف عندما تزوج : ( أولم ولو بشاة ) رواه البخاري (1943) ومسلم (3475)

راجع المغني 8/105 .

الإسلام سؤال وجواب (www.islam-qa.com)


شاذ جنسياً ويريد العلاج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 20068: شاذ جنسياً ويريد العلاج
السؤال:

أنا مسلم وعمري 16 سنة ، أصلي وأصوم باستمرار وأنا مستقيم في حياتي ولكن المشكلة أنني شاذ جنسياً، كنت في البداية أفكر في والدي، أظن أنني أصبحت شاذا بسبب الجينات ، أشاهد صوراً سيئة ولكني أريد أن أقلع عن هذا ، أنا لم أمارس الجنس أبداً في حياتي، أنا حقاً أخاف من الله وأدعوه دائماً أن يساعدني .
أرجوك يا سيدي أنا أترجاك أن تخبرني عملياً كيف أتخلص من هذه الكارثة السيئة.

الجواب:
الحمد لله

نسأل الله تعالى أن يعجل بشفائك من هذا الداء العظيم ، وأن يطهر فؤادك من كل درن ، إنه ولي ذلك والقادر عليه ، فإن الوقوع في مثل هذه المعصية العظيمة ، لا يتوقف ضرره عند حد العقوبة الأخروية ، وإنما يتجاوز ذلك ليكون جزءً منه مقدما ً في الحياة الدنيا ، ولو لم يكن من ذلك إلا دوام الحسرة والألم التي لا تكاد تفارق ذهن المرء لكفى ، فكيف إذا انضاف إلى ذلك تلك الأمراض الفتاكة المستعصية التي أجمع الأطباء على أنها تكون ملازمة لهؤلاء الشواذ ، ولعلك أخي أن تستزيد من ذلك إذا رجعت إلى السؤال رقم (10050)

وأما العلاج لمشكلتك فيتلخص فيما يلي :

أولاً :

عليك بإحداث التوبة الصادقة من قلبك ، واللجوء إلى الله ، والندم على ما بدر منك ، وكثرة الدعاء والإلحاح على الله أن يغفرها لك ، وأن يعينك على التخلص منها ، فإن الله أكرم مسؤول وأقرب مجيب ، وقد قال تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر / 53

فانطرح بين يدي الله باكياً متضرعاً مظهراً الفقر والحاجة إليه ، مستغفراً ، وأبشر من عند الله تعالى بالفرج والمغفرة .

ثانياً :

احرص على تعاهد بذرة الإيمان في قلبك ، فهي حين تنمو تثمر سعادة الدنيا والآخرة.

إن الإيمان بالله عز وجل هو العاصم- بعد توفيق الله سبحانه- للعبد من مواقعة الحرام ، أليس النبي صلى الله عليه وسلم يقول : " لا يزني الزاني حين يزني وهو مؤمن"

رواه البخاري (2475) ومسلم (57)

إذاً فحين يعمر الإيمان قلبك، ويملأ فؤادك ومشاعرك فلن تتجرأ بإذن الله على محارمه ، والمؤمن لو وقع مرة فسرعان ما يفيق؛ فقد وصف الله تعالى عباده بقوله : ( إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ ) الأعراف / 201 .

ثالثاً :

حاول أن تأخذ بالوصية النبوية لمعشر الشباب ، ألا وهي الوصية بالزواج إذا كنت تستطيع ذلك ، ولا تلتفت إلى كون سنك صغيراً فليس صغر السن مانعاً من الزواج ، كلا ، ومادمت محتاجاً إلى الزواج فقد قال الرسول صلى الله عليه وسلم : " يا معشر الشباب ، من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء " رواه البخاري (5065) ومسلم (1400) ، فاحرص على هذه الوصية النبوية ، فإن فيها علاجاً لك بإذن الله .

ولا بأس أن تصارح أباك وأمك بحاجتك ورغبتك في النكاح ، واحذر أن يمنعك الحياء من ذلك .

ففكر تفكيراً جادا بالزواج ولا تخش الفقر وسيغنيك الله من فضله قال تعالى : ( وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) النور /32 .

ويخبر صلى الله عليه وسلم أن من تزوج بنية صالحة أعانه الله تعالى؛ فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " ثلاثة حق على الله عونهم : المجاهد في سبيل الله ، والمكاتب الذي يريد الأداء ، والناكح الذي يريد العفاف " رواه الترمذي (1655) والنسائي (3120) وابن ماجه (2518) وحسنه الألباني في صحيح الترغيب والترهيب برقم(1917)

رابعاً : حين لا يتيسر أمامك أمر الزواج ، فثمة حلّ آخر إنه الصيام ، فلم لا تفكر أن تصوم ثلاثة أيام من كل شهر ، أو يومي الاثنين والخميس ؟

فكم في الصيام من الأجر العظيم ، قال صلى الله عليه وسلم فيما يرويه عن ربه تبارك وتعالى : " كل عمل ابن آدم له إلا الصيام فإنه لي وأنا أجزي به " رواه البخاري (1904) ومسلم (1151) .

وأخبر تبارك وتعالى أنه فرض علينا الصيام لتحقيق التقوى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُـمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة / 183 .

إن الصوم - مع ما فيه من الوقاية من الانسياق وراء الشهوة، ومن الأجر العظيم عند الله - يربي في الإنسان قوة الإرادة والصبر والتحمل ، والاستعلاء على رغبات النفس وملذاتها ، فبادر أخي بالصوم لعل الله أن يخفف عنك .

خامساً :

إياك والتساهل في النظر إلى المحرمات من المجلات الهابطة والصور الخليعة ، التي تهيج على ارتكاب الفواحش والموبقات ، وتُبقي في القلب أثراً عميقاً سيئاً والعياذ بالله ، قال تعالى : ( ْقل للمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) النور / 30

واعلم أنك حين تتساهل بهذا المنكر تعطي الشيطان فرصة سانحة ليزين لك ما وراء ذلك مما لا يخفى ، وإنما نشط في ذلك بسبب أنك تنازلت له ولو لمرة واحدة .

سادساً :

تذكر حين يأتيك هاجس المعصية ، ووسوسة الشيطان باقتراف المعصية أن جوارحك هذه ستشهد عليك يوم القيامة بهذه المعصية ، ألا تعلم أن هذه الجوارح وهذه الفتوة والنشاط نعمة من الله عز وجل عليك ؟

فهل من شكر نعمة الله أن تصرفها في المعصية والتمرد على أوامر الله عز وجل ؟

ثمة أمر آخر جدير بك أن تتفطن له، اقرأ معي هذه الآية ( حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ. وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ ) فصلت / 20-21.

فعَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَحِكَ ، فَقَالَ : ( هَلْ تَدْرُونَ مِمَّ أَضْحَكُ ؟ قَالَ : قُلْنَا اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ : مِنْ مُخَاطَبَةِ الْعَبْدِ رَبَّهُ ، يَقُولُ : يَا رَبِّ ، أَلَمْ تُجِرْنِي مِنْ الظُّلْمِ ؟ قَالَ : يَقُولُ : بَلَى . قَالَ : فَيَقُولُ : فَإِنِّي لا أُجِيزُ عَلَى نَفْسِي إِلا شَاهِدًا مِنِّي . قَالَ : فَيَقُولُ : كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ شَهِيدًا ، وَبِالْكِرَامِ الْكَاتِبِينَ شُهُودًا . قَالَ : فَيُخْتَمُ عَلَى فِيهِ ، فَيُقَالُ لأَرْكَانِهِ : انْطِقِي . قَالَ : فَتَنْطِقُ بِأَعْمَالِهِ . قَالَ : ثُمَّ يُخَلَّى بَيْنَهُ وَبَيْنَ الْكَلامِ . قَالَ : فَيَقُولُ : بُعْدًا لَكُنَّ وَسُحْقًا فَعَنْكُنَّ كُنْتُ أُنَاضِلُ ) رواه مسلم (2969).

سابعاً :

ابتعد عن الخلوة بنفسك فإنها مدعاة للتفكير في الشهوة ، وحاول أن تملأ وقتك بما يفيدك من الأعمال الصالحة ، من قراءة القرآن ، والذكر والصلاة .

ثامناً :

اجتنب مصاحبة الأشرار الفساق الذين يطرقون هذه المواضيع ، ويتحدثون فيما يثير الشهوة ويُهَوِّنُ المعصية ويجرئ عليها . وعليك بصحبة الأخيار الذين يذكرونك بالله تعالى ، ويعينونك على طاعته ، فإن النبي صلى الله عليه وسلم يقول : ( الرَّجُلُ عَلَى دِينِ خَلِيلِهِ فَلْيَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلُ ) رواه الترمذي (2378) وحسنه الألباني في صحيح الترمذي (1937) .

تاسعاً :

لو قُدِّر أنك وقعت في المعصية على حين ضعف منك ، فلا تتمادى في ذلك بل كن سريع التوبة أواباً إلى الله تعالى ، عسى أن تكون من هؤلاء الذين قال الله تعالى فيهم ( وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ ) آل عمران / 135 .

أخي . . لا تيأس من رحمة الله تعالى ، وإياك ثم إياك أن يتمكن الشيطان من نفسك ، ويوسوس لك أن الله تعالى لن يغفر لك ، فإن الله تعالى يغفر الذنوب جميعاً لمن تاب إليه .

أرجو من الله تعالى أن يعينك على نفسك ويسهل لك الخروج من هذا الداء .

وللاستزادة من الموضوع أنصحك بقراءة كتيب ( كيف تواجه الشهوة حديث إلى الشباب والفتيات )

الإسلام سؤال وجواب (www.islam-qa.com)


الخطبة الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 20069: الخطبة الشرعية
السؤال:

ما هو مفهوم الخطبة في الإسلام ؟ عادة في حفلة الخطبة يتبادل الخطيب والخطيبة خواتم الزواج ، فهل هذه الطريقة التي وصفتها الشريعة ؟.

الجواب:
الحمد لله

الخِطبة في الشرع هي أن يطلب الرجل المرأة للزواج ، والذي عليه أهل العلم أن الخطبة مشروعة لمن أراد الزواج ، قال تعالى : ( ولا جناح عليكم فيما عرضتم به من خطبة النساء ) البقرة /235 .

وثبت عن النبي صلى الله عليه وسلم من أنه خطب عائشة رضي الله عنها . البخاري (النكاح/4793) ، وفي الصحيح أيضا أن الرسول صلى الله عليه وسلم خطب حفصة . البخاري ( النكاح/4830) .

وقد رغب رسول الله صلى الله عليه وسلم من أراد الخطبة بالنظر إلى المخطوبة ، ففي الحديث : ( إذا خطب أحدكم المرأة فإن استطاع أن ينظر إلى ما يدعوه إلى نكاحها فليفعل ) أبو داود ( النكاح/2082 ) حسنه الألباني في صحيح أبي داود ( 1832 )

إلا أنه لا يوجد في الشريعة الإسلامية إجراءات محددة يجب اتباعها في الخطبة ، وما يفعله بعض المسلمين من إعلان الخطبة وما يقيمونه من أفراح وما يقدمونه من هدايا كل ذلك هو من باب العادات التي هي مباحة في الأصل ولا يحرم منها إلا ما دل الشرع على تحريمه ، ومن ذلك تبادل الخواتم بين الخطيبين أو ما يسمى بالدبلة ، فهذا التقليد يقع فيه المخالفات التالية :

أولا : أن بعض الناس يعتقد في هذه الخواتم أنها تزيد المحبة بين الزوجين وتؤثر على علاقتهم ، فهذا اعتقاد جاهلي وتعلّق بما لا أصل له شرعاً ولا حسّاً.

ثانيا : أن هذا التقليد فيه تشبه بغير المسلمين من النصارى وغيرهم وليس هو من عادات المسلمين أبدا ، والرسول عليه الصلاة والسلام حذرنا من هذا بقوله : ( لتتبعن سنن الذين من قبلكم ، شبراً بشبر ، وذراعاً بذراع ، حتى لو دخلوا في جحر ضب لاتبعتموهم ) . قلنا : يا رسول الله ! اليهود والنصارى ؟ قال : ( فمن؟ ). رواه البخاري (الاعتصام بالكتاب والسنة/6889) ومسلم (العلم/6723) .

وقال صلى الله عليه وسلم : (من تشبه بقوم فهو منهم ) رواه أبو داود (اللباس/4031) ، وصححه الألباني في صحيح أبي داود ( 3401 )

ثالثا : أن هذا الأمر يحصل عادة قبل العقد وفي هذه الحالة لا يجوز للخاطب أن يلبس مخطوبته الخاتم بنفسه لأنها لا تزال أجنبية عنه ولم تصبح زوجته .

وأخيرا ننقل كلاما لفضيلة الشيخ ابن عثيمين رحمه الله في هذه المسألة :

( دبلة الخطوبة عبارة عن خاتم ، والخاتم في الأصل ليس فيه شيء ( يعني أنه مباح ) إلا أن يصحبه اعتقاد كما يفعله بعض الناس يكتب اسمه في الخاتم الذي يعطيه مخطوبته ، وتكتب اسمها في الخاتم الذي تعطيه إياه زعماً منهما أن ذلك يوجب الارتباط بين الزوجين ، ففي هذه الحال تكون هذه الدبلة محرّمة ، لأنها تعلّق بما لا أصل له شرعاً ولا حسّاً ، كذلك أيضاً لا يجوز في هذا الخاتم أن يتولى الخاطب إلباسه مخطوبته ، لأنها لم تكن زوجه بعد ، فهي أجنبيّة عنه ، إذ لا تكون زوجة إلا بعد العقد ) .

الفتاوى الجامعة للمرأة المسلمة 3/914.

الإسلام سؤال وجواب (www.islam-qa.com)


إثبات صفة النزول لله تعالى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 20081: إثبات صفة النزول لله تعالى
السؤال:

قرأت حديثاً فيه : "... يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرُ يَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ ؟".
1) ما درجة صحة هذا الحديث ؟
2) ما معنى هذا الحديث ؟.

الجواب:

الحمد لله

فسؤالك أيها الأخ الكريم يتضمن أمرين :

أولاً : درجة صحة الحديث :

هذا الحديث حديث صحيح ثابت في أصح كتابين بعد كتاب الله؛ فقد أخرجه البخاري في صحيحه (1145) ومسلم (1261) عن أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال: " ينزل رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ يَقُولُ : مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ"

وقد روى هذا الحديث عن النبي صلى الله عليه وسلم نحوٌ من ثمانية وعشرين صحابياً ـ رضي الله عنهم ـ ، واتفق أهل السنة على تلقي ذلك بالقبول .

ثانياً : بيان معنى نزوله ـ جل وعلا ـ إلى السماء الدنيا :

اعلم أخي ـ وفقك الله ـ أن نزول الرب جل وعلا إلى السماء الدنيا هو صفة من صفاته الفعلية، التي تتعلق بمشيئته وحكمته، وهو نزول حقيقي يليق بجلاله وعظمته. فهو سبحانه ينزل كيف شاء، متى شاء، سبحانه ليس كمثله شيء وهو السميع البصير ، ولا يصح تحريف معنى الحديث بأن يفسر بأن المراد هو نزول أمره ، أو رحمته ، أو ملك من ملائكته ، فإن هذا باطل لوجوه :

الأول :

أن هذا التأويل يخالف ظاهر الحديث ، فإن النبي صلى الله عليه وسلم أضاف النزول إلى الله، والأصل أن الشيء إنما يضاف إلى من وقع منه ، أو قام به فإذا صرف إلى غيره كان ذلك تحريفاً يخالف الأصل . ونحن نعلم أن الرسول صلى الله عليه وسلم أعلم الناس بالله ، وأنه صلى الله عليه وسلم أفصح الخلق ، وأصدق الخلق فيما يخبر به ، فليس في كلامه شيء من الكذب ، ولا يمكن أن يتقول على الله تعالى شيئاً لا في أسمائه ، ولا في صفاته ولا في أفعاله ولا في أحكامه قال الله تعالى : ( لَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ * لأَخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ ) الحاقة/44ـ46 ثم هو عليه الصلاة والسلام ، لا يريد إلا الهداية للخلق فإذا قال : " ينزل ربنا " فإن أي قائل يقول بخلاف ظاهر هذا اللفظ كأن يقول : المراد ينزل أمره . فنقول : أأنت أعلم بالله من رسول الله صلى الله عليه وسلم؟!، فالرسول صلى الله عليه وسلم يقول : " ينزل ربنا " وأنت تقول : ينزل أمره ، أم أنك أنصح للأمة منه حيث عمَّى عليهم فخاطبهم بما يريد خلافه ؟!، ولا شك أن الإنسان الذي يخاطب الناس بما يريد خلافه غير ناصح لهم ، أم تراك أفصح من رسول الله صلى الله عليه وسلم ؟! فلا شك أن مثل هذا التحريف لا يخلو من وصمة الرسول صلى الله عليه وسلم بشيء من النقص الذي لا يرضى به مسلم أبدا ً في جناب رسول الله صلى الله عليه وسلم .

الثاني :

أن نزول أمره أو رحمته لا يختص بهذا الجزء من الليل، بل أمره ورحمته ينزلان كل وقت . فإن قيل : المراد نزول أمر خاص ، ورحمة خاصة وهذا لا يلزم أن يكون كل وقت . فالجواب : أنه لو فرض صحة هذا التقدير والتأويل ، فإن الحديث يدل على أن منتهى نزول هذا الشيء هو السماء الدنيا وأي فائدة لنا في نزول رحمة إلى السماء الدنيا من غير أن تصل لنا ؟! حتى يخبرنا النبي صلى الله عليه وسلم عنها ؟!

الثالث : أن الحديث دل على أن الذي ينزل يقول :" من يدعوني فأستجيب له، من يسألني فأعطيه ، من يستغفرني فأغفر له". ولا يمكن أن يقول ذلك أحد سوى الله تعالى .

انظر: ( مجموع فتاوى ورسائل الشيخ محمد بن صالح العثيمين (1/ 203-215).

الإسلام سؤال وجواب (www.islam-qa.com)


جماع أسيرة الحرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 20085: جماع أسيرة الحرب
السؤال:

في الوقت الحالي ، هل تجوز مجامعة أسيرة الحرب دون الزواج بها ؟.

الجواب:

الحمد لله

لا يحل للرجل من النساء إلا الزوجة والأمة – الجارية - ، والزوجة تحل بعد الزواج الشرعي .

والأمَة تحل للرجل بمِلك اليمين ، وتكون – أصلاً – من سبايا الحروب ، ويمكن للمسلم أن يحصل عليها من ولي الأمر إن كان قد شارك المقاتل في الجهاد ، أو بشرائها من صاحبها ، وهي تحل له بمجرد المِلك بعد استبرائها بحيضة أو أن تضع حملها إن كانت حاملاً .

قال تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) المؤمنون/5،6 و المعارج/29،30 .

عن أبي سعيد الخدري قال : قال النبي صلى الله عليه وسلم - في سبايا أوطاس - : " لا توطأ حامل حتى تضع ، ولا غير ذات حمل حتى تحيض حيضة " . رواه أبو داود ( 2157 ) . والحديث : صححه الشيخ الألباني في " إرواء الغليل " ( 187 ) .

وسبق في جواب السؤال رقم ( 10382 ) أن الإسلام أباح للرجل أن يجامع أمَته سواء كان له زوجة أو زوجات أم لم يكن متزوجا .

وفي جوابَيْ السؤالين ( 5707 ) و ( 12562 ) أن السبايا تكون بتوزيع من ولي الأمر في الجهاد ؛ لأنه قد يحكم بالفداء أو المن .

الإسلام سؤال وجواب (www.islam-qa.com)


يخاف من المستقبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20088: يخاف من المستقبل
السؤال:

أواجه هذه المشكلة منذ شهرين تقريباً، ذهبت للطبيب ولكنهم قالوا بأنني بخير وصحة جيدة، لا أدري كيف أشرح ولكنني أحسن حالاً الآن .
أفكر بالموت كل يوم وكل دقيقة وهذا حقاً يخيفني مع أنني أدعو الله ، أفكر بحادث وكيف مات الناس فيه، ولا أدري ما الذي سيحصل لي ولعائلتي في المستقبل. أدعو الله أن أعيش في سلام في هذه الدنيا وأن أفكر فيه كل ساعة. أشعر بالصداع بعد ذلك ، لا أستطيع العمل كما كنت أعمل من قبل، أشعر بأنني في عالم آخر. أحياناً أسأل نفسي لماذا بعض الناس يموتون بهذه الطريقة المأساوية ، هل لأنهم سيئون أم ماذا ؟
أرجو أن تساعدني إجابتك على أن يتحسن شعوري وأن أعيش حياة سعيدة مع عائلتي .

الجواب:

الحمد لله

أخي الحبيب كم نحن نفتقر في كثير من الأحيان إلى النظرة المتوازنة للأشياء والحقائق ، وكم نجد في حياتنا اليومية من المشكلات التي تعود في أصل تكوينها إلى إفراط جامح ، أو تفريط فاضح ، ولاغنى لطالب السعادة والنجاح في هذه الدنيا أن يسير معتدلاً ، دون أن يغلب جانباً على آخر ، وبذلك يعمر قلبه الإيمان ، ويطمئن في عمل ما يطلب منه ، و إن ما تشكو منه ليس عائداً إلى جهل بأصل القضية ، وإنما هو عائد إلى تغليبك لجوانب الخوف وتكثيرك لأسبابها ، وتجاهلك لجوانب الفأل والتقصير في أخذها .

أخي المسلم ...

لقد علمت أن الموت حقيقة قادمة لكل حي موجود ، لا يتخلف عن ذلك أحد مهما شرفت منزلته عند الله ، فهذا نبي الله تعالى أشرف الخلق قال الله له : ( إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ) الزمر/30 ، وقال تعالى : ( كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ ) آل عمران/185

وقال الشاعر : كل ابن أنثى وإن طالت سلامته يوماً على آلة حدباء محمول

إن الخوف المحمود من الموت هو ذلك الذي يدعو الإنسان للبحث عن حاله ، ومراقبة نفسه ومحاسبتها عن أعمالها السيئة ، فإن هذا الخوف هو الذي يدعو المرء إلى البعد عن المعاصي ومداومة الاستغفار والتوبة ، وأما الخوف الذي يكوّن لدى الإنسان حالة هلع وتوجس وترقب لخطر قادم ، يجعله يعيش مكتوف الأيدي ، و يثنيه عن العمل ويؤخره عن واجباته فهذا خوف مذموم ، وصاحبه بحاجة لأن يجد ويجتهد في العمل على إزالته والحد منه ، ولعلك أخي السائل تشعر بهذا ، وتظن أن هذه الوسوسة هي أجراس الخطر ومؤشرات النهاية ، وليس الأمر كذلك ، غاية ما في الأمر أن هذه وسوسة من الشيطان الرجيم ، ليوهن قلب المؤمن ، وينغص عليه حياته ، ليس من ورائها أي حقيقة تذكر ، ولهذا تجد أن ذهابك إلى المستشفى لإجراء الفحوصات أكد لك أنك بخير ، الأمر الذي أدى لتحسنك وطمأنينتك ، ولعلنا نساعدك بما يعينك على التخلص من هذه الوسوسة وذلك في النقاط التالية :

الأولى :

تحريك جذوة الإيمان التي في فؤادك بأن ما شاء الله كان ، وما لم يشأ لم يكن ، قال تعالى : ( وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ ) التكوير/29 ، وما الموت إلا من قضاء الله وقدره الذي لا حيلة لابن آدم في دفعه ، أو الحيلولة دون وقوعه ، قال تعالى : ( قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ ) يونس /49 ، وقال تعالى : ( أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ ) النساء / 78

وإذا كان كذلك فإن الخوف من الموت لا يؤخر ولا يقدم ، ولن تجني منه سوى النكد والأسى ، فلن يأتيك أجلك إلا إذا أراد الله في وقته المعلوم ، لن يتقدم عن ذلك ، سواءً خفت من الموت أو لم تخف ، وسواءً فكرت في نهايتك كيف ستكون أم لا ، كل مافي الأمر أنك لن تجني من خوفك هذا إلا ضيق الصدر ونكد المعاش ، وهذا خلاف ما أراد الله للمؤمنين من الحياة الهانئة المستقرة المطمئنة قال تعالى : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل /97 .

الثانية : تذكر لطف الله بعباده المؤمنين ورحمته بهم ، فإنه الودود الرحيم الغفور ، الذي سبقت رحمته غضبه ، يمن على العاصين بالمغفرة الواسعة ، قال تعالى : ( مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِراً عَلِيماً ) النساء /147

والمؤمن موعود بالجنة إذا مات ، فلا يحول بينه وبين الجنة إلا الموت ، قال النبي صلى الله عليه وسلم : (ما من عبد يشهد ألا إله إلا الله وأن محمداً عبده ورسوله إلا حرمه الله على النار ) رواه مسلم 47

الثالثة : كن دائم التوكل على الله تعالى في كل أمورك ، واعلم أن في التوكل قطعاً لدابر الوسوسة وحسماً لمادتها ، وإذا عزمت على فعل فلا تلتفت إلى الخلف ، وإذا شعرت بهذه الهواجس فالجأ إلى الله تعالى بالاستعاذة قال تعالى : ( وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ ) الأعراف/200

الرابعة :

ارفع رأسك للأمام وابدأ حياتك اليومية بكل ثبات ويقين ، وباشر كل أعمالك بنشاط وطمأنينة ، فكم في هذه الدنيا من المبشرات التي تبعث الأنس والطمأنينة في النفوس لتألف نظرة مشرقة متفائلة ، تعيد للإنسان الأمل وتزرع في النفس اليقين .

وأما سؤالك : مالذي سيحصل لك ولعائلتك في المستقبل ؟

فسبحان الله !

أأنت الذي خلقتهم ؟ أو أنت الذي رزقتهم ؟ أو أنت الذي تتكفل بتدبير حوائجهم ؟

لا ولكنه الله تعالى ، الذي هو أرحم بهم منك ، وثق تماماً أن الله لن يضيعهم سبحانه وبحمده ، فهذا الأمر ليس إليك ابتداؤه ولا منتهاه ، ولو فكر الناس بمثل هذه الطريقة ما عاش أحد مرتاح الفكر والبال ، ولكن الحمد الله الذي ضمن الرزق لكل أحد قال تعالى : ( وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ ) هود /6

فاطرد عنك هذا التفكير .

الخامسة :

عليك بكثرة الدعاء أن يطرد الله عنك هذه الوساوس ، ادعه بكل خشوع وتضرع ، مظهراً له العجز والفقر ، وثق تماماً أنه يجيبك على ذلك ، قال تعالى : ( وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ ) البقرة /186

وأما الذين يموتون بسبب الحوادث ؛ فلا يدل موتهم بهذه الطريقة على سوئهم أبداً ، بل ربما مات بهذه الطريقة من هو في عداد الصالحين ، وتأمل هذا الحديث النبوي الشريف الذي سيعينك على إزالة هذا الإشكال ، قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( الشُّهَدَاءُ خَمْسَةٌ الْمَطْعُونُ وَالْمَبْطُونُ وَالْغَرِيقُ وَصَاحِبُ الْهَدْمِ وَالشَّهِيدُ فِي سَبِيلِ اللَّهِ ) رواه البخاري برقم 615

فانظر إلى من يموت بالغرق ، أو يموت بالحرق ، أو من يموت بالهدم أليس كل ذلك مما يفزع ، ولكن ذلك لم يدل على سوئهم ، بل سماهم الرسول صلى الله عليه وسلم شهداء ، وهي قمة الكرامة والشرف ، فليس طريقة الموت مؤشراً على سوء الميت ، ولكن الله تعالى بحكمته يقضي أن يموت بعض الناس بهذا ،ربما لكي يرفع منازلهم في الجنة ، أو ليكفر عنهم ذنوبهم ، أو لحِكم أخرى لا نعلمها .

نسأل الله أن يوفقك لحسن العمل ، وحسن التفكير .

الإسلام سؤال وجواب (www.islam-qa.com)


شراء السيارة بالتقسيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 20091: شراء السيارة بالتقسيط
السؤال:

هل شراء سيارة بالتقسيط في أمريكا محرم ؟ لا أدري إذا كان هناك أي ربا في العقد أم لا .

الجواب:

الحمد لله

الحكم على الشيء فرع عن تصوره ، لذلك لا يمكن الحكم على هذا البيع بالجواز أو التحريم إلا بعد الوقوف على صفة العقد وشروطه .

وهناك صورتان شائعتان في البيع والشراء المقسط :

الأولى : أن تشتري سيارة ممن يملكها ، سواء كان المالك شخصا أو شركة ، على أن تدفع ثمنها مقسطاً ، وهذا لا حرج فيه ولو كان ثمنها المقسط أعلى من ثمنها النقدي . راجع سؤال رقم 13973

الثانية : أن تشتري هذه السيارة عن طريق جهة أو شخص ليست بحوزته ولا يملكها ، وإنما يدفع ثمنها إلى مالكها ، نيابة عنك ، على أن تسدد المبلغ لهذه الجهة مقسطا مع زيادة ، فهذا محرم . لأن حقيقة هذا العقد أن ( هذه الجهة كالبنك وغيره ) قد أقرضك قرضا ربويا بفائدة ، ولم يشتر شيئا يدخل في ضمانه ويقبضه ليصح بيعه لك . راجع سؤال رقم 10958

ولهذا لو فرض أن البنك اشترى السيارة شراء حقيقيا وقبضها لديه ، ثم باعها عليك مقسطة بثمن أعلى ، فلا حرج في ذلك ، وهذا مندرج تحت الصورة الأولى .

سئلت اللجنة الدائمة :

طلب إنسان من صديقه أن يشتري له سيارة بنقد ثم يعيد بيعها له إلى أجل مع الربح في البيع . فهل هذا يعد من الربا ؟

فأجابت : إذا طلب إنسان من آخر أن يشتري له سيارة معينة أو موصوفة بوصف يضبطها ، ووعده أن يشتريها منه فاشتراها مَن طُلبت منه وقبضها جاز لمن طلبها أن يشتريها منه بعد ذلك نقداً أو أقساطاً مؤجلة بربح معلوم ، وليس هذا من بيع الإنسان ما ليس عنده لأن من طلبت منه السلعة إنما باعها على طالبها بعد أن اشتراها وقبضها ، وليس له أن يبيعها على صديقه مثلا قبل أن يشتريها أو بعد شرائه إياها وقبل قبضها ، لنهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن بيع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم اهـ

فتاوى اللجنة الدائمة (13/152) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو حكم طلب العلم الشرعي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 20092: ما هو حكم طلب العلم الشرعي ؟
السؤال:

ما هو حكم طلب العلم الشرعي ؟.

الجواب:

الحمد لله

طلب العلم الشرعي فرض كفاية إذا قام به من يكفي صار في حق الآخرين سنة , وقد يكون طلب العلم واجباً على الإنسان عيناً أي فرض عين , وضابطه أن يتوقف عليه معرفة عبادة يريد فعلها أو معاملة يريد القيام بها , فإنه يجب عليه في هذه الحال أن يعرف كيف يتعبد الله بهذه العبادة , وكيف يقوم بهذه المعاملة , وما عدا ذلك من العلم ففرض كفاية وينبغي لطالب العلم أن يشعر نفسه أنه قائم بفرض كفاية حين طلبه ليحصل له ثواب فاعل الفرض مع التحصيل العلمي .

ولا شك أن طلب العلم من أفضل الأعمال , بل هو من الجهاد في سبيل الله , ولا سيما في وقتنا هذا حين بدأت البدع تظهر في المجتمع الإسلامي وتنتشر وتكثر , وبدأ الجهل الكثير ممن يتطلع إلى الإفتاء بغير علم , وبدأ الجدل في كثير من الناس , فهذه ثلاثة أمور كلها تحتم على الشباب أن يحرص على طلب العلم .

أولاً : بدع بدأت تظهر شرورها .

ثانياً : أناس يتطلعون إلى الإفتاء بغير علم .

ثالثاً : جدل كثير في مسائل قد تكون واضحة لأهل العلم لكن يأتي من يجادل فيها بغير علم .

فمن أجل ذلك فنحن في ضرورة إلى أهل علم عندهم رسوخ وسعة اطلاع , وعندهم فقه في الدين , وعندهم حكمة في توجيه عباد الله , لأن كثيراً من الناس الآن يحصلون على علم نظري في مسألة من المسائل ولا يهمهم النظر إلى إصلاح الخلق وإلى تربيتهم , وأنهم إذا أفتوا بكذا وكذا صار وسيلة إلى شر أكبر لا يعلم مداه إلا الله .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , صفحة 23 . (www.islam-qa.com)


حكم الصلاة خلف الشيعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 20093: حكم الصلاة خلف الشيعي
السؤال:

هل لنا أن نصلي خلف الشيعي ؟.

الجواب:

الحمد لله
ينبغي أن يُعرف عقيدة الشيعة حتى يُعرف حكم الصلاة خلفه .

ولمعرفة عقيدتهم يراجع للأهمية جواب سؤال رقم ( 4569 ) .

أما الصلاة خلف من هذا حاله فقال الشيخ ابن باز رحمه الله :

لا تجوز الصلاة خلف جميع المشركين ، ومنهم من يستغيث بغير الله ويطلب منه المدد ، لأن الاستغاثة بغير الله من الأموات والأصنام والجن وغير ذلك من الشرك بالله سبحانه ..

فتاوى الشيخ ابن باز ج/2 ص/396

وقال : كل إمام عُلم أنه يغلو في آل البيت فإنه لا يُصلى خلفه ، ومن لم يُعرف بذلك أو غيرهم من المسلمين فإنه يصلى خلفه .

فتاوى الشيخ ابن باز م/12 ص/107

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حضور حفل التخرج في الجامعة الأمريكية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 20094: حضور حفل التخرج في الجامعة الأمريكية
السؤال:

ما حكم حضور حفل التخرج في الجامعة الأمريكية ، أنا طالب دكتوراه وسأتخرج هذا الفصل ، حضور هذا الحفل اختياري ولكن من المهم جداً لطلاب الدكتوراه ومشرفيهم أن يحضروا الحفل ، أثناء هذا الحفل يجب على جميع الطلاب أن يلبسوا العباءة والطاقية الخاصة بالحفل ولست أدري ما هي الخلفية التاريخية لهذا النوع من اللباس .

الجواب:

الحمد لله

حيث أن الحضور اختياري ، فلا تشارك فيه ؛ لتسلم من التشبه بالكافرين في لبس هذا الزي الخاص بهم ، وتسلم أيضا مما يكون في هذه الاحتفالات عادة من منكرات.

وقد قال النبي صلى الله عليه وسلم : " من تشبه بقوم فهو منهم " رواه أبو داود (4031) من حديث ابن عمر رضي الله عنه ، وصححه الألباني في صحيح أبي داود .

وللمزيد يراجع سؤال رقم 21643

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصيحة لطلاب الجامعة في الإجازة الدراسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 20096: نصيحة لطلاب الجامعة في الإجازة الدراسية
السؤال:

نحن الآن في نهاية العام ومقبلين على امتحانات نهاية الفصل الدراسي وأيضا على فصل الصيف وما يكثر فيه مما لا يخفى عليكم من دورات علمية 0 فهلا طلبنا منك نصيحة توجهها لنا نحن أبناؤك الطلاب في هذه الجامعة.

الجواب:

الحمد لله

الوصية لأبنائي بما يلي :

- استثمار الإجازة في طلب العلم الشرعي الذي تفتقدون كثرته في هذه الجامعة و صلة الرحم التي تفتقدونها ببعدكم عن أهليكم والنشاط في الدعوة إلي الله في أوساط الجيران والأقارب والعشيرة التي تفتقدونها بانحصاركم في السكن الجامعي

- الاستمرار في الصلة بالأخيار { واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي } وعدم الانقطاع عنهم في الإجازة ولعل من المفيد المشاركة في برامج ولو لأخيار آخرين في المنطقة التي ستذهبون إليها إذا لم يوجد معكم من من الأخيار السابقين في الجامعة من تكونون معه .

- الحذر من المحرمات كالسفر إلى أماكن الفسق أو بلاد الكفر أو رؤية القنوات المحرمة .

وأسأل الله لي ولكم التوفيق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يجوز أخذ أجر على تعليم القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 20100: يجوز أخذ أجر على تعليم القرآن
السؤال:

هل من الصواب أخذ مال مقابل تعليم القرآن ؟.

الجواب:

الحمد لله
سئلت اللجنة الدائمة عن جواز أخذ أجر على تعليم القرآن فأجابت :

نعم يجوز أخذ الأجر على تعليم القرآن في أصح قولي العلماء ، لعموم قوله صلى الله عليه وسلم : ( إن أحق ما أخذتم عليه أجراً كتاب الله ) رواه البخاري ، ولمسيس الحاجة إلى ذلك . وبالله التوفيق وصلى الله على نبينا محمد .

فتاوى اللجنة الدائمة م/4 ص/91 . (www.islam-qa.com)


هل إبليس مخير ؟ ولماذا يحرص على إغواء الناس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 20105: هل إبليس مخير ؟ ولماذا يحرص على إغواء الناس
السؤال:

بعد الكثير من التفكير بدأت أفكر بشخصية الشيطان ، إذا كان يعلم بأن مصيره جهنم فلماذا يجتهد في فعل الشر ؟ الشيطان يوسوس للإنس ليفعوا الشر ولكن من يوسوس للشيطان ليفعل الشر ؟ ولماذا ؟ ألا يعلم بأنه سيكون وقوداً للنار ؟ هل هو يكره الإنس ؟ أليس له الخيار في المعصية والإحسان ؟.

الجواب:

الحمد لله

إبليس وغيره من الجن والإنس لهم مشيئة واختيار ، في فعل الطاعة أو المعصية ، كما قال سبحانه : ( فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُر ) الكهف / 29 ، وقال : ( إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً ) الإنسان/3 .

وقد أمر الله تعالى إبليس بالسجود لآدم ، فأبى واستكبر وكان من الكافرين . فطرده الله من رحمته ، وجعل عليه لعنته إلى يوم الدين.

قال الله عز وجل :

( وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ ) البقرة / 34

وقال : ( فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ. إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ . قَالَ يَا إِبلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ . قَالَ لَمْ أَكُنْ لأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ . قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ . وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ ) الحجر / 30-35 .

وهنا طلب إبليس النظرة والتأخير إلى يوم البعث ، فأعطاه الله ذلك .

قال سبحانه :

( قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ. قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ . إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ ) الحجر /36-38 . فلما أيقن إبليس أنه من الهالكين ، مع استكباره وكفره بربه ، عزم على إغواء من استطاع من عباد الله ، ليكونوا شركاءه في الجحيم .

( قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ . إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ ) الحجر / 39 ، 40

فهو حريص على إلإغواء والإفساد ، ليكثر أتباعه وعبّاده من الهالكين الذين يصلون مصيره .

فإبليس يعلم أن مصيره إلى النار ، ويطمع أن يأخذ الجميع معه إلى جهنم حسدا وبغيا ، وكفرا وعنادا.

وهو يكره الإنس الذين هم ذرية آدم عليه السلام ، ويعاديهم لأنه لُعِن وطُرد من رحمة الله بسبب رفضه السجود لأبيهم آدم ، ولهذا حَذَّر الله تعالى عباده منه فقال :

( إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ ) فاطر / 6 .

وإبليس لا يحتاج إلى من يوسوس له ، فهو رأس الشر كله .

والمؤمن ينجو من كيده وشره ، بطاعته لربه ، واستقامته على دينه ، فإن الشيطان ليس له سلطان على الذين آمنوا ، كما قال سبحانه : ( فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ. إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ . إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ ) النحل / 98-100 والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزواج من نصرانية أسلمت حديثاً ولها ولد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 20106: الزواج من نصرانية أسلمت حديثاً ولها ولد
السؤال:

لي صديقة ممتازة أسلمت قبل شهرين ، كانت متزوجة ولها ولد من زوجها النصراني ، يعتبر الزواج الآن باطلاً بعد إسلامها ولديها حق رعاية الطفل ، أريد أن أتزوجها وأرعى هذا الطفل ولكن والداي لا يسمحان لي بفعل هذا، أفتخر بأن أقول بأن الله استعملني لهداية هذه المرأة، ولكنني أواجه الآن هذه المشكلة ، فوالداي من جهة يعارضان تماماً رغبتي في الزواج من هذه الفتاة لأنها من بلد مختلف وعاداتها وتقاليدها مختلفة وكذلك بسبب وجود طفل لها من زوجها الأول . ومن جهة أخرى فأنا أعلم بأن هذه الفتاة تحتاج للكثير من المساعدة في شؤون حياتها ودينها، وأريد مساعدتها بالزواج منها ورعاية طفلها .
أرجو أن تنصحني حسب القرآن والسنة، هل أمضي قدماً في هذا الزواج أم أتركها كما يريد والداي حتى إذا علمنا أن السبب الوحيد الذي يرفضان لأجله هو أنها من بلد مختلف وتقاليد مختلفة ؟.

الجواب:

الحمد لله

إن للوالدين حقا عظيما على أبنائهما، ولهذا قرن الله الأمر بالإحسان إليهما ، بالأمر بعبادته سبحانه ، فقال :

(وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً ... ) البقرة / 83 .

وقال : ( وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً ... ) النساء/ 36

وقال : ( قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً ) الأنعام / 151 وقال : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً ) الاسراء / 23

فبرهما والإحسان إليهما ، والسعي في مرضاتهما من أعظم الأعمال ، وأفضل الخصال.

ومعلوم أنه لا يجب على الإنسان أن يتزوج امرأة بعينها ، فإذا حصل التعارض بين إرضاء والديه ، والزواج بامرأة يرغب فيها ، قدم رضا والديه ولا شك .

وقد روى الترمذي (1900) وابن ماجه (2089) عن أبي الدرداء أن رجلا أتاه فقال إن لي امرأة وإن أمي تأمرني بطلاقها قال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم يقول : " الوالد أوسط أبواب الجنة فإن شئت فأضع ذلك الباب أو احفظه " . والحديث صححه الألباني في صحيح الترمذي.

وهذا يقوله أبو الدرداء رضي الله عنه في شأن الطلاق ، وهو فوق مسألتنا هذه بمراحل ، فإن الطلاق شأنه عظيم ، ولهذا كان القول الصحيح أنه لا تجب طاعتهما فيه. (انظر : الآداب الشرعية لابن مفلح 1/447).

وبناء على ما سبق ، فينبغي أن تتلطف في إقناع والديك بالزواج من هذه المرأة ، فإن أصرا على الرفض ، فالنصيحة أن تطيعهما ، والمرأة لن تعدم زوجا صالحا يتقدم لها إن شاء الله ، ولك أجر هدايتها والحمد لله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دفع الزكاة عن طريق بطاقة الائتمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 20107: دفع الزكاة عن طريق بطاقة الائتمان
السؤال:

هل يجوز دفع الزكاة عن طريق بطاقات الائتمان ؟ لدي رصيد يغطي المبلغ وأسدده دون أن يُحسب علي أي فوائد .

الجواب:

الحمد لله

أولاً :

لا يجوز الاشتراك في نظام بطاقات الائتمان إلا لمن اضطر إلى ذلك ، لأنه عقد ربوي ، والربا محرم بالكتاب والسنة والإجماع .

راجع الأسئلة ( 13735 ) و ( 13725 ) و ( 3402 ) .

ثانياً :

بالنسبة لدفع الزكاة عن طريق هذه البطاقة ، فإذا كان عندك رصيد يغطي ما ستدفعه بحيث لا يحتسب عليك أي فوائد – كما ذكرت في سؤالك – فلا بأس بدفع الزكاة بهذه الطريقة .

أما إذا لم يكن عندك رصيد يغطي ما ستدفعه فإن هذا يعتبر اقتراض من البنك بفائدة وهو رباً محرم ، ولا يجوز دفع الزكاة ولا غيرها بهذه الطريقة ، والله تعالى طيب لا يقبل إلا طيباً .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إزالة شعر الوجه للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 20108: إزالة شعر الوجه للمرأة
السؤال:

أعلم أنه لا يجوز للمرأة أن تأخذ شيئاً من شعر حاجبها، ولكن ماذا عن بقية شعر الوجه ؟ هل يجوز للمرأة أن تزيل الشعر الموجود فوق الشفة العليا أو أي مكان آخر في الوجه ؟ وخصوصاً إذا كانت المرأة كثيرة الشعر .

الجواب:

الحمد لله

أولاً :

جاء في فتاوى اللجنة الدائمة : (17/133) :

( لا تجوز إزالة شعر الحاجب لأن هذا هو النمص الذي لعن النبي صلى الله عليه وسلم من فعله ، وهو من تغيير خلق الله الذي هو من عمل الشيطان ، ولو أمرها به زوجها فإنها لا تطيعه ؛ لأنه معصية ، ولا طاعة لمخلوق في معصية الخالق ، وإنما الطاعة في المعروف كما قال النبي صلى الله عليه وسلم ) اهـ .

ثانياً :

يجوز إزالة جميع شعر الجسم ما عدا شعر الحاجب .

جاء في فتاوى اللجنة الدائمة (17/130) :

( دليل أخذ المرأة لشعر بدنها العمل بالأصل ، وأنه مطلوب منها أن تتزين لزوجها ، وليس هناك دليل يمنع من ذلك غير ما ورد في النهي عن النمص ، وهو أخذ شعر الحاجبين) اهـ .

وجا فيها أيضاً (5/197) :

( ما حكم الإسلام في نتف الشعر الذي بين الحاجبين ؟ فأجابت اللجنة : يجوز نتفه؛ لأنه ليس من الحاجبين ) اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم تعلم العربي للغة الإنكليزية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 20110: ما حكم تعلم العربي للغة الإنكليزية ؟
السؤال:

ما حكم تعلم اللغة الإنجليزية في الوقت الحاضر ؟.

الجواب:

الحمد لله

تعلمها وسيلة , فإذا كنت محتاجاً إليها كوسيلة في الدعوة إلى الله فقد يكون تعلمها واجباً , وإن لم تكن محتاجاً إليها فلا تشغل وقتك بها واشتغل بما هو أهم وأنفع , والناس يختلفون في حاجاتهم إلى تعلم اللغة الإنجليزية , وقد أمر النبي صلى الله عليه وسلم زيد بن ثابت أن يتعلم لغة اليهود ( قال زيد بن ثابت : أمرني رسول الله صلى الله عليه وسلم فتعلمت له كتاب اليهود , وقال : ( إني والله ما آمن يهودي على كتابي ) فتعلمته , فلم يمر بي إلا نصف شهر إلا حذقته , فكنت أكتب له إذا كتب وأقرأ له إذا كتب إليه ) . أخرجه أبو داود , كتاب العلم , باب : رواية حديث أهل الكتاب , والإمام أحمد جـ 5 ص186, والحاكم في ( المستدرك ) جـ 1 ص75 , وقال (حديث صحيح) ووافقه الذهبي . )

فتعلم اللغة الإنجليزية وسيلة من الوسائل إن احتجت إليها تعلمتها وإن لم تحتج إليها فلا تضيّع وقتك فيها .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم الصفحة (120 ) . (www.islam-qa.com)


أيهما أفضل الثوب أم الإزار والرداء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 20125: أيهما أفضل الثوب أم الإزار والرداء ؟
السؤال:

هل الثوب والإزار أو السروال والقميص (اللباس الأفغاني) هو مثال على لباس الرسول صلى الله عليه وسلم أم هي تقاليد فقط في بلاد العرب وباكستان ؟ هل من الأفضل لبس هذه الملابس بدلاً من لبس الملابس الغربية إذا استطاع الشخص لبسها هناك ؟ .

الجواب:

الحمد لله

فقد لبس النبي صلى الله عليه وسلم الثوب (القميص) والرداء والإزار والسروال ، وأما القميص الباكستاني ، فلم يرد – فيما نعلم - أن النبي صلى الله عليه وسلم لبس القميص على هذه الصفة .

ولا شك أن التمسك بهذا اللباس العربي يدخل ضمن احتفاظ الأمة بعاداتها وخصائصها ، ويحفظها من التقليد والذوبان في غيرها . وهو أفضل ولا شك من اللباس الغربي .

ومع هذا فاللباس يعتبر من باب العادات ، فلكل بلد عاداته وتقاليده ، ولا حرج في متابعة البلد الذي يسكنه المسلم في اللباس ، بشرط ألا يشتمل على محرم في ذاته أو وصفه ، فلا يجوز لبس الحرير ولا الضيق ولا الشفاف الذي يكشف العورة ، أو ما اختص به الكفار من اللباس أو كان مصنوعاً من الحرير .

كما لا يجوز أن يلبس لباس شهرة – وهو ما يشتهر به لابسه عند الناس – لقول النبي صلى الله عليه وسلم : " مَنْ لَبِسَ ثَوْبَ شُهْرَةٍ أَلْبَسَهُ اللَّهُ يَوْمَ الْقِيَامَةِ ثَوْبًا مِثْلَهُ " زَادَ عَنْ أَبِي عَوَانَةَ " ثُمَّ تُلَهَّبُ فِيهِ النَّارُ " رواه أبو داوود 4029 وحسنه الألباني في صحيح أبي داوود (3399 )

وعَنْ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ لَبِسَ ثَوْبَ شُهْرَةٍ أَلْبَسَهُ اللَّهُ يَوْمَ الْقِيَامَةِ ثَوْبَ مَذَلَّةٍ " رواه ابن ماجه 3606وحسنه الألباني 2905 .

الإسلام سؤال وجواب (www.islam-qa.com)


أم حرام وأم سليم من محارم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 20127: أم حرام وأم سليم من محارم الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
السؤال:

ما هي قرابة الرسول صلى الله عليه وسلم لأم سليم وأم حرام ؟ اعتاد الرسول صلى الله عليه وسلم الذهاب لبيوتهم ويستريح عندهم، هل كانتا صحابيات من محارم الرسول ؟ وما صلة القرابة ؟.

الجواب:

الحمد لله

أم سليم هي سهلة أو رميلة أو مليكة بنت ملحان بن خالد بن زيد بن حرام بن جندب الأنصارية رضي الله عنها ، وهي أم أنس بن مالك رضي الله عنه ، مشهورة بكنيتها ، واختلف في اسمها . الإصابة 8/227

وأم حرام : هي بنت ملحان رضي الله عنها ، وهي أخت أم سليم . قال ابن عبد البر: لا أقف لها على اسم صحيح .

وهما من محارم النبي صلى الله عليه وسلم .

روى البخاري (2789) ومسلم (1912) عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَهُ يَقُولُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ عَلَى أُمِّ حَرَامٍ بِنْتِ مِلْحَانَ فَتُطْعِمُهُ وَكَانَتْ أُمُّ حَرَامٍ تَحْتَ عُبَادَةَ بْنِ الصَّامِتِ فَدَخَلَ عَلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَطْعَمَتْهُ وَجَعَلَتْ تَفْلِي رَأْسَهُ فَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ اسْتَيْقَظَ وَهُوَ يَضْحَكُ قَالَتْ فَقُلْتُ وَمَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ قَالَ نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ يَرْكَبُونَ ثَبَجَ هَذَا الْبَحْرِ مُلُوكًا عَلَى الأَسِرَّةِ أَوْ مِثْلَ الْمُلُوكِ عَلَى الأَسِرَّةِ شَكَّ إِسْحَاقُ قَالَتْ فَقُلْتُ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهمْ فَدَعَا لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ وَضَعَ رَأْسَهُ ثُمَّ اسْتَيْقَظَ وَهُوَ يَضْحَكُ فَقُلْتُ وَمَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ قَالَ نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ كَمَا قَالَ فِي الأَوَّلِ قَالَتْ فَقُلْتُ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ قَالَ أَنْتِ مِنْ الأَوَّلِينَ فَرَكِبَتْ الْبَحْرَ فِي زَمَانِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ فَصُرِعَتْ عَنْ دَابَّتِهَا حِينَ خَرَجَتْ مِنْ الْبَحْرِ فَهَلَكَتْ .

وروى مسلم (2331) عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ بَيْتَ أُمِّ سُلَيْمٍ فَيَنَامُ عَلَى فِرَاشِهَا وَلَيْسَتْ فِيهِ قَالَ فَجَاءَ ذَاتَ يَوْمٍ فَنَامَ عَلَى فِرَاشِهَا فَأُتِيَتْ فَقِيلَ لَهَا هَذَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَامَ فِي بَيْتِكِ عَلَى فِرَاشِكِ قَالَ فَجَاءَتْ وَقَدْ عَرِقَ وَاسْتَنْقَعَ عَرَقُهُ عَلَى قِطْعَةِ أَدِيمٍ عَلَى الْفِرَاشِ فَفَتَحَتْ عَتِيدَتَهَا فَجَعَلَتْ تُنَشِّفُ ذَلِكَ الْعَرَقَ فَتَعْصِرُهُ فِي قَوَارِيرِهَا فَفَزِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مَا تَصْنَعِينَ يَا أُمَّ سُلَيْمٍ فَقَالَتْ يَا رَسُولَ اللَّهِ نَرْجُو بَرَكَتَهُ لِصِبْيَانِنَا قَالَ أَصَبْتِ .

قال النووي رحمه الله :

قال رحمه الله : ( اتفق العلماء على أن أم حرام كانت محرما له صلى الله عليه وسلم. واختلفوا في كيفية ذلك، فقال ابن عبد البر وغيره : كانت إحدى خالاته من الرضاعة. وقال آخرون : بل كانت خالة لأبيه أو لجده لأن عبد المطلب كانت أمه من بنى النجار ) اهـ .

وقال أيضاً :

أُمّ حَرَام أُخْت أُمّ سُلَيْمٍ ، وقد كَانَتَا خَالَتَيْنِ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَحْرَمَيْنِ إِمَّا مِنْ الرَّضَاع , وَإِمَّا مِنْ النَّسَب, فَتَحِلُّ لَهُ الْخَلْوَة بِهِمَا , وَكَانَ يَدْخُلُ عَلَيْهِمَا خَاصَّةً , لا يَدْخُلُ عَلَى غَيْرهمَا مِنْ النِّسَاء إِلا أَزْوَاجه اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


الموسيقى العسكرية حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 20128: الموسيقى العسكرية حرام
السؤال:

أعمل في الجيش في الفرقة الموسيقية ، بعض الناس قالوا لي بأن عملي حرام بسبب الموسيقى ، أرجو التوضيح .

الجواب:

الحمد لله

الموسيقى يحرم فعلها واستماعها ، وقد دل على ذلك أدلة كثيرة ، منها قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف . . . ) الحديث . رواه البخاري تعليقا برقم 5590 ، ووصله الطبراني والبيهقي ، وراجع السلسلة الصحيحة للألباني (91) .

وقال ابن القيم رحمه الله : هذا حديث صحيح أخرجه البخاري في صحيحه محتجا به وعلقه تعليقا مجزوما به اهـ .

والمعازف هي آلات اللهو التي يعزف بها ، وهذا النص يشمل جميع آلات الموسيقى . راجع السؤال رقم (5011) .

قال الشيخ الألباني رحمه الله في السلسلة الصحيحة (1/145) :

واستثنى بعض المعاصرين الموسيقى العسكرية ، ولا وجه لذلك البتة ، لأمور :

الأول : أنه تخصيص لأحاديث التحريم بلا مخصص ، سوى مجرد الرأي والاستحسان وهو باطل .

الثاني : أن المفروض على المسلمين في حالة الحرب ، أن يقبلوا بقلوبهم على ربهم ، وأن يطلبوا منه نصرهم على عدوهم فذلك أدعى لطمأنينة نفوسهم وأربط لقلوبهم فاستعمال الموسيقى مما يفسد عليهم ذلك ويصرفهم عن ذكر الله ، قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ ) الأنفال/45 .

الثالث : أن استعمالها من عادة الكفار ، فلا يجوز لنا التشبه بهم ، لا سيما في ما حرمه الله تبارك تعالى علينا تحريما عاما كالموسيقى اهـ باختصار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


همومنا تشغلنا كثيراً !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20130: همومنا تشغلنا كثيراً !!
السؤال:

السؤال في مشكلة أعاني منها أنا وزوجي وهي أننا نفكر كثيراً في كل شيء ونحمل الكثير من الهم وذلك يؤثر على عباداتنا فنفكر في كل وقتنا بما يمر بنا من هموم ومشاكل فهل من حل لذلك .. ؟؟!

الجواب:
الحمد لله

أختي الكريمة أشكر لك ثقتك واسأل الله تعالى لنا ولك التوفيق والسداد والرشاد وأن يرينا وإياك الحق حقاً ويرزقنا اتباعه والباطل باطلاً ويرزقنا اجتنابه وألا يجعله ملتبساً علينا فنظل .. أما عن استشارتك فتعليقي عليها ما يلي :-

أولاً: إعمال الفكر في أمورنا الحياتية وشؤوننا الخاصة والعامة مطلب ضروري وهام لكي نتعامل معها كما يجب ونستفيد منها أيضاً كما يجب !! وقد حث القرآن الكريم – وهو كلام الله تعالى – على إعمال الفكر في أكثر من آية ( ويتفكرون في خلق السموات والأرض ربنا ما خلقت هذا باطلاً ..) ( وفي أنفسكم أفلا تبصرون ) ( أفلا تتفكرون ) ( أفلا تعقلون ) وغيرها من الآيات التي تحثنا على إعمال الفكر في أمورنا وشؤوننا .. بل والحياة والخلق حولنا .

إذاًَ فالتفكير بحد ذاته لا يمثل مشكلة .. بل هو مطلب هام وضروري .. يأمرنا به ديننا ويحثنا عليه قرآننا .

ثانياً : قد يتحول هذا الأمر " التفكير" إلى مشكلة نفسية أو اجتماعية .. إذا أصبح عائقاً للإنسان عن تأدية دوره الطبيعي والمأمول منه في الحياة ..!

كأن يحمل الأمور أكثر مما تحتمل .. ويشغل نفسه في التفكير في أمور لا يقدم فيها كثرة التفكير ولا يؤخر !! بل يصبح لصاحبه هماً مزعجاً ومعيقاً له عن التقدم والإبداع والمبادرة !!! ودافعاً له للتردد والحيرة .. والفشل في اتخاذ أي قرار !!!

وقد يصبح التفكير مشكلة شرعية إذا تجاوز فيها الإنسان حدود قدراته العقلية والاستيعابية في التفكير فيما وراء الغيب .. مما لا يمكنه الإحاطة به .. بل ويفتح من خلاله للشيطان الرجيم أبواباً كثيرة للتأثير عليه .

ثالثاً : أما ما يتعلق بتفكير كما الكثير في كل شيء .. وحملكما هماً لكل مشكلة .. فهو إلى حدٍ ما شيء طبيعي .. بشرط ألا يعيقكما عن ممارسة حياتكما بشكل طبيعي .. وأعني هنا .. هل هذا التفكير يقودكما إلى إيجاد حلول لهذه المشكلات التي تواجهكما ..؟! وهل تستحق هذه المواقف الحياتية كل ما تقتطعونه لها من وقت للتفكير ..؟! إذا كانت الإجابة بنعم .. فلا توجد هناك أي مشكلة ..! وإن كانت الإجابة بـ لا .. فقد قطعتما بإدراككما أنها لا تستحق نصف الطريق للعلاج .. وهو تشخيص المشكلة والإقرار بها ..!! لأننا متى ما عرفنا نوع المشكلة سهل علينا إيجاد الطريقة المناسبة للتعامل معها .

رابعاً : التغلب على هذه المشكلة يحتاج إلى بعض التدريب .. وبعض الوقت .. وأنتما تملكان القرار للبدء .. وتملكان – بعون الله وتوفيقه – القدرة على ذلك .. ويجب أن تثقا بأنفسكما في هذا الجانب !

خامساً : أقترح عليكما .. أن تقسما مشاغلكما ومشاكلكما إلى ثلاثة مستويات :-

• المستوى الأول : مشاغل أو مشاكل تؤثر تأثيراً مباشراً على حياتكما الزوجية والاجتماعية بشكل كبير قد يؤدي إلى القطيعة .. فهذه يجب إعطاءها حقها من التفكير الموضوعي .. وحسمها والتفاهم حولها .. وعدم تركها لتتراكم مع الوقت حتى يصعب التعامل معها .

• المستوى الثاني : مشاغل أو مشاكل تتساوى فيها الإيجابيات والسلبيات .. وأنتما في النهاية طرف فيها .. فهذه استخيرا الله فيها ولا بأس من التشاور حولها .. ومقارنة البدائل ثم اتخاذ ما ترونه حيالها .. مراعين في ذلك المسائل الشرعية والعرفية .. دون مبالغة في التحري والاهتمام .

• المستوى الثالث : مشاغل أو مشاكل لا تعنيكما بأي حال لأنها تتعلق بالآخرين .. وهذه من الأولى عدم الخوض فيها وإشغال النفس واستهلاك الوقت حولها .. لأنها ببساطة لا تعنيكما ..!! ولن يقدم فيها رأيكما أو يؤخر .

سادساً : أمورنا وقضايانا الحياتية لا تخرج عن ثلاثة أقسام :-

• أمور قد مضت وانقضت .. وهذه يجب ألا ننشغل فيها كثيراً .. إلا بالقدر الذي يجعلنا نستفيد منها من أخطاءنا وتجاربنا للمستقبل .. فالماضي لا يعود ولا داعي للانشغال بأمور قد ذهبت .

• أمور مستقبلية .. وهذه من الأولى ألا ننشغل فيها كثيراً قبل أوانها .. لأن المستقبل في علم الغيب .. وكل ما علينا هنا هو أن نضع مجموعة من الخيارات لهذا الأمر .. وعندما يحين أوانه .. نتكل على الله ونتخذ القرار.

• أمور حالية نعيشها .. وهذه هي التي نحاول أن نوازن فيها بين جميع البدائل المتاحة .. ولا بأس من التشاور حولها .. وتبادل الرأي دون مبالغة أو قلق كبير .. ففي النهاية ستسير الأمور كما نتمنى بإذن الله .. وما دمنا فعلنا الأسباب من استخارة واستشارة فإن الخيرة فيما اختاره الله .

سابعاً : تعويد النفس على هذا الأمر يحتاج إلى تدريب ويمكن أن تتفقي أنت وزوجك على أن تتعاونا في هذا الأمر ويذكر بعضكما بعض عندما يسرف على نفسه في الاهتمام بأي موضوع أكثر من اللازم وشيئاً فشيئاً ستجدان أنفسكما وقد أصبحتم تتعاملون مع الأمور الحياتية بموضوعية كبيرة .

ثامناً : هناك كتاب جميل في موضوع القلق .. وبه طرق عملية جيدة للتعامل مع هذا الموضوع أنصحكم بقراءته وهو كتاب (دع القلق وابدأ الحياة )لمؤلفه " ديل كارنجي" .

تاسعاً : وقبل هذا وبعده إحضار النية والدعاء الصادق بأن يوفقكم الله ويعينكم ويسدد خطاكم .

أحمد المقبل : الإسلام اليوم (www.islam-qa.com)


السحور ليس شرطاً في صحة الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 20135: السحور ليس شرطاً في صحة الصيام
السؤال:

بغض النظر عن رمضان ، إذا أردت أن أصوم الاثنين والخميس بدون أن أتسحر لأنني لا أستطيع أن أستيقظ للفجر وأتسحر، فهل يجوز الصيام بدون سحور ؟.

الجواب:
الحمد لله

قال الشيخ ابن باز رحمه الله : " .. السحور ليس شرطاً في صحة الصيام ، وإنما هو مستحب ، لقول النبي صلى الله عليه وسلم : ( تسحروا فإن في السحور بركة ) متفق عليه .

فتاوى الشيخ ابن باز ج/4 ص/259 (www.islam-qa.com)


عمل المرأة سكرتيرة في مكتب للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 20140: عمل المرأة سكرتيرة في مكتب للرجال
السؤال:

أعمل سكرتيرة في شركة ومكتبي فيه رجال واختلاط بين الجنسين فما حكم عملي ؟.

الجواب:

الحمد لله

فالاختلاط بين الرجال والنساء محرم ، وفي السؤال رقم ( 1200 ) من هذا الموقع تجدين الأدلة على ذلك من الكتاب والسنة ، بل وبعض الدراسات المعاصرة تثبت خطورة الاختلاط وآثاره السيئة ، حتى على الشريفات العفيفات ، والقصص والشواهد الواقعية في القديم والحديث ، كثيرة لا يتسع المقام لذكرها ، ومهما وثق الشخص في نفسه ـ ولا ينبغي له أن يثق ـ فإنه لا يثق في الشيطان .

وكم من حوادث الزنا والتحرش الجنسي قد وقعت في أماكن العمل المختلط حتى أدرك الكفار هذا وعملوا الدراسات والإجراءات لمعالجته بلا فائدة واضحة ، لأن الأصل فاسد وهو السماح بالاختلاط بين الجنسين وقد اضطرت شركات قطارات الأنفاق إلى تخصيص عربات خاصة للنساء خصوصاً في الأوقات المتأخرة من الليل ، وحوداث طلاق المدراء والرجال من زوجاتهم لأجل علاقاتهم بسكرتيراتهم مشهورة جداً ، وحوداث الزنا داخل المكاتب مشهورة في أماكن الاختلاط بل إن السكرتيرة تُتخذ في بعض الشركات وسيلة ترفية للمدير والمسئول ونحوهما نسأل الله العافية .

والله يوفقنا وإياك لما يحب ويرضى .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تجعيد المرأة شعر رأسها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 20149: حكم تجعيد المرأة شعر رأسها
السؤال:

بعض الطالبات ذوات الشعور الناعمة يعمدون إلى تخشين شعورهن بطريقة معروفة بين الفتيات ، فما حكم هذا الفعل مع العلم أن ذلك من صنيع الغرب

الجواب:
الحمد لله

أهل العلم يقولون : أنه لا بأس بتجعيد شعر الرأس ، وهذا هو الأصل ، فإذا جعدت المرأة رأسها على وجه لا يشابه تجعيد النساء الفاجرات الكافرات فإنه لا بأس به ...

الشيخ ابن عثيمين في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 889 (www.islam-qa.com)


حكم الصلاة جماعات متوالية في مصلى العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 20150: حكم الصلاة جماعات متوالية في مصلى العمل
السؤال:

أعمل في حقل بترول في السعودية ولدينا مصلى صغير نصلي فيه، المشكلة هي أننا لا نصلي جماعة واحدة بل جماعات متفرقة تأتي للمصلى في أوقات مختلفة ويصلون (صلاتي الظهر والعصر فقط) . ليس لدينا إمام معين وليس لدينا وقت معين لإقامة صلاة الجماعة. حاولنا عدة مرات أن نصلي جماعة واحدة ولكننا فشلنا وعدنا نصلي جماعات متفرقة . هل تجوز الصلاة بهذه الطريقة ؟يجب ملاحظة أن عملنا يمكن أن يتوقف أثناء وقت الصلاة لأننا جميعاً نعمل في المكاتب.

الجواب:
الحمد لله

على المسلم أن يهتم بما أوجب الله عليه ، وصلاة الجماعة واجبة وإذا لم يتيسر إقامة جماعة واحدة لضرورة العمل فلا بأس أن تصلى جماعات في الوقت ، وعليكم الحرص على إمامة إمام راتب ، وتصلى الصلوات في أوقاتها المحدّدة شرعا ، وإذا لم يحصل ذلك فعلى المسلم أن يتقي الله سبحانه حسب استطاعته وقدرته ، وبعد ذلك لا يكلف الله نفسا إلا وسعها .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


أعجبته فتاة ، وأبوه رافض لزواجه منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20152: أعجبته فتاة ، وأبوه رافض لزواجه منها
السؤال:

ذهبت مؤخراً لباكستان وقرر والداي أن يخطبوا لي فتاة دون أن يسألوني، أنا والفتاة غير موافقين وتوقعت بأن هذه هي نهاية القصة. عندما كنت هناك قابلت فتاة وأعجبت بها جداً، لم أتكلم مع تلك الفتاة التي أعجبتني لأنني أعتبر هذا من الخطأ وقلت لمن هم أكبر مني عن الموضوع .
الجميع وافق وكانوا كلهم سعداء، وعندما وصل الخبر لوالدي أبدى معارضة شديدة ولامني لدخولي في قصة حب، وقال بأن هذه الفتاة لا تصلح لي بسبب عائلتها، وبالمناسبة فهم من أقربائنا .
ذكر بأن صلة القرابة بهم ليست قوية جداً وخص بالذكر والداها (وهما مطلقين) . وقال بأن هذا شيء يجب النظر إليه وأخذه بعين الاعتبار ، الفتاة جاءها خاطبون آخرون ورفضتهم إما لأنهم لا يحملون شهادات جامعية أو بسبب فارق السن وكان هذا سبب آخر لوالدي ليأخذه بعين الاعتبار .
سبب آخر ذكره لي هو أنني لا أحمل شهادة جامعية ويبدو بأن هذه ليست مشكلة عندما توجه لناس آخرين ليخطب ابنتهم دون أن يسألني.
مؤخراً عرفت عن طريق أولاد عمي بأن تلك الفتاة التي أحبها، هي تحبني أيضاً وترغب بالزواج مني، جدتها تريدنا أيضاً أن نتزوج.
أظن بأنه من الصعب على كثير من الشباب المسلمين في الولايات المتحدة أن يقولوا بأنهم لا يتعرضون للإغراء أثناء معيشتهم هناك. استطعت أن أتجنب الإغراء ويعلم والداي بأنني لم أفعل شيئاً من هذا القبيل .
في هذا الوقت أنا غير جاهز للزواج ولكنني أريد أن أخطب لأنني لا أريد أن أفقد هذه الفتاة .
كيف أقنع والدي والذي أعتبره رجلاً متديناً ، يصلي وهو مسلم جيد، ولكن ماذا عن الأسباب التي أعطاني إياها لرفضه للزواج، أشعر أن هذه الأسباب إسلامياً وأخلاقياً خاطئة .
والدتي تخاف أن تحدثه لأنه يغضب بسرعة ولا يحب أن يستمع من الناس كما أنه يعاني من مرض القلب .

الجواب:
الحمد لله

سئل الشيخ عبد الله بن حميد رحمه الله عن زواج الرجل من امرأة يحبها بدون موافقة الأهل فقال :

لا بأس ، إذا كانت المرأة مستقيمة في دينها وعرضها . وكذلك مكافئة لك في النسب . فلا مانع من تزوجها . وإن لم يرض والداك إذا كان امتناعهما بغير حق ، وكانوا يكرهونها بغير حق ، وأنت راغب فيها ، وهي عفيفة في دينها وعرضها وسمعتها ونسبها فلا بأس بذلك ، ولا يعتبر ذلك عقوقاً فيما لو خالفت والديك في تزوجها ، ما دام أنهم لم يكرهوها بحق ، وإنما كُرههم لها مجرّد هوى ، وأمور نفسية . أما إذا كانوا يكرهونها لحق فلا ينبغي أن تتقدم إلى الزواج منها . والله أعلم .

فتاوى الشيخ ابن حميد رحمه الله . ص/217 . (www.islam-qa.com)


الرد على من شكك في صحيح البخاري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 20153: الرد على من شكك في صحيح البخاري
السؤال:

صديقي الشيعي سألني سؤالاً وهو : كيف نعتمد صحيح البخاري وندعي صحته مع أن الإمام البخاري رحمه الله كان موجوداً بعد 400 سنة من موت النبي صلى الله عليه وسلم ؟.

الجواب:
الحمد لله

الإمام البخاري رحمه الله : مات سنة 256 هـ أي بعد وفاة النبي صلى الله عليه وسلم بـ (245) سنة . وليس كما يزعم صاحبك الشيعي ، ولكن الكذب من معدنه لا يُستغرب ، وليس معنى ذلك أن البخاري يمكنه أن يروي عن النبي صلى الله عليه وسلم مباشرة ، فهذا ليس مرادا قطعا . وإنما ذكرنا هذا فقط لمجرد التوضيح .

وأما كيف نعتمد على صحيح البخاري وهو لم يلتق بالنبي صلى الله عليه وسلم مباشرة ؟

فالجواب أن البخاري في صحيحه لا يروي عن النبي صلى الله عليه وسلم مباشرة ، بل هو يروي عن شيوخ ثقات ، في أعلى درجات الحفظ والضبط والأمانة عن مثلهم إلى أن يصل إلى الصحابة عن رسول الله صلى الله عليه وسلم ، وأقل عدد بين البخاري والنبي صلى الله عليه وسلم ثلاثة من الرواة ، فاعتمادنا على صحيح البخاري لأن الرواة الذين نقل عنهم اختارهم بعناية تامة . فهم في أعلى درجات الثقة ، ومع هذا فكان لا يكتب حديثا في هذا الصحيح حتى يغتسل ، ثم يصلي ركعتين يستخير الله في هذا الحديث ثم يكتبه ، وقد استغرق تأليفه لهذا الكتاب ستة عشر عاما ، وقد تلقته أمة الإسلام بالقبول ، وأجمعوا على صحة ما ورد فيه ، وقد عصم الله هذه الأمة أن تجتمع على ضلالة .

قال الإمام النووي رحمه الله في مقدمة شرح مسلم (1/14) : اتفق العلماء رحمهم الله على أن أصح الكتب بعد القرآن العزيز الصحيحان البخاري ومسلم ، وتلقتهما الأمة بالقبول ، وكتاب البخاري أصحهما وأكثرهما فوائد . انتهى

ولو سألت هذا الشيعي أو( الرافضي ) عن ما ينقله زعماؤهم من الأقوال عن علي رضي الله عنه ، والباقر ، وجعفر الصادق ، وغيرهم من آل البيت رحمهم الله ، هل سمعوه منهم أم ينقلونه بالأسانيد ؟ الجواب واضح . وهناك فرقٌ كبيرٌ بين أسانيد البخاري ، وأسانيد هؤلاء الضالين الذين لا تجد أسماء رجالهم المعتمدين في الرواية إلا في كتب الضعفاء ، والكذابين ، والمجروحين .

وهذه الدعوى التي يثيرها هذا الرافضي إنما هي مقدمة للطعن في السنة التي تُبين بطلان مذهبهم ، وفساد معتقدهم ، فلم يجدوا بدا من التهويش بهذه الضلالات . ولكن هيهات فالحق واضح ، والباطل مضطرب .

ثم ننصحك أيها السائل ـ وفقك الله ـ أن تحرص على مصاحبة من تنفعك مصاحبتهم من أهل السنة ، وأن تجتنب مصاحبة أهل البدع ، فقد حذر العلماء من مصاحبتهم لأنهم لا يزالون بالشخص حتى يبعدوه عن الحق بشتى أنواع الحيل والتلبيسات .

نسأل الله لنا ولك التوفيق للسنة والبعد عن البدعة وأهلها ،،، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اتفقا على تبديل المهر من مال إلى ذهب ، فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 20154: اتفقا على تبديل المهر من مال إلى ذهب ، فما الحكم ؟
السؤال:

تزوجت قبل ثمان سنوات وحتى الآن لم أدفع المهر ولكنني أفكر أن أدفعه الآن وهو 7.000 روبية هندية.
بدلاً من النقود أود أن أشتري لها حلياً من الذهب بنفس القيمة أو أكثر، كما أنني سألتها هل تريد مالاً أم ذهباً فقالت كما تريد . أرجو أن تنصحني ، كيف أسدد المهر ؟.

الجواب:
الحمد لله

الأصل أن الرجل يلتزم بالمهر الذي سماه للمرأة ، فإن تراضيا على خلافه أو زيادته أو نقصانه جاز ذلك لقوله تعالى : ( وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ ) النساء/24 ، قال القرطبي رحمه الله : " أي من زيادة ونقصان في المهر ، فإن ذلك سائغ عند التراضي ، بعد استقرار الفريضة " ( تفسير القرطبي 5 / 235 )

قال الشيخ صالح الفوزان : " وإذ أعطته منه ـ أي من المهر ـ فلا حرج في ذلك أو أعفته منه أو من بعضه فالحق لها . قال تعالى : ( فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً) النساء/4 ، فهذا راجع إلى اتفاق الطرفين " ( فتاوى نور على الدرب 109 ) . فتبين بهذا أن المرأة إذا رضيت بهذا فلا بأس لأنه حقها .. والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


احتلم ولم يغتسل لشدة البرد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 20156: احتلم ولم يغتسل لشدة البرد
السؤال:

كنت مرة نائماً بعد الظهر بعد أن تناولت وجبة الغداء، رأيت حلماً ثم احتلمت، استيقظت حين أُذن لصلاة العصر، كان الجو بارداً جداً فلم أستطع أن أغتسل أزلت آثار المني من سروالي وتيممت وصليت العصر .
هل فعلت الشيء الصحيح ؟ هل يجب الاغتسال بعد الاحتلام ؟ أم يكفي إزالة آثار المني والوضوء لكي أكون طاهراً ؟ في الحقيقة وبسبب البرد فقد اغتسلت بعد عدة أيام وكنت أصلي كل هذه الأيام بنفس الملابس .

الجواب:
الحمد لله

فإن من رحمة الله بعباده أن التكليف يسقط مع العجز عنه ، لقوله تعالى : { لا يكلف الله نفساً إلا وسعها } .

ومن ذلك عدم القدرة على الاغتسال من الجنابة ، فمن لم يستطع أن يغتسل لمرضٍ أو بردٍ شديد فله أن يتيمم ولا إعادة عليه ؛ لحديث عمرو بن العاص قال : " احْتَلَمْتُ فِي لَيْلَةٍ بَارِدَةٍ فِي غَزْوَةِ ذَاتِ السُّلاسِلِ فَأَشْفَقْتُ إِنْ اغْتَسَلْتُ أَنْ أَهْلِكَ فَتَيَمَّمْتُ ثُمَّ صَلَّيْتُ بِأَصْحَابِي الصُّبْحَ فَذَكَرُوا ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا عَمْرُو صَلَّيْتَ بِأَصْحَابِكَ وَأَنْتَ جُنُبٌ فَأَخْبَرْتُهُ بِالَّذِي مَنَعَنِي مِنْ الاغْتِسَالِ وَقُلْتُ إِنِّي سَمِعْتُ اللَّهَ يَقُولُ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقُلْ شَيْئًا " رواه أبو داود (334) وصححه الألباني في صحيح أبي داود (323) وعلقه البخاري .

فإذا كنت في مكان ولا تجد ما تسخّن به الماء وتخشى المرض لو اغتسلت بالماء البارد ففعلك صحيح ولا إعادة عليك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصيحة حول قضية المرأة والطبيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 20157: نصيحة حول قضية المرأة والطبيب
السؤال:

ما هو الرأي في قضية المرأة والطبيب وبم تنصحون الأخوات المسلمات حول هذا الموضوع ، وكذلك أولياء الأمور ؟

الجواب:
الحمد لله

لا شك أن قضية المرأة والطبيب قضية مهمة ، وفي الحقيقة أنها متعبة كثيراً ، ولكن إذا رزق الله المرأة التقوى والبصيرة فإنها تحتاط لنفسها وتعتني بهذا الأمر ، فليس لها أن تخلو بالطبيب وليس للطبيب أن يخلو بها ، وقد صدرت الأوامر والتعليمات في منع ذلك من ولاة الأمور ، فعلى المرأة أن تعتني بهذا الأمر وأن تتحرى التماس الطبيبات الكافيات ، فإذا وجدن فالحمد لله ولا حاجة إلى الطبيب ، فإذا دعت الحاجة إلى الطبيب لعدم وجود الطبيبات فلا مانع عند الحاجة إلى الكشف والعلاج ، وهذه من الأمور التي تباح عند الحاجة لكن لا يكون الكشف مع الخلوة بل يكون من وجود محرمها أو زوجها إن كان الكشف في أمر ظاهر كالرأس واليد والرجل أو نحو ذلك ، وإن كان الكشف في عورات فيكون معها زوجها إن كان لها زوج أو امرأة ، وهذا أحسن وأحوط ، أو ممرضة أو ممرضتان تحضران ، ولكن إذا وجد غير الممرضة امرأة تكون معها يكون ذلك أولى وأحوط وأبعد عن الريبة ، وأما الخلوة فلا تجوز .

الشيخ ابن باز في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 1002 (www.islam-qa.com)


هل يؤجر المبتلى بالوسواس وماذا يجب أن يفعل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20159: هل يؤجر المبتلى بالوسواس وماذا يجب أن يفعل
السؤال:

هل يثاب المبتلى بالوسواس ؟ وماذا يجب عليه أن يفعل ؟.

الجواب:
الحمد لله

قال تعالى في سورة الناس : ( قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (4) الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنْ الْجِنَّةِ وَالنَّاسِ (6) ).

روى مسلم (132) عَنْ أَبِي هُرَيْرَةَ قَالَ : جَاءَ نَاسٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلُوهُ إِنَّا نَجِدُ فِي أَنْفُسِنَا مَا يَتَعَاظَمُ أَحَدُنَا أَنْ يَتَكَلَّمَ بِهِ . قَالَ : وَقَدْ وَجَدْتُمُوهُ ؟ قَالُوا : نَعَمْ . قَالَ: ذَاكَ صَرِيحُ الإِيمَانِ .

وروى مسلم ( 3203 ) أَنَّ عُثْمَانَ بْنَ أَبِي الْعَاصِ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ إِنَّ الشَّيْطَانَ قَدْ حَالَ بَيْنِي وَبَيْنَ صَلاتِي وَقِرَاءَتِي يَلْبِسُهَا عَلَيَّ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ذَاكَ شَيْطَانٌ يُقَالُ لَهُ خَنْزَبٌ ، فَإِذَا أَحْسَسْتَهُ فَتَعَوَّذْ بِاللَّهِ مِنْهُ ، وَاتْفِلْ عَلَى يَسَارِكَ ثَلاثًا . قَالَ : فَفَعَلْتُ ذَلِكَ فَأَذْهَبَهُ اللَّهُ عَنِّي .

وروى البخاري ( 3276 ) ومسلم ( 134 ) عن أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ : مَنْ خَلَقَ كَذَا ؟ مَنْ خَلَقَ كَذَا ؟ حَتَّى يَقُولَ: مَنْ خَلَقَ رَبَّكَ ؟ فَإِذَا بَلَغَهُ فَلْيَسْتَعِذْ بِاللَّهِ وَلْيَنْتَهِ.

وروى البخاري ( 1231 ) وسلم ( 389 ) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِذَا نُودِيَ بِالصَّلاةِ أَدْبَرَ الشَّيْطَانُ وَلَهُ ضُرَاطٌ حَتَّى لا يَسْمَعَ الأَذَانَ فَإِذَا قُضِيَ الأَذَانُ أَقْبَلَ ، فَإِذَا ثُوِّبَ بِهَا أَدْبَرَ ، فَإِذَا قُضِيَ التَّثْوِيبُ أَقْبَلَ حَتَّى يَخْطِرَ بَيْنَ الْمَرْءِ وَنَفْسِهِ يَقُولُ : اذْكُرْ كَذَا وَكَذَا مَا لَمْ يَكُنْ يَذْكُرُ حَتَّى يَظَلَّ الرَّجُلُ إِنْ يَدْرِي كَمْ صَلَّى فَإِذَا لَمْ يَدْرِ أَحَدُكُمْ كَمْ صَلَّى ثَلاثًا أَوْ أَرْبَعًا فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ . وعند مسلم ( 571 ) من حديث أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِذَا شَكَّ أَحَدُكُمْ فِي صَلاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى ثَلاثًا أَمْ أَرْبَعًا فَلْيَطْرَحْ الشَّكَّ وَلْيَبْنِ عَلَى مَا اسْتَيْقَنَ ثُمَّ يَسْجُدُ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلاتَهُ وَإِنْ كَانَ صَلَّى إِتْمَامًا لأَرْبَعٍ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ .

فهذه الآيات والأحاديث تبين مدى حرص الشيطان على إغواء بني آدم ، وصدهم عن عبادة ربهم ، وذلك عن طريق الوساوس التي يلقيها في صدورهم . وبينت طريق النجاة من هذه الوساوس الشيطانية . وقد يصل الحال ببعض الناس أنه يشك في كل عبادة يقوم بها ، هل فعلها أم لا ؟ وليس البحث الآن في ذم هذا ، وإنما البحث : هل يثاب المرء على مجاهدته الشيطان وإعراضه عن هذه الوساوس أم لا ؟

لم يُرَ في مظان البحث كلام صريح للعلماء في هذا الموضوع ، ولكن يفهم من كلام الشيخين ابن تيمية وابن القيم رحمهما الله أنه يثاب على ذلك ، وهو ما يفهم من النصوص المتقدمة كما سيأتي .

ففي الحديث الأول : وهو سؤال الصحابة النبي صلى الله عليه وسلم عن الوسواس الذي يجدونه في صدورهم فقال ( ذاك صريح الإيمان ) قال شيخ الإسلام ( مجموع الفتاوى 7/282 ) : أي حصول هذا الوسواس مع هذه الكراهة العظيمة له ودفعه عن القلب هو من صريح الإيمان كالمجاهد الذي جاءه العدو فدافعه حتى غلبه فهذا أعظم الجهاد ، و الصريح الخالص كاللبن الصريح وإنما صار صريحا لما كرهوا تلك الوساوس الشيطانية ودفعوها فخلص الإيمان فصار صريحا اهـ

وقال أيضاً : مجموع الفتاوى 14 / 108

وهذه الوسوسة هي مما يهجم على القلب بغير اختيار الإنسان فإذا كرهه العبد و نفاه كانت كراهته صريح الإيمان اهـ

وقل أيضاً : مجموع الفتاوى 22 / 608

قال كثير من العلماء : فكراهة ذلك وبغضه وفرار القلب منه هو صريح الإيمان والحمد لله الذي كان غاية كيد الشيطان الوسوسة ، فإن شيطان الجن إذا غُلِبَ وسوس ، وشيطان الإنس إذا غُلِبَ كَذَبَ . والوسواس يعرض لكل من توجه إلى الله تعالى بذكر أو غيره لابد له من ذلك فينبغي للعبد أن يثبت ويصبر ويلازم ما هو فيه من الذكر والصلاة ولا يضجر فانه بملازمة ذلك ينصرف عنه كيد الشيطان إن كيد الشيطان كان ضعيفا اهـ

وقال في درء التعارض 3 / 318

وهذا الوسواس يزول بالاستعاذة وانتهاء العبد وأن يقول إذا قال لم تغسل وجهك : بلى قد غسلت وجهي . وإذا خطر له أنه لم ينو ولم يكبر يقول بقلبه : بلى قد نويت وكبرت . فيثبت على الحق ويدفع ما يعارضه من الوسواس ، فيرى الشيطان قوته وثباته على الحق فيندفع عنه ، وإلا فمتى رآه قابلا للشكوك والشبهات مستجيبا إلى الوساوس والخطرات أورد عليه من ذلك ما يعجز عن دفعه وصار قلبه موردا لما توحيه شياطين الإنس والجن من زخرف القول وانتقل من ذلك إلى غيره إلى أن يسوقه الشيطان إلى الهلكة اهـ

وعلى هذا يمكن أن يقال : يثاب المرء على إعراضه عن هذه الوساوس ومجاهدته للشيطان لأمور :

1- مدح النبي صلى الله عليه وسلم كراهة هذه الوسوسة المتعلقة بالتشكيك في العقيدة بقوله : (ذاك صريح الإيمان) . ومن لوازم كراهة هذه الوسوسة الإعراض عنا ، وعدم الاسترسال معها.

2- امتثال أمر النبي صلى الله عليه وسلم ( ولينته ) .

3- قوله صلى الله عليه وسلم في سجدتي السهو : ( كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ ) ففيه الحث على ترغيم الشيطان وإذلاله ، وترغيمه هنا إنما هو بالإعراض عن هذه الوساوس وعدم الالتفات إليها مع ما أرشد الله ورسوله إليه من الاستعاذة بالله من الشيطان وغير ذلك .

4- ما يصيب المؤمن من ضيقٍ وهمٍّ من هذه الوساوس قد يدخل في قول النبي صلى الله عليه وسلم : (مَا يُصِيبُ الْمُسْلِمَ مِنْ نَصَبٍ وَلا وَصَبٍ وَلا هَمٍّ وَلا حُزْنٍ وَلا أَذًى وَلا غَمٍّ حَتَّى الشَّوْكَةِ يُشَاكُهَا إِلا كَفَّرَ اللَّهُ بِهَا مِنْ خَطَايَاهُ ) البخاري (5642) ومسلم (2573) .

5- كذلك قول شيخ الإسلام رحمه الله (كالمجاهد الذي جاءه العدو فدافعه حتى غلبه فهذا أعظم الجهاد) . فتشبيهه ذلك بالمجاهد ووصفه بأنه أعظم الجهاد يؤخذ منه أنه يثاب عليه .

والله تعالى أعلم . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تنظيف المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 20160: تنظيف المسجد
السؤال:

أرجو أن تخبرني بالأجر الذي يحصل عليه الشخص إذا قام بترتيب وتنظيف المسجد.

الجواب:
الحمد لله

تنظيف المسجد لم يرد فيه فضل خاص ، غير أن النبي صلى الله عليه وسلم أمر بتنظيف المسجد وتطييبه ، فعَنْ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَتَّخِذَ الْمَسَاجِدَ فِي دِيَارِنَا وَأَمَرَنَا أَنْ نُنَظِّفَهَا " رواه أحمد في مسنده (19671) وصححه الألباني في صحيح الترغيب والترهيب (278) .

وعَنْ عَائِشَةَ قَالَتْ أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبِنَاءِ الْمَسَاجِدِ فِي الدُّورِ ( أي الأحياء ) وَأَنْ تُنَظَّفَ وَتُطَيَّبَ " . رواه الترمذي (594) وصححه الألباني في صحيح الترغيب والترهيب (279) .

فهذان الحديثان اشتملا على أمر نبوي ، وامتثال أمر النبي صلى الله عليه وسلم يؤجر عليه فاعله .

وعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَجُلًا أَسْوَدَ أَوْ امْرَأَةً سَوْدَاءَ كَانَ يَقُمُّ الْمَسْجِدَ ( أي ينظفه ) فَمَاتَ فَسَأَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ فَقَالُوا مَاتَ قَالَ أَفَلَا كُنْتُمْ آذَنْتُمُونِي بِهِ دُلُّونِي عَلَى قَبْرِهِ أَوْ قَالَ قَبْرِهَا فَأَتَى قَبْرَهَا فَصَلَّى عَلَيْهَا " رواه البخاري (458) ومسلم (956) .

قال ابن حجر في فتح الباري : "وَفِي الْحَدِيثِ فَضْلُ تَنْظِيفِ الْمَسْجِدِ , وَالسُّؤَالِ عَنْ الْخَادِمِ وَالصَّدِيقِ إِذَا غَابَ " انتهى .

ثم إن المسلم يكفيه لفعل الطاعة أن يعلم أنها أمر الله ورسوله ، وهذا من كمال إسلامه ، ولا بأس أن يسأل عن الحكمة أو الثواب ليطمئن قلبه .

تنبيه : ورد في فضل تنظيف المسجد حديث ضعيف وهو: " كنس المساجد مهور الحور العين " (السلسلة الضعيفة 4147) فيُكتفى بما تقدم مما صح . والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مقاومة الغريزة الجنسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20161: مقاومة الغريزة الجنسية
السؤال:

أنا شابة عمري 21 سنة ، رغباتي وشهواتي تتحكم بي ولا تدعني أرتاح وتحيرني وتصيبني بالإحباط والامتعاض ، فأخبرني يا سيدي الكريم كيف يمكنني التخلص من هذه الشهوات والرغبات الشيطانية ؟.

الجواب:
الحمد لله

الشهوة أمر جُبل عليه الناس ولا يمكن التخلص منه . والتخلص منه ليس مطلوباً من المسلم ، إنما المطلوب هو أن يمتنع من صرفها في الحرام ، وأن يصرفها فيما أحل الله تعالى.

ويمكن أن يتم حل مشكلة الشهوة لدى الفتاة من خلال خطوتين:

الخطوة الأولى:

إضعاف ما يثير الشهوة ويحركها في النفس ، ويتم ذلك بأمور، منها:

1 - غض البصر عما حرم الله تعالى، قال عز وجل : ( وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ ) النور/31

وقال صلى الله عليه وسلم : " لا تتبع النظرة النظرة؛ فإنها لك الأولى وليست لك الثانية " . ومصادر النظر الحرام كثيرة، ومنها : النظر المباشر للشباب والتأمل في محاسنهم ، ومنها النظر من خلال الصور في المجلات والأفلام.

ب - الابتعاد عن قراءة القصص والروايات التي تركز على الجانب الجنسي، أو متابعة مواقع الإنترنت المهتمة بذلك.

ج - الابتعاد عن جلساء السوء .

د - التقليل ما أمكن من التفكير بالشهوة ، والتفكير بحد ذاته لا محذور فيه، لكنه إذا طال قد يقود صاحبه إلى فعل الحرام.

هـ إشغال الوقت بالأمور المفيدة، لأن الفراغ قد يقود إلى الوقوع في الحرام.

و - التقليل من الذهاب للأماكن العامة التي يختلط فيها الشباب بالفتيات.

ز - حين تبتلى الفتاة بالدراسة المختلطة و لا تجد بديلا فينبغي أن تلتزم الحشمة والوقار، وتبتعد عن مجالسة الشباب والحديث معهم قدر الإمكان، وتقصر صلتها بزميلاتها من الفتيات الصالحات .

الخطوة الثانية:

تقوية ما يمنع من سير النفس في طريق الشهوة، ويتم ذلك بأمور منها :

أ - تقوية الإيمان في النفس وتقوية الصلة بالله عز وجل، ويتم ذلك: بكثرة ذكر الله، وتلاوة القرآن ، والتفكر في أسماء الله تعالى وصفاته، والإكثار من النوافل. والإيمان يعلو بالنفوس ويسمو بها، كما أنه يجعل صاحبه يقاوم الإغراء.

ب - الصيام، وقد أرشد إليه النبي صلى الله عليه وسلم في قوله:"يا معشر الشباب من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء ". والخطاب للشباب يشمل الفتيات.

ج - تقوية الإرادة والعزيمة في النفس، فإنها تجعل الفتاة تقاوم دافع الشهوة وتضبط جوارحها.

هـ - تذكر ما أعده الله للصالحات القانتات، قال عز وجل ( إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْرًا عَظِيمًا ) الأحزاب/35 .

و - التأمل في سير الصالحات الحافظات لفروجهن ، ومنهن مريم التي أثنى عليها تعالى بقوله : ( وَمَرْيَمَ ابنة عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِن رُّوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ ) التحريم/12 ، والتأمل في حال الفاجرات والساقطات والمقارنة بين الصورتين ، وشتان بينهما .

ز - اختيار صحبة صالحة ، تقضي الفتاة وقتها معهن، ويعين بعضهن بعضا على طاعة الله تعالى.

ح - المقارنة بين أثر الشهوة العاجلة التي تجنيها الفتاة حين تستجيب للحرام ، وما يتبع هذه الشهوة من زوال لذتها، وبقاء الحسرة والألم . وبين أثر الصبر ومجاهدة النفس ، ومعرفة أن لذة الانتصار على الشهوة والنفس أعظم من لذة التمتع بالحرام .

ط - الاستعانة بدعاء الله تعالى وسؤاله، وقد حكى لنا القرآن العبرة في ذلك بقصة يوسف عليه السلام ( قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلاَّ تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُن مِّنَ الْجَاهِلِينَ فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ) يوسف/33 .

الشيخ : محمد الدويش (www.islam-qa.com)


تزوجت عشيقها وتعيش معه في عذاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20162: تزوجت عشيقها وتعيش معه في عذاب
السؤال:

تركت البيت وعمري 18 سنة وتزوجت عشيقي في الكلية وعمره 19 سنة (أعلم أن هذا خطأ فأرجو أن لا تحكم علي)، أعيش الآن مع عائلته ولدي بنت عمرها سنة. مشكلتي أنني أريد أن تنشأ ابنتي وتتربى تربية إسلامية قدر المستطاع، ربما يكون مصيري إلى النار ولكنني لا أريد أن أجر ابنتي معي لنفس المصير، أشعر بأن زوجي لا يعطيني تلك الفرصة ولا عائلته، هم يهتمون بابنتي ولكنهم دائما يستمعون للموسيقى ويشاهدون التلفاز وأنا أكره هذا لأن ابنتي بدأت تستمتع بمثل هذه الأشياء وأنا لا أريدها أن تتعرض لمثل هذا
. المشكلة الكبيرة أنني نادمة على الزواج من زوجي من كل قلبي وأظن بأنه يشعر بنفس الشعور، نتجادل دائماً بشأن عائلته وبشأن المال، لا أحب أن أتحدث معه لأنه دائماً بائس تعيس ولا يدري أين يذهب ولا ما يفعل في حياته، لا يستطيع أن يستمر في العمل لأنه يمل بسرعة، أنا أعمل وهو يعمل كذلك ولكنه لا يدخر لنا، يصرف كل ما لديه ولا يوفر شيئاً، يجب علي أن أحصل على المال لنفسي ولابنتي وفي كثير من الأحيان له أيضاً، أنا وهو نحصل على نفس الراتب وأوفر أنا من راتبي ولكنه لا يوفر شيئاً من راتبه وينفقه بسرعة، يتصرف كأنه شخص أعزب وليس لديه أي اهتمام بنا، السبب الوحيد الذي يجعلني أبقى معه هو ابنتي .
أتمنى أن أرحل عنه لأن حياتي غير سعيدة أبداً فأنا محطمة، فقدت قيمة نفسي، وافقت على الكلام المعسول والإثارة من الرجل وكان من المفترض أن أتزوج من الشخص المتدين والخلوق . عرفت الآن أن هذا هو أهم شيء في الرجل، لأن الرجل الذي يلتزم بالدين وأخلاقه جيدة هو الزوج المثالي
أنا مسلمة ضعيفة بنفسي وأحتاج لمن يرشدني، ومع أن زوجي ذهب لمدرسة تحفيظ القرآن في الصغر ولكنه لا يبالي بالدين ولا بالخطأ والصواب في الدين، يريدني أن أكون خادمة له ولعائلته ولا يهتم بما أريد .
أود أن أعرف ماذا يقول الإسلام عن بقائنا مع بعض، هل هناك قيمة لسعادتي ؟ فأنا أرى مستقبلاً أسود مع زوجي، ولكنني أعلم بأنني لن أستطيع فعل شيء بدون عائلتي الذين سيتبرءوا مني إذا تركت زوجي.
ولكنهم يعلمون بأنني أقاسي كثيراً .
انفصلنا لفترة وبقيت عند عائلتي ثم عاد معتذراً وكان هذا قبل عدة أشهر . أهتم بزوجي لأننا كنا يوماً ما سعداء ولكننا فقدنا بعضنا البعض وفقدنا الحب الذي كان بيننا ولا أظن أن هذا يمكن أن يعود أبداً، نحن نعيش سوياً ولكنها تقريباً حياة منفصلة . أرجو أن تنصحني بما يجب أن أفعله لمستقبلي ومستقبل ابنتي ، لا أريد أن أحرمها من والدها ولكن زواجي غير سعيد صدقني .

الجواب:
الحمد لله

وبعد فقصة سؤالك بحدّ ذاتها فيها عبرة عظيمة لكل فتاة تتبع الشهوات وتخرج عن طاعة الله وتترك أهلها وبيتها إلى المعصية وأجواء الفتنة وفي السؤال عبرة أيضاً لكل عاصٍ كي ينظر ماذا تجرّ عليه المعصية والمصائب ، ونسأل الله أن يغفر لنا ولك ولك مسلم ومسلمة .

وأما عقد النكاح الذي تم بينكما فهو إن لم يكن بحضور وليك وموافقته – وهذا هو الظاهر – فإن هذا العقد لا يصح ، وبقاؤك معه على هذه الحال حرام ، ويحرم عليك أن تمكنيه من نفسك لأنه ليس زوجاً لك ، لقول النبي صلى الله عليه وسلم : « لا نكاح إلا بولي » . وقوله صلى الله عليه وسلم : « أيما امرأة نكحت نفسها بغير إذن وليها فنكاحها باطل ، فنكاحها باطل ، فنكاحها باطل » . وأنصحك بأمور :

أولاً : عليك أن تطلبي منه تصحيح هذا الأمر ، وذلك بأن يعقد عليك عقداً جديداً بمهر وحضور الولي وشاهدين . والظاهر من كلامك أن عائلتك قد رضوا الآن بزواجك منه ، وعلى هذا فلا مانع من تصحيح هذه الوضع المحرم .وإن لم يحصل ذلك فإنه ليس زوجاً لك ، وبقاؤك معه حرام .

ثانياً : أنصحك بالصبر ، ولتحتسبي عند الله تعالى أجر ما تجدينه من المصائب والضيق ، فإن هذه المصائب تكفر عنك ما أسلفت من الذنوب . قال النبي صلى الله عليه وسلم : « ما يصيب المؤمن من هم ولا حزن حتى الشوكة يشاكها إلا كفَّر الله بها عنه من خطاياه » . ولسوف ينتهي الصبر بالفرج إن شاء الله تعالى ، كما قال النبي صلى الله عليه وسلم : « وأن الفرج مع الصبر » .

ثالثاً : اعلمي أنه لا يصيب المرء من مكروه إلا بسبب ذنوبه ، قال الله تعالى : ( وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير ) الشورى/30 .

فقد يكون ما أنت فيه من الضيق وعدم السعادة عقوبة من الله تعالى على عصيانك أهلك ، وإقدامك على هذا المحرم . ثم إن ندمك وتصحيحك لهذا الوضع إن شاء الله توبة ، فإن النبي صلى الله عليه وسلم قال : « الندم توبة » ، وإني لأرجو الله تعالى أن يزيل عنك ما تجدين من الهم والكرب بسبب هذه التوبة .

رابعاً : أكثري من بالدعاء ، واستشعري فقرك إلى الله ، واضطرارك إليه ، فإن الله تعالى يقول: ( أمن يجيب المضطر إذا دعاه ويكشف السوء ) النمل/62 . وقال : ( وقال ربكم ادعوني أستجب لكم ) غافر/60 . وإذا وفق العبد للدعاء فإن الإجابة معه . واغتنمي مواطن الإجابة وأوقاتها كحال السجود وقبل التسليم من الصلاة ، والثلث الأخير من الليل . ويوم الجمعة لا سيما بعد صلاة العصر .

خامساً : عليك بنصح زوجك ، ولتتعاوني معه على طاعة الله تعالى ، والأخذ بيده ، وبداية حياة جديدة همكما فيها إرضاء الله تعالى .وفقكما الله تعالى إلى ما يحب ويرضى ، والله تعالى أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


علاج ضعف الهمة في طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 20163: علاج ضعف الهمة في طلب العلم
السؤال:

يلاحظ ضعف الهمة والفتور في طلب العلم , فما الوسائل والطرق التي تدفع إلى علو الهمة والحرص على العلم ؟.

الجواب:

الحمد لله

ضعف الهمم في طلب العلم الشرعي من المصائب الكبيرة وهناك عدة أمور لا بد منها :

الأمر الأول : الإخلاص لله - عز وجل - في الطلب والإنسان إذا أخلص لله في الطلب وعرف أنه يُثاب على طلبه وسيكون في الدرجة الثالثة من درجات الأمة فإن همته تنشط ( ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسُن أولئك رفيقاً ) النساء/69 .

ثانياً : أن يُلازم زملاء يحثونه على العلم ويساعدونه على المناقشة والبحث ولا يمل من صحبتهم ما داموا يعينونه على العلم .

ثالثاً : أن يصبر نفسه بمعنى يحبسها لو أرادت أن تتفلَّت , قال الله تعالى للنبي صلى الله عليه وسلم : ( واصبر نفسك مع الذي يدعون ربهم بالغداة والعشيّ يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ) الكهف/28 , فليصبر ؛ وإذا صبر وتعود الطلب صار الطلب سجية له , وصار اليوم الذي يفقد فيه الطلب يوماً طويلاً عليه , أما إذا أعطى نفسه العنان فلا , فالنفس أمارة بالسوء والشيطان يحثه على الكسل وعدم التعلم .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , صفحة 105. (www.islam-qa.com)


أيهما أفضل : الفطر في السفر أم الصوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 20165: أيهما أفضل : الفطر في السفر أم الصوم ؟
السؤال:

من سافر في رمضان وهو صائم ، فهل الأفضل له الفطر أم متابعة الصيام ؟.

الجواب:
الحمد لله

ذَهَبَ الْأَئِمَّةُ الْأَرْبَعَةُ , وَجَمَاهِيرُ الصَّحَابَةِ وَالتَّابِعِينَ إلَى أَنَّ الصَّوْمَ فِي السَّفَرِ جَائِزٌ صَحِيحٌ مُنْعَقِدٌ , وَإِذَا صَامَ وَقَعَ صِيَامُهُ وَأَجْزَأَهُ . أنظر الموسوعة الفقهية ج28 ص73

وأما الأفضلية فعلى التفصيل التالي :

" الحال الأولى : إذا كان الصوم والفطر سواء ، بمعنى أن الصوم لا يؤثر عليه ، ففي هذه الحالة يكون الصوم أفضل للأدلة التالية :

أ / عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَهْرِ رَمَضَانَ فِي حَرٍّ شَدِيدٍ حَتَّى إِنْ كَانَ أَحَدُنَا لَيَضَعُ يَدَهُ عَلَى رَأْسِهِ مِنْ شِدَّةِ الْحَرِّ وَمَا فِينَا صَائِمٌ إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ " رواه البخاري ( 1945) ومسلم رقم (1122) .

ب/ أنه أسرع في إبراء الذمة ؛ لأن القضاء يتأخر ، والأداء وهو صيام رمضان يقدم .

ج / أنه أسهل على المكلف غالباً ؛ لأن الصوم والفطر مع الناس أسهل من أن يستأنف الصوم .

د / أنه يدرك الزمن الفاضل ، وهو رمضان ، فإن رمضان أفضل من غيره ؛ لأنه محل الوجوب ، فلهذه الأدلة يترجح ما ذهب إليه الشافعي رحمه الله من أن الصوم أفضل في حق من يكون الصوم والفطر عنده سواء .

الحال الثانية : أن يكون الفطر أرفق به ، فهنا نقول : إن الفطر أفضل ، وإذا شق عليه بعض الشيء صار الصوم في حقه مكروهاً ؛ لأن ارتكاب المشقة مع وجود الرخصة يشعر بالعدول عن رخصة الله عز وجل .

الحال الثالثة : أن يشق عليه مشقة شديدة غير محتملة فهنا يكون الصوم في حقه حراماً .

والدليل على ذلك ما رواه مسلم عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ عَامَ الْفَتْحِ إِلَى مَكَّةَ فِي رَمَضَانَ فَصَامَ حَتَّى بَلَغَ كُرَاعَ الْغَمِيمِ فَصَامَ النَّاسُ ثُمَّ دَعَا بِقَدَحٍ مِنْ مَاءٍ فَرَفَعَهُ حَتَّى نَظَرَ النَّاسُ إِلَيْهِ ثُمَّ شَرِبَ فَقِيلَ لَهُ بَعْدَ ذَلِكَ إِنَّ بَعْضَ النَّاسِ قَدْ صَامَ فَقَالَ أُولَئِكَ الْعُصَاةُ أُولَئِكَ الْعُصَاةُ " . وفي رواية " فَقِيلَ لَهُ إِنَّ النَّاسَ قَدْ شَقَّ عَلَيْهِمْ الصِّيَامُ وَإِنَّمَا يَنْظُرُونَ فِيمَا فَعَلْتَ فَدَعَا بِقَدَحٍ مِنْ مَاءٍ بَعْدَ الْعَصْرِ " (1114) .فوصف من صام مع المشقة الشديدة بالعصاة . أنظر الشرح الممتع للشيخ محمد ابن عثيمين رحمه الله .ج6 ص355

" قَالَ النَّوَوِيُّ وَالْكَمَالُ بْنُ الْهُمَامِ : إنَّ الْأَحَادِيثَ الَّتِي تَدُلُّ عَلَى أَفْضَلِيَّةِ الْفِطْرِ , مَحْمُولَةٌ عَلَى مَنْ يَتَضَرَّرُ بِالصَّوْمِ , وَفِي بَعْضِهَا التَّصْرِيحُ بِذَلِكَ , وَلَا بُدَّ مِنْ هَذَا التَّأْوِيلِ , لِيَجْمَعَ بَيْنَ الْأَحَادِيثِ , وَذَلِكَ أَوْلَى مِنْ إهْمَالِ بَعْضِهَا , أَوْ ادِّعَاءِ النَّسْخِ , مِنْ غَيْرِ دَلِيلٍ قَاطِعٍ . وَاَلَّذِينَ سَوَّوْا بَيْنَ الصَّوْمِ وَبَيْنَ الْفِطْرِ , اسْتَدَلُّوا بِحَدِيثِ عَائِشَةَ رضي الله عنها { أَنَّ حَمْزَةَ بْنَ عَمْرٍو الْأَسْلَمِيَّ رضي الله تعالى عنه قَالَ لِلنَّبِيِّ - صلى الله عليه وسلم - أَأَصُومُ فِي السَّفَرِ ؟ - وَكَانَ كَثِيرَ الصِّيَامِ - فَقَالَ : إنْ شِئْت فَصُمْ , وَإِنْ شِئْت فَأَفْطِرْ } متفق عليه . "

الموسوعة الفقهية ج28 ص73. (www.islam-qa.com)


أجرت عملية تمنع الحمل بشكل دائم ثم ندمت هي وزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 20168: أجرت عملية تمنع الحمل بشكل دائم ثم ندمت هي وزوجها
السؤال:

زوجتي كان عندها مشاكل في الحمل عند أول ولادة لها ، وتبعها إجهاض ، وبسبب هذا قررنا ربط الرحم ، وكان هذا بعد ولادة طفلنا الثاني . نشعر الآن أننا فعلنا أمراً ينافي أوامر الله ، ماذا نستطيع أن نفعل بعد أن ندمنا ؟.

الجواب:

الحمد لله

لا شك أنكم أخطأتم خطأً كبيراً بفعلكم هذا ، ولعلكم على علم بترغيب الشريعة في الإنجاب ، وترغيب النبي صلى الله عليه وسلم في زواج الودود الولود ، وأنه صلى الله عليه وسلم سيكاثر بنا الأمم يوم القيامة .

انظر السؤال رقم (11885)

وعلى كل حال : فإن عليكم أن تسألوا أهل العلم والخبرة إن كان بإمكانكم إرجاع الأمر إلى ما كان عليه أولاً ، فإن لم يمكن هذا : فعليكم التوبة والاستغفار وعدم القنوط من رحمة الله .

ولتعلما أن ابن آدم خطَّاء وخير الخطَّائين التوابون :

عن أنس أن النبي صلى الله عليه وسلم قال كل ابن آدم خطاء وخير الخطائين التوابون . رواه الترمذي ( 2499 ) وابن ماجه ( 4251 ) ، وصححه الألباني في " صحيح الجامع " ( 4515 ) .

بل إن الله تعالى ليفرح بتوبة عبده وهو سبحانه الذي وفقه إليها وهو الغني عن الخلق :

عن النعمان بن بشير قال : قال النبي صلى الله عليه وسلم : " لله أشد فرحا بتوبة عبده من رجل حمل زاده ومزاده على بعير ، ثم سار حتى كان بفلاة من الأرض ، فأدركته القائلة ، فنزل فقال تحت شجرة ، فغلبته عينه وانسل بعيره ، فاستيقظ فسعى شَرَفاً فلم ير شيئا ، ثم سعى شرفا ثانيا فلم ير شيئا ، ثم سعى شرفا ثالثا فلم ير شيئا فأقبل حتى أتى مكانه الذي قال فيه ، فبينما هو قاعد إذ جاءه بعيره يمشي حتى وضع خطامه في يده فلله أشد فرحا بتوبة العبد من هذا حين وجد بعيره على حاله ) رواه مسلم ( 2745 ) .

مزادة : القربة الكبيرة ، الفلاة : الصحراء ، " قال فيه " : يعني نام .

القائلة وهي النوم وسط النهار . شرفاً : مكاناً مرتفعاً .

ولتحرصا دائماً على سيد الاستغفار ، الذي رواه شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم : ( سيد الاستغفار أن تقول : اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء لك بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت " ، قال ومن قالها من النهار موقنا بها فمات من يومه قبل أن يمسي فهو من أهل الجنة ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة ) رواه البخاري ( 5947 ) .

وعليكما اختيار خير الأوقات للاستغفار وهو الثلث الأخير من الليل قال الله تعالى في مدح عباده المؤمنين : ( وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ ) سورة آل عمران/17

وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ومن يسألني فأعطيه ومن يستغفرني فأغفر له . رواه البخاري ( 1094 ) ومسلم ( 758 ) .

ومتى كان الزوج حريصاً على الذرية فبإمكانه أن يتزوج من امرأة أخرى مع زوجته ، ولعل الله أن يرزقه منها ذرية صالحة طيبة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل : هل جميع الشيوخ الأتقياء هم من السلفيين؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 20172: يسأل : هل جميع الشيوخ الأتقياء هم من السلفيين؟
السؤال:

احترت بشأن الجماعات الإسلامية الموجودة حالياً ، أعتقد أن السلفيين وأهل الحديث هم الأقرب للسنة . هل جميع الشيوخ الأتقياء هم من السلفيين ؟.

الجواب:

الحمد لله

نعم ، أقرب الجماعات الموجودة الآن إلى السنة هم السلفيون ، وجِماع أصولهم ردّ مسائل الدين العلمية والعملية إلى كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وما أجمع عليه سلف الأمة ، وسار عليه أهل القرون الثلاثة المفضلة : قرن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثم الذين يلونهم ، ثم الذين يلونهم ، مع تعظيم سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وسنة خلفائه الراشدين ومحبة أهلها ، ومجانبة البدع والمحدثات العلمية والعملية في دين الله وذمّ أهلها ، ثم العمل على تنقية علوم الناس وأعمالهم من هذه البدع ، والعودة بهم إلى استئناف حياتهم على مثل ما كان عليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه من الهدى ودين الحق .

ولكن . . لا يعني ذلك أن جميع الشيوخ الأتقياء يكونون من السلفيين ، أو أن السلفيين كلهم تقاة ومن عداهم فليس تقياً . لا ، ليس الأمر كذلك .

فالتقوى هي فعل ما أمر الله ورسوله صلى الله عليه وسلم به ، وترك ما نهى الله ورسوله صلى الله عليه وسلم عنه . فكل من أطاع الله تعالى واجتنب معصيته على نور من الله ، فهو المتقي ، وكل من عصى الله تعالى نقص من تقواه بقدر معصيته.

وإذا كانت هذه حقيقة التقوى ، فإنها لا تحصل لعبد بمجرد التسمي باسم السلفيين أو غيرهم أو الانتساب إلى طائفة من الطوائف بل كل من كان أعظم تحصيلاً لأسباب التقوى من العلم بالله وشرعه ، والعمل بذلك كان أعظم حظاً من التقوى ، وأعلى مقاماً في الدين .

لأجل ذلك ينبغي أن نفرق بين المنهج السلفي الذي هو معصومٌ بعصمة الأصول الشرعية : الكتاب والسنة والإجماع ، وبين الأفراد المنتسبين إلى هذا المنهج ، فهؤلاء ليسوا بمعصومين من الخطأ في العلم أو العمل ، وسواء كان هذا الخطأ معصية أو حتى بدعة ، فإنما يتحمله الشخص الذي فعله نفسه ، ولا يجوز أن يحمل المنهج هذا الخطأ ، ويكون ذلك ذريعة للقدح في المنهج السلفي بحجة أن فلاناً (السلفي) أخطأ وفعل كذا .

وإليك مثالاً يوضح ذلك :

فالإسلام لا شك أنه دين الله الذي لا يقبل من أحد سواه قال الله تعالى : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) آل عمران/85 . وقال تعالى : ( إن الدين عند الله الإسلام ) آل عمران/19 . ولا يعني ذلك عصمة المسلمين ، وأن جميع ما يفعله المسلمون صواب ، بل كثير من المسلمين – وللأسف الشديد – قد خالفوا الإسلام ، وعصوا الملك العلام . فكما يجب التفريق بين الإسلام وبين ما يفعله المسلمون ، كذلك يجب التفريق بين المنهج السلفي وبين السلفيين .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز إعطاء الزكاة للوالدين مقابل النفقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 20173: لا يجوز إعطاء الزكاة للوالدين مقابل النفقة
السؤال:

أود أن أعطي زكاة مالي لوالداي لأن والدي لا يعمل وهو كبير في السن ولا يستطيع العمل، له أربعة أطفال لا زال يرعاهم وأحدهم معوق وعمره 30 سنة، فهل يجوز أن أدفع له زكاة مالي أو لأختي لأنهم عائلة فقيرة جداً .

الجواب:

الحمد لله

هذا السؤال من شقّين :

الأول : حكم إعطاء الوالدين من الزكاة :

قال الشيخ ابن باز رحمه الله : " ليس للمسلم أن يُخرج زكاته في والديه ، ولا في أولاده ، بل عليه أن يُنفق عليهم من ماله إذا احتاجوا لذلك ، وهو يَقْدر على الإنفاق عليهم " .

من كتاب الفتاوى الجامعة ج/1ص/306

الثاني : إعطاء الزكاة للإخوة . يراجع سؤال رقم 22177.

الشيخ محمد صالح المنجد (www.islam-qa.com)


بعض الأدعية والأدوية لمن يشتكي من ألم في بدنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 20176: بعض الأدعية والأدوية لمن يشتكي من ألم في بدنه
السؤال:

أشعر بألم شديد في مقدمة رأسي فهل هناك دعاء أدعو به أو أي شيء أفعله ليسكن هذا الألم ؟.

الجواب:

الحمد لله

أولاً :

أما بالنسبة لما أصابك من مرض فإنك إن صبرت واحتسبتَ فإن الله سبحانه وتعالى يجعل مرضك كفارة لذنوبك .

عن أبي سعيد الخدري وعن أبي هريرة عن النبي صلى الله عليه وسلم قال : " ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه " . رواه البخاري ( 5318 ) ومسلم ( 2573 ) .

ثانياً :

نوصيك ببعض العلاجات والأدعية الصحيحة ، أما العلاجات ، فمنها :

1. العسل ، قال الله تعالى : ( ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ ) النحل/69 .

2. القسط – أو العود الهندي -

عن أم قيس بنت محصن قالت : سمعت النبي صلى الله عليه وسلم يقول : عليكم بهذا العود الهندي ؛ فإن فيه سبعة أشفية . رواه البخاري ( 5368 ) ومسلم ( 287 ) .

3. الحجامة :

عن ابن عباس أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من شقيقة كانت به . رواه البخاري ( 5374 ) ومسلم ( 1202 ) . الشقيقة نوع من الصداع .

4. الحبة السوداء :

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : إن في الحبة السوداء شفاء من كل داء إلا السام ، والسام الموت . رواه البخاري ( 5364 ) ومسلم ( 2215 ) .

وبوَّب عليه البخاري بقوله : باب الحجامة من الشقيقة والصداع .

أما بالنسبة للأدعية التي نوصيك بها ، فنذكر لك بعض ما يتيسر من صحيح السنة :

1. عن عثمان بن أبي العاص الثقفي أنه شكا إلى رسول الله صلى الله عليه وسلم وجعاً يجده في جسده منذ أسلم ، فقال له رسول الله صلى الله عليه وسلم : ضع يدك على الذي تألم من جسدك ، وقل : باسم الله ، ثلاثاً ، وقل : سبع مرات : أعوذ بالله وقدرته من شر ما أجد وأحاذر . رواه مسلم ( 2202 ) .

2. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان إذا أتى مريضاً أو أُتي به قال : أَذهب الباس رب الناس اشف وأنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقماً . رواه البخاري ( 5351 ) ومسلم ( 2191 ) .

وكذلك عليك بقراءة الفاتحة والمعوذات ، والقرآن كله فيه شفاء كما قال تعالى : ( وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَاراً ) الاسراء/82

3. عن أبي سعيد الخدري رضي الله عنه أن ناساً من أصحاب النبي صلى الله عليه وسلم أتوا على حيٍّ من أحياء العرب فلم يَقروهم ( أي لم يقدموا لهم حق الضيف ) ، فبينما هم كذلك إذ لدغ سيد أولئك فقالوا : هل معكم من دواء أو راقٍ ؟ فقالوا : إنكم لم تَقرونا ولا نفعل حتى تجعلوا لنا جُعلا فجعلوا لهم قطيعاً من الشاء ، فجعل يقرأ بأم القرآن – أي : سورة الفاتحة – ويجمع بزاقه ويتفل فبرأ ، فأتوا بالشاء فقالوا لا نأخذه حتى نسأل النبي صلى الله عليه وسلم فسألوه فضحك وقال : وما أدراك أنها رقية ؟ خذوها واضربوا لي بسهم . رواه البخاري ( 5404 ) ومسلم ( 2201 ) .

4. عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان ينفث على نفسه في المرض الذي مات فيه بالمعوذات ، فلما ثقل كنت أنفث عليه بهن وأمسح بيد نفسه لبركتها

قال معمر : فسألت الزهري كيف ينفث ؟ قال : كان ينفث على يديه ثم يمسح بهما وجهه . رواه البخاري ( 5403 ) ومسلم ( 2192 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف سحر الرسول صلى الله عليه وسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 20177: كيف سحر الرسول صلى الله عليه وسلم ؟
السؤال:

كيف يسحر الرسول صلى الله عليه وسلم والله يقول له: (وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ) ؟ وكيف يسحر وهو يتلقى الوحي عن ربه ويبلغ ذلك للمسلمين ، فكيف يبلغ وهو مسحور وقول الكفار والمشركين :( إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا ) ؟ نرجو إيضاحها ، وبيان هذه الشبهات .

الجواب:
الحمد لله والصلاة والسلام على رسول الله وبعد : فقد ثبت في الحديث الصحيح أن هذا السحر وقع في المدينة ، عندما استقر الوحي واستقرت الرسالة ، وبعد أن قامت دلائل النبوة وصدق الرسالة ، ونصر الله نبيه على المشركين وأذلهم ، تعرض له شخص من اليهود يدعى : لبيد بن الأعصم ، فعمل له سحراً في مشط ومشاطة وجب طلعة ذكر النخل ، فصار يخيل إليه ـ عليه الصلاة والسلام ـ أنه فعل بعض الشيء مع أهله ولم يفعله ، لكن لم يَزَل بحمد الله تعالى عقله وشعوره وتمييزه معه فيما يحدث به الناس ، واستمر يكلم الناس بالحق الذي أوحاه الله إليه ، لكنه أحس بشيء أثَّر عليه بعض الأثر مع نسائه ، كما قالت عائشة رضي الله عنها :" إنه كان يخيل إليه أنه فعل بعض الشيء في البيت مع أهله وهو لم يفعله فجاءه الوحي من ربه عز وجل بواسطة جبرائيل عليه السلام فأخبره بما وقع فبعث من استخرج ذلك الشيء من بئر لأحد الأنصار فأتلفه " وزال عنه بحمد الله تعالى ذلك الأثر وأنزل عليه سبحانه سورتي المعوذتين فقرأهما وزال عنه كل بلاء وقال عليه الصلاة والسلام ما تعوذ المتعوذون بمثلهما ولم يترتب على ذلك شيء مما يضر الناس أو يخل بالرسالة أو بالوحي ، والله جل وعلا عصمه من الناس مما يمنع وصول الرسالة وتبليغها .

أما ما يصيب الرسل من أنواع البلاء فإنه لم يُعصم منه عليه الصلاة والسلام ، بل أصابه شيء من ذلك ، فقد جُرح يوم أحد ، وكُسرت البيضة على رأسه ، ودخلت في وجنتيه بعض حلقات المغفر ، وسقط في بعض الحفر التي كانت هناك ، وقد ضيقوا عليه في مكة تضييقا شديدا ، فقد أصابه شيء مما أصاب من قبله من الرسل ، ومما كتبه الله عليه ، ورفع الله به درجاته ، وأعلى به مقامه ، وضاعف به حسناته ، ولكن الله عصمه منهم فلم يستطيعوا قتله ولا منعه من تبليغ الرسالة ، ولم يحولوا بينه وبين ما يجب عليه من البلاغ فقد بلغ الرسالة وأدى الأمانة صلى الله عليه وسلم . والحمد لله رب العالمين .

انظر : مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 8/ 149 ). (www.islam-qa.com)


هل قتلَ النبي صلى الله عليه وسلم أحداً من المشركين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 20181: هل قتلَ النبي صلى الله عليه وسلم أحداً من المشركين ؟
السؤال:

هل يمكن أن تخبرني هل قتل النبي محمد صلى الله عليه وسلم أحداً من أعدائه أثناء الغزوات التي شارك بها ؟.

الجواب:

الحمد لله

روى البخاري (4073) ومسلم (1793) عن أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (اشْتَدَّ غَضَبُ اللَّهِ عَلَى رَجُلٍ يَقْتُلُهُ رَسُولُ اللَّهِ فِي سَبِيلِ اللَّهِ) .

قال النووي :

قَوْله : ( فِي سَبِيل اللَّه ) اِحْتِرَاز مِمَّنْ يَقْتُلهُ فِي حَدّ أَوْ قِصَاص ; لأَنَّ مَنْ يَقْتُلهُ فِي سَبِيل اللَّه كَانَ قَاصِدًا قَتْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اهـ

ولا يُعلم أن النبي صلى الله عليه وسلم قتل أحداً من المشركين بيده إلا أبي بن خلف .

روى ذلك ابن جرير والحاكم عن سعيد بن المسيب والزهري رحمهما الله تعالى . قال ابن كثير في التفسير (2/296) : سنده صحيح اهـ

وقال ابن القيم – في سياق غزوة أُحُد - :

وأقبل رسول الله صلى الله عليه وسلم نحو المسلمين ، وكان أول مَن عرفه تحت المِغفر كعب بن مالك فصاح بأعلى صوته : " يا معشر المسلمين أبشروا هذا رسول الله صلى الله عليه وسلم " ، فأشار إليه أن اسكت ، واجتمع إليه المسلمون ونهضوا معه إلى الشِّعب الذي نزل فيه ، وفيهم أبو بكر وعمر وعلي والحارث بن الصِّمَّة الأنصاري وغيرهم ، فلما استندوا إلىالجبل أدرك رسولَ الله صلى الله عليه وسلم أُبَيُّ بن خلف على جواد له يقال له " العوذ " زعم عدو الله أنه يَقتل عليه رسولَ الله صلى الله عليه وسلم ، فلما اقترب منه تناول رسول الله صلى الله عليه وسلم الحربة من الحارث بن الصِّمَّة فطعنه بها ، فجاءت في تَرقوته ، فكرَّ عدوُّ الله منهزماً ، فقال له المشركون : والله ما بك من بأس ، فقال : والله لو كان ما بي بأهل ذي المجاز لماتوا أجمعون ، وكان يعلف فرسه بمكة ويقول : أقتل عليه محمَّداً ، فبلغ ذلك رسولَ الله صلى الله عليه وسلم فقال : " بل أنا أقتله إن شاء الله تعالى " ، فلمَّا طعنه تذكر عدوُّ الله قوله أنا قاتله ، فأيقن بأنه مقتول من ذلك الجرح ، فمات منه في طريقه بسَرِف مرجعه إلى مكة اهـ

" زاد المعاد " ( 3 / 199 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخوها يحب مطلقة بينهما علاقة سابقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20187: أخوها يحب مطلقة بينهما علاقة سابقة
السؤال:

أخي يحب فتاة في باكستان، هذه الفتاة مطلقة ولها طفلان ولد وبنت عمرهما أكثر من 4 سنوات، بدأ الحب بينهما قبل أن تتزوج تلك الفتاة ولكن زواجها كان حاجزاً بينهما، بعد طلاقها رجعا لحبهما الأول وزاد الحب بينهما وقررا الزواج دون أن يهتما بوالديهم، قالت الفتاة ذلك لأخي، فهل لا يزال مؤمناً بالله ؟ حيث قد وضعه الله أمام امتحانات عدة .
قبل 6 أشهر تقريباً قال أخي بأنه لن يتزوج إلا تلك المرأة التي يحبها، في البداية كان يريد موافقة والدتي ولكن فجأة تغير كل شيء وأصبح لا يهتم برأي أحد، لقد تغير، طباعه صارت سيئة، لا زالت والدتي على علاقة جيدة معه ولكنه سيئ، يسيء معاملة والدي وهناك احتمال قوي بأن هذه الفتاة قد عملت عملاً (سحراً) لعائلتي وأخي . هل هناك طريقة ما لنعرف ما إذا كان قد تم عمل سحر لأخي أم لا ؟ بما أن والدي لا يؤمن بالسحر فمن الصعب أن يجد عالماً أو مفتياً ليحل الموضوع . أرجو أن تدعو له فهو لا يتصل بي، هذه الفتاة التي يحبها لا يحبها أحد من عائلتنا وقد كان أخي يقول منذ زمن بأنه ليس من الصحيح أن يتزوج رجل بامرأة دون موافقة أهله .

الجواب:

الحمد لله

أنصح والدك ووالد تلك الفتاة أن لا يمنعا هذا الزواج ما لم يكن هناك مانع شرعي ، فإذا كان أخوك يحب تلك الفتاة وهي تحبه فإن مصلحتهما تقتضي أن يتزوجا ، قال النبي صلى الله عليه وسلم : « لا يُرى للمتاحبَّيْن مثل النكاح » أي : إذا أحب الرجل امرأة وأحبته فليتزوجا ، لتسكن بذلك أنفسهما ، ويتحصنا من الوقوع في المحرم . ثم أليس زواجه بها خيراً له ولها ولأهليهما من الوقوع فيما حرم الله تعالى ؟! وقال النبي صلى الله عليه وسلم مخاطباً لأولياء المرأة إذا خطب المرأة خاطب : « إذا أتاكم من ترضون دينه وخلقه فزوجوه ، إلا تفعلوا تكن فتنة في الأرض وفساد عريض » .

وأما إذا كان هناك مانع شرعي من ذلك فإن النصيحة لأخيك بطاعة أبيه ، وبالتعفف ، وليجاهد نفسه في ذلك فإن النبي صلى الله عليه وسلم يقول : « ومن يتعفف يعفه الله » أي : من يتكلف العفة ويجاهد نفسه في ذلك فإن الله تعالى يرزقه العفة ، ويعينه عليها . وقال الله تعالى : ( والذين جاهدوا فينا لنهدينهم سبلنا ( العنكبوت/69 . ويبحث عن زوجة أخرى تعينه على دينه ودنياه .

وأما السحر فإن العبد إذا حافظ على تلاوة القرآن ، والأذكار التي كان يداوم عليها النبي صلى الله عليه وسلم عند النوم وعند الاستيقاظ وفي الصباح والمساء وغير ذلك من الأوقات والأحوال فإنه يعصم نفسه بذلك من الشيطان الرجيم قال النبي صلى الله عليه وسلم « إن الله تعالى أمر يحيى بن زكريا عليه السلام بخمس كلمات أن يعمل بهن ، ويأمر بني إسرائيل أن يعملوا بهن . . . - ثم ذكر من هذه الخمس - : وأمركم أن تذكروه ، فإن مَثَل ذلك كمثل رجل خرج العدو في إثره سراعاً حتى أتى على حصن حصين فأحرز نفسه منهم ، وكذلك العبد لا يحرز نفسه من الشيطان بمثل ذكر الله تعالى » .

والمعوذات من أعظم الأشياء التي يحصّن الإنسان نفسه بها من السحر فليقرأها صباحاً ومساءاً وأدبار الصلوات وقبل النوم .

وأكثري من الدعاء لأخيك بأن يهديه الله ويلهمه رشده ويحسن عاقبته في الأمور كلها . والله تعالى أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 20191: كيفية طلب العلم
السؤال:

ماذا يحتاج المرء حتى يصبح عالماً إسلامياً/ طالب علم شرعي ؟.

الجواب:

الحمد لله
لقد سألت عن عظيم ، وإنه ليسير على من يسره الله عليه ، فالعلم هو عنوان التوفيق ، فقد قال النبي صلى الله عليه وسلم : " من يُرد الله به خيراً يفقهه في الدين " متفق عليه . مفهومه أن من لم يُرد الله به خيراً لا يفقهه في الدين .

وقال البخاري رحمه الله : " بَاب الْعِلْمُ قَبْلَ الْقَوْلِ وَالْعَمَلِ لِقَوْلِ اللَّهِ تَعَالَى فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ فَبَدَأَ بِالْعِلْمِ وَأَنَّ الْعُلَمَاءَ هُمْ وَرَثَةُ الْأَنْبِيَاءِ وَرَّثُوا الْعِلْمَ مَنْ أَخَذَهُ أَخَذَ بِحَظٍّ وَافِرٍ وَمَنْ سَلَكَ طَرِيقًا يَطْلُبُ بِهِ عِلْمًا سَهَّلَ اللَّهُ لَهُ طَرِيقًا إِلَى الْجَنَّةِ وَقَالَ جَلَّ ذِكْرُهُ { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } وَقَالَ { وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } وقال { وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ } وَقَالَ { هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ } وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إِنَّمَا الْعِلْمُ بِالتَّعَلُّمِ "

وَقَالَ ابْنُ عَبَّاسٍ كُونُوا رَبَّانِيِّينَ حُلَمَاءَ فُقَهَاءَ وَيُقَالُ الرَّبَّانِيُّ الَّذِي يُرَبِّي النَّاسَ بِصِغَارِ الْعِلْمِ قَبْلَ كِبَارِهِ "

وعن قَيْسِ بْنِ كَثِيرٍ قَالَ قَدِمَ رَجُلٌ مِنْ الْمَدِينَةِ عَلَى أَبِي الدَّرْدَاءِ وَهُوَ بِدِمَشْقَ فَقَالَ مَا أَقْدَمَكَ يَا أَخِي فَقَالَ حَدِيثٌ بَلَغَنِي أَنَّكَ تُحَدِّثُهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَمَا جِئْتَ لِحَاجَةٍ قَالَ لا قَالَ أَمَا قَدِمْتَ لِتِجَارَةٍ قَالَ لا قَالَ مَا جِئْتُ إِلا فِي طَلَبِ هَذَا الْحَدِيثِ قَالَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ سَلَكَ طَرِيقًا يَبْتَغِي فِيهِ عِلْمًا سَلَكَ اللَّهُ بِهِ طَرِيقًا إِلَى الْجَنَّةِ وَإِنَّ الْمَلَائِكَةَ لَتَضَعُ أَجْنِحَتَهَا رِضَاءً لِطَالِبِ الْعِلْمِ وَإِنَّ الْعَالِمَ لَيَسْتَغْفِرُ لَهُ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأرْضِ حَتَّى الْحِيتَانُ فِي الْمَاءِ وَفَضْلُ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِ الْقَمَرِ عَلَى سَائِرِ الْكَوَاكِبِ إِنَّ الْعُلَمَاءَ وَرَثَةُ الأنْبِيَاءِ إِنَّ الأَنْبِيَاءَ لَمْ يُوَرِّثُوا دِينَارًا وَلا دِرْهَمًا إِنَّمَا وَرَّثُوا الْعِلْمَ فَمَنْ أَخَذَ بِهِ أَخَذَ بِحَظٍّ وَافِرٍ. " رواه الترمذي (2606) وصححه الألباني .

هذه بعض فضائل العلم وهي "غيض من فيضٌ " ولو ذُكرت فضائل العلم كلها لطال الكلام ولعل في ما ذُكر تذكرة لمن كان له قلب أو ألقىَ السمع وهو شهيد . راجع السؤال رقم ( 10471)

أما الطريق إلى نيل العلم فهي تقوى الله ومراقبته في السرِّ والعلن ، ثم الأخذ عن العلماء الموثوقين في علمهم ودينهم ، فإذا وجدت عالماً تتوفر فيه هذه الصفات فالزمه واستشره في طريقة أخذ العلم ، فإن لم تجد عالماً ، فابحث عن طالب علم ، فإن لم تجد فعليك بالدراسة عن طريق الأشرطة ، والكتب التأصيلية .

فإن قلت ما هي الكتب التي نقوم بدراستها ؟

فالجواب : ينبغي أولاً التدرج في تحصيل العلم الشرعي ، ولكل فنٍ كتبٌ معينة ، فليكن أول ما تدرس من العلوم العقيدة ثم العلوم التي تساعد على فهم كتاب الله وسنة رسوله صلى الله عليه وسلم من النحو وأُصول الفقه ، ومصطلح الحديث ، ثم الفقه والتفسير .... وقبل كل شئ ابدأ بحفظ القران فكل العلوم إنما تُدرس للوصول إلى فهم القران فهماً صحيحاً .

وإليك الآن قائمة بأسماء الكتب ، مرتبة على حسب الأولوية :

ففي العقيدة : تبدأ أولاً بكتاب الأصول الثلاثة ثم كتاب التوحيد ثم كتاب كشف الشبهات ، للشيخ محمد بن عبد الوهاب ثم كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية .

وبعد أن تنتهي من دراسة هذه الكتب وحفظها ، انتقل إلى كتاب الآجرومية في النحو ثم (كتاب الأصول من علم الأُصول في أُصول الفقه ثم كتاب أُصول التفسير ) الكتابان للشيخ محمد بن عثيمين رحمه الله ثم انتقل إلى دراسة كتاب الأربعين النووية في الحديث ثم كتاب عمدة الأحكام في الحديث أيضاً ، ثم ابدأ في الفقه ولا بأس بدراسة متن فقهي لأحد المذاهب الفقهية المعتبرة مثل ( بداية السالكين - عمدة الفقه - متن أبي شجاع - متن خليل ) ، وليس مقصودنا أن تتعصب لمذهب معين وإنما تكون دراستك دراسةً مرتبة مبنية على الأصول المعتبرة ، حتى تتقوى في طلب العلم ، فتتبع الدليل ولا تتعصب لمذهبٍ معين .

وتنبه إلى أن الكتب السابقة لابد لدراستها من الحفظ والفهم . واحرص على اقتناء أشرطة العلماء الذين شرحوا تلك الكتب كالشيخ عبد العزيز بن باز والشيخ محمد بن عثيمين والشيخ عبد الله بن جبرين وغيرهم .

ثم بعد الانتهاء من الفقه خذ كتاباً في التفسير ، وابدأ بكتاب تيسير الكريم الرحمن في تفسير كلام المنان للشيخ عبد الرحمن بن سعدي رحمه الله ثم تفسير ابن كثير .

هذه أهم الكتب التي يدرسها طالب العلم ، فإذا انتهيت من دراستها فهناك كتب أعلى منها سنخبرك بها بعد انتهائك من الكتب المذكورة . فكن معنا على اتصال ، والسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


النية ، والدعاء في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 20193: النية ، والدعاء في الصلاة
السؤال:

بماذا يجب أن يفكر الشخص أثناء الصلاة ، تسبيح الله ؟ الغرض من سؤالي هو أنني أتذكر بعض الأحاديث التي تذكر بأننا يجب أن ندعو الله دائماً أثناء الصلاة، فهل هذا صحيح ؟ وإذا كان صحيحاً فكيف نفعل هذا، بالقلب فقط أم بذكر شيء أثناء الصلاة ؟.

الجواب:
الحمد لله

النية شرط لا بد منه لصحة الصلاة ، ومعناها في الشرع : " العزم على فعل العبادة تقربا إلى الله تعالى " فاشتمل هذا التعريف على معنيين :

الأول : نية العمل : وهو تمييز العبادات عن غيرها ، وتمييز العبادات بعضها عن بعض ، فينوي بهذه الحركات أنها الصلاة المشروعة ، وينوي أنها فرض أو نفل .

الثاني : نية المعمول له : وهو أن ينوي بهذه العبادة وجه الله سبحانه دون غيره .

وهذه النية محلها القلب ، فبمجرد أن يعزم العبد بقلبه على هذا العمل فقد نواه ، ولذا لا يشرع التلفظ بالنية عند إرادة العمل ، بل التلفظ بالنية من البدع المحدثة التي لم ترد في كتاب الله ولا سنة نبيه صلى الله عليه وسلم ولم تنقل عن أحد من صحابته الكرام رضوان الله عليهم أجمعين . ( ينظر الشرح الممتع 2/283 )

وللاستزادة يراجع سؤال (13337) .

أما ما يجب على العبد أن يفكر فيه أثناء صلاته فهو : أن يستحضر عظمة ربه الذي شرفه بالقيام بين يديه ، فيحسن الوقوف بين يديه بالخشوع والخضوع والتعظيم ، ويتفكر فيما شرع له أن يقوله في كل موضع ، ففي القيام يتدبر فيما يقرأه من القرآن ، وفي الركوع يتفكر في معنى ما يتلوه من الأذكار ، وهكذا في السجود ، وغيره من المواضع . مع الحرص على الأذكار والأدعية الواردة عن النبي صلى الله عليه وسلم في كل موضع . وأما الدعاء بمعنى سؤال الله ما تحتاجه من خير الدنيا والآخرة فهذا موضعه في السجود بعد أن تأتي بالذكر المشروع لقوله صلى الله عليه وسلم : " أَلا وَإِنِّي نُهِيتُ أَنْ أَقْرَأَ الْقُرْآنَ رَاكِعًا أَوْ سَاجِدًا فَأَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ عَزَّ وَجَلَّ وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ " أخرجه مسلم ( 738 ) .

وأما ما أشرت إليه من أنه ورد في بعض الأحاديث بأننا يجب أن ندعوَ الله دائما أثناء الصلاة ، فلم يذكر أحد من أهل العلم المعتبرين هذا الأمر ولم يشيروا إليه ، ولكن لعلك فهمت من تعريف بعض العلماء للصلاة في اللغة : بأنها الدعاء ، هذا المعنى الذي ذكرته .

وربما أنك سمعت كلام بعض أهل العلم أن الصلاة كلها دعاء ، فهذا يقصدون به القسم الثاني من أقسام الدعاء ، لأن الدعاء قسمه بعض العلماء إلى قسمين :

1 – دعاء مسألة : وهو طلب الحاجات من الله . 2 – دعاء عبادة : وهو التعبد لله بما شرع من أنواع العبادات ، كالصلاة والصوم والزكاة ، ومعنى هذا النوع أن هذه العبادات متضمنة للطلب من الله كأن الفاعل يقول بلسان حاله يا رب تقبل مني هذا العمل ، وجازني على هذه العبادة بالمغفرة والفوز بالجنة والنجاة من النار ، ونحو ذلك من المعاني ، فالصلاة كلها تعتبر دعاءً بهذا المعنى .

لذا فالنصيحة لجميع المسلمين أن يلتزموا في صلاتهم بتطبيق سنة سيد المرسلين صلى الله عليه وسلم عملا بقوله " صلوا كما رأيتموني أصلي" رواه البخاري 631 ، وأن يتدبروا فيما يقرؤون من القرآن ، وما يذكرونه من الأذكار ، ليحصل المقصود الأعظم من الصلاة وهو ما بيَّنه الله بقوله : ( وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ ) العنكبوت/45 . وتجد مختصرا لصفة صلاة النبي صلى الله عليه وسلم في السؤال (13340) نسأل الله للجميع التوفيق والهداية .. آمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم ممارسة رياضة قتالية فيها انحناء وشرك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 20198: حكم ممارسة رياضة قتالية فيها انحناء وشرك
السؤال:

أدرس في مدرسة لتعليم رياضة الكونغ فو. ومنذ أربع سنوات أتعلم مع نفس المعلم. والآن صرت من الطلاب المقربين لهذا المعلم الذي اختصني دون باقي المتعلمين بمزيد من الأساليب وأمدني بدواء وعلاج صيني (أو طرائق معينة في اللعبة). ويحتم علي وضعي الحالي الإسهام في زيادة أفراد المدرسة بدعوة مزيد من الأشخاص ليلتحقوا بالمدرسة. وأنا شخصيًا عندي نية جلب مزيد من الناس إلى المدرسة كي يتعلموا الدفاع عن أنفسهم. لكن المشكلة أنه يحدث بهذه المدرسة نوعين من الشرك –الأكبر- بصفة دورية، وإن كان المعلم لا يجبر الطالب على أداء هذا الشرك ما لم يرغب الطالب نفسه.
هل حرام إحضار الناس ودعوتهم إلى هذه المدرسة مع العلم بأنهم قد يشتركوا في هذه الأنشطة الشركية ؟ وهل الحكم واحد إن كان المدعوين أطفالا ؟.

الجواب:
الحمد لله

وبعد فإن ممارسة الرياضة بمختلف ٍأنواعها التي لا تعارض حكم الشرع وتحقق مقصد العبودية لله عز وجل تعتبر من الأمور التي حث عليها الإسلام لتحقيقها الصحة الجسمية والقوة البدنية والسلامة العقلية حيث وردت الأدلة الشرعية من القرآن والسنة على مشروعيتها بل والحض عليها.

إلا أنه في بعض الحالات تصبح هذه الرياضة محرمة لا لذاتها وإنما لما احتفّ بها من أمور محرمة، وهذا ينطبق على ما ذكرته أخي السائل في سؤالك .

ومن أمثلة ما قد يقع من المخالفات الانحناء لغير الله فعن أنس بن مالك رضي الله عنه قال : ( قال رجل : يا رسول الله أحدنا يلقى صديقه أينحني له ؟ قال : فقال رسول الله صلى الله عليه وسلم: لا ، قال : فيلتزمه ويقبله ؟ قال : لا قال : فيصافحه ؟ قال : نعم إن شاء ) رواه الترمذي (2728) وقال حديث حسن وابن ماجه (3702) والحديث حسنه الألباني في السلسلة الصحيحة (160).

قال ابن تيمية : ( وأما الانحناء عند التحية فينهى عنه كما في الترمذي عن النبي صلى الله عليه وسلم أنهم سألوه عن الرجل يلقى أخاه ينحني له؟ قال : لا ، ولأن الركوع والسجود لا يجوز فعله إلا لله عز وجل ) مجموع الفتاوى (1/377)

فإن كنت تعلم أن الشخص الذي تدعوه للاشتراك قد يمارس شيئاً محرماً أو نوعاً من الشرك فإنه لا ينبغي لك أن تفعل ذلك سواء كان المدعو صغيراً أم كبيراً ، لأن فيه تعاوناً على الإثم ، والله سبحانه وتعالى يقول : ( وتعاونوا على البر والتقوى ولا تعانوا على الإثم والعدوان ) المائدة /2

وفقنا الله وإياك لما يحبه ويرضاه ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يمنع الطفل من المرور أمام المصلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 20199: متى يمنع الطفل من المرور أمام المصلي ؟
السؤال:

ما السن الذي إذا بلغه الطفل الرضيع أو الصغير وجب علينا منعه من المرور بين يدي المصلي والسترة ؟
وهل تعتبر السترة انتهكت إذا مر بينها وبين المصلي رغم بذل الجهد لمنعه ؟ .

الجواب:
الحمد لله

إن مما ينبغي للمسلم الحرص عليه اتخاذ السترة في الصلاة إذا كان إماماً أو منفرداً ومما ينبغي له أيضاً أن يجتهد ألا يمرّ شيء أمامه وهو يصلي لقوله صلى الله عليه وسلم : ( إذا صلّى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه فإن أبى فليقاتله فإنما هو شيطان ) رواه البخاري ( الصلاة / 509 ) ومسلم ( الصلاة /505 ) .

وأما الصبي الصغير فإنه يُمنع أيضاً من المرور لعموم الأدلة ولما ثبت عن النبي صلى الله عليه وسلم من حديث عمرو بن شعيب عن أبيه عن جده قال : ( هبطنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر فحضرت الصلاة يعني فصلّى إلى جدار فاتخذه قبلة ونحن خلفه فجاءت بهمة تمرّ بين يديه فما زال يدارئها حتى لصق بطنه بالجدار ومرّت من ورائه ) رواه أبو داود (807) وصححه الألباني . ففي هذا دليل على أن المنع ليس مختصّاً بالعاقل أو البالغ .

أما إذا بذل المصلي جهده في منع المار بين يديه ولم يستطع منعه ، فما الحكم ؟

قال الشيخ محمد بن عثيمين رحمه الله :

( الإثم على المار أما أنت إذا كنت قد قمت بما أمرك به النبي عليه الصلاة والسلام ولم تتمكن من دفع هذا المار فإن صلاتك لا تنقص ) الشرح الممتع ص : 343 .

الإسلام سؤال وجواب (www.islam-qa.com)


عمل حجاباً من القرآن لتلبسه زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 20207: عمل حجاباً من القرآن لتلبسه زوجته
السؤال:

منذ سنتين عملت حجابًا من آيات القرآن وأعطيته لزوجتي كي تلبسه بناءً على طلبها ، وقد نظرت في السؤال رقم 11788 وعلمت من الجواب أن هذا العمل شرك ، لم أكن أعلم وقتها أن الأحجبة تعد شركًا ، فهل ما زلت مشركًا ؟ الرجاء النصيحة

الجواب:

الحمد لله

الحجاب إذا كان من غير القرآن الكريم والأدعية النبوية أو كان فيه رموز وطلاسم وألفاظ أعجمية غير مفهومة المعنى فقد اتفق العلماء على تحريمه وأنه شرك ، وأما إذا كان الحجاب من القرآن الكريم أو الأدعية النبوية ففيه خلاف بين السلف والصحيح تحريمه . انظر سؤال رقم ( 10543 )

قال علماء اللجنة الدائمة :

اتفق العلماء على تحريم لبس التمائم إذا كانت من غير القرآن ، واختلفوا إذا كانت من القرآن ، فمنهم من أجاز لبسها ومنهم من منعها ، والقول بالنهي أرجح لعموم الأحاديث ولسدِّ الذريعة .

" فتاوى اللجنة الدائمة " ( 1 / 212 ) .

فيجب عليك وعلى زوجتك التي طلبت منك هذا الحجاب نزع هذا الحجاب فوراً وإحراقه ، وقد ذكرت أنك فعلت ذلك وأنت لا تعلم أن هذا شرك ، ولذلك فإنك لا تعد مشركاً ولا آثماً بهذا الفعل لأنك لم تتعمد فعل المعصية وقد قال الله تبارك وتعالى : ( وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم ) الأحزاب / 5 ، وقال : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) البقرة / 284 ، وقال النبي صلى الله عليه وسلم : ( رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه ) ، فهذه الأدلة تدل على أن من ارتكب معصية وهو لا يعلم أنها معصية أنه لا شيء عليه وأن الله تعالى قد عفا عنه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تزوجت بغير رضا والدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 20213: تزوجت بغير رضا والدها
السؤال:

تزوجت أختي رجلا كان مسلمًا نعم ، لكنها تزوجته دون موافقة أبي . وقد رفض أبي ـ المتدين ـ هذا الرجل لسوء أخلاقه ، مما دفع أختي إلى الهروب والزواج بدون ولي . وسؤالي : هل هذا الزواج صحيح ؟ .

الجواب:
الحمد لله

لقد أحسن والدُك بعدم موافقته على الزواج من ذلك الرجل سيئ الأخلاق ، وقد جعله الله تعالى مستأمناً على بناته ومن يعول ، ويجب عليه أن يحسن اختيار الزوج المناسب من الناحية الشرعيَّة .

ولقد أساءت أختك عدة إساءات ، منها : سوء اختيارها لهذا الرجل سيئ الأخلاق ، ومنها : الهروب من بيت والدها ، ومنها – وهو أعظمها - : الزواج بغير ولي .

وواحد من إساءاتها تلك يكفيها لأن تعلَم مدى ما صنعت وارتكبت في حق ربها ونفسها وأهلها ، فكيف بها مجتمعة ؟ .

أما الزواج : فهو باطل غير صحيح ، وموافقة الولي ركن في الزواج الصحيح ، وهو ما دلَّت عليه نصوص القرآن والسنَّة :

1- قال تعالى { فلا تعضلوهن أن ينكحن أزواجهن } البقرة / 232 .

2- وقال تعالى { ولا تُنكحوا المشركين حتى يؤمنوا } البقرة / 221 .

3- وقال تعالى { وأنكحوا الأيامى منكم } النور / 32 .

ووجه الدلالة من الآيات واضح في اشتراط الولي في النكاح حيث خاطبه الله تعالى بعقد نكاح موليته ، ولو كان الأمر لها دونه لما احتيج لخطابه وخاصة في الآية الأولى كما سيأتي .

ومن فقه الإمام البخاري رحمه الله أنه بوَّب على هذه الآيات قوله " باب من قال " لا نكاح إلا بولي " .

وأما من السنَّة :

1- عن أبي موسى قال : قال النبي صلى الله عليه وسلم : " لا نكاح إلا بولي " .

رواه الترمذي ( 1101 ) وأبو داود ( 2085 ) وابن ماجه ( 1881 ) . وصححه الألباني رحمه الله في " صحيح الترمذي " ( 1 / 318 ) .

2- عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل ، فنكاحها باطل ، فإن دخل بها فلها المهر لما استحل من فرجها ، فإن لم يكن لها ولي فالسلطان ولي من لا ولي له .

رواه الترمذي ( 1102 ) وأبو داود ( 2083 ) وابن ماجه ( 1879 ) . والحديث : حسَّنه الترمذي وصححه ابن حبان ( 9 / 384 ) والحاكم ( 2 / 183 ) .

فعلى أختك التوبة والاستغفار ، والرجوع إلى والدها وطلب المسامحة منه ، ولتعلم أن نكاحها باطل وعقدها مفسوخ وعلى هذا فلا يجوز لها البقاء مع هذا الرجل لكونه ليس زوجاً شرعياً لها . فإما أن يتم تجديد العقد بوجود وليها إن رضي باستمرارها مع هذا الرجل بعد مقارنته بين مفسدة سوء خلقه ومفسدة مفارقتها له . وإن لم يرض باستمرارها فإن عقدها ينفسخ تلقائياً ، ويُلزم هذا الرجل بتطليقها دفعاً لما قد يبقى من شبهة بقاء العقد الباطل .

ويجب عليها أن ترضى بمن يختاره لها والدها والذي عليه أن يبحث عن سعادة ابنته مع من يخاف الله من أهل الدين والخلق الحسن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الجهاد وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 20214: حكم الجهاد وأنواعه
السؤال:

في هذا الوقت وهذا العمر ، هل الجهاد فرض على كل رجل قادر عليه ؟.

الجواب:
الحمد لله

أولاً :

الجهاد مراتب ، منها ما هو واجب على كل مكلف ، ومنها هو واجب على الكفاية ، إذا قام بعض المكلفين سقط التكليف عن الباقين ، ومنها ما هو مستحب .

فجهاد النفس وجهاد الشيطان واجبان على كلِّ مكلف ، وجهاد المنافقين والكفار وأرباب الظلم والبدع والمنكرات واجب على الكفاية ، وقد يتعين جهاد الكفار باليد على كل قادر في حالات معينة يأتي ذكرها .

قال ابن القيم رحمه الله :

إذا عرف هذا فالجهاد أربع مراتب : جهاد النفس ، وجهاد الشيطان ، وجهاد الكفار ، وجهاد المنافقين .

فجهاد النفس أربع مراتب أيضاً :

إحداها : أن يجاهدها على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به ومتى فاتها عمله شقيت في الدارين .

الثانية : أن يجاهدها على العمل به بعد عمله ، وإلا فمجرد العلم بلا عمل إن لم يضرها لم ينفعها .

الثالثة : أن يجاهدها على الدعوة إليه وتعليمه من لا يعلمه وإلا كان من الذين يكتمون ما أنزل الله من الهدى والبينات ولا ينفعه علمه ولا ينجيه من عذاب الله .

الرابعة : أن يجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق ويتحمل ذلك كله لله .

فإذا استكمل هذه المراتب الأربع صار من الربانيين ، فإن السلف مجمعون على أن العالم لا يستحق أن يسمى ربانيا حتى يعرف الحق ويعمل به ويعلّمه فمن علّم وعمل وعلم فذاك يدعى عظيما في ملكوت السماوات .

وأما جهاد الشيطان فمرتبتان :

إحداهما : جهاده على دفع ما يلقي إلى العبد من الشبهات والشكوك القادحة في الإيمان .

الثانية : جهاده على دفع ما يلقي إليه من الإرادات الفاسدة والشهوات .

فالجهاد الأول يكون بعده اليقين ، والثاني يكون بعده الصبر ، قال تعالى : { وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون } السجدة/24 ، فأخبر أن إمامة الدين إنما تنال بالصبر واليقين ، فالصبر يدفع الشهوات ، والإرادات الفاسدة واليقين يدفع الشكوك والشبهات .

وأما جهاد الكفار والمنافقين فأربع مراتب :

بالقلب واللسان والمال والنفس .

وجهاد الكفار أخص باليد ، وجهاد المنافقين أخص باللسان .

وأما جهاد أرباب الظلم والبدع والمنكرات فثلاث مراتب :

الأولى : باليد إذا قدر ، فإن عجز انتقل إلى اللسان ، فإن عجز جاهد بقبله .

فهذه ثلاثة عشر مرتبة من الجهاد ، و " من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق " – رواه مسلم ( 1910) - .

" زاد المعاد ( 3 / 9 – 11 ) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

الجهاد أقسام : بالنفس ، والمال ، والدعاء ، والتوجيه والإرشاد ، والإعانة على الخير من أي طريق ، وأعظم الجهاد : الجهاد بالنفس ، ثم الجهاد بالمال والجهاد بالرأي والتوجيه ، والدعوة كذلك من الجهاد ، فالجهاد بالنفس أعلاها .

" فتاوى الشيخ ابن باز " ( 7 / 334 ، 335 ) .

ثانياً :

وجهاد الكفار باليد مرَّ في مراحل متنوعة بحسب الحال الذي كانت عليه أمة الإسلام :

قال ابن القيم رحمه الله :

أول ما أوحى إليه ربه تبارك وتعالى أن يقرأ باسم ربه الذي خلق وذلك أول نبوته فأمره أن يقرأ في نفسه ولم يأمره إذ ذاك بتبليغ ، ثم أنزل عليه( يا أيها المدثر قم فأنذر ) المدثر فنبأه بقوله { اقرأ } ، وأرسله بـ{ يا أيها المدثر} .

ثم أمره أن ينذر عشيرته الأقربين ، ثم أنذر قومه ، ثم أنذر من حولهم من العرب ، ثم أنذر العرب قاطبة ، ثم أنذر العالمين ، فأقام بضع عشرة سنة بعد نبوته ينذر بالدعوة بغير قتال ولا جزية ويؤمر بالكف والصبر والصفح .

ثم أُذن له في الهجرة ، وأذن له في القتال .

ثم أمره أن يقاتل مَن قاتله ويكف عمن اعتزله ولم يقاتله .

ثم أمره بقتال المشركين حتى يكون الدين كله له .

ثم كان الكفار معه بعد الأمر بالجهاد ثلاثة أقسام : أهل صلح وهدنة ، وأهل حرب ، وأهل ذمة .

" زاد المعاد " ( 3 / 159 ) .

ثالثاً :

وحكم الجهاد باليد للكفار : فرض على الكفاية :

قال ابن قدامة :

قال : ( والجهاد فرض على الكفاية ، إذا قام به قوم ، سقط عن الباقين ) :

معنى فرض الكفاية ، الذي إن لم يقم به من يكفي ، أثم الناس كلهم ، وإن قام به من يكفي ، سقط عن سائر الناس . فالخطاب في ابتدائه يتناول الجميع ، كفرض الأعيان ، ثم يختلفان في أن فرض الكفاية يسقط بفعل بعض الناس له ، وفرض الأعيان لا يسقط عن أحد بفعل غيره والجهاد من فروض الكفايات ، في قول عامة أهل العلم .

" المغني " ( 9 / 163 ) .

وقال الشيخ عبد العزيز بن باز :

سبق أن بينَّا أكثر من مرة أن الجهاد فرض كفاية لا فرض عين ، وعلى جميع المسلمين أن يجاهدوا في نصر إخوانهم بالنفس والمال والسلاح والدعوة والمشورة ، فإذا خرج منهم من يكفي : سلم الجميع من الإثم ، وإذا تركوه كلهم أثموا جميعاً .

فعلى المسلمين في المملكة وإفريقيا والمغرب وغيرها أن يبذلوا طاقتهم ، والأقرب فالأقرب ، فإذا حصلت الكفاية من دولة أو دولتين أو ثلاث أو أكثر سقط عن الباقين ، وهم مستحقون للنصر والتأييد ، والواجب مساعدتهم ضد عدوهم ؛ لأنهم مظلومون ، والله أمر بالجهاد للجميع ، وعليهم أن يجاهدوا ضد أعداء الله حتى ينصروا إخوانهم ، وإذا تركوا ذلك أثموا ، وإذا قام به من يكفي : سقط الإثم عن الباقين .

" فتاوى الشيخ ابن باز " ( 7 / 335 ) .

رابعاً :

ويكون الجهاد الكفار باليد واجباً في أربع حالات هي :

1- إذا حضر المسلم الجهاد.

2- إذا حضر العدو وحاصر البلد .

3- إذا استنفر الإمام الرعية يجب عليها أن تنفر .

4- إذا احتيج إلى ذلك الشخص ولا يسد أحد مسدَّه إلا هو .

يقول الشيخ ابن عثيمين :

يجب الجهاد ويكون فرض عين إذا حضر الإنسان القتال وهذا هو الموضع الأول من المواضيع التي يتعين فيها الجهاد ؛ لقول الله تعالى : { يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفاً لقتال أو متحيزاً إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير} الأنفال/16 ، وقد أخبر النبي صلى الله عليه وسلم : أن التولي يوم الزحف من الموبقات حيث قال: " اجتنبوا السبع الموبقات ، وذكر منها التولي يوم الزحف " متفق عليه إلا أن الله تعالى استثنى حالتين :

الأولى : أن يكون متحَرّفاً لقتال بمعنى أن يذهب لأجل أن يأتي بقوة أكثر.

الثانية : أن يكون منحازاً إلى فئة بحيث يذكر له أن فئة من المسلمين من الجانب الآخر تكاد تنهزم فيذهب من أجل أن يتحيز إليها تقوية لها ، وهذه الحالة يشترط فيها : أن لا يخاف على الفئة التي هو فيها ، فإن خيف على الفئة التي هو فيها فإنه لا يجوز أن يذهب إلى الفئة الأخرى ، فيكون في هذا الحالة فرض عين عليه لا يجوز له الانصراف عنه.

الثاني: إذا حصر بلده العدو فيجب عليه القتال دفاعاً عن البلد ، وهذا يشبه من حضر الصف في القتال ؛ لأن العدو إذا حصر البلد فلا بد من الدفاع ؛ إذ إن العدو سيمنع الخروج من هذا البلد ، والدخول إليه ، وما يأتي لهم من الأرزاق ، وغير ذلك مما هو معروف ، ففي هذا الحال يجب أن يقاتل أهل البلد دفاعاً عن بلدهم .

الثالث : إذا قال الإمام انفروا ، والإمام هو ولي الأمر الأعلى في الدولة ، ولا يشترط أن يكون إماماً للمسلمين ؛ لأن الإمامة العامة انقرضت من أزمنة متطاولة ، والنبي صلى الله عليه وسلم قال: " اسمعوا وأطيعوا ولو تأمر عليكم عبد حبشي " ، فإذا تأمر إنسان على جهة ما صار بمنزلة الإمام العام ، وصار قوله نافذاً، وأمره مطاعاً .

" الشرح الممتع " ( 8 /10

الشيخ محمد صالح المنجد (www.islam-qa.com)


من أحق الناس بالإمامة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 20219: من أحق الناس بالإمامة في الصلاة
السؤال:

من أحق الناس بالإمامة في الصلاة ؟ حبذا لو احتوى الجواب على أدلة من القرآن والأحاديث .
السؤال الثاني :
أثناء قول الأذكار، هل يجوز قول "إلا الله"؟ وماذا يعني هذا الذكر؟.

الجواب:
الحمد لله

أولاً :

أحق الناس بالإمامة هو العالم بأحكام الصلاة والحافظ لكتاب الله .

عن أبي مسعود الأنصاري قال : قال رسول صلى الله عليه وسلم : " يؤم القوم أقرؤهم لكتاب الله ، فإن كانوا في القراءة سواء فأعلمهم بالسنَّة " .

رواه الإمام مسلم (1530) .

وليس المراد بـ " الأقرأ " الأحسن قراءة بل المراد به الحافظ لكتاب الله ، ومما يدل عليه حديث عمرو بن سلمة قال : … فكنتُ أحفظ ذلك الكلام – أي : القرآن – وكأنما يقر في صدري ، … فلمَّا كانت وقعة أهل الفتح بادر كل قوم بإسلامهم وبدر أبي قومي بإسلامهم فلما قدم قال : جئتكم والله من عند النَّبي صلى الله عليه وسلم حقا فقال صلوا صلاة كذا في حين كذا وصلوا صلاة كذا في حين كذا فإذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا ، فنظروا ، فلم يكن أحد أكثر قرآناً منِّي لما كنت أتلقى من الركبان فقدموني بين أيديهم وأنا ابن ست أو سبع سنين .

رواه البخاري ( 4051 ) .

وإنما قلنا إنه لا بدَّ أن يكون على علم بأحكام الصلاة ؛ لأنه قد يطرأ عليه طارئ مثل نقض الوضوء أو نقص ركعة فلا يحسن التصرف ، فيقع في أخطاء ويوقع غيره في نقص صلاتهم أو بطلانها .

والحديث السابق : استدل به بعض العلماء على تقديم الأفقه :

قال النووي :

وقال مالك والشافعي وأصحابهما : الأفقه مقدم على الأقرأ ؛ لأن الذي يحتاج إليه من القراءة مضبوط والذي يحتاج إليه من الفقه غير مضبوط ، وقد يعرض في الصلاة أمر لا يقدر على مراعاة الصواب فيه إلا كامل الفقه قالوا ولهذا قدم النبي صلى الله عليه وسلم أبا بكر رضي الله عنه في الصلاة على الباقين مع أنه نص صلى الله عليه و سلم على أن غيره أقرأ منه ، وأجابوا عن الحديث بأن الأقرأ من الصحابة كان هو الأفقه ، لكن في قوله: " فإن كانوا في القراءة سواء ، فأعلمهم بالسنَّة " دليل على تقديم الأقرأ مطلقاً .

شرح مسلم (5/ 177) .

فالنووي وإن خالف إمامه الشافعي في الاستدلال بالحديث ، لكن كلامهم له اعتباره على أساس أنه ليس بين الصحابة من يحسن القراءة وهو جاهل بأحكام الشرع كما هو الحال في كثير من أهل زماننا .

وقال ابن قدامة :

وإن كان أحدهما أفقه في أحكام الصلاة والآخر أفقه في غير الصلاة : قُدِّم الأفقه في الصلاة .

" المغني " ( 2 / 19 ) .

وقالت اللجنة الدائمة :

... فإذا علم ذلك ، فلا تصح إمامة الجاهل إلا بمن هو مثله مع عدم وجود من يصلح للإمامة.

" فتاوى إسلامية " (1/ 264) .

ثانياً :

لم نفهم ما هو المراد من السؤال ، ولفظة " إلا الله " ليست ذكراً وحده ، ولم يأتِ في الشرع في أي ذِكرٍ من الأذكار وحده ، بل جاء مع غيره مثل " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، وهو على كل شيء قدير " وغيره من الأذكار الكثيرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من كثرة الضحك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 20224: يعاني من كثرة الضحك
السؤال:

أنا أبلغ من العمر 20 عاما و مشكلتى هى أننى أضحك طول الوقت..و هذا يعيقنى فى أثناء العمل فأرجوك أعطنى دعاء يساعدنى على عدم الضحك .. وأيضا لدى مرض " rumathic chorea" وهي رعشة تصيب الأعضاء ولقد ذهبت للعديد من الأطباء ولكن لا علاج ولا أريد الذهاب لأى طبيب آخر لأني لدى إيمان بالله لذا أرجوك أعطنى دعاء لهذا .

الجواب:

الحمد لله

لا شك أخي الكريم أن كثرة الضحك تؤثر في قلب المسلم وتشغله عن التفكر والتدبر والخشوع لله تعالى ، وقد حذرنا الرسول صلى الله عليه وسلم من كثرة الضحك ، وأخبرنا بخطورته على القلب فقال : ( لا تكثروا الضحك فإن الضحك تميت القلب ) رواه الترمذي ( 2305 ) وابن ماجه ( 4193 ) .

إلا أنه لم يرد دعاء محدد يعالج هذا الأمر وإنما لك أن تدعو الله بما شئت وتطلب منه سبحانه وهو السميع المجيب أن يرفع عنك هذا البلاء وأن يبدلك به قلبا خاشعا ولسانا ذاكرا وعينا دامعة من خشيته .

وعليك بالإكثار من قراءة القرآن والتدبر في معانيه ، والإكثار من ذكر الله سبحانه وتعالى ودعائه واللجوء إليه في كل أمورك .

أما المرض الذي ذكرته فنسأل الله لك العافية منه ، وقد كان من هدي النبي صلى الله عليه وسلم إذا اشتكى أن يقرأ على نفسه بالمعوذات وينفث . رواه البخاري (4728) ومسلم (5679) ، كما يسن للمريض أن يضع يده على الذي تألم من جسده ويقول : بسم الله ، ثلاثا ، ثم يقول سبع مرات : أعوذ بالله وقدرته من شر ما أجد وأحاذر . رواه مسلم (5701)

وختاما أنبهك أخي السائل إلى أن الذهاب إلى الأطباء وأخذ الدواء لا يتنافى مع الإيمان بالله والتوكل عليه ، بل إن من كمال التوكل الأخذ بالأسباب المادية مع الإيمان التام بأن الشفاء من عند الله سبحانه ولا شفاء إلا شفاؤه .

نسأل الله العظيم رب العرش العظيم أن يشفيك وجميع مرضى المسلمين .

الإسلام سؤال وجواب (www.islam-qa.com)


هل على النساء أذان وإقامة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 20225: هل على النساء أذان وإقامة ؟
السؤال:

أرجوك أخبرني هل هو فرض "أو واجب " على النساء أن يقمن بالأذان والإقامة قبل أن يصلين سواء فرداً أو في جماعةٍ مع أخوات أخريات ؟.

الجواب:

الحمد لله

سئلت اللجنة الدائمة للإفتاء : هل تشرع للمرأة إقامة الصلاة إذا أمّت النساء ؟

فأجابت :

لا تشرع في حقهن إقامة للصلاة سواء صلين منفردات أم صلت بهن إحداهن كما لا يشرع لهن أذان .

فتاوى اللجنة الدائمة 6 / 84

وسئل الشيخ ابن باز رحمه الله : هل يجوز للمرأة فعل الأذان والإقامة للصلاة أم لا ؟

فأجاب الشيخ رحمه الله :

لا يشرع للمرأة أن تؤذن أو تقيم في صلاتها ، إنما هذا من شأن الرجال ، أما النساء فلا يشرع لهن أذان ولا إقامة ، بل يصلين بلا أذان ولا إقامة

مجموع فتاوى ومقالات متنوعة 10 / 356

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم استعمال أدوات التجميل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 20226: حكم استعمال أدوات التجميل
السؤال:

هل من المسموح للنساء وضع المكياج ، وإن كان لا يحتوى على أي مشتقات حيوانية أو مكونات كحولية ؟.

الجواب:
الحمد لله

قال الشيخ محمد الصالح بن عثيمين :

تجمُّل المرأة لزوجها في الحدود الشرعيَّة من الأمور التي ينبغي لها أن تقوم به ؛ فإن المرأة كلما تجمَّلت لزوجها كان ذلك أدعى إلى محبَّته لها وإلى الائتلاف بينهما ، وهذا مقصود للشارع ، فالمكياج إذا كان يجمِّلها ولا يضرها فإنه لا بأس به ولا حرج .

ولكني سمعت أن المكياج يضر بشرة الوجه وأنه بالتالي تتغير به بشرة الوجه تغيُّراً قبيحاً قبل زمن تغيرها في الكبَر ، وأرجو من النساء أن يسألن الأطباء عن ذلك ، فإذا ثبت ذلك : كان استعمال المكياج إما محرَّماً أو مكروهاً على الأقل ؛ لأنَّ كل شيءٍ يؤدي إلى التشويه والتقبيح فإنه إما محرَّم وإما مكروه .

وبهذه المناسبة أود أن أذكر ما يسمَّى ( المناكير ) وهو شيءٌ يوضع على الأظفار تستعمله المرأة وهو له قشرة ، وهذا لا يجوز استعماله للمرأة إذا كانت تصلِّي ؛ لأنه يمنع وصول الماء في الطهارة ، وكل شيءٍ يمنع وصول الماء فإنه لا يجوز استعماله للمتوضئ أو المغتسل ؛ لأن الله تعالى يقول : ( فاغسلوا وجوهكم وأيديكم ) المائدة / 6 ، وهذه المرأة إذا كان على أظفارها مناكير فإنها تمنع وصول الماء فلا يصدُق عليها أنها غسلت يدها ، فتكون قد تركت فريضة من فرائض الوضوء أو الغسل ، وأما من كانت لا تصلي فلا حرج عليها إذا استعملتْه إلا أن يكون هذا الفعل من خصائص نساء الكفار فإنه لا يجوز لما فيه من التشبه بهم .

والله أعلم .

" فتاوى المرأة المسلمة " ( 1 / 474 ) . (www.islam-qa.com)


هل يتزوج نصرانية ويرغمها على الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 20227: هل يتزوج نصرانية ويرغمها على الإسلام
السؤال:

أنا معجب بفتاة وسنتزوج في المستقبل … وأبواي موافقان تماماً على قراري ، وأيضا أبواها ، وكل شئ على ما يرام … المشكلة التي تواجهني هي أنها مسيحية ، وأثناء مناقشتنا معا سألتها أن تعتنق الإسلام وأعطيتها الكثير من المعلومات عن الإسلام حتى تفهم كل شيء ، ولكن يبدو أنها لا تريد أن تعتنق الإسلام فكما قالت "أنا مسيحية قويَّة جدّاً جدّاً ولا أستطيع أن أقبل أي دين آخر غير المسيحية ولا يمكن أن أصير مسلمة " ، وهي لا تأكل الخنزير ولا تشرب الخمر ، فهي امرأة طاهرة في مشاعرها الحقيقية ولها قلب نقى ، وفي الحقيقة هي لا تعترض على ديني وتوافق أن تتقبلني كما أنا وتريدني أن أتقبلها بدينها والأطفال سيكونون مسلمين ، هذا ما قررناه حتى الآن .
بعض أصدقائي نصحوني أن أرغمها على دخول الإسلام أي : أهددها " لن أتزوجك إن لم تعتنقي الإسلام " هذا ما نصحني به أصدقائي ولكن على قدر علمي هذا لن يكون عدلا لها على الإطلاق ، أرجوك أخبرني هل يجب أن أجبرها على الإسلام ؟ أعتقد أنه لتكون مسلمة يجب أن يكون لديها الإحساس بأن الله واحد ويجب أن يكون لديها مشاعر حقيقية وليست مزيفة ، وأنا لا أريد أن أرغمها لأني أخاف أنها إذا أصبحت مسلمة لتريني وتتزوجني فقط فإن هذه ستكون خطيئة على … أريدها أن تصبح مسلمة بمشاعرها الحقيقية وإحساس حقيقي بوحدانية الله وأنا أبذل قصارى جهدي لأمدها بمعلومات عن الإسلام وأريها الطريق الصحيح … أرجوك أخبرني هل يجب أن أرغمها ؟ وإذا رفضت أن تعتنق الإسلام هل من الممكن أن أتزوجها ؟ هل من الممكن أن نتزوج و نعيش كزوج وزوجة ؟ .

الجواب:
الحمد لله

أولاً :

أباح الله تعالى الزواج من اليهودية والنصرانية ، بشرط أن تكون محصنة – أي : عفيفة عن الزنا - ، وأن تكون الولاية للمسلم عليها .

قال تعالى : { الْيَوْمَ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ } المائدة / 5 .

والمراد بالإحصان العفة من الزنا .

قال ابن كثير :

وهو قول الجمهور ها هنا ، وهو الأشبه ، لئلا يجتمع فيها أن تكون ذمية وهي مع ذلك غير عفيفة ، فيفسد حالها بالكلية ، ويتحصل زوجها على ما قيل في المثل : " حشفا وسوء كيلة " والظاهر من الآية أن المراد بالمحصنات العفيفات عن الزنا .ا.هـ.

" تفسير ابن كثير " ( 3 / 55 ) .

وأما شرط الولاية فيدل عليه قوله تعالى : { وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً } النساء / 141 .

ومع هذا فإننا لا ننصحك – أخي الفاضل – بالتزوج من غير مسلمة ، بل لا ننصحك بالتزوج من أي مسلمة ، فليست الحياة الزوجية قائمة – فقط – على الجمال والإعجاب ، بل لا بدَّ للمسلم العاقل أن ينظر بعين بصيرته إلى ما هو أبعد من ذلك ، فهو محتاج إلى حفظ بيته في غيابه ، وهو محتاج إلى تربية أولاده ، وهو لن يجد هذا ولا غيره مما ينشده كل زوج عاقل إلا في ذات الدين من المسلمات ، وهي وصيَّة نبينا محمد صلى الله عليه وسلم .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : تُنكح المرأة لأربع لمالها ولحسبها وجمالها ولدينها فاظفر بذات الدين تربت يداك .

رواه البخاري ( 4802 ) ومسلم ( 1466 ) .

قال النووي :

الصحيح في معنى هذا الحديث : أن النبي صلى الله عليه وسلم أخبر بما يفعله الناس في العادة فإنهم يقصدون هذه الخصال الأربع وآخرها عندهم ذات الدين ، فاظفر أنت أيها المسترشد بذات الدين ، لا أنه أمر بذلك .

وفي هذا الحديث : الحث على مصاحبة أهل الدين في كل شيء لأن صاحبهم يستفيد من أخلاقهم وبركتهم وحسن طرائقهم ويأمن المفسدة من جهتهم .

" شرح مسلم " ( 10 / 52 ) .

وفي الزواج من الكتابيات مفاسد كثيرة ومنها :

1. مجاملته – على حساب دينه – لزوجته هذه ، خاصة وأنها " ملتزمة جدّاً " بدينها ، وهذا سيترتب عليه تعليقها للصليب وذهابها للكنيسة ، ولا يؤمن الأولاد عندها والحالة هذه .

2. وهي لن تحافظ على اغتسالها من الحيض ولن تمانع من إتيانه لها في حيضها ، وهو ما سيسبب له حرجاً شرعيّاً وأذىً جسديّاً .

3. وقوعه في الإحراج نتيجة لتساهلها في لباسها واختلاطها بالرجال ومخاطبتهم .

4. وقوف دول وحكومات هؤلاء الكتابيات معهن في ضم الأولاد إليهن عند الاختلاف ووقوع الطلاق ، وهو ما يسبب ضياعاً لأولاده ووقوعهم في الكفر ، والقضايا في هذا أشهر من أن تذكر وأكثر من أن تُعد .

وقال بعض الشعراء :

زواجُ النَّصَارى قبحُهُ متزايدٌ *** يؤدِي إلى كُفرِ البنيـنَ مؤكَّدا

ومَنْ يرضَ كُفرَ ابنٍ له فهو كَافرٌ *** وإنْ زعَمَ الإسْلامَ قَولاً مفنَّدا

وقـد يكـفـر الزوج اتباعاً لزوجهِ *** فيدخلَ في نارِ الجَحيمِ مخلَّدا

عليكَ بذاتِ الدين إن كنتَ راغباً *** زواجاً صحيحاً تبدُ فيه مسدَّدا

وذَرْ عنكَ أهلَ الكفر واحذرْ زواجهمُ *** فشَرهموا يبدوا كثيراً مُندَّدا

وأولادُ هذا العقدِ ليسوا لرشدةٍ *** فيكثرُ جيلُ الخبثِ فَرعَاً ومَحتَدا

ثانياً :

لا يجوز لك أن ترغم زوجتك النصرانية – إذا تزوجتها – على الإسلام ، قال الله تعالى : { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ } البقرة / 256 .

قال ابن كثير :

يقول تعالى : { لا إكراه في الدين } أي : لا تكرهوا أحداً على الدخول في دين الإسلام فإنه بيِّن واضح جليٌّ دلائله وبراهينه لا يحتاج إلى أن يُكره أحدٌ على الدخول فيه ، بل مَن هداه الله للإسلام وشرح صدره ونوَّر بصيرته دخل فيه على بيِّنة ، ومَن أعمى الله قلبَه وختم على سمعه وبصره فإنه لا يفيده الدخول في الدين مكرها مقسوراً ، وقد ذكروا أن سبب نزول هذه الآية في قوم من الأنصار وإن كان حكمها عامّاً .

" تفسير ابن كثير " ( 1 / 311 ) .

ونوصيك – مرة أخرى – بتركها ودعاء الله سبحانه وتعالى أن يصرف قلبك إلى ما هو أصلح لدينك ، وما دام هذا الترك لله فقوِّ يقينك بأن الله سيبدلك خيراً منها ، إذ من ترك شيئاً لله عوضه الله خيراً منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الوسائل المعينة على غض البصر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 20229: الوسائل المعينة على غض البصر
السؤال:

سؤالي يتعلق بمسألة معقدة..هنا في كندا يوجد نقص في الأخلاق و الناس- خصوصا النساء- كثير منهن لا يرتدين شيئا تقريبا..مشكلتي هي أنني لا أستطيع التوقف عن النظر لهؤلاء النساء ..أعلم أن الزواج فرض عليّ ، وأن علي الذهاب لبلد إسلامي ( و هو ما لا أستطيع عمله الآن ) هل تستطيع إعطائي أي نصيحة لتساعدني في التعامل مع هذه المشكلة .

الجواب:
الحمد لله

قلنا هنا مراراً إنه لا يحل البقاء في بلاد الكفر لمن ليس بمعذور عذراً شرعيّاً ، وهذه البلاد فيها الكفر والفسوق والعصيان ، وفيها الانتكاس عن الفطرة التي خلق الله الناس عليها ، ومن الفواحش المنتشرة في تلك البلدان التبرج الفاحش حتى لا تكاد تلبس المرأة شيئاً يسترها – كما قال السائل - .

وهذا الواقع يؤدي إلى محرمات وكبائر ومنها : المخالطة والمماسة والزنا ، وكل ذلك مبدؤه النظر .

لذا جاءت الشريعة بتحريم الطرق التي تؤدي للفاحشة ومنها : النظر إلى الأجنبية :

أ. قال تعالى : { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم } النور / 30 .

قال الإمام ابن كثير :

هذا أمر من الله تعالى لعباده المؤمنين أن يغضوا أبصارهم عما حرم عليهم فلا ينظروا إلا إلى ما أباح لهم النظر إليه وأن يغمضوا أبصارهم عن المحارم فإن اتفق أن وقع بصر على محرم من غير قصد فليصرف بصره عنه سريعاً .

تفسير ابن كثير ( 3 / 282 ) .

ب. ويقول تعالى { وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلك أطهر لقلوبكم وقلوبهن } الأحزاب / 53 .

ج. وعن جرير بن عبد الله قال : سألت رسول الله صلى الله عليه وسلم عن نظر الفجاءة فأمرني أن أصرف بصري .

رواه مسلم ( 2159 ) .

قال النووي :

ومعنى " نظر الفجأة " : أن يقع بصره على الأجنبية من غير قصد فلا إثم عليه في أول ذلك ويجب عليه أن يصرف بصره في الحال فإن صرف في الحال فلا إثم عليه، وإن استدام النظر أثم لهذا الحديث فإنه صلى الله عليه وسلم أمره بأن يصرف بصره مع قوله تعالى { قل للمؤمنين يغضوا من أبصارهم } …

ويجب على الرجال غض البصر عنها في جميع الأحوال إلا لغرض صحيح شرعي وهو حالة الشهادة والمداواة وإرادة خطبتها أو شراء الجارية أو المعاملة بالبيع والشراء وغيرهما ونحو ذلك وإنما يباح في جميع هذا قدر الحاجة دون ما زاد والله أعلم .

" شرح مسلم " ( 14 / 139 ) .

ثانياً :

وهناك وسائل معينة على غض البصر ، نسأل الله أن يعينك على تحقيقها :

1 - استحضار اطلاع الله عليك ، ومراقبة الله لك ، فإنه يراك وهو محيط بك ، فقد تكون نظرة خائنةً ، جارك لا يعلمها ؛ لكنَّ الله يعلمها . قال تعالى : { يعلم خائنة الأعين وما تخفى الصدور } غافر / 19 .

2- الاستعانة بالله والانطراح بين يديه ودعائه ، قال تعالى : { وقال ربكم ادعوني أستجب لكم } غافر / 60 .

3- أن تعلم أن كل نعمة عندك هي من الله تعالى ، وهي تحتاج منك إلى شكر ، فنعمة البصر من شكرها حفظها عما حرم الله ، وهل جزاء الإحسان إلا الإحسان ؟ قال تعالى : { وما بكم من نعمة فمن الله } النحل / 53 .

4- مجاهدة النفس وتعويدها على غض البصر والصبر على ذلك ، والبعد عن اليأس ، قال تعالى : { والذين جاهدوا فينا لنهدينهم سبلنا } العنكبوت / 69 .

وقال صلى الله عليه وسلم " … ومن يستعفف يعفه الله ومن يستغن يغنه الله ومن يتصبر يصبره الله … " رواه البخاري ( 1400 ) .

5 – اجتناب الأماكن التي يخشى الإنسان فيها من فتنة النظر إذا كان له عنها مندوحة ، ومن ذلك الذهاب إلى الأسواق والجلوس في الطرقات… قال – صلى الله عليه وسلم – " إياكم والجلوس في الطرقات ، قالوا : مالنا بدٌّ ، إنما هي مجالسنا نتحدث فيها ، قال : فإذا أبيتم إلا المجالس ، فأعطوا الطريق حقها ، قالوا : وما حق الطريق ، قال : غض البصر ، وكف الأذى … " رواه البخاري ( 2333 ) ومسلم ( 2121 ) .

6 – أن تعلم أنه لا خيار لك في هذا الأمر مهما كانت الظروف والأحوال ، ومهما دعاك داعي السوء ، ومهما تحركت في قلبك العواطف والعواصف ، فإن النظر يجب غضه عن الحرام في جميع الأمكنة والأزمنة ، وليس لك أن تحتج مثلاً بفساد الواقع ولا تبرر خطأك بوجود ما يدعو إلى الفتنة ، قال تعالى : { وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضلالاً مبيناً } الأحزاب / 36 .

7- الإكثار من نوافل العبادات ، فإن الإكثار منها مع المحافظة على القيام بالفرائض ، سببٌ في حفظ جوارح العبد ، قال الله تعالى في الحديث القدسي " … وما يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، وإن سألني لأعطينه ، ولئن استعاذني لأعيذنه … " البخاري ( 6137 ) .

8– تذكر شهادة الأرض التي تمارس عليها المعصية ، قال تعالى : { يومئذ تحدث أخبارها } الزلزلة / 4 .

9- تذكر الملائكة الذين يحصون عليك أعمالك ، قال تعالى : { وإن عليكم لحـافظين . كراماً كاتبين . يعلمون ما تفعلون } الانفطار / 10 –12 .

10- استحضار بعض النصوص الناهية عن إطلاق البصر ، مثل قوله تعالى { قل للمؤمنين يغضوا من أبصارهم } النور / 30 .

11– البعد عن فضول النظر ، فلا تنظر إلا إلى ما تحتاج إليه ولا تطلق بصرك يميناً وشمالاً فتقع فيما لا تستطيع سرعة التخلص منه من تأثير النظر إلى ما فيه فتنة .

12– الزواج ، وهو من أنفع العلاج ، قال – صلى الله عليه وسلم – " من استطاع الباءة فليتزوج ، فإنه أغض للبصر وأحصن للفرج ، ومن لم يستطع فعليه بالصوم فإنه له وجاء " أخرجه البخاري ( 1806 ) ومسلم ( 1400 ) .

13– الصوم ، للحديث السابق .

14– أداء المأمورات كما أمر الله ، ومنها : الصلاة قال تعالى : { إن الصلاة تنهى عن الفحشاء والمنكر .. } العنكبوت / 45 .

15– تذكر الحور العين ، ليكون حادياً لك على الصبر عن ما حرم الله طلباً لوصال الحور ، قال تعالى { وكواعب أترابا } النبأ / 33 .

وقال – صلى الله عليه وسلم - " … ولو أن امرأة من أهل الجنة اطلعت على أهل الأرض لأضاءت ما بينهما ولملأته ريحاً ، ولنصيفها على رأسها خيرٌ من الدنيا وما فيها " رواه البخاري ( 2643 ) .

16– استحضار ما في المنظور إليه من النقص وما يحمله من الأذى والقاذورات في أحشائه …؟!

17– العلو بالهمة إلى معالي الأمور .

18– محاسبة النفس بين الحين والآخر ، ومجاهدتها على غض البصر ، واعلم أن لكل جوادٍ كبوة .

19– تذكر الألم والحسرة التي تعقب هذه النظرة ، وتقدمت آثار إطلاق البصر .

20– معرفة ما لغض البصر من فوائد ، وقد تقدمت .

21– إثارة هذا الموضوع في المجالس والتجمعات ، وتبيين أخطاره .

22- إصلاح الأقارب ، ونصحهم بعدم لبس ما يثير النظر ويظهر المحاسن مثل : طريقة اللبس و الألوان الزاهية و طريقة المشي والتميع في الكلام ونحوه .

23– دفع الخواطر والوساوس قبل أن تصير عزماً ، ثم تنتقل إلى مرحلة الفعل ، فمن غض بصره عند أول نظرةٍ سَلِمَ من آفات لا تحصى ، فإذا كرر النظر فلا يأمن أن يُزرعَ في قلبه زرعٌ يصعبُ قلعه .

25 – الخوف من سوء الخاتمة ، ومن التأسف عند الموت .

26 – صحبة الأخيار ، فإن الطبع يسرق من خصال المخالطين ، والمرء على دين خليله ، والصاحب ساحب .

27 – العلم بأن زنا العين النظر ، وكفى بذلك قبحاً .

رسالة " غض البصر " لبعض طلبة العلم ، بتصرف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشترط لصحة التوبة الوضوء ولا الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 20236: لا يشترط لصحة التوبة الوضوء ولا الغسل
السؤال:

أود أن أعلم هل القيام بالوضوء - وليس الغسل - يعتبر ضروريا قبل التوبة ، وأيضاً إذا كان الغسل ضروريّاً قبل التوبة في حالة ما إذا كان الشخص غير طاهر ؟.

الجواب:

الحمد لله

لا يخلو واحد من البشر من الخطأ والذنب ، وخير هؤلاء هو من يسارع إلى التوبة ، فعن أنس أن النبي صلى الله عليه وسلم قال : " كلُّ ابن آدم خطَّاء وخير الخطائين التوابون " رواه الترمذي ( 2499 ) وابن ماجه ( 4251 ) وحسَّنه الشيخ الألباني في " صحيح الجامع " ( 3428 ) .

وأوجب الله سبحانه وتعالى التوبةَ على عباده فقال : ) يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ) التحريم/8 .

وأخبر الله تعالى أنه يقبل التوبة من عباده ، وأنه يعفو عنهم ، بل يبدل سيئاتهم حسنات ، قال الله تعالى : ( وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ ) الشورى/25 ، وقال : ( إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/70 .

ولم يوجب الله تعالى على التائب وضوءً ولا غسلاً ، سواء كان محدِثاً حدثاً أصغر أو أكبر ، لا قبل التوبة ولا بعدها ، إلا إن تاب من كفر أو ردَّة .

قال علماء اللجنة الدائمة :

لا يلزم الغسل بعد التوبة الصادقة من المعاصي ؛ لأن الأصل عدم مشروعية ذلك ، ولا نعلم دليلاً يخالف هذا الأصل إلا إذا كانت التوبة من كفر فإنه يشرع لمن أسلم أن يغتسل ؛ لأن النبي صلى الله عليه وسلم " أمر بذلك قيس بن عاصم لما أسلم " ، رواه الإمام أحمد وأبو داود والترمذي والنسائي وصححه ابن السكن . " فتاوى اللجنة الدائمة " ( 5 / 317 ) .

وشروط التوبة عند أهل العلم معروفة محصورة وليس منها الوضوء أو الغسل ، وهي :

‌أ- الإخلاص في التوبة .

‌ب- الإقلاع عن ذنبه .

‌ج- الندم على ذنبه .

‌د- العزم على عدم رجوعه إلى الذنب .

‌ه- التوبة في الوقت الذي تقبل فيه التوبة ، فلا يقبل الله التوبة عند الغرغرة قبل قبض الروح ، ولا بعد طلوع الشمس من مغربها .

‌و- إرجاع الحقوق إلى أهلها إن كانت معصيته تتعلق بحقوق الآدميين .

ولمعرفة المزيد عن هذه الشروط راجع السؤال رقم ( 13990 ) و ( 14289 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجهل الذي يعذر صاحبه هو الجهل بالحكم لا بالعقوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 20237: الجهل الذي يعذر صاحبه هو الجهل بالحكم لا بالعقوبة
السؤال:

أعرف أن ترك الصلاة عمداً بسبب الكسل يعتبر كفراً أكبر والشخص الذي يفعل ذلك يعتبر كافراً إلا إذا كان لديه عذر الجهل ، ولكن ماذا يعنى عذر الجهل ؟ جهل أن الصلاة فرض ؟ أم الجهل بحقيقة أن ترك الصلاة عمداً كفر ؟ أرجوك وضح لي مع بعض الاقتباسات من علماء السلف .

الجواب:

الحمد لله

الجهل الذي يعذر به صاحبه هو الجهل بالحكم ، فمن ترك واجباً وهو لا يعلم أنه واجب ، أو فعل محرماً وهو لا يعلم أنه محرم فهذا هو الجاهل الذي يعذر بجهله .

أما من علم أن هذا الفعل محرم ففعله وهو يجهل العقوبة المترتبة عليه ، فهذا لا يعتبر عذراً ، لأن صاحبه أقدم على المعصية وانتهك الحرمة وهو يعلم .

فمن زنى – مثلاً – وهو لا يدري أن الزنى حرام ، فلا شيء عليه ، ويعذر بجهله .

أما من علم أن الزنى حرام ولكنه جهل أن الزاني عليه الحد فهذا لا يعذر ، ويجب إقامة حد الزاني عليه ، إذا توفرت شروط إقامته .

وكذلك من ترك الصلاة وهو يجهل أنها فرض ، فهذا يعذر بجهله ولا يكفر ، أما من تركها وهو يعلم أن تركها حرام ولكن لا يعلم أن تركها كفر فهذا لا يعذر .

وهذه أدلة ما سبق مع أقوال أهل العلم :

‌أ. منْ كان جاهلاً بالحكم المنهيِّ عنه ، وفعله ، وكان في إتيانه حدٌّ أو كفارةٌ : فلا شيء عليه .

والدليل : قوله صلى الله عليه وسلم لمن اعترف على نفسه بالزنا " فهلْ تَدْرِي مَا الزِّنَا ؟ ". رواه أبو داود ( 4428 ) ، والحديث أصله في الصحيحين .

قال ابن القيم - وصحَّحَ رواية أبي داود – فيه : أنَّ الحدَّ لا يجب على جاهلٍ بالتحريم ؛ لأنَّه صلى الله عليه وسلم سأله عن حكم الزنى ، فقال " أَتَيْتُ مِنْها حَرَاماً ما يأتي الرجل من أهله حلالاً . اهـ. "زاد المعاد " ( 5 / 33 ) .

‌ب. وإن كان عالماً بالتحريم ، جاهلاً بما يترتب عليه من حد أو كفارة أو غير ذلك : فيجب إقامةُ الحدِّ عليه لجرأته على فعل الحرام ، ويجب عليه إخراج الكفارة إن كان الذنب له كفارة .

والدليل : حديث " ماعز " - رضي الله عنه - واعترافه على نفسه بالزنى ، وفيه قوله " يَا قَوْمِ رُدُّوني إِلى رَسُولِ الله صلى الله عليه وسلم فإنَّ قَوْمي قَتَلُوني وَغَرُّوني مِنْ نَفْسِي " رواه أبو داود ( 4420 ) وجوّد إسنادَه الألبانيُّ رحمه الله في " الإرواء " ( 7 / 354 ) ، فهذا الصحابي رضي الله عنه كان عالماً بالتحريم جاهلاً بالعقوبة .

قال ابن القيم رحمه الله : وفيه : أنَّ الجهل بالعقوبة لا يُسقِط الحدَّ إن كان عالماً بالتحريم فإنَّ "ماعزاً" لم يعلم أنَّ عقوبته القتل ، ولم يُسقط هذا الجهلُ الحدَّ عنه. " زاد المعاد " ( 5 / 34 ) .

وكذلك الصحابي الذي جامع امرأته في نهار رمضان حيث كان عامداً عالماً بحرمته – كما قال الحافظ ابن حجر في " الفتح " ( 4 / 207 ) - بدليل قوله " هَلَكْتُ " ، وفي رواية " احْتَرَقْتُ " ، فقد أوجب النَّبيُّ صلى الله عليه وسلم عليه الكفارة ولم يعذره بجهله بها ، رواه البخاري ( 1834 ) ومسلم ( 1111 ) .

وقال الشيخ ابن عثيمين – رحمه الله -

فإن قال قائل : الرجل الذي جاء إلى الرسول صلّى الله عليه وسلّم أليس جاهلاً؟

فالجواب : هو جاهل بما يجب عليه ، وليس جاهلاً أنه حرام ، ولهذا يقول " هلكت " ، ونحن إذا قلنا إن الجهل عذر ، فليس مرادنا أن الجهل بما يترتب على هذا الفعل المحرم ، ولكن مرادنا الجهل بهذا الفعل ، هل هو حرام أو ليس بحرام، ولهذا لو أن أحداً زنى جاهلاً بالتحريم، وهو ممن عاش في غير البلاد الإسلامية، بأن يكون حديث عهد بالإسلام ، أو عاش في بادية بعيدة لا يعلمون أن الزنى محرّم فزنى فإنه لا حدّ عليه ، لكن لو كان يعلم أنّ الزنى حرام ، ولا يعلم أن حده الرجم ، أو أن حده الجلد والتغريب ، فإنه يحد لأنه انتهك الحرمة ، فالجهل بما يترتب على الفعل المحرم ليس بعذر، والجهل بالفعل هل هو حرام أو ليس بحرام ، هذا عذر." اهـ. الشرح الممتع (6/417)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رجل كاثوليكي يريد الزواج بامرأة مسلمة ويفكّر بالإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 20239: رجل كاثوليكي يريد الزواج بامرأة مسلمة ويفكّر بالإسلام
السؤال:

أنا رجل كاثوليكي وأريد الزواج من امرأة مسلمة ، وقد قرأت عن الإسلام ، فكيف يمكن أن ادخل في هذا الدين ؟.

الجواب:
الحمد لله

الحمد لله الذي جعل فيك الرغبة للدخول في دين الإسلام ونشكرك على السؤال عن كيفية الدخول في دين الله الذي لا ينجو يوم القيامة إلا من اتبعه ، قال الله تعالى في كتابه القرآن الكريم ( ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين ) آل عمران/85.

والدخول في الإسلام عملية سهلة جدا وليس فيها أي تعقيد وكلّ ما عليك أن تفعله هو النطق بالشهادتين وهما مفتاح الدين وملخصّه وأساسه فتقول أشهد أن لا إله إلا الله وأشهد أنّ محمدا رسول الله ثمّ تغتسل وتنوي الطهارة للصلاة وتمارس شعائر دين الإسلام وأعظمها الصلاة التي تربط العبد بربه ولمعرفة تفصيلها وكيفيتها انظر سؤال رقم (13340) وأيضا رقم (11497)، ويجب أن توقن بأن عيسى بن مريم عليه السلام هو عبد الله ورسوله وليس إلها ولا ابنا للإله وإنما هو بشر أرسله الله بالتوحيد وعبادة الله وحده لا شريك له . قال الله : ( ما اتخذ الله من ولد وما كان معه من إله ) المؤمنين/91 ، وقال تعالى : ( ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صدّيقة كانا يأكلان الطعام ) المائدة/75 ، وهذا يدلّك على احترام الإسلام لعيسى عليه السلام وأمّه دون غلّو بهما ووقوع في الشّرك .

ونريد أن نبيّن أيضا أنّه بالرغم من أنّ دخولك في الإسلام قد يكون الباعث عليه رغبتك في الزواج من امرأة مسلمة في هذه المرحلة إلا أنك إذا أسلمت وتعلّمت المزيد عن هذا الدّين ومارسته واقعا في حياتك فسيحسن إسلامك وتصفو النيّة وتصبح إخلاصا لله واقتناعا تاما بصحّة هذا الدّين وأنّه لا يزكّي النفس ويُطّهرها إلا هو .

وإننا نتفاءل كثيرا بمستقبل سعيد لك لأنّ بداياتك التي تحدّثت عنها في سؤالك جيدة وتبعث على التفاؤل وخصوصا عندما نتدبّر جميعا قول الله تعالى : ( فمن يرد الله أن يهديه يشرح صدره للإسلام ) الأنعام/125 ، فنسأل الله أن يشرح صدرك لهذا الدين ويرزقك الدخول فيه ولا شكّ أنّ ذلك سيكون خبرا سعيد للمرأة المسلمة التي ستتزوجها لأنها تعلم أنه لا يمكنها الزواج منك إلا بعد إسلامك كما هي شريعة رب العالمين ، ونرحب بك في هذا الموقع سائلا وقارئا ومتعاونا معنا على الخير وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


من الذي اعتنى برسول الله صلى الله عليه وسلم بعد وفاة أمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 20240: من الذي اعتنى برسول الله صلى الله عليه وسلم بعد وفاة أمه
السؤال:

من الذي اعتنى بالنبي محمد ( صلى الله عليه وسلم ) بعدما مات أبواه ؟.

الجواب:

الحمد لله

الذي اعتنى به هو جده عبد المطلب ثم بعد وفاة جده اعتنى به عمّه أبو طالب ، وكلاهما مات كافراً ، أما عبد المطلب فمات قبل النبوة ، وأما أبو طالب فمات بعد النبوة بنحو عشر سنين بعد أن أبى الدخول في الإسلام .

قال ابن كثير : كان رسول الله صلى الله عليه وسلم مع أمه آمنة بنت وهب فلما توفيت قبضه إليه جده عبد المطلب وكان يجلس على فراشه وكان عبد المطلب لا يأكل طعاما إلا يقول علي بابني فيؤتى به إليه فلما حضرت عبد المطلب الوفاة أوصى أبا طالب بحفظ رسول الله صلى الله عليه وسلم وقال ابن إسحاق فلما بلغ رسول الله صلى الله عليه وسلم ثمان سنين هلك جده عبد المطلب بن هاشم وكان رسول الله صلى الله عليه وسلم بعد جده عبد المطلب مع عمه أبي طالب لوصية عبد المطلب له به ولأنه كان شقيق أبيه عبد الله أمهما فاطمة بنت عمرو بن عائذ بن عمران بن مخزوم قال فكان أبو طالب هو الذي يلي أمر رسول الله صلى الله عليه وسلم وكان أبو طالب لا مال له وكان يحبه حبا شديدا لا يحبه ولده وكان لا ينام إلا إلى جنبه ويخرج فيخرج معه وكان يخصه بالطعام .

البداية والنهاية ج/ 2 ص/ 282 .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف نحيّي أهل العلم والفضل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التقبيل والمعانقة >
سؤال رقم 20243: كيف نحيّي أهل العلم والفضل ؟
السؤال:

هل من الممكن تقبيل يد قادة العالم الإسلامي ؟ أو أن نركع احتراماً لهم ؟ وما هي الطريقة الصحيحة لتحيَّتِهم ، نحن نعتقد أن الطريقة هي العناق والمصافحة للرجال .

الجواب:

الحمد لله

أولاً :

الطريقة الصحيحة لتحية أهل العلم هي السلام والمصافحة ، وقد ورد في فضلها أحاديث كثيرة ، ويمكن تقبيل رأسه ويده أحياناً ، ولكن لا يتخذ ذلك عادة وخاصة إذا كان بدلاً عن المصافحة .

وأما المعانقة فتجوز عند القدوم من السفر أو طول الغياب أو للتعبير عن شدة الحب في الله ونحو ذلك .

روى مسلم (54) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْسِي بِيَدِهِ لا تَدْخُلُونَ الْجَنَّةَ حَتَّى تُؤْمِنُوا ، وَلا تُؤْمِنُوا حَتَّى تَحَابُّوا ، أَوَلا أَدُلُّكُمْ عَلَى شَيْءٍ إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ ؟ أَفْشُوا السَّلامَ بَيْنَكُمْ ) .

وعن قتادة قال : قلت لأنس أكانت المصافحة في أصحاب النبي صلى الله عليه وسلم ؟ قال : نعم . رواه البخاري ( 5908 ) .

وعن أنس قال : كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا . رواه الطبراني في " الأوسط " ( 1 / 37 ) ، وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 2647 ) .

وعن عون بن أبي جحيفة عن أبيه قال : لما قدم جعفر من هجرة الحبشة تلقَّاه النبي صلى الله عليه وسلم فعانقه وقبَّل ما بين عينيه . رواه الطبراني في " الكبير " ( 2 / 108 ) ، وله شواهد كثيرة ذكرها الحافظ ابن حجر في " التلخيص الحبير " ( 4 / 96 ) ، وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 2657 ) .

وعن أسامة بن شريك قال : قمنا إلى النبي صلى الله عليه وسلم فقبَّلنا يده . رواه أبو بكر بن المقري في جزء " تقبيل اليد " ( ص 58 ) . قال الحافظ ابن حجر : سنده قوي . " فتح الباري " ( 11 / 56 ) .

قال الشيخ محمد ناصر الدين الألباني :

قلت : وفي ذلك من الفقه تفريق الصحابة بين الحضر والسفر في أدب التلاقي ، ففي الحالة الأولى : المصافحة ، وفي الحالة الأخرى : المعانقة ، ولهذا كنت أتحرج من المعانقة في الحضر ، وبخاصة أنني كنت خرجت في المجلد الأول من هذه " السلسلة " ( رقم 160 ) حديث نهيه صلى الله عليه وسلم عن الانحناء والالتزام والتقبيل ، ثم لما جهزت المجلد لإعادة طبعه ، وأعدت النظر في الحديث ، تبين لي أن جملة " الالتزام " ليس لها ذكر في المتابعات أو الشواهد التي بها كنت قوَّيت الحديث ، فحذفتُها منه كما سيرى في الطبعة الجديدة من المجلد إن شاء الله ، وقد صدر حديثاً والحمد لله .

فلما تبين لي ضعفها زال الحرج والحمد لله ، وبخاصة حين رأيت التزام ابن التيِّهان الأنصاري للنبي صلى الله عليه وسلم في حديث خروجه صلى الله عليه وسلم إلى منزله رضي الله عنه الثابت في " الشمائل المحمدية " ( رقم 113 ص 79 - مختصر الشمائل ) ، ولكن هذا إنما يدل على الجواز أحياناً ، وليس على الالتزام والمداومة كما لو كان سنَّة ، كما هو الحال في المصافحة ، فتنبه .

وقد رأيت للإمام البغوي رحمه الله كلاماً جيِّداً في التفريق المذكور وغيره ، فرأيت من تمام الفائدة أن أذكره هنا ، قال رحمه الله في " شرح السنَّة " ( 12 / 293 ) - بعد أن ذكر حديث جعفر وغيره مما ظاهره الاختلاف - :

" فأما المكروه من المعانقة والتقبيل : فما كان على وجه المَلَقِ ( الزيادة في التَّوُّدد ) ، والتعظيم ، وفي الحضر ، فأما المأذون فيه فعند التوديع وعند القدوم من السفر ، وطول العهد بالصاحب وشدَّة الحب في الله ، ومن قبل فلا يقبل الفم ، ولكن اليد والرأس والجبهة .

وإنما كره ذلك في الحضر فيما يرى ؛ لأنه يكثر ولا يستوجبه كلّ أحد ، فإن فعله الرجل ببعض الناس دون بعض : وجد عليه الذين تركهم ، وظنّوا أنه قصّر بحقوقهم ، وآثر عليهم ، وتمام التحيّة المصافحة . انتهى

واعلم أنه قد ذهب بعض الأئمة كأبي حنيفة وصاحبه محمد إلى كراهية المعانقة ، حكاه عنهما الطحاوي خلافاً لأبي يوسف .

ومنهم الإمام مالك ، ففي " الآداب الشرعية " ( 2 / 278 ) :

" وكره مالك معانقة القادم من سفر ، وقال : بدعة ، واعتذر عن فعل النبي صلى الله عليه وسلم ذلك بجعفر حين قدم ، بأنه خاص له فقال له سفيان : ما تخصّه بغير دليل ، فسكت مالك ، قال القاضي : وسكوته دليل لتسليم قول سفيان وموافقته ، وهو الصواب حتى يقوم دليل التخصيص" .

هذا وقد تقدّم في كلام الإمام البغوي قوله بأنه لا يقبّل الفم ، وبيَّن وجه ذلك الشيخ ابن مفلح في " الآداب الشرعية " ، فقال ( 2 / 275 ) :

" ويكره تقبيل الفم ، لأنّه قلّ أن يقع كرامة " .

ويبدو لي وجه آخر ، وهو أنه لم يروَ عن السلف ، ولو كان خيراً لسبقونا إليه ، وما أحسن ما قيل :

وكلّ خيرٍ في اتَّباع من سلف * وكّل شرٍّ في ابتداع من خلف . " السلسلة الصحيحة " المجلد السادس القسم الأول ( 305 – 307 ) .

وقال الشيخ – أيضاً - :

… وأما تقبيل اليد : ففي الباب أحاديث وآثار كثيرة ، يدل مجموعها على ثبوت ذلك عن رسول الله صلى الله عليه وسلم والسلف ، فنرى جواز تقبيل يد العالِم إذا توفرت الشروط الآتية :

1. أن لا يُتخذ عادة بحيث يتطبع العالِم على مدِّ يده إلى تلامذته ، ويتطبع هؤلاء على التبرك بذلك ؛ فإن النبي صلى الله عليه وسلم وإن قُبِّلت يدُه فإنما كان ذلك على الندرة ، وما كان كذلك فلا يجوز أن يُجعل سنَّة مستمرة ، كما هو معلوم من القواعد الفقهية .

2. أن لا يدعو ذلك إلى تكبر العالِم على غيره ورؤيته لنفسه ، كما هو الواقع مع المشايخ اليوم .

3. أن لا يؤدي ذلك إلى تعطيل سنَّة معلومة ، كسنَّة المصافحة ، فإنها مشروعة بفعله صلى الله عليه وسلم وقوله ، وهي سبب شرعي لتساقط ذنوب المتصافحين ، كما روي في غير ما حديث واحد ، فلا يجوز إلغاؤها من أجل أمرٍ أحسن أحواله أنه جائز . " السلسلة الصحيحة " ( 1 / 302 ) .

ثانياً :

وأما الركوع والانحناء فلا يحل عند ملاقاة أحد لا عند عالِم ولا غيره .

قال شيخ الإسلام ابن تيمية :

وأما الانحناء عند التحية : فينهى عنه كما في الترمذي عن النبي صلى الله عليه وسلم " أنهم سألوه عن الرجل يلقى أخاه ينحنى له ؟ قال : لا " ؛ ولأن الركوع والسجود لا يجوز فعله إلا لله عز وجل وإن كان هذا على وجه التحية في غير شريعتنا كما في قصة يوسف ( وخروا له سجَّداً وقال يا أبت هذا تأويل رؤياي من قبل ) وفي شريعتنا لا يصلح السجود إلا لله ، بل قد تقدم نهيه عن القيام كما يفعله الأعاجم بعضها لبعض فكيف بالركوع والسجود ؟ وكذلك ما هو ركوع ناقص يدخل في النهي عنه . [ والمراد بالركوع الناقص الانحناء الذي لا يبلغ حد الركوع ] " مجموع الفتاوى " ( 1 / 377 ) .

وقال :

وأما وضع الرأس عند الكبراء من الشيوخ وغيرهم أو تقبيل الأرض ونحو ذلك : فإنه مما لا نزاع فيه بين الأئمة في النهى عنه ، بل مجرد الانحناء بالظهر لغير الله عز وجل منهي عنه ، ففي المسند وغيره أن معاذ بن جبل رضى الله عنه لما رجع من الشام سجد للنبي صلى الله عليه وعلى آله وسلم فقال : ما هذا يا معاذ ؟ فقال : يا رسول الله رأيتهم في الشام يسجدون لأساقفتهم وبطارقتهم ويذكرون ذلك عن أنبيائهم ، فقال : كذبوا يا معاذ لو كنت آمراً أحداً أن يسجد لأحدٍ لأمرتُ المرأة أن تسجد لزوجها من عظم حقه عليها ، يا معاذ أرأيتَ إن مررت بقبري أكنتَ ساجداً ؟ قال : لا ، قال : لا تفعل هذا " أو كما قال رسول الله صلى الله عليه وآله وسلم …

وبالجملة : فالقيام والقعود والركوع والسجود حق للواحد المعبود خالق السموات والأرض وما كان حقّاً خالِصاً لله لم يكن لغيره فيه نصيب مثل الحلف بغير الله عز وجل . " مجموع الفتاوى " ( 27 / 92 ، 93 ) .

وقال علماء اللجنة الدائمة :

لا يجوز الانحناء عند السلام و لا خلع النعلين له .

وقالوا :

لا يجوز الانحناء تحيةً للمسلم ولا للكافر ، لا بالجزء الأعلى من البدن ولا بالرأس ؛ لأن الانحناء تحية عبادة ، والعبادة لا تكون إلا لله وحده .

بن قعود " فتاوى اللجنة الدائمة " ( 1 / 233 ، 234 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


تلقي العلم عن أكثر من شيخ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 20247: تلقي العلم عن أكثر من شيخ
السؤال:

هل يتلقى الفن الواحد عن شيخ واحد أو أكثر ؟.

الجواب:

الحمد لله

أنصح طالب العلم ألا يتلقف من كل شيخ في فن واحد ( أي أن يأخذ كل فن من فنون العلم عن شيخ واحد ) , مثل أن يتعلم الفقه من أكثر من شيخ ؛ لأن العلماء يختلفون في طريقة استدلالهم من الكتاب والسنة , ويختلفون في آرائهم أيضاً , فأنت تجعل لك عالماً تتلقى علمه في الفقه أو البلاغة وهكذا , أي تتلقى العلم في فن واحد من شيخ واحد , وإذا كان الشيخ عنده أكثر من فن فتلتزم معه ؛ لأنك إذا تلقيت علم الفقه مثلاً من هذا وهذا واختلفوا في رأيهم فماذا يكون موقفك وأنت طالب ؟ يكون موقفك الحيرة والشك , لكن التزامك بعالم في فن معين فهذا يؤدي إلى راحتك .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , صفحة 63. (www.islam-qa.com)


هل زوجي محرم لابنة أخي التي ربيتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 20248: هل زوجي محرم لابنة أخي التي ربيتها
السؤال:

لي الوصاية على ابنة أختي (أو ابنة أخي) وأنا متزوجة , هل يكون زوجي محرما لابنة أختي وهل يجب على ابنة أختي أن تتغطى (تلبس الحجاب) أمام زوجي في البيت, علما بأن عمرها 16 سنة

الجواب:
الحمد لله

ذكر الله تعالى في محكم كتابه أقسام الرجال الذين يجوز للمرأة أن لا تحتجب عنهم في قوله تعالى : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ) النور/31 ، راجع تفصيل ذلك في إجابة السؤال (5538)

وحيث إن زوج الخالة أو العمة ليس من المذكورين في هذه الآية ، فإن حكمه يبقى على الأصل من وجوب الاحتجاب عنه ، إلا إن كانت هذه المرأة (العمة) قد أرضعت ابنة أخيها هذه فحين ذلك يكون هذا الزوج أباً لها من الرضاع فيكون محرماً لها ، وعليه فإن لم تكوني قد أرضتِ ابنة أخيك هذه فعليها أن تحتجب عن زوجك امتثالاً لأمر الله الذي هو خير كله للطرفين ، وذلك أطهر للقلوب وأبعد عن الفتنة ، ونسأل الله أن يثيبك وزوجك خيراً على قيامكما على هذه البنت وتربيتكما لها ، وأن يجعل ذلك في ميزان حسناتكما .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طفل يسأل لماذا يجب علينا أن نحبّ ونحترم رسولنا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أقصى درجة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 20257: طفل يسأل لماذا يجب علينا أن نحبّ ونحترم رسولنا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى أقصى درجة ؟
السؤال:

لماذا يجب علينا أن نحب ونطيع ونتبع ونحترم رسولنا محمَّداً صلى الله عليه وسلم إلى أقصى درجة ؟ ( أو أكثر من أي شخص آخر).

الجواب:

الحمد لله

مرحباً بك أيها الابن الحبيب ، مراسلا لنا في موقعنا ، ونسأل الله أن ينبتك أنت وأولاد المسلمين نباتاً حسناً ، وأن يوفق والديك لتربيتك تربية إسلامية لتحمل لواء الإيمان ، وتكون بطلاً من جند هذا الدين .

وبعد فإني أسألك أيها الحبيب :

إذا كنت تحب اللعب ، وأمرك أبوك بترك اللعب في وقت من الأوقات لتذاكر دروسك ، فماذا تفعل ؟

لو كنت تحب أباك محبة صادقة ، سوف تنفذ ما طلبه ، حتى وإن كنت تحب اللعب !!

لو كنت تخاف أن يعاقبك أبوك ، وتعلم أنه يعاقب من لا يسمع كلامه ، فسوف تترك اللعب لتذاكر !!

لو كنت تنتظر هدية أو مكافأة من أبيك على مذاكرتك ونجاحك ، فسوف تمنع نفسك من اللعب في بعض الأوقات ، وتتحمل تعب المذاكرة ، من أجل أن تفوز بالجائزة !!

أيها الابن الكريم :

إن فضل النبي صلى الله عليه وسلم علينا أعظم من فضل الوالد والوالدة ، والناس أجمعين ، فكل خير عندنا وعند الوالدين من عند الله ( وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ) النحل/53 ، والجائزة التي أعدها الله لمن يطيعه أعظم جائزة : الجنة ( وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ ) المائدة/9 ، والعقاب الذي أعده لمن يعصيه شر عقاب وأشده ( وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ) النساء/14 ، وطاعة الله لا تتم إلا بطاعة الرسول صلى الله عليه وسلم : ( مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً ) النساء/80

وهكذا دخول الجنة لا يتم إلا بطاعة الرسول :

روى الترمذي (2860) عن جابر رضي الله عنه قال : ( خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَالَ إِنِّي رَأَيْتُ فِي الْمَنَامِ كَأَنَّ جِبْرِيلَ عِنْدَ رَأْسِي وَمِيكَائِيلَ عِنْدَ رِجْلَيَّ يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ : اضْرِبْ لَهُ مَثَلا . فَقَالَ : اسْمَعْ سَمِعَتْ أُذُنُكَ ، وَاعْقِلْ عَقَلَ قَلْبُكَ ، إِنَّمَا مَثَلُكَ وَمَثَلُ أُمَّتِكَ كَمَثَلِ مَلِكٍ اتَّخَذَ دَارًا ثُمَّ بَنَى فِيهَا بَيْتًا ثُمَّ جَعَلَ فِيهَا مَائِدَةً ، ثُمَّ بَعَثَ رَسُولا يَدْعُو النَّاسَ إِلَى طَعَامِهِ ، فَمِنْهُمْ مَنْ أَجَابَ الرَّسُولَ ، وَمِنْهُمْ مَنْ تَرَكَهُ ، فَاللَّهُ هُوَ الْمَلِكُ ، وَالدَّارُ الإِسْلامُ ، وَالْبَيْتُ الْجَنَّةُ ، وَأَنْتَ يَا مُحَمَّدُ رَسُولٌ ، فَمَنْ أَجَابَكَ دَخَلَ الإِسْلامَ ، وَمَنْ دَخَلَ الإِسْلامَ دَخَلَ الْجَنَّةَ ، وَمَنْ دَخَلَ الْجَنَّةَ أَكَلَ مَا فِيهَا ) انظر السلسلة الصحيحة للألباني (3595)

أعرفت الآن لماذا يجب علينا أن نحب الرسول صلى الله عليه وسلم ونحترمه إلى أقصى درجة ؟

لأنه صلى الله عليه وسلم هو الذي أرشدنا إلى طريق الجنة ، فلا يمكن لنا أن ندخل الجنة إلا باتباعه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والعمل بسنّته ، والجنة هي أعظم شيء يرجوه المسلم ويسعى إليه .

والآن أيها الابن العزيز أذكرك بتطبيق حي لهذه المحبة البالغة ، والطاعة الكاملة :

لابد أنك سمعت قصة هجرة النبي صلى الله عليه وسلم – من والدك ، أو في المسجد الذي تصلي فيه ، أو من معلمك في المدرسة ، وأسألك :

لو لم يكن علي بن أبي طالب رضي الله عنه – يحب الرسول صلى الله عليه وسلم إلى أقصى درجة ، ويحترمه ويطيعه أيضاً إلى أقصى درجة ، هل كان من الممكن أن يقوم بهذه المهمة الخطرة .

وأخيراً : نشكرك على هذا السؤال المهم ، ولأهميته فقد أعدنا الجواب عنه بأسلوب آخر فراجعه إن شئت برقم (14250) واطلب من والدك أن يشرح لك تلك الإجابة .

وفقنا الله جميعا إلى أعلى مراتب الإيمان ، وأنزلنا برحمته عالي الجنان .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تصح الصلاة بالحذاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 20258: هل تصح الصلاة بالحذاء
السؤال:

هل من الخطأ الصلاة بينما يكون الفرد مرتدياً لحذائه؟.

الجواب:
الحمد لله

من الشروط التي لابد من تحقيقها قبل الشروع في الصلاة التأكد من طهارة البدن والثياب والبقعة التي يصلي فيها المسلم من النجاسة ، ومما ثبت عن النبي صلى الله عليه وسلم أنه كان يصلي في نعليه فقد سئل أَنَسَ بْنَ مَالِكٍ رضي الله عنه ( أَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي نَعْلَيْهِ قَالَ نَعَمْ ) البخاري 386 مسلم 555 ، وهُوَ مَحْمُول عَلَى مَا إِذَا لَمْ يَكُنْ فِيهِمَا نَجَاسَة ، فإن كان فيها نجاسة فلا يجوز له الصلاة بهما ، وإن نسي فصلّى بهما وبهما نجاسة فعليه أن يخلعهما إذا علم أو تذكر لحديث أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِأَصْحَابِهِ إِذْ خَلَعَ نَعْلَيْهِ فَوَضَعَهُمَا عَنْ يَسَارِهِ فَلَمَّا رَأَى ذَلِكَ الْقَوْمُ أَلْقَوْا نِعَالَهُمْ فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلاتَهُ قَالَ مَا حَمَلَكُمْ عَلَى إِلْقَاءِ نِعَالِكُمْ قَالُوا رَأَيْنَاكَ أَلْقَيْتَ نَعْلَيْكَ فَأَلْقَيْنَا نِعَالَنَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ جِبْرِيلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَانِي فَأَخْبَرَنِي أَنَّ فِيهِمَا قَذَرًا أَوْ قَالَ أَذًى وَقَالَ إِذَا جَاءَ أَحَدُكُمْ إِلَى الْمَسْجِدِ فَلْيَنْظُرْ فَإِنْ رَأَى فِي نَعْلَيْهِ قَذَرًا أَوْ أَذًى فَلْيَمْسَحْهُ وَلْيُصَلِّ فِيهِمَا) أبو داود650 وصححه الألباني في صحيح أبي داود 605 .

وقد جاء في تعليل صلاة النبي صلى الله عليه و سلم في نعليه قوله ( خَالِفُوا الْيَهُود فَإِنَّهُمْ لا يُصَلُّونَ فِي نِعَالهمْ وَلا خِفَافهمْ ) أبو داود 652 وصححه الألباني في صحيح أبي داود 607 فَيَكُون اِسْتِحْبَاب ذَلِكَ مِنْ جِهَة قَصْد الْمُخَالَفَة الْمَذْكُورَة .

(هذا بالنسبة إلى النعال وبالنسبة إلى المسجد في ذلك الوقت ، أما إذا كانت المساجد مفروشة ومهيأة ، فينبغي أن ينظف المسجد عن النعال ، وألا يدخل بنعليه خشية تقذير المكان ) فتاوى سماحة الشيخ عبد الله ابن حميد ص81 ، ثم إن مفارش المسجد وقف لا يجوز إتلافه ، والوسخ يعلق بها ويؤذي المصلين الساجدين عليها ، ولذلك لا يدخل الإنسان بنعليه يمشي بها على سجاد المسجد لئلا يتلفه ويقذِّره .

ويمكن للحريص على السنة أن يطبق هذه السنة في صلاته في بيته ، أو في الصلاة في الأماكن غير المفروشة كالحدائق وعلى الشواطئ وفي البرِّ ونحو ذلك ، وإذا كان هذا الفعل يسبب تشويشاً عند بعض من يجهل السنة فينبغي تعليمه سنيتها قبل تطبيقها حتى لا يستنكرها . نسأل الله أن يجعلنا من المحافظين على السنة الحريصين عليها إلى أن يجمعنا بصاحبها عليه الصلاة والسلام في جوار رب العالمين ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مسلم جديد يريد أن يتعلم الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 20267: مسلم جديد يريد أن يتعلم الدين
السؤال:

سؤالي يتضمن أشياء كثيرة . دخلت الإسلام حديثاً جداً منذ فترة قصيرة جداً وفي البداية كنت أحافظ على كل الصلوات قدر استطاعتي (أنا لا أعلم اللغة العربية) وقال لي شخص إنني يجب فقط أن أتكلم باللغة العربية … فتوقفت عن الصلاة في نهاية الأمر …. وأنا أفكر في ربي عدة مرات كل يوم …. وأتبع تعاليم الإسلام … ولكنني لا أستطيع أن أتوقف عن بعض الأشياء التي أعلم أنها خاطئة …. ومنذ أن هداني الله فقد بدلت حياتي للأفضل كثيراً وأنا الآن أسعد حالاً مما كنت لسنوات طوال . فقد كنت أشرب الخمر حتى الثمالة كل يوم وأنا الآن تقريبا لا أشرب مطلقا وكنت أقامر بأموالي كلها والآن توقفت عن ذلك تقريبا بالكلية وعندما أفعل هذه الأشياء الخاطئة أشعر بأنها خطأ وأنني لا أريد أن أعود لسابق عهدي وأشعر أن الله يهديني بطرق لا أعرفها .. أنا لا أشعر بالذنب ولكنني أشعر لماذا أفعل هذا .. وقد سألت عدة مسلمين أعمل معهم وحتى شخص قابلته على شبكة الإنترنت سألتهم أن يعلموني الصلاة بالكيفية الصحيحة ويساعدوني في أمور أخرى .. ولكن ولأنني استرالي فهم لا يشعرون أنني جاد في إسلامي … لذا كانوا مترددين . أنا لست شخصاً جيداً على ما أعتقد .. ولكنني أفضل حالاً بكثير مما كنت عليه من قبل وبعون الله وهدايته أعلم أنني أستطيع أن أنجح … ما زال أمامي الكثير لأتعلمه … من فضلك انصحني .. هل يجب علي أن أحاول بمفردي أم أظل أطلب المساعدة من المسلمين رغم أنهم لا يبدو أنهم يريدون مساعدتي .

الجواب:

الحمد لله

الحمد لله أولاً وأخراً .. والشكر له دائماً وأبداً .. يمنُّ على من يشاء بالهداية .. وينعم على من شاء بالسعادة .. ويُنجي عبده من الضلالة .. وينصر أولياءه إلى قيام الساعة .

أيها الأخ المسلم .. هنيئاً لك على نعمة الهداية .. ونسأل الله لك الثبات حتى الممات .

لقد كان إنجازاً عظيماً حين قررت أن تعتنق دين الإسلام ، وأن تترك الضلال الذي نشأت عليه ، وتجتنب الشرك الذي نُهيت عنه ، فأهلاً بك أخاً جديداً للمسلمين ، ومرحباً بك زائراً كريماً في هذا الموقع .

في البداية .. نذكرك بأن الإنسان في هذه الدنيا يمرُّ بامتحان عظيم ، وبلاءٍ جسيم ، يحتاج معه إلى الصبر والثبات ، والعزم حتى الممات ، ( يا أيها الإنسان إنك كادحٌ إلى ربك كدحاً فملاقيه ) .

ومن جملة ما ابتلى الله به عباده ما افترض عليهم من الفرائض والواجبات كالصلوات والصوم والزكاة والحج وسائر العبادات ، وما نهاهم عنه من الكذب والغش والزنا واللواط وسائر المحرمات ، ليرى المؤمن الصادق الذي ينفذ أمر الله فيدخله الجنة ، ويرى الكاذب المنافق الذي يترك طاعة الله فيدخله الله النار .

فاحرص - وفقك الله – على بذل الجهد في تعلم أمر الله لتفعله ، وتعلم ما حرم الله لتجتنبه .

والأوامر كثيرة ، والنواهي مثلها , وتعدادها أو شرحها في مكان واحد متعذر ، ولكنَّا نُحيلُك على ما ورد في موقعنا هذا من الأسئلة التي اشتملت على تعاليم الدين الحنيف ، فلعلك أن تتصفحها ، وتقرأ ما ورد فيها لعل الله أن ينفعك بها .

وأما ما ذكرته في سؤالك من أنه يجب عليك أن تتعلم اللغة العربية ، فهذا صحيح ولكن ليس كل اللغة ، بل الواجب تعلم ما تحتاج إليه في أُمور دينك انظر السؤال (6524) ، وعدم معرفتك للغة العربية ليس مسوغاً لترك الصلاة لأنك تستطيع أن تتعلم ما تحتاجه في صلاتك في وقت يسير ، وإلى أن تتعلمه فعليك أن تحافظ على الصلاة في وقتها ، وتصلي حسب استطاعتك ، و( لا يكلف الله نفساً إلا وسعها ) .

وأما كيفية الصلاة فستجد الجواب في الموقع برقم (13340) ، وانظر للفائدة (8580) و(2427) و (11040) .

وختاماً ننصحك أيها الأخ بالبحث عن مركز إسلامي في بلدك ، ومصاحبة المسلمين المتمسكين بدينهم ، ولا تنسَ متابعة المواقع الموثوقة ، والحرص على الاستفادة منها بقدر الإمكان ، كما نفيدك بأننا نَسْعَدُ بخدمتك وخدمة أمثالك ممن يحرصون على ما ينفعهم ، وسنقدم لكم ما نستطيع من التوجيه والإرشاد ، فكن معنا على اتصال ، والله يحفظك ويرعاك ، والسلام .

الإسلام سؤال وجواب (www.islam-qa.com)


مسبوقان هل يكون أحدهما إماماً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 20271: مسبوقان هل يكون أحدهما إماماً ؟
السؤال:

لدينا مصلى في شركتنا ونصلي به يومياً ونصلي به الجمعة ، وقد لاحظت أنه إذا جاء بعض الأخوة متأخرين عن الجماعة ولحقوا بالإمام ثم سلم الإمام ونهضوا لإكمال ما فاتهم ، يحصل أن أحد الأخوة يقرر أن يأتم بالشخص الذي على يساره ( متأخر أيضاً ) ، ويصبح هذا إماماً له . فهل هذا التصرف صحيح ؟.

الجواب:

الحمد لله

هذه هي مسألة " إتمام المسبوق بمسبوق آخر أثناء الصلاة " وفيها خلاف بين العلماء ما بين مجيزٍ ومانع ، وقد رجح الشيخ محمد بن عثيمين رحمه الله الجواز ، وإليك نص كلامه قال رحمه الله :

" لو دخل اثنان مسبوقان ، فقال أحدُهما للآخر : إذا سلَّم الإمامُ فأنا إمامُك ؛ فقال : لا بأس ، فلما سلَّمَ الإمامُ صار أحد الاثنين إماماً للآخر ، فقد انتقل هذا الشَّخص من ائتمام إلى إمامة ، وانتقل الثَّاني من إمامة شخص إلى إمامة شخص آخر.

( فقد قال بعض العلماء ) : بأن هذا جائز ؛ وأنه لا بأس أن يتَّفق اثنان دخلا وهما مسبوقان ببعض الصَّلاة على أن يكون أحدُهما إماماً للآخر ، وقالوا : إن الانتقال من إمام إلى إمام آخر قد ثبتت به السُّنَّة كما في قضيَّةِ أبي بكر مع الرَّسول عليه الصَّلاة والسَّلامُ ( حيث أمَّ أبو بكر بالناس في قصة مرض النبي صلى الله عليه وسلم ثم جاء النبي صلى الله عليه وسلم أثناء الصلاة فلما رآه أبو بكر تأخر ليتقدم النبي صلى الله عليه وسلم فأتم النبيُّ صلى الله عليه وسلم الصلاة . رواه البخاري 687 ومسلم 418 ، فحصل في هذه القصة انتقالان :

الأول : انتقال أبي بكر من الإمامة إلى الإتمام .

الثاني : انتقال الصحابة من الإئتمام بأبي بكر إلى الإئتمام بالنبي صلى الله عليه وسلم )

( وقيل ) : إن هذا لا يجوز ؛ لأن هذا تضمَّن انتقالاً من إمام إلى إمام ، وانتقالاً من إئتمام إلى إمامة بلا عُذر ، ولا يمكن أن ينتقل من الأدنى إلى الأعلى ، فكون الإنسان إماماً أعلى من كونه مأموماً .

قالوا : ولأنَّ هذا لم يكن معروفاً في عهد السَّلف ، فلم يكن الصَّحابة إذا فاتهم شيءٌ من الصَّلاة يتَّفقون أن يتقدَّم بهم أحدُهم ؛ ليكون إماماً لهم ، ولو كان هذا من الخير لسبقونا إليه .

لكن القائلين بجوازه لا يقولون إنه مطلوب من المسبوقين أن يتَّفِقَا على أن يكون أحدهما إماماً ، بل يقولون : هذا إذا فُعل فهو جائز ، وفرق بين أن يُقال : إنه جائز وبين أن يُقال بأنه مستحبٌّ ومشروع ، فلا نقول بمشروعيَّته ولا نندب النَّاس إذا دخلوا وقد فاتهم شيء من الصَّلاة ؛ أن يقول أحدُهم : إني إمامُكم ، لكن لو فعلوا ذلك فلا نقول : إن صلاتَكم باطلة ، وهذا القول أصحُّ ، أي : أنه جائز ، ولكن لا ينبغي ؛ لأن ذلك لم يكن معروفاً عند السَّلف ، وما لم يكن معروفاً عند السَّلف فإن الأفضل تركه ؛ لأننا نعلم أنهم أسبق منَّا إلى الخير ، ولو كان خيراً لسبقونا إليه .

" الشرح الممتع " ( 2 / 316 ، 317 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تاب من علاقة محرمة فهل يتزوج من صديقته بعد إسلامها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 20274: تاب من علاقة محرمة فهل يتزوج من صديقته بعد إسلامها ؟
السؤال:

أنا مسلم طوال عمري ، وقد فعلت ذنوباً عظيمة في حياتي ، كنت مع فتاة نصرانية لمدة سنتين ، ثم تركتها لأنني أصبحت قريباً من الإسلام ، هي تعلم بأننا لا يجب أن نكون سويّاً الآن ، أعلم بأنني كنت مسلماً عاصياً ، ولكنني الآن أريد أن أفعل أي شيء ليغفر الله ذنبي ، قمنا بفعل بعض الأفعال الجنسية إلا فاحشة الزنا .
أعلم بأن هذه أمور عظيمة وأطلب المغفرة من الله وندمت على ما فعلت ، وقد كان هذا بسبب جهلي ، وقد تبت الآن ، وأقوم الآن بأداء الصلوات الخمس ، وأذهب للمسجد وأقرأ القرآن ، ولا أنوي العودة أبداً لما كنت أفعل في السابق .
أشعر بأنني يجب أن أتزوج مسلمة من إحدى البلاد الإسلامية وأغيِّر حياتي ، ولكنني أشعر كذلك بأنني يجب أن أخبر تلك الفتاة عن الإسلام أملاً أن تسلم ولي أسئلة :
1- هل أتزوجها إذا أسلمت ؟
2- هل أبحث عن مسلمة وأبدأ حياة جديدة ؟
3- هل سيُغفر لي ما قد فعلت ؟.

الجواب:

الحمد لله

أولاً :

الشعور بالذنب والندم على فعله هما علامة توفيق الله لصاحب الذنب أنه يسير في الطريق الصحيح الذي يعقب اقترافه وفعله ، ولا نريد التهوين مما فعلت ، ويكفي أنك تعلم أن ما فعلتَه يغضب ربك تبارك وتعالى ، وأنه من كبائر الذنوب ، لكن نريد أن نفتح لك طريق التوبة ، ونعلمك أن الله سبحانه وتعالى مع أنه لم تضره معصيتك ، وهو غني عن توبتك إلا أنه تعالى وفقك لها وهو يفرح بها عز وجل .

فلا بدَّ أن يكون منك إقلاع عن معاصيك السابقة ، ولا بدَّ لك من ندم خالص من قلبك ، ولا بدَّ من عهدٍ وعزمٍ أن لا تعود لمثل هذه الذنوب مرة أخرى .

ولا ينبغي لك اليأس من رحمة الله تعالى ، فالله تعالى يغفر الذنوب جميعاً ، وما عليك سوى الصدق في التوبة ، وسترى ما يسرك بعد توبتك من انشراح صدرك ، وتحمسك للطاعة ، والبحث عن رضى الله عز وجل .

انظر ( 624 ) و ( 13990 ) و ( 34905 ) و ( 22912 ) .

ثانياً :

ولا بدَّ لك كذلك من قطع علاقتك بتلك المرأة خشية أن تعود للذنب ، والأصل في المسلم التائب هو الابتعاد عن البيئة التي كان يعصي الله تعالى فيها ، ولا بدَّ له من هجر وترك كل الوسائل التي يمكن أن تؤدي به للوقوع في المعصية .

ولذلك لا نرى أن تعاود الاتصال بتلك المرأة ، ولو كان بحجة دعوتها للإسلام ، فعليك – أولاً – النجاة بنفسك ، ومن يضمن لك لو رجعت إلى ذنبك – لا قدَّر الله – أن توفق إلى التوبة ؟ .

ويمكنك أن توصي بعض النساء المسلمات الثقات بها لأجل دعوتها للإسلام ، ولا نرى أن تكون أنت من يقوم بذلك .

ثالثاً :

ولا نرى جواز الزواج منها وهي على حالها الذي وصفتَ ، لا لأنها نصرانية ، بل لأنها غير عفيفة – على حسب ما قلتَ – ، وقد أباح الله تعالى لنا الزواج من أهل الكتاب لكنه – تعالى – اشترط وصف " الإحصان " فيهن ، وهو العفة عن الزنا واتخاذ العشاق .

انظر ( 22302 ) و ( 2527 ) .

فالذي ننصحك به هو التزوج من مسلمة متدينة تحفظ لك دينك ، وتدلك على الخير ، وتعينك على الطاعة ، فبمثل هذا يكون الظفر .

انظر ( 20227 ) و ( 8391 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


بناء البيوت زيادة عن الحاجة والزكاة فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 20275: بناء البيوت زيادة عن الحاجة والزكاة فيها
السؤال:

قرأت في حديث أن من بنى بيوتاً زيادة عن حاجته فإنه سيأتي يوم القيامة يحمل هذه البيوت على ظهره . إذا دفع الشخص الزكاة المفروضة عن البيوت الزائدة ، فهل سيحمل هذا الحمل يوم القيامة أيضاً ؟ .

الجواب:

الحمد لله

أولاً :

لا نعلم هذا الحديث الذي أشرت إليه ، والذي ثبت أنه يحمل على ظهره شيئاً يوم القيامة هو الذي يأخذ الأشياء في الدنيا من الناس بغير حقٍّ جحداً أو سرقة أو غلولاً من المعركة قبل توزيع الغنائم .

كما ورد عن أبي هريرة رضي الله عنه قال : قام فينا النبي صلى الله عليه وسلم فذكر الغلول فعظَّمه وعظَّم أمره ، قال : " لا ألفين أحدكم يوم القيامة على رقبته شاة لها ثغاء ، على رقبته فرس له حمحمة ، يقول : يا رسول الله أغثني ، فأقول : لا أملك لك شيئاً قد أبلغتك ، وعلى رقبته بعير له رغاء ، يقول : يا رسول الله أغثني ، فأقول : لا أملك لك شيئاً قد أبلغتك ، وعلى رقبته صامت ، فيقول : يا رسول الله أغثني ، فأقول : لا أملك لك شيئاً قد أبلغتك ، أو على رقبته رقاع تخفق ، فيقول : يا رسول الله أغثني ، فأقول : لا أملك لك شيئاً قد أبلغتك . رواه البخاري ( 2908 ) ومسلم ( 1831 ) .

ثغاء : صوت الشاة .

حمحمة : صوت الفرس .

رغاء : صوت البعير .

صامت : الذهب والفضة .

رقاع تخفق : ثياب تتحرك .

ثانياً :أما بناء المسلم وتوسعه إلى حد يزيد عن حاجته وحاجة من يعولهم فقد قال ابن حزم :

( اتفقوا على أن بناء ما يستتر به المرء هو وعياله من العيون والبرد والحر والمطر فرض ، أو اكتساب منزل أو مسكن يستر ما ذكرنا … واتفقوا أن الاتساع في المكاسب والمباني من حل إذا أدى جميع حقوق الله تعالى مباح ، ثم اختلفوا فمن كاره ومن غير كاره ) اهـ . مراتب الإجماع (ص155) .

والذي ينبغي أن يكون عليه المسلم هو عدم التوسع في أمور الدنيا ، والاقتصار على ما يحتاج إليه استدلالا بعموم الآيات الناهية عن الإسراف كقوله تعالى : ( وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأعراف/31 . وقوله تعالى : ( وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا ) الفرقان/67 .

وروى الترمذي (4283)عن خباب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إن العبد ليؤجر في نفقته كلها إلا في التراب أو قال في البناء ) . صححه الألباني في صحيح الترمذي . ورواه البخاري (5672) من قول خباب رضي الله عنه . قال ابن حجر : وهو محمول على ما زاد عن الحاجة اهـ .

ويستدل على هذا أيضا بما كان عليه حال النبي صلى الله عليه وسلم من الترفع عن الانشغال بالدنيا ، وتحذيره أمته عن انفتاح الدنيا عليهم كما في الحديث : ( فَوَاللَّهِ لا الْفَقْرَ أَخْشَى عَلَيْكُمْ وَلَكِنْ أَخَشَى عَلَيْكُمْ أَنْ تُبْسَطَ عَلَيْكُمْ الدُّنْيَا كَمَا بُسِطَتْ عَلَى مَنْ كَانَ قَبْلَكُمْ فَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا وَتُهْلِكَكُمْ كَمَا أَهْلَكَتْهُمْ ) . رواه البخاري (3158) ومسلم (2961) .

ثالثاً :

والبيوت التي يبنيها المسلم لأهله وأولاده ليست فيها زكاة ، ولو ارتفعت قيمتها ، والبيوت التي يبنيها ليؤجرها ليس فيها زكاة في ذاتها ، بل تجب الزكاة في الأجرة إذا بلغت النصاب ومضى عليها حول كامل .

والبيوت التي يبنيها ليبيعها فيها الزكاة ؛ إذ هي من عروض التجارة ، فعليه في نهاية الحول تقدير أثمانها وإخراج زكاتها ، ومقدار الزكاة : ربع العشر من إجمالي قيمتها . وانظر في تفصيل المسألة وأدلتها إجابة السؤال (10823) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تطعيم وتلقيح الأطفال للمناعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 20276: حكم تطعيم وتلقيح الأطفال للمناعة
السؤال:

ما هو حكم الإسلام في تطعيم وتلقيح الأطفال للمناعة ؟ هناك أدلة تثبت بأن هذه التطعيمات قد تكون ضارة بالجسم ولكنها ضرورية في كثير من البلاد ، هذا موضوع مهم جداً والكثير لا يوجد لديهم الفهم الكافي له .

الجواب:

الحمد لله

سئل الشيخ عبد العزيز بن باز – رحمه الله - :

ما هو الحكم في التداوي قبل وقوع الداء كالتطعيم ؟

فأجاب :

لا بأس بالتداوي إذا خشي وقوع الداء لوجود وباء أو أسباب أخرى يخشى من وقوع الداء بسببها : فلا بأس بتعاطي الدواء لدفع البلاء الذي يخشى منه لقول النبي صلى الله عليه وسلم في الحديث الصحيح : " من تصبح بسبع تمرات من تمر المدينة لم يضره سحر ولا سم " ، وهذا من باب دفع البلاء قبل وقوعه فهكذا إذا خشي من مرض وطُعم ضد الوباء الواقع في البلد أو في أي مكان لا بأس بذلك من باب الدفاع كما يعالج المرض النازل بالدواء ، لكن لا يجوز تعليق التمائم والحجب ضد المرض أو الجن أو العين لنهي النبي صلى الله عليه وسلم عن ذلك ، وقد أوضح عليه الصلاة والسلام أن ذلك من الشرك الأصغر فالواجب الحذر من ذلك .

" فتاوى الشيخ ابن باز " ( 6 / 21 ) .

أما الضرر الذي يحصل لمن يتناول بعض التطعيمات من مثل إصابة المتناول لها بالحمى وبعض الأعراض الوقتية فمثل هذا الضرر مغتفر ومتجاوز عنه في مقابل المفسدة الكبيرة التي تندفع وهي هذه الأمراض التي تفتك بالإنسان أو تسبب له ضرراً بالغاً في صحته أو وظائف أعضائه .

ونظير هذا في الشريعة ما يحصل في ختان البنين من قطع لجزء من الجلد وما يحصل فيه من الآم شديدة للصغير هو مغتفر في مقابل ما يحصل بسببه مصالح دينية متعلقة بالطهارة وغيرها ومصالح دنيوية متعددة .

وقاعدة الشريعة العامة في هذا أن أدنى المفسدتين يُرتكب من أجل دفع أعلاهما إذا كان لابد من موافقة إحداهما . الاشباه والنظائر للسبكي 1/45

أما إذا ثبت بالطب أن تطعيمات معينة تحدث ضرراً بجسم الإنسان أو أن نسبة تأثيراتها الضارة أكثر من نسبة ما تدفعه من الأمراض فلا يجوز استعمالها حينئذ ، لقول النبي صلى الله عليه وسلم : ( لا ضرر ولا ضرار )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دفع الزكاة للأقارب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 20278: دفع الزكاة للأقارب
السؤال:

هل يجوز إعطاء الزكاة للفقراء والمستحقين لها من الأقارب كالأخ والأخت والعم والعمة ؟.

الجواب:

الحمد لله

إن دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى من هم ليسوا من قرابتك لأن الصدقة على القريب صدقة وصلة قال عليه الصلاة والسلام : ( إن الصدقة على المسكين صدقة ، وعلى ذي الرحم اثنتان صدقة وصلة ) رواه النسائي (2581) والترمذي (658) صححه الألباني في صحيح النسائي ( 2420 ) .

إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم وأعطيتهم من الزكاة ما تحمي به مالك من الإنفاق فإن هذا لا يجوز .

أما إذا كان مالك لا يتسع للإنفاق عليهم فلا حرج عليك أن تعطيهم من زكاتك ، وكذلك لو كان عليهم ديون للناس وقضيت ديونهم من زكاتك فإنه لا حرج عليك في هذا أيضا وذلك لأن الديون لا يلزم القريب أن يقضيها عن قريبه فيكون قضاؤها من زكاته أمرا مجزيا حتى ولو كان ابنك أو أباك وعليه دين لأحد ولا يستطيع وفاءه فإنه يجوز لك أن تقضيه من زكاتك .

من فتوى للشيخ محمد بن عثيمين رحمه الله ( فتاوى الشيخ محمد الصالح العثيمين 1/461 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


مندوب المبيعات والعمولة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 20279: مندوب المبيعات والعمولة
السؤال:

هل يجوز العمل كمندوب مبيعات وأخذ نسبة في شركة تبيع الأشياء المباحة ؟.

الجواب:

الحمد لله

إذا كان الأمر كما ذكرت فهذا العمل مباح ، ولا بأس بأخذ هذه النسبة أو العمولة في مقابل جهدك في البحث عن الزبائن .

وننقل لك فتوى اللجنة الدائمة للإفتاء في صورة مشابهة :

السؤال :

أنا صاحب مكتب تجاري شغلتي هي أنني وكيل ووسيط لبعض الشركات في الخارج المصنعة للملابس الجاهزة والمواد الغذائية هذه الشركات تقوم بإرسال عينات ما تصنعه مع الأسعار لكل صنف أقوم بعرض هذه البضاعة على للتجار في الأسواق وبيعها لهم بسعر الشركة مقابل عمولة من الشركة المصنعة حسب الاتفاق معها على نسبة العمولة فهل علي إثم في ذلك ؟ .

فأجابت اللجنة :

إذا كان الواقع كما ذكر جاز لك أخذ تلك العمولة ولا إثم عليك .

( فتاوى اللجنة الدائمة 13/125)

الإسلام سؤال وجواب (www.islam-qa.com)


هل الوشم محرم في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 20283: هل الوشم محرم في الإسلام
السؤال:

هل الوشم محرم في الإسلام ؟ وما هو الرسم والشكل المحرم ؟
أعلم بأن إيذاء الجسم عمداً محرم في الإسلام، ولكن إذا كان الوشم لا يؤذي، فهل لا زال محرماً ؟.

الجواب:
الحمد لله

الوشم الذي هوغرز الجلد بإبرة ثم حشوه كحلا أوغيره ، فهذا محرم على أي شكل كان وسواء سبب إيذاء أم لم يسبب ؛ لأن فيه تغييراً لخلق الله ، ولأن النبي صلى الله عليه وسلم لعن الواشمة وهي التي تفعل ذلك الفعل والمستوشمة التي يُفعل لها ذلك ، ففي الصحيحين عن عبد الله بن مسعود رضي الله عنه قال : ( لعن الله الواشمات والمستوشمات ، والمتنمصات ، والمتفلجات للحسن المغيرات خلق الله ) البخاري ( اللباس/5587 ) ومسلم ( اللباس/5538 )

قال القرطبي :

وهذه الأمور كلها قد شهدت الأحاديث بلعن فاعلها وأنها من الكبائر ، واختلف في المعنى الذي نهي لأجلها ، فقيل : لأنها من باب التدليس ، وقيل : من باب تغيير خلق الله تعالى كما قال ابن مسعود ، وهو أصح ، وهو يتضمن المعنى الأول ، ثم قيل : هذا المنهي عنه إنما هو فيما يكون باقياً ؛ لأنه من باب تغيير خلق الله تعالى، فأما مالا يكون باقياً كالكحل والتزين به للنساء فقد أجاز العلماء ذلك . ( تفسير القرطبي5/393 )

لذلك فإذا كان المقصود في السؤال ما كان غير دائم على الجسم ، فهذا ليس وشما وليس فيه تغيير لخلق الله انظر السؤال ( 8904 ).

الإسلام سؤال وجواب (www.islam-qa.com)


هل في الجنة مطار وطائرات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 20286: هل في الجنة مطار وطائرات ؟
السؤال:

ربما يبدو سؤالي طفوليّاً ، إذا كان شخص يحب شيئاً في هذه الدنيا حبّاً عظيماً ، فهل يحصل عليه في الجنة ؟ كأن يحب الطائرات مثلاً ، فهل يحصل عليها في الجنة ؟ وهل يمكن أن يحصل على مطار أيضاً ؟.

الجواب:

الحمد لله

ليس هذا السؤال طفوليّاً ، بل هو شرعي من عاقل يحسن السؤال ويبحث عن الفائدة وعما يزيد شوقه للجنة وعمله للوصول لها ، وقد سأل بعض أصحاب النبي صلى الله عليه وسلم ما هو من جنس هذا السؤال .

فعن سليمان بن بريدة عن أبيه أن رجلا سأل النبي صلى الله عليه وسلم فقال : يا رسول الله هل في الجنة من خيل ؟ قال : إنِ اللهُ أدخلك الجنة فلا تشاء أن تحمل فيها على فرس من ياقوتة حمراء يطير بك في الجنة حيث شئت ، قال : وسأله رجل فقال يا رسول الله هل في الجنة من إبل ؟ قال : فلم يقل له مثل ما قال لصاحبه ، قال : إن يدخلك الله الجنة يكن لك فيها ما اشتهت نفسك ولذت عينك .

رواه الترمذي ( 2543 ) ، والحديث حسَّنه الشيخ الألباني في " صحيح الترغيب " ( 3 / 522 ) .

أما عن موضوع سؤالك المعين عمن يحب الطيران والطائرات فقد ورد في جنس هذا النعيم أحاديث صحيحة متنوعة .

فقد ثبت أن أرواح الشهداء في حواصل طير في الجنة تسرح حيث شاءت رواه مسلم ( 2410 ) .

وثبت أن جعفر بن أبي طالب رضي الله عنه يطير في الجنة بجناحين إكراماً من الله عز وجل بدل يديه اللتين قطعتا في غزوة مؤتة .

فعن أبي هريرة قال قال رسول الله صلى الله عليه وسلم : " رأيتُ جعفراً يطير في الجنة مع الملائكة " .

رواه الترمذي ( 3763 ) ، وصححه الألباني في " صحيح الجامع " ( 3465 ) .

وعن ابن عمر رضي الله عنهما أنه كان إذا سلم على ابن جعفر قال : السلام عليك يا ابن ذي الجناحين .

رواه البخاري ( 3506 ) .

والظاهر أن طيران الإنسان بنفسه أبلغ عند أكثر الناس من طيرانه بواسطة ، وأن طيرانه بالخيل في الجنة كما في الحديث المذكور في أول السؤال أبلغ من الطيران بالطائرات ، وقد جاءت آيات وأحاديث في أن للإنسان في الجنة من النعيم ما تشتهيه نفسه وأبلغ من ذلك .

كما في قوله الله تعالى : { يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين وأنتم فيها خالدون } الزخرف / 71 .

قال السعدي في تفسير هذه الآية :

" ما تشتهيه الأنفس " هذا اللفظ جامع يأتي على كل نعيم وفرح وقرة عين وسرور قلب ... على أكمل الوجوه وأفضلها .

وقوله تعالى : { جنات عدن يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاؤون كذلك يجزي الله المتقين } النحل / 31 .

وقوله صلى الله عليه وسلم : قال الله : " أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ، فاقرءوا إن شئتم { فلا تعلم نفس ما أخفي لهم من قرة أعين } .

رواه البخاري ( 3072 ) ومسلم ( 2824 ) .

فينبغي أن يقرر الإنسان في نفسه كمال الجنة المطلق وكمال سعادة أهلها .

أما الجزم بأن في الجنة طائرات ومطارات ونحو ذلك مما لم يرد إثباته في النصوص فهذا من علم الغيب الذي يحتاج إلى دليل .

ونقول كما قال الرسول صلى الله عليه وسلم : ( إن يدخلك الله الجنة يكن لك فيها ما اشتهت نفسك ولذت عينك )

نسأل الله أن يعيننا وإياك للعمل بما يقودنا إلى النعيم المقيم في الجنة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاحتفاظ بالصور ولعب الاطفال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 20325: حكم الاحتفاظ بالصور ولعب الاطفال
السؤال:

نعلم من الحديث أن الملائكة لا تدخل بيتًا تعلق فيه التصاوير أو الصور الفوتوغرافية لأحياء ، بشرًا أو حيوانات . فما ضابط الاحتفاظ بصور أقارب العائلة الفوتوغرافية والصور الواردة في المجلات والجرائد الخ ؟ وكذلك لعب الأطفال مثل العرائس الدمية وخرق الحيوانات ؟.

الجواب:

الحمد لله

أولا :

التصوير نوعان : أحدهما باليد والآخر بالآلة .

أما التصوير باليد فحرام بل هو كبيرة من الكبائر لأن النبي صلى الله عليه وسلم لعن فاعله ولا فرق بين أن يكون للصورة ظل أو تكون مجرد رسم على القول الراجح لعموم الحديث .

أما التصوير بالآلة وهي الكاميرا فهذه موضع خلاف بين المتأخرين فمنهم من منعها ومنهم من أجازها .

والاحتياط الامتناع من ذلك ، لأنه من المشابهات ومن اتقى الشبهات فقد استبرأ لدينه وعرضه ، ولكن لو احتاج إلى ذلك لأغراض معينة كإثبات الشخصية فلا بأس به لأن الحاجة ترفع الشبهة ، و المفسدة لم تحقق في المشتبه فكانت الحاجة رافعة لها .

ثانيا :

أما اقتناء الصور فعلى نوعين :

النوع الأول : أن تكون الصورة مجسمة أي ذات جسم فاقتناؤها حرام وقد نقل ابن العربي الإجماع عليه ( انظر فتح الباري ص 388ج 10 ) وقال : هذا الإجماع محله في غير لعب البنات .

عن عائشة رضي الله عنها قالت : كنت ألعب بالبنات عند النبي صلى الله عليه وسلم وكان لي صواحب يلعبن معي فكان رسول الله صلى اله عليه وسلم إذا دخل يتقمعن منه فيسربهن إلي فيلعبن معي . رواه البخاري برقم 5779 ، ومسلم برقم 2440

النوع الثاني : أن تكون الصورة غير مجسمة بأن تكون رقما على شيء فهذه أقسام :

1- أن تكون معلقة على سبيل التعظيم والاجلال مثل ما يعلق من صور الملوك والرؤساء والوزراء والعلماء ونحوها فهذا حرام لما فيه من الغلو بالمخلوق .

2- أن تكون معلقة على سبيل الذكرى مثل من يعلقون صور أصحابهم وأصدقائهم ، فهذه محرمة أيضا للحديث الوارد في صحيح البخاري من حديث أبي طلحة رضي الله عنه قال سمعت الني صلى الله عليه وسلم يقول : ( لا تدخل الملائكة بيتا فيه كلب ولا صورة ) رواه مسلم برقم2104

3- أن تكون معلقة على سبيل التجميل والزينة فهذه محرمة أيضا لحديث عائشة قالت : قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت بقرام لي على سهوة لي فيها تماثيل فلما رآه رسول الله صلى الله عليه وسلم هتكه وقال : ( أشد الناس عذبا يوم القيامة الذين يضاهون بخلق الله ) قالت فجعلته وسادة أو وسادتين . رواه البخاري برقم 5610 ، ومسلم برقم 2107 .

4- أن تكون ممتهنة كالصورة التي تكون في البساط والوسادة فنقل النووي عن جمهور العلماء من الصحابة والتابعين جوازها .

5- أن تكون مما تعم به البلوى ويشق التحرز منه كالصور المنقوشة على النقود وغيرها مما ابتليت به الأمة الإسلامية ، فالذي يظهر لي أن هذا لا حرج فيه على من وقع في يده من غير فصد .

ثالثا :

أما عن لعب الأطفال مثل العرائس .

فيستثنى لعب الأطفال من الحرمة والكراهة لكن ما هي اللعب المستثناة فإن اللعب المعهودة من قبل ليس فيها تلك العيون والشفاه والأنوف كما هو مشاهد الآن في لعب الأطفال فأرى تجنب هذه الصور الآن والاقتصار على النوع المعهود من قبل .

انظر فتاوى العقيدة للشيخ ابن عثيمين ص661-663-679.

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا يُقتل المرتد عن الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 20327: لماذا يُقتل المرتد عن الإسلام
السؤال:

رغم أني غير مسلم ، إلا إنني من المغرمين جدًا بعقيدتكم. لكن من الصعب فهم الداعي إلى الحكم بالموت على رجل بسبب كلام قاله فقط ، أعني سلمان رشدي . أعتقد أننا بصفتنا بشر ليس من حقنا إصدار مثل هذه القرارات، فقط الله هو الذي يحكم في مثلها.

الجواب:
الحمد لله

نشكر لك ثقتك لإرسال هذا السؤال ، وغرامك بعقيدتنا ، وحرصك على معرفة الجواب ، فأهلاً بك زائراً وقارئاً ومستفيداً .

أيها السائل : إن مما استوقفنا كثيراً في رسالتك هو تصريحك بالإعجاب بدين الإسلام ، وهذه بشارة خير لنا ولك ، أما من جهتنا فإننا نسعد بوصول ديننا إلى أمثالك ممن يبحث عن الحق ، وهو ما أخبرنا به نبينا صلى الله عليه وسلم من أن هذا الدين سيبلغ كل مكان على هذه الأرض فعَنْ تَمِيمٍ الدَّارِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَيَبْلُغَنَّ هَذَا الأَمْرُ مَا بَلَغَ اللَّيْلُ وَالنَّهَارُ وَلا يَتْرُكُ اللَّهُ بَيْتَ مَدَرٍ وَلا وَبَرٍ إِلا أَدْخَلَهُ اللَّهُ هَذَا الدِّينَ بِعِزِّ عَزِيزٍ أَوْ بِذُلِّ ذَلِيلٍ عِزًّا يُعِزُّ اللَّهُ بِهِ الإِسْلَامَ وَذُلا يُذِلُّ اللَّهُ بِهِ الْكُفْرَ " رواه أحمد (16344) وصححه الألباني في السلسلة الصحيحة (3) .

وأما بالنسبة لك فإن إعجابك بهذا الدين سيكون دافعاً لك للإطلاع على ما جاء به هذا الدين الحنيف ، من موافقته للفِطَر السليمة ، والعقول المُستَقِيمة ، فننصحك بالتجرد الكامل من كل مؤثر ، والقراءة المتأنية لتعاليم دين الإسلام ، ولعلك أن تقرأ ما يتعلق بالإسلام في هذا الموقع مثل الأسئلة (219)،(21613)،(20756)،(10590) .

أما قولك : " من الصعب فهم الداعي إلى الحكم بالموت على رجل بسبب كلام قاله فقط .... أعتقد أننا بصفتنا بشر ليس من حقنا إصدار مثل هذه القرارات ، فقط الله هو الذي يحكم في مثلها " فكلامك صحيح ، إذ ليس لأحد أن يحكم على شخص بالقتل بدون دليل من كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم .

والحكم بالقتل من أجل كلمة يسمى عند علماء المسلمين بـ" الردة " ، فما هي الردة ؟ بماذا تكون الردة ؟

وما هو حكم المرتد ؟

أولاً : الردة ... هي كفر المسلم بقول صريح ، أو لفظ يقتضيه (أي يقتضي الكفر) أو فعل يتضمنه (أي : فعل يتضمن الكفر) .

ثانياً : بماذا تكون الردة ...

تنقسم الأمور التي تحصل بها الردة إلى أربعة أقسام :

أ‌- ردة بالاعتقاد ، كالشرك بالله أو جحده أو نفي صفةٍ ثابتة من صفاته أو إثبات الولد لله فمن اعتقد ذلك فهو مرتد كافر .

ب‌-ردة بالأقوال ، كسب الله تعالى أو سب الرسول صلى الله عليه وسلم .

ج- ردة بالأفعال ، كإلقاء المصحف في محلٍ قذر ؛ لأن فعل ذلك استخفاف بكلام الله تعالى ، فهو أمارة عدم التصديق ، وكذلك السجود لصنم أو للشمس أو للقمر .

د- الردة بالترك ، كترك جميع شعائر الدين ، والأعراض الكلي عن العمل به .

ثالثاً : ما هو حكم المرتد ؟

إذا ارتد مسلمٌ ، وكان مستوفياً لشروط الردة – بحيث كان عاقلاً بالغاً مختاراً - أُهدر دمه ، ويقتله الإمام – حاكم المسلمين – أو نائبه – كالقاضي – ولا يُغسَّل ولا يُصلى عليه ولا يُدفن مع المسلمين .

ودليل قتل المرتد هو قول النبي صلى الله عليه وسلم : " من بدل دينه فاقتلوه " رواه البخاري (2794) . والمقصود بدينه أي الإسلام .

وقول النبي صلى الله عليه وسلم : " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث : النفس بالنفس ، والثيب الزاني ، والتارك لدينه المفارق للجماعة " رواه البخاري 6878 ومسلم 1676

أنظر الموسوعة الفقهية 22/180

وبهذا يتبين لك أيها السائل أن قتل المرتد حاصلٌ بأمر الله سبحانه حيث أمرنا بطاعة الرسول صلى الله عليه وسلم فقال : { وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم } ، وقد أمرنا رسول الله صلى الله عليه وعلى آله وسلم بقتل المرتد كما تقدم بقوله : " من بدل دينه فاقتلوه " .

وقد تحتاج هذه المسألة منك إلى وقت للاقتناع ، وإلى تأملٍ فيها ، ولعلك تفكر في مسألة أن الإنسان إذا اتبع الحق ودخل فيه واعتنق هذا الدين الوحيد الصحيح الذي أوجب الله ، ثم نجيز له أن يتركه بكل سهولة في أي وقت يشاء وينطق بعبارة الكفر التي تُخرج منه ، فيكفر بالله ورسوله وكتابه ودينه ثم لا تحدث العقوبة الرادعة له ، كيف سيكون تأثير ذلك عليه وعلى الداخلين الآخرين في الدين .

ألا ترى أن ذلك يجعل الدين الصحيح الواجب اتباعه كأنه محل أو دكان يدخل فيه الشخص متى شاء ويخرج متى شاء وربما يُشجع غيره على ترك الحق .

ثم هذا ليس شخصاً لم يعرف الحق ولم يمارس ويتعبد ، وإنما شخص عرف ومارس وأدى شعائر العبادة ، فليست العقوبة أكبر مما يستحق وإنما مثل هذا الحكم القوي لم يُوضع إلا لشخص لم تعد لحياته فائدة لأنه عرف الحق واتبع الدين ، ثم تركه وتخلى عنه ، فأي نفس أسوأ من نفس هذا الشخص .

وخلاصة الجواب أن الله الذي أنزل هذا الدين وفرضه هو الذي حكم بقتل من دخل فيه ثم تخلى عنه ، وليس هذا الحكم من أفكار المسلمين واقتراحاتهم واجتهاداتهم ، وما دام الأمر كذلك فلابد من إتباع حكم الله ما دمنا ارتضيناه رباً وإلهاً .

والله يوفقنا وإياك لما يحب ويرضى ، ونشكرك مرة أخرى

والسلام على من اتبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا تحركت الريح ولم تخرج هل ينتقض الوضوء؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 20330: إذا تحركت الريح ولم تخرج هل ينتقض الوضوء؟
السؤال:

أود معرفة الضابط الواضح فيما يخص انتقاض الوضوء بخروج ريح . فقد يحدث أحيانًا أن تتحرك غازات في الدبر لكنها لا تخرج إلى الخارج . هل يعتبر الوضوء قد انتقض بسبب هذا ؟.

الجواب:

الحمد لله

الناقض هو خروج الريح المعتاد من الدبر ، هذا الذي ينقض الوضوء ، لقول النبي صلى الله عليه وسلم في

حديث عبد الله بن زيد في الرجل يخيل إليه أنه أحدث في الصلاة ولم يحدث قال : ( لا يخرج حتى يسمع صوتاً أو يجد ريحاً ) فإذا حدث في بطنه شئ فشك هل انتقض وضوؤه أو لا فالأصل بقاء الطهارة .

الشيخ الدكتور / خالد المشيقح (www.islam-qa.com)


قضاء الصلاة بعد العصر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 20338: قضاء الصلاة بعد العصر
السؤال:

ما هو الحكم في صلاة القضاء بعد صلاة العصر مباشرة ؟.

الجواب:

الحمد لله

من فاتته صلاة مفروضة لنوم أو نسيان فإنه يجب عليه قضاؤها متى ذكرها ، لقول النبي صلى الله عليه وسلم : ( من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) البخاري (572) ومسلم (1564) .

وقد ثبت أن النبي صلى الله عليه وسلم قضى سنة الظهر بعد صلاة العصر . رواه البخاري ( 4370 ) ومسلم ( 834 )

قال النووي : وهذا صريح في قضاء السنة الفائتة ، فالفريضة المقضية أولى .

فإذا نام المسلم عن صلاة أو نسيها ولم يتذكرها إلا بعد صلاة العصر وجب عليه أن يصليها في ذلك الوقت .

الإسلام سؤال وجواب (www.islam-qa.com)


كفارة ترك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 20340: كفارة ترك الصلاة
السؤال:

ما هي الكفارة ؟ وما هو الثمن الذي يجب دفعه للركعة أو لأوقات الصلاة ككفارة ؟.

الجواب:

الحمد لله

من ترك صلاة أو أكثر من الصلوات المفروضة دون عذر فعليه أن يتوب إلى الله توبة صادقة ولا قضاء عليه ولا كفارة لأن ترك الصلاة المفروضة عمدا كفر أكبر لقول النبي صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) أخرجه أحمد (22428) ، والترمذي (2621) ، والنسائي (462)

وقوله : ( بين الرجل وبين الشرك والكفر ترك الصلاة ) رواه مسلم (242) ، ولا كفارة في ذلك سوى التوبة النصوح . ( انظر فتاوى اللجنة الدائمة 6/50 )

كما أن الصلاة عبادة مؤقتة بوقت محدد ومن ترك عبادة مؤقتة حتى خرج وقتها دون عذر كالصلاة والصيام ثم تاب فإنه لا يقضي ما ترك لأن العبادة المؤقتة محدودة من قبل الشارع بحد أول الوقت وآخره . ( فتاوى الشيخ ابن عثيمين 1/322 )

أما إن كان ترك الصلاة لعذر كالنوم والنسيان فكفارته أن يصليها متى ذكرها ولا كفارة لها سوى ذلك ، كما قال عليه الصلاة والسلام : ( من نسي صلاة أو نام عنها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) البخاري (572) ومسلم (1564) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجته لا تقبل النصيحة فما هو الحل معها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20343: زوجته لا تقبل النصيحة فما هو الحل معها؟
السؤال:

تزوجت قبل أربع سنوات ، كانت زوجتي لا تطبق أياًّ من شعائر الدين ، كانت ضد الحجاب والنقاب تماماً ، وكانت لا تغطي حتى رأسها ، عندما طلبت منها الحجاب رفضت وقالت بأنها متعلمة وتعرف الخطأ من الصواب ، لم أفقد الأمل وبقيت أحاول أن أقنعها وأخوفها بعظمة الله ، الآن وبعد 4 سنوات هناك تحسن بسيط ، بدأت تضع الحجاب ، تغطي به رأسها وصدرها فقط ولكنها حتى الآن ليست مقتنعة بالنقاب ، أصبحت تصلي وتقرأ القرآن وتخطيء فيه (نطق الكلمات غير سليم) ، ليست لديها الرغبة في تعلم قراءة القرآن، لا تبالي في تعلم أمور الدورة الشهرية وتخلط الأيام وتترك الصلاة يوماً أو يومين بعد انقضاء الدورة، لا تأخذ برأي أحد وتعتبر أن قرارها نهائي .
ما هو التصرف الذي أتخذه معها إذا كانت لا تتحمل أي كلام أو تصرف قاس ؟ .

الجواب:
الحمد لله

لاشك أخي السائل أن زوجتك مقيمة على خطأ عظيم جداً ، نسأل الله لها الهداية ، وأخطر ما ذكرت عنها هي مسألة التهاون بشأن الصلاة ، لأن تركها يقود والعياذ بالله إلى الخروج من الملة والدين ، لقول النبي صلى الله عليه وسلم (بين الرجل وبين الشرك أو الكفر ترك الصلاة ) رواه مسلم 82 ، وهذا فيمن تركها بالكلية ، وإن كان بعض العلماء رحمهم الله يرى كفر من ترك صلاة واحدة حتى خرج وقتها ، انظر المغني (3/354) ، وهذا يدل على خطورة الأمر وهوله .

وقد قمت بما يجب عليك تجاه زوجتك من التوجيه والنصح الذي ظهرت ثمرته ، وإن كانت ليست كاملة ، ولكنها خطوة إيجابية تدل على وجود خير في زوجتك واستعداد لتغيير الباقي ، نعم قد يكون ذلك بطيئاً ولكنه ممكن ، فأنت ترى أنها في بداية الأمر لم تكن مقتنعة بالحجاب ولم تكن ترتدي منه شيئاً ، ولكنها بعد تلك المساعي النبيلة منك أصبحت ترتدي شيئاً منه ، وإن لم يكن ذلك كاملاً على ما ينبغي ، ولكن هذه بارقة أمل ودلالة على خير مكنون ، يمكنك أن تجليه لتفعل ذلك عن اقتناع ورغبة على وجه الكمال مع مرور الأيام ومواصلة المجهود ، وهذا يعني أنه لابد من الاستمرار في نصحها وإرشادها ، وعدم الانقطاع في ذلك، وأنت مأجورٌ مثاب على ذلك ، قال النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لأَنْ يُهْدَى بِكَ رَجُلٌ وَاحِدٌ خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ ) رواه البخاري برقم (6)

ذَكِّرْهَا بالله دائماً وخَوِّفْهَا به وعَلِّمْهَا منزلةَ الصلاة في الإسلام وأنها يجب عليها أن تتعلم ما له صلة بالصلاة مثل أحكام الحيض والنفاس ، إذ يجب على كل من طهرت من حيضها أو نفاسها أن تبادر إلى الغسل إذا حانت الصلاة ، حاول أن تناولها الكتب النافعة في ذلك مثل رسالة الشيخ ابن عثيمين رحمه الله في الدماء الطبيعية للنساء ، أو بعض الأشرطة النافعة . ويمكنك أن تساعدها على ذلك بأن تجلس وتقرأ معها ، أو تستمع إلى الشريط معها . فإن هذا من التعاون على البر والتقوى .

وأما ما ذكرته من الخطأ في القراءة ، فهذا إن كان في قراءتها للفاتحة في الصلاة وكان هذا الخطأ يحيل المعنى ويغيره كما لو قرأت " أنعمتَ " بكسر التاء " أنعمت ِ" أو أي خطأ إذا سمعه السامع فهم منه معنى آخر غير المعنى الصحيح المراد من الآية فهذا يجب عليها أن تتعلمه جيداً لأن مثل هذا الخطأ يبطل الصلاة لأن قراءة الفاتحة ركنٌ في الصلاة ، لا تصح الصلاة إلا بها ، أما إن كان الخطأً لا يغير المعنى كما لو قرأت "الرحمنِ الرحيمِ" بالضم " الرحمنُ الرحيمُ " فهذا لا يبطل الصلاة .

والواجب على المسلم أن يتعلم قراءة القرآن حتى يقرأه قراءة صحيحة ، ولا يقع في تحريف القرآن وهو لا يشعر .

وعليك أن تعينها على ذلك إما أن تعلمها أنت بنفسك ، وإما أن تدلها على ما يفيدها في ذلك مثل أشرطة القرآن للقراء المعروفين بحسن التلاوة والتجويد ، كما ينبغي لك أن تبين لها فضل قراءة القرآن الكريم ، وما فيه من الأجر والمثوبة .

وبالجملة فالواجب عليك أن تستمر في تعليمها وتوجيهها ، وتصبر على ذلك ، ولا تقل لم تستجب مع طول المدة وبذل الجهد إلا شيئاً قليلاً ، فإن هذا القليل يبارك الله فيه ، ولنا في أنبياء الله تعالى الأسوة الحسنة ، فهذا نوح عليه السلام مكث يدعو قومه ألف سنة إلا خمسين ، قال الله تعالى : ( ولقد أرسلنا نوحاً إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما ) العنكبوت / 14 . ومع ذلك لم يؤمن معه إلا قليلٌ من قومه .

حَبِّبْ إليها تَعَلُّمَ أمورِ دينها بتسهيلها لها ، شَجِّعْهَا إن رأيت منها تجاوباً ولو كان شيئاً قليلاً ، واعلم أنك قدوة عندها ، فراقب أقوالك وأفعالك ، وإياك أن تأمرها بأمر ثم تكون أول المخالفين له ، أو تنهاها عن أمر وتكون أول الفاعلين له ، فإن هذا يمنعها من قبول توجيهك أو يؤخر ذلك .

وعليك بالرفق في نصحها وإرشادها ، فإن النبي صلى الله عليه وسلم يقول : ( إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ ، وَيُعْطِي عَلَى الرِّفْقِ مَا لا يُعْطِي عَلَى الْعُنْفِ ، وَمَا لا يُعْطِي عَلَى مَا سِوَاهُ ) رواه مسلم (2593) .

وعليك أن تكثر من الدعاء والتضرع إلى الله أن يشرح صدرها لطاعته ويحبب إليها دينه وشرعه .

وأسأل الله أن يوفقك لك خير .

الإسلام سؤال وجواب (www.islam-qa.com)


تعلق التميمة ، وعلاج الكوابيس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الآداب > الرؤى والأحلام >
الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 20349: تعلق التميمة ، وعلاج الكوابيس
السؤال:

لي صديق عندما كان صغيراً لم يكن يستطيع النوم ويرى كوابيس ، كان أبوه يأخذه لرجل من الأولياء ، وقد صنع له هذا الرجل قلادة من أشياء كالصناديق الصغيرة تحتوي على كتابات مقدسة .
هل هذا جائز في الإسلام ؟ عمره الآن 24 سنة فماذا تنصحه أن يفعل لكي يتخلص من هذه الكوابيس ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز الذهاب إلى الكهنة والعرافين ، والمشعوذين ، ومن ذهب إليهم وسألهم عن شيء لم تُقْبِل منه صلاة أربعين يوماً ، ومن صدَّقهم بأنهم يعلمون الغيب أو يكشفون الضر ويجلبون النفع فهو كافر كما جاءت بذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم .

ولا يجوز تعليق الخرز والتمائم ، وقد جاء الوعيد الأكيد في السنة الصحيحة لمن فعل ذلك .

عن عقبة بن عامر الجهني أن رسول الله صلى الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد فقالوا : يا رسول الله بايعتَ تسعة وتركت هذا ، قال : إن عليه تميمة ، فأدخل يده فقطعها فبايعه وقال : من علق تميمة فقد أشرك . رواه أحمد ( 16969 ) . والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 492 ) .

وفي جواب السؤال رقم ( 10543 ) تجد تفصيل الأحاديث الواردة في التمائم ، وفيه بيان حكم العلماء في التميمة المعلقة من القرآن وحكم التمائم من غيرها .

وفيه – عن الشيخ سليمان بن عبد الوهاب - :

هذا اختلاف العلماء في تعليق القرآن وأسماء الله وصفاته فما ظنك بما حدث بعدهم من الرقى بأسماء الشياطين وغيرهم وتعليقها بل والتعلق عليهم والاستعاذة بهم والذبح لهم وسؤالهم كشف الضر وجلب الخير مما هو شرك محض وهو غالب على كثير من الناس إلا من سلم الله . اهـ.

وعن الشيخ حافظ حكمي :

وإن تكن - أي : التمائم - مما سوى الوحيين بل من طلاسم اليهود وعبَّاد الهياكل والنجوم والملائكة ومستخدمي الجن ونحوهم أو من الخرز أو الأوتار أو الحلق من الحديد وغيره فإنها شرك - أي : تعليقها شرك - بدون ميْن - أي : شك - . اهـ

ثانياً :

وفي جواب السؤال رقم ( 9577 ) تجد سُبل الوقاية من الكوابيس والمنامات المزعجة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة الكسوف لا تشرع إلا لمن شاهد الكسوف أو وقع في بلده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الكسوف >
سؤال رقم 20368: صلاة الكسوف لا تشرع إلا لمن شاهد الكسوف أو وقع في بلده
السؤال:

هل نصلي الكسوف بناء على خبر أهل الحساب المنشور في الجريدة ؟ وهل إذا وقع الكسوف في بلد آخر نصلي صلاة الكسوف أم يجب رؤيته بالعين المجردة ؟.

الجواب:

الحمد لله

قد صحت الأحاديث عن رسول الله صلى الله عليه وسلم بالأمر بصلاة الكسوف والذكر والدعاء عندما يرى المسلمون كسوف الشمس أو القمر فقال صلى الله عليه وسلم : ( إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته ، ولكن الله يرسلهما يخوف بهما عباده ، فإذا رأيتم ذلك فصلوا وادعوا حتى ينكشف ما بكم ) وفي لفظ آخر : ( فإذا رأيتم ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره ) فعلق صلى الله عليه وسلم الأمر بالصلاة والدعاء والذكر والاستغفار برؤية الكسوف لا بخبر الحسابين .

فالواجب على المسلمين جميعاً التمسك بالسنة والعمل بها والحذر من كل ما يخالفها .

وبذلك يعلم أن الذين صلوا صلاة الكسوف اعتماداً على خبر الحسابين قد أخطأوا وخالفوا السنة .

ويُعلم أيضاً أنه لا يشرع لأهل بلد لم يقع عندهم الكسوف أن يصلوا ، لأن الرسول صلى الله عليه وسلم علق الأمر بالصلاة وما ذكر معها برؤية الكسوف لا بالخبر من أهل الحساب بأنه سيقع ، ولا بوقوعه في بلد آخر ، وقد قال الله عز وجل : ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ) الحشر /7 ، وقال سبحانه : ( لقد كان لكم في رسول لله أسوة حسنة ) الأحزاب /21 ، وهو صلى الله عليه وسلم إنما صلى صلاة الكسوف لما وقع ذلك في المدينة وشاهده الناس ، وقال عز وجل : ( فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ) النور /63 .

ومعلوم أنه صلى الله عليه وسلم هو أعلم الناس وأنصح الناس ، وأنه هو المبلغ عن الله أحكامه . فلو كانت صلاة الكسوف تشرع بأخبار الحسابين ، أو بوقوع الكسوف في مناطق أو أقاليم لا يشاهدها إلا أهلها ، لبين ذلك وأرشد الأمة إليه . فلما لم يبين ذلك ، بل بين خلافه ، وأرشد الأمة إلى أن يعتمدوا على الرؤية للكسوف ، علم بذلك أن الصلاة لا تشرع إلا لمن شاهد الكسوف أو وقع في بلده . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/30 . (www.islam-qa.com)


الطرق الصوفية وحكم الانضمام إليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 20375: الطرق الصوفية وحكم الانضمام إليها
السؤال:

في الطرق الصوفية يوجد طريقة تسمى : سياريا (syari'a) ، طريقة ، حقيقة ، معرفة ، هل صحيح أن الرسول صلى الله عليه وسلم علَّم أصحابه هذه الطرق وبنفس ما تعنيه هذه الطرق لدى الصوفية ؟.

الجواب:
الحمد لله

لا بد أن نعلم أن النسبة إلى الصوفية هي إلى لبس الصوف لا إلى شيء آخر .
قال شيخ الإسلام ابن تيمية رحمه الله :
واسم الصوفية هو نسبة إلى لباس الصوف هذا هو الصحيح ، وقد قيل إنه نسبة إلى صفوة الفقهاء ، وقيل إلى صوفة بن أد بن طانجة قبيلة من العرب كانوا يعرفون بالنسك ، وقيل إلى أهل الصُّفة ، وقيل إلى الصفا ، وقيل إلى الصفوة ، وقيل إلى الصف المقدم بين يدي الله ؛ وهذه الأقوال : ضعيفة فإنه لو كان كذلك لقيل صفي أو صفائي أو صفوي أو صفي ولم يقل صوفي .
" مجموع الفتاوى " ( 11 / 195 ) .
ولم يظهر التصوف إلا بعد القرون الثلاثة التي أثنى علها الرسول صلى الله عليه وسلم بقوله :" خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم …." - رواه البخاري ( 2652 ) ، ومسلم ( 2533 ) من حديث ابن مسعود - .
قال شيخ الإسلام ابن تيمية رحمه الله :
وأما لفظ الصوفية فإنه لم يكن مشهوراً في القرون الثلاثة وإنما اشتهر التكلم به بعد ذلك .
" مجموع الفتاوى " ( 11 / 5 ) .
وهذه الطريقة ومثيلاتها من الطرق المبتدعة المخالفة للكتاب والسنَّة ولما كان عليه خير القرون ، فقد اخترع كل شيخٍ لهذه الطرق ورداً وحزباً وطريقة في العبادة يُميِّز بها نفسه عن غيره ، مخالفاً للشرع ، ومفرقاً للصف .
وقد امتن الله على الأمَّة بأن أكمل لها دينها وأتمَّ عليه نعمته ، فكل من جاء بعبادة وطريقة لم يأتِ بها الشرع فهو مكذب بما قاله الله تعالى متهم للنبي صلى الله عليه وسلم بالخيانة .
وقد يكون مع ابتداعهم هذا كذبٌ أيضاً بأن زعم زاعمهم أنهم تلقوا طريقتهم هذه من النبي صلى الله عليه وسلم أو أنهم على طريق وهدي الخلفاء الراشدين .
وقد سئل علماء اللجنة الدائمة :
هل يوجد في الإسلام طرق متعددة مثل : الطريقة الشاذلية ، والطريقة الخلوتية ، وغيرهما من الطرق ، وإذا وجدت هذه الطرق فما هو الدليل على ذلك ؟ وما معنى قول الحق تبارك وتعالى { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } الأنعام / 153 ، وما معنى قوله أيضاً : { وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } النحل / 9 ، ما هي السبل المتفرقة ، وما هو سبيل الله ، ثم ما معنى قول الرسول صلى الله عليه وسلم في حديثه الذي رواه عنه ابن مسعود أنه خط خطّاً ثم قال : " هذا سبيل الرشد " ثم خطَّ عن يمينه وعن شماله خطوطاً ثم قال : " هذه سبل على كل سبيل منها شيطان يدعو إليه " ؟ فأجابوا :
لا يوجد في الإسلام شيء من الطرق المذكورة ، ولا من أشباههما ، والموجود في الإسلام هو ما دلت عليه الآيتان والحديث الذي ذكرتَ وما دلَّ عليه قوله صلى الله عليه وسلم : " افترقت اليهود على إحدى وسبعين فِرقة ، وافترقت النصارى على ثنتين وسبعين فِرقة ، وستفترق أمتي على ثلاث وسبعين فِرقة ، كلها في النار إلا واحدة " ، قيل : من هي يا رسول الله ؟ قال : " من كان على مثل ما أنا عليه اليوم وأصحابي " ، وقوله عليه الصلاة والسلام : " لا تزال طائفة من أمتي على الحق منصورة ، لا يضرُّهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " ، والحق هو اتباع القرآن الكريم والسنَّة النبويَّة الصحيحة الصريحة ، وهذا هو سبيل الله ، وهو الصراط المستقيم ، وهو قصد السبيل ، وهو الخط المستقيم المذكور في حديث ابن مسعود ، وهو الذي درج عليه أصحاب الرسول صلى الله عليه وسلم ورضي الله عنهم وعن أتباعهم من سلف الأمَّة ومن سار على نهجهم ، وما سوى ذلك من الطرق والفِرق هي السبل المذكورة في قوله سبحانه وتعالى : { وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } الأنعام / 153 .

" فتاوى اللجنة الدائمة " ( 2 / 283 ، 284 ) .
والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


متى يجوز ضرب الدف ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 20406: متى يجوز ضرب الدف ؟
السؤال:

سؤالي عن آلة المعازف المسماة بـ "الدف" ، هذه كما أعتقد هي الآلة الموسيقية الوحيدة الحلال التي يمكن للمسلمين أن يستمعوا لها ، وقرأت قريباً أن هناك محظورات أو قيوداً في الاستماع لها ، مثلاً أن النساء فقط هن من يمكنهن الاستماع لها ، وأنها يجب أن يدق عليها في الأفراح والأعياد فقط وأنها في كل ما عدا ذلك حرام ، والمواضع التي قرأت فيها هذا الكلام لم تأت بأية أدلة ، فهل هذه المحظورات صحيحة ؟ وهل هناك محظورات أخرى ؟.

الجواب:

الحمد لله

أولاً :

روى البخاري أن النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ .

و (الْحِرَ) أي الزنا .

فهذا الحديث يدل على تحريم كل الآلات الموسيقية ومنها الدف .

وقال عبد الله بن عباس رضي الله عنهما قال : الدف حرام ، والمعازف حرام ، والكوبة [أي الطبل] حرام ، والمزمار حرام . رواه البيهقي (10/222) .

ولكن وردت أحاديث تدل على إباحة الضرب بالدف في بعض المواطن وهي :

العيد ، والعرس ، وقدوم الغائب .

وهذه أدلتها مرتبة :

أ. عن عائشة أن أبا بكر رضي الله عنه دخل عليها وعندها جاريتان في أيام مِنى تدففان وتضربان ، والنبي صلى الله عليه وسلم متغش بثوبه فانتهرهما أبو بكر فكشف النبي صلى الله عليه وسلم عن وجهه فقال دعهما يا أبا بكر فإنها أيام عيد ، وتلك الأيام أيام منى .

رواه البخاري ( 944 ) – واللفظ له - ومسلم ( 892 ) .

ب. عن الربيِّع بنت معوذ بن عفراء جاء النبي صلى الله عليه وسلم فدخل حين بُني علي – أي : دُخل عليها في الزواج - فجلس على فراشي كمجلسك مني فجعلت جويريات ( أي بنات صغيرات ) لنا يضربن بالدف ويندبن من قتل من آبائي يوم بدر إذ قالت إحداهن :

وفينا نبي يعلم ما في غد

فقال : دعي هذه وقولي بالذي كنت تقولين .

رواه البخاري ( 4852 ) .

ج. عن بريدة قال : خرج رسول الله صلى الله عليه وسلم في بعض مغازيه فلما انصرف ( أي : رجع ) جاءت جارية سوداء فقالت : يا رسول الله إني كنت نذرتُ إن ردك الله سالماً أن أضرب بين يديك بالدف وأتغنَّى ، فقال لها رسول الله صلى الله عليه وسلم : إن كنتِ نذرتِ فاضربي وإلا فلا ، فجعلت تضرب ، فدخل أبو بكر وهي تضرب ، ثم دخل عليَّ وهي تضرب ، ثم دخل عثمان وهي تضرب ، ثم دخل عمر فألقت الدف تحت إستها ، ثم قعدت عليه ، فقال رسول الله صلى الله عليه وسلم : إن الشيطان ليخاف منك يا عمر إنِّي كنتُ جالساً وهي تضرب فدخل أبو بكر وهي تضرب ، ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب ، فلما دخلت أنت يا عمر ألقت الدف .

رواه الترمذي ( 3690 ) وصححه الألباني في صحيح الترمذي ( 2913 )

فهذه الأحاديث تدل على جواز الضرب بالدف في هذه المواطن الثلاثة ، وما عدا ذلك فيبقى على الأصل وهو التحريم ، وتوسع بعض العلماء فقالوا يجوز الضرب بالدف في الولادة والختان ، وتوسع آخرون أكثر فقالوا بجوازه في كل ما سبب لإظهار السرور كشفاء مريض ونحوه .

انظر الموسوعة الفقهية 38 / 169

والأولى الإقتصار على ما ورد به النص والله اعلم

ثانياً :

الصحيح أنه لا يجوز ضرب الدف إلا من قِبَل النساء ، ومن فعل ذلك من الرجال فقد وقع في التشبه بالنساء وهو من الكبائر .

قال شيخ الإسلام رحمه الله :

وبالجملة قد عرف بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لصالحي أمَّته وعبَّادهم وزهَّادهم أن يجتمعوا على استماع الأبيات الملحنة مع ضرب بالكف أو ضرب بالقضيب أو الدف ، كما لم يبح لأحدٍ أن يخرج عن متابعته واتِّباع ما جاء به من الكتاب والحكمة ، لا في باطن الأمر ولا في ظاهره ، ولا لعامِّي ولا لخاصِّي ، ولكن رخص النبي صلى الله عليه وسلم في أنواعٍ من اللهو في العرس ونحوه ، كما رخَّص للنساء أن يضربن بالدف في الأعراس والأفراح ، وأمَّا الرجال على عهده فلم يكن أحدٌ منهم يضرب بدفٍّ ولا يصفِّق بكفٍّ ، بل قد ثبت عنه في الصحيح أنَّه قال : " التصفيق للنساء ، والتسبيح للرجال " و " لعن المتشبِّهات من النساء بالرجال ، والمتشبهين من الرجال بالنساء " .

ولما كان الغناء والضرب بالدف والكف مِن عمل النساء كان السلف يسمُّون من يفعل ذلك من الرجال مخنَّثاً ويسمُّون الرجال المغنِّين مخانيثاً ، وهذا مشهورٌ في كلامهم .

" مجموع الفتاوى " ( 11 / 565 ، 566 ) .

وقال ابن حجر :

والأحاديث القوية فيها الإذن في ذلك للنساء ، فلا يلتحق بهن الرجال لعموم النهي عن التشبه بهن .

" فتح الباري " ( 9 / 226 ) .

وقال الشيخ عبد العزيز بن باز - رحمه الله - :

وإنما الرخصة لهن في استعمال الدف خاصة ، أما الرجال فلا يجوز لهم استعمال شيء من ذلك لا في الأعراس ولا في غيرها ، وإنما شرع الله للرجال التدرب على آلات الحرب كالرمي وركوب الخيل والمسابقة بها وغير ذلك .

" مجلة الجامعة الإسلامية " بالمدينة النبوية ، العدد الثالث ، السنة الثانية محرم 1390 هـ ص 185 ، 186 .

و قال أيضاً - رحمه الله - :

أما الزواج فيشرع فيه ضرب الدف مع الغناء المعتاد الذي ليس فيه دعوة إلى محرم ولا مدح لمحرم في وقت من الليل للنساء خاصة لإعلان النكاح والفرق بينه وبين السفاح كما صحت السنة بذلك عن النبي صلى الله عليه وسلم .

" التبرج وخطره " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الأذان والإقامة بغير طهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 20411: حكم الأذان والإقامة بغير طهارة
السؤال:

هل يصح الأذان والإقامة بغير وضوء ؟.

الجواب:
الحمد لله

فيصح الأذان والإقامة بدون طهارة ، والأفضل أن يكون المؤذن والمقيم على طهارة ، وهكذا الصلاة صحيحة ،و لو كان المؤذن والمقيم على غير طهارة ، وإذا كان المؤذن والمقيم صلى على غير طهارة لزمه الإعادة كغيره من الناس . والله الموفق .ا.هـ

من مجموع ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 10 / 338 ). (www.islam-qa.com)


عاهدت ربها على شيء وتريد نقضه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 20419: عاهدت ربها على شيء وتريد نقضه
السؤال:

إذا أرادت أن تخلف وعدا أخذته على نفسها ماذا تفعل ؟
وقد اتخذت هذا الوعد على نفسها وقت غضبها على شخص آخر ولكن الوعد/التعهد كان بينها وبين الله فقط , والآن بعد مضي فترة من الوقت تريد أن ترجع عن هذا الوعد ، ماذا عليها أن تفعل لتتوب ؟.

الجواب:

الحمد لله

معاهدة الله تعالى على شيء من ألفاظ النذر ، راجع السؤال رقم ( 38934 ) .

وقد أمر الله تعالى بالوفاء بالوعد والعهد ، سواء كان ذلك العهد مع الله أو مع الخلق . قال تعالى : ( وأوفوا بعهد الله إذا عاهدتم ) وقال : ( وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ ) التوبة / 75-77 .

ومحل هذا إذا كان المراد فعل طاعة ، كأن يعاهد الإنسان ربه على أن يصدق الحديث أو يتصدق بشيء من ماله وهكذا . وهذا داخل في النذر وإن لم يصرح قائله بلفظ النذر . فمن عاهد الله أو قال : لله علي أن أفعل شيئا من ذلك لزمه الوفاء به لقول النبي صلى الله عليه وسلم " من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه " رواه البخاري (6318).

ولا يجوز الإخلال بهذا الالتزام إلا أن يعجز الإنسان عن الوفاء به مطلقا ، فيكفر كفارة يمين ؛ لحديث : " ومن نذر نذرا لا يطيقه فكفارته كفارة يمين " رواه أبو داود (3322) من حديث ابن عباس . قال الحافظ في الفتح : ( رواه ثقات ، لكن أخرجه ابن أبي شيبة موقوفا وهو أشبه ).

قال ابن قدامة في المغني (10/72) : ( وجملته أن من نذر طاعة لا يطيقها أو كان قادرا عليها فعجز عنها فعليه كفارة يمين) .

أما إن كان العمل المراد التزامه معصية ، فلا يجوز الوفاء به ، وذلك كأن يعاهد الإنسان ربه على أن لا يكلم أخاه أو لا يزوره ، مع انتفاء ما يبرر ذلك شرعا ، لقول النبي صلى الله عليه وسلم في الحديث السابق : " ومن نذر أن يعصي الله فلا يعصه ".

واللازم حينئذ : التوبة إلى الله تعالى من معاهدته على المعصية ، وإخراج كفارة يمين ، لقوله صلى الله عليه وسلم : " لا نذر في معصية ، وكفارته كفارة يمين" رواه أحمد (2640) وأبو داود (3290) والترمذي (1524) والنسائي (3834) وابن ماجه (2125) وصححه الألباني في صحيح أبي داود .

وكذا لو عاهد الله على أمر ثم رأى غيره خيرا منه ، كما لو أراد ألا يحسن أو لا ينفق على قريب أو صديق ، فلا يجب الوفاء بذلك ، بل ينبغي تركه ، سواء كان هذا على سبيل النذر أو اليمين ؛ لقول النبي صلى الله عليه وسلم : " من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه " رواه مسلم (1650) من حديث أبي هريرة رضي الله عنه.

والسائلة لم تذكر العهد الذي أخذته على نفسها حتى يكون الجواب محدداً ، ولكن يمكنها معرفة حكم ما فعلت من خلال ما سبق من التقسيم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستأجر من الكفار ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 20421: هل يستأجر من الكفار ؟
السؤال:

هل يجوز لمسلم أن يستأجر عقارا من غير المسلم ؟ في الولايات المتحدة يوجد أناس غير مسلمين أكثر مما يوجد مسلمون وللأسف فإنهم يعلقون الصليب ويظهرون التماثيل بداخل أو على ممتلكاتهم…إلخ وقد استأجرنا مكانا لإقامة حفل زفاف والحجرات التي استأجرناها والتي سنستخدمها لا توجد بها صور محرمة. ولكن الملاك/ أصحاب المكان لديهم بعض الأشياء المعروضة بداخل البناية . ولا أشعر بالارتياح لوجود هذه الأشياء ولكن وبالرغم من أن مجتمعنا المسلم كبير هنا إلا أن المسلمين لم يستثمروا أموالهم بعد في مثل هذه الأشياء (إيجاد أماكن لحفلات الزفاف مثلا). ونقابل نفس المشكلة عندما نريد أن نستأجر شقة. ( ونحن نجد ونرى هذه الصور أيضا في المدارس العامة , والمستشفيات…الخ) والمالك له الحق في وضع وإظهار ما يشاء في الجزء الخاص به من العقار وللمستأجر الحرية في وضع أشياء حلال في الجزء الذي قام باستئجاره . وأنا أريد من حفل الزفاف هذا أن يكون نموذجا مثالا للناس الذين تركوا في أغلب الأحيان الفصل بين النساء والرجال في حفلات الزفاف . وأنا لا يسعني أن أجعله مثالا سيئا.

الجواب:

الحمد لله

يجوز للمسلم أن يستأجر عقارا من غير المسلم ، وهكذا سائر المعاملات المباحة ، من بيع وشراء ورهن وغيره ، فقد كان النبي صلى الله عليه وسلم وأصحابه يتعاملون مع اليهود وغيرهم ، ومات النبي صلى الله عليه وسلم ودرعه مرهونة عند يهودي بثلاثين صاعا من شعير .

رواه البخاري 2759 .

وإذا خلت قاعة الاحتفال المستأجرة من الصور المحرمة لم يضرك كون المالك يضع في الجزء الخاص به شيئا منها أو من غيرها من المنكرات .

وينبغي للمسلمين أن يسعوا لامتلاك مكان خاص بهم ، يقيمون فيه هذه المناسبات ، على أن يكون مهيئا لفصل الرجال عن النساء ، غير بعيد عن مسجد يؤدون فيه صلاة الجماعة عند حضور وقتها .

وقد سئل الشيخ ابن باز رحمه الله السؤال التالي :

الذين يعيشون في بلاد الكفر في أمريكا وبريطانيا وغيرها يتعاملون مع الكفار ، فما هو الحكم في ذلك ؟

فأجاب الشيخ رحمه الله :

النبي صلى الله عليه وسلم مات ودرعه مرهون عند يهودي ، والمحرم المولاة ، أما البيع والشراء فما فيه شيء ، اشترى صلى الله عليه وسلم من وثني أغناماً ووزعها على أصحابه صلى عليه وسلم ، وإنما المحرم موالاتهم ومحبتهم ونصرهم على المسلمين ، أما كون المسلم يشتري منهم ويبيع عليهم أو يضع عندهم حاجة فما في ذلك بأس ، حتى النبي صلى الله عليه وسلم أكل طعام اليهود وطعامهم حل لنا كما قال سبحانه : ( وطعام الذي أوتوا الكتاب حل لكم وطعامكم حل لهم ) المائدة / 5

مجموع فتاوى ومقالات متنوعة 19/ 60

نسأل الله أن يوفقكم لذلك وأن يعينكم على ما أردتم من إقامة طاعته والبعد عن معصيته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عقد على امرأة بدون قصد النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 20424: عقد على امرأة بدون قصد النكاح
السؤال:

تزوجت من فتاة زواجا أبيض – زواجاً من أجل منفعة ومصلحة - ومن الناحية القانونية كان الزواج سليما لأننا كتبناه و دوناه في “العدول" , بحضور شهود وحضور والداها ووالدي . ولكن النية لم تكن متوافرة فالنية لم تكن أن أتزوجها حقيقة ولكن أن نتظاهر بأننا متزوجان أمام القانون . والآن بعد خمس سنوات لم نكن خلالها نتعامل معاملة الأزواج سويا , الآن قررنا ألا ننفصل أو أطلقها وأن نبقى متزوجين . وهذه المرة لدينا النية والسؤال هو : هل نحتاج لعقد زواج آخر أم لا ؟ .

الجواب:
الحمد لله

ليس هناك ما يسمى بالزواج الأبيض ، بل حيث تم الإيجاب والقبول ، فقد وجب النكاح ، وإن كان طرفا العقد أو أحدهما هازلا أو لا عبا ، وهذا ما عليه الحنفية والحنابلة وهو المعتمد عند المالكية والأصح عند الشافعية .

( انظر فتح القدير 3/199 ، المغني 7/61 ، كشاف القناع 5/40 ، حاشية الدسوقي 2/221 ، بلغة السالك 2/350 ، نهاية المحتاج 6/209 ، روضة الطالبين 8/54).

ومستندهم في ذلك قول النبي صلى الله عليه وسلم : " ثلاث جدهن جد ، وهزلهن جد : النكاح والطلاق والرجعة ".

رواه أبو داود (2194 ) والترمذي (11849 ) وابن ماجه (2039) من حديث أبي هريرة رضي الله عنه ، وحسنه الحافظ ابن حجر في التلخيص الحبير 3/424 ، والألباني في صحيح سنن الترمذي ( 944 ) .

والهزل أن يراد باللفظ غير ما وضع له ، وهذا ينطبق على ما فعلتم ، فإنكم كتبتم العقد وأنتم لا تريدون به الزواج .

قال شيخ الإسلام ابن تيمية رحمه الله : ( فأما طلاق الهازل فيقع عند العامة ، وكذلك نكاحه صحيح ، كما هو متن الحديث المرفوع ، وهذا هو المحفوظ عن الصحابة والتابعين وهو قول الجمهور )

الفتاوى الفقهية الكبرى 6/63 .

وقال ابن القيم : ( وفي مراسيل الحسن عن النبي صلى الله عليه وسلم : " من نكح لاعبا أو طلق لاعبا أو أعتق لاعبا فقد جاز " .

وقال عمر بن الخطاب رضي الله عنه : أربع جائزات إذا تكلم بهن : الطلاق والعتاق والنكاح والنذر.

وقال أمير المؤمنين علي رضي الله عنه : ثلاث لا لعب فيهم : الطلاق والعتاق والنكاح .

وقال أبو الدرداء : ثلاث اللعب فيهن كالجد : الطلاق والعتاق والنكاح.

وقال ابن مسعود : النكاح جده ولعبه سواء )

انتهى من إعلام الموقعين 3/100

وعلى هذا فلا يلزمك تجديد العقد ، وأنتما على عقدكما الأول .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الركن اليماني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 20425: الركن اليماني
السؤال:

يتعلق سؤالي بالكعبة المشرفة , فقد ذهبت لأداء العمرة منذ سنتين ومن حسن حظي أنني قمت بالطواف قريبا جدا من جدران الكعبة . ولدهشتي وجدت أن للركن اليماني للكعبة شيئا غريبا يشبه الحجر وعليه علامات . أود أن أعرف ما هذا الشيء , وما هو اسمه , وهل يسمح لنا بتقبيله , كما نقبل الحجر الأسود ؟.

الجواب:

الحمد لله

قد جاء في كتاب ( التاريخ القويم لمكة وبيت الله الكريم ) لمؤلفه محمد طاهر الكردي المكي ج3 ص 256 أن حجر الركن اليماني يرجع عهده إلى بناء عبد الله بن الزبير رضي الله عنه ، وأنه باق إلى يومنا هذا ، وأن كل من جدد بناء الكعبة حافظ على هذا الركن . وذكر أنه في عام 1040 هـ في عهد السلطان مراد الرابع الذي جدد بناء الكعبة ، انكسر طرف حجر الركن ، فوُضع في محل ذلك رصاص مذاب.

وقد سبق ذلك إلصاق قطع الركن وتسميرها ، في عهد الفاطميين .

فلعل ما شاهدته هو ذلك الرصاص وأثر المسامير ، مع تغير لونها من أثر الطيب واستلام الطائفين .

والمشروع هو استلام هذا الركن دون تقبيل أو تكبير فإن لم يتمكن من استلامه فإنه لا يشير إليه ؛ لعدم ورود ذلك عن النبي صلى الله عليه وسلم .

قال الشيخ ابن عثيمين رحمه الله :

الركن اليماني كان الرسول صلى الله عليه وسلم يستلمه ولم يكن يكبر ، وعلى هذا فلا يسن التكبير عند استلامه .

الشرح الممتع 7/283

وقال الشيخ الألباني رحمه الله :

ويستلم الركن اليماني بيده في كل طوافة ، ولا يقبله ، فإن لم يتمكن من استلامه لم تشرع الإشارة إليه بيده .

مناسك الحج والعمرة ص 22

أما الاستلام فقد دل عليه ما رواه الحاكم من حديث ابن عمر أن رسول الله صلى الله عليه وسلم كان إذا طاف بالبيت استلم الحجر والركن في كل طواف " صحيح الجامع رقم 4751 .

وجاء في فضل استلام الركن اليماني قوله صلى الله عليه وسلم : " إن مسح الحجر الأسود والركن اليماني يحطان الخطايا حطا " رواه أحمد عن ابن عمر وصححه الألباني في صحيح الجامع برقم 2194

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح المسح على الخفين في الصيف ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 20431: هل يصح المسح على الخفين في الصيف ؟
السؤال:

كثيراً ما أرى بعض المصلين يمسحون على الشراب في وضوئهم حتى في وقت الصيف ، أرجو أن تفيدني عن مدى جواز ذلك ، وأيهما أفضل للمقيم الوضوء مع غسل الرجلين ، أم المسح على الشراب ، علماً أن الذين يقومون بالمسح ليس لهم عذر إلا أنهم يقولون : إن ذلك مرخص به.

الجواب:
الحمد لله

والصلاة والسلام على رسول الله وبعد :

عموم الأحاديث الصحيحة الدالة على جواز المسح على الخفين والجوربين يدل على جواز المسح في الشتاء والصيف .

ولا أعلم دليلاً شرعياً يدل على تخصيص وقت الشتاء ، ولكن ليس له أن يمسح على الشراب أو غيره إلا بالشروط المعتبرة شرعاًً ، ومنها كون الشراب ساتراً لمحل الفرض ملبوساً على طهارة ، مع مراعاة المدة ، وهي يوم وليلة للمقيم ، وثلاثة أيام بلياليهن للمسافر بدءاً من المسح بعد الحدث في أصح قولي العلماء . والله ولي التوفيق .

مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله (10 / 113 ). (www.islam-qa.com)


هل يجوز للزوجة أن تأخذ من مال زوجها بلا إذنه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 20433: هل يجوز للزوجة أن تأخذ من مال زوجها بلا إذنه ؟
السؤال:

هل يجوز للزوجة أن تأخذ من مال زوجها بدون إذنه ، وإذا حدث ما كفارة ذلك ؟.

الجواب:

الحمد لله

لا يجوز للمرأة أن تأخذ من مال زوجها شيئاً إلا بإذنه ، إلا إذا كان يقصر في الإنفاق عليها ، فإنه يجوز لها أن تأخذ ما يكفيها ويكفي أولادها بالمعروف ، كما قال النبي صلى الله عليه وسلم لهند بنت عتبة لما شكت عليه تقصير زوجها أبي سفيان في الإنفاق عليها وعلى أولادها فقال لها : ( خذي ما يكفيك وولدك بالمعروف ) وليس لذلك كفارة إذا كان الواقع هو ما ذكرنا ، أما إن كان الأخذ بغير تقصير منه فعليها أن ترد ما أخذت إلى ماله ولو بغير علمه ، إذا كانت تخشى إذا أعلمته أن يتكدر أو يغضب عليها .

وصلى الله على نبينا محمد وآله وصحبه وسلم

فتاوى اللجنة الدائمة ( 21/ 167). (www.islam-qa.com)


حكم قراءة الفاتحة في صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 20435: حكم قراءة الفاتحة في صلاة الجنازة
السؤال:

ما حكم قراءة الفاتحة في صلاة الجنازة ؟.

الجواب:

الحمد لله

واجبة كما قال صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) رواه البخاري ، وقال عليه الصلاة والسلام : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) متفق على صحته .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/143 . (www.islam-qa.com)


السنة في قراءة سورتي السجدة والإنسان كاملتين في فجر يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 20436: السنة في قراءة سورتي السجدة والإنسان كاملتين في فجر يوم الجمعة
السؤال:

يوجد بعض أئمة المساجد يقرؤون في صلاة فجر يوم الجمعة بسورة الإنسان في الركعة الأولى والثانية ، وبعضهم يقرأ سورة السجدة في الركعة الأولى والثانية ، وبعضهم يقرأ نصف سورة السجدة في الركعة الأولى، ونصف سورة الإنسان في الركعة الثانية ، فهل عملهم هذا صحيح؟ وهل نقول لهم بأن عملهم هذا بدعة ؟.

الجواب:

الحمد لله

لا نقول إن عملهم بدعة ، لكننا نقول إن عملهم تلاعب بالسنة ، إذا كانوا صادقين في اتباع الرسول عليه الصلاة والسلام فليفعلوا ما فعل ، ولهذا وصف ابن القيم ـ رحمه الله ـ أمثال هؤلاء بالأئمة الجهال فنحن نقول : إذا كان لديك قوة على أن تقرأ ( الم. تنزيل ) السجدة في الركعة الأولى و( هل أتى ) في الركعة الثانية فافعل ، وإن لم يكن لديك قوة فاقرأ سورة أخرى لئلا تشطر السنة وتلعب بها ، فالسنة محفوظة كان الرسول عليه الصلاة والسلام في فجر يوم الجمعة يقرأ في الركعة الأولى : ( ألم. تنزيل ) السجدة ، وفي الركعة الثانية : ( هل أتى على الإنسان ) ، فإما أن تفعل ما فعله الرسول صلى الله عليه وآله وسلم ، وإما أن تقرأ سوراً أخرى ، أما أن تشطر ما فعله الرسول وتقسم ما فعله الرسول فهذا خلاف السنة ولا شك أنه تلاعب بالسنة ، فافعل هدي نبيك محمد عليه الصلاة والسلام ، وكن شجاعاً ؛ لأن بعض الأئمة يقول : إذا قرأت : ( ألم. تنزيل ) السجدة في الركعة الأولى و ( هل أتى على الإنسان ) في الركعة الثانية قالوا : لماذا تطول علينا ؟ والرسول صلى الله عليه وسلم غضب على معاذ ـ رضي الله عنه ـ وعاتبه .

لكن نقول : كل ما فعله الرسول فهو تخفيف ، حتى لو قرأ : ( ألم . تنزيل ). و( هل أتى على الإنسان ). ولهذا قال أنس بن مالك رضي الله عنه : « ما صليت وراء إمام قط أخف صلاة ولا أتم صلاة من رسول الله صلى الله عليه وآله وسلم ».

مجموع فتاوى ابن عثيمين (16/173). (www.islam-qa.com)


هل يجوز لشخص متزوج من امرأتين أن يذهب لزوجته الأولى كل يوم من أيام الأسبوع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 20455: هل يجوز لشخص متزوج من امرأتين أن يذهب لزوجته الأولى كل يوم من أيام الأسبوع ؟
السؤال:

زوجي يقوم بالتالي : يأتي لبيتي يومين في الأسبوع متأخراً بعد العشاء ويذهب قبل الفجر، يأخذ زوجته الأولى للعمل كل يوم ويأخذ أطفالها لمدارسهم، يتركني آخذ أطفالي للمدارس وأذهب للعمل بمفردي ، يفعل هذا مرة أخرى بعد نهاية الدوام ، يذهب لبيتها ويمدد رجليه وإذا لم يبق شيء يفعله هناك يأتي لبيتي في وقت متأخر من الليل .
لا يخصص أياماً معينة لي ولأولادي ، يظن بأنه يمكن أن يفعل أي شيء يريده أثناء النهار ويمكن أن يذهب لبيته الثاني أغلب الوقت ما دام أنه يأتي لعندي في الليل، يقضي كل رمضان في المسجد معها .
والعذر الوحيد له أنني لا أتفق معها فقرر أن يتصرف حسبما يراه مناسباً .
هذا الحال تسبب في خلاف كبير بيننا ، ولذلك فأنا أريد الطلاق من زوجي بسبب الظلم الذي يقع علي ولا أستطيع أن أكون معه تحت الظروف الحالية ، لأن زوجي لا يخاف الله لدرجة كافية تجعله يرى أن ما يفعله خطأ وأنه سيحاسب عليه يوم القيامة ، ولا يبدو أنه سيتغير، وهذا غير مقبول بالنسبة لي .

الجواب:

الحمد لله

أباح الله تعالى للرجل أن يتزوج من النساء بأربع ، لما في ذلك من المصالح العظيمة التي ليس هذا مقام بسطها والإسهاب فيها ، ولكنه مع هذا لم يترك المسألة هكذا تعود لرغبة الرجال وأهوائهم ، بل ضبط المسألة بشروط وضوابط كي يتحقق من ذلك المقصود الأسمى من التعدد في النكاح .

وهذه المشكلة التي تعانين منها إنما تعود إلى الإخلال ببعض هذه الحقوق والضوابط ،وهو الإخلال بحق القسم ، إذ يجب على الرجل أن يعدل بين زوجاته في القسم في يومه وليلته ، فيقسم أيامه بينهن بالسوية ، ولا يجوزله بعد ذلك أن يخص واحدة منهن بزيادة من أجل مبيت أو إقامة ، إلا إن كان ذلك بطيب نفس من الأخرى ، فيحق لها إسقاطه ، أما بغير ذلك فلا يجوز مطلقاً ، قال تعالى : ( وعاشروهن بالمعروف ) النساء / 19 ، وليس من المعاشرة بالمعروف أن يخص واحدة من نسائه بهذا ، وإليك بعض النصوص من كلام العلماء التي تبين ذلك :

قال الشافعي رحمه الله : ودلت سنة رسول الله صلى الله عليه وسلم ، وما عليه عوام علماء المسلمين أن على الرجل أن يقسم لنسائه بعدد الأيام والليالي ، وأن عليه أن يعدل في ذلك ... "الأم" (5/158) . وقال : ولم أعلم مخالفا في أن على المرء أن يقسم لنسائه فيعدل بينهن .أ.هـ."الأم" (5/280).

وقال البغوي رحمه الله : إذا كان عند الرجل أكثر من امرأة واحدة يجب عليه التسوية بينهن في القسم إن كُنَّ حرائر ، سواء كن مسلمات أو كتابيات .. فإن ترك التسوية في فعل القَسْم : عصى الله سبحانه وتعالى ، وعليه القضاء للمظلومة ، وروي عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل " (رواه : أبو داود (2/242) والترمذي (3/447) والنسائي (7/64) وابن ماجه (1/633) وصححه الحافظ ابن حجر في "بلوغ المرام" (3/310) والألباني "إرواء الغليل " (7/80) ) –

وأراد بهذا الميل : الميل بالفعل ، ولا يؤاخذ بميل القلب إذا سوى بينهن في فعل القسم ، قال الله سبحانه وتعالى : ( ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل ) معناه : لن تستطيعوا أن تعدلوا بما في القلوب ، فلا تميلوا كل الميل ، أي : لا تتبعوا أهواءكم أفعالكم .. .أ.هـ. " شرح السنة (9/150-151).

وقال شيخ الإسلام ابن تيمية رحمه الله : يجب عليه العدل بين الزوجتين باتفاق المسلمين، وفي السنن الأربعة عن أبي هريرة عن النبي صلى الله عليه وسلم قال "من كانت له امرأتان.." فعليه أن يعدل في القسم فإذا بات عندها ليلة أو ليلتين أو ثلاثا : بات عند الأخرى بقدر ذلك لا يفضل إحداهما في القسم .أ.هـ " مجموع الفتاوى (32/269).

وقال ابن قدامة المقدسي رحمه الله : لا نعلم بين أهل العلم في وجوب التسوية بين الزوجات في القسم خلافا وقد قال الله تعالى { وعاشروهن بالمعروف} ، وليس مع الميل معروف .أ.هـ. " المغني (8/138).

وعلى هذا فما يفعله زوجك من عدم العدل في القسم هو معصية عظيمة عند الله ، فالله تعالى لا يحب الظلم ، ولا يحب الظالمين ، وأما كونه يظن أنه يجوز له في اليوم الذي خصصه لك أن يذهب إلى زوجته الأخرى فهذا ظن خاطئ كذلك .

قال الشيخ منصور البهوتي " ويحرم أن يدخل إلى غير ذات ليلة إلا لضرورة ، وفي نهارها إلا لحاجة " الروض المربع شرح زاد المستقنع6/449

وأما كونه يعتذر عن كل ما يفعل بأنك لا تتفقين مع زوجته الأولى ، فهذا خطأ آخر ، وليس من الحل لهذه القضية أن يقع في ظلم الآخرين ، بل عليه أن يلتزم أوامر الشرع في حله لهذه القضية ، لا أن يتصرف بما يراه هو مناسباً ، ثم ما ذا استفاد من فعله هذا ؟ هل حل به المشكلة أم زادها تعقيداً ؟!!

وأما بالنسبة لطلبك الطلاق منه ، فلعل صبرك عليه أفضل مع بذلك الجهد في إصلاحه ، فأنت تعلمين أن الطلاق حل متأخر جداً ، لما يترتب عليه من مفاسد عديدة ، فعليك أن تكثري من نصحه وتذكيره بالله تعالى ، وبأن هذه الدنيا فانية وغداً سوف يلقى الله تعالى ، فكيف سيجيبه عن هذا الظلم الواضح ؟

كما يمكنك أن تخوفيه بأنه إذا استمر على هذه الحال فإنك ربما تطلبين الطلاق ، عسى أن يفهم من هذا أنه لا يمكنك أن تتحملي مثل هذه التصرفات التي لا يُجيزها الشرع ولا العقل ، وبإمكانك أيضاً الاستعانة بالعقلاء من أهلك لكي يكلموه في ذلك .

وعليك مع الصبر عليه أن تشتغلي بالدعاء الصادق أن يهديه الله ، ويتوب عليه من هذا .

وأما قولك : ( لا يبدو أنه سيتغير ) فهذا ظن منك ، وكم من ظالم وفاسق بل وكافر قد هداهم الله وأصلحهم ، والقلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء .

نسأل الله تعالى أن يهدي زوجك ويوفقكما لما فيه الخير .

الإسلام سؤال وجواب (www.islam-qa.com)


طبيبة تعالج الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 20460: طبيبة تعالج الرجال
السؤال:

أنا طبيبة أعمل في بلد أجنبي ويتطلب عملي الكشف على مرضى من الرجال والنساء، يعني هذا أنني كثيراً ما أكون بمفردي في الغرفة مع رجل مريض ، هل هذا خطأ من الناحية الإسلامية ؟ هل يجب أن أعالج النساء والأطفال فقط ؟
شخصياً فأنا لا أشعر بأنني أفعل شيئاً خطأ لأن جميع المرضى بغض النظر عن جنسهم ذكر أو أنثى يذهبون للطبيب للعلاج . أرجو أن تخبرني برأيك .

الجواب:

الحمد لله

نلمس من سؤالك أيتها الأخت الكريمة حرصا على معرفة الحكم الشرعي الصحيح ، وحبا لتعلم أمور دينك وما يتعلق منها بعملك ، فنسأل الله أن يوفقنا وإياك لسلوك ما يرضي الله تعالى وأن يجنبنا معصيته أو مخالفة أمره في أي شأن من شؤوننا .

معلوم أن النساء هن شقائق الرجال في المجتمع ولهن دور عظيم في تربية الأجيال ونهضة الأمة ، وللمرأة أن تعمل خارج بيتها فيما يناسبها من الأعمال دون أن تعرض نفسها للمخالفات الشرعية .

وأما معالجة المرضى الرجال وما يتبع ذلك من اختلاط وخلوة فهذا مما لا يجوز شرعا ، بل هي فتنة حذرنا منها رسول الله صلى الله عليه وسلم فقد ثبت عنه عليه الصلاة والسلام أنه قال : ( لا يخلون رجل بامرأة إلا ومعها ذو محرم ) رواه مسلم(3259) ، وقال : ( ما تركت بعدي فتنة أضر على الرجال من النساء ) رواه البخاري(4808) ومسلم (6881)

ولا يجوز للمرأة أن تُعالج رجلاً إلا للضرورة ، كما لو لم يوجد طبيب رجل يعالجه ، أو كان الأمر لا يحتمل التأخير كالحوادث وما أشبه ذلك .

قال الشيخ ابن باز رحمه الله :

الواجب أن تكون الطبيبات مختصات للنساء ، والأطباء مختصين للرجال إلا عند الضرورة القصوى إذا وجد مرض في الرجال ليس له طبيب رجل ، فهذا لا بأس به ، والله يقول : ( وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه ) الأنعام / 119 .

رسالة " فتاوى عاجلة لمنسوبي الصحة " ص 29 .

لذا عليك أن تقتصري في العلاج على النساء والأطفال كما ذكرت ، واحتسبي عملك هذا عند الله سبحانه وتعالى ، ومن ترك شيئا لله عوضه الله خيرا منه .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير الدورة الشهرية من أجل الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 20467: تأخير الدورة الشهرية من أجل الحج
السؤال:

أنا مسلمة سأذهب للحج هذه السنة إن شاء الله وأتوقع أن تبدأ دورتي الشهرية عند وصلي مكة ، نصحني الناس بأن أستعمل حبوباً يصفها لي الطبيب لتؤخر موعد الدورة حتى أنتهي من الحج .
ما هو موقف الشرع من أخذ مثل هذه الحبوب التي تؤخر الدورة .

الجواب:

الحمد لله

يباح استخدام هذه الحبوب إذا لم يكن فيها ضرر على المرأة ، ويعرف ذلك باستشارة الطبيب المختص .

وقد سئلت اللجنة الدائمة للإفتاء عن هذا الأمر فأجابت :

يجوز للمرأة أن تستعمل حبوب منع الحيض وقت الحج خوفا من العادة ، ويكون ذلك بعد استشارة طبيب مختص على سلامة المرأة ، وهكذا في رمضان إذا أحبت الصوم مع الناس .

الفتاوى الجامعة للمرأة المسلمة 2/495 .

الإسلام سؤال وجواب (www.islam-qa.com)


رحمة الله بعباده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 20468: رحمة الله بعباده
السؤال:

الله رحيم جداً ، فقد سمعت بأن الله يحبنا أكثر من محبة 70 أم لطفلها ، هل هذا صحيح ؟ أرجو الشرح .

الجواب:

الحمد لله

الله سبحانه وتعالى هو الرحمن الرحيم وهو أرحم الراحمين الذي وسعت رحمته كل شيء ، قال تعالى : ( ورحمتي وسعت كل شيء) الأعراف / 156

وفي صحيح مسلم عن أبي هريرة ، عن النبي صلى الله عليه وسلم قال : ( إن لله مائة رحمة ، أنزل منها رحمة واحدة بين الجن والإنس والبهائم والهوام ، فبها يتعاطفون ، وبها يتراحمون ، وبها تعطف الوحش على ولدها ، وأخر الله تسعا وتسعين رحمة ، يرحم بها عباده يوم القيامة ) مسلم / 6908 .

وعن عمر بن الخطاب رضي الله عنه أنه قال : (قدم على رسول الله صلى الله عليه وسلم بسبي ، فإذا امرأة من السبي تبتغي ، إذا وجدت صبيا في السبي ، أخذته فألصقته ببطنها وأرضعته ، فقال لنا رسول الله صلى الله عليه وسلم : أترون هذه المرأة طارحة ولدها في النار ؟ ، قلنا : لا ، والله ! وهي تقدر على أن لا تطرحه، فقال رسول الله صلى الله عليه وسلم : لله أرحم بعباده من هذه بولدها ) متفق عليه ، البخاري (5653) ومسلم (ا6912).

ومن رحمة الله بعباده إرسال الرسل وإنزال الكتب والشرائع لتستقيم حياتهم على سنن الرشاد بعيدا عن الضنك والعسر والضيق , قال تعالى : ( وما أرسلناك إلا رحمة للعالمين ) الأنبياء / 107

ورحمته تعالى هي التي تدخل عباده المؤمنين الجنة يوم القيامة ولن يدخل أحد الجنة بعمله كما قال عليه الصلاة والسلام : ( لن يُدخل أحداً عمله الجنة ) . قالوا : ولا أنت يا رسول الله ؟ قال : ( لا ، ولا أنا ، إلا أن يتغمدني الله بفضل ورحمة ، فسددوا وقاربوا ، ولا يتمنين أحدكم الموت ، : إما محسناً فلعله أن يزداد خيراً ، وإما مسيئاً فلعله أن يستعتب ) رواه البخاري (5349) ومسلم (7042) .

وعلى المؤمن أن يبقى بين رجاء رحمة الله والخوف من عقابه ، فهو القائل : ( نبئ عبادي أني أنا الغفور الرحيم ، وأن عذابي هو العذاب الأليم ) الحجر / 49-50.

وأما قولك " بأن الله يحبنا أكثر من محبة سبعين أم لطفلها " فالله أعلم بذلك ، ويكفينا أنّ نعلم بأن رحمة الله وسعت كل شيء ، فاللهم ارحمنا برحمتك يا أرحم الراحمين .

الإسلام سؤال وجواب (www.islam-qa.com)


أعمار أهل الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 20469: أعمار أهل الجنة
السؤال:

كم سيكون عمر الرجل والمرأة الدائم في الجنة ؟.

الجواب:

الحمد لله

يدخل أهل الجنة الجنة على أكمل صورة وأجملها ، على صورة أبيهم آدم عليه السلام وقد خلقه الله تعالى بيده فأتم خلقه وأحسن تصويره وكل من يدخل الجنة يكون على صورة آدم وخلقته ، عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( خلق الله عز وجل آدم على صورته طوله ستون ذراعا ... فكل من يدخل الجنة على صورة آدم وطوله ستون ذراعا...) رواه البخاري (5873) ومسلم (7092)

أما أعمارهم فكلهم يدخل الجنة في عمر القوة والفتوة والشباب أبناء ثلاث وثلاثين ، فعن معاذ بن جبل أن النبي صلى الله عليه وسلم قال : ( يدخل أهل الجنة الجنة جرداً مرداً مكحلين أبناء ثلاثين أو ثلاث وثلاثين سنة ) رواه الترمذي (2545) وصححه الألباني في صحيح الجامع (7928) .

ورواه أحمد ( 8505 ) عن أبي هريرة رضي الله عنه بلفظ ( أبناء ثلاث وثلاثين ) من غير شك .

قال أحمد شاكر : إسناده حسن .

( جرداً ) الأجرد هو الذي لا شعر على جسده .

( مرداً ) الأمرد هو الشاب الذي لا لحية له .

اللهم إنا نسألك الجنة وما قرب إليها من قول أو عمل .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجالس مسلمة لا تصلي وتأكل معها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 20471: هل تجالس مسلمة لا تصلي وتأكل معها
السؤال:

هل يجوز للمسلمة أن تجالس وتسامر مسلمة لا تصلي إطلاقاً في مناسبات إسلامية أو حفل زواج تمت دعوتها إليه ؟
هل يجوز أن نأكل ونشرب من نفس الكأس أو الطبق الذي استعملته ؟.

الجواب:

الحمد لله

من كان تاركا للصلاة بالكلية فهو كافر وليس بمسلم كما بسط ذلك في إجابة السؤال رقم (5208) .

وعليه فهذه المرأة المذكورة في السؤال ليست بمسلمة , وعليه فالواجب هجرها وعدم مجالستها , إلا إذا كان ذلك لأجل حثها على التوبة والإنابة إلى الله بأداء الصلوات والمحافظة عليها .

وفي فتوى للجنة الدائمة للبحوث العلمية والإفتاء : ( من ترك الصلاة متعمدا جاحدا لوجوبها فهو كافر باتفاق العلماء , وإن تركها تهاونا وكسلا فهو كافر على الصحيح من أقوال أهل العلم , وبناء على ذلك لا تجوز مجالسة هؤلاء بل يجب هجرهم ومقاطعتهم وذلك بعد البيان لهم أن تركها كفر إذا كان مثلهم يجهل ذلك , وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " . وهذا يعم الجاحد لوجوبها والتارك لها كسلا , وبالله التوفيق , وصلى الله على نبينا محمد وآله ) ا.هـ

من " فتاوى إسلامية " للمسند (1/373) .

وأما الأكل والشرب من نفس الإناء الذي استعملته فحكمه حكم أواني الكفار , وأواني الكفار يجوز للمسلم استعمالها إذا علم أنهم لا يضعون فيها شيئا من المحرمات كالخمر والخنزير , فقد ثبت في الصحيحين البخاري برقم ( 344 ) ، ومسلم برقم ( 682 ) من حديث عمران بن حصين أن النبي صلى الله عليه وسلم وأصحابه استعملوا ماء من مزادة امرأة مشركة .

وأما إذا تقين أو غلب على ظنه استخدامهم لها في شيء من المحرمات فالواجب عليه أن يغسلها قبل استعمالها , لما ثبت في الصحيحين البخاري ( 5496 ) ، ومسلم ( 1930 ) من حديث أبي ثعلبة الخشني قال : أتيت النبي صلى الله عليه وسلم فقلت : يا رسول الله , إنا بأرض قوم من أهل الكتاب , نأكل في آنيتهم ؟ .... إلى أن قال : فقال النبي صلى الله عليه وسلم : " أما ما ذكرت أنكم بأرض قوم من أهل الكتاب , تأكلون في آنيتهم , فإن وجدتم غير آنيتهم فلا تأكلوا فيها , وإن لم تجدوا فاغسلوها ثم كلوا فيها " . واللفظ لمسلم .

للمزيد يراجع فتح الباري لابن حجر : (1/453) , والشرح الممتع لابن عثيمين (1/67_69) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من مات ولم يصل عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 20472: من مات ولم يصل عليه
السؤال:

والد زوجي مات منذ 20 سنة ولم يصل عليه أحد، هل يمكن أن نفعل شيئاً في هذا الخصوص ؟.

الجواب:

الحمد لله

ما دام هذا الرجل المسلم قد مات ولم يصل عليه , فالواجب أن يصلى عليه الآن , إما بالذهاب إلى قبره وهذا خاص بالرجال ، فيذهب إلى قبره رجل أو أكثر ويصلي عليه صلاة الجنازة ، وإما بالصلاة عليه صلاة الغائب _ وهذا يشترك فيه الرجال والنساء _ والصلاة على الغائب تكون من أي مكان ، فيصلون عليه وهو في المسجد أو البيت ويرصون الصفوف كأن الجنازة بين أيديهم .

وذلك لأن الصلاة على الميت فرض , ومما يدل على ذلك ما ثبت في "صحيح البخاري" (2176) و"صحيح مسلم" (1619) من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل الميت عليه الدَّين فيسأل : " هل ترك لدَّينه من قضاء ؟ " . فإن حدث أنه ترك وفاء صلى عليه ، وإلا قال : " صلوا على صاحبكم " . فلما فتح الله عليه الفتوح ، قال : " أنا أولى بالمؤمنين من أنفسهم فمن توفي وعليه دين فعلي قضاؤه ومن ترك مالا فهو لورثته " .

ولكن هي من فروض الكفاية , وهي التي إذا قام بها من يكفي سقطت عن بقية المسلمين .

وقد ثبت عند البخاري (1337) ومسلم (956) من حديث أبي هريرة أن أسودَ _ رجلا أو امرأة _ كان يقم المسجد , فمات , ولم يعلم النبي صلى الله عليه وسلم بموته , فذكره ذات يوم فقال : " ما فعل ذلك الإنسان ؟ " . قالوا : مات يا رسول الله . قال : " أفلا آذنتموني ؟ " . فقالوا : إنه كان كذا وكذا _ قصته _ قال : فحقروا شأنه . قال : " فدلوني على قبره " . فأتى قبره فصلى عليه .

فدل هذا على جواز الصلاة على الميت بعد دفنه .

وثبت عند البخاري (1333) ومسلم (951) من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه , وخرج بهم إلى المصلى , فصف بهم , وكبر عليه أربع تكبيرات .

فدل هذا الحديث على جواز الصلاة على الغائب , وخصه بعض العلماء بمن لم يصل عليه , وخصه آخرون بأهل العلم والفضل .

ومجموع النصوص السابقة يفيد ما سبق في أول الجواب , وقد نص أهل العلم على أن الميت إذا دفن ولم يصل عليه صلي عليه بعد الدفن , قال الشيخ ابن عثيمين : فإن كان لم يصل عليه صلينا عليه ولو بعد سنين . الشرح الممتع 5 / 440 .

وسئلت اللجنة الدائمة السؤال التالي :

توفي لي طفل عمره ستة أشهر ، وذهبت به إلى المقبرة ودفتنه فيها دون أن أصلي عليه سهواً مني ، علماً بأني لا أعرف جهة القبر الذي دفنت فيه الطفل ، فهل هناك صدقة تجزيء عن الصلاة أو أي عمل آخر يجزيء عن الصلاة عليه ؟

فأجابت اللجنة :

ليس هناك عمل آخر يجزيء عن صلاة الجنازة على الميت طفلاً أو كبيراً ، لا الصدقة ولا غيرها من أفعال البر ، وعليك أن تذهب إلى المقبرة التي دفتنه في قبر منها ، وتجعل المقبرة بينك وبين القبلة وتصلي صلاة الجنازة على هذا الطفل متطهراً مستكملاً لباقي شروط الصلاة ، ويكفيك ذلك حيث إنك لا تعرف قبر الطفل بعينه ، قال الله تعالى : ( لا يكلف الله نفساً إلا وسعها ) ، وقال : ( فاتقوا الله ما ستطعتم ) ، وقال النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فائتوا منه ما استطعتم ، وإذا نهيتكم عن شيء فاجتنبوه ) والله الموفق

فتاوى إسلامية 1 / 27

والله تعالى أعلم .

وانظر : "الإنصاف" للمرداوي : (2/471) ، "منح الشفا الشافيات" للبهوتي (1/171) .

الإسلام سؤال وجواب (www.islam-qa.com)


يخرج منه سائل باستمرار فكيف يطوف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 20474: يخرج منه سائل باستمرار فكيف يطوف
السؤال:

ما هو رأي الشرع في الرجل الذي ينوي الحج ويخرج منه باستمرار سائل أبيض يسيل بسرعة ( ليس بمني ولا مذي ) ؟ يجب أن أتوضأ لكل صلاة ، وأود أن أعرف ماذا سأفعل أثناء الطواف؟ هل أتوضأ عندما أشعر بأن السائل بدأ بالخروج أثناء الطواف ؟ أم يكفي أن أتوضأ قبل الطواف وأنهي الطواف بغض النظر عما يخرج ؟ أرجو أن تجيب في أسرع وقت ممكن لأني ذاهب للحج قريباً.

الجواب:

الحمد لله

السائل الذي يخرج من الرجل لا يخرج عن ثلاثة أحوال :

1- أن يكون منيا , وقد خرج منه بلذة إما احتلام أو جماع أو غيره , فهذا طاهر , وليس بنجس , والواجب على الإنسان في هذه الحال الغسل ، لقوله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا ) المائدة / 6 .

2- أن يكون مذيا , وهو سائل رقيق أبيض لزج يخرج عند تحرك الشهوة , وهذا نجس ولكن نجاسته مخففة فيكفي فيه غسل الذكر والأنثيين , ونضح ما أصاب البدن والثوب منه , وهو ناقض للوضوء فيوجب الوضوء . انظر اللجنة الدائمة 5 / 381

3- أن يكون غير ذلك فحكمه حكم البول , فيجب غسل ما أصاب الثوب منه , وهو ناقض للوضوء , فيوجب الوضوء .

انظر الشرح الممتع ( 1 / 280 )

وأما الشخص الذي يخرج منه هذا السائل باستمرار , فهذا حكمه حكم من به سلسل البول ، وهو : أن يستنجي ويتحفظ منه حتى لا يصيب ثوبه , ولا يلوث الأماكن التي يرد إليها كالمساجد ونحوها , ويتوضأ لوقت كل صلاة , ثم يفعل في الوقت جميع العبادات التي تشترط لها الطهارة حتى يخرج الوقت ، فعليك أن تتوضأ قبل الطواف ولا يضرك ما خرج بعد ذلك .

وسئلت اللجنة الدائمة عن رجل به سلس بالبول كيف يتطهر للصلاة والطواف ؟

فأجابت :

إذا كان الواقع كما ذكرتم فلا حرج عليك في الصلاة والطواف ولو خرج منك بول مادام خروجه مستمراً لأنك في حكم أصحاب السلس وعليك أن تستنجي إذا دخل كل وقت ثم تتوضأ وضوء الصلاة ولا يضرك بعد ذلك ما خرج منك إلى الوقت الآخر .

فتاوى اللجنة الدائمة ( 5 / 408 )

وسئلت : عن رجل دائم البول وبوله لا ينقطع فكيف يصلي ؟

فأجابت : يصلي على حسب حاله ويستنجي ويتوضأ لكل صلاة إذا دخل وقتها وعليه أن يجعل على ذكره ما يمنع وصول البول إلى ثوبه وبدنه والمسجد

فتاوى اللجنة الدائمة ( 5 / 507 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


متى تحتجب الفتاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 20475: متى تحتجب الفتاة ؟
السؤال:

إذا بدأ شعر جسم الفتاة ينمو فهل يجب عليها أن ترتدي الحجاب الكامل ؟.

الجواب:

الحمد لله

لا يعتبر الشخص مكلفاً إلا بعد البلوغ ، أما قبل البلوغ فلا تكليف عليه ، لقول النبي صلى الله عليه وسلم : (رُفِعَ الْقَلَمُ عَنْ ثَلاثَةٍ : عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ ، وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنْ الْمَعْتُوهِ حَتَّى يَبْرَأَ ) رواه أبو داود (4402) ، وعلى هذا فيجب على الفتاة أن ترتدي الحجاب الكامل إذا بلغت , وللبلوغ ثلاث علامات مشتركة بين الذكر والأنثى :

1- الاحتلام .

2- نبات الشعر الخشن حول العانة .

3- بلوغ خمس عشرة سنة .

وتزيد الأنثى بأمر رابع وهو :

4- الحيض .

فإذا حصل للفتاة إحدى علامات البلوغ هذه وجب عليها الإتيان بجميع الواجبات واجتناب جميع المحرمات ، ومن الواجبات ارتداء الحجاب .

ولكن ينبغي لولي أمر الفتاة أن يُعوِّدها على الالتزام بالواجبات واجتناب المحرمات قبل البلوغ , حتى تنشأ على ذلك , فلا يشق عليها الالتزام بها بعد البلوغ ، وهذا من الأصول التربوية المقررة في الشريعة .

فقد قال النبي صلى الله عليه وسلم " مروا أولادكم بالصلاة وهم أبناء سبع سنين , واضربوهم عليها وهم أبناء عشر , وفرقوا بينهم في المضاجع " رواه أبو داود (495) وأحمد (2/187) من حديث عمرو بن شعيب عن أبيه عن جده .

وجاء هذا المعنى من حديث سبرة بن معبد عند أبي داود (494) والترمذي (407) وقال : حسن صحيح . والحديث صححه الألباني في "الإرواء" (247) .

وروى البخاري (1960) ومسلم (1136) في " صحيحيهما " من حديث الرُّبيع بنت معوذ في ذكر صيام عاشوراء عندما فرض صيامه على المسلمين , وفيه : فكنا بعد ذلك نصومه _ يعني عاشوراء _ ونُصوِّم صبياننا الصغار منهم ، إن شاء الله , ونذهب إلى المسجد فنجعل لهم اللعبة من العهن _ وهو الصوف _ , فإذا بكى أحدهم على الطعام أعطيناها إياه عند الإفطار .

وفي رواية لمسلم : فإذا سألونا الطعام أعطيناهم اللعبة تلهيهم حتى يتموا صومهم .

قال النووي في "شرح صحيح مسلم" (8/14) : ( في هذا الحديث تمرين الصبيان على الطاعات وتعويدهم العبادات , ولكنهم ليسوا مكلفين ) ا.هـ

وقال ابن القيم في "تحفة المودود بأحكام المولود" (ص :162) : ( والصبي وإن لم يكن مكلفا فوليه مكلف ، لا يحل له تمكينه من المحرم , فإنه يعتاده ويعسر فطامه عنه ) ا.هـ

وإذا قاربت الفتاة البلوغ فإنه يُخشى أن يكون عدم ارتدائها الحجاب سبباً لفتنة الشباب بها ، وفتنتها بهم .

ولذلك ينبغي لوليها في هذه الحال أن يلزمها بالحجاب ، سداً للذريعة ومنعاً للمفسدة .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى اسم الله الخافض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 20476: معنى اسم الله الخافض
السؤال:

هل يمكن أن تشرح لي معنى اسم الله الخافض ؟.

الجواب:

الحمد لله

قبل شرح معنى هذا الاسم لابد من العلم ببعض المسائل المهمة المتعلقة بأسماء الله تعالى :

أولاً : ( الأدلة التي تثبت بها أسماء الله تعالى وصفاته هي كتاب الله تعالى , وسنة رسوله صلى الله عليه وسلم , فلا تثبت أسماء الله وصفاته بغيرهما .

وعلى هذا فما ورد إثباته لله تعالى من ذلك في الكتاب والسنة وجب إثباته .

وما ورد نفيه فيهما وجب نفيه مع إثبات كمال ضده .

وما لم يرد إثباته ولا نفيه فيهما وجب التوقف في لفظه فلا يثبت ولا ينفى , لعدم ورود الإثبات والنفي فيه .

وأما معنى اسم الخافض فيُفصل فيه : فإن أريد به حق يليق بالله تعالى فهو مقبول , وإن أريد به معنى لا يليق بالله عز وجل وجب رده ) ا.هـ من "القواعد المثلى في صفات الله وأسمائه الحسنى" لابن عثيمين .

ثانياً : ( الفعل أوسع من الاسم , ولهذا أطلق الله على نفسه أفعالا لم يتسم منها بأسماء الفاعل , كأراد وشاء وأحدث , ولم يسم بـ " المريد" و"الشائي" و"المحدث" كما لم يسم نفسه بـ "الصانع" و"الفاعل" و"المتقن" وغير ذلك من الأسماء التي أطلق على نفسه , فباب الأفعال أوسع من باب الأسماء .

وقد أخطأ خطأً كبيراً من اشتق له من كل فعل اسما , وبلغ بأسمائه زيادة على الألف , فسماه "الماكر , والمخادع , والفاتن , والكائد " ونحو ذلك .

وكذلك باب الإخبار عنه بالاسم أوسع من تسميته به , فإنه يخبر عنه بأنه "شيء وموجود ومذكور , ومعلوم , ومراد " ولا يسمى بذلك .

فأما " الواجد " فلم تجىء تسميته به إلا في حديث تعداد الأسماء الحسنى , والصحيح أنه ليس من كلام النبي صلى الله عليه وسلم , ومعناه صحيح , فإنه ذو الوجد والغنى , فهو أولى بأن يسمى به من "الموجود" ومن " الموجد " أما " الموجود " فإنه منقسم إلى كامل وناقص , وخير وشر ( ففيه يكون الشيء كاملاً أو ناقصاً ) , وما كان مسماه منقسما لم يدخل اسمه في الأسماء الحسنى , كالشيء والمعلوم , ولذلك لم يسم بـ " المريد" و"المتكلم" وأما "الموجد" فقد سمى نفسه بأكمل أنواعه , وهو "الخالق , البارئ , المصور " فـ "الموجد" كـ "المحدث ، والفاعل ، والصانع " , وهذا من دقيق فقه الأسماء الحسنى , فتأمله , وبالله التوفيق ) ا.هـ من "مدارج السالكين" لابن القيم (3/383_385) .

ثالثاً : ( أن ما يطلق على الله في باب الأسماء والصفات توقيفي , وما يطلق عليه من الأخبار لا يجب أن يكون توقيفيا , كالقديم والشيء والموجود والقائم بنفسه , فهذا فصل الخطاب في مسألة أسمائه هل هي توقيفية أو يجوز أن يطلق عليه منها بعض ما لم يرد به السمع ) ا.هـ من "بدائع الفوائد" لابن القيم (1/162) .

رابعاً : ( أن من أسماء الله عز وجل ما لا يطلق عليه إلا مقترنا بمقابله , فإذا أطلق وحده أوهم نقصا تعالى الله عن ذلك , فمنها المعطي المانع , والضار النافع , والقابض الباسط , والمعز المذل , والخافض الرافع , فلا يطلق على الله عز وجل المانع الضار القابض المذل الخافض كلا على انفراده , بل لا بد من ازدواجها بمقابلاتها , إذ لم تطلق في الوحي إلا كذلك ) ا.هـ من "معارج القبول" للحكمي (1/64) .

إذا تبين ما سبق فاسم الخافض , لا يعرف أنه ورد إلا في حديث تعداد الأسماء الحسنى , والصحيح أنه ليس من كلام النبي صلى الله عليه وسلم , كما سبق في كلام ابن القيم , وهو ما قرره غير واحد من أهل العلم كالإمام ابن تيمية _ كما في "الفتاوى" (6/379_380 ، 8/96 ، 22/482) _ والحافظ ابن كثير في "تفسيره" (3/515) والحافظ ابن حجر في "الفتح" (11/221) و"البلوغ" (1395) وغيرهم .

ولكن معنى الاسم صحيح بشرط أن يقرن باسم الرافع , وثبت في "صحيح مسلم" (179) من حديث أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال : " إن الله عز وجل لا ينام ولا ينبغي له أن ينام ، يخفض القسط ويرفعه , يرفع إليه عمل الليل قبل عمل النهار ، وعمل النهار قبل الليل ... " الحديث , وجاء في ذلك بعض الآثار عن السلف , ومن ذلك ما علقه البخاري في "صحيحه" (فتح _ 8/487) مجزوما به عن أبي الدرداء أنه قال في تفسير قوله تعالى : ( كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ ) الرحمن / 29 قال : " يغفر ذنبا , ويكشف كربا , ويرفع قوما , ويضع آخرين " . وروي عنه مرفوعا .

إذا تبين هذا فلأهل العلم كلام في معنى الخافض , ومن ذلك ما يلي :

1_ قال الخطابي في "شأن الدعاء" (58) : ( الخافض الرافع : وكذلك القول في هذين الاسمين يستحسن أن يوصل أحدهما في الذكر بالآخر , فالخافض : هو الذي يخفض الجبارين ويذل الفراعنة المتكبرين , والرافع : هو الذي رفع أولياءه بالطاعة فيعلي مراتبهم وينصرهم على أعدائه ويجعل العاقبة لهم , لا يعلو إلا من رفعه الله , ولا يتضع إلا من وضعه وخفضه ) ا.هـ .

2_ وقال الحليمي _ كما في "الأسماء والصفات" للبيهقي (1/193) _ : ( ولا ينبغي أن يفرد الخافض عن الرافع في الدعاء , فالخافض : هو الواضع من الأقدار , والرافع : المعلي للأقدار ) ا.هـ .

3_ وقال قِوام السنة الأصبهاني في "الحجة في بيان المحجة" (1/140) : ( ومن أسمائه : الخافض الرافع , قيل : الخافض هو الذي يخفض الجبارين , ويذل الفراعنة , والرافع هو الذي يرفع أولياءه وينصرهم على أعدائهم , يخفض من يشاء من عباده فيضع قدره ويخمل ذكره ويرفع من يشاء فيعلي مكانه ويرفع شأنه , لا يعلو إلا من رفعه ولا يتضع إلا من وضعه . وقيل : يخفض القسط ويرفعه ) .

ثم أورد حديث أبي موسى عند مسلم (293) : " إن الله تعالى لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه , يرفع إليه عمل الليل قبل عمل النهار ، وعمل النهار قبل الليل " .

ثم قال : ( قال أهل العلم : ... ومعنى يخفض القسط ويرفعه , يخفض العدل بتسليط ذا الجور ، ويرفع العدل بإظهاره العدل , يخفض القسط بأهل الجور , ويرفع العدل بأئمة العدل , وهو في خفضه العدل مرة ورفعه أخرى يبتلي عباده لينظر كيف صبرهم على ما يسؤهم , وشكرهم على ما يسرهم ) ا.هـ

4_ وقال الشيخ ابن سعدي في "الحق الواضح المبين" (258) : ( وهو الرافع لأقوام قائمين بالعلم والإيمان , الخافض لأعدائه ) ا.هـ

وقال في "توضيح الكافية الشافيه" (390) : ( واعلم أن صفات الأفعال ... كلها متعلقة وصادرة عن هذه الصفات الثلاث : القدرة الكاملة , والمشيئة النافذة , والحكمة الشاملة التامة , وهي كلها قائمة بالله , والله متصف بها , وآثارها ومقتضياتها جميع ما يصدر عنها في الكون كله من التقديم والتأخير والنفع والضر والعطاء والحرمان والخفض والرفع , لا فرق بين محسوسها ومعقولها , ولا بين دينيها ودنيويها ) ا.هـ

5_ وقال الشيخ محمد خليل هراس في "شرح القصيدة النونية" (2/114) : ( وهو سبحانه الخافض الرافع , يخفض الكفار بالإشقاء والإبعاد , ويرفع أولياءه بالتقرب والإسعاد , ويداول الأيام بين عباده , فيخفض أقواما , يخمل شأنهم , ويذهب عزهم , ويرفع آخرين فيورثهم ملكهم وديارهم ) ا.هـ

وكل هذه الأقوال حق , وهي داخلة في معنى اسمي : الخافض الرافع .

والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف نتوب من الشرك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 20482: كيف نتوب من الشرك
السؤال:

هل يغفر الله لنا الشرك ؟هل يمكن أن نتوب من الشرك ؟ وكيف نتوب ؟
هل هناك دعاء مخصص ندعو به ؟.

الجواب:

الحمد لله

الشرك أعظم الذنوب لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه ، وما دونه من الذنوب فهو داخل تحت المشيئة : إن شاء الله غفره لمن لقيه به وإن شاء عذبه به ، وذلك يوجب للعبد شدة الخوف من الشرك الذي هذا شأنه عند الله . ( فتح المجيد ص58 )

لذلك تجب التوبة من جميع أنواع الشرك سواء كان شركاً أكبر أم شركاً أصغر ، وإذا تاب العبد توبة نصوحاً فإن الله تعالى يقبل توبته ، ويغفر له ذنوبه .

قال تعالى بعد ذكر الشرك في قوله : ( والذين لا يدعون مع الله إلها آخر ) وذكر خلود أهله في النار قال عز وجل : ( إلا من تاب وآمن وعمل عملاً صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيماً ) الفرقان / 68-70 ، والتوبة من الشرك تكون بالإقلاع عنه ، والإسلام لله وحده ، والندم على تفريط العبد في حق الله ، والعزم على عدم العودة إليه أبداً ، قال تعالى : ( قل للذين كفروا أن ينتهوا يغفر لهم ما قد سلف ) الأنفال / 38 .

( أن ينتهوا ) يعني عن كفرهم ، وذلك بالإسلام لله وحده لا شريك له . تفسير السعدي .

وقال النبي صلى الله عليه وسلم : ( الإسلام يهدم ما كان قبله ) يعني من الذنوب . رواه مسلم ( 121 )

وقد أخبرنا رسول الله صلى الله عليه وسلم بأن باب التوبة مفتوح ما لم يغرغر العبد ، قال عليه الصلاة والسلام : ( إن الله يقبل توبة العبد مالم يغرغر ) رواه الترمذي (3537) وهو في صحيح الجامع (1425)

فمن وقع في الشرك الأكبر المخرج من الملة فعليه أن يتوب توبة صادقة من ذلك وأن يصلح عمله ونيته ، كما يشرع له أن يغتسل بعد توبته لأن النبي صلى الله عليه وسلم ( أمر بذلك قيس بن عاصم لمّا أسلم ) رواه أحمد وأبوداود والترمذي والنسائي وصححه ابن السكن

( فتاوى اللجنة الدائمة 5/317 )

وأما الشرك الأصغر فقد حذرنا منه رسول الله صلى الله عليه وسلم خوفا على أمته من الوقوع فيه قال عليه الصلاة والسلام : ( أخوف ما أخاف عليكم الشرك الأصغر ) رواه أحمد ( 23119 ) قال الألباني في السلسلة الصحيحة ( 951 ) إسناده جيد ، وقال : ( الشرك فيكم أخفى من دبيب النمل على الصفا ألا أدلك على شيء إذا فعلته أذهب الله عنك صغار ذلك وكباره ، تقول : اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم ) صحيح الجامع ( 2876 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة على النبي أثناء خطبة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 20494: الصلاة على النبي أثناء خطبة الجمعة
السؤال:

لدي مشكلة تؤرقني ، أعلم بأننا يجب عندما نسمع ذكر النبي صلى الله عليه وسلم أن نقول صلى الله عليه وسلم ، ولكنني أعلم كذلك أنه أثناء خطبة الجمعة يجب أن لا نتكلم وإلا ضاع علينا الأجر ، فإذا ذكر الإمام رسولنا محمد صلى الله عليه وسلم فماذا يجب علينا أن نفعل كمسلمين ؟ هل نصلى عليه صلى الله عليه وسلم وقت ذكره أم نسرها في أنفسنا ؟.

الجواب:

الحمد لله

قال الإمام أحمد : لا بأس أن يصلي على النبي صلى الله عليه وسلم فيما بينه وبين نفسه . ( المغني 2/165 وما بعدها )

وقالت اللجنة الدائمة :

( إذا صلى الخطيب على النبي صلى الله عليه وسلم فيصلي المستمع من غير رفع صوت ) . ( فتاوى اللجنة الدائمة 8/217)

وقال الشيخ ابن عثيمين رحمه الله :

( إذا ذكر الخطيب النبي صلى الله عليه وسلم فإن المستمع يصلي عليه سراً ، حتى لا يشوش على من حوله ) ا.هـ مجموع فتاوى ابن عثيمين ( 16/166 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا يحرم على الحاج لبس المخيط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 20501: لماذا يحرم على الحاج لبس المخيط
السؤال:

لماذا حرم الله على الحجاج لبس المخيط ، وما الحكمة من ذلك ؟.

الجواب:

الحمد لله

أولاً: فرض الله الحج على من استطاع إليه سبيلاً من المكلفين، مرة في العمر، وجعله ركناً من أركان الإسلام، لما هو معلوم من الدين بالضرورة، فعلى المسلم أن يؤدي ما فرضه الله عليه؛ إرضاءً لله وامتثالاً لأمره، رجاءَ ثوابه وخوف عقابه، مع الثقة بأن الله تعالى حكيم في تشريعه وجميع أفعاله، رحيم بعباده، فلا يشرع لهم إلا ما فيه مصلحتهم وما يعود عليهم بالنفع العميم في الدنيا والآخرة، فإلى ربنا الملك الحكيم سبحانه التشريع، وعلى العبد الامتثال مع التسليم.

ثانياً : لمشروعية التجرد من المخيط في الحج والعمرة حكم كثيرة منها: تذكر أحوال الناس يوم البعث، فإنهم يبعثون يوم القيامة حفاة عراة ثم يكسون، وفي تذكر أحوال الآخرة عظة وعبرة، ومنها: إخضاع النفس، وإشعارها بوجوب التواضع، وتطهيرها من درن الكبرياء، ومنها إشعار النفس بمبدأ التقارب والمساواة والتقشف، والبعد عن الترف الممقوت، ومواساة الفقراء والمساكين... إلى غير ذلك من مقاصد الحج على الكيفية التي شرعها الله وبينها رسوله صلى الله عليه وسلم .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (فتاوى اللجنة 11/179)

( * تنبيه : ليس المراد بالمخيط ما كان فيه خيوط ، بل المراد بالمخيط هو ما فُصِّل على أعضاء الجسم كالجاكيت – المفصل على اليدين والصدر – والسروال – المفصل على الرجلين – والخفين – المفصل على القدمين – والقفازين للمرأة – المفصل على الكفين - ، وبناءً عليه فيجوز لبس الساعة التي فيها خيوط ، والحذاء الذي فيه خيوط ، والحزام الذي فيه خيوط ... الخ ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل مازال الخضر حياً على وجه الأرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 20505: هل مازال الخضر حياً على وجه الأرض
السؤال:

هل ما زال الخضر حيّاً على وجه الأرض حتى يومنا هذا وأنه سيظل حيّاً إلى يوم القيامة ؟ ..

الجواب:

الحمد لله

قال الشنقيطي :

وحكايات الصالحين عن الخضر أكثر من أن تحصر ، ودعواهم أنه يحج هو وإلياس كل سنَة ، ويروون عنهما بعض الأدعية ، كل ذلك معروف ، ومستند القائلين بذلك ضعيف جدّاً ؛ لأن غالبه حكايات عن بعض من يظن به الصلاح ، ومنامات وأحاديث مرفوعة عن أنس وغيره وكلها ضعيف لا تقوم به حجة . . .

الذي يظهر لي رجحانه بالدليل في هذه المسألة أن الخضر ليس بحي بل توفي وذلك لعدة أدلة :

الأول : ظاهر عموم قوله تعالى : ( وما جعلنا لأحدٍ من قبلك الخلد أفإن مت فهم الخالدون ) الأنبياء/34 .…

الثاني : قوله صلى الله عليه وآله وسلم : " اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض " رواه مسلم …

الثالث : إخباره صلى الله عليه وآله وسلم أنه على رأس مائة سنَة من الليلة التي تكلم فيها بالحديث لم يبق على وجه الأرض أحد ممن هو عليها تلك الليلة فلو كان الخضر حيّاً لما تأخر بعد المائة المذكورة ، قال مسلم بن الحجاج … أن عبد الله بن عمر قال : " صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قام فقال : " أرأيتكم ليلتكم هذه فإن على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد ، قال ابن عمر : فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يتحدثون من هذه الأحاديث عن مائة سنة وإنما قال رسول الله صلى الله عليه وسلم : " لا يبقى ممن هو اليوم على ظهر الأرض أحد يريد بذلك أن ينخرم ذلك القرن . " …

الرابع : أن الخضر لو كان حيّاً إلى زمن النبي صلى الله عليه وآله وسلم لكان من أتباعه ، ولنصره وقاتل معه لأنه مبعوث إلى جميع الثقلين الإنس والجن …

" أضواء البيان " ( 4 / 178 – 183 ) . (www.islam-qa.com)


يجوز الطبخ أثناء الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 20518: يجوز الطبخ أثناء الصيام
السؤال:

هل يجوز الطبخ أثناء الصيام ؟.

الجواب:

الحمد لله
يجوز الطبخ أثناء الصيام .

" ولا حرج في تذوّق الإنسان للطعام في نهار الصيام عند الحاجة ، وصيامه صحيح إذا لم يتعمّد ابتلاع شيء منه " .

انظر فتاوى اللجنة الدائمة م/10 ص/332. (www.islam-qa.com)


يعزل عن زوجته حتى لا تحمل وهي في الدراسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 20597: يعزل عن زوجته حتى لا تحمل وهي في الدراسة
السؤال:

هل يجوز العزل أو أي صورة من صوره إذا كانت المدة تصل لسنتين أو أكثر حتى تنتهي الزوجة من دراستها قبل الحمل ؟ وهل هذا يلغي واحداً من أهم أسباب الزواج في الإسلام ؟.

الجواب:

الحمد لله

أولاً :

من مقاصد النكاح في الإسلام وجود النسل وتكثير الأمة .

روى أبو داود (2050) عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قال رسول الله صلى الله عليه وسلم : ( تَزَوَّجُوا الْوَدُودَ الْوَلُودَ فَإِنِّي مُكَاثِرٌ بِكُمْ الأُمَمَ ) صححه الألباني في صحيح أبي داود (1805) .

ثانياً :

العزل عن الزوجة – وهو إنزال المني خارج فرجها - جائز ، لكن يشترط أن يكون بإذنها لأن من حقها كمال الاستمتاع ، ومن حقها الولد ، وهما يفوتان بالعزل .

عن جابر بن عبد الله قال : كنَّا نعزل على عهد رسول الله صلى الله عليه وسلم والقرآن ينزل .

رواه البخاري ( 4911 ) ومسلم ( 1440 ) ، وزاد : قال سفيان : لو كان شيئاً يُنهى عنه : لنهانا عنه القرآن .

قال شيخ الإسلام ابن تيمية :

وأما " العزل " فقد حرمه طائفة من العلماء ; لكن مذهب الأئمة الأربعة أنه يجوز بإذن المرأة . والله أعلم .

" مجموع الفتاوى " ( 32 / 110 ) .

راجع سؤال رقم (11885) .

ثالثاً :

يجوز أن يتفق الزوجان على تنظيم النسل إذا كان ذلك مؤقتاً وليس منعاً دائماً . بشرط أن تكون الوسيلة المستعملة في ذلك ليس فيها ضرر على المرأة .

قال الشيخ ابن عثيمين رحمه الله :

وأما استعمال ما يمنع الحمل منعاً مؤقتاً مثل أن تكون المرأة كثيرة الحمل ، والحمل يرهقها ، فتحب أن تنظم حملها كل سنتين مرة أو نحو ذلك ، فهذا جائز بشرط أن يأذن به زوجها وألا يكون به ضرر عليها اهـ

من كتيب رسالة الدماء الطبيعية للنساء

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مشكلة عائلية بسبب أخي الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 20607: مشكلة عائلية بسبب أخي الزوج
السؤال:

أخو زوجي دائماً في بيتنا أو يتحدث معه على الهاتف أو يأخذه خارج المنزل ولا يستطيع أن يفعل أي شيء دون زوجي ، وصل الأمر بأنني لا أتحمل رؤيته أبداً ، أشعر بأنه يضع أفكاراً في رأس زوجي ويبعده عن مسئولياته تجاهي وتجاه أولاده الثلاثة ، نعيش حياة نشيطة مع أولادنا وأنا أحب أن أفعل كل شيء لأولادي ولكنني أحب كذلك أن يكون زوجي معنا ، ولكن أخوه لا يترك لنا فرصة ، وإذا خرجنا يظل يتصل حتى يجده .
حصل شجار كبير بيني وبين زوجي لأنه يعتقد أنه من السهل أن يقول لي " لا " لأنني سأسامحه وأغفر له ولكنه لا يستطيع أن يقول " لا " لأخيه لأنه سيغضب منه لفترة طويلة . يجب أن يكون مرتبطاً بنا أكثر وليس بأخيه إذا أراد أن نبقي على حياتنا العائلية . كوني امرأة مسلمة : هل أنا أطلب أكثر من حقي ؟ أم أن شعور أخيه يأتي أولاً ؟.

الجواب:

الحمد لله

أولاً :

يجب أن يعلم الزوج أن الله تبارك وتعالى قد أوجب عليه رعاية أبنائه وتربيتهم والقيام على شئونهم ، وأوجب عليه معاشرة زوجته بالمعروف ، وأن كل تقصير في هذا فإن الله سائله عنه يوم القيامة .

قال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } التحريم / 6 .

وقال تعالى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } النساء / 19 .

ثانياً :

على الزوج أن لا يُدخل في حياته ما يحول بينه وبين القيام على أسرته كعملٍ متواصل أو صحبة ملهية أو قريبٍ يأخذ وقته ويتدخل في شئون بيته .

والمسلم في هذا الزمان قد لا يجد الوقت الكافي للقيام بما أوجبه الله عليه ، فكيف يهون عليه تضييع وقته مع غيره على حساب القيام بتلك الواجبات ؟ .

ثالثاً :

على الزوجة أن لا تفرِّق بين زوجها وأهله ، ولا ينبغي لها أن تتضجر من ترداده عليهم أو زيارتهم له ، إلا أن يؤثر ذلك على ما أوجبه الله عليه .

والأب لا يقدِّم أحداً على أولاده لا أخاً له ولا قريباً ، فلذلك لا ينبغي إحداث فجوة في العلاقات الأسرية بين الزوج وأخيه ، ولا بين الأولاد وعمهم ؛ لأن لذلك أثره البعيد على طبيعة علاقاتهم مع الناس ومع رحمهم .

رابعاً :

ننصحك أيتها الأخت الفاضلة أن تتلطفي مع زوجك ، وأن تظهري له عدم تضجرك من علاقته بأخيه ، وأن لا تحدثي بغضاً وكراهية في نفوس أولادك تجاهه .

وإذا رأيتِ تقصيراً من زوجك في واجباته الشرعيَّة تجاهكم فليكن الإنكار عليه وتذكيره بالتي هي أحسن دون غلظة أو شدة ، وليكن ذلك بالتلميح دون التصريح إلا إن احتجت لذلك .

وقد رأينا في مثل هذه الحالات من ابتليت ببعض أهلها أن يكونوا معها وفي بيتها لظروف خاصة بهم ، وعليه : فإن زوجها سيحسن من معاملته لهم إذا كان قد رأى حسن معاملة من زوجته تجاه أهله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متعجب من طول آدم عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 20612: متعجب من طول آدم عليه السلام
السؤال:

في صحيح البخاري ، حديث رقم 246 ذكر رسول الله بأن آدم خُلق وطوله 30 متراً ، أنا لا أستطيع أن أفهم هذا أو أتخيله ، فأرجو أن تشرح لي .

الجواب:

الحمد لله

أولاً :

لفظ هذا الحديث عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( خلق الله آدم وطوله ستون ذراعا ، ثم قال : اذهب فسلم على أولئك من الملائكة فاستمع ما يحيونك ، فإنها تحيتك وتحية ذريتك . فقال السلام عليكم فقالوا : السلام عليكم ورحمة الله . فزادوه : ورحمة الله فكل من يدخل الجنة على صورة آدم ، فلم يزل الخلق ينقص حتى الآن ) . رواه البخاري ( 3336 ) ومسلم ( 7092 ) .

وفي لفظ مسلم : ( فكل من يدخل الجنة على صورة آدم وطوله ستون ذراعاً فلم يزل الخلق ينقص حتى الآن ) .

وقول النبي صلى الله عليه وسلم : ( فلم يزل الخلق ينقص حتى الآن ) .

قال الحافظ ابن حجر في فتح الباري ( 6/367 ) : ( أي أن كل قرن يكون نشأته في الطول أقصر من القرن الذي قبله ، فانتهى تناقص الطول إلى هذه الأمة واستقر الأمر على ذلك ) أ.هـ.

وعلى المسلم أن يؤمن بكل خبر جاء به الدليل من كتاب الله والسنة الصحيح عن رسول الله صلى الله عليه وسلم ، يقول الإمام الشافعي رحمه الله : ( آمنت بالله وبما جاء عن الله على مراد الله ، وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله ) انظر الإرشاد شرح لمعة الاعتقاد ص ( 89 ) .

فالمؤمن يجب عليه أن يؤمن إيماناً جازماً بكل ما أخبر به الله جل جلاله ، وبكل ما أخبر به النبي صلى الله عليه وسلم إذا ثبتت صحته إليه صلى الله عليه وسلم ، إيماناً جازماً لا يعتريه أدنى شك ويجب عليه أن يقبله جملة وتفصيلاً سواء فهمه أو لم يفهمه ، أو استغربه أم لم يستغربه ؛ لأن عدم استيعابه للأمر الصادق المجزوم بصحته وثبوته لا يعني عدم ثبوت هذا الأمر ، ولكن القضية أن عقله لم يستطع أن يستوعب ذلك الأمر ويفهمه ، والمولى سبحانه وتعالى أمرنا أن نؤمن بكل ما أخبر عنه سبحانه أو أخبر عنه نبيه صلى الله عليه وسلم ، قال تعالى : ( إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون ) الحجرات / 15 .

ومن جملة الإيمان الإيمان بالغيب ، وهذا الحديث الذي بين أيدينا من هذا القبيل ، ولقد أثنى الله جل جلاله على الذين يؤمنون بالغيب فقال تعالى : ( آلم ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب ... ) البقرة / 1-3 .

واعلم أخي الكريم أن الله على كل شيء قدير فكما خلق الإنسان في صورته التي هو عليها الآن قادر على أن يخلقه في صورة أكبر من ذلك أو أصغر .

وإذا أشكل عليك هذا الأمر فاعتبر ذلك بهؤلاء الأقزام الذين نراهم وهم رجال في حجم الأطفال فإذا كان ذلك واقعاً فما الذي يمنع من العكس وهو أن يكون رجلاً وطوله ستون ذراعاً ، وقد وجد في التاريخ البشري عماليق كما يقول ذلك علماء الآثار والحفريات .

وأصل المسألة هو التسليم لكمال قدرة الله تعالى والتسليم لخبره وخبر رسوله صلى الله عليه وسلم ، ونقول كما قال الراسخون في العلم : ( آمنا به كل من عند ربنا ) آل عمران / 7

نسأل الله تعالى أن يرينا الحق حقاً ويرزقنا اتباعه ، ويرينا الباطل باطلاً ويرزقنا اجتنابه .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا خلق الله السموات والأرض في ستة أيام مع قدرته على خلقها في أقل من هذه المدة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 20613: لماذا خلق الله السموات والأرض في ستة أيام مع قدرته على خلقها في أقل من هذه المدة ؟
السؤال:

إذا أراد الله أمراً فإنه يقول له كن فيكون ، فلماذا استغرق 6 أيام حتى يخلق السماوات والأرض ؟ .

الجواب:

الحمد لله

من المقرر عند أهل الإيمان الراسخ والتوحيد الكامل أن المولى جل وعلا قادر على كل شيء ، وقدرته سبحانه ليس لها حدود ، فله سبحانه مطلق القدرة وكمال الإرادة ، ومنتهى الأمر والقضاء ، وإذا أراد شيئاً كان كما أراد وفي الوقت الذي يريد ، وبالكيفية التي أرادها سبحانه وتعالى .

وقد تواترت النصوص القطعية من كتاب ربنا وسنة نبينا صلى الله عليه وسلم على تقرير هذا الأمر وبيانه بياناً واضحاً لا لبس فيه ولا غموض ، ونكتفي هنا بذكر بعض الآيات الدالة على ذلك ، فمن ذلك قوله تعالى : ( بديع السموات والأرض وإذا قضى أمراً فإنما يقول له كن فيكون ) البقرة / 117 .

قال الحافظ ابن كثير في تفسير هذه الآية الكريمة ( 1/175 ) : ( يبين بذلك تعالى كمال قدرته ، وعظيم سلطانه ، وأنه إذا قدر أمراً وأراد كونه فإنما يقول له كن _ أي : مرة واحدة _ فيكون ، أي فيوجد على وفق ما أراد كما قال تعالى : ( إنما أمره إذا أراد شيئاً أن يقول له كن فيكون ) يس / 82 ) أ.هـ.

وقال تعالى : ( ...قال كذلك الله يخلق ما يشاء ، إذا قضى أمراً فإنما يقول له كن فيكون ) آل عمران / 247 .

وقال تعالى : ( هو الذي يحي ويميت فإذا قضى أمراً فإنما يقول له كن فيكون ) غافر / 68 .

وقال تعالى : ( وما أمرنا إلا واحدة كلمح بالبصر ) القمر/50 .

قال الحافظ ابن كثير - رحمه الله تعالى - في تفسيره هذه الآية ( 4/261 ) : ( وهذا إخبار عن نفوذ مشيئته في خلقه ، كما أخبر بنفوذ قدره فيهم فقال : ( وما أمرنا إلا واحدة ) أي إنما نأمر بالشيء مرة واحدة لا نحتاج إلى توكيد بثانية ، فيكون ذلك الذي نأمر به حاصلاً موجوداً كلمح البصر ، لا يتأخر طرفة عين ، وما أحسن ما قال بعض الشعراء :

إذا ما أراد الله أمراً فإنما يقول له كن قولة فيكون ) أ.هـ.

وهناك آيات أخرى تقرر هذا الأمر وتوضحه .

فإذا تقرر ذلك فلماذا خلق الله جل جلاله السموات والأرض في ستة أيام ؟ .

أولاً :

قد ورد في أكثر من آية في كتاب ربنا أن الله جل وعلا خلق السموات والأرض في ستة أيام فمن ذلك قوله تعالى : ( إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش ... ) الأعراف / 54 .

ثانياً :

ما من أمر يفعله الله إلا وله فيه حكمة بالغة وهذا من معاني اسم الله تعالى " الحكيم " ، وهذه الحكمة قد يطلعنا الله تعالى عليها وقد لا يطلعنا ، وقد يعلمها ويستنبطها الراسخون في العلم دون غيرهم .

غير أن جهلنا بهذه الحكمة لا يحملنا على نفيها أو الاعتراض على أحكام الله ومحاولة التكلف والتساؤل عن هذه الحكمة التي أخفاها الله عنا ، قال الله تعالى : ( لا يُسأل عما يفعل وهم يسألون ) الأنبياء / 23 .

وقد حاول بعض العلماء استباط الحكمة من خلق السموات والأرض في ستة أيام :

1- قال الإمام القرطبي - رحمه الله - في تفسيره " الجامع لأحكام القرآن " لآية الأعراف ( 54 ) ( 4/7/140 ) :

( ... وذكر هذه المدة - أي ستة أيام - ولو أراد خلقها في لحظة لفعل ؛ إذ هو القادر على أن يقول لها كوني فتكون ، ولكنه أراد :

- أن يعلم العباد الرفق والتثبت في الأمور .

- ولتظهر قدرته للملائكة شيئاً بعد شيء ....

- وحكمة أخرى : خلقها في ستة أيام ؛ لأن لكل شيء عنده أجلا ، وبيّن بهذا ترك معالجة العصاة بالعقاب ؛ لأن لكل شيء عنده أجلاً ... ) ا.هـ.

2- وقال ابن الجوزي في تفسيره المسمى بـ " زاد المسير " ( 3/162 ) في تفسير آية الأعراف :

(... فإن قيل : فهلا خلقها في لحظة ، فإنه قادر ؟ فعنه خمسة أجوبة :

أحدها : أنه أراد أن يوقع في كل يوم أمراً تستعظمه الملائكة ومن يشاهده ، ذكره ابن الأنباري .

والثاني : أنه التثبت في تمهيد ما خُلق لآدم وذريته قبل وجوده ، أبلغ في تعظيمه عند الملائكة .

والثالث : أن التعجيل أبلغ في القدرة ، والتثبيت أبلغ في الحكمة ، فأراد إظهار حكمته في ذلك ، كما يظهر قدرته في قوله ( كن فيكون ) .

والرابع : أنه علّم عباده التثبت ، فإذا تثبت مَنْ لا يَزِلُّ ، كان ذو الزلل أولى بالتثبت .

والخامس : أن ذلك الإمهال في خلق شيء بعد شيء ، أبعد من أن يظن أن ذلك وقع بالطبع أو بالاتفاق . ) ا.هـ.

3- وقال القاضي أبو السعود في تفسيره عند آية الأعراف : ( 3/232 ) : ( ... وفي خلق الأشياء مدرجاً مع القدرة على إبداعها دفعة دليل على الاختيار ، واعتبار للنظار ، وحث على التأني في الأمور ) ا.هـ.

وقال عن تفسير الآية ( 59 ) من سورة الفرقان ( 6/226 ) :

( ...فإن من أنشأ هذه الأجرام العظام على هذا النمط الفائق والنسق الرائق بتدبير متين و ترتيب رصين ، في أوقات معينة ، مع كمال قدرته على إبداعها دفعة لحكم جليلة ، وغايات جميلة ، لا تقف على تفصيلها العقول ... ) أ.هـ.

وبناء على ما سبق اتضح أن الله جلت قدرته وعَظُم سلطانه له مطلق القدرة ، ومنتهى الإرادة ، وكمال التصرف والتدبير ، وله في كل خلق من خلقه حِكم بليغة لا يعلمها إلا هو سبحانه ، وكذلك اتضح لك بعض الحِكم والأسرار في خلق المولى سبحانه وتعالى السموات والأرض في ستة أيام ، مع أنه قادر سبحانه أن يخلقها بكلمة " كن " .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قراءة القرآن في الحمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 20620: قراءة القرآن في الحمام
السؤال:

هل تجوز تلاوة القرآن في الحمام ؟ (دون أخذ المصحف للداخل).

الجواب:

الحمد لله

إن القرآن العظيم ، أفضل كتاب على الإطلاق عرفته البشرية ، إذ هو كلام رب العالمين ، نزل به الروح الأمين ، على قلب الرسول الكريم ، ليخرج الناس من الظلمات إلى النور ، ويهديهم إلى صراط العزيز الحميد ، فهو الكتاب الخالد والمعجزة الدائمة المستمرة والمتجددة على مر الأزمنة والعصور ، لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد .

ولهذا الكتاب الكريم آداب كثيرة ينبغي أن تراعى عند تلاوته ومن بين هذه الآداب نظافة المكان ، ولقد ذكر الإمام النووي رحمه الله في كتابه القيم " التبيان " جملة الآداب التي تنبغي للمسلم أن يراعها عند قراءته كتاب الله العزيز ، وذكر مسألة قراءة القرآن في الحمام والحش [ الحمام هو مكان الاستحمام , والحش هو مكان قضاء الحاجة ] , ونقل أقوال أهل العلم فيها ؛ قال رحمه الله : ( ويستحب أن تكون القراءة في مكان نظيف مختار .

ولهذا استحب جماعة من العلماء القراءة في المسجد لكونه جامعا للنظافة , وشرف البقعة ... وأما القراءة في الحمام فقد اختلف السلف في كراهيتها , فقال أصحابنا _ أي الشافعية _ : لا يكره , ونقله أبو بكر بن المنذر في "الإشراف" عن إبراهيم النخعي ومالك , وهو قول عطاء .

وذهب إلى كراهته جماعات منهم علي بن أبي طالب – رضي الله عنه – رواه عنه ابن أبي داود .

وحكى ابن المنذر عن جماعة من التابعين منهم أبو وائل شقيق بن سلمة والشعبي والحسن البصري ومكحول وقبيصة بن ذؤيب , وعن أبي حنيفة رضي الله عنهم أجمعين , قال الشعبي : تكره القراءة في ثلاثة مواضع : في الحمامات والحشوش وبيوت الرحى وهي تدور . وعن أبي ميسرة قال : لا يُذكر الله إلا في مكان طيب ) .

وسئل الشيخ ابن عثيمين رحمه الله :

هل يجوز ذكر الله تعالى في الحمام ؟.

فأجاب :

لا ينبغي للإنسان أن يذكر ربه عز وجل في داخل الحمام ، لأن المكان غير لائق لذلك ، وإن ذكره بقلبه فلا حرج عليه ، بدون أن يتلفظ بلسانه ، وإلا فالأولى أن لا ينطق به بلسانه في هذا الموضع وينتظر أن يخرج منه .

أما إذا كان مكان الوضوء خارج محل قضاء الحاجة فلا حرج أن يذكر الله فيه .

مجموع فتاوى ابن عثيمين 11/109 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل المجاهرة بالمعصية من الكفر المخرج من الملة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 20642: هل المجاهرة بالمعصية من الكفر المخرج من الملة ؟
السؤال:

هل من الكفر اقتراف الذنب جهاراً ، وتحدثنا عن فعل المعصية كمشاهدة الأفلام أو استماع الأغاني ؟ وهل هذا الحكم ينطبق على صغائر الذنوب وكبائرها ؟ .
أرجو أن تهتم بهذا السؤال لأن عدداً من الإخوة والأخوات الحديثي الإسلام يواجهون هذه المشكلة ..

الجواب:

الحمد لله

مما لا شك فيه أن المجاهرة بالمعاصي والكبائر ذنبٌ فوق الذنب ، وقد تؤدي بصاحبها إلى الكفر في حال المجاهرة بها استهانة بتحريمها وافتخاراً بفعلها ، ولا فرق بين الصغائر والكبائر في هذا الحكم .

عن أبي هريرة قال : سمعت رسول الله صلى الله عليه وسلم يقول : " كل أمتي معافى إلا المجاهرين ، وإن من المجاهرة أن يعمل الرجل بالليل عملاً ثم يصبح وقد ستره الله عليه فيقول يا فلان عملت البارحة كذا وكذا وقد بات يستره ربه ويصبح يكشف ستر الله عنه " .

رواه البخاري ( 5721 ) ومسلم ( 2990 ) .

قال الشيخ ابن عثيمين رحمه الله :

هناك قسم ثالث فاسق مارد ماجن ، يتحدث بالزنى افتخاراً والعياذ بالله ، يقول : إنه سافر إلى البلد الفلاني ، وإلى البلد الفلاني ، وفجر وفعل وزنى بعدة نساء ، وما أشبه ذلك ، يفتخر بهذا.

هذا يجب أن يستتاب فإن تاب وإلا قتل ؛ لأن الذي يفتخر بالزنى مقتضى حاله أنه استحل الزنى والعياذ بالله ، ومن استحل الزنى فهو كافر . " شرح رياض الصالحين " ( 1 / 116 ) .

ولا شك أن المعاصي درجات والإثم يتفاوت فيها بحسب حال العاصي أثناء المعصية وحاله بعدها ، فليس المتخفي بمعصيته المستتر بها كالمجاهر ، وليس النادم بعدها كالمفتخر بها .

قال ابن القيم :

وبالجملة فمراتب الفاحشة متفاوتة بحسب مفاسدها ، فالمتخذ خدناً من النساء والمتخذة خدناً من الرجال أقل شرّاً من المسافح والمسافحة مع كل أحدٍ ، والمستخفي بما يرتكبه أقل إثماً من المجاهر المستعلن ، والكاتم له أقل إثماً من المخبِر المحدِّث للناس به ، فهذا بعيد من عافية الله تعالى وعفوه كما قال النبي صلى الله عليه وسلم : " كل أمتي معافى إلا المجاهرين ... " .

" إغاثة اللهفان " ( 2 / 147 ) .

الخدن والخدنة : العشيق والعشيقة .

والأصل : أن يُعقب المسلمُ ذنبه بتوبة واستغفار وندم وعزم على عدم العوْد لها ، لا أن يُعقبها بافتخار ومجاهرة وحديث بها .

روى أحمد (8792) والترمذي (3334) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمُؤْمِنَ إِذَا أَذْنَبَ كَانَتْ نُكْتَةٌ سَوْدَاءُ فِي قَلْبِهِ ، فَإِنْ تَابَ وَنَزَعَ وَاسْتَغْفَرَ صُقِلَ قَلْبُهُ ، وَإِنْ زَادَ زَادَتْ حَتَّى يَعْلُوَ قَلْبَهُ ، فَذَاكَ الرَّيْنُ الَّذِي ذَكَرَ اللَّهُ عَزَّ وَجَلَّ فِي الْقُرْآنِ [ كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ ] ) . حسنه الألباني في صحيح الترمذي (2654) .

بقي هناك مسألة ذكرتها في سؤالك وهي حصول المجاهرة من حديثي الإسلام ، وهؤلاء لا زالوا يجهلون شرائع الإسلام ، فهم يُعذرون إن كانوا يجهلون الأحكام الشرعية ، ولكنهم يٌعلّمون .

فاحرص على إرشادهم ، وعرض هذا الجواب عليهم .

وفقنا الله لما يحب ويرضى

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت تسمية المولود وذبح العقيقة والأكل منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 20646: وقت تسمية المولود وذبح العقيقة والأكل منها
السؤال:

هل يجوز لوالدي الطفل الأكل من لحم العقيقة ؟ وهل يجب أن تتم الحلاقة للولد وذبح الأضحية في نفس اليوم ؟.

الجواب:

الحمد لله

أولاً :

يجوز للوالدين الأكل من العقيقة لقول عائشة رضي الله عنها في العقيقة : " يُجعل جدولاً يُؤكَل ويُطعَم " رواه ابن أبي شيبة في المصنف / 5 ..

قال صاحب القاموس : ( الجَدْلُ : كل عظم مُوفّر لا يُكسر ، ولا يخلط به غيره ) القاموس المحيط ص 975 ط الرسالة .

قال الشيخ محمد صالح العثيمين رحمه الله : (جدولاً أي أعضاء فلا يُكسر عظامها ، وإنما تقطع من المفاصل ) انظر الشرح الممتع ج 7 / 545

انظر السؤال (8388)

وجاء في فتاوى اللجنة الدائمة (11/443) ما نصه : " لمن إليه العقيقة أن يوزعها لحماً نيئاً أو مطبوخاً على الفقراء والجيران والأقارب والأصدقاء ، ويأكل هو وأهله منها ، وله أن يدعو الناس الفقراء والأغنياء ويُطعمهم إياها في بيته ونحوه ، والأمر في ذلك واسع " .

ثانياً :

من السنة حلق رأس الغلام في اليوم السابع ، وكذلك ذبح العقيقة في نفس اليوم ؛ لقول النبي صلى الله عليه وسلم : " كل غلام رهينة بعقيقته تُذبح عنه يوم سابعه ، ويُسمى فيه ويُحلق رأسه " رواه الترمذي (1522) وأبو داوود (3838) وصححه الألباني في إرواء الغليل (1165) .

فإن سمى أو ذبح العقيقة في غير اليوم السابع فلا بأس ، وكذا لو ذبح في يوم وحلق في يوم آخر .

قال ابن عبد البر : ( أما حلق الصبي عند العقيقة فإن العلماء كانوا يستحبون ذلك ) ا.هـ من "تحفة المودود" لابن القيم (67) .

انظر السؤال (7889) .

الإسلام سؤال وجواب (www.islam-qa.com)


شرح حديث " خلق الله آدم على صورته " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 20652: شرح حديث " خلق الله آدم على صورته "
السؤال:

عندما قال رسول الله " وخلق الله آدم على صورته أو هيئته " إلى من تعود كلمة صورته أو هيئته، وكيف نفسر هذا ؟.

الجواب:

الحمد لله

روى البخاري (6227) ومسلم (2841) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : خَلَقَ اللَّهُ آدَمَ عَلَى صُورَتِهِ طُولُهُ سِتُّونَ ذِرَاعًا فَلَمَّا خَلَقَهُ قَالَ اذْهَبْ فَسَلِّمْ عَلَى أُولَئِكَ النَّفَرِ مِنْ الْمَلائِكَةِ جُلُوسٌ فَاسْتَمِعْ مَا يُحَيُّونَكَ فَإِنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ فَقَالَ السَّلامُ عَلَيْكُمْ فَقَالُوا السَّلامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ فَزَادُوهُ وَرَحْمَةُ اللَّهِ فَكُلُّ مَنْ يَدْخُلُ الْجَنَّةَ عَلَى صُورَةِ آدَمَ فَلَمْ يَزَلْ الْخَلْقُ يَنْقُصُ بَعْدُ حَتَّى الآن".

وروى مسلم (2612) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إِذَا قَاتَلَ أَحَدُكُمْ أَخَاهُ فَلْيَجْتَنِبْ الْوَجْهَ فَإِنَّ اللَّهَ خَلَقَ آدَمَ عَلَى صُورَتِهِ ".

وروى ابن أبي عاصم في السنة (517) عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : " لا تقبحوا الوجوه فإن ابن آدم خلق على صورة الرحمن" . قال الشيخ عبد الله الغنيمان حفظه الله : ( هذا حديث صحيح صححه الأئمة ، الإمام أحمد وإسحاق بن راهوية وليس لمن ضعفه دليل إلا قول ابن خزيمة ، وقد خالفه من هو أجل منه ).

وروى ابن أبي عاصم (516) أيضا عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم : " إذا قاتل أحدكم فليجتب الوجه فإن الله تعالى خلق آدم على صورة وجهه" وقال الشيخ الألباني : إسناده صحيح .

وهذان الحديثان يدلان على أن الضمير في قوله " على صورته " راجع إلى الله تعالى .

وروى الترمذي (3234) عن ابن عباس أن النبي صلى الله عليه وسلم قال : " أتاني ربي في أحسن صورة فقال يا محمد قلت لبيك ربي وسعديك قال فيم يختصم الملأ الأعلى..." الحديث ، صححه الألباني في صحيح الترمذي .

وفي حديث الشفاعة الطويل : " فيأتيهم الجبار في صورة غير صورته التي رأوه فيها أول مرة" رواه البخاري (7440) ومسلم (182).

ومن هذه الأحاديث يعلم أن الصورة ثابتة لله تعالى ، على ما يليق به جل وعلا ، فصورته صفة من صفاته لا تشبه صفات المخلوقين ، كما أن ذاته لا تشبه ذواتهم.

قال شيخ الإسلام ابن تيمية رحمه الله : ( لفظ الصورة في الحديث كسائر ما ورد من الأسماء والصفات ، التي قد يسمى المخلوق بها ، على وجه التقييد ، وإذا أطلقت على الله اختصت به ، مثل العليم والقدير والرحيم والسميع والبصير ، ومثل خلقه بيديه ، واستواءه على العرش ، ونحو ذلك) نقض التأسيس 3/396

والصورة في اللغة : الشكل والهيئة والحقيقة والصفة. فكل موجود لابد أن يكون له صورة .

قال شيخ الإسلام : ( وكما أنه لابد لكل موجود من صفات تقوم به ، فلابد لكل قائم بنفسه من صورة يكون عليها ، ويمتنع أن يكون في الوجود قائم بنفسه ليس له صورة يكون عليها ).

وقال : ( لم يكن بين السلف من القرون الثلاثة نزاع في أن الضمير في الحديث عائد إلى الله تعالى ، فإنه مستفيض من طرق متعددة ، عن عدد من الصحابة ، وسياق الأحاديث كلها تدل على ذلك ... ولكن لما انتشرت الجهمية في المائة الثالثة جعل طائفة الضمير فيه عائدا إلى غير الله تعالى ، حتى نقل ذلك عن طائفة من العلماء المعروفين بالعلم والسنة في عامة أمورهم ، كأبي ثور وابن خزيمة وأبي الشيخ الأصفهاني وغيرهم ، ولذلك أنكر عليهم أئمة الدين وغيرهم من علماء السنة ) نقض التأسيس 3/202

وقال ابن قتيبة رحمه الله : ( الصورة ليست بأعجب من اليدين والأصابع والعين ، وإنما وقع الإلف لتلك لمجيئها في القرآن ، ووقعت الوحشة من هذه لأنها لم تأت في القرآن ، ونحن نؤمن بالجميع ، ولا نقول في شيء منه بكيفية ولا حد) تأويل مختلف الحديث ص 221

قال الشيخ الغنيمان : ( وبهذا يتبين أن الصورة كالصفات الأخرى ، فأي صفة ثبتت لله تعالى بالوحي وجب إثباتها والإيمان بها ) شرح كتاب التوحيد من صحيح البخاري 2/41

وسئل الشيخ ابن باز رحمه الله : ورد حديث عن النبي صلى الله عليه وسلم ينهى فيه عن تقبيح الوجه ، وأن الله سبحانه خلق آدم على صورته . فما الاعتقاد السليم نحو هذا الحديث ؟

فأجاب رحمه الله :

الحديث ثابت عن النبي صلى الله عليه وسلم أنه قال : " إذا ضرب أحدكم فليتق الوجه فإن الله خلق آدم على صورته" وفي لفظ آخر : " على صورة الرحمن " وهذا لا يستلزم التشبيه والتمثيل .

والمعنى عند أهل العلم أن الله خلق آدم سميعا بصيرا ، متكلما إذا شاء ، وهذا وصف الله فإنه سميع بصير متكلم إذا شاء ، وله وجه جل وعلا .

وليس المعنى التشبيه والتمثيل ، بل الصورة التي لله غير الصورة التي للمخلوق، وإنما المعنى أنه سميع بصير متكلم إذا شاء ومتى شاء ، وهكذا خلق الله آدم سميعا بصيرا ذا وجه وذا يد وذا قدم ، لكن ليس السمع كالسمع وليس البصر كالبصر ، وليس المتكلم كالمتكلم ، بل لله صفاته جل وعلا التي تليق بجلاله وعظمته ، وللعبد صفاته التي تليق به ، صفات يعتريها الفناء والنقص ، وصفات الله سبحانه كاملة لا يعتريها نقص ولا زوال ولا فناء ، ولهذا قال عز وجل : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) الشورى / 11 ، وقال سبحانه : ( وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ ) الإخلاص / 4 ، فلا يجوز ضرب الوجه ولا تقبيح الوجه ) انتهى من مجموع فتاوى الشيخ 4/ 226

ومما يبين معنى هذا الحديث قوله صلى الله عليه وسلم : ( إن أول زمرة تدخل الجنة على صورة القمر ) رواه البخاري ( 3245 ) ومسلم ( 2834 ) ، فمراده صلى الله عليه وسلم أن أول زمرة هم على صورة البشر ، ولكنهم في الوضاءة والحسن والجمال واستدارة الوجه ، وما أشبه ذلك على صورة القمر ، فصورتهم فيها شبه بالقمر ، لكن بدون ممائلة ... فتبين أنه لا يلزم من كون الشيء على صورة الشيء أن يكون مماثلاً له من كل وجه .

فقوله صلى الله عليه وسلم : ( خلق آدم على صورته ) أي أن الله عز وجل خلق آدم على صورته سبحانه ، فهو سبحانه له وجه وعين وله يد ورجل سبحانه وتعالى ، وآدم له وجه وله عين وله يد وله رجل ... ، لكن لا يلزم من أن تكون هذه الأشياء مماثلة للإنسان فهناك شيء من الشبه ، لكنه ليس على سبيل المماثلة ، كما أن الزمرة الأولى من أهل الجنة فيها شبه من القمر ، لكن بدون مماثلة ، وبهذا يصدق ما ذهب إليه أهل السنة والجماعة من أنّ جميع صفات الله سبحانه وتعالى ليس مماثلة لصفات المخلوقين ، من غير تحريف ولا تعطيل ، ومن غير تكييف ولا تمثيل .

انظر شرح العقيدة الواسطية للشيخ محمد بن عثيمين رحمه الله ( 1 / 107 ، 293 )

وللمزيد ينظر : شرح كتاب التوحيد من صحيح البخاري للشيخ الغنيمان 2/33-98 وفيه نقل مطول عن شيخ الإسلام ابن تيمية رحمه الله يبطل تأويلات أهل الكلام ومن وافقهم لهذا الحديث .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صحة حديث الحج كل خمس سنوات ومعناه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 20653: صحة حديث الحج كل خمس سنوات ومعناه
السؤال:

كيف نفهم الحديث الموجود في صحيح الترغيب والترهيب للألباني وهو حديث قدسي ، ويقول الله " من أعطاه الله الصحة ولم يزر بيت الله كل خمس سنوات فهو محروم " ؟ . هل يقصد الحج أم العمرة أم كلاهما ؟ ماذا نفهم من الحديث ؟ .

الجواب:

الحمد لله

أولاً :

نص الحديث :

عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال : قال الله : " إنَّ عبداً أصححتُ له جسمه ووسعتُ عليه في المعيشة تمضي عليه خمسة أعوام لا يفد إليَّ لمحروم " .

رواه أبو يعلى ( 2 / 304 ) والبيهقي ( 5 / 262 ) .

ثانياً :

الكلام عليه :

قد تكلم بعض أهل العلم على الحديث فذهب بعضهم - كابن العربي المالكي - إلى أنه موضوع ، وضعفه آخرون كالدارقطني والعقيلي والسبكي ، وقد ذهب ابن حبان والشيخ الألباني في " السلسلة الصحيحة " ( 1662 ) إلى أنه صحيح .

ثالثاً :

حمل بعض العلماء معنى الحديث على الحج أو العمرة ، وعلى هذا بوَّب الهيثمي للحديث في كتابه " موارد الظمآن " ، فقال : " باب فيمن مضت عليه خمسة أعوام وهو غني ولم يحج أو يعتمر " .

" موارد الظمآن " ( ص 239 ) .

وحمله آخرون على الحج فقط كما بوب له المنذري في الترغيب والترهيب بقوله : ( ترهيب من قدر على الحج فلم يحج ) ا.هـ

وقد استدلَّ بعض العلماء بالحديث على وجوب الحج في كل خمس سنوات مرة على المستطيع ، وهو قول ضعيف ، إما لضعف الحديث وعدم صحته أو لأن الحديث محمول على الاستحباب لا الوجوب .

قال السبكي :

وقد اتفق العلماء على أن الحج فرض عين على كل مكلف حر مسلم مستطيع مرة في العمر إلا من شذ فقال : إنه يجب كل خمسة أعوام مرة , ومتعلقه ما روي أن النبي صلى الله عليه وسلم قال : " على كل مسلم في كل خمسة أعوام أن يأتي بيت الله الحرام " حكاه ابن العربي ، وقال : قلنا : رواية هذا الحديث حرام فكيف إثبات حكم به ، انتهى كلامه .

وقال الدارقطني : وقد روي من غير طريق ، ولا يصح منها شيء .

" فتاوى السبكي " ( 1 / 263 ) .

وقال الحطاب :

( وقال بعض من شذ : إنه يجب في كل سنة وعن بعضهم أنه يجب في كل خمسة أعوام لما روي أنه عليه الصلاة والسلام قال " على كل مسلم في كل خمسة أعوام أن يأتي بيت الله الحرام " ، قال ابن العربي : رواية هذا الحديث حرام فكيف إثبات حكم به ؟ , يعني أنه موضوع , وقال النووي : هذا خلاف الإجماع فقائله ، محجوج بإجماع من قبله . ا.هـ

وعلى تسليم وروده فيحمل على الاستحباب والتأكد في مثل هذه المدة . أ.هـ

" مواهب الجليل " ( 2 / 466 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما مقدار المسافة التي توجب الصلاة في المسجد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 20655: ما مقدار المسافة التي توجب الصلاة في المسجد ؟
السؤال:

أعلم أنه يجب على الرجال أن يؤدوا الصلوات الخمس في المسجد ، ولكن إذا كان شخص يعيش بعيداً عن المسجد ، ما هي المسافة التي يجوز له عندها عدم الذهاب للمسجد عند كل صلاة ؟
مثال : إذا كان الذهاب يستغرق 20 دقيقة تقريباً ، وهذا هو المسجد الوحيد في المدينة ، فهل يجوز لي أن أصلي في البيت ؟.

الجواب:

الحمد لله

أولاً :

يجب على الرجال حضور صلاة الجماعة في المسجد ، والتخلف عن صلاة الجماعة من علامات النفاق . انظر السؤال رقم (120) .

وكلما كان البيت أبعد زاد الأجر وعظمت المثوبة .

فعن أبي موسى قال : قال النبي صلى الله عليه وسلم : (أعظم الناس أجرا في الصلاة أبعدهم فأبعدهم ممشى) . رواه البخاري ( 623 ) ومسلم ( 622 ) .

ثانياً :

تجب صلاة الجماعة على القريب من المسجد دون البعيد .

وقد وردت السنة بتحديد القريب من المسجد بـ (من يسمع النداء) .

والمراد : من يسمع الأذان المرفوع من المسجد بصوت المؤذن من غير مكبر للصوت ، مع رفع المؤذن صوته ، وسكون الرياح والضوضاء ونحو ذلك مما يؤثر على السماع .

روى مسلم (653) عَنْ أَبِي هُرَيْرَةَ قَالَ : أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ أَعْمَى ، فَقَالَ : يَا رَسُولَ اللَّه ِ، إِنَّهُ لَيْسَ لِي قَائِدٌ يَقُودُنِي إِلَى الْمَسْجِدِ ، فَسَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرَخِّصَ لَهُ فَيُصَلِّيَ فِي بَيْتِهِ ، فَرَخَّصَ لَهُ ، فَلَمَّا وَلَّى دَعَاهُ ، فَقَالَ : هَلْ تَسْمَعُ النِّدَاءَ بِالصَّلاةِ ؟ قَالَ : نَعَمْ . قَالَ : فَأَجِبْ .

وروى ابن ماجه (793) عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ سَمِعَ النِّدَاءَ فَلَمْ يَأْتِهِ فَلَا صَلاةَ لَهُ إِلا مِنْ عُذْرٍ ) . صححه الألباني في صحيح الجامع (637) .

قال النووي رحمه الله في "المجموع" (4/353) :

الاعتبار في سماع النداء : أن يقف المؤذن في طرف البلد والأصوات هادئة والريح ساكنة ، وهو مستمع فإذا سمع لزمه ، وإن لم يسمع لم يلزمه اهـ .

وقد سئلت اللجنة الدائمة : إذا سمعت المؤذن من مسافة تقدَّر بثمانمائة متر فهل أصلي في مكاني أو أذهب إلى هذا المسجد الذي أذن فيه ؟

فأجابت :

عليك أن تحضر إلى هذا المسجد تصلي فيه مع الجماعة ، أو أي مسجد آخر أيسر لك منه ، مادمت قادراً على ذلك . . . ثم استدلت اللجنة بالحديثين السابق ذكرهما .

وسئلت اللجنة أيضا عن رجل يسكن بالدور الثامن ويبعد عنه المسجد حوالي 500 متر ، هل يجوز له إقامة الصلوات جماعة بأفراد أسرته بالمنزل ؟

فأجابت :

صلاة الجماعة في المسجد واجبة ، فعليك أن تغشى المساجد لتصلي الفريضة فيها مع المسلمين ، وليس لك أن تترخص بصلاتها مع أهلك في البيت من أجل هذه المسافة اهـ .

"فتاوى اللجنة الدائمة" (8/59) .

وسئل الشيخ ابن عثيمين : هل يوجد تحديد للمسافة من بيته إلى المسجد ؟

فأجاب :

المسافة ليس فيها تحديد شرعي ، وإنما يحدد ذلك العرف أو سماع النداء على تقدير أنه بغير ( الميكرفون ).

"أسئلة الباب المفتوح" ( سؤال رقم 700 ) .

وقال الشيخ ابن باز :

الواجب على من سمع النداء بالصوت المعتاد من غير مكبّر أن يجيب إلى الصلاة في الجماعة في المسجد الذي ينادى بها فيه . . .

أما من كان بعيداً عن المسجد لا يسمع النداء إلا بالمكبّر فإنه لا يلزمه الحضور إلى المسجد وله أن يصلي ومن معه في جماعة مستقلة . . . فإن تجشموا المشقة وحضروا مع الجماعة في المساجد التي لا يسمعون منها النداء إلا بالمكبر بسبب بعدهم عنها كان ذلك أعظم لأجرهم اهـ .

مجموع فتاوى الشيخ ابن باز رحمه الله (12/58) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نوى الطلاق ولم يتلفظ به فهل يقع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 20660: نوى الطلاق ولم يتلفظ به فهل يقع ؟
السؤال:

إذا أعلن رجل بأنه يريد أن يطلق زوجته لأجل رجل آخر، فهل يقع الطلاق ؟ هو لم ينطق بالطلاق ولكنه قال بأنه سوف يطلق وأنه ينوي ولكنه لم يفعل ، فهل الزواج لا زال سارياً ؟.

الجواب:

الحمد لله

هذا الطلاق لا يقع ؛ ما دام أن الزوج لم ينطق بلفظ الطلاق ؛ لأن النية وحدها لا تكفي في إيقاع الطلاق ؛

وهذا هو قول جمهور أهل العلم كما نقله الحافظ في الفتح ( 9 / 394 ) ، ونقله ابن قدامة في المغني (7/121) عن عامة أهل العلم . واستدلوا على ذلك بما أخرجه البخاري ( 2528 ) ومسلم ( 327 ) عن أبي هريرة رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إن الله تجاوز عن أمتي ما حدثت به نفسها ما لم تعمل أو تتكلم " . قال قتادة ـ أحد رواة الحديث ـ إذا طلق في نفسه فليس بشيء .

وقال الشيخ ابن باز :

الطلاق بمجرد النية لا يقع ، وإنما يقع باللفظ أو الكتابة . واستدل بالحديث السابق . فتاوى إسلامية (3/279) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل القسم شرط في التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 20661: هل القسم شرط في التوبة
السؤال:

هل هناك أمل في أن يُغفر لنا إذا لم نقسم أو ننذر بأننا لن نفعل هذا الذنب مرة ثانية أبداً ؟
أنا أسأل هذا لأنك إذا كنت تعلم أنك يمكن أن تفعل نفس الذنب ثانية فهل هناك فائدة من القسم أو النذر على أنك لن تفعل الذنب مرة أخرى ؟ مع العلم أن الحنث باليمن مع الله يتطلب صيام 3 أيام .

الجواب:

الحمد لله

فإن المولى جلت قدرته ، وعظم سلطانه ، لا يتعاظمه ذنب أن يغفره مهما كان هذا الذنب ، ما دام أن العبد قد تاب منه , قال تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر / 53

فباب التوبة مفتوح ما لم يعاين المرء الموت ، وما لم تطلع الشمس من مغربها .

عن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " إن الله عز وجل يقبل توبة العبد ما لم يغرغر " أخرجه أحمد ( 2 / 132 ، 153 ) والترمذي ( 3537 ) وحسنه ، وحسنه أيضا الألباني في صحيح الترغيب ( 3 / 318 ) ( 3413 ) .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " من تاب قبل أن تطلع الشمس من مغربها تاب الله عليه " أخرجه مسلم ( 3073 ) .

فعلى المسلم أن يغتنم هذه الفرصة وهذا الفضل العظيم من الله جل جلاله ويعجل بالتوبة ما دام في زمن الإمهال ولا يسوف بالتوبة .

ولكن يجب أن تكون هذه التوبة توبة نصوحا , كما قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ) التحريم / 8 .

وذكر العلماء أن التوبة النصوح هي التي جمعت خمسة شروط :

1- أن تكون خالصة لله عز وجل .

2- أن يكون نادماً حزنا على ما سلف من ذنبه , يتمنى أنه لم يحصل منه .

3- أن يقلع عن المعصية فوراً ، فإن كانت المعصية بفعل محرم تركه في الحال , وإن كانت المعصية بترك واجب فعله في الحال , وإذا كانت المعصية فيما يتعلق بحقوق الخلق لم تصح التوبة منها حتى يتخلص من تلك الحقوق .

4- أن يعزم على أن لا يعود في المستقبل إلى المعصية .

5- أن لا تكون بعد انتهاء وقت قبول التوبة , كما سبق . [ينظر : مجالس شهر رمضان لابن عثيمين 143] .

وبهذا يعلم أنه ليس من شرط التوبة عدم العود إلى الذنب , وإنما شرطه العزم الجازم الصادق على أن لا يعود ،

فإن تاب العبد من الذنب الذي هو عليه ثم لعب به الشيطان ونكص على عقبيه ـ ولا حول ولا قوة إلا بالله ـ فلا ييأس من روح الله ، وليجدّ في التوبة مرة أخرى فإن الله يقبله ، فهو سبحانه واسع الفضل عظيم المغفرة .

عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال : " إن الله تعالى يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل ؛ حتى تطلع الشمس من مغربها " أخرجه مسلم ( 2759 ) .

وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول : ( إِنَّ عَبْدًا أَصَابَ ذَنْبًا فَقَالَ : رَبِّ أَذْنَبْتُ فَاغْفِرْ لِي . فَقَالَ رَبُّهُ : أَعَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ غَفَرْتُ لِعَبْدِي . ثُمَّ مَكَثَ مَا شَاءَ اللَّهُ ثُمَّ أَصَابَ ذَنْبًا ، فَقَالَ : رَبِّ أَذْنَبْتُ فَاغْفِرْهُ . فَقَالَ : أَعَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ غَفَرْتُ لِعَبْدِي . . . الحديث . رواه البخاري ( 7505) ومسلم ( 2753 ) .

ولكن ينبغي على المسلم العاقل أن يكون صادق التوبة مع الله ، صادق العزم على عدم العودة مرة أخرى ، نادمًا على ما قد جناه ، ولا تكون توبته بلسانه فقط دون جوارحه ، فهذه توبة الكذابين .

وأما القسم أو النذر بأن لا يفعل العبد هذا الذنب مرة أخرى , فلا حاجة إليه , فالتوبة النصوح تحصل باجتماع الشروط السابقة .

بقي أن يشار إلى ما ذكره السائل من أن من حنث في يمينه فعليه صيام ثلاثة أيام , فهذا ليس على إطلاقه , وإنما الواجب على من حنث في يمينه هو : عتق رقبة أو إطعام عشرة مساكين أو كسوتهم , فإن لم يجد صام ثلاثة أيام , فالصيام يكون عند تعذر الأمور الثلاثة الأولى , أما مع إمكان الإتيان بأحدها فإنه لا يجوز له الانتقال إلى الصيام ، كما دل عليه قوله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة / 89 .

هذا والله تعالى أعلم , وصل الله على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لبس الإحرام ثم أراد ترك الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 20663: لبس الإحرام ثم أراد ترك الحج
السؤال:

إذا لبس الإحرام لعمرة أو لحج ثم فسخها ماذا يجب عليه؟.

الجواب:
الحمد لله

إذا لبس الإزار والرداء ولم ينو الدخول في الحج أو العمرة ولم يلب بذلك فهو بالخيار: إن شاء دخل في الحج أو العمرة، وإن شاء ترك ذلك، ولا حرج عليه إذا كان قد أدى حجة وعمرة الإسلام، أما إن كان قد نوى الدخول في الحج أو العمرة فليس له فسخ ذلك والرجوع عنه، بل يجب عليه أن يكمل ما أحرم به على الوجه الشرعي؛ لقول الله سبحانه: {وأتموا الحج والعمرة لله}البقرة196، وبهذا يتضح لك: أن المسلم إذا دخل في حج أو عمرة بالنية فليس له رفض ذلك، بل يجب عليه أن يكمل ما شرع فيه ؛ للآية الكريمة المذكورة ، إلا أن يكون قد اشترط ، وحصل المانع الذي خاف منه فله أن يتحلل؛ لقول النبي صلى الله عليه وسلم لضباعة بنت الزبير لما قالت: يارسول الله إني أريد الحج وأنا شاكية، قال: «حجي واشترطي أن محلي حيث حبستني» متفق على صحته.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (فتاوى اللجنة 11/166). (www.islam-qa.com)


حياة الجن ومساكنهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 20666: حياة الجن ومساكنهم
السؤال:

قرأت جوابك عن الجن في السؤال رقم (2340) .
أرجو أن توضح أكثر عن حياة الجن ومساكنهم وأطفالهم وحياتهم العائلية وصلاتهم ، هل هي كصلاتنا ؟ دفنهم بعد الموت ، هل الأشياء الحلال والمحرمة تنطبق عليهم ؟ هل يتحاربون مثل بني البشر ؟ هل لهم تصنيفات كالبشر ؛ أسود ، أوروبي ، من هذا البلد أو ذاك ؟ هل يتأثرون بالأشياء الطبيعية كالمطر والعواصف والزلازل ؟.

الجواب:

الحمد لله

أولاً :

الجن خلق من خلق الله تعالى ، وهم عباد مكلفون بالأوامر والنواهي ، كالبشر ، فمنهم المؤمن والكافر والفاسق ، ومحسنهم يدخل الجنة ، ومسيئهم يستحق العذاب ، قال تعالى : ( وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ ) الذريات/56 .

وقال تعالى عن الجن : ( وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً ) الجـن/11 .

وقال أيضاً : ( وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً * وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا ) الجن/14، 15 .

أما تكليفهم بالأوامر والنواهي ، فقد اتفق العلماء على أنهم مكلفون ، وذهب بعض العلماء إلى أن التكاليف التي أمروا بها كالتي أمر بها البشر سواء بسواء ، وذهب آخرون إلى أن تكاليفهم تناسب قدرتهم وطاقته .

قال شيخ الإسلام ابن تيمية رحمه الله :

" فهم مأمورون بالأصول والفروع بحسبهم ، فإنهم ليسوا مماثلين الإنس في الحد والحقيقة ، فلا يكون ما أمروا به ونهوا عنه مساوياً لما على الإنس في الحد ، لكنهم مشاركون الإنس في جنس التكليف ، بالأمر والنهي ، والتحليل والتحريم ، وهذا ما لم أعلم فيه نزاعا بين المسلمين " انتهى .

"مجموع الفتاوى" (4/233) .

وأما ما يتعلق بحياتهم ومساكنهم ، فهم كبقية المخلوقات لهم حياتهم الخاصة بهم ، ويتزوجون ويتناسلون ، قال تعالى عن إبليس : ( أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُو ) الكهف/50 .

وأما مساكنهم فيكثر تجمعهم في الخراب ومواضع النجاسات كالحمامات والمزابل ، قال عليه الصلاة والسلام : ( إِنَّ هَذِهِ الْحُشُوشَ مُحْتَضَرَةٌ ، فَإِذَا أَتَى أَحَدُكُمْ الْخَلاءَ فَلْيَقُلْ : أَعُوذُ بِاللَّهِ مِنْ الْخُبُثِ وَالْخَبَائِثِ ) رواه أبو داود (6) وصححه الألباني في "سلسلة الأحاديث الصحيحة" (1070) .

(الْحُشُوشَ) هي أماكن قضاء الحاجة .

(مُحْتَضَرَةٌ) أي تحضرها الشياطين .

(الْخُبُثِ وَالْخَبَائِثِ) قيل : أي ذكران الشياطين وإناثهم . وقيل : المراد بالخبث الشر ، وبالخبائث النفوس الخبيثة ، فيشمل ذكران الشياطين وإناثهم .

والجن لا شك يموتون ، فهم داخلون تحت قوله تعالى : ( كُلُّ مَنْ عَلَيْهَا فَانٍ ) الرحمن/26 .

وينبغي أن يعلم أن عالم الجن من عالم الغيب ، لا نعلم عنه إلا ما أعلمنا الله تعالى عنه ، في كتابه أو على لسان رسوله صلى الله عليه وسلم .

وعلى هذا فلا نستطيع أن نتكلم عنهم بشيء إلا بما ورد في النصوص الشرعية ، وما عدا ذلك يبقى خافياً علينا ، قال تعالى : ( وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً ) الإسراء/36 .

وللتوسع في هذا الموضوع يراجع كتاب "عالم الجن والشياطين" للدكتور عمر سليمان الأشقر.

ثانياً :

ينبغي أن يعلم أن الله تعالى أخبرنا عن الجن أو غيرهم من المخلوقات بما ينفعنا ، وما كتمه عنا فلا حاجة لنا في معرفته ، ولو كانت معرفته ضرورية لنا لأخبرنا الله تعالى به ، ولذلك ينبغي عدم التكلف في مثل هذه المسائل ، والبحث عن غوامضها التي لا تعلم إلا بالوحي .

وينبغي أن يكون سؤال المرء عن دينه هو وعبادته ، وعقيدته ، وماذا يفعل . . . إلى آخر ذلك من الأمور الهامة التي أمر بها أو نهي عنها ، حتى يحقق العبودية لله تعالى .

ولنا في صحابة النبي صلى الله عليه وسلم الأسوة الحسنة ، فإنهم لم يكونوا يسألون الرسول صلى الله عليه وسلم عن مثل هذه المسائل التي لا ينفع المكلف علمها ، ولا يضره الجهل بها .

وأسأل الله تعالى أن يوفقنا للعلم النافع والعمل الصالح .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز التداوي بالحقنة الشرجية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 20671: هل يجوز التداوي بالحقنة الشرجية ؟
السؤال:

نصحوني بأخذ حقنة شرجية كعلاج لمشكلة أعاني منها ، هل هذا علاج جائز أم لا ؟.

الجواب:

الحمد لله

لا حرج عليك في استعمال هذا العلاج إذا وصفه لك طبيب حاذق .

وقد نص العلماء رحمهم الله تعالى على جواز التداوي بالحقنة ، وفعله بعضهم ، كأبي يوسف صاحب أبي حنيفة، والإمام أحمد رحمهم الله . وفي هذه الحال يباح كشف العورة للحاجة .

وقال الكاساني في "بدائع الصنائع" (5/128) :

وَلا بَأْسَ بِالْحُقْنَةِ لأَنَّهَا مِنْ بَابِ التَّدَاوِي ، وَأَنَّهُ أَمْرٌ مَنْدُوبٌ إلَيْهِ قَالَ النَّبِيُّ عليه الصلاة والسلام : ( تَدَاوَوْا عِبَادَ اللَّهِ ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يُنَزِّلْ دَاءً إِلا أَنْزَلَ مَعَهُ شِفَاءً إِلا الْمَوْتَ وَالْهَرَمَ ) اهـ . رواه أحمد (17987) وأبو داود (3855) وصححه الألباني في صحيح أبي داود (3264) .

قال السرخسي في "المبسوط" (10/156) :

وَأَمَّا النَّظَرُ إلَى الْعَوْرَةِ فحَرَامٌ . . . وَلَكِنْ إذَا جَاءَ الْعُذْرُ فَلا بَأْسَ بِالنَّظَرِ إلَى الْعَوْرَةِ لِأَجْلِ الضَّرُورَةِ فَمِنْ ذَلِكَ :

عِنْدَ الْوِلادَةِ الْمَرْأَةُ تَنْظُرُ إلَى مَوْضِعِ الْفَرْجِ وَغَيْرِهِ مِنْ الْمَرْأَةِ . . .

وَكَذَلِكَ يَنْظُرُ الرَّجُلُ إلَى مَوْضِعِ الاحْتِقَانِ عِنْدَ الْحَاجَةِ .

أَمَّا عِنْدَ الْمَرَضِ فَلأَنَّ الضَّرُورَةَ قَدْ تَحَقَّقَتْ ، وَالاحْتِقَانُ مِنْ الْمُدَاوَاةِ ، وَقَالَ صلى الله عليه وسلم : ( تَدَاوَوْا عِبَادَ اللَّهِ ، فَإِنَّ اللَّهَ لَمْ يَخْلُقْ دَاءً إلا وَخَلَقَ لَهُ دَوَاءً إلا الْهَرَمَ ) . وَقَدْ رُوِيَ عَنْ أَبِي يُوسُفَ رحمه الله تعالى أَنَّهُ إذَا كَانَ بِهِ هُزَالٌ فَاحِشٌ وَقِيلَ لَهُ : إنَّ الْحُقْنَةَ تُزِيلُ مَا بِك مِنْ الْهُزَالِ . فَلا بَأْسَ بِأَنْ يُبْدِيَ ذَلِكَ الْمَوْضِعَ لِلْمُحْتَقِنِ . وَهَذَا صَحِيحٌ ، فَإِنَّ الْهُزَالَ الْفَاحِشَ نَوْعُ مَرَضٍ اهـ

وقال المرداوي في حاشيته على "الفروع" (2/171) :

هَلْ تُكْرَهُ الْحُقْنَةُ لِحَاجَةٍ أَمْ لا ؟ ثم قال : الصَّحِيحُ أنها لا تُكْرَهُ بَلْ تُبَاحُ لِلْحَاجَةِ , وَتُكْرَهُ مَعَ عَدَمِهَا . . وَقَالَ الْمَرُّوذِيِّ : وُصِفَ لأَبِي عَبْدِ اللَّهِ - يعني : الإمام أحمد - فَفَعَلَهُ , يَعْنِي الْحُقْنَةَ اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الساعة الوسطى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 20673: الساعة الوسطى
السؤال:

كنت أقرأ في موقع عن علامات الساعة وقرأت هذا الحديث ( " سُئِل النبي صلى الله عليه وسلم عن الساعة فنظر لشاب صغير وقال إذا عاش فلن يعمر طويلا حتى يرى آخر ساعة تأتيكم " ويقصد بهذا موتهم ويوم القيامة ، لأن جميع الناس سيموتون ويحضرون يوم القيامة ، بعض الناس يقولون بأن الرجل إذا مات بدأ حسابه ، هذا الحديث بهذا المعنى صحيح ) ، هل معنى هذا الحديث أن القيامة ستبدأ قبل أن يكبر هذا الصغير ؟
أرجو توضيح المعنى الصحيح للحديث .

الجواب:

الحمد لله

هذا الحديث مروي في الصحيحين بألفاظ متعددة ، منها : ما رواه البخاري (6146) ومسلم (2952) عن عائشة رضي الله عنها قالت : كان رجال من الأعراب جفاة يأتون النبي صلى الله عليه وسلم فيسألونه متى الساعة فكان ينظر إلى أصغرهم فيقول : إن يعش هذا لا يدركه الهرم حتى تقوم عليكم ساعتكم قال هشام [أحد رواة الحديث]: يعني موتهم.

والحديث واضح المعنى ، والمراد منه أن ساعة هؤلاء ، أي موتهم أمر قريب ، يقع عند هرم هذا الفتى الصغير . وليس المراد من هذا الحديث الساعة الكبرى وهي يوم القيامة .

قَالَ الْقَاضِي : الْمُرَاد ( بِسَاعَتِكُمْ ) مَوْتهمْ , وَمَعْنَاهُ يَمُوت ذَلِكَ الْقَرْن , أَوْ أُولَئِكَ الْمُخَاطَبُونَ اهـ . نقلاً من شرح مسلم للنووي .

وقال الكرماني : ( هذا الجواب من الأسلوب الحكيم أي دعوا السؤال عن وقت القيامة الكبرى فإنها لا يعلمها إلا الله واسألوا عن الوقت الذي يقع فيه انقراض عصركم فهو أولى لكم لأن معرفتكم به تبعثكم على ملازمة العمل الصالح قبل فوته لأن أحدكم لا يدري من الذي يسبق الآخر ) انتهى

قال الراغب الأصفهاني : ( الساعة جزء من الزمان ويعبر بها عن القيامة تشبيها بذلك لسرعة الحساب قال الله تعالى "وهو أسرع الحاسبين " أو لما نبه عليه بقوله "كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار" وأطلقت الساعة على ثلاثة أشياء : الساعة الكبرى وهي بعث الناس للمحاسبة . والوسطى وهي موت أهل القرن الواحد ... والصغرى موت الإنسان ، فساعة كل إنسان موته اهـ من فتح الباري .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز في الشريعة الإسلامية أن تكون المرأة حاكمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 20677: هل يجوز في الشريعة الإسلامية أن تكون المرأة حاكمة ؟
السؤال:

هل يجوز في الشريعة الإسلامية أن تكون المرأة حاكمة ؟ أتمنى أن يكون هناك دليل من القرآن .

الجواب:

الحمد لله

أولاً :

يُشْكر الأخ السائل على حرصه على معرفة واتباع الأدلة من القرآن الكريم ، ولكن لا يلزم في كل مسألة أن يكون لها دليل خاص من القرآن ، بل كثير من الأحكام إنما ثبتت أدلتها بالسنة النبوية الصحيحة ، ولم تثبت بالقرآن ، والواجب على المسلم اتباع أدلة القرآن والسنة جميعاً . قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً ) النساء/59 .

فأمر الله تعالى بطاعته وطاعة رسوله صلى الله عليه وسلم ، وأمر برد المسائل المتنازع فيها إلى كتابه وسنة رسوله صلى الله عليه وسلم .

وقال تعالى : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) الحشر/7 .

وروى ابن ماجه (12) عَنْ الْمِقْدَامِ بْنِ مَعْدِ يكَرِبَ الْكِنْدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يُوشِكُ الرَّجُلُ مُتَّكِئًا عَلَى أَرِيكَتِهِ يُحَدَّثُ بِحَدِيثٍ مِنْ حَدِيثِي ، فَيَقُولُ : بَيْنَنَا وَبَيْنَكُمْ كِتَابُ اللَّهِ عَزَّ وَجَلَّ ، مَا وَجَدْنَا فِيهِ مِنْ حَلَالٍ اسْتَحْلَلْنَاهُ ، وَمَا وَجَدْنَا فِيهِ مِنْ حَرَامٍ حَرَّمْنَاهُ ، أَلا وَإِنَّ مَا حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُ مَا حَرَّمَ اللَّهُ ) . صححه الألباني في صحيح الجامع (8186) .

ثانياً :

دلت الأدلة من الكتاب والسنة على عدم جواز تولي المرأة للولايات العامة ، كالخلافة والوزارة والقضاء وما أشبه ذلك .

1- أدلة القرآن :

قال الله عز وجل : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ ) النساء / 34 .

قال القرطبي :

قوله تعالى : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ ) أي : يقومون بالنفقة عليهن ، والذب عنهن ، وأيضاً : فإنَّ فيهم الحكام والأمراء ومن يغزو ، وليس ذلك في النساء اهـ . "تفسير القرطبي" ( 5 / 168 ) .

وقال ابن كثير :

أي : الرجل قيِّم على المرأة ، أي : هو رئيسها وكبيرها والحاكم عليها ومؤدبها إذا اعوجت .

( بما فضَّل الله بعضهم على بعض ) أي : لأن الرجال أفضل من النساء ، والرجل خير من المرأة ، ولهذا كانت النبوة مختصة بالرجال ، وكذلك المُلك الأعظم ، لقوله صلى الله عليه وسلم : ( لن يفلح قوم ولَّوا أمرَهم امرأة ) رواه البخاري ، وكذا منصب القضاء اهـ . "تفسير ابن كثير" ( 1 / 492 ) .

2- أدلة السنة :

عن أبي بكرة قال : لما بلغ رسولَ الله صلى الله عليه وسلم أن أهل فارس قد ملَّكوا عليهم بنت كسرى ، قال : ( لن يُفلح قومٌ ولَّوا أمرَهم امرأة ) . رواه البخاري ( 4163 ) .

قال الشوكاني في "نيل الأوطار" (8/305) :

فيه دليل على أن المرأة ليست من أهل الولايات ، ولا يحل لقوم توليتها ، لأنه يجب عليهم اجتناب ما يوقعهم في عدم الفلاح اهـ بتصرف .

وقال الماوردي - في معرض كلامه عن الوزارة - :

ولا يجوز أن تقوم بذلك امرأة ، لقول النبي صلى الله عليه وسلم : ( ما أفلح قومٌ أسندوا أمرهم إلى امرأة ) ؛ ولأن فيها من طلب الرأي وثبات العزم ما تضعف عنه النساء ، ومن الظهور في مباشرة الأمور ما هو عليهن محظور اهـ "الأحكام السلطانية " ( ص 46 ) .

وقال ابن حزم رحمه الله - في معرض حديثه عن الخلافة - :

ولا خلاف بين أحدٍ في أنها لا تجوز لامرأة اهـ "الفصل في الملل والأهواء والنحل" ( 4 / 129 ) .

وفي "الموسوعة الفقهية" ( 21 / 270 ) :

اتفق الفقهاء على أن من شروط الإمام الأعظم أن يكون ذكرا ، فلا تصح ولاية امرأة ، لقوله صلى الله عليه وسلم : ( لن يفلح قوم ولَّوا أمرهم امرأة ) ، ولكي يتمكن من مخالطة الرجال ، ويتفرغ لتصريف شئون الحكم ; ولأن هذا المنصب تناط به أعمال خطيرة , وأعباء جسيمة , تلائم الذكورة اهـ .

وسئل الشيخ عبد العزيز بن عبد الله بن باز رحمه الله تعالى السؤال التالي :

ما موقف الشرع الإسلامي الحنيف من ترشيح امرأة نفسها لرئاسة الدولة ، أو رئاسة الحكومة ، أو الوزارة ؟

فأجاب :

تولية المرأة واختيارها للرئاسة العامة للمسلمين لا يجوز، وقد دل الكتاب والسنة والإجماع على ذلك ، فمن الكتاب : قوله تعالى : { الرجال قوَّامون على النساء بما فضَّل الله بعضهم على بعض } ، والحكم في الآية عام شامل لولاية الرجل وقوامته في أسرته ، وكذا في الرئاسة العامة من باب أولى ، ويؤكد هذا الحكم ورود التعليل في الآية ، وهو أفضلية العقل والرأي وغيرهما من مؤهلات الحكم والرئاسة .

ومن السنَّة : قوله صلى الله عليه وسلم لما ولَّى الفرسُ ابنةَ كسرى : ( لن يفلح قومٌ ولَّوا أمرَهم امرأة ) ، رواه البخاري .

ولا شك أن هذا الحديث يدل على تحريم تولية المرأة لإمرة عامة ، وكذا توليتها إمرة إقليم أو بلد ؛ لأن ذلك كله له صفة العموم ، وقد نفى الرسول صلى الله عليه وسلم الفلاح عمَّن ولاها ، والفلاح هو الظفر والفوز بالخير .

وقد أجمعت الأمة في عهد الخلفاء الراشدين وأئمَّة القرون الثلاثة المشهود لها بالخير عمليّاً على عدم إسناد الإمارة والقضاء إلى امرأة ، وقد كان منهن المتفوقات في علوم الدين ، اللاتي يُرجع إليهن في علوم القرآن والحديث والأحكام ، بل لم تتطلع النساء في تلك القرون إلى تولي الإمارة ، وما يتصل بها من المناصب ، والزعامات العامة ، ثم إن الأحكام الشرعية العامة تتعارض مع تولية النساء الإمارة ؛ فإن الشأن في الإمارة أن يتفقد متوليها أحوال الرعية ، ويتولى شؤونها العامة اللازمة لإصلاحها ؛ فيضطر إلى الأسفار في الولايات ، والاختلاط بأفراد الأمة ، وجماعاتها ، وإلى قيادة الجيش أحياناً في الجهاد ، وإلى مواجهة الأعداء في إبرام عقود ومعاهدات ، وإلى عقد بيعات مع أفراد الأمَّة ، وجماعتها ، رجالاً ونساء في السلم والحرب ونحو ذلك ، مما لا يتناسب مع أحوال المرأة وما يتعلق بها من أحكام شرعت لحماية عرضها ، والحفاظ عليها من التبذل الممقوت .

وأيضاً : فإن المصلحة المدركة بالعقل تقتضي عدم إسناد الولايات العامة لهن ، فإن المطلوب فيمن يُختار للرئاسة أن يكون على جانب كبير من كمال العقل ، والحزم ، والدهاء ، وقوة الإرادة ، وحسن التدبير ، وهذه الصفات تتناقض مع ما جُبلت عليه المرأة من نقص العقل ، وضعف الفكر ، مع قوة العاطفة ، فاختيارها لهذا المنصب لا يتفق مع النصح للمسلمين ، وطلب العز والتمكين لهم ، والله الموفق ، وصلى الله على نبيِّنا محمَّد وعلى آله وصحبه اهـ "مجلة المجتمع" ( العدد 890 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يفعل في الأموال الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 20695: ماذا يفعل في الأموال الربوية
السؤال:

أعمل في شركة أعطت موظفيها مبلغاً من المال قبل عدة سنوات ووضعوا هذا المال في حساب لا يمكن استخدامه لمدة 5 سنوات ، وتدخل فيه الفوائد ، ويعطون المال لصاحبه بعد 5 سنوات أو عند الإستقالة من العمل . أعلم أن هذا محرم ولكن ليس لدينا خيار .
سأترك الشركة بعد عدة أشهر وأريد أن أعرف ماذا أفعل بهذا المال ، هل يمكن أن آخذ المال الأصلي وأتصدق بالفوائد ؟ أرجو المساعدة لأنني لا أريد أن أقترف ذنباً .

الجواب:

الحمد لله

المال الذي ستأخذه بعد خمس سنوات يتكون من رأس المال – وهو المال المدفوع من الشركة – وأرباحه الربوية – وهو ما سميتَه " فائدة " - ، وبما أن المال الربوي لا يحل لك : فليس لك أن تأخذ ما زاد عن رأس المال ، وعليك أن تترك هذه الفوائد الربوية للبنك ، لقوله تعالى : ( فإن تبتم فلكم رؤوس أموالكم ... ) البقرة / 279 . راجع سؤال رقم ( 22392 )

فإن أبى البنك إلا أن تأخذ هذه الفوائد المحرمة ، فإنك تأخذها ويجب عليك أن تتخلص منها في أوجه الخير المختلفة ، ولا يجوز لك الانتفاع بها . راجع سؤال رقم ( 292 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا تزوجت المطلقة فليس لها حقٌ في الحضانة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
سؤال رقم 20705: إذا تزوجت المطلقة فليس لها حقٌ في الحضانة
السؤال:

طلقت زوجتي ولدينا 4 أبناء أعمارهم 1و3 و5 و7 سنوات ، ثم تزوجت مطلقتي من رجل مسلم ، فطلبت حق رعاية أبنائي ولكنها رفضت وجعلت من الصعب جداً أن أزور أبنائي ، فما هي حقوقي وواجباتي في هذا الحال ؟
وهل هناك دليل من القرآن أو السنة يدعم قول أن الأب له حق رعاية الأبناء ، زوجتي تقول بأنه لو لم يكن هناك آية قرآنية صريحة في هذا ، فإن الأمر يرجع للاجتهاد، واجتهادها هي .

الجواب:

الحمد لله

الأم أحق بحضانة أبنائها قبل سن السابعة، ما لم تتزوج ، فينتقل الحق لمن يليها ، لما روى أحمد (6707) وأبو داود (2276) عبد الله بن عمرو أن امرأة قالت : يا رسول الله إن ابني هذا كان بطني له وعاء وثديي له سقاء وحجري له حواء وإن أباه طلقني وأراد أن ينتزعه مني فقال لها رسول الله صلى الله عليه وسلم " أنت أحق به ما لم تنكحي" والحديث حسنه الألباني في صحيح أبي داود .

ويجب تمكين الأب من رؤية أبنائه ، والسؤال عن أحوالهم ، سواء كانوا في حضانة الأم أو غيرها .

وحيث إن حق الأم في الحضانة قد سقط بزواجها ، فإنه ينتقل لمن بعدها ، وفي تعيين الأحق بعد الأم خلاف بين الفقهاء ، فذهب بعض العلماء إلى أنه ينتقل إلى أم الأم ، ورجح شيخ الإسلام ابن تيمية رحمه الله أن الأب أولى من أم الأم ، وعليه فتنتقل الحضانة إليك . (الشرح الممتع 6/26 الطبعة الكاملة).

وكذلك لو كانت أم الأم كافرة أو فاسقة ، فإن الحضانة تنتقل إلى الأب حتى عند القائلين بأن أم الأم أحق من الأب.

وينبغي أن يعلم أن مقصود الحضانة هو حفظ الطفل ورعايته ، ولهذا يسقط حق الشخص في الحضانة لفسقه وفساده ، أو لإهماله وتضييعه ، أو لكثرة أسفاره التي تضر بمصلحة أولاده .

وينبغي أن يتعاون الأبوان في هذا الأمر ، مراعاةً لمصلحة أولادهما ، وحتى لا يكون تنازعهما سبباً لفشل الأبناء وضياعهم .

وليس في المسألة آية قرآنية تحدد الأحق بالحضانة ، لكن حسب المسلم قوله تعالى : ( وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) الحشر / 7

وقوله : ( فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً ) النساء / 65 .

وقوله : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) الأحزاب / 36

وقد حكم النبي صلى الله عليه وسلم بسقوط حق الأم في الحضانة إذا تزوجت ، كما سبق في الحديث ، فعلى المؤمنة أن ترضى بذلك وتسلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


غسل الجسم للتبرد أثناء الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 20707: غسل الجسم للتبرد أثناء الإحرام
السؤال:

هل يجوز للمحرم أن يغسل جسمه كله للتبرد ؟

الجواب:

الحمد لله

يجوز للمسلم أن يغسل جسمه كله للتبرد إذا كان فيه حر، وهذا فيه تنشيط له على هذه العبادة، ويحرص في أثناء الغسل على أنه لا يتساقط شيء من شعره أو بشرته.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/184) (www.islam-qa.com)


هل يجوز له أن يرث عقارا اشتري بقرض ربوي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 20709: هل يجوز له أن يرث عقارا اشتري بقرض ربوي ؟
السؤال:

هل يجوز للمسلم أن يرث عقارا تم شراؤه بقرض ربوي ؟.

الجواب:

الحمد لله

من اقترض قرضاً ربوياً ، ثم اشترى به عقاراً ، فإنه إذا مات ، صار العقار من جملة تركته التي تورث عنه، وقد أثم بتعامله الربوي .

قال الشيخ ابن عثيمين رحمه الله :

( ما حَرُمَ لكسبه فهو حرام على الكاسب مثل الربا ، فإذا مات الإنسان الذي كان يتعامل بالربا فماله حلال لورثته . أما ما حُرِّم لعينه كالخمر فذلك حرام على الناقل ومن ينتقل إليه . وكذلك ما كان محرماً قد بقي فيه التحريم مثل المغصوب والمسروق . فلو أن إنساناً سرق مالاً ثم مات فإنه لا يحل للوارث ، ثم إن كان يعلم صاحبه أعطاه إياه وإلا تصدق به عنه )

انتهى من : لقاءات الباب المفتوح 1/304

وأفتت اللجنة الدائمة فيمن بنى منزلا بقرض ربوي أنه تلزمه التوبة والاستغفار ، ولا يلزمه هدم المنزل ، بل ينتفع به بالسكنى وغيرها .

( فتاوى اللجنة الدائمة 13/411 ).

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلبس القفازين في الطواف حتى لا يمس النساء؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 20710: هل يلبس القفازين في الطواف حتى لا يمس النساء؟
السؤال:

هل يجوز لبس القفازات أثناء الإحرام ؟ خصوصاً أثناء الطواف والسعي بسبب التقارب الشديد بين النساء والرجال والذي قد يسبب اللمس ونقض الوضوء .

الجواب:

الحمد لله

لا يجوز للمحرم أن يلبس القفازين ، رجلاً كان أم امرأة ، لقول النبي صلى الله عليه وسلم : ( لا تَنْتَقِبْ الْمَرْأَةُ الْمُحْرِمَةُ وَلا تَلْبَسْ الْقُفَّازَيْنِ ) . رواه البخاري (1838) .

والحديث وإن كان في حق المرأة إلا أن العلماء اتفقوا على تحريم لبس الرجل القفازين وهو مُحرم . انظر "المغني" (5/120) . وفتح الباري (4/53) .

وأما لمس النساء في الطواف والسعي ، فإن لمس المرأة الأجنبية حرام ، فعلى الرجل أن يحتاط ، ويبتعد عن أماكن النساء ، ثم إذا لمس امرأة من غير قصد فلا حرج عليه ، لقول الله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ ) الأحزاب/5 .

وأما نقض الوضوء بلمس المرأة فقد سبق في إجابة السؤال رقم (2178) أن الأرجح من أقوال العلماء أن لمس المرأة لا ينقض الوضوء .

سئل الشيخ ابن باز رحمه الله عن حكم طواف من لامس امرأة أجنبية فقال :

لمس الإنسان جسم المرأة حال طوافه أو حال الزحمة في أي مكان لا يضر طوافه ، ولا يضرّ وضوءه ، في أصح قولي العلماء ، وقد تنازع الناس في لمس المرأة هل ينقض الوضوء ؟ على أقوال :

قيل : لا ينقض مطلقاً .

وقيل : ينقض مطلقاً .

وقيل : ينقض إن كان مع الشهوة .

والأرجح من هذه الأقوال والصواب منها أنه لا ينقض الوضوء مطلقاً ، وأن الرجل إذا مس المرأة أو قبّلها لا ينتقض وضوؤه في أصح الأقوال ، لأن الرسول صلى الله عليه وسلم قَبَّل بعض نسائه ثم صلى ولم يتوضأ ، ولأن الأصل سلامة الوضوء ، وسلامة الطهارة ....وبهذا يُعلم أن الذي مسّ جسمه جسم امرأة في الطواف أن طوافه صحيح ، وهكذا الوضوء ، ولو مسّ امرأته أو قبّلها فوضوؤه صحيح ما لم يخرج منه شيء ، لكن ليس له أن يمس جسم امرأة ليست محرماً له على وجه العمد " اهـ.

مجموع فتاوى ومقالات متنوعة ج/17ص/218-219 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للكافر غيبة ؟ وهل الشكوى للنصيحة من الغيبة المحرمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
سؤال رقم 20711: هل للكافر غيبة ؟ وهل الشكوى للنصيحة من الغيبة المحرمة ؟
السؤال:

أسلمتُ قبل سنتين وعائلتي لا يساعدونني ، وقد حصل أن طلبت والدتي أن تأخذ ابنتي وتأخذني لمستشفى الصحة النفسيَّة بسبب إسلامي ، ولكنا تفهمت الآن والحمد لله ، كنت أتحدث مع إحدى الأخوات وقلت لها كيف تعاملني والدتي ، أصبحت صورتها الآن سيئة في نظر صديقتي ، والدتي ليست مسلمة فهل يعتبر هذا من الغيبة ؟ . أشعر بالندم على ما فعلت ؛ لأنني أعلم بأنها لم تفهمني بسبب تأثير الصحافة الأمريكيَّة ، أسأل الله أن يغفر لي .

الجواب:

الحمد لله

نحمد الله أن هداكِ للإسلام ، ونسأله تعالى أن يهدي أسرتك ، وأن يجمع بينكم على خير في الدنيا والآخرة .

وما يجده المسلم من أذى من الناس بعد اختياره طريق الإسلام شيء طبيعي ، بل الأنبياء أنفسهم تعرضوا لهذا فاتهموا في أعراضهم وعقولهم ، قال الله تعالى : { كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون } الذاريات / 52 .

والغيبة هي ذِكر الآخرين بما يكرهون ، وهي جائزة في بعض المواضع ومنها طلب النصيحة ممن يبذلها ومنها أن يشتكي الإنسان ممن ظلمه ، قال الله تعالى : ( لا يحب الله بالجهر بالسوء من القول إلا من ظلم ) النساء / 148 .

قال مجاهد في معنى الآية : أن يُخبر المظلوم بظلم من ظلمه . الآداب الشرعية لابن مفلح ( 1 / 246 )

والظاهر من فعلكِ وحديثكِ عن معاملة والدتكِ لك إنما هو لطلب النصح من صاحبتكِ وليس لمجرد الذم والتشهير ، وهذا لا بأس به ، وهو من أبواب الغيبة المباحة لاسيما وقد وقع عليم شيء من الظلم .

ودليل ما سبق :

ما روته عائشة رضي الله عنها قالت : قالت هند - امرأة أبي سفيان - للنبي صلى الله عليه وسلم : إن أبا سفيان رجل شحيح - ( أي : بخيل ) - ، و ليس يعطيني ما يكفيني وولدي إلا ما أخذت منه وهو لا يعلم ، قال : " خذي ما يكفيك وولدك بالمعروف " .

رواه البخاري ( 5049 ) و مسلم ( 1714 ) .

وما رواه أبو هريرة رضي الله عنه قال : جاء رجل إلى النبي صلى الله عليه وسلم يشكو جاره فقال : " اذهب فاصبر " فأتاه مرتين أو ثلاثاً فقال : " اذهب فاطرح متاعك في الطريق " فطرح متاعه في الطريق فجعل الناس يسألونه فيخبرهم خبره فجعل الناس يلعنونه فعل الله به وفعل وفعل ، فجاء إليه جاره فقال له : ارجع لا ترى مني شيئا تكرهه " .

رواه أبو داود ( 5153 ) .

فليس عليكِ شيء تجاه ما قلتيه في حق والدتك ، ولا عليكِ من تأثير الصحافة الأمريكية عليها وعلى غيرها فبحُسن المعاملة وحُسن عرض الإسلام يمكن أن تكون النتائج أفضل .

وللمزيد حول الغيبة وما يتعلق بها من أحكام يمكن الاستزادة بالنظر في أجوبة الأسئلة ( 9784 ) و ( 7660 ) و ( 23328 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يتمكن من أداء الصلاة في وقتها بسبب العمل ، فماذا يفعل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 20712: لا يتمكن من أداء الصلاة في وقتها بسبب العمل ، فماذا يفعل؟
السؤال:

أعيش في أستراليا وأعمل في مطعم وجبات سريعة وأغلب المبيعات من لحوم الدجاج ، أعمل 3 أيام في الأسبوع وأعمل في كل يوم 3 - 4 ساعات متواصلة دون توقف - ( أي شخص يعمل لمدة تقل عن 5 ساعات لا يحصل على فترة راحة ) - بسبب قصر النهار واختلاف مواعيد الصلاة فيحصل أن يأتي وقت لا أستطيع فيه الصلاة إلا أن أجمع صلاة العصر مع المغرب مثلاً قبل بدأ الدوام أو بعده ، حالياً لا تفوتني أي صلاة لأن وقت عملي لا يتعارض مع أوقات الصلوات .
أرجو أن تساعدني لأن هذا الأمر يحزنني ، وشكراً .

الجواب:

الحمد لله

أولا :

سبق في إجابة السؤال رقم (21958) أنه لا يجوز تأخير الصلاة عن وقتها بسبب العمل، وقد قال الله سبحانه وتعالى : ( رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ ) النور37 /-38. فيجب عليك تنظيم وقت العمل بما لا يتعارض مع أداء الصلاة في وقتها ، والاتفاق مع الإدارة على ذلك وإيجاد الحلول المناسبة , ولو كان فيها بعض المشقة عليك ، كزيادة ساعات العمل مثلاً . واعلم أن ما يحصل في قلبك من زيادة الإيمان بسبب أداء الصلاة في أوقاتها والمحافظة عليها سيعوضك عما تجده من مشقة في سبيل ذلك ، بل ستنقلب تلك المشقة لذة ـ إن شاء الله ـ لأنك تحملتها في سبيل الله وابتغاء رضوانه .

ثانياً :

مما يُحمد عليه السائل حزنه إذا ضاعت منه الصلاة وصلاها في غير وقتها ، وهكذا ينبغي أن يكون المؤمن ، يحزن إذا فاته شيء من الأعمال الصالحة ، ولكن الواجب أن يكون هذا الحزن دافعاً إلى تصحيح العمل ، واجتناب التقصير فيه ، أما وجود الحزن في القلب مع استمرار تضييع الصلاة وإساءة العمل فإن هذا لا ينبغي .

ثالثاً :

قولك "بأنك تجمع بين صلاتي العصر والمغرب قبل بدء الدوام أو بعده" .

لتعلم يا أخي أن الجمع بين الصلوات ورد في الشرع بين صلاتي الظهر والعصر وبين صلاتي المغرب والعشاء ، هذا الجمع الذي وردت به الشريعة ، أما الجمع بين صلاتي العصر والمغرب فلم ترد به الشريعة ، ولا يصح ، ولم يقل به أحد من العلماء . وعلى هذا فما وقع من الجمع بين صلاتي العصر والمغرب بعد غروب الشمس فالواجب عليك التوبة إلى الله من تأخير صلاة العصر عن وقتها ، والعزم على عدم العودة إلى مثل ذلك .

وما وقع من الجمع بين صلاتي العصر والمغرب قبل دخول وقت صلاة المغرب وهو (غروب الشمس) فلتعلم أن الصلاة قبل وقتها لا تصح ، فصلاتك المغرب لا تصح ، وعلى هذا فعليك أن تحصي عدد المرات التي صليت فيها صلاة المغرب قبل دخول وقتها وتجتهد في معرفة العدد ، وتحتاط لنفسك ودينك ، فعند الشك تأخذ بالعدد الأكثر ، ثم تعيد هذه الصلوات وتبادر إلى ذلك بقدر استطاعتك .

رابعاً :

عليك أن تسعى جاهداً في حل هذه المشكلة والأمر لن يستغرق أكثر من عشر دقائق فيمكنك الاتفاق مع الإدارة أن تعوض هذه الدقائق قبل الدوام أو بعده ، وقد لا يتصور أنك لا يمكنك الاستئذان من العمل لمدة عشر دقائق ، فإنك لو أردت الذهاب إلى الحمام فإنهم لن يمنعوك من ذلك ، مع أن هذا قد يستغرق هذه الدقائق أو أكثر ، وقد يكون في بلدكم قوانين تحفظ للأقليات الحق في ممارسة شعائر دينها ، وتلزم أصحاب الأعمال باحترام دين من يعمل عندهم ، قد يكون عندكم مثل هذه القوانين التي تستطيع بها أن تطالب بحقك .

فإن ضاقت بك السبل ، ولم يمكن حل هذه المشكلة مع الإدارة فعليك أن تبحث عن عمل آخر لا يتعارض مع إقامتك للصلاة ، فإن لم تجد وكنت تتضرر بترك هذا العمل فإنه يُرجى أن تكون هذه حاجة تبيح لك الجمع بين الصلوات ولا حرج عليك في ذلك إن شاء الله تعالى .

فلك أن تجمع بين صلاتي الظهر والعصر إما جمع تقديم وإما جمع تأخير ، أو تجمع بين صلاتي المغرب والعشاء إما جمع تقديم وإما جمع تأخير ، حسب الأيسر والأسهل لك .

وجمع التقديم أن تصلي الصلاتين المجموعتين في وقت الأولى منهما .

وجمع التأخير أن تصلي الصلاتين المجموعتين في وقت الأخرى منهما .

نسأل الله تعالى أن يوفقنا إلى الفقه في الدين وحسن القول والعمل ، وأن ييسر لك أمرك .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


النظام المالي الإسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 20720: النظام المالي الإسلامي
السؤال:

عرفت أن طريقة تداول الأموال في الإسلام لا يدخل فيها تعامل الربا ، ولكن بعدما درست طريقة التعامل المالي في الإسلام ، لاحظت بأن الربا مازال موجوداً. ولهذا فهل تستطيع توضيح ما إذا كان الربا مستخدماً في النظام المالي الإسلامي .

الجواب:

الحمد لله

أولاً :

الربا محرم في الإسلام تحريما مغلظا ، وقد ذم الله فاعله ، وآذنه بالحرب ، وأخبر عن سوء عاقبته يوم القيامة فقال :

( الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ. يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ ) البقرة / 275 ،276 ، وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ . فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة / 278 ،279 .

وقد لعن النبي صلى الله عليه وسلم آكل الربا ، وموكله ، وكاتبه ، وشاهديه ، وقال : هم سواء . رواه مسلم (1598) من حديث جابر رضي الله عنه.

وقال صلى الله عليه وسلم " درهم ربا يأكله الرجل وهو يعلم أشد عند الله من ستة وثلاثين زنية " رواه أحمد والطبراني ، وصححه الألباني في صحيح الجامع برقم 3375

إلى غير ذلك من النصوص الدالة على عظم شأن هذه الجريمة وقبحها .

فالنظام المالي الإسلامي لا يقر معاملة تشتمل على الربا ، بل إن الشريعة جاءت بمنع بعض المعاملات سدا لذريعة الوقوع في الربا .

ثانياً :

البنوك الموجودة الآن هي بنوك ربوية إلا ما ندر وكون البنك موجوداً في بلاد المسلمين لا يعني أنه بنك إسلامي ، والغالب على هذه البنوك أنها مرتبطة ارتباطاً وثيقاً بالبنوك اليهودية والصليبية في الخارج ، وهذا واقع مؤسف أن تجد بلاد المسلمين التي تشتمل على أكثر من مليار مسلم لا يوجد فيها بنك إسلامي يسلم من الربا ، إلا بعض المؤسسات المعدودة .

فالواجب على أهل الحل والعقد من المسلمين أن يولوا هذا الموضوع حقه وأن يقوموا بإنشاء نظام مصرفي إسلامي مستقل ، فعلماؤهم موجودون والأيدي العاملة متوافرة ، ورؤوس الأموال كبيرة ولله الحمد .

ثالثاً :

النظام المالي الإسلامي الصحيح نظام خال من الربا ، لأنه نظام مستمد من كتاب الله وسنة رسوله صلى الله عليه وسلم ، وقولك في السؤال لاحظت أن في التعامل المالي في الإسلامي فهذا يحتاج منك إلى زيادة بيان لهذه التعاملات الربوية التي لاحظتها ، ولعلك ظننت في بعض المعاملات أنها ربوية وهي ليست كذلك .

نسأل الله أن يصلح أحوال المسلمين ، وأن يوفق ولاة الأمور لما فيه الخير والصلاح والحمد لله رب العالمين

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة بطلاء الأظافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 20728: الصلاة بطلاء الأظافر
السؤال:

هل مسموح في الإسلام الصلاة والأظافر ملونة ؟.

الجواب:

الحمد لله

يباح للمرأة طلاء أظافرها للزينة ، بما لا يضر ، ولا حرج عليها في الصلاة به ، إلا إذا كان لهذا الطلاء مادة تمنع وصول الماء لما تحته ، فلا يصح الوضوء والغسل إلا بعد إزالتها . وإذا لم يصح الوضوء لم تصح الصلاة .

جاء في فتاوى اللجنة الدائمة (5/218) :

( إذا كان للطلاء جرم على سطح الأظافر ، فلا يجزئها الوضوء دون إزالته قبل الوضوء ، وإذا لم يكن له جرم أجزأها الوضوء كالحناء ).

والله أعلم ..

الإسلام سؤال وجواب (www.islam-qa.com)


مقاطعة بضائع الكفار المحاربين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 20732: مقاطعة بضائع الكفار المحاربين
السؤال:

هل من العادة إباحة التعامل مع اليهود ، أو شركات يملكها اليهود أو مساهمين يهود ، أو شركات لها فروع في إسرائيل ، إلخ. ؟
مؤخرا ً كثير من المسلمين يقولون إنه حرام التعامل مع اليهود على الإطلاق . لحسب معلوماتي المحدودة، حتى عندما قاتل المسلمون اليهود في عهد النبيّ صلى الله عليه وسلم ، لم يمنع التعامل معهم ، وعندما توفي كان درعه مرهوناً عند يهودي على دَيْن . الرجاء إعلامنا بالموقف الصحيح لهذه القضية .

الجواب:

الحمد لله

أولاً : الأصل هو جواز التعامل بالبيع والشراء مع اليهود وغيرهم ، لما ثبت من تعامل النبي صلى الله عليه وسلم وأصحابه مع يهود المدينة بالبيع والشراء والقرض والرهن وغير ذلك من المعاملات المباحة في ديننا.

وهؤلاء اليهود الذين تعامل معهم النبي صلى الله عليه وسلم كانوا من أهل العهد ، ومن نقض العهد منهم فقد قُتِلَ أو أُخرِجَ ، أو تُرِكَ لمصلحة .

على أنه قد ثبت ما يدل على جواز البيع والشراء مع الكفار المحاربين .

قال الإمام البخاري رحمه الله :

بَاب الشِّرَاءِ وَالْبَيْعِ مَعَ الْمُشْرِكِينَ وَأَهْلِ الْحَرْبِ .

ثم روى (2216) عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ جَاءَ رَجُلٌ مُشْرِكٌ بِغَنَمٍ يَسُوقُهَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : بَيْعًا أَمْ عَطِيَّةً أَوْ قَالَ أَمْ هِبَةً ؟ قَالَ : لا ، بَلْ بَيْعٌ ، فَاشْتَرَى مِنْهُ شَاةً .

وقال النووي رحمه الله في شرح صحيح مسلم (11/41) :

وقد أجمع المسلمون على جواز معاملة أهل الذِّمَّة ، وغيرهم من الكفَّار إذا لم يتحقَّق تحريم ما معه، لكن لا يجوز للمسلم أن يبيع أهل الحرب سلاحاً وآلة حرب ، ولا ما يستعينون به في إقامة دينهم . . . اهـ .

وقَالَ اِبْنُ بَطَّالٍ : مُعَامَلَةُ الْكُفَّارِ جَائِزَةٌ , إِلا بَيْعَ مَا يَسْتَعِينُ بِهِ أَهْلُ الْحَرْبِ عَلَى الْمُسْلِمِينَ اهـ .

ونقل في " المجموع" (9/432) الإجماع على تحريم بيع السلاح لأهل الحرب .

والحكمة من ذلك واضحة ، وهي أن هذا السلاح يقاتلون به المسلمين .

ثانياً : لا شك في مشروعية جهاد أعداء الله المحاربين من اليهود وغيرهم ، بالنفس والمال ، ويدخل في ذلك كل وسيلة تضعف اقتصادهم وتلحق الضرر بهم ، فإن المال هو عصب الحروب في القديم والحديث .

وينبغي على المسلمين عموما التعاون على البر والتقوى ومساعدة المسلمين في كل مكان بما يكفل لهم ظهورهم وتمكينهم في البلاد وإظهارهم شعائر الدين ، وعملهم بتعاليم الإسلام وتطبيقهم للأحكام الشرعية وإقامة الحدود ، وبما يكون سببا في نصرهم على القوم الكافرين من اليهود والنصارى وغيرهم ، فيبذل جهده في جهاد أعداء الله بكل ما يستطيعه، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (جَاهِدُوا الْمُشْرِكِينَ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ وَأَلْسِنَتِكُمْ ) . رواه أبو داود (2504) صححه الألباني في صحيح أبي داود .

فعلى المسلمين أن يساعدوا المجاهدين بكل ما يستطيعونه ، وبذل كل الإمكانيات التي يكون فيها تقوية للإسلام والمسلمين ، وعليهم أيضاً جهاد الكفار بما يستطيعونه من القدرة ، وعمل كل ما فيه إضعاف للكفار أعداء الدين ، فلا يستعملونهم كعمال بالأجرة كُتَّاباً أو محاسبين أو مهندسين أو خُداما بأي نوع من الخدمة التي فيها إقرار لهم وتمكين لهم بحيث يجمعون أموال المسلمين ويحاربونهم بها .

والحاصل :

أن من قاطع بضائع الكفار المحاربين وقصد بذلك إظهار عدم موالاتهم ، وإضعاف اقتصادهم ، فهو مثاب مأجور إن شاء الله تعالى على هذا القصد الحسن .

ومن تعامل معهم متمسكاً بالأصل وهو جواز التعامل مع الكفار – لاسيما بشراء ما يحتاج إليه – فلا حرج عليه إن شاء الله تعالى ، ولا يكون ذلك قدحاً في أصل الولاء والبراء في الإسلام .

وقد سئلت اللجنة الدائمة : ما حكم ترك المسلمين التعاون بينهم بأن لا يرضى ولا يحب أن يشتري من المسلمين ، ويرغب في الشراء من الكفار ، هل هذا حلال أم حرام ؟

فأجابت :

الأصل جواز شراء المسلم ما يحتاجه مما أحل الله له من المسلم أو من الكافر ، وقد اشترى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من اليهود ، لكن إذا كان عدول المسلم عن الشراء من أخيه المسلم من غير سبب من غش ورفع أسعار ورداءة سلعة إلى محبة الشراء من كافر والرغبة في ذلك وإيثاره على المسلم دون مبرر فهذا حرام لما فيه من موالاة الكفار ورضاء عنهم ومحبة لهم ، ولما فيه من النقص على تجار المسلمين وكساد سلعهم ، وعدم رواجها إذا اتخذ المسلم ذلك عادة له ، وأما إن كانت هناك دواع للعدول من نحو ما تقدم فعليه أن ينصح لأخيه المسلم بترك ما يصرفه عنه من العيوب ، فإن انتصح فالحمد لله ، وإلا عدل إلى غيره ، ولو إلى كافر يحسن تبادل المنافع ويصدق في معاملته " اهـ . "فتاوى اللجنة الدائمة" (13/18) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زواج المتعة والرد على من يبيحه من الروافض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 20738: زواج المتعة والرد على من يبيحه من الروافض
السؤال:

هل يوجد في الإسلام مصطلح الزواج المؤقت ؟
قرأ صديق لي كتاب للبروفيسور أبو القاسم جورجي وتأثر صديقي بقول أنه إذا كان متزوجاً فلا بأس لهما بأن يتمتعا ( وهو المصطلح الشرعي للزواج المؤقت في الإسلام ) .
تعريفه للزواج المؤقت هو : إذا أُعجبت بأحد فلا بأس أن تتزوج لفترة قصيرة من الزمن .
هل يمكن أن تخبرني بالمزيد عن المتعة ، وأي مذهب يؤمن بهذا الفكر ؟ أرجو ذكر الأدلة من القرآن والحديث .

الجواب:

الحمد لله

" المتعة " - أو " الزواج المؤقت " – هو أن يتزوج الرجل المرأةَ إلى أجل معيَّن بقدر معلوم من المال .

والأصل في الزواج الاستمرار والدوام ، والزواج المؤقت – وهو زواج المتعة – كان مباحاً في أول الإسلام ثم نُسخت الإباحة ، وصار محرَّماً إلى يوم الدين .

عن علي رضي الله عنه : " أن رسول الله صلى الله وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهلية زمن خيبر ." وفي رواية : " نهى عن متعة النساء يوم خيبر وعن لحوم الحمر الإنسية ."

رواه البخاري ( 3979 ) ومسلم ( 1407 ) .

وعن الربيع بن سبرة الجهني أن أباه حدثه أنه كان مع رسول الله صلى الله عليه وسلم فقال : " يا أيها الناس إني قد كنت أذنت لكم في الاستمتاع من النساء وإن الله قد حرم ذلك إلى يوم القيامة فمن كان عنده منهن شيء فليخل سبيله ولا تأخذوا مما آتيتموهن شيئاً " .

رواه مسلم ( 1406 ) .

وقد جعل الله تعالى الزواج من آياته التي تدعو إلى التفكر والتأمل ، وجعل تعالى بين الزوجين المودة والرحمة ، وجعل الزوجة سكناً للزوج ، ورغَّب في إنجاب الذرية ، وجعل للمرأة عدة وميراثاً ، وكل ذلك منتفٍ في هذا النكاح المحرَّم .

والمرأة المتمتع بها عند الرافضة – الشيعة وهم الذين يقولون بجوازه – ليست زوجة ولا أمَة ، وقد قال تعالى : { والذين هم لفروجهم حافظون . إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين } المؤمنين / 5 – 7 .

وقد استدل الرافضة لإباحة المتعة بما لا يصلح دليلاً ومنه :

أ‌. قول الله تعالى : { فما استمتعتم به منهن فآتوهن أجورهن فريضة } النساء / 24 .

فقالوا : إن في الآية دليلاً على إباحة المتعة ، وقد جعلوا قوله تعالى { أجورهن } قرينة على أن المراد بقوله { استمتعتم } هو المتعة .

والرد على هذا : أن الله تعالى ذكر قبلها ما يحرم على الرجل نكاحه من النساء ، ثم ذكر ما يحل له في هذه الآية ، وأمر بإعطاء المرأة المزوَّجة مهرها .

وقد عبَّر عن لذة الزواج هنا بالاستمتاع ، ومثله ما جاء في السنَّة من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " المرأة كالضِّلَع إن أقمتَها كسرتَها ، وإن استمتعتَ بها استمتعتَ بها وفيها عوج " رواه البخاري ( 4889 ) ومسلم ( 1468 ) .

وقد عبَّر عن المهر هنا بالأجر ، وليس المراد به المال الذي يُدفع للمتمتَّع بها في عقد المتعة ، وقد جاء في كتاب الله تعالى تسمية المهر أجراً في موضع آخر وهو قوله : { يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن } ، فتبيَّن أنه ليس في الآية دليل ولا قرينة على إباحة المتعة .

ولو قلنا تنزلاًّ بدلالة الآية على إباحة المتعة فإننا نقول إنها منسوخة بما ثبت في السنة الصحيحة من تحريم المتعة إلى يوم القيامة .

ب‌. ما روي عن بعض الصحابة من تجويزها وخاصة ابن عباس .

والرد وهذا من اتباع الرافضة لأهوائهم فإنهم يكفرون أصحاب النبي رضي الله عنهم ثم تراهم يستدلون بفعلهم هنا ، وفي غيره من المواضع .

فأما من ثبت عنه القول بالجواز فهم ممن لم يبلغهم نص التحريم ، وقد رد الصحابة رضي الله عنهم ( ومنهم علي بن أبي طالب وعبد الله بن الزبير ) على ابن عباس في قوله بإباحة المتعة .

فعن علي أنه سمع ابن عباس يليِّن في متعة النساء فقال : مهلا يا ابن عباس فإن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر وعن لحوم الحمر الإنسية .

رواه مسلم ( 1407 ) .

وللمزيد يرجى مراجعة أجوبة الأسئلة و ( 1373 ) و ( 2377 ) و ( 6595 ) .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


النية في العمل الصالح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص >
سؤال رقم 20742: النية في العمل الصالح
السؤال:

كيف يجب أن تكون نية الشخص وهو يقوم بعمل صالح ؟ هل يجب أن يقوم به لوجه الله ونبيه صلى الله عليه وسلم ؟ أم يكون لوجه الله ومن محبته للرسول صلى الله عليه وسلم وسنته ؟ أم يكون لوجه الله سبحانه وتعالى فقط ؟.

الجواب:

الحمد لله

الواجب في العبادة أن تكون خالصة لله تعالى وحده ، كما قال الله تعالى : ( وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ ) البينة/5 .

وقال : ( وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى ) الليل/19-20 .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ لا يَقْبَلُ مِنْ الْعَمَلِ إِلا مَا كَانَ لَهُ خَالِصًا وَابْتُغِيَ بِهِ وَجْهُهُ ) رواه النسائي (3140) وصححه الألباني في السلسلة الصحيحة (52) .

وتأمل قول الله تعالى : ( وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمْ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ ) التوبة/59 .

كيف جعل الإيتاء لله ولرسوله ، وجعل الحسب ( وهو الكفاية ) لله وحده ، فلم يقل : ( وقالوا حسبنا الله ورسوله ) وجعل الرغبة إلى الله وحده فقال : ( إنا إلى الله راغبون ) ولم يقل : وإلى رسوله . كما قال تعالى : ( فإذا فرغت فانصب وإلى ربك فارغب ) الانشراح / 7-8 .

انظر : زاد المعاد (1/36) .

فيجب إفراد الله تعالى بالعبادة ، ولا يجوز أن يقوم بالعبادة وهو ينوي بها التقرب إلى أحد من المخلوقين .

وأما حق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ومحبته فذلك يكون باتباعه وتعظيم سنته لا بصرف العبادة إليه .

والعبادة لا تكون مقبولة عند الله تعالى إلا إذا توفر فيها شرطان :

الأول : الإخلاص لله تعالى .

الثاني : متابعة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وموافقة شريعته .

وقد دل على هذين الشرطين قول الله تعالى : ( فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا ) الكهف / 110 .

قال ابن كثير رحمه الله تعالى :

( فليعمل عملا صالحا ) ما كان موافقاً لشرع اللّه ( ولا يشرك بعبادة ربه أحدا ) وهو الذي يراد به وجه اللّه وحده لا شريك له ، وهذان ركنا العمل المتقبل ، لا بدَّ أن يكون خالصاً للّه، صواباً على شريعة رسول اللّه صلى اللّه عليه وسلم اهـ .

فعليك أن تقصد بالعبادة وجه الله تعالى وحده ، وتجتهد في موافقة سنة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، نسأل الله تعالى أن يوفقنا للعمل الصالح .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل ترفض الزواج ممن لهم سوابق سيئة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 20744: هل ترفض الزواج ممن لهم سوابق سيئة ؟
السؤال:

أنا مسلمة معتدلة وأطبق الإسلام حسب استطاعتي فأنا لا أشرب ولا أدخن ولا أذهب للمراقص ولا أختلط بالذكور ، أنا الآن في مرحلة الزواج ويريد والداي أن يزوجاني ولكنه من الصعب أن أوافق على أي طلب للزواج لأنهم جميعاً كانت لهم علاقات سابقة مع فتيات أو أنهم كانوا يذهبون للمراقص في الماضي .
أغلبهم يقولون بأنهم قد تغيروا ولكنني أظن بأن تلك التصرفات قد يكون لها ردة فعل وتأثير في المستقبل .

الجواب:

الحمد لله

الإسلام كله اعتدال ، والالتزام بتعاليم الإسلام من فعل الواجبات وترك المحرَّمات أمرٌ لا خيار للمسلم فيه إذ هو مما أوجبه الله تعالى عليه ، وقد كثرت الفتن في هذا الزمان حتىَّ عُدَّ من يترك بعض المحرَّمات ويفعل بعض الواجبات متزمتّاً متعنِّتاً ، وهذا لا شك أنه بسبب انحراف الناس في فهم الدِّين ، وكثرة مخالطتهم للمعاصي والآثام وتركهم للواجبات الشرعية .

وإننا لنشكر لكِ حرصكِ على الالتزام بتعاليم الدين في مجتمع كمجتمعكِ الذي تعيشين فيه ، ولتعلمي أن ما تفعلينه أمرٌ محبوبٌ لله تعالى ، ولأوليائه المؤمنين ، ومبغوضٌ مكروه لشياطين الإنس والجن .

وإن حرصكِ على اختيار الزوج الصالح موافق لمراد الشرع في اختيار الزوج وتزويجه ، على أنه لا ينبغي لكِ ردُّ من عُلِم عنه الخلق والدين بسبب ماضيه ، فماضي الإنسان الذي تاب منه أمرٌ لا يعيبه ولا يوجب رده إن جاء راغباً في الزواج وقد قال النبي صلى الله عليه وسلم : ( التائب من الذنب كمن لا ذنب له ) رواه الترمذي وحسنه الألباني ، لكن أن تكون له سوابق من المعاصي والآثام ولا يُعرف عنه تركها والتخلص منها فمثل هذا لا يوثق في خلقه ولا في دينه ولا يُوافق عليه في الزواج .

وقول الإنسان للمخطوبة أو لأوليائها إنه تغير وترك ما كان عليه من سوء وفساد ليس كافياً للوثوق في قوله وتصديقه حتى يُعلم أنه أهل للتصديق ، أو يُجزم بتركه لهذا السوء .

فاحرصي على اختيار الرجل الصالح ولو كان له سوابق ، ولا ترديه ، وارفضي كل من عُلم له سوابق من الشر والفساد ولم يتركه ؛ لأن أمر النبي صلى الله عليه وسلم للرجل بقوله : " تُنْكَحُ الْمَرْأَةُ لأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ " رواه البخاري (5090) ومسلم (1466)

ينطبق على المرأة إذ على المرأة أن لا تقبل إلا بصاحب الدين والخلق ، وقد قال عليه الصلاة والسلام: " إِذَا خَطَبَ إِلَيْكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَزَوِّجُوهُ إِلا تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ عَرِيضٌ " رواه الترمذي 1084وحسنه الألباني في صحيح الترمذي866.

قال في تحفة الأحوذي : " قَوْلُهُ : ( إِذَا خَطَبَ إِلَيْكُمْ ) أَيْ طَلَبَ مِنْكُمْ أَنْ تُزَوِّجُوهُ اِمْرَأَةً مِنْ أَوْلَادِكُمْ وَأَقَارِبِكُمْ ( مَنْ تَرْضَوْنَ ) أَيْ تَسْتَحْسِنُونَ ( دِينَهُ ) أَيْ دِيَانَتَهُ ( وَخُلُقَهُ ) أَيْ مُعَاشَرَتَهُ ( فَزَوِّجُوهُ ) أَيْ إِيَّاهَا ( إِلا تَفْعَلُوا ) أَيْ إِنْ لَمْ تُزَوِّجُوا مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ وَتَرْغَبُوا فِي مُجَرَّدِ الْحَسَبِ وَالْجَمَالِ أَوْ الْمَالِ ( تكن فتنة وَفَسَادٌ عَرِيضٌ ) أَيْ ذُو عَرْضٍ أَيْ كَبِيرٌ , وَذَلِكَ لأَنَّكُمْ إِنْ لَمْ تُزَوِّجُوهَا إِلا مِنْ ذِي مَالٍ أَوْ جَاهٍ , رُبَّمَا يَبْقَى أَكْثَرُ نِسَائِكُمْ بِلا أَزْوَاجٍ , وَأَكْثَرُ رِجَالِكُمْ بِلا نِسَاءٍ , فَيُكْثِرُ الافْتِتَانُ بِالزِّنَا , وَرُبَّمَا يَلْحَقُ الأَوْلِيَاءَ عَارٌ فَتَهِيجُ الْفِتَنُ وَالْفَسَادُ , وَيَتَرَتَّبُ عَلَيْهِ قَطْعُ النَّسَبِ وَقِلَّةُ الصَّلاحِ وَالْعِفَّةِ " .

وقد كان بعض الصحابة مشركاً ثم أسلم وحسن إسلامه ، فتزوج ، ولم يُرد بحجة أن له سوابق .

فالمعتبر في حال الرجل هو ما التزم به حديثاً مع توبته عن الماضي وما فيه .

نسأل الله أن يُيسر لك زوجاً صالحاً ، وذرية صالحة .

والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


إهداء الرجل أشرطة إسلامية لامرأة أجنبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 20746: إهداء الرجل أشرطة إسلامية لامرأة أجنبية
السؤال:

لي جارة زوجها مسافر ، وهي تصلي وتحافظ على أوامر الله ، وفي بعض الأحيان تظهر أمامي وتكلمني في أمور الدين وتطلب مني شراء أشرطة دينية لها ، وأن أقوم بإهدائها بعض الأشرطة الدينية ، فما رأيكم بذلك ؟.

الجواب:

الحمد لله

لا حرج في إهدائك لهذه المرأة الأجنبية بعض الأشرطة الإسلامية النافعة الخالية من المحذورات الشرعية ، وعليك أن تجتهد في إيصالها لها عن طريق بعض محارمك من النساء ، وذلك أحوط لدينك ، وأبعد عن مواطن الشبهة والريبة والافتتان .

وبالله التوفيق

اللجنة الدائمة 14/71

ولا يجوز لها أن تظهر أمامك دون حجاب كامل ، ولا يجوز أن تكون معك في خلوة .

الإسلام سؤال وجواب (www.islam-qa.com)


هل والد الزوج السابق محرم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 20750: هل والد الزوج السابق محرم ؟
السؤال:

كيف يجب أن تكون علاقة المسلمة بوالد زوجها السابق ؟ هل يجب أن تتحجب عند حضوره ؟.

الجواب:

الحمد لله

والد الزوج يعتبر محرماً للمرأة حتى لو طلقها زوجها لقوله تعالى في بيان المحرمات من النساء : ( وحلائل أبنائكم الذين من أصلابكم ) النساء / 23 .

والمحرمية هنا تثبت بمجرد العقد ، فلو عقد رجل على امرأة فإن والد الرجل يكون محرماً لزوجة ابنه ولو لم يدخل بها .

وهذا ما يسميه العلماء بالمحارم بالمصاهرة .

والمحرمات بالمصاهرة أربعة أصناف : "

1- ما نكح الأب ( أي زوجة الأب وأيضاً زوجات الأجداد ) وذلك لقوله تعالى : ( ولا تنكحوا ما نكح آباؤكم من النساء ) النساء / 23 .

2- أم الزوجة وجداتها لقوله تعالى : ( وأمهات نسائكم ... ) النساء / 23 .

3- الربيبة ( بنت الزوجة من رجل آخر ) والربيبة لا تحرم إلا إذا كان الرجل قد دخل بأمها ، وأما إذا عقد على أمها فقط ولم يدخل بها لم تحرم عليه بنتها ، لقوله تعالى : ( وربائبكم اللاتي في حجوركم من نساءكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم ) النساء / 23 .

4- زوجة الأبن وأيضاً زوجات الأحفاد ، وذلك لقوله تعالى : ( وحلائل أبنائكم الذين من أصلابكم ) النساء / 23 . "

انتهى من جامع أحكام النساء للعدوي 5/302

قال الشيخ محمد ابن عثيمين رحمه الله :

" قال تعالى : { وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم } .

فهؤلاء الثلاث محرمات بالصهر فقوله : أمهات نسائكم يعني أنه يحرم على الرجل أم زوجته وجدتها وإن علت ( يعني أم الجدة وأمها ... الخ ) سواء من قِبل الأم أم من قبل الأب وتحرم عليه بمجرد العقد .

فإذا عقد الرجل على امرأة حرمت عليه أمها وصارت من محارمه وإن لم يدخل بها - يعني وإن لم يدخل بالبنت – فلو قُدِّر أن البنت ماتت أو طلقها فإنه يكون محرماً لأمها ، ولو قدر أنه تأخر دخوله على المرأة التي تزوجها فإنه يكون محرماً لأمها تكشف وجهها عنده ويسافر بها ويخلو بها ولا حرج عليه ؛ لأن أم الزوجة وجداتها يحرمن لمجرد العقد لعموم قوله تعالى : { وأمهات نسائكم } ، والمرأة تكون من نساء الزوج بمجرد العقد ...

وقوله تعالى : { وحلائل أبنائكم الذين من أصلابكم } المراد بذلك زوجة الابن وإن نزل ( يعني ابن الابن وابنه .... الخ ) حرام على أبيه بمجرد العقد وزوجة ابن الابن حرام على جده بمجرد العقد ، ولهذا لو عقد شخص على امرأة عقداً صحيحاً ثم طلقها في الحال كانت محرمة على أبيه وجده وإن علا لعموم قوله : { وحلائل أبنائكم الذين من أصلابكم } والمرأة تكون حليلة لزوجها لمجرد العقد "

انتهى من كتاب الفتاوى الجامعة للمرأة المسلمة 2/591 .

الإسلام سؤال وجواب (www.islam-qa.com)


أولاد الزوج محرم لزوجة أبيهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 20755: أولاد الزوج محرم لزوجة أبيهم
السؤال:

أخت زوجتي تزوجت من أخ له طفلين من زواج سابق ، قامت بتربية هذين الطفلين كأنهم أولادها ، لا أدري إذا كانا يعلمان بأنها ليست والدتهما الحقيقية ، ولكنني أعلم بأنهما لم يرضعا منها، جميع عائلة زوجتي حتى زوجتي يعاملونهما كأنهما أبناء أختها . قارب هذا الولد وأخته على البلوغ وأريد أن أعرف هل يجب على زوجتي أن تتحجب أمام هذا الولد وهل يجب على تلك الفتاة أن تتحجب أمامي ؟

الجواب:

الحمد لله

زوجتك ليس لها صلة بأولاد زوج أختها ، لأنهم ليسوا أولاداً لأختها لا بالنسب ولا بالرضاع ، وعلى هذا يلزم زوجتك أن تتحجب أمام هذا الولد لأنه أجنبي عنها .

وأنت كذلك أجنبي عن هذه البنت ، فلا يحل لك الخلوة أو السفر بها ، ولا يحل لها كشف وجهها أمامك .

أما ما يتعلق بزوجة أب الأولاد فإنه لا يجب عليها أن تحتجب عنهم لأنهم من محارمها ، قال تعالى : ( ولا تنكحوا ما نكح آبائكم من النساء إلا ما قد سلف ) " تفيد الآية أنه لا يجوز للإنسان أن يتزوج من تزوجها أبوه أو جده ، وإن علا سواءً كان الجد من قبل الأم أو من قبل الأب وسواء دخل بالمرأة أم لم يدخل بها .

فإذا عقد الرجل على امرأته عقداً صحيحاً حرمت على أبنائه وأبناء أبنائه وأبناء بناته وإن نزلوا . " ا.هـ من كلام الشيخ ابن عثيمين رحمه الله من الفتاوى الجامعة 2/591

أنظر السؤال (20750) و(5538)

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإسلام والمسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 20756: الإسلام والمسلمين
السؤال:

ما هو الفرق بين دين الإسلام ودين المسلم ، أو هما شيء واحد ؟.

الجواب:
الحمد لله

الإسلام : هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله . وهو الدين الذي ارتضاه الله لعباده قال تعالى : ( إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ ) آل عمران/19 ، وقال تعالى : ( وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِين ) آل عمران/85

وسُميَّ من دخل فيه مسلماً ، لأنه إذا أسلم فقد استسلم وانقاد لكل ما جاء عن الله عز وجل وعن رسول الله صلى الله عليه وسلم من الأحكام قال تعالى : ( وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِين َإِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِين ) سورة البقرة/130-131 ، وقال تعالى : ( بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ) البقرة/112.

الشيخ محمد صالح المنجد (www.islam-qa.com)


اشترطت على زوجها ترك التدخين فخالفه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 20757: اشترطت على زوجها ترك التدخين فخالفه ؟
السؤال:

أسلمت قبل 15 سنة بعد أن سمعت عن حقوق المرأة في الإسلام .
وسؤالي هو :
تفاهمت مع زوجي قبل زواجنا بأنني لا أريد زوجاً مدخناً وقال بأنه منذ زمن وهو يريد سبباً ليقلع به عن التدخين ، بعد أن توقف عن التدخين لمدة شهر وافقت على الزواج به ، بعد زواجنا وبالضبط بعد ليلة العرس اكتشفت بأنه لا زال يدخن ولم يقلع تماماً وطلب مني أن أصبر لأنه يحاول الإقلاع ، مر الآن خمس سنوات ولدينا طفلان ، هل يجوز للمرأة أن تطالب بتعويض عن عدم الوفاء بالوعد والعهد ؟ إذا كان لي الاختيار فلن أبقى في هذا الوضع الذي خُدعت فيه ؟.

الجواب:

الحمد لله

ما فعلتْه الأخت السائلة من تعليقها الموافقة على الزوج إلى أن يترك التدخين أمرٌ جيد ورائع وهي جديرة بأن تشكر عليه وأن يثنى عليها .

والتدخين من قبائح الأفعال ، وهو محرَّم في الشرع ، ومخالف للفطرة السليمة ، ومضر لصحته وصحة من بجانبه ، وهو أشبه ما يكون بنافخ الكير فهو إما أن يحرق ثوبك وإما أن تشم منه رائحة خبيثة .

لكن المستغرب من الأخت السائلة طول مدة صبرها على زوجها بعد أن اكتشفت أنه لم يترك التدخين ، وهذه المدة والتي استمرت خمس سنوات وأنجبت خلالها طفلين هي مدة طويلة ، وهي تدل على رضاها أو عدم مبالاتها بفعله ، ومعلوم أن مثل هذا الأمر لا يُصبر عليه مثل هذه المدة .

والشروط التي تشرطها المرأة على زوجها قبل النكاح تجعلها – عند مخالفتها من قبَل زوجها - بالخيار إن شاءت فسخت النكاح وإن شاءت تنازلت عنها وبقيت على نكاحها .

وتنازل المرأة عن شرطها ، أوعلْمها بمخالفة زوجها لشروط النكاح ورضاها بهذه المخالفة يدل على سقوط هذه الشروط ، وليس لها المطالبة بها ولا هي تملك فسخ العقد بعد ذلك .

والذي يظهر في هذه المسألة هو هذا الأمر ، فلو أن الأخت السائلة صبرت فترة معقولة ، أو رفضت البقاء على عقد النكاح من أول يوم عرفت فيه بقاء زوجها على تدخينه : لكان لها أن تفسخ النكاح وتأخذ حقوقها كاملة إلا أن يترك زوجها التدخين حقيقة .

أما وقد بقيت هذه المدة الطويلة وأنجبت خلالها طفلين فلا نرى أنه يجوز لها المطالبة بفسخ النكاح فضلا عن تعويض مقابل نقض زوجها للعهد وعدم وفائه به .

وعلى الزوج تقوى الله سبحانه وتعالى ، وعليه أن يعلم أن ما يفعله هو من كبائر الذنوب ، وقد أضاف إليه ذنباً آخر وهو عدم وفائه بالعهد ومخالفته لشرط النكاح ، وشروط النكاح هي أوثق الشروط وأعظمها عند الله تعالى لأنه تستحل بها الفروج .

عن عقبة بن عامر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " أحق الشروط أن توفوا به ما استحللتم به الفروج " . رواه البخاري ( 2572 ) ومسلم ( 1418 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الرضاعة الطبيعية وحكمتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 20759: حكم الرضاعة الطبيعية وحكمتها
السؤال:

هل من الواجب إعطاء حليب الأم للرضيع الذي لا يستطيع أن يأكل الطعام ؟.

الجواب:

الحمد لله

نعم إذا احتاج الطفل إلى الرضاعة وجب إرضاعه .

جاء في الموسوعة الفقهية (22/239) : " لا خلاف بين الفقهاء في أنه يجب إرضاع الطفل ما دام في حاجة إليه ، وفي سن الرضاع " .

والرضاعة حقٌّ ثابت للرضيع بحكم الشرع يلزم إيصاله إليه من قِبَلِ من وجب عليه هذا الحق ، وقد صرح الفقهاء بأن الرضاعة " حقٌّ للولد " .

وعللوا ذلك بقولهم : " لأن الرضاع في حقِّ الصغير كالنفقة في حق الكبير " .

وما قالوه حقٌ دلَّ عليه القرآن الكريم ، فقد قال تعالى : { وعلى المولود له رزقهن وكسوتهن بالمعروف } ، فأوجب الله تعالى على الأب الإنفاق على مرضعة ولده ؛ لأن الغذاء يصل إليه بواسطتها في الرضاع ، فالإنفاق على المرضعة في الحقيقة نفقةٌ له ، جاء في شرح منتهى الإرادات : " وعلى من تلزمه نفقة صغيرٍ ذكراً كان أو أنثى نفقة مرضعته ؛ لأن الطفل إنما يتغذى بما يتولد في المرضعة من اللبن وذلك إنما يحصل بالغذاء ، فوجبت النفقة للمرضعة لأنها في الحقيقة له " المفصل في أحكام المرأة 9/464

وأجمع العلماء على أثر الرضاع في تحريم التناكح والمحرمية ، وجواز النظر والخلوة ، لا وجوب النفقة والتوارث وولاية النكاح .

وحكمة هذه المحرمية والصلة ظاهرة ، فإنه حين تغذى الرضيع بلبن هذه المرأة نبت لحمه عليه ، فكان كالنسب له منها .

ولذا كره العلماء استرضاع الكافرة والفاسقة وسيئة الخلق ، أو من بها مرض معدٍ لأنه يسري إلى الولد .

واستحبوا أن يختار المرضعةَ الحسنة الخَلْق والخُلُق ، فإن الرضاع يُغير الطِبَاع .

والأحسن أن لا يرضعه إلا أمه ، لأنه أنفع وأمرأ ، وقد يكون ذلك واجباً عليها إذا لم يقبل الطفل ثدي غيرها .

وقد حث الأطباء على لبن الأم لا سيما في الأشهر الأولى .

وقد ظهرت لنا حكمة الله الكونية حين جعل غذاء الطفل من لبن أمه بالتجارب وبتقارير الأطباء ونصائحهم .

الفوائد الطبية للرضاعة الطبيعية

وللرضاعة الطبيعية فوائد عظيمة ، وقد أمر الله به في كتابه بقوله : { والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يُتم الرضاعة } .

فيقرر الله تعالى حق الطفل في الرضاعة .

وبعد مضي أربعة عشر قرناً من نزول الآية الكريمة نادت المنظمات الدولية والهيئات العالمية ، مثل هيئة الصحة العالمية التي تصدر البيان تلو البيان تنادي الأمهات أن يرضعن أولادهن ، بينما أمر الإسلام به منذ أربعة عشر قرناً من الزمان .

ومن فوائد الرضاعة للوليد :

1- لبن الأم معقم جاهز ليس به مكروبات .

2- لبن الأم لا يماثله أي لبن محضَّر من البقر أو الغنم أو الإبل ، فقد صُمِّم ورُكب ليفي بحاجات الطفل يوماً بعد يوم ، منذ ولادته حتى سن الفطام .

3- يحتوي لبن الأم على كميات كافية من البروتين والسكر بنسب تناسب الطفل تماماً ، بينما البروتينات الموجودة في لبن الأبقار والأغنام والجواميس عسيرة الهضم على معدة الطفل لأنها أُعدت لتناسب أولاد تلك الحيوانات .

4- نمو الأطفال الذين يرضعون من أمهاتهم أسرع وأكمل من نمو أولئك الأطفال الذين يُعطون القارورة .

5- الارتباط النفسي والعاطفي بين الأم وطفلها .

6- يحتوي لبن الأم على العناصر المختلفة الضرورية لتغذية الطفل وفق الكمية والكيفية التي يحتاجها جسمه ، والتي تناسب قدرته على الهضم والامتصاص . وعناصر التغذية غير ثابتة ، وتتغير يوماً بعد يوم وفق حاجات الطفل .

7- يُحفظ لبن الأم تحت درجة من الحرارة معقوله يستجيب تلقائياً لحاجيات الطفل ، ويمكن الحصول عليه في أي وقت .

8- الإرضاع من الثدي هو أحد العوامل الطبيعية لمنع حمل الأم ، وهي سليمة من المضاعفات التي تصحب استعمال حبوب منع الحمل أو اللولب أو الحقن . انتهى من كتاب توضيح الأحكام 5/107 .

الإسلام سؤال وجواب (www.islam-qa.com)


متحير من معرفة الحق من بين الطوائف والجماعات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 20760: متحير من معرفة الحق من بين الطوائف والجماعات
السؤال:

أعلم بأنك شرحت طريقة معرفة الجماعة الحقيقية التي تتبع الحديث والسنة ولن يضل من اتبعهم ، كنت مع جماعة أهل الحديث - ( السعوديون السلفيون ) - حتى وصلني الكثير من المعلومات من بعض الناس ، يتهمون بها السلفيون وبالتأكيد فكلامهم مدعم بالحديث الذي لا أستطيع أن أرده أو أرفضه . نقلت هذه الاتهامات للسلفيين فذكروا لي أحاديث مقنعة كذلك ولا أستطيع رد هذه كذلك . لا أستطيع ترك السلفيين لأنهم الجماعة الوحيدة الموجودة في مدينتي الصغيرة بجانب عبَّاد القبور ، وإذا اتبعتهم فهل هذا يجعلني من أصحاب التقليد الأعمى للسلفيين ؟ فكما يقول المخالفون للسلفيين إننا يجب أن نتبع إماماً واحداً . باختصار ما هو أفضل حل ؟ لماذا أكثر الجماعات والمذاهب يذكرون أحاديث ويقولون بأن سندها صحيح ثم يعارضون بها أحاديث أخرى ؟ كيف إذا تكون أحاديث صحيحة ؟ ماذا أفعل ؟.

الجواب:

الحمد لله

قد بيَّنا في كثيرٍ من أجوبتنا الميزان الذي يستطيع المسلم الحكمَ به على الجماعات والفِرَق والأحزاب المخالفة للشرع ، ومما نوضحه أكثر وأكثر هنا :

أن الاختلاف الذي تراه بين المسلمين الآن لم يجعل الله تعالى فيه الناس حيارى لا يعرفون الحق منه من الباطل ، بل جعل الله تعالى للحق أمارات ، ووضع للصادقين علامات ، ونصب للمناهج أدلة وبيِّنات واضحات لا يزيغ عنها إلا هالك .

وعندما أخبر النبي صلى الله عليه وسلم عن افتراق الأمة إلى ثلاث وسبعين فرقة أخبر أنها كلها في النار إلا واحدة ، وهي " من كان على مثل ما عليه هو وأصحابه " ، فهذا هو الميزان ، فلابد من موافقة الصحابة رضي الله عنهم ، فلا يكفي أن يأتي الشخص بحديث ويقول عنه أنه صحيح ثم يستدل به على تصحيح مذهبه أو رأيه حسب ما فهمه هو من ذلك الحديث ، وإنما الذي ينبغي هو البحث هل فهم الصحابة رضي الله عنهم هذا الحديث على هذا الوجه أم لا ؟

فهذا هو الضابط الذي يفرق أهل الحق حقيقة وغيرهم ، ألا وهو الرجوع في فهم الدين إلى السلف الصالح من الصحابة والتابعين لهم بإحسان فإنهم أفضل هذه الأمة وخيرها وأعلمها كما أخبر بذلك النبي صلى الله عليه وسلم .

والذي ينظر في الفرق التي حادت عن الصواب يرى أنهم قد يلبسون على الناس بالاستدلال بآية أو بحديث في غير موضعه حتى يوهموا الناس أنهم يتبعون الكتاب والسنة ، ولكنهم لا يستطيعون أن يثبتوا أن هذا هو ما فهمه الصحابة رضي الله عنهم من هذه النصوص .

فالذين يحرفون صفات الرب تبارك وتعالى ، والذين يعبدون القبور ويطوفون حولها ، والذين يرقصون في الذِّكر ، والذين ينفون القدَر ، والذين يقولون بخلْق القرآن ، وغير ذلك من العقائد والمناهج المنحرفة ليس أحدٌ منهم يزعم أنه على اعتقاد أصحاب النبي صلى الله عليه وسلم ، وإن زعم أن معه آية أو حديثاً لكنه لا يستطيع أن يثبت أن فهمهما هو فهم من شاهد التنزيل وسمع النبي صلى الله عليه وسلم من الصحابة الكرام رضي الله عنهم .

وهذا ميزان دقيق عظيم يستطيع الإنسان أن يعلم من خلاله صحة وفساد ما يسمعه ويقرؤه من عقائد ومناهج يزعم أصحابها أنهم على هدى وحق .

واتباعك لما يقوله لك العلماء السلفيون ويذكرونه لك من التوحيد والفقه والحديث إنما هو اتباع للإسلام الحق الذي رضيه الله تعالى للناس أجمعين ، وقد يدخل عليك الشيطان ويوسوس لك أن هذا تقليد وهو غير جائز ، ولا شك أن هذا بداية طريق الانحراف عن الجادة والصواب ، فالعامي من المسلمين أوجب الله تعالى عليه سؤال أهل العلم والأخذ بكلامهم وفتاواهم ، وأنت تعلم أن أقرب هؤلاء إلى الصواب والحق هو من يسير على طريق أصحاب النبي صل الله عليه وسلم في فهم نصوص الكتاب والسنة ، وهم أتباع السلف الصالح .

والمسلم الذي عنده قدر من العلم الشرعي يستطيع أن يكتشف بنفسه صحة أو فساد ما يسمعه ويقرؤه من خلال دراسته والمقارنة بينه وبين ما ثبت عن السلف الصالح .

ولا مانع أن يكون الحق في بعض القضايا مع المخالف لكن لا يمكن أن يكون المنهج والطريق صحيحاً غير طريق سلف هذه الأمة من الصحابة والتابعين ومن تبعهم بإحسان .

فكل ما ينقله العلماء السلفيون إنما هو قول الصحابة وسعيد بن المسيب والزهري ومجاهد وعطاء ومالك وحماد بن زيد وحماد بن سلمة والشافعي وأحمد والبخاري ومسلم وأبي داود وغيرهم من منارات الهدى وعلامات الحق .

وستجد أهل البدع يذكرون ما لهم دون ما عليهم ، وستجدهم يعارضون السنة بكتبهم ، ويرفضون السنة لمخالفتها كتبهم ، ويحرفون ما يأتي في كتاب الله صريحاً ، ويضعفون ما يأتي في السنَّة واضحاً بيِّناً مخالفاً لآرائهم وأهوائهم ، وهكذا ، ولهذا سموا " أهل الأهواء " .

وأما أهل السنَّة فيذكرون ما لهم وما عليهم ، وينظرون إلى السنة بكل تجرد ، مقدمين السنة – إن صحت -على كل ما سواها ، وليس عندهم هوى يتبعونه حتى يرفضوا من أجله حديثاً أو يحرفوا آية .

وليس بين نصوص الوحي أي تعارض في الحقيقة إنما التعارض في الظاهر فقط ، ولكل علم أهله المتخصصون به ، فالحديث له أهله الذين يبينون صحيحه من سقيمه ، ويوضحون المقصود منه ، ويزيلون الإشكال ، ويوفقون بين ما ظاهره التعارض .

والخلاصة :

خير الهدي هدي محمد صلى الله عليه وسلم ، وأعلم الناس بهذا الهدي هم أهل الحديث وفقهاؤه ، وهم السلف الصالح ، من تبع قولهم نجا ومن خالفه هلك .

وعليك بلزوم هذا الطريق وسؤال الله تعالى الهداية والتوفيق والثبات .

وأما قول السائل عن أهل الحديث أنهم ( السعوديون السلفيون ) هذا الحصر غير صحيح .

فلا يختص أهل الحديث ببلد معين أو أشخاص معينين بل أهل الحديث كل من ابتع سنة النبي صلى الله عليه وسلم وفهمها الفهم الصحيح الموافق لفهم الصحابة رضي الله عنهم والتابعين لهم بإحسان .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


استخدام صراف بنك آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 20769: استخدام صراف بنك آخر
السؤال:

إذا استخدم عميل بنك ماكينة بنك آخر فإن البنك الآخر سيأخذ مبلغا معينا من بنك العميل مقابل استخدامه الماكينة . فهل في ذلك بأس ؟.

الجواب:
الحمد لله

لا بأس لأن هذه أجرة استخدام الماكينة فكأنه قال : نخدم عميلك بالنيابة عنك مقابل هذا المبلغ .

الشيخ ابن جبرين (www.islam-qa.com)


هل يرى المسحور مَن سحره أثناء الرقية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 20776: هل يرى المسحور مَن سحره أثناء الرقية
السؤال:

إذا أصيب الإنسان بالسحر واستعمل الرقية ، فهل يمكن أن يحدث أنه أثناء قراءة القرآن يرى الشخص المصاب من قام بسحره وكيف فعل هذا ؟ الناس تقول إن ما يراه الشخص المصاب أثناء الرؤية قد يكون صحيحاً وقد يكون خطأ ، ويقولون بأن المصاب إذا اتهم شخصاً آخر فيجب عليه أن يتوب لأنه اتهم شخصاً بريئاً ، فهل كلام هؤلاء الناس صحيح ؟.

الجواب:

الحمد لله

ما قاله لك الناس صحيح من أن رؤية المصاب لمن أصابه بعين أو سحر قد لا يكون صحيحا ، ولا يجوز أن يُتهم البريء بأنه قام بسحرٍ لهذا المصاب ، وما يراه المصاب أثناء الرقية لا يمكن أن يُجزم بأنه صحيح ، بل الأكثر والأغلب أنه تخييل من الشيطان لإيقاع العداوة والبغضاء بين الناس ، فلا ينبغي الالتفات إليه ، إلا أن عدم الاعتداد به شرعا لا يمنع الإنسان من أخذ حيطته وحذره ممن قد يخشى منهم أذى من سحر أو عين أو غيره من دون أن يتضمن ذلك اتهاما لأحد بلا بينة شرعية أو يترتب عليه عداء له .

وخطورة هذا الاتهام أنه قد يكون اتهاما بالكفر ، وليس فقط اتهاما بإيقاع الضرر ، وذلك أن الساحر إما أن يكون كافراً ، وإما أن يكون مجرماً فاجراً ، ويختلف حكمه لاختلاف طريقة قيامه بالسحر .

قال الشيخ ابن عثيمين – في شرح حديث " اجتنبوا السبع الموبقات : الشرك بالله ، والسحر ، ... " :

قوله : " والسحر " ، أي : من الموبقات ، وظاهر كلام النبي صلى الله عليه وسلم أنه لا فرق بين أن يكون ذلك بواسطة الشياطين أو بواسطة الأدوية والعقاقير .

لأنه إن كان بواسطة الشياطين ، فالذي لا يأتي إلا بالإشراك بهم : فهو داخل في الشرك بالله .

وإن كان دون ذلك : فهو أيضاً جرم عظيم ؛ لأن السحر من أعظم ما يكون في الجناية على بني آدم ، فهو يفسد على المسحور أمر دينه ودنياه ، ويقلقه فيصبح كالبهائم ، بل أسوأ من ذلك ؛ لأن البهيمة خلقت هكذا على طبيعتها ، أما الآدمي : فإنه إذا صرف عن طبيعته وفطرته لحقه من الضيق والقلق ما لا يعلمه إلا رب العباد ، ولهذا كان السحر يلي الشرك بالله - عز وجل - . " القول المفيد شرح كتاب التوحيد " ( 2 / 287 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يرث ابن الابن جده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 20782: هل يرث ابن الابن جده ؟
السؤال:

سمعت بأن الرجل إذا مات وترك أطفالا ووالده لا زال حياً فإن الأولاد لا يرثون من جدهم (والد أبيهم) . أريد أن أعلم إذا كان هذا صحيحاً حسب الشريعة الإسلامية لأنني أشعر بأن الله لا يمكن أن يأمر بقسمة غير عادلة كهذه خصوصاً وأن هؤلاء الأيتام بحاجة لعناية كبيرة . إذا كان مثل هذا الحكم صحيحا فيجب أن يكون هناك شروط، هل يمكن أن توضح هذا حسب أحكام الإرث في الشريعة مع ذكر الدليل من القرآن والسنة ؟.

الجواب:

الحمد لله

ما ذكرته من عدم إرث أبناء الابن المتوفى من جدهم ، صحيح لكن بشرط أن يكون للجد المتوفى ابن حي أو أكثر، فحينئذ يُحجب أبناء الابن بوجود الابن الذي هو عمهم .

لكن إذا لم يكن للجد ابن حي فإنه يرث أولاد أبنائه .

وما يظنه بعض العامة من أن أبناء الابن يأخذون نصيب أبيهم ، مخالف للإجماع على أن شرط الإرث : تحقق حياة الوارث بعد موت مورثه، ولما كان الابن قد توفي من قبل ، استحال أن يكون له نصيب من تركة أبيه الذي مات بعده .

قال في تحفة المحتاج في شرح المنهاج (6/402) : ( فلو اجتمع الصنفان ) أي أولاد الصلب وأولاد الابن ( فإن كان من ولد الصلب ذكر ) وحده أو مع أنثى ( حجب أولاد الابن ) إجماعا ) .

لكن في الحالة التي لا يرث فيها أبناء الابن ، تستحب الوصية لهم بما لا يزيد على ثلث التركة ، لاسيما إذا كانوا فقراء محتاجين .

وخلاصة الجواب :

أن أولاد الابن يرثون من جدهم بشرط ألا يكون له ابن حي فإن كان له ابن حي ( سواء كان هذا الابن أباهم أو عمهم ) فإنهم لا يرثون ، وعلى هذا أجمع العلماء )

ويجب أن يعتقد المسلم أن ما قضاه الله تعالى هو الحكمة والعدل والرحمة وإن خفي عليه ذلك ؛ وأن الله تعالى يشرع للعباد ما فيه صلاحهم وفلاحهم وسعادتهم ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) البقرة / 185 .

( يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً ) النساء / 28

( فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً ) النساء / 65

( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) الأحزاب / 36

( ومن أحسن من الله حكماً لقوم يوقنون ) المائدة / 50 .

انظر سؤال رقم ( 1239 ) ( 13932 ) ( 22466 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مخاطر الاختلاط مع أبناء العم والأقارب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 20784: مخاطر الاختلاط مع أبناء العم والأقارب
السؤال:

مسلمة ولدت وعاشت في أمريكا ، تذهب لبلدها مرة أو مرتين في السنة مع أهلها، لها ابن عم في بلدها ، في كل مرة ينفرد بها ويمسك بها ويقبلها ويدخلها غرفته ويغلق الباب و. . . . ولكنه لم يزن بها ، والحمد لله ، لا تحب أفعاله وتتضايق منها وتشعر بالندم ، وتريد أن تعرف ماذا تفعل لأنها ستسافر قريباً .

الجواب:

الحمد لله

لاشك أن ما يفعله ابن عمك معك حرام بَيّن ، ومنكر ظاهر ؛ إذ هذا لا يجوز إلا مع الزوجة التي أباح الله الاستمتاع بها .

والواجب عليك أن تنكري ذلك وأن ترفضيه وإلا كنت شريكة في الإثم والوزر ، فإن الرجل لا يستطيع أن يفعل ذلك إلا برضا المرأة واختيارها غالبا .

وينبغي أن تعلمي أن ابن عمك أجنبي عنك كسائر الأجانب ، فلا يجوز أن يخلو بك ولا أن تكشفي أمامه شيئا من بدنك . وهو مأمور بغض البصر عنك كما أنك مأمورة بذلك أيضا .

ومثل هذا المجترئ على محارم الله يجب زجره وردعه والإغلاظ له في القول وتهديده بإخبار أهلك وأهله .

وإذا حاول الإمساك بك لزمك دفعه ، والهروب منه .

واحذري من التهاون أو اللين في معاملته فإن الشيطان قد يزين لك هذا الإثم ، فترضين به ، فيحل بك غضب الله ومقته .

وإن مما يؤسف له تساهل كثير من الناس في حفظ بناتهم وأولادهم ، وإفساح المجال أمامهم للوقوع في هذا البلاء والشر ، لا سيما مع أبناء الأعمام والعمات والأخوال والخالات ، جهلا منهم بوجوب التستر عن هؤلاء، أو ضعفا في الإيمان والغيرة ، والله المستعان.

وعليك التوبة إلى الله من هذا الفعل المحرم ، ومجرد الندم لا يكفي ، بل لا بد لصحة التوبة من الإقلاع عن الذنب والعزم على عدم العود إليه .

وعليك أن تتجنبي الأسباب التي قد تجرك إلى هذا الفعل المحرم ، كالخلوة بابن عمك أو مصافحته أو مقابلته ومحادثته ، فعليك مجانبته تماماً ، دفعاً للشر ، ومنعاً للفساد ، وسداًّ لباب الفتنة والمعصية .

والله تعالى يغفر لمن تاب ، وأقلع عن ذنبه وأناب .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي الحكمة من تألُّم الأطفال في الدنيا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 20785: ما هي الحكمة من تألُّم الأطفال في الدنيا ؟
السؤال:

حاولت أن أدعو صديقاً لي في العمل للإسلام والإيمان بالله فقال إن الحاجز الذي يعيقه عن الإيمان بالله هو أن الأطفال البريئين يتألمون في هذه الدنيا ، وهو لا يستطيع أن يفهم لماذا يحصل هذا الشيء .
فما هي الطريقة المثلى لأُجيبه على هذا الإشكال؟.

الجواب:

الحمد لله

ينبغي أن يعلم الناس جميعاً أن الله تعالى حكيم ، وأن في أوامره وتقديراته الحكمة البالغة ، وأنه قد يعلم عباده أو بعض عباده حكمته فيها ، وقد يخفيها عنهم ابتلاء واختباراً .

والأمور العامة التي يفعلها تكون لحكمة عامة ، وذلك كإرسال النبي صلى الله عليه وسلم فإنه أخبر أنه أرسله رحمة للعالمين ، ومثلها خلق الجن والإنس إنما هو لتوحيده سبحانه وتعالى .

قال ابن تيمية :

وعلى هذا فكل ما فعله علمْنا أن له فيه حكمة ، وهذا يكفينا من حيث الجملة ، وإن لم نعرف التفصيل ، وعدم علْمنا بتفصيل حكمته بمنزلة عدم علمنا بكيفية ذاته ، وكما أن ثبوت صفات الكمال له معلوم لنا وأما كنه ـ أي حقيقة ـ ذاته فغير معلومة لنا : فلا نكذب بما علمناه ـ أي من كماله ـ ما لم نعلمه ـ أي من تفاصيل هذا الكمال ـ ، وكذلك نحن نعلم أنه حكيم فيما يفعله ويأمر به ، وعدم علْمنا بالحكمة فى بعض الجزئيات لا يقدح فيما علمناه من أصل حكمته ، فلا نكذب بما علمناه من حكمته ما لم نعلمه من تفصيلها .

ونحن نعلم أن مَن علم حذق أهل الحساب والطب والنحو ولم يكن متصفاً بصفاتهم التى استحقوا بها أن يكونوا من أهل الحساب والطب والنحو : لم يمكنه أن يقدح فيما قالوه لعدم علمه بتوجيهه ، والعباد أبعد عن معرفة الله وحكمته فى خلقه من معرفة عوامهم بالحساب والطب والنحو ، فاعتراضهم على حكمته أعظم جهلاً وتكلفاً للقول بلا علم من العامي المحض إذا قدح فى الحساب والطب والنحو بغير علمٍ بشىءٍ من ذلك . " مجموع الفتاوى " ( 6 / 128 ) .

وإيلام الله تعالى للأطفال لا شك ولا ريب أنه لحكمٍ عظيمة لكنها قد تخفى على بعض الناس فينكر تقدير الله تعالى لهذا الأمر ، ويَدخل عليه الشيطان من خلاله فيصده عن الحق والهدى .

ومن حِكم الله تعالى في ألم الأطفال :

1. الاستدلال به على مرضه أو وجعه ، ولولا ذلك ما عُلم ما به من مرض .

2. البكاء الذي يولٍّده الألم ، وفيه منافع عظيمة لجسم الطفل .

3. الاعتبار والاتعاظ ، فقد يكون أهل الطفل هذا من مرتكبي المحرَّمات أو تاركي الواجبات ، فإذا رأوا تألَّم طفلهم فقد يرجعهم ذلك إلى ترك المحرَّمات كأكل الربا أو الزنا أو ترك الصلوات أو شرب الدخان ، وخاصة إذا كان هذا الألم بسبب مرض تسببوا بوجوده كبعض ما سبق ذكره من المحرَّمات .

4. التفكر في الدار الآخرة ، وأنه لا سعادة ولا هناء إلا في الجنة ، ولا يكون هناك ألَم ولا عذاب ، بل صحة وعافية وسعادة ، والتفكر في النار وأنها دار الألَم الدائم غير المنقطع ، فيعمل ما يقربه إلى الجنة ، ويباعده عن النار .

قال ابن قيم الجوزية :

ثم تأمل حكمة الله تعالى في كثرة بكاء الأطفال وما لهم فيه من المنفعة ؛ فإن الأطباء والطبائعيين شهدوا منفعة ذلك وحِكمته ، وقالوا : في أدمغة الأطفال رطوبة لو بقيت في أدمغتهم لأحدثت أحداثاً عظيمةً ، فالبكاء يسيِّل ذلك ويحدِّره من أدمغتهم فتقوى أدمغتهم وتصح .

وأيضاً : فإن البكاء والعِياط – أي : الصراخ - يوسِّع عليه مجاري النَّفَس ، ويفتح العروق ، ويصلِّبها ، ويقوِّي الأعصاب .

وكم للطفل مِن منفعة ومصلحة فيما تسمعه من بكائه وصراخه ، فإذا كانت هذه الحكمة في البكاء الذي سببه ورود الألم المؤذي وأنت لا تعرفها ولا تكاد تخطر ببالك : فهكذا إيلام الأطفال فيه وفي أسبابه وعواقبه الحميدة مِن الحكَم ما قد خفي على أكثر النَّاس ، واضطرب عليهم الكلام في حِكمته اضطراب الأرشية – أي : الخصوم - . " مفتاح دار السعادة " ( 2 / 228 ) .

وقال – أيضاً - :

هذه الآلام هي من لوازم النشأة الإنسانية التي لا ينفك عنها الإنسان ولا الحيوان ، فلو تجرَّد عنها لم يكن إنساناً بل كان ملَكا أو خلقاً آخر .

وليست آلام الأطفال بأصعب من آلام البالغين ، لكن لما صارت لهم عادة سهُل موقعها عندهم ، وكم بين ما يقاسيه الطفل ويعانيه البالغ العاقل .

وكل ذلك من مقتضى الإنسانية وموجب الخلقة ، فلو لم يُخلق كذلك لكان خلقاً آخر ، أفترى أن الطفل إذا جاع أو عطش أو برَد أو تعب قد خُصَّ من ذلك بما لم يُمتحن به الكبير ؟ فإيلامه بغير ذلك من الأوجاع والأسقام كإيلامه بالجوع والعطش والبرد والحر دون ذلك أو فوقه ، وما خلق الإنسان بل الحيوان إلا على هذه النشأة .

قالوا : فإن سأل سائل وقال : فلم خُلق كذلك ؟ وهلا خُلق خلقة غير قابلة للألم ؟

فهذا سؤال فاسد ؛ فإن الله تعالى خلَقه في عالم الابتلاء والامتحان من مادة ضعيفة ، فهي عرضة للآفات ، وركبَّه تركيباً معرَّضا للأنواع من الآلام ...

فوجود هذه الآلام واللذات الممتزجة المختلطة من الأدلة على المعاد ، وأن الحكمة التي اقتضت ذلك هي أولى باقتضاء دارين : دار خالصة للذات لا يشوبها ألم ما ، ودار خالصة للآلام لا يشوبها لذة ما ، والدار الأولى : الجنة ، والدار الثانية : النار ... " مفتاح دار السعادة " ( 2 / 230 ، 231 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة قبل الوقت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 20788: الصلاة قبل الوقت
السؤال:

هل يجوز أن نصلي العشاء قبل أن ننام بدلاً من أن نصليها في وقتها المحدد ؟ أرجو ذكر الدليل وشكراً.

الجواب:

الحمد لله

فقد قال الله تعالى : { إن الصلاة كانت على المؤمنين كتاباً موقوتا } أي موقتاً بوقت ، وقد تقدم بيان أوقات الصلوات الخمس بياناً مفصلاً في السؤال (9940) .

" والصلاة لا تصح قبل الوقت بإجماع المسلمين ، فإن صلى قبل الوقت :

- فإن كان متعمداً فصلاته باطلة ، ولا يسلم من الإثم .

- وإن كان غير متعمد لظنه أن الوقت قد دخل ، فليس بآثم ، وتعتبر صلاته نفلاً ، ولكن عليه الإعادة لأن من شروط الصلاة الوقت "

انتهى كلام الشيخ محمد بن عثيمين رحمه الله من الشرح الممتع (2/88) .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد لبس الحجاب وأهلها يرفضون فهل تطيعهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 20791: تريد لبس الحجاب وأهلها يرفضون فهل تطيعهم ؟
السؤال:

أنا مسلمة وسأتزوج في الأشهر القريبة إن شاء الله ، والداي من باكستان ويريدان مني أن ألبس اللباس التقليدي والذي يتكون من حجاب مطرز مزخرف وتنورة طويلة واسعة وأنا أشعر بتأنيب الضمير لأنني أريد أن ألبس كما تأمر الشريعة الفتاة المسلمة أن تلبس ، كنت أتحدث مع بعض الأخوات اللاتي قلن لي بأن هذا اللباس غير مقبول في الإسلام وسيراني بعض الأقارب من غير المحارم ، لا أدري ما أفعل لأنني الوحيدة في العائلة التي ترتدي الحجاب وإذا رفضت لبس هذه الملابس قد يؤدي إلى مشكلة كبيرة وثوران في العائلة خصوصاً وأنني سأتزوج شخصا من غير العائلة . طاعة الله بالنسبة لي تأتي أولاً لذلك أنا أطلب منك النصيحة .

الجواب:

الحمد لله

نشكر لك حرصك واجتهادك في طلب النصح , ونسأل الله أن ييسر أمرك , وأن يجعل لك فرجا ومخرجا.

والمرأة مأمورة بستر زينتها عن الرجال الأجانب من غير محارمها؛ لقوله تعالى: ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور / 31 .

ولهذا اشتُرط في اللباس الذي تتستر به المرأة ألا يكون زينة في نفسه؛ إذ هي مأمورة بستر الزينة كما سبق .

كما يشترط في اللباس أن يكون واسعاً فضفاضا ساترا لجميع البدن وأن يكون سميكاً لا يشف .

وينبغي أن تناصحي أهلك وتبيني لهم ضرورة التمسك بما شرعه الله تعالى وأمر به. وتبيني ذلك لزوجك أيضا فإنه مسئول أمام الله تعالى عنك ، ومطالب بحفظك والغيرة عليك .

وتضرعي إلى الله تعالى أن يحفظك وأن يهدي أهلك للخير ، واثبتي على ما أنت عليه ولو أدى هذا لغضبهم وتضايقهم ، فإنه لا طاعة لمخلوق في معصية الخالق . فلا يجوز لك أن تطيعي والديك أو زوجك في لبس ما حرم الله ، أو ترك ما أوجب الله ، لا ليلة الزفاف ولا بعدها .

قال صلى الله عليه وسلم : " لا طاعة في معصية إنما الطاعة في المعروف " رواه البخاري 7257 ، ومسلم 1840 .

ويراجع للأهمية سؤال رقم ( 11967 ) و ( 6408 ) و ( 6991 ) و ( 5393 ) ففي هذه الأسئلة البيان لحكم الحجاب وصفته ، فعليك أن تقرأيها وتنتقي منها ما يناسب لعرضه على والديك لعلهم أن يقتنعوا بالحكم الشرعي .

نسأل الله لك الثبات حتى الممات والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حضور حفلة الجماعات الضالة بقصد النصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 20796: حضور حفلة الجماعات الضالة بقصد النصح
السؤال:

ما حكم حضور أخت سلفية لحفلة عيد نظمتها أخوات ينتمين لجماعات ضالة وهن نشيطات في الدعوة ؟ كما يوجد الكثيرات من المسلمات الجدد وأخشى عليهن كثيراً ، هل يجوز لي أن أحضر هذا الحفل لكي أدعوهن ؟ إذا كان جائزاً فهل هناك أي شروط ؟.

الجواب:

الحمد لله

لا حرج عليك في حضور هذه الحفلة بغرض الدعوة إلى الله ، واجتذاب هؤلاء المسلمات الجدد ، إذا أمكن ذلك ، ولم يكن في حضورك مفسدة أعظم من المصلحة التي ترجينها من حضورك ، ومن المصالح التي قد تحصل بحضورك :

1- إنقاذ هؤلاء وغيرهن من المسلمات الجدد من الضلال .

2- حصول نوع من الألفة والتقارب بينك وبينهن قد يسهل عليك فيما بعد نصحن وإرشادهن .

3- إظهار الحق وإعلاء كلمة الله .

4- إعذارك إلى الله وقيامك بما أوجب الله عليك : ( وإذ قالت أمة منهم لم تعظون قوماً الله مهلكهم أو معذبهم عذاباً شديداً قالوا معذرة إلى ربكم ولعلهم يتقون ) الأعراف / 164 .

ومن المفاسد التي قد تترتب على حضورك :

1- أن يفهم هؤلاء المحتفلات وغيرهن من المسلمات الجدد أنك توافقيهن على آرائهن ، فيكون ذلك فتنة لهن .

2- أنك قد ترين بعض المنكرات ولا تستطيعين إنكارهن ، كما لو أظهرت في الحفل آراءهن الضالة ودعون إليها .

3- أنك قد تتأثرين ببعض ما يقلنه ، فتحصل منك موافقة لهن أو ميل لبعض آرائهن .

وهذه المفاسد قد تستطيعين تجنبها .

وعلى كل حال ... فعليك أن تقارني بين المصالح والمفاسد ، فإن غلبت مصلحة حضورك على المفسدة المخوفة فاستعيني بالله تعالى ، واحضري واجتهدي في بيان الحق وإظهاره بالحكمة والموعظة الحسنة .

فإن ظهر لك بعد حضورك أن المفسدة أعظم ، فعليك الانصراف فوراً .

والله تعالى المسئول أن يلهمنا رشدنا ويوفقنا للصواب في القول والعمل ، والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد الهرب من والدها الذي يضربها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20798: تريد الهرب من والدها الذي يضربها
السؤال:

ابنة خالي عمرها 16 سنة وتعيش هي ووالداها في بيتنا مع أخيها الأكبر ، حسب قانون البلد هنا فلا يستطيع أحد أن يؤذيها ، ولكن عائلتها سوف تسافر لبلدهم قريباً ووالدها إذا كان هناك فإنه يضربها هي وأمها وقد فعل ذلك من قبل وربما يزوجها لشخص ما غصباً عنها ، أهل والدها لن يفعلوا شيئاً وأخوها يضربها كذلك ، أنا وعائلتي لا نستطيع أن نفعل شيئاً لنوقف هذا .
هي متأكدة من إساءتهم لها إذا ذهبت لذلك فقد قررت الهروب منهم وقت السفر وتذهب لتعيش مع عائلة إحدى صديقاتها ولا تعود لأهلها مطلقاً ، قلت لها بأن هذا لا يجوز ولكنها تفضل العيش في الشارع على العيش مع والدها، إذا أخبرت عائلتي عن ما تنوي فعله فإنها لن تثق بي أبداً لذلك فأنا أسألك ماذا يجب على المسلمة فعله في هذه الحالة . أرجو أن تجيب قبل فوات الأوان.

الجواب:

الحمد لله

لا يجوز لابنة خالتك الهرب من عائلتها والعيش مع عائلة أخرى ، لما في ذلك من عقوق والديها ، والإساءة إليهم وإلى سمعتهم ، مع ما في عيشها عند عائلة أجنبية عنها من المخاطر العظيمة عليها في دينها .

ومهما لقيت من سوء المعاملة من أهلها فإن ذلك لا يقارن بما تنوي الإقدام عليه ، وما سلكت امرأة هذا السبيل إلا فسدت وانحرفت وذهب دينها ، وذلك من جزاء العقوق المعجل في الدنيا قبل الآخرة ، لقول النبي صلى الله عليه وسلم : " بابان معجلان عقوبتهما في الدنيا : البغي والعقوق " رواه الحاكم وصححه الألباني في صحيح الجامع برقم 2810

وقد تندم في ساعة لا ينفعها فيها الندم ، حين يموت والدها أو تموت أمها غاضبة عليها.

فالواجب عليها أن تعود مع أهلها ، وأن تبر والدها وتحسن إليه ، وإن نالها أذى فلتصبر ولتحتسب ، ولتعلم أن نار الدنيا ليست كنار الآخرة ، وأنها لو أصابها ما أصابها في الدنيا ثم نالت رضا الله ودخلت جنته ، فهي السعيدة حقا ، وأنها لو حصّلت ما حصلت من متع الحياة ، ثم نالت غضب الله ودخلت ناره فهي الشقية حقا.

ولتعتبر ما يأتيها من أذى أهلها كالمرض الذي لا سبيل إلى دفعه ، وما يدريها فلربما حلت بها أمراض وأوجاع تفوق ذلك الأذى مرات ومرات ، جزاء معصيتها وعيشها عند غير أهلها.

ولتجتهد في الدعاء والتضرع إلى الله أن يهدي والديها وأخاها ، وأن يوفقها للزوج الصالح.

وإن أصر والدها على تزويجها بمن لا يصلح لها فلترفع أمرها إلى المحكمة الشرعية ، وكذا لو رفض أبوها تزويجها من الكفؤ المتقدم لها.

وليس لها أن تزوج نفسها بغير إذن وليها ، فإن فعلت كان زواجها باطلا؛ لقول النبي صلى الله عليه وسلم : " لا نكاح إلا بولي " رواه أبو داود ( 2085 ) والترمذي (1101 ) وابن ماجه (1881) من حديث أبي موسى الأشعري ، وصححه الألباني في صحيح الترمذي .

وقوله صلى الله عليه وسلم :" أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من لا ولي له " رواه أحمد ( 24417) وأبو داود (2083) والترمذي (1102) وصححه الألباني في صحيح الجامع برقم 2709

والحاصل أنه ينبغي لك أن تنصحي ابنة خالك بما ذكرنا ، فإن أصرت على الهروب من أهلها ، لزمك إعلامهم بذلك ، منعا لحدوث هذا المنكر العظيم ، ولو أدى ذلك إلى عدم ثقتها بك في المستقبل ، فإن إنكار المنكر واجب على المستطيع ، وما تفعلينه هو خيرها وصلاحها ودواؤها .

وينبغي نصح هذا الأب ، وتذكيره بالله تعالى ، وتحذيره من الإساءة إلى أولاده بغير حق ، فإن هذا من الظلم الذي هو ظلمات يوم القيامة.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشترط في الأضحية أن يذبحها مسلم بنية الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 20800: يشترط في الأضحية أن يذبحها مسلم بنية الأضحية
السؤال:

في منطقة في كندا وربما في أماكن أخرى عندما نذهب للمزارع لنشتري الغنم أو البقر فإنه يذكر لنا سعر الرطل ، يعني أنه بعد ذبح الحيوان فإنه يقوم بوزنه ويحاسبنا بمبلغ معين للرطل وهذا يشمل سعر الحيوان وسعر استعمال المكان والتقطيع والتغليف فهل يجوز هذا في الأضحية ؟ أم يجب أن نشتري الأضحية أولاً وندفع ثمنها ؟ أغلب المزارعين لا يوافقون على هذا لأنهم يخسرون بذلك ثمن الذبح والتقطيع .

الجواب:

الحمد لله

يشترط في الأضحية أن تُذبح بنية الأضحية ، ولا يجزئ ما ذبح لأجل اللحم .

قال النووي رحمه الله في المجموع (8/380) : والنية شرط لصحة التضحية اهـ .

ولا بأس أن تشتروا الأضحية بالطريقة المذكورة في السؤال ، على أن يذبحها العامل بنية الأضحية ، هذا إذا كان العامل مسلما ، وإلا ذبحها أحدكم ، ثم قام العامل بتقطيعها .

قال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (7/494) :

لا يصح أن يوكل في ذبح الأضحية كتابياً ، مع أن ذبح الكتابي حلال ، لكن لما كان ذبح الأضحية عبادة لم يصح أن يوكل فيه كتابياً ، وذلك لأن الكتابي ليس من أهل العبادة والقربة ، لأنه كافر لا تقبل عبادته ، فإذا كان لا يصح ذلك منه لنفسه فلا يصح منه لغيره ، أما لو وكل كتابيا ليذبح له ذبيحة للأكل فلا بأس به اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث " استعينوا على قضاء حوائجكم بالكتمان " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 20801: حديث " استعينوا على قضاء حوائجكم بالكتمان "
السؤال:

أرجو أن تخبرني بصحة هذه الرواية : "استعينوا على قضاء حوائجكم بالكتمان فإن كل ذي نعمة محسود ". هل هذا حديث عن النبي صلى الله عليه وسلم وأين أجده إذا كان صحيحاً ؟.

الجواب:

الحمد لله

هذا الحديث رواه الطبراني في معاجمه الثلاثة ، والبيهقي في شعب الإيمان ، وأبو نعيم في الحلية ، وابن عدي في الكامل ، والعقيلي في الضعفاء ، ولفظه : " استعينوا على إنجاح الحوائج بالكتمان فإن كل ذي نعمة محسود ". وهو مروي من حديث معاذ بن جبل ، وعلي بن أبي طالب وابن عباس وأبي هريرة وأبي بردة.

والحديث قال عنه ابن أبي حاتم : منكر ، وحكم ابن الجوزي بوضعه .

وضعفه العراقي ، والسيوطي في الجامع الصغير ، والعجلوني في كشف الخفاء .

وقال الهيثمي في مجمع الزوائد (8/195) : (عن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم "استعينوا على قضاء حوائجكم بالكتمان فإن كل ذي نعمة محسود" رواه الطبراني في الثلاثة ، وفيه سعيد بن سلام العطار قال العجلي : لا بأس به ، وكذبه أحمد وغيره ، وبقية رجاله ثقات إلا أن خالد بن معدان لم يسمع من معاذ ".

[ علل ابن أبي حاتم 2/255 ، فيض القدير للمناوي 1/630، كشف الخفاء للعجلوني 1/135 ].

والحديث صححه الألباني في السلسلة الصحيحة 3/436 (حديث رقم 1453 ) وفي صحيح الجامع برقم943.

وقد أورد ما ذكره العلماء من علل هذا الحديث ، ولكنه صححه من رواية سهل بن عبد الرحمن الجرجاني عن محمد بن مطرف عن محمد بن المنكدر عن عروة بن الزبير عن أبي هريرة مرفوعا.

وقال : فالحديث بهذا الإسناد جيد عندي. [السلسلة الصحيحة 3/439] .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


جماع الأمة لا يعتبر زنى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 20802: جماع الأمة لا يعتبر زنى
السؤال:

في حديث : رأيت أبا سعيد وسألته عن العزل في الجماع فقال أبو سعيد " ذهبنا مع الرسول صلى الله عليه وسلم في غزوة بني المصطلق وأسرنا بعض العرب، وبسبب طول بعدنا عن زوجاتنا أردنا أن نعزل في الجماع وسألنا الرسول صلى الله عليه وسلم هل هذا جائز فقال " من الأفضل عدم فعل هذا " فكل روح قدر الله أن توجد فلن تقوم الساعة حتى توجد . هل هذا الحديث يعني أن الصحابة لم يفعلوا الزنى عندما عزلوا في جماعهم مع النساء الأسرى ؟.

الجواب:

الحمد لله

أولاً :

هذا الحديث رواه البخاري (2542) عَنْ ابْنِ مُحَيْرِيزٍ قَالَ رَأَيْتُ أَبَا سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ فَسَأَلْتُهُ فَقَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ بَنِي الْمُصْطَلِقِ فَأَصَبْنَا سَبْيًا مِنْ سَبْيِ الْعَرَبِ فَاشْتَهَيْنَا النِّسَاءَ فَاشْتَدَّتْ عَلَيْنَا الْعُزْبَةُ وَأَحْبَبْنَا الْعَزْلَ فَسَأَلْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مَا عَلَيْكُمْ أَنْ لا تَفْعَلُوا مَا مِنْ نَسَمَةٍ كَائِنَةٍ إِلَى يَوْمِ الْقِيَامَةِ إِلا وَهِيَ كَائِنَةٌ .

وفي رواية له (7409) " أَنَّهُمْ أَصَابُوا سَبَايَا فَأَرَادُوا أَنْ يَسْتَمْتِعُوا بِهِنَّ وَلا يَحْمِلْنَ فَسَأَلُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْعَزْلِ فَقَالَ مَا عَلَيْكُمْ أَنْ لا تَفْعَلُوا فَإِنَّ اللَّهَ قَدْ كَتَبَ مَنْ هُوَ خَالِقٌ إِلَى يَوْمِ الْقِيَامَةِ ".

وهو عند مسلم (1438) بلفظ : " فَسَبَيْنَا كَرَائِمَ الْعَرَبِ فَطَالَتْ عَلَيْنَا الْعُزْبَةُ وَرَغِبْنَا فِي الْفِدَاءِ فَأَرَدْنَا أَنْ نَسْتَمْتِعَ وَنَعْزِلَ فَقُلْنَا نَفْعَلُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِنَا لا نَسْأَلُهُ فَسَأَلْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لا عَلَيْكُمْ أَنْ لا تَفْعَلُوا مَا كَتَبَ اللَّهُ خَلْقَ نَسَمَةٍ هِيَ كَائِنَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِلا سَتَكُون ".

أفاد الحديث أن الباعث على العزل أمران : الأول : كراهة أن يحملن ، والثاني: رغبتهم في الفداء ، ولو حملت الأمة المسبية لم يمكن بيعها .

كما أفاد أن العزل لا يغير من الأمر شيئاً ، فإن الله إذا قدر حصول الولد ، سبق الماء قبل أن يشعر به الرجل .

ثانياً : أباح الله الاستمتاع بالأمة إذا ملكها الرجل ، ولا يعتبر ذلك زنا كما ذكر السائل ، قال تعالى في وصف المؤمنين : ( والذين هم لفروجهم حافظون ، إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملمومين ) .

والمقصود بملك اليمين في الآية الإماء . راجع سؤال رقم ( 10382 ) و ( 12562 )

فإذا تُبين ذلك فأعلم أن الصحابة رضي الله عنهم لم يخطر ببالهم ما فهمه السائل من الوقوع في الزنا ولكن كان مرادهم من السؤال هو حكم العزل عن الإماء التي ملكوهن في الجهاد .

ثم إن العزل يكون مع الأمة ويكون مع الزوجة إذا رضيت بذلك . يراجع سؤال رقم ( 11885 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ثواب حفظ القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 20803: ثواب حفظ القرآن
السؤال:

ما هو ثوابي عند حفظ القرآن ؟ .

الجواب:

الحمد لله

إن من حفظ القرآن وعمل بما فيه ، أثابه الله على ذلك ثوابا عظيما ، وأكرمه إكراما بالغا ، حتى إنه ليرتقي في درجات الجنة على قدر ما يقرأ ويرتل من كتاب الله .

فقد روى الترمذي (2914) وأبو داود (1464) عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال :" يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند آخر آية تقرأ بها " والحديث صححه الألباني في السلسلة الصحيحة (5/281) برقم 2240 ، وقال بعده :

( واعلم أن المراد بقوله : " صاحب القرآن " حافظه عن ظهر قلب على حد قوله صلى الله عليه وسلم : يؤم القوم أقرؤهم لكتاب الله . . أي أحفظهم ، فالتفاضل في درجات الجنة إنما هو على حسب الحفظ في الدنيا ، وليس على حسب قراءته يومئذ واستكثاره منها كما توهم بعضهم ، ففيه فضيلة ظاهرة لحافظ القرآن ، لكن بشرط أن يكون حفظه لوجه الله تبارك وتعالى ، وليس للدنيا والدرهم والدينار ، وإلا فقد قال صلى الله عليه وسلم : أكثر منافقي أمتي قراؤها ) انتهى .

وجاء في فضل حافظ القرآن : ما رواه البخاري (4937) عن عائشة عن النبي صلى الله عليه وسلم قال "مثل الذي يقرأ القرآن وهو حافظ له مع السفرة الكرام البررة ومثل الذي يقرأ وهو يتعاهده وهو عليه شديد فله أجران ".

وحافظ القرآن يسهل عليه أن يقوم الليل به ، فيشفع فيه القرآن يوم القيامة ؛ لقول النبي صلى الله عليه وسلم " الصيام والقرآن يشفعان للعبد يوم القيامة يقول الصيام أي رب إني منعته الطعام والشهوات بالنهار فشفعني فيه يقول القرآن رب منعته النوم بالليل فشفعني فيه فيشفعان " رواه أحمد والطبراني والحاكم ، وصححه الألباني في صحيح الجامع برقم : 3882

والله أعلم .

ينبه هنا على حديث ضعيف ورد في فضل حفظ القرآن وهو : ( لحامل القرآن إذا عمل به فأحل حلاله وحرم حرامه يشفع في عشرة من أهل بيته يوم القيامة كلهم قد وجبت له النار ) رواه البيهقي في الشعب عن جابر ، وضعفه الألباني في ضعيف الجامع .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو المذهب المتبع في الإجابة على الأسئلة في الموقع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
سؤال رقم 20804: ما هو المذهب المتبع في الإجابة على الأسئلة في الموقع
السؤال:

لأي مذهب تتبع (السلفي أم الحنبلي أم الحنفي أم المالكي) ؟.

الجواب:

الحمد لله

المسائل نوعان :

الأول : ما أجمع العلماء على حكمه ، فهنا نقرر الإجماع ولا نتجاوزه .

الثاني : ما اختلف العلماء في حكمه ، وهنا ننظر في أدلة الأقوال ، ونتبع أقربها إلى الكتاب والسنة بحسب ما يظهر لنا ، عملاً بقول الله تعالى : ( فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ) النساء

والرد إلى الله هو الرد إلى كتابه ، والرد إلى رسول الله صلى الله عليه وسلم هو الرد إلى سنته .

ونستعين في ذلك بما قرره العلماء الثقات الأثبات المؤهلون للترجيح والمفاضلة بين الأقوال كالإمام النووي وابن عبد البر ، وشيخ الإسلام ابن تيمية وابن القيم وابن كثير وابن رجب العسقلاني ، والشوكاني وغيرهم ومن المعاصرين محمد عبد الرحمن المباركفوري ومحمد الأمين الشنقيطي ، وعبد الرحمن الناصر السعدي وعبد العزيز بن عبد الله بن باز ومحمد بن صالح العثيمين رحم الله الجميع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لحم المطاعم المشكوك فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 20805: لحم المطاعم المشكوك فيه
السؤال:

أعلم بأنه قد تم طرح هذا السؤال من قبل ولكنني لا زلت متحيراً بشأن أحواله : هل يجوز أكل اللحم في المطاعم إذا لم يكن معلوماً هل ذُكر اسم الله عليه وقت الذبح أم لا ؟.

الجواب:

الحمد لله

هذه المطاعم إذا كانت في بلد يتولى ذبح الحيوانات فيه مسلمون أو أهل كتاب ( وهم اليهود والنصارى ) ، أو كان أصحاب المطاعم يتولون الذبح بأنفسهم وهم مسلمون أو كتابيون ، جاز الأكل منها ، ولو جهلنا هل ذكروا اسم الله عليها أم لا ، وذلك لأن الأصل حل ذبائحهم ، ولما روى البخاري (2057) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ قَوْمًا قَالُوا يَا رَسُولَ اللَّهِ إِنَّ قَوْمًا يَأْتُونَنَا بِاللَّحْمِ لا نَدْرِي أَذَكَرُوا اسْمَ اللَّهِ عَلَيْهِ أَمْ لا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمُّوا اللَّهَ عَلَيْهِ وَكُلُوهُ".

وإذا كان الذبح يتولاه غير المسلمين والكتابيين كالملاحدة والهندوس ، فلا يجوز الأكل منه .

واعلم أن ذبيحة المسلم والكتابي مباحة إذا ذبحت ذبحا شرعيا أو جهلنا كيف ذبحت ( أما ما علمنا أنه ذبح بطريقة غير شرعية كالخنق والصعق ونحو ذلك فإنه ميتة يحرم الأكل منه سواء كان الذابح مسلماً أو كافراً ، لقول الله تعالى : ( حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ) المائدة/3 ) .

الشيخ ابن باز في "فتاوى إسلامية" (3/414) .

وقال الشيخ ابن عثيمين :

هذه الذبائح لا تخلو من ثلاث حالات :

الأولى : أن نعلم أن هذا يذبح على طريق سليم . فهذه الذبيحة حلال .

الثانية : أن نعلم أن هذا يذبح على طريق غير سليم . فهذه الذبيحة حرام .

الثالثة : أن نشك ، فلا ندري أذبح على وجه سليم أم لا . والحكم في هذه الحال أن الذبيحة حلال ولا يجب أن نسأل أو نبحث كيف ذبح ، وهل سمى أم لم يسم ، بل إن ظاهر السنة يدل على أن الأفضل عدم السؤال وعدم البحث . ولهذا لما قالوا للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا ندري أذكروا اسم الله أم لا ) لم يقل : اسألوهم ، هل سموا الله أم لم يسموا ، بل قال : ( سموا أنتم وكلوا ) وهذه التسمية التي أمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليست تسمية للذبح لأن الذبح قد انتهى وفرغ منه ، ولكنها تسمية الأكل ، فإن المشروع للآكل أن يسمي الله عز وجل عند أكله ، بل القول الراجح أن التسمية عند الأكل واجبة لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بها ، ولأن الإنسان لو لم يسم لشاركه الشيطان في أكله وشرابه .

وإذا تورع الإنسان وترك الأكل من هذه اللحوم فلا حرج عليه ، وإن أكلها فلا حرج عليه اهـ . بتصرف فتاوى إسلامية (3/415) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الإنسان مسير أو مخير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 20806: هل الإنسان مسير أو مخير
السؤال:

هل قدرنا مكتوب ؟ البعض يقول بأنه لدينا الخيار في الطريق الذي نسلكه ولكن الذي سوف تجد في نهاية هذا الطريق هو ما قد قدره الله لك ، وقد قرأت أيضاً أن القدر ربما خلقه الجهم بن صفوان وليس الله .
أين يمكن أن أجد معلومات في القرآن ؟ إذا كانت الأقدار قد قُدرت فكم النسبة منها قد قدره الله ؟ هل صحيح أنه معلوم اليوم الذي ولد فيه الشخص الذي سيتزوجني ومتى وأين سيموت ؟
ماذا لو قابلت الشخص الذي من المفترض أن أتزوجه ولكن بطريقة ما اخترت الطريق الخطأ فهل سيعود لطريقي مرة أخرى أم أن هذا سيكون قدري وأن هذا عقابي فلن أحصل على هذا الرجل مرة أخرى في حياتي ؟.

الجواب:

الحمد لله

الإيمان بالقدر ركن من أركان الإيمان ، لقول النبي صلى الله عليه وسلم في جواب جبريل عليه السلام حين سأل عن الإيمان : " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره".

والمراد بالقدر : تقدير الله تعالى للأشياء في القَدَم ، وعلمه سبحانه أنها ستقع في أوقات معلومة عنده ، وعلى صفات مخصوصة ، وكتابته سبحانه لذلك ، ومشيئته له ، ووقوعها على حسب ما قدرها وخلقه لها . [ القضاء والقدر للدكتور عبد الرحمن المحمود ص 39 ] .

فالإيمان بالقدر يقوم على الإيمان بأربعة أمور :

الأول : العلم : أي أن الله علم ما الخلق عاملون ، بعلمه القديم .

الثاني : الكتابة : أي أن الله كتب مقادير الخلائق في اللوح المحفوظ .

الثالث : المشيئة : أي أن ما شاء الله كان وما لم يشأ لم يكن ، فليس في السموات والأرض من حركة ولا سكون إلا بمشيئته سبحانه .

الرابع : الخلق والتكوين : أي أن الله خالق كل شيء ، ومن ذلك أفعال العباد ، فهم يعملونها حقيقة ، وهو خالقهم وخالق أفعالهم .

فمن آمن بهذه الأمور الأربعة فقد آمن بالقدر.

وقد قرر القرآن هذه الأمور في آيات عدة ، منها قوله تعالى : ( وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ) الأنعام / 59 وقوله : ( مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ) الحديد / 22 وقوله : ( وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ ) التكوير/ 29 وقوله : ( إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ ) القمر / 49 وروى مسلم (2653) عن عبد الله بن عمرو بن العاص قال سمعت رسول الله صلى الله عليه وسلم يقول : " كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة. قال : وعرشه على الماء ".

وبهذا يتبين لك أن القول بأن القدر خلقه الجهم بن صفوان ، قول لا أساس له من الصحة ، والقدر لا يُخلق ، بل الخلق داخل في الإيمان بالقدر. والجهم إنما غلا في إثبات القدر ، وزعم أن الناس مجبورون على أفعالهم لا اختيار لهم وهو قول باطل .

والذي عليه أهل السنة والجماعة أن العبد له مشيئة واختيار ، ولهذا يثاب ويعاقب ، ولكن مشيئته تابعة لمشيئة الله تعالى ، فلا يقع في الكون شئ لا يريده الله.

فما قاله البعض من أن لدينا الخيار في الطريق الذي نسلكه ولكن الذي سوف تجده في نهاية هذا الطريق قد قدره الله لك، قول صحيح . قال الله تعالى : ( إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً ) الانسان / 3 , وقال : ( وَهَدَيْنَاهُ النَّجْدَيْنِ ) البلد / 10

وقال : )وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُر ) الكهف / 29

قال شيخ الإسلام ابن تيمية رحمه الله مبينا مذهب أهل السنة في أفعال العباد : ( والعباد فاعلون حقيقة ، والله خالق أفعالهم. والعبد هو المؤمن والكافر والبر والفاجر والمصلي والصائم. وللعباد قدرة على أعمالهم ، ولهم إرادة ، والله خالق قدرتهم وإرادتهم ، كما قال تعالى " لمن شاء منكم أن يستقيم. وما تشاءون إلا أن يشاء الله رب العالمين" ) [الواسطية مع شرح هراس ص 65].

والزواج من جملة ما قدره الله تعالى ، والشخص الذي سيتزوجك ، قد علم الله من هو ، ومتى ولد وأين ومتى سيموت ، وكيف سيكون حاله معك ، إلى غير ذلك من التفاصيل ، كل ذلك قد علمه الله وكتبه في اللوح المحفوظ ، وهو واقع لا محالة كما قدر الله.

وإذا قدر الله لك الزواج من شخص ، لكنك اخترت غيره ، فإنك مهما طال الزمن ستتزوجين من ذلك الشخص ، وزواجك من غيره مقدر عليك أيضا، فليس شئ إلا بتقدير الله تعالى. فقد يكون مقدرا لامرأة أن تتزوج من فلان بن فلان ، فيتقدم لها فتأباه ، وترفضه ، وتتزوج من غيره ، فيموت عنها أو يطلقها ، ثم تقبل بالأول ، وكل ذلك مقدر . مقدر لها أن تتزوج بفلان بن فلان بعد رفضه أو بعد تجربة أو محنة أو غير ذلك.

وقد يقدر للمرأة أن رجلا صالحا يتقدم لها ، فترفضه ، فلا يعود لها أبدا ، بل تتزوج وتعيش مع غيره ممن هو أكثر أو أقل صلاحاً ، على ما قدره الله تعالى لها .

ولما كان الإنسان لا يدري ما قدر له ، كان سبيله أن يلتزم الشرع ، وأن يتقيد بالأمر والنهي ، وأن يستعين بالله تعالى ويستخيره في كل أمر مع ما يبذله من الأسباب الحسية والتي من أهمها استشارية أهل النصح ممن لهم خبرة .

فمتى ما تقدم الرجل الصالح لخطبة امرأة ، كان عليها أن تستخير الله تعالى ، وأن تقبل الزواج منه ، فإن تيسرت الأمور وسُهُلت ، كان هذا دليلا على أن الخير لها في الارتباط به.

والخلاصة أن على الإنسان أن ينظر في شرع الله تعالى ويطبق أمر الله وإن كرهت نفسه ؛ ويترك ما نهى عنه ولو تعلقت به نفسه ، فإن الخير كله في امتثال الشرع ، قال الله : ( كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ) البقرة / 216 ، ولا ينظر إلى القدر من يحتج به على ترك الأوامر وفعل المحرمات وإنما ينظر إليه نظر الرضا بما قد لا يكون موافقاً لما يحبه من الأقدار المؤلمة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تحصيل الدين من مال ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 20807: حكم تحصيل الدين من مال ربوي
السؤال:

مدين حول دائنه على بنك ربوي فهل يجوز للدائن أن يستوفي حقه من البنك وهو يعلم أن العقد بين البنك والمدين هو عقد ربوي ؟.

الجواب:
الحمد لله

لا يبعد أن يجوز هذا لأن الدائن ليس طرفا في العملية الربوية وعليه أن يقوم بنصح الطرفين ؟

الشيخ ابن جبرين (www.islam-qa.com)


الكلام بعد صلاة العشاء مكروه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 20811: الكلام بعد صلاة العشاء مكروه
السؤال:

قرأت بأنه لا يجوز للمسلمين الحديث بعد صلاة العشاء إلا للضرورة ، في المكان الذي أعيش فيه تُقام صلاة العشاء في أبكر وقت ممكن بدلاً من أن تُقام في آخر وقت ممكن ، فكيف نتصرف ؟ وهل يجوز الكلام بعد العشاء ؟.

الجواب:

الحمد لله

يكره الحديث بعد صلاة العشاء إلا إذا كان لمصلحة ، أو حديثا في خير ، وذلك لما في الصحيحين عن أبي برزة أن رسول الله صلى الله عليه وسلم كان يكره النوم قبل العشاء والحديث بعدها " رواه البخاري (568) ، ومسلم (647) .

قال النووي رحمه في شرحه :

( قال العلماء : وسبب كراهة النوم قبلها أنه يعرضها لفوات وقتها باستغراق النوم أو لفوات وقتها المختار والأفضل ، ولئلا يتساهل الناس في ذلك فيناموا عن صلاتها جماعة .

وسبب كراهة الحديث بعدها أنه يؤدي إلى السهر ويخاف منه غلبة النوم عن قيام الليل أو الذكر فيه أو عن صلاة الصبح في وقتها الجائز أو في وقتها المختار أو الأفضل ، ولأن السهر في الليل سبب للكسل في النهار عما يتوجه من حقوق الدين والطاعات ومصالح الدنيا . قال العلماء : والمكروه من الحديث بعد العشاء هو ما كان في الأمور التي لا مصلحة فيها ، أما ما فيه مصلحة وخير فلا كراهة فيه ، وذلك كمدارسة العلم وحكايات الصالحين ومحادثة الضيف والعروس للتأنيس ومحادثة الرجل أهله وأولاده للملاطفة والحاجة ومحادثة المسافرين بحفظ متاعهم أو أنفسهم والحديث في الإصلاح بين الناس والشفاعة إليهم في خير والأمر بالمعروف والنهي عن المنكر والإرشاد إلى مصلحة ونحو ذلك ، فكل هذا لا كراهة فيه وقد جاءت أحاديث صحيحة ببعضه والباقي في معناه ... ثم كراهة الحديث بعد العشاء المراد بها بعد صلاة العشاء لا بعد دخول وقتها واتفق العلماء على كراهة الحديث بعدها إلا ما كان في خير كما ذكرناه ) انتهى .

وقال في كتابه الأذكار (ص533) :

( وأما الأحاديث بالترخيص في الكلام للأمور التي قدمتها فكثيرة ، فمن ذلك حديث ابن عمر في الصحيحين أن رسول الله صلى الله عليه وسلم صلى العشاء في آخر حياته فلما سلم قال : " أرأيتكم ليلتكم هذه فإن على رأس مائة سنة لا يبقى ممن هو على ظهر الأرض اليوم أحد " .

ومنها حديث أبي موسى الأشعري في صحيحيهما " أن رسول الله صلى الله عليه وسلم أعتم بالصلاة حتى ابهارّ الليل ثم خرج رسول الله صلى الله عليه وسلم فصلى بهم ، فلما قضى صلاته قال لمن حضره : على رسلكم أعلمكم ، وابشروا أن من نعمة الله عليكم أنه ليس من الناس أحد يصلي هذه الساعة غيركم " أو قال " ما صلى أحد هذه الساعة غيركم ".

ومعنى : ( أعتم بالصلاة حتى ابهار الليل ) أي : أخر صلاة العشاء حتى كان قريباً من نصف الليل .

ومنها حديث أنس في صحيح البخاري أنهم انتظروا النبي صلى الله عليه وسلم فجاءهم قريبا من شطر الليل فصلى بهم يعني العشاء ، قال: ثم خطبنا فقال " ألا إن الناس صلوا ثم رقدوا ، وإنكم لا تزالون في صلاة ما انتظرتم الصلاة ".

ومنها حديث ابن عباس رضي الله عنهما في مبيته في بيت خالته ميمونة قوله " إن النبي صلى الله عليه وسلم صلى العشاء ثم دخل فحدث أهله ".

ومنها حديث عبد الرحمن بن أبي بكر رضي الله عنهما في قصة أضيافه واحتباسه عنهم حتى صلى العشاء ، ثم جاء وكلمهم وكلم امرأته وابنه وتكرر كلامهم ، وهذان الحديثان في الصحيحين ، ونظائر هذا كثيرة لا تحصر ، وفيما ذكرناه أبلغ كفاية والحمد لله) انتهى .

وخلاصة ما سبق :

أن الحديث بعد صلاة العشاء جائز من غير كراهة إذا كان فيه مصلحة ، فإن لك يكن فيه مصلحة فهو مكروه وليس محرماً ، إلا أن يكون نفس الكلام محرماً كالغيبة والنميمة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يتفقون على قيام الليل وأنشطة أخرى مرة كل شهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 20813: يتفقون على قيام الليل وأنشطة أخرى مرة كل شهر
السؤال:

في المنطقة التي أعيش فيها يقومون بتنظيم صلاة القيام مرة في الشهر لصغار السن من الذكور في المسجد، حيث يبقون من العشاء حتى الفجر، ويتم تنظيم محاضرات وبعض الأنشطة ومنها كرة السلة .

الجواب:

الحمد لله

لا حرج من الاجتماع لتنظيم المحاضرات النافعة وبعض الأنشطة الطيبة والمباحة الأخرى .

ونسأل الله تعالى أن يوفق القائمين على هذا العمل إلى ما يحب ويرضى ، وأن يبارك في جهودهم .

وبالنسبة للأنشطة الرياضية التي ذكرتها فإن أمكن جعلها نهارا فهو الأفضل لأن الحديث بعد صلاة العشاء مكروه إلا فيما فيه مصلحة ، إلا إذا كانت وقتاً يسيراً وبهدف الترويح عن النفس حتى تقبل على المحاضرات بنشاط فهذا لا بأس به إن شاء الله تعالى .

يراجع سؤال رقم ( 20811 )

وأما بالنسبة لقيام الليل ، فإن الاجتماع عليه غير مشروع إلا :

1- أن يقع ذلك أحياناً ، ولا يكون شيئاً مستمراً .

2- أن يكون من غير اتفاق مسبق .

وأما في رمضان فيشرع قيامه جماعة في كل ليالي الشهر ،

يراجع سؤال رقم : ( 38021 )

قال ابن قدامة رحمه الله في "المغني" (1/442) :

( يجوز التطوع جماعة وفرادى ; لأن النبي صلى الله عليه وسلم فعل الأمرين كليهما , وكان أكثر تطوعه منفردا , وصلى بحذيفة مرة , وبابن عباس مرة , وبأنس وأمه واليتيم مرة , وأم أصحابه في بيت عتبان مرة , وأمهم في ليالي رمضان ثلاثا , وهذه الأخبار كلها صحاح جياد ) اهـ .

وصلاة النوافل جماعة في هذه الأحاديث وقعت من غير اتفاق مسبق ، ولهذا قال الشيخ ابن عثيمين رحمه الله :

( وأما اتفاق مجموعة على الالتقاء في ليلة معينة لقيام الليل فهذا بدعة ؛ لأن لإقامة الجماعة في قيام الليل غير مشروعة إلا إذا فعلت أحياناً وبغير قصد كما جرى للنبي صلى الله عليه وسلم وعلى آله وسلم مع عبد الله بن عباس رضي الله عنهما ) اهـ

فتاوى الشيخ محمد بن صالح العثيمين ، كتاب العلم ،الصفحة (208).

فالنصيحة للقائمين على هذا العمل إما أن يقتصروا على المحاضرات والأنشطة الأخرى ، وإما أن يتركوا وقتاً لمن أراد قيام الليل ، ويصلي كل واحد منهم منفرداً .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصراني يريد الإسلام ويسأل عن الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 20815: نصراني يريد الإسلام ويسأل عن الصلاة ؟
السؤال:

لم أقرأ عن الصلاة في أي مكان بعد ، كيف تُؤدى وماذا نقول فيها وهل هناك شيء مخصص .
كيف يستطيع الشخص أن يسلم إذا لم يكن يعرف العربية ؟ أليست العربية هي اللغة الوحيدة التي يجب قراءة القرآن بها وترتيله ؟.

الجواب:

الحمد لله

الصلاة أعظم أركان الإسلام بعد الشهادتين ، والمفروض منها خمس صلوات في اليوم والليلة ، وهي صلة بين العبد وربه ، يجد فيها الإنسان راحته وسعادته وطمأنينته . يقف بين يدي ربه ، يخاطبه بكلامه ، يدعوه ، يناجيه ، يسجد بين يديه ، يبث إليه همومه وأحزانه ، يفزع إليه في ملماته .

ومهما قيل لك عن الصلاة ، فلن يفي ذلك بحقها ، فلا يعرف طعمها إلا من ذاقها وأحيا بها ليله ، وعمر بها نهاره ، فهي قرة عيون الموحدين ، ولذة قلوب المؤمنين.

وقد شرع الله لها طهارة تسبقها ، تنظف الجسد ، وتذهب الدرن ، وتنفي الذنوب ، فلا يغسل المسلم عضوا من أعضائه ، إلا تقاطرت الذنوب منه مع الماء أو مع آخر قطر الماء ، كما أخبر بذلك النبي صلى الله عليه وسلم .

وأما صفتها فإنها القيام والتكبير والقراءة والركوع والسجود ، وما عليك إلا أن تتوجه إلى أحد المراكز الإسلامية في بلدك لترى صلاة المسلمين ، وتقف على حقيقتها.

وعدم معرفة الإنسان باللغة العربية لا يؤثر على إسلامه ، ولا يحرمه من شرف الانتساب إليه ، فكم من رجل يشرح الله صدره للإسلام كل يوم ، ممن لا يعرف من العربية حرفا .

وهناك آلاف من المسلمين في الهند وباكستان والفلبين وغيرها يحفظون القرآن عن ظهر قلب ، وقد لا يحسن أحدهم أن يتكلم بالعربية دقائق معدودة ، وذلك من تيسير الله تعالى للقرآن ، وتسهيل حفظه على الناس ، كما قال : ( وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ ) القمر / 17 .

ويجب على المسلم في الصلاة أن يقرأ سورة الفاتحة باللغة العربية ، ويجب عليه أن يتعلمها ، فإن عجز عن ذلك ، وعرف منها آية واحدة كررها سبع مرات ، عدد آيات الفاتحة فإن عجز عن ذلك قال : سبحان الله ، والحمد لله ولا إله إلا الله والله أكبر ولا إله إلا الله ولا حول ولا قوة إلا بالله ، انظر السؤال رقم 5410

والأمر يسير والحمد لله ، فكم من إنسان يجيد لغة غير لغته ، بل ولغتين وثلاثا ، فهل يعجز عن حفظ ثلاثين أو أربعين كلمة يحتاجها في صلاته ؟!

ولو كانت اللغة عائقا لما وجد ملايين المسلمين من غير العرب ، وهم يؤدون عباداتهم بيسر والحمد لله .

فبادر إلى الإسلام ، وسارع إلى الدخول فيه ، فإن الإنسان لا يدري متى يحين أجله ، ولعل الله أن ينقذك وينجيك ويسلمك من سخطه وعذابه.

وما عليك إلا أن تقول : أشهد ألا إله إلا الله وأشهد أن محمداً عبده ورسوله ، لتدخل في هذا الدين العظيم ، وستجد من إخوانك وأحبابك المسلمين ، من يقفون معك ، ويمدون يد العون إليك لتتعلم الصلاة وغيرها من أمور الإسلام .

وللأهمية راجع الأسئلة التالية : ( 219 ) ( 12376 ) ( 6389 ) ( 6706 ) ( 378 ) ( 2585 ) ( 20239 ) ( 10590 ) ( 4319 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا لم يكن في البيت أحد فهل يسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 20818: إذا لم يكن في البيت أحد فهل يسلم ؟
السؤال:

سمعت من ناس كثيرين بأننا يجب أن نقول السلام عليكم عندما ندخل للبيت حتى وإن لم يكن هناك أحد بالبيت ( قلها لنفسك ) ، فهل هذا صحيح ؟ ما هو الدليل على هذا ؟.

الجواب:

الحمد لله

السلام عند دخول البيت مستحب لا واجب ، سواء كان في البيت أحد أم لا .

روى أبو داود (5096) عَنْ أَبِي مَالِكٍ الأَشْعَرِيِّ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا وَلَجَ الرَّجُلُ بَيْتَهُ فَلْيَقُلْ : اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَ الْمَوْلَجِ وَخَيْرَ الْمَخْرَجِ بِسْمِ اللَّهِ وَلَجْنَا وَبِسْمِ اللَّهِ خَرَجْنَا وَعَلَى اللَّهِ رَبِّنَا تَوَكَّلْنَا ثُمَّ لِيُسَلِّمْ عَلَى أَهْلِهِ . صححه الألباني في السلسلة الصحيحة (225) .

وروى الترمذي (2698) عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَا بُنَيَّ إِذَا دَخَلْتَ عَلَى أَهْلِكَ فَسَلِّمْ ، يَكُنْ بَرَكَةً عَلَيْكَ وَعَلَى أَهْلِ بَيْتِكَ . قال الألباني في تخريج المشكاة (4652) : حديث حسن بطرقه.

ففي هذين الحديثين استحباب تسليم الرجل على أهل بيته إذا دخل البيت .

وأما استحباب تسليم الرجل على نفسه إذا دخل بيتاً ليس فيه أحد ، فاستدل العلماء على ذلك بأدلة :

1- عموم قوله تعالى: ( فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً ) النور / 61 .

قال النووي رحمه الله في كتابه "الأذكار" (ص 49) :

يستحب أن يقول : بسم الله ، وأن يكثر من ذكر الله تعالى ، وأن يسلم سواء كان في البيت آدمي أم لا ؛ لقول الله تعالى: ( فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَة ) النور / 61.

وقال الحافظ :

وَيَدْخُل فِي عُمُوم إِفْشَاء السَّلام , السَّلام عَلَى النَّفْس لِمَنْ دَخَلَ مَكَانًا لَيْسَ فِيهِ أَحَد , لِقَوْلِهِ تَعَالَى : ( فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسكُمْ ) الآيَة اهـ .

واختار بعض المفسرين -كابن جرير- أن معنى الآية : ( فَسَلِّمُوا عَلَى أَنْفُسِكُمْ ) أي : ليسلم بعضكم على بعض كقوله تعالى : ( وَلا تَقْتُلُوا أَنفُسَكُمْ ) النساء / 29 .

وقال القرطبي : والأوجه أن يقال : إن هذا عام في دخول كل بيت ، فإن كان فيه ساكن مسلم يقول : السلام عليكم ورحمة الله وبركاته ، وإن لم يكن فيه ساكن يقول : السلام علينا وعلى عباد الله الصالحين ، وإن كان في البيت من ليس بمسلم قال : السلام على من اتبع الهدى ، أو السلام علينا وعلى عباد الله الصالحين اهـ

2- ثبوت ذلك عن بعض الصحابة .

روى البخاري في "الأدب المفرد" (1055) عن ابن عمر رضي الله عنهما قال : إذا دخل البيت غير المسكون فليقل : السلام علينا وعلى عباد الله الصالحين .

قال الحافظ : سنده حسن . وحسنه الألباني في صحيح الأدب المفرد (806) .

وقال مجاهد : إذا دخلت المسجد فقل : السلام على رسول الله ، وإذا دخلت على أهلك فسلم عليهم ، وإذا دخلت بيتا ليس فيه أحد فقل : السلام علينا وعلى عباد الله الصالحين . تفسير ابن كثير (3/306) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يزور أو يشعر أو يرى الأموات بعضهم بعضا في القبور ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 20820: هل يزور أو يشعر أو يرى الأموات بعضهم بعضا في القبور ؟
السؤال:

هل يزور أو يشعر أو يرى الأموات بعضهم في القبور ؟.

الجواب:

الحمد لله

نعم ، ثبت لقاء أرواح المؤمنين وتزاورهم ، وهذه بعض الأحاديث الدالة على ذلك مع بعض فتاوى أهل العلم في هذه المسألة .

عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا حُضِرَ الْمُؤْمِنُ أَتَتْهُ مَلائِكَةُ الرَّحْمَةِ بِحَرِيرَةٍ بَيْضَاءَ فَيَقُولُونَ اخْرُجِي رَاضِيَةً مَرْضِيًّا عَنْكِ إِلَى رَوْحِ اللَّهِ وَرَيْحَانٍ وَرَبٍّ غَيْرِ غَضْبَانَ فَتَخْرُجُ كَأَطْيَبِ رِيحِ الْمِسْكِ حَتَّى أَنَّهُ لَيُنَاوِلُهُ بَعْضُهُمْ بَعْضًا حَتَّى يَأْتُونَ بِهِ بَابَ السَّمَاءِ فَيَقُولُونَ مَا أَطْيَبَ هَذِهِ الرِّيحَ الَّتِي جَاءَتْكُمْ مِنْ الأَرْضِ فَيَأْتُونَ بِهِ أَرْوَاحَ الْمُؤْمِنِينَ فَلَهُمْ أَشَدُّ فَرَحًا بِهِ مِنْ أَحَدِكُمْ بِغَائِبِهِ يَقْدَمُ عَلَيْهِ فَيَسْأَلُونَهُ مَاذَا فَعَلَ فُلانٌ مَاذَا فَعَلَ فُلانٌ فَيَقُولُونَ: دَعُوهُ فَإِنَّهُ كَانَ فِي غَمِّ الدُّنْيَا. فَإِذَا قَالَ: أَمَا أَتَاكُمْ ؟ قَالُوا: ذُهِبَ بِهِ إِلَى أُمِّهِ الْهَاوِيَةِ. وَإِنَّ الْكَافِرَ إِذَا احْتُضِرَ أَتَتْهُ مَلائِكَةُ الْعَذَابِ بِمِسْحٍ ـ كساء من شعر ـ فَيَقُولُونَ : اخْرُجِي سَاخِطَةً مَسْخُوطًا عَلَيْكِ إِلَى عَذَابِ اللَّهِ عَزَّ وَجَلَّ فَتَخْرُجُ كَأَنْتَنِ رِيحِ جِيفَةٍ حَتَّى يَأْتُونَ بِهِ بَابَ الأَرْضِ فَيَقُولُونَ مَا أَنْتَنَ هَذِهِ الرِّيحَ حَتَّى يَأْتُونَ بِهِ أَرْوَاحَ الْكُفَّارِ) رواه النسائي ( 1833 ) وصححه الألباني في " السلسلة الصحيحة " ( 2758 ) .

قال شيخ الإسلام ابن تيمية :

وأما قوله " هل تجتمع روحه مع أرواح أهله وأقاربه ؟ " : ففي الحديث عن أبى أيوب الأنصارى وغيره من السلف ورواه أبو حاتم فى الصحيح عن النبى صلى الله عليه وسلم : " أن الميت إذا عرج بروحه تلقته الأرواح يسألونه عن الأحياء فيقول بعضهم لبعض : دعوه حتى يستريح ، فيقولون له : ما فعل فلان ؟ فيقول : عمِل عمَل صلاح ، فيقولون : ما فعل فلان ؟ فيقول : ألم يقدم عليكم ؟ فيقولون : لا ، فيقولون : ذُهب به إلى الهاوية " .

ولما كانت أعمال الأحياء تُعرض على الموتى : كان أبو الدرداء يقول : " اللهم إنى أعوذ بك أن أعمل عملا أخزى به عند عبد الله بن رواحة " ، فهذا اجتماعهم عند قدومه يسألونه فيجيبهم .

وأما استقرارهم فبحسب منازلهم عند الله ، فمَن كان من المقرَّبين : كانت منزلته أعلى مِن منزلة مَن كان مِن أصحاب اليمين ، لكن الأعلى ينزل إلى الأسفل والأسفل لا يصعد إلى الاعلى ، فيجتمعون إذا شاء الله كما يجتمعون فى الدنيا ، مع تفاوت منازلهم ويتزاورون .

وسواء كانت المدافن متباعدة في الدنيا أو متقاربة ، قد تجتمع الأرواح مع تباعد المدافن ، وقد تفترق مع تقارب المدافن ، يدفن المؤمن عند الكافر ، وروح هذا في الجنة ، وروح هذا في النار ، والرجلان يكونان جالسيْن أو نائميْن في موضعٍ واحدٍ وقلبُ هذا ينعَّم ، وقلب هذا يعذَّب ، وليس بين الروحيْن اتصال ، فالأرواح كما قال النبي صلى الله عليه وسلم : " جنود مجندة ، فما تعارف منها ائتلف ، وما تناكر منها اختلف " رواه مسلم (2638). ) " مجموع الفتاوى " ( 24 / 368 ) .

قال ابن القيم :

المسألة الثانية وهى أن ارواح الموتى هل تتلاقي وتتزاور وتتذاكر أم لا ؟

وهي أيضاً مسألة شريفة كبيرة القدر وجوابُها : أن الأرواح قسمان : أرواح معذبة ، وأرواح منعَّمة ؛ فالمعذبة في شغل بما هي فيه من العذاب عن التزاور والتلاقي ، والأرواح المنعمة المرسلة غير المحبوسة تتلاقى وتتزاور وتتذاكر ما كان منها في الدنيا وما يكون من أهل الدنيا ، فتكون كل روح مع رفيقها الذي هو على مثل عملها ، وروح نبينا محمد صلى الله عليه وسلم في الرفيق الأعلى ، قال الله تعالى : ( وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً) النساء/69 وهذه المعية ثابتة في الدنيا ، وفي دار البرزخ ، وفي دار الجزاء ، و " المرء مع من أحب " في هذه الدور الثلاثة ، ... وقال تعالى : ( يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ * ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً * فَادْخُلِي فِي عِبَادِي * وَادْخُلِي جَنَّتِي) الفجر/27-30 أي : ادخلي جملتهم وكوني معهم ، وهذا يقال للروح عند الموت ... وقد أخبرنا الله سبحانه وتعالى عن الشهداء بأنهم ( أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ) وأنهم (وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ ) وأنهم ( يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ ) وهذا يدل على تلاقيهم من ثلاثة أوجه : أحدها : أنهم عند ربهم يرزقون ، وإذا كانوا أحياء فهم يتلاقون ، الثاني : أنهم إنما استبشروا بإخوانهم لقدومهم ولقائهم لهم ، الثالث : أن لفظ " يستبشرون " يفيد في اللغة أنهم يبشر بعضهم بعضاً مثل يتباشرون . " الروح " ( ص 17 ، 18 ) .

وقد وردت أحاديث تنص على تزاور الموتى والأمر بتحسين الكفن لأجل هذا ، ولكن لم يصح منها حديث ، ومنها حديث أبي قتادة عن النبي صلى الله عليه وسلم قال : " من ولى أخاه فليحسن كفنه فإنهم يتزاورون فيها ." شعب الإيمان " ( 7 / 10 ) .

وفيه " سلم بن إبراهيم الورَّاق " كذَّبه ابن معين والذهبي ، وضعفه آخرون .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسباب عقوبة القتل في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 20824: أسباب عقوبة القتل في الإسلام
السؤال:

أود أن أعرف أسباب ومسوغات وشروط تطبيق حد الإعدام (القتل) في الإسلام .

الجواب:

الحمد لله

عقوبة الإعدام (القتل ) تثبت في حق الشخص إذا انطبقت عليه الأوصاف التالية :

1- المرتد ، وهو من كفر بعد إسلامه ؛ لقوله صلى الله عليه وسلم : " من بدل دينه فاقتلوه " رواه البخاري (6524).

2- الزاني المحصن : وعقوبته الرجم بالحجارة حتى الموت .

والمحصن : هو من تزوج ووطيء زوجته في قبلها في نكاح صحيح ، وهما حران عاقلان بالغان ، فإذا زنى المُحصن أو زنت المُحصنة فإنهما يُرجمان حتى الموت ؛ لقول النبي صلى الله عليه وسلم : " خذوا عني خذوا عني قد جعل الله لهن سبيلا البكر بالبكر جلد مائة ونفي سنة والثيب بالثيب جلد مائة والرجم " رواه مسلم (1690).

ولما روى البخاري ( 2725) ومسلم (1698) عن أبي هريرة وزيد بن خالد الجهني رضي الله عنهما أنهما قالا : " إن رجلا من الأعراب أتى رسول الله صلى الله عليه وسلم فقال يا رسول الله : أنشدك الله إلا قضيت لي بكتاب الله .

فقال الخصم الآخر - وهو أفقه منه - نعم فاقض بيننا بكتاب الله وأذن لي .

فقال رسول الله صلى الله عليه وسلم قل .

قال : إن ابني كان عسيفا على هذا ( أي استأجره ليعمل عنده ) فزنى بامرأته .

وإني أُخبرت أن على ابني الرجم ، فافتديت منه بمائة شاة ووليدة .

فسألت أهل العلم فأخبروني أنما على ابني جلد مائة وتغريب عام ، وأن على امرأة هذا الرجم .

فقال رسول الله صلى الله عليه وسلم : والذي نفسي بيده لأقضين بينكما بكتاب الله ؛ الوليدة والغنم رد ، وعلى ابنك جلد مائة وتغريب عام .

واغد يا أنيس ( وهو أحد الصحابة ) إلى امرأة هذا فإن اعترفت فارجمها .

قال فغدا عليها فاعترفت فأمر بها رسول الله صلى الله عليه وسلم فرجمت .

والعسيف : الأجير.

3- القاتل عمدا : يقتل قصاصا إلا إن عفى عنه أولياء المقتول أو رضوا بالدية ؛ لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ ) البقرة / 178 وقوله : ( وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ ) البقرة / 179

ولقوله صلى الله عليه وسلم : " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة" رواه البخاري (6484) ومسلم (1676).

4- قاطع الطريق ، وهو المحارب ؛ لقوله تعالى : ( إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ ) المائدة / 33 .

5- الجاسوس . وهو من يتجسس على المسلمين وينقل أخبارهم إلى أعدائهم .

ودليل ذلك ما رواه البخاري (3007) ومسلم (2494) أن حَاطِب بْن أَبِي بَلْتَعَةَ كتب إِلَى أُنَاسٍ مِنْ الْمُشْرِكِينَ مِنْ أَهْلِ مَكَّةَ يُخْبِرُهُمْ بِبَعْضِ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَا حَاطِبُ ، مَا هَذَا ؟ قَالَ : يَا رَسُولَ اللَّهِ ، لا تَعْجَلْ عَلَيَّ ، إِنِّي كُنْتُ امْرَأً مُلْصَقًا فِي قُرَيْشٍ ، وَلَمْ أَكُنْ مِنْ أَنْفُسِهَا ، وَكَانَ مَنْ مَعَكَ مِنْ الْمُهَاجِرِينَ لَهُمْ قَرَابَاتٌ بِمَكَّةَ يَحْمُونَ بِهَا أَهْلِيهِمْ وَأَمْوَالَهُمْ ، فَأَحْبَبْتُ إِذْ فَاتَنِي ذَلِكَ مِنْ النَّسَبِ فِيهِمْ أَنْ أَتَّخِذَ عِنْدَهُمْ يَدًا يَحْمُونَ بِهَا قَرَابَتِي ، وَمَا فَعَلْتُ كُفْرًا وَلا ارْتِدَادًا وَلا رِضًا بِالْكُفْرِ بَعْدَ الإِسْلامِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لَقَدْ صَدَقَكُمْ . قَالَ عُمَرُ : يَا رَسُولَ اللَّهِ ، دَعْنِي أَضْرِبْ عُنُقَ هَذَا الْمُنَافِقِ . قَالَ : إِنَّهُ قَدْ شَهِدَ بَدْرًا ، وَمَا يُدْرِيكَ لَعَلَّ اللَّهَ أَنْ يَكُونَ قَدْ اطَّلَعَ عَلَى أَهْلِ بَدْرٍ فَقَالَ : اعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْتُ لَكُمْ .

ووجه الاستدلال من الحديث إقرار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عمر على استحقاق حاطب القتل على هذا الفعل ، غير أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبره أن هناك مانعاً وهو أنه ممن شهدوا غزوة بدر .

قال ابن القيم في "زاد المعاد" (2/115) عن حديث حاطب بن أبي بلتعة :

استدل به من لا يرى قتل المسلم الجاسوس كالشافعي وأحمد وأبي حنيفة رحمهم الله ، واستدل به من يرى قتله كمالك وابن عقيل من أصحاب أحمد رحمه الله وغيرهما ، قالوا : لأنه علل بعلة مانعة من القتل غير موجودة وهي شهود بدر ، ولو كان الإسلام مانعا من قتله لم يعلل بأخص منه وهو شهوده بدراً اهـ بتصرف .

وقال في موضع آخر من " زاد المعاد " (3/422) :

والصحيح أن قتله –يعني الجاسوس- راجع إلى رأي الإمام فإن كان قتله مصلحة للمسلمين قتله ، وإن كان استبقاؤه أصلح استبقاه والله أعلم اهـ .

ويدخل فيما سبق : قتل تارك الصلاة والساحر والزنديق ، لدخولهم تحت قوله صلى الله عليه وسلم " التارك لدينه المفارق للجماعة ".

وأما شروط تنفيذ هذه العقوبة ، فكثيرة ، ولكل جريمة شروطها الخاصة بها ، وينظر تفصيلها في كتب الفقهاء .

ولمعرفة الحكمة من قتل المرتد والزاني المحصن ، انظر السؤال رقم 20327

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية التطهر من نجاسة الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 20843: كيفية التطهر من نجاسة الخنزير
السؤال:

عندما كنت صغيرة سافرت للخارج مع أهلي وأثناء الرحلة أعطونا بسكويت يحتوي على مواد من الخنزير، عندما علمت أمي منعتنا من الأكل، حسبما أذكر فإننا لم نغسل أيدينا وأفواهنا بالماء والتراب ( 7مرات إحداهن بالتراب ) كما أمر النبي صلى الله عليه وسلم أي شخص عندما يلمس الخنزير أو أي شيء من الخنزير .
بعد عدة سنوات كنت خارج بلدي وأكلت الخنزير بالخطأ ولم أغسل فمي بالماء والتراب .
وقعت هاتين الحالتين قبل عدة سنوات ولم يبق أثر للخنزير على فمي أو يدي ولا طعم ولا رائحة ولا لون فهل يجب أن نغسلهم الآن ؟
أخشى أن لا يقبل الله صلاتنا بسبب هاتين الحالتين . أرجو التوضيح

الجواب:

الحمد لله

لا إثم عليكم في أكل لحم الخنزير من غير تعمد ؛ لقوله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب / 5 .

ولقول النبي صلى الله عليه وسلم : " إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه " رواه ابن ماجه (2043) وصححه الألباني .

وينبغي الاحتياط والتحري فيما يتناوله المسلم من الأطعمة لاسيما إذا كان في دولة غير إسلامية يأكل أهلها الخبائث .

أما بالنسبة لكيفية تطهير نجاسة الخنزير ، فقد ذهب بعض العلماء إلى أن تغتسل سبع مرات إحداهن بالتراب قياساً على الكلب .

والصحيح أن نجاسة الخنزير يكفي فيها الغسل مرة واحدة فقط ، قال النووي رحمه الله في شرحه على مسلم : ( وذهب أكثر العلماء إلى أن الخنزير لا يفتقر إلى غسله سبعا ، وهو قول الشافعي ، وهو قوي في الدليل ) .

وهذا ما رجحه الشيخ ابن عثيمين رحمه الله ، حيث قال في الشرح الممتع (1/495) : ( والفقهاء رحمهم الله ألحقوا نجاسته بنجاسة الكلب لأنه أخبث من الكلب ، فيكون أولى بالحكم منه .

وهذا قياس ضعيف ؛ لأن الخنزير مذكور في القرآن ، وموجود في عهد النبي صلى الله عليه وسلم ، ولم يرد إلحاقه بالكلب . فالصحيح أن نجاسته كنجاسة غيره ، فتغسل كما تغسل بقية النجاسات ) انتهى .

انظر إجابة السؤال رقم ( 22713 )

والصحيح في غسل بقية النجاسات ، أنه يكفي ما تزول به النجاسة ، ولا يشترط لذلك عدد معين .

ومهما كان القول في صفة التطهر من ملامسة الخنزير ، فإنه لا يجب عليكم الآن غسل شيء من أبدانكم ، ولا أثر لذلك على صلاتكم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يحرم الجماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 20846: متى يحرم الجماع
السؤال:

ود أن أعرف في أي ليلة من الشهور الإسلامية لا يجوز الجماع ؟ وهذا بالنسبة للقمر، سمعت بأنه لا يجوز الجماع عند رؤية الهلال في أول الشهر (حسب الحديث) ، فهل هناك أي ليلة أخرى ؟.

الجواب:

الحمد لله

لا صحة لما سمعت من أن الجماع لا يجوز عند رؤية الهلال أول الشهر ، ولا نعلم حديثا في ذلك ، ويجوز للرجل أن يجامع أهله في كل وقت إلا أن يكون أحدهما محرما بالحج أو العمرة ، أو صائما ، فيحرم الجماع في نهار الصوم دون ليله ، أو تكون المرأة في حال حيض أو نفاس .

قال الله تعالى : ( الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجّ ) البقرة / 197 .

وقال : ( أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنّ ) البقرة / 187

والرفث : هو الجماع ومقدماته .

وقال : ( وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ ) البقرة / 222 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للمرأة أن تؤدي أعمال البيت وهي جنب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 20847: هل يجوز للمرأة أن تؤدي أعمال البيت وهي جنب
السؤال:

هل يجوز للمرأة أن تؤدي وظائفها المعتادة كالطبخ ، ورعاية الأطفال ، وشؤون البيت قبل الاغتسال من الجماع ؟.

الجواب:

الحمد لله

يحرم على الجنب الصلاة والطواف والمكث في المسجد وقراءة القرآن ومس المصحف ، وما سوى ذلك فهو جائز .

فلا حرج على المرأة إن كانت على جنابة أن تطبخ أو تقوم على رعاية بيتها وأبنائها وقضاء حوائجها ، وقد دل على ذلك عدة أدلة منها :

أ. عن أبي هريرة أن النبي صلى الله عليه وسلم لقيه في بعض طريق المدينة وهو جنُب ، قال فانخنستُ منه ، فذهبت فاغتسلت ، ثم جئت فقال : أين كنت يا أبا هريرة ؟ قلت : كنت جنُباً فكرهتُ أن أجالسك وأنا على غير طهارة ، فقال : سبحان الله ، إن المسلم لا ينجس .

رواه البخاري ( 279 ) ومسلم ( 371 ) .

قال الحافظ ابن حجر :

وفيه جواز تأخير الاغتسال عن أول وقت وجوبه ، ... وعلى جواز تصرف الجنب في حوائجه .

" فتح الباري " ( 1 / 391 ) .

والأفضل للجنب أن يسارع إلى الاغتسال خشية نسيانه لجنابته ، ولو توضأ قبل مباشرته للطعام والشراب وقبل نومه فهو أفضل من فعل هذه الأشياء ، وهو على جنابة ، وليس هذا الوضوء بواجب بل هو لتخفيف الحدث ، وهو مستحب ، وفي ذلك بعض أحاديث ، منها :

أ. عن عائشة قالت : كان رسول الله صلى الله عليه وسلم إذا كان جنباً فأراد أن يأكل أو ينام توضأ وضوءه للصلاة .

رواه مسلم ( 305 ) .

ب. عن ابن عمر أن عمر بن الخطاب سأل رسول الله صلى الله عليه وسلم أيرقد أحدنا وهو جنب ؟ قال : نعم ، إذا توضأ أحدكم فليرقد وهو جنب .

رواه البخاري ( 283 ) ومسلم ( 306 ) .

قال النووي :

وفيها : أنه يستحب أن يتوضأ ويغسل فرجه لهذه الأمور كلها ، ولاسيما إذا أراد جماع من لم يجامعها ؛ فإنه يتأكد استحباب غسل ذكَره ، وقد نص أصحابنا أنه يكره النوم والأكل والشرب والجماع قبل الوضوء ، وهذه الأحاديث تدل عليه ، ولا خلاف عندنا أن هذا الوضوء ليس بواجب ، وبهذا قال مالك والجمهور .

" شرح مسلم " ( 3 / 217 ) .

قال شيخ الإسلام ابن تيمية :

الجنُب يستحب له الوضوء إذا أراد أن يأكل أو يشرب أو ينام أو يعاود الوطء ، لكن يُكره له النوم إذا لم يتوضأ ؛ فإنه قد ثبت في الصحيح أن النبي صلى الله عليه وسلم " سئل هل يرقد أحدنا وهو جنب ؟ فقال : نعم ، إذا توضأ للصلاة " ...

" مجموع الفتاوى " ( 21 / 343 ) .

راجع السؤال رقم ( 6533 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ضم أخته وهما عاريان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 20848: ضم أخته وهما عاريان
السؤال:

عندما كان عمري 13 سنة وكنت بالغاً قمت بضم أختي وهي عارية وقد تلامس الفرجان ولكن لم يحصل إدخال، الآن وقد أصبح عمري 23 سنة أشعر بالتعاسة بسبب ما حصل وأريد أن أعرف هل يجب أن يطبق على الحد ؟ وإذا تبت فهل يجب أن أعترف بما فعلت ليقام علي الحد ؟ أم أن التوبة تكفي ؟.

الجواب:

الحمد لله

الواجب عليك أن تتوب إلى الله تعالى من هذا العمل القبيح المنكر ، وأن تندم عليه ، وتعزم على عدم العود لشيء من ذلك ، ومن تاب تاب الله عليه ، كما قال النبي صلى الله عليه وسلم : " ويتوب الله على من تاب" رواه البخاري 6426 ومسلم 1048 .

والتوبة واجبة من الذنب العظيم الذي أرتكبته ، نسأل الله أن يعفو عنا وعنك ، وأن يوفقك للتوبة الصادقة النصوح.

وحق لك أن تشعر بالتعاسة والخزي ، فإن الرجل يحمي أهله ، ويُقاتل دفاعا عن عرضه ( ومن قُتل دون عرضه فهو شهيد ) ، فكيف يكون هو الجاني المعتدي الآثم ، ولعل هذا الحدث يزيدك يقينا بأهمية تربية الأبناء وتنشئتهم على الأخلاق والقيم ، والتفريق بينهم في المضاجع ، وإبعادهم عن أسباب الرذيلة ، ووسائل المنكر التي تهيج فيهم الغريزة ، وتقودهم إلى الهاوية .

وننصحك بعد هذا كله أن تستر على نفسك وألا تخبر أحداً بما جرى ، وليس عليك حدٌ ، بل عليك التوبة النصوح ، وأكثر من الأعمال الصالحة فـ ( إن الحسنات يذهبن السيئات ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تزوج بثانية وأسلما فماذا يفعل بزوجته الأولى؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20849: تزوج بثانية وأسلما فماذا يفعل بزوجته الأولى؟
السؤال:

سؤال من صديق أسلم حديثاً :
رجل تزوج امرأة وله منها ولدان ، سافر للعمل في السعودية وترك أولاده وزوجته في بلده ، تعرف على امرأة في السعودية وتزوجها دون علم زوجته الأولى وأنجب منها ولدا ، الزوجان اللذان يعملان في السعودية اعتنقا الإسلام ، وبما أنهما جديدان في الدين الإسلامي فهما يخشيان أنهما قد اقترفا ذنباً فهل يمكن أن تعطينا نصيحتك ؟
1- ما حكم العلاقة المذكورة ؟
2- ما هي الواجبات المترتبة على الرجل تجاه ولديه وزوجته الأولى ؟
3- ما هي الذنوب التي اقترفاها وماذا يفعلا ليتجنبا الوقوع فيها ؟
أرجو أن تسدي النصيحة لمثل هذه الحالة .

الجواب:

الحمد لله

أولاً :

نحمد الله تعالى أن هداكما للإسلام ، ووفقكما لذلك ، ونسأل الله لكما الثبات حتى الممات لتفوزا بجنة الله ورضوانه. ونبشركما بأن الإسلام يهدم ما قبله من الذنوب ، فمهما اقترف الإنسان من الذنوب ثم أنعم الله عليه وهداه للإسلام فإنه ينقى من ذنوبه كلها كيوم ولدته أمه ، قال تعالى : ( قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف ) الأنفال / 38 . ( إن ينتهوا ) يعني عن كفرهم وذلك بالإسلام لله وحده لا شريك له . تفسير السعدي .

وقال النبي صلى الله عليه وسلم : ( الإسلام يهدم ما كان قبله ) رواه مسلم ( 121 ) يعني من الذنوب .

ثانياً :

ليس للرجل أن يقيم علاقة مع امرأة أجنبية عنه ، فإن كان قد حدث شيء من ذلك قبل زواجكما ، فهو ذنب أو ذنوب قد كتبت عليكما . فإن كان ذلك قبل إسلامكما فقد غفر الله تعالى لكما ذلك بالإسلام .

وإن كان ذلك بعد الإسلام ، فالواجب عليكما التوبة من ذلك ، وقد وعد الله عز وجل بقبول توبة من أناب إليه فقال : ( وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ) الشورى/25. وقال : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82.

ولمعرفة المزيد عن التوبة وشروطها يراجع السؤال رقم (13990) .

ثالثاً :

وليس في زواج الرجل بامرأة ثانية ذنب أو إثم ، فقد أباح الله له أن يجمع بين أربع نسوة ، إذا استطاع أن يعدل بينهن ويؤدي حقوقهن. ولا يجب عليه أن يُعلم زوجته الأولى برغبته أو شروعه في الزواج من ثانية .

رابعاً :

وأما واجب الرجل تجاه ولديه وزوجته الأولى ، فيجب عليه أن ينفق عليهم بقدر حاجتهم ، والأهم من ذلك أن يسعى في هدايتهم وإنقاذهم من النار ، كما قال سبحانه : ) يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم /6.

وعليه أن يبذل كل وسيلة ممكنة لدعوة زوجته ونصحها ، وترغيبها في الإسلام . فإذا رفضت الإسلام فإن له أن يبقيها معه ولا يفارقها إذا كانت كتابية ( يهودية أو نصرانية ) أما الوثنية فلا يجوز أن تبقى زوجة لمسلم وعليه أن يفارقها .

وليراجع إجابة السؤال رقم (9949) .

وليعلم أنه إذا أسلم أحد الأبوين فإن أولاده الصغار ( وهم من دون البلوغ ) يحكم بإسلامهم تبعاً لإسلامه ، أما الكبار البالغون فلا يتبعونه . انظر "المغني" (13/115) ، "أحكام أهل الذمة" لابن القيم (2/507) .

فعليه أن يعلم أولاده الصغار أن الله تعالى أنعم عليه وعليهم بالهداية إلى الدين الحق ، وعليه أن يعلمهم الطهارة والصلاة وغير ذلك من الأحكام حتى ينشئوا عليها ويعتادوا فعلها امتثالاً لأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مروا أولادكم الصلاة وهم أبناء سبع سنين ، واضربوهم عليها وهم أبناء عشر ، وفرقوا بينهم في المضاجع ) . رواه أبو داود ( 495 ) . وصححه الشيخ الألباني في "صحيح الجامع" ( 5868 ) .

وليراجع السؤال رقم (10016) .

ولا ينبغي أن يبقى هنا للعمل ويترك أولاده الصغار عرضة للضياع والانحراف ، وعليه أن يسعى في إحضارهم ليكونوا معه ، حتى يستطيع القيام بما أوجب الله عليه من حسن تربيتهم ، فإن لم يستطع إحضارهم فليداوم الاتصال بهم ومراسلتهم وتوجيههم . . . ولا يجوز له أن يهملهم ويتركهم للضياع ، فإنه مسئول عنهم يوم القيامة .

كما نحث أخانا الجديد وزوجته أن يتعلما أحكام الإسلام من خلال القراءة وسؤال أهل العلم والمواقع الإسلامية المفيدة على الإنترنت ، وأن يقوم بتطبيق ما يتعلمه على الوجه المطلوب .

ونسأل الله لهما الثبات والتوفيق لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الكلام بعد الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 20850: الكلام بعد الوضوء
السؤال:

هل هناك شيء يجب على الشخص أن لا يقوله بعد الوضوء للصلاة ؟.

الجواب:

الحمد لله

من توضأ للصلاة ، فلا حرج عليه أن يتكلم بالكلام المباح ، مع أهله و إخوانه وغيرهم ، ولا يحرم عليه كلام معين لأجل وضوئه ، بل ما كان محرما قبل الوضوء فهو محرم بعده ، كالكذب والغيبة والنميمة والسب والشتم ، ونحو ذلك.

لكن لما كان الوضوء مكفراً للسيئات ، تتساقط معه الذنوب ، كان على العبد أن يجتهد في ترك المحرمات بعده ، ليقف بين يدي الله تعالى طاهرا نقيا . فقد روى مسلم (244) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ "إِذَا تَوَضَّأَ الْعَبْدُ الْمُسْلِمُ أَوْ الْمُؤْمِنُ فَغَسَلَ وَجْهَهُ خَرَجَ مِنْ وَجْهِهِ كُلُّ خَطِيئَةٍ نَظَرَ إِلَيْهَا بِعَيْنَيْهِ مَعَ الْمَاءِ أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ فَإِذَا غَسَلَ يَدَيْهِ خَرَجَ مِنْ يَدَيْهِ كُلُّ خَطِيئَةٍ كَانَ بَطَشَتْهَا يَدَاهُ مَعَ الْمَاءِ أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتْ كُلُّ خَطِيئَةٍ مَشَتْهَا رِجْلَاهُ مَعَ الْمَاءِ أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ حَتَّى يَخْرُجَ نَقِيًّا مِنْ الذُّنُوبِ ".

وروى أيضا (245) عَنْ عُثْمَانَ بْنِ عَفَّانَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ خَرَجَتْ خَطَايَاهُ مِنْ جَسَدِهِ حَتَّى تَخْرُجَ مِنْ تَحْتِ أَظْفَارِهِ".

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز التطوع بعد الوتر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 20851: هل يجوز التطوع بعد الوتر ؟
السؤال:

أنا لا أصلي التهجد باستمرار ، إذا حصل أن صليت الوتر بعد العشاء ثم أردت أن أصلي النفل فهل أستطيع ذلك ؟.

الجواب:

الحمد لله

لا حرج على من أوتر أول الليل أو أوسطه أن يصلي بعد وتره شيئاً من النوافل ، وإن كان المستحب أن يكون آخر صلاته من الليل وتراً ، وفي هذه الحال فإنه لا يعيد الوتر مرة ثانية ، بل يكفيه الوتر الذي صلاه أول الليل .

فعن عبد الله بن عمر قال : قال رسول الله صلى الله عليه وسلم : ( اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا ) . واه البخاري ( 998 ) ومسلم ( 749 ) .

وعن طلق بن علي قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( لا وتران في ليلة ) .

رواه الترمذي ( 470 ) والنسائي ( 1679 ) وأبو داود ( 1439 ) .

وصححه الشيخ الألباني في " صحيح الجامع " ( 7567 ) .

قال ابن حزم في "المحلى" ( 2 / 92 ، 93 ) :

والوتر آخر الليل أفضل . ومن أوتر أوله فحسن , والصلاة بعد الوتر جائزة , ولا يعيد وتراً آخر اهـ .

وقال النووي في "المجموع" (3/512) :

إذا أوتر ثم أراد أن يصلي نافلة أم غيرها في الليل جاز بلا كراهة ولا يعيد الوتر, ودليله حديث عائشة رضي الله عنها وقد سئلت عن وتر رسول الله صلى الله عليه وسلم قالت : " كنَّا نعدُّ له سواكه وطهوره فيبعثه الله ما شاء أن يبعثه من الليل فيتسوك ويتوضأ ويصلي تسع ركعات لا يجلس فيهن إلا في الثامنة فيذكر الله ويمجده ويدعوه , ثم ينهض ولا يسلم , ثم يقوم فيصلي التاسعة , ثم يقعد فيذكر الله ويمجده ويدعوه, ثم يسلم تسليماً يسمعنا , ثم يصلي ركعتين بعد ما يسلم وهو قاعد " رواه مسلم , وهو بعض حديث طويل , وهذا الحديث محمول على أنه صلى الله عليه وسلم صلى الركعتين بعد الوتر بياناً لجواز الصلاة بعد الوتر اهـ.

راجع الأسئلة رقم (37729) ، (38400) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم عمل الخادمات في البيوت وهل هن إماء ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 20869: حكم عمل الخادمات في البيوت وهل هن إماء ؟!
السؤال:

أنا مسلم إندونيسي ، وأريد فتوى في عمل النساء في الشرق الأوسط .
هل النساء اللاتي يعملن في البيوت ويسكنَّ في البيوت يعتبرن من الإماء ؟
من المهم جدّاً أن نعرف عن حالة النساء العاملات لأن هذا الموضوع يستغله بعض الكفار ليشوهوا صورة الإسلام هنا . أرجو أن ترفق فتوى من بعض العلماء أو المنظمات .

الجواب:

الحمد لله

أولاً :

الخدم الذين يعملون في البيوت لا يأخذون حكم الأرقاء والإماء ، بل حكمهم حكم الأجير الخاص الذي استُؤجر ليعمل عند المستأجِر فقط ، كالموظف .

وقد تقدم الكلام عن الخادمات وحكم إحضارهن من بلادهن ، والمحاذير التي يقع فيها أهل البيوت التي تعمل فيها الخادمات ، وذلك عند الجواب على السؤال رقم ( 26282 ) .

ثانياً :

ما يقع من ظلم من بعض أصحاب البيوت لهؤلاء الخدم ، أمر لا يقره الإسلام بل ينهى عنه ويحذر منه ، ولا يجوز أن يتخذ من ذلك وسيلة للطعن في الإسلام أو تشويه صورته ، لأن هذه أخطاء من بعض المسلمين وقد حرمها الإسلام نفسه .

روى البخاري (30) ومسلم (1661) عن أَبي ذَرٍّ قَالَ : سَابَبْتُ رَجُلًا فَعَيَّرْتُهُ بِأُمِّهِ ، فَقَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَا أَبَا ذَرٍّ ، أَعَيَّرْتَهُ بِأُمِّهِ ؟ إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ ! إِخْوَانُكُمْ خَوَلُكُمْ جَعَلَهُمْ اللَّهُ تَحْتَ أَيْدِيكُمْ ، فَمَنْ كَانَ أَخُوهُ تَحْتَ يَدِهِ ؛ فَلْيُطْعِمْهُ مِمَّا يَأْكُلُ ، وَلْيُلْبِسْهُ مِمَّا يَلْبَسُ ، وَلا تُكَلِّفُوهُمْ مَا يَغْلِبُهُمْ ، فَإِنْ كَلَّفْتُمُوهُمْ فَأَعِينُوهُمْ . فإذا كان هذا عدل الإسلام مع العبيد الذين هم ملك للإنسان ، فكيف يكون الحال مع الخدم الذين لا يملكهم ، وإنما استأجرهم للعمل فقط ؟!

ثالثاً :

هؤلاء الخدم من النساء لا يجوز الخلوة بهن ولا النظر إليهن لأنهن أجانب عن الرجال من أهل البيت .

وكذلك الخدم من الرجال أجانب عن أهل البيت فلا يجوز للنساء الكشف عليهم ولا الخلوة بهم .

سئل الشيخ عبد العزيز بن باز - رحمه الله - :

ما حكم مقابلة الخدم والسائقين ، وهل يعتبرون في حكم الأجانب ، علما بأن والدتي تطلب مني الخروج أمام الخدم وأن أضع على رأسي إشارب ، فهل يجوز هذا في ديننا الحنيف الذي أمرنا بعدم معصية أوامر الله عز وجل ؟

فأجاب :

السائق والخادم حكمهما حكم بقية الرجال يجب التحجب عنهما إذا كانا ليسا من المحارم ، ولا يجوز السفور لهما ولا الخلوة بكل واحد منهما لقول النبي صلى الله عليه وسلم : " لا يخلون رجل بامرأة فإن الشيطان ثالثهما " ، ولعموم الأدلة في وجوب الحجاب وتحريم التبرج والسفور لغير المحارم ولا تجوز طاعة الوالدة ولا غيرها في شيء من معاصي الله.

" التبرج وخطره " للشيخ ابن باز .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مرض ولم يستطع أن يُحرم بثياب الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 20870: مرض ولم يستطع أن يُحرم بثياب الإحرام
السؤال:

قد حج والدي في سنة ماضية ، وكان مريضاً مرضاً شديداً ولم يقدر على لبس ثياب الإحرام فما الواجب عليه؟.

الجواب:

الحمد لله

إذا أحرم الحاج بملابسه لدعاء الحاجة إلى ذلك بسبب برد ومرض ونحو ذلك فهو مأذون له في ذلك شرعاً، والواجب عليه بالنسبة إلى لبس المخيط صيام ثلاثة أيام، أو إطعام ستة مساكين؛ لكل مسكين نصف صاع من قوت البلد، أو ذبح شاة تجزئ أضحية، وكذلك الحكم إذا غطى رأسه، ويجزئه الصيام في كل مكان، أما الإطعام والشاة فإن محلها الحرم المكي.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/180). (www.islam-qa.com)


تنمية ثقة الطفلة بنفسها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 20872: تنمية ثقة الطفلة بنفسها
السؤال:

لقد كان تعامل والدتي معي سيئاً لدرجة أنني فقدت الثقة بنفسي وصرت مترددة ومهزوزة لا أحسن الأمور ولا أعرف أن اتخذ قراراً وقد تزوجت ورزقني الله ببنت وأريد أن أتجنب ما حصل لي حتى لا تتكرر هذه التجربة المؤلمة مع ابنتي ، ماذا تنصحونني أن أفعل ؟

الجواب:

الحمد لله

الطفلة في سن الثانية تبدأ في تكوين اتجاهاتها نحو العالم من حولها ، ويعتقد بعض علماء نفس النمو أن الإحساس بالثقة هو أول تلك الاتجاهات ، وتتوقف شدة هذا الشعور في السنة الثانية على نوع العناية التي تلقاها الطفلة ، وعلى موقف الوالدين من إرضاء حاجاتها الأساسية ، وتتضح ملامح نمو الطفلة في هذه المرحلة في نزعتها إلى الاستقلال ، فهي في حاجة لحرية الكلام ، والمشي واللعب ، وكل ذلك مرتبط بالحاجة إلى تأكيد الذات التي لا تتحقق إلا بالاستقلال الذي يتاح لها ، وهذا ما تؤكده نظرية النمو عن طريق النضج التي تدعو إلى احترام فردية الطفل ، وتركه ينمو بطبيعته . وتنشأ بعض الفتيات غير واثقات في أنفسهن حيت لا تعتمد على أنفسهن في كثير ولا قليل ، وقلما تقوم بعمل ابتداء ، ودائماً تنظر من يقول لها : اعملي كذا وكذا ، فإذا ما واجهتها مشكلة توقفت فلا تستطيع اتخاذ قرار ، وقد تتهرب من المواجهة ، وقد تبكي ، وهذا جانب من جناية الوالدين عليها ، ويكون بسبب أمور منها :

- كثرة الأمر والنهي على كل صغير وكبير حتى ولو كان الأمر لا يستحق مما يفقد الطفلة الإبداع ، ويجعلها لا تثق بعملها ، بل تنتظر دائماً من يصحح لها ، ويمنحها اليقين بأن عملها صواب .

- انتقادها ولومها على كل عمل تعمله ، وتتبع عثراتها ، وتقريعها إذ قد تجتهد الطفلة فتخطيء فتجني اللوم والعتاب أكثر مما تستحق في حين كانت تنتظر الإشادة على اجتهادها مما يقضي على توجه الطفلة نحو العمل والمنافسة في الإنجاز والإجادة .

- عدم إتاحة الفرصة للطفلة بالحديث أمام الآخرين مخافة أن تخطيء أو تتحدث وتخوض في أمور غير مرغوب فيها ، أو الإذن لها بالحديث ولكن يتم تلقينها ما تقول .

- كثرة تحذيرها من الخطر ، الأمر الذي يجعلها تتوقع الشر دائماً ، وتتصور أن الخطر محيط بها من كل جانب .

- إذلالها ومقارنتها بالآخرين بما يقلل من قيمتها .

- التهكم والسخرية .

- عدم الاهتمام بما توجهه من الأسئلة .

- الرعاية الزائدة التي تظهر في الخوف الشديد على صحتها أو مستقبلها .

ويظهر على الطفلة التي فقدت ثقتها بنفسها عدة آثار سيئة ، منها :

1- أنها لا تستطيع أن تقوم بعمل استقلالاً ، وإذا طُلب منها أن تحضر شيئاً ووجدته مختلفاً عما وصف لها توقفت ، وإذا واجهتها مشكلة لا تتخذ قراراً .

2- يصيبها التبلد ، وعدم الإبداع .

3- يصيبها التبرم والضيق من كل عمل يسند إليها ، لأنها تتصور أن اللوم الحاصل لها على عملها ، إذ تتوقع أنها لن تنجزه وفق ما يراد .

4- يصيبها ضعف في الإرادة وخور في العزيمة ، واستكانة ومسكنة في غير موضعها وإهمال وسوء نظام .

5- يصيبها القلق والإحباط والنزعات العدوانية أو الميل إلى الإنطواء ، والعزلة .

ولتجنيب الطفلة تلك الآثار السيئة كان على الوالدين إتباع عدة طرق في تنمية ثقة الطفلة في نفسها ومنها على سبيل المثال لا الحصر :

- أن يُرسم لها خطوطاً عامة ينبغي عليها إتباعها والسير على نطاقها ، فيخبراها بما أحل الله لها فتأخذ به ، ويحذراها مما حرم الله عليها فتحذره ، ويجعلاها على دراية بالأخلاق الفاضلة ، والآداب السامية ، ويبثا في نفسها النفور من سيء الأخلاق والأعمال والأقوال والتباعد عن سفاسف الأمور ، وتوافهها ثم يتركا لها حرية الإبداع بعد ذلك .

- أن تسند إليها الأم بعض المهام التي في مقدورها القيام بها ، وإذا أخطأت شجعتها على مبادرتها ، ثم تخبرها كيف ينبغي أن تعمل ، وأحياناً تشجعها فقط على عملها ، وتكمل عنها العمل بلطف دون أن توجهها توجيهاً مباشراً ، وإذا لم تكن المهمة في مقدور الطفلة فإنها تستشيرها فيها ، وتطلب منها في بعض الأحيان إبداء رأيها في بعض الأمور ، وبيان فسادها من صلاحها ، حتى تعلم الطفلة أن الجميع عرضة للخطأ والصواب فتتقوى عزيمتها .

- أن يحرص الوالدان على تشجيعها أمام أقاربها ، وعند صديقاتها ، ويمنحاها من الجوائز ما يناسب إنجازها ، ويشيدا بما تقوم به من عمل تعبُّدي كالمحافظة على الصلاة ، وحفظها للقرآن ، وتفوقها في دراستها ، وعلو أخلاقها ... وهكذا .

- أن يجعلا لها كنية تميزها عن غيرها ، ويمنعاها من الألقاب المشينة ، وإذا أغضبتهما نادياها باسمها ، فتعرف أنها قصرت في حقهما – أو أحدهما – أو أخطأت في حق غيرها فتتنبه .

- تقوية إرادتها ، وذلك بتعويدها أمرين اثنين ، وهما :

أ‌- حفظ الأسرار : فهي عندما تتعلم كتم الأسرار ولا تفضحها ، فإن إرادتها تنمو وتقوى ، ومن ثم تكبر ثقتها بنفسها .

ب‌- تعويدها الصيام : فهي عندما تصمد أمام الجوع والعطش في الصوم تشعر بنشوة الظفر والانتصار على النفس ، وبالتالي فإن إرادتها تقوى على مواجهة الحياة مما يزيد في ثقتها بنفسها .

- تقوية ثقتها الاجتماعية بنفسها : وذلك عن طريق قضائها حاجيات المنزل ، وأوامر الوالدين ، ومجالستها للكبار ، واجتماعها مع الصغار .

- تقوية ثقتها العلمية بنفسها : وذلك بتعليمها القرآن ، وسنة رسول الله صلى الله عليه وسلم ، وسيرته العظيمة ، فتنشأ وقد حملت علماً غزيراً في صغرها فتنمو ثقتها العلمية بنفسها ، لأنها تحمل حقائق العلم بعيداً عن الخرافات والأساطير .

وفي مقابل ذلك كان على الوالدين كذلك أن يتخذا الأسباب الوقائية ، والوسائل العلاجية لتحرير الطفلة من ظاهرة الشعور بالنقص ، ومن العوامل التي تسبب هذه الظاهرة : التحقير ، والإهانة ، والاستهزاء ، كمنادة الطفلة بكلمات نابية ، وعبارات قبيحة أمام الإخوة والأقارب ، وفي بعض الأحيان أمام صديقاتها ، أو أمام غرباء لم يسبق لها أن رأتهم واجتمعت بهم ، مما يجعلها تنظر إلى نفسها على أنها حقيرة مهينة ، مما يولد لديها العقد النفسية التي تدفعها إلى أن تنظر إلى الآخرين نظرة حقد ، وكراهية وأن تنطوي على نفسها فارة من الحياة .

وإذا كانت الكلمات النابية التي تنزلق من الوالدين للطفلة لم تصدر إلا عن غاية تأديبية إصلاحية لذنب كبير ، أو صغير وقعت فيه وبدر منها ، إلا أن المعالجة لارتكاب هذا الذنب لا تصلح بهذه الوسيلة التي تترك آثاراً خطيرة في نفسية الطفلة وسلوكها الشخصي ، وتجعل منها إنسانة متطبعة على لغة السب والشتائم وتحطمها نفسياً وخلقياً .

وخير علاج لهذه الظاهرة هو : تنبيه الطفلة إلى خطئها إذا أخطأت برفق ولين مع تبيان الحجج التي تقنع بها لاجتناب الخطأ ، وألا يزجرها الوالدان ، أو يوبخاها أمام الحاضرين ، وأن يسلكا معها في بادئ الأمر الأسلوب الحسن في إصلاحها ، وتقويمها إقتداءً بالرسول صلى الله عليه وسلم في الإصلاح والتربية ، وتقويم الاعوجاج ، فعالم الأطفال دقيق الحس ، سريع التأثر شديد الانفعال ، قليل الإدراك ، ضئيل الحيلة ، وبناء الثقة بالنفس لدى الطفلة يعتبر الركيزة الأولى في بناء شخصيتها في جميع أطوار حياتها .

من كتاب تنشئة الفتاة المسلمة لـ حنان عطية الطوري الجهني ص 163 (www.islam-qa.com)


إصابة الأضحية بعيب قبل الذبح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 20875: إصابة الأضحية بعيب قبل الذبح
السؤال:

اشتريت خروفاً سليماً لأضحية العيد قبل العيد بكم يوم....وعند نزوله على السلالم للذبح أصيب في قدمه (قبل الذبح بساعة) ....هل يعتبر هذا عيب في الأضحية .؟.

الجواب:

الحمد لله
قال صاحب زاد المستقنع : ( وإن تعيَّبت ( أي الأضحية ) ذبحها وأجزأته ..... )

قال الشيخ ابن عثيمين : مثال ذلك : اشترى رجل شاة للأضحية ثم انكسرت رجلها ، وصارت لا تستطيع المشي مع الصحاح بعد أن عيَّنها ، فإنه في هذه الحال يذبحها وتجزئه ، لأنها لما تعيَّنت صارت أمانة عنده كالوديعة ، وإذا كانت أمانة ولم يحصل تعيُّبها بفعله أو تفريطه فإنه لا ضمان عليه وتجزئه .

انظر الشرح الممتع ج/7 ص/515 (www.islam-qa.com)


أخذ الفائدة الربوية ، وتعويض الخسارة بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 20876: أخذ الفائدة الربوية ، وتعويض الخسارة بالربا
السؤال:

لدي مبلغ بسيط في حساب توفير في البنك ويعطونني عليه نسبة ربوية ، أنا الآن أحاول إغلاقه ، ساهمت في الماضي في بعض الأسهم البنكية ولم أكن أدري بأن هذا لا يجوز ، وقد انخفضت قيمة هذه الأسهم ، فهل يجوز أن أعوض قيمة الخسارة في الأسهم من الربح الذي حصلت عليه في حساب التوفير ؟.

الجواب:

الحمد لله

يجب على من تاب من الربا أن لا يأخذ إلا رأس ماله فقط ، لقول الله تعالى : ( وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة /279 . وما زاد على ذلك فلا يحل له أخذه ، فإن أخذه وجب عليه التخلص منه بإنفاقه في وجوه الخير والبر .

وفي السؤال هنا أمران غير متداخليْن يجب الفصل بينهما ، وهما : الفائدة الربوية المأخوذة ، وتعويض الخسارة في قيمة الأسهم من هذه الفوائد .

أما المسألة الأولى : وهي وضع الأموال في البنك الربوي وأخذ المال الزائد عن رأس المال ، فقد قال علماء اللجنة الدائمة :

"الأرباح التي يدفعها البنك للمودعين على المبالغ التي أودعوها فيه تعتبر ربا ، ولا يحل له أن ينتفع بهذه الأرباح ، وعليه أن يتوب إلى الله من الإيداع في البنوك الربويَّة ، وأن يسحب المبلغ الذي أودعه وربحه ، فيحتفظ بأصل المبلغ وينفق ما زاد عليه في وجوه البر من فقراء ومساكين وإصلاح مرافق ونحو ذلك" اهـ.

"فتاوى إسلاميَّة" ( 2 / 404 ) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

"أما ما أعطاك البنك من الربح : فلا ترده على البنك ولا تأكله ، بل اصرفه في وجوه البر كالصدقة على الفقراء ، وإصلاح دورات المياه ، ومساعدة الغرماء العاجزين عن قضاء ديونهم" اهـ .

"فتاوى إسلامية" ( 2 / 407 ) .

وأما المسألة الثانية : وهي تعويض الخسارة من قيمة الأسهم من المال الربوي : فلا يجوز هذا الفعل ؛ وذلك لما سبق من أن هذا المال الربوي لا يحل لك أخذه ولا الانتفاع به .

وعلى صاحب الأسهم تحمل خسارة قيمة الأسهم من ماله ، وليس له تعويض خسارته من مالٍ كسبه من حرام .

وكونه دخل في هذه المعاملة وهو جاهل بتحريمها ، هذا يرفع عنه الإثم ، ويعذر بعدم علمه ، ولكن لا يكون ذلك سبباً لإباحة الانتفاع بالمال الربوي في تعويض تلك الخسارة .

والله أعلم .

Islam Q&A (www.islam-qa.com)


هل صحت قصة إسلام رائد الفضاء " نيل أرمسترونج " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 20880: هل صحت قصة إسلام رائد الفضاء " نيل أرمسترونج " ؟
السؤال:

أنا مهتم بموضوع " نيل ارمسترونج " ، علمنا بأنه أسلم ، هل لازال حياً ؟ أرجو أن تجيب عن هذا الموضوع . بعض أصدقائي لا يصدقون بأنه أسلم .

الجواب:

الحمد لله

خبر إسلام " آرمسترونج " والذي يقولون إنه أول مَن هبط مِن البشر على سطح القمر هو مما تناقله بعض الناس بينهم ، وقد تتبعنا خبره هذا فلم نجد أحداً ممن نقل خبره أسنده إلى شيء يُعتمد عليه .

وقد تعوَّدنا على نشر مثل هذه الأخبار ثم تكذيبها بعد فترة ، ويبدو أنه أمر متعمَّد وذلك لزعزعة الثقة بالدين عند عامة المسلمين ، وخاصة أنهم يخترعون الخبر مع شيءٍ مشوِّق وفيه إثبات لصحة هذا الدين على سائر الأديان ، فينشرون خبر إسلام مشاهير الناس كالفنانين والرياضيين وغيرهم ويأتون مع أخبارهم بما يثبت صدق الرسول وصحة الرسالة ، ثم لا يلبث الناس فترة من الزمن إلا ويسارعون إلى تكذيب مثل هذه الأخبار ، ولعلّ خبر إسلام أرمسترونج من هذا القبيل فهو من مشاهير العالم ، ثم كان سبب إسلامه – كما قالوه – هو سماعه للأذان على سطح القمر ثم سماعه له مرة أخرى في " مصر " .

ومثل هذا المشهور لو صح إسلامه لرأيته داعية إلى الإسلام ولرأيت العلماء والدعاة والإعلام الإسلامي قد التقى به وحادثه ، وكل ذلك لم يكن ، وإذا قارنتَ بين خبر إسلامه وخبر إسلام " يوسف إسلام " – " كات ستيفنز " سابقاً - المغني البريطاني المشهور : رأيتَ الفرق بين الكذب والصدق ، والخيال والحقيقة .

فـ " يوسف إسلام " من المشاهير الذين أسلموا حقيقة وها هي صوره في وسائل الإعلام ، وها هي مدارسه في " بريطانيا " ، وها هو يتجول في بلاد المسلمين ويؤدي العمرة والحج ، فأين " نيل آرمسترونج " عن كل هذا وهو أشهر منه بمراحل ؟ .

وعلى كل حال : لسنا بحاجة لإثبات صحة ديننا بسماع الأذان فوق سطح القمر ، وإذا أسلم هذا الرجل أو غيره فنفع ذلك إليه ، وإذا ضلّ وكفر فضرر ذلك عليه .

ونذكر بقوله تعالى : { قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ } يونس / 108 ، وبقوله تعالى : { إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ } الزمر / 41 .

والله تعالى أعلم بحقيقة الحال وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يخرج نقوداً في كفارة اليمين لأنها الآن أنفع من الطعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 20881: هل يخرج نقوداً في كفارة اليمين لأنها الآن أنفع من الطعام
السؤال:

هل يجوز أن أوزع نقوداً معادلة لقيمة الطعام في كفارة اليمين ؟ حيث إن فائدة النقود في الوقت الحاضر أكثر ، ولا يجد الإنسان عشرة مساكين في وقت واحد معاً ؟.

الجواب:

الحمد لله

لا يجزئ توزيع نقود في كفارة اليمين أو كفارة الظهار ، أو إفساد صيام رمضان بجماع بدلاً من الإطعام ، ولو كانت النقود في ظنّه أكثر فائدة ، بل عليه أن يكفِّر من جنس ما يطعمه أهله من بر ( قمح ) أو تمر أو شعير أو أرز أو نحوها ، لأن الكفارة من التعبدات التي يجب أن يحافظ على أدائها والقيام بها على الكيفية التي أمر بها الشرع ، والفقراء الذين يتقبلون الطعام كثير ، وإنما يبحث الناس عما لا يكلفهم عملاً ولو يسيراً لا حرج فيه عليهم ، ولا يلزم من وجبت عليه الكفارة أن يوزعها في وقت واحد بل ذلك حسب ما يتيسر له . من فتاوى اللجنة الدائمة للإفتاء (23/8)

وإذا كان الشخص لا يجد عشرة مساكين ، أو يشق عليه إخراج الكفارة بنفسه ، فإن بعض الجمعيات الخيرية تتولى إخراج الكفارات نيابة عن الناس ، وإيصالها إلى المستحقين لها .

فيمكنه إعطاء قيمة الكفارة لإحدى الجمعيات الخيرية الموثوقة لتتولى عنه إخراج الكفارة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يقضي الصلوات الفائتة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 20882: كيف يقضي الصلوات الفائتة ؟
السؤال:

كم ركعة يجب أن نصلي إذا خرج وقت الصلاة ( للقضاء ) ؟
البعض يقول بأننا يجب أن نصلي نفس عدد ركعات الفرض الفائت ، وهذا ما أفعله في الوقت الحالي إذا لم يكن لدي وقت أصلي فيه وخرج وقت الصلاة .

الجواب:

الحمد لله

أولاً :

لا يجوز للمسلم أن يؤخر الصلاة حتى يخرج وقتها من غير عذر . قال الله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء /103. أي ذات وقت محدد.

والعذر الذي يبيح تأخير الصلاة عن وقتها كالنوم والنسيان ، فعن أنس بن مالك قال : قال نبي الله صلى الله عليه وسلم : ( مَن نسي صلاةً أو نام عنها فكفارتها أن يصليها إذا ذكرها ) . رواه مسلم ( 684 ) .

وأما العمل والدراسة ونحو ذلك فليس عذراً يبيح تأخير الصلاة عن وقتها ، وقد مدح الله تعالى أقواماً بقوله : ( رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ ) النور /37.

ثانياً :

من ترك الصلاة حتى خرج وقتها بدون عذر ، فقد أتى معصية وهي من كبائر الذنوب والواجب عليه التوبة إلى الله تعالى والعزم على المحافظة على أداء الصلاة في وقتها . ولا ينفعه قضاؤها بعد الوقت وقد ضيعها بدون عذر ، وليكثر من النوافل ، لعلها تجبر النقص الحاصل في الفرائض .

وأما من أخَّر الصلاة حتى خرج وقتها بعذر كالنوم أو النسيان فعليه أداء الصلاة متى زال العذر ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ نَسِيَ صَلاةً فَلْيُصَلِّهَا إِذَا ذَكَرَهَا لا كَفَّارَةَ لَهَا إِلا ذَلِكَ ) رواه مسلم .

ويصليها كما كان يصليها في وقتها من غير زيادة ولا نقص أو تغيير في صفتها وهيئتها .

ففي حديث أبي قتادة في صحيح مسلم (681) في قصة نوم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه عن صلاة الفجر في السفر حتى طلعت الشمس ، قال أبو قتادة : ( ثُمَّ أَذَّنَ بِلالٌ بِالصَّلاةِ ، فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ ، ثُمَّ صَلَّى الْغَدَاةَ فَصَنَعَ كَمَا كَانَ يَصْنَعُ كُلَّ يَوْمٍ ) .

قال النووي :

قَوْله : ( كَمَا كَانَ يَصْنَع كُلّ يَوْم ) فِيهِ : إِشَارَة إِلَى أَنَّ صِفَة قَضَاء الْفَائِتَة كَصِفَةِ أَدَائِهَا اهـ .

والقاعدة عند العلماء : "أن القضاء يحكي الأداء" أي أن قضاء العبادة كأدائها .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زواج المسلم من غير مسلمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 20884: زواج المسلم من غير مسلمة
السؤال:

قررت امرأة غير مسلمة الزواج من شاب مسلم بعد أن أحبته ، ليس لديها مانع من أن تسلم ، هل يجوز للمسلم أن يتزوج بامرأة غير مسلمة من آسيا ؟
كلاهما يحب الآخر كثيراً ولا يستطيعان العيش بعيدين عن بعضهما ، ما الذي يجب فعله ؟ كيف ومتى يمكن أن تسلم ؟.

الجواب:

الحمد لله

أولاً :

نوجه عبر هذا الموقع رسالة إلى هذه المرأة – غير المسلمة – وغيرها بأن الحياة الحقيقية والسعادة القلبية والطمأنينة لا تحصل لأحد إلا إذا آمن بالله رباً وبالإسلام ديناً وبمحمد نبياً ، فالكون كله مخلوق ، وخالقه هو الله ، فهو الذي رفع السماء بلا عمد ، وبسط الأرض وجعل فيها الوتد وأجرى البحر والنهر ( آلا له الخلق والأمر تبارك الله رب العالمين ) الأعراف / 54 ، فإذا تبين ذلك فليُعلم بأن الله قد أرسل رسلاً إلى عباده ، ليدلوهم ويعلموهم ويهدوهم إلى طريق النجاة ( رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل ) البقرة / 150 ، وختم رسالاته بمحمد صلى الله عليه وسلم ( ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبين ) الأحزاب / 40 ، فأرسله الله بدين الإسلام الذي لا يُقبل من أحد ديناً سواه ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) آل عمران / 85

ثانياً :

وأما متى وكيف تسلم :

فالأمر يسير جداً ، فما عليها إلا أن تقول : أشهد أن لا إله إلا الله ، وأن محمداً عبده ورسوله .

فإذا قالت ذلك صارت مسلمة ، وعليها أن تبادر بذلك فإن الموت يأتي بغتة ، والإنسان لا يدري هل يعيش إلى الغد أم لا ؟

ونرحب بها أختاً لنا في الله ، ونسأل الله أن يلهمها رشدها ويوفقها لما فيه سعادتها في الدنيا والآخرة .

ثالثاً :

الذي ورد في السؤال أن المرأة " غير مسلمة " وهذا اللفظ محتمل لأن تكون كتابية – يهودية أو نصرانية – ومحتمل لأن تكون غير ذلك – كأن تكون بوذية أو مجوسية أو شيوعية - ، فإن كانت المرأة الراغبة بزواج المسلم كتابية : فلا مانع شرعاً من هذا الزواج إذا تحققت الشروط الشرعيَّة فيها مثل أن تكون محصنة عفيفة ، وعلى الزوج المسلم أن يحرص على دخول زوجته في الإسلام لينقذها من الخلود في النار ، وليحقق لنفسه وأولاده بيتاً قائماً على الإسلام .

وأما إن كانت المرأة الراغبة في الزواج من مسلم غير كتابية : فإنه لا يحل للمسلم الزواج منها .

قال تعالى : { وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } البقرة / 221 .

قال ابن كثير :

هذا تحريم من الله عز وجل على المؤمنين أن يتزوجوا من المشركات من عبدة الأوثان ثم إن كان عمومها مراداً وأنه يدخل فيها كل مشركة من كتابية ووثنية فقد خُص من ذلك نساء أهل الكتاب بقوله : { وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ } .

قال علي بن أبي طلحة عن ابن عباس في قوله : { وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ } استثنى الله من ذلك نساء أهل الكتاب ، وهكذا قال مجاهد وعكرمة وسعيد بن جبير ومكحول والحسن والضحاك وزيد بن أسلم والربيع بن أنس وغيرهم ، وقيل : بل المراد بذلك المشركون من عبدة الأوثان ولم يُرد أهل الكتاب بالكلية والمعنى قريب من الأول والله أعلم .

" تفسير ابن كثير " ( 1 / 474 ) .

ومع القول بالجواز إلا أن الشرع المطهر رغَّب بالزواج من مسلمة ذات دين ؛ لأن حياة المسلم مع زوجته حياة كاملة وشاملة ففيها العفاف وغض البصر وحفظ البيت والأولاد ورعايتهما وهذه الأشياء ومثيلاتها لا تتحقق إلا من امرأة متدينة .

وانظر جواب السؤال رقم ( 12283 ) – مهم - ، وجواب السؤال رقم ( 20227 ) ففيه زيادة بيان وتوضيح لمفاسد الزواج من غير المسلمة ، وفي جواب السؤال رقم ( 3320 ) بيان عدم جواز السماح لها بإقامة الأعياد في بيتها ولا خارجه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة خلف أصحاب البدع الكفرية وغير الكفرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 20885: الصلاة خلف أصحاب البدع الكفرية وغير الكفرية
السؤال:

هل تجوز الصلاة خلف إمام يفعل البدع ولديه أفكار ومفاهيم شركية ؟.

الجواب:

الحمد لله

البدعة إما أن تكون مكفرة كبدعة الجهمية والرافضة والحلول والاتحاد ، فهؤلاء لا تصح صلاتهم ، ولا يحل لأحدٍ أن يصليَ وراءهم .

وإما أن تكون البدعة غير مكفرة كالتلفظ بالنية والاجتماع على الذكر على نحو ما تفعله الصوفية فهؤلاء تصح صلاتهم ، والصلاة خلفهم ، ويجب على المسلم أن ينصحهم بترك تلك البدع فإن امتثلوا فهذا هو المطلوب ، وإلا فقد أدى ما عليه ، والأفضل في هذه الحال أن يبحث عن إمام حريص على إتباع السنة .

قال شيخ الإسلام ابن تيمية رحمه الله :

والبدعة التي يُعدُّ بها الرجل من أهل الأهواء ما اشتهر عند أهل العلم بالسنَّة مخالفتها للكتاب والسنَّة كبدعة الخوارج ، والروافض ، والقدرية ، والمرجئة ، فإن عبدالله بن المبارك ويوسف بن أسباط وغيرهما قالوا : " أصول اثنتين وسبعين فرقة هي أربع : الخوارج ، والروافض ، والقدرية ، والمرجئة " ، قيل لابن المبارك : فالجهمية ؟ قال : ليست الجهميَّة من أمَّة محمَّد صلى الله عليه وسلم .

و " الجهمية " نفاة الصفات ، الذين يقولون : القرآن مخلوق ، وأن الله لا يُرى في الآخرة ، وأن محمَّداً لم يعرج به إلى الله ، وأن الله لا علم له ، ولا قدرة ، ولا حياة ، ونحو ذلك ، كما يقوله المعتزلة ، والمتفلسفة ، ومن اتبعهم ، وقد قال عبدالرحمن بن مهدي : هما صنفان فاحذروهما : الجهمية ، والرافضة .

فهذان الصنفان شرار أهل البدع ، ومنهم دخلت القرامطة الباطنية كالنصيرية ، والإسماعيلية ، ومنهم اتصلت الاتحادية ، فإنهم من جنس الطائفة الفرعونية " .

و " الرافضة " في هذه الأزمان [ هم ] مع الرفض جهمية قدرية ، فإنهم ضموا إلى الرفض مذهب المعتزلة ، ثم قد يخرجون إلى مذهب الإسماعيلية ، ونحوهم من أهل الزندقة ، والاتحاد ، والله ورسوله أعلم .

" مجموع الفتاوى " ( 35 / 414 – 415 ) .

وقال علماء اللجنة الدائمة :

وأما الصلاة خلف المبتدعة : فإن كانت بدعتهم شركية كدعائهم غير الله ونذرهم لغير الله واعتقادهم في مشايخهم ما لا يكون إلا لله من كمال العلم أو العلم بالمغيبات أو التأثير في الكونيات : فلا تصح الصلاة خلفهم، وإن كانت بدعتهم غير شركية ؛ كالذكر بما أثر عن النبي صلى الله عليه وسلم ، ولكن مع الاجتماع والترنحات : فالصلاة وراءهم صحيحة ، إلا أنه ينبغي للمسلم أن يتحرى لصلاته إماماً غير مبتدع ؛ ليكون ذلك أعظم لأجره وأبعد عن المنكر .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

" فتاوى اللجنة الدائمة " ( 7 / 353 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا نفقة للزوجة إذا رفضت العودة إلى بيت زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 20886: لا نفقة للزوجة إذا رفضت العودة إلى بيت زوجها
السؤال:

حصل خلاف بينه وبين زوجته فقالت : اذهب بي إلى أهلي لا أريد البقاء معك فذهب بها إلى أهلها فمكثت عندهم شهورا . فهل تجب عليه نفقتها ؟.

الجواب:
الحمد لله

ليس عليه نفقتها لأن النفقة مقابل تمكينه من نفسها وقد فات بإصرارها على الذهاب وعدم البقاء معه .

الشيخ ابن جبرين (www.islam-qa.com)


اجتماع العائلة في مواسم المولد وعاشوراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 20889: اجتماع العائلة في مواسم المولد وعاشوراء
السؤال:

هل يجوز اجتماع العائلة - الإخوة وأبناء العم - والأكل معاً في المواسم والأعياد (أقصد بالمواسم مثل المولد وعاشوراء وغيرها، وما الحكم فيمن يفعل ذلك ، أيضا بعد حفظه للقرآن (ختمه) ؟.

الجواب:

الحمد لله

لا شك أن التزاور ، واجتماع الأخوة وأبناء العم وذوي القربى ، في الأعياد الشرعية ( الفطر ، الأضحى ) ، والمناسبات السارة ، لا شك أن ذلك من دواعي السرور ، وأسباب زيادة المحبة ، وتقوية الصلة بين الأرحام غير ما يحدث في كثير من هذه الاجتماعات العائلية ، من اختلاط الرجال بالنساء ، ولو كانوا من أبناء القرابة والعمومة ونحوهم ، من العادات السيئة المخالفة لما جاء في الكتاب والسنة من الأمر بغض البصر ، ومنع التبرج، وتحريم الخلوة ، ومصافحة المرأة الأجنبية ، وسائر الأسباب المفضية إلى الفتنة . وقد نبه النبي صلى الله عليه وسلم على خطر التساهل مع الأقارب ، وذلك في قوله : ( إياكم والدخول على النساء ) فقال رجل من الأنصار : يا رسول الله فرأيت الحمو؟ قال : ( الحمو الموت ) رواه البخاري (4934) ومسلم (2172) قال الليث بن سعد : الحمو أخ الزوج وما أشبهه من أقارب الزوج ، ابن العم ونحوه . رواه مسلم أيضا . ( يمكن مراجعة السؤال 1200 حول موضوع الاختلاط ) .

وأما الاحتفال بيوم مولد النبي صلى الله عليه وسلم ، أو عاشوراء ، أو غيرها من الأيام ، وجعله موسماً وعيداً للناس ، فقد سبق أن بينما أن العيد في الإسلام يومان فقط هما يوم الفطر ويوم الأضحى ، كما بين النبي صلى الله عليه وسلم . راجع الأسئلة ( 5219 ) و( 10070 ) و( 13810 ) ولمعرفة حكم الاحتفال بعاشوراء راجع السؤال ( 4033 ) .

وأما إظهار الفرح والسرور ، واجتماع الأهل احتفاء بمن أتم حفظ القرآن ، فلا يظهر فيه شيء إن شاء الله ، ذلك من الأعياد والاحتفالات المحدثة ، إلا أن يجعلوا هذا اليوم عيداً ، يحتفلون به كل عام ، أو نحو ذلك .

ويترجح ذلك العمل إذا كان الذي أتم به حفظ القرآن صغير السن ، يحتاج إلى تشجيعه وتقوية عزمه على ضبطه والعناية به ، وعدم إهماله ونسيانه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وجوب تكسير الأصنام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 20894: وجوب تكسير الأصنام
السؤال:

هل يجب تكسير التماثيل في الإسلام ، ولو كانت من التراث الإنساني والحضاري ؟ ولماذا لما فتح الصحابة البلاد ورأوا فيها التماثيل لم يكسروها ؟.

الجواب:

الحمد لله

دلت الأدلة الشرعية على وجوب هدم الأصنام ، ومن ذلك :

1- ما رواه مسلم (969) عن أبي الهياج الأسدي قال : قال لي علي بن أبي طالب: ألا أبعثك ‏على ما بعثني عليه رسول الله صلى الله عليه وسلم : " أن لا تدع تمثالا إلا طمسته ، ‏ولا قبراً مشرفا إلا سويته " .‏

2- وما رواه مسلم (832) عن عمرو بن عبسة أنه قال للنبي صلى الله عليه وسلم : وبأي شيء ‏أرسلك ؟ قال : " أرسلني بصلة الأرحام ، وكسر الأوثان ، وأن يوحد الله لا يشرك ‏به شيء ".‏

ويتأكد وجوب هدمها إذا كانت تعبد من دون الله :

3- روى البخاري (3020) ومسلم (2476) عن جرير بن عبد الله البجلي قال قال لي رسول الله صلى الله عليه وسلم يا جرير ألا تريحني من ذي الخلصة بيت لخثعم كان يدعى كعبة اليمانية قال فنفرت في خمسين ومائة فارس وكنت لا أثبت على الخيل فذكرت ذلك لرسول الله صلى الله عليه وسلم فضرب يده في صدري فقال اللهم ثبته واجعله هاديا مهديا قال فانطلقَ فحرَّقها بالنار ثم بعث جرير إلى رسول الله صلى الله عليه وسلم رجلا يبشره يكنى أبا أرطاة منا فأتى رسول الله صلى الله عليه وسلم فقال له ما جئتك حتى تركناها كأنها جمل أجرب فبرك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات ".‏

قال الحافظ ابن حجر :

وَفِي الْحَدِيث مَشْرُوعِيَّة إِزَالَة مَا يُفْتَتَن بِهِ النَّاس مِنْ بِنَاء وَغَيْره سَوَاء كَانَ إِنْسَانًا أَوْ حَيَوَانًا أَوْ جَمَادًا اهـ.

4- وأرسل النبي صلى الله عليه وسلم خالد بن الوليد رضي الله عنه في سرية لهدم العزى .

5- وأرسل سعد بن زيد الأشهلي رضي الله عنه في سرية لهدم مناة .

6- وأرسل عمرو بن العاص رضي الله عنه في سرية لهدم سواع . وذلك كله بعد فتح مكة .

[البداية والهاية 4/712، 776 ، 5/83 ، السيرة النبوية للدكتور علي الصلابي 2/1186 ].

قال النووي في "شرح مسلم" في كلام له على التصوير :

وَأَجْمَعُوا عَلَى مَنْع مَا كَانَ لَهُ ظِلّ , وَوُجُوب تَغْيِيره اهـ .

والذي له ظل من الصور هو الصور المجسمة كهذه التماثيل .

وأما ما يقال في ترك الصحابة رضي ‏الله عنهم للأصنام في البلاد المفتوحة ، فهذا من الظنون والأوهام ، فما كان لأصحاب النبي صلى الله عليه وسلم أن يدعوا الأصنام والأوثان ، ‏لاسيما مع كونها معبودة في ذلك الزمن .

فإن قيل : فهذه الأصنام القديمة للفراعنة ‏والفينيقيين وغيرهم ، كيف تركها الصحابة الفاتحون ؟

فالجواب : أن هذه الأصنام لا تخرج عن ثلاثة وجوه :‏

الأول : أن تكون تلك الأصنام في أماكن نائية لم يصل إليها الصحابة ، فإن فتح الصحابة ‏لمصر مثلاً لا يعني

وصولهم إلى كل أرض فيها . ‏

الثاني : أن تكون تلك الأصنام غير ظاهرة ، بل داخل منازل الفراعنة وغيرهم ، وقد كان ‏هدي النبي صلى الله عليه وسلم الإسراع عند المرور على ديار الظلمة والمعذبين ، بل جاء ‏نهيه عن دخول تلك الأماكن . ‏

ففي الصحيحين : " لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين ، أن يصيبكم مثل ‏ما أصابهم " قال ذلك صلى الله عليه وسلم عند مروره على أصحاب الحجر، في ديار ثمود ‏قوم صالح عليه السلام .‏

وفي رواية في الصحيحين أيضاً : " فإن لم تكونوا باكين فلا تدخلوا عليهم ، أن يصيبكم ‏مثل ما أصابهم ".‏

والظن بأصحاب النبي صلى الله عليه وسلم أنهم إن رأوا معبداً أو منزلاً لهؤلاء أن لا ‏يدخلوه ، وأن لا يطلعوا على ما فيه .‏

وهذا مما يزيل الإشكال حول عدم تعرض الصحابة للأهرام وما فيها ، مع احتمال كون أبوابها ‏ومداخلها مطمورة بالرمال في ذلك الوقت .‏

الثالث : أن كثيراً من هذه الأصنام الظاهرة اليوم كان مغموراً مطموراً ، أو اكتشف حديثاً ، ‏أو جيء به من أماكن نائية لم يصل إليها أصحاب النبي صلى الله عليه وسلم .‏

فقد سئل الزركلي عن الأهرام وأبي الهول ونحوها : هل رآها الصحابة الذين دخلوا مصر؟

‏فقال : كان أكثرها مغموراً بالرمال ، ولاسيما أبا الهول .

(شبه جزيرة العرب 4/1188).‏

ثم بقال لو قدر وجود تمثال ظاهر غير مطمور ، فلا بد من ثبوت أن الصحابة رأوه، وأنهم ‏كانوا قادرين على هدمه . ‏

والواقع يشهد أن بعض هذه التماثيل يعجز الصحابة رضي الله عنهم عن هدمه ، فقد ‏استغرق هدم بعض هذه التماثيل عشرين يوماً ، مع وجود الآلات والأدوات والمتفجرات والإمكانيات التي لم ‏تتوفر للصحابة قطعاً .‏

ومما يدل على ذلك ما ذكره ابن خلدون في ( المقدمة ص 383) أن الخليفة الرشيد عزم ‏على هدم إيوان كسرى ، فشرع في ذلك وجمع الأيدي ، واتخذ الفؤوس ، وحَمَّاه بالنار ، ‏وصب عليه الخل ، حتى أدركه العجز وأن الخليفة المأمون أراد أن يهدم الأهرام في مصر ‏فجمع الفعلة ولم يقدر .‏

وأما التعلل بكون هذه التماثيل من التراث الإنساني ، فهذا كلام لا يلتفت إليه ، فإن ‏اللات والعزى وهبل ومناة وغيرها من الأصنام كانت تراثاً لمن يعبدها في قريش والجزيرة .‏

وهو تراث ، لكنه تراث محرم يجب إزالته ، وإذا جاء أمر الله ورسوله فالمؤمن يبادر إلى الامتثال ولا يرد أمر الله ورسوله بمثل هذه الحجج الواهية ، قال تعالى : ( إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ ) النور / 51

ونسأل الله أن يوفق جميع المسلمين لما يحبه ويرضاه . ‏

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما صحة حديث " من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 20897: ما صحة حديث " من تهاون في الصلاة عاقبه الله بخمس عشرة عقوبة " ؟
السؤال:

سؤال عن صحة الحديث التالي قبل أن أوزعه على الأصدقاء :
منكر أو تارك الصلاة يعاقبه الله خمس عشرة عقوبة 6 أثناء حياته و3 حين الموت و3 في القبر و3 يوم القيامة :
العقوبات في الدنيا :
1- يمحق الله البركة في عمره
2- لا يستجيب الله لدعائه
3- تذهب من وجهه علامات الصلاح
4- تمقته جميع المخلوقات على الأرض
5- لا يثيبه الله على عمله الصالح
6- لن يشمله الله في دعاء المؤمنين
العقوبات أثناء الموت :
1- يموت ذليلاً
2- يموت جوعاناً
3- يموت عطشاناً ولو شرب جميع ماء البحر
العقوبات في القبر :
1- يضيق الله قبره حتى تختلف أضلاعه
2- يوقد الله عليه ناراً ذات جمر
3- يرسل الله إليه ثعباناً يقال له الشجاع الأقرع يضربه من الفجر للظهر لتركه صلاة الفجر ومن الظهر للعصر لتركه صلاة الظهر وهكذا ... وفي كل ضربة يدخله في عمق الأرض 70 ذراعاً .
العقوبات يوم القيامة :
1- يرسل الله إليه من يسحبه على وجهه
2- ينظر الله إليه نظرة غضب يسقط معها لحم وجهه
3- يحاسبه الله بصرامة ويقذف به في النار .

الجواب:

الحمد لله

أولاً :

حديث " من تهاون في الصلاة عاقبه الله بخمسة عشر عقوبة : ستة منها في الدنيا ، وثلاثة عند الموت ، وثلاثة في القبر ، وثلاثة عند خروجه من القبر ... " : حديث موضوع مكذوب على رسول الله صلى الله عليه وسلم .

قال عنه سماحة الشيخ ابن باز - رحمه الله - في مجلة " البحوث الإسلامية " ( 22 / 329 ) : أما الحديث الذي نسبه صاحب النشرة إلى رسول الله صلى الله عليه وسلم في عقوبة تارك الصلاة وأنه يعاقب بخمس عشرة عقوبة الخ : فإنه من الأحاديث الباطلة المكذوبة على النبي صلى الله عليه وسلم كما بين ذلك الحفاظ من العلماء رحمهم الله كالحافظ الذهبي في " لسان الميزان " والحافظ ابن حجر وغيرهما .

وكذلك أصدرت " اللجنة الدائمة " فتوى برقم 8689 ببطلان هذا الحديث كما في " فتاوى اللجنة " ( 4 / 468 ) ومما ورد في الفتوى مما يحسن ذكره قول اللجنة :

( ... وإن فيما جاء عن الله وعن رسوله في شأن الصلاة وعقوبة تاركها ما يكفي ويشفي ، قال تعالى : ( إن الصلاة كانت على المؤمنين كتاباً موقوتاً ) النساء / 103 ، وقال تعالى عن أهل النار : ( ما سلككم في سقر قالوا لم نك من المصلين ... ) المدثر 42 – 43 ، فذكر من صفاتهم ترك الصلاة ... ، وقال صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) رواه الترمذي ( 2621 ) والنسائي ( 431 ) ، وابن ماجه ( 1079 ) وصححه الألباني في صحيح الترمذي ( 2113 ) ، والآيات والأحاديث من ترك الصلاة أن النبي صلى الله عليه وسلم سماه كفراً .

راجع سؤال ( 2182 )

وقال الشيخ ابن عثيمين - رحمه الله - : هذا الحديث موضوع مكذوب على رسول الله صلى الله عليه وسلم لا يحل لأحد نشره إلا مقروناً ببيان أنه موضوع حتى يكون الناس على بصيرة منه .

" فتاوى الشيخ الصادرة من مركز الدعوة بعنيزة " ( 1 / 6 ) .

نسأل الله تعالى أن يثيبك على حرصك على دعوة إخوانك ونصحهم إلا أنه ينبغي أن يتقرر عند كل راغب في بذل الخير للناس وترهيبهم من الشر أن ذلك لابد أن يكون بما ثبت عن النبي صلى الله عليه وسلم وأن في الصحيح غنية وكفاية عن الضعيف .

سألين الله أن يكلل مسعاك بالنجاح وأن يهدي من تدعوهم إلى سلوك طريق الاستقامة وجميع المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي المدة بين الحيضتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 20898: ما هي المدة بين الحيضتين
السؤال:

ما أقل مدة الطهر ؟ الدورة الشهرية غير منتظمة لدي فأحيانا تغيب اشهر وأحيانا أخرى تتقدم عن موعدها وقد اغتسلت من الدورة قبل عشرة أيام وخلال تلك الفترة كانت هنالك صفرة خفيفة بين الحين والآخر ولكن بعد عشرة أيام ازدادت لتصبح دورة جديدة مع آلامها ولون دمها ؟ قيل لي علي الاغتسال والصلاة لان أقل الطهر 15 يوما أفتوني جزاكم الله خيرا لأني تركت الصلاة ظنا مني أنها حيض؟.

الجواب:
الحمد لله

لا حدّ لأقل الطهر بين الحيضتين ، بل متى رأت الدم أي دم الحيض الأسود المعروف المنتن فعليها أن تجلس فلا تصوم ولا تصلي ، شريطة أن لا يتعدى مجموع حيضها نصف المدة ( خمسة عشر يوماً في الشهر ) . والصُفرة والكُدرة بعد الطهر ليست بشيء ، وليس لها حكم الحيض .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


المسجد الأقصى وقبة الصخرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 20903: المسجد الأقصى وقبة الصخرة
السؤال:

وصلني مؤخراً رسالة بالبريد الإلكتروني عن حالة المسجد الأقصى والتفريق بين مسجد الأقصى وقبة الصخرة هل يمكن أن توضح ما إذا كان المسجد الأقصى مختلفا عن قبة الصخرة ؟ لماذا نرى القبة وهي تشير للمسجد الأقصى في الأماكن الإسلامية وأنا وكثير من المسلمين لا ندري بالفرق ؟.

الجواب:

الحمد لله

المسجد الأقصى المبارك هو أولى القبلتين ، وأحد المساجد الثلاثة التي تشد إليها الرحال ، وقد قيل : إن الذي بناه سليمان عليه السلام ، كما ثبت ذلك في سنن النسائي (693) وصححه الألباني في صحيح النسائي ، وقيل أنه كان موجوداً قبل سليمان عليه السلام وأن بناء سليمان له كان تجديداً بدليل ما ثبت في الصحيحين عن أبي ذر رضي الله عنه قال قلت يا رسول الله أي مسجد وضع في الأرض أول ؟ قال : المسجد الحرام قال قلت ثم أي ؟ قال المسجد الأقصى قلت كم كان بينهما ؟ قال أربعون سنة ثم أينما أدركتك الصلاة بعد فصله فإن الفضل فيه " ( رواه البخاري ( 3366 ) ومسلم ( 520 ) .

وقد أسري بالنبي صلى الله عليه وسلم إلى بيت المقدس ، وصلى بالأنبياء في هذا المسجد المبارك .

قال سبحانه : ( سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ ) الاسراء / 1. وأما قبة الصخرة فقد بناها الخليفة عبد الملك بن مروان سنة 72 هـ

جاء في الموسوعة الفلسطينية 4/203 ( كان اسم المسجد الأقصى يطلق قديما على الحرم القدسي الشريف كله وما فيه من منشآت أهمها قبة الصخرة المشرفة التي بناها عبد الملك بن مروان سنة 72 هـ/ 691 م وتعد من أعظم الآثار الإسلامية. وأما اليوم فيطلق الاسم على المسجد الكبير الكائن جنوبي ساحة الحرم ).

وجاء في الموسوعة أيضا (3/23) : ( يقوم بناء قبة الصخرة في وسط ساحة المسجد الأقصى ، في القسم الجنوبي الشرقي من مدينة القدس ، وهي ساحة فسيحة مستطيلة الشكل تمتد من الشمال إلى الجنوب مقدار 480 م ، ومن الشرق إلى الغرب مقدار 300 م تقريبا ، وتكون هذه الساحة على وجه التقريب خمس مساحة مدينة القدس القديمة ) . أ.هـ بتصرف

فالمسجد الذي هو موضع الصلاة ، ليس هو قبة الصخرة ، لكن لانتشار صورة القبة ، يظن كثير من المسلمين حين يرونها أنها المسجد ، والواقع ليس كذلك ، فالمسجد يقع في الجزء الجنوبي من الساحة الكبيرة ، والقبة بنيت على صخرة مرتفعة تقع وسط الساحة .

وقد سبق أن اسم المسجد كان يطلق على الساحة كلها قديما .

ويؤكد هذا ما قاله شيخ الإسلام ابن تيمية رحمه الله في مجموعة الرسائل الكبرى 2/61 ( فالمسجد الأقصى اسم لجميع المسجد الذي بناه سليمان عليه السلام ، وقد صار بعض الناس يسمي الأقصى ، المصلى الذي بناه عمر بن الخطاب في مقدمته . والصلاة في هذا المصلى الذي بناه عمر للمسلمين أفضل من الصلاة في سائر المسجد ، فإن عمر بن الخطاب لما فتح بيت المقدس وكان على الصخرة زبالة عظيمة لأن النصارى كانوا يقصدون إهانتها مقابلة لليهود الذين يصلون إليها ، فأمر عمر بإزالة النجاسة عنها ، وقال لكعب : أين ترى أن نبني مصلى للمسلمين ؟ فقال : خلف الصخرة ، فقال : يا ابن اليهودية ! خالطتك اليهودية ، بل أبنيه أمامها فإنّ لنا صدور المساجد .

ولهذا كان أئمة الأمة إذا دخلوا المسجد قصدوا الصلاة في المصلى الذي بناه عمر، وأما الصخرة فلم يصل عندها عمر ولا الصحابة ولا كان على عهد الخلفاء الراشدين عليها قبة ، بل كانت مكشوفة في خلافة عمر وعثمان وعلي ومعاوية ويزيد ومروان ... وأما أهل العلم من الصحابة والتابعين لهم بإحسان فلم يكونوا يعظمون الصخرة فإنها قبلة منسوخة ... وإنما يعظمها اليهود وبعض النصارى ).

وإنكار عمر على كعب الأحبار وقوله له : ( يا ابن اليهودية ) لأن كعباً كان من أحبار اليهود وعلمائهم ، فلما أشار على عمر بن الخطاب ببناء المسجد خلف الصخرة كان في ذلك تعظيماً للصخرة حتى يستقبلها المسلمون في الصلاة ، وتعظيم الصخرة من دين اليهود لا من دين المسلمين .

واكتفاء المسلمين بصورة القبة ، قد يكون راجعا لحسن عمارة هذه القبة وجمال هيئتها ، وهذا لا يعفيهم من الخطأ الذي نشأ عنه عدم التمييز بين المسجد وما حوله .

وقد يكون هذا من مكر اليهود وكيدهم ؛ لتعظيمهم الصخرة وتوجههم إليها أو تكون إظهار الصخرة ليتم لهم مرادهم بإقامة هيكل سليمان المزعوم على أنقاض المسجد الأقصى ، وذلك ليظن المسلمون بأن المسجد الأقصى هو قبة الصخرة ، فإذا قام اليهود بهدم المسجد الأقصى وأنكر عليها المسلمون قالوا لهم ها هو المسجد الأقصى على حاله ، فيُظهرون صورة قبة الصخرة ، فيكونون بذلك قد حققوا أهدافهم ، وسلموا من انتقاد المسلمين .

نسأل الله تعالى أن يعيد للمسلمين عزهم ومجدهم ، وأن يطهر المسجد الأقصى من إخوان القردة والخنازير ، والله غالب على أمره ولكن أكثر الناس لا يعلمون .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كم سنة بين آدم ومحمد عليهما الصلاة والسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 20907: كم سنة بين آدم ومحمد عليهما الصلاة والسلام
السؤال:

كم هي الفترة الزمنية بالسنين ما بين خلق آدم عليه السلام وخلق محمد صلى الله عليه وسلم؟.

الجواب:
الحمد لله

لم يأتِ في الشريعة تحديدٌ لفترة ما بين آدم ومحمد عليهما الصلاة السلام ، بل ولا يعرف مقدار ما عاش آدم عليه السلام .

لكن جاءت بعض الأحاديث والآثار متفرقة يمكن بعد جمعها الوصول إلى تقدير زمنٍ لكن ليس للفترة بأكملها ، وهذه الأحاديث والآثار منها ما هو صحيح ومنها ما هو مختلف فيه ، وتبقى بعض الفترات لم ترد في تحديدها آثار ، فمما ورد فيه أدلة صحيحة :

1. قوله تعالى في مدة لبث نوح عليه السلام في دعوة قومه : ( فلبث فيهم ألف سنة إلا خمسين عاماً ) .

2. المدة بين عيسى ونبينا محمد عليهما الصلاة والسلام : روى البخاري (3732 ) عن سلمان الفارسي قال : فترة بين عيسى ومحمد عليهما الصلاة والسلام ستمائة سنة .

و مما وردت فيه أحاديث مختلف في صحتها :

3. المدة بين آدم ونوح عليهما الصلاة والسلام :عن أبي أمامة أن رجلا قال : ( يا رسول الله أنبيٌّ كان آدم ؟ قال : نعم ، مكلَّم ، قال : فكم كان بينه وبين نوح ؟ قال : عشرة قرون ) رواه ابن حبان في " صحيحه " ( 14 / 69 ) والحاكم (2/262) وقال صحيح على شرط مسلم ووافقه الذهبي ، وقال ابن كثير في " البداية والنهاية " ( 1 / 94 ) : هذا على شرط مسلم ولم يخرجه .

4. المدة بين نوح وإبراهيم عليهما السلام : ودليلها زيادة في حديث أبي أمامة رضي الله عنه السابق ... قال : كم بين نوح وإبراهيم ؟ قال : عشر قرون ) رواه الحاكم في " المستدرك " ( 2 / 288 ) وقال : هذا حديث صحيح على شرط مسلم ولم يخرجاه ، والطبراني في " المعجم الكبير " ( 8 / 118 ) ، وورد كلام في تضعيف بعض رواة الحديث ، وصححه الألباني بشواهده.

ومما وردت فيه بعض الآثار :

5. المدة بين موسى وعيسى عليهما السلام :قال القرطبي : واختلف في قدر مدة تلك الفترة فذكر محمد بن سعد في كتاب الطبقات عن ابن عباس قال كان بين موسى بن عمران وعيسى بن مريم عليهما السلام ألف سنة وسبعمائة سنة ولم يكن بينهما فترة وأنه أرسل بينهما ألف نبي من بني إسرائيل سوى من أرسل من غيرهم وكان بين ميلاد عيسى والنبي صلى الله عليه وسلم خمسمائة سنة وتسع وتسعون سنة ." تفسير القرطبي " ( 6 / 121 ) . قال ابن حجر : وقد اتفق أهل النقل على أن مدة اليهود إلى بعثة النبي صلى الله عليه وسلم كانت أكثر من ألفي سنة ومدة النصارى من ذلك ستمائة ." فتح الباري " ( 4 / 449 ) .

وبالنظر إلى ما سبق من الآية والأحاديث والآثار والأقوال فإن ما كان منها صحيحا أُخذ به في تحديد الفترة المعينة .

أما الجزم بتحديد إجمالي الفترة بين آدم ومحمد عليهما الصلاة والسلام فإنه إضافة إلى ما سبق يتوقف على أمور منها :

· اختلاف العلماء في تحديد القرن هل هو مائة عام أم هو الجيل ، فإن كان الصحيح أنه الجيل فإن الثابت من أعمار أهل تلك الفترة هو جزء من عمر نوح وهو الذي قضاه في دعوته ، ولا نعلم كم كان معدَّل أعمار بقية أهل تلك الأجيال .

· عدم ورود ما يحدد المدة بين إبراهيم وموسى عليهما السلام بالسنوات .

ويبقى أن الجزم في هذه الأمور والبحث فيها ليست مما تعبدنا الله به ولا ينبني عليها عمل ، ويكفينا في ذلك قوله تعالى : ( وَعَاداً وَثَمُودَا وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً ) الفرقان/38 ، وعلى المرء أن يحرص على الاقتداء بهؤلاء الأنبياء و السير على طريقهم إذ هو المقصود الأعظم من ذكرهم وذكر سيرهم (أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ ) الأنعام/90 .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


زوجها يلزمها بلبس النقاب وتريد النصيحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20910: زوجها يلزمها بلبس النقاب وتريد النصيحة
السؤال:

أنا ألبس الحجاب ولكنني لا ألبس النقاب ، قال زوجي بأنني إذا لم أغط وجهي فسوف يطلقني ، يقول بأنني يجب أن أطيعه في كل شيء يطلبه مني ، أنا لا أريد أن أعصيه ولكن لبس النقاب سيسبب لي الضيق والشدة ، ويحزنني كثيراً ، أظن بأنني أشعر بهذا الإحساس بسبب ضعف إيماني ولكنني أشعر بأنه يريد أن يغصبني على فعل شيء لا أريد فعله . أرجو أن تنصحني في هذا الموضوع .

الجواب:

الحمد لله

قد دلت الأدلة من الكتاب ومن السنة على أنه يجب على المرأة أن تستر وجهها ، فمن هذه الأدلة قول الله عز وجل : ( يأأيها النبي قل لأزواجك وبناتك ونساء المؤمنين يُدْنِينَ عليهن من جَلابِيبِهِنَّ ) الأحزاب / 59 ، والجلباب هو ما تجعله المرأة على رأسها مُرْخِيَةً له على وجهها .

وعليكِ أيتها الأخت أن تتقي الله تعالى في هذا الأمر لتجمعي بين الاستجابة لأمرين : أمر الله تعالى ، وأمر زوجك ، ولا شك أن في هذا خيراً لكِ وصلاحاً وعفافاً ، وهذا الأمر سيُدخل السعادة على زوجكِ والهناء على بيتكِ ، والشعور بالضيق يزول مع الصبر والتعود عليه ، كما أن هذا الضيق سنقلب إلى فرحٍ عندما ترين أثر لبسك له ، فأنت بذلك تستجيبين للأوامر الشرعية ، ولأمر زوجك الذي وافق شرع الله تعالى بأمره، وتقطعين الطريق على شيطان الناظرين إليك ، وتحفظين نظر العفيفين أهل الخير عن النظر كذلك إلى ما لا يحل لهم ، وفوائد أخرى ترينها وتحسينها عندما تستجيبين لهذا الأمر .

وكثيراً ما تحسَّرت الأخوات المنتقبات على السنوات اللاتي كنَّ يكشفن فيها وجوههن بعد أن أكرمهن الله بالنقاب ، ولو دُفع لواحدةٍ منهن الآن مال الدنيا على أن تخلعه ما فعلت ، بل رأينا الكثيرات من العفيفات من تركت زوجها لأنه أراد أن يجبرها على خلع النقاب ، فتأملي الفرق العظيم بين حالكِ وحالهن ، وأين نجد الآن من يحرص على عفاف وستر أهل بيته ؟ إنهم قليل ، فهل نفرط في هذا القليل أم نشكره على فعله ذلك الذي يصب في نشر الخير في المجتمعات ؟ .

فنذكركِ بتقوى الله تعالى ، ونذكركِ بفعل المؤمنات اللاتي استجبن لأمر الله تعالى : ( وليضربن بخمرهن على جيوبهن ) روى البخاري عن عائشة رضي الله عنها قالت : لما نزلت هذه الآية أخذ النساء المهاجرات أزرهن فشققنها من قبل الحواشي فاختمرن بها .

وانظري جواب السؤال : ( 21134 ) ففيه بيان وجوب تغطية المرأة وجهها.

ولينظر زوجكِ جواب السؤال : ( 20343 ) ففيه : وجوب نصيحة الزوج لزوجته وطرق ذلك .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للمرأة المسلمة أن تطلب من الرجل أن يتزوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 20916: هل يجوز للمرأة المسلمة أن تطلب من الرجل أن يتزوجها ؟
السؤال:

أنا مسلمة جديدة ولله الحمد ولي سؤال هو : هل يجوز للمرأة المسلمة أن تطلب من الرجل أن يتزوجها ؟ هل ذكر الحديث عن المرأة تطلب الرجل ؟
الرسول صلى الله عليه وسلم قال : " إذا أتاكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا ... الحديث " رواه الترمذي ، وصححه الألباني.

الجواب:

الحمد لله

يسرنا أن نبارك لك اختيارك الموفق لطريق الأنبياء ومسلك العاقلين وهو توحيد الله تعالى والشهادة لنبيه صلى الله عليه وسلم بالرسالة .

وأما عرض المرأة نفسها على الرجل الصالح فإنه لا يناقض الحياء ، على أن يكون موثوقاً بدينه وخلقه .

عن ثابت البناني قال : كنتُ عند أنس بن مالك وعنده ابنة له قال أنس : جاءت امرأة إلى رسول الله صلى الله عليه وسلم تَعرض عليه نفسها ، قالت : يا رسول الله ألك بي حاجة ؟ فقالت بنت أنس : ما أقلَّ حياءها ، وا سوأتاه ، وا سوأتاه ، قال : هي خير منكِ ، رغبت في النبي صلى الله عليه وسلم فعرضتْ عليه نفسَها . رواه البخاري ( 4828 ) .

وقد بوَّب عليه الإمام البخاري بقوله : باب " عرْض المرأة نفسَها على الرجل الصالح " .

وقال الحافظ ابن حجر :

قال ابن المنيِّر في " الحاشية " : من لطائف البخاري أنه لما علم الخصوصية في قصة الواهبة استنبط من الحديث ما لا خصوصية فيه وهو جواز عرض المرأة نفسها على الرجل الصالح رغبة في صلاحه ، فيجوز لها ذلك ، وإذا رغب فيها تزوجها بشرطه ....

وفي الحديثين – أي : حديث سهل وحديث أنس وكلاهما في التي عرضت نفسها على النبي صلى الله عليه وسلم - : جواز عرض المرأة نفسها على الرجل ، وتعريفه رغبتها فيه ، أن لا غضاضة عليها في ذلك ، وأن الذي تعرض المرأة نفسها عليه بالاختيار ـ له أن يقبل أو يرفض ـ ، لكن لا ينبغي أن يصرح لها بالرد بل يكتفي السكوت . " فتح الباري " ( 9 / 175 ) .

وقال العيني :

قول أنس لابنته " هي خير منكِ " دليل على جواز عرض المرأة نفسها على الرجل الصالح ، وتعريفه رغبتها فيه لصلاحه وفضله ، أو لعلمه وشرفه ، أو لخصلة من خصال الدين ، وأنه لا عار عليها في ذلك ، بل يدل على فضلها ، وبنت أنس – رضي الله عنه – نظرت إلى ظاهر الصورة ، ولم تدرك هذا المعنى حتى قال أنس " هي خير منكِ " ، وأما التي تعرض نفسها على الرجل لأجل غرض من الأغراض الدنيوية فأقبح ما يكون من الأمر وأفضحه . " عمدة القاري شرح صحيح البخاري " ( 20 / 113 ) .

والأفضل للمرأة أن تلمِّح لوليِّها برغبتها بالزواج من الرجل الصالح الموثوق بدينه وخلقه دون التصريح للزوج بذلك ، ويمكن الاستدلال بما فعلته إحدى المرأتين حين قالت لأبيها – عن موسى عليه السلام - : ( قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ) القصص/26 ، قال القرطبي :

قوله تعالى : ( قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ ) القصص/27 فيه عرض الولي ابنته على الرجل ، وهذه سنَّة قائمة عرض صالح مدين ابنته على صالح بني إسرائيل ، وعرض عمر بن الخطاب ابنته حفصة على أبي بكر وعثمان ، وعرضت الموهوبة نفسها على النبي صلى الله عليه وسلم ، فمن الحَسن عرض الرجل وليته ، والمرأة نفسها على الرجل الصالح اقتداء بالسلف الصالح ، قال ابن عمر لما تأيمت حفصة قال عمر لعثمان : إن شئتَ أنكحك حفصة بنت عمر ، انفرد بإخراجه البخاري (4005)

" تفسير القرطبي " ( 13 / 271 ) .

إلا أن ينبغي التنبيه على أن أكثر ما يقع الآن من ميل المرأة إلى رجل معين يكون بأسباب محرَّمة كالتساهل منها في مخاطبته والجلوس معه . وقد يكون صاحب غرض سيئ فيستغل هذا العرض منها في الوصول إلى بعض أغراضه . فيجب الحذر من هذا وحفظ العرض عما يدنسه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صديقها أسلم وخيَّرها بين الإسلام أو الفراق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 20920: صديقها أسلم وخيَّرها بين الإسلام أو الفراق
السؤال:

أنا امرأة نصرانية وعشيقي أسلم الآن ، تواعدنا أن نبقى سويّاً حتى لو لم أسلم أنا ، أتعلم أكثر وأكثر عن الإسلام ، ولكن مع عملي وعقيدتي فلن أستطيع أن أرتدي الحجاب مطلقاً ، أنا دائماً ألبس ملابس العمل وقميصاً بكم طويل ، هل أستطيع أن ألبس ملابس العمل إذا أسلمت ؟ .
أنا لست خائفة مما يقوله الناس ولكنني لا أؤمن بهذا الشيء ، في الأسبوع الماضي قال لي صديقي بأنه لن يختار أحداً غيري سواء أسلمت أم لم أسلم ، وبالأمس قال لي إنني يجب أن أختار بين الإسلام أو أن نفترق ؛ لأن الإمام قال له بأنه يجب أن يكون مع امرأة مسلمة .
كل ما أريده هو بعض الوقت لكي أقرر ما هو الأفضل بالنسبة لي وأنا أتعلم المزيد عن القرآن .
وضعني في موقف حرج ويريد أن يجبرني على الاختيار .

الجواب:

الحمد لله

إن الله سبحانه وتعالى ييسر لمن أراد له السعادة أسباب الوصول إليها والدخول فيها ، ولعل الله تعالى يريدها لك عن طريق هذا الذي دعاكِ للإسلام ، وعن طريق مراسلتنا لندلك على ما فيه خير الدنيا والآخرة لكِ .

والإسلام يرفض أن تكون بين الرجل والمرأة علاقة محرَّمة ، وقد جعل الله تعالى الزواج وسيلة شرعية لقضاء الشهوة ، وبه يكوِّن الرجل والمرأة أسرة قائمة على شرع الله ، ويكون أبناؤهم شرعيين .

ولا نقول لك إن الحجاب ليس بواجب ، ولا نقول لك إن الشرع استثناكِ من لبسه ، بل نقول لكِ : لا ينبغي لك أن تجعلي لبس الحجاب مانعاً وعائقاً لكِ من دخول الإسلام ، فالواجب عليك ابتداءً النجاة مما أنت فيه ، والدخول فيما يحبه الله تعالى ويرضاه منكِ وهو توحيده عز وجل ، والشهادة لرسوله محمد صلى الله عليه وسلم بالرسالة ، وبعد الدخول في الإسلام واستقرار الإيمان في قلبك وتوفر الفرصة المناسبة لكِ ستبحثين أنتِ بنفسك عن كل ما يحبه الله لتفعليه ، وعن كل ما يبغضه الله لتتركيه أو تحذري منه .

وإننا لننصحك من صميم قلبنا أن تختاري الأفضل لنفسك لا لأجل الزواج من رجل مسلم ، بل لأجل نفسك وسعادتك ونجاتك من عذاب الله وسخطه ، وهذا الذي ستختارينه ليس إلا دين الأنبياء من قبل ، فهو دين آدم ونوح وإبراهيم وموسى وعيسى ، فكل الأنبياء كانوا يشهدون لله تعالى بالوحدانية ، وكانوا ينفون عنه الشريك والزوجة والولد .

وقد أخذ الله تعالى الميثاق على الأنبياء جميعاً أن يؤمنوا بنبينا محمد صلى الله عليه وسلم وأن ينصروه إذا بعث في حياتهم ، وأمرهم أن يأمروا أممهم بذلك ، وقد جعل الله تعالى رسالته للناس كافة وإلى قيام الساعة ، بينما كان الأنبياء قبله يُرسل كل واحد منهم لقومه خاصة .

فلا تتردي ، وسارعي قبل فوات الوقت ومجيء الموت ، واختاري طريق السعادة الدنيوي والأخروي ، ولعل الله تعالى أن يجعل منكِ امرأة مسلمة وزوجة صالحة تقيمين بيتاً على التوحيد والطاعة .

ونسأل الله لكِ الهداية والتوفيق .

ونرجو منك النظر في جواب السؤال رقم ( 3023 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


تغار من اهتمام زوجها بأخته أكثر منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 20927: تغار من اهتمام زوجها بأخته أكثر منها
السؤال:

لم أتشاجر مع زوجي من قبل وأنا أحبه ولي منه طفلة عمرها 5 أشهر وأحتاج نصيحة .
زوجي له أخت متزوجة ولها 3 أطفال ويسكنون قريباً منَّا ، عندما نخرج جميعاً للتسوق يمشي زوجي مع أخته دون أن يهتموا بنا أنا وزوج أخته ، تتصل بزوجي كل يوم في العمل وتسأله عن رأيه في كل شيء ، أشعر أحياناً بالحزن لهذا وأتشاجر مع زوجي ، أعلم بأن هذا أمر غير محمود من امرأة مسلمة لذلك فأنا أطلب منه أن يسامحني .
تخبره أحياناً بأمور خاصة مثل الدورة الشهرية لابنتها ، تتذمر من زوجها في أغلب الأمور ، هل هذا صحيح ؟
هل على الرجل المسلم مسئولية تجاه أخته المتزوجة أكبر من مسؤليته تجاه زوجته ؟.

الجواب:

الحمد لله

أولاً :

العلاقات الأسرية التي تكون بين الزوج وأهله لا ينبغي أن تكون سبباً في هدم علاقته ببيته وأولاده ، والزوجة العاقلة هي التي تحرص على تنمية علاقات زوجها بأهله وتقويتها ، وتحرص على إدامة الألفة والمحبة بينهم ، ولا تقف حجر عثرة في طريق البناء والسعادة لأسرة زوجها .

والزوجة العاقلة حكيمة في تصرفاتها إذا رأت تقصيراً من زوجها في حق بيته وأولاده وزوجته ، وحكيمة إذا رأت غلوّاً أو مبالغة في اهتمام زوجها بأهله على حساب أسرته ، فتشعره بخطئه بالتلميح دون التصريح ، وتنصحه دون أن تجرحه ، وتدله على الصواب دون أن يشعر أنه مخطئ ، وتظهر له محبتها لأهله واهتمامها بشؤونهم .

ولا ينبغي أن تظن المرأة أن اهتمام زوجها بأهله سوف يجعله مقصراً في حقها وحق أولاده ، فهناك فرق بين أن يكون الزوج مقصِّراً في حق زوجته وأولاده وبين أن يكون محبّاً لأهله ، فالذي يدفع الرجل للاهتمام بأهله هو حبه لهم لا تفريطه في أولاده وأسرته .

ثانياً :

إن لك على زوجك حقوقاً وعليكِ واجبات ، وعلى كل واحد منكما أن يؤدي ما أمره الشارع به ، ومحبة الرجل لأهله لا يمكن للشرع أن يلغيها بسبب زواجه ، ولا يمكننا أن نطالبه بكبت مشاعره لأجل زوجته وأولاده ، فهم أهله قبل أن يتزوج وسيبقون كذلك بعد الزواج .

فعليك أن تجاهدي نفسكِ وتنصحي زوجكِ في حال تقصيره في حقك وحق أولاده ، وليس لكِ أن تنكري عليه حبَّه لأخته أو أهله ، والذي نخاف منه دائما في مثل هذه الحوادث أن يقول الزوج إنني أستطيع أن أجد ألف زوجة لكنني لا أستطيع أن أجد أخاً واحداً أو أختاً واحدة ، فإياكِ أن توصلي الأمر إلى هذا الحد .

وإننا ننصح الزوج في الوقت نفسه أن يراعي مشاعر زوجته ، وأن يزيد من اهتمامه بزوجته وأولاده ، وننصح الأخت كذلك أن تنصح أخاها بهذا .

والشرع الحكيم يأمر بما فيه مصلحة الجميع ، ويساهم في بناء الأسَر لا في هدمها ، وعلى كل واحد منا أن يؤدي واجبه الذي أوجبه الله تعالى عليه دون إفراط ولا تفريط .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


ما الحكم إذا بيعت الشركة ولها ديون عند الناس؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 20933: ما الحكم إذا بيعت الشركة ولها ديون عند الناس؟
السؤال:

ما هو الموقف من الديون التي للشركة عند بيعها ؟.

الجواب:
الحمد لله

لا تدخل الديون في عقد بيعها ، وتبقى لأصحابها الأولين .

الشيخ ابن جبرين (www.islam-qa.com)


يعاني من مرض جلدي فهل يتيمم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > التيمم >
سؤال رقم 20935: يعاني من مرض جلدي فهل يتيمم ؟
السؤال:

أعاني من مرض جلدي ( أكزما ) ، ولم يتم العلاج منه حتى أنني أصبحت أتوضأ خمس مرات في اليوم فقط ، حاولت كل الوسائل ولكن دون جدوى ، ماذا أفعل إذا كان الوضوء يسبب لي طفحاً جلديّاً سيئاً جدّاً ؟.

الجواب:

الحمد لله

قال الله تعالى : ( لا يكلف الله نفسا إلا وسعها ) البقرة/286 .

وعن أبي هريرة عن النبي صلى الله عليه وسلم قال : " ... فإذا نهيتكم عن شيء فاجتنبوه ، وإذا أمرتُكم بأمرٍ فأتوا منه ما استطعتم " .

رواه البخاري ( 6858 ) ومسلم ( 1337 ) .

ومع أمر الله تعالى الواضح في وجوب الوضوء بالماء إلا أنه تعالى استثنى المريض من وجوب الوضوء بالماء وجعل له " التيمم " .

قال تعالى : ( يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوّاً غفوراً ) المائدة/43 .

قال الشيخ محمد الصالح العثيمين :

قوله : " أو خاف باسْتِعْمالِه ، أو طَلبِهِ ضَرَرَ بَدَنِهِ " .

فإذا تضرَّر بَدَنُه باستعماله الماءَ صار مريضاً ، فيدخل في عموم قوله تعالى : ( وإن كنتم مرضى أو على سفر ) الآية المائدة/6 .

كما لو كان في أعضاء وُضُوئه قُروح ، أو في بَدَنِه كُلِّه عند الغُسْل قُروح وخاف ضَرَر بَدَنِه فله أن يتيمَّم . " الشرح الممتع " ( 1 / 378 ، 379 ) ط ابن الجوزي .

وإن كان يمكنه أن يجعل الماء على جلده دون أن يتأثر جلده فليفعل ، ولا يتشرط أن يدلك العضو أو أن يبالغ في غسله .

قال الشيخ محمد الصالح العثيمين :

وكذلك لا يبالغُ في الاستنشاق إذا كانت له جيوب أنفيَّة زوائد ؛ لأنَّه مع المبالغة ربما يستقرُّ الماء في هذه الزوائد ثم يتعفَّن ، ويصبح له رائحة كريهة ويصابُ بمرض ، أو ضرر في ذلك ، فهذا يقال له : يكفي أن تستنشق حتى يكونَ الماء داخل المنخرين . " الشرح الممتع " ( 1 / 210 ) ط ابن الجوزي .

وقال :

وإذا كان في الإنسان جيوبٌ أنفيةٌ ، ولو بالغ في الاستنشاق احتقن الماءُ بهذه الجيوب وآلمه ، أو فسد الماء وأدَّى إلى صديد أو نحو ذلك : ففي هذه الحال نقول له : لا تبالغ درءاً للضَّرر عن نفسك . " الشرح الممتع " ( 1 / 172 ) ط ابن الجوزي .

فإذا كان الوضوء يضر بجلدك أو يؤخر شفاءه : فعليك بالتيمم ، ولا حرج عليك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز فك أسرى المسلمين من الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 20936: هل يجوز فك أسرى المسلمين من الزكاة ؟
السؤال:

هل يدخل فك الأسرى من المسلمين من الزكاة في قوله تعالى (وفي الرقاب) ؟.

الجواب:
الحمد لله

فك أسرى المسلمين من أيدي الكفار أفضل من عتق المماليك ، فيدخل فيه بطريق الأولى ، لأنه يقع عليهم ضرر عظيم بفراق أهاليهم ، وما يقع عليهم من الإذلال والإهانة والتعذيب ، فتخليصهم أولى من تخليص المماليك .

الشيخ ابن جبرين. (www.islam-qa.com)


أقسام الناس يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 20940: أقسام الناس يوم القيامة
السؤال:

من فضلك اشرح الآيات التالية :
قال تعالى : ( وكنتم أزواجاً ثلاثة ، فأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشأمة ما أصحاب المشأمة ) الواقعة/7-9 .

الجواب:

الحمد لله

قال ابن كثير : أي ينقسم الناس يوم القيامة إلى ثلاثة أصناف .

قال الطبري : " وهكذا قسمهم إلى هذه الأنواع الثلاثة في آخر السورة وقت احتضارهم .

ثم فصل الله عز وجل أحوال الأزواج ، فقال : وأصحاب الميمنة تعظيم لشأنهم وتفخيم لأحوالهم .

وأصحاب المشأمة ما أصحاب المشأمة : أي الشمال ، وذلك تهويل لحالهم .

السابقون السابقون : أي السابقون في الدنيا إلى الخيرات هم السابقون في الآخرة لدخول الجنات أولئك الذين هذا وصفهم ، المقرّبون عند الله في جنات النعيم ، في أعلى علّيين في المنازل العاليات التي لا منزلة فوقها .

نسأل الله أن يجعلنا من السابقين . والله أعلم

انظر تفسير ابن سعدي ص/832.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تفسير قول الله عز وجل : ( وترى الشمس إذا طلعت تزاور.... الآية ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 20941: تفسير قول الله عز وجل : ( وترى الشمس إذا طلعت تزاور.... الآية )
السؤال:

من فضلك فسر الآية التالية : ( وترى الشمس إذا طلعت تزاور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم في فجوة منه ذلك من آيات الله من يهد الله فهو المهتد ومن يضلل فلن تجد له ولياً مرشداً ) الكهف/17.

الجواب:

الحمد لله

قال الشيخ ابن سعدي رحمه الله :

حفظهم الله من الشمس فيسّر لهم غاراً إذا طلعت الشمس تميل عنه يميناً وعند غروبها تميل عنه شمالاً فلا ينالهم حرّها فتفسد أبدانهم بها .

( وهم في فجوة منه )

أي من الكهف أي مكان متسع ، وذلك ليطرقهم الهواء والنسيم ، ويزول عنهم الوخم والتأذي بالمكان الضيّق ، خصوصاً مع طول المكث ، وذلك من آيات الله الدالة على قدرته ورحمته بهم ، وإجابة دعائهم وهدايتهم حتى في هذه الأمور ، ولهذا قال : ( من يهد الله فهو المهتد ) أي لا سبيل إلى نيل الهداية إلا من الله فهو الهادي المرشد لمصالح الدارين .

( ومن يضلل فلن تجد له ولياً مرشداً )

أي لا تجد من يتولاه ويدبّره على ما فيه صلاحه ولا يرشده إلى الخير ولفلاح لأن الله قد حكم عليه الضلال ولا راد لحكمه

انظر تفسير الكريم الرحمن ص/472.

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز النوم واتجاه القدمين للقبلة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 20943: هل يجوز النوم واتجاه القدمين للقبلة ؟
السؤال:

هل يجوز النوم واتجاه القدمين للقبلة ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن صالح العثيمين رحمه الله : " ليس على الإنسان حرج إذا نام ورجلاه اتجاه الكعبة بل إن الفقهاء رحمهم الله يقولون : إن المريض الذي لا يستطيع القيام ولا القعود يصلي على جنبه ووجهه إلى القبلة ، فإن لم يستطع صلى مستلقياً ورجلاه إلى القبلة "

فتاوى ابن عثيمين ( 2 / 976 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خطب فتاة ومات أبوه غير راض عنها وأمه لا تريدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 20945: خطب فتاة ومات أبوه غير راض عنها وأمه لا تريدها
السؤال:

تخرجت من الجامعة وعملت في مجال الكمبيوتر ثم قلت لأبى أنى أريد الزواج من فتاه معينة أنا على ثقة أنها على خلق ولكن آبي رفض لأن أخي الأكبر كان قد تزوج فتاه دون رضى والدي ثم حدثت مشاكل وأبى خائف أن يتكرر هذا
.لذا قال لي أن أتزوج بنت عمتي ولكنى رفضت فقال ان لم تتزوجها لن أعطيك الشقة فوافقت ثم لم يحصل نصيب ولم أتزوجها
ثم أردت الزواج من جارة عندها 17 سنه ومن عائلة محترمة ومتدينة ولكن أبى وافق في الأول ثم رفض فسألته عن السبب فلم يذكر السبب وقال انهم ناس في حالهم وان جد البنت رجل لئيم ، وعندما قلت لأخوتي أن يتحدثوا مع أبى بخصوص هذه الفتاه ولكن لم يسعفني القدر فقد توفى أبى بعد هذا الموضوع بأسبوع والآن قد مضى خمسة شهور على وفاه أبى وأريد أن أتقدم للزواج من هذه الفتاه بعد مرور السنة على وفاه أبى ولكن أمي رفضت وقالت ان أبوك لم يكن موافقا
أفيدوني أفادكم الله هل أتقدم للزواج من هذه الفتاة أم لا .

الجواب:

الحمد لله

عليك أن ترضي أمك ، ومن برّها أن تجيبها إلى ما طلبت ، لكن إن كان قلبك متعلقاً بتلك الفتاة فعليك أن تُقنع أمك بحيث ترضى بالزواج منها لا سيما إذا لم تذكر مبرراًمقبولاً ، فإن ذكرت لك تبريراً مقبولاً فانصرف إلى غيرها ويعوضك الله خيراً منها ، فمن ترك شيئاً لله عوضه الله خيراً منه .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


الصداقة والعشق بين الرجل والمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 20949: الصداقة والعشق بين الرجل والمرأة
السؤال:

أنا شاب عمري خمسة عشر سنة وأعلم بأن اتخاذ عشيقة قد يدمر العائلة ولكن ماذا إذا كنا أصدقاء فقط بالسر ولا يدري بنا أحد ، بهذه الطريقة أضمن أن نبقى سويّاً ولا نقترف جريمة الزنا حتى موعد الزواج . هل هناك حالة كهذه في قصص الحب القديمة ؟ .

الجواب:

أولاً :

ليس اتخاذ العشيقة مدمِّراً للأسرة فحسب ، بل هو مدمِّر للمجتمعات ، وأهله متوعدون بعذاب الله وسخطه وانتقامه ، فالعشق مرضٌ يدمر قلب أهله ، ويقودهم إلى الفحشاء والمنكر ، ولا يزال الشيطان ينصب حبائله ويمهد الطرق حتى تقع الفاحشة فينال كل واحد مبتغاه من صاحبه .

وفي هذا الأمر من المحاذير الشيء الكثير ، فمنه الاعتداء على أعراض الناس ، وخيانة الأمانة ، والخلوة ، والملامسة ، والتقبيل ، والكلام الفاحش ، ثم الفاحشة العظيمة التي تكون في نهاية هذا الطريق وهي فاحشة الزنا .

وقول السائل " ولا يدري بنا أحد " من العجائب ، فهل غفل عن ربه تعالى الذي يعلم السر وأخفى ، ويعلم خائنة الأعين وما تخفي الصدور ؟ .

فالنصيحة لك أخي السائل وأنت لا زلت في أول شبابك أن تلتفت لنفسك فتربيها على طاعة الله تعالى ومراقبته ، وأن تتقي الله في أعراض الناس ، وأن تعمل ليومٍ تلقى فيه ربَّك بأعمالك ، وأن تتذكر فضيحة الدنيا والآخرة ، وأن تعلم أن عندك أخوات وسيكون عندك زوجة وبنات فهل ترضى لواحدة منهن ما تفعله أنت ببنات المسلمين ؟ الجواب : قطعا أنك لا ترضى ، فكذلك الناس لا يرضون ، واعلم أنك قد ترى نتائج معاصيك هذه في بعض أهلك عقوبة لك من ربك تبارك وتعالى .

عليك بالصحبة الصالحة ، وعليك بإشغال نفسك بما يحب الله ويرضى ، واهتمَّ بمعالي الأمور وعاليها ، ودعك من رذائل الأمور وسوافلها ، ولتستغل شبابك هذا في طاعة الله ، وفي طلب العلم والدعوة إلى الله ، ولتعلم أن من كان في سنك بل وأصغر منه كانوا رجالاً يحفظون القرآن ، ويطلبون العلم ، ويبعثهم النبي صلى الله عليه وسلم دعاةً إلى الله وإلى الدخول في دين الإسلام .

وننصحك بالزواج من امرأة صالحة متدينة تحفظ لك دينك وتحثك على الالتزام بشرع الله تعالى ، وتحفظ لك أولادك وتربيهم على الخلق والدين ، ودع عنك من رضيت لنفسها أن تخرج مع أجنبي يحرم عليها مقابلته والحديث معه ، ومن رضيت لنفسها هذا فما الذي سيمنعها منه مستقبلاً ؟ .

وتذكر أنك تغضب ربك تعالى بمثل هذه المعاصي من الخلوة واللقاء والحديث والكلام ، وما بعد ذلك من الوقوع فيما هو أعظم .

واعلم أن الزنا ليس فقط في الفرج ، بل العين تزني ، والأذن تزني ، واليد تزني ، والرِّجل تزني ، كما ثبت ذلك عن النبي صلى الله عليه وسلم ، وكل ذلك تمهيد لزنا الفرْج ، فلا يغرنك الشيطان ، فإنه عدو لك يريد لك الشر والسوء ويأمرك بالفحشاء والمنكر .

قال الشيخ محمد الصالح العثيمين :

التواصل بين المتحابين على غير وجهٍ شرعي هذا هو البلاء ، وهو قطع الأعناق والظهور ، فلا يحل في هذه الحال أن يتصل الرجل بالمرأة ، والمرأة بالرجل ، ويقول إنه يرغب في زواجها ، بل يخبر وليها أنه يريد زواجها ، أو تخبر هي وليها أنها تريد الزواج منه ، كما فعل عمر رضي الله عنه حينما عرض ابنته حفصة على أبي بكر وعثمان رضي الله عنهما .

وأما أن تقوم المرأة مباشرة بالاتصال بالرجل فهذا محل فتنة .

" أسئلة الباب المفتوح " ( السؤال رقم 868 ) .

ثانياً :

أما عن سؤالك عن وجود مثل هذه العلاقات المحرمة في قصص الحب القديمة فإن وجودها عند السابقين لا يمكن أن يستدل بها على حكم شرعي لأن الأحكام الشرعية المتعلقة بالتحريم والإباحة للشيء تؤخذ من الدليل الشرعي من الكتاب والسنة وما فيها من أمر أو نهي .

وبعض من نقلت عنه هذه القصص كان قبل الإسلام كعنترة وغيره ، ويوجد مثل هذا في كل الثقافات الأخرى كما هو معلوم ، وهذا لا يمكن أن يؤخذ منه حكم شرعي لأن الإسلام جاء لإخراج النفس من شهوتها لعبودية الله رب العالمين .

نسأل الله لك الهداية والتوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذ المال الذي جاءه من شركة يانصيب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 20952: هل يأخذ المال الذي جاءه من شركة يانصيب ؟
السؤال:

عرفت مؤخراً بأن المال الذي حصلت عليه لمساعدتي في الدراسة هو من شركة اليانصيب ، هل يجوز أن أقبل هذا المال ؟.

الجواب:

الحمد لله

إذا كان هذا المال هو مساعدة مجرَّدة ولا يترتب عليه شرط في العمل عندهم – مثلاً – أو الدعاية لهم والتزكية لأعمالهم : فإنه ليس هناك مانع من قبول هذا المال وأخذه ، فالمال الحرام لكسبه يجوز الاستفادة منه وتملكه إذا انتقل بصورة شرعيَّة .

قال الشيخ ابن عثيمين حفظه الله :

... وقال آخرون : ما كان محرما لكسبه ؛ فإنما إثمه على الكاسب لا على مَن أخذه بطريق مباح مِن الكاسب ، بخلاف ما كان محرَّماً لعينه كالخمر والمغصوب ونحوهما ، وهذا القول وجيه قوي ، بدليل أن الرسول صلى الله عليه وسلم اشترى مِن يهودي طعاماً لأهله – رواه البخاري ( 1954 ) ومسلم ( 3007 ) - ، وأكل مِن الشاة التي أهدتها له اليهودية بخيبر ، وأجاب دعوة اليهودي – رواه أحمد ( 3/ 210 ) - .

ومِن المعلوم أن اليهود معظمهم يأخذون الربا ويأكلون السحت ، وربَّما يقوِّي هذا القول قوله صلى الله عليه وسلم في اللحم الذي تُصدِّق به على بريرة " هو لها صدقة ولنا منها هدية " – رواه البخاري ( 1398 ) ومسلم ( 2764 ) - .

" القول المفيد شرح كتاب التوحيد " ( 3 / 138 ، 139 ) .

وللمزيد : يرجى مراجعة جواب السؤال رقم ( 4820 ) .

وننبِّه على أنه لا يجوز للمسلم البقاء في بلاد الكفر ، ولا الدراسة في مكان مختلط لما في ذلك من الوقوع في محاذير شرعيَّة متعددة .

وللمزيد : يرجى مراجعة أجوبة السؤالين : ( 2956 ) و ( 10338 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الدعاء بغير العربية في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 20953: حكم الدعاء بغير العربية في الصلاة
السؤال:

هل يمكن أن ندعو بغير العربية في الصلاة بعد التشهد والدعاء موجود في السنة ؟ هل يمكن أن ندعو بدعاء يوجد في القرآن ولا يوجد في السنة ؟.

الجواب:

الحمد لله

أولاً :

إذا كان المصلي يُحسن الدعاء باللغة العربية فلا يجوز له الدعاء بغيرها .

لكن إن كان المصلِّي عاجزاً عن الدعاء بالعربية : فلا مانع من الدعاء بلغته ، على أن يتعلم اللغة العربية أثناء ذلك .

وأما الدعاء بغير العربية خارج الصلاة : فلا بأس به ، ولا حرج فيه لاسيما إذا كان حضور قلب الداعي فيه أعظم .

قال شيخ الإسلام ابن تيمية :

والدعاء يجوز بالعربية ، وبغير العربية ، والله سبحانه يعلم قصد الداعي ومراده ، وإن لم يقوِّم لسانه ، فإنَّه يعلم ضجيج الأصوات ، باختلاف اللغات على تنوع الحاجات ...

" مجموع الفتاوى " ( 22 / 488 – 489 ) .

وانظر الجواب على السؤالين : ( 3471 ) و ( 11588 ) .

ثانياً :

لا مانع من الدعاء بالأدعية الواردة في القرآن حتى لو لم ترد في السنَّة ، وفي كلٍّ خير وهدى ورشاد ، وأكثر دعاء الأنبياء والرسل عليهم الصلاة والسلام عرفناه من القرآن ، ولا شك أن أدعيتهم – عليهم الصلاة والسلام – أبلغ الأدعية وأعظمها معانٍ .

قال شيخ الإسلام ابن تيمية - رحمه الله - :

وينبغي للخلق أنْ يدْعوا بالأدعية الشرعيَّة التي جاء بها الكتاب والسنة ؛ فإنَّ ذلك لا ريب في فضله وحُسنه وأنَّه الصراط المستقيم ، وقد ذكر علماءُ الإسلام وأئمَّة الدين الأدعيةَ الشرعيَّة ، وأعرضوا عن الأدعية البدعية فينبغي اتباع ذلك.

" مجموع الفتاوى " ( 1 / 346 و 348 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حقيقة العيْن وطرق الوقاية منها وعلاجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 20954: حقيقة العيْن وطرق الوقاية منها وعلاجها
السؤال:

ما هي العين ؟ قرأت هذا المصطلح كثيراً في هذا الموقع ، أرجو التوضيح .

الجواب:

الحمد لله

هذه بعض المسائل والفتاوى المتعلقة بالعين ، ونسأل الله تعالى أن ينفع بها .

سئل علماء اللجنة الدائمة :

ما حقيقة العين - النضل - قال تعالى : { ومن شر حاسد إذا حسد } ؟ وهل حديث الرسول صلى الله عليه وسلم صحيح والذي ما معناه قوله : " ثلث ما في القبور من العين " ؟ ، وإذا شك الإنسان في حسد أحدهم فماذا يجب على المسلم فعله وقوله ؟ وهل في أخذ غُسالة العائن للمعين ما يشفي ، وهل يشربه أو يغتسل به ؟

فأجابوا :

العين مأخوذة من عان يعين إذا أصابه بعينه ، وأصلها من إعجاب العائن بالشيء ، ثم تتبعه كيفية نفسه الخبيثة ، ثم تستعين على تنفيذ سمها بنظرها إلى المعين ، وقد أمر الله نبيَّه محمَّداً صلى الله عليه وسلم بالاستعاذة من الحاسد ، فقال تعالى : { ومن شر حاسد إذا حسد } ، فكل عائن حاسد وليس كل حاسد عائنا ، فلما كان الحاسد أعم من العائن كانت الاستعاذة منه استعاذة من العائن ، وهي سهام تخرج من نفس الحاسد والعائن نحو المحسود والمعين تصيبه تارة وتخطئه تارة ، فإن صادفته مكشوفا لا وقاية عليه أثرت فيه ، وإن صادفته حذراً شاكي السلاح ( أي : تام السلاح ) لا منفذ فيه للسهام لم تؤثر فيه وربما ردت السهام على صاحبها .

(من " زاد المعاد " بتصرف) .

وقد ثبتت الأحاديث عن النبي صلى الله عليه وسلم في الإصابة بالعين ، فمن ذلك ما في الصحيحين عن عائشة رضي الله عنها قالت : " كان رسول الله صلى الله عليه وسلم يأمرني أن أسترقي من العين " ، وأخرج مسلم وأحمد والترمذي وصححه عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " العين حق ولو كان شيء سابق القدر لسبقته العين ، وإذا استغسلتم فاغسلوا " صححه الألباني في السلسلة الصحيحة ( 1251 ) .

وأخرج الإمام أحمد والترمذي ( 2059 ) وصححه ، عن أسماء بنت عميس أنها قالت : يا رسول الله ، إن بني جعفر تصيبهم العين ، أفنسترقي لهم ؟ ، قال : نعم ، فلو كان شيء سابق القدر لسبقته العين . وصححه الألباني في صحيح الترمذي .

وروى أبو داود عن عائشة رضي الله عنها قالت : كان يؤمر العائن فيتوضأ ثم يغسل منه المعين . وصححه الألباني في صحيح أبي داود .

وأخرج الإمام أحمد ( 15550 ) ومالك ( 1811 ) والنسائي وابن حبان وصححه الألباني في المشكاة ( 4562 ) عن سهل بن حنيف أن النبي صلى الله عليه وسلم خرج وسار معه نحو مكة حتى إذا كانوا بشعب الخرار ( اسم موضع ) من الجحفة اغتسل سهل بن حنيف وكان رجلا أبيض حسن الجسم والجلد فنظر إليه عامر بن ربيعة أحد بني عدي بن كعب وهو يغتسل فقال : ما رأيت كاليوم ولا جلد مخبأة ، فلبط سهل ، فأتي رسول الله صلى الله عليه وسلم ، فقيل : يا رسول الله ، هل لك في سهل والله ما يرفع رأسه ، قال : هل تتهمون فيه من أحد ؟ ، قالوا : نظر إليه عامر بن ربيعة ، فدعا رسول الله صلى الله عليه وسلم عامرا فتغيظ عليه ، وقال : علام يقتل أحدكم أخاه ، هلا إذا رأيت ما يعجبك برَّكت ، ثم قال له : اغتسل له ، فغسل وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخلة إزاره في قدح ثم صب ذلك الماء عليه يصبه رجل على رأسه وظهره من خلفه ثم يكفأ القدح وراءه ، ففعل به ذلك ، فراح سهل مع الناس ليس به بأس .

( جلد مخبأة ) أي جلد عذارء

( لبط ) أي صُرع وسقط .

( داخلة إزاره ) أي الجزء الملامس للبدن من الإزار

فالجمهور من العلماء على إثبات الإصابة بالعين ؛ للأحاديث المذكورة وغيرها ، ولما هو مشاهد وواقع .

وأما الحديث الذي ذكرته " ثلث ما في القبور من العين " : فلا نعلم صحته ، ولكن ذكر صاحب " نيل الأوطار " أن البزار أخرج بسند حسن عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال : " أكثر من يموت من أمتي بعد قضاء الله وقدره بالأنفس – يعني : بالعين – " .

ويجب على المسلم أن يحصن نفسه من الشياطين من مردة الجن والإنس بقوة الإيمان بالله واعتماده وتوكله عليه ولجئه وضراعته إليه ، والتعوذات النبوية وكثرة قراءة المعوذتين وسورة الإخلاص وفاتحة الكتاب وآية الكرسي ، ومن التعوذات : " أعوذ بكلمات الله التامات من شر ما خلق " و " أعوذ بكلمات الله التامة من غضبه وعقابه ، ومن شر عباده ومن همزات الشياطين وأن يحضرون " ، وقوله تعالى { حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم } ونحو ذلك من الأدعية الشرعية ، وهذا هو معنى كلام ابن القيم المذكور في أول الجواب .

وإذا علم أن إنسانا أصابه بعينه أو شك في إصابته بعين أحد فإنه يؤمر العائن أن يغتسل لأخيه فيحضر له إناء به ماء فيدخل كفه فيه فيتمضمض ثم يمجه في القدح ويغسل وجهه في القدح ثم يدخل يده اليسرى فيصب على ركبته اليمنى في القدح ثم يدخل يده اليمنى فيصب على ركبته اليسرى ثم يغسل إزاره ثم يصب على رأس الذي تصيبه العين من خلفه صبة واحدة فيبرأ بإذن الله .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 1 / 186 ) .

وسئل الشيخ محمد الصالح العثيمين :

هل العين تصيب الإنسان ؟ وكيف تعالج ؟ وهل التحرز منها ينافي التوكل ؟ .

فأجاب بقوله :

رأينا في العين أنها حق ثابت شرعاً وحسّاً ، قال الله – تعالى - : { وإن يكاد الذين كفروا ليزلقونك بأبصارهم } القلم / 51 ، قال ابن عباس وغيره في تفسيرها : أي يعينوك بأبصارهم ، ويقول النبي صلى الله عليه وسلم : " العين حق ، ولو كان شيء سابق القدر سبقت العين ، وإذا استغسلتم فاغسلوا " رواه مسلم ، ومن ذلك ما رواه النسائي وابن ماجه أن عامر بن ربيعة مر بسهل بن حنيف وهو يغتسل ... – وساق الحديث - .

والواقع شاهد بذلك ولا يمكن إنكاره .

وفي حالة وقوعها تستعمل العلاجات الشرعية وهي :

1- القراءة : فقد قال النبي صلى الله عليه وسلم : " لا رقية إلا من عين أو حمة " الترمذي 2057 و أبو داود 3884 ، وقد كان جبريل يرقي النبي صلى الله عليه وسلم فيقول : " باسم الله أرقيك ، من كل شيء يؤذيك ، من شر كل نفس أو عين حاسد ، الله يشفيك ، باسم الله أرقيك " .

2- الاستغسال : كما أمر به النبي صلى الله عليه وسلم عامر بن ربيعة في الحديث السابق ثم يصب على المصاب .

أما الأخذ من فضلاته العائدة من بوله أو غائطه فليس له أصل ، وكذلك الأخذ من أثره ، وإنما الوارد ما سبق من غسل أعضائه وداخلة إزاره ولعل مثلها داخلة غترته وطاقيته وثوبه ، والله أعلم .

والتحرز من العين مقدماً لا بأس به ، ولا ينافي التوكل بل هو التوكل ؛ لأن التوكل الاعتماد على الله –سبحانه – مع فعل الأسباب التي أباحها أو أمر بها وقد كان النبي صلى الله عليه وسلم يعوِّذ الحسن والحسين ويقول: " أعيذكما بكلمات الله التامة من كل شيطان وهامة ، ومن كل عين لامة " الترمذي ( 2060 ) وأبو داود ( 4737 ) ويقول : " هكذا كان إبراهيم يعوذ إسحاق وإسماعيل عليهما السلام " ، رواه البخاري ( 3371 ) .

" فتاوى الشيخ ابن عثيمين " ( 2 / 117 ، 118 ) .

وانظر جواب السؤالين : ( 7190 ) و ( 11359 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة من يدافع الجوع أو الريح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 20958: صلاة من يدافع الجوع أو الريح
السؤال:

هل يجوز حبس الريح أثناء الصلاة أو قبل الصلاة للمحافظة على الوضوء ؟.

الجواب:

الحمد لله

عن عائشة قالت : سمعتُ رسولَ الله صلى الله عليه وسلم يقول : " لا صلاة بحضرة الطعام ، ولا هو يدافعه الأخبثان " .

رواه مسلم ( 560 ) .

سئل الشيخ محمد الصالح العثيمين – رحمه الله - :

إذا حضر العشاء والإنسان يشتهيه فهل له أن يبدأ به ولو خرج الوقت ؟ .

فأجاب :

هذا محل خلاف ، فبعض العلماء يقول يؤخر الصلاة إذا انشغل قلبه بما حضر من طعام وشراب أو غيره ، ولو خرج الوقت .

ولكن أكثر أهل العلم يقولون : إنه لا يعذر بحضور العَشاء في تأخير الصلاة عن وقتها ، وإنما يعذر بحضور العشاء بالنسبة للجماعة ، يعني : أن الإنسان يعذر بترك الجماعة إذا حضر العشاء وتعلقت نفسه به فليأكل ، ثم يذهب إلى المسجد فإن أدرك الجماعة وإلا فلا حرج عليه .

ولكن يجب أن لا يتخذ ذلك عادة بحيث لا يقدم عشاءه إلا وقت الصلاة ؛ لأن هذا يعني أنه مصمم على ترك الجماعة ، لكن إذا حدث هذا على وجه المصادفة فإنه يعذر بترك الجماعة ، ويأكل حتى يشبع ؛ لأنه إذا أكل لقمة أو لقمتين ربما يزداد تعلقاً به .

بخلاف الرجل المضطر إلى الطعام إذا وجد طعاماً حراماً مثل الميتة ، فهل نقول إذا لم تجد إلا الميتة وخفت على نفسك الهلاك أو الضرر فكل من الميتة حتى تشبع ؟ أو نقول كل بقدر الضرورة ؟ نقول له : كُلْ بقدر الضرورة ، فإذا كان يكفيك لقمتان فلا تأكل الثالثة .

وهل يلحق بالعَشاء الأشياء التي تشوش على الإنسان مثل البول والغائط والريح ؟ .

الجواب : نعم ، يلحق به بل في صحيح مسلم أن النبي صلى الله عليه وسلم قال : " لا صلاة بحضرة طعام ولا هو يدافعه الأخبثان " يعني : البول والغائط ، ومثل ذلك الريح .

فالقاعدة : أن كل ما أشغل الإنسان عن حضور قلبه في الصلاة وتعلقت به نفسه إن كان مطلوباً ، أو قلقت منه إن كان مكروهاً : فإنه يتخلص منه قبل أن يدخل في الصلاة .

ونخلص من هذا إلى فائدة : وهي أن لب الصلاة وروح الصلاة هو حضور القلب ، ولذلك أمر النبي صلى الله عليه وسلم بإزالة كل ما يحول دون ذلك قبل أن يدخل الإنسان في صلاته .

" فتاوى الشيخ ابن عثيمين " ( 13 / السؤال " 588 " ) .

وسئل الشيخ – أيضاً - :

إذا كان الإنسان حاقناً ( والحاقن هو الذي يحبس بوله ) وخشي إن قضى حاجته أن تفوته صلاة الجماعة ، فهل يصلي وهو حاقن ليدرك الجماعة ، أو يقضي حاجته ولو فاتته الجماعة ؟ .

فأجاب : يقضي حاجته ويتوضأ ، ولو فاتته الجماعة ؛ لأن هذا عذر ، وقد قال النبي صلى الله عليه وعلى آله وسلم : " لا صـلاة بحضرة طعام ، ولا هـو يدافعه الأخبثان " .

" فتاوى الشيخ ابن عثيمين " ( 13 / السؤال " 589 " ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجلس مع زملائه في العمل وهم يشربون الخمر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 20959: هل يجلس مع زملائه في العمل وهم يشربون الخمر ؟
السؤال:

أنا المسلم الوحيد في الشركة التي اعمل فيها ، ويتطلب عملي أن أكون في رحلات عمل أو مناسبات مع زملاء في العمل وأحياناً يشربون الخمر وأنا موجود ، هل أكون مذنباً بالبقاء معهم حتى وأنا لا أشرب ولا أفعل أي شيء يتعارض مع ديني ؟ إذا لم أشارك في هذه المناسبات فربما يؤثر هذا على بقائي في العمل .

الجواب:

الحمد لله

فضَّل الله تعالى هذه الأمة على غيرها لأمور وعلى رأسها : الأمر بالمعروف والنهي عن المنكر ، قال الله تعالى : ( كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ) آل عمران / 110 .

والواجب عليك – وأنت المسلم الوحيد في الشركة كما تقول – أن تعتز بشعائر دينك ، وأن تحرص على تطبيقها ، وأن لا ترتكب ما نُهيتَ عنه ، وهذا مما يزيدك رفعة وشرفاً ويعظم من أجرك ، فالبقاء معهم ولو لم تباشر شرب الخمر هو بحد ذاته معصية ، والله تعالى أمرنا بعدم الجلوس في أماكن المنكرات ، وإلا كان علينا مثل ما على من باشر المنكرات بنفسه .

قال الله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ ) النساء / 140 .

وقال : ( وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ ) الأنعام / 68 .

وقال النبي صلى الله عليه وسلم : " مَن رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه وذلك أضعف الإيمان " رواه مسلم ( 70 ) .

وإنكار القلب هو ما يصيبه من هم وغم وحزن على وجود المنكر ، وهذا فرض عين على جميع الناس في جميع الظروف والأحوال لا يعذرون بتركه ؛ لأن القلب لا سلطان لأحدٍ عليه ، والبقاء في مجلس المنكر يتنافى مع هذا الإنكار .

قال شيخ الإسلام ابن تيمية - رحمه الله - :

إذ المؤمن عليه أن يتقى الله في عباده وليس عليه هداهم ، وهذا معنى قوله تعالى { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } ، والاهتداء إنما يتم بأداء الواجب فإذا قام المسلم بما يجب عليه من الأمر بالمعروف والنهى عن المنكر كما قام بغيره من الواجبات : لم يضره ضلال الضلال ، وذلك يكون تارة بالقلب ، وتارة باللسان ، وتارة باليد ، فأما القلب : فيجب بكل حال إذ لا ضرر في فعله ، ومن لم يفعله فليس هو بمؤمن كما قال النبي : " وذلك أدنى - أو أضعف – الإيمان " .

" مجموع الفتاوى " ( 28 / 127 ) .

هذا ، وقد نهى النبي صلى الله عليه وسلم المسلمَ عن الجلوس على مائدة يُشرب فيها الخمر .

عن عمر بن الخطاب رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " من كان يؤمن بالله واليوم الآخر : فلا يقعد على مائدة يشرب عليها الخمر " .

رواه أحمد ( 126 ) ، وقد صححه العلامة الألباني في " إرواء الغليل " ( 7 / 6 ) .

وانظر جواب السؤال ( 8957 ) و ( 6992 ) .

وأخيراً نذكرك بقول الله تعالى : { ومن يتق الله يجعل له مخرجاً . ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدراً } الطلاق / 2 ، 3 .

فاترك هذه المنكرات ، وتلك الرحلات والجلسات ، واحتسب ذلك عند ربك تبارك وتعالى فإن أدى هذا إلى فصلك من عملك فأجرك عند الله عظيم وستجد الخير والفرج والرزق بإذنه تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجد مكاناً نظيفاً للوضوء والصلاة فهل يؤخر الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 20960: لا يجد مكاناً نظيفاً للوضوء والصلاة فهل يؤخر الصلاة ؟
السؤال:

أعمل في شركة جميع من فيها غير مسلمين وأنا المسلم الوحيد فيها ، ولا يوجد مكان نظيف وملائم للوضوء خلال النهار ، ولا يوجد مكان خاص للصلاة ، هل يجوز أن أنتظر حتى أصل للبيت وأصلي الظهر والعصر ؟.

الجواب:

الحمد لله

يجب أن يعلم المسلم أهمية الصلاة ، وضرورة المحافظة عليها من حيث أوقاتها وشروطها وأركانها وواجباتها ، قال الله تعالى : { إن الصلاة كانت على المؤمنين كتابا موقوتا } النساء / 103 .

عن عبد الله بن مسعود قال : سألتُ النبي صلى الله عليه وسلم أي العمل أحب إلى الله ؟ قال : الصلاة على وقتها ، قال : ثم أي ؟ قال : ثم بر الوالدين ، قال : ثم أي ؟ قال : الجهاد في سبيل الله .

رواه البخاري ( 504 ) ومسلم ( 85 ) .

فلا يحل لمسلم أن يؤخر الصلاة عن وقتها ، والوضوء لا يحتاج إلى مكانٍ نظيف ليفعله ، ولو فرضنا أنه يحتاج له فإن على الأخ السائل أن يحتاط قبل مجيئه للعمل ويكون على وضوء ليصلي الصلاة في وقتها .

ويجب عليه أن يصلي الصلاة في وقتها ، والبحث عن مكان نظيف ليؤدي الصلاة فيه ليس أمراً صعباً ولا متعسِّراً ، والصلاة تصح في أي مكان من الأرض ما دام طاهراً ، قال النبي صلى الله عليه وسلم : ( وجعلت لي الأرض مسجداً وطهوراً ، فأيما رجل من أمتي أدركته الصلاة فليصل ) رواه البخاري ( 335 ) ومسلم ( 521 ) ، ولم يستثن الشرع إلا أماكن معينة لا تصح الصلاة فيها ، منها المقبرة والحمام ، قال النبي صلى الله عليه وسلم : ( الأرض كلها مسجد إلا المقبرة والحمام ) رواه أبو داود ( 492 ) وصححه الألباني في صحيح أبي داود .

فمكان عمله الذي يعمل فيه هو مكان الصلاة إن كان طاهراً ، فإن لم يتيسر فليبحث عن غيره ، ولو أن يطلب من أصحاب العمل تخصيص زاوية يصلي بها فهو ليس من الأمور الصعبة والمتعذرة .

قال شيخ الإسلام ابن تيمية :

وإذا تعمَّد تأخير الصلاة حتى ضاق الوقت عن فعل شروطها وأركانها مثل أن تكون عليه نجاسة أو هو جنب وأخَّر الصلاة بحيث متى اشتغل بالطهارة خرج الوقت : فعليه أن يشتغل بالطهارة أيضاً ، وهو آثم بفعلها في غير الوقت ؛ لأنه كان يجب عليه الطهارة قبل ضيق الوقت والصلاة فيه ، فمتى أخَّر ذلك : فعليه أن يفعله كما وجب عليه مع إثمه بالتأخير .

" شرح العمدة " ( 4 / 58 ) .

وإذا عجز عن شرط من شروط صحة الصلاة - كالطهارة - فإنه يصلي في الوقت ويسقط عنه هذا الشرط ، ولا يجوز له تأخير الصلاة عن وقتها من أجل أن يحصل هذا الشرط .

قال شيخ الإسلام ابن تيمية :

... لأن من خوطب بالصلاة في أول الوقت وهو عاجز عن شرط أو ركن في الحال ، ويقدر على تحصيله بعد الوقت : لم يجز له تأخير الصلاة عن وقتها ، ولو جاز هذا لكان من عجز عن الطهارة أو السترة أو الركوع أو السجود وغير ذلك من الشرائط والأركان يؤخر الصلاة إلى أن يقدر على ذلك إذا علم أو غلب على ظنه أنه يقدر على ذلك ، وهذا خلاف الكتاب والسنة والإجماع ؛ فإن رعاية الشرع للوقت أعظم من رعايته لجميع الشرائط والأركان المعجوز عنها ، ولهذا لا يجوز تأخير الصلاة عن وقتها البتة للعجز عن بعض الأركان ، ومتى ضاق وقت الوجوب عن تحصيل الشرط والفعل : قدم الفعل في الوقت بدون الشرط ، وإنما تكون المحافظة على الشرط أولى إذا كان الوجوب في آخر الوقت ، مثل نائم يستيقظ آخر الوقت فإن الصلاة واجب عليه حينئذ فعلها بشروطها كما لو استيقظ بعد الوقت .

" شرح العمدة " ( 4 / 347 ، 348 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تردد نصرانية تريد الإسلام وتسأل عن علاقتها بأهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 20961: تردد نصرانية تريد الإسلام وتسأل عن علاقتها بأهلها
السؤال:

أنا امرأة نصرانية وأحب رجلاً مسلماً وأريد أن أتزوجه ، أرشدني للإسلام حتى رأيت الأدلة العلمية على صحة الإسلام ، أنا الآن في موقف حيادي فلست نصرانية ولست مسلمة ، أنا حقاً أريد أن أعتنق الإسلام وأحاول جاهدة ، بالحقيقة فقد كنت متمسكة بالنصرانية جدّاً ولكنني فقدت هذا الشعور وقد وافقت عائلتي على دخولي في الإسلام إن كان هذا يرضيني وإن شاء الله فسوف أسلم قريباً ولكنني قلقة لأنني لا أستطيع الحصول على الطمأنينة والرغبة التامة فيما أريد فعله ، إذا لم أشعر بالطمأنينة والرغبة حين دخولي الإسلام فسأشعر بأنني سوف أسلم فقط لأتزوج هذا الرجل وهذا ما لا أريده وأنا أريد أن أسلم لله وقد احترت في أمري فماذا أفعل ؟
سؤالي الثاني : إذا أسلمت فهل أستطيع أن أقابل أفراد عائلتي غير المسلمين ؟ قرأت في موقع إسلامي أن الزوج إذا منع زوجته من الذهاب إلى أماكن لا يحبها أو أن تفعل أشياء لا يريدها فعلى الزوجة أن تطيعه في هذا ، أنا أحب عائلتي جدّاً جدّاً وهم كذلك يحبونني جدّاً ولذلك فهم لا يمانعون من دخولي في الإسلام ولذلك فأنا لا أريد أن أتركهم وهم كذلك لا يريدون أن يفقدوني .
أرجو أن توضح لي هل يمكن أن أقابلهم وأن أحتفل معهم بالأيام الخاصة وهل أستطيع أن أتبادل معهم الهدايا في الأعياد الخاصة كعيد ميلاد المسيح .

الجواب:

الحمد لله

أولاً :

إن التردد في دخول الإسلام لا ينبغي أن يصدر من امرأة مثلك ، لها مثل هذا الأسلوب في الكلام ، وعندها من العقل والحكمة ما تعرف به الصواب من الخطأ ، بل ينبغي أن تكوني مرشدة لغيرك من الحيارى والتائهين .

واعلمي أن الشيطان هو الذي يحول بينك وبين الجزم بدخول الإسلام ، وأنه هو الذي يوهمك أن دخولك الإسلام ليس من أجل القناعة الذاتية به ، وأنك لن تكوني مطمئنة ، وغير ذلك مما يقذفه في قلبكِ وعقلكِ ، ويجعلكِ تترددين في قرار فيه سعادتك في الدنيا والآخرة .

إن إسلامك هو لله سبحانه ، وما كان الرجل المسلم إلا سبباً فيه ، وطريقاً إليه ، وليس يعيب الرجل أن يسلم بسبب امرأة تنصحه وتهديه ، وليس يعيب المرأة أن تُسلم بسبب رجل ينصحها ويهديها ، وإليك قصة امرأٍة في الإسلام لا يُعرف لها نظير ، فهي من نوادر هذه الأمة ، وتفكِّري جيّداً في حادثتها :

عن أنس بن مالك قال : خطبَ أبو طلحة أمَّ سليم ، فقالت : والله ما مثلك يا أبا طلحة يُرد ، ولكنك رجل كافر ، وأنا امرأة مسلمة ، ولا يحل لي أن أتزوجك ، فإن تُسلم : فذاك مهري ، وما أسألك غيره ، فأسلمَ ، فكان ذلك مهرها .

قال ثابت – تلميذ أنس - : فما سمعت بامرأة قط كانت أكرم مهراً من أم سليم ، الإسلام ، فدخل بها ، فولدت له .

رواه النسائي ( 3341 ) وصححه الألباني في صحيح النسائي .

واعلمي أنه سرعان ما سيدخل الإيمان إلى شغاف قلبك ، ولن تكون الدنيا كلها تعدل عندك العيش ساعة واحدة متقلبة في هذه النعمة العظيمة ، ولقد كان بعض الناس يدخلون الإسلام من أجل المال ، فسرعان ما يحبون الإسلام ويحاربون من أجله ويبذلون فيه الغالي والنفيس .

فعليك أن تجاهدي نفسك ، وأن تعلمي أن الشيطان يريد أن يصدك عن السعادة وعن دين الفطرة والعقل ، وأنت ستختارين دين آدم وإبراهيم وموسى والمسيح عيسى عليهم السلام ، دين الفطرة التي خلق الناس عليها ، فهذا الكون ليس له إلا ربٌّ واحد لا شريك له ، هو المستحق للتوحيد والعبادة ، ونبينا محمد صلى الله عليه وسلم لم يُرسل إلا بما أرسل به الرسل من قبله ، فكوني مع طائفة أتباع الأنبياء والرسل تسعدي في الدنيا والآخرة .

ثانياً :

لن يمنعك الإسلام من اللقاء بأسرتك ، بل سيوصيكِ بهم أكثر لتكوني مثالاً حسناً للمرأة المسلمة ، ولتعينيهم على اعتناق هذا الدين ، فأولى الناس أن يشاركك في هذه النعمة هم أهلُك وأفراد أسرتك .

قالت أسماء بنت أبي بكر الصدِّيق : قدمتْ عليَّ أمِّي وهي مشركة في عهد قريش إذ عاهدهم ( تعني : المدة التي عاهد فيها رسول الله صلى الله عليه وسلم أهل مكة على ترك القتال فيها ) ، فاستفتيتُ رسولَ الله صلى الله عليه وسلم ، فقلت : يا رسول الله قدمتْ عليَّ أمِّي وهي راغبة أفأصلُ أمِّي ؟ قال : نعم ، صلِي أمَّك " .

رواه البخاري ( ومسلم ( 1003 ) .

فها هو النبي صلى الله عليه وسلم يأذن بأن يصل المسلم أهلَه الذين هم على غير دين الإسلام ، حتى لو كان هؤلاء الأهل يدعونه لترك دينه وأن يصبح مشركاً فإن الإسلام مع نهيه له أن يجيبهم لدعوتهم تلك ، أمره أن يحسِن إليهم ويتلطف معهم .

قال الله تعالى : ( وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ (14) وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا ) لقمان / 14-15 .

وقد اهتمَّ نبينا محمد صلى الله عليه وسلم بدعوة أهله إلى الدين وظلَّ يزورهم ويدعوهم حتى إنه زار عمَّه أبا طالب وهو في الرمق الأخير وعرض عليه الإسلام .

فليس هناك ما يمنعك من زيارة أهلك ، وليكن ذلك بالاتفاق مع زوجك ، وعليك أن تنتهزي هذه الزيارة لدعوتهم إلى الحق والخير والأخذ بأيديهم إلى النجاة .

والمحرَّم في مثل هذه الزيارات هو ما يكون فيها من اختلاط النساء بالرجال ، أو مصافحة الرجال الأجانب ، أو المشاركة في أعيادهم ، ولا يخفى عليكِ أن ما جاء به الإسلام من أحكام إنما هو لمصلحة الناس الدنيوية والأخروية ، ولا بأس من تبادل الهدايا معهم ، وقد يكون ذلك سبباً في تأليف قلوبهم وترغيبهم في الإسلام ، ما لم تكن الهدايا بسبب أعيادهم لاسيما الدينية فلا يجوز لك قبولها ولا إهداؤها لأن ذلك من الإعانة لهم على باطلهم والرضا به .

يراجع سؤال رقم ( 1130 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم لعب البلياردو ودفع الخاسر لإيجار اللعبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 20962: حكم لعب البلياردو ودفع الخاسر لإيجار اللعبة
السؤال:

نلعب البلياردو للتسلية ونلعب أحياناً أن الخاسر هو الذي يدفع إيجار الطاولة ، فهل هذا يجوز ؟.

الجواب:

الحمد لله

أولاً :

إن المتأمل في حال الشباب اليوم يجد أكثرهم قد انصرفوا عن الجد والاجتهاد في تحصيل العلم النافع ، أو الرزق الحلال الطيب ، وهم يقتلون أوقاتهم قتلاً ، ويضيعونها بغير المفيد ، مما يسبب لهم مشكلات نفسية وأمراض عضوية .

وقد مرَّ بعض السلف على أناس يلعبون فقال : وددتُ أن الوقت يُشترى بالمال فأشتري أوقات هؤلاء !

نعم ، أولئك الكبار العظماء ما كانت تكفيهم ساعات اليوم للبحث والمطالعة والجد والاجتهاد ، وقد قللوا من نومهم وأكلهم لئلا تفوت عليهم الأوقات .

ثم نجد من الشباب ما يُحزن من تضييعٍ لأفضل سنوات أعمارهم باللهو واللعب ، ولا نود من إخواننا الشباب أن يحرموا ما أحلَّ الله من اللهو المباح واللعب الجائز ، لكن نود منهم أن لا يكون هذا هو شغلهم الشاغل ، وهي حياتهم في الليل والنهار ، وأن يبحثوا عن اللعبة المفيدة لعقولهم وأجسادهم وتنمية مهاراتهم .

ثانياً :

لعب البلياردو داخل النوادي لا يجوز ، لا من حيث حرمة اللعبة ذاتها ، بل لأن هذه النوادي يكثر فيها المنكرات من السب والشتم وترك الصلوات والميسر ، واللعب فيها سكوت عن المنكر من غير حاجة للبقاء في هذا المكان .

وأما اللعب بها في مكانٍ ليس فيه منكرات : فلا حرج من اللعب بها ، لكن بشروط ، ومنها :

1. أن تخلو من الرهان .

2. أن لا يكون فيها سب وشتم واحتقار وحقد وكراهية .

3. أن لا تضيِّع واجبات كالصلاة وطلب العلم والقيام على الأهل وتربيتهم وتأديبهم .

وقد سبق أن ذكرنا أن عامة الفقهاء على تحريم الشطرنج ، ومنهم شيخ الإسلام ابن تيمية ، وأنه من أجازها فإنما أجازها بتلك الشروط وما شابهها ، وعند التأمل في لعب الشباب نجد أن تحقق هذه الشروط يكاد أن يكون معدوماً .

قال شيخ الإسلام ابن تيمية عن الشطرنج – وكلامه ينطبق أيضاً على البلياردو ونحوها مما يلعب به الشباب اليوم :

والمقصود أن الشطرنج متى شغل عما يجب باطناًَ أو ظاهراً فهو حرام باتفاق العلماء . وشغله عن إكمال الواجبات أوضح من أن يحتاج إلى بسط ، وكذلك لو شغل عن واجب من غير الصلاة : من مصلحة النفس أو الأهل أو الأمر بالمعروف أو النهي عن المنكر أو صلة الرحم أو بر الوالدين أو ما يجب فعله من نظر في ولاية أو إمامة أو غير ذلك من الأمور .

وقلَّ عبدٌ اشتغل بها إلا شغلتْه عن واجب ، فينبغي أن يُعرف أن التحريم في مثل هذه الصورة متفق عليه ، وكذلك إذا اشتملت على محرم أو استلزمت محرَّماً : فإنها تحرم بالاتفاق ، مثل اشتمالها على الكذب واليمين الفاجرة أو الخيانة التي يسمونها المغاضاة أو على الظلم أو الإعانة عليه : فإن ذلك حرام باتفاق المسلمين ولو كان ذلك في المسابقة والمناضلة فكيف إذا كان بالشطرنج والنرد ونحو ذلك ؟ .

، وكذلك إذا قدر أنها مستلزمة فساداً غير ذلك : مثل اجتماع على مقدمات الفواحش ، أو التعاون على العدوان أو غير ذلك ، أو مثل أن يفضي اللعب بها إلى الكثرة والظهور الذي يشتمل معه على ترك واجب أو فعل محرم ، فهذه الصورة وأمثالها مما يتفق المسلمون على تحريمها فيها .

" مجموع الفتاوى " ( 32 / 218 ) .

ثانياً :

وأما بالنسبة لكون الخاسر هو الذي يدفع إيجار الطاولة : فإن هذا من الميسر ، وهو محرَّم لقوله تعالى : { يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون . إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون } المائدة / 90 ، 91 .

لأن الأصل أن يكون إيجار هذه اللعبة – إن خلت من المحرم – على جميع اللاعبين فيكون اللاعب داخلاً بين أن يخسر بأن يدفع لنفسه ولغيره أو يكسب فيسقط عنه نصيبه من الإيجار وهذا يسمى السبق وهو ما يجعل من المال رهناً على المسابقة ، وهو لا يجوز في الشريعة إلا في ما ورد به النص مما يستعان به على الجهاد ، لقوله صلى الله عليه وسلم : ( لا سبق إلا في نصل أو خف أو حاف ) رواه الترمذي ( 1700 ) وصححه الألباني في صحيح الترمذي .

أي في الرماية أو المسابقة بالخيل أو الإبل ، وقاس عليها العلماء ما كان مثلها مما يستعان به على الجهاد ، وألحق بها بعضهم المسابقات التي تكون في العلم الشرعي لأن به نصرة الشريعة كالجهاد وبالسيف أو أكثر .

وقد سئل علماء اللجنة الدائمة عن لعبة " البيبي فوت " وعن حكم دفع المغلوب لثمن اللعب بها فقالوا :

إذا كان حال هذه اللعبة ما ذكرت من وجود تماثيل بالمنضدة التي يُلعب عليها ، ودفع المغلوب أجرة استعمال اللعبة لصاحبها : فهي محرَّمة لأمور :

أولاً : أن الاشتغال بهذه اللعبة من اللهو الذي يقطع على اللاعب بها فراغه ، ويضيع عليه الكثير من مصالح دينه ودنياه ، وقد يصير اللعب بها عادة له ، وذريعة إلى ما هو أشد من ذلك من أنواع المقامرة ، وكل ما كان كذلك فهو باطل محرَّم شرعاً .

ثانياً : صنع التماثيل والصور واقتناؤها من كبائر الذنوب ، للأحاديث الصحيحة التي توعَّد الله تعالى ورسوله صلى الله عليه وسلم من فعل ذلك بالنار والعذاب الأليم .

ثالثاً : دفع المغلوب أجرة استعمال اللعبة : محرَّم ؛ لأنه إسراف وإضاعة للمال بإنفاقه في لعب ولهو ، وإيجار اللعبة : عقد باطل ، وكسب صاحبها منها : سحت وأكل للمال بالباطل ، فكان ذلك من الكبائر والقمار المحرَّم .

" فتاوى إسلاميَّة " ( 4 / 439 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حَمَام مكة والمدينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 20965: حَمَام مكة والمدينة
السؤال:

هل هناك خصوصية لحمام مكة والمدينة؟

الجواب:

الحمد لله

ليست هناك خصوصية لحمام مكة ولا حمام المدينة، سوى أنه لا يصاد ولا ينفر مادام في حدود الحرم؛ لعموم حديث: «إن الله حرم مكة، فلم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار، لا يختلى خلاها، ولا يعضد شجرها، ولا ينفر صيدها» رواه البخاري (1349)، وقوله صلى الله عليه وسلم : « إن إبراهيم حرم مكة، وإني حرمت المدينة ما بين لا بتيها، لا يقطع عضاها، ولا يصاد صيدها» رواه مسلم (1360).

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/199) (www.islam-qa.com)


من هم كتبة رسائل الرسول صلى الله علية وسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 20968: من هم كتبة رسائل الرسول صلى الله علية وسلم ؟
السؤال:

من هم كتبة رسائل الرسول صلى الله علية وسلم ؟.

الجواب:
الحمد لله

قال ابن القيم :

فقد ذكر أهل السيرة أسماء الصحابة الذين كانوا يكتبون الوحي أو الرسائل للرسول صلى الله عليه وسلم وهم : أبو بكر الصديق ، وعمر بن الخطاب ، وعثمان بن عفان ، وعلي بن أبي طالب ، والزبير بن العوام ، وعامر بن فهيرة ، وعمرو بن العاص ، وأبي بن كعب ، وعبد الله بن الأرقم ، وثابت بن قيس بن شماس ، وحنظلة بن الربيع الأسيدي ، والمغيرة بن شعبة ، وعبد الله بن رواحة ، وخالد بن الوليد ، وخالد بن سعيد بن العاص ، وقيل : إنه أول من كتب له ، ومعاوية ابن أبي سفيان ، وزيد بن ثابت - وكان ألزمهم لهذا الشأن وأخصهم به – آهـ .

" زاد المعاد " ( 1 / 117 ) .

وقال ابن مفلح الحنبلي :

وقد كتب لرسول الله صلى الله عليه وسلم جماعة منهم أبي بن كعب وزيد بن ثابت وعلي وعثمان وحنظلة الأسدي ومعاوية وعبد الله بن الأرقم ، وكان كاتبه المواظب على الرسائل والأجوبة ، وهو الذي كتب الوحي كله وأمره رسول الله صلى الله عليه وسلم أن يتعلم كتاب السريانية ليجيب عنه من كتب إليه بها ، فتعلمها في ثمانية عشر يوما .

" الآداب الشرعية " ( 2 / 161 ) .

وقال ابن حجر :

وقال القضاعي : " كان زيد بن ثابت يكتب عنه للملوك ، مع ما كان يكتب من الوحي ، وكان الزبير وجهم يكتبان أموال الصدقات ".

" التلخيص الحبير " ( 4 / 346 ، 347 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عقوبات الزنا وكيفية الحذر من الرجوع إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 20983: عقوبات الزنا وكيفية الحذر من الرجوع إليه
السؤال:

المشكلة أنى شاب أبلغ من العمر 30 عام قد تعرفت بفتاة تبلغ 19 عام سعت هي إلى معرفتي والاقتراب منى بكافة الوسائل وبدون مفاوضة تذكر ذهبت معي إلى شقتي وقد جامعتها عشرات المرات أحسست في لحظة باقتراب الموت منى وأردت التوبة وذهبت إلى والدي وطلبت منه أن يزوجني وفعلاً تزوجت بفتاة صالحة ومن عائلة محترمة وكان اختياري الأساسي في الزواج أن أظفر بصاحبة الدين وقد كان فهي متدينة وابنة لشيخ جليل .
ولكن تكمن مشكلتي في الآتي أنني رغم مرور أكثر من سنة ونصف على زواجي الناجح في نظر الجميع أعاني من حبي المفاجئ للفتاة السابقة التي عاشرتها وعدم مقدرتي فراقها فمنذ زواجي لم أمسها ولم أقربها ولكن لا يمكن أن يمر يوم بدون اتصالي بها تليفونياً ولا أخفى عليكم أنني أستمني بيدي عليها في التليفون فأنا محاصر نفسياً بهذه الفتاة التي أصبحت لا تسعى هي إلى بقدر ما أسعى إليها وعندما أنالها أخاف أن أمسها خشية من معاودة الزنا .
المشكلة بالنسبة لي نفسية فقط وهى كيفية تهذيب نفسي وإقناعها بالابتعاد عن هذه الفتاة نهائيا رغم أن زوجتي أجمل منها وأفضل ولا تدخر جهداً لعفتي بصراحة ، ولذلك فإنني قد سئمت من نفسي ولا أدري كيف أصلح حالي رغم أنني كما يصفني جميع من حولي طيب القلب محب للخير للناس غزير الدموع لمصائب الناس وحاجاتهم وأنني أسعى لخير الناس أكثر من سعيهم هم إليه بكل حب وسعادة وبدون علمهم بهذا مبتغياً بذلك قول رسول الله ( ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما أنفقت يمينه ) .
ساعدوني كي أرضى على نفسي وكي أكون إنساناً صالحاً .

الجواب:
الحمد لله

نسأل الله أن يفرج عنك وعن كل مهموم ، ولنا مع سؤالك وقفات :

1. إن قطعك الطريق على الشيطان من أن تصبح ألعوبة بيده بالزواج : أمرٌ تُشكر عليه ويدل – إن شاء الله – على الخير الذي عندك .

2. وحتى تكون صادقاً مع ربك عز وجل في توبتك ولأجل أن يبدل الله سيئاتك حسنات : لابدَّ من قطع التفكير في المرأة الأولى ولابد لك من عدم السير في خطوات الشيطان ولا حتى بمجرد الاسترسال في التفكير بها فضلا عن مكالمتها بالهاتف فضلا عن اللقاء فضلا عن غيره مما هو أعظم .

3. ومادام أن التفكير بالموت هو الذي قادك لترك المرأة الأولى وللزواج فإنه لابد أن لا يفارقك التفكير به ، وهو خير واعظ للإنسان سواء كان مقصراً في طاعة الله أو فاعلاً لما يغضب الله ، فهو الذي يعطي المقصر الدافع للعمل إذ أن الموت يوقف كتابة الحسنات ، وهو الذي يعطي الدافع لفعل المنكرات بالكف عنها وتركها لما يعلمه أن الأعمال بخواتيمها ، ويكفي أن تفكر في أمرٍ واحد ماذا لو أن الله تعالى قبض روحك وأنت تستمني أثناء مكالمتك لها ؟ وماذا لو أن الله قبض روحك وأنت تعاشرها بالحرام ؟

أخي :

فكر في هذا فهل ترضى أن تخرج من قبرك يوم بعث الناس وأنت تمسك فرجك ؟ وهل تشعر بالفرق العظيم بين هذا وبين أن تبعث ساجداً أو ملبيّاً أو ذاكراً لله ؟

4. صفاتك التي ذكرت عن نفسك تُشعر بأن فيك خيراً كثيراً فإياك أن تفرط في أجر هذا الخير بخاتمة سوء ، وإياك أن تُحرم نفسك أجر تلك الفضائل بمثل هذه الكبيرة العظيمة التي تسبب غضب الرب عليك.

5. لا ينقصك زواج فأنت متزوج بل ومن امرأة – كما تقول – أجمل وأفضل من الأولى فلماذا لا تشكر الله على أن أبدلك بأمرٍ حلالٍ تقضي فيه شهوتك ؟ ولماذا لا ترضى بما قسم الله لك من الحلال ؟

إن إثمك في مثل هذه الأفعال المحرمة أعظم مما لو لم تكن متزوجاً ، فأنت لست أعزباً بل أنعم الله بما تقضي فيه شهوتك بالحلال فكلما جعلك الشيطان تفكر فيها إئتِ أهلك واستعذ بالله من الشيطان .

6. ونوصيك بخير وصية وهي الدعاء ، استيقظ آخر الليل وتبتل لربك واخشع له واخضع لجلاله ، وذلل نفسك له واطلب منه تعالى أن يخلصك من هذا الذي أنت فيه ، وألح على ربك بالدعاء فإنه خير مسئول – سبحانه – ولا يرد عباده الصادقين .

7. وهل تعلم أنه بتفكيرك بتلك المرأة واتصالك بها ولقائك يمكن أن يوقعك الشيطان بما فعلته قديماً ؟ وأرجو أن لا تغتر بنفسك فصاحب الشهوة ضعيف ، ومن مشى مع الشيطان في خطوته الأولى تتابع به السير حتى النهاية ، لكن لتعلم أنك تُغضب الجبار وأنك تقع في أحد أعظم ما عُصي الله به بعد الشرك .

قال الإمام أحمد رحمه الله : لا أعلم بعد القتل ذنباً أعظم من الزنى ، واحتج بحديث عبد الله بن مسعود أنه قال: يا رسول الله أي الذنب أعظم ؟ قال : أن تجعل لله ندّاً وهو خلقك ، قال : قلت : ثم أي ؟ قال : أن تقتل ولدك مخافة أن يطعم معك ، قال : قلت : ثم أي ؟ قال : أن تزني بحليلة جارك " ، فأنزل تصديقها في كتابه ( والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ... الآية ) الفرقان/68 .

ولا بد لك من أن تعلم أثر الزنى على النفس ، قال ابن القيم رحمه الله

والزنى يجمع خلال الشر كلها : من قلة الدين ، وذهاب الورع ، وفساد المروءة ، وقلة الغيرة ، فلا تجد زانيا معه ورع ، ولا وفاء بعهد ، ولا صدق في حديث ، ولا محافظة على صديق ، ولا غيرة تامة على أهله ، فالغدر ، والكذب ، والخيانة ، وقلة الحياء ، وعدم المراقبة ، وعدم الأنفة للحرام ، وذهاب الغيرة من القلب : من شعبه وموجباته .

ومن موجباته : غضب الرب بإفساد حرمه وعياله ، ولو تعرض رجل إلى ملِك من الملوك بذلك لقابله أسوأ مقابلة ، ومنها : سواد الوجه وظلمته ، وما يعلوه من الكآبة والمقت الذي يبدو عليه للناظرين ، ومنها : ظلمة القلب ، وطمس نوره ، وهو الذي أوجب طمس نور الوجه وغشيان الظلمة له ، ومنها : الفقر اللازم ، … ومنها : أنه يذهب حرمة فاعله ويسقطه من عين ربه ومن أعين عباده ، ومنها : أنه يسلبه أحسن الأسماء وهو اسم العفة والبر والعدالة ، ويعطيه أضدادها كاسم الفاجر والفاسق والزاني والخائن ، ومنها : أنه يسلبه اسم المؤمن كما في الصحيحين عن النبي أنه قال " لا يزني الزاني حين يزني وهو مؤمن " ، … ومنها : أن يعرض نفسه لسكنى التنُّور الذي رأى النَّبيُّ فيه الزناةَ والزواني ، ومنها : أنه يفارقه الطيب الذي وصف الله به أهل العفاف ويستبدل به الخبث الذي وصف الله به الزناة كما قال الله تعالى : ( الخبيثات للخبيثين والخبيثون للخبيثات والطيبات للطيبين والطيبون للطيبات ) النور/26 ، وقد حرم الله الجنة على كل خبيث ، بل جعلها مأوى الطيبين ، ولا يدخلها إلا طيب ، قال الله تعالى : ( الذين تتوفاهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون ) النحل/23 ، وقال تعالى : ( وقال لهم خزنتها سلام عليكم طبتم فادخلوها خالدين ) الزمر/73 ، فإنما استحقوا سلام الملائكة ودخول الجنة بطيبهم ، والزناة : من أخبث الخلق ، وقد جعل الله سبحانه جهنم دار الخبيث وأهله ، فإذا كان يوم القيامة ميَّز الخبيث من الطيب وجعلَ الخبيثَ بعضه على بعض ثم ألقاه وألقى أهله في جهنم ، فلا يدخل النار طيبٌ ، ولا يدخل الجنةَ خبيثٌ ، ومنها : الوحشة التي يضعها الله سبحانه وتعالى في قلب الزاني وهي نظير الوحشة التي تعلو وجهه ، فالعفيف على وجهه حلاوة وفي قلبه أنس ومن جالسه استأنس به ، والزاني تعلو وجهه الوحشة ومن جالسه استوحش به ، ومنها : قلة الهيبة التي تُنزع من صدور أهله وأصحابه وغيرهم له ، وهو أحقر شيء في نفوسهم وعيونهم ، بخلاف العفيف فإنه يرزق المهابة والحلاوة ، ومنها : أن الناس ينظرونه بعين الخيانة ولا يأمنه أحد على حرمته ، ولا على ولده ، ومنها : الرائحة التي تفوح عليه يشمها كل ذي قلب سليم تفوح من فيه وجسده ، ولولا اشتراك الناس في هذه الرائحة لفاحت من صاحبها ونادت عليه ، ولكن كما قيل :

كل به مثل ما بي غير أنهم من غيرة بعضهم للبعض عذال

ومنها : ضيقة الصدر وحرجه ؛ فإن الزناة يعاملون بضد قصدهم ، فإن مَن طلب لذة العيش وطيبه بما حرمه الله عليه : عاقبه بنقيض قصده ، فإن ما عند الله لا ينال إلا بطاعته ، ولم يجعل الله معصيته سبباً إلى خيرٍ قط ، ولو علم الفاجر ما في العفاف من اللذة ، والسرور ، وانشراح الصدر ، وطيب العيش : لرأى أن الذي فاته من اللذة أضعاف أضعاف ما حصل له ، دع ربح العاقبة ، والفوز بثواب الله وكرامته ، ومنها : أنه يعرض نفسه لفوات الاستمتاع بالحور العين في المساكن الطيبة في جنات عدن ، وقد تقدم أن الله سبحانه وتعالى إذا كان قد عاقب لابس الحرير في الدنيا بحرمانه لبسه يوم القيامة ، وشارب الخمر في الدنيا بحرمانه إياها يوم القيامة : فكذلك من تمتع بالصور المحرمة في الدنيا بل كل ما ناله العبد في الدنيا فإن توسع في حلاله : ضيِّق من حظه يوم القيامة بقدر ما توسع فيه ، وإن ناله من حرام : فاته نظيره يوم القيامة، ومنها : أن الزنى يُجرئه على قطيعة الرحم ، وعقوق الوالدين ، وكسب الحرام ، وظلم الخلق ، وإضاعة أهله وعياله ، وربما قاده قسراً إلى سفك الدم الحرام ، وربما استعان عليه بالسحر وبالشرك ، وهو يدري أو لا يدري فهذه المعصية لا تتم إلا بأنواع من المعاصي قبلها ومعها ، ويتولد عنها أنواع أخر من المعاصي بعدها ، فهي محفوفة بجندٍ من المعاصي قبلها وجند بعدها ، وهي أجلب شيءٍ لشرِّ الدنيا والآخرة ، وأمنع شيء لخير الدنيا والآخرة ، وإذا علقت بالعبد فوقع في حبائلها وأشراكها : عز على الناصحين استنقاذه، وأعيى الأطباء دواؤه ، فأسيرها لا يُفدى ، وقتيلها لا يُودى ، وقد وكَّلها الله سبحانه بزوال النعم ، فإذا ابتلي بها عبدٌ : فليودع نِعَم الله ؛ فإنها ضيف سريع الانتقال ، وشيك الزوال ، قال الله تعالى { ذلك بأن الله لم يك مغيِّراً نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم } وقال تعالى { وإذا أراد الله بقومٍ سوءاً فلا مرد له وما لهم من دونه من وال } ، فهذا بعض ما في هذه السبيل من الضرر .

" روضة المحبين " ( ص 360 – 363 ) .

وننصحك أخي بكتاب لابن القيم نافع في هذا الباب وهو " الجواب الكافي لمن سأل عن الدواء الشافي " .

وأخيراً :

نسأل الله لك العافية في دينك ودنياك وتدارك نفسك قبل لقاء ربك . والله الهادي إلى سواء السبيل .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم المسابقات المشروطة بالشراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 20993: حكم المسابقات المشروطة بالشراء
السؤال:

انتشرت في الصحف والمعارض التجارية ومحطات الوقود وفي جمعيات تحفيظ القرآن والجمعيات الخيرية وفي بعض المطاعم ما يسمى بالمسابقات والحوافز التشجيعية على الشراء بحيث تعرض الصحيفة مسابقة عن طريق السحب بشرط أن تكون الإجابة على كوبون في الصحيفة نفسها ولا يجوز أن يكون الكوبون صورة أو كوبوناً لصحيفة غير معدة للبيع ، وكذلك بالنسبة للمحلات التجارية تعطي كل مشتر منها بمبلغ له حد أدنى كوبوناً أو أكثر يجري عليه السحب للحصول على جوائز هذا المحل .
وكذلك محطات الوقود تعطي كل من يزود سيارته بوقود منها منديلاً أو أكثر أو كرتاً عند كل تعبئة منها حتى إذا بلغت الكروت عدداً معيناً كان لمن بيده هذه الكروت حق تغسيل سيارته وتغيير زيتها مجاناً .
وكذلك محلات غسيل الملابس تخفض لمن يقدم لها مبلغاً معيناً على حساب تغسيلها ملابسه بالمبلغ نفسه بنسبة 10% من تكاليف الغسيل وكلما كان المبلغ كثيراً كانت نسبة التخفيض أعلى ، وكذلك ما يعرض في بعض القنوات التفلزيونية من مسابقات تقتضي أن يكون الاتصال لها للدخول في المسابقة عن طريق شرائح اتصال معينة تعرضها الجهة الممولة للمسابقة للشراء .
وكذلك ما يسمى بشهادات الإيداع في البنوك ، حيث تقوم بعض البنوك بعرض مسابقات عن طريق كوبونات تعطى لمن يودع في البنك وديعة لها حد أدنى تبقى في البنك حتى تتم عملية السحب ، ثم بعد ذلك تعاد الوديعة لصاحبها .
ويسأل السائل عن حكم هذه المسابقات والحوافز ؟.

الجواب:

الحمد لله

ما يتعلق بالمسابقات المبينة على السحب للحصول على الجوائز فإذا كانت هذه المسابقات لا يستطيع الراغب في الدخول فيها إلا بعد دفعه مبلغاً من المال سواء أكان قليلاً أم كثيراً حيث يمكن أن يخسر هذا المال الذي دفعه بنسبة كبيرة جداً قد تصل واحد في العشرة آلاف وقد تتجاوز ذلك ، وقد يفوز بالجائزة فهذا النوع من المسابقات من أقسام القمار وهو ما يسمى في العصر الحالي باليانصيب ، فمثلاً يعرض أحد الناس سيارته بمائة ألف ريال يصدر لها عشرة آلاف كرت يبيع الكرت بعشرة ريالات ثم يجري السحب على هذه الكروت فيربح منها كرت واحد بالسيارة وتخسر الكروت الباقية .

أما إذا كانت المسابقات لا يترتب على الراغب في الدخول فيها دفع مال كمسابقات القرآن الكريم للكبار والصغار . ولا يشترط للإجابة عليها ورق معين فهذه المسابقات جائزة ، بل مستحبة لما فيها من الحفز على تلاوة كتاب الله والتعرف على تفسيره ، ومثل ذلك المسابقات العلمية التي لا يترتب على الدخول فيها خسارة بحيث تكون الإجابة على أي ورقة تكتب عليها وبهذا التمهيد والتأصيل للإجابة نستطيع أن نقول بأن المسابقات الصحفية المنتشرة في غالب صحفنا من أنواع اليانصيب ، حيث إن المتسابق فيها يخسر قيمة الكوبون في الغالب الأغلب وقد يربح في النادر الأندر ، ولا شك أن هذا من القمار ومن الميسر ومن أكل أموال الناس بالباطل ومن التغرير بالناس وإضاعة الأموال فقد ذكر لي أحد محرري إحدى الصحف لدينا أن الصحيفة التي يحرر فيها ، كان فيها عدد النسخ التي تطبع يومياً أربعين ألف نسخة يسترجع منها قرابة عشرة آلاف نسخة وبعد أن أخذت هذه الصحيفة بإجراء المسابقات صارت تطبع ثلاثمائة ألف نسخة في اليوم لا يرجع منها شيء .

فالمتسابقون يشترون أعداداً كثيرة لا ليقرؤونها وإنما يقصون منها الكوبون ليتم لهم الدخول في المسابقات بأكثر من كوبون .

لا شك أن هذا هو اليانصيب وهو من أنواع القمار والميسر وأتمنى من إخواننا المسؤولين عن الصحافة لدينا أن يتقوا الله في بلادهم وفي أهل بلادهم وفي مكاسبهم ، كما أتمنى من المسؤولين لدينا في وزارة الإعلام وهي الجهة المشرفة على الصحافة أن يقفوا من هذه الممارسات موقفاً يتفق مع هوية بلادنا ويبرئوهم من مسؤولية الحساب عند الله تعالى .

وكذلك الأمر في المسابقات التلفزيونية التي لا يستطيع الراغب في الدخول في مسابقاتها إلا بشراء شريحة اتصال من الجهة الممولة لجوائز المسابقة ، ومثل ذلك في سحوبات المحلات التجارية حيث إن كروت السحب لا تعطى إلا لمن يشتري بمبلغ يتجاوز الحد الأدنى في مبلغ الشراء لإعطاء الكرت ، وهذا يعني أن للكرت قيمة تدفع ضمن فاتورة الشراء فهذا من ضروب اليانصيب .

ومثل هذه الممارسات - مسابقات الصحف ومسابقات التلفزيون ومسابقات المحلات التجارية - شهادات الإيداع في البنوك للحصول على حق الدخول في مسابقاتها بكروت تعطى المودع بمستند شهادة الإيداع وفق ما ذكر في السؤال ، ووجه إدخال شهادات الإيداع في البنوك في أنواع اليانصيب والحال أن البنك يعيد للمودع وديعته كاملة بعد انتهاء عملية السحب وجه ذلك أن الوديعة مشروط في إبقائها في البنك مجمدة حتى نهاية السحب وهذا يعني تعطيل هذه الوديعة عن استثمارها لصالح مودعها واستثمارها من قبل البنك لصالحه دون صالح مالكها فما يأخذه البنك استثماراً لهذه الوديعة هو في قوة مبلغ يدفعه الراغب في الدخول في مسابقة البنك مقابل شهادة الإيداع ولهذا صار هذا النوع من الممارسة في حكم اليانصيب .

مجلة الدعوة العدد 1796 ص 19. (www.islam-qa.com)


حكم قراءة القرآن لآخر حيا أو ميتا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 20996: حكم قراءة القرآن لآخر حيا أو ميتا
السؤال:

لي والدة لا تقرأ وأحب أن أبرها وكثيرا ما أقرأ القرآن وأجعل ثوابه لها ، ولما سمعت أنه لا يجوز عدلت عن ذلك وأخذت أتصدق عنها بدراهم ، وهي الآن حية على قيد الحياة ، فهل يصل ثواب الصدقة من مال وغيره إليها سواء كانت حية أو ميتة ، أم لا يصل إلا الدعاء ، حيث لم يرد إلا ذلك كما في الحديث : ( إذا مات العبد انقطع عمله إلا من ثلاث وذكر : ولد صالح يدعو له ) ، وهل الإنسان إذا كان كثير الدعاء لوالديه في الصلاة وغيرها قائما وقاعدا يشهد له الحديث في بأنه صالح ويرجى له خير عند الله ؟ أرجو الإفادة ولكم من الله الثواب الجزيل.

الجواب:

الحمد لله

أما قراءة القرآن فقد اختلف العلماء في وصول ثوابها إلى الميت على قولين لأهل العلم ، والأرجح أنها لا تصل لعدم الدليل . لأن الرسول صلى الله عليه وسلم لم يفعلها لأمواته من المسلمين كبناته اللاتي ، متن في حياته عليه الصلاة والسلام ، ولم يفعلها الصحابة رضي الله عنهم وأرضاهم فيما علمنا ، فالأولى للمؤمن أن يترك ذلك ولا يقرأ للموتى ولا للأحياء ولا يصلي لهم ، وهكذا التطوع بالصوم عنهم . لأن ذلك كله لا دليل عليه ، والأصل في العبادات التوقيف إلا ما ثبت عن الله سبحانه أو عن رسوله صلى الله عليه وسلم شرعيته .

أما الصدقة فتنفع الحي والميت بإجماع المسلمين ، وهكذا الدعاء ينفع الحي والميت بإجماع المسلمين ، وإنما جاء الحديث بما يتعلق بالميت . لأنه هو محل الإشكال : هل يلحقه أم لا يلحقه فلهذا جاء الحديث عن رسول الله صلى الله عليه وسلم : ( إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له ) لما كان من المعلوم أن الموت تنقطع به الأعمال بين الرسول صلى الله عليه وسلم أن هذا لا ينقطع ، وأما الحي فلا شك أنه ينتفع بالصدقة منه ومن غيره وينتفع بالدعاء ، فالذي يدعو لوالديه وهم أحياء ينتفعون بدعائه ، وهكذا الصدقة عنهم وهم أحياء تنفعهم .

وهكذا الحج عنهم إذا كانوا عاجزين لكبر أو مرض لا يرجى برؤه فإنه ينفعهم ذلك ، ولهذا ثبت عنه صلى الله عليه وسلم : أن امرأة قالت يا رسول الله : إن فريضة الله في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة ، أفأحج عنه . قال : ( حجي عنه ) .

وجاءه رجل آخر فقال : يا رسول الله : إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ ، قال : ( حج عن أبيك واعتمر ) ، فهذا يدل على أن الحج عن الميت أو الحي العاجز لكبر سنه أو المرأة العاجزة لكبر سنها جائز ، فالصدقة والدعاء والحج عن الميت أو العمرة عنه وكذلك عن العاجز كل هذا ينفعه عند جميع أهل العلم .

وهكذا الصوم عن الميت إذا كان عليه صوم واجب سواء كان عن نذر أو كفارة أو عن صوم رمضان لعموم قوله صلى الله عليه وسلم : ( من مات وعليه صيام صام عنه وليه ) متفق على صحته ، ولأحاديث أخرى في المعنى ، لكن من تأخر في صوم رمضان بعذر شرعي كمرض أو سفر ثم مات قبل أن يتمكن من القضاء فلا قضاء عنه ولا إطعام لكونه معذورا .

وأنت أيها السائل على خير إن شاء الله في إحسانك إلى والديك بالصدقة عنهما والدعاء لهما ، ولا سيما إذا كان الولد صالحا ، فهو أقرب إلى إجابة الدعاء ، لذلك قال الرسول صلى الله عليه وسلم : ( أو ولد صالح يدعو له ) لأن الولد الصالح أقرب إلى أن يجاب من الولد الفاجر ، وإن كان الدعاء مطلوبا من الجميع للوالدين ، ولكن إذا كان الولد صالحا صار أقرب في إجابة دعوته لوالديه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/348 . (www.islam-qa.com)


انضمام الداخل للمسجد إلى المسبوق الذي قام ليأتي بما عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 21009: انضمام الداخل للمسجد إلى المسبوق الذي قام ليأتي بما عليه
السؤال:

هل تجوز الصلاة مع الشخص الذي يأتي متأخرا عن الإمام بركعة أو بركعتين ثم إذا قام ليتم صلاته بعد انتهاء الإمام أن يصلي معه شخص آخر يكون متأخرا عن الصلاة بحيث يكون إماما.

الجواب:
الحمد لله

نعم يجوز للمتأخر ومن فاتته الصلاة أن يأتمّ بمن يقضي ما فاته من الصلاة مع الإمام الأول ، ولا يلزم نية الإئتمام بالنسبة للإمام .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


المرأة بين تكريم الإسلام وإهانة الجاهلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 21010: المرأة بين تكريم الإسلام وإهانة الجاهلية
السؤال:

يتهم الغرب الإسلام بأنه يظلم المرأة ، فما هي مكانة المرأة في الإسلام ؟.

الجواب:

الحمد لله

بلغت المرأة في الإسلام مكانة عالية , لم تبلغها ملة ماضية , ولم تدركها أمة تالية , إذ إن تكريم الإسلام للإنسان تشترك فيه المرأة و الرجل على حد سواء , فهم أمام أحكام الله في هذه الدنيا سواء, كما أنهم أمام ثوابه وجزاءه في الدار الآخرة سواء , قال تعالى : ( ولقد كرمنا بني آدم ) سورة الإسراء /70 , وقال عز من قائل : ( للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون ) سورة النساء/7, وقال جل ثناؤه ( ولهن مثل الذي عليهن بالمعروف ) سورة البقرة / 228, وقال سبحانه : ( والمؤمنون والمؤمنات بعضهم أولياء بعض ) سورة التوبة /71 , وقال تعالى ( وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً إمَّا يبلُغنَّ عندك الكبر أحدهما أوكلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولاً كريماً - واخفض لهما جناح الذل من الرحمة وقل رًّب ارحمهما كما ربياني صغيراً ) سورة الإسراء / 23 ,24 .

وقال تعالى : ( فاستجاب لهم ربهم أنّي لا أضيع عمل عامل منكم من ذكر أو أنثى ) سورة آل عمران / 195, وقال جل ثناؤه : ( من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحييه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) سورة النحل /97 , وقال عز من قائل : ( ومن يعمل من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيراً ) سورة النساء/124 .

وهذا التكريم الذي حظيت به المرأة في الإسلام لا يوجد له مثيل في أي ديانة أو ملة أو قانون فقد أقرت الحضارة الرومانية أن تكون المرأة رقيقاً تابعاً للرجل , ولا حقوق لها على الإطلاق , واجتمع في روما مجمع كبير وبحث في شؤون المرأة فقرر أنها كائن لا نفْس له , وأنها لهذا لن ترث الحياة الأخروية , وأنها رجس .

وكانت المرأة في أثينا تعد من سقط المتاع , فكانت تباع وتشترى , وكانت تعد رجساً من عمل الشيطان .

وقررت شرائع الهند القديمة : أن الوباء والموت والجحيم وسم الأفاعي والنار خير من المرأة , وكان حقها في الحياة ينتهي بانتهاء أجل زوجها - الذي هو سيدها - فإذا رأت جثمانه يحرق ألقت بنفسها في نيرانه , وإلا حاقت عليها اللعنة .

أما المرأة في اليهودية فقد جاء الحكم عليها في العهد القديم ما يلي : ( درت أنا وقلبي لأعلم ولأبحث ولأطلب حكمة وعقلاً , ولأعرف الشر أنه جهالة , والحماقة أنها جنون ؛ فوجدت أمرّاً من الموت : المرأة التي هي شباك , وقلبها شراك , ويدها قيود ) سفر الجامعة , الإصحاح 7 : 25 , 26 , ومن المعلوم أن العهد القديم يقدسه ويؤمن به اليهود والنصارى .

تلك هي المرأة في العصور القديمة , أما حالها في العصور الوسطى والحديثة فتوضحها الوقائع التالية :

شرح الكاتب الدانمركي wieth kordsten اتجاه الكنيسة الكالوثوليكية نحو المرأة بقوله : ( خلال العصور الوسطى كانت العناية بالمرأة الأوربية محدوداً جداً تبعاً لاتجاه المذهب الكاثوليكي الذي كان يعد المرأة مخلوقاً في المرتبة الثانية ) , وفي فرنسا عقد اجتماع عام 586 م يبحث شأن المرأة وما إذا كانت تعد إنساناً أو لا تعد إنساناً ؟ وبعد النقاش : قرر المجتمعون أن المرأة إنسان , ولكنها مخلوقة لخدمة الرجل .

وقد نصت المادة السابعة عشرة بعد المائتين من القانون الفرنسي على ما يلي : ( المرأة المتزوجة - حتى لو كان زواجها قائماً على أساس الفصل بين ملكيتها وملكية زوجها - لا يجوز لها أن تهب , ولا أن تنقل ملكيتها ولا أن ترهن , ولا أن تملك بعوض أو بغير عوض بدون اشتراك زوجها في العقد أو موافقته عليه موافقة كتابية ) .

وفي إنجلترا حرّم هنري الثامن على المرأة الإنجليزية قراءة الكتاب المقدس وظلت النساء حتى عام 1850 م غير معدودات من المواطنين , وظللن حتى عام 1882 م ليس لهن حقوق شخصية , سلسلة مقارنة الأديان , تأليف د . أحمد شلبي , ج3 , ص: 210 - 213 .

أما المرأة المعاصرة في أوروبا وأمريكا وغيرها من البلاد الصناعية فهي مخلوق مبتذل مستهلك في الأغراض التجارية , إذ هي جزء من الحملات الإعلانية الدعائية , بل وصل بها الحال إلى أن تجرد ملابسها لتعرض عليها السلع في واجهات الحملات التجارية وأبيح جسدها و عرضها بموجب أنظمة قررها الرجال لتكون مجرد متعة لهم في كل مكان.

وهي محل العناية ما دامت قادرة على العطاء والبذل من يدها أو فكرها أو جسدها , فإذا كبرت وفقدت مقومات العطاء تخلى عنها المجتمع بأفراده ومؤسساته , وعاشت وحيدة في بيتها أو في المصحات النفسية .

قارن هذا - ولا سواء - بما جاء في القرآن الكريم من قوله تعالى : ( المؤمنون والمؤمنات بعضهم أولياء بعض ) سورة التوبة/71 , وقوله جل ثناؤه : ( ولهن مثل الذي عليهن بالمعروف ) سورة البقرة / 228 . وقوله عز وجل : ( وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً إمَّا يبلُغنَّ عندك الكبر أحدهما أوكلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولاً كريماً - واخفض لهما جناح الذل من الرحمة وقل رًّب ارحمهما كما ربياني صغيراً ) سورة الإسراء / 23, 24 .

وحينما كرمها ربها هذا التكريم أوضح للبشرية قاطبة بأنه خلقها لتكون أماً وزوجة وبنتاً وأختاً , وشرع لذلك شرائع خاصة تخص المرأة دون الرجل .

من كتاب الإسلام أصوله ومبادؤه تأليف : د محمد بن عبد الله بن صالح السحيم. (www.islam-qa.com)


خطورة التسرع في الفتوى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 21018: خطورة التسرع في الفتوى
السؤال:

يوجد بعض المفتين في بعض القنوات الفضائية يجيبون على جميع الأسئلة دائماً بلا استثناء ، وبعض الناس في بعض المجالس إذا طرح سؤال يتسابقون للإجابة عليه وكل واحد يريد أن يتكلم قبل الآخر ، فما حكم الشرع في هذا العمل ؟.

الجواب:

الحمد لله

قال ابن القيم :

وكان السلف من الصحابة والتابعين يكرهون التسرع في الفتوى ، ويود كل واحد منهم أن يكفيه إياها غيره : فإذا رأى بها قد تعينت عليه بذل اجتهاده في معرفة حكمها من الكتاب والسنة أو قول الخلفاء الراشدين ثم أفتى . وقال عبد الله بن المبارك : حدثنا سفيان عن عطاء بن السائب عن عبد الرحمن بن أبي ليلى قال : أدركت عشرين ومائة من أصحاب رسول الله صلى الله عليه وسلم ، أراه قال في المسجد ، فما كان منهم محدث إلا ود أن أخاه كفاه الحديث ، ولا مفت إلا ود أن أخاه كفاه الفتيا وقال الإمام أحمد : حدثنا جرير عن عطاء بن السائب عن عبد الرحمن بن أبي ليلى قال : أدركت عشرين ومائة من الأنصار من أصحاب رسول الله صلى الله عليه وسلم ما منهم رجل يسأل عن شيء إلا ود أن أخاه كفاه ، ولا يحدث حديثا إلا ود أن أخاه كفاه .

وقال مالك عن يحيى بن سعيد إن بكير بن الأشج أخبره عن معاوية بن أبي عياش أنه كان جالسا عند عبد الله بن الزبير وعاصم بن عمر ، فجاءهما محمد بن إياس بن البكير فقال : إن رجلا من أهل البادية طلق امرأته ثلاثا فماذا تريان ؟ فقال عبد الله بن الزبير : إن هذا الأمر ما لنا فيه قول ، فاذهب إلى عبد الله بن عباس وأبي هريرة فإني تركتهما عند عائشة زوج النبي صلى الله عليه وسلم ، ثم ائتنا فأخبرنا ، فذهبت فسألتهما فقال ابن عباس لأبي هريرة : أفته يا أبا هريرة فقد جاءتك معضلة ، فقال أبو هريرة : الواحدة تبينها ، والثلاث تحرمها حتى تنكح زوجا غيره .

وقال مالك عن يحيى بن سعيد قال : قال ابن عباس : إن كل من أفتى الناس في كل ما يسألونه عنه لمجنون ، قال مالك : وبلغني عن ابن مسعود مثل ذلك ، رواه ابن وضاح عن يوسف بن عدي عن عبد بن حميد عن الأعمش عن شقيق عن عبد الله ، ورواه حبيب بن أبي ثابت عن أبي وائل عن عبد الله .

وقال سحنون بن سعيد : أجسر الناس على الفتيا أقلهم علما ، يكون عند الرجل الباب الواحد من العلم يظن أن الحق كله فيه .

قلت : الجرأة على الفتيا تكون من قلة العلم ومن غزارته وسعته ، فإذا قل علمه أفتى عن كل ما يسأل عنه بغير علم ، وإذا اتسع علمه اتسعت فتياه ، ولهذا كان ابن عباس من أوسع الصحابة فتيا ، وقد تقدم أن فتاواه جمعت في عشرين سفرا ، وكان سعيد بن المسيب أيضا ، واسع الفتيا ، وكانوا يسمونه ( بالجريء ) كما ذكر ابن وهب عن محمد بن سليمان المرادي عن أبي إسحاق قال : كنت أرى الرجل في ذلك الزمان وإنه ليدخل يسأل عن الشيء فيدفعه الناس عن مجلس إلى مجلس حتى يدفع إلى مجلس سعيد بن المسيب كراهية للفتيا ، قال : وكانوا يدعونه سعيد بن المسيب الجريء .

وقال سحنون : إني لأحفظ مسائل منها ما فيه ثمانية أقوال من ثمانية أئمة من العلماء ، فكيف ينبغي أن أعجل بالجواب قبل الخبر ؟ فلم ألام على حبس الجواب ؟ وقال ابن وهب : حدثنا أشهل بن حاتم عن عبد الله بن عون عن ابن سيرين قال : قال حذيفة : إنما يفتي الناس أحد ثلاثة : من يعلم ما نُسخ من القرآن ، أو أمير لا يجد بُدّا ، أو أحمق متكلف ، قال : فربما قال ابن سيرين : فلست بواحد من هذين ، ولا أحب أن أكون الثالث .

" إعلام الموقعين " ( 1 / 28 ، 29 ) . (www.islam-qa.com)


قوانين القبائل والدعوة إلى إحيائها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 21029: قوانين القبائل والدعوة إلى إحيائها
السؤال:

نشر بعضهم مقالاً يدعون فيه إلى إحياء قوانين القبائل وأن هذا من التراث الذي لا يصح أن يضيع وأن تجمع وتدرس وتعمل فيها أبحاثاً جامعية وتقارن ببعضها وبغيرها ، فما حكم ذلك ؟.

الجواب:

الحمد لله

يجب على جميع المسلمين أن يتحاكموا إلى كلام الله سبحانه وتعالى وسنة رسوله محمد عليه أفضل الصلاة والسلام في كل شيء لا إلى العادات والأعراف القبلية ، ولا إلى القوانين الوضعية ، قال الله سبحانه وتعالى : ( وما اختلفتم فيه من شي فحكمه إلى الله ) الشورى/10 ، وقال سبحانه : ( ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالاً بعيداً ) النساء/60 ، وقال تعالى : ( أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون ) المائدة/50 ، وقال عزوجل : ( يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلاً ) النساء/59 ، فيجب على كل مسلم أن يخضع لحكم الله ورسوله ، وألا يقدم حكم غير الله ورسوله - كائناً من كان - على حكم الله ورسوله ، فكما أن العبادة لله وحده فكذلك الحكم له وحده ، كما قال سبحانه وتعالى : ( إن الحكم إلا لله ) يوسف/40 ، فالتحاكم إلى غير كتاب الله سبحانه وتعالى ، وإلى غير سنة رسوله صلى الله عليه وسلم من أعظم المنكرات وأقبح السيئات ، بل قد يكفر المتحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم إذا اعتقد حل ذلك ، أو اعتقد أن حكم غيرهما أحسن ، قال سبحانه وتعالى : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ) النساء/65 .

فلا إيمان لمن لم يحكّم الله ورسوله صلى الله عليه وسلم في أصول الدين وفروعه ، وفي كل الحقوق ، فمن تحاكم إلى غير الله ورسوله فقد تحاكم إلى الطاغوت .

وبهذا يعلم أنه لا يجوز إحياء قوانين القبائل وأعرافهم وأنظمتهم التي يتحاكمون إليها بدلاً من الشرع المطهر الذي شرعه أحكم الحاكمين وأرحم الراحمين ، بل يجب دفنها وإماتتها والإعراض عنها ، والاكتفاء بالتحاكم إلى شرع الله سبحانه وتعالى ، ففيه صلاح الجميع وسلامة دينهم ودنياهم ، وعلى مشايخ القبائل ألا يحكموا بين الناس بالأعراف التي لا أساس لها من الدين ، وما أنزل الله بها من سلطان ، بل يجب أن يردوا ما تنازع فيه قبائلهم إلى المحاكم الشرعية ، وذلك لا يمنع الصلح بين المتنازعين بما يزيل الشحناء ويجمع الكلمة ويرضي الطرفين بدون إلزام ، على وجه لا يخالف الشرع المطهر ، لقوله سبحانه وتعالى : ( والصلح خير ) النساء/128 ، وقوله عز وجل : ( لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ) النساء/114 ، وقوله جل وعلا : ( فاتقوا الله وأصلحوا ذات بينكم ) الأنفال/1 ، ولما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( الصلح جائز بين المسلمين ، إلا صلحاً حرّم حلالاً أو أحل حراماً ) .

فالواجب الالتزام بكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم ، والتحاكم إليهما ، والحذر مما يخالفهما ، والتوبة النصوح مما سلف مما يخالف شرع الله تعالى .

وفق الله الجميع لما يحبه ويرضاه وأعاذنا جميعاً من مضلات الفتن ونزغات الشيطان ، إنه سميع قريب . وصلى الله وسلم على نبينا محمد ، وآله وصحبه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8ص / 272. (www.islam-qa.com)


لماذا لا يجوز للمسلمة أن تتزوج بكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 21047: لماذا لا يجوز للمسلمة أن تتزوج بكافر
السؤال:

يجوز للمسلمين الزواج من نساء لسن مسلمات ، فلماذا لا يُسمح للمسلمات أيضا بالزواج من رجال يدينون بغير الإسلام ؟.

الجواب:

الحمد لله

يجوز للمسلم أن يتزوج الذمّية من أهل الكتاب يهودية كانت أو نصرانية دون غيرهما من طوائف الكفر كما قال تعالى : ( اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا أتيتموهن أجورهن ) يعني العفيفات من الكتابيات دون الفاجرات . ولا يجوز للمسلمة ان تنكح مشركا غير مسلم مهما كانت ديانته قال تعالى : ( ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار ) ولأن الإسلام يعلو ولا يعلى عليه كما هو مقرر في دين الإسلام .

الشيخ عبد الكريم الخضير

ومعلوم أن الرجل هو الطرف الأقوى وصاحب هيمنة على الأسرة من الزوجة والأولاد فليس من الحكمة أن تتزوج مسلمة كافراً يهيمن عليها وعلى أولادها ويكون من جراء ذلك الخطر الكبير باحتمال أن يحرفها عن دينه وأن يربي الأولاد على دينه هو .

والله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قضاء الصوم الواجب في أيام التشريق لا يصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 21049: قضاء الصوم الواجب في أيام التشريق لا يصح
السؤال:

قررت وبجهل مني بأيام التشريق أن أصوم قضاء شهر رمضان ، هل أعد اليوم الثاني من أيام التشريق الثلاثة التي بدأت الصيام عندها أم يجب أن أواصل الأيام العشرة (بسبب العادة أو مرض) بعد أيام التشريق ؟.

الجواب:

الحمد لله

أيام التشريق هي الأيام الثلاثة التالية ليوم عيد الأضحى ، وهي الحادي عشر والثاني عشر والثالث عشر من شهر ذي الحجة ، وهذه الأيام يحرم صومها .

لقول النبي صلى الله عليه وسلم " أيام التشريق أيام أكل وشرب " رواه مسلم (1141) من حديث نُبَيْشة الهذلي .

وقوله : " إن يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب " رواه النسائي (3004) والترمذي (773) وأبو داود (2419) من حديث عقبة بن عامر. وصححه الألباني في صحيح أبي داود.

ولم يرخص النبي صلى الله عليه وسلم في صوم هذه الأيام إلا للمتمتع أو القارن الذي لم يجد الهدي ، فقد روى البخاري (1998) عن عائشة وعن ابن عمر رضي الله عنهم قالا: لم يُرخص في أيام التشريق أن يُصمن إلا لمن لم يجد الهدي.

لهذا فأن جمهور العلماء يمنعون صيام هذه الأيام تطوعا أو قضاء أو نذرا ، ويرون بطلان الصوم لو وقع في هذه الأيام .

والراجح ما عليه الجمهور ، ولا يستثنى إلا صوم الحاج الذي لم يجد الهدي .

قال الشيخ ابن باز رحمه الله :

( وكذلك يوم عيد النحر وأيام التشريق كلها لا تصام ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك إلا أن أيام التشريق قد جاء ما يدل على جواز صومها عن هدي التمتع والقران خاصة لمن لم يستطع الهدي ... أما كونها تصام تطوعا أو لأسباب أخرى فلا يجوز كيوم العيد )

نقلا عن فتاوى رمضان ، جمع أشرف عبد المقصود ص 716

وقال الشيخ ابن عثيمين رحمه الله :

( فيجوز للقارن والمتمتع إذا لم يجدا الهدي أن يصوما هذه الأيام الثلاثة حتى لا يفوت موسم الحج قبل صيامهما. وما سوى ذلك فإنه لا يجوز صومها ، حتى ولو كان على الإنسان صيام شهرين متتابعين فإنه يفطر يوم العيد والأيام الثلاثة التي بعده ثم يواصل صومه ) .

فتاوى رمضان ص 727

وعليه فما صمته في هذه الأيام قضاء عن رمضان ، لا يصح ، ويلزمك إعادته .

ولا يشترط في قضاء رمضان أن يكون صيام الأيام متتابعات ، فلك أن تصوم القضاء أياماً متتابعة أو متفرقة .

راجع سؤال رقم ( 21697 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وساوس الشيطان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21052: وساوس الشيطان
السؤال:

هناك وساوس تزعجني بأن أحكام الشرك التي نطبقها في عالمنا قد لا تكون قيد التطبيق في جميع الكون ، وأن هناك أماكن في هذا الكون يسمع فيه الموتى وبإمكانهم أن يساعدوا الناس ، وأن الذهاب للقبور هو نوع من العبادة ، أرجو أن تساعدني في محاربة هذه الوساوس .

الجواب:

الحمد لله

من أساليب الشيطان في الإضلال إلقاء الشكوك والوساوس في قلوب العباد وقد حذرنا رسول الله صلى الله عليه وسلم من بعض ما يلقيه فقد جاء في الحديث ( يأتي الشيطان أحدكم فيقول من خلق كذا ؟ من خلق كذا ؟ حتى يقول من خلق ربك ؟ فإذا بلغه فليستعذ بالله ولينته ) رواه البخاري رقم ( 3277 )

فأرشد صلى الله عليه وسلم هنا إلى أمرين هامين :

1- الالتجاء إلى الله سبحانه والاعتصام بحبله ، والإنطراح بابه ، فهو الكريم سبحانه ( وإما ينزغنك من الشيطان نزغ فاستعذ بالله ) الأعراف / 200 .

2- الانتهاء والإعراض عن هذا الأمر والاشتغال بغيره من الأمور النافعة.

وقد جاء أصحاب النبي صلى الله عليه وسلم يشكون ما يعانون من تشكيكه ووسوسته ففي صحيح مسلم عن أبي هريرة رضي الله عنه قال : جاء ناس من أصحاب رسول الله صلى الله عليه وسلم فسألوه : إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به ، قال : ( أوقد وجدتموه ؟ قالوا : نعم ، قال : ( ذلك صريح الإيمان ) ( 2/153 ) .

ومراده صلى الله عليه وسلم بقوله ( صريح الإيمان ) أي أن كراهيتهم لتلك الوسوسة ودفعهم لها صريح الإيمان .

فيا أيها السائل الكريم الشيطان لا يوسوس إلا لأهل الإيمان وأما الكافر فيأتيه من حيث شاء ولا يقتصر على الوسوسة بل يتلاعب به كما يريد .

والاعتقاد الذي لا شك فيه ولا ريب أن الكون كله علويه وسفليه مدبرّ ومربوب لله سبحانه لا يملك أحد فيه شيئاً ، قال سبحانه : ( قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير ولا تنفع الشفاعة عنده إلا لمن آذن له ) سبأ / 22-23 .

أيها الأخ الكريم : هذا العدو الماكر حريص كل الحرص على الإضلال والتشكيك وبقدر استعانتك بالله وعلمك بعدوك واستعدادك له تنتصر عليه فإذا عرفت عدوك الحقيقي فهذه الأسلحة بين يدك :

أولاً :

الالتزام بالكتاب والسنة علماً وعملا والبعد عن طرق الضلال فإن على كل طريق شيطان يدعو إليها فيتبع الإنسان ما جاءه من عند الله من عقائد وأقوال وعبادات وتشريعات ويترك ما نهى عنه قال سبحانه : ( ادخلوا في السلم كافة ) البقرة / 108 ، والسلم هو الإسلام وفسره مقاتل بأنه العمل بجميع الأعمال ووجوه البر.

فمن ترك شيئا من الإسلام فقد اتبع بعض خطوات الشيطان .

إن الالتزام بالكتاب والسنة قولاً وعملاً يطرد الشيطان ويغيظه أعظم إغاظة، فقد روى مسلم عن أبي هريرة رضي الله عنه ( إذا قرأ ابن أدم السجدة فسجد اعتزل الشيطان يبكي يقول يا ويلتي أمر ابن أدم بالسجود فسجد فله الجنة وأمرت بالسجود فعصيت فلي النار ) رواه مسلم رقم ( 133 )

ثانياً :

الاستعاذة بالله من جميع الشرور والالتجاء إليه سبحانه وتعالى ، وقد نبه الشرع على مزيد العناية بالاستعاذة بالله تعالى في مواضع وأحوال معينة منها :

عند دخول مكان قضاء الحاجة ( اللهم إني أعوذ بك من الخبث والخبائث )

عند الغضب ( أعوذ بالله من الشيطان الرجيم ).

عند الجماع ( بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا )

عند نزول المكان ( أعوذ بكلمات الله التامات من شر ما خلق )

عند سماع نهيق الحمار ( أعوذ بالله من الشيطان الرجيم )

عند قراءة القرآن ( أعوذ بالله السميع العليم من الشيطان الرجيم ) .

بعد استفتاح الصلاة : ( أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه ) .

وخير ما تعوذ به المتعوذون سورتا الفلق والناس فعن عقبة بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( ألم تر آيات أنزلت عليّ الليلة لم ير مثلهن قط : قل أعوذ برب الفلق وقل أعوذ برب الناس ) أخرجه مسلم 814

ثالثاً :

الاشتغال بالذكر فإنه أعظم ما ينجي العبد وفي الحديث أن الله تعالى أمر يحيى عليه السلام أن يأمر بني إسرائيل بخمس خصال منها : ( وآمركم أن تذكروا الله تعالى ، فإن مثل ذلك مثل رجل خرج العدو في أثره سراعاً حتى إذا أتى إلى حصن حصين فأحرز نفسه منهم ، كذلك العبد لا يحرز نفسه من عدوه إلا بالذكر ) أخرجه الحافظ أبو موسى المديني في كتاب الترغيب في الخصال الحميدة ، والترهيب من الخلال المردية ،، قال ابن القيم وكان شيخ الإسلام قدس الله روحه يعظم هذا الحديث ، وبلغني عنه أنه كان يقول : شواهد الصحة عليه . الوابل الصيب ( 60 )

رابعاً :

لزوم جماعة المسلمين بأن يعيش الإنسان في ديار الإسلام ويختار لنفسه الفئة الصالحة التي تعينه على الخير قال صلى الله عليه وسلم ( من أراد منكم بحبوحة الجنة فليلزم جماعة المسلمين فإن الشيطان مع الواحد وهو من الاثنين أبعد ) رواه الترمذي ( 2254 ) قال القارئ إسناده صحيح وقال المباركفوري : ( فالحديث بكماله إما صحيح أو حسن ، تحفة الأحوذي : ( 6/320 ) .

خامساً :

مخالفة الشيطان فإنه يأتي في صورة ناصح فالواجب مخالفته فإنه لو كان ناصحاً لنصح نفسه فقد أوقع نفسه في النار ، فإذا جاءك وأنت تصلي فقال لك أنت مراء فزدها طولاً وإذا قال لك أحدثت فقل كذبت وإذا قال لك الموتى يسمعون وينفعون أو يضرون فقل له كذبت وإذا أكلت فخالفه فكل بيمينك وأشرب بها وخذ بها بل حتى في القيلولة كما في الحديث :( قيلوا فإن الشياطين لا تقيل ) رواه أبو نعيم بإسناد صحيح ( صحيح الجامع ( 4/147 )

بل حتى في اللقمة التي تقع في الأرض قال صلى الله عليه وسلم : ( فليأخذها ولا يدعها للشيطان .. ) أخرجه مسلم 12 الآداب .

سادساً :

التوبة والاستغفار وفي الحديث قال صلى الله عليه وسلم : قال الشيطان لرب العزة ( وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب وعزتي وجلالي لا أزال أغفر لهم ما استغفروني ) رواه أحمد في المسند وصححه الألباني في ( صحيح الجامع 2/32 ) .

فحال الإنسان دائماً التوبة والإنابة إلى الله سبحانه ولهم أسوة في أبيهم أدم عليه السلام ( ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين ) الأعراف / 23 .

هذه بعض الأسباب التي تعينك أخي المسلم على دفع هذه الوساوس ونسأل الله العظيم بأسمائه الحسنى وصفاته العلى أن يعيذنا من همزات الشياطين ونزغاتهم ووساوسهم والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


خلوة الطبيب بالممرضة في غرفة الكشف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21055: خلوة الطبيب بالممرضة في غرفة الكشف
السؤال:

أنا طبيب في غرفة الكشف ترافقني ممرضة في نفس الغرفة ، وحتى يحضر مريض يحصل بيننا حديث في أمور شتى ، فما هو رأي الشرع في هذا ؟.

الجواب:

الحمد لله

لا يجوز أن يخلو ممرض أو طبيب بممرضة أو طبيبة ، لا في غرفة الكشف ، ولا في غيرها ، ... ولما يفضي إليه ذلك من الفتنة إلا من رحم الله ، ويجب أن يكون الكشف على الرجال للرجال ، وعلى النساء للنساء وحدهن .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/9 ص / 431. (www.islam-qa.com)


عقوبة السحاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 21058: عقوبة السحاق
السؤال:

أعلم بأن السحاق محرم ولكنني أريد أن أعرف العقوبة ، قالت لي إحدى الأخوات بأن حده مثل حد الزنى ، الجلد لغير المتزوجة والرجم للمتزوجة . فما هو الصحيح في هذه العقوبة ؟.

الجواب:

الحمد لله

السحاق هو إتيان المرأة المرأة ، وهو محرم بلا شك ، وقد عدَّه بعض العلماء من الكبائر .

انظر : "الزواجر عن اقتراف الكبائر" كبيرة رقم (362) .

وقد اتفق الأئمة على أن السحاق لا حد فيه لأنه ليس بزنى . وإنما فيه التعزير فيعاقب الحاكم من فعلت ذلك العقوبة التي تردعها وأمثالها عن هذا الفعل المحرم .

وجاء في الموسوعة الفقهية (24/252) :

اتَّفَقَ الْفُقَهَاءُ عَلَى أَنَّهُ لا حَدَّ فِي السِّحَاقِ ; لأَنَّهُ لَيْسَ زِنًى . وَإِنَّمَا يَجِبُ فِيهِ التَّعْزِيرُ ; لأَنَّهُ مَعْصِيَةٌ اهـ .

وقال ابن قدامة (9/59) :

وَإِنْ تَدَالَكَتْ امْرَأَتَانِ , فَهُمَا زَانِيَتَانِ مَلْعُونَتَانِ ; لِمَا رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : ( إذَا أَتَتْ الْمَرْأَةُ الْمَرْأَةَ , فَهُمَا زَانِيَتَانِ ) . وَلا حَدَّ عَلَيْهِمَا لأَنَّهُ لا يَتَضَمَّنُ إيلاجًا ( يعني الجماع ) , فَأَشْبَهَ الْمُبَاشَرَةَ دُونَ الْفَرْجِ , وَعَلَيْهِمَا التَّعْزِيرُ اهـ .

وقال في تحفة المحتاج (9/105) :

وَلا حَدَّ بِإِتْيَانِ الْمَرْأَةِ الْمَرْأَةَ ، بَلْ تُعَزَّرَانِ اهـ .

وقد يتوهم البعض أن عقوبة السحاق هي عقوبة الزنى للحديث الذي ذكره ابن قدامة آنفاً .

وهذا الحديث قد رواه البيهقي عن أبي موسى رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : إذا أتى الرجلُ الرجلَ فهما زانيان ، وإذا أتت المرأةُ المرأةَ فهما زانيتان .

وهذا الحديث ضعيف ، ضعفه الألباني في ضعيف الجامع (282) .

وقال الشوكاني في نيل الأوطار (7/287) :

فِي إِسْنَادِهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ كَذَّبَهُ أَبُو حَاتِمٍ , وَقَالَ الْبَيْهَقِيُّ : لا أَعْرِفُهُ ، وَالْحَدِيثُ مُنْكَرٌ بِهَذَا الإِسْنَادِ اِنْتَهَى .

ولو صح الحديث لكان معناه أنهما زانيتان في الإثم لا في الحد . قاله السرخسي في "المبسوط" (9/78).

كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لِكُلِّ بَنِي آدَمَ حَظٌّ مِنْ الزِّنَا ، فَالْعَيْنَانِ تَزْنِيَانِ وَزِنَاهُمَا النَّظَرُ ، وَالْيَدَانِ تَزْنِيَانِ وَزِنَاهُمَا الْبَطْشُ ، وَالرِّجْلانِ يَزْنِيَانِ وَزِنَاهُمَا الْمَشْيُ ، وَالْفَمُ يَزْنِي وَزِنَاهُ الْقُبَلُ ، وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى ، وَالْفَرْجُ يُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ ) رواه البخاري ومسلم وأحمد (8321) واللفظ له .

والله تعالى أعلم .

ثانياً :

على من ابتليت بهذا البلاء المبادرة بالتوبة إلى الله ، والعمل على معالجة هذا الداء ، ومن طرق معالجته :

- تقوى الله عز وجل والإخلاص في عبادته ومحبته والإحسان في ذلك قال سبحانه وتعالى عن يوسف ( كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ ) يوسف / 24 .

ومنها : غض البصر فإنه من أعظم تزكية النفوس فإذا رأى الإنسان ما يستحسنه فلا يعاود النظر.

ومنها : أن يتذكر الإنسان الموتى الذين حبسوا على أعمالهم فلا يقدرون على محو خطيئة ولا على زيادة حسنة ومنها الاشتغال بما ينفع.

ومنها : الزواج والتعجيل به ما أمكن .

ثالثا :

لا شك أن الوقوع في المعاصي وانتهاك حرمات الله تعالى سبب من أسباب العقوبات التي تنزل بالناس عامة وخاصة وهذه العقوبات نوعان : قدرية بسبب معصيته تصيبه في دينه وفي قلبه وبدنه ، تصيبه في الدنيا وفي القبر وفي الآخرة ، وقد ذكر ابن القيم رحمه الله : ما يزيد على خمسين نوعاً من أثار الذنوب والمعاصي تناولها بالبيان والتفصيل في كتاب (الداء والدواء) وفي معرض كلامه عن أسباب الصبر عن المعصية في كتاب (طريق الهجرتين) فمن أثار الذنوب : سواد الوجه وظلمة القلب وضيقه وغمه وحزنه وقلقه واضطرابه وقسوته وتخلى الله عنه فلا يتولاه ولا ينصره ومرض القلب الذي إذا استحكم فيه فهو الموت ولا بد فإن الذنوب تميت القلب ، ومنها : أن يصير في ذلة بعد عزة وفي وحشة بعد أُنسٍ بالطاعة وفي طرد وبُعدٍ عن الله بعد الطمأنينة به والسكون إليه ، ومنها : فقره بعد غناه فإنه كان غنياً بما معه من رأس المال وهو الإيمان فإذا سلب رأس ماله أصبح فقيراً معدماً ولا يعود إليه ماله إلا بتوبة نصوح وجِدٍّ وتشمير ومنها نقصان الرزق فإن العبد يحرم الرزق بالذنب يصيبه .

ومنها الطبع والرين على قلبه فالعبد إذا أذنب نكت في قلبه نكتة سوداء ، فإن تاب منها ذهبت عنه .

ومنها إعراض الله وملائكته وعباده عنه فإن العبد إذا أعرض عن الطاعة و اشتغل بالمعصية أعرض الله عنه وملائكته .

وبالجملة فأثار المعصية أكثر من أن يحيط بها العبد علماً ، وآثار الطاعة أكثر من أن يحيط بها العبد علماً فخير الدنيا والآخرة كله في طاعة الله وشر الدنيا والآخرة كله في معصية الله .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز للمرأة تولي القضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 21062: لا يجوز للمرأة تولي القضاء
السؤال:

هل يجوز للمرأة أن تتولى القضاء في الشريعة الإسلامية ؟.

الجواب:

الحمد لله

سئل الشيخ ابن جبرين هل يجوز للمرأة أن تكون قاضية فأجاب :

لا يجوز للمرأة أن تتولى الوظائف العامة التي يحتاج معها إلى مخاطبة الرجال عموماً ، والاختلاط بهم وتكرار الخروج ، وسؤال الرجال الأجانب ، وإجابتهم المستمرة ، فإن ذلك دليل على رعونة المرأة وجرأتها ، وهو مما يحملها على إسقاط الحياء وقلة الاحتشام ، ورفع الصوت وذلك ينافي أنوثتها وحياءها ، وهكذا لا تتولى الإمامة ولا الخطابة ولا المحاماة التي تستلزم التردد على المحاكم والدوائر التي يغشاها الرجال ،

و هذا من الترجُّل ، وقد لعن النبي صلى الله عليه وسلم المترجِّلة من النساء ( يعني المرأة المتشبهة بالرجال ) .

أما الوظائف التي يحتاجها النساء فلا بأس أن تتولى ذلك كالتدريس للطالبات والطب والتمريض للنساء والعلاج بجميع أنواعه مما يتعلق بالإناث ، وكذا العمل في الدوائر التي لا يراجعها سوى النساء حتى لا يضطر النساء إلى مخاطبة الرجال مما يكون سببا في انتشار التبرج والسفور ، وغيره من الدوافع إلى الفواحش والمنكرات ، والله أعلم .

اللؤلؤ المكين من فتاوى الشيخ ابن جبرين ص/304

ولمعرفة الأدلة انظر السؤال رقم ( 20677 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الجماعات الإسلامية المعاصرة من الثلاث ووسبعين فرقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 21065: هل الجماعات الإسلامية المعاصرة من الثلاث ووسبعين فرقة
السؤال:

في الساحة من يقول إن الفرق التي ورد الأمر باعتزالها في حديث حذيفة هي الجماعات الإسلامية كالسلفيين والإخوان والتبليغيين فما قول سماحتكم في ذلك ؟.

الجواب:

الحمد لله

النبي صلى الله عليه وسلم قال لحذيفة لما قال : يا رسول الله كنا في جاهلية وشر ، فجاءنا الله بهذا الخير ، فهل بعد هذا الخير من شر ؟ قال النبي صلى الله عليه وسلم : ( نعم ) ، قال حذيفة : فهل بعد هذا الشر من خير ؟ قال: ( نعم وفيه دخن ) قلت : وما دخنه ؟ قال : ( قوم يهدون بغير هديي ويستنون بغير سنتي تعرف منهم وتنكر ) ، قال حذيفة : يا رسول الله فهل بعد هذا الخير من شر ؟ قال : ( نعم ، دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها ) قلت : يا رسول الله صفهم لنا ؟ قال : ( هم من جلدتنا ، ويتكلمون بألسنتنا ) يعني : من العرب . قلت : يا رسول الله فما تأمرنا عند ذلك ؟ قال : ( تلزم جماعة المسلمين وإمامهم ) ، قلت : فإن لم يكن لهم جماعة ولا إمام ؟ قال : ( فاعتزل تلك الفرق كلها ، ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك ) رواه البخاري ومسلم .

هذا الحديث العظيم يبين لنا ، أن الواجب على المسلم : لزوم جماعة المسلمين والتعاون معهم في أي مكان سواء كانت جماعة وجدت في الجزيرة العربية ، أو في مصر أو في الشام أو في العراق أو في أمريكا أو في أوروبا أو في أي مكان .

فمتى وجد المسلم جماعة تدعو إلى الحق ساعدهم وصار معهم ، وأعانهم وشجعهم ، وثبتهم على الحق والبصيرة ، فإذا لم يجد جماعة بالكلية فإنه يلزم الحق : وهو الجماعة ، ولو كان واحداً كما قال ابن مسعود رضي الله عنه لعمرو بن ميمون : ( الجماعة ما وافق الحق ، وإن كنت وحدك ) .

فعلى المسلم أن يطلب الحق ، فإذا وجد مركزاً إسلامياً يدعو إلى الحق ، أو جماعة في أي مكان يدعون إلى الحق - أي : إلى كتاب الله وسنة رسوله ، وإلى العقيدة الطيبة - في أوروبا أو في أفريقيا أو في أي مكان ، فليكن معهم يطلب الحق ويلتمس الحق ويصبر عليه ويكون مع أهله .

هذا هو الواجب على المسلم ، فإذا لم يجد من يدعو إلى الحق لا دولة ولا جماعة لزم الحق وحده واستقام عليه ، فهو الجماعة حينئذ كما قال ابن مسعود رضي الله عنه لعمرو بن ميمون .

وفي زمننا هذا - والحمد لله - توجد الجماعات الكثيرة الداعية إلى الحق ، كما في الجزيرة العربية ...، وفي اليمن والخليج ، وفي مصر والشام وفي أفريقيا وأوروبا وأمريكا وفي الهند وباكستان وغير ذلك من أنحاء العالم ، توجد جماعات كثيرة ومراكز إسلامية وجمعيات إسلامية تدعو إلى الحق وتبشر به ، وتحذر من خلافه . فعلى المسلم الطالب للحق في أي مكان أن يبحث عن هذه الجماعات ، فإذا وجد جماعة أو مركزاً أو جمعية تدعو إلى كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم تبعها ولزمها ، كأنصار السنة في مصر والسودان ، وجمعية أهل الحديث في باكستان والهند ، وغيرهم ممن يدعو إلى كتاب الله ، وسنة رسوله صلى الله عليه وسلم ، ويخلص العبادة لله وحده ، ولا يدعو معه سواه من أصحاب القبور ولا غيرهم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 179. (www.islam-qa.com)


صفة التيمم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 21074: صفة التيمم
السؤال:

كيف يتيمم الإنسان إذا لم يجد الماء ، أو لم يستطع استعمال الماء ؟.

الجواب:
الحمد لله

روى البخاري ومسلم حديثَ عمار بن ياسر رضي الله عنهما في صفة التيمم ، وقد رواه البخاري في عدة مواضع من صحيحه ، ولفظ إحدى هذه الروايات (347) (1/455) من الفتح : ( إِنَّمَا كَانَ يَكْفِيكَ أَنْ تَصْنَعَ هَكَذَا ؛ فَضَرَبَ بِكَفِّهِ ضَرْبَةً عَلَى الأَرْضِ ثُمَّ نَفَضَهَا ، ثُمَّ مَسَحَ بِهِمَا ظَهْرَ كَفِّهِ بِشِمَالِهِ ، أَوْ ظَهْرَ شِمَالِهِ بِكَفِّهِ ، ثُمَّ مَسَحَ بِهِمَا وَجْهَهُ ) . ورواه أبو داود (317) (1/515) من عون المعبود ، بنفس إسناد البخاري إلا شيخَ البخاري (محمد بن سلاَم) فإنه أبدله بـ (محمد بن سليمان الأنباري) قال عنه الحافظ في التقريب (2/167) : صدوق اهـ ولفظه : (فَضَرَبَ بِيَدِهِ عَلَى الأَرْضِ فَنَفَضَهَا ، ثُمَّ ضَرَبَ بِشِمَالِهِ عَلَى يَمِينِهِ ، وَبِيَمِينِهِ عَلَى شِمَالِهِ عَلَى الْكَفَّيْنِ ، ثُمَّ مَسَحَ وَجْهَهُ) .

وذكر الحافظ في الفتح (1/457) أن الإسماعيلي رواه بلفظ : ( إِنَّمَا كَانَ يَكْفِيكَ أَنْ تَضْرِبَ بِيَدَيْكَ عَلَى الأَرْضِ ، ثُمَّ تَنْفُضَهُمَا ، ثُمَّ تَمْسَحَ بِيَمِيْنِكَ عَلَى شِمَالِكَ ، وَشِمَالِكَ عَلَى يَمِيْنِكَ ، ثُمَّ تَمْسَحَ عَلَى وَجْهِكَ ) .

قال الشنقيطي في أضواء البيان (2/43) : فحديثُ البخاري هذا نصٌّ في تقديم اليدين على الوجه اهـ

وقال شيخ الإسلام في الفتاوى (21/423) : فرواية البخاري صريحةٌ في أنه مَرَّ على ظهر الكف قبل الوجه ، وقولُه في الرواية الأخرى : (وظاهر كفيه) يدل على أنه مسح ظاهر كل منهما براحة اليد الأخرى اهـ . وقال أيضاً (21/425) : لكنَّ الروايةَ التي انفرد بها البخاري تبين أنه مسح ظهر الكفين قبل الوجه اهـ وانظر الفتاوى (21/422-427) .

وعلى هذا تكون صفة التيمم : أن يقول : بسم الله ناوياً التيمم ، ثم يضرب بكفيه وجه الأرض ضربة واحدة ، ثم يمسح ظاهر كفه الأيمن براحة يده اليسرى ، وظاهر كفه الأيسر براحة يده اليمنى ، ثم يمسح وجهه بيديه . ويقال بعد التيمم ما يقال بعد الوضوء من الأذكار . والله أعلم .

وصلى الله وسلم على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم مسابقات من سيربح المليون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 21078: حكم مسابقات من سيربح المليون
السؤال:

أود المشاركة في برنامج من سيربح المليون على إحدى القنوات الفضائية فهل هذا جائز ؟ هل يجوز لي أن آخذ تلك الأموال من إجابتي عن بعض الأسئلة ؟ إذا أجبت إجابة خاطئة فإنني أخسر بعضاً من هذه الأموال ، فهل يُعتبر هذا من القمار؟.

الجواب:

الحمد لله

هذه المسابقة المسئول عنها هي نوع من أساليب الاقتصاد الجديد ( اقتصاد الحظ والصدفة ) اقتصاد مدرسة الكسب السريع التي جعلت الناس يتهافتون عليها دون وعي كباراً وصغاراً رجالاً ونساءً وما أورثهم ذلك إلا هماً وتضييعاً للأوقات ومراكمة في الديون .

وقد أكد كثيرون أن فواتير الهواتف الخاصة بهم قد تجاوزت الآلاف من الدولارات في شهر واحد وصارت نوعاً من الإدمان الذي سماه بعض الباحثين ( إدمان الميسر الهاتفي ) ومع هذا الإدمان تأتي المآسي من تضييع للصلوات ممن كان حريصاً عليها إلى طلاق بعض الزوجات اللاتي أدمنّ على الاتصال بعد انكشاف الأمر مع أول فاتورة وينتهي الأمر بالانفصال وتتحول حياة الأطفال إلى جحيم ، وأخر مغترب بعيد عن أهله براتب ضئيل ومع إدمان الاتصال انتهى الحال إلى فاتورة حصدت ما جمعه في شهور .

هذه المسابقات ميسر من نوع جديد وصفه بعض المعاصرين بـ ( القمار الهاتفي ) والقمار هو الميسر وهو محرم لقول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ {90} إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ ) المائدة / 90-91

قال الماوردي الشافعي : الميسر ( هو الذي لا يخلو الداخل فيه من أن يكون غانماً إن أخذ ، أو غارماً إن أعطى )

وقد تناقلت وسائل الإعلام عدداً من فتاوى العلماء والباحثين في المسابقات الهاتفية بالأسلوب المذكور وإنها هي لون من ألوان القمار وأنه ( يا نصيب ) على الطريقة العصرية وممن تكلم في ذلك :

1- مفتي مصر د / نصر فريد وذكر أنها من القمار والميسر المحرم شرعاً .

2- الأمين العام لمجمع البحوث الإسلامية في مصر الشيخ / وفا أبو عجوز وذكر أنها نوع جديد من المقامرة .

3- الأمين السابق لجبهة علماء الأزهر وأستاذ الحديث بكلية أصول الدين بجامعة الأزهر ذكر أنها نوع من الميسر والقمار والغرر المحرمة في الإسلام .

4- عميد كلية الشريعة في الكويت : د / محمد الطبطبائي .

وقد أفتى سماحة الشيخ عبد العزيز بن باز بتحريم أنواع من المسابقات لوجود القمار والميسر فيها ولأنها أكل لأموال الناس بالباطل وخداع و جهالة . مجموعة فتاوى ومقالات متنوعة ( 5/241 ) .

ومن أوضح وجوه تحريم هذه المسابقات دخولها في الميسر أن المتصل على هذه المسابقات يدفع مقابل كل دقيقة مبلغاً مضاعفاً عن قيمة دقيقة الاتصال المعتادة ، على الرغم من أنه لو دفع القيمة المعتادة لكان داخلاً في الميسر أيضاً لأنه لم يتصل ويتحمل هذا المبلغ المعتاد إلا من أجل الكسب .

إن الإسلام كنظام شامل لكل نواحي الحياة يمنع الناس مما يضر بهم ويثقل كواهلهم ويمنع من الأماني الكاذبة وعدم الواقعية في النظر للأمور فالمشارك في هذه المسابقة يعيش في عالم الخيال فيظن أكثرهم أنه بمجرد اتصال لدقائق معدودة تنقلب حياته إلى حياة المترفين :

ولا تكن عبد المنى فالمنى رؤوس أموال المفاليس

وقد أوجدت هذه المسابقات نوعاً من الإحباط عند الذين لا يفوزون ونوعاً من الاكتئاب والحزن الدائم والقلق تحولت تدريجياً إلى استخدام أساليب ملتوية للكسب غير المشروع .

والمسلمون لهم مسابقات من نوع آخر ، إنها المسابقة إلى طاعة الله ، والمتاجرة مع الله ، صاحب الخزائن التي لا تنفذ ، قال تعالى : ( سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاء وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ ) الحديد / 21

وخذ طريقاً من طرق هذه التجارة الرابحة والتي لا خسارة فيها ( صلاة في المسجد الحرام أفضل من سواه بمائة ألف صلاة ) أخرجه أحمد ( 3/343 ) وقال عنه الألباني في الإرواء ( 4/341 ) : ( صحيح ).

ويقول سبحانه عن شرف ليلة القدر: ( ليلة القدر خير من ألف شهر ) وفي حديث أبي سعيد : أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة ؟ قلت ومن يطيق ذلك ؟ قال : اقرأوا قل هو الله أحد )) أخرجه مسلم ( 811 ) فقراءة (( قل هو الله أحد .....)) تعدل ثلث القران .

وللمزيد

انظر كتاب ( من سيربح المليون )

انظر مجموعة فتاوى ومقالات متنوعة للشيخ عبد العزيز بن باز ( 5/240 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الاشتراك في نظام الإدخار في شركة البترول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 21087: الاشتراك في نظام الإدخار في شركة البترول
السؤال:

1. ما حكم الإدخار في شركة أرامكو خصيصا سواءًَُ مستثمر أو لا؟
2. ماهي التقية عند السنة و الشيعة؟
3. هل يجوز تسمية الشيخ إبن باز بالإمام؟ ومن هم الأئمة عند السنة؟ .

الجواب:
الحمد لله

1- الادخار في شركة أرامكو سواء استثمر أم لا الذي يظهر منعه لأنه أخذ لمالٍ أقل وبذل مال أكثر من المال المأخوذ وهذا عين الربا لأنه مع استثماره غير خاضع للزيادة أو النقص بل ربحه مضمون فالظاهر منعه .

2- التقية عند أهل السنة المداراة دون المداهنة عند الحاجة إلى المداراة والنطق بما لا يعتقده الشخص إذا خاف المسلم على نفسه وقلبه مطمئن بالإيمان .

أما عند الشيعة فهي إظهار الموافقة للمخالف ولو كان محقا مع إبطان مخالفته والاستمرار على ما عندهم من ضلالات وهي عين النفاق الذي هو إظهار الإسلام وإبطان الكفر .

3 – الشيخ ابن باز إمام من أئمة الهدى ، وممن برز في علوم الشريعة ونصرها واهتم بها واستحق الإمامة في الدين .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


المسافر يتم الصلاة إذا نوى الإقامة أكثر من 4 أيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 21091: المسافر يتم الصلاة إذا نوى الإقامة أكثر من 4 أيام
السؤال:

أنا جزائري قدمت إلى بريطانيا منذ حوالي ثلاث سنوات وأنا أقصر الصلاة بعد أن سمعت فتوى الشيخ ابن عثيمين رحمه الله ومفادها أن القصر ليس له حد زمني .
وأنا اعتبر نفسي في حالة انتظار متى أصبح الوضع في بلادي آمنا رجعت فأريد منكم فتوى صريحة تنطبق على حالي وجزاكم الله خير الجزاء.

الجواب:

الحمد لله

فتوى الشيخ - رحمه الله - بأن المسافر يترخص فيقصر ويجمع ويفطر ما دام الوصف ( السفر ) باقيا

لإطلاق النصوص وهو قول شيخ الإسلام ابن تيمية من قبله . لكن جمهور العلماء على أن المسافر له أن يترخص برخص السفر ما لم ينو الإقامة أربعة أيام فأكثر وهو أحوط ، وبه كان يفتي سماحة الشيخ عبد العزيز بن باز - رحمه الله - .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


اسم امرأة أيوب عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 21101: اسم امرأة أيوب عليه السلام
السؤال:

ما اسم امرأة أيوب علية السلام ؟.

الجواب:

الحمد لله

ذكر المؤرخون وبعض المفسرين أن اسمها " رحمة " بنت ميشا بن يوسف بن يعقوب !

وهذا مما لم يثبت بنص صحيح صريح ، وإنما ينقل من كتب عن أهل الكتاب ، أو من المسلمين عنهم ، ونحن نذكر من قال بهذا القول ونقَلَه .

أولاً :

قال السيوطي :

وأخرج ابن عساكر عن وهب بن منبه رضي الله عنه قال : زوجة أيوب عليه السلام : رحمة رضي الله عنها بنت ميشا بن يوسف بن يعقوب بن إسحق بن إبراهيم عليهم السلام .

" الدر المنثور " ( 7 / 197 ) . وكذا هو في : " تفسير البيضاوي " ( 3 / 310 ) ، " تفسير القرطبي " ( 9 / 265 ) ، " تفسير البغوي " ( 2 / 451 ) .

ثانياً :

قال شيخ الإسلام ابن تيمية رحمه الله :

ولكن هذه الأحاديث الإسرائيلية تُذكر للاستشهاد لا للاعتقاد ، فإنَّها على ثلاثة أقسام :

أحدها : ما علمنا صحته مما بأيدينا مما يشهد له بالصدق : فذاك صحيحٌ .

والثانـي : ما علمنا كذبه بما عندنا مما يخالفه .

والثالث: ما هـو مسكوتٌ عنه لا مِن هـذا القبيل ، ولا مِن هذا القبيل : فلا نؤمن به ، ولا نكذبه ، وتجوز حكايتُه لما تقدم .

وغالب ذلك مما لا فائدةَ فيه تعود إلى أمرٍ دينيٍّ ، ولهذا يختلف علماءُ أهلِ الكتابِ في مثل هذا كثيراً ، ويأتي عن المفسرين خلافٌ بسببِ ذلك ، كما يذكرون في مثل هذا : أسماءَ أصحابِ الكهف ، ولون كلبهم ، وعدتهم، وعصا موسى مِن أيِّ الشجرِ كانت… إلى غير ذلك مما أبهمه الله في القرآن مما لا فائدة في تعيينه تعود على المكلفين في دنياهم ولا دينهم.

" مجموع الفتاوى " ( 13 / 366 - 367 ) .

وقال الشنقيطي رحمه الله :

وما يذكره المفسرون مِن الأقوال في اسم كلبهم ، فيقول بعضهم : اسمه " قطمير " ، ويقول بعضهم : اسمه " حمدان " إلى غير ذلك ، لم نُطِل به الكلام لعدم فائدته ، ففي القرآن العظيم أشياءُ كثيرةٌ لم يبيِّنْها الله لنا ولا رسولُه ، ولم يَثبت في بيانها شيءٌ ، والبحثُ عنها لا طائلَ تحته ولا فائدةَ فيه .

" أضواء البيان " ( 4 / 48 ) .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تزوج ثم ندم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21109: تزوج ثم ندم
السؤال:

أنا شاب متزوج من خمسة أشهر لكني غير قادر على الانسجام مع زوجتي ذلك لقصرها قصراً فاحشا حيث إني كنت أبحث عن فتاة تناسبني في الطول ، فلما وصفها لي أهلي قبل الزواج قالوا لي إنها طويلة ، ولما نظرت إليها النظرة الشرعية قبل العقد كانت متزينة ، ومسرحة لشعرها وتلبس الكعب العالي وقد لاحظت ذلك في أيام الخطوبة لكن توقعت أن يتحسن شعوري نحوها بعد الزواج فلما تزوجتها ورأيت شكلها الحقيقي وقصرها ولمست طريقة تفكيرها التي تختلف تماما عن طريقة تفكيري كرهتها وأصبحت لا أطيق الحديث معها ، حتى إنها أحست بذلك وقالت لي : إنها تشعر بأنني غير مقتنع بها وأنني لا أطيقها ، وأحيانا أدخل عليها وهي تبكي ، فيتقطع قلبي لأجل الجريمة التي ارتكبتها في حقها ، فهي لم تضرني في شيء ، بل على العكس وضعتني فوق رأسها ، وأحبتني حباً جماً ، لكن ماذا أصنع ؟ فأنا أحاول جاهداً إقناع نفسي بها لكن دون جدوى ، حتى أصبحت تساورني فكرة الطلاق حتى أريحها وأريح نفسي ، وتارة أفكر بالزواج من أخرى ، أرجوكم أرشدوني إلى حلٍّ .

الجواب:

الحمد لله

هذه من المشاكل المتكررة ، فأنت لست وحدك الذي يعاني منها ، وأصل المشكلة في نظري هو عدم تمكين الزوج من رؤية المخطوبة الرؤية الشرعية الكاملة التي يجلس معها - بدون خلوة طبعاً - ويملأ عينه منها ، بل حتى ربما يطلب إعادة الرؤية مرّة أخرى ، وفي وقت آخر.

نعم ، أنت أخطأت كثيراً حينما وجدت الشعور بالنفرة من هذه الفتاة وأحسست بها أيام الخطوبة فأتممت الزواج ، وكان الأجدر بك هو عدم المخاطرة بمثل هذا الأمر ، إذ المقدم على الزواج ينبغي أن يكون بكامل التهيؤ له ، وليس التردد بالرغبة ، فكيف بمن كانت تخالجه مشاعر عدم الرضى كما في حالتك .

المشكلة الحقيقية لديك هي أن هذه الفتاة تحبك وتقدرك ، وتقوم بكامل حقوقك عليها ، بل وأكثر ، ثم هي أيضاً قد حملت منك ، ولو كان الأمر بعكس ذلك ، لما ترددت بنصحك بالانفصال عنها .

والأَمَرُّ من ذلك وأعمق حزناً أنها تحولت حياتها إلى جحيم لا يطاق ، فهي لا تتوانى عن البكاء لما آل إليه حالها ، وكيف تحطمت آمالها بالظفر بزوج تبادله الحب والسعادة .

نعم ، إنها سنة الله ، وحقيقة موجودة يجب أن نعترف بها ، ونتعايش معها ، وهي قضية عدم التوفيق ، ووجود الطلاق ، وتحطم الحياة في نظر أحد الزوجين أو كليهما ، ولا يمكن التعايش مع مثل هذه الآلام إلا باستشعار الصبر والاحتساب من الله أولاً ، ثم الوقوف على أسباب الفشل ثانياً . ولذلك وبما أنك قد كان منك نصيب من الخطأ فأنت يجب أن تتحمل جزءاً ولو يسيراً من عواقب هذا الأمر ، والذي يمكن أن يتحدد في ثلاث اتجاهات هي :

أولاً : محاولة التعايش مع هذه الفتاة والتحمل قدر الاستطاعة ، والانتظار على الأقل إلى حين قدوم المولود ، فلربما تغيرت حالك وتبدل بغضك إلى حب .

ثانياً : إن كانت ظروفك تسمح لك بإبقائها مع النظر في الزواج من امرأة أخرى ، تملأ عينك، وتُبْقِي بها على زوجتك الأولى ، وترعى معها أطفالك ، وتبعدهم عن آلام الانفصال والطلاق، فهذا أمر أيضاً يجدر بك التفكير فيه ملياًً .

الأمر الأخير : إذا لم تصلح معك الحلول السابقة ، بل عجزت ، وزاد بغضك وانزعاجك من البقاء معها، فقد شرع الطلاق لمثل هذه الحال .

وكونها تتجرع مرارة الطلاق أيسر لها كثيراً من العذاب المستمر معك ، وربما تجد الزوج الذي تجد معه سعادتها ، وأنت أيضاً ربما تجد الزوجة التي تجد معها سعادتك .

فيكون الطلاق وإن كان بغيضاً هو الحل والعلاج إذا تعذرت العشرة الحسنة بين الزوجين .

حاول التبصر في هذه الأمور الثلاثة ، والتفكير فيها ملياً ، وعدم التعجل في الأمر ، وعليك باللجوء إلى المولى عز وجل بأن يفتح عليك ويلهمك رشدك في هذا الأمر فهو قريب من عباده الصادقين. أعانك الله ووفقك .

د . محمد بن عبد الرحمن السعوي

ونذكرك بقول الله تعالى : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا ) النساء/19 .

وقوله تعالى : ( وَعَسى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ ) البقرة/216 .

وبقول الرسول صلى الله عليه وسلم : ( لا يَفْرَكْ مُؤْمِنٌ مُؤْمِنَةً إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَرَ ) رواه مسلم (1469) .

(لا يفرك) أي لا يبغض .

والمعنى : أنه لا ينبغي للمؤمن أن يبغض مؤمنة ، لأنه إن وجد فيها خلقا سيئاً يكرهها بسببه ، فسيجد فيها خلقا آخر محمودا يحبها بسببه ككونها عفيفة أو رفيقة به أو مطيعة . . . أو غير ذلك من الأخلاق الحسنة .

وهذا إذا كان فيها من الأخلاق ما لا يرضاه ، فكيف إذا كانت قائمة بحقه على أتم وجه ؟!.

الإسلام سؤال وجواب (www.islam-qa.com)


العمل في البنك الربوي بغير مباشرة للربا وإيداع الأموال فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 21113: العمل في البنك الربوي بغير مباشرة للربا وإيداع الأموال فيه
السؤال:

أعمل في البنك في إحدى الدول في قسم لا يتعامل بالمعاملات الربوية علماً بان البنك المركزي يتعامل بالفوائد وهو مؤسسه حكومية فما هو حكم العمل في البنك المذكور أرجو إفادتي ؟.

الجواب:
الحمد لله

عملك في البنك حرام ، حتى لو كنت في قسم لا يتعامل بالمعاملات الربويَّة ، ويكفي أن " البنك المركزي " هو أم البنوك ورأسها ، والعمل في الأقسام الأخرى إنما هو متمم ومكمل لأقسام الربا ، ومن كلِّ الأقسام يتكون البنك بل كل المؤسسات الربوية .

بل إن العلماء أفتوا بعدم جواز العمل حارساً أو سائقاً في مثل هذه المؤسسات فكيف بالكاتب ؟

قال الشيخ ابن عثيمين رحمه الله :

لا يجوز العمل بالمؤسسات الربويَّة ولو كان الإنسان سائقاً أو حارساً ؛ وذلك لأن دخوله في وظيفة عند مؤسسات ربويَّة يستلزم الرضى بها ؛ لأن من أنكر شيئاً لا يمكن أن يعمل لمصلحته ، فإذا عمل لمصلحته كان راضياً به ، والراضي بالشيء المحرم يناله من إثمه .

أما من كان يباشر القيد والكتابة والإرسال والإيداع وما أشبه ذلك : فهو لا شك أنه مباشر للحرام ، وقد ثبت عن النبي صلى الله عليه وسلم من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه ، وقال : هم سواء .

" فتاوى إسلامية " ( 2 / 401 ) .

وسُئلت اللجنة الدائمة عن رجل يعمل حارساً ليليّاً في أحد البنوك ، وليس له علاقة في المعاملات ، هل يستمر في عمله أو يتركه ؟

فأجابت :

البنوك التي تتعامل بالربا لا يجوز للمسلم أن يكون حارساً لها ؛ لأن هذا من التعاون على الإثم والعدوان ، وقد نهى الله عنه بقوله : ( ولا تعاونوا على الإثم والعدوان ) .

وأغلب أحوال البنوك التعامل بالربا ، وينبغي لك أن تبحث عن طريق حلال من طرق طلب الرزق غير هذا الطريق .

وبالله التوفيق ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

" فتاوى إسلامية " ( 2 / 401 ، 402 ) .

والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


أدلة المنع من الوشم والنمص والتفليج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21119: أدلة المنع من الوشم والنمص والتفليج
السؤال:

ما حكم الإسلام في ترفيع الحواجب عند النساء مع ذكر الأحاديث الخاصة بهذا الموضوع إن أمكن ؟ .

الجواب:
الحمد لله

أولا :

لقد حرم الله تعالى على المرأة أن تأخذ من شعر حاجبها شيئاً أو أن تزيله - وهذا يسمى في اللغة النمص – وهو محرم بالأدلة التالية :

1. قال الله تعالى : ( إِن يَدْعُونَ مِن دُونِهِ إِلاَّ إِنَاثًا وَإِن يَدْعُونَ إِلاَّ شَيْطَانًا مَّرِيدًا . لَّعَنَهُ اللّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَّفْرُوضًا . وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَانًا مُّبِينًا } النساء / 117 – 119 .

والشاهد في الآية : أن إبليس سيأمر الناس بتغيير خلق الله تعالى وقد فسره بعض المفسرين بأن المقصود به هنا في الآية هو الوشم والنمص والتفليج كما سيأتي .

قال القرطبي في تفسير هذه الآية :

وقالت طائفة : الإشارة بالتغيير إلى الوشم وما جرى مجراه من التصنع للحسن ، قاله ابن مسعود والحسن .

" تفسير القرطبي " ( 5 / 392 ) .

2. عن عبد الله قال : " لعن الله الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق الله فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب فجاءت فقالت : إنه بلغني أنك لعنت كيت وكيت ، فقال : ومالي لا ألعن من لعن رسول الله صلى الله عليه وسلم ومن هو في كتاب الله ؟ فقالت : لقد قرأتُ ما بين اللوحين فما وجدت فيه ما تقول ، قال : لئن كنتِ قرأتيه لقد وجدتيه أما قرأت : { وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا } الحشر / 7 ؟ ، قالت : بلى ، قال : فإنه قد نهى عنه ، قالت : فإني أرى أهلك يفعلونه ، قال : فاذهبي فانظري ، فذهبت فنظرت فلم تر من حاجتها شيئاً ، فقال : لو كانتْ كذلك ما جامعَتنا .

رواه البخاري ( 4604 ) ، ومسلم ( 2125 ) .

وقال القرطبي في معنى " الواشمة " :

والوشم يكون في اليدين ، وهو : أن يغرز ظهر كف المرأة ومعصمها بإبرة ثم يحشى بالكحل أو بالنثور فيخضر ، وقد وشمت تشم وشما فهي واشمة ، والمستوشمة : التي يُفعل ذلك بها قاله الهروي .

" تفسير القرطبي " ( 5 / 392 ) .

وقال ابن حجر في معنى " النمص " :

المتنمصات : جمع متنمصة ، وحكى ابن الجوزي : منتمصة بتقديم الميم على النون وهو مقلوب ، والمتنمصة : التي تطلب النماص ، والنامصة : التي تَفعله ، والنماص : إزالة شعر الوجه بالمنقاش ، ويسمَّى المنقاش منماصاً لذلك ، ويقال : إن النماص يختص بإزالة شعر الحاجبين لترفيعهما أو تسويتهما ، قال أبو داود في السنن : النامصة التي تنقش الحاجب حتى ترقه .

" فتح الباري " ( 10 / 377 ) .

وقال في معنى " المتفلجات " :

والمتفلجات : جمع متفلجة ، وهي التي تطلب الفلج أو تصنعه ، والفلج بالفاء واللام والجيم : انفراج ما بين الثنيتين ، والتفلج : أن يفرج بين المتلاصقين بالمبرد ونحوه ، وهو مختص عادة بالثنايا والرَّباعيات ، ويستحسن من المرأة ، فربما صنعته المرأة التي تكون أسنانها متلاصقة لتصير متفلجة ، وقد تفعله الكبيرة توهم أنها صغيرة ؛ لأن الصغيرة غالباً تكون مفلجة جديدة السن ويذهب ذلك في الكبر .

" فتح الباري " ( 10 / 372 ) .

قال القرطبي :

وهذه الأمور كلها قد شهدت الأحاديث بلعن فاعلها وأنها من الكبائر ، واختلف في المعنى الذي نهى لأجلها ، فقيل : لأنها من باب التدليس ، وقيل : من باب تغيير خلق الله تعالى كما قال ابن مسعود ، وهو أصح ، وهو يتضمن المعنى الأول ، ثم قيل : هذا المنهي عنه إنما هو فيما يكون باقياً ؛ لأنه من باب تغيير خلق الله تعالى ، فأما مالا يكون باقياً كالكحل والتزين به للنساء فقد أجاز العلماء ذلك .

" تفسير القرطبي " ( 5 / 393 ) .

وانظر السؤال ( 13744 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي علامات السحرة والعرافين والكهان وكيف نميزهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 21124: ما هي علامات السحرة والعرافين والكهان وكيف نميزهم ؟
السؤال:

كيف يمكن معرفة السحرة والدجالين , والذين يعالجون بالقرآن هل يجوز أن يستعينوا بالجن المسلم, وإذا من الممكن إرسال لي بعض الأدعية المؤكدة عن الرسول الكريم لمن أصابته فاقة أو تعسرت علية معيشته , وهل يمكن أن تخبروني عن سحر الفقر وكيف يمكن اجتنابه والتخلص منه ؟.

الجواب:

الحمد لله

الساحر والدجال يعرف بعدّة أمور ، من أهمها : دعوى معرفة الغيب ، ولو لم يصرح بذلك ، ولكنك تجده يخبر بأمور من الغيب قد تكون جميعها كذب ودجل وقد يصدق في بعضها ويكذب في أكثرها ، ولكن يروج ذلك الكذب بسبب القليل من الصدق . وكذلك عدم الاستقامة ، فلا تجدهما حريصين على الطاعة ، فهم ينكشفون خاصة في الكذب ، والأمور التي تتعلق بالنساء ، إذ كثيرا ما يفتضحون بارتكابهم المحرمات مع النساء كالخلوة ، ولمس المرأة بحجة العلاج .

الشيخ سعد الحميد .

ومن علامات العرافين والسحرة والكهان أنهم يسألون عن اسم أم الشخص المتقدم إليهم ، ويكثر لديهم استعمال البخور والمواد الغريبة ، وقد يكتبون القرآن بالنجاسات ودم الحائض ، ويطلبون من الشخص الذبح لغير الله ، ويستعملون الخواتم الكبار ، وقد لا يغتسلون من جنابة ويتمتمون بالكلمات الغريبة الخفية ، ويستعملون الرموز والطلاسم ، وقد يتظاهرون بقراءة القرآن في أول الأمر مخادعة للشخص الذي يأتيهم ، نسأل الله أن يقينا كيدهم فهو خير حافظاً وهو أرحم الراحمين .

الإٌسلام سؤال وجواب (www.islam-qa.com)


حكم شراء أسهم شركة أجنبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 21127: حكم شراء أسهم شركة أجنبية
السؤال:

ما هو حكم الشريعة في شراء أسهم لشركة أجنبية ؟.

الجواب:
الحمد لله

1. تعريف السهم :

السهم هو : جزء محدد من إجمالي رأس مال الشركة .

يعرف السهم بأنه : نصيب المساهم في شركة من شركات الأموال أو الجزء الذي ينقسم على قيمته مجموع رأس مال الشركة المثبت في صك له قيمة اسمية ، حيث تمثل الأسهم في مجموعها رأس مال الشركة ، وتكون متساوية القيمة .

وبناء عليه يمثل السهم وثيقة مستقلة تعطى للمساهم وتتضمن المعلومات الخاصة بالشركة ، مثل اسم الشركة ومقدار رأس مالها وجنسيتها ومركزها الرئيسي ورقم السهم وقيمته واسم صاحبه إن كان سهما اسميا أو يكتب فيه أنه لحامله.

2. حكمه :

لا حرج ابتداءً من بيع وشراء الأسهم ، لكن عليه أن يتجنب أموراً ، وهي :

1. بيع وشراء الأسهم في الشركات التي يحرم المشاركة فيها لبيعها ما لا يحل ، أو إعانتها على الفساد والباطل .

2. بيع وشراء أسهم البنوك الربوية .

3. وضع أموال الأسهم في البنوك الربويَّة ، وبالتالي تكون الأرباح مختلطة بأموال الربا .

أ. سئلت اللجنة الدائمة عن المساهمة في شركات خاصة بالأعمال الخيرية والزراعية والبنوك وشركات التأمين والبترول ، فأجابت :

يجوز للإنسان أن يساهم في هذه الشركات إذا كانت لا تتعامل بالربا ، فإن كان تعاملها بالربا : فلا يجوز ، وذلك لثبوت تحريم التعامل بالربا في الكتاب والسنة والإجماع .

وكذلك لا يجوز للإنسان أن يساهم في شركات التأمين التجاري ؛ لأنَّ عقود التأمين المشتملة على الغرر والجهالة والربا : محرَّمة في الشريعة الإسلامية .

" فتاوى إسلامية " ( 2 / 43 ) .

ب. وهذا نص السؤال والجواب لهيئة الفتوى في بيت التمويل الكويتي حول النقطة الثالثة

السؤال :

هل يجوز بيع وشراء أسهم الشركات الأجنبية مثل جنرال موتورز فليبس شركات مرسيدس مع العلم أن هذه الشركات صناعية ولكنها لا تتورع بالنسبة للإقراض والاقتراض بفائدة ؟

الجواب :

إن مبدأ المشاركة في أسهم شركات صناعية تجارية أو زراعية مبدأ مُسَلَّم به شرعاً لأنه خاضع للربح والخسارة وهو من قبيل المضاربة المشتركة التي أيدها الشارع على شرط أن تكون هذه الشركات بعيدة عن المعاملة الربوية أخذا وعطاء ويُفهم من استفتاء سيادتكم أنه ملحوظ عند الإسهام أن هذه الشركات تتعامل بالربا أخذا وعطاء وعلى هذا فإن المساهمة فيها تعتبر مساهمة في عمل ربوي وهو ما نهى عنه الشارع والله سبحانه وتعالى أعلم .

" كتاب الفتاوى الشرعية في المسائل الاقتصادية "الأجزاء بيت التمويل الكويتي فتوى رقم ( 532 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم ما فعل في وقته صلى الله عليه وسلم ولم يطلع عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 21133: حكم ما فعل في وقته صلى الله عليه وسلم ولم يطلع عليه
السؤال:

ما حكم ما فُعل في وقت النبي صلى الله عليه وسلم ولم يطلع عليه ؟.

الجواب:

الحمد لله

لعل الجزئيات إذا فُعلت ولا اطلع عليه لا تدخل في هذا ، أما الشيء الذي فشى فأصل حديث جابر : ( كنا نعزل والقرآن ينزل ) .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله . (www.islam-qa.com)


هل يشترط لبس النقاب للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 21134: هل يشترط لبس النقاب للمرأة
السؤال:

هل لبس النقاب من شروط الزي الإسلامي للمرأة ؟.

الجواب:

الحمد لله

الحجاب في اللغة : الستر ، والحجاب : اسم ما احتجب به ، وكل ما حال بين شيئين فهو حجاب .

والحجاب : كل ما يستر المطلوب ويمنع من الوصول إليه كالستر والبواب والثوب ... ألخ.

والخمار : من الخمر ، وأصله الستر ، ومنه قول النبي صلى الله عليه وسلم : " خمروا آنيتكم ، وكل ما يستر شيئا فهو خماره .

لكن الخمار صار في العرف اسما لما تغطي به المرأة رأسها ، ولا يخرج المعنى الاصطلاحي للخمار في بعض الإطلاقات عن المعنى اللغوي .

ويعرفه بعض الفقهاء بأنه ما يستر الرأس والصدغين أو العنق .

والفرق بين الحجاب والخمار أن الحجاب ساتر عام لجسم المرأة ، أما الخمار فهو في الجملة ما تستر به المرأة رأسها .

النِّقاب - بكسر النون - : ما تنتقب به المرأة ، يقال : انتقبت المرأة ، وتنقبت : غطت وجهها بالنقاب .

والفرق بين الحجاب والنقاب : أن الحجاب ساتر عام ، أما النقاب فساتر لوجه المرأة فقط .

وأما زي المرأة الشرعي فهو الذي يغطي رأسها ووجهها وجسمها كاملاً .

إلا أن النقاب أو البرقع - والذي تظهر منه عيون المرأة - قد توسعت النساء في استعماله وأساءت بعضهن في لبسه ، مما جعل بعض العلماء يمنع من لبسه لا على أنه غير شرعي في الأصل ، بل لسوء استعماله وما آل إليه الحال من التساهل والتفريط واستعمال أشكال جديدة من النقاب غير شرعية تشتمل على توسيع فتحتي العينين حتى يظهر منهما الخدّ والأنف وشيء من الجبهة .

وعليه : فإذا كان نقاب المرأة أو برقعها لا يظهر منهما إلا العين وتكون الفتحة على قدر العين اليسرى كما ورد عن بعض السلف فإن ذلك جائز ، وإلا فإن عليها أن تلبس ما يغطي وجهها بالكامل .

قال الشيخ محمد الصالح العثيمين رحمه الله :

الحجاب الشرعي : هو حجب المرأة ما يحرم عليها إظهاره ، أي : سترها ما يجب عليها ستره ، وأولى ذلك وأوله : ستر الوجه ؛ لأنه محل الفتنة ومحل الرغبة .

فالواجب على المرأة أن تستر وجهها عن من ليسوا بمحارمها … فعلم بهذا أن الوجه أولى ما يجب حجابه ، وهناك أدلة من كتاب الله وسنة نبيه صلى الله عليه وسلم وأقوال الصحابة وأقوال أئمة الإسلام وعلماء الإسلام تدل على وجوب احتجاب المرأة في جميع بدنها على من ليسوا بمحارمها .

" فتاوى المرأة المسلمة " ( 1 / 391 ، 392 ) .

وقال الشيخ صالح الفوزان حفظه الله :

الصحيح الذي تدل عليه الأدلة : أن وجه المرأة من العورة التي يجب سترها ، بل هو أشد المواضع الفاتنة في جسمها ؛ لأن الأبصار أكثر ما توجه إلى الوجه ، فالوجه أعظم عورة في المرأة ، مع ورود الأدلة الشرعية على وجوب ستر الوجه .

من ذلك : قوله تعالى : { وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن } النور/31 ، فضرب الخمار على الجيوب يلزم منه تغطية الوجه .

ولما سئل ابن عباس رضي الله عنهما عن قوله تعالى : { يدنين عليهن من جلابيبهن } الأحزاب/59 ، غطى وجهه وأبدى عيناً واحدةً ، فهذا يدل على أن المراد بالآية : تغطية الوجه ، وهذا هو تفسير ابن عباس رضي الله عنهما لهذه الآية كما رواه عنه عَبيدة السلماني لما سأله عنه .

ومن السنة أحاديث كثيرة ، منها : أن النبي صلى الله عليه وسلم " نهى المحرمة أن تنتقب وأن تلبس البرقع " ، فدل على أنها قبل الإحرام كانت تغطي وجهها .

وليس معنى هذا أنها إذا أزالت البرقع والنقاب حال الإحرام أنها تبقي وجهها مكشوفاً عند الرجال الأجانب ، بل يجب عليها ستره بغير النقاب وبغير البرقع ، بدليل حديث عائشة رضي الله عنها قالت : كنا مع النبي صلى الله عليه وسلم محرمات ، فكنا إذا مرَّ بنا الرجال سدلت إحدانا خمارها من على رأسها على وجهها ، فإذا جاوزنا كشفناه .

فالمحرمة وغير المحرمة يجب عليها ستر وجهها عن الرجال الأجانب ؛ لأن الوجه هو مركز الجمال ، وهو محل النظر من الرجال ... ، والله تعالى أعلم .

" فتاوى المرأة المسلمة " ( 1 / 396 ، 397 ) .

وقال أيضاً :

لا بأس بستر الوجه بالنقاب أو البرقع الذي فيه فتحتان للعينين فقط ؛ لأن هذا كان معروفاً في عهد النبي صلى الله عليه وسلم ومن أجل الحاجة ، فإذا كان لا يبدو إلا العينان فلا بأس بذلك ، خصوصاً إذا كان من عادة المرأة لبسه في مجتمعها .

" فتاوى المرأة المسلمة " ( 1 / 399 ) .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم قول ( يا وجه الله ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 21136: حكم قول ( يا وجه الله )
السؤال:

ما حكم قول بعض الناس : ( يا وجه الله ) ؟.

الجواب:

الحمد لله

ما تنبغي ، وممكن أن مقصودهم الذات .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله ص 1/117 . (www.islam-qa.com)


خلاف حول زيارة الزوجة لأهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 21137: خلاف حول زيارة الزوجة لأهلها
السؤال:

امرأة أكرمها الله بزوج فيه خير كثير ، وهو ممن يتسم بالغيرة ، ولكنها قد تطغى، فبعد زواج أختها أصبح لا يسمح لها أن تذهب إلى بيت والدها ؛لأن أختها وزوجها يسكنان في نفس المنزل ، مع أنها ستجلس إن ذهبت إلى بيت أبيها في مكان منعزل لا يمكن أن يأتي فيه زوج أختها مع وجودها ، بحجة أنه قد يراها ، وإذا سمح لها بالذهاب فلوقت قصير جداً ولا يجعلها تخلع العباءة ظناً منه أن زوج أختها قد يراها ، مع امتناع ذلك حقيقة ؛ لأن أهل البيت محافظين إن شاء الله ، فالسؤال : هل فعل هذا الزوج صحيح شرعاً وغيرته في مكانها ، أم أن هذا ضرب من الوسوسة ، وهل هناك حد شرعي لا يحق للزوج أن يمنع زوجته من زيارة والدها ـ أعني كحد أقصى ـ أم لا ؟ وهل يمكن أن يُطلب من الزوج أن يجعل زوجته تزور أهلها مثلاً مرة في الأسبوع أو مرتين ؟ أفيدونا مأجورين.

الجواب:

الحمد لله

1- لو أمكن أن تكون الزيارة في الوقت الذي لا يكون فيه زوج الأخت في البيت لأمكن أن يسهم ذلك في حلّ المشكلة .

2- كما أن بالإمكان جعل الزيارة عكسية ، فأهلها هم الذين يأتون إليها .

3- قد يكون هناك شيء أحدث الريبة في نفس الزوج ، كما انه قد يكون ضرباً من الوسوسة .

4- مدة الزيارة تخضع عادة للعرف والتفاهم بين الزوجين ، وتنصح الزوجة دائما بتقوى الله في زوجها والحرص على طاعته وعلى الحفاظ على جوّ الأسرة من التفكك بسبب الشحناء الناتجة عن تمسك كل من الطرفين بوجهة نظره في مدة الزيارة ونحوها .

الشيخ سعد الحميد . (www.islam-qa.com)


حكم الشرب قائماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 21147: حكم الشرب قائماً
السؤال:

قرأت أحاديث في النهي عن الشرب قائماً ، فهل معنى ذلك أن الشرب قائماً حرام ؟.

الجواب:

الحمد لله

وردت أحاديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالنهي عن الشرب قائماً ، منها ما رواه مسلم (2024) (2025) عَنْ أَنَسٍ وأَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنهما أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَجَرَ ( في لفظ : نَهَى) عَنْ الشُّرْبِ قَائِمًا .

ووردت أحاديث أخرى أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شرب قائماً ، منها :

ما رواه البخاري (1637) مسلم (2027) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُما قَالَ : سَقَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ زَمْزَمَ فَشَرِبَ وَهُوَ قَائِمٌ .

وروى البخاري (5615) عن عَلِيّ رَضِيَ اللَّهُ عَنْهُ أنه شَرِبَ قَائِمًا ثم قَالَ : إِنَّ نَاسًا يَكْرَهُ أَحَدُهُمْ أَنْ يَشْرَبَ وَهُوَ قَائِمٌ ، وَإِنِّي رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ كَمَا رَأَيْتُمُونِي فَعَلْتُ .

وروى أحمد (797) أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ شَرِبَ قَائِمًا ، فَنَظَرَ إِلَيْهِ النَّاسُ كَأَنَّهُمْ أَنْكَرُوهُ فَقَالَ : مَا تَنْظُرُونَ ! إِنْ أَشْرَبْ قَائِمًا فَقَدْ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْرَبُ قَائِمًا ، وَإِنْ أَشْرَبْ قَاعِدًا فَقَدْ رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْرَبُ قَاعِدًا . قال أحمد شاكر في تحقيق المسند : إسناده صحيح اهـ .

وروى الترمذي (1881) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُما قَالَ : كُنَّا نَأْكُلُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ نَمْشِي ، وَنَشْرَبُ وَنَحْنُ قِيَامٌ . صححه الألباني في صحيح الترمذي .

وقد جمع العلماء بين هذه الأحاديث بأن النهي ليس للتحريم ، وإنما هو محمول على الإرشاد ، وأن الأفضل أن يشرب جالساً ، وأحاديث شرب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قائماً تدل على جواز ذلك .

قال النووي رحمه الله :

"لَيْسَ فِي هَذِهِ الأَحَادِيث بِحَمْدِ اللَّه تَعَالَى إِشْكَال , وَلا فِيهَا ضَعْف , بَلْ كُلّهَا صَحِيحَة , وَالصَّوَاب فِيهَا أَنَّ النَّهْي فِيهَا مَحْمُول عَلَى كَرَاهَة التَّنْزِيه . وَأَمَّا شُرْبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَائِمًا فَبَيَان لِلْجَوَازِ , فَلا إِشْكَال وَلا تَعَارُض , وَهَذَا الَّذِي ذَكَرْنَاهُ يَتَعَيَّن الْمَصِير إِلَيْهِ .

فَإِنْ قِيلَ : كَيْف يَكُون الشُّرْب قَائِمًا مَكْرُوهًا وَقَدْ فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟

فَالْجَوَاب : أَنَّ فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا كَانَ بَيَانًا لِلْجَوَازِ لا يَكُون مَكْرُوهًا , بَلْ الْبَيَان وَاجِب عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَكَيْف يَكُون مَكْرُوهًا وَقَدْ ثَبَتَ عَنْهُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ مَرَّة مَرَّة وَطَافَ عَلَى بَعِير مَعَ أَنَّ الإِجْمَاع عَلَى أَنَّ الْوُضُوء ثَلاثًا وَالطَّوَاف مَاشِيًا أَكْمَل , وَنَظَائِر هَذَا غَيْر مُنْحَصِرَة , فَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُنَبِّه عَلَى جَوَاز الشَّيْء مَرَّة أَوْ مَرَّات , وَيُوَاظِب عَلَى الأَفْضَل مِنْهُ, وَهَكَذَا كَانَ أَكْثَر وُضُوئِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلاث ثَلاثًا , وَأَكْثَر طَوَافه مَاشِيًا , وَأَكْثَر شُرْبه جَالِسًا ، وَهَذَا وَاضِح لا يَتَشَكَّك فِيهِ مَنْ لَهُ أَدْنَى نِسْبَة إِلَى عِلْم . وَاللَّهُ أَعْلَم" اهـ .

وهذا الجمع بين الأحاديث قد قال به الْخَطَّابِيّ وَابْن بَطَّال والطَّبَرِيُّ . . . وغيرهم .

قال الحافظ في "فتح الباري" :

وَهَذَا أَحْسَن الْمَسَالِك وَأَسْلَمهَا وَأَبْعَدهَا مِنْ الاعْتِرَاض اهـ .

وقد جاء في فتاوى اللجنة الدائمة (22/133) :

"الأصل أن يشرب الإنسان قاعداً ، وهو الأفضل ، وله أن يشرب قائماً ، وقد فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأمرين للدلالة على أن الأمر في ذلك واسع" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


أهل الزوجة يشككون الزوج في زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21149: أهل الزوجة يشككون الزوج في زوجته
السؤال:

أتاني أحد الأصدقاء لأخذ رأيي في مشكلة تخصه حيث يقول انه حصل خلاف كبير بينة وبين أهل زوجته فقام أهل الزوجة بتشكيكه في زوجته وأنها تخونه من يوم زواجه منها إلى اليوم ( 15 سنة تقريبا ) كل ذلك بالتلميح وليس صراحة لكنه تلميح واضح ومتكرر ولجؤوا إلى أشخاص يساعدونهم في ذلك لكي يطلقها إلى أن أصيب بالوسواس علما أن لديهم أولاد وان الزوجة تحافظ على الصلاة في وقتها جيدا نتج عن ذلك إشاعة قوية جدا بين الناس وعاش في عزلة ولا أحد يزوره حتى إخوانه بسبب هذه الإشاعة وإذا صارح زوجته أنكرت بشدة وتجلس أياما لا تكلمه رغم أنها إذا اشتد الخلاف بينه وبين أهلها يبدر منها تحركات تثير شكوك الزوج وان الزوج يأتيه أوقات يصدق هذه الشائعات وأوقات يستبعدها وفكر كثيرا في الطلاق لأنها سببت له مشاكل في مجتمعه وفي عملة ومع إخوانه علما بأن الزوج لم ير أو يسمع أن زوجته كلمت أحدا غريبا ما رأيكم وفقكم الله لما فيه خير لهذه الأمة .

الجواب:
الحمد لله

من الواضح أن هناك سوء تفاهم بين هذا الرجل وأهل زوجته ، وأنهم يرغبون في أن يطلقها ، ولا بد من توضيح موقف الزوجة ، فإن كانت راغبة في الطلاق فليس أمامه سوى محاولة تغيير هذه الرغبة عن طريق إزالة أسباب الشقاق ، وإلا فله أن يطلقها ولعل الله أن يخلف كلا منهما خيرا من الآخر ، وليحذر من إثارة موضوع الخيانة . أما إن كانت الزوجة غير راغبة في الطلاق فليحسن معاشرة زوجته ، وليستعذ بالله من الشيطان الرجيم ، ولا يلتفت للشكوك التي لم يتحقق منها ، فقد أخبر النبي عليه الصلاة والسلام أن من الغيرة ما يحبه الله ومن الغيرة ما يبغضه الله ، أما الغيرة التي يحبها الله فالغيرة في الريبة ، وأما الغيرة التي يبغضها الله فالغيرة في غير ريبة .

الشيخ سعد الحميد (www.islam-qa.com)


حكم قول ( يا رحمة الله ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 21150: حكم قول ( يا رحمة الله )
السؤال:

ما حكم قول بعض الناس : ( يا رحمة الله ) ؟

الجواب:

الحمد لله

لا يجوز ، هذا من دعاء الصفة .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله 1/117. (www.islam-qa.com)


استعمال حبوب منع الحمل واللولب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21169: استعمال حبوب منع الحمل واللولب
السؤال:

ما هو الحكم الشرعي في استعمال اللولب الرحمي كمانع مؤقت للحمل علما بأن هذا المانع لا يمنع تلقيح البويضة ولكن يمنع علوق النطفة المخصبة على جدار الرحم ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين رحمه الله :

الذي ينبغي للمسلمين أن يكثروا من النسل ما استطاعوا إلى ذلك سبيلاً ؛ لأن ذلك هو الأمر الذي وجَّه النبي إليه في قوله " تزوجوا الودود الولود فإني مكاثر بكم " ؛ ولأن كثرة النسل كثرة للأمة ، وكثرة الأمة من عزتها ، كما قال تعالى ممتنا على بني إسرائيل بذلك : { وجعلناكم أكثر نفيراً } الإسراء/6 ، وقال شعيب لقومه : { واذكروا إذ كنتم قليلاً فكثَّركم } الأعراف/86 ، ولا أحد ينكر أن كثرة الأمة سبب لعزتها وقوتها على عكس ما يتصوره أصحاب ظن السوء الذين يظنون أن كثرة الأمة سبب لفقرها وجوعها.

إن الأمة إذا كثرت واعتمدت على الله عز وجل وآمنت بوعده في قوله { وما من دابة في الأرض إلا على الله رزقها } هود/6 : فإن الله ييسر لها أمرها ويغنيها من فضله .

بناءً على ذلك تتبين إجابة السؤال :

فلا ينبغي للمرأة أن تستخدم حبوب منع الحمل إلا بشرطين :

الشرط الأول : أن تكون في حاجة لذلك مثل أن تكون مريضة لا تتحمل الحمل كل سنة ، أو نحيفة الجسم ، أو بها موانع أخرى تضرها أن تحمل كل سنة .

والشرط الثاني : أن يأذن لها الزوج ؛ لأن للزوج حقّاً في الأولاد والإنجاب ، ولابد كذلك من مشاورة الطبيب في هذه الحبوب : هل أخذها ضار أو ليس بضار .

فإذا تمَّ الشرطان السابقان : فلا بأس باستخدام هذه الحبوب ، لكن على ألا يكون ذلك على سبيل التأبيد ، أي : أنها لا تستعمل حبوباً تمنع الحمل منعاً دائماً ؛ لأن في ذلك قطعاً للنسل .

" فتاوى المرأة المسلمة " ( 2 / 657 ، 658 ) .

وعن ضرر الموانع قال الشيخ رحمه الله :

حبوب منع الحمل : بلغني من عدة جهات من الأطباء أنها ضارة ، وهذا وإن لم نعلمه من جهة الأطباء فنحن نعلمه من جهة أنفسنا ؛ لأن منع الشيء الطبيعي الذي خلقه الله عز وجل وكتبه على بنات آدم لا شك أنه ضرر ، فالله عز وجل حكيم ، ما جعل هذا الدم الذي تفرزه العروق في وقت معين إلا لحكمة ، فكوننا نمنعه بهذه العقاقير : ضرر بلا شك .

لكن بلغني أن الأمر أكثر مما نتصور ، وأنه قد يكون سبباً لفساد الرحم ، وسبباً لأمراض الأعصاب ، وهذا يوجب الحذر منه .

" لقاء الباب المفتوح " ( سؤال رقم 1147 ) .

وسئل الشيخ عبد العزيز بن باز رحمه الله :

ما الحكم في استئصال الرحم للتعقيم - أي منع الحمل - لأسباب طبية حاضرة ومستقبلية لما تتوقعها الجهات الطبية والعلمية ؟

فأجاب : إذا كان هناك ضرورة فلا بأس ، وإلا فالواجب تركه؛ لأن الشارع يحبذ النسل ويدعو إلى أسبابه لتكثير الأمة ، لكن إذا كان هناك ضرورة فلا بأس ، كما يجوز تعاطي أسباب منع الحمل مؤقتا للمصلحة الشرعية .

( 9 / 434 ) .

هذا ، وما قيل في حبوب منع الحمل يقال في " اللولب " ، وقد ثبت عند الأطباء الضرر القطعي لهذه الموانع، وخاصة مع الاستمرار بها ، والمعروف أنه من تضع اللولب يكثر عندها نزول دم الحيض ، وقد تأتيها العادة مرتين في الشهر ، وهذا يسبب لها نقصان الحديد في الجسم ، والحديد من العناصر المهمة التي يحتاج إليها الجسم ، وربما تصاب بعض النساء بفقر الدم لدى استعمال لولب منع الحمل الذي يتسبب في دورة شهرية أطول تنـزف فيها المرأة كمية كبيرة من الدماء التي تحمل معها كمية من مخزون الحديد إلى خارج الجسم ، وثبت كذلك إصابة كثير من النساء بالتهابات في أرحامهن نتيجة وضعهن اللولب . ثم بعد هذا كله قد تحمل فوق اللولب كما حصل لعدد من النساء ، نسأل الله العافية

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد أن يقتصر على الصلوات المفروضة ولا يصلي النوافل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 21170: يريد أن يقتصر على الصلوات المفروضة ولا يصلي النوافل
السؤال:

هل عليّ شيء إذا اكتفيت بأداء الصلوات المفروضة فقط وتركت غير المفروضة ؟.

الجواب:

الحمد لله

فعل النوافل والقيام بها من أعظم الأمور التي توجب محبة الله للعبد ، وتستوجب الجنة والرحمة ، فقد أخرج البخاري (6502) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ قَالَ : " مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ ، بِالْحَرْبِ وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ ، وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا ، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا وَإِنْ سَأَلَنِي لأُعْطِيَنَّهُ وَلَئِنْ اسْتَعَاذَنِي لأُعِيذَنَّهُ )

فينبغي للمسلم أن يكون عالي الهمة قويّ العزيمة غير راض بالدون ، بل يبحث عن الكمال والتمام في أمور دينه كما هو كذلك في أمور دنياه .

ومع ذلك : إذا اقتصر المسلم على الفرائض من الصلوات وغيرها ولم ينقص منها شيئاً فلا إثم عليه ، وإن كان المواظبة على ترك السنن جملةً أمراً مذموماً عند العلماء . حتى قال الإمام أحمد : من ترك صلاة الوتر فهو رجل سوء لا ينبغي أن تقبل له شهادة .

روى البخاري(46) ومسلم(11) عن طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ قال : جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى دَنَا فَإِذَا هُوَ يَسْأَلُ عَنْ الإِسْلامِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ . فَقَالَ هَلْ عَلَيَّ غَيْرُهَا ؟ قَالَ : لا . إِلا أَنْ تَطَوَّعَ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : وَصِيَامُ رَمَضَانَ . قَالَ : هَلْ عَلَيَّ غَيْرُهُ ؟ قَالَ : لا . إِلا أَنْ تَطَوَّعَ . قَالَ : وَذَكَرَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزَّكَاةَ . قَالَ : هَلْ عَلَيَّ غَيْرُهَا ؟ قَالَ : لا . إِلا أَنْ تَطَوَّعَ . قَالَ : فَأَدْبَرَ الرَّجُلُ وَهُوَ يَقُولُ : وَاللَّهِ لا أَزِيدُ عَلَى هَذَا وَلا أَنْقُصُ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَفْلَحَ إِنْ صَدَقَ )

قال النووي : يُحتمل أنه أراد أنه لا يصلي النافلة ، مع أنه لا يخل بشيء من الفرائض ، وهذا مفلح بلا شك ، وإن كانت مواظبته على ترك السنن مذمومة ، وتردّ بها الشهادة إلا أنه ليس بعاص بل هو مفلح ناج والله أعلم . شرح مسلم (1/121)

واعلم يا أخي – رحمك الله – أن للنوافل أجراً جزيلاً وفضلاً عظيماً ، فعن أبي هريرة رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ أَوَّلَ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ مِنْ عَمَلِهِ صَلَاتُهُ فَإِنْ صَلُحَتْ فَقَدْ أَفْلَحَ وَأَنْجَحَ ، وَإِنْ فَسَدَتْ فَقَدْ خَابَ وَخَسِرَ ، فَإِنْ انْتَقَصَ مِنْ فَرِيضَتِهِ شَيْءٌ قَالَ الرَّبُّ عَزَّ وَجَلَّ : انْظُرُوا هَلْ لِعَبْدِي مِنْ تَطَوُّعٍ ؟ فَيُكَمَّلَ بِهَا مَا انْتَقَصَ مِنْ الْفَرِيضَةِ ، ثُمَّ يَكُونُ سَائِرُ عَمَلِهِ عَلَى ذَلِكَ ) رواه الترمذي (413) وأبو داود (864) وصححه الألباني في صحيح أبي داود .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (مَنْ صَلَّى اثْنَتَيْ عَشْرَةَ رَكْعَةً فِي يَوْمٍ وَلَيْلَةٍ بُنِيَ لَهُ بِهِنَّ بَيْتٌ فِي الْجَنَّةِ ) رواه مسلم (728)

وفقك الله تعالى إلى معالي الأمور وأعانك على صالح القول والعمل .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تواجه أسئلة أولاد زوجها الثاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21171: كيف تواجه أسئلة أولاد زوجها الثاني
السؤال:

أنا أمره مطلقة تقدم لي رجل مطلق ولديه ثلاثة أطفال وبعد تفكير طويل قررت الزواج منه ولكن السؤال هو ماذا أقول للأطفال إذا سئلوني لماذا تزوجتِ والدنا ولماذا ابي طلق أمي هناك الكثير من الاسئله التي سوف تواجهني ماذا أفعل وماذا أقول.

الجواب:

الحمد لله

الأطفال تكثر أسئلتهم ومن المهم للوالدين الحرص على عدم تجاهل أسئلتهم، واستثمار هذه الأسئلة في تعليمهم والارتقاء بتفكيرهم وقدراتهم.

كما ينبغي أن تكون الإجابة مقنعة لهم، إلا أن صغر سن الطفل يجعله يقتنع بأي إجابة ترد إليه، فيمكن أن تشرحي لهم شرحا مبسطا مبدأ الزواج والطلاق.

إن كانت هناك خلافات سابقة بينكما يعلمها الأولاد فيمكن الحديث عنها بصورة مختصرة ومبسطة.

ويمكن أن تفسري ذلك بأنكما لم تستطيعا الاتفاق على بعض أمور الحياة والمنزل، وأن طريقتكما في النظر للأمور تختلف.

ومن المهم عدم اتهام والدهم وعدم تحميله المسؤولية ولو كان يتحملها فعلا من وجهة نظرك، فإن هذا سيؤثر على نظرتهم لوالدهم، وسيؤدي بهم إلى كراهيته والبعد عنه، واحرصي قدر الإمكان على عدم إبداء مشاعرك السلبية تجاه زوجك السابق فهذا لن يفيدك بل سيؤثر على أولادك، ومن المهم لهم لينشأُوا نشأة اجتماعية سليمة وأن تكون نظرتهم تجاه والدهم نظرة إيجابية .

الشيخ محمد الدويش . (www.islam-qa.com)


معنى كلمة بوكيمون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 21179: معنى كلمة بوكيمون
السؤال:

لعله وصلكم الترجمة التي للبوكيمون لكن أنا أسأل عن صحة هذه الترجمة لأنكم في شريطك عن البوكيمون لم تذكروا هذه الترجمة وفتوى كبار العلماء كذلك لم تذكر هذه الترجمة فنرجو ذكر صحة الترجمة من عدمها .

الجواب:
الحمد لله

سمعنا عن كثيرٍ من الأقوال في ترجمة هذه الكلمة ، ولعلها من مبالغات بعض الناس ، أو أنه من شركات منافسة .

والصحيح : أن اسم المنتج في اليابان هو " بوكيت مونستر " Poket monster ، ومعناه : الحيوان المسخ الصغير بحجم الجيب ، وبوكيمون : هو اختصار لهاتين الكلمتين .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


النعناع ليس من الطيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 21180: النعناع ليس من الطيب
السؤال:

هل النعناع يعد من الطيب المحظور في الإحرام ؟.

الجواب:

الحمد لله

النعناع ليس من الطيب ، بل هو أولى من الريحان الفارسي ، الريحان الفارسي يشبه اليشموم ، وهو وإن كانت رائحته طيبة فليس من الطيب ، بخلاف الريحان المعروف فإنه طيب طرياً ويابساً .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله . (www.islam-qa.com)


حكم بيع النظارات والساعات والأواني المطلية بالذهب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 21181: حكم بيع النظارات والساعات والأواني المطلية بالذهب
السؤال:

ما حكم بيع الساعات والنظارات الرجالية إذا كانت مطلية بالذهب الحقيقي ، وكذلك الأواني المنزلية والأدوات الصحية المطلية بالذهب للرجال أو النساء ؟.

الجواب:

الحمد لله

إذا كان الأمر كما ذَكرت فلا يجوز بيع الأواني والأدوات الصحية إذا كانت مطلية بالذهب أو الفضة على الرجال والنساء ، لقول النبي صلى الله عليه وسلم : ( لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافهما فإنها لهم في الدنيا ولكم في الآخرة ) متفق على صحته ، وقوله صلى الله عليه وسلم : ( الذي يأكل في إناء الفضة إنما يجرجر في بطنه نار جهنم ) متفق على صحته واللفظ لمسلم ، وبقية الاستعمالات ملحقة بالأكل والشرب ، لعموم العلة والمعنى وسداً للذريعة .

وهكذا الساعات المطلية والنظارات المطلية بالذهب أو الفضة لا يجوز يبعهما على الرجال

وفقنا الله وإياك وأعان الجميع على كل خير .

فتاوى اللجنة الدائمة (22/156) . (www.islam-qa.com)


سورة فيها لفظ الجلالة في كل آية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 21182: سورة فيها لفظ الجلالة في كل آية
السؤال:

ما هي السورة التي ذكر اسم الله في كل آية منها؟.

الجواب:

الحمد لله

السورة هي : المجادلة.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مصافحة المرأة الأجنبية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 21183: مصافحة المرأة الأجنبية
السؤال:

أريد أجابه مفصلة عن حكم مصافحة الرجل للمرأة وأقوال الأئمة الأربعة في ذلك وقول جمهور العلماء ؟ .

الجواب:
الحمد لله

أولاً :

لا يحل لرجل يؤمن بالله ورسوله أن يضع يده في يد امرأة لا تحل له أو ليست من محارمه ، ومن فعل ذلك فقد ظلم نفسه .

عن معقل بن يسار يقول : قال رسول الله صلى الله عليه وسلم : " لئن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له " .

رواه الطبراني في " الكبير " ( 486 ) .

والحديث : قال الألباني عنه في " صحيح الجامع " ( 5045 ) : صحيح .

فهذا الحديث وحده يكفي للردع والتزام الطاعة التي يريدها الله تعالى منا لما يفضي إليه مس النساء من الفتن والفاحشة .

عن عائشة زوج النبي صلى الله عليه وسلم قالت : " كانت المؤمنات إذا هاجرن إلى رسول الله صلى الله عليه وسلم يُمتحنَّ بقول الله عز وجل : ( يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ) الممتحنة / 12 ، قالت عائشة : فمن أقر بهذا من المؤمنات فقد أقر بالمحنة ، وكان رسول الله صلى الله عليه وسلم إذا أقررن بذلك من قولهن قال لهن رسول الله صلى الله عليه وسلم : انطلقن فقد بايعتكن ، ولا والله ما مست يد رسول الله صلى الله عليه وسلم يدَ امرأةٍ قط غير أنه يبايعهن بالكلام ، قالت عائشة : والله ما أخذ رسول الله صلى الله عليه وسلم على النساء قط إلا بما أمره الله تعالى وما مست كف رسول الله صلى الله عليه وسلم كف امرأة قط وكان يقول لهن إذا أخذ عليهن قد بايعتكن كلاما " .

رواه مسلم ( 1866 ) .

عن عروة أن عائشة أخبرته عن بيعة النساء قالت : " ما مس رسول الله صلى الله عليه وسلم بيده امرأة قط إلا أن يأخذ عليها فإذا أخذ عليها فأعطته ، قال : اذهبي فقد بايعتك " .

رواه مسلم ( 1866 ) .

فهذا المعصوم خير البشرية جمعاء سيد ولد آدم يوم القيامة لا يمس النساء ، هذا مع أن الأصل في البيعة أن تكون باليد ، فكيف غيره من الرجال ؟ .

عن أميمة ابنة رقيقة قالت : قال رسول الله صلى الله عليه وسلم : " إني لا أصافح النساء " .

رواه النسائي ( 4181 ) وابن ماجه (2874) . وصححه الألباني " صحيح الجامع " ( 2513 ) .

ثانياً :

لا تجوز المصافحة ولو بحائل من تحت ثوب وما أشبهه والذي ورد بذلك من الحديث ضعيف :

عن معقل بن يسار أن النبي صلى الله عليه وسلم : " كان يصافح النساء من تحت الثوب " .

رواه الطبراني في الأوسط ( 2855 ) .

قال الهيثمي : رواه الطبراني في " الكبير " و " الأوسط " ، وفيه عتاب بن حرب ، وهو ضعيف .

" مجمع الزوائد " ( 6 / 39 ) .

قال ولي الدين العراقي :

قولها رضي الله عنها " كان يبايع النساء بالكلام " أي : فقط من غير أخذ كف ولا مصافحة ، وهو دال على أن بيعة الرجال بأخذ الكف والمصافحة مع الكلام وهو كذلك ، وما ذكرته عائشة رضي الله عنها من ذلك هو المعروف .

وذكر بعض المفسرين أنه عليه الصلاة والسلام دعا بقدح من ماء فغمس فيه يده ثم غمس فيه أيديهن ! وقال بعضهم : ما صافحهن بحائل وكان على يده ثوب قطري ! وقيل : كان عمر رضي الله عنه يصافحهن عنه !

ولا يصح شيءٌ من ذلك ، لا سيما الأخير ، وكيف يفعل عمر رضي الله عنه أمرا لا يفعله صاحب العصمة الواجبة ؟ .

" طرح التثريب " ( 7 / 45 ) .

قال الشيخ ابن باز – رحمه الله تعالى - :

الأظهر المنع من ذلك ( أي مصافحة النساء من وراء حائل ) مطلقا عملا بعموم الحديث الشريف ، وهو قوله صلى الله عليه وآله وسلم : " إني لا أصافح النساء " ، وسدّاً للذريعة .

( حاشية مجموعة رسائل في الحجاب والسفور صفحة " 69 " بتصرف ) .

ثالثاً :

ومثله مصافحة العجائز ، فهي حرام لعموم النصوص في ذلك ، وما ورد في ذلك من الإباحة فهو ضعيف :

قال الزيلعي :

قوله : " وروي أن أبا بكر كان يصافح العجائز " ، قلت : غريب أيضاً .

" نصب الراية " ( 4 / 240 ) .

وقال ابن حجر :

لم أجده .

" الدراية في تخريج أحاديث الهداية " ( 2 / 225 ) .

رابعاً :

وأما مذاهب العلماء الأربعة فكما يلي :

1- مذهب الحنفية :

قال ابن نجيم :

ولا يجوز له أن يمس وجهها ولا كفها وإن أمن الشهوة لوجود المحرم ولانعدام الضرورة .

" البحر الرائق " ( 8 / 219 ) .

2- مذهب المالكية :

قال محمد بن أحمد ( عليش ) :

ولا يجوز للأجنبي لمس وجه الأجنبية ولا كفيها ، فلا يجوز لهما وضع كفه على كفها بلا حائل ، قالت عائشة رضي الله تعالى عنها " ما بايع النبي صلى الله عليه وسلم امرأة بصفحة اليد قط إنما كانت مبايعته صلى الله عليه وسلم النساء بالكلام " ، وفي رواية " ما مست يده يد امرأة وإنما كان يبايعهن بالكلام " .

" منح الجليل شرح مختصر خليل " ( 1 / 223 ) .

3- مذهب الشافعية :

قال النووي :

ولا يجوز مسها في شيء من ذلك .

" المجموع " ( 4 / 515 ) .

وقال ولي الدين العراقي :

وفيه : أنه عليه الصلاة والسلام لم تمس يده قط يد امرأة غير زوجاته وما ملكت يمينه ، لا في مبايعة ، ولا في غيرها ، وإذا لم يفعل هو ذلك مع عصمته وانتفاء الريبة في حقه : فغيره أولى بذلك ، والظاهر أنه كان يمتنع من ذلك لتحريمه عليه ؛ فإنه لم يُعدَّ جوازه من خصائصه ، وقد قال الفقهاء من أصحابنا وغيرهم : إنه يحرم مس الأجنبية ولو في غير عورتها كالوجه ، وإن اختلفوا في جواز النظر حيث لا شهوة ولا خوف فتنة، فتحريم المس آكد من تحريم النظر ، ومحل التحريم ما إذا لم تدع لذلك ضرورة فإن كان ضرورة كتطبيب وفصد وحجامة وقلع ضرس وكحل عين ونحوها مما لا يوجد امرأة تفعله جاز للرجل الأجنبي فعله للضرورة .

" طرح التثريب " ( 7 / 45 ، 46 ) .

4- مذهب الحنابلة :

وقال ابن مفلح :

وسئل أبو عبد الله – أي الإمام أحمد – عن الرجل يصافح المرأة قال : لا وشدد فيه جداً ، قلت : فيصافحها بثوبه ؟ قال : لا ...

والتحريم اختيار الشيخ تقي الدين ، وعلل بأن الملامسة أبلغ من النظر )

الآداب الشرعية 2/257

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الجماع في دورة المياه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 21195: حكم الجماع في دورة المياه
السؤال:

هل يجوز للرجل الاجتماع بزوجته بدون غطاء ، وهل يجوز الجماع في دورة المياه ( البانيو) ؟.

الجواب:
الحمد لله

نعم يجوز أن يجامع الرجل زوجته بدون غطاء ، كما أنه يجوز أن يجامعها في دورة المياه ، ولكن سيترتب عليه مخالفة السنة في عدم ذكر الله قبل ذلك . ولعلك تعلم أن السنة إذا أراد الرجل جماع زوجته أن يقول : بسم الله ، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا . ولعلك تعلم أيضا أنه لا يصلح ذكر الله في أماكن قضاء الحاجة ، فالذي سيجامع في دورة المياه كيف يستطيع الإتيان بهذا الذكر ؟ إلا إذا كان سيخرج ويأتي بالذكر ثم يدخل .

الشيخ سعد الحميد (www.islam-qa.com)


إقامة صلاة الجمعة في المطار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 21196: إقامة صلاة الجمعة في المطار
السؤال:

هل يجوز لموظفي المطار إقامة صلاة الجمعة إذا كانت المسافة بين المطار والمدينة حوالي عشرين كيلومتراً ، والمطار واقع في صحراء ومنفصل عن البنيان إلى آخره ؟.

الجواب:

الحمد لله

لا مانع من إقامة صلاة الجمعة في المطار ما زال موظفوه مستوطنين فيه لا يرحلون عنه صيفاً ولا شتاء .

من فتاوى سماحة الشيخ محمد بن إبراهيم رحمه الله . (www.islam-qa.com)


المثل الأعلى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 21200: المثل الأعلى
السؤال:

هذا السؤال يتكرر كثيراً وهو : من هو مثلك الأعلى وتختلف الإجابة باختلاف الأشخاص هناك من يقول : محمد رسول الله صلى الله عليه وسلم ، وهناك من يقول : والدي وهكذا .
ما رأي سماحتكم حفظكم الله في هذا السؤال ؟ وما علاقته بآية سورة النحل رقم 60 وهي قوله تعالى : ( لِلَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ ) وكذا آية سورة الروم رقم 27 وهي قوله تعالى : ( وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الحكيم ) ؟ . أفيدونا أثابكم الله .

الجواب:

الحمد لله

المعنى يختلف فيما أشرت إليه فإذا أريد بيان من هو الأحق بالوصف الأعلى فالجواب هو الله وحده؛ لأنه سبحانه هو الذي له المثل الأعلى في كل شيء ومعناه الوصف الأعلى ، وهو سبحانه الكامل في ذاته وأسمائه وصفاته وأفعاله لا شبيه له ولا كفو له ولا ند له ، وهذا المعنى هو المراد في الآيتين الكريمتين المذكورتين في سؤالك ، وقد قال الله عز وجل : ( قُلْ هُوَ اللَّهُ أَحَدٌ ، اللَّهُ الصَّمَدُ ، لَمْ يَلِدْ وَلَمْ يُولَدْ ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ) وقال سبحانه : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) أما إن أريد من هو المثل الأعلى في المنهج والسيرة فإنه يفسر بالرسول صلى الله عليه وسلم فإنه أكمل الناس هديا وسيرة وقولا وعملا وهو المثل الأعلى للمؤمنين في سيرتهم وأعمالهم وجهادهم وصبرهم وغير ذلك من الأخلاق الفاضلة كما قال الله سبحانه : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا ) وقال عز وجل في وصف نبيه صلى الله عليه وسلم : ( وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ ) قالت عائشة رضي الله عنها : ( كان خلقه القرآن ) والمعنى أنه كان عليه الصلاة والسلام يعمل بأوامر القرآن وينتهي عن نواهيه ويتخلق بالأخلاق التي أثنى القرآن على أهلها ويبتعد عن الأخلاق التي ذم القرآن أهلها . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/425. (www.islam-qa.com)


إرضاع الطفل أثناء فترة الحمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 21203: إرضاع الطفل أثناء فترة الحمل
السؤال:

أنا أُرضع طفلي البالغ عشر شهور وأنا الآن حامل . فهل أتوقف عن إرضاع طفلي الرضيع بسبب الحمل ؟ أو أستمر في الرضاعة بالرغم من أني حامل ؟ وهل إرضاع الطفل أثناء الحمل حرام أم حلال ؟

الجواب:

الحمد لله

إرضاع الطفل أثناء فترة الحمل يرجع إلى رأي الطبيب الثقة الحاذق فإن قال بأن إرضاع الطفل غير مضر بالجنين ، والرضيع فلا مانع منه ، وهو جائز .

أما إن كان مضراً برضيعك أو جنينك فلا ترضعيه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تجزئ صلاة ركعتي الفجر عن تحية المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 21206: تجزئ صلاة ركعتي الفجر عن تحية المسجد
السؤال:

شخص دخل المسجد قبل إقامة صلاة الفجر فهل يصلي تحية المسجد ثم يسلم ويصلي سنة الفجر أم يصلي سنة الفجر وتكفي عن تحية المسجد ؟.

الجواب:

الحمد لله
سئلت اللجنة الدائمة عن ذلك فأجابت :

تجزئ صلاة ركعتي الفجر عن نفسها وعن تحية المسجد ، وهذا هو الأفضل ، ولو صلى تحية المسجد أولاً ثم ركعتي الفجر فلا بأس .

أنظر فتاوى اللجنة الدائمة م/7 ص/244 (www.islam-qa.com)


قيام الليل جماعة في غير شهر رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 21210: قيام الليل جماعة في غير شهر رمضان
السؤال:

هل يجوز لمجموعة من الرجال أن يجتمعوا لأداء قيام الليل على شكل دائم (كل ليلة تقريبا) في غير شهر رمضان ؟

الجواب:

الحمد لله

لو أراد الناس أن يجتمعوا على قيام الليل في المساجد جماعة في غير رمضان لكان هذا من البدع .

ولكن لا بأس أن يُصلي الإنسان جماعة في غير رمضان في بيته أحياناً ، لفعل الرسول صلى الله عليه وسلم : (( فقد صلى بابن عباس وابن مسعود وحذيفة بن اليمان جماعة في بيته )) لكن لم يتَّخذ ذلك سنَّة راتبة ولم يكن أيضاً يفعله في المسجد .

انظر الشرح الممتع لابن عثيمين ج/4 ص/82

ومن الملاحظ أن هذه الجماعة التي حصلت في غير رمضان لم تكن عن اتفاق أو إعلان مسبق فإذا حصل أن رأى مسلم مسلماً آخر يقوم الليل فانضم إليه دون اتفاق مسبق كما وقع في حديث ابن عباسٍ - مثلاً - في استيقاظه وانضمامه إلى النبي صلى الله عليه وسلم ذات ليلة فلا بأس بذلك . وأما الاجتماع المتفق عليه مسبقاً لأداء صلاة الليل على شكل دائم كل ليلة تقريباً كما ورد في السؤال فهو بدعة كما تقدم في أول الجواب .

ونسوق للفائدة حديث ابن عباس رضي الله عنه قال : ( بِتُّ عِنْدَ خَالَتِي مَيْمُونَةَ لَيْلَةً فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ اللَّيْلِ فَلَمَّا كَانَ فِي بَعْضِ اللَّيْلِ قَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَوَضَّأَ مِنْ شَنٍّ مُعَلَّقٍ وُضُوءًا خَفِيفًا يُخَفِّفُهُ عَمْرٌو وَيُقَلِّلُهُ وَقَامَ يُصَلِّي فَتَوَضَّأْتُ نَحْوًا مِمَّا تَوَضَّأَ ثُمَّ جِئْتُ فَقُمْتُ عَنْ يَسَارِهِ وَرُبَّمَا قَالَ سُفْيَانُ عَنْ شِمَالِهِ فَحَوَّلَنِي فَجَعَلَنِي عَنْ يَمِينِهِ ثُمَّ صَلَّى مَا شَاءَ اللَّهُ ثُمَّ اضْطَجَعَ فَنَامَ حَتَّى نَفَخَ ثُمَّ أَتَاهُ الْمُنَادِي فَآذَنَهُ بِالصَّلاةِ فَقَامَ مَعَهُ إِلَى الصَّلاةِ فَصَلَّى وَلَمْ يَتَوَضَّأْ قُلْنَا لِعَمْرٍو إِنَّ نَاسًا يَقُولُونَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَنَامُ عَيْنُهُ وَلا يَنَامُ قَلْبُهُ قَالَ عَمْرٌو سَمِعْتُ عُبَيْدَ بْنَ عُمَيْرٍ يَقُولُ رُؤْيَا الأَنْبِيَاءِ وَحْيٌ ثُمَّ قَرَأَ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ " رواه البخاري (138).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يستمر عذاب القبر إلى قيام الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 21212: هل يستمر عذاب القبر إلى قيام الساعة
السؤال:

أود أن أسال عن سؤال القبر : ( بعد أن يفرغ الملكان من سؤال الإنسان في قبره .. هل يبقى الفاجر يُعَذَّبُ في قبره إلى قيام الساعة .. وأيضاً هل يبقى المؤمن في نعيم إلى قيام الساعة .. أم أنه مجرد يوم واحد وسينتهي ويصبح بعدها الإنسان جثة هامدة وأيضاً هل هناك دليل على أن الإنسان في قبره ينتقل إلى حياة أخرى تستمر إلى قيام الساعة .. أجيبوني يرحمكم الله ) .

الجواب:
الحمد لله

الحياة التي يعيشها الإنسان تنقسم إلى ثلاثة أقسام :

1- الحياة الدنيا ، والتي تنتهي بالموت .

2- حياة البرزخ ، وهي التي تكون بعد الموت إلى قيام الساعة .

3- حياة الآخرة ، وهي التي تكون بعد قيام الناس من قبورهم إما إلى جنةٍ ، نسأل الله من فضله ، وإما إلى نار والعياذ بالله .

فالحياة البرزخية هي التي تكون بعد موت الإنسان إلى بعثه ، وسواء قُبِر أو لم يُقبر أو احترق أو أكلته السباع ، والذي يدل على هذه الحياة ما ورد عن النبي صلى الله عليه وسلم أن الميت بعدما يوضع في قبره يسمع قرع نعال أهله ، كما جاء في الحديث .

وهذه الحياة إما أن تكون نعيماً وإما أن تكون جحيماً ، والقبر فيها إما روضة من رياض الجنة أو حفرة من حفر النيران .

والذي يدل على النعيم والعذاب فيها ، قول الله تعالى عن قوم فرعون : ( النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا ءَالَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ ) سورة غافر/46 ، قال ابن مسعود : إن أرواح آل فرعون ومن كان مثلهم من الكفار تحشر عن النار بالغداة والعشي فيقال هذه داركم .

قال ابن كثير: وهذه الآية أصل كبير في استدلال أهل السنة على عذاب البرزخ في القبور .

" تفسير ابن كثير " ( 4 / 82 ) .

قال القرطبي : و احتج بعض أهل العلم في إثبات عذاب القبر بقوله: ( النار يعرضون عليها غدوا وعشيا ) كذلك قال مجاهد وعكرمة ومقاتل ومحمد بن كعب كلهم قال: هذه الآية تدل على عذاب القبر , ألا تراه يقول عن عذاب الآخرة : ( ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ) . " تفسير القرطبي " ( 15 / 319 ) .

وعَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا مَاتَ أَحَدُكُمْ فَإِنَّهُ يُعْرَضُ عَلَيْهِ مَقْعَدُهُ بِالْغَدَاةِ وَالْعَشِيِّ فَإِنْ كَانَ مِنْ أَهْلِ الْجَنَّةِ فَمِنْ أَهْلِ الْجَنَّةِ وَإِنْ كَانَ مِنْ أَهْلِ النَّارِ فَمِنْ أَهْلِ النَّارِ ) رواه البخاري ( بدء الخلق/3001 ) ومسلم ( الجنة وصفة نعيمها / 2866 ) .

وعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ يَهُودِيَّةً دَخَلَتْ عَلَيْهَا فَذَكَرَتْ عَذَابَ الْقَبْرِ فَقَالَتْ لَهَا : أَعَاذَكِ اللَّهُ مِنْ عَذَابِ الْقَبْرِ . فَسَأَلَتْ عَائِشَةُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ عَذَابِ الْقَبْرِ فَقَالَ : نَعَمْ عَذَابُ الْقَبْرِ . قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا : فَمَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدُ صَلَّى صَلَاةً إِلَّا تَعَوَّذَ مِنْ عَذَابِ الْقَبْرِ ) رواه البخاري (الجنائز/1283) ومسلم ( الكسوف / 903 ) .

فهذه الآيات والأحاديث تدل على إثبات عذاب القبر واستمراره في حق بعض الناس .

قال الشيخ ابن عثيمين رحمه الله عن عذاب القبر :

أما إن كان الإنسان كافراً والعياذ بالله فإنه لا طريق إلى وصول النعيم إليه أبداً ، ويكون عذابه مستمراً ، وأما إن كان عاصياً وهو مؤمن فإنه إذا عذِّب في قبره يعذَّب بقدر ذنوبه ، وربما يكون عذاب ذنوبه أقل من البرزخ الذي بين موته وقيام الساعة ، وحينئذ يكون منقطعاً . أهـ " الشرح الممتع " ج/3 ص/253 .

وانظر جواب سؤال رقم ( 7862 ) ففيه زيادة بيان

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع ما يسهّل فكّ الشفرات الإباحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 21213: بيع ما يسهّل فكّ الشفرات الإباحية
السؤال:

اشترى شخص " ريسيفر ديجيتال " - بغض النظر عن مسألة جواز شراء الجهاز - وكان معه بطاقة فك شيفرة للأقنية الخلاعية فهل يجوز له بيعها علما أن البائع اشترط عليه شراءها مع الجهاز .

الجواب:
الحمد لله

كل ما استخدم على وجه محرّم فإنه لا يجوز بيعه وهذا الجهاز لا يجوز له بيعه ولا شراؤه ، ولا إهداؤه ، وذلك لأن فيه إعانة على مشاهدة الحرام والوقوع في الرذيلة والعياذ بالله ، وهو معاونة على المنكر الذي جاء الشرع بتحريمه قال تعالى : ( ولا تعانوا على الإثم والعدوان ) المائدة/3 والواجب عليه إتلاف مثل هذه الآلات المحرمة التي هي من أكبر الأسباب في شيوع الفساد والرذيلة في المجتمع ، ومن سعى في نشر هذه الأجهزة فإن عليه أن يحذر من وعيد الله قال عز وجل : ( إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة ) النور/19 .

وليعلم الأخ السائل وكل مسلم أنه من أعان على نشر الفاحشة بتيسير طرقها ووسائلها أن عليه إثم كل من انحرف وتأثر بسببها ، فهي سيئة جارية تجري عليه حتى بعد وفاته ، وهذا أمر عظيم ينبغي التنبه له ، فالدال على الخير كفاعله ، والدال على الشر كفاعله .

عن جرير بن عبد الله قال : جاء ناس من الأعراب إلى رسول الله صلى الله عليه وسلم عليهم الصوف فرأى سوء حالهم قد أصابتهم حاجة فحث الناس على الصدقة فأبطئوا عنه حتى رئي ذلك في وجهه قال : ثم إن رجلا من الأنصار جاء بصرَّة من ورِق ثم جاء آخر ثم تتابعوا حتى عرف السرور في وجهه فقال رسول الله صلى الله عليه وسلم : من سنَّ في الإسلام سنة حسنة فعمل بها بعده كتب له مثل أجر من عمل بها ولا ينقص من أجورهم شيء ومن سنَّ في الإسلام سنة سيئة فعمل بها بعده كتب عليه مثل وزر من عمل بها ولا ينقص من أوزارهم شيء .

رواه مسلم ( 1017 ) .

قال النووي :

قوله صلى الله عليه وسلم : ( من سن سنة حسنة ومن سن سنة سيئة ) الحديث وفي الحديث الآخر ( من دعا إلى الهدى ومن دعا إلى الضلالة ) : هذان الحديثان صريحان في الحث على استحباب سن الأمور الحسنة ، وتحريم سن الأمور السيئة ، وأن من سن سنة حسنة كان له مثل أجر كل من يعمل بها إلى يوم القيامة ، ومن سن سنة سيئة كان عليه مثل وزر كل من يعمل بها إلى يوم القيامة ، وأن من دعا إلى هدى كان له مثل أجور متابعيه ، أو إلى ضلالة كان عليه مثل آثام تابعيه ، سواء كان ذلك الهدى والضلالة هو الذي ابتدأه ، أم كان مسبوقا إليه ، وسواء كان ذلك تعليم علم ، أو عبادة ، أو أدب ، أو غير ذلك .

قوله صلى الله عليه وسلم : ( فعمل بها بعده ) معناه إن سنها سواء كان العمل في حياته أو بعد موته . والله أعلم .

" شرح مسلم " ( 16 / 226 ، 227 ) .

فيجب عليه المبادرة بالتوبة إلى الله ، وإتلاف مثل هذه الآلات ، ويجب على المسلم أن يستعمل ما وهبه الله من الخبرة والذكاء في نشر الخير ومنع الشر ، وليس في فكّ الشفرات وغيرها لنشر الشر ، ولا تجوز المتاجرة في أي وسيلة توصل إلى الشر . والله المستعان .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ترسيخ محبة النبي في نفس الطفل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 21215: ترسيخ محبة النبي في نفس الطفل
السؤال:

كيف ننمي محبة النبي صلى الله عليه وسلم في نفوس أطفالنا ، عندي طفلة صغيرة ماذا أفعل معها في هذا الشأن ؟.

الجواب:

الحمد لله

لتنمية محبة النبي صلى الله عليه وسلم في قلوب أطفالنا عدة طرق منها :

- أن يقص عليها الوالدان ما ورد من قصص أطفال الصحابة في عهده صلى الله عليه وسلم ، وقتالهم لمن يؤذيه ، وسرعة استجابتهم لندائه ، وتنفيذ أوامره ، وحبهم لما يحبه صلى الله عليه وسلم ، وحفظهم للأحاديث النبوية .

- أن يحاولا أن يحفّظاها ما تيسر من الأحاديث ، ويكافئاها على حفظها ، ومما ورد في ذلك قول الزبيري : كانت لمالك بن أنس ابنة تحفظ علمه – يعني الموطأ – وكانت تقف خلف الباب ، فإذا غلط القارئ نقرت الباب فيفطن مالك فيرد عليه ، وعن النضر بن الحارث قال : سمعت إبراهيم بن أدهم يقول : قال لي أبي : يا بُني اطلب الحديث ، فكلما سمعتَ حديثاً وحفظتَه فلك درهم فطلبتُ الحديث على هذا .

- أن يشرحا لها ما يناسب إدراكها من سيرة المصطفى صلى الله عليه وسلم ومغازيه ، وسير الصحابة والصحابيات رضوان الله عليهم ، حتى تنشأ على حب هؤلاء الصفوة ، وتتأثر بسلوكهم ، وتتحمس للعمل والإخلاص في سبيل تقويم نفسها ونصر دينها .

ولقد حرص الصحابة والسلف على دراسة سيرة النبي صلى الله عليه وسلم ، وتلقينها لأطفالهم ، حتى إنهم لَيُقرئونها مع تعليم القرآن ، لأنها الترجمان لمعاني القرآن مع ما فيها من إثارة العاطفة ، ومشاهدة الواقع الإسلامي ، ولما لها من تأثير عجيب في النفس ، ولما تحمل في طياتها من معاني الحب والجهاد في إنقاذ البشرية من الضلال إلى الهدى ، ومن الباطل إلى الحق ، ومن ظلمات الجاهلية إلى نور الإسلام .

ولابد أن ينتقي الأب أو الأم وهما يقصان على الطفلة من سيرة الرسول صلى الله عليه وسلم وحياة الصحابة والصحابيات رضوان الله عليهم ما يثير وجدانها مثل : طفولته صلى الله عليه وسلم ، وبعض حياته عند حليمة السعدية ، وكيف أغدق الله تعالى الخير والنعم على حليمة وأسرتها بسببه صلى الله عليه وسلم ، وليلة الهجرة كيف أغشى الله أبصار المشركين ، وغير ذلك من الجوانب التي تظهر العناية الربانية به ، فتملأ قلب الطفلة بحب الله عز وجل وحب رسوله صلى الله عليه وسلم ، فقد روي عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( أدبوا أولادكم على ثلاث خصال : حُب نبيكم ، وحب أهل بيته ، وقراءة القرآن ، فإن حملة القرآن في ظل الله يوم لا ظل إلا ظله مع أنبيائه وأصفيائه ) أورده السيوطي في الجامع الصغير ص 25 ، وضعفه الألباني في ضعيف الجامع الصغير ص 36 رقم 251 ، وحبذا لو خصص الوالدان لسيرة رسول الله صلى الله عليه وسلم وقتاً مناسباً من درس الأسرة اليومي ، يقوم فيه الأطفال بالقراءة من الكتب المبسطة ، أو ينتقي منها الأب أو الأم ما يلائم سن الأطفال .

من كتاب تنشة الفتاة المسلمة لـ حنان الطوري ص 171 (www.islam-qa.com)


هدي النبي صلى الله عليه وسلم في النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 21216: هدي النبي صلى الله عليه وسلم في النوم
السؤال:

أريد أن أعرف كيف كان النبي صلى الله عليه وسلم ينام ؟ هل كان ينام على السرير أم على الأرض ؟ وهل كان يقرأ دعاءً معيناً إذا أراد النوم ؟.

الجواب:

الحمد لله

كان النبي صلى الله عليه وسلم ينام على الفراش تارة وعلى النطع تارة وعلى الحصير تارة وعلى الأرض تارة وعلى السرير تارة بين رماله وتارة على كساء أسود .

قال عباد بن تميم عن عمه : رأيت رسول الله مستلقياً في المسجد واضعاً إحدى رجليه على الأخرى . رواه البخاري(475) ومسلم (2100) .

وكان فراشه أَدَماً حشوُه ليف ، وكان له مِسْحٌ ينام عليه يُثنى بثَنيتين .

والمقصود أنه نام على الفراش وتغطى باللحاف ، وقال لنسائه : " ما أتاني جبريل وأنا في لحاف امرأة منكن غير عائشة " . رواه البخاري (3775) .

وكانت وسادته أَدَماً حشوها ليف .

وكان إذا أوى إلى فراشه للنوم قال : " اللهم باسمك أحيا وأموت " رواه البخاري (7394) .

وكان يجمع كفيه ثم ينفث فيهما ، وكان يقرأ فيهما قل هو الله أحد و قل أعوذ برب الفلق و قل أعوذ برب الناس ، ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات .

وكان ينام على شقة الأيمن ويضع يده اليمنى تحت خده الأيمن ثم يقول : " اللهم قني عذابك يوم تبعث عبادك وكان يقول إذا أوى إلى فراشه : " الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا فكم ممن لا كافي له ولا مؤوي " ذكره مسلم وذكر أيضا أنه كان يقول إذا أوى إلى فراشه : " اللهم رب السماوات والأرض ورب العرش العظيم ربنا ورب كل شيء فالق الحب والنوى منزل التوراة والإنجيل والفرقان أعوذ بك من شر كل ذي شر أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء اقض عنا الدين وأغننا من الفقر " رواه مسلم (2713) .

وكان إذا انتبه من نومه قال : " الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور " رواه البخاري (6312) ثم يتسوك وربما قرأ العشر الآيات من آخر آل عمران من قوله تعالى : { إن في خلق السماوات والأرض .. } إلى آخرها (آل عمران 190 - 200)

وقال : " اللهم لك الحمد أنت نور السماوات والأرض ومن فيهن ، ولك الحمد أنت قيم السماوات والأرض ومن فيهن ، ولك الحمد أنت الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق ومحمد حق والساعة حق ، اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت إلهي لا إله إلا أنت " رواه البخاري (1120) .

وكان ينام أول الليل ويقوم آخره ، وربما سهر أول الليل في مصالح المسلمين ، وكان تنام عيناه ولا ينام قلبه ، وكان إذا نام لم يوقظوه حتى يكون هو الذي يستيقظ .

وكان إذا عرس بليل ( أي إذا توقف للاستراحة في السفر) اضطجع على شقه الأيمن ، وإذا عرس قُبيل الصبح نصب ذراعه ووضع رأسه على كفه هكذا قال الترمذي .

وكان نومه أعدل النوم وهو أنفع ما يكون من النوم والأطباء يقولون هو ثلث الليل والنهار ثمان ساعات .

المرجع زاد المعاد (1/155). (www.islam-qa.com)


هل يجوز شراء مؤسسة بشرط أن يسدد عنها الديون؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 21218: هل يجوز شراء مؤسسة بشرط أن يسدد عنها الديون؟
السؤال:

هل يجوز شراء مؤسسة عليها ديون بشرط أن يتحمل المشتري تسوية هذه الديون ؟.

الجواب:
الحمد لله

يجوز ذلك من باب تحمل الدين مقابل تملكه لتلك المؤسسة سواء دفع مبلغا لصاحبها أو كان التملك مقابل تحمل الديون فقط ، كأن يقول : أشتري منكم المؤسسة بـ 500.000 أدفع ثلاثمائة ألف نقدا وأتحمل مائتي ألف التي على المؤسسة للناس .

الشيخ ابن جبرين. (www.islam-qa.com)


أحاديث المهدي ونزول المسيح عليه السلام ليست مدعاة لترك العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 21221: أحاديث المهدي ونزول المسيح عليه السلام ليست مدعاة لترك العمل
السؤال:

بعض الناس يفهم من أحاديث المهدي أو نزول المسيح عيسى ابن مريم عليه السلام ، أنها مدعاة لترك العمل للإسلام ، فيجلس منتظراً خروج المهدي ، أو نزول المسيح حتى تعود العزة للإسلام والمسلمين ، فما رأيكم في هذا الفهم ؟.

الجواب:

الحمد لله

إن هذه الحال المزرية التي وصلت إليها الأمة الإسلامية اليوم ، حال يندى لها الجبين ، وكل المسلمين مسئول عن إصلاح هذا الوضع ، غير أن بعض المسلمين يعطل العمل ، اكتفاءً بالأمل ، ويهرب من إصلاح الواقع المرير للأمة بحجة أنه تسبب فيه من قبلنا ، وسيصلحه من بعدنا !! ويتوقف عن السعي للتمكين لدين الله ، بحجة أن المهدي هو الذي سيفعل .

إنه هروب إلى الأماني مع تعطيل الأسباب الشرعية ، والله تعالى يقول : ( لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً ) النساء/123.

إن هذه السلبية التي يعاني منها بعض المسلمين اليوم ، لا يمكن للنصوص الشرعية أن تكون دالة عليها، وإنما هو سوء الفهم ، والعجز والكسل ، والهروب من تحمل المسئولية .

فإن الله تعالى أمر المسلمين بالعمل لهذا الدين ، والدعوة إلى الله ، ومجادلة الكفار ودعوتهم بالحكمة والموعظة الحسنة ، وقتالهم حتى لا يكون شرك على الأرض ، قال الله تعالى : ( وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ ) الأنفال/39 .

قال ابن كثير رحمه الله :

أمر تعالى بقتال الكفار حتى لا تكون فتنة أي شرك ويكون الدين لله أي يكون دين الله هو الظاهر على سائر الأديان اهـ .

وهذا الأمر ليس خاصاًًّ بزمان دون زمان ، بل المسلمون في كل زمان ومكان مأمورون بهذا .

ولا شك أن العمل للإسلام وتمكينه في الأرض يستلزم من المسلمين الاجتهاد والبذل والأخذ بالأسباب المؤدية إلى هذا .

وبعض الناس يسيء فهم هذه الأحاديث الواردة في خروج المهدي أو نزول المسيح عيسى ابن مريم عليه السلام فيتواكل ويترك العمل ويجلس منتظراً لخروج المهدي أو نزول المسيح فيترك الدعوة إلى الله ... والعمل لإعلاء كلمة الله . وقد أمر الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالأخذ بالأسباب والسعي في الأرض والعمل .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعاً ) النساء/71

قال سبحانه : ( وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ ) الأنفال/60. وقال عز وجل : ( هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ ) الملك/15. وقال تعالى : ( وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ ) المطففين/26. وقال سبحانه : ( لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ ) الصافات/61. وقال جل وعلا : ( وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً ) الإسراء/19. وقال تعالى : ( وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى ) البقرة/197.

وأمر الله تعالى مريم أن تأخذ الأسباب ، وهي في أشدّ ضعفها ، فقال عز وجل : ( وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً ) مريم/25.

وكان رسول الله صَلَّى الله عَلَيْه وسَلَّم يعُدّ لكل أمر عدّته ويرسم له خطّته ، كما حدث في رحلة الهجرة فقد أعدّ الرواحل والدليل واختار الرّفيق ، وحدد مكان الاختفاء إلى أن يهدأ الطلب ، وأحاط ذلك كله بسياج من الكتمان ، وكذلك كانت سيرته في غزواته كلّها ، وعليه ربّى أصحابه الكرام ، فكانوا يلقون عدوّهم متحصنين بأنواع السلاح ، ودخل رسول الله صلى الله عليه وسلم مكّة والبيضة (الخوذة) على رأسه مع أن الله سبحانه وتعالى قال : ( وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ ) المائدة/67. وكان إذا سافر في جهاد أو حجّ أو عمرة حمل الزاد والمزاد .

وقال صَلَّى الله عَلَيْه وسَلَّم : " احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللَّهِ وَلا تَعْجَزْ " رواه مسلم (2664)

ولنا أن نتخيّل الحال التي كان يمكن أن يؤول إليها مصير الدعوة والأمة لو أن الأجيال السابقة أصغوا إلى نداءات الاستسلام حتى يخرج المهدي ، هل كانوا سيهزمون التتار والصليبين ويفتحون القسطنطينية ؟!

وهذا الفهم الخاطئ للنصوص الشرعية الواردة في شأن المهدي والمسيح عليه السلام قد تصدى له كثير من العلماء والدعاة والكتاب .

قال الشيخ الألباني رحمه الله :

" لا يجوز للمسلمين أن يتركوا العمل للإسلام ، وإقامة دولته على وجه الأرض انتظاراً منهم لخروج المهدي، ونزول عيسى ـ عليهما السلام ، يأساً منهم أو توهماً أن ذلك غير ممكن قبلهما ، فإن هذا توهّم باطل ، ويأس عاطل، فإن الله تعالى أو رسوله صلى الله عليه وسلم لم يخبرنا أن لا عودة للإسلام ولا سلطان له على وجه الأرض إلا في زمانهما ، فمن الجائز أن يتحقق ذلك قبلهما إذا أخذ المسلمون بالأسباب الموجبة لذلك ، لقوله تعالى : ( إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ) محمد/7 . وقوله : ( وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ ) الحج/40 . . . . إن أحاديث نزول عيسى عليه السلام وغيرها ، الواجب فيها الإيمان بها ، وردّ ما توهّمه المتوهّمون منها من ترك العمل ، والاستعداد الذي يجب القيام به في كل زمان ومكان .." اهـ .

وقال الأستاذ عبد العزيز مصطفى :

" جهاد الكفار أياً كانوا وأينما كانوا وفي أي زمان كانوا واجب بالشرع المحكم غير المنسوخ ، وهذه حقيقة إسلامية ثابتة ، وهذا الجهاد واجب بشروطه ، وضوابطه وأحكامه ، وليس من هذه الشروط أو

الضوابط أو الأحكام أن يؤخر الجهاد انتظاراً لتحول الغيب إلى شهادة ، ما هكذا فهم المسلمون الأوائل ، وما هكذا فعلوا ، بل إنهم لما أُخبروا بأن الله تعالى سيكسر مُلك كسرى بسيوفهم ما قبعوا في البيوت ينتظرون تحقق الخبر ، ووقوع الأمر بلا مقدمات يبذلونها، وجهود يقدمونها ، لا ، بل أعدوا للأمر عُدّته وأخذوا للشأن أهبته، حتى وقع النصر ، وتطابق أمر الشرع مع أمر القدر ... أما بعض مسلمي اليوم فيقولون : لا .. إن جهاد اليهود لن يكون حتى يخرج الدجال. . ولعل هذا من جملة فِتن الدجال في هذه الدنيا .

وانطلى هذا الكلام السخيف على قطاعات من الشباب المسلم، فألقوا عن كواهلهم تحمل أية مسؤولية تجاه المسجد الأقصى الذي بارك الله حوله، تماماً كما انطلى على كثير منهم من قبل كلام أسخف منه ، مؤداه أن الدولة الإسلامية والخلافة لن تقوم حتى يخرج المهدي !!

وعجباً لمروجي هذا الكلام ومردديه، كأنهم يقولون بلسان حالهم لليهود : اشتدوا في عدائكم .. وللنصارى استمروا في طغيانكم .. وللمسلمين استمروا في تشتتكم وتفرقكم وتنازعكم وغثائكم ، حتى يخرج المهدي إليكم ، ولا أدري : بأية حجج وأدلة يقعون في هذه الزلّة ، متوهمين أن المهدي سيخرج إلى قوم قاعدين أو سينصره أناس خاملون" اهـ .

انظر كتاب المهدي وفقه أشراط الساعة للشيخ محمد بن إسماعيل ص (710-722)

نسأل الله تعالى أن يرد المسلمين إلى دينهم رداًّ جميلاً .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كم مرة اعتمر الرسول صلى الله عليه وسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 21222: كم مرة اعتمر الرسول صلى الله عليه وسلم ؟
السؤال:

كم مرة اعتمر الرسول صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

عن قتادة أن أنسا رضي الله عنه أخبره أن رسول الله صلى الله عليه وسلم اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته : عمرة من الحديبية أو زمن الحديبية في ذي القعدة ، وعمرة من العام المقبل في ذي القعدة ، وعمرة من جعرانة حيث قسم غنائم حنين في ذي القعدة .

رواه البخاري ( الحج/1654 ) ومسلم ( الحج / 1253 ) .

قال ابن القيم :

اعتمر بعد الهجرة أربع عمر كلهن في ذي القعدة .

الأولى : عمرة الحديبية وهي أولاهن سنة ست فصدَّه المشركون عن البيت فنحر البُدْن ( أي هديه من الإبل ) حيث صُدَّ بالحديبية وحلق هو وأصحابه رؤوسهم وحلّوا من إحرامهم ورجع من عامه إلى المدينة .

الثانية : عمرة القضية في العام المقبل دخل مكة فأقام بها ثلاثا ثم خرج بعد إكمال عمرته .

الثالثة : عمرته التي قرنها مع حجته .

الرابعة : عمرته من الجعرانة لما خرج إلى حنين ثم رجع إلى مكة فاعتمر من الجعرانة داخلا إليها ....

قال : ولا خلاف أن عُمَرَهُ لم تَزِدْ على أربع .

يراجع " زاد المعاد " ج/2 ص/90-93

وقال النووي :

قال العلماء : وإنما اعتمر النبي صلى الله عليه وسلم هذه العُمَر في ذي القعدة لفضيلة هذا الشهر ولمخالفة الجاهلية في ذلك فإنهم كانوا يرونه ( أي الإعتمار في ذي القعدة ) من أفجر الفجور كما سبق ففعله صلى الله عليه وسلم مرات في هذه الأشهر ليكون أبلغ في بيان جوازه فيها وأبلغ في إبطال ما كانت الجاهلية عليه ، والله أعلم .

" شرح مسلم " ( 8 / 235 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تريد أن تترك الصلاة حياءً من الله لأنها تقع في الزنا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 21223: تريد أن تترك الصلاة حياءً من الله لأنها تقع في الزنا
السؤال:

اعلم أن الزنا من الفواحش ، وأخجل من الوقوف بين يدي الله للصلاة بعد الاغتسال من الجنابة بسببه ، وأسأل الله المغفرة وصدقني بأنني غير مرتاحة نفسياً لما أفعله لكنني أحاول إسكات ضميري ، هل أعاود الصلاة أم لا ؟ مع استمرار الزنا ؟.

الجواب:
الحمد لله

لا شك أن الزنا كبيرة من الكبائر وجريمة من أقبح الجرائم ، وفاحشة من أعظم الفواحش ، يقول الله تعالى :

( وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا ) الإسراء / 32 ، وقال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا ءَاخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا(68)يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا(69) الفرقان .

ولذلك عاقب الله الزناة في الدنيا بعقوبات شديدة ، وأوجب على ذلك الحد ، فقال تعالى في بيان حد الزاني البكر : ( الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ ) النور/2

أما المحصن ـ وهو الذي قد سبق له الزواج ـ فجعل حده القتل فقد جاء في الحديث الذي رواه الإمام مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : ( والثيب بالثيب جلد مائة والرجم ) الحدود / 3199 .

ولشناعة هذا الفعل وبشاعته فقد تأذّى منه القردة ، حتى إنهم أقاموا حد الرجم على قردة قد زنت كما ثبت في صحيح البخاري عَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ : ( رَأَيْتُ فِي الْجَاهِلِيَّةِ قِرْدَةً اجْتَمَعَ عَلَيْهَا قِرَدَةٌ قَدْ زَنَتْ فَرَجَمُوهَا فَرَجَمْتُهَا مَعَهُمْ ) المناقب /5360 .

فكيف يرضى المسلم المكَلَّف المحاسب بعد أن شرّفه الله بالإسلام أن ينزل إلى مستوى الحيوانات والبهائم التي كلّما ثار فيها سُعار الشهوة أطفأتها كيفما شاءت ، إن هذه الجريمة لا يقتصر خطرها على عقاب الدنيا العاجلة فقط ، بل إن عذاب الآخرة أشد وأعظم ، فقد جاء في الحديث الذي رواه الإمام البخاري عن سمرة بن جندب عن النبي صلى الله عليه وسلم أنه قال : أتاني الليلة آتيان وإنهما ابتعثاني فانطلقا بي .... قال : فانطلقنا حتى إذا أتينا على مثل التنور ، فإذا فيه لغط وأصوات ، قال : فاطلعنا فإذا فيه رجال ونساء عراة وإذا هم يأتيهم لهب من أسفل منهم ، فإذا أتاهم اللهب ضوضوا ، قال قلت لهما ما هؤلاء ... فقالا لي : وأما الرجال والنساء الذين في مثل بناء التنور فإنهم الزناة و الزواني ..) (6525) .

( والتنور : هو الكانون أو الفرن الذي يخبز فيه ) .

ومعنى ضوضوا : أي ارتفع صوتهم ولغطهم .

فإذا مات الإنسان على مثل هذا الذنب فماذا يكون حاله !! بل ماذا يقول لربه إذا وقف للعرض عليه ! أهكذا يكون شكر نعم الله عز وجل المتوالية التي لا تحصى ، أهكذا يكون شكر نعمة الصحة والعافية ! أغاب عنك أن الله يراكِ وأنت متلبِّسة بهذا الذنب العظيم ، قال تعالى : ( إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ ) آل عمران/5

ألم تعلمي أن هذه الجوارح التي عصيت بها خالقك ستشهد عليك يوم القيامة ! ألم تسمعي قول الجبار جل وعلا : ( حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ(20) وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ(21) سورة فُصِّلت.

فالواجب عليك المبادرة بالتوبة النصوح من هذا الذنب العظيم ، والندم على ذلك أشد الندم ، والإقلاع الفوري عنه ، وعن كل وسيلة تكون سبباً إليه ومن ذلك :

1- السفور والتبرج بكشف الوجه أو الشعر أو شيء من البدن ، فقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال : ( صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا ... قال : وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلَاتٌ مَائِلاتٌ رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ لا يَدْخُلْنَ الْجَنَّةَ وَلا يَجِدْنَ رِيحَهَا وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا ) رواه الإمام مسلم (اللباس والزينة/3971 ) .

2- والخلوة بمن كان أجنبياً عنك ، لأن رسول الله صلى الله عليه وسلم يقول : ( لا يَخلُوَنَّ رجلٌ بامرأة إلا مع ذي محرم ) رواه البخاري ( 3842 )

3- وإياك الاختلاط بمن لا يحل لك ، فإن الزنى لم يحصل إلا نتيجة لذلك ، وعليك أن تستجيبي لداعي نفسك اللوامة ولا تلتفتي إلى وسوسة الشيطان وتزيناته وتهوينه من هذه الجريمة ، فلقد أقسم الشيطان بعزّة الله على إغواء بني آدم . قال تعالى : ( قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِين َ* إلا عبادك منهم المخلصين ) سورة ص / 82 ، فقد ظفر منك الشيطان بهذا . ثم إنه لم يقنع بوقوعك في بل إنه يسعى إلى خلودك في النار والعياذ بالله ، وذلك بتزيَّن لك ترك الصلاة بهذه الحجة الواهية .

إنَّ ترك الصلاة كفر بالله في صحيح مسلم عن جَابِرَ بْنَ عَبْدِ اللَّهِ قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكُ الصَّلاةِ ) الإيمان / 116 ، وقال صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) رواه الترمذي الإيمان / 2545 ، وصححه الألباني في صحيح سنن الترمذي برقم ( 2113 ) .

فعليك بالإكثار من الاستغفار ، والتوبة والدعاء ، والمحافظة على الصلوات والإكثار منها ، واحرصي على الخشوع فيها لأن الله تعالى يقول : ( وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ ) العنكبوت /45 ، وقال تعالى : ( وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ) سورة هود / 114 ، وعليك أن لا تستثقلي التوبة أو تشعري بأن الله عز وجل لن يتوب عليك فالشيطان حريص على أن يزرع اليأس والقنوط في قلبك .

واعلمي أن من تاب تاب الله عليه وبدَّل سيئاته حسنات قال تعالى : ( إِلا مَنْ تَابَ وَءَامَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا ) سورة الفرقان/71 .

إن باب التوبة مفتوح ، ولا أحد يحُول بينك وبين التوبة ، قال عليه الصلاة والسلام : ( إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ ) رواه الترمذي ( الدعوات/3460) وحسنه الألباني في صحيح سنن الترمذي (2802) .

والله يفرح بهذه التوبة فقد جاء في الحديث الذي رواه الإمام مسلم في صحيحه من حديث أَنَسُ بْنُ مَالِكٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ حِينَ يَتُوبُ إِلَيْهِ مِنْ أَحَدِكُمْ كَانَ عَلَى رَاحِلَتِهِ بِأَرْضِ فَلاةٍ فَانْفَلَتَتْ مِنْهُ وَعَلَيْهَا طَعَامُهُ وَشَرَابُهُ فَأَيِسَ مِنْهَا فَأَتَى شَجَرَةً فَاضْطَجَعَ فِي ظِلِّهَا قَدْ أَيِسَ مِنْ رَاحِلَتِهِ فَبَيْنَا هُوَ كَذَلِكَ إِذَا هُوَ بِهَا قَائِمَةً عِنْدَهُ فَأَخَذَ بِخِطَامِهَا ثُمَّ قَالَ مِنْ شِدَّةِ الْفَرَحِ اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّكَ أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ ) باب التوبة / 4932

وأخيراً :

عليك بعد التوبة بقطع طرق الفاحشة وذلك بالطريق الشرعي الذي أباحه الله عز وجل وهو الزواج ، وعليك أن تعلمي أنه لا يجوز للمسلم والمسلمة الزواج ممن وقع في الزنى إلا إذا تاب إلى الله ، فإن تاب وترك ذلك فإنه يجوز لك الزواج منه بعد التوبة ، ويراجع للأهمية جواب سؤال رقم ( 11195 ) و( 2627 ) ، وفقنا الله وإياك للتوبة النصوح والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تجب الكفارة على مشاهدة الأفلام وإنما تجب التوبة النصوح فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 21227: لا تجب الكفارة على مشاهدة الأفلام وإنما تجب التوبة النصوح فقط
السؤال:

فضولي يدفعني للسؤال في أمر من الأمور كي لا ننهج الطريق الذي حرمه الله ..... فقد سبق وأن سمعنا فتوى من شيخ لا اعلم اسمه أنه قد فرض كفارة لمتتبعي الأفلام المدبلجة ..... والله أعلم أنها صيام أربعين يوم ..... فعلى أي أساس بنوا هذه الكفارة أي على أي ذنب .... كيف للمسلم أن يكفر عن هذه المسلسلات إذا كان قد تابع العديد منها .... وهل لكل حلقة منها أو كل مسلسل منها كفارة لوحدها وعلى هذا على الإنسان 5 أو 10 كفارات لنفس الذنب ...

الجواب:
الحمد لله

الواجب عليك التوبة النصوح إلى الله وذلك بالندم على هذا الذنب والإقلاع عنه وعدم العودة إليه ، وعليك بالإكثار من الاستغفار ، والأعمال الصالحة لأن الله سبحانه وتعالى يقول : ( إن الحسنات يذهبن السيئات ) هود/114 ، وهذه هي التي تكفر عنك ذنوبك في النظر المحرَّم والسمع المحرَّم ، وأما من يقول بأنه يلزمك كفارة – كمثل الذي ذكرت - على مشاهدة الأفلام فعليه أن يأتي بالدليل على ذلك إذ لا يجوز إيجاب شيء على الناس من غير دليل صحيح ، ومن أوجب على الناس ما لم يوجبه الله فقد شرع في الدين ما لم يأذن به الله ، فلا يجوز اختراع كفّارات للذنوب وتعيينها وتحديدها دون دليل شرعي .

والصيام في الجملة دون تحديد عدد معين من الأيام من ضمن الحسنات التي تُذهب السيئات . وفقنا الله وإياك للتوبة النصوح.

الشيخ محمد صالح المنجد (www.islam-qa.com)


الصبر على تأخر الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 21234: الصبر على تأخر الزواج
السؤال:

أنا فتاة بلغت من العمر التاسعة والعشرين ولم يكتب لي الزواج حتى الآن ، فأرجو من فضيلتك أن تدلني على قراءة سورة من القرآن ، أو دعاء يمنع عني التفكير الشديد في المستقبل والأولاد ، لأني في ضيق من عدم الزواج ، حيث إنه يوجد في بيتنا من تكبرني سناً ولم تتزوج فأرشدني أثابك الله.

الجواب:

الحمد لله

أولاً قبل الإجابة على هذا السؤال أحب أن أنبه أن الأمور كلها بيد الله عز وجل ، لا جلب نفع ولا دفع ضرر إلا من عنده تعالى ، والمفرج للكربات هو الله جل شأنه فإذا أصاب الإنسان شيء فعليه أن يلجأ إليه تبارك وتعالى ، وأن يتضرع إليه ويدعه سواء في حصول مطلوب ، أو إزالة مرهوب .

لقوله تعالى : ( وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجأرون ) سورة النحل/53 ، ولقوله تعالى : ( أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أإله مع الله قليلاً ما تذكرون ) سورة النمل/62 ، فالله تعالى هو الملجأ للعبد فإذا توجه إليه الإنسان بإخلاص وافتقار وحاجة ، وكان طيب المطعم - من مأكل ومشرب - والملبس والمسكن فإنه حري بالإجابة ، وهذا عام في كل شيء .

ثم ليعلم الإنسان أنه إذا دعا الله ولم يستجب له ، فإما أن الله يدخره له ، وإما أن يدفع عنه شراً أعظم مما سأل ، ولكن لا يستحسر ويدع الدعاء ، فإن الله يحب الملحين في الدعاء ، وينتظر الإجابة ويوقن بها ، فإنه سبحانه وتعالى يقول : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان ) سورة البقرة/186 .

وليتحر أوقات الإجابة ، فإن من أوقاتها ، الثلث الأخير من الليل ، فإن النبي صلى الله عليه وسلم قال : ( ينزل ربنا إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ، من يسألني فأعطيه من يستغفرني فأغفر له حتى يطلع الفجر ) رواه البخاري (7494) ومسلم (758) .

وكذلك ( آخر ساعة من يوم الجمعة فإنه لا يوافقها عبد مسلم قائم يصلي يدعو الله إلا أعطاه إياه ) رواه البخاري (935) ومسلم (852) ، أو ما بين خروج الإمام يوم الجمعة إلى أن تقضى الصلاة .

وكذلك من الأوقات ما بين الأذان والإقامة كما قال النبي صلى الله عليه وسلم : ( الدعاء بين الأذان والإقامة لا يرد ) رواه الترمذي (212) وأبو داود (521) وأحمد (3/119) وقال الترمذي حديث حسن صحيح .

ومن الأحوال حال الإنسان إذا كان ساجداً ، فإن النبي صلى الله عليه وسلم يقول : ( وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم ) رواه مسلم (479) ، وكذلك بعد التشهد الأخير قبل أن يسلم ، فإن النبي صلى الله عليه وسلم قال حين ذكر التشهد : ( ثم ليتخير من الدعاء ) رواه البخاري ومسلم ، هذا ما أريد أن أقدمه قبل الجواب الخاص .

أما الجواب الخاص فإن هذه المرأة عليها أن تصبر وتحتسب ، وأن تعلم أن الأمور بيد الله عز وجل ، وأن تأخر الزواج ربما يكون خيراً أعده الله لها ، فلتأمل الخير ولترجِّ نفسها ، وإذا كان عندك هم أو وساوس فأكثري من ذكر الله عز وجل ، واستعيذي بالله من الشيطان الرجيم ، ولتقبلي على أمورك من العبادة والأعمال الأخرى ، حتى يزول همك .

وكذلك فادعي بالدعاء المشهور المزيل للهم والغم وهو : ( اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك ... ) ، والمرأة تقول : ( اللهم إني أمتك بنت عبدك بنت أمتك ناصيتي بيدك ماض في حكمك ، عدل في قضاؤك ، أسألك اللهم بكل اسم هو لك ، سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلفك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي وغمي ) رواه أحمد ( 1/391،452) وابن حبان (3372) والحاكم (1/509) وصححه الألباني في السلسلة الصحيحة (199) ، وغير ذلك من الأدعية المأثورة ، فذلك يزيل عنك ما تجدين من الهموم والغموم ، نسأل الله لنا ولك العافية ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا يلبس الحجاج تلك الملابس ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 21237: لماذا يلبس الحجاج تلك الملابس ؟
السؤال:

لماذا الحاج يرتدي تلك الملابس في الحج؟

الجواب:

الحمد لله

أمرنا الله على لسان رسوله محمد صلى الله عليه وسلم بارتداء الإزار والرداء في الحج وفي العمرة لحكمة يعلمها، فوجب علينا الامتثال؛ رجاءَ الثواب، سواء علمنا الحكمة أم لم نعلمها، ومما ذكره العلماء في ذلك: التذكير بحال الناس يوم الجمع والنشور يوم القيامة، وإشعار الحاج بالتواضع والتساوي بين الغني والفقير، نسأل الله لنا ولك التوفيق والسداد والثبات على الحق حتى نلقاه.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء (فتاوى اللجنة 11/171) (www.islam-qa.com)


أحكام الجعالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجعالة >
سؤال رقم 21239: أحكام الجعالة
السؤال:

هل لك أن تذكر نبذة عن أحكام الجعالة ؟.

الجواب:

الحمد لله

تسمى الجعل والجعيلة أيضاً , وهي ما يعطاه الإنسان على أمر يفعله , كأن يقول : من فعل كذا ؛ فله كذا من المال ؛ بأن يجعل شيئاً معلوماً من المال لمن يعمل له عملاً معلوماً ؛ كبناء حائط .

ودليل جواز ذلك قوله تعالى : ( ولمن جاءَ بِهِ حِمل بعيرٍ وأنا به زعيم ) يوسف/72 ؛ أي لمن دل على سارق صواع الملك حمل بعير , وهذا جعل , فدلت الآية على جواز الجعالة .

ودليلها من السنة حديث اللديغ , وهو في الصحيحين وغيرهما من حديث أبي سعيد أنهم نزلوا على حي من أحياء العرب , فاستضافوهم , فأبوا , فلدغ سيد ذلك الحي , فسعوا له بكل شيء , فأتوهم , فقالوا : هل عند أحد منكم من شيء ؟ قال بعضهم : إني والله لأرقي , ولكن والله لقد استضفناكم فلم تضيفونا ؛ فما أنا براق لكم حتى تجعلوا لنا جعلاً . فصالحوهم على قطيع من غنم , فانطلق ينفث عليه ويقرأ : ( الحمد لله رب العالمين ) ؛ فكأنما نشط من عقال , فأوفوهم جعلهم , وقدموا إلى النبي صلى الله عليه وسلم , فذكروا ذلك له , فقال : ( أصبتم ، اقتسموا و اجعلوا لي معكم سهماً ) رواه البخاري ( كتاب الإجارة/2276 ) .

فمن عمل العمل الذي جعلت عليه الجعالة بعد علمه بها ؛ استحق الجعل ؛ لأن العقد استقر بتمام العمل وإن قام بالعمل جماعة ؛ اقتسموا الجعل الذي عليه بالسوية ؛ لأنهم اشتركوا في العمل الذي يستحق به العمل العوض فاشتركوا في العوض , فإن عمل العمل قبل علمه بما جعل عليه ؛ لم يستحق شيئاً لأنه عمل غير مأذون فيه , فلم يستحق به عوضاً , وإن علم بالجعل في أثناء العمل ؛ أخذ من الجعل ما عمله بعد العلم .

والجعالة عقد جائز لكل الطرفين فسخها , فإن كان الفسخ من العامل ؛ لم يستحق شيئاً من الجعل ؛ لأنه أسقط حق نفسه ، وإن كان الفسخ من الجاعل , وكان قبل الشروع في العمل ؛ فللعامل أجر مثل عمله ؛ لأنه عمله بعوض لم يسلم له .

والجعالة تخالف الإجارة في مسائل :

1- منها أن الجعالة لا يشترط لصحتها العلم بالعمل المجاعل عليه ؛ بخلاف الإجارة ؛ فإنها يشترط فيها أن يكون العمل المؤجر عليه معلوماً .

2- ومنها : أن الجعالة لا يشترط لصحتها العلم بمدة العمل المجاعل عليه بخلاف الإجارة ؛ فإنها يشترط فيها أن تكون مدة العمل معلومة .

3- ومنها : أن الجعالة يجوز فيها الجمع بين العمل والمدة , كأن يقول : من خاط هذا الثوب في يوم , فله كذا , فإن خاطه في اليوم , استحق الجعل , وإلا فلا ؛ بخلاف الإجارة ؛ فإنه لا يصح فيها بين الجمع العمل والمدة .

4- ومنها : أن العامل في الجعالة لم يلتزم في العمل , بخلاف الإجارة ؛فإن العامل فيها قد التزم بالعمل .

5- ومنها : أن الجعالة عقد جائز لكل من الطرفين فسخها بدون إذن الآخر , بخلاف الإجارة , فإنه عقد لازم , لا يجوز لأحد الطرفين فسخها ؛ إلا برضى الآخر .

وقد ذكر الفقهاء رحمهم الله أن من عمل لغيره عملاً بغير جعل ولا إذن من صاحب العمل ؛ لم يستحق شيئاً ؛ لأنه بذل منفعة من غير عوض , فلم يستحقه , ولأنه لا يلزم الإنسان شيء لم يلتزمه ؛ إلا أنه يستثنى من ذلك شيئان :

الأول : إذا كان العامل قد أعد نفسه للعمل بالأجرة كالدلال والحمال ونحوهما ؛ فإنه إذا عمل عملاً بإذن يستحق الأجرة ؛ لدلالة العرف على ذلك , ومن لم يعد نفسه للعمل , لم يستحق شيئاً , ولو أذن له ؛ إلا بشرط .

الثاني : من قام بتخليص متاع غيره من هلكة ؛ كإخراجه من البحر أو الحرق أو وجده في مهلكة يذهب لو تركه ؛ فله أجرة المثل , وإن لم يأذن له ربه , لأنه يخشى هلاكه وتلفه على صاحبه , ولأن في دفع الأجرة ترغيباً في مثل هذا العمل , وهو إنقاذ الأموال من الهلكة .

وقال شيخ الإسلام ابن تيمية رحمه الله : " من استنقذ مال غيره استحق أجرة المثل , ولو بغير شرط , في أصح القولين , وهو منصوص أحمد وغيره " .

وقال العلامة ابن القيم رحمه الله : " فمن عمل في مال غيره عملاً بغير إذنه ليتوصل بذلك العمل إلى غيره أو فعله حفظاً لمال المالك وإحرازاً له من الضياع ؛ فالصواب أنه يرجع عليه بأجرة عمله , وقد نص عليه أحمد في عدة مواضع " انتهى .

من كتاب الملخص الفقهي لفضيلة الشيخ صالح بن فوزان بن عبد الله آل فوزان . (www.islam-qa.com)


حكم التسمية في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 21241: حكم التسمية في الوضوء
السؤال:

ما حكم التسمية في الوضوء ؟.

الجواب:

الحمد لله

اختلف العلماء في حكم التسمية في الوضوء .

فذهب الإمام أحمد إلى وجوبها ، واستدل بما رُوي عن النبي صلى الله عليه وسلم أنه قال : ( لا وُضُوءَ لِمَنْ لَمْ يَذْكُرْ اسْمَ اللَّهِ عَلَيْهِ ) رواه الترمذي (25) وحسنه الألباني في صحيح الترمذي . انظر : المغني (1/145).

وذهب جمهور العلماء منهم الأئمة أبو حنيفة ومالك والشافعي ورواية عن الإمام أحمد إلى أن التسمية سنة من سنن الوضوء وليست واجبة .

واستدلوا على عدم وجوبها بأدلة :

1- منها : أن النبي صلى الله عليه وسلم عَلَّمَ رجلاً الوضوءَ فقال له : ( تَوَضَّأْ كَمَا أَمَرَكَ اللَّهُ ) رواه الترمذي (302) وصححه الألباني في صحيح الترمذي (247) . وهذا إشارة إلى قول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) المائدة/6 . وليس فيما أمر الله التسمية . انظر : المجموع للنووي (1/346) .

وقد روى أبو داود (856) هذا الحديث بلفظ أكمل من هذا ، وأوضح في الدلالة على عدم وجوب التسمية في الوضوء .

فعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : إِنَّهَا لا تَتِمُّ صَلاةُ أَحَدِكُمْ حَتَّى يُسْبِغَ الْوُضُوءَ كَمَا أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ فَيَغْسِلَ وَجْهَهُ وَيَدَيْهِ إِلَى الْمِرْفَقَيْنِ وَيَمْسَحَ بِرَأْسِهِ وَرِجْلَيْهِ إِلَى الْكَعْبَيْنِ . . . الحديث .

فلم يذكر النبي صلى الله عليه وسلم التسمية ، مما يدل على عدم وجوبها . انظر : السنن الكبرى للبيهقي (1/44) .

2- ومنها : أن كثيراً من الذين وصفوا وضوء النبي صلى الله عليه وسلم لم يذكروا فيه التسمية ، ولو كانت واجبة لذُكرت .

انظر : الشرح الممتع (1/130) .

وهذا القول اختاره كثير من الحنابلة كالخرقي وابن قدامة .

انظر المغني (1/145) والإنصاف (1/128) .

واختاره من المعاصرين الشيخان محمد بن إبراهيم ، ومحمد بن عثيمين رحمهما الله .

انظر : فتاوى الشيخ محمد بن إبراهيم (2/39) ، الشرح الممتع (1/130 ، 300) .

وأجاب هؤلاء عن الحديث الذي استدل به من قال بوجوب التسمية بجوابين :

الأول : أن الحديث ضعيف .

ضعفه جماعة من العلماء منهم الإمام أحمد والبيهقي والنووي والبزار .

سئل الإمام أحمد عن التسمية في الوضوء ، فقال : ليس يثبت في هذا حديث ، ولا أعلم فيها حديثاً له إسناد جيد اهـ المغني (1/145) .

انظر : السنن الكبرى للبيهقي (1/43) ، المجموع (1/343) ، تلخيص الحبير (1/72) .

الجواب الثاني : أن الحديث إن صح فمعناه : لا وضوء كامل . وليس معناه لا وضوء صحيح .

انظر : المجموع (1/347) ، والمغني (1/146) .

وعلى هذا ؛ فالحديث –إن صح- فإنه يدل على استحباب التسمية لا وجوبها . والله أعلم .

وعلى هذا لو توضأ المسلم ولم يسم فوضوؤه صحيح ، غير أنه فَوَّت على نفسه ثواب الإتيان بهذه السنة ، والأحوط للمسلم ألا يترك التسمية على الوضوء .

الإسلام سؤال وجواب (www.islam-qa.com)


القبلة بمجردها لا تنقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 21242: القبلة بمجردها لا تنقض الوضوء
السؤال:

زوجي يقبلني دائماً وهو ذاهب إلى خارج البيت ، حتى وإن كان خارجاً للصلاة في المسجد ، واشعر أحياناً أنه يقبلني بشهوة فما الحكم الشرعي في وضوئه ؟

الجواب:
الحمد لله

عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : ( قَبّل امرأة من نسائه ثم خرج إلى الصلاة ولم يتوضأ ) أبو داود في الطهارة (178،179،180) ، والترمذي في الطهارة (86) ، والنسائي في الطهارة (1/104) وابن ماجه في الطهارة ( 502)

هذا الحديث فيه بيان حكم مس المرأة وتقبيلها : هل ينقض الوضوء أم لا ينقض الوضوء ؟ والعلماء رحمهم الله اختلفوا في ذلك ، فمنهم من قال إن مسست المرأة انتقض الوضوء بكل حال ، ومنهم من قال إن مسستها بشهوة انتقض الوضوء وإلا فلا ، ومنهم من قال إنه لا ينقض الوضوء مطلقاً وهذا القول هو الراجح .

يعني أن الرجل إذا قبّل زوجته أو مس يدها أو ضمها ولم يُنزل ولم يُحدث فإن وضوءه لا يفسد لا هو ولا هي ، وذلك أن الأصل بقاء الوضوء على ما كان عليه ، حتى يقوم دليل على أنه انتقض ، ولم يرد في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم دليل على أن مس المرأة ينقض الوضوء ، وعلى هذا يكون مس المرأة ولو بدون حائل ولو بشهوة وتقبيلها وضمها ، كل ذلك لا ينقض الوضوء

فتاوى المرأة ، ابن عثيمين ص 20

أما إذا خرج منه مذي أو مني نتيجة التقبيل فقد فسد وضوءه .

والله اعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لم تعرف علامات البلوغ فأفطرت رمضان جهلاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 21246: لم تعرف علامات البلوغ فأفطرت رمضان جهلاً
السؤال:

جرت العادة في بعض بلاد المسلمين أن معرفة علامة بلوغ المرأة الظاهرة هو الحيض دون النظر إلى بقية العلامات الأخرى كظهور الشعر الخشن حول العانة وغير ذلك مما هو معروف في كتب الفقه .
تأثرا بهذا النوع من الأعراف أو العادات ، بدأت إحدى الأخوات صيام شهر رمضان صيام الفرض بعد رؤية دم الحيض مع العلم أنها كانت آنذاك تبلغ من العمر ثلاثة عشر عاما وأنه قد بدأ ينبت لها الشعر حول أماكن العورة قبل رؤية دم الحيض ، ولكنها لم تعد تتذكر أكان ذلك الشعر خشنا أو غير ذلك ، كذلك لم تعد تتذكر كم سنة قد أفطرت بعد ظهور ذلك الشعر .
السؤال :
1- ما هي العلامات المعتبرة شرعا أو عرفا في معرفة بلوغ المرأة ،
2- ثم ما حكم إفطار هذه الأخت لتلك الرمضانات التي بدأ فيها ظهور الشعر دون الحيض إذا لم يعتد بذلك العرف شرعا .
وهل الجهل في مثل هذه الحالة العينية مقبول أو معتبر ؟ .

الجواب:
الحمد لله

بلوغ المرأة يحصل بواحد من أمور أربعة :

1- أن تُتِمَّ خمس عشرة سنة .

2- أن تنبت عانتها ، وهو الشعر الخشن حول الفرج .

3- بإنزال المنيّ المعروف .

4- أن تحيض .

فإذا حصل واحد من هذه الأربعة ، فقد بلغت وكُلفت ووجبت عليها العبادات كما تجب على الكبيرة .

وإذا لم تعلم المرأة أن البلوغ يحصل بذلك فليس عليها إثم حين تركت الصيام لأنها جاهلة ، والجاهل لا إثم عليه ما لم يكن مفرطاً في التعلّم مع قدرته عليه ، لكن يجب عليها أن تبادر بقضاء صيام الذي لم تصمه لأن المرأة متي بلغت أصبحت مكلّفة ويجب عليها قضاء ما تركته من الصيام في وقت التكليف ، ويجب عليها أن تتحرى لمعرفة ما أفطرته بعد بلوغها من أيام ، ولتبادر به حتى يزول عنها الإثم .

الإسلام سؤال وجواب (www.islam-qa.com)


سدد مبلغاً مقدماً لشراء سيارة وتأخر التسليم فهل يزكيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 21247: سدد مبلغاً مقدماً لشراء سيارة وتأخر التسليم فهل يزكيه
السؤال:

- لدي حسابان بنكيان , أضع في أحدهما مرتبي الشهري , وأضع في الأخر بعض الأموال الأخرى .
سؤالي : إذا جمعت أموال الحسابين , فكيف ستكون الزكاة فيهما والحال أن الحساب الشهري يتغير شهريا ؟.
سؤالي الثاني : دفعت مبلغا من المال كدفعة أولى لشراء سيارة جديدة , لكن الوكيل تأخر في استيرادها حتى وصل التأخير إلى أكثر من سنة من دفع الدفعة الأولى , فاضطررت لشراء سيارة أخري علي أن أبيع إحداهما وأُبقي علي الأخرى .
سؤالي:
1- هل تجب الزكاة في مبلغ الدفعة الأولي الذي زاد علي السنة ؟.
2- عندما بعت إحدى السيارات - وكانت الجديدة - هل في ثمن بيعها زكاة ؟. .

الجواب:
الحمد لله

_ كل مبلغ يحول عليه الحول فإنه يزكى سواء كان من الراتب أو غيره مما يكسبه الشخص أو يوهب له أو يرثه والربح له حكم الأصل يضاف إليه .

_ ما دفعته من قيمة السيارة واستلمه المشتري لا زكاة فيه ولو تأخر استلام السيارة .

_ إن كنت اشتريت السيارة الثانية بنية الاستعمال ثم بعتها لعدم الحاجة إليها فلا زكاة في قيمتها حتى يحول عليها الحول .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


الكفر وأنواعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 21249: الكفر وأنواعه
السؤال:

قرأت في السؤال رقم 12811 أن الكفر الأكبر المخرج من الملة أنواع فآمل منكم توضيحها وضرب الأمثلة عليها.

الجواب:
الحمد لله

وبعد : فالكلام على حقيقة الكفر وأنواعه يطول لكن سنجمل الكلام عليه من خلال النقاط التالية :

أولاً : أهمية معرفته ومعرفة أنواعه :

دلت نصوص الكتاب والسنة على أن الإيمان لا يصح ولا يقبل إلا بأمرين ـ هما معنى شهادة أن لا إله إلا الله " ـ وهما الاستسلام لله بالتوحيد ، والبراءة من الكفر والشرك بجميع أنواعه.

ولا يمكن للشخص أن يتبرأ من شيء ويحذره إلا بعد أن يعرفه ويتبينه ، فعلم بهذا ضرورة تعلم التوحيد للعمل به وتحقيقه ، ومعرفة الكفر والشرك للحذر منه ومجانبته .

ثانيا ً: تعريف الكفر

الكفر في اللغة : ستر الشيء وتغطيته

وأما في الاصطلاح الشرعي فهو " عدم الإيمان بالله ورسله ، سواءً كان معه تكذيب أو لم يكن معه تكذيب ، بل شك وريب ، أو إعراض عن الإيمان حسدا ًأو كبراً أو اتباعا لبعض الأهواء الصارفة عن اتباع الرسالة فالكفر صفةٌ لكل من جحد شيئاٌ مما افترض الله تعالى الإيمان به ، بعد أن بلغه ذلك سواء جحد بقلبه دون لسانه، أو بلسانه دون قلبه ، أوبهما معاٌ ، أو عمل عملاٌ جاء النص بأنه مخرج له بذلك عن اسم الإيمان " انظر [مجموع الفتاوى لشيخ الإسلام ابن تيمية 12/335] و[ الإحكام في أصول الأحكام لابن حزم : 1 / 45 ] .

وقال ابن حزم في كتابه الفصل : " بل الجحد لشيء مما صح البرهان أنه لا إيمان إلا بتصديقه كفرٌ ، والنطق بشيء من كل ما قام البرهان أن النطق به كفرٌ كفر ، والعمل بشيء مما قام البرهان بأنه كفرٌ كفر "

ثالثا : أنواع الكفر الأكبر المخرج من الملة :

قسم العلماء الكفر إلى عدة أقسام تندرج تحتها كثير من صور الشرك وأنواعه وهي :

1) كفر الجحود والتكذيب : وهذا الكفر تارة يكون تكذيباً بالقلب ـ وهذا الكفر قليل في الكفار كما يقول ابن القيم رحمه الله ـ وتارة يكون تكذيبا باللسان أو الجوارح وذلك بكتمان الحق وعدم الانقياد له ظاهرا مع العلم به ومعرفته باطنا ً، ككفر اليهود بمحمد صلى الله عليه وسلم فقد قال الله تعالى عنهم : ( فلما جاءهم ما عرفوا كفروا به ) البقرة/89 وقال أيضا : ( وإن فريقا منهم ليكتمون الحق وهم يعلمون ) ( البقرة :146 ) وذلك أن التكذيب لا يتحقق إلا ممن علمَ الحقَّ فرده ولهذا نفى الله أن يكون تكذيب الكفار للرسول صلى الله عليه وسلم على الحقيقة والباطن وإنما باللسان فقط ؛ فقال تعالى : ( فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ) الأنعام/33 وقال عن فرعون وقومه : ( وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً) النمل/14

ويلحق بهذا الكفر كفر الاستحلال فمن استحل ما عَلِم من الشرع حرمته فقد كذَّب

الرسول صلى الله عليه وسلم فيما جاء به ، وكذلك من حَرَّم ما عَلِم من الشرع حِله .

2) كفر الإعراض والاستكبار : ككفر إبليس إذ يقول الله تعالى فيه : ( إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ) البقرة/34

وكما قال تعالى : ( وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ) النور/47 فنفى الإيمان عمن تولى عن العمل ، وإن كان أتى بالقول . فتبين أن كفر الإعراض هو : ترك الحق لا يتعلمه ولا يعمل به سواء كان قولا أو عملا أو اعتقادا . يقول تعالى : ( وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ ) الأحقاف/3 فمن أعرض عما جاء به الرسول بالقول كمن قال لا أتبعه ، أو بالفعل كمن أعرض وهرب من سماع الحق الذي جاء به أو وضع أصبعيه في أذنيه حتى لا يسمع ، أو سمعه لكنه أعرض بقلبه عن الإيمان به ، وبجوارحه عن العمل فقد كفرَ كُفْر إعراض.

3) كفر النفاق :وهو ما كان بعدم تصديق القلب وعمله ، مع الانقياد ظاهرا رئاء الناس ككفر ابن سلول وسائر المنافقين الذين قال الله تعالى عنهم : ( وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ .يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ .. الخ الآيات ) البقرة/8–20

4) كفر الشك والريبة : وهو التردد في اتباع الحق أو التردد في كونه حقاً ، لأن المطلوب هو اليقين بأن ما جاء به الرسول حق لا مرية فيه ، فمن جوَّز أن يكون ما جاء به ليس حقا ًفقد كفر؛ كفر الشك أو الظن كما قال تعالى : ( وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً . وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً . قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً . لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً) الكهف/35-38

فنخلص من هذا أن الكفر ـ وهو ضد الإيمان ـ قد يكون تكذيبا بالقلب ، فهو مناقض لقول القلب ِأي تصديقه ، وقد يكون الكفر عملاً قلبياً كبغض الله تعالى أو آياته ، أو رسوله صلى الله عليه وسلم ، وهذا يناقض الحب الإيماني الذي هو آكد أعمال القلوب وأهمها . كما أن الكفر يكون قولاً ظاهرا كسب الله تعالى ، وتارة يكون عملا ظاهراً كالسجود للصنم ، والذبح لغير الله ، فكما أن الإيمان يكون بالقلب واللسان والجوارح فكذلك الكفر يكون بالقلب واللسان والجوارح . نسأل الله أن يعيذنا من الكفر وشعبه ،و أن يزينا بزينة الإيمان ويجعلنا هداة مهتدين ... آمين . والله تعالى أعلم .

ينظر ( أعلام السنة المنشورة 177 ) و ( نواقض الإيمان القولية والعملية للشيخ عبد العزيز آل عبد اللطيف36 – 46 ) و ( ضوابط التكفير للشيخ عبد الله القرني 183 – 196 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصدقة خجلاً من مديره في العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 21254: الصدقة خجلاً من مديره في العمل
السؤال:

تبرعت لمشروع خيري خوفاً من الرئيس المباشر في العمل ولو ترك المجال لي لم أتبرع ولو بنصف قرش ، فهل لي ثواب كامل على عملي هذا كما لو كنت تبرعت لهذا المشروع من حسن خاطر واختيار مني مع الدليل ؟

الجواب:
الحمد لله

إذا كان الأمر كما ذكرت فأنت لا تؤجر على هذا المبلغ لأنك لم تقصد به وجه الله ، وإنما قدمته لوجه صاحبك خوفاً منه ، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) البخاري في بدء الوحي ومسلم في الإمارة برقم 1907

فتاوى للموظفين والعمل ، اللجنة الدائمة ص 66 (www.islam-qa.com)


حكم تقويم الأسنان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21255: حكم تقويم الأسنان
السؤال:

ما حكم تركيب تقويم للأسنان إذا كان الفك السفلي صغير و الأسنان فيه متراكبة ومعوجة ، وكذلك الفك العلوي الأسنان فيه بارزه للأمام ، مع العلم أنَّ تركيب التقويم يحتاج إلى خلع بعض الأسنان لتوفير مساحة إضافية ، وبعد فك التقويم يحتاج إلى تنعيم السن لإزالة أثر المادة المثبتة للحديد ؟.

الجواب:
الحمد لله

سئل الشيخ صالح الفوزان عن تقويم الأسنان فقال : إذا احتيج إلى هذا كأن يكون في الأسنان تشويه واحتيج إلى إصلاحها فهذا لا بأس به ، أما إذا لم يُحتج إلى هذا فهو لا يجوز ، بل جاء النهي عن وشر الأسنان وتفليجها للحسن وجاء الوعيد على ذلك لأن هذا من العبث ومن تغيير خلق الله .

أما إذا كان هذا لعلاج مثلاً أو لإزالة تشويه أو لحاجة لذلك كأن لا يتمكن الإنسان من الأكل إلا بإصلاح الأسنان وتعديلها فلا بأس بذلك .

أما إزالة الأسنان الزائدة فقال الشيخ ابن جبرين : لا بأس بخلع السن الزائد لأنه يشوه المنظر ويضيق منه الإنسان ... ، ولا يجوز التفليج ولا الوشر للنهي عنه .

انظر كتاب فتاوى المرأة المسلمة ج/1 ص/477 . (www.islam-qa.com)


ترك المبيت في منى ليالي أيام التشريق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 21258: ترك المبيت في منى ليالي أيام التشريق
السؤال:

أرجو بيان حكم عدم المبيت في منى أيام التشريق وإن كان الجواب يجب عليه دم فهل يذبح عن كل ليله شاه أم تجزئ واحدة ؟

الجواب:

الحمد لله

الْمَبِيتُ بِمِنًى لَيَالِيَ أَيَّامِ التَّشْرِيقِ وَاجِبٌ عِنْدَ جُمْهُورِ الْفُقَهَاءِ , يَلْزَمُ الدَّمُ لِمَنْ تَرَكَهُ بِغَيْرِ عُذْرٍ . وَالْقَدْرُ الْوَاجِبُ لِلْمَبِيتِ عِنْدَ الْجُمْهُورِ هُوَ مُكْثُ أَكْثَرِ اللَّيْلِ .

الموسوعة الفقهية ج/17 ص/58

وترك المبيت بمنى ليال أيام التشريق على تفصيل :

الحالة الأولى : إذا كان ترك المبيت بمنى لعذر .

سئل الشيخ ابن باز عن حكم من لم يستطع المبيت في منى أيام التشريق فقال :

لا شيء عليه لقول الله تعالى : ( فاتقوا الله ما استطعتم ) سواء كان تركه المبيت لمرض أو عدم وجود مكان أو نحوهما من الأعذار الشرعية كالسقاة والرعاة ومن في حكمهما .

الحالة الثانية : إذا ترك المبيت ليال أيام التشريق لغير عذر .

قال الشيخ رحمه الله :

" من ترك المبيت بمنى أيام التشريق بدون عذر فقد ترك شيئاً شرعه رسول الله صلى الله عليه وسلم بقوله وفعله وبدلالة ترخيصه لبعض أهل الأعذار مثل الرعاة وأهل السقاية . والرخصة لا تكون إلا مقابل العزيمة ، ولذلك اعتبر المبيت بمنى أيام التشريق من واجبات الحج في أصح قولي أهل العلم ، ومن تركه بدون عذر شرعي فعليه دم ، لما ثبت عن ابن عباس رضي الله عنهما أنه قال ( من ترك نسكاً أو نسيه فليرق دماً ) ويكفيه دم واحد عن ترك المبيت أيام التشريق " . مجموع فتاوى الشيخ ابن باز رحمه الله ج/5 ص/182

. ويذبحه ( أي الهدي ) ويفرّقه في الحرم على الفقراء ولا يأكل منه . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يوكل محامياً كافراً لاستحصال ماله من شركة التأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 21262: هل يوكل محامياً كافراً لاستحصال ماله من شركة التأمين
السؤال:

أنا طالب في أمريكا وحصل لي حادث منذ أسابيع وقدر الله أني أوذيت في ظهري ورقبتى (شد في العضلات حسب قول الدكتور ولكن لم يصور بالأشعة ظهري حتى يتأكد) . خطأ الحادث ليس مني ؛ لذلك شركة تأمين المتسبب تتحمل مسؤولية سيارتي وعلاجي حسب القانون . ولقد اتصلت ثلاث مرات على شركة التأمين بشأن الألم في ظهري ورقبتي لكي أتعالج على حسابهم ولكنهم لم يردوا علي وكأنهم يماطلون ويحاولون التهرب ! فهل يحق لي أن أوكل محامي كافر يأخذ منهم تعويض عن ما تسبب الحادث من أذى لي وتعطيل مصالحي ؟؟ مع العلم أن المحامي ربما يأحذ تعويض منهم قد يصل أضعاف قيمة السيارة ولا أدري عن تكاليف العلاج ( وهي غالية جدا في أمريكا ) .

الجواب:

الحمد لله

يجوز لك أن توكّل المحامي إذا كانت الشركة تماطل فعلا ولم تفِ بما التزمت به ، وتكون تكاليف هذا المحامي عليها ، وليس في ذلك ظلم لها في هذه الحال . لكن بالنسبة لتكاليف الحادث وعلاجك فلا تأخذ من هذه الشركة أكثر من المبالغ التي أعطيتها إياها طيلة فترة تأمينك معهم ، لأن المبلغ الزائد يعتبر رباً لا يجوز لك أخذه . وكما أعلم فإن التأمين لديك إجباري ، ولو كان اختياريا فلا يجوز لك الدخول في مثل هذه العقود من التأمين .

الشيخ سعد الحميد. (www.islam-qa.com)


خرجت من البيت هرباً من ضرب زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21269: خرجت من البيت هرباً من ضرب زوجها
السؤال:

ما حكم الشرع في نظركم في امرأة تبلغ الخامسة والستين من عمرها ومنذ أن تزوجت بزوجها وعمرها 14 عاما وهي تعاني من سوء عشرته لها وضربه إياها وإهانتها أمام أولادها وأمام الآخرين وطردها من البيت دائما وهي مع ذلك صابرة ومحتسبة وتلبي جميع طلباته التي لا تنتهي مع أنها تعاني من أمراض في القلب والدم مع نصح الأطباء لها بالراحة التامة وعدم إجهاد نفسها ولكن في الآونة الأخيرة زاد هذا الزوج من إيذاء هذه المرأة وأهانها أمام ضيوفها وضربها وطردها من البيت فما كان منها إلا أن تركت له البيت وجلست عند أولادها مع العلم أنه لا يعطيها من المال ما يكفيها فما رأي فضيلتكم في هذه القضية وهى الآن لا تريد العودة إليه وهو لا يريدها ولم يعترف بخطئه عليها ... فهل عليها شيء إذا هي لم ترجع إذا طلب رجوعها , وما نصيحتكم لهما ، وجزاكم الله خيرا .

الجواب:

الحمد لله

يحرم على الزوجة ان تطلب الطلاق من غير سبب ، كما يحرم عليها أن تخرج من بيتها من غير سبب بغير إذن زوجها ، لكن إذا تضررت في البقاء في بيت زوجها أو في عصمته فلها أن تطلب الطلاق ، ولها أن تخرج من البيت إلى أهلها لكي تتخلص من أذى الزوج وضربه لها ، وعلى الزوج أن يتقي الله فيما استرعاه الله إيّاه ، ووصى النبي عليه الصلاة والسلام بالنساء خيرا ، وقد أمر الله سبحانه ورسوله عليه الصلاة والسلام بالمعاشرة بالمعروف ، وعلى كل حال إذا كان أذى الزوج مستمرا فلها أن تطالب بفسخ النكاح ، وعليه أن يجيب طلبها أو يتوب إلى الله ويكفّ أذاه عنها ..

الشيخ عبد الكريم الخضير (www.islam-qa.com)


خرج منه المذي مراراً أثناء الطواف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 21270: خرج منه المذي مراراً أثناء الطواف
السؤال:

رجل اعتمر بعد زواجه وكثر معه المذي فتوضأ ليطوف فخرج معه المذي ثم توضأ مرة أخرى وخرج معه المذي فطاف وأكمل عمرته معتبر ذلك ضرورة . وقد عاد إلى بلده وجامع زوجته فما الحكم جزاكم الله كل خير .

الجواب:

الحمد لله

المذي نجس عند أهل العلم وناقض للوضوء ، لكن إذا استمر ولم يتوقف فحكمه حينئذ حكم سلس البول والإستحاضة لدى النساء ، فعلى المسلم إذا أراد الطواف في هذه الحالة أن يشدّ على فرجه شيئا يمنع الخارج من تجاوز موضعه ، ويطوف ويصلي على حسب حاله . وطوافه السابق صحيح وحكمه حكم من صلى وعليه نجاسة ناسيا لها فصلاته صحيحة وحكم الناسي هو حكم الجاهل .

الشيخ عبد الكريم الخضير .

فتكرر خروج المذي قد يكون بسببٍ مرضيٍّ وقد تبيّن حكمه ، وقد يكون بسبب الشهوة والتفكير وملامسة النساء .

فيجب على المسلم أن يحذر من ذلك أشد الحذر وهو يطوف ببيت الله ، وعليه أن يجتنب أسباب خروجه ويتقي الله ، والله بكل شيء عليم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا قدّمت الوصية في قوله تعالى : ( من بعد وصيّة يوصى بها أو دَيْن ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 21271: لماذا قدّمت الوصية في قوله تعالى : ( من بعد وصيّة يوصى بها أو دَيْن )
السؤال:

لمادا أتت لفظة الوصية في القرآن الكريم قبل الدين ونحن نعلم أن الدين ينفد قبل الوصية .

الجواب:
الحمد لله

قال القرطبي رحمه الله : " إن قيل : ما الحكمة في تقديم ذكر الوصية على ذكر الدَّيْن, والدين مقدم عليها بإجماع ، أي تقضى ديون الميت من تركته قبل إخراج ما أوصى به ... فالجواب من أوجه خمسة :

الأول : إنما قصد تقديم هذين الفصلين على الميراث ولم يقصد ترتيبهما في أنفسهما ; فلذلك تقدمت الوصية في اللفظ .

جواب ثان : لما كانت الوصية أقل لزوما من الدين قدمها اهتماما بها; كما قال تعالى: "لا يغادر صغيرة ولا كبيرة" الكهف/49.

...

جواب ثالث: إنما قدمت الوصية إذ هي حظ مساكين وضعفاء , وأخَّر الدَّيْن إذ هو حظ غريم يطلبه بقوة وسلطان وله فيه مقال .

جواب رابع : لما كانت الوصية ينشئها من قبل نفسه قدَّمها , والدين ثابت مؤدّى ذكره أو لم يذكره. "

انظر الجامع لأحكام القرآن للقرطبي ج/5 ص/74

وزاد بعض العلماء وجهين آخرين

" وإنما قدّمت الوصيّة على الدَّين في الذكر لأن الوصية إنما تقع على سبيل البر والصلة بخلاف الدَّين فإنه إنما يقع غالباً بنوع تفريط فوقعت البداءة بالوصية لكونها أفضل .

وقيل قدمت الوصية لأنها شيء يؤخذ بغير عوض والدَّين يؤخذ بعوض فكان إخراج الوصية أشقُّ على الوارث من إخراج الدَّيْن وكان أداؤها مظنّة للتفريط بخلاف الدَّيْن فإن الوارث مطمئن بإخراجه فقدّمت الوصية لذلك " . انظر التحقيقات المرضية في المباحث الفرضية للشيخ صالح للفوزان ص/27.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم وضع (اللبان) في الفم حال الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
سؤال رقم 21272: حكم وضع (اللبان) في الفم حال الصلاة
السؤال:

ما حكم وضع اللبان في أعلى سقف الفم في أثناء الصلاة و هل يبطل الصلاة ؟

الجواب:

الحمد لله

يجب على كل مسلم أن يعظّم الله عز وجل ، ويتأدَّب معه ، وإذا وقف في الصلاة بين يدي الله عز وجل ، فينبغي عليه أن يقف خاشعاً قانتاً لله ، بعيداً عن كل ما يفسد صلاته ويبطلها . ويشغل البال ويلهي عن الإقبال على الصلاة ويترك ما يخالف الأدب .

ووضع المصلي ( اللبان ) في فمه في الصلاة ، لا شك أنه ينافي تعظيم الله والخشوع بين يديه ويسبب حركة كثيرة في الفم .

وأما حكم وضع اللبان في الفم في الصلاة .

قال ابن قدامة : إذَا تَرَكَ فِي فِيهِ مَا يَذُوبُ كَالسُّكَّرِ , فَذَابَ مِنْهُ شَيْءٌ , فَابْتَلَعَهُ , أَفْسَدَ صَلاتَهُ ; لأنَّهُ أَكْلٌ .

المغني ج/1 ص/400 .

" ويُكْرَهُ - أَيْضًا - عِنْدَ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ وَالْحَنَابِلَةِ وَضْعُ شَيْءٍ فِي فَمِهِ لا يَمْنَعُهُ مِنْ الْقِرَاءَةِ ; لأَنَّهُ يَشْغَلُ بَالَهُ , وَصَرَّحَ الْحَنَفِيَّةُ بِأَنْ يَكُونَ هَذَا الشَّيْءُ لا يَذُوبُ , فَإِنْ كَانَ يَذُوبُ كَالسُّكَّرِ يَكُونُ فِي فِيهِ ( أي داخل فمه ) , فَإِنَّهُ تَفْسُدُ صَلَاتُهُ إذَا ابْتَلَعَ ذَوْبَهُ " . الموسوعة الفقهية ج/27 ص/117 .

وَصَرَّحُوا : بِأَنَّهُ لَوْ كَانَ بِفَمِهِ سُكَّرَةٌ فَذَابَتْ فَبَلَعَ ذَوْبَهَا عَمْدًا , مَعَ عِلْمِهِ بِالتَّحْرِيمِ , أَوْ تَقْصِيرِهِ فِي التَّعَلُّمِ فَإِنَّ صَلَاتَهُ تَبْطُلُ . كَمَا صَرَّحُوا بِبُطْلَانِ الصَّلَاةِ بِالْمَضْغِ إنْ كَثُرَ , وَإِنْ لَمْ يَصِلْ إلَى جَوْفِهِ شَيْءٌ .

قَالَ الْمَجْدُ : إذَا اقْتَلَعَ مِنْ بَيْنِ أَسْنَانِهِ مَا لَهُ جِرْمٌ وَابْتَلَعَهُ بَطَلَتْ صَلَاتُهُ عِنْدَنَا , وَصَرَّحُوا بِأَنَّ بَلْعَ مَا ذَابَ بِفِيهِ مِنْ سُكَّرٍ وَنَحْوِهِ كَالأَكْلِ . الموسوعة الفقهية ج/27 ص/125 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حديث من أصابته فاقة فأنزلها بالناس لم تُسد فاقته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 21276: حديث من أصابته فاقة فأنزلها بالناس لم تُسد فاقته
السؤال:

ما هي درجة حديث " من أصابتْه فاقة فأنزلها بالناس لم تُسدَّ فاقته ، ومن أنزلها بالله فيوشك الله له برزق عاجلٍ أو آجل ".

الجواب:
الحمد لله

الحديث : رواه الترمذي ( 2326 ) وأبو داود ( 1645 ) .

وقد صححه الترمذي والحاكم ( 1 / 566 ) ووافقه الذهبي .

الشيخ محمد صالح المنجد (www.islam-qa.com)


عمليات تغيير الجنس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21277: عمليات تغيير الجنس
السؤال:

هل يجوز للإنسان تغيير جنسه من امرأة لرجل أو العكس مع الدليل من الكتاب والسنة ؟.

الجواب:

الحمد لله

لا يجوز للإنسان تغيير الجنس من ذكر إلى أنثى والعكس ، فعلى المسلم أن يرضى بما كتب الله له حيث وضعه في الوضع المناسب ، وما يدري لعله لو كان أنثى لما كان خيرا له ، ولو كانت ذكرا لكان شرا لها ، كما أن من عباد الله من لا يصلحه إلا الفقر ولو أغناه الله لضرّه ذلك ، ومنهم من لا تصلح حاله إلا بالغنى ولو افتقر لتضرر .

وقد تمنى بعض النساء أن لو كنّ رجالا يقاتلون في سبيل الله مجرّد تمني ، فنزل النهي عن ذلك في قوله تعالى : ( ولا تتمنوا ما فضّل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن ) فإذا كان هذا في التمني فكيف بالفعل ، وإذا نهي المسلم عن تغيير خلق الله في بعض أموره فكيف بتغيير الجنس بكامله .

الشيخ عبد الكريم الخضير .

وتغيير الجنس من التلاعب بخلقة الله واتباع سبيل الشيطان الذي أخذ العهد على نفسه بإضلال بني آدم بهذا وغيره كما ذكر الله عنه قوله : ( ولآمرنهم فليغيرن خلق الله ) نسأل الله السلامة والعافية .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ماذا نفعل لمذابح المسلمين في فلسطين والعالم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 21284: ماذا نفعل لمذابح المسلمين في فلسطين والعالم
السؤال:

ما هو موقفنا مما يحدث الآن من المذابح للمسلمين في فلسطين وفي أنحاء أخرى في العالم ، من تخريب بيوت وجرف مزارع وقتل أطفال وحبس الجرحى في الشوارع ، وقصف البيوت ومنع الناس من شراء ما يحتاجونه من الطعام والشراب من قبل اليهود وغيرهم ، ماذا يمكنني كمسلم أن أفعل ؟

الجواب:
الحمد لله

1- عليكم بالدعاء ومن القنوت في الصلاة .

2- جمع الصدقات وإيصالها عن طريق الثقات .

3- مناصرة المستضعفين بكل الطرق ومنها وسائل الإعلام والإنترنت .

4- استثارة واستنهاض همم العلماء والدعاة والخطباء والكتاب لبيان الظلم الواقع والتقصير ، وتجيش الأمة للدفاع عن المقدسات .

5- محاسبة النفس عن التقصير في نية الغزو وهل عمل بحديث النبي صلى الله عليه : ( مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ بِهِ نَفْسَهُ مَاتَ عَلَى شُعْبَةٍ مِنْ نِفَاقٍ ) صحيح مسلم برقم 3533

6- تربية الأبناء على عداوة اليهود وأعداء الدين ووجوب جهادهم عند القدرة .

7- الأخذ بجميع أسباب إعداد القوة المادية والمعنوية استعداداً لملاقاة العدو .

8- تذكير النفس والناس بفضل الشهادة في سبيل الله والإلمام بأحكام الجهاد ، وترك التعلق بالدنيا .

9- إيصال كل أذى ممكن للأعداء المحاربين من المقاطعة التجارية لبضائعهم والردّ عليهم باللسان والقلم لإخزائهم وإغاظتهم وبيان كفرهم وشركهم وإيذائهم لله ورسوله والمؤمنين ، ونشر ما أمكن من المواد المسموعة والمقروءة حول هذا الموضوع الخطير مع ربط ذلك بالعقيدة الإسلامية وكلام الله ورسوله .

نسأل الله العلي القدير أن ينصر دينه ويعلي كلمته.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التهنئة بابتداء العام الهجري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 21290: حكم التهنئة بابتداء العام الهجري
السؤال:

ما حكم التهنئة بمناسبة العام الهجري الجديد بقول كل عام وأنتم بخير أو بالدعاء بالبركة وكأن يرسل رسالة يدعو فيها للمرسل إليه بالخير والبركة في عامه الجديد ؟.

الجواب:

الحمد لله

سئل الشيخ محمد بن صالح العثيمين رحمه الله ما حكم التهنئة بالسنة الهجرية وماذا يرد على المهنئ ؟

فأجاب رحمه الله :

إن هنّأك احد فَرُدَّ عليه ولا تبتديء أحداً بذلك هذا هو الصواب في هذه المسألة لو قال لك إنسان مثلاً نهنئك بهذا العام الجديد قل : هنئك الله بخير وجعله عام خير وبركه ، لكن لا تبتدئ الناس أنت لأنني لا أعلم أنه جاء عن السلف أنهم كانوا يهنئون بالعام الجديد بل اعلموا أن السلف لم يتخذوا المحرم أول العام الجديد إلا في خلافة عمر بن الخطاب رضي الله عنه. انتهى

المصدر إجابة السؤال رقم 835 من اسطوانة موسوعة اللقاء الشهري والباب المفتوح الإصدار الأول اللقاء الشهري لفضيلته من إصدارات مكتب الدعوة و الإرشاد بعنيزة .

وقال الشيخ عبد الكريم الخضير في التهنئة بدخول العام الهجري :

الدعاء للمسلم بدعاء مطلق لا يتعبد الشخص بلفظه في المناسبات كالأعياد لا بأس به لاسيما إذا كان المقصود من هذه التهنئة التودّد ، وإظهار السرور والبشر في وجه المسلم . قال الإمام أحمد رحمه الله : لا ابتدئ بالتهنئة فإن ابتدأني أحد أجبته لأن جواب التحية واجب وأماالابتداء بالتهنئة فليس سنة مأمورا بها ولا هو أيضا مما نهي عنه .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل الإكثار من صيام النافلة في شهر محرّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 21311: فضل الإكثار من صيام النافلة في شهر محرّم
السؤال:

هل من السنة الإكثار من الصيام في شهر محرم ؟ وهل لهذا الشهر مزية على غيره من الشهور ؟.

الجواب:

الحمد لله

فإن شهر محرم هو أول الشهور العربية وهو من أشهر الله الحُرم الأربعة ، قال تعالى : ( إن عدة الشهور عند الله اثنا عشر شهراً في كتاب الله يوم خلق السموات والأرض منها أربعةٌ حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم ) التوبة / 36

أخرج البخاري (3167) ومسلم (1679) عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الزَّمَانُ قَدْ اسْتَدَارَ كَهَيْئَتِهِ يَوْمَ خَلَقَ اللَّهُ السَّمَوَاتِ وَالأَرْضَ السَّنَةُ اثْنَا عَشَرَ شَهْرًا مِنْهَا أَرْبَعَةٌ حُرُمٌ ثَلاثَةٌ مُتَوَالِيَاتٌ ذُو الْقَعْدَةِ وَذُو الْحِجَّةِ وَالْمُحَرَّمُ وَرَجَبُ مُضَرَ الَّذِي بَيْنَ جُمَادَى وَشَعْبَانَ " .

وثبت عن النبي صلى الله عليه وسلم أن أفضل الصيام بعد رمضان صيام شهر محرم فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ شَهْرُ اللَّهِ الْمُحَرَّمُ وأفضل الصلاة بعد الفريضة صلاة الليل " رواه مسلم 1163

قوله : ( شهر الله ) إضافة الشّهر إلى الله إضافة تعظيم ، قال القاري : الظاهر أن المراد جميع شهر المحرَّم .

ولكن قد ثبت أنّ النبي صلى الله عليه وسلم لم يصم شهراً كاملاً قطّ غير رمضان فيُحمل هذا الحديث على الترغيب في الإكثار من الصّيام في شهر محرم لا صومه كله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعتبر التأريخ بالتاريخ الميلادي مولاة للكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 21314: هل يعتبر التأريخ بالتاريخ الميلادي مولاة للكفار
السؤال:

هل التأريخ بالتاريخ الميلادي يعتبر من مولاة الكفار ؟.

الجواب:

الحمد لله

لا يعتبر مولاة ، لكن يعتبر تشبهاً بهم .

والصحابة رضي الله عنهم كان التاريخ الميلادي موجوداً في عصرهم ، ولم يستعملوه ، بل عدلوا عنه إلى التاريخ الهجري .

وضعوا التاريخ الهجري ولم يستعملوا التاريخ الميلادي مع أنه كان موجوداً في عهدهم ، هذا دليل على أن المسلمين يجب أن يستقلوا عن عادات الكفار وتقاليد الكفار ، لاسيما وأن التاريخ الميلادي رمز على دينهم ، لأنه يرمز إلى تعظيم ميلاد المسيح والاحتفال به على رأس السنة ، وهذه بدعة ابتدعها النصارى ، فنحن لا نشاركهم ولا نشجهم على هذا الشيء . وإذا أرّخنا بتاريخهم فمعناه أننا نتشبه بهم .

وعندنا والحمد لله التاريخ الهجري الذي وضعه لنا أمير المؤمنين عمر بن الخطاب رضي الله عنه الخليفة الراشد بحضرة المهاجرين والأنصار ، هذا يغنينا . انتهى

فضيلة الشيخ صالح الفوزان في كتاب المنتقى 1/257 . (www.islam-qa.com)


نشرة مكذوبة على زينب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 21316: نشرة مكذوبة على زينب
السؤال:

هناك نشرة نصها كما يلي : ( بسم الله الرحمن الرحيم ، والصلاة والسلام على أشرف الأنبياء والمرسلين سيدنا محمد عليه الصلاة والسلام ، وعلى آله وصحبه وسلم . قال تعالى : ( ألا إن أولياء الله لا خوف عليهم ولاهم يحزنون ) يونس/62 ، صدق الله العظيم .
أخي المسلم أختي المسلمة . مرضت فتاة عمرها ( 13 ) عاماً ، مرضاً شديداً عجز الأطباء في علاجها ، وفي ذات ليلة اشتد بها المرض فبكت حتى غلبها النوم فرأت في منامها بأن السيدة زينب رضي الله عنها وضعت في فمها قطرات فاستيقظت من نومها قد شفيت من مرضها تماماً وطلبت منها السيدة زينب رضي الله عنها أن تكتب هذه الرواية ( 13 ) مرة وتوزعها على المسلمين ؛ للعبرة في قدرة الخالق جلت قدرته ، وتجلت في آياته ومخلوقاته ، وتعالى عما يشركون فنفذت الفتاة ما طلب منها ، وقد حصل ما يلي :
1- النسخة الأولى : وقعت بيد فقير فكتبها ووزعها وبعد مضي ( 13 ) يوماً شاء المولى الكريم أن يغتني هذا الفقير .
2- النسخة الثانية : وقعت في يد عامل فأهملها وبعد مضي ( 13 ) يوماً فقد عمله .
3- النسخة الثالثة : وقعت في يد أحد الأغنياء فرفض كتابتها وبعد مضي ( 13 ) يوماً فقد كل ما يملك من ثروة .
بادر أخي المسلم ، أختي المسلمة بعد الاطلاع على هذه الرواية في كتابتها ( 13 ) مرة وتوزيعها على الناس قد تنال ما تتمنى من المولى الكريم جل شأنه وتعاظمت قدرته ، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين ) ا . هـ
فما صحة هذه النشرة وما حكم توزيعها ؟.

الجواب:

الحمد لله

لما اطلعت على هذه النشرة المفتراة رأيت أن من الواجب التنبيه على ما زعمه كاتبها من ترتب فوائد ومصالح لمن قام بكتابتها وترويجها ، وترتب مضار لمن أهملها ولم يقم بنشرها - كذب لا أساس له من الصحة ، بل هي مفتريات الكذابين والدجالين الذين يريدون صرف المسلمين عن الاعتماد على ربهم سبحانه في جلب النفع ودفع الضر وحده لا شريك له ، مع الأخذ بالأسباب الشرعية والمباحة إلى الاعتماد والاتجاه إلى غيره سبحانه وتعالى في طلب جلب النفع ودفع الضر ، والأخذ بالأسباب الباطلة غير المباحة وغير المشروعة ، وإلى ما يدعو إلى التعلق على غير الله سبحانه وعبادة سواه .

ولاشك أن هذا من كيد أعداء المسلمين الذين يريدون صرفهم عن دينهم الحق بأي وسيلة كانت ، وعلى المسلمين أن يحذروا هذه المكائد ولا ينخدعوا بها ، كما أنه يجب على المسلم ألا يغتر بهذه النشرة المزعومة وأمثالها من النشرات التي تروج بين حين وآخر ، وسبق التنبيه على عدد منها ، ولا يجوز للمسلم كتابة هذه النشرة وأمثالها والقيام بتوزيعها بأي حال من الأحوال ، بل القيام بذلك منكر يأثم من فعله ، ويخشى عليه من العقوبة العاجلة والآجلة ؛ لأن هذه من البدع والبدع شرها عظيم وعواقبها وخيمة .

وهذه النشرة على هذا النحو من البدع المنكرة ، ومن وسائل الشرك والغلو في أهل البيت وغيرهم من الأموات ، ودعوتهم من دون الله والاستغاثة بهم واعتقاد أنهم ينفعون ويضرون من دعاهم أو استغاث بهم ، ومن الكذب على الله سبحانه ، وقد قال سبحانه : ( إنما يفتري الكذب الذين لا يؤمنون بآيات الله وأولئك هم الكاذبون ) النحل/105 ، وقد قال النبي صلى الله عليه وسلم : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) متفق على صحته .

فالواجب على جميع المسلمين الذين تقع في أيديهم هذه النشرة وأمثالها تمزيقها ، وإتلافها ، وتحذير الناس منها ، وعدم الالتفات إلى ما جاء فيها من وعد ووعيد لأنها نشرات مكذوبة لا أساس لها من الصحة ولا يترتب عليها خير ولا شر ، ولكن يأثم من افتراها ومن كتبها ووزعها ومن دعا إليها وروجها بين المسلمين ؛ لأن ذلك كله من باب التعاون على الإثم والعدوان الذي نهى الله عنه في محكم كتابه بقوله سبحانه : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب ) المائدة/2 .

نسأل الله لنا وللمسلمين السلامة والعافية من كل شر ، وحسبنا الله ونعم الوكيل على من افترى هذه النشرة وأمثالها وأدخل في شرع الله ما ليس منه ، ونسأل الله أن يعامله بما يستحق ؛ لكذبه على الله وترويجه الكذب ، ودعوته الناس إلى وسائل الشرك والغلو في الأموات ، والاشتغال بما يضرهم ولا ينفعهم ، وللنصيحة لله ولعباده جرى التنبيه على ذلك .

وصلى الله وسلم على عبده ورسوله محمد ، وآله وصحبه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 346. (www.islam-qa.com)


رفع اليدين عند الدعاء للسفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 21341: رفع اليدين عند الدعاء للسفر
السؤال:

هل رفع اليدين في الدعاء مشروع ، وخاصة في السفر بالطائرة أو السيارة أو القطار وغيرها ؟.

الجواب:

الحمد لله

رفع اليدين في الدعاء من أسباب الإجابة في أي مكان ، يقول صلى الله عليه وسلم : ( إن ربكم حييّ ستير ، يستحي من عبده إذا رفع يديه إليه أن يردهما صفراً ) ، ويقول صلى الله عليه وسلم : ( إن الله تعالى طيب لا يقبل إلا طيباً وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى : ( يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله ) البقرة / 172 ، وقال سبحانه : ( يا أيها الرسل كلوا من الطيبات واعملوا صالحاً ) المؤمنون / 51 ، ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام ، فأنى يستجاب له ؟ ) رواه مسلم في صحيحه .

فجعل من أسباب الإجابة رفع اليدين ، ومن أسباب المنع وعدم الإجابة أكل الحرام والتغذي بالحرام .

فدل على أن رفع اليدين من أسباب الإجابة ، سواء في الطائرة أو في القطار أو في السيارة أو في المراكب الفضائية أو في غير ذلك ، إذا دعا ورفع يديه . فهذا من أسباب الإجابة إلا في المواضع التي لم يرفع فيها النبي صلى الله عليه وسلم فلا نرفع فيها ، مثل خطبة الجمعة ، فلم يرفع فيها يديه ، إلا إذا استسقى فهو يرفع يديه فيها .

كذلك بين السجدتين وقبل السلام في آخر التشهد لم يكن يرفع يديه صلى الله عليه وسلم فلا نرفع أيدينا في هذه المواطن التي لم يرفع فيها صلى الله عليه وسلم .

لأن فعله حجة وتركه حجة ، وهكذا بعد السلام من الصلوات الخمس . كان صلى الله عليه وسلم يأتي بالأذكار الشرعية ولا يرفع يديه ، فلا نرفع في ذلك أيدينا إقتداء به صلى الله عليه وسلم أما المواضع التي رفع صلى الله عليه وسلم فيها يديه فالسنة فيها رفع اليدين تأسياً به صلى الله عليه وسلم ولأن ذلك من أسباب الإجابة ، وهكذا المواضع التي يدعو فيها المسلم ربه ولم يرد فيها عن النبي صلى الله عليه وسلم رفع ولا ترك فإنا نرفع فيها للأحاديث الدالة على أن الرفع من أسباب الإجابة كما تقدم .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 124 (www.islam-qa.com)


البقاء في البلد الإسلامي ولو كان مخالفاً لرغبة الوالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 21344: البقاء في البلد الإسلامي ولو كان مخالفاً لرغبة الوالدين
السؤال:

ولدت في بريطانيا وعشت هناك كل عمري، تزوجت في باكستان .
والداي لا يزالان في بريطانيا ويتمنيان أن أعيش بقربهما ، أنا كذلك أفتقدهم جداً وأجده من الصعب أن أعيش في بلد نامي (لأنني تعودت على المعيشة في الغرب طوال حياتي، ومع هذا فأنا أعيش حياة زوجية سعيدة ) .
أزورهما كل سنة وأبقى هناك على الأقل شهرين (هما يفضلان ثلاثة أشهر) فهل هذا جائز ؟
هل يجوز لي ولعائلتي أن ننتقل للعيش في بريطانيا حيث أنني أستطيع تأدية فرائضي الدينية كما أفعلها هنا تماماً ؟.

الجواب:
الحمد لله

لا تجوز الإقامة بين ظهراني المشركين ، وفي بلادهم إلا لعذر شرعي ، وأنت ما دمت تتمكنين من الإقامة في بلاد الإسلام ، وليس هناك ما يضطرك للإقامة في بريطانيا ، فاحمدي الله على نعمة الإسلام ، وابقي في البلد المسلم فقد قال عليه الصلاة والسلام : " أنا بريء من مسلم يقيم بين ظهراني المشركين ، لا تتراءى نارهما " .

الشيخ : سعد الحميد . (www.islam-qa.com)


الصلاة في المصلى من وجود مسجد قريب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 21345: الصلاة في المصلى من وجود مسجد قريب
السؤال:

تقام في المستشفى عدة جماعات للصلاة ، والمساجد قريبة ، فهل يلزم من بقربها الذهاب للمسجد أم نكتفي بهذه الجماعات داخل المستشفى ؟.

الجواب:

الحمد لله

هذا فيه تفصيل :

فالذي لابد من وجوده في المستشفى كالحارس ونحوه أو المريض الذي لا يستطيع الوصول إلى المسجد فإنه لا يجب عليه الخروج إلى المسجد ، بل يصلي في محله مع الجماعة التي يستطيع الصلاة معها .

أما من يستطيع الوصول إلى المسجد فإنه يجب عليه ذلك عملاً بالأدلة الشرعية ، ومنها قوله صلى الله عليه وسلم : ( من سمع النداء فلم يأت فلا صلاة له إلا من عذر ) قيل لابن عباس رضي الله عنهما : ما هو العذر ؟ قال : ( خوف أو مرض ) . رواه ابن ماجه والدار قطني وصححه ابن حبان والحاكم وإسناده صحيح .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 23 (www.islam-qa.com)


هل يجوز تغيير جهة النذر إلى ما هو أفضل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 21350: هل يجوز تغيير جهة النذر إلى ما هو أفضل ؟
السؤال:

هل يجوز في النذر الذي نذرته لله تغيير جهته ومكانه إلى جهة أخرى ومكان آخر ؟ رأيت بعد النذر أن الجهة والمكان الأخير أولى وأحق من الأول ؟.

الجواب:

الحمد لله

نعم . يجوز تغيير جهة النذر إلى ما هو أولى وأفضل .

قال شيخ الإسلام في الاختيارات ص329 :

" ومن نذر صوماً معيناً فله الانتقال إلى زمن أفضل منه " اهـ

ومثال ذلك : من نذر أن يصوم يوم الثلاثاء ، فله أن يصوم يوم الاثنين لأنه أفضل .

سئلت اللجنة الدائمة عن تغيير جهة النذر إلى ما هو أحق وأولى من الجهة الأولى ، فأجابت :

" الأصل إذا عين الإنسان لنذره مكانا معينا بأن نذر صدقة أو بناء مسجد في مكان معين لزم الوفاء بالنذر في المكان والجهة المعينة ما لم يمنع من ذلك مانع شرعي إلا أن ينقله إلى مكان أفضل منه مثل الحرمين الشريفين ، فلا بأس بذلك ويدل على ذلك قول النبي صلى الله عليه وسلم للرجل الذي نذر أن ينحر إبلاً ببوانة : ( هل كان فيها وثن من أوثان الجاهلية يعبد ؟ ) قال : لا . قال : ( هل فيها عيد من أعيادهم ؟ ) قال : لا . قال : ( فأوف بنذرك )

فأمره بالوفاء بنذره في المكان الذي عينه لما خلا من الموانع ويدل على نقل النذر من المكان المفضول إلى المكان الأفضل ، قوله صلى الله عليه وسلم للرجل الذي نذر أن يصلي ببيت المقدس : ( صل هاهنا ) ، ثم أعاد عليه فقال : ( صل هاهنا ) ، ثم أعاد عليه فقال : ( شأنك إذا ) رواه أبو داوود وأحمد .

وبالله التوفيق " اهـ

من فتاوى اللجنة الدائمة للإفتاء 23 / 318 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يترك البيت لسوء تصرفات أختيه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21356: هل يترك البيت لسوء تصرفات أختيه ؟
السؤال:

تمر حياتي بصعوبات عظيمة ، لي أختان أصبحتا تتصرفا بسوء وبسبب هذا قرر والدي أن لا يعيش معنا وأن يذهب ليعيش في باكستان، لكن أختيّ بدأتا تتلاعبان على أمي ولا يريدان أن ينتهيا عن تصرفاتهما السيئة .
إيماني أصبح أضحوكة لهم ، وأصبحت لهما علاقات محرمة ، يعيبون علي لأنني سوف أتزوج من ابنة عمي ويقولون بأن هذا غير جائز من جهلهم . أصبحت أشعر بأنني منبوذ في عائلتي بالضبط كما حصل لوالدي .
فقدت تركيزي في كل شيء وأكاد أفقد عقلي ، لا أشعر بالأمن وإذا شعرت به فلا يبقى هذا الشعور طويلاً .
كل يوم يمر صعباً علي لا أجد من يساعدني ، أخذت عهداً على نفسي بأن أتحمل هذا الوضع المزري في عائلتي ولكنني أشعر بالتعب والحزن .
أرجوك يا أخي أن تنصحني ، هل أترك البيت ؟ هل أعيش مع أبي في باكستان ؟ أرجو أن تخبرني هل هذا ابتلاء من الله أم أن الله يغفر بهذا ذنوبي ؟ .

الجواب:
الحمد لله

أولاً :

أخطأ والدك خطأً فادحاً بترك المنزل والرجوع إلى بلده ، والله سبحانه وتعالى حمَّله أمانة وهو قد فرَّط فيها ، وكان الواجب عليه البقاء بين أولاده لتربيتهم ورعايتهم والقيام على شئونهم ، وقد يكون سفر والدك هو السبب في زيادة السوء في تصرف أختيْك .

لذا فإننا ننصحك – أولاً – بضرورة إقناعه بالرجوع إلى أهله وأولاده ليقوم على رعايتهم وتربيتهم ، أو أن يُرجع الجميع معه إلى باكستان – ولو بطريق الجبر أو الحيلة - ، ولعل هذا هو الأفضل ؛ إذ قد يكون مكثكم في هذه البلاد بما فيها من كفر وفسق وانحلال خلقي هو الذي أثر في أخلاق وتصرفات أختيك .

ثانياً :

وإن على أمِّك – كذلك – أن تتقي الله تعالى في ابنتيها وأن لا تترك لهما الحبل على الغارب ، وقد تحمَّلت الآن مسئولية جسيمة وخاصة بعد مغادرة والدك ، لذا فإن عليها أن لا تتساهل مع ابنتيها ، ولا بدَّ من إيقاف أمك على خطورة ما تفعله أختيْك وما قد تسببه أفعالهما من ضرر في الدنيا عليكم جميعا ، وإثم في الآخرة عليهما وعلى من رضي بفعلهما أو سمح ويسر لهما سبل الفساد .

ثالثاً :

الواجب عليك الصبر والتفكير في كل تصرف قبل القيام به ، فلا البقاء معهم على إطلاقه خير ولا المغادرة والترك على إطلاقه خير ، بل الأمر يرجع إلى أثر بقائك ، وأثر مغادرتك ، فإن كان بقاؤك في المنزل سيؤثر على دينك أو عقلك ويجعلك تقع في الإثم : فإننا ننصحك بالمغادرة ، وإن كانت مغادرتك ستزيد من سوء تصرفاتهما ولا يؤثر بقاؤك على دينك وعقلك فقد يحرم عليك المغادرة لما قد تسببه مغادرتك من زيادة الآثام والتهرب من المسئولية والتفريط في الأمانة .

رابعاً :

لعل هذا أن يكون من ابتلاء الله لك لتكفير سيئاتك ورفع درجاتك لا من باب العقوبة ، لذا نوصيك بالصبر والتأني والتروي والدعاء والتذلل لربك عز وجل أن يهدي أختيك للخير والعفاف ، ونوصيك بأن تحاول أن تبحث عن أسباب الهداية لهما كتزويجهما أو تعرفهما على أخوات فاضلات أو تغيير مكان السكن أو ما شابه ذلك ، فلعل الله إن رأى منك صدقاً أن يوفقك ويهدي أختيك وأمك ، وأن يجمع شمل الأسرة على الدين والخير ، وهو سبحانه القادر والهادي .

وإليك هذه القصة فلعل فيها عبرة :

عن أبي هريرة قال : كنت أدعو أمي إلى الإسلام وهي مشركة فدعوتُها يوماً فأسمعتني في رسول الله صلى الله عليه وسلم ما أكره ، فأتيتُ رسول الله صلى الله عليه وسلم وأنا أبكي ، قلت : يا رسول الله إني كنت أدعو أمي إلى الإسلام فتأبى عليَّ فدعوتُها اليوم فأسمعتني فيك ما أكره ، فادع الله أن يهدي أم أبي هريرة ، فقال رسول الله صلى الله عليه وسلم : اللهمَّ اهد أم أبي هريرة ، فخرجتُ مستبشراً بدعوة نبي الله صلى الله عليه وسلم ، فلما جئتُ فصرتُ إلى الباب ، فإذا هو مجافٍ فسمعتْ أمِّي خشف قدمي ، فقالت : مكانك يا أبا هريرة ، وسمعتُ خضخضة الماء ، قال : فاغتسلت ولبست درعها وعجلت عن خمارها ففتحت الباب ثم قالت : يا أبا هريرة أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله قال فرجعت إلى رسول الله صلى الله عليه وسلم فأتيته وأنا أبكي من الفرح قال قلت يا رسول الله أبشر قد استجاب الله دعوتك وهدى أم أبي هريرة فحمد الله وأثنى عليه وقال خيراً ، قال : قلت يا رسول الله ادع الله أن يحبِّبني أنا وأمِّي إلى عباده المؤمنين ويحببهم إلينا ، قال : فقال رسول الله صلَّى الله عليه وسلم : " اللهم حبب عُبَيْدَك هذا - يعني : أبا هريرة - وأمَّه إلى عبادك المؤمنين ، وحبِّب إليهم المؤمنين " ، فما خُلِْق مؤمنٌ يسمع بي ولا يراني إلا أحبَّني .

رواه مسلم ( 2491 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معالجة الولد العصبي سريع الغضب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 21357: معالجة الولد العصبي سريع الغضب
السؤال:

عندي ولد عصبي جداً وحاد المزاج فكيف أعالج فيه هذه الخصلة ؟.

الجواب:
الحمد لله

سبق سؤال في علاج الغضب يراجع برقم ( 658 ) ومن ذلك :

· الاستعاذة بالله من الشيطان الرجيم .

· السكوت .

· السكون ، فإن كان قائماً فليجلس ، وإن كان جالساً فليضطجع .

· أن يتذكر جزاء كف الغضب ، كما في الحديث الصحيح : لا تغضب ولك الجنة .

  • معرفة المنزلة العالية والمرتبة الرفيعة لمن ملك نفسه كما في الحديث الصحيح : " ومن كف غضبه ستر الله عورته ، ومن كظم غيظه _ ولو شاء أن يمضيه أمضاه _ ملأ الله قلبه رجاء يوم القيامة " حسنه الألباني في السلسلة الصحيحة (906) .
  • معرفة هدي النبي صلى الله عليه وسلم عند الغضب .
  • معرفة أن كظم الغيظ من علامات المتقين . كما في الحديث السابق .
  • التذكر عند التذكير ، والكف والامتثال للناصح .
  • معرفة مساوئ الغضب .
  • تأمل الغاضب نفسه لحظة الغضب .
  • الدعاء بأن يذهب الله غيظ قلبه .

وفيما يلي قصة جميلة تساعد في علاج الولد المذكورة حالته :

كان هناك ولد عصبي وكان يفقد صوابه بشكل مستمر فأحضر له والده كيساً مملوءاً بالمسامير وقال له :

يا بني أريدك أن تدق مسماراً في سياج حديقتنا الخشبي كلما اجتاحتك موجة غضب وفقدت أعصابك .

وهكذا بدأ الولد بتنفيذ نصيحة والده ....

فدق في اليوم الأول 37 مسماراً ، ولكن إدخال المسمار في السياج لم يكن سهلاً .

فبدأ يحاول تمالك نفسه عند الغضب ، وبعدها وبعد مرور أيام كان يدق مسامير أقل ، وفي أسابيع تمكن من ضبط نفسه ، وتوقف عن الغضب وعن دق المسامير ، فجاء والده وأخبره بإنجازه ففرح الأب بهذا التحول ، وقال له : ولكن عليك الآن يا بني استخراج مسمار لكل يوم يمر عليك لم تغضب فيه .

وبدأ الولد من جديد بخلع المسامير في اليوم الذي لا يغضب فيه حتى انتهى من المسامير في السياج .

فجاء إلى والده وأخبره بإنجازه مرة أخرى ، فأخذه والده إلى السياج وقال له : يا بني أحسنت صنعاً ، ولكن انظر الآن إلى تلك الثقوب في السياج ، هذا السياج لن يكون كما كان أبداً ، وأضاف :

عندما تقول أشياء في حالة الغضب فإنها تترك آثاراً مثل هذه الثقوب في نفوس الآخرين .

تستطيع أن تطعن الإنسان وتُخرج السكين ولكن لا يهم كم مرة تقول : أنا آسف لأن الجرح سيظل هناك .

الإسلام سؤال وجواب (www.islam-qa.com)


أين توضع اليدين بعد الرفع من الركوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 21358: أين توضع اليدين بعد الرفع من الركوع
السؤال:

ما هو موضع اليدين بعد الرفع من الركوع ؟ شاهدت بعض الناس يضعونهم على الصدر والبعض يسدل يديه.

الجواب:
الحمد لله

ا لصحيح في كيفية وضع اليدين بعد الرفع من الركوع هو وضع اليمنى على ذراع اليسرى ، ولا تسدل اليدان .

قال الشيخ ابن عثيمين رحمه الله : الذي يظهر أنّ السنة هو وضع اليمنى على ذراع اليسرى لعموم حديث سهل بن سعد الثابت في البخاري " كان الناس يُؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة " فإنك إذا نظرت لعموم هذا الحديث " في الصلاة " ولم يقل في " القيام " تبيَّن لك أن القيام بعد الركوع يُشرع فيه الوضع ؛ لأنَّه في الصلاة تكون اليدان حال الركوع على الركبتين ، وفي حال السجود : على الأرض ، وفي حال الجلوس : على الفخذين ، وفي حال القيام – ويشمل ما قبل الركوع وما بعد الركوع - : يضع الإنسان يده اليمنى على ذراعه اليسرى .

هذا هو الصحيح .

" الشرح الممتع " ( 3 / 146 ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تسمية الولد محمداً تجعله مميزاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 21359: هل تسمية الولد محمداً تجعله مميزاً
السؤال:

توفي والد زوجي قبل 6 سنوات، سمينا ولدنا محمد إبراهيم تخليداً لذكراه وبسبب هذا فالجميع يقولون لا تعنفوا هذا الولد ولا تنادوه كما تنادي أي أم ولدها بل يجب أن نناديه باحترام ولكنني أريد أن أنادي ولدي كأي أم وليس بصيغة الاحترام ، أنا الآن لا أستطيع أن أوبخه ، هل الاسم يؤثر على شخصية الأطفال وقدرهم ؟

الجواب:
الحمد لله

أولاً :

لا حرج عليكم من تسمية ولدكم باسم والد زوجك ، وهذا يدل على احترام وحب من الابن لأبيه ، وخاصة أن اسمه يحمل اسم نبيِّيْن .

ثانياً :

لا يعني تسمية الولد باسم نبي أو صحابي أنه لا يُعنَّف ولا يوبَّخ فضلاً عن تسميته باسم والد الزوج ! ولكِ أن تناديه مثل أي أم تنادي ولدها دون تكلف لصيغة الاحترام .

ولا يمنع تسمية الولد باسم محبوب إلى الله أو باسم نبي من الأنبياء من أن يعاقب عند الخطأ أو يوبَّخ ، وقد أمر النبي صلى الله عليه وسلم الأولياء بتعليم أبنائهم الصلاة وهم أبناء سبع سنين وأن يضربوهم عليها وهم أبناء عشر سنين إذا لم يطيعوا ، ولم يستثنِ النبي صلى الله عليه وسلم من اسمه " محمد " أو غيره من الأسماء من هذا الحكم .

وقد ثبت في وقائع كثيرة توبيخ وتعنيف وضرب الصحابة والتابعين لأبنائهم وقد كان الكثير منهم يحمل اسم " محمد " أو " عبد الله " أو " عبد الرحمن " .

ثالثاً :

والمعروف أن للاسم – غالباً - تأثيراً على المسمى ، ولذلك كان النبي صلى الله عليه وسلم يغير الاسم القبيح إلى اسم حسن .

قال ابن القيم :

لما كانت الأسماء قوالب للمعاني ودالة عليها اقتضت الحكمة أن يكون بينها وبينها ارتباط وتناسب ، وأن لا يكون المعنى معها بمنزلة الأجنبي المحض الذي لا تعلق له بها ؛ فإن حكمة الحكيم تأبى ذلك والواقع يشهد بخلافه ، بل للأسماء تأثير في المسميات ، وللمسميات تأثر عن أسمائها في الحسن والقبح والخفة والثقل واللطافة والكثافة كما قيل :

وقلما أبصرت عيناك ذا لقب إلا ومعناه إن فكرت في لقبه

" زاد المعاد " ( 2 / 336 ) .

رابعاً :

وسئل الشيخ عبد العزيز بن باز – رحمه الله – عن صحة حديث : " من كان اسمه محمَّداً فلا تضربه ولا تشتمه " فقال :

هذا الحديث مكذوب وموضوع على الرسول صلى الله عليه وسلم ، وليس لذلك أصل في السنة المطهرة ، وهكذا قول من قال : " من سمَّى محمَّداً فإنه له ذمة من محمد ويوشك أن يدخله بذلك الجنة " ، وهكذا من قال : " من كان اسمه محمَّداً فإن بيته يكون لهم كذا وكذا " فكل هذه الأخبار لا أساس لها من الصحة ، فالاعتبار باتباع محمد ، وليس باسمه صلى الله عليه وسلم ، فكم ممن سمِّيَ محمدا وهو خبيث ؛ لأنه لم يتبع محمَّداً ولم ينقد لشريعته ، فالأسماء لا تطهر الناس ، وإنما تطهرهم أعمالهم الصالحة وتقواهم لله جل وعلا ، فمن تسمى بأحمد أو بمحمد أو بأبي القاسم وهو كافر أو فاسق لم ينفعه ذلك ، بل الواجب على العبد أن يتقي الله ويعمل بطاعة الله ويلتزم بشريعة الله التي بعث بها نبيه محمدا ، فهذا هو الذي ينفعه ، وهو طريق النجاة والسلامة ، أما مجرد الأسماء من دون عمل بالشرع المطهر فلا يتعلق به نجاة ولا عقاب .

" مجموع فتاوى الشيخ ابن باز " ( 6 / 370 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شروط العمل الصالح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 21362: شروط العمل الصالح
السؤال:

متى يقبل الله عمل العبد ؟ وما هي الشروط في العمل كي يكون صالحاً مقبولاً عند الله ؟.

الجواب:
الحمد لله

وبعد : فإن العمل لا يكون عبادة إلا إذا كمل فيه شيئان وهما : كمال الحب مع كمال الذل قال الله تعالى : ( والذين آمنوا أشد حبا لله ) البقرة/165 ، وقال سبحانه : ( إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ ) الأنبياء/90 .

فإذا علم هذا فليعلم أن العبادة لا تقبل إلا من المسلم الموحد كما قال تعالى عن الكفار : ( وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً ) الفرقان/23 .

وفي صحيح مسلم ( 214 ) عن عائشة رضي الله عنها قَالَتْ : قُلْتُ يَا رَسُولَ اللَّهِ ابْنُ جُدْعَانَ كَانَ فِي الْجَاهِلِيَّةِ يَصِلُ الرَّحِمَ وَيُطْعِمُ الْمِسْكِينَ فَهَلْ ذَاكَ نَافِعُهُ قَالَ لا يَنْفَعُهُ إِنَّهُ لَمْ يَقُلْ يَوْمًا رَبِّ اغْفِرْ لِي خَطِيئَتِي يَوْمَ الدِّينِ" يعني أنه لم يكن يؤمن بالبعث ، ويعمل وهو يرجو لقاء الله .

ثم إن المسلم لا تقبل منه العبادة إلا إذا تحقق فيها شرطان أساسيان :

الأول : إخلاص النية لله تعالى : وهو أن يكون مراد العبد بجميع أقواله وأعماله الظاهرة والباطنة ابتغاء وجه الله تعالى دون غيره .

الثاني : موافقة الشرع الذي أمر الله تعالى أن لا يعبد إلا به ، وذلك يكون بمتابعة النبي صلى الله عليه وسلم فيما جاء به ، وترك مخالفته ، وعدم إحداث عبادة جديدة أو هيئة جديدة في العبادة لم تثبت عنه عليه الصلاة والسلام .

والدليل على هذين الشرطين قوله تعالى : ( فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدا ً) الكهف/110

قال ابن كثير رحمه الله : " ( فمن كان يرجوا لقاء ربه ) أي ثوابه وجزاءه الصالح ( فليعمل عملا صالحا ) أي ما كان موافقا لشرع الله ( ولا يشرك بعبادة ربه أحدا ) وهو الذي يراد به وجه الله وحده لا شريك له وهذان ركنا العمل المتقبل لابد أن يكون خالصا لله صوابا على شريعة رسول الله صلى الله عليه وسلم .ا.هـ

وكلما كان الإنسان أعلم بربه وأسمائه وصفاته كان أكثر إخلاصاً ، وكلما كان أعرف بنبيه صلى الله عليه وسلم وسنته كلما كان أكثر اتباعاً ، وبالإخلاص والمتابعة تحصل النجاة للعبد في الدارين . نسأل الله الفلاح والنجاح في الدنيا والآخرة.

الشيخ محمد صالح المنجد (www.islam-qa.com)


بيان ضعف حديث في فضل رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 21364: بيان ضعف حديث في فضل رمضان
السؤال:

ما صحة الحديث المروي عن سلمان الفارسي رضي الله عنه أنه قال : ( خطبنا رسول الله صلى الله عليه وسلم في آخر يوم من شعبان فقال : أيها الناس قد أظلكم شهر عظيم مبارك ، شهر فيه ليلة خير من ألف شهر ، جعل الله صيامه فريضة ، وقيام ليله تطوعاً ، من تقرب فيه بخصلة من الخير كان كمن أدى فريضة فيما سواه ومن أدى فيه فريضة كان كمن أدّى سبعين فريضة فيما سواه ، وهو شهر أوله رحمة وأوسطه مغفرة ، وآخره عتق من النار ... الحديث ) .

الجواب:
الحمد لله

هذا الحديث رواه ابن خزيمة بلفظه في صحيحه 3/191 رقم (1887) وقال : إن صح الخبر ، وسقطت (إن) من بعض المراجع مثل (الترغيب والترهيب) للمنذري (2/95) فظنوا أن ابن خزيمة قال : صح الخبر ، وهو لم يجزم بذلك .

رواه المحاملي في أماليه (293) والبيهقي في شعب الإيمان (7/216) وفي فضائل الأوقات ص 146 رقم 37 وأبو الشيخ ابن حبان في كتاب ( الثواب ) عزاه له الساعاتي في ( الفتح الرباني ) (9/233) وذكره السيوطي في ( الدر المنثور ) وقال : أخرجه العقيلي وضعفه ) والأصبهاني في الترغيب ، وذكره المنقي في ( كنز العمال ) 8/477 ، كلهم عن طريق سعيد بن المسيب عن سلمان الفارسي ، والحديث ضعيف الإسناد لعلتين هما :

1- فيه انقطاع حيث لم يسمع سعيد بن المسيب من سلمان الفارسي رضي الله عنه .

2- في سنده " علي بن زيد بن جدعان " قال فيه ابن سعد : فيه ضعف ولا يحتج به ، وضعفه أحمد وابن معين والنسائي وابن خزيمة والجوزجاني وغيرهم كما في ( سير أعلام النبلاء ) (5/207)

وحكم أبو حاتم الرازي على الحديث بأنه منكر ، وكذا قال العيني في ( عمدة القاري ) 9/20 ومثله قال الشيخ الألباني في ( سلسلة الأحاديث الضعيفة والموضوعة ) ج2/262 رقم (871) فيتبين ضعف إسناد هذا الحديث ومتابعته كلها ضعيفة ، وحكم المحدثين عليه بالنكارة ، إضافة إلى اشتماله على عبارات في ثبوتها نظر ، مثل تقسيم الشهر قسمة ثلاثية : العشر الأولى عشر الرحمة ثم المغفرة ثم العتق من النار وهذه لا دليل عليها ، بل فضل الله واسع ، ورمضان كله رحمة ومغفرة ، ولله عتقاء في كل ليلة ، وعند الفطر كما ثبتت بذلك الأحاديث .

وأيضاً : في الحديث ( من تقرب فيه بخصلة من الخير كمن أدى فريضة ) وهذا لا دليل عليه بل النافلة نافلة والفريضة فريضة في رمضان وغيره ، وفي الحديث أيضاً : ( من أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه ) وفي هذا التحديد نظر ، إذ الحسنة بعشر أمثالها إلى سبعمائة ضعف في رمضان وغيره ، ولا يخص من ذلك إلا الصيام فإن أجره عظيم دون تحديد بمقدار ، للحديث القدسي ( كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به ) متفق عليه من حديث أبي هريرة رضي الله عنه .

فينبغي الحذر من الأحاديث الضعيفة ، والتثبت من درجتها قبل التحديث بها ، والحرص على انتقاء الأحاديث الصحيحة في فضل رمضان ، وفق الله الجميع وتقبل منا الصيام والقيام وسائر الأعمال .

والله أعلم

الدكتور / أحمد بن عبد الله الباتلي (www.islam-qa.com)


معنى قول الله عز وجل : ( خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 21365: معنى قول الله عز وجل : ( خالدين فيها ما دامت السماوات والأرض إلا ما شاء ربك )
السؤال:

أرجو شرح معنى هذه الآية وبيان القول الراجح في تفسيرها ، يقول الله تعالى : ( فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ ) هل يفهم من هذا أن من دخل الجنة يخرج منها إذا شاء الله ؟ وهل نسخت هاتان الآيتان بشيء من القرآن إذ أنهما وردتا في سورة مكية ؟ .

الجواب:
الحمد لله

قال الشيخ ابن باز رحمه الله :

الآيتان ليستا منسوختين بل هما محكمتان ، وقوله جل وعلا : ( إِلا مَا شَاءَ رَبُّكَ ) اختلف أهل العلم في بيان معنى ذلك ، مع إجماعهم بأن نعيم أهل الجنة دائم أبدا لا ينقضي ولا يزول ولا يخرجون منها ، ولهذا قال بعده سبحانه : ( عَطَاءً غَيْرَ مَجْذُوذٍ ) لإزالة ما قد يتوهم بعض الناس أن هناك خروجا ، فهم خالدون فيها أبدا ، وأن هذا العطاء غير مجذوذ أي غير مقطوع ، ولهذا في الآيات الأخرى يبين هذا المعنى فيقول سبحانه : ( إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ ) فبين سبحانه أنهم آمنون - أي آمنون من الموت وآمنون من الخروج وآمنون من الأمراض والأحزان وكل كدر - ثم قال سبحانه وتعالى : ( وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ ) فبين سبحانه أنهم فيها دائمون لا يخرجون وقال عز وجل : ( إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ فَضْلا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ ) فأخبر سبحانه أن أهل الجنة في مقام أمين لا يعترضهم خوف ولا زوال نعمة وأنهم آمنون أيضا ، فلا خطر عليهم من موت ولا مرض ولا خروج منها ولا حزن ولا غير ذلك من المكدرات ، وأنهم لا يموتون أبدا ، ومعنى ذلك أن أهل الجنة يخلدون فيها أبد الآباد .

وقوله : ( إِلا مَا شَاءَ رَبُّكَ ) قال بعض أهل العلم معناه : مدة بقائهم بالقبور وإن كان المؤمن في روضة من رياضها ونعيم من نعيمها ، لكن ذلك ليس هو الجنة ، ولكن هو شيء من الجنة ، فيفتح على المؤمن في قبره باب إلى الجنة يأتيه من ريحها وطيبها ونعيمها ، ثم يُنقل بعد ذلك إلى الجنة فوق السموات في أعلى شيء .

وقال بعضهم معنى : ( إِلا مَا شَاءَ رَبُّكَ ) أي مدة مقامهم في موقف القيامة للحساب والجزاء بعد خروجهم من القبور ثم ينقلون بعد ذلك إلى الجنة . وقال بعضهم المراد جميع الأمرين مدة مقامهم في القبور ومدة مقامهم في الموقف ومرورهم على الصراط كل هذه الأوقات هم فيها ليسوا في الجنة لكن ينقلون منها إلى الجنة وقوله : ( إِلا مَا شَاءَ رَبُّكَ ) يعني إلا وقت مقامهم في القبور ، وإلا وقت مقامهم في الموقف وإلا وقت مرورهم على الصراط فهم في هذه الحالة ليسوا في الجنة ولكنهم منقولون إليها ، وسائرون إليها ، وبهذا يعلم أن الأمر واضح ليس فيه شبهة ولا شك ولا ريب فالحمد لله .

فأهل الجنة ينعمون فيها وهم خالدون أبد الآباد . لا موت ولا مرض ، ولا خروج ، ولا كدر ، ولا حزن ، ولا حيض ، ولا نفاس ، ولا شيء من الأذى أبدا ، بل في نعيم دائم وخير دائم .

وهكذا أهل النار مخلدون فيها أبد الآباد ولا يخرجون منها ولا تخرب أيضا هي بل تبقى وهم باقون فيها وقوله : ( إِلا مَا شَاءَ رَبُّكَ ) قيل مدة مقامهم في المقابر ، أو مدة مقامهم في الموقف كما تقدم في أهل الجنة ، وهم بعد ذلك يساقون إلى النار ويخلدون فيها أبد الآباد ونسأل الله العافية ، وكما قال عز وجل في سورة البقرة : ( كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِين مِنَ النَّارِ ) وقال عز وجل في سورة المائدة في حق الكفرة : ( يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ ) وقال بعض السلف إن النار لها أمد ولها نهاية بعد ما يمضي عليها آلاف السنين والأحقاب الكثيرة وأنهم يموتون أو يخرجون منها وهذا القول ليس بشيء عند جمهور أهل السنة والجماعة بل هو باطل ترده الأدلة الكثيرة من الكتاب والسنة كما تقدم وقد استقر قول أهل السنة والجماعة إنها باقية أبد الآباد وأنهم لا يخرجون منها وأنها لا تخرب أيضا ، بل هي باقية أبد الآباد في ظاهر القرآن الكريم وظاهر السنة الثابتة عن النبي عليه الصلاة والسلام ، ومن الأدلة على ذلك مع ما تقدم قوله سبحانه في شأن النار : ( كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا ) وقوله سبحانه في سورة النبأ يخاطب أهل النار : ( فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلا عَذَابًا ) نسأل الله السلامة والعافية منها ومن حال أهلها .

انظر مجموع فتاوى ومقالات الشيخ ابن باز م/4 ص/361

ومن الآيات التي دلّت صراحة على خلود أهل النار خلوداً أبدياً :

1- قول الله تعالى : ( إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقًا (168) إِلا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا ) سورة النساء /169

2- قوله تعالى : ( إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا ) سورة الجن / 23

3- إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا(64)خَالِدِينَ فِيهَا أَبَدًا لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا(65) سورة الأحزاب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال الأدوية لا ينافي التوكل على الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21368: استعمال الأدوية لا ينافي التوكل على الله
السؤال:

ما هي نظرة الإسلام إلى استعمال الأدوية ؟ وهل استعمالها يخالف التوكل على الله ؟.

الجواب:

الحمد لله

أولاً : التداوي مشروع من حيث الجملة .

عن أبي الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن الله خلق الداء والدواء، فتداووا ، ولا تتداووا بالحرام " .

رواه الطبراني في " المعجم الكبير " ( 24 / 254 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 1633 ) .

وعن أسامة بن شريك رضي الله عنه قال : قالت الأعراب يا رسول الله ألا نتداوى ؟ قال: " نعم عباد الله تداووا ، فإن الله لم يضع داء إلا وضع له شفاء إلا داء واحداً ، قالوا: يا رسول الله وما هو ؟ قال : الهرَم .

رواه الترمذي ( 2038 ) وقال : حسن صحح ، وأبو داود ( 3855 ) وابن ماجه ( 3436 ) .

ثانياً :

التداوي لا ينافي التوكل :

قال ابن القيم :

في الأحاديث الصحيحة الأمر بالتداوي ، وأنه لا ينافي التوكل ، كما لا ينافيه دفع الجوع والعطش والحر والبرد بأضدادها ، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله مقتضيات لمسبباتها قدرا وشرعا ، وأن تعطيلها يقدح في نفس التوكل ، كما يقدح في الأمر والحكمة ، ويضعفه من حيث يظن معطلها أن تركها أقوى في التوكل ، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله في حصول ما ينفع العبد في دينه ودنياه ، ودفع ما يضره في دينه ودنياه ، ولا بد مع هذا الاعتماد من مباشرة الأسباب ، وإلا كان معطلا للحكمة والشرع ، فلا يجعل العبد عجزه توكلا ، ولا توكله عجزا .

" زاد المعاد " ( 4 / 15 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى قوله تعالى في الحديث القدسي : " كنت سمعه الذي يسمع به ... الحديث " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 21371: معنى قوله تعالى في الحديث القدسي : " كنت سمعه الذي يسمع به ... الحديث "
السؤال:

هل يمكن أن تشرح هذا الحديث لي ؟
قال الله تعالى " من عادى لي ولياً فقد آذنته بحرب مني، وما تقرب لي عبدي بشيء أحب إلي مما افترضته عليه، ومازال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها وقدمه التي يمشي بها وإذا سألني لأعطينه وإذا استغفرني لأغفرن له وإذا استعاذني أعذته.
فتح الباري 11.34041 حديث رقم 6502 وقد روى الحديث الإمام البخاري وأحمد بن حنبل والبيهقي ..
الجزء الذي أريد شرحه هو ( كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها وقدمه التي يمشي بها).

الجواب:
الحمد لله

معنى هذا الجزء من الحديث : أن العبد المؤمن إذا اجتهد بالتقرب إلى الله بالفرائض ، ثم بالنوافل قرّبه ربه إليه ، ورقّاه من درجة الإيمان إلى درجة الإحسان ، فيصير يعبد الله كأنه يراه ، فيمتلئ قلبه بمعرفة ربه ،ومحبته ، وتعظيمه ، وخوفه ومهابته ، وإجلاله ، فإذا امتلأ القلب بذلك زال منه كل تعلق بكل ما سوى الله ، ولم يبق للعبد تعلق بشيء من هواه . ولا إرادة إلا ما يريده منه ربه ومولاه ، فحينئذ لا ينطق العبد إلا بذكره , ولا يتحرك إلا بأمره ، فإن نطق نطق بالله ، وإن سمع سمع بالله وإن نظر نظر بالله ، أي بتوفيق الله له في هذه الأمور فلا يسمع إلا ما يحبه الله ، ولا يبصر إلا ما يرضي الله ، ولا يبطش بيده ، ولا يمشي برجله إلا فيما يرضي ربه ومولاه وليس المعنى : أن الله هو سمعه ، وأن الله هو بصره ، وأن الله هو يده ورجله . ـ تعالى الله ـ فإنه سبحانه فوق العرش ، وهو العالي على جميع خلقه ، ولكن مراده سبحانه : أنه يوفقه في سمعه وبصره ومشيه وبطشه ؛ ولهذا جاء في الرواية الأخرى يقول سبحانه : " فبي يسمع وبي يبصر وبي يبطش وبي يمشي " يعني : أن يوفقه في أعماله ، وأقواله ، وسمعه ، وبصره ، هذا معناه عند أهل السنة والجماعة ، ومع ذلك يجيب الله دعوته ، فإن سأله أعطاه ، وإن استعان به أعانه ، وإن استعاذ به أعاذه . . إ . هـ . بتصرف واختصار من ( جامع العلوم والحكم 2 / 347 ، وفتاوى نور على الدرب الشريط ( 10 ) لسماحة الشيخ ابن باز رحمه الله ) .

ومن أشار إلى غير هذا المعنى فقد أساء وظلم و تعدى على مقام الله ، وخالف ما تعرفه العرب من كلامها ، وما تفهمه من مثل هذه الإطلاقات ، يقول الشيخ ابن عثيمين في مجموع فتاواه ( 1 / 145 9 ) : " فأنت ترى أن الله تعالى ذكر عبدا ومعبودا ، ومتقرِّبا ، ومتقرَّبا إليه ، ومحبا ومحبوبا ، وسائلا ، ومسئولا ومعطيا ومُعطى , مستعيذا ومستعاذا به ، ومعيذا ومعاذا ، فالحديث يدل على اثنين متباينين كل واحد منهما غير الآخر ، فإذا كان كذلك لم يكن ظاهر قوله كنت سمعه وبصره ويده ورجله " أن الخالق يكون جزءاً من المخلوق ، أو وصفا فيه تعالى الله عن ذلك ، و إنما ظاهره وحقيقته أن الله تعالى يسدد هذا العبد في سمعه وبصره وبطشه ، فيكون سمعه لله تعالى إخلاصا وبه استعانة وفيه شرعا واتباعا وهكذا بصره ، وبطشه ومشيه . إ . هـ .

الإسلام سؤال وجواب (www.islam-qa.com)


تقبيل الإبهام عند ذكر اسم النبي صلى الله عليه وسلم بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 21373: تقبيل الإبهام عند ذكر اسم النبي صلى الله عليه وسلم بدعة
السؤال:

هل نقبل إبهامنا عندما يذكر اسم النبي محمد صلى الله عليه وسلم ؟.

الجواب:
الحمد لله

لم يثبت في تقبيلهما عند قول المؤذن ( أشهد أن محمداً رسول الله ) عن النبي صلى الله عليه وسلم شيء فيما نعلم ، فتقبيلهما عند ذلك بدعة ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) وبالله التوفيق وصلى الله على نبينا محمد .

انظر فتاوى اللجنة الدائمة م/6 ص/96. (www.islam-qa.com)


ما هي أفضل الأعمال الصالحة بعد الواجبات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 21374: ما هي أفضل الأعمال الصالحة بعد الواجبات
السؤال:

ما هي أفضل الأعمال الصالحة بعد الواجبات ؟.

الجواب:

الحمد لله

سئل الأمام ابن تيمية السؤال التالي :

يتفضل الشيخ الإمام , بقية السلف , وقدوة الخلف , أعلم من لقيت ببلاد المشرق والمغرب , تقي الدين أبو العباس أحمد ابن تيمية بأن ينبهني على أفضل الأعمال الصالحة بعد الواجبات

فأجاب رحمه الله تعالى :

وأما ما سألت عنه من أفضل الأعمال بعد الفرائض فإنه يختلف باختلاف الناس فيما يقدرون عليه وما يناسب أوقاتهم , فلا يمكن فيه جواب جامع مفصل لكل أحد , لكن ما هو كالإجماع بين العلماء بالله وأمره : أن ملازمة ذكر الله دائماً هو أفضل ما شغل العبد به نفسه في الجملة , وعلى ذلك دل حديث أبي هريرة الذي رواه مسلم : ( سبق المفردون , قالوا يا رسول الله : ومن المفردون ؟ قال : الذاكرون الله كثيراً والذاكرات ) . وفيما رواه أبو داوود عن أبي الدرداء رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : ( ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم , وأرفعها في درجاتكم , وخير لكم من إعطاء الذهب والورق , ومن أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم ؟ قالوا : بلى يا رسول الله , قال ذكر الله ) والدلائل القرآنية والإيمانية بصراً وخبراً ونظراً على ذلك كثيرة . وأقل ذلك أن يلازم العبد الأذكار المأثورة عن معلم الخير وإمام المتقين صلى الله عليه وسلم كالأذكار المؤقتة في أول النهار وآخره , وعند أخذ المضجع وعند الاستيقاظ من المنام , وأدبار الصلوات , والأذكار المقيدة , مثل ما يقال عند الأكل والشرب واللباس والجماع , ودخول المنزل و المسجد والخلاء والخروج من ذلك , وعند المطر والرعد , إلى غير ذلك , وقد صنفت له الكتب المسماة بعمل يوم وليلة - ومن أحسن ما صنف في هذا الباب كتاب من الحجم الصغير ( صحيح الكلم الطيب ) وهو مستقي من كتاب شيخ الإسلام ابن تيمية ( الكلم الطيب ) وهو من تحقيق العلامة الألباني - .

ثم ملازمة الذكر مطلقاً , وأفضله لا إله إلا الله .

وقد تعرض أحوال يكون بقية الذكر مثل سبحان الله والحمد لله والله أكبر ولا حول ولا قوة إلا بالله أفضل منه .

ثم يعلم أن كل ما تكلم به اللسان وتصوره القلب مما يقرب إلى الله من تعلم علم وتعليمه , وأمر بمعروف ونهي عن منكر فهو من ذكر الله . ولهذا من اشتغل بطلب العلم النافع بعد أداء الفرائض , أوجلس مجلساً يتفقه أو يفقهه فيه الفقه الذي سماه الله ورسوله ( فقهاً ) , فهذا أيضاً من أفضل ذكر الله .

وعلى ذلك إذا تدبرت لم تجد من الأولين في كلماتهم في أفضل الأعمال كبير اختلاف . وما اشتبه أمره على العبد فعليه بالاستخارة المشروعة , فما ندم من استخار الله تعالى . وليكثر من ذلك ومن الدعاء , فإنه مفتاح كل خير , ولا يعجل فيقول : قد دعوت فلم يستجب لي , وليتحرَّ الأوقات الفاضلة , كآخر الليل , وأدبار الصلوات , وعند الأذان , ووقت نزول المطر , ونحو ذلك .

نقلاً عن رسالة ( الوصية الجامعة لخير الدنيا والآخرة ) تصنيف شيخ الإسلام ابن تيمية - رحمه الله - طبعة المكتبة السلفية بالقاهرة . (www.islam-qa.com)


أحكام إحياء الموات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 21375: أحكام إحياء الموات
السؤال:

ما هو إحياء الموات ، وما هو أحكامه ؟.

الجواب:

الحمد لله

الموات - بفتح الميم والواو - : هو ما لا روح فيه ، والمراد به هنا الأرض التي لا مالك لها .

ويعرفه الفقهاء رحمهم الله بأنه الأرض المنفكة عن الاختصاصات وملك معصوم .

فيخرج بهذا التعريف شيئان :

الأول : ما جرى ملك معصوم من مسلم وكافر بشراء أو عطية أو غيرها .

الثاني : ما تعلقت به مصلحة ملك المعصوم ؛ كالطرق والأفنية ومسيل المياه ، أو تعلقت به مصالح العامر من البلد ، كدفن الموتى وموضع القمامة والبقاع المرصدة لصلاة العيدين والمحتطبات والمراعي ؛ فكل ذلك لا يملك بالإحياء.

فإذا خلت الأرض عن ملك معصوم واختصاصه ، و أحياها شخص ؛ ملكها ؛ لحديث جابر رضي الله عنه مرفوعاً : ( من أحيا أرضاً ميتة ؛ فهي له ) , رواه أحمد والترمذي وصححه , وورد بمعناه أحاديث , وبعضها في ( صحيح البخاري ) .

وعامة فقهاء الأمصار على أن الموات يملك بالإحياء ، وإن اختلفوا في شروطه ؛ إلا موات الحرم وعرفات ؛ فلا يملك بالإحياء ؛ لما فيه من التضييق في أداء المناسك ، واستيلائه على محل الناس فيه سواء .

ويحصل إحياء الموات بأمور :

الأول : إذا أحاطه بحائط منيع مما جرت العادة به ؛ فقد أحياه ؛ لقوله صلى الله عليه وسلم : ( من أحاط حائطاً على أرض ؛ فهي له ) ، رواه أحمد وأبو داود عن جابر ، وصححه ابن الجارود ، وعن سمرة مثله , وهو يدل على أن التحويط على الأرض مما يستحق به ملكها ، والمقدار المعتبر ما يسمى حائطاً في اللغة ، أما لو أدار حول الموت أحجاراً ونحوها كتراب أو جدار صغير لا يمنع ما وراءه أو حفر حولها خندقاً ؛ فإنه لا يملكه بذلك ، لكن يكون أحق بإحيائه من غيره ، ولا يجوز له بيعه إلا بإحيائه .

الثاني : إذا حفر في الأرض الموات بئراً ، فوصل إلى مائها ؛ فقد أحياها ؛ فإن حفر البئر ولم يصل إلى الماء ؛ لم يملكها بذلك ، وإنما يكون أحق بإحيائها من غيره ؛ لأنه شرع في أحيائها .

الثالث : إذا أوصل إلى الأرض الموات ماء أجراه من عين أو نهر ؛ فقد أحياها بذلك ؛ لأن نفع الماء للأرض أكثر من الحائط .

الرابع : إذا حبس عن الأرض الموات الماء الذي كان يغمرها ولا تصلح معه للزراعة ، فحبسه عنها حتى أصبحت صالحة لذلك ؛ فقد أحياها ؛ لأن نفع الأرض بذلك أكثر من نفع الحائط الذي ورد في الدليل أنه يملكها بإقامته عليها .

ومن العلماء من يرى أن إحياء الموات لا يقف عند هذه الأمور بل يرجع فيه إلى العرف فما عده الناس إحياء ؛ فإنه يملك به الأرض الموات ؛ واختار ذلك جمع من أئمة الحنابلة وغيرهم ؛ لأن الشرع ورد بتعليق الملك عليه ولم يبينه , فوجب الرجوع إلى ما كان إحياء في العرف .

ولإمام المسلمين إقطاع الأرض الموات لمن يحييها ؛ لأن النبي صلى الله عليه وسلم أقطع بلال بن الحارث العقيق , وأقطع وائل بن حجر أرضاً بحضرموت , وأقطع عمر وعثمان و جمعاً من الصحابة , لكن لا يملكه بمجرد الإقطاع حتى يحييه , بل يكون أحق به من غيره , فإن أحياه ملكه , وإن عجز عن إحيائه ؛ فللإمام استرجاعه وإقطاعه لغيره ممن يقدر على إحيائه ؛ لأن عمر بن الخطاب رضي الله عنه استرجع الإقطاعات من الذين عجزوا عن إحيائها .

ومن سبق إلى مباح غير الأرض الموات ؛ الصيد ، والحطب ؛ فهو أحق به .

وإذا كان يمر بأملاك الناس ماء مباح ( أي : غير مملوك ) كماء النهر وماء الوادي , فللأعلى أن يسقي منه ويحبس الماء إلى الكعب ثم يرسله لمن بعده ... وهكذا ، لقول النبي صلى الله عليه وسلم : ( اسق يا زبير ! ثم احبس الماء حتى يصل إلى الجدر ) ؛ متفق عليه ، وذكر عبد الرزاق عن معمر الزهري ؛ قال : نظرنا إلى قول النبي صلى الله عليه وسلم : ( ثم احبس الماء حتى يصل إلى الجدر ) . فكان إلى الكعبين ؛ أي : قاسوا ما وقعت فيه القصة ، فوجدوه يبلغ الكعبين , فجعلوا ذلك معياراً لاستحقاق الأول فالأول , وروى أبو داود وغيره عن عمرو بن شعيب ؛ أنه صلى الله عليه وسلم قضى في سيل مهزور ( واد في المدينة مشهور ) : ( أن يمسك الأعلى حتى يبلغ السيل الكعبين , ثم يرسل الأعلى إلى الأسفل ) .

أما إن كان الماء مملوكاً ؛ فإنه يقسم بين الملاك بقدر أملاكهم , ويتصرف كل واحد في حصته بما شاء .

ولإمام المسلمين أن يحمي مرعى لمواشي بيت مال المسلمين ؛ كخيل الجهاد , وإبل الصدقة ؛ ما لم يضرهم بالتضييق عليهم ؛ لما روى ابن عمر رضي الله عنهما : ( أن النبي صلى الله عليه وسلم حمى النقيع لخيل المسلمين ) ؛ فيجوز للإمام أن يحمي العشب في أرض الموات لإبل الصدقة وخيل المجاهدين وأنعام الجزية والضوال إذا احتاج إلى ذلك ولم يضيق على المسلمين .

من كتاب الملخص الفقهي للشيخ صالح آل فوزان . (www.islam-qa.com)


صفة الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 21376: صفة الأذان
السؤال:

" كيف يكبر الشخص قبل صلاة الجماعة " (يقصد الأذان) ، ما هي الكلمات التي يقولها ؟ هل يقول كل شيء مرتين في الأذان أم يكفي واحدة . اختلط علي الأمر بهذا الشأن.

الجواب:

الحمد لله

ثبت عن النبي صلى الله عليه وسلم صيَغ متعددة للأذان ، ويسن العمل بها جميعاً على وجوهها المتعددة الواردة إحياء للسنَّة وقطعاً للنزاع والخلاف الذي قد يُحدثه من لا علم عنده أو من يتعصب لمذهبه .

قال الشيخ ابن عثيمين :

كل ما جاءت به السنة من صفات الأذان فإنه جائز ، بل الذي ينبغي أن يُؤذَّن بهذا تارة وبهذا تارة إن لم يحصل تشويش وفتنة .

فعند مالك : سبع عشر جملة بالتكبير مرتين في أوله مع الترجيع – وهو أن يقول الشهادتين سرّاً في نفسه ثم يقولها جهراً - .

وعند الشافعي : تسع عشر جملة بالتكبير في أوله أربعاً مع الترجيع .

وكل هذا مما جاءت به السنَّة ، فإذا أذَّنتَ بهذا مرة وبهذا مرة كان أولى ، والقاعدة : " أن العبادات الواردة على وجوه متنوعة ينبغي للإنسان أن يفعلها على هذه الوجوه " .

" الشرع الممتع " ( 2 / 51 ، 52 ) .

ومذهب الإمام أحمد وأبي حنيفة : أن الأذان خمس عشر جملة وهو أذان بلال رضي الله عنه

دليل مذهب مالك والشافعي :

عن أبي محذورة أن نبي الله صلى الله عليه وسلم علَّمه هذا الأذان : الله أكبر الله أكبر ، أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله ، أشهد أن محمَّداً رسول الله أشهد أن محمَّداً رسول الله ، ثم يعود فيقول أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمَّداً رسول الله أشهد أن محمَّداً رسول الله ، حي على الصلاة مرتين ، حي على الفلاح مرتين ، الله أكبر الله أكبر ، لا إله إلا الله . رواه مسلم ( 379 ) .

فهذا الحديث دليل لمذهب مالك والشافعي ، لأنه قد ورد التكبير في أوله على وجهين : مرتين كما هو مذهب مالك ، وأربعاً كما هو مذهب الشافعي .

قال النووي رحمه الله :

هَكَذَا وَقَعَ هَذَا الْحَدِيث فِي صَحِيح مُسْلِم فِي أَكْثَر الأُصُول فِي أَوَّله اللَّه أَكْبَر مَرَّتَيْنِ فَقَطْ , وَوَقَعَ فِي غَيْر مُسْلِم اللَّه أَكْبَر اللَّه أَكْبَر اللَّه أَكْبَر اللَّه أَكْبَر أَرْبَع مَرَّات . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَوَقَعَ فِي بَعْض طُرُق الْفَارِسِيّ فِي صَحِيح مُسْلِم أَرْبَع مَرَّات . . . وَبِالتَّرْبِيعِ قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَأَحْمَد وَجُمْهُور الْعُلَمَاء , وَبِالتَّثْنِيَةِ قَالَ مَالِك , وَاحْتُجَّ بِهَذَا الْحَدِيث اهـ

وأما دليل أبي حنيفة وأحمد :

عن عبد الله بن زيد قال : لما أمر رسول الله صلى الله عليه وسلم بالناقوس يُعمل ليُضرب به للناس لجمع الصلاة طاف بي وأنا نائم رجل يحمل ناقوساً في يده فقلت : يا عبد الله أتبيع الناقوس ؟ قال : وما تصنع به ؟ فقلت : ندعو به إلى الصلاة ، قال : أفلا أدلك على ما هو خير من ذلك ؟ فقلت له : بلى ، قال : فقال : تقول : الله أكبر الله أكبر الله أكبر الله أكبر ، أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله ، أشهد أن محمَّداً رسول الله أشهد أن محمَّداً رسول الله ، حي على الصلاة حي على الصلاة ، حي على الفلاح حي على الفلاح ، الله أكبر الله أكبر ، لا إله إلا الله ، قال : ثم استأخر عني غير بعيد ، ثم قال : وتقول إذا أقمت الصلاة : الله أكبر الله أكبر ، أشهد أن لا إله إلا الله أشهد أن محمَّداً رسول الله ، حي على الصلاة ، حي على الفلاح ، قد قامت الصلاة قد قامت الصلاة ، الله أكبر الله أكبر ، لا إله إلا الله .

فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال : إنها لرؤيا حق إن شاء الله فقم مع بلال فألق عليه ما رأيت فليؤذن به فإنه أندى صوتا منك ، فقمت مع بلال فجعلت ألقيه عليه ويؤذن به قال : فسمع ذلك عمر بن الخطاب وهو في بيته فخرج يجر رداءه ويقول والذي بعثك بالحق يا رسول الله لقد رأيت مثل ما رأى فقال رسول الله صلى الله عليه وسلم : فلله الحمد .

رواه أبو داود ( 499 ) .

وصححه ابن خزيمة ( 1 / 191 ) وابن حبان ( 4 / 572 ) ، ونقل الترمذي تصحيحه عن الإمام البخاري كما في " سنن البيهقي " ( 1 / 390 ) .

قال شيخ الإسلام ابن تيمية :

( وإذا كان كذلك فالصواب مذهب أهل الحديث ومن وافقهم وهو تسويغ كل ما ثبت في ذلك عن النبي صلى الله عليه وسلم لا يكرهون شيئا من ذلك إذ تنوع صفة الأذان والإقامة كتنوع صفة القراءات والتشهدات ونحو ذلك . وليس لأحد أن يكره ما سنَّه رسول الله صلى الله عليه وسلم لأمته ، وأما من بلغ به الحال إلى الاختلاف والتفرق حتى يوالي ويعادي ويقاتل على مثل هذا ونحوه ، مما سوغه الله تعالى كما يفعله بعض أهل المشرق فهؤلاء من الذين فرقوا دينهم وكانوا شيعا ، … ومن تمام السنة في مثل هذا : أن يفعل هذا تارة وهذا تارة وهذا في مكان وهذا في مكان ؛ لأن هجر ما وردت به السنة وملازمة غيره قد يفضي إلى أن يجعل السنة بدعة والمستحب واجبا ويفضي ذلك إلى التفرق والاختلاف إذا فعل آخرون الوجه الآخر ، فيجب على المسلم أن يراعي القواعد الكلية التي فيها الاعتصام بالسنة والجماعة لا سيما في مثل صلاة الجماعة … والترجيع في الأذان اختيار مالك والشافعي : لكن مالكا يرى التكبير مرتين والشافعي يراه أربعاً ، وتركه اختيار أبي حنيفة ، وأما أحمد فعنده كلاهما سنة وتركه أحب إليه ؛ لأنه أذان بلال .

والإقامة يختار إفرادها مالك والشافعي وأحمد وهو مع ذلك يقول : إن تثنيتها سنة والثلاثة : أبو حنيفة والشافعي وأحمد يختارون تكرير لفظ الإقامة دون مالك ، والله أعلم . )

" مجموع الفتاوى " ( 22 / 66 – 69 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هو الحلاج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 21379: من هو الحلاج
السؤال:

من هو منصور الحلاج ؟ وما هو وضعه في التاريخ الإسلامي ؟.

الجواب:
الحمد لله

الحلاج هو الحسين بن منصور الحلاج ، ويكنى أبا مغيث . وقيل : أبا عبد الله .

نشأ بواسط . وقيل بتستر ، وخالط جماعة من الصوفية منهم سهل التستري والجنيد وأبو الحسن النوري وغيرهم .

رحل إلى بلاد كثيرة ، منها مكة وخراسان ، والهند وتعلم السحر بها ، وأقام أخيراً ببغداد ، وبها قتل .

تعلم السحر بالهند ، وكان صاحب حيل وخداع ، فخدع بذلك كثيراً من جهلة الناس ، واستمالهم إليه ، حتى ظنوا فيه أنه من أولياء الله الكبار .

له قبول عند عامة المستشرقين ويظهرونه على أنه قتل مظلوماً ، وذلك لما سيأتي من أن اعتقاده قريب من اعتقاد النصارى ، ويتكلم بكلامهم .

قتل ببغداد عام 309 هـ بسبب ما ثبت عنه بإقراره وبغير إقراره من الكفر والزندقة .

وأجمع علماء عصره على قتله بسبب ما نقل عنه من الكفر والزندقة .

وها هي بعض أقواله :

1- ادعى النبوة ، ثم تَرَقَّى به الحال أن ادعى أنه هو الله . فكان يقول : أنا الله . وأمر زوجة ابنه بالسجود له . فقالت : أو يسجد لغير الله ؟ فقال : إله في السماء وإله في الأرض .

2- كان يقول بالحلول والاتحاد . أي : أن الله تعالى قد حَلَّ فيه ، وصار هو والله شيئاً واحداً . تعالى الله عن ذلك علواً كبيراً.

وهذا هو الذي جعل له القبول عن المستشرقين النصارى لأنه وافقهم على الحلول ، إذ إنهم يعتقدون في عيسى عليه السلام أن الله تعالى قد حَلَّ فيه . ولهذا تكلم الحلاج باللاهوت والناسوت كما يفعل النصارى . فمن أشعاره :

سبحان مـن أظهر ناسوته سـر لاهوته الثاقـــب

ثم بدا في خلقـه ظــاهراً في صورة الآكل والشارب

ولما سمع ابن خفيف هذه الأبيات قال : على قائل هذا لعنة الله . فقيل له : هذا شعر الحلاج . فقال : إن كان هذا اعتقاده فهو كافر اهـ

3- سمع قارئاً يقرأ آية من القرآن ، فقال : أنا أقدر أن أؤلف مثل هذا .

4- من أشعاره :

عَقَدَ الخلائقُ في الإله عقائدا وأنا اعتقدتُ جميعَ ما اعتقدوه

وهذا الكلام مع تضمنه إقراره واعتقاده لجميع الكفر الذي اعتقدته الطوائف الضالة من البشر ، فإنه مع ذلك كلام متناقض لا يقبله عقل صريح ، إذ كيف يعتقد التوحيد والشرك في آنٍ واحد ؟!

5- له كلام يبطل به أركان الإسلام ، ومبانيه العظام ، وهي الصلاة والزكاة والصيام والحج .

6- كان يقول : إن أرواح الأنبياء أعيدت إلى أجساد أصحابه وتلامذته ، فكان يقول لأحدهم : أنت نوح ، ولآخر : أنت موسى ، ولآخر : أنت محمد .

7- لما ذُهب به إلى القتل قال لأصحابه : لا يهولنكم هذا ، فإني عائد إليكم بعد ثلاثين يوماً . فقتل ولم يَعُدْ .

فلهذه الأقوال وغيرها أجمع علماء عصره على كفره وزندقته ولذلك قتل ببغداد عام 309 هـ . وكذا ذمه أكثر الصوفية ونفوا أن يكون منهم ، فممن ذمه الجنيد ، ولم يذكره أبو القاسم القشيري في رسالته التي ذكر فيها كثيراً من مشايخ الصوفية .

وكان من سعى في قتله وعقد له مجلساً وحكم عليه فيه بما يستحقه من القتل هو القاضي أبو عمر محمد بن يوسف المالكي رحمه الله . وقد امتدحه ابن كثير على ذلك فقال : وكان من أكبر صواب أحكامه وأصوبها قَتْلَهُ الحسين بن منصور الحلاج اهـ (البداية والنهاية 11/172).

وقال شيخ الإسلام ابن تيمية رحمه الله : ( مَنْ اعْتَقَدَ مَا يَعْتَقِدُهُ الْحَلاجُ مِنْ الْمَقَالاتِ الَّتِي قُتِلَ الْحَلاجُ عَلَيْهَا فَهُوَ كَافِرٌ مُرْتَدٌّ بِاتِّفَاقِ الْمُسْلِمِينَ ; فَإِنَّ الْمُسْلِمِينَ إنَّمَا قَتَلُوهُ عَلَى الْحُلُولِ وَالاتِّحَادِ وَنَحْوِ ذَلِكَ مِنْ مَقَالاتِ أَهْلِ الزَّنْدَقَةِ وَالإِلْحَادِ كَقَوْلِهِ : أَنَا اللَّهُ . وَقَوْلِهِ : إلَهٌ فِي السَّمَاءِ وَإِلَهٌ فِي الأَرْضِ . . . وَالْحَلاجُ كَانَتْ لَهُ مخاريق وَأَنْوَاعٌ مِنْ السِّحْرِ وَلَهُ كُتُبٌ مَنْسُوبَةٌ إلَيْهِ فِي السِّحْرِ . وَبِالْجُمْلَةِ فَلا خِلافَ بَيْنِ الأُمَّةِ أَنَّ مَنْ قَالَ بِحُلُولِ اللَّهِ فِي الْبَشَرِ وَاتِّحَادِهِ بِهِ وَأَنَّ الْبَشَرَ يَكُونُ إلَهًا وَهَذَا مِنْ الآلِهَةِ : فَهُوَ كَافِرٌ مُبَاحُ الدَّمِ وَعَلَى هَذَا قُتِلَ الْحَلاجُ )اهـ مجموع الفتاوى ( 2/480 ) .

وقال أيضاً : ( وَمَا نَعْلَمُ أَحَدًا مِنْ أَئِمَّةِ الْمُسْلِمِينَ ذَكَرَ الْحَلاجَ بِخَيْرِ لا مِنْ الْعُلَمَاءِ وَلا مِنْ الْمَشَايِخِ ; وَلَكِنَّ بَعْضَ النَّاسِ يَقِفُ فِيهِ ; لأَنَّهُ لَمْ يَعْرِفْ أَمْرَهُ ) .اهـ مجموع الفتاوى ( 2/483 ) .

للاستزادة يراجع :

تاريخ بغداد للخطيب البغدادي ( 8/112-141) . المنتظم لابن الجوزي ( 13/201-206) . سير أعلام النبلاء للذهبي ( 14 / 313-354 ) . البداية والنهاية لابن كثير ( 11/132-144) .

والله الهادي إلى سواء السبيل.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم زواج المسلم من غير المسلمة والعكس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 21380: حكم زواج المسلم من غير المسلمة والعكس
السؤال:

لدي شبه حول الإسلام فهل يمكن أن توضحها لي ؟ هل يجوز لمن يدين بالإسلام أن يتزوج ممن لا يدين بالإسلام دون أن يتحول للإسلام حتى بعد الزواج ؟.

الجواب:
الحمد لله

يحل للمسلم أن ينكح غير المسلمة إن كانت نصرانية أو يهودية ، ولا يحل له أن ينكح امرأة من غير المسلمين تدين بغير هاتين الديانتين والدليل على ذلك قوله تعالى : ( اليوم أحل لكم الطيبات وطعام الذين أوتوا الكتاب حل لكم وطعامكم حل لهم والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم إذا آتيتموهن أجورهن محصنين غير مسافحين ولا متخذي أخدان .. ) المائدة/4 .

قال الإمام الطبري في تأويل هذه الآية : " ( والمحصنات من الذين أوتوا الكتاب من قبلكم ) يعني : والحرائر من الذين أعطوا الكتاب وهم اليهود والنصارى الذين دانوا بما في التوراة والإنجيل من قبلكم أيها المؤمنون بمحمد من العرب وسائر الناس أن تنكحوهن أيضاً ، ( إذا آتيتموهن أجورهن ) يعني : إذا أعطيتم من نكحتم من محصناتكم ومحصناتهم أجورهن وهي مهورهن " ( تفسير الطبري 6/104 ) .

ولكن لا يحل له أن ينكح المجوسية ولا الشيوعية ولا الوثنية أو ما يشبههم .

والدليل على ذلك قوله تعالى : ( ولا تنكحوا المشركات حتى يؤمنّ ولأمة مؤمنة خير من مشركة ولو أعجبتكم .. ) البقرة/221 .

والمشركة هي الوثنية التي تعبد الأحجار من العرب أو غيرهم .

ولا يحل للمسلمة أن تتزوج بغير المسلم من الديانات الأخرى لا من اليهود والنصارى ولا من غيرهم من الكفار ، فلا يحل لها أن ينكحها اليهودي أو النصراني ولا المجوسي ولا الشيوعي والوثني أو غير ذلك .

والدليل على ذلك قوله تعالى : ( ... ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعو إلى الجنة والمغفرة بإذنه وبيين آياته للناس لعلهم يتذكرون ) البقرة/221 .

قال الإمام الطبري :

القول في تأويل قوله تعالى : ( ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم ) يعني تعالى ذكره بذلك : أن الله قد حرم على المؤمنات أن ينكحن مشركاً كائناً من كان المشرك من أي أصناف الشرك كان ، فلا تنكحوهن أيها المؤمنون منهم فإن ذلك حرام عليكم ، ولَأَنْ تُزَوّجُوهنّ من عبد مؤمن مصدق بالله وبرسوله وبما جاء به من عند الله خير لكم من أن تُزَوّجُوهنّ من حر مشرك ولو شرف نسبه وكرم أصله وإن أعجبكم حسبه ونسبه ..

عن قتادة والزهري في قوله : ( ولا تنكحوا المشركين ) قال : لا يحل لك أن تنكح يهودياً أو نصرانياً ولا مشركاً من غير أهل دينك . ( تفسير الطبري 2/379 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


التبرع بالقرنية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21381: التبرع بالقرنية
السؤال:

هل يجوز للمسلمين أن يتبرعوا بعيونهم بعد الموت ؟.

الجواب:

الحمد لله

قرر مجلس هيئة كبار العلماء ما يلي :

أولاً : جواز نقل قرنيّة عين من إنسان بعد التأكد من موته وزرعها في عين إنسان مسلم مضطر إليه ، وغلب على الظن نجاح عمليّة زرعها ما لم يمنع أولياؤه ( يعني أولياء الميت ) ، وذلك بناء على قاعدة تحقيق أعلى المصلحتين وارتكاب أخف الضررين ، وإيثار مصلحة الحيّ على مصلحة الميّت ، فإنه يرجى للحيّ الإبصار بعد عدمه والانتفاع في نفسه ونفع الأمة به ، ولا يفوت على الميت الذي أخذت قرنيّة عينه شيء ، فإن عينه إلى الدمار والتحوّل إلى رفات ، وليس في أخذ قرنيّة عينه مُثلَةٌ ظاهرة ( أي تمثيل به ) ، فإن عينه قد أغمضت ، وطبق جفناها أعلاهما على الأسفل .

ثانيا : جواز نقل قرنيّة سليمة من عين قرر طبّياً نزعها من إنسان لتوقع خطر عليه من بقائها وزرعها في عين مسلم آخر مضطر إليها ، فإن نزعها إنما كان محافظة على صحّة صاحبها أصالة ، ولا ضرر يلحقه من نقلها إلى غيره ، وفي زرعها في عين آخر منفعة له فكان ذلك مقتضى الشرع .

وبالله التوفيق .

انظر كتاب فتاوى إسلامية ج/4 ص/414-415 (www.islam-qa.com)


هل يقرأ على من به مسٌّ من الجن أو ينشغل بالدعوة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 21383: هل يقرأ على من به مسٌّ من الجن أو ينشغل بالدعوة ؟
السؤال:

نحن في حاجة إلى الدعوة ومع ذلك فإن أحدنا انشغل بعلاج الممسوسين بالجن .
هل يحوز تعطيل الدعوة لهذا العمل ، وكيف يكون علاج الممسوس، وهل يجوز أخذ مال على القراءة ؟ .

الجواب:
الحمد لله

سئل الشيخ محمد ابن عثيمين – رحمه الله – هذا السؤال فقال :

الدعوة إلى الله عزَّ وجل فرض كفاية ، إذا قام بها من يكفي سقطت عن الباقين ، فإن تعينت على الشخص بحيث لا يقوم غيره مقامه فإنها مُقدمة على القراءة على من به مسٌّ من الجن ؛ وذلك لأن مصلحة الدعوة مصلحة متيقنة ، ومصلحة القراءة على من به مسٌ من الجن مصلحة غير متيقنة ، وكم من إنسان قُرئ عليه ولم يستفد شيئاً .

فيُنظر : إذا كانت الدعوة متعينة على هذا الرجل لا يقوم غيره مقامه فيها فإنه يجب عليه أن يدعو ولو ترك القراءة على من به مس من الجن .

أما إذا كانت فرض كفاية فيُنظر إلى الأصلح ، وإذا أمكن أن يجمع بينهما – وهو الظاهر – بتخصيص يوم لهذا ويوم لهذا مع استمرار الدعوة فهو أولى؛ ليحصل له نفع إخوانه المصابين بهذه المصيبة ، ومع ذلك يستمر في الدعوة إلى الله عز وجل .

وأما العلاج الصحيح للممسوس بالجن فإنه يختلف من حال إلى حال لكن أحسن ما يكون أن يقرأ عليه القرآن ، مثل قوله تعالى : { يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا لا تنفذون إلا بسلطان . فبأي آلاء ربكما تكذبان . يُرسل عليكما شواظٌ من نار ونحاسٌ فلا تنتصران . فبأي آلاء ربكما تُكذبان } .

لأن هذا تحدٍ لهم أنهم لا يستطيعون الفرار من الله عزَّ وجل ، وكذلك اقرأ عليهم المعوذتين وقل هو الله أحد وآية الكرسي . وكذلك تكلم عليهم بالموعظة كما كان يفعل شيخ الإسلام ، يقول : هذا حرام عليكم أن تؤذوا المسلمين أو تضربوهم أو ما أشبه ذلك .

أما أخذ المال : فإذا لم يأخذ مالاً فهو أفضل ، وإن أخذ بدون شرط فلا بأس ، وإن كان هؤلاء الذين قُرأ عليهم قد تركوا ما يجب عليهم للقارئ ، وأبى أن يقرأ إلا بعوض فلا بأس كما فعل أهل السرية الذين بعثهم النبي صلى الله عليه وسلم ، فعَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ انْطَلَقَ نَفَرٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفْرَةٍ سَافَرُوهَا حَتَّى نَزَلُوا عَلَى حَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ فَاسْتَضَافُوهُمْ فَأَبَوْا أَنْ يُضَيِّفُوهُمْ فَلُدِغَ سَيِّدُ ذَلِكَ الْحَيِّ فَسَعَوْا لَهُ بِكُلِّ شَيْءٍ لَا يَنْفَعُهُ شَيْءٌ فَقَالَ بَعْضُهُمْ لَوْ أَتَيْتُمْ هَؤُلَاءِ الرَّهْطَ الَّذِينَ نَزَلُوا لَعَلَّهُ أَنْ يَكُونَ عِنْدَ بَعْضِهِمْ شَيْءٌ فَأَتَوْهُمْ فَقَالُوا يَا أَيُّهَا الرَّهْطُ إِنَّ سَيِّدَنَا لُدِغَ وَسَعَيْنَا لَهُ بِكُلِّ شَيْءٍ لا يَنْفَعُهُ فَهَلْ عِنْدَ أَحَدٍ مِنْكُمْ مِنْ شَيْءٍ فَقَالَ بَعْضُهُمْ نَعَمْ وَاللَّهِ إِنِّي لأَرْقِي وَلَكِنْ وَاللَّهِ لَقَدْ اسْتَضَفْنَاكُمْ فَلَمْ تُضَيِّفُونَا فَمَا أَنَا بِرَاقٍ لَكُمْ حَتَّى تَجْعَلُوا لَنَا جُعْلا فَصَالَحُوهُمْ عَلَى قَطِيعٍ مِنْ الْغَنَمِ فَانْطَلَقَ يَتْفِلُ عَلَيْهِ وَيَقْرَأُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فَكَأَنَّمَا نُشِطَ مِنْ عِقَالٍ فَانْطَلَقَ يَمْشِي وَمَا بِهِ قَلَبَةٌ قَالَ فَأَوْفَوْهُمْ جُعْلَهُمْ الَّذِي صَالَحُوهُمْ عَلَيْهِ فَقَالَ بَعْضُهُمْ اقْسِمُوا ، فَقَالَ الَّذِي رَقَى لا تَفْعَلُوا حَتَّى نَأْتِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَذْكُرَ لَهُ الَّذِي كَانَ فَنَنْظُرَ مَا يَأْمُرُنَا .

فَقَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا لَهُ فَقَالَ وَمَا يُدْرِيكَ أَنَّهَا رُقْيَةٌ ثُمَّ قَالَ قَدْ أَصَبْتُمْ اقْسِمُوا وَاضْرِبُوا لِي مَعَكُمْ سَهْمًا فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " رواه البخاري (2276) ومسلم (2201) .

المرجع اللقاء الرابع والأربعون من لقاء الباب المفتوح . (www.islam-qa.com)


إعطاء الزكاة للكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21384: إعطاء الزكاة للكافر
السؤال:

هل يجوز إعطاء الزكاة لغير المسلمين ؟.

الجواب:
الحمد لله

لا يجوز إعطاء الكفار من زكاة الأموال والثمار وزكاة الفطر ، ولو كانوا فقراء أو أبناء سبيل أو من الغارمين ، ولا تجزئ من أعطاهم .

ويجوز أن يعطي فقيرهم من الصدقات العامة ـ غير الواجبة ـ وتتبادل معهم الهِبَات والمبرَّات تأليفاً لهم إذا لم يكن منهم اعتداء يمنع من ذلك لقوله تعالى : ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين ) وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

من فتاوى اللجنة الدائمة ج/10 ص/30

وهناك مصرف للزكاة يجوز إعطاء الكفار منه ، وهو المؤلفة قلوبهم ، فيجوز أن يعطى المطاعون من الكفار في قومهم من الزكاة إذا كان يُرجى بإعطائهم إسلامهم ثم إسلام من تحتهم . وبالله التوفيق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


موكل على صدقات وله دين على أخيه فهل يعطيه منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21386: موكل على صدقات وله دين على أخيه فهل يعطيه منها
السؤال:

عندي أموال صدقات ، وكانت محددة على منطقة معينة ، وأوقفنا جزء من الصدقات لعمل سلفة للمعوزين . وكان أخي عاطل عن العمل ، وهو مستقيم في ظاهره ، وعجز عن إيجاد وظيفة وفي النهاية وجد من يعقب له عن وظيفة مقابل مبلغ ثلاثون ألف ريال وأعطيته المبلغ من مالي الخاص على أن يردها من راتب الوظيفة مستقبلاً إن شاء الله ولكن المعقب طلع نصاب ولم يوجد الوظيفة ولم يرد المبلغ .
السؤال : هل يجوز لي أن أعطي أخي من الصدقات حتى يسددني مالي علما بأنه لا يوجد له راتب سوى ستمائة ريال شهريا وأنا أم أقترض واسدد التزاماتي وجزاكم الله خيرا .

الجواب:
الحمد لله

إذا كان أخوك فقيراً مستحقا للزكاة ، فيجوز لك أن تعطيه من الصدقات التي عندك ، ( إذا كان من نفس المنطقة التي حددها المتبرعون ) ، ولا تشترط عليه ، ولا تأخذها بدل المبلغ الذي أعطيته ، فإن أعطاك هو من تلقاء نفسه بعد ما تعطيه فلا بأس من أخذها .

الشيخ : سعد الحميد . (www.islam-qa.com)


النوم عارياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 21388: النوم عارياً
السؤال:

هل يوجد نهي من النوم بدون ملابس، ولو كان من الزوجة ؟
ملاحظة : لا أقصد أثناء الجماع ، إنما النوم اليومي ، وجزاكم الله خيراً .

الجواب:
الحمد لله

العورة يجب سترها في كل الأحوال إلا عند الحاجة كحالة الاغتسال أو الجماع أو قضاء الحاجة ونحوها ، أما بدون حاجة فيجب ستر العورة ؛ لما رواه بهز بن حكيم عن أبيه عن جده قال : يا رسول الله عوراتنا ما نأتي منها وما نذر؟ قال : " احفظ عورتك إلا من زوجتك أو ما ملكت يمينك " ، قال : فالرجل يكون مع الرجل ؟ قال : " إن استطعت ألا يراها أحد فافعل " ، قال : فإن كان أحدنا خالياً ، قال : فالله أحق أن يستحيا منه " رواه الترمذي (2769) وغيره .

بناءً على ما سبق لا يجوز لك أن تنام بدون ملابس تستر عورتك ، سواء كان هذا النوم مع زوجتك أو بدونها ، إنما يجوز كشف العورة عند الحاجة فقط ، والله سبحانه وتعالى أعلم .

أجاب عليه : د. أحمد الخليل (www.islam-qa.com)


التعامل مع خوف الطفل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 21390: التعامل مع خوف الطفل
السؤال:

لدي طفل يخاف من كل شيء حتى من ظله ولا أعرف هل طريقة تربيتي خاطئة وكيف أعلمه الشجاعة ؟.

الجواب:

الحمد لله

يرى المختصون بعلم نفس الأطفال أن الطفل في السنة الأولى قد يبدي علامات الخوف عند حدوث ضجة مفاجئة ، أو سقوط شيء بشكل مفاجئ ، أو ما شابه ذلك ، ويخاف الطفل من الأشخاص الغرباء اعتباراً من الشهر السادس تقريباً ، وأما الطفل في سنته الثالثة فإنه يخاف أشياء كثيرة مثل الحيوانات ، والسيارات ، والمنحدرات ، والمياه ، وما شابه هذا .

وبوجه عام فإن الإناث إظهاراً للخوف من الذكور ، كما تختلف شدته تبعاً لشدة تخيل الطفل ، فكلما كان أكثر تخيلاً كان أكثر تخوفاً .

ولازدياد الخوف لدى الطفل عوامل وأسباب ، منها :

- تخويف الأم للطفل بالأشباح ، أو الغول ، أو العسكري ، أو الظلام ، أو العفريت ، أو المخلوقات الغريبة ... الخ .

- دلال الوالدين المفرط ، وقلقهما الزائد ، وتحسسهما الشديد .

- تربية الطفل على العزلة ، والإنطوائية ، والاحتماء بجدران المنزل .

- سرد القصص الخيالية التي تتصل بالجن ، والعفاريت .. إلى غير ذلك من الأسباب .

- وقد يبدي الطفل استعداداً قوياً لالتقاط مخاوف والديه عن طريق العلم بالمشاهدة ، وهذه المخاوف التي تكتسب عن هذا الطريق تمتاز بطول بقائها ، لذا كان للقدوة الحسنة دور كبير في تربية الطفل على عدم الخوف ، والقدوة المطلوبة هنا هي القدوة الشجاعة في كل المواقف على اختلافها ، وعدم الخوف من الحيوانات التي لا تضر ، ومن الأفراد – وإن علت مكانتهم – في الحق بالطبع ، وعدم الخوف عموماً بدون داع .

ولعلاج ظاهرة الخوف عند الطفل كان على الوالدين مراعاة عدة أمور منها :

- تنشئته منذ نعومة أظفاره على الإيمان بالله ، وعبادته ، واللجوء إليه في كل ما ينوب ويروع .

- إعطاؤه حرية التصرف ، وتحمل المسؤولية ، وممارسة الأمور على قدر نموها .

- عدم تخويفه ولا سيما عند البكاء بالغول والضبع والحرامي والجني والعفريت .. إلى غير ذلك ، وذلك يدخل في عموم الخيرية : ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ) أخرجه مسلم رقم 2664

- تمكينه منذ أن يعقل من الخلطة العملية مع الآخرين ، وإتاحة المجال له للالتقاء بهم والتعرف عليهم ليشعر من قرارة نفسه ووجدانه أنه محل عطف ومحبة واحترام مع كل من يجتمع به ، ويتعرف عليه .

ومما ينصح به علماء النفس والتربية : أن تتاح الفرصة للطفل للتعرف على الشيء الذي يخيفه ، فإذا كان يخاف الظلام فلا بأس بأن يُداعب بإطفاء النور ثم إشعاله ، وإن كان يخاف الماء فلا بأس بأن يسمح له بأن يلعب بقليل من الماء في إناء صغير ... وهكذا .

- تلقينه مواقف السلف البطولية ، وتأديبه على التخلق بأخلاق الصحابيات ، ليتطبع على الشجاعة ، والبطولة .

أما إذا كان الخوف عند الطفلة قلقاً ، فسببه يرجع إلى مجموعة من عوامل متداخلة ، عالجتها السنة النبوية بشيء من الروية ، ومن هذه العوامل :

- تكليف الطفل ما لا يستطيع أداءه ، في حين يقول صلى الله عليه وسلم : ( من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا ) أخرجه أبو داود رقم 4943 ، والترمذي رقم 1921 وفي صحيح الجامع للألباني 5444

- عدم إشباع حاجته للنجاح ، في حين ورد عن علي رضي الله عنه أنه قال : ( ما سمعت رسول الله يفدي أحداً غير سعد ، سمعته يقول : ( ارم فداك أبي وأمي ) أظنه يوم أحد ) أخرجه البخاري رقم 6184 ، ومسلم رقم 2411 . وفي ذلك توجيه للآباء إلى تشجيع أولادهم على أي مستوى أداء يحققونه تحفيزاً لهم على مزيد من الاهتمام .

- الإسراف في العقاب البدني ، والقسوة في المعاملة ، والرسول صلى الله عليه وسلم يقول : ( من يُحرم الرفق يُحرم الخير كله ) أخرجه مسلم ، رقم 2292 .

- الظروف المعيشية الصعبة التي تدفع الوالدين لصبِّ غضبهم على أولادهم . كعدم التوافق بين الزوجين ، أو عمل الأم ، أو عدم الرضا عن العمل في حين يقول الرسول صلى الله عليه وسلم : ( ليس الشديد بالصُّرعة ، إنما الشديد الذي يملك نفسه عند الغضب ) أخرجه البخاري برقم 6116 .

ونشير ختاماً أنه ليس معنى هذا ألا يخاف الطفل مطلقاً ، فالخوف لا بد منه في بعض الأمور ، لأنه يحفظ بقاء الطفل ، فعليه أن يخاف من الله ، وإيذاء الناس ، وارتكاب الجرائم ... الخ ، وليكن خوفاً طبيعياً سوياً لا مبالغة فيه ولا تهاون .

من كتاب تنشئة الفتاة المسلمة ص 159 تأليف حنان عطية الطوري الجهني . (www.islam-qa.com)


حكم تقبيل أستار الكعبة والمصحف والحجر الأسود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 21392: حكم تقبيل أستار الكعبة والمصحف والحجر الأسود
السؤال:

ما حكم تقبيل أستار الكعبة – الحجر الأسود – المصحف ؟.

الجواب:
الحمد لله

تقبيل أي مكان في الأرض بدعة إلا الحجر الأسود ولولا الإتباع لكان تقبيل الحجر الأسود بدعة وكان عمر رضي الله عنه الله عنه يقول ( إني أعلم أنك حجر لا تضر ولا تنفع ولولا النبي صلى الله عليه وسلم قبلّك ما قبلتك ) لذلك لا يجوز تقبيل أستار الكعبة أو الحجرات أو الركن اليماني أو المصحف وكذلك التمّسح به إذا كان من أجل التبرك به إذ أن مسحه للكعبة فقط .

الشيخ محمد بن صالح العثيمين رحمه الله. (www.islam-qa.com)


نتف جزء من الحاجب تجمّلاً للزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21393: نتف جزء من الحاجب تجمّلاً للزوج
السؤال:

هل يجوز للمرأة أن تنتف بعضاً من شعر حاجبها لتتجمل لزوجها ؟.

الجواب:
الحمد لله

جاء في فتاوى الشيخ محمد بن صالح العثيمين ما يلي :

نتف حواجب المرأة لا يجوز ، وهو من النمص الذي لعن رسول الله صلى الله عليه وسلم فاعله ، فالنامصة هي التي تفعله بغيرها ، والمتنمّصة هي التي تطلبه من غيرها ، وكذلك إذا فعلته بنفسها ، وهذا حرام ولا يجوز .

والله له الحكمة فيما يقدره لعباده فمن الناس من يكون جميل الشكل ، ومنهم من هو سوى ذلك ، والأمر كلّه بيد الله عز وجل والواجب على المرء أن يصبر ويحتسب الأجر من الله عز وجل ولا ينتهك محارمه من أجل شهواته .

والذي أرى أنها لا تأخذ منه شيئاً مطلقاً ، اللهم إلا إذا كان هناك شيء من الشعر خارجاً عن نطاق الحواجب ، مثل أن يكون فيها شامة يكون عليها شعر ، فيمكنها أن تزيله لأنه في هذه الحال إزالة عيب مشوه ، وليس تحصيل جمال . والله أعلم .

انظر فتاوى منار الإسلام للشيخ ابن عثيمين رحمه الله ج/3 ص/832

وقال الشيخ ابن جبرين : " لا يجوز القص من شعر الحواجب ولا حلقها ولا التخفيف منه ولا نتفه ولو رضى الزوج. فليس فيه جمال بل فيه تغيير لخلق الله وهو أحسن الخالقين وقد ورد الوعيد في ذلك ولعن من فعله وذلك يقتضي التحريم "

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الصلاة في مسجد فيه قبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 21394: حكم الصلاة في مسجد فيه قبر
السؤال:

هل تصح الصلاة في المساجد التي يوجد فيها قبور؟.

الجواب:
الحمد لله

المساجد التي فيها قبور لا يصلى فيها ، ويجب أن تنبش القبور وينقل رفاتها إلى المقابر العامة ويجعل رفات كل قبر في حفرة خاصة كسائر القبور ، ولا يجوز أن يبقى في المساجد قبور ، لا قبر ولي ولا غيره ؛ لأن الرسول صلى الله عليه وسلم نهى وحذر من ذلك ، ولعن اليهود والنصارى على عملهم ذلك ، فقد ثبت عنه صلى الله عليه وسلم أنه قال :" لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد قالت عائشة رضي الله عنها يحذر ما صنعوا " أخرجه البخاري ( 1330 ) ومسلم ( 529 ) .

وقال عليه الصلاة والسلام لما أخبرته أم سلمة وأم حبيبة بكنيسة في الحبشة فيها تصاوير فقال : " أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله " متفق على صحته (خ/ 427 ، م/ 528) .

وقال عليه الصلاة والسلام : " ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك " خرجه مسلم في صحيحه (532 ) عن جندب بن عبد الله البجلي . فنهى عليه الصلاة والسلام عن اتخاذ القبور مساجد ولعن من فعل ذلك ، وأخبر : أنهم شرار الخلق ، فالواجب الحذر من ذلك .

ومعلوم أن كل من صلى عند قبر فقد اتخذه مسجدا ، ومن بنى عليه مسجدا فقد اتخذه مسجدا ، فالواجب أن تبعد القبور عن المساجد ، وألا يجعل فيها قبور؛ امتثالا لأمر الرسول صلى الله عليه وسلم ، وحذرا من اللعنة التي صدرت من ربنا عز وجل لمن بنى المساجد على القبور؛ لأنه إذا صلى في مسجد فيه قبور قد يزين له الشيطان دعوة الميت ، أو الاستغاثة به ، أو الصلاة له ، أو السجود له ، فيقع الشرك الأكبر ، ولأن هذا من عمل اليهود والنصارى ، فوجب أن نخالفهم ، وأن نبتعد عن طريقهم ، وعن عملهم السيئ . لكن لو كانت القبور هي القديمة ثم بني عليها المسجد ، فالواجب هدمه وإزالته ؛ لأنه هو المحدث ، كما نص على ذلك أهل العلم؛ حسما لأسباب الشرك وسدا لذرائعه . والله ولي التوفيق .

مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 10 / 246 ). (www.islam-qa.com)


عدة من لم تعلم بوفاة زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 21398: عدة من لم تعلم بوفاة زوجها
السؤال:

زوجة يعمل زوجها في دولة أجنبية ، توفي الزوج ولم تعلم الزوجة بوفاته إلا بعد ستة أشهر من الوفاة ، فهل على الزوجة أن تعتد في هذه الحالة ؟ وما هو الدليل ؟.

الجواب:
الحمد لله

عدة المتوفى عنها تعتبر من حين الوفاة حسب حالها ، فإن كانت حاملاً فبوضع الحمل ، وإن كانت غير حامل وهي حرة فعدتها أربعة أشهر وعشرة أيام ، وإن كانت أمة فعدتها شهران وخمسة أيام ، وإذا لم تعلم بوفاته إلا بعد ستة أشهر فقد انتهت عدتها قبل أن تعلم .

أجاب عليه : عبد الرحمن العجلان .

انظر الموسوعة الفقهية ( 2 / 105 ) وأحكام الإحداد للمصلح ( ص 90 )

الإسلام سؤال وجواب (www.islam-qa.com)


إزالة الشعر الذي بين الحاجبين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21400: إزالة الشعر الذي بين الحاجبين
السؤال:

هل إزالة الشعر الموجود بين الحاجبين جائز ؟.

الجواب:
الحمد لله

يجوز نتفه ؛ لأنه ليس من الحاجبين . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

انتهى من فتاوى اللجنة الدائمة (5/197) .

وهذا الحكم شامل للرجال والنساء والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أغنياء يأخذون مخصصات للفقراء من دولة كافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 21401: أغنياء يأخذون مخصصات للفقراء من دولة كافرة
السؤال:

في الولايات المتحدة بعض المسلمين يطلبون كوبونات للأغذية وهذه الكوبونات تعطيها الحكومة للفقراء الذين لا يوجد لديهم المال الكافي ، أولئك الناس يخفون معلومات حساباتهم في البنوك ليكونوا من مستحقي هذه الكوبونات ، عندما أنصحهم يقولون بأن هذا ليس بحرام لأنهم لا يأخذون معونات من أي بلد إسلامي . فهل هذا صحيح ؟ .

الجواب:
الحمد لله

أولاً :

لا يجوز لكم الإقامة في بلاد الكفر إلا بعذر شرعي وبشروط شرعية ، وقد سبق بيان هذا مراراً فيمكنك مراجعة السؤال رقم ( 12866 ) و ( 6154 ) .

ثانياً :

لا يجوز لغير المستحقين أخذ هذه الكوبونات سواء كانت الجهة بلداً مسلماً أم بلداً كافراً ؛ لأن الآخذ في هذه الحال يدخل في حكم الكاذب ، وقد حرَّم الله تعالى ورسوله الكذبَ :

فعن أبي هريرة عن النبي صلى الله عليه وسلم قال : " آية المنافق ثلاث : إذا حدَّث كذب ، وإذا وعد أخلف ، وإذا اؤتمن خان " . رواه البخاري ( 33 ) ومسلم ( 59 ) .

وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال : " إن الصدق يهدي إلى البر ، وإن البر يهدي إلى الجنة ، وإن الرجل ليصدق حتى يكون صدِّيقاً ، وإن الكذب يهدي إلى الفجور ، وإن الفجور يهدي إلى النار ، وإن الرجل ليكذب حتى يكتب عند الله كذَّاباً " . رواه البخاري ( 5743 ) ومسلم ( 2607 ) .

وهو كذلك من أكل أموال الناس بالباطل :

قال الله تعالى : { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ ) البقرة/188 .

ولا يجوز للمسلم أن يسأل الناس أموالهم وهو غير محتاج ، روى مسلم في صحيحه برقم ( 1041 ) أن النبي صلى الله عليه وسلم قال : ( من سأل الناس أموالهم تكثراً فإنما يسأل جمراً فليستقل أو ليستكثر ) ، والمعنى أنه سأل ليجمع الكثير من غير احتياج إليه ؛ قاله الحافظ .

ثالثاً :

الواجب على المسلمين التنزه عن هذه الأفعال المشينة والتي لا تسيء فقط لأنفسهم بل تسيء كذلك لدينهم ، فيكون فعلهم هذا سبباً للطعن في دينهم والنيل منه من قِبل الكفار .

والله تعالى قد أثنى على من كان فقيراً ولا يطلب من الناس ولا يسألهم ، قال تعالى : { لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلونَ النَّاسَ إِلْحَافاً وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ } البقرة / 273

فكيف يكون حال من لم يكن فقيراً ولا محتاجاً ثم هو يَسأل الناس ، فهل سيكون محل مدح وثناء ؟ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الحجر الأسود من السماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 21402: هل الحجر الأسود من السماء
السؤال:

عن عمر أنه قبَّل الحجر وقال: إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يُقَبِّلـُك ما قبلتك. هل الحجر الأسود نزل من السماء؟ أو هو حجر كسائر الأحجار؟ وما المراد بوضع هذا الحجر في ذلك الموضع؟ وبعض الناس يظنون أنها هي قبلة المسلمين في صلاتهم، معاذ الله.

الجواب:
الحمد لله

الحجر الأسود اختصه الله سبحانه بما شرعه لنا من تقبيله واستلامه، وأراد أن يكون في ركن الكعبة التي نستقبلها في صلاتنا، وشرع تقبيله واستلامه للطائفين؛ مع القدرة، فإن لم يتيسر فالإشارة إليه عند محاذاته مع التكبير، وقد ورد ‏حديث رواه الترمذي وغيره في أنه نزل من الجنة ، لكن في سنده ضعف ........‏( والحديث رواه الترمذي وصححه الألباني في صحيح الترمذي 695) .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/228). (www.islam-qa.com)


الحجامة فضلها وفوائدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21406: الحجامة فضلها وفوائدها
السؤال:

ما هي الحجامة وكيف نقوم بها ؟.

الجواب:
الحمد لله

الْحِجَامَةُ : مَأْخُوذَةٌ مِنْ الْحَجْمِ أَيْ الْمَصِّ . يُقَالُ : حَجَمَ الصَّبِيُّ ثَدْيَ أُمِّهِ إذَا مَصَّهُ . وَالْحَجَّامُ الْمَصَّاصُ , وَالْحِجَامَةُ صِنَاعَتُهُ وَالْمِحْجَمُ يُطْلَقُ عَلَى الآلَةِ الَّتِي يُجْمَعُ فِيهَا الدَّمُ وَعَلَى مِشْرَطِ الْحَجَّامِ . ( انظر لسان العرب )

وَالْحِجَامَةُ فِي كَلامِ الْفُقَهَاءِ قُيِّدَتْ عِنْدَ الْبَعْضِ بِإِخْرَاجِ الدَّمِ مِنْ الْقَفَا بِوَاسِطَةِ الْمَصِّ بَعْدَ الشَّرْطِ بِالْحَجْمِ . وَذَكَرَ الزَّرْقَانِيُّ أَنَّ الْحِجَامَةَ لا تَخْتَصُّ بِالْقَفَا بَلْ تَكُونُ مِنْ سَائِرِ الْبَدَنِ . وَإِلَى هَذَا ذَهَبَ الْخَطَّابِيُّ .

والخلاصة أن الحجامة هي استخراج الدم من الجسد بامتصاصه بآلة مناسبة أو بما يقوم مقام المص من الأجهزة الحديثة .

والحجامة معروفة منذ القدم ، عرفها الصينيون والبابليون والفراعنة ، ودلت آثارهم وصورهم المنحوتة على استخدامهم الحجامة في علاج بعض الأمراض ، وكانوا في السابق يستخدمون الكؤوس المعدنية وقرون الثيران لهذا الغرض وكانوا يفرغونها من الهواء بعد وضعها على الجلد عن طريق المص ومن ثم استخدمت الكؤوس الزجاجية والتي كانوا يفرغون منها الهواء عن طريق حرق قطعة من القطن .أو الصوف داخل الكأس .

فضائل الحجامة :

روى البخاري في صحيحه ( 5269 )عن سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِي اللَّهُ عَنْهُمَا عن النبي صلى الله عليه وسلم قَالَ : " الشِّفَاءُ فِي ثَلاثَةٍ شَرْبَةِ عَسَلٍ وَشَرْطَةِ مِحْجَمٍ وَكَيَّةِ نَارٍ وَأَنْهَى أُمَّتِي عَنِ الْكَيِّ . "

وفيه أيضا ( 5263 ) وفي مسلم ( 2952 ) سُئِلَ أَنَسُ بْنُ مَالِكٍ عَنْ كَسْبِ الْحَجَّامِ فَقَالَ احْتَجَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَمَهُ أَبُو طَيْبَةَ فَأَمَرَ لَهُ بِصَاعَيْنِ مِنْ طَعَامٍ وَكَلَّمَ أَهْلَهُ فَوَضَعُوا عَنْهُ مِنْ خَرَاجِهِ وَقَالَ: " إِنَّ أَفْضَلَ مَا تَدَاوَيْتُمْ بِهِ الْحِجَامَةُ أَوْ هُوَ مِنْ أَمْثَلِ دَوَائِكُم . "ْ

وعن جابر َبن عبد الله رضي الله عنهما قال سمعت رسول الله صلى الله عليه وسلم يقول : " إن كَانَ فِي شَيْءٍ مِنْ أَدْوِيَتِكُمْ خَيْرٌ فَفِي شَرْطَةِ مِحْجَمٍ أَوْ شَرْبَةِ عَسَلٍ أَوْ لَذْعَةٍ بِنَارٍ وَمَا أُحِبُّ أَنْ أَكْتَوِيَ ." أخرجه البخاري (6583 ) ومسلم ( 2205 ).

فوا ئد الحجامة :

للحجامة فوائد ملموسة في علاج كثير من الأمراض في الماضي والحاضر ، ومن هذه الأمراض التي جربت فيها الحجامة فنفعت بإذن الله ما يلي :

1- أمراض الدورة الدموية .

2- علاج ضغط الدم ، والتهاب عضلة القلب .

3- أمراض الصدر والقصبة الهوائية .

4- صداع الرأس والعيون .

5- آلام الرقبة والبطن ، وآلام الروماتيزم في العضلات .

6- بعض أمراض القلب والصدر وآلام المفاصل.

ومن ناحية أخرى تنفرد الحجامة في حالات تنفع فيها وتخفف الآلام وليس لها أي مضاعفات جانبية. للاستزادة عن فوائد الحجامة يراجع كتاب ( زاد المعاد لابن القيم 4 / 52 ) وكتاب ( الحجامة أحكامها وفوائدها . تأليف : إبراهيم الحازمي )

طريقة الحجامة :

توضع فوهة المحجم الواسعة ( وفي هذا العصر يستخدمون محاجم زجاجية تسمى كؤوس الحجامة ) على الجلد في مكان الحجم المختار ، ثم يقوم الحاجم بخلخلة الهواء الذي بداخلها بواسطة إحراق قطعة صغير ة من الورق أو القطن بداخل المحجم ، لتطبق الفوهة على الجلد ـ وأحيانا يستخدم الشفط ببعض الآلات بدل الطريقة السابقة ـ فيطبق المحجم على الموضع ، ثم يترك لمدة ثلاث إلى عشر دقائق ، ثم يرفع ويشرط الموضع بآلة حادة نظيفة ( كالموس أو غيره ) شروطا صغيرة جدا ، ثم يوضع الكأس مرة أخرى بنفس الطريقة السابقة حتى يمتلئ بالدم الفاسد الذي يخرج من العروق ، ثم يرفع ، وقد يعاد وضعه مرة أخرى عند الحاجة ، وبعد الاكتفاء يرفع الكأس ، يوضع مكانه ضماد جاف . ( انظر مباحث في الجراحة الصغرى والتخدير تأليف أ . د / نظمي القباني ) .

وقبل الختام ننبه أنه يجب أن لا يقوم بالحجامة إلا من يحسنها ، نظرا لما قد يترتب عليها من أضرار إذا قام بها من لا يحسنها . والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد تربية مولود غير شرعي مع أولادها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقيط >
سؤال رقم 21409: تريد تربية مولود غير شرعي مع أولادها
السؤال:

توفيت أخت ولها طفل وليس لهذا الطفل أي أقارب مسلمين والوالد ليس له أي حق لأن الطفل ولد من غير زواج أبويه ثم أسلمت والدة الطفل .
هل يجوز لمسلمة عندها أطفال أن تأخذ هذا الطفل وتربيه كأحد أولادها بعد موافقة زوجها ؟.

الجواب:
الحمد لله

هذا الطفل مولود غير شرعي أي ولد زنا ، ومثل هذا هو في حكم اللقيط ، ما دامت أمه قد ماتت ، ومن الإحسان إلى هذا الطفل حضانته ورعايته ، فهذه الأخت المسلمة إذا ضمّت هذا الطفل إلى أولادها بالرعاية والتربية فهذا إحسان وعمل صالح ، ولكن لا يكون من أولادها ولا من أولاد زوجها بل هو أجنبي إلا إن أرضعته خمس رضعات إن كان في سنّ الرضاع فإنه يصير ابناً لها من الرضاع ، وابناً لزوجها من الرضاع

وأولادهما أخوة له من الرضاع ، ولا يكون بينهم توارث لأن علاقته بهم علاقة تربية وإحسان أو مع الرضاع فكل ذلك لا يوجب التوارث بينهم وبين الطفل .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


مجموعة أسئلة عن الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 21413: مجموعة أسئلة عن الطلاق
السؤال:

1- هل ما يعرف في الغرب بالفراق يجوز في الإسلام ؟ رجل وزوجته مسلمان ويعيشان في الغرب مع أطفالهم ويفكران جدياً بالطلاق، اقترح عليهما شخص بأن يفترقا أولاً، يذهب الزوج ليسكن في مكان قريب وبما أنهما لا زالا متزوجين فليس هناك مشكلة في حضوره للبيت في أي وقت، وسيبقى يصرف على العائلة من جميع النواحي .
2- متى تنتهي العدة للطلاق الأول ؟ هل هي بعد انتهاء الدورة للشهر الثالث أو عند بداية الرابعة ؟
3- ما هي الأشياء التي يجوز فعلها أثناء العدة والتي لا تؤثر على عملية الطلاق ؟ أعلم أن المعاشرة الجنسية تؤثر ولكن ماذا عن التقبيل والضم ؟.

الجواب:
الحمد لله

وبعد :

أما السؤال الأول : فالجواب يختلف باختلاف الحال : فإذا كان المقصود من هذا الفعل أن تخف حدة التوتر في العلاقة ، ثم يرجعا بعد ذلك معاً ، أو أن يجربا الابتعاد ، وما سينتج عنه من آثار عليهما وعلى الأولاد حتى يكون ذلك أعون على اتخاذ القرار ، وتراضيا على هذا الابتعاد المؤقت ؛ فلا بأس بذلك .

وأما إن كان هذا قراراً اتخذاه واقتنعا بانفصال أحدهما عن الآخر بغير طلاق ، فيقال : إن أسقطت المرأة حقها الذي يفوت عليها بهذا الانفصال ، وتنازل هو أيضا عن حقوقه عليها ، ورأيا أن مصلحتهما ومصلحة أولادهما في هذا ، وكان المكان الذي تجلس فيه المرأة وأولادها مكانا مأمونا ليس فيه تضييع لهم ، جاز ذلك بهذه الشروط . وأما إن احتاجت إلى المعاشرة الزوجية ، ولم يكن يريد فعل ذلك ، أو خشي أن يحدث منها ما يريب وهي في عصمته ، ونحو هذا من الأسباب فليطلقها ، ويستمر في النفقة على أولاده . والله أعلم .

وأما السؤال الثاني : فإن عدة المطلقة التي تحيض ، وقد دخل بها زوجها وليست حاملا ؛ اختلف فيها العلماء قديما وحديثا ؛ والذي يرجحه جمع من أهل العلم المعاصرين كالشيخ ابن باز وابن عثيمين وغيرهم أن العدة تنتهي بانتهاء ثلاث حيض ، فبمجرد ما تنتهي الحيضة الثالثة تنتهي العدة ، وهو قول جمع من كبار الصحابة كعمر بن الخطاب ، وعلي بن أبي طالب ، وابن مسعود ، ونقله ابن القيم عن أبي بكر وأبي موسى وغيرهم . رضي الله عنهم أجمعين .( ينظر فتاوى إسلامية 3 / 310 ) و(فتاوى الطلاق لسماحة الشيخ ابن باز 193 ) و( جامع أحكام النساء 4 / 243 ) .

وأما السؤال الثالث : " فالمطلقة الرجعية لها أن تكشف لزوجها وأن تتزين وتتجمل وتتطيب ، ولها أن تكلمه ويكلمها وتجلس معه وتفعل معه كل شيء ما عدا الاستمتاع بالجماع أو مقدماته فإن هذا إنما يكون عند الرجعة " ( الشيخ ابن عثيمين : فتاوى إسلامية 3 / 310 )

فلو قَبَّل وضَمَّ زوجته وهو ينوي الرجعة صحت الرجعة بلا خلاف بين أهل العلم ، وإن لم ينوها فبعض العلماء يرون جوازه باعتبار أنها زوجته ولكن لا تحصل به الرجعة ، ومنهم من يرى أن الضم والتقبيل ونحوه من مقدمات الجماع يأثم فاعله إذا لم ينو به الرجعة . فالأحوط عدم فعل ذلك إلا بعد التصريح بالرجعة كأن يقول لزوجته راجعتك ، ويشهد اثنين من المسلمين على رجعتها بقوله أمامهما أشهدكم أني أرجعت زوجتي فلانة ، ونحو ذلك ، ثم يفعل ما يريد من المباح . والله أعلم .

( انظر سبل السلام 2 / 267 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصح إغلاق المسجد إذا كان يدخله السكارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 21414: هل يصح إغلاق المسجد إذا كان يدخله السكارى
السؤال:

أنا إمام مسجد مؤقت في مدينة في إحدى الولايات الأميريكية حتى يتوفر عندنا المال لنوظف عالم . اعتاد الناس أن يتركوا المسجد مفتوحاً 24 ساعة ، كل يوم أذهب لصلاة الفجر أجد ناس مشردين نائمين في المسجد وقد شغلوا جهاز التكييف إلى أقصى حد ( نحن ندفع الآلاف من الدولارات للكهرباء) كغيرنا من غير المسلمين ، وجدنا زجاجات الخمر وقبل عدة أيام وجدنا شخص مخمور نائم في حمامات المسجد واتصلنا بالشرطة ليأخذوه .
اقترحت أن نغلق المسجد من الداخل والبوابة الخارجية بعد صلاة العشاء (بساعة أو ساعتين) حتى الفجر ونعطي مفاتيح لأكثر الناس الذين يأتون لصلاة الفجر والعشاء وبعض الطلاب الذين يأتون للدراسة في المساء، اشترينا قفلاً ومفاتيح وبدأنا بقفل الباب يومياً، اعترض البعض على الفكرة وقالوا بأننا يجب أن نغلق الباب الداخلي ونترك البوابة الخارجية مفتوحة لأن بيت الله يجب أن يبقى مفتوحاً 24 ساعة يومياً ، وإذا أتى شخص ما ليلاً بعد العشاء وأراد الصلاة فلن يستطيع الصلاة .
أرجوأن تعطيني رأيك بأسرع وقت ممكن لأنه يوجد بعض الأشخاص يستفيدون من بقاء المسجد مفتوحاً ويريدون أن يخلقوا الفتنة في المسجد .

الجواب:
الحمد لله

الأصل أن يبقى المسجد مفتوحا غير مغلق ، ليتمكن المسلم من الصلاة فيه في أي وقت ، وقد كانت الكلاب تغدو وتروح في مسجد النبي صلى الله عليه وسلم في عهده كما في صحيح البخاري ، لكن إذا ترتب على ذلك مفسدة من مزاولة منكرات داخل المسجد فينبغي أن يُغلق صيانة له ، ولأن درء المفاسد مقدم على جلب المصالح وكذلك إذا خشي على أمواله من فرش وآلات وغير ذلك .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


مرطبات الجسم المحتوية على دهون حيوانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21417: مرطبات الجسم المحتوية على دهون حيوانية
السؤال:

هل يجوز لنا استعمال مرطب للجسم ويحتوي على دهون حيوانية ؟.

الجواب:
الحمد لله

استعمال مرطب الجسم إذا كان مشتملا على دهون حيوانية إن كانت هذه الحيوانات مأكولة اللحم ، ومذكّاة

تذكية شرعية فلا بأس وإلا فلا يجوز .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


تناول الثمار المحقونة بالهرمونات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 21418: تناول الثمار المحقونة بالهرمونات
السؤال:

قيل مؤخراً أن الفواكه والخضراوات تُحقن بهرمونات مذكرة ومؤنثة، هذا قد لا يكون صحياً للناس إذا تناولوه ويمكن أن يؤدي إلى زيادة في الهرمونات للذكور والإناث . إذا كان هذا محرماً فأرجو أن توضح هذا بإسهاب .

الجواب:
الحمد لله

تناول ما يضرّ بالصحة حرام شرعا ، وإن كان في الأصل طيبا مباحا ، فإذا ثبت أن هذه الهرمونات مضرّة فإنه لا يجوز تناول هذه الأطعمة ، لكن ينبغي أن يُثبت الضرر لا بمجرد الشك لأن الأصل فيها الحِل .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


هل يجب إتباع أحد المذاهب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 21420: هل يجب إتباع أحد المذاهب
السؤال:

هل يجب على كل مسلم أن يتبع أحد المذاهب (المالكي أو الحنفي أو الحنبلي أو الشافعي) ؟ إذا كان الجواب نعم فما أفضل مذهب ؟ هل صحيح أن مذهب أبي حنيفة هو أكثر مذهب منتشر بين المسلمين ؟.

الجواب:

الحمد لله

لا يجب على المسلم اتباع مذهب بعينه من هذه المذاهب الأربعة ، والناس متفاوتون في المدارك والفهوم والقدرة على استنباط الأحكام من أدلتها ، فمنهم من يجوز في حقه التقليد ، بل قد يجب عليه ، ومنهم من لا يسعه إلا الأخذ بالدليل . وقد جاء في فتاوى اللجنة الدائمة بيان كاف شاف لهذه المسألة ، يحسن أن نذكره هنا بنصه :

السؤال :

ما حكم التقيد بالمذاهب الأربعة واتباع أقوالهم على كل الأحوال والزمان ؟

فأجابت اللجنة :

الحمد لله والصلاة والسلام على رسوله وآله وصحبه وبعد :

أولا : المذاهب الأربعة منسوبة إلى الأئمة الأربعة الإمام أبي حنيفة والإمام مالك والإمام الشافعي والإمام أحمد ، فمذهب الحنفية منسوب إلى أبي حنيفة وهكذا بقية المذاهب.

ثانيا : هؤلاء الأئمة أخذوا الفقه من الكتاب والسنة وهم مجتهدون في ذلك ، والمجتهد إما مصيب فله أجران ، أجر اجتهاده وأجر إصابته ، وإما مخطئ فيؤجر على اجتهاده ويعذر في خطئه.

ثالثا : القادر على الاستنباط من الكتاب والسنة يأخذ منهما كما أخذ من قبله ولا يسوغ له التقليد فيما يعتقد الحق بخلافه ، بل يأخذ بما يعتقد أنه حق ، ويجوز له التقليد فيما عجز عنه واحتاج إليه.

رابعا : من لا قدرة له على الاستنباط يجوز له أن يقلد من تطمئن نفسه إلى تقليده ، وإذا حصل في نفسه عدم الاطمئنان سأل حتى يحصل عنده اطمئنان .

خامسا : يتبين مما تقدم أنه لا تتبع أقوالهم على كل الأحوال والأزمان ؛ لأنهم قد يخطئون ، بل يتبع الحق من أقوالهم الذي قام عليه الدليل ).

فتاوى اللجنة 5/28 .

وجاء في فتوى اللجنة رقم 3323

( من كان أهلا لاستنباط الأحكام من الكتاب والسنة ، ويقوى على ذلك ولو بمعونة الثروة الفقهية التي ورثناها عن السابقين من علماء الإسلام كان له ذلك ؛ ليعمل به في نفسه ، وليفصل به في الخصومات وليفتي به من يستفتيه . ومن لم يكن أهلا لذلك فعليه أن يسأل الأمناء الموثوق بهم ليتعرف الحكم من كتبهم ويعمل به من غير أن يتقيد في سؤاله أو قراءته بعالم من علماء المذاهب الأربعة ، وإنما رجع الناس للأربعة لشهرتهم وضبط كتبهم وانتشارها وتيسرها لهم.

ومن قال بوجوب التقليد على المتعلمين مطلقاً فهو مخطئ جامد سيئ الظن بالمتعلمين عموما ، وقد ضيق واسعا .

ومن قال بحصر التقليد في المذاهب الأربعة المشهورة فهو مخطئ أيضا قد ضيق واسعا بغير دليل . ولا فرق بالنسبة للأمي بين فقيه من الأئمة الأربعة وغيرهم كالليث بن سعد والأوزاعي ونحوهما من الفقهاء ) فتاوى اللجنة 5/41 .

وجاء في الفتوى رقم 1591 ما نصه :

( ولم يدعُ أحد منهم إلى مذهبه ، ولم يتعصب له ، ولم يُلزِم غيره العمل به أو بمذهب معين ، إنما كانوا يدعون إلى العمل بالكتاب والسنة ، ويشرحون نصوص الدين ، ويبينون قواعده ويفرعون عليها ويفتون فيما يسألون عنه دون أن يلزموا أحدا من تلاميذهم أو غيرهم بآرائهم ، بل يعيبون على من فعل ذلك ، ويأمرون أن يضرب برأيهم عرض الحائط إذا خالف الحديث الصحيح ، ويقول قائلهم " إذا صح الحديث فهو مذهبي " رحمهم الله جميعا .

ولا يجب على أحد اتباع مذهب بعينه من هذه المذاهب ، بل عليه أن يجتهد في معرفة الحق إن أمكنه ، أو يستعين في ذلك بالله ثم بالثروة العلمية التي خلفها السابقون من علماء المسلمين لمن بعدهم ، ويسروا لهم بها طريق فهم النصوص وتطبيقها . ومن لم يمكنه استنباط الأحكام من النصوص ونحوها لأمر عاقه عن ذلك سأل أهل العلم الموثوق بهم عما يحتاجه من أحكام الشريعة لقوله تعالى " فاسألوا أهل الذكر إن كنتم لا تعلمون " وعليه أن يتحرى في سؤاله من يثق به من المشهورين بالعلم والفضل والتقوى والصلاح )

فتاوى اللجنة الدائمة 5/56 .

ومذهب الإمام أبي حنيفة رحمه الله قد يكون أكثر المذاهب انتشاراً بين المسلمين ، ولعل من أسباب ذلك تبني الخلفاء العثمانيين لهذا المذهب ، وقد حكموا البلاد الإسلامية أكثر من ستة قرون ، ولا يعني ذلك أن مذهب أبي حنيفة رحمه الله هو أصح المذاهب أو أن كل ما فيه من اجتهادات فهو صواب ، بل هو كغيره من المذاهب فيه الصواب والخطأ ، والواجب على المؤمن اتباع الحق والصواب بقطع النظر عن قائله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا تزوج زوجي بثانية فهل لي أجر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 21421: إذا تزوج زوجي بثانية فهل لي أجر ؟
السؤال:

ما هو أجر الزوجة الأولى إذا صبرت على زواج زوجها بامرأة أخرى ؟ هل هناك أجر خاص لهذه الحالة أم أنه نفس الأجر الذي تناله أي زوجة في طاعة زوجها وأدائها لفروضها ؟ إذا عرفت أن هناك أجرا خاصا لهذا فسيساعدني على قبول هذا الحال بسهولة أكبر .
قيل لي إن أجر المرأة التي تصبر على هذا أكبر من أجر المؤمن الذي يذهب للجهاد ، وبما أن الحج هو جهاد المرأة فإن قبول التعدد أعظم من الجهاد . هل هناك دليل على هذا ؟ وهل تعلم أن هناك أي أجر آخر ؟.

الجواب:

الحمد لله

أولاً :

لم نقف على دليل صحيح يتضمن ما ذكرت من الأجر ، لكن روى الطبراني من حديث ابن مسعود عن النبي صلى الله عليه وسلم قال : " إن الله تعالى كتب الغيرة على النساء والجهاد على الرجال ، فمن صبر منهن إيمانا واحتسابا كان لها مثل أجر الشهيد " والحديث ضعفه الألباني في ضعيف الجامع الصغير برقم 1626

ثانياً :

إن صبر المرأة على طاعة زوجها سبب من أسباب دخول الجنة ، كما في الحديث الذي رواه ابن حبان " إذا صلت المرأة خمسها وصامت شهرها وحصنت فرجها وأطاعت زوجها قيل لها : ادخلي الجنة من أي أبواب الجنة شئت " والحديث صححه الألباني في صحيح الجامع الصغير برقم 660

وصبرها على زواج زوجها بامرأة أخرى له أجر خاص فوق هذا من عدة وجوه :

الأول : أن زواج زوجها عليها يعد ابتلاء وامتحانا لها ، فإن صبرت على ذلك كان لها أجر الصبر على البلاء ، كما قال الله ( إنما يوفى الصابرون أجرهم بغير حساب ) الزمر /10.

وفي الحديث " ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه‌ " رواه البخاري (5642) ومسلم ( 2573) من حديث أبي سعيد وأبي هريرة .

وروى الترمذي (2399) عن أبي هريرة أن النبي صلى الله عليه وسلم قال : " ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله و ما عليه خطيئة " وصححه الألباني في صحيح الجامع برقم 5815

الثاني : أن المرأة إن قابلت ذلك بالإحسان إلى زوجها وإلى الزوجة الأخرى كان لها جزاء المحسنين ( إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين ) يوسف / 90 ، (هل جزاء الإحسان إلا الإحسان ) الرحمن /60 ، ( وإن الله لمع المحسنين ) العنكبوت /69 .

الثالث : أنها إن حصل لها غيظ من ذلك ، فكظمت غيظها ، وكفت لسانها كان لها من كظم غيظه ، قال الله عن أهل الجنة ( والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين ) آل عمران /134 .

فهذه أجور زائدة على أجر طاعة المرأة لزوجها في الأحوال العادية .

وينبغي للمرأة العاقلة أن ترضى بما قسم الله تعالى لها ، وأن تعلم أن زواج زوجها من امرأة أخرى أمرٌ مباح فلا وجه للاعتراض عليه . وقد يكون في زواجه مزيد إعفاف وإحصان له ، يمنعه من الوقوع في الحرام .

ومن المؤسف حقا أن من النسوة من يكون اعتراضهن على اقتراف الزوج للحرام أقل من اعتراضهن على زواجه بامرأة أخرى في الحلال ، وهذا من قلة العقل ونقص الدين .

وينبغي للمرأة أن يكون لها أسوة حسنة في نساء النبي صلى الله عليه وسلم وأصحابه ، وصبرهن واحتسابهن مع وجود الغيرة عند كثير منهن ، فإن أقدم زوجك على الزواج بثانية فعليك بالصبر والرضا والإحسان إليه لتنالي أجر الصابرين والمحسنين .

واعلمي أن هذه الحياة حياة ابتلاء واختبار وما أسرع انقضائها ، فهنيئا لمن صبر فيها على طاعة الله حتى يفوز بالنعيم المقيم في جنات النعيم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أجر من توفي له ولد فصبر عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 21434: أجر من توفي له ولد فصبر عليه
السؤال:

ما هو ثواب الوالدين إذا صبرا وشكرا الله إذا مات لهم طفل ولد حديثاً ؟.

الجواب:
الحمد لله

ثبت في الكتاب والسنة نصوص كثيرة تدل على فضل الصابرين وعظيم أجرهم ، وأن الله يوفيهم أجرهم بغير حساب . وهذا يشمل كل من صبر على أي مصيبة ابتلي بها ، ولا شك أن فقد الولد من المصائب العظيمة على من وقعت عليه ، فمن صبر عليها ورضي بقضاء الله وقدره ، حصل له هذا الأجر العظيم بفضل الله وكرمه . وإليك شيئا من هذه النصوص لعلها أن تكون مسلية لك في مصيبتك :

قال الله تعالى : " ( وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأَمْوَالِ وَالأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ . الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ . أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ) البقرة / 155 ، 156 ،157 ) .

وقال سبحانه : ( وَاللَّهُ يُحِبُّ الصَّابِرِينَ ) آل عمران /146 .

وقال جل شأنه : ( إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ) الزمر / 10 . والآيات في هذا المعنى كثيرة جدا .

وأما الأحاديث فهي كثيرة أيضا منها :

ما رواه مسلم ( 5318 ) عَنْ صُهَيْبٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ " هذا في فضل الصبر عامة .

وقد ورد في فضل الصبر على فقد الولد خاصة أحاديث منها :

ما رواه الترمذي ( 942 ) عَنْ أَبِي سِنَانٍ قَالَ دَفَنْتُ ابْنِي سِنَانًا وَأَبُو طَلْحَةَ الْخَوْلانِيُّ جَالِسٌ عَلَى شَفِيرِ الْقَبْرِ فَلَمَّا أَرَدْتُ الْخُرُوجَ أَخَذَ بِيَدِي فَقَالَ أَلا أُبَشِّرُكَ يَا أَبَا سِنَانٍ قُلْتُ بَلَى فَقَالَ حَدَّثَنِي الضَّحَّاكُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَرْزَبٍ عَنْ أَبِي مُوسَى الأَشْعَرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " إِذَا مَاتَ وَلَدُ الْعَبْدِ قَالَ اللَّهُ لِمَلائِكَتِهِ قَبَضْتُمْ وَلَدَ عَبْدِي فَيَقُولُونَ نَعَمْ فَيَقُولُ قَبَضْتُمْ ثَمَرَةَ فُؤَادِهِ فَيَقُولُونَ نَعَمْ فَيَقُولُ مَاذَا قَالَ عَبْدِي فَيَقُولُونَ حَمِدَكَ وَاسْتَرْجَعَ فَيَقُولُ اللَّهُ : " ابْنُوا لِعَبْدِي بَيْتًا فِي الْجَنَّةِ وَسَمُّوهُ بَيْتَ الْحَمْدِ "

حسنه الألباني في السلسة الصحيحة ( 1408 ) .

وورد في الصحيحين أجر خاص لمن توفي له أكثر من طفل فصبر واحتسب فعن عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النِّسَاءَ قُلْنَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْعَلْ لَنَا يَوْمًا فَوَعَظَهُنَّ وَقَالَ أَيُّمَا امْرَأَةٍ مَاتَ لَهَا ثَلَاثَةٌ مِنْ الْوَلَدِ كَانُوا حِجَابًا مِنْ النَّارِ قَالَتْ امْرَأَةٌ وَاثْنَانِ قَالَ وَاثْنَانِ " أخرجه البخاري (99 ) ومسلم (4786 ) .

وفي رواية عند البخاري ( 1292 ) عن أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَا مِنْ النَّاسِ مُسْلِمٌ يَمُوتُ لَهُ ثَلَاثَةٌ مِنْ الْوَلَدِ لَمْ يَبْلُغُوا الْحِنْثَ إِلا أَدْخَلَهُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ إِيَّاهُمْ"

فهذه الأحاديث تبين أن من توفي له ولدان أو أكثر فصبر عليهما أنه موعود بالجنة ، والنجاة من النار .

وقد علمنا نبينا صلى الله عليه وسلم دعاء نقوله عند المصيبة فيه فضل وأجر عظيم وهو ما رواه مسلم في صحيحه ( 1525 ) عَنْ أُمِّ سَلَمَةَ أَنَّهَا قَالَتْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " مَا مِنْ مُسْلِمٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ مَا أَمَرَهُ اللَّهُ ( إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ) اللَّهُمَّ أْجُرْنِي فِي مُصِيبَتِي وَأَخْلِفْ لِي خَيْرًا مِنْهَا إِلا أَخْلَفَ اللَّهُ لَهُ خَيْرًا مِنْهَا قَالَتْ فَلَمَّا مَاتَ أَبُو سَلَمَةَ قُلْتُ أَيُّ الْمُسْلِمِينَ خَيْرٌ مِنْ أَبِي سَلَمَةَ أَوَّلُ بَيْتٍ هَاجَرَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ إِنِّي قُلْتُهَا فَأَخْلَفَ اللَّهُ لِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

نسأل الله أن يلهمك الصبر على مصيبتك وأن يخلف لك خيرا .. والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لبس المرأة للبنطلون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 21438: لبس المرأة للبنطلون
السؤال:

هل يجوز للنساء أن يلبسن البنطلون ؟ وإذا كان الجواب لا فلماذا ؟.

الجواب:
الحمد لله

الواجب على المسلمة أن تلبس من الثياب ما يستر بدنها ، ويستر عورتها وذلك بلبس ما لا يصف البشرة كالشفاف ولا يصف حجم العورة كالضيق . والبنطلون هو مما يصف جسم وعورة المرأة فلهذا لا يجوز للمرأة أن تلبس البنطلون إلا وعليه قميص فضفاض أي واسع لأن من أهداف الإسلام الحفاظ على العورات والبعد عن كشفها لأن التهاون في ذلك من وسائل الوقوع فيما حرم الله من الزنا أو دواعيه . فالواجب على المسلمة أن تلتزم بآداب الإسلام في لباسها وفي حركاتها ، وفي كلامها ، قال تعالى : ( يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ) ، وقال تعالى : ( وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها ... الآية إلى قوله تعالى .. ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون ) . والله أعلم

الشيخ : عبد الرحمن البراك . (www.islam-qa.com)


رفع اليدين في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21439: رفع اليدين في الصلاة
السؤال:

سؤال بخصوص الحديث الصحيح المتواتر عن رفع اليدين قبل وبعد الركوع في الصلاة .
هذا حديث صحيح يوجد في صحيح البخاري وصحيح مسلم وسنن أبي داود .
لماذا لا يقبل الأحناف بهذا الحديث ؟ ما هو سبب رفضهم لهذا الحديث ؟
سؤال متعلق بالموضوع : هل هذا الحديث لم يبلغ الإمام أبو حنيفة رحمه الله ذلك الوقت ؟.

الجواب:
الحمد لله

هذا الحديث الذي أشار إليه السائل لفظه كما رواه البخاري (735) ومسلم (390) عن عبد الله بن عمر رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ إِذَا افْتَتَحَ الصَّلاةَ ، وَإِذَا كَبَّرَ لِلرُّكُوعِ ، وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ .

وقد عمل جمهور العلماء بهذا الحديث ، فقالوا باستحباب رفع المصلي يده في هذه المواضع المذكورة في الحديث .

وقد صنف الإمام البخاري رحمه الله كتابا مفردا في هذه المسألة سماه (جزء في رفع اليدين) أثبت فيه الرفع في هذين الموضعين ، وأنكر إنكارا شديدا على من خالف ذلك . وروى فيه عن الحسن أنه قال : كان أصحاب رسول الله صلى الله عليه وسلم يرفعون أيديهم في الصلاة إذا ركعوا وإذا رفعوا . قال البخاري ولم يستثن الحسن أحدا ، ولم يثبت عن أحد من أصحاب النبي صلى الله عليه وسلم أنه لم يرفع يديه اهـ انظر المجموع للنووي (3/399-406).

وأحاديث رفع اليدين لا ندري هل بلغت أبا حنيفة رحمه الله أو لم تبلغه ، إلا أنها بلغت أتباعه ، ولكنهم لم يعملوا بها ، لأنها عارضت عندهم أحاديث وآثاراً أخرى رويت في ترك رفع اليدين فيما سوى تكبيرة الإحرام .

منها : ما رواه أبو داود (749) عَنْ الْبَرَاءِ بن عازب أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ إِلَى قَرِيبٍ مِنْ أُذُنَيْهِ ثُمَّ لَا يَعُودُ .

ومنها : ما رواه أبو داود (748) عن عبد الله بن مسعود رضي الله عنه قال : أَلا أُصَلِّي بِكُمْ صَلاةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَصَلَّى فَلَمْ يَرْفَعْ يَدَيْهِ إِلا مَرَّةً . انظر نصب الراية للزيلعي (1/393-407).

وهذه الأحاديث ضعفها أئمة الحديث وحفاظه .

فحديث البراء ضعفه سفيان بن عيينة والشافعي والحميدي شيخ البخاري وأحمد بن حنبل ويحيى بن معين والدارمي والبخاري وغيرهم .

وأما حديث ابن مسعود فضعفه عبد الله بن المبارك وأحمد بن حنبل والبخاري والبيهقي والدارقطني وغيرهم.

وكذلك الآثار التي رووها عن بعض الصحابة في ترك الرفع كلها ضعيفة ، وقد تقدم قول البخاري رحمه الله: ولم يثبت عن أحد من أصحاب النبي صلى الله عليه وسلم أنه لم يرفع يديه اهـ . انظر تلخيص الحبير للحافظ ابن حجر (1/221-223) .

وإذا ثبت ضعف هذه الأحاديث والآثار في ترك الرفع ، فتبقى الأحاديث المثبتة للرفع لا معارض لها ، ولذلك ينبغي للمؤمن أن لا يترك رفع اليدين في المواضع الواردة في السنة ، وليحرص على أن تكون صلاته كصلاة النبي صلى الله عليه وسلم القائل : (صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي) رواه البخاري (631) . ولذلك قال علي بن المديني – شيخ البخاري - : حق على المسلمين أن يرفعوا أيديهم عند الركوع وعند الرفع منه . قال البخاري : وكان علي أعلم أهل زمانه اهـ .

ولا يجوز لأحد بعد تبين السنة ووضوحها أن يترك العمل بها تقليدا لمن قال ذلك من العلماء ، قال الإمام الشافعي رحمه الله تعالى : أجمع العلماء على أن من استبانت له سنة النبي صلى الله عليه وسلم لم يحل له أن يدعها لقول أحد اهـ . مدارج السالكين (2/335) .

(وإذا كان الرجل متبعا لأبى حنيفة أو مالك أو الشافعي أو أحمد ورأى في بعض المسائل أن مذهب غيره أقوى فاتبعه كان قد أحسن في ذلك ولم يقدح ذلك في دينه ولا عدالته بلا نزاع ، بل هذا أولى بالحق وأحب إلى الله ورسوله) اهـ قاله شيخ الإسلام رحمه الله في الفتاوى (22/247) :

ويُعتذر عن العلماء الذين قالوا بعدم الرفع بأنهم مجتهدون ، ولهم أجر على اجتهادهم وتحريهم للحق ، كما قال النبي صلى الله عليه وسلم : (إِذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ ثُمَّ أَصَابَ فَلَهُ أَجْرَانِ، وَإِذَا حَكَمَ فَاجْتَهَدَ ثُمَّ أَخْطَأَ فَلَهُ أَجْرٌ) رواه البخاري (7352) ومسلم (1716) . وانظر رفع الملام عن الأئمة الأعلام لشيخ الإسلام ابن تيمية .

تنبيه :

هناك موضع رابع يستحب فيه رفع اليدين في الصلاة وهو إذا قام من التشهد الأول إلى الركعة الثالثة . يراجع سؤال رقم (3267) .

وفقنا الله تعالى جميعا لمعرفة الحق واتباعه .

والله تعالى أعلم ، وصلى وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم لبس الدبلة للخاطب والمخطوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 21441: حكم لبس الدبلة للخاطب والمخطوبة
السؤال:

ما هو حكم خاتم الخطوبة أو الزواج للرجال ؟ إذا كان جائز فهل يجوز أن يكون من أي معدن غير الذهب ؟ ما هي المعادن التي لا يجوز للرجال استعمالها غير الذهب ؟.

الجواب:
الحمد لله

" أما لبس الذهب للرجل خاتماًأو غيره فلا يجوز بحال من الأحوال ، لأن النبي صلى الله عليه وسلم حرّم الذهب على ذكور هذه الأمة ، ورأى رجلاً في يده خاتم من ذهب فنزعه ـ عليه الصلاة والسلام ـ من يده ، وقال : ( يعمد أحدكم إلى جمرة من نار فيضعها في يده ) ، رواه مسلم ( اللباس والزينة/3897 ) ، فلا يجوز للذكر المسلم أن يلبس خاتم الذهب ، وأما الخاتم من غير الذهب من الفضة أو غيرها من أنواع المعادن فيجوز للرجل أن يلبسه ولو كان من المعادن الثمينة .

وأما ( الدِّبْلَة ) فهذه ليست من عوائد المسلمين ، وهي التي تلبس لمناسبة الزواج ، وإذا كان يعتقد فيها أنها تسبب المحبّة بين الزوجين ، وأن خلعها وعدم لبسها يؤثر على العلاقة الزوجية ، فهذا يُعتبر من الشرك ، ويدخل في الاعتقاد الجاهلي , وبناء على ما تقدّم فلا يجوز لبس الدبلة بحال

أولاً : لأنها تقليد لمن لا خير فيهم ، وهي عادة وفدت على المسلمين من غير المسلمين .

وثانياً : أنها إذا كان يصحبها اعتقاد أنها تؤثر على العلاقة الزوجية فهذا يدخل في الشرك ولا حول ولا قوّة إلا بالله . مستفاد من فتوى الشيخ صالح الفوزان .

وسئل الشيخ ابن عثيمين عن حكم لبس دبلة الخطوبة فقال : دبلة الخطوبة عبارة عن خاتم ، والخاتم في الأصل ليس فيه شيء إلا أن يصحبه اعتقاد كما يفعله بعض الناس يكتب اسمه في الخاتم الذي يعطيه مخطوبته ، وتكتب اسمها في الخاتم الذي تعطيه إياه زعماً منهما أن ذلك يوجب الارتباط بين الزوجين ، ففي هذه الحال تكون هذه الدبلة محرّمة ، لأنها تعلّق بما لا أصل له شرعاً ولا حسّاً ، كذلك أيضاً لا يجوز في هذا الخاتم أن يتولى الخاطب إلباسه مخطوبته ، لأنها لم تكن زوجه بعد ، فهي أجنبيّة عنه ، إذ لا تكون زوجة إلا بعد العقد .

انظر الفتاوى الجامعة للمرأة المسلمة ج/ 3 ص/914 -915

ويراجع سؤال رقم :( 11446 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا النساء في النار أكثر من الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
الصفحة الرئيسية > الرقائق >
سؤال رقم 21457: لماذا النساء في النار أكثر من الرجال
السؤال:

لماذا عدد النساء أكبر من عدد الرجال في جهنم ؟ .

الجواب:
الحمد لله

ثبت عن النبي صلى الله عليه وسلم أن النساء هن أكثر أهل النار فعن عِمْرَانَ بْنِ حُصَيْنٍ عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ: (اطَّلَعْتُ فِي الْجَنَّةِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا الْفُقَرَاءَ وَاطَّلَعْتُ فِي النَّارِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّسَاء)َ . رواه البخاري 3241 ومسلم 2737 .

أما سبب ذلك فقد سُئل عنه النبي صلى الله عليه وسلم وبَيَّن الجواب :

فعَنْ عَبْد ِاللَّهِ بْنِ عَبَّاسٍ قال قال رسول الله صلى الله عليه وسلم : ( َأُرِيتُ النَّارَ فَلَمْ أَرَ مَنْظَرًا كَالْيَوْمِ قَطُّ أَفْظَعَ وَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّسَاءَ ) قَالُوا : بِمَ يَا رَسُولَ اللَّهِ؟ قَالَ : ( بِكُفْرِهِنَّ ) قِيلَ : يَكْفُرْنَ بِاللَّهِ ، قَالَ : ( يَكْفُرْنَ الْعَشِيرَ وَيَكْفُرْنَ الإِحْسَانَ لَوْ أَحْسَنْتَ إِلَى إِحْدَاهُنَّ الدَّهْرَ كُلَّهُ ثُمَّ رَأَتْ مِنْكَ شَيْئًا قَالَتْ مَا رَأَيْتُ مِنْكَ خَيْرًا قَطُّ ) رواه البخاري 1052 .

وعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ : خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَضْحَى أَوْ فِطْرٍ إِلَى الْمُصَلَّى فَمَرَّ عَلَى النِّسَاءِ فَقَالَ : ( يَا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ فَإِنِّي أُرِيتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ ) فَقُلْنَ : وَبِمَ يَا رَسُولَ اللَّهِ ؟ قَالَ: ( تُكْثِرْنَ اللَّعْنَ وَتَكْفُرْنَ الْعَشِير مَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أَذْهَبَ لِلُبِّ الرَّجُلِ الْحَازِمِ مِنْ إِحْدَاكُنَّ ) قُلْنَ : وَمَا نُقْصَانُ دِينِنَا وَعَقْلِنَا يَا رَسُولَ اللَّهِ ؟ قَالَ : ( أَلَيْسَ شَهَادَةُ الْمَرْأَةِ مِثْلَ نِصْفِ شَهَادَةِ الرَّجُلِ ) قُلْنَ : بَلَى ، قَالَ : ( فَذَلِكِ مِنْ نُقْصَانِ عَقْلِهَا أَلَيْسَ إِذَا حَاضَتْ لَمْ تُصَلِّ وَلَمْ تَصُمْ ) قُلْن َ: بَلَى ، قَالَ : ( فَذَلِكِ مِنْ نُقْصَانِ دِينِهَا ) رواه البخاري 304 .

وعن جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّلاةَ يَوْمَ الْعِيدِ فَبَدَأَ بِالصَّلاةِ قَبْلَ الْخُطْبَةِ بِغَيْرِ أَذَانٍ وَلا إِقَامَةٍ ثُمَّ قَامَ مُتَوَكِّئًا عَلَى بِلالٍ فَأَمَرَ بِتَقْوَى اللَّهِ وَحَثَّ عَلَى طَاعَتِهِ وَوَعَظَ النَّاسَ وَذَكَّرَهُمْ ثُمَّ مَضَى حَتَّى أَتَى النِّسَاءَ فَوَعَظَهُنَّ وَذَكَّرَهُنَّ فَقَالَ : ( تَصَدَّقْنَ فَإِنَّ أَكْثَرَكُنَّ حَطَبُ جَهَنَّمَ ) فَقَامَتِ امْرَأَةٌ مِنْ سِطَةِ النِّسَاءِ سَفْعَاءُ الْخَدَّيْنِ فَقَالَتْ : لِمَ يَا رَسُولَ اللَّهِ ؟ قَالَ : ( لأَنَّكُنَّ تُكْثِرْنَ الشَّكَاةَ وَتَكْفُرْنَ الْعَشِيرَ) قَالَ : فَجَعَلْنَ يَتَصَدَّقْنَ مِنْ حُلِيِّهِنَّ يُلْقِينَ فِي ثَوْبِ بِلالٍ مِنْ أَقْرِطَتِهِنَّ وَخَوَاتِمِهِنَّ . رواه مسلم 885 .

وينبغي على الأخوات المؤمنات اللاتي يعلمن بهذا الحديث أن يكون تصرفهن كتصرف هؤلاء الصحابيات اللاتي لما علمن بهذا عملن من الخير ما يكون بإذن الله سبباً في إبعادهن من أن يدخلن ضمن هؤلاء الأكثر .

فنصيحتنا للأخوات الحرص على التمسك بشعائر الإسلام وفرائضه لاسيما الصلاة والبعد عما حرمه الله سبحانه وتعالى وبخاصة الشرك بصوره المتعددة التي تنتشر في أوساط النساء مثل طلب الحاجات من غير الله وإتيان السحرة والعرافين ونحو ذلك .

نسأل الله أن يبعدنا وجميع إخواننا وأخواتنا عن النار وما قرّب إليها من قول أو عمل .

الإسلام سؤال وجواب (www.islam-qa.com)


حكمة جواز التعدد للرجل دون المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 21459: حكمة جواز التعدد للرجل دون المرأة
السؤال:

لدي شبه حول الإسلام فهل يمكن أن توضحها لي ؟ أظن أن الإسلام يبيح للرجل أن يتزوج أكثر من زوجة واحدة إذا كان يستطيع أن يعيلهم جميعاً من جميع النواحي ، فهل يجيز الإسلام للمرأة أن يكون لها أكثر من زوج ؟ لماذا لا ؟ .

الجواب:
الحمد لله

أما لماذا لا يجيز الإسلام للمرأة أن تتزوج أكثر من رجل واحد ، فقد بيّن الأئمة رحمهم الله حكمة الرب عز وجل من ذلك ، ومنهم الإمام ابن القيم – رحمه الله – حيث قال :

فذلك من حكمة الرب تعالى وإحسانه ورحمته بخلقه ورعاية مصالحهم ، ويتعالى سبحانه عن خلاف ذلك ، وينزّه شرعه أن يأتي بغير هذا ، ولو أبيح للمرأة أن تكون عند زوجين فأكثر ، لفسد العالم ، وضاعت الأنساب ، وقتل الأزواج بعضهم بعضاً ، وعظمت البلية ، واشتدت الفتنة ، وقامت سوق الحرب على ساق .

وكيف يستقيم حال امرأة فيها شركاء متشاكسون ؟ وكيف يستقيم حال الشركاء فيها ؟ .

فمجيء الشريعة بما جاءت به من خلاف هذا من أعظم الأدلة على حكمة الشارع ورحمته وعنايته .

فإن قيل : فكيف روعي جانب الرجل ، وأطلق له أن يسيم طرفه ويقضي وطره وينتقل من واحدة إلى واحدة بحسب شهوته وحاجته وداعي المرأة داعيه وشهوتها شهوته ؟

فالجواب : لما كانت المرأة من عادتها أن تكون مخبأة من وراء الخدور ومحجوبة في كنّ بيتها وكان مزاجها أبرد من مزاج الرجل وحركتها الظاهرة والباطنة أقل من حركته وكان الرجل قد أعطي من القوة والحرارة التي هي سلطان الشهوة أكثر مما أعطيته المرأة وبُلي بما لم تُبْل به ، أطلق له من عدد المنكوحات ما لم يطلق للمرأة ، وهذا مما خص الله به الرجال وفضّلهم به على النساء كما فضلهم عليهن بالرسالة والنبوة والخلافة والملك والإمارة وولاية الحكم والجهاد وغير ذلك وجعل الرجال قوامين على النساء ساعين في مصالحهن يدأبون في أسباب معيشتهن ويركبون الأخطار ويجوبون القفار ويعرضون أنفسهم لكل بلية ومحنة في مصالح الزوجات .

والرب تعالى شكور حليم فشكر لهم ذلك وجبرهم بأن مكنهم مما لم يمكن منه الزوجات .

وأنت إذا قايست بين تعب الرجال وشقائهم وكدهم ونصبهم في مصالح النساء وبين ما ابتلي به النساء من الغيرة وجدت حظ الرجال أن تحمل ذلك التعب والنصب والدأب أكثر من حظ النساء من تحمل الغيرة .

فهذا من كمال عدل الله وحكمته ورحمته فله الحمد ما هو أهله .

انظر السؤال رقم (10009) .

الإسلام سؤال وجواب (www.islam-qa.com)


ترك السنة الراتبة في السفر ما عدا سنة الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 21467: ترك السنة الراتبة في السفر ما عدا سنة الفجر
السؤال:

اعلم أنه من الأفضل قصر الصلاة أثناء السفر ولكن هل نصلي السنة أم لا ؟ حسب علمي فأنا أصلي السنة لأنني لا أعلم الحديث الذي يدعم هذا .

الجواب:
الحمد لله

كان من هدي النبي صلى الله عليه وسلم في السفر الاقتصار على الفرض ولم يحفظ عنه أنه كان يصلي السنن الرواتب لا قبل الفرائض ولا بعدها.

فعن عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ قَالَ : صَحِبْتُ ابْنَ عُمَرَ فِي طَرِيقِ مَكَّةَ قَالَ فَصَلَّى لَنَا الظُّهْرَ رَكْعَتَيْنِ ثُمَّ أَقْبَلَ وَأَقْبَلْنَا مَعَهُ حَتَّى جَاءَ رَحْلَهُ وَجَلَسَ وَجَلَسْنَا مَعَهُ فَحَانَتْ مِنْهُ الْتِفَاتَةٌ نَحْوَ حَيْثُ صَلَّى فَرَأَى نَاسًا قِيَامًا فَقَالَ مَا يَصْنَعُ هَؤُلاءِ قُلْتُ يُسَبِّحُونَ ( أي يصلون تطوعاً ) قَالَ لَوْ كُنْتُ مُسَبِّحًا ( أي مصلياً بعد الفريضة ) لأَتْمَمْتُ صَلاتِي يَا ابْنَ أَخِي إِنِّي صَحِبْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي السَّفَرِ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ وَصَحِبْتُ أَبَا بَكْرٍ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ وَصَحِبْتُ عُمَرَ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ ثُمَّ صَحِبْتُ عُثْمَانَ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ وَقَدْ قَالَ اللَّهُ ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ) .

قال ابن القيم رحمه الله : ( وهذا من فقهه رضي الله عنه فإن الله سبحانه وتعالى خفف عن المسافر في الرباعية شطرها فلو شرع له الركعتان قبلها أو بعدها لكان الإتمام أولى به )

زاد المعاد 1/316.

وكذلك يدل على مشروعية ترك السنن الرواتب ما صح عَنِ ابْنِ عُمَرَ رَضِي اللَّه عَنْهمَا قَالَ : جَمَعَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِجَمْعٍ ( أي في مزدلفة ) كُلُّ وَاحِدَةٍ مِنْهُمَا بِإِقَامَةٍ وَلَمْ يُسَبِّحْ بَيْنَهُمَا وَلا عَلَى إِثْرِ كُلِّ وَاحِدَةٍ مِنْهُمَا .

رواه البخاري 1673.

وما ثبت عن جَابِرَ بْنَ عَبْدِ اللَّهِ قَالَ: سَارَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى أَتَى عَرَفَةَ فَوَجَدَ الْقُبَّةَ قَدْ ضُرِبَتْ لَهُ بِنَمِرَةَ فَنَزَلَ بِهَا حَتَّى إِذَا زَاغَتِ الشَّمْسُ أَمَرَ بِالْقَصْوَاءِ فَرُحِلَتْ لَهُ حَتَّى إِذَا انْتَهَى إِلَى بَطْنِ الْوَادِي خَطَبَ النَّاسَ ثُمَّ أَذَّنَ بِلالٌ ثُمَّ أَقَامَ فَصَلَّى الظُّهْرَ ثُمَّ أَقَامَ فَصَلَّى الْعَصْرَ وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا .

رواه مسلم 1218 .

لكن يستثنى مما سبق راتبة الفجر فإنها تؤدى في حال السفر كما تؤدى في حال الحضر يقول ابن القيم:

( وكان من هديه في سفره الاقتصار على الفرض ولم يحفظ عنه أنه صلى سنة الصلاة قبلها ولا بعدها إلا ما كان من الوتر وسنة الفجر فإنه لم يكن ليدعهما حضرا ولا سفرا ) زاد المعاد 1/473 .

وقال رحمه الله : ( وكان تعاهده ومحافظته على سنة الفجر أشد من جميع النوافل ولذلك لم يكن يدعها هي والوتر سفرا وحضرا وكان في السفر يواظب على سنة الفجر والوتر أشد من جميع النوافل دون سائر السنن ولم ينقل عنه في السفر أنه صلى سنة راتبة غيرهما ) زاد المعاد 1/315.

ثبت عن أبي قتادة رضي الله عن أنه قال : كان النبي صلى الله عليه وسلم في سفر له فمال رسول الله صلى الله عليه وسلم وملت معه فقال : انظر فقلت هذا راكب هذان راكبان هؤلاء ثلاثة حتى صرنا سبعة فقال احفظوا علينا صلاتنا يعني صلاة الفجر فضرب على آذانهم فما أيقظهم إلا حر الشمس فقاموا فساروا هنية ثم نزلوا فتوضئوا وأذن بلال فصلوا ركعتي الفجر ثم صلوا الفجر وركبوا فقال بعضهم لبعض قد فرطنا في صلاتنا فقال النبي صلى الله عليه وسلم إنه لا تفريط في النوم إنما التفريط في اليقظة فإذا سها أحدكم عن صلاة فليصلها حين يذكرها .

رواه مسلم 681 .

وجاء في كتاب صلاة المسافرين وقصرها عند الإمام مسلم برقم ( 724 ) حديث عائشة : أن النبي صلى الله عليه وسلم لم يكن على شيء من النوافل أشد معاهدة منه على ركعتين قبل الصبح .

وكذلك يشرع للمسافر المحافظة على الوتر وقيام الليل وصلاة الضحى وكل صلاة ذات سبب كالصلاة بعد كل وضوء وصلاة التوبة وتحية المسجد وركعتي الطواف وغيرها ، وكذلك لا يمنع من النفل المطلق .

يدل على ما سبق ما يلي من الأحاديث :

1- عَنْ أَبِي هُرَيْرَةَ قَالَ : أَوْصَانِي خَلِيلِي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِثَلَاثٍ لا أَدَعُهُنَّ فِي سَفَرٍ وَلا حَضَرٍ رَكْعَتَيِ الضُّحَى وَصَوْمِ ثَلاثَةِ أَيَّامٍ مِنَ الشَّهْرِ وَأَنْ لا أَنَامَ إِلا عَلَى وِتْرٍ .

صحيح سنن أبي داوود 1269 .

2- عَنِ ابْنِ عُمَرَ قَالَ كَانَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي السَّفَرِ عَلَى رَاحِلَتِهِ حَيْثُ تَوَجَّهَتْ بِهِ يُومِئُ إِيمَاءً صَلاةَ اللَّيْلِ إِلا الْفَرَائِضَ وَيُوتِرُ عَلَى رَاحِلَتِهِ .

رواه البخاري 1000 .

وفي رواية : وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُسَبِّحُ عَلَى الرَّاحِلَةِ قِبَلَ أَيِّ وَجْهٍ تَوَجَّهَ وَيُوتِرُ عَلَيْهَا غَيْرَ أَنَّهُ لا يُصَلِّي عَلَيْهَا الْمَكْتُوبَةَ .

رواه البخاري 1098.

3- عَنْ جَابِرِ بْنِ عَبْدِاللَّهِ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي عَلَى رَاحِلَتِهِ حَيْثُ تَوَجَّهَتْ فَإِذَا أَرَادَ الْفَرِيضَةَ نَزَلَ فَاسْتَقْبَلَ الْقِبْلَةَ .

رواه البخاري 400 .

4- عَنْ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِاللَّهِ أَنَّ أَبَا مُرَّةَ مَوْلَى أُمِّ هَانِئٍ بِنْتِ أَبِي طَالِبٍ أَخْبَرَهُ أَنَّهُ سَمِعَ أُمَّ هَانِئٍ بِنْتَ أَبِي طَالِبٍ تَقُولُ ذَهَبْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَامَ الْفَتْحِ فَوَجَدْتُهُ يَغْتَسِلُ وَفَاطِمَةُ ابْنَتُهُ تَسْتُرُهُ قَالَتْ فَسَلَّمْتُ عَلَيْهِ فَقَالَ مَنْ هَذِهِ فَقُلْتُ أَنَا أُمُّ هَانِئٍ بِنْتُ أَبِي طَالِبٍ فَقَالَ مَرْحَبًا بِأُمِّ هَانِئٍ فَلَمَّا فَرَغَ مِنْ غُسْلِهِ قَامَ فَصَلَّى ثَمَانِيَ رَكَعَاتٍ مُلْتَحِفًا فِي ثَوْبٍ وَاحِدٍ فَلَمَّا انْصَرَفَ قُلْتُ يَا رَسُولَ اللَّهِ زَعَمَ ابْنُ أُمِّي أَنَّهُ قَاتِلٌ رَجُلا قَدْ أَجَرْتُهُ فُلانَ ابْنَ هُبَيْرَةَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أَجَرْنَا مَنْ أَجَرْتِ يَا أُمَّ هَانِئٍ قَالَتْ أُمُّ هَانِئٍ وَذَاكَ ضُحًى .

رواه البخاري 357 .

والمقصود بيان مشروعية ترك السنن الرواتب في حق المسافر والاقتصار منها على ركعتي الفجر كما يشرع للمسافر أن يحافظ على صلاة الوتر والقيام والضحى وذوات الأسباب والنفل المطلق ومنه تعلم خطأ ما يدور على بعض الألسن من أن السنة في السفر ترك السنة فإنها مع اضطرابها في نفسها مخالفة للسنة الصحيحة عن النبي صلى الله عليه وسلم والصحيح تقييدها بالسنة الراتبة المعروفة قبل وبعد الظهر وبعد المغرب والعشاء والله تعالى اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم أداء العمرة عن الغير بين العمرة والحج للمتمتع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 21469: حكم أداء العمرة عن الغير بين العمرة والحج للمتمتع
السؤال:

حججت حج تمتع هذه السنة ، فهل يجوز للشخص أن يؤدي العمرة بالنيابة عن شخص آخر خلال الفترة بين الحج والعمرة ( أذهب للتنعيم وأعتمر من هناك ) ؟
قيل لي بأنه لا يجوز ولكنني أعرف ناس حجوا حج تمتع وبين عمرتهم وحجهم قاموا بعدة عمرات بالنيابة عن أشخاص آخرين وكذلك عمرة نفل لأنفسهم ، فهل يجوز هذا أم لا ؟.

الجواب:

الحمد لله

هذا جائز ، لكنه ليس من السنة ، السنة للإنسان أن لا يكرر العمرة في السفرة الواحدة ، إنما يكتفي بنسكٍ واحد فقط ؛ لأن هذا هو فعل النبي صلى الله عليه وسلم ، أما الشخص يريد أن يعتمر عنه ، فإن الأفضل أن يدعو له ، هذا هو الأفضل في ذلك .

الشيخ / خالد المشيقح (www.islam-qa.com)


صلاة الجماعة واجبة على المقيم والمسافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة > حكم صلاة الجماعة >
سؤال رقم 21498: صلاة الجماعة واجبة على المقيم والمسافر
السؤال:

نحن جماعة نعمل في مكان بعيد عن منازلنا وأهلينا ، وفي مكان خالٍ من السكان والمرافق والمساجد , والمدة التي نقضيها في العمل تساوي المدة التي نقضيها في بيوتنا , أي أننا نعمل 28 يوماً مقابل 28 يوماً كعطلة ، ويتم هذا طوال السنة ، كما أننا نعمل 12 ساعة يوميّاً .
ماذا عن إقامة صلاة الجماعة في هذا المكان وعن وجوبها أم عدم وجوبها ؟.

الجواب:

الحمد لله

صلاة الجماعة واجبة على المسافر والمقيم .

وسبق في إجابة السؤال رقم ( 120 و 8918 ) ذكر الأدلة على وجوبها .

فيجب عليكم إقامتها ، فيؤذن لكم أحدكم ثم تصلونها جماعة .

روى البخاري (628) عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قال : أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَفَرٍ مِنْ قَوْمِي ، فَأَقَمْنَا عِنْدَهُ عِشْرِينَ لَيْلَةً ، وَكَانَ رَحِيمًا رَفِيقًا ، فَلَمَّا رَأَى شَوْقَنَا إِلَى أَهَالِينَا ، قَالَ : ( ارْجِعُوا فَكُونُوا فِيهِمْ وَعَلِّمُوهُمْ وَصَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ، فَإِذَا حَضَرَتْ الصَّلاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ ).

وروى أبو داود (547) عَنْ أَبِي الدَّرْدَاءِ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : (مَا مِنْ ثَلاثَةٍ فِي قَرْيَةٍ وَلا بَدْوٍ لا تُقَامُ فِيهِمْ الصَّلَاةُ إِلا قَدْ اسْتَحْوَذَ عَلَيْهِمْ الشَّيْطَانُ ، فَعَلَيْكَ بِالْجَمَاعَةِ ، فَإِنَّمَا يَأْكُلُ الذِّئْبُ الْقَاصِيَةَ) . قَالَ السَّائِبُ ( أحد رواة الحديث ) : يَعْنِي بِالْجَمَاعَةِ الصَّلَاةَ فِي الْجَمَاعَةِ . حسنه الألباني في صحيح أبي داود .

قال في "عون المعبود" :

( إِلا قَدْ اِسْتَحْوَذَ عَلَيْهِمْ ) : أَيْ غَلَبَهُمْ .

( يَأْكُل الذِّئْب الْقَاصِيَة ) : أَيْ الشَّاة الْبَعِيدَة عَنْ الْأَغْنَام لِبُعْدِهَا عَنْ رَاعِيهَا .

وسئل الشيخ ابن عثيمين رحمه الله عن مجموعة مسافرة للمشاركة في مؤتمر هل تلزمهم الصلاة في المساجد أم لا ؟ فأجاب :

" الأصل أن الجماعة تلزمكم في المساجد مع الناس إذا كنتم في مكان تسمعون فيه النداء بدون مكبر لقربكم من المسجد , فإن كنتم في مكان بعيد لا تسمعون فيه النداء لولا مكبر الصوت فصلوا جماعة في أماكنكم , وكذلك إذا كان في ذهابكم إلى المسجد إخلال بمهمتكم التي قدمتم من أجلها فصلوا جماعة في أماكنكم" اهـ .

فتاوى الشيخ ابن عثيمين : (15/381).

الإسلام سؤال وجواب (www.islam-qa.com)


تحريف القرآن عند الرافضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 21500: تحريف القرآن عند الرافضة
السؤال:

سمعت من أحد الزملاء الشيعة بأنه يوجد عندهم سورة لا توجد في مصحفنا ، فهل هذا صحيح ؟ هذه السورة تُسمى سورة " الولاية ".

الجواب:
الحمد لله

أما " سورة الولاية " فقد أقر بعض علماء الشيعة وأئمتهم بوجودها ، ومن أنكر ذلك منهم فإنما يفعل ذلك تقية ، وممن صرَّح بوجودها المسمَّى " ميرزا حسين محمد تقي النوري الطبرسي " – توفي سنة 1320 هـ - فقد ألف كتاباً زعم فيه أن القرآن الكريم قد حرف ، وأن الصحابة قد أخفوا منه أشياء منها سورة الولاية ، وقد أكرمه " الرافضة " بعد موته بدفنه في " النجف " ، وقد طبع كتاب الطبرسي هذا في إيران سنة 1298هـ ، وعند طبعه قامت حوله ضجة لأنهم كانوا يريدون أن يبقى التشكيك في صحة القرآن محصوراً في خاصتهم ومتفرقاً في مئات الكتب المعتبرة عندهم ، وأن لا يجمع ذلك كله في كتاب واحد ، قال في بداية كتابه :

هذا كتاب لطيف وسفر شريف ويسمى ، بـ" فصل الخطاب في إثبات تحريف كتاب رب الأرباب " ... وقد ذكر آيات وسوراً يزعم أن الصحابة حذفوها وأخفوها ، ومنه " سورة الولاية " ونصها عندهم – كما في الكتاب - :

" يا أيها الذين آمنوا آمنوا بالنبي والولي الذين بعثناهما يهديانكم إلى الصراط المستقيم نبي وولي بعضهما من بعض وأنا العليم الخبير ... " ، وسورة أخرى عندهم يسمونها سورة النورين : " يأيها الذين آمَنوا آمِنوا بالنورين أنزلناهما يتلوان عليكم آياتي ويحذرانكم عذاب يوم عظيم . بعضهما من بعض وأنا السميع العليم . إن الذين يوفون بعهد الله ورسوله في آيات لهم جنات النعيم . والذين كفروا من بعد ما آمنوا بنقضهم ميثاقهم وما عاهدهم الرسول عليه يقذفون في الجحيم . ظلموا أنفسهم وعصوا وصية الرسول أولئك يسقون من حميم ...

إلى آخر هذه السخافات .

ويمكنك مشاهدتها كاملة مع صورة التلغراف من المصحف الفارسي :

http://arabic.islamicweb.com/shia/nurain.htm

وقد اطلع الأستاذ محمد علي سعودي - الذي كان كبير خبراء وزارة العدل بمصر - على مصحف إيراني مخطوط عند المستشرق " براين " فنقل منه هذه السورة بالتلغراف ، وفوق سطورها العربية ترجمتها باللغة الإيرانية.

وكما أثبتها الطبرسي في كتابه " فصل الخطاب في إثبات تحريف كتاب رب الأرباب " فإنها ثابتة أيضاً في كتابهم " دبستان مذاهب " باللغة الإيرانية لمؤلفه محسن فاني الكشميري ، وهو مطبوع في إيران طبعات متعددة ، ونقل عنه هذه السورة المكذوبة على الله المستشرق " نولدكه " في كتابه " تأريخ المصاحف " ( 2 / 102 ) ، ونشرتها " الجريدة الآسيوية الفرنسية " سنة 1842 ( ص 431 – 439 ) .

وقد ذكرها – أيضاً - : ميرزا حبيب الله الهاشمي الخوئي في كتابه " منهاج البراعة في شرح نهج البلاغة " ( 2 / 217 ) ، و محمد باقر المجلسي في كتابه " تذكرة الائمة " ( ص 19 ، 20 ) باللغة الفارسية منشورات مولانا- ايران .

انظر كتاب : " الخطوط العريضة للأسس التي قام عليها دين الشيعة " لمحب الدين الخطيب

وهذا الزعم منهم تكذيب لقول الله تعالى : ( إنا نحن نزلنا الذكر وإنا له لحافظون ) الحجر / 9 ، ولذلك أجمع المسلمون على كفر من زعم أن في القرآن تبديلاً وتحريفاً .

قال شيخ الإسلام ابن تيمية :

وكذلك من زعم منهم أن القرآن نقص منه آيات وكتمت أو زعم أن له تأويلات باطنة تسقط الأعمال المشروعة ونحو ذلك ، وهؤلاء يسمَّون القرامطة والباطنية ، ومنهم التناسخية ، وهؤلاء لا خلاف في كفرهم .

" الصارم المسلول " ( 3 / 1108 – 1110 ) .

قال ابن حزم :

القول بأن بين اللوحين تبديلا : كفر صحيح وتكذيب لرسول الله صلى الله عليه وسلم .

" الفِصَل في الأهواء والملل والنِّحَل " ( 4 / 139 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ترصيص الصفوف في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21502: ترصيص الصفوف في الصلاة
السؤال:

الكثير من الناس لا يعرفون بأنه من السنة أن نحاذي بين المناكب والأقدام ويتركون فُرجات بينهم فإلى أي حد يمكن أن نفرّج بين القدمين لنملئ الفراغ ونسد الفرجة ؟ إذا أردنا أن نسوي الصف فهل ينظر أحدنا إلى يمينه ويبدأ بالتسوية أم إلى الشمال ؟.

الجواب:
الحمد لله

يجب على المسلمين أن يرصوا صفوفهم و أن يسدوا الفرج بينهم وذلك يكون بمحاذاة المنكب مع المنكب والقدم مع القدم .

عن أنس بن مالك ، أن النبي صلى الله عليه وسلم قال : " أقيموا الصفوف فإني أراكم خلف ظهري " .

رواه البخاري ( 686 ) ومسلم ( 425 ) .

وعن عبد الله بن عمر ، أن رسول الله صلى الله عليه وسلم قال : " أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ولينوا بأيدي إخوانكم ، ولا تذروا فرجات للشيطان ومن وصل صفا وصله الله ومن قطع صفا قطعه الله . . ." .

قال أبو داود : ومعنى ولينوا بأيدي إخوانكم أي : يكون الرجل ليناً منقاداً لأخيه إذا قدمه أو أخره ليستوي الصف . ( عون المعبود )

أبو داود ( 666 ) والنسائي (819 ) وصححه الألباني في صحيح أبي داود ( 620 ) .

عن النعمان بن بشير يقول : " أقبل رسول الله صلى الله عليه وسلم على الناس بوجهه فقال : أقيموا صفوفكم ثلاثا والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم قال : فرأيت الرجل يلزق منكبه بمنكب صاحبه وركبته بركبة صاحبه وكعبه بكعبه " .

رواه أبو داود ( 662 ) وصححه الألباني في صحيح أبي داود ( 616 ) .

وهل ينظر الرجل عن يمينه أو يساره حتى يساوي الصف ؟

السنة أن يتوسط الإمام الصف ، فيقف مقابلاً منتصف الصف ، فتبدأ الصفوف من خلف الإمام لا من يمين المسجد ولا من يساره كما يفعل البعض ، بل من خلف الإمام ، ثم يكمل الصف على اليمين واليسار معاً محافظة على السنة في توسط الإمام .

وعلى هذا فمن كان على يمين الصف فإنه ينظر إلى يساره ويحاذي من على يساره ، ومن كان على يسار الصف فإنه ينظر إلى يمينه ويحاذي من على يمنيه .

أما الفرجة بين القدمين فإن المصلي يقف وقوفاً معتدلاً ، فلا يضم قدميه ولا يزيد في المباعدة بينهما لأنه كلما زاد تباعد إلصاق المنكب بالمنكب ، والتراص في الصف يكون في إلصاق القدم بالقدم والكتف بالكتف .

قال الشيخ بكر أبو زيد :

ومن الهيئات المضافة مجدَّداً إلى المصافة بلا مستند : ما نراه من بعض المصلين من ملاحقته مَن على يمينه إن كان في يمين الصف ، ومَن على يساره إن كان في ميسرة الصف ، وليِّ العقبين ليُلصق كعبيه بكعبي جاره .

وهذه هيئة زائدة على الوارد ، فيها إيغال في تطبيق السنة ، وهي هيئة منقوضة بأمرين :

الأول : أن المصافَّة هي مما يلي الإمام ، فمن كان على يمين الصف : فليصافَّ على يساره مما يلي الإمام ، وهكذا يتراصُّون ذات اليسار واحداً بعد واحد على سمت واحد في تقويم الصف ، وسد الفُرَج ، والتراص والمحاذاة بالعنق ، والمنكب، والكعب ، وإتمام الصف الأول فالأول .

أما أن يلاحق بقدمه اليمنى – وهو في يمين الصف – مَن على يمينه ، ويلف قدمه حتى يتم الإلزاق : فهذا غلط بيِّن ، وتكلف ظاهر ، وفهم مستحدث فيه غلو في تطبيق السنة ، وتضييق ومضايقة ، واشتغال بما لم يشرع ، وتوسيع للفُرَج بين المتصافين .

يظهر هذا إذا هوى المأموم للسجود ، وتشاغل بعد القيام لمَلْأ الفراغ ، وليِّ العقب للإلزاق ، وتفويت لتوجيه رؤوس القدمين إلى القبلة .

وفيه ملاحقة المصلي للمصلي بمكانه الذي سبق إليه ، واقتطاع لمحل قدم غيره بغير حق .

وكل هذا تسنُّن بما لم يشرع .

" لا جديد في أحكام الصلاة " ( 12 ، 13 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد إحصاءات عن قذارات الإنترنت ليقنع بعض أصحابه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 21505: يريد إحصاءات عن قذارات الإنترنت ليقنع بعض أصحابه
السؤال:

بعض أصحابي يدخلون الإنترنت إلى بيوتهم وأولادهم ونسائهم في هذه البلاد الإباحية التي ابتلينا بالعيش فيها وليس عندهم أي تحكّم بأجهزة الأولاد ، وأريد إحصاءات وأرقام لأستعملها في إقناع هؤلاء الإخوة الذين ربما لا يقتنعون إلا بلغة الأرقام ، أرجو أن تعينوني في هذا الموضوع وجزاكم الله خيرا .

الجواب:
الحمد لله

جاء عن النبي صلى الله عليه وسلم أنّه ذكر في أشراط الساعة : " ويظهر الزنا " رواه البخاري 1/178 وفي رواية الحاكم "وتشيع الفاحشة" ، وقد حدث في زمن الإنترنت هذا الذي نعيش فيه انطباق هذا الحديث وعرفنا بالواقع والمعلومات ما أخبر عنه صلى الله عليه وسلم ولا يُنكر هذا إلا مكابر وقد اعترف بخطورة القضية الكفار قبل المسلمين ، ويوجد الآن في الشبكة قريبا من نصف مليون موقع إباحي يعرض الفحشاء ، وتنضم يومياً أكثر من 100 موقع جديد تنشر العهر والفجور في العالم .

عدد الصفحات الإباحية في الإنترنت تقدر بنحو 2.3% من حجم الصفحات الكلية في الإنترنت ( موقع الدراسات والبحوث http://www.minshawi.com/gadhi.htm) .

شركة (Playboy) الإباحية تزعم بأن 4.7 مليون زائر يزور صفحاتهم في الأسبوع الواحد ( موقع الدراسات والبحوث http://www.minshawi.com/gadhi.htm) .

بلغت مجموعة مشتريات مواد الدعارة عام 1999 في الإنترنت 8% من التجارة الإلكترونية والبالغ دخلها 18 مليار دولارا كما بلغت مجموعة الأموال المنفقة على الدخول على الصفحات الإباحية 970 مليون دولارا ويتوقع أن ترتفع إلى 3 مليار دولارا في عام 2003. ( موقع الدراسات والبحوث http://www.minshawi.com/gadhi.htm) .

قامت بعض الشركات بدراسة عدد الزوار لصفحات الدعارة والإباحية في الإنترنت فوجدت شركة (WebSide Story) أن بعض هذه الصفحات الإباحية يزورها 280034 زائر في اليوم الواحد وهنالك أكثر من مائة صفحة مشابهة تستقبل أكثر من 20000 زائر يوميا وأكثر من 2000 صفحة مشابهة تستقبل أكثر من 1400 زائر يوميا. وإن صفحة واحدة فقط من هذه الصفحات قد استقبلت خلال سنتين 43613508 زائر. وإن واحدة من هذه الجهات تزعم أن لديها أكثر من ثلاثمائة ألف صورة خليعة تم توزيعها أكثر من مليار مرة. ولقد قام باحثون في جامعة كارنيجي ميلون بإجراء دراسة إحصائية على 917410 صورة استرجعت 8.5 مليون مرة من 2000 مدينة في 40 دولة فوجدوا أن نصف الصور المستعادة من الإنترنت هي صور إباحية وأن 83.5% من الصور المتداولة في المجموعات الأخبارية هي صورٌ إباحية. ( موقع الدراسات والبحوث http://www.minshawi.com/gadhi.htm) .

فأخبر أصحابك هؤلاء أنّ من فتح الإنترنت على مصراعيه لأهله وأولاده دون حجب الشر عنهم فإنه آثم وخائن للأمانة ومسؤول يوم القيامة عن تفريطه هذا والله المستعان .

الإسلام سؤال وجواب (www.islam-qa.com)


رفع اليدين في الصلاة بعد الرفع من التشهد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 21506: رفع اليدين في الصلاة بعد الرفع من التشهد
السؤال:

ذكرت في جوابك على سؤال رقم 3267 بأننا يجب أن نرفع أيدينا بعد الرفع من الركعة الثانية ، إذا لحقنا بالجماعة متأخرين ، فأي ركعة تُعتبر الثانية بالنسبة لنا ؟ إذا لحقنا بالجماعة في الركعة الثانية فهي الثانية بالنسبة للجماعة ولكنها الأولى بالنسبة لي

الجواب:
الحمد لله

نعم ما يدركه المسبوق مع الإمام هو أول صلاته ، وانظر السؤال رقم ( 23426 ) .

ويستحب رفع اليدين إذا قام من التشهد الأول .

لكن المتأخر ركعة عن الإمام هل يرفع يديه إذا قام من التشهد أم لا ؟

سئل عن ذلك الشيخ ابن عثيمين رحمه الله فقال :

يرفع يديه ، لأن الظاهر أن رفع اليد إذا قام إلى الركعة الثالثة من أجل قيامه من التشهد ، وهذا المعنى موجود فيمن دخل مع الإمام متأخراً والله اعلم .

تنبيه :

قول السائل : إنه يجب رفع اليدين ليس بصواب ، لأن رفع اليدين سنة من سنن الصلاة وليس واجباً .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي وظيفة خليفة المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 21509: ما هي وظيفة خليفة المسلمين
السؤال:

ما هي وظيفة خليفة المسلمين ؟.

الجواب:
الحمد لله

قال الماوردي – في بيان ما يلزم الإمام من أعمال - : والذي يلزمه من الأمور العامة عشرة أشياء :

أحدها : حفظ الدين على أصوله المستقرة وما أجمع عليه سلف الأمة ، فإن نجم مبتدع أو زاغ ذو شبهة عنه أوضح له الحجة وبين له الصواب وأخذه بما يلزمه من الحقوق والحدود ، ليكون الدين محروسا من خلل والأمة ممنوعة من زلل .
الثاني : تنفيذ الأحكام بين المتشاجرين وقطع الخصام بين المتنازعين حتى تعم النصفة ، فلا يتعدى ظالم ولا يضعف مظلوم .
الثالث : حماية البيضة والذب عن الحريم ليتصرف الناس في المعايش وينتشروا في الأسفار آمنين من تغرير بنفس أو مال .
والرابع : إقامة الحدود لتصان محارم الله تعالى عن الانتهاك وتحفظ حقوق عباده من إتلاف واستهلاك.
والخامس : تحصين الثغور بالعدة المانعة والقوة الدافعة حتى لا تظفر الأعداء بغرة ينتهكون فيها محرما أو يسفكون فيها لمسلم أو معاهد دما .
والسادس : جهاد من عاند الإسلام بعد الدعوة حتى يسلم أو يدخل في الذمة ليقام بحق الله تعالى في إظهاره على الدين كله .
والسابع : جباية الفيء والصدقات على ما أوجبه الشرع نصا واجتهادا من غير خوف ولا عسف .
والثامن : تقدير العطايا وما يستحق في بيت المال من غير سرف ولا تقتير ودفعه في وقت لا تقديم فيه ولا تأخير .
التاسع : استكفاء الأمناء وتقليد النصحاء فيما يفوض إليهم من الأعمال ويكله إليهم من الأموال ، لتكون الأعمال بالكفاءة مضبوطة والأموال بالأمناء محفوظة .

العاشر : أن يباشر بنفسه مشارفة الأمور وتصفح الأحوال ؛ لينهض بسياسة الأمة وحراسة الملة ، ولا يعول على التفويض تشاغلا بلذة أو عبادة ، فقد يخون الأمين ويغش الناصح ، وقد قال الله تعالى : { يا داود إنا جعلناك خليفة في الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله }، فلم يقتصر الله سبحانه على التفويض دون المباشرة ولا عذره في الاتباع حتى وصفه بالضلال ، وهذا وإن كان مستحقا عليه بحكم الدين ومنصب الخلافة فهو من حقوق السياسة لكل مسترع قال النبي عليه الصلاة والسلام : " كلكم راع وكلكم مسئول عن رعيته " .
...
وإذا قام الإمام بما ذكرناه من حقوق الأمة فقد أدى حق الله تعالى فيما لهم وعليهم ، ووجب له عليهم حقان الطاعة والنصرة ما لم يتغير حاله .

" الأحكام السلطانية " ( ص 19 ، 20 ) (www.islam-qa.com)


زوجتي ليست جميلة !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21510: زوجتي ليست جميلة !!
السؤال:

أنا متزوج منذ عدة سنوات ، وقد كنت موفقاً في السنتين الأوليتين من زواجي وأحب زوجتي ، ولكن بعد ذلك بدأت أجد في نفسي شيئاً من الكره لزوجتي .. ليس في دينها فهي ذات دين وخلق عظيم ولله الحمد ولكن في جمالها لم يكن بالقدر الذي يعفني ويغض بصري ، وأخاف من ظلمها لأن حالتي النفسية تجعلني مهموماً معها أحياناً وأعبس في وجهها أحياناً بدون سبب ، والمشكلة أنني لا أستطيع الزواج بأخرى لأني غير قادر مالياً ، وفكرت بالزواج عن طريق القرض ولكن سأعيش فقيراً بسبب القرض ، وقد فكرت كثيراً في تسريحها بإحسان واستبدالها بغيرها ولكن لي منها أطفال وهي تحبني جداً ، وقد أجهدني التفكير وأرقني في منامي لأني لا أدري ماذا أفعل فما العمل أثابكم الله ؟.

الجواب:
الحمد لله

أخي الكريم .. أشكر لك ثقتك واسأل الله تعالى لنا ولك التوفيق والسداد والرشاد .. أما عن استشارتك فتعليقي عليها ما يلي :-

أولاً : المشكلة لديك ليست في زواجك مرة أخرى .. أو طلاقها ..!! المشكلة كما تذكر مشكلة مادية ..! ومادمت غير قادر على الزواج الآخر .. فأمسك عليك زوجتك حتى يرزقك الله .

ثانياً : عندما تستطيع وتملك القدرة المالية .. فالحمد لله قد أبيح لك التعدد .. وهو من وجهة نظري أيسر للمرأة من طلاقها خاصة وأن لك منها أطفالاً .

ثالثاً : حاول أن تنظر للموضوع من زاوية أخرى فربما وجدت فيها الكثير من الإيجابيات فالجمال ليس كل شيء .. صدقني .. المعاشرة والتعامل .. وأمور كثيرة تتغلب في النهاية على الشكل .. لأنك مع الوقت تعتاد على الشكل ويبقى التعامل هو المقياس ..؟!

رابعاً : هب أنك وجدت امرأة جميلة جداً وتزوجتها .. ثم بدأت تتعامل معك بشكل متعالٍ أو وقح .. أو أساءت إليك أو إلى أسرتك وبيتك ..!! ماذا تفعل ؟!

خامساً : كن موضوعياً في نظرتك .. ولا تحمل نفسك مالا تطيق .. وانظر للأمر من مختلف جوانبه ( .. فَعَسَى أَن تَكْرَهُواْ شَيْئًا وَيَجْعَلَ اللّهُ فِيهِ خَيْرًا كَثِيرًا ) سورة النساء / 19 . وتذكر وصية النبي صلوات الله وسلامه عليه [ فاظفر بذات الدين تربت يداك .. الحديث ] .

وفقك الله وحماك وسدد على طريق الخير والحق خطاك ..

أجاب عليه : أحمد المقبل (www.islam-qa.com)


طريقة التعامل مع الأوراق المحترمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 21511: طريقة التعامل مع الأوراق المحترمة
السؤال:

ما هو حكم الشريعة بالأسماء المحترمة التي توجد في الجرائد بما فيها أسماء الأنبياء أو أسماء الله عبد الله أو عبد الكريم ؟
كيف نتلف هذه الأوراق ؟.

الجواب:
الحمد لله

هذه الأوراق التي فيها ذكر الله يجب الاحتفاظ بها وصيانتها عن الابتذال والامتهان حتى يفرغ منها ، فإذا فرع منها لم يبق لها حاجة وجب دفنها في محلّ طاهر أو إحراقها أو حفظها في محلّ يصونها عن الابتذال كالدواليب والرفوف ونحو ذلك .

فتوى الشيخ ابن باز من كتاب فتاوى إسلامية ج/4 ص/313 . (www.islam-qa.com)


تشعر بالقلق فماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21515: تشعر بالقلق فماذا تفعل ؟
السؤال:

أشعر هذه الأيام بالقلق من شيء ما لا أدري ما هو ، حاولت أن أنسى الموضوع ولكن بدون جدوى ، أنا بحاجة لمساعدتك .
كوني فتاة مسلمة متزوجة ، ماذا يجب علي أن أفعل لكي أنسى هذا الأمر ؟.

الجواب:

الحمد لله

خير علاج للقلق هو ذكر الله تعالى ، والمحافظة على الصلاة ، ومجانبة الفراغ .

قال الله تعالى في شأن الذكر: ( الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب ) الرعد /2. وقال سبحانه : ( وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ) الإسراء /82 . وقال : ( يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ ) يونس /57 .

وقال في شأن الصلاة : ( إن الإنسان خلق هلوعا . إذا مسه الشر جزوعا . وإذا مسه الخير منوعا . إلا المصلين الذين هم على صلاتهم دائمون ) المعارج /19-23.

وقال : ( يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين) البقرة /153.

وكان النبي صلى الله عليه وسلم إذا حزبه أمر فزع إلى الصلاة [ رواه أحمد وأبو داود 1319 وحسنه الألباني في صحيح الجامع برقم 4703 ] ومعنى حزبه : أي نزل به أمر مهم أو أصابه غم .

وكان يقول : يا بلال أقم الصلاة أرحنا بها [ رواه أحمد و أبو داود وصححه الألباني في صحيح الجامع برقم7892 ].

فالصلاة راحة القلب ، وقرة العين ، وعلاج الهموم والأحزان .

وأما الفراغ فإنه باب مفتوح نحو الخيالات والأفكار الرديئة وما ينتج عن ذلك من ضيق وقلق وهم .

فكلما شعرت بشيء من القلق والضيق فافزعي إلى الوضوء والصلاة ، وقراءة القرآن ، وانشغلي بالنافع من الأعمال ، لاسيما أذكار الصباح والمساء والنوم والأكل والشرب والدخول والخروج .

والمسلم المؤمن بقضاء الله وقدره لا ينبغي أن يقلق لأمر الرزق أو الولد أو المستقبل بصفة عامة ، إذ كل ذلك مكتوب قبل أن يوجد ، لكن ينبغي أن يقلق لأجل ذنوبه وتقصيره في حق ربه ، وعلاج ذلك يكون بالتوبة والمسارعة في الخيرات . وقد تكفل الله لأهل الإيمان بالحياة الطيبة فقال : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل /97.

وللمزيد انظر السؤال رقم ( 22704 ) و ( 21677 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حضانة أطفال المسلم من زوجته الكافرة بعد موته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
سؤال رقم 21516: حضانة أطفال المسلم من زوجته الكافرة بعد موته
السؤال:

إذا مات الرجل المسلم فمن يكون له حق رعاية الأطفال إذا كانت زوجته نصرانية وأقارب الرجل المسلمون بعيدون جدّاً ؟.

الجواب:
الحمد لله

رعاية الأطفال وحضانتهم لا تكون لكافرٍ – وهو قول مالك والشافعي وأحمد . المغني ( 11/412 ) ، فإذا كان أقرباء الرجل المسلمون بعيدين جدّاً فإنه ينبغي إرسال الأطفال إليهم ، فإن لم يُتمكن من ذلك فليُدفع الأطفال إلى أسرةٍ مسلمة لتتولى رعايتهم وحضانتهم .

فمن شروط الحاضن :

الإسلام : فلا حضانة لكافر .

والعقل : فلا حضانة لمجنون ولا معتوه .

والبلوغ : فلا حضانة لصغير .

وحسن التربية : فلا حضانة لمفرِّط فيها .

قال ابن القيم :

لا حضانة لكافرٍ على مسلم لوجهين :

أحدهما : أن الحاضن حريص على تربية الطفل على دينه وأن ينشأ عليه ويتربى عليه فيصعب بعد كبره وعقله انتقاله عنه ، وقد يغيِّره عن فطرة الله التي فطر عليها عباده فلا يراجعها أبداً كما قال النبي صلى الله عليه وسلم " كل مولود يولد على الفطرة ، فأبواه يهوِّدانه أو ينصِّرانه أو يمجِّسانه " ، فلا يُؤمن تهويدُ الحاضن وتنصيره للطفل المسلم .

فإن قيل : الحديث إنما جاء في الأبوين خاصة ، قيل : الحديث خرج مخرج الغالب ، إذ الغالب المعتاد نشوء الطفل بين أبويه فإن فقد أو أحدهما قام ولي الطفل من أقاربه مقامهما .

الوجه الثاني : أن الله سبحانه قطع الموالاة بين المسلمين والكفار ، وجعل المسلمين بعضَهم أولياء بعض ، والكفار بعضهم مِن بعض ، والحضانة من أقوى أسباب الموالاة التي قطعها الله بين الفريقين .

" زاد المعاد " ( 5 / 459 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


مشروعية الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 21517: مشروعية الأذان
السؤال:

ما هي مشروعية الأذان ؟.

الجواب:
الحمد لله

الأذان معناه في اللغة : الإعلام >

وفي الشرع : الإعلام بوقت الصلاة .

مجموع الفتاوى ( 22 / 72 )

وقد شرع الأذان في عهد رسول الله صلى الله عليه وسلم في المدينة على أثر رؤيا لأحد الصحابة .

فعن عبد الله بن زيد بن عبد ربه : لما أجمع رسول الله صلى الله عليه وسلم أن يضرب بالناقوس وهو له كاره لموافقته النصارى طاف بي من الليل طائف وأنا نائم رجل عليه ثوبان أخضران وفي يده ناقوس يحمله قال فقلت : يا عبد الله أتبيع الناقوس ؟ قال وما تصنع به ؟ قال قلت : ندعو به إلى الصلاة . قال : أفلا أدلك على خيرٍ من ذلك فقلت : بلى . قال تقول : الله أكبر …. ( إلى نهاية الأذان )… قال : فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فأخبرته بما رأيت فقال : إنها لرؤيا حق إن شاء الله فقم مع بلال فألق عليه ما رأيت فإنه أندى صوتاً منك قال فقمت مع بلال فجعلت ألقيه عليه ويؤذن به قال : فسمع ذلك عمر بن الخطاب رضي الله عنه وهو في بيته فخرج يجر رداءه يقول : والذي بعثك بالحق لقد رأيت مثل الذي أري . فقال رسول الله صلى الله عليه وسلم فلله الحمد .

رواه الترمذي ( 189 ) وأبو داود ( 499 ) وابن ماجه ( 706 ) .

والحديث : صححه ابن خزيمة ( 1 / 189 ) وابن حبان ( 4 / 572 ) والألباني في " تمام المنة " ( ص 145 ) .

والأذان فرض كفاية ، فيجب على أهل كل بلد أن يكون فيهم من يؤذن حتى يحصل إعلام الناس بوقت الصلاة .

قال علماء اللجنة الدائمة :

الأذان فرض كفاية في البلد وهكذا الإقامة ، وعند إرادة الصلاة يقيم قبل أن يدخل فيها ، وإذا دخل في الصلاة بدون أذان ولا إقامة نسياناً أو جهلاً أو لغير ذلك : فصلاته صحيحة ، وكذلك إذا ترك جملة " الصلاة خير من النوم " في أذان الفجر فصلاته صحيحة ولو كان الوقت باقياً.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

" فتاوى اللجنة الدائمة " ( 6 / 54 ) .

وقد ورد في فضل الأذان أحاديث كثيرة ، منها ما رواه البخاري ( 609 ) عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال : ( لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شروط العبادة في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 21519: شروط العبادة في الإسلام
السؤال:

ما هي شروط العبادة الصحيحة في الإسلام ؟.

الجواب:
الحمد لله

قال الشيخ الفقيه محمد بن صالح بن عثيمين رحمه الله تعالى :

أولا : أن تكون العبادة موافقة للشريعة في ( سببها ) فأي إنسان يتعبد لله بعبادة مبنية على سبب لم يثبت بالشرع فهي عبادة مردودة ، ليس عليها أمر الله ورسوله ، ومثال ذلك الاحتفال بمولد النبي صلى الله عليه وسلم وكذلك الذين يحتفلون بليلة السابع والعشرين من رجب يدّعون أن النبي صلى الله عليه وسلم عرج به في تلك الليلة فهو غير موافق للشرع مردود .
1 - لأنه لم يثبت من الناحية التاريخية أن معراج الرسول صلى الله عليه وسلم كان ليلة السابع والعشرين ، وكتب الحديث بين أيدينا ليس فيها حرف واحد يدل على أن النبي صلى الله عليه وسلم عرج به في ليلة السابع والعشرين من رجب ومعلوم أن هذا من باب الخبر الذي لا يثبت إلا بالأسانيد الصحيحة .
2 - وعلى تقدير ثبوته فهل من حقنا أن نحدث فيه عبادة أو نجعله عيدا ؟ أبدا . ولهذا لما قدم النبي صلى الله عليه وسلم المدينة ورأى الأنصار لهم يومان يلعبون فيهما قال : ( إن الله أبدلكم بخير منهما ) وذكر لهم عيد الفطر وعيد الأضحى وهذا يدل على كراهة النبي صلى الله عليه وسلم لأي عيد يحدث في الإسلام سوى الأعياد الإسلامية وهي ثلاثة : عيدان سنويان وهما عيد الفطر والأضحى وعيد أسبوعي وهو الجمعة . فعلى تقدير ثبوت أن الرسول صلى الله عليه وسلم عرج به ليلة السابع والعشرين من رجب - وهذا دونه خرط القتاد - لا يمكن أن نحدث فيه شيئا بدون إذن من الشارع .
وكما قلت لكم إن البدع أمرها عظيم وأثرها على القلوب سيئ حتى وإن كان الإنسان في تلك اللحظة يجد من قلبه رقة ولينا فإن الأمر سيكون بعد ذلك بالعكس قطعا لأن فرح القلب بالباطل لا يدوم بل يعقبه الألم والندم والحسرة وكل البدع فيها خطورة لأنها تتضمن القدح في الرسالة ، لأن مقتضى هذه البدعة أن الرسول عليه الصلاة والسلام لم يتم الشريعة ، مع أن الله سبحانه وتعالى يقول : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا ) . والغريب أن بعض المبتلين بهذه البدع تجدهم يحرصون غاية الحرص على تنفيذها ، مع أنهم متساهلون فيما هو أنفع وأصح وأجدى .
لذلك نقول إن الاحتفال ليلة سبع وعشرين على أنها الليلة التي عرج فيها برسول الله صلى الله عليه وسلم هذه بدعة ؛ لأنها بنيت على سبب لم يأت به الشرع .

ثانيا : أن تكون العبادة موافقة للشريعة في ( جنسها )
مثل أن يضحي الإنسان بفرس ، فلو ضحى الإنسان بفرس ، كان بذلك مخالفا للشريعة في جنسها . ( لأن الأضحية لا تكون إلا من بهيمة الأنعام وهي الإبل والبقر والغنم ) .

ثالثا : أن تكون العبادة موافقة للشريعة في ( قدرها ) لو أن أحدا من الناس قال إنه يصلي الظهر ستا ، فهل هذه العبادة تكون موافقة للشريعة ؟ كلا ؛ لأنها غير موافقة لها في القدر . ولو أن أحدا من الناس قال سبحان الله والحمد لله والله أكبر خمسا وثلاثين مرة دبر الصلاة المكتوبة فهل يصح ذلك ؟ فالجواب : إننا نقول إن قصدت التعبد لله تعالى بهذا العدد فأنت مخطئ ، وإن قصدت الزيادة على ما شرع الرسول صلى الله عليه وسلم ، ولكنك تعتقد أن المشروع ثلاثة وثلاثون فالزيادة لا بأس بها هنا ، لأنك فصلتها عن التعبد بذلك .

رابعا : أن تكون العبادة موافقة للشريعة في ( كيفيتها )
لو أن الإنسان فعل العبادة بجنسها وقدْرها وسببها ، لكن خالف الشرع في كيفيتها ، فلا يصح ذلك . مثال ذلك : رجل أحدث حدثا أصغر ، وتوضأ لكنه غسل رجليه ثم مسح رأسه ، ثم غسل يديه ، ثم غسل وجهه ، فهل يصح وضوؤه ؟ كلا لأنه خالف الشرع في الكيفية .

خامسا : أن تكون العبادة موافقة للشريعة في ( زمانها )
مثل أن يصوم الإنسان رمضان في شعبان ، أو في شوال ، أو أن يصلي الظهر قبل الزوال ، أو بعد أن يصير ظل كل شيء مثله ؛ لأنه إن صلاها قبل الزوال صلاها قبل الوقت ، وإن صلى بعد أن يصير ظل كل شيء مثله ، صلاها بعد الوقت فلا تصح صلاته .
ولهذا نقول إذا ترك الإنسان الصلاة عمدا حتى خرج وقتها بدون عذر فإن صلاته لا تقبل منه حتى لو صلى ألف مرة . وهنا نأخذ قاعدة مهمة في هذا الباب وهي كل عبادة مؤقتة إذا أخرجها الإنسان عن وقتها بدون عذر فهي غير مقبولة بل مردودة .
ودليل ذلك حديث عائشة رضي الله عنها : أن النبي صلى الله عليه وسلم قال : من عمل عملا ليس عليه أمرنا فهو رد .

سادسا : أن تكون العبادة موافقة للشريعة في ( مكانها )
فلو أن إنسانا وقف في يوم عرفة بمزدلفة ، لم يصح وقوفه ، لعدم موافقة العبادة للشرع في مكانها . وكذلك على سبيل المثال لو أن إنسانا اعتكف في منزله ، فلا يصح ذلك ؛ لأن مكان الاعتكاف هو المسجد ، ولهذا لا يصح للمرأة أن تعتكف في بيتها ؛ لأن ذلك ليس مكانا للاعتكاف . والنبي صلى الله عليه وسلم لما رأى بعض زوجاته ضربن أخبية لهن في المسجد أمر بنقض الأخبية وإلغاء الاعتكاف ولم يرشدهن إلى أن يعتكفن في بيوتهن وهذا يدل على أنه ليس للمرأة اعتكاف في بيتها لمخالفة الشرع في المكان .

فهذه ستة أوصاف لا تتحقق المتابعة إلا باجتماعها في العبادة :
1- سببها .
2- جنسها .
3- قدرها .
4- كيفيتها .
5- زمانها .
6- مكانها .
انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل نحن نتصرف كما نشاء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 21521: هل نحن نتصرف كما نشاء ؟
السؤال:

لدي شبه حول الإسلام فهل يمكن أن توضحها لي ؟ هل جميع تصرفات البشر كالولادة والموت والتصرفات اليومية وجميع ما نفكر في فعله قد قدّره الله ؟ هل حياتنا برمجها الله حتى قبل ولادتنا ، أم لنا حرية التصرف ونستطيع أن نقرر ونتصرف كما نشاء بدون تحكم الله ؟ باختصار ، هل نحن نتصرف كما نشاء أم كما خلقنا الله لنتصرف ؟.

الجواب:
الحمد لله

اعلم أن أحوال العباد منها ما هو جبري ليس للناس فيه أدنى إرادة مثل اختيار يوم المولد ولون البشرة والشعر والعينين والوفاة فهذا كله مما لا سلطة للناس فيه وإنما هم مجبرون عليه ونظراً لأنهم لا اختيار لهم فيه فإنه لا يترتب عليه جنة ولا نار ، ولا عذاب ولا نعيم .

وبعض الأفعال هم مخيرون فيه كاختيار الإيمان والكفر والقيام في شؤون الدنيا من اختيار المطعم والمشرب والمسكن .

وليس شيء من ذك كله يكون خارجاً عن إرادة الله تعالى ومشيئته وقدره .

ولكن كيف يكون ذلك ؟

الإيمان بالقدر أحد أركان الإيمان التي لا يصح إيمان المسلم إلا إذا سلّم بأن كل الأمر من الله ، قال تعالى : ( إنا كل شيء خلقناه بقدر ) القمر/49 ، بل إن من أسماء الله تعالى القادر ، والقدير ، والمقتدر .

وأصل المسألة : أن الله تعالى يتصف بالعلم ، والقدرة ، والمشيئة .

وعليه : إذا أراد أصحاب الأفعال أن يقوموا بها سواء أكانت من المعاصي أو الطاعات فإن الله يعلمها ولا بد ، بل لقد علمها في الأزل قبل خلق الخلائق .

ثم بعد أن علمها كتبها عنده ، ثم لما أراد أصحابها أن يفعلوا ذلك شاء لهم ذلك ، ولو لم يشأ لم يفعلوا ، ثم كان قادراً فخلق هذا الفعل لأنه خالق لمن فعله من البشر .

فلذلك أفعال العباد كلها مكتوبة عند الله لأن علم الله سابق له ، وليس ذلك يعني أن الله أجبر الناس على أفعالهم ، فهم مخيرون في أفعالهم ، كما قال تعالى : ( إنا هديناه السبيل إما شاكراً وإما كفوراً ) الإنسان/3 .

ولكن أفعالهم لن تكون جبراً من الله تعالى ، وليس الله يجبر العباد على شيء .

يقول الإمام ابن أبي العز الحنفي في مثل هذا :

فإن قيل : كيف يريد الله أمراً ولا يرضاه ولا يحبه ؟ وكيف يشاؤه ويكوّنه ؟ وكيف يجمع إرادته له وبغضه وكراهته ؟

قيل : هذا السؤال هو الذي افترق الناس لأجله فرقاً ، وتباينت طرقهم وأقوالهم .

فاعلم أن المراد نوعان : مراد لنفسه ، ومراد لغيره .

فالمراد لنفسه : مطلوب محبوب لذاته ، وما فيه من الخير فهو مراد إرادة الغايات والمقاصد .

والمراد لغيره : قد لا يكون مقصوداً للمريد ، ولا فيه مصلحة له بالنظر إلى ذاته ، وإن كان وسيلة إلى مقصوده ومراده ، فهو مكروه له من حيث نفسه وذاته ، مراد له من حيث قضائه وإيصاله إلى مراده فيجتمع فيه الأمران : بغضه وإرادته ، ولا يتنافيان لاختلاف متعلقهما ، وهذا كالدواء الكريه إذا علم المتناول له أن فيه شفاءه ، وقطع العضو المتآكل إذا علم أن في قطعه بقاء جسده ، وكقطع المسافة الشاقة إذا علم أنها توصل إلى مراده ومحبوبه ، بل العاقل يكتفي في إيثار هذا المكروه وإرادته بالظن الغالب وإن خفيت عنه عاقبته ، فكيف ممن لا يخفى عليه خافية فهو سبحانه يكره الشيء ولا ينافي ذلك إرادته لأجل غيره ، وكونه سبباً إلى أمر هو أحب إليه من فوقه .

ومن ذلك : أنه خلق إبليس الذي هو مادة لفساد الأديان والأعمال والاعتقادات والإرادات ... ومع هذا فهو وسيلة إلى محاب كثيرة للرب تعالى تترتب على خلقه ، ووجودها أحب إليه من عدمها . ( شرح العقيدة الطحاوية/252-253 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أصحاب الكتب الستة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 21523: أصحاب الكتب الستة
السؤال:

من هم أصحاب الكتب الستة وهل يوجد في كتبهم أحاديث ضعيفة ؟.

الجواب:
الحمد لله

أصحاب الكتب الستة هم :

1- الإمام البخاري 2- الإمام مسلم 3- الإمام أبو داود

4- الإمام الترمذي 5 – الإمام النسائي 6 – الإمام ابن ماجه

وإليك تعريفا موجزا بكل واحد منهم :

أولاً : الإمام البخاري

وهو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بَردِزبَة الجعفي البخاري ، كان جده المغيرة مولى لليمان الجعفي والي بخارى ، فانتسب إليه بعد إسلامه . ولد ببخارى سنة 194 هـ ونشأ يتيما و أخذ يحفظ الحديث وهو دون العاشرة ولما شب قام برحلة فقصد مكة وأدى فريضة الحج وبقي في مكة زمنا يتلقى العلم على أئمة الفقه والأصول والحديث, ومن ثَم بدأ يرحل ويتنقل من صقع إسلامي إلى آخر على مدى ست عشرة سنة كاملة , طاف فيها بكثير من حواضر العلم يجمع فيها أحاديث النبي صلى الله عليه وسلم حتى جمع ما يزيد على 600.000 حديث ورجع إلى ألف محدث وناقشهم فيها وكانوا ممن عُرفوا بالصدق والتقوى وصحة العقيدة , ومن هذه الجملة الكبيرة من الأحاديث انتقى كتابه الصحيح متبعا في بحثه عن صحتها أدق الأساليب العلمية , في البحث والتنقيب وتمييز الصحيح من السقيم ، وانتقاء الرواة حتى أودع كتابه أصح الصحيح ، ولم يستوعب كل الصحيح . واسماه ( الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه ) .

وأراد أمير بخارى أن يأتي البخاري إلى بيته ليعلّم أولاده ويُسمعهم الحديث , فامتنع البخاري وأرسل إليه : " في بيته يؤتى العلم" أي أن العلم يؤتى ولا يأتي ومن أراد العلماء فليذهب إليهم في المسجد والبيوت ، فحقد عليه وأمر بإخراجه من بخارى , فنزح إلى قرية (خرتنك) القريبة من (سمرقند) وفيها له أقارب , فأقام فيها إلى أن مات سنة 256 هـ عن 62 عاما. رحمه الله رحمة واسعة .

ثانياً : الإمام مسلم

وهو مسلم بن الحجاج بن مسلم القشيري النيسابوري أبو الحسين. أحد الأئمة من حفاظ الحديث, ومن أعلام المحدثين , ولد بنيسابور يوم وفاة الإمام الشافعي سنة 204هـ , وطلب العلم في نيسابور ولما شب رحل في طلب الحديث إلى العراق والحجاز, وسمع من شيوخ كثيرين, وروى عنه كثيرون من رجال الحديث. أشهر كتبه: صحيحه المعروف بصحيح مسلم, وهو أحد الكتب الستة المعتمدة في الحديث استغرق في تأليفه ما يقرب من خمس عشرة سنة, وصحيحه يلي صحيح البخاري في المكانة وقوة الأحاديث .وقد شرح صحيحه كثير من العلماء.

ومن كتبه كتاب الطبقات وكتاب الجامع وكتاب الأسماء, وغيره من مطبوع ومخطوط. توفي في مدينة نصر آباد , قرب نيسابور سنة 261 هـ عن 57 عاما. رحمه الله رحمة واسعة .

ثالثاً : الإمام أبو داود

وهو سليمان بن الأشعث بن شداد بن عمرو بن إسحاق بن بشير الأزدي السجستاني, نسبة إلى سجستان . أبو داود. إمام أهل الحديث في عصره. صاحب كتاب السنن في الحديث, وهو أحد الكتب الستة المعتمدة.ولد سنة ( 202 ) ورحل إلى بغداد وتفقه بالإمام أحمد بن حنبل ولازمه وكان يشبهه, ورحل إلى الحجاز والعراق وخراسان والشام ومصر والثغور, وروى عنه النسائي والترمذي وغيرهما. كان في الدرجة العليا من النسك والصلاح . جمع في كتابه السنن ما يقرب من ( 5300 ) حديث .

وقد طلب منه الأمير أبو أحمد طلحة (الموفق العباسي) أن يلبي له ثلاث خلال : أولها أن ينتقل إلى البصرة فيتخذها وطنا له لترحل إليه طلبة العلم فتعمر البلد به . وثانيها أن يروي لأولاده السنن , وثالثها أن يفرد لأولاده مجلسا خاصا , فإن أولاد الخلفاء لا يجلسون مع العامة. فقال له داود : أما الأولى فنعم والثانية فنعم وأما الثالثة فلا سبيل إليها , لأن الناس في العلم سواء , فكان أولاد الموفق العباسي يحضرون ويجلسون وبينهم وبين العامة ستر. استقر بالبصرة وبها توفي سنة 275 هـ عن 73 سنة . رحمه الله رحمة واسعة .

رابعاً : الإمام الترمذي

وهو محمد بن عيسى بن سورة بن موسى بن الضحاك السلمي الترمذي . أبو عيسى. من أهل (ترمذ) إحدى بلاد ما وراء النهر وإليها نسبته. أحد أئمة الحديث والحفاظ. ولد سنة ( 209 ) وتتلمذ على البخاري وشاركه في بعض شيوخه. قام في طلب الأحاديث برحلة إلى خراسان والعراق والحجاز. اشتهر بالحفظ والأمانة والعلم. من شيوخه أحمد ابن حنبل وأبو داود السجستاني . صنف (الجامع) المعدود من كتب الحديث الستة المعتمدة, جمع فيه فنونا من علل الحديث التي تفيد الفقيه , فإنه يذكر الحديث وغالبه في أحكام الفقه , فيذكر أسانيده ويعدد الصحابة الذين رووه ويُصَحِّحُ ما صَح عنده ويُضَعف ما ضُعف , ويبين من أخذ بالحديث من الفقهاء ومن لم يأخذ, فجامعه أجمع السنن وأنفعها للمحدث والفقيه. من تصانيفه أيضا كتاب الشمائل النبوية , والعلل في الحديث. عاش شطرا من حياته الأخيرة ضريرا بعد أن طاف في البلاد يجمع الروايات الصحيحة من أهل التثبت. توفي سنة(279 ) هـ عن 70 عاما. رحمه الله رحمة واسعة .

خامساً : الإمام النسائي

وهو أحمد بن شعيب بن علي بن سنان بن بحر بن دينار النسائي. أبو عبد الرحمن. أصله من مدينة (نسا) بخراسان وإليها نسبته, وينسب إليها (نسوي) و (نسائي) . ولد سنة 215 هـ وكان أحد أعلام الدين ،وأركان الحديث إمام أهل عصره ومقدمهم وعمدتهم . وجرحه وتعديله معتبر عند العلماء . قال الحاكم : سمعت أبا الحسن الدارقطني غير مرة يقول : أبو عبد الرحمن مقدم على كل من يذكر بعلم الحديث ، وبجرح الرواة وتعديلهم في زمانه .

وكان في غاية الورع والتقى ، وكان يواظب على أفضل الصيام ( صيام داود ) فكان يصوم يوماً ويفطر يوماً .

سكن بمصر وانتشرت بها تصانيفه ، وأخذ عنه الناس ثم انتقل إلى دمشق وتوفي يوم الاثنين الثالث عشر من شهر صفر سنة ( 300 ) عن 85 سنة . رحمه الله رحمة واسعة .

سادساً : الإمام ابن ماجه

وهو محمد بن يزيد الربعي القزويني. أبو عبد الله. كان أبوه يزيد يعرف بـ (ماجة) فعرف بابن ماجة . و(الربعي) نسبة لربيعة التي ينتسب إليها بالولاء الحافظ المشهور مصنف كتاب السنن في الحديث ولد في (قزوين) وإليها نسبته . سنة ( 209 ) ، وارتحل إلى العراق والبصرة والكوفة وبغداد ومكة والشام ومصر والري لكتابة الحديث . صنف في رحلته ثلاثة كتب: كتاب في التفسير, وكتاب في التاريخ وفيه دَوَّن أخبار الرجال الذين دونوا السنة من عصر الصحابة إلى عصره وكتاب السنن. توفي ابن ماجة في يوم الاثنين الثاني والعشرين من رمضان سنة ثلاث وسبعين ومائتين ،عن 64 عاما . رحمه الله رحمة واسعة .

حكم الأحاديث التي في هذه الكتب :

أما صحيحا البخاري ومسلم فقد تلقت الأمة ما جاء فيهما من الأحاديث بالقبول ، وأجمعوا على صحة كل ما فيهما إلا ألفاظاً يسيرة جدا أخرجها البخاري ومسلم ليبينوا عِلَّتها إما تصريحا أو تلميحا كما نبه على ذلك العلماء المحققون الدارسون لهذين الكتابين ، ومنهم شيخ الإسلام ابن تيمية رحمه الله ، وأما سائر كتب السنن فإنها لا تخلو من وجود أحاديث ضعيفة في ثناياها ،بعضها نبه عليها صاحب الكتاب ، وبعضها بيّنها غيره من العلماء ، ولم يحرصوا رحمهم الله على بيان جميع الضعيف لأنهم أوردوا الأحاديث بالأسانيد ، فيسهل معرفة الصحيح من الضعيف على أهل العلم بمراجعة رجال السند ومعرفة حالهم من الثقة والضعف .

ومن العلماء المشهورين في هذا الشأن أحمد والدار قطني ويحيى بن معين وابن حجر والذهبي والواقي والسخاوي ومن المعاصرين الألباني وأحمد شاكر وغيرهم رحمة الله على الجميع ، والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل النبي صلى الله عليه وسلم يسمع من يناديه وهو في قبره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 21524: هل النبي صلى الله عليه وسلم يسمع من يناديه وهو في قبره
السؤال:

البعض يعتقد بأن النبي محمد صلى الله عليه وسلم شهيد وأنه في حياة البرزخ حيث يستطيع أن يسمعنا إذا سألناه وطلبنا شفاعته (بسبب فضله وقربه من الله ) حين ندعوا الله .

الجواب:

الحمد لله

النبي صلى الله عليه وسلم حي في قبره حياة برزخية يحصل له بها التنعم بما أعده الله له من النعيم جزاء له على أعماله العظيمة الطيبة التي قام بها في دنياه ، وليست الحياة في القبر كالحياة في الدنيا ولا الحياة في الآخرة ، بل هي حياة برزخية وسط بين حياته في الدنيا وحياته في الآخرة وبذلك يعلم أنه قد مات كما مات غيره ممن سبقه من الأنبياء وغيرهم قال تعالى : ( وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ ) الأنبياء/34 ، وقال سبحانه : ( كُلُّ مَنْ عَلَيْهَا فَانٍ .وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ ) الرحمن/26،27 وقال : ( إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ) الزمر/30 ، إلى أمثال ذلك من الآيات الدالة على أن الله توفاه إليه، ولأن الصحابة رضي الله عنهم قد غسلوه وكفنوه وصلوا عليه ودفنوه ولو كان حيا حياته الدنيوية ما فعلوا به ما يفعل بغيره من الأموات .

ولأن فاطمة رضي الله عنها قد طلبت من أبي بكر رضي الله عنه إرثها من أبيها صلى الله عليه وسلم لاعتقادها بموته ، ولم يخالفها في ذلك الاعتقاد أحد من الصحابة بل أجابها أبو بكر رضي الله عنه بأن الأنبياء لا يورثون . ولأن الصحابة رضي الله عنهم قد اجتمعوا لاختيار خليفة للمسلمين يخلفه وتم ذلك بعقد الخلافة لأبي بكر رضي الله عنه ، ولو كان حيا كحياته في دنياه لما فعلوا ذلك فهو إجماع منهم على موته .ولأن الفتن والمشكلات لما كثرت في عهد عثمان وعلي رضي الله عنهما ، وقبل ذلك وبعده لم يذهبوا إلى قبره لاستشارته أو سؤاله في المخرج من تلك الفتن والمشكلات وطريقة حلها ولو كان حيا كحياته في دنياه لما أهملوا ذلك وهم في ضرورة إلى من ينقذهم مما أحاط بهم من البلاء . أما روحه صلى الله عليه وسلم فهي في أعلى عليين لكونه أفضل الخلق ، وأعطاه الله الوسيلة وهي أعلى منزلة في الجنة عليه الصلاة والسلام .

وحياة البرزخ حياة خاصة فالأنبياء أحياء والشهداء أحياء في البرزخ كما قال النبي صلى الله عليه وسلم : ( الأنبياء أحياء في قبورهم يصلّون ) أخرجه المنذري والبيهقي ، وصححه وله شواهد في الصحيحين .

وقال تعالى : ( ولا تحسبن الذين قتلوا في سبيل الله أموات بل أحياء ولكن لا تشعرون ) البقرة/154 ، فهذه حياة خاصة لها طبيعة خاصة يعلمها الله وليست كحياة الدنيا التي تفارق فيها الروح الجسد .

والأصل في الأموات أنهم لا يسمعون كلام الأحياء من بني آدم ، لقوله تعالى : ( وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ) فاطر/22 ، فأكد الله عدم سماع من يدعوهم إلى الإسلام بتشبيههم بالموتى . ولم يثبت في الكتاب ولا في السنة الصحيحة ما يدل على أن النبي صلى الله عليه وسلم يسمع كل دعاء أو نداء من البشر ، وإنما ثبت عنه صلى الله عليه وسلم أنه يبلغه صلاة وسلام من يصلي ويسلم عليه فقط لما رواه أبو داود (2041) بإسناد حسن عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام " وهذا ليس بصريح أنه يسمع سلام المسلِّم ، بل يحتمل أنه يرد عليه إذا بلّغته الملائكة ذلك . ولو فرضنا سماعه سلام المسلِّم ، فهو استثناء من الأصل كما استثني من ذلك سماع الميت لقرع نعال مشيعي جنازته ، واستثني من ذلك سماع قتلى الكفار الذين قبروا في قليب بدر لنداء الرسول صلى الله عليه وسلم إياهم حين قال لهم : " هل وجدتم ما وعد ربكم حقا ، فإنا وجدنا ما وعدنا ربنا حقا " انظر فتاوى اللجنة الدائمة ( 1 / 313 ،318 ، 321 )

وأما بالنسبة لدعاء النبي صلى الله عليه وسلم والطلب منه مباشرة فهذا عين الشرك الذي بعث النبي صلى الله عليه وسلم لينهى عنه ، ويحارب أهله ، ولمعرفة حكم ذلك بالتفصيل يراجع السؤال رقم (10289) و (11402) و (1439) .

نسأل الله أن يرد المسلمين لدينهم ردا جميلا . والله أعلم ، وصلى الله على نبيه محمد وعلى آله وصحبه وسلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أقسام الديانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 21525: أقسام الديانات
السؤال:

ما هي أنواع الأديان الموجودة في العالم ؟.

الجواب:
الحمد لله

تنقسم البشرية بحسب أديانها إلى قسمين :

قسم له كتاب منزل من عند الله كاليهود والنصارى والمسلمين , فاليهود والنصارى بسبب عدم عملهم بما ورد في كتبهم , وبسبب اتخاذهم البشر أرباباً من دون الله , وبسبب تطاول العهد .. فُقدت كتبهم التي أنزلها الله على أنبيائهم ؛ فكتب الأحبار لهم كتباً زعموا أنها من عند الله , وما هي من عند الله , إنما هي انتحال المبطلين وتحريف الغالين .

أما كتاب المسلمين ( القرآن العظيم ) فهو آخر الكتب الإلهية عهداً , وأوثقهم عقداً وتكفل الله بحفظه ؛ ولم يكل ذلك إلى البشر قال تعالى : ( إنَّا نحن نزلنا الذّكر وإنَّا له حافظون ) سورة الحجر/9 , فهو محفوظ في الصدور والسطور؛ لأنه الكتاب الأخير الذي ضمنه الله الهدى لهذه البشرية , وجعله حجة عليهم إلى قيام الساعة , وكتب له البقاء , وهيأ له في كل زمان من يقيمون حدوده وحروفه , ويعملون بشريعته ويؤمون به , وسيأتي مزيد من التفصيل عن هذا الكتاب العظيم في فقرة قادمة – انظر : ص : 113 . 119 ـ 143 . 137 من هذا الكتاب - .

وقسم ليس لهم كتاب منزل من عند الله , وإن كان لديهم كتاب متوارث منسوب إلى صاحب ديانتهم كالهندوس والمجوس والبوذيين والكنفوشيسيين وكالعرب قبل مبعث محمد صلى الله عليه وسلم .

وما من أمة إلا ولها علم وعمل بحسب ما تقوم به مصالح دنياهم , وهذا من الهداية العامة التي جعلها الله لكل إنسان , بل لكل حيوان , كما يهدي الحيوان إلى جلب ما ينفعه من الأكل والشرب , ودفع ما يضره , وقد خلق الله فيه حباً لهذا , وبغضاً لهذا , قال تعالى : ( سبح اسم ربك الأعلى – الذي خلق فسوى – والذي قدر فهدى ) سورة الأعلى/1–3 , وقال موسى عليه السلام لفرعون : ( ربنا الذي أعطى كل شيئاً خلقه ثم هدى ) سورة طه/50 , وقال الخليل عليه السلام : ( الذي خلقني فهو يهدين ) سورة الشعراء/87 , وانظر : الجواب الصحيح فيمن بدل دين المسيح , ج 4 , ص : 97 .

ومن المعلوم لكل عاقل – له أدنى نظر وتأمل – أن أهل الملل أكمل في العلوم النافعة , والأعمال الصالحة , ممن ليسوا من أهل الملل , فما من خير يوجد عند غير المسلمين من أهل الملل إلا وعند المسلمين ما هو أكمل منه وعند أهل الأديان ما لا يوجد عند غيرهم ؛ وذلك أن العلوم والأعمال نوعان :

النوع الأول : يحصل بالعقل كعلم الحساب والطب والصناعة , فهذه الأمور عند أهلل الملل كما هي عند غيرهم , بل هم فيها أكمل , أما ما لا يعلم بمجرد العقل كالعلوم الإلهية , وعلوم الديانات فهذه مختصة بأهل الأديان , وهذه منها ما يمكن أن يقام عليه أدلة عقلية , والرسل هدوا الخلق وأرشدوهم إلى دلالة العقول عليها فهي عقلية شرعية .

النوع الثاني : ما لا يعلم إلا بخبر الرسل – فهذا لا سبيل إلى تحصيله من طريق العقول – كالخبر عن الله وأسمائه وصفاته وما في الدار الآخرة من النعيم لمن أطاعه , والعذاب لمن عصاه , وبيان شرعه , وخبر الأنبياء السابقين مع أممهم وغير ذلك – انظر : مجموع فتاوي شيخ الإسلام ابن تيمية , ج4 , ص : 210 – 211 .

من كتاب الإسلام أصوله ومبادؤه تأليف د . محمد بن عبد الله بن صالح السحيم. (www.islam-qa.com)


هل للمسلم أن يكون صديقاً مخلصاً لكافر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
سؤال رقم 21530: هل للمسلم أن يكون صديقاً مخلصاً لكافر ؟
السؤال:

لدي شبه حول الإسلام فهل يمكن أن توضحها لي ؟ هل يجوز للمسلم أن يكون صديقاً مخلصاً لشخص غير مسلم ؟.

الجواب:
الحمد لله

لا يجوز للمسلم أن يصادق المشرك أو أن يتخذه خليلاً ، لأن الإسلام يدعو إلى هجر الكافرين والتبرؤ منهم لأنهم عبدوا غير الله تعالى ، قال الله تعالى : ( يا أيها الذين آمنوا لا تتولوا قوماً غضب الله عليهم قد يئسوا من الآخرة كما يئس الكفار من أصحاب القبور ) الممتحنة/13 .

وأرشد الرسول صلى الله عليه وسلم إلى ذلك :

1- فعن أبي سعيد الخدري رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول : ( لا تصاحب إلا مؤمناً ولا يأكل طعامك إلا تقي ) " رواه الترمذي/2395 ، وأبو داوود/4832 قال أبو عيسى الترمذي : هذا حديث حسن وحسنه الألباني في صحيح الترمذي/2519 "
قال أبو عيسى الخطابي : وإنما حذر من صحبة من ليس بتقي وزجر عن مخالطته ومؤاكلته ، لأن المطاعم توقع الألف والمودة في القلوب .
يقول : لا تؤالف من ليس من أهل التقوى والورع ، ولا تتخذه جليساً تطاعمه وتنادمه . " معالم السنن / هامش مختصر سنن أبي داوود ( 7/185 ، 186 ) .

2- وعن سمرة عن النبي صلى الله عليه وسلم قال : ( لا تساكنوا المشركين ولا تجامعوهم فمن ساكنهم أو جامعهم فليس منا ) رواه البيهقي (9/142) والحاكم (2/154) وقال صحيح على شرط البخاري ، والحديث صححه الألباني في السلسلة الصحيحة (2/229) بشواهده .

ولكن تجوز معاملتهم بالحسنى من أجل يسلموا .

عن أنس رضي الله عنه قال : كان غلام يهودي يخدم النبي صلى الله عليه وسلم فمرض فأتاه النبي صلى الله عليه وسلم يعوده فقعد عند رأسه فقال له : أسلم ، فنظر إلى أبيه وهو عنده فقال له : أطع أبا القاسم - صلى الله عليه وسلم – فأسلم ، فخرج النبي صلى الله عليه وسلم وهو يقول : ( الحمد لله الذي أنقذه من النار ) رواه البخاري/1290 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تنادي الزوجة زوجها باسمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 21532: هل تنادي الزوجة زوجها باسمه
السؤال:

هل يمكن أن تخبرني إذا كان يجوز للزوجة أن تنادي زوجها باسمه ؟.

الجواب:

الحمد لله

لا حرج على المرأة في منادتها لزوجها باسمه ؛ إذ لا دليل يمنع من ذلك ، لكن أعراف الناس وعاداتهم معتبرة في هذا الباب . فإن تعارف الناس في بلدة على مخاطبة المرأة لزوجها بكنيته مثلا ، ورأوا أن مناداته باسمه من سوء الأدب ، أو كان الزوج لا يحب أن ينادى باسمه ، فعلى المرأة مراعاة ذلك ؛ لأنها مطالبة بإحسان العشرة لزوجها ، وليس من حسن العشرة أن تخاطبه بما يكره ، أو بما يعده الناس تنقصا .

وينبغي لكل من الزوجين أن يخاطب أحدهما الآخر بأحب الأسماء إليه ، لما في ذلك من تحقيق المحبة والمودة.

وقال المناوي في "فيض القدير" :

" آداب الصحبة ، فمنها :

كتمان السرّ ، وستر العيوب ، والسكوت عن تبليغ ما يسوءه من مذمة الناس إياه ، وإبلاغ ما يسره من ثناء الناس عليه ، وحسن الإصغاء عند الحديث ، وترك المراء فيه ، وأن يدعوه بأحب أسمائه إليه ، وأن يثني عليه بما يعرف من محاسنه ، ويشكره على صنيعه في حقه ، ويذب عنه في غيبته ، وينهض معه في حوائجه من غير إحواج إلى التماس ، وينصحه باللطف والتعريض - إن احتيج إلى ذلك- ويعفو عن زلته وهفوته ، ولا يعيبه ، ويدعو له في الخلوة في حياته ومماته ، ويظهر الفرح بما يسرّه ، والحزن بما يضره ، ويبدأه بالسلام عند إقباله ، ويوسع له في المجلس ، ويخرج له من مكانه ، ويشيعه عند قيامه ، ويصمت عند كلامه حتى يفرغ من خطابه ، وبالجملة يعامله بما يحب أن يعامل به" اهـ . باختصار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


موقف الإسلام من الديانات الأخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 21534: موقف الإسلام من الديانات الأخرى
السؤال:

لدي شبه حول الإسلام فهل يمكن أن توضحها لي ؟ ما هو رأي الإسلام في الناس من الديانات الأخرى ؟ هل جميع الناس غير المسلمين يُعتبرون مذنبين لأنهم لا يتبعون الله والإسلام ؟ هل يمكن لأي شخص غير مسلم بأن يدخل الجنة دون أن يتبع الإسلام ؟.

الجواب:
الحمد لله

حكم الإسلام في الديانات الأخرى أنها كلها إما موضوعة باطلة أو منسوخة .

فالموضوع الباطل منها : كعبادة العرب الأقدمين للأصنام والأحجار .

والمنسوخ من الديانات : هي ما كان عليه الأنبياء الذين سبقوا نبينا محمداً صلى الله عليه وسلم فهي صحيحة لأن أصلها من عند الله ولكن جاء الإسلام فحل محلها ، لا في أصل المعتقد كمعرفة الله أو الملائكة والجنة والنار ، فهذا متفق عليه بين الرسل أجمعين ، ولكن الاختلاف بينهم في طرق العبادات والتقرب إلى الله تعالى من صلاة وصيام وحج وزكاة وغير ذلك , وإن كان أتباع الأنبياء قد وقع في المتأخرين منهم التحريف في الاعتقاد والوقوع في الشرك ما جاء الإسلام بتبيينه وإرجاع الناس إلى العقيدة الصحيحة التي جاء بها الأنبياء السابقون .

عن أبي الدرداء رضي الله عنه قال : جاء عمر بجوامع من التوراة إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله جوامع من التوراة أخذتُها من أخ لي من " بني زريق " فتغير وجه رسول الله صلى الله عليه وسلم فقال عبد الله بن زيد – الذي أُري الأذان – أَمَسَخَ الله عقلك ؟ ألا ترى الذي بوجه رسول الله صلى الله عليه وسلم ، فقال عمر : رضينا بالله رباً وبالإسلام ديناً وبمحمد نبياً وبالقرآن إماماً ، فسرّي عن رسول الله صلى الله عليه وسلم ، ثم قال : ( والذي نفس محمد بيده لو كان موسى بين أظهركم ثم اتبعتموه وتركتموني لضللتم ضلالاً بعيداً أنتم حظي من الأمم وأنا حظكم من النبيين ) رواه أحمد/15437 .

وقال ابن حجر :

.. جميع طرق هذا الحديث ، وهي إن لم يكن فيها ما يحتج به لكن مجموعها يقتضي أن لها أصلاً . ( فتح الباري 13/525 ) .

والدليل على ذلك قوله تعالى : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) آل عمران/85 .

قال الإمام الطبري في تفسير هذه الآية :

يعني بذلك جل ثناؤه : ومن يطلب ديناً غير دين الإسلام ليدين به : فلن يقبل الله منه ، " وهو في الآخرة من الخاسرين " ، يقول : من الباخسين أنفسهم حظوظها من رحمة الله عز وجل . ( تفسير الطبري 3/339 ) .

والإسلام لا ينظر إليهم على أنهم مذنبون فحسب بل على أنهم كافرون مخلدون في نار جهنم كما سبق في الآية السابقة .

هو خاسر في جهنم لا يخرج منها ، ولا يمكن للكافر أن يدخل الجنة إلا أن يسلم ، قال الله تعالى : ( إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط وكذلك نجزي المجرمين ) الأعراف/40 .

وثبت عن النبي صلى الله عليه وسلم قوله : ( والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم لم يؤمن بالذي أرسلت به إلا كان من أصحاب النار ) رواه مسلم ، ونسأل الله تعالى أن يهدي الباحث عن الحق من أتباع الديانات الأخرى على أن يمعن النظر في دين الإسلام وكتابه القرآن عسى الله أن يهديه ويشرح صدره للدخول فيه .

الإسلام سؤال وجواب (www.islam-qa.com)


الراجح في حكم تغطية الوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 21536: الراجح في حكم تغطية الوجه
السؤال:

بخصوص النقاب ما الأحاديث والآيات الخاصة به ؟.

الجواب:
الحمد لله

الصحيح أن على المرأة أن تستر جميع بدنها حتى الوجه والكفين ، بل إن الإمام أحمد يرى أن ظفر المرأة عورة وهو قول مالك – رحمهما الله تعالى - ، قال شيخ الإسلام ابن تيمية – رحمه الله تعالى - :

…. وهو ظاهر مذهب أحمد فإن كل شيء منها عورة حتى ظفرها وهو قول مالك .

" مجموع الفتاوى " ( 22 / 110 ) .

خلافا لمن قال بعدم وجوب ذلك ، ولو تتبعنا أقوال القائلين بعدم وجوب تغطية الوجه للمرأة فهي كما قال الشيخ بكر أبو زيد – حفظه الله تعالى - :

….. لا يخلو من ثلاث حالات :

1- دليل صحيح صريح ، لكنه منسوخ بآيات فرض الحجاب ….

2- دليل صحيح لكنه غير صريح ، لا تثبت دلالته أمام الأدلة القطعية الدلالة من الكتاب والسنة على حجب الوجه والكفين ….

3- دليل صريح ولكنه غير صحيح ، ….

" حراسة الفضيلة " ( ص 68 – 69 ) .

أما الأدلة على وجوب ستر الوجه والكفين :

1- قال الله تعالى : { يَا أَيُّهَا النَّبِيُّ قُل لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا } الأحزاب / 59 .

قال ابن تيمية – رحمه الله تعالى - :

وأمر سبحانه النساء بإرخاء الجلابيب لئلا يُعرفن ولا يؤذين وهذا دليل على القول الأول وقد ذكر عبيدة السلمانى وغيره أن نساء المؤمنين كن يدنين عليهن الجلابيب من فوق رؤوسهن حتى لا يظهر إلا عيونهن لأجل رؤية الطريق ، وثبت في الصحيح أن المرأة المحرمة تنهى عن الانتفاب والقفازين ، وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يُحرمن وذلك يقتضي ستر وجوههن وأيديهن .

" مجموع الفتاوى " ( 15 / 371 – 372 ) .

2- وقال الله تعالى : { وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } النور / 31 .

قال شيخ الإسلام ابن تيمية :

….. قوله تعالى : { ولا يبدين زينتهن إلا ما ظهر منها } ، قال عبد الله بن مسعود : الزينة الظاهرة : الثياب ، وذلك لأن الزينة في الأصل : اسم للباس والحلية بدليل قوله تعالى : { خذوا زينتكم } الأعراف / 31 ، وقوله سبحانه : { قل من حرم زينة الله التي أخرج لعباده } الأعراف / 32 ، وقوله تبارك وتعالى : { ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن } النور / 31 ، وإنما يعلم بضرب الرجل الخلخال ونحوه من الحلية واللباس وقد نهاهن الله عن إبداء الزينة إلا ما ظهر منها وأباح لهن إبداء الزينة الخفية لذوي المحارم ومعلوم أن الزينة التي تظهر في عموم الأحوال بغير اختيار المرأة هي الثياب ، فأما البدن فيمكنها أن تظهره ويمكنها أن تستره ونسبة الظهور إلى الزينة دليل على أنها تظهر بغير فعل المرأة ، وهذا كله دليل على أن الذي ظهر من الزينة الثياب .

قال أحمد : الزينة الظاهرة : الثياب ، وقال : كل شيء من المرأة عورة حتى ظفرها وقد روي في حديث : " المرأة عورة " ، وهذا يعم جميعها ؛ ولأن الكفين لا يكره سترهما في الصلاة فكانا من العورة كالقدمين ، ولقد كان القياس يقتضي أن يكون الوجه عورة لولا أن الحاجة داعية إلى كشفه في الصلاة بخلاف الكفين .

" شرح العمدة " ( 4 / 267 – 268 ) .

3- عن عائشة قالت : " كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات فإذا حاذوا بنا سدلت إحدانا جلبابها من رأسها على وجهها فإذا جاوزونا كشفناه " .

رواه أبو داود ( 1833 ) وأحمد ( 24067 ) .

وقال الشيخ الألباني في " جلباب المرأة المسلمة " /107 : وسنده حسن في الشواهد .

ومما هو معلوم أن المرأة لا تضع شيئاً على وجهها حال إحرامها ، ولكن عائشة ومن معها من الصحابيات كن يسدلن على وجوههن لأن وجوب تغطية الوجه في حال مرور الأجانب أوجب من تركها حال الإحرام .

4- وعن عائشة رضي الله عنها قالت : " يرحم الله نساء المهاجرات الأول لما أنزل الله وليضربن بخمرهن على جيوبهن شققن مروطهن فاختمرن بها " .

رواه البخاري ( 4480 ) .

قال ابن حجر :

قوله : " فاختمرن " أي : غطين وجوههن .

" فتح الباري " ( 8 / 490 ) .

5- وعن عائشة : " …… وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش فأصبح عند منزلي فرأى سواد إنسان نائم فعرفني حين رآني وكان رآني قبل الحجاب فاستيقظت باسترجاعه حين عرفني فخمرت وجهي بجلبابي " .

رواه البخاري ( 3910 ) ومسلم ( 2770 ) .

6- وعن عبد الله عن النبي صلى الله عليه وسلم قال : " المرأة عورة فإذا خرجت استشرفها الشيطان " .

رواه الترمذي ( 1173 ) .

وقال الألباني في " صحيح الترمذي " ( 936 ) : صحيح .

ويمكن مراجعة السؤال رقم 21134 ففيه زيادة بيان حول " النقاب " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل تنظيف المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 21538: فضل تنظيف المسجد
السؤال:

ما هو أجر تنظيف وترتيب المسجد ؟ والاهتمام بالإمام ؟.

الجواب:

الحمد لله

الاعتناء بالمسجد وترتيب ما فيه من فرش ونحوها أمر محمود مرغب فيه ، وفاعله مثاب عند الله على هذا العمل الصالح .

وقد أمر الله تعالى بتعظيم المساجد في قوله : ( فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ ) النور/36-37 .

قال السيوطي : في هذه الآية الأمر بتعظيم المساجد وتنزيهها عن اللغو والقاذورات اهـ . من تفسير القاسمي (12/214) .

ومما يدل على فضل من اعتنى بذلك ما في الصحيحين من حديث أبي هريرة أن رجلاً أسود أو امرأة سوداء كان يقم المسجد فمات فسأل النبي صلى الله عليه وسلم عنه فقالوا مات قال أفلا كنتم آذنتموني به ؟ دلوني على قبره أو قال قبرها فأتى قبرها فصلى عليها" رواه البخاري 458 ، ومسلم 956 .

ومعنى يقم : أي ينظف

وما رواه أبو داود (455) والترمذي ( 594) وابن ماجة (759) من حديث عائشة قالت : " أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدُّور وأن تنظف وتطيب ". وصححه الألباني في صحيح الترمذي برقم 487

ومعنى الدُّور : أي الأحياء والقبائل .

وقد عد النبي صلى الله عليه وسلم البزاق في المسجد خطيئة وأخبر أن كفارتها دفنها ، ففي الصحيحين من حديث أنس قال قال رسول الله صلى الله عليه وسلم : " البزاق في المسجد خطيئة ، وكفارتها دفنها " رواه البخاري 415 ، ومسلم 552 .

وروى النسائي (728) وابن ماجة (762) عن أنس أن النبي صلى الله عليه وسلم رأى نخامة في قبلة المسجد فغضب حتى احمر وجهه ، فجاءته امرأة من الأنصار فحكتها وجعلت مكانها خلوقا فقال رسول الله صلى الله عليه وسلم " ما أحسن هذا " والحديث صححه الألباني في صحيحي النسائي وابن ماجة .

وثبت أن النبي صلى الله عليه وسلم أزال ذلك بنفسه كما في الصحيحين من حديث عائشة قالت "رأى في جدار القبلة مخاطا أو بصاقا أو نخامة فحكها " رواه البخاري 407 ومسلم 549 .

وروي في فضل ذلك أحاديث ضعيفة نذكرها لبيان ضعفها ، وفيما صح عن النبي صلى الله عليه وسلم كفاية ، فروى أبو داود ( 461 ) والترمذي ( 2916 ) حديث " عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد " والحديث ضعفه الألباني في ضعيف الترمذي .

وروى ابن ماجة (757) حديث " من أخرج أذى من المسجد بنى الله له بيتا في الجنة " والحديث ضعفه الألباني في ضعيف ابن ماجة .

وأما الاهتمام بالإمام فقد قال الإمام مسلم في مقدمة صحيحه : " فَلا يُقَصَّرُ بِالرَّجُلِ الْعَالِي الْقَدْرِ عَنْ دَرَجَتِهِ ، وَلا يُرْفَعُ مُتَّضِعُ الْقَدْرِ فِي الْعِلْمِ فَوْقَ مَنْزِلَتِهِ ، وَيُعْطَى كُلُّ ذِي حَقٍّ فِيهِ حَقَّهُ ، وَيُنَزَّلُ مَنْزِلَتَهُ ، وَقَدْ ذُكِرَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ : أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُنَزِّلَ النَّاسَ مَنَازِلَهُمْ" اهـ .

فإذا كان الإمام من أهل الفضل والعلم والصلاح فمحبته والاهتمام به يدخل في عموم محبة الصالحين وإكرامهم ، وهذا عمل صالح .

لكن يجب التنبه إلى أنه لا يجوز أن يصل الأمر إلى التبرك بشخص الإمام أو ذاته أو التمسح به كما يفعل البعض ، فإن هذا لم يكن من هدي المسلمين الأوائل مع أئمتهم وعلمائهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستقيد الورثة من تعويض تأمين السيارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 21559: هل يستقيد الورثة من تعويض تأمين السيارة
السؤال:

لقد توفى الله أخي في حادث سياره بعد اصطدام السيارة بجمل .والسيارة التي كان يقودها كانت مؤمنه تأمينا شاملا مع السائق وبعد وفاته فأن شركة التأمين تلزم أن تدفع الديه ومقدارها 150ألف درهم .
سؤالي هو:
كيف نتصرف في هذا الموقف وهذا المال ؟ هل نقبل المال من شركه التأمين؟ وهل يجوز أن نتصدق به ؟ هل يأخذه الورثه ؟.

الجواب:

الحمد لله

إذا كان أخوك هو الذي أمن على السيارة فلا تأخذوا إلا مقدار أقساط التأمين التي دفعها ، وتصدقوا بالباقي لأن عقد التأمين التجاري ميسر وغرر لا تجيزه الشريعة ( انظر سؤال رقم 8889) .

ونسأل الله أن يغنينا بحلاله عن حرامه ، وبفضله عمن سواه ، والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما حكم الدعاء باللهجة العامية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 21561: ما حكم الدعاء باللهجة العامية ؟
السؤال:

ما حكم الدعاء باللهجة العامية ؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية :

عن رجلٍ دعا دعاءً ملحوناً ، فقال له رجل : ما يقبل الله دعاءً ملحوناً ؟

فأجاب :

من قال هذا القول فهو آثمٌ مخالفٌ للكتاب والسنَّة ولما كان عليه السلف ، وأمَّا مَن دعا الله مخلصاً له الدين بدعاءٍ جائزٍ سمعه الله وأجاب دعاه ، سواء كان معرباً أو ملحوناً ، والكلام المذكور لا أصل له ، بل ينبغي للداعي إذا لم يكن عادته الإعراب أن لا يتكلف الإعراب ، قال بعض السلف : إذا جاء الإعراب ذهب الخشوع ، وهذا كما يكره تكلف السجع في الدعاء ، فإذا وقع بغير تكلفٍ : فلا بأس به ، فإنَّ أصل الدعاء مِن القلب ، واللسان تابعٌ للقلب ، ومَن جعل همَّته في الدعاء تقويم لسانه أضعف توجه قلبه ، ولهذا يدعو المضطر بقلبه دعاء يفتح عليه ، لا يحضره قبل ذلك ، وهذا أمرٌ يجده كلُّ مؤمنٍ في قلبه ، والدعاء يجوز بالعربيَّة وبغير العربيَّة ، والله سبحانه يعلم قصد الداعي ومراده ، وإن لم يقوِّم لسانه فإنه يعلم ضجيج الأصوات باختلاف اللغات على تنوع الحاجات.

" الفتاوى الكبرى " ( 2 / 424 ، 425 ). (www.islam-qa.com)


هل يدعو لوالديه ولا يعلم على أي شيء ماتا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 21563: هل يدعو لوالديه ولا يعلم على أي شيء ماتا
السؤال:

مَن ترك والديه كفاراً ولم يعلم هل أسلموا أو لا ، هل يجوز أن يدعو لهم ؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية السؤال السابق :

فأجاب :

متى كان من أمَّةٍ أصلها كفار : لم يجز أن يستغفر لأبويه ، إلا أن يكونا قد أسلما ، كما قال تعالى : { ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى مِن بعد ما تبين لهم أنهم أصحاب الجحيم } .

" الفتاوى الكبرى " ( 2 / 423 ). (www.islam-qa.com)


هل يؤم المتيمم المتوضئين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 21564: هل يؤم المتيمم المتوضئين
السؤال:

هل يؤم المتيمم المتوضئين ؟.

الجواب:

الحمد لله

قال ابن حزم :

وجائزٌ أن يؤمَّ المتيممُ المتوضئينَ ، والمتوضئُ المتيممينَ ، والماسحُ الغاسِلينَ ، والغاسلُ الماسحينَ ؛ لأن كلَّ واحدٍ ممن ذكرنا قد أدَّى فرضَه ، وليس أحدُهما بأطهرَ من الآخر ، ولا أحدُهما أتمَّ صلاةً من الآخر ، وقد أمر رسول الله صلى الله عليه وسلم إذا حضرت الصلاة أن يؤمَّهم أقرؤهم ، ولم يخص عليه السلام غير ذلك ، ولو كان ههنا واجبٌ غير ما ذكره عليه السلام لبيَّنه ولا أهمله ، حاشا لله من ذلك ، وهو قول أبي حنيفة وأبي يوسف وزفر وسفيان والشافعي وداود وأحمد وإسحاق وأبي ثور ، وروي ذلك عن ابن عباس وعمار بن ياسر وجماعة من الصحابة رضي الله عنهم ، وهو قول سعيد ابن المسيب والحسن وعطاء والزهري وحماد بن أبي سليمان .

وروي المنع في ذلك عن علي بن أبي طالب ، قال : لا يؤمُّ المتيممُ المتوضئين ، ولا المقيَّدُ المطلَقين ، وقال ربيعة : لا يؤم المتيمم من جنابة إلا من هو مثله ، وبه يقول يحيى بن سعيد الأنصاري .

وقال محمد بن الحسن والحسن بن حي : لا يؤمهم .

وكره مالك وعبيد الله بن الحسن أن يؤمهم ، فإن فعل أجزأه .

وقال الأوزاعي : لا يؤمهم إلا إن كان أميراً .

قال علي - أي : ابن حزم - : النهي عن ذلك أو كراهته لا دليل عليه من قرآن ولا من سنَّة ولا من إجماع ولا من قياس ، وكذلك تقسيم من قسم ، وبالله تعالى التوفيق .

" المحلى " ( 1 / 367 ، 368 ) . (www.islam-qa.com)


أفضلهما أكثرهما نافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 21565: أفضلهما أكثرهما نافلة
السؤال:

في إذا كان شخص يؤدي عملاً ما ويؤدي سننا أكثر من شخص آخر يؤدي سننا أقل ، هل معنى هذا أنه يوجد نور أكثر في عمل الرجل الأول ؟.

الجواب:

الحمد لله

المحافظة على أداء السنن من أسباب محبة الله للعبد ، كما في الحديث الذي رواه البخاري (6502) عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " إن الله قال : من عادى لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه ، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي يسمع به ، وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ، وإن سألني لأعطينه ، ولئن استعاذني لأعيذنه ".

ودل الحديث أيضا على أن المكثر من النوافل يعينه الله ويسدده ويحفظ جوارحه : سمعه وبصره ويده ورجله .

قال الخطابي رحمه الله :

( والمعنى : توفيق الله لعبده في الأعمال التي يباشرها بهذه الأعضاء ، ... بأن يحفظ جوارحه عليه ، ويعصمه عن مواقعة ما يكره الله من الإصغاء إلى اللهو بسمعه ، ومن النظر إلى ما نهى الله عنه ببصره ، ومن البطش فيما لا يحل له بيده ، ومن السعي إلى الباطل برجله).

وقال غيره : لا يتحرك له جارحة إلا في الله ولله ، فهي كلها تعمل بالحق للحق . [ فتح الباري 11/352 ].

ومن كان هذا حاله فلا شك أن في عمله نورا وتوفيقا ، يزيد بزيادة نوافله .

لكن الحكم بأن عمل فلان أكثر نورا وتوفيقا من عمل غيره لكثرة نوافله ، مما لا يمكن الجزم به ، لأنه يتوقف على قبول الله تعالى لتلك النوافل ، وهذا غيب لا يعلمه إلا الله ، لكن بحسب الظاهر ينبغي للإنسان إذا خير بين عاملين أن يختار أتقاهما لله وأحرصهما على السنة رجاء أن يكون موفقا مسددا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتثبت من كون المخطوبة بكراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 21566: هل يتثبت من كون المخطوبة بكراً
السؤال:

مع أنه من غير اللائق ولكن هل من الخطأ أن أسأل زوجة المستقبل إذا كانت لازالت بكرا أم لا ؟.

الجواب:
الحمد لله

إذا شككت في الأمر فلك أن تتثبت من عفّة الزوجة ، أما إذا لم يكن لديك شك فلا داعي لمثل هذا لأنه يورث الحقد والضغينة ، ويكون سبباً في عدم الراحة والطمأنينة .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


ماذا يفعل في الطهارة إذا لم يجد ماءً ولا تراباً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 21573: ماذا يفعل في الطهارة إذا لم يجد ماءً ولا تراباً
السؤال:

ماذا يصنع من لم يجد الماء ولا التراب للطهارة ؟ وهل عليه إعادة الصلاة بعد وجود أيٍّ منهما ؟.

الجواب:

الحمد لله

قال ابن حزم :

ومن كان محبوساً في حضَرٍ أو سفرٍ بحيث لا يجد تراباً ولا ماءً أو كان مصلوباً وجاءت الصلاة فليصلِّ كما هو وصلاته تامة ولا يعيدها ، سواء وجد الماء في الوقت أو لم يجده إلا بعد الوقت .

برهان ذلك : قول الله تعالى : ( فاتقوا الله ما استطعتم ) وقوله تعالى : ( لا يكلف الله نفساً إلا وسعها ) ، وقول رسول الله صلى الله عليه وسلم " إذا أمرتكم بأمرٍ فأتوا منه ما استطعتم " ، وقوله تعالى : ( وقد فصَّل لكم ما حرَّم عليكم إلا ما اضطررتم إليه ) ، فصح بهذه النصوص أنه لا يلزمنا من الشرائع إلا ما استطعنا ، وأن ما لم نستطعه فساقطٌ عنَّا ، وصحَّ أن الله تعالى حرَّم علينا ترك الوضوء أو التيمم للصلاة إلا أن نضطر إليه ، والممنوع من الماء والتراب مضطرٌ إلى ما حرَّم عليه مِن ترك التطهر بالماء أو التراب ، فسقط عنا تحريم ذلك عليه ، وهو قادرٌ على الصلاة بتوفيتها أحكامها وبالإيمان ، فبقي عليه ما قدر عليه ، فإذا صلَّى كما ذكرنا فقد صلَّى كما أمره الله تعالى ، ومن صلَّى كما أمره الله تعالى فلا شيءَ عليه ، والمبادرة إلى الصلاة في أول الوقت أفضل لما ذكرنا قبل .

وقال أبو حنيفة وسفيان الثوري والأوزاعي - فيمن هذه صفته - : لا يصلي حتى يجد الماء متى وجده.

" المحلى " ( 1 / 363 ، 364 ) . (www.islam-qa.com)


زكاة أسهم الشركات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 21574: زكاة أسهم الشركات
السؤال:

أرجو إعطائي فكرة عن كيفية زكاة الأسهم ، وهل إذا كانت الشركة تزكي يجب علي أن أدفع الزكاة ؟.

الجواب:

الحمد لله

تجب زكاة الأسهم على أصحابها ، وتخرجها إدارة الشركة نيابة عنهم إذا نص في نظامها الأساسي على ذلك ، أو صدر به قرار من الجمعية العمومية ، أو كان قانون الدولة يلزم الشركات بإخراج الزكاة ، أو حصل تفويض من صاحب الأسهم لإخراج إدارة الشركة زكاة أسهمه .

ثانياً :

تخرج إدارة الشركة زكاة الأسهم كما يخرج الشخص الطبيعي زكاة أمواله ، بمعنى أن تعتبر جميع أموال المساهمين بمثابة أموال شخص واحد وتفرض عليها الزكاة بهذا الاعتبار من حيث نوع المال الذي تجب فيه الزكاة ، ومن حيث النصاب ، ومن المقدار الذي يؤخذ ، وغير ذلك مما يراعى في زكاة الشخص الطبيعي ، وذلك أخذاً بمبدأ الخلطة عند من عممه من الفقهاء في جميع الأموال ، ويطرح نصيب الأسهم التي لا تجب فيها الزكاة ، ومنها أسهم الخزانة العامة ، وأسهم الوقف الخيري ، وأسهم الجهات الخيرية ، وكذلك أسهم غير المسلمين ثالثاُ :

إذا لم تزك الشركة أموالها لأي سبب من الأسباب ، فالواجب على المساهمين زكاة أسهمهم ، فإذا استطاع المساهم أن يعرف من حسابات الشركة ما يخص أسهمه من الزكاة لو زكت الشركة أموالها على النحو المشار إليه ، زكى أسهمه على هذا الاعتبار ، لأنه الأصل في كيفية زكاة الأسهم .

وإن لم يستطع المساهم معرفة ذلك :

فإن كان ساهم في الشركة بقصد الاستفادة من ريع الأسهم السنوي ، وليس يقصد التجارة لأنه يزكيها زكاة المستغلات وتمشياً مع ما قرره مجمع الفقه الإسلامي في دورته الثانية بالنسبة لزكاة العقارات والأراضي المأجورة غير الزراعية ، فإن صاحب هذه الأسهم لا زكاة عليه في أصل السهم ، وإنما تجب الزكاة في الريع ، وهي ربع العشر بعد دوران الحول من يوم قبض الريع مع اعتبار توافر شروط الزكاة وانتفاء الموانع .

وإن كان المساهم قد اقتنى الأسهم بقصد التجارة ، زكاها زكاة عروض التجارة ، فأذا جاء حول زكاته وهي في ملكه ، زكى قيمتها بتقويم أهل الخبرة ، فيخرج ربع العشر 2.5 % من تلك القيمة ومن الربح إذا كان للأسهم ربح .

رابعاً :

إذا باع المساهم أسهمه في أثناء الحول ضم ثمنها إلى ماله وزكاه معه عندما يجيء حول زكاته ، أما المشتري فيزكي الأسهم التي اشتراها على النحو السابق . والله اعلم .

المجمع الفقهي الإسلامي عام 1408. (www.islam-qa.com)


ما هي أفضل مجالات العمل الدنيوي في الوظائف والتجارات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 21575: ما هي أفضل مجالات العمل الدنيوي في الوظائف والتجارات
السؤال:

ما هي أفضل مجالات العمل الدنيوي في الوظائف والتجارات ؟.

الجواب:

الحمد لله

سئل الإمام ابن تيمية السؤال التالي :

يتفضل الشيخ الإمام , بقية السلف , وقدوة الخلف , أعلم من لقيت ببلاد المشرق والمغرب , تقي الدين أبو العباس أحمد ابن تيمية بأن يبين لي أرجح المكاسب .

فأجاب رحمه الله تعالى :

أما أرجح المكاسب : فالتوكل على الله , والثقة بكفايته , وحسن الظن به .وذلك أنه ينبغي للمهتم بأمر الرزق أن يلجأ فيه إلى الله ويدعوه , كما قال سبحانه فيما يأثر عنه نبيه صلى الله عليه وسلم : ( كلكم جائع إلا من أطعمته فاستطعموني أطعمكم . يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم ) . وفيما رواه الترمذي عن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ليسأل أحدكم ربه حاجته كلها حتى شسع نعله إذا انقطع , فإنه إن لم ييسره لم يتيسر ) إنما صح نحوه من قول أم المؤمنين عائشة رضي الله عنها . - انظر : السلسلة الضعيفة رقم 1362 - .

وقد قال الله تعالى في كتابه : ( واسألوا الله من فضله ) وقال سبحانه: ( فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله ) وهذا وإن كان في الجمعة فمعناه قائم في جميع الصلوات .

ولهذا والله أعلم أمر النبي صلى الله عليه وسلم الذي يدخل المسجد أن يقول : ( اللهم افتح لي أبواب رحمتك ) وإذا خرج أن يقول : ( اللهم إني أسألك من فضلك ) وقد قال الخليل صلى الله عليه وسلم : ( فابتغوا عند الله الرزق واعبدوه واشكروا له ) وهذا أمر , والأمر يقتضي الإيجاب . الاستعانة بالله واللجوء إليه في أمر الرزق وغيره أصل عظيم .

ثم ينبغي له أن يأخذ المال بسخاوة نفس ليبارك له فيه , ولا يأخذه بإشراف وهلع , بل يكون المال عنده بمنزلة الخلاء الذي يحتاج إليه من غير أن يكون له في القلب مكانة , والسعي فيه إذا سعى كإصلاح الخلاء . وفي الحديث المرفوع . رواه الترمذي وغيره ( من أصبح والدنيا همه شتت الله عليه شمله , وفرق عليه ضيعته , ولم يأته من الدنيا إلا ما كتب له , ومن أصبح والآخرة أكبر همه جمع الله عليه شمله , وجعل غناه في قلبه , وأتته الدنيا وهي راغمة ) . وقال بعض السلف : أنت محتاج إلى الدنيا وأنت إلى نصيبك من الآخرة أحوج , فإن بدأت بنصيبك من الآخرة مر على نصيبك من الدنيا فانتظمه انتظاماً . قال الله تعالى : ( وما خلقت الجن والإنس إلا ليعبدون . ما أريد منهم من رزق وما أريد أن يطعمون . إن الله هو الرزاق ذو القوة المتين ) .

فأما تعيين مكسب على مكسب من صناعة أو تجارة أو بناية أو حراثة أو غير ذلك , فهذا مختلف باختلاف الناس , ولا أعلم في ذلك شيئاً عاماً , لكن إذا عنَّ للإنسان جهة فليستخر الله تعالى فيها الاستخارة المتلقاة عن معلم الخير صلى الله عليه وسلم , فإن فيها من البركة ما لا يحاط به . ثم ما تيسر له فلا يتكلف غيره إلا أن يكون منه كراهة شرعية .

نقلاً عن رسالة ( الوصية الجامعة لخير الدنيا والآخرة ) تصنيف شيخ الإسلام ابن تيمية - رحمه الله - طبعة المكتبة السلفية بالقاهرة . (www.islam-qa.com)


أعراض الدعاة والمصلحين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 21576: أعراض الدعاة والمصلحين
السؤال:

كثرت في الأيام الأخيرة ظاهرة الوقوع في أعراض الدعاة وتقسيمهم ونسبتهم إلى أحزاب ، فما رأيك بذلك ؟.

الجواب:

الحمد لله

إن الله عز وجل يأمر بالعدل والإحسان وينهى عن الظلم والبغي والعدوان ، وقد بعث الله نبيه محمداً صلى الله عليه وسلم بما بعث به الرسل جميعاً من الدعوة إلى التوحيد وإخلاص العبادة لله وحده . وأمره بإقامة القسط ونهاه عن ضد ذلك من عبادة غير الله ، والتفرق والتشتت والاعتداء على حقوق العباد .

وقد شاع في هذا العصر أن كثيراً من المنتسبين إلى العلم والدعوة إلى الخير يقعون في أعراض كثير من إخوانهم الدعاة المشهورين ، ويتكلمون في أعراض طلبة العلم والدعاة والمحاضرين . يفعلون ذلك سراً في مجالسهم . وربما سجلوه في أشرطة تنشر على الناس ، وقد يفعلونه علانية في محاضرات عامة في المساجد ، وهذا المسلك مخالف لما أمر الله به ورسوله من جهات عديدة منها :

أولاً : أنه تعد على حقوق الناس من المسلمين ، بل من خاصة الناس من طلبة العلم والدعاة الذي بذلوا وسعهم في توعية الناس وإرشادهم وتصحيح عقائدهم ومناهجهم ، واجتهدوا في تنظيم الدروس والمحاضرات وتأليف الكتب النافعة .

ثانياً : أنه تفريق لوحدة المسلمين وتمزيق لصفهم ، وهم أحوج ما يكونون إلى الوحدة والبعد عن الشتات والفرقة وكثرة القيل والقال فيما بينهم ، خاصة وأن الدعاة الذين نيل منهم هم من أهل السنة والجماعة المعروفين بمحاربة البدع والخرافات ، والوقوف في وجه الداعية إليها ، وكشف خططهم وألاعيبهم . ولا نرى مصلحة في مثل هذا العمل إلا للأعداء المتربصين من أهل الكفر والنفاق أو من أهل البدع والضلال .

ثالثاً : أن هذا العمل فيه مظاهرة ومعاونة للمغرضين من العلمانيين والمستغربين وغيرهم من الملاحدة الذين اشتهر عنهم الوقيعة في الدعاة والكذب عليهم والتحريض ضدهم فيما كتبوه وسجلوه ، وليس من حق الأخوة الإسلامية أن يعين هؤلاء المتعجلون أعداءهم على إخوانهم من طلبة العلم والدعاة وغيرهم .

رابعاً : إن في ذلك إفساداً لقلوب العامة والخاصة ، ونشراً وترويجاً للأكاذيب والإشاعات الباطلة ، وسبباً في كثرة الغيبة والنميمة وفتح أبواب الشرعلى مصاريعها لضعاف النفوس الذين يدأبون على بث الشبه وإثارة الفتن ويحرصون على إيذاء المؤمنين بغير ما اكتسبوا .

خامساً : أن كثيراً من الكلام الذي قيل لا حقيقة له ، وإنما من التوهمات التي زينها الشيطان لأصحابها وأغراهم بها وقد قال الله تعالى : ( يا أيها الذين آمنوا اجتنبوا كثيراً من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضاً ... ) الحجرات/12 ، والمؤمن ينبغي أن يحمل كلام أخيه المسلم على أحسن المحامل ، وقد قال بعض السلف : لا تظن بكلمة خرجت من أخيك سوءً وأنت تجتهد لها في الخير محملاً .

سادساً : وما وجد من اجتهاد لبعض العلماء وطلبة العلم فيما يسوغ فيه الاجتهاد فإن صاحبه لا يؤاخذ به ولا يثرب عليه إذا كان أهلاً للاجتهاد ، فإذا خالفه غيره في ذلك كان الأجدر أن يجادله بالتي هي أحسن ، حرصاً على الوصول إلى الحق من أقرب طريق ودفعاً لوساوس الشيطان وتحريشه بين المؤمنين ، فإن لم يتيسر ذلك ، ورأى أحد أنه لا بد من بيان المخالفة فيكون ذلك بأحسن عبارة وألطف إشارة ، ودون تهجم أو تجريح أو شطط في القول قد يدعو إلى رد الحق أو الإعراض عنه . ودون تعرض للأشخاص أو اتهام للنيات أو زيادة في الكلام لا مسوغ لها . وقد كان الرسول صلى الله عليه وسلم يقول في مثل هذه الأمور ما بال أقوام قالوا كذا وكذا .

فالذي أنصح به هؤلاء الإخوة الذين وقعوا في أعراض الدعاة ونالوا منهم أن يتوبوا إلى الله تعالى مما كتبته أيديهم ، أو تلفظت به ألسنتهم مما كان سبباً في إفساد قلوب بعض الشباب وشحنهم بالأحقاد والضغائن ، وشغلهم عن طلب العلم النافع ، وعن الدعوة إلى الله بالقيل والقال والكلام عن فلان وفلان ، والبحث عما يعتبونه أخطاء للآخرين وتصيدها ، وتكلف ذلك .

كما أنصحهم أن يكفروا عما فعلوا بكتابة أو غيرها مما يبرؤون فيه أنفسهم من مثل هذا الفعل ويزيلون ما علق بأذهان من يستمع إليهم من قولهم ، وأن يقبلوا على الأعمال المثمرة التي تقرب إلى الله وتكون نافعة للعباد ، وأن يحذروا من التعجل في إطلاق التكفير أو التفسيق أو التبديع لغيرهم بغير بينة ولا برهان وقد قال النبي صلى الله عليه وسلم : ( من قال لأخيه يا كافر فقد باء بها أحدهما ) متفق على صحته .

ومن المشروع لدعاة الحق وطلبة العلم إذا أشكل عليهم أمر من كلام أهل العلم أو غيرهم أن يرجعوا فيه إلى العلماء المعتبرين ويسألوهم عنه ليبينوا لهم جلية الأمر ويوقفوهم على حقيقته ويزيلوا ما في أنفسهم من التردد والشبهة عملاً بقول الله عز وجل في سورة النساء : ( وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلاً ) النساء/83 .

والله المسؤول أن يصلح أحوال المسلمين جميعاً ويجمع قلوبهم وأعمالهم على التقوى ، وأن يوفق جميع علماء المسلمين ، وجميع دعاة الحق لكل ما يرضيه وينفع عباده ، ويجمع كلمتهم على الهدى ويعيذهم من أسباب الفرقة والاختلاف ، وينصر بهم الحق ويخذل بهم الباطل إنه ولي ذلك والقادر عليه . وصلى الله وسلم على نبينا محمد وآله وصحبه ، ومن اهتدى بهداه إلى يوم الدين .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - م/7 ، ص/311. (www.islam-qa.com)


أحكام العارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 21577: أحكام العارية
السؤال:

ما معنى العارية ؟ وما هي أحكامها ؟.

الجواب:

الحمد لله

قد عرف الفقهاء رحمهم الله العارية بأنها إباحة نفع عين يباح الانتفاع بها وتبقى بعد استيفاء المنفعة ليردها إلى مالكها .

فخرج بهذا التعريف ما لا يباح الانتفاع به إلا مع تلف عينه ؛ كالأطعمة والأشربة .

والعارية مشروعة بالكتاب والسنة والإجماع :

قال تعالى : ( ويمنعون الماعون ) أي : المتاع يتعاطاه الناس بينهم , فذم الذين يمنعونه ممن يحتاج إلى استعارته , وقد استدل بهذه الآية الكريمة من يرى وجوب الإعارة , وهو اختيار شيخ الإسلام ابن تيمية رحمه الله إذا كان المالك غنيا .

واستعار النبي صلى الله عليه وسلم فرساً لأبي طلحة , واستعار صلى الله عليه وسلم من صفوان بن أمية أدراعاً .

وبذل العارية للمحتاج إليها قربة ينال بها المعير ثوابا جزيلاً ؛ لأنها تدخل في عموم التعاون على البر والتقوى .

ويشترط لصحة الإعارة أربعة شروط :

أحدها : أهلية المعير للتبرع ؛ لأن الإعارة فيها نوع من التبرع ؛ فلا تصح من صغير ولا مجنون ولا سفيه .

الشرط الثاني : أهلية المستعير للتبرع له : بأن يصح منه القبول .

الشرط الثالث : كون نفع العين المعارة مباحا : فلا تباح إعارة عبد مسلم لكافر ولا صيد ونحوه لمحرم : لقوله تعالى : ( ولا تعاونوا على الإثم والعدوان ) .

الشرط الرابع : كون العين المعارة مما يمكن الانتفاع به مع بقائه كما سبق .

وللمعير استرجاع العارية متى شاء إلا إذا ترتب على ذلك الإضرار بالمستعير إذا استرجعت العارية : كما لو أعاره سفينة لحمل متاعه : فليس له الرجوع ما دامت في البحر , وكما لو أعاره حائطا ليضع عليه أطراف خشبه : فليس له الرجوع في الحائط ما دام عليه أطراف الخشب .

ويجب على المستعير المحافظة على العارية أشد مما يحافظ على ماله ؛ ليردها سليمة إلى صاحبها ؛ لقوله تعالى : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ) ؛ فدلت الآية على وجوب رد الأمانات , ومنها العارية , وقال صلى الله عليه وسلم : ( أد الأمانة إلى من ائتمنك ) ، فدلت النصوص على وجوب المحافظة على ما يؤتمن عليه الإنسان وعلى وجوب رده إلى صاحبه سالما , وتدخل في هذا العموم العارية , لأن المستعير مؤتمن عليها , ومطلوبة منه , وهو إنما أبيح له الانتفاع بها في حدود ما جرى به العرف ؛ فلا يجوز له أن يسرف في استعمالها إسرافا يؤدي إلى تلفها ولا أن يستعملها فيما لا يصلح استعمالها فيه ؛ لأن صاحبها لم يأذن له في ذلك وقد قال تعالى : ( هل جزاء الإحسان إلا الإحسان ) .

فإن استعمالها في غير ما استعيرت له فتلفت ؛ وجب عليه ضمانها ؛ لقوله صلى الله عليه وسلم : ( على اليد ما أخذت حتى تؤديه ) رواه الخمسة , وصححه الحاكم ؛ فدل على وجوب رد ما قبضه المرء وهو ملك لغيره , ولا يبرأ إلا بمصيره إلى مالكه أو من يقوم مقامه .

وإن تلفت في انتفاع بها بالمعروف لم يضمنها المستعير ؛ لأن المعير قد أذن له في هذا الاستعمال , وما ترتب على المأذون , فهو غير مضمون .

هذا وقد اختلف العلماء في ضمان المستعير للعارية إذا تلفت في يده في غير ما استعيرت له , فذهب جماعة إلى وجوب ضمانها عليه سواء تعدى أو لم يتعدى ؛ لعموم قوله صلى الله عليه وسلم :( على اليد ما أخذت حتى تؤديه ) , وذلك مثل لو ماتت الدابة أو احترق الثوب أو سرقت العين المعارة , وذهب جماعة آخرون إلى عدم ضمانها إذا لم يتعد ؛ لأنها لا تضمن إلا بالتعدي عليها , ولعل هذا القول هو الراجح ؛ لأن المستعير قبضها بإذن مالكها , فكانت أمانة عنده كالوديعة .

على أنه يجب على المستعير المحافظة على العارية والاهتمام بها والمسارعة إلى ردها إلى صاحبها إذا انتهت مهمته منها , وأن لا يتساهل بشأنها , أو يعرضها للتلف ؛ لأنها أمانة عنده , ولأن صاحبها أحسن , و ( هل جزاء الإحسان إلا الإحسان ) ؟ .

من كتاب الملخص الفقهي للشيخ صالح آل فوزان (www.islam-qa.com)


حكم القراءة مع النفث في الماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 21581: حكم القراءة مع النفث في الماء
السؤال:

بعض الناس الذين يرقون من به مس من الجن أو صرع يقرأ على الماء وينفث فيه ، ويطلب من المريض أن يغتسل بهذا الماء . فما حكم هذا العمل ؟.

الجواب:

الحمد لله

" النفث في الماء علي قسمين :

القسم الأول :

أن يراد بهذا النفث التبرك بريق النافث ، فهذا لا شك أنه حرام ونوع من الشرك ، لأن ريق الإنسان ليس سبباً للبركة والشفاء ولا أحد يتبرك بآثاره إلا محمد صلى الله عليه وسلم ، أما غيره فلا يتبرك بآثاره . فالنبي صلى الله عليه وسلم يتبرك بآثاره في حياته وكذلك بعد مماته إذا بقيت تلك الآثار ، كما كان عند أم سلمة رضي الله عنها جُلْجُل من فضة ( إناء صغير يشبه الجرس ) فيه شعرات من شعر النبي صلى الله عليه وسلم يستشفي بها المرضى ، فإذا جاء مريض صبت على هذه الشعرات ماء ثم حركته ثم أعطته الماء ، لكن غير النبي صلى الله عليه وسلم لا يجوز لأحد أن يتبرك بريقه ، أو بعرقه ، أو بثوبه ، أو بغير ذلك ، بل هذا حرام ونوع من الشرك ، فإذا كان النفث في الماء من أجل التبرك بريق النافث فإنه حرام ونوع من الشرك ، وذلك لأن كل من أثبت لشيء سبباً غير شرعي ولا حسي فإنه قد أتى نوعاً من الشرك، لأنه جعل نفسه مسبباً مع الله ، وثبوت الأسباب لمسبباتها إنما يتلقى من قبل الشرع ، فلذلك كل من تمسك بسبب لم يجعله الله سبباً ، لا حسّاً ولا شرعاً ، فإنه قد أتى نوعاً من الشرك .

القسم الثاني :

أن ينفث الإنسان بريق تلا فيه القرآن الكريم مثل أن يقرأ الفاتحة ، والفاتحة رقية وهي من أعظم ما يرقى به المريض فيقرأ الفاتحة وينفث في الماء فإن هذا لا بأس به ، وقد فعله بعض السلف ، وهو مجرب ونافع بإذن الله ، وقد كان النبي صلى الله عليه وسلم ينفث في يديه عند نومه بقل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس فيمسح بها وجهه وما استطاع من جسده صلوات الله وسلامه عليه ، والله الموفق" اهـ .

فتاوى الشيخ ابن عثيمين (1/107) . (www.islam-qa.com)


حكم الاستنساخ البشري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21582: حكم الاستنساخ البشري
السؤال:

ما هو حكم استنساخ البشر ؟ وما هو حكمه من ناحية النسب والزواج والميراث وغيرها من الأحكام الأسرية ؟

الجواب:

الحمد لله

لقد خلق الله الإنسان في أحسن تقويم ، وكرمه غاية التكريم فقال عز من قائل : ( ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلاً ) الإسراء /70 ، زيَّنه بالعقل ، وشرفه بالتكليف ، وجعله خليفة في الأرض واستعمره فيها ، وأكرمه بحمل رسالته التي تنسجم مع فطرته بل هي الفطرة بعينها لقوله تعالى : ( فأقم وجهك للدين حنيفاً فطرت الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ) الروم /30 وقد حرص الإسلام على الحفاظ على فطرة الإنسان سوية من خلال المحافظة على المقاصد الكلية الخمسة : الدين والنفس والعقل والنسل والمال ، وصونها من كل تغيير يفسدها ، سواء من حيث السبب أم النتيجة ، يل على ذلك الحديث القدسي الذي أورده القرطبي من رواية القاضي إسماعيل : ( إني خلقت عبادي حنفاء كلهم ، وإن الشياطين أتتهم فاجتالتهم عن دينهم .. إلى قوله : - وأمرتهم أن يغيروا خلقي ) تفسير القرطبي 5/389

وقد علّم الله الإنسان ما لم يكن يعلم ، وأمره بالبحث والنظر والتفكر والتدبر مخاطباً إياه في آيات عديدة : ( أفلا يرون ) ، ( أفلا ينظرون ) ، ( أولم ير الإنسان أنا خلقناه من نطفة ) ( إن في ذلك لآيات لقوم يتفكرون ) ( إن في ذلك لآيات لقوم يعقلون ) ( إن في ذلك لذكرى لأولى الألباب ) ( اقرأ باسم ربك الذي خلق ) .

والإسلام لا يضع حجراً ولا قيداً على حرية البحث العلمي ، إذ هو من باب استكناه سنة الله في خلقه ، ولكن الإسلام يقضي كذلك بأن لا يترك الباب مفتوحاً بدون ضوابط أمام دخول تطبيقات نتائج العلمي إلى الساحة العامة بغير أن تمر على مصفاة الشريعة ، لتمرر المباح وتحجز الحرام ، فلا يسمح بتنفيذ شيء لمجرد أنه قابل للتنفيذ ، بل لا بد أن يكون علماً نافعاً جالباً لمصالح العباد ودارئاً لمفاسدهم ، ولابد أن يحافظ هذا العلم على كرامة الإنسان ومكانته والغاية التي خلقه الله من أجلها ، فلا يتخذ حقلاً للتجريب ، ولا يعتدي على ذاتية الفرد وخصوصيته وتميزه ، ولا يؤدي إلى خلخلة الهيكل الاجتماعي المستقر أو يعصف بأسس القرابات والأنساب وصلات الأرحام والهياكل الأسرية المتعارف عليها على مدى التاريخ الإنساني في ظلال شرع الله وعلى أساس وطيد من أحكامه .

وقد كان مما استجد للناس من علم في هذا العصر ، ما ضجت به وسائل الإعلام في العالم كله باسم الاستنساخ ، وكان لابد من بيان حكم الشرع فيه ، بعد عرض تفاصيله من قبل نخبة من خبراء المسلمين وعلمائهم في هذا المجال .

تعريف الاستنساخ :

من المعلوم أن سنة الله في الخلق أن ينشأ المخلوق البشري من اجتماع نطفتين اثنتين تشتمل نواة كل منهما على عدد من الصبغات ( الكروموسومات ) يبلغ نصف عدد الصبغات التي في الخلايا الجسدية للإنسان ، فإذا اتحدت نطفة الأب ( الزوج ) التي تسمى الحيوان المنوي بنطفة الأم ( الزوجة ) التي تسمى البييضة ، تحولتا معاً إلى نطفة أمشاج أو لقيحة ، تشمل على حقيبة وراثية كاملة ، وتمتلك طاقة التكاثر ، فإذا انغرست في رحم الأم تنامت وتكاملت وولدت مخلوقاً مكتملاً بإذن الله ، وهي في مسيرتها تلك تتضاعف فتصير خليتين متماثلتين فأربعاً فثمانياً .. ثم تواصل تضاعفها حتى تبلغ مرحلة تبدأ عندها بالتمايز والتخصص ، فإذا انشطرت إحدى خلايا اللقيحة في مرحلة ما قبل التمايز إلى شطرين متماثلين تولد منهما توأمان متماثلان ، وقد أمكن في الحيوان إجراء فصلٍ اصطناعي لأمثال هذه اللقائح ، فتولدت منها توائم متماثلة ، ولم يبلّغ بعد عن حدوث مثل ذلك في الإنسان ، وقد عد ذلك نوعاً من الاستنساخ أو التنسيل ، لأنه يولد نسخاً أو نسائل متماثلة ، وأطلق عليه اسم الاستنساخ بالتشطير .

وثمة طريقة أخرى لاستنساخ مخلوق كامل ، تقوم على أخذ الحقيبة الوراثية الكامل على شكل نواة من خلية من الخلايا الجسدية ، وإيداعها في خلية بييضة منزوعة النواة ، فتتألف بذلك لقيحة تشتمل على حقيبة وراثية كاملة ، وهي في الوقت نفسه تمتلك طاقة التكاثر ، فإذا غرست في رحم الأم تنامت وتكاملت وولدت مخلوقاً مكتملاً بإذن الله ، وهذا النمط من الاستنساخ الذي يعرف باسم ( النقل النووي ) أو الإحلال النووي للخلية البييضية ) وهو الذي يفهم من كلمة الاستنساخ إذا أطلقت وهو الذي حدث في النعجة " دوللي " . على أن هذا المخلوق الجديد ليس نسخة طبق الأصل ، لأن بييضة الأم المنزوعة النواة تظل مشتملة على بقايا نووية في الجزء الذي يحيط بالنواة المنزوعة . ولهذه البقايا أثر ملحوظ في تحوير الصفات التي ورثت من الخلية الجسدية ، ولم يبلَّغ أيضاً عن حصول ذلك في الإنسان .

فالاستنساخ إذن هو : توليد كائن حي أو أكثر إما بنقل النواة من خلية جسدية إلى بييضة منزوعة النواة ، وإما بتشطير بييضة مخصبة في مرحلة تسبق تمايز الأنسجة والأعضاء .

ولا يخفى أن هذه العمليات وأمثالها لا تمثل خلقاً أو بعض خلق ، قال عز وجل : ( أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق عليهم قل الله خالق كل شيء وهو الواحد القهار ) الرعد /16 ، وقال تعالى : ( أفرأيتم ما تمنون ، أأنتم تخلقونه أم نحن الخالقون ، نحن قدرنا بينكم الموت وما نحن بمسبوقين ، على أن نبدل أمثالك وننشأكم في ما لا تعلمون ، ولقد علمتم النشأة الأولى فلولا تذكرون ) الواقعة /58-62 .

وقال سبحانه : ( أولم ير الإنسان أنا خلقناه من نطفة فإذا هو خصيم مبين ، وضرب لنا مثلاً ونسي خلقه قال من يحي العظام وهي رميم ، قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم ، الذي جعل لكم من الشجر الأخضر ناراً فإذا أنتم منه توقدون ، أوليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم ، إنما أمره إذا أراد شيئاً أن يقول له كن فيكون ) يس /77-82 .

وقال تعالى : ( ولقد خلقنا الإنسان من سلالة من طين ، ثم جعلناه نطفة في قرار مكين ، ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاماً فكسونا العظام لحماً ثم أنشأناه خلقاً آخر فتبارك الله أحسن الخالقين ) المؤمنون /12-14 .

وبناء على ما سبق من البحوث والمناقشات الشرعية التي طرحت :

قرر المجلس ما يلي :

أولاً : تحريم الاستنساخ البشري بطريقتيه المذكورتين أو بأي طريقة أخرى تؤدي إلى التكاثر البشري .

ثانياً : إذا حصل تجاوز للحكم الشرعي السابق فإن آثار تلك الحالات تعرض لبيان أحكامها الشرعية .

ثالثاً : تحريم كل الحالات التي يقحم فيها طرف ثالث على العلاقة الزوجية سواء أكان رحماً أو بييضة أم حيواناً منوياً أم خلية جسدية للاستنساخ .

رابعاً : يجوز شرعاً الأخذ بتقنيات الاستنساخ والهندسة الوراثية في مجالات الجراثيم وسائر الأحياء الدقيقة والنبات و الحيوان في حدود الضوابط الشرعية بما يحقق المصالح ويدرأ المفاسد .

مجمع الفقه الإسلامي ص 216-220. (www.islam-qa.com)


إذا صلى على أكثر من جنازة فكيف يكون الأجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 21586: إذا صلى على أكثر من جنازة فكيف يكون الأجر
السؤال:

رجل صلى على خمس جنائز صلاة واحدة ، فهل له بكل جنازة قيراط أم أن القيراط على عدد الصلوات ؟ جزاكم الله خيراً .

الجواب:
الحمد لله

نرجو له قراريط بعدد الجنائز ، لقول النبي صلى الله عليه وسلم من صلى على جنازة فيه قيراط ، ومن تبعها حتى تدفن فله قيراطان ) رواه مسلم ، وما جاء في معنى ذلك من الأحاديث ، وكلها دالة على أن القراريط تتعدد بعدد الجنائز ، فمن صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراط ، ومن صلى عليها وتبعها حتى يفرغ من دفنها فله قيراطان ، وهذا من فضل الله سبحانه وجوده وكرمه على عباده ، فله الحمد والشكر لا إله غيره ولا رب سواه ، والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/136. (www.islam-qa.com)


غسل الميت بالصابون والشامبو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 21588: غسل الميت بالصابون والشامبو
السؤال:

ما حكم البدء بغسل الميت بالصابون والشامبو إذا كان به أوساخ متراكمة ؟.

الجواب:
الحمد لله

الذي أرى أن تعملوا بما تضمنه حديث أم عطية ، فتغسلوا الميت بالماء والسدر في جميع الغسلات ، وتبدأوا بميامنه ومواضع الوضوء منه مع العناية بإزالة الأوساخ المتراكمة وغيرها في جميع الغسلات حتى ينقى ، ولو زاد على سبع ، للحديث المذكور . ولا حاجة إلى الصابون والشامبو وغيرهما ، إلا إذا لم يكف السدر في إزالة الأوساخ فلا بأس باستعمال الصابون والشامبو والأشنان وغيرها من الأنواع المزيلة للأوساخ بدءاً من الغسلة الأولى ، ويجعل في الغسلة الأخيرة شيء من الكافور ، للحديث المذكور ، هذا هو السنة فيما أعلم من الأحاديث الصحيحة ، لحديث أم عطية وما جاء في معناه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/111. (www.islam-qa.com)


حكم صيام الحامل التي تتضرر بالصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 21589: حكم صيام الحامل التي تتضرر بالصوم
السؤال:

هل يجب على الحامل أن تصوم رمضان وعاشوراء ؟
نصحت زوجتي بأن لا تصوم خلال رمضان وهي لم تفعل لأنها كانت حاملاً ، كانت ضعيفة ولديها فقر دم أثناء الحمل .
أجهضت في نهاية رمضان وهي في الأسبوع الثاني عشر( الشهر الثالث) ، فما هو الحكم بالنسبة للأيام التي أفطرت فيها من رمضان ؟ هل يجب أن تقضيهما قبل رمضان القادم ؟
هل يمكن أن تصوم كالمعتاد إذا كانت حامل ؟
تصر دائماً على الصيام أثناء الحمل ، أي إثبات طبي أن الصيام لن يؤذي الجنين أثناء الحمل سيساعد في هذا .

الجواب:
الحمد لله

وبعد : فهذا السؤال يتضمن ثلاثة أمور:

الأول : حكم إفطار الحامل في رمضان . الثاني : ما يترتب على الإجهاض في رمضان . الثالث : حكم القضاء بعد رمضان .

ـ فأما بالنسبة للحامل : فيَجُوزُ لها أَنْ تُفْطِرَ إنْ خَافَتْ ضَرَرًا بِغَلَبَةِ الظَّنِّ عَلَى نَفْسِهَا أو على نفسها وَوَلَدِهَا , وَيَجِبُ ذَلِكَ إذَا خَافَتْ عَلَى نَفْسِهَا هَلَاكًا أَوْ شَدِيدَ أَذًى , وَعَلَيْهَا الْقَضَاءُ بِلا فِدْيَةٍ , وَهَذَا بِاتِّفَاقِ الْفُقَهَاءِ . لقوله تعالى : " ولا تقتلوا أنفسكم " وقوله : " ولا تلقوا بأيديكم إلى التهلكة " . وَاتَّفَقُوا كَذَلِكَ عَلَى عَدَمِ وُجُوبِ الْفِدْيَةِ في هذه الحال ; لِأَنَّهَا بِمَنْزِلَةِ الْمَرِيضِ الْخَائِفِ عَلَى نَفْسِهِ .

وإن خافت على جنينها فقط ؛ فذهب بعض العلماء إلى : أنه يجوز لها الفطر ، ويلزمها القضاء والفدية ( وهي إطعام مسكين عن كل يوم) . لِمَا ورد َ عَنْ ابْنِ عَبَّاسٍ رضي الله عنه في قوله تعالى : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } قَالَ : كَانَتْ رُخْصَةً لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ الْكَبِيرَةِ وَهُمَا يُطِيقَانِ الصِّيَامَ أَنْ يُفْطِرَا وَيُطْعِمَا مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا وَالْحُبْلَى وَالْمُرْضِعُ إِذَا خَافَتَا قَالَ أَبُو دَاوُد يَعْنِي عَلَى أَوْلادِهِمَا أَفْطَرَتَا ( أخرجه أبو داود 1947 ) وصححه الألباني في الإرواء ( 4 / 18 ، 25 ) .

(انظر الموسوعة الفقهية 16 / 272 )

وبهذا يتضح أن المرأة إذا كان صيامها سيضرها أو يضر جنينها هذا الضرر البالغ فيجب عليها الفطر ، على أن يكون الطبيب الذي يقرر الضرر طبيبا موثوقا في قوله .

ـ هذا فيما يتعلق بالفطر في رمضان . وأما عاشوراء فصيامه ليس بواجب بالإجماع بل هو مستحب . ولا يجوز للمرأة أن تصوم النافلة وزوجها حاضر إلا بإذنه وإذا منعها من الصوم لزمها طاعته وخصوصاً إذا كان في ذلك مصلحة للجنين .

ـ وأما بالنسبة للإجهاض : " فإذا كان الواقع كما ذكرت من إسقاطها الحمل في الشهر الثالث من حملها ، فلا يعتبر الدم الذي يخرج منها دم نفاس , بل هو دم استحاضة ، لأن ما نزل منها إنما هو علقة لا يتبين فيها خلق آدمي ، وعلى ذلك فإنها تصلي وتصوم ولو كانت ترى الدم ، لكن تتوضأ لكل صلاة ، وعليها أن تقضي ما أفطرته من أيام ، وما تركته من صلوات . " ( انظر فتاوى اللجنة الدائمة 10 / 218 )

ـ وأما قضاء ما فاتها من أيام : " فيلزم كل من عليه أيام من رمضان أن يقضيها قبل رمضان القادم ، وله أن يؤخر القضاء إلى شعبان ، فإن جاء رمضان الثاني ولم يقضها من غير عذر أثم بذلك ، وعليه القضاء مستقبلاً مع إطعام مسكين عن كل يوم ، كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم ، ومقدار الطعام نصف صاع عن كل يوم من قوت البلد ، يدفع لبعض المساكين ولو واحداً . أما إن كان معذوراً في التأخير لمرض أو سفر فعليه القضاء فقط ، ولا إطعام عليه ، لعموم قوله سبحانه : ( ومن كان مريضاً أو على سفر فعدّة من أيام أخر ) والله الموفق " . ( فتاوى الشيخ ابن باز 15 /340 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يحب العلم فكيف يصل إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 21590: يحب العلم فكيف يصل إليه
السؤال:

أنا شاب عمري 21 سنة محافظ على الواجبات ولله الحمد وأحفظ القرآن الكريم كاملا ولدي مقدرة جيدة على الحفظ وأحب الكتب جدا وأريد أن أطلب العلم ، التحقت بحلقات ودروس علمية في الفقه والعقيدة الحديث ، لكنني أيقن تماما أن هذا لا يكفي أبدا فالمعول على الطالب نفسه أريد أن أحفظ وأقرأ وأبحث ولا أدري كيف وبم ومن أين أبدأ ، لي فترة وأنا أتخبط من كتاب إلى آخر بدون منهج وكل ما أخافه هو أن يضيع علي العمر النفيس في أمور يمكن اختصارها ، طموحي أن أخلف الشيخ ابن عثيمين رحمه الله وأنال من الأجر مثله وأكثر بإذن الله طال العمر أم قصر ، هذا هو ما أصبو إليه وسأناله بمشيئة الله مهما كلف الأمر وسأدفع ثمنا لذلك شبابي وراحتي وسعادتي ولذيذ النوم والكسل .
ليس هذا مجرد كلام في وقت غلبني فيه الحماس بل هو ما يشغل تفكيري الليل والنهار فأنا جاد وأرجو منكم أن ترعوني اهتمامكم ولو بالإجابة على هذه الرسالة . ، أريد أن أعرف هل يمكنني تحقيق ذلك -أي ما ذكرته أعلاه -أم أن الركب قد فاتني، وكيف السبيل إليه .

الجواب:

الحمد لله

الحمد لله الذي رفع الهمة ، وأسبغ النعمة ، وهدى إلى طريق الحق بأوضح حجة .

والصلاة والسلام على نبي الأمة ، ومُبَيِنِ الحُجَّة ، ومرشد الخلق إلى طريق الجنة .

وبعد ...

أيها الأخ الكريم .. هنيئاً لك ثم هنيئاً لك ثم هنيئاً لك .

أي نعمة أنعم الله بها عليك ؟... وأي فضل آتاك إياه ؟... فقد وفقك إلى حفظ القرآن فلله الحمد أولاً وأخراً ... ثم حبب إليك العلم ، وهذه من أعظم النعم " ومن يرد الله به خيراً يفقه في الدين " ، ومن " أخذ بالعلم فقد أخذ بحظ وافر " لأن الله قال : ( يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ ) المجادلة .

ثم وهبك مزيد إنعام ، فأعطاك همة عالية ونفساً وثابة ، فنسأل الله لك الحسنى وزيادة .

إن علو الهمة من معالي الأمور , وشرف النفوس . فعليك بشكر الله والقيام بما أعطاك حق القيام .

وأما بالنسبة للكتب التي تدرسها فقد تقدمت الإشارة إليها في السؤال رقم (20191) . فارجع إليه للأهمية .

وبعد أن تحفظ المختصرات وتتقنها مع شرحها وتضبط ما فيها من الإشكالات والفوائد المهمات ، انتقل إلى بحث المبسوطات ، مع المطالعة الدائمة ، وتعليق ما يمر بك من الفوائد النفيسة ، والمسائل الدقيقة ، والفروع الغريبة ، وحل المشكلات ، والفروق بين أحكام المتشابهات ، من جميع أنواع العلوم ، ولا تستقل بفائدة تسمعها ، أو قاعدة تضبطها ، بل بادر إلى تعليقها وحفظها .

ولتكن همتك في طلب العلم عالية ؛ فلا تكتفِ بقليل العلم مع إمكان كثيره ، ولا تقنع من إرث الأنبياء صلوات الله عليهم بيسيره ، ولا تؤخر تحصيل فائدة تمكنت منها ولا يشغلك الأمل والتسويف عنها ؛ فإن للتأخير آفات ، ولأنك إذا حصلتها في الزمن الحاضر ؛ حصل في الزمن الثاني غيرها .

واغتنم وقت فراغك ونشاطك ، وزمن عافيتك ، وشرخ شبابك ، ونباهة خاطرك ، وقلة شواغلك ، قبل عوارض البطالة أو موانع الرياسة .

وينبغي لك أن تعتني بتحصيل الكتب المحتاج إليها ما أمكنك ؛ لأنها آلة التحصيل ، ولا تجعل تحصيلها وكثرتها (بدون فائدة) حظك من العلم ، وجمعها نصيبك من الفهم ، بل عليك أن تستفيد منها بقدر استطاعتك . نسأل الله لك التوفيق .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تحنيط الحيوانات والطيور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 21591: حكم تحنيط الحيوانات والطيور
السؤال:

يقوم بعض الناس بتحنيط بعض الحيوانات أوالطيور ، وذلك بوضع الملح والديتول والقطن وبعض المواد بداخلها ثم يضعونها في مجالسهم للزينة ، فما حكـم الشرع المطهر في هذا ؟.

الجواب:
الحمد لله

لا يجوز مثل هذا العمل لما في ذلك من إضاعة المال ، ولأن ذلك وسيلة إلى التعلق بهذا المحنط ، والظن أنه يدفع البلاء عن البيت ولأهله كما يظن بعض الجهلة ، ولأن ذلك أيضاً وسيلة إلى تعليق الصور من ذوات الأرواح تأسياً بما علق المحنط ظناً من المتأسي به أنه صورة ، وقد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء برئاستي ومشاركتي فتوى بما ذكرته . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 426. (www.islam-qa.com)


حكم طلب الطلاق من زوج عنده مشاكل مرضية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 21592: حكم طلب الطلاق من زوج عنده مشاكل مرضية
السؤال:

أنا و زوجي متزوجان منذ أحد عشر سنة ولا يوجد لدينا أطفال والسبب أن زوجي لديه بعض المشاكل المرضيه وهو يعرف هذا ولم يخبرني بها ولو عرفت هذا قبل أن نتزوج لما وافقت على الزواج به .
سؤالي هو : أريد الطلاق منه وأريد أن أعرف ما هي حقوقي .

الجواب:
الحمد لله

وبعد : فإن كانت المشاكل التي أشرت إليها متعلقة بعيب في الزوج ينفِّر عن الاستمتاع بينكما ، أو يحول دون مقصود النكاح من الرحمة والمودة كعدم قدرة على الوطء أو مرض يحول دون تحقق الاستمتاع، فالعلماء يعدون هذا من عيوب النكاح الموجبة للخيار أي : أن لك الحق في فسخ عقد النكاح أو إبقائه ، ولا يحق له أن يأخذ منك شيئاً من المهر لأنك قد استحققت المهر بما استحل منك في السنوات الماضية .

وأما إن كان لعقم في الرجل أي لا يولد له ، فإن هذا لا يعد عيباً يوجب الفسخ عند جماهير أهل العلم إلا في قولٍ للحسن البصري ومال إليه شيخ الإسلام ابن تيمية .

وكان الواجب على الزوج أن يبيِّن أمره للزوجة لأن لها حقّاً في الولد كما له ، ولذلك مُنع الزوج من العزل – وهو الإنزال خارج الفرج - عن امرأته .

قال ابن قدامة – بعد أن عدَّد العيوب التي تجيز فسخ النكاح - :

ولا نعلم في هذا بين أهل العلم خلافا ، إلا أن الحسن قال : إذا وجد الآخر عقيماً يخيَّر .

وأحبَّ أحمد أن يتبيَّن أمره ، وقال : عسى امرأته تريد الولد وهذا في ابتداء النكاح ، فأما الفسخ فلا يثبت به ولو ثبت بذلك لثبت في الآيسة ؛ ولأن ذلك لا يعلم ، فإن رجالا لا يولد لأحدهم وهو شاب ، ثم يولد له وهو شيخ ، ولا يتحقق ذلك منهما .

وأما سائر العيوب فلا يثبت بها فسخ عندهم .

" المغني " ( 7 / 143 ) .

وعلى هذا فإن كنت لا تريدين الصبر معه فإما أن يطلقك طلاقاً شرعيّاً ، أو تختلعي منه ، بأن تتفقي معه على أن تدفعي له مبلغاً من المال أو تردين عليه المهر أو ما شابه ذلك ، مما يصح أن يكون عوضا في الخلع ، ثم يطلقك تطليقة واحدة ، وهذه التطليقة تحصل بها البينونة الصغرى ، فلا يحق له إرجاعك بعد ذلك في أثناء العدة ولا بعدها إلا بعقد جديد مستوفٍ للشروط .

والدليل على جواز الخلع ووقوعه قوله تعالى : { الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ } البقرة/229

ومن السنة ما رواه البخاري في صحيحه ( 4867 ) عَنْ ابْنِ عَبَّاسٍ أَنَّ امْرَأَةَ ثَابِتِ بْنِ قَيْسٍ أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُولَ اللَّهِ ثَابِتُ بْنُ قَيْسٍ مَا أَعْتِبُ عَلَيْهِ فِي خُلُقٍ وَلا دِينٍ وَلَكِنِّي أَكْرَهُ الْكُفْرَ فِي الْإِسْلَامِ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَتَرُدِّينَ عَلَيْهِ حَدِيقَتَهُ ؟ قَالَتْ : نَعَمْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "اقْبَلْ الْحَدِيقَةَ وَطَلِّقْهَا تَطْلِيقَةً " .

وقد أجمع العلماء على جواز الخلع إذا دعت إليه حاجة شرعية ، ولمعرفة هذه الحاجة يراجع سؤال رقم (1859) .

على أننا ننصح إذا كان الزوج مرضي الخلق والدين ، وكنت لا تخشين على نفسك من الوقوع في المحرم في حال استمرار الحياة الزوجية بينكما فإن الصبر والبقاء مع الزوج هو الأولى ، ولعل الله أن يرزقك منه بما تقر به عينك من البنين والبنات .

والله تعالى أعلم بالصواب .

ينظر " المغني " لابن قدامة ( 7 /246 ) ، " الموسوعة الفقهية " ( 19 / 238 ، 240 ) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تصوير غسل الميت للتذكير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 21593: حكم تصوير غسل الميت للتذكير
السؤال:

ما حكم تصوير تغسيل الميت على شريط فيديو ثم بيعه بحجة أنه من باب التذكير بالموت ؟.

الجواب:
الحمد لله

إن كان المقصود تصوير الميت حين التغسيل فذلك لا يجوز لأن النبي صلى الله عليه وسلم نهى عن تصوير ذوات الأرواح ولعن المصورين وقال : ( إنهم أشد عذاباً يوم القيامة ) .

أما إذا كان مراد السائل بيان صفة تغسيل الميت كما شرع الله عز وجل في شريط (cassete) يوزع ويباع فلا بأس ، كما يسجل تعليم الناس الصلاة وغيرها مما يحتاجه الناس من غير تصوير .

وفق الله الجميع للعلم النافع والعمل الصالح .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 425. (www.islam-qa.com)


حكم الأخذ من شارب وإبط وأظفار وعانة الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 21595: حكم الأخذ من شارب وإبط وأظفار وعانة الميت
السؤال:

هل يجوز أخذ شارب وإبط وأظفار الميت وعانته ؟.

الجواب:
الحمد لله

يستحب قص شاربه وقلم أظفاره ، وأما حلق العانة ، ونتف الإبط فلا أعلم ما يدل على شرعيته ، والأولى ترك ذلك ، لأنه شيء خفي وليس بارزاً كالظفر والشارب .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/114

وسئل الشيخ رحمه الله أيضاً :

هل يتعرض للميت بقص شاربه أو أظفاره ؟

فأجاب رحمه الله :

ليس على ذلك دليل ولو أخذ شيء من ذلك فلا بأس ، ونص بعض العلماء على الأظافر والشارب ، أما حلق العانة والختان فلا يشرع فعلهما في حق الميت لعدم الدليل على ذلك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم السفر لأجل الصلاة على الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 21597: حكم السفر لأجل الصلاة على الميت
السؤال:

ما حكم السفر لأجل الصلاة على الميت ؟.

الجواب:
الحمد لله

لا حرج في ذلك .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/138. (www.islam-qa.com)


أم زوجها تكرهها فماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21598: أم زوجها تكرهها فماذا تفعل ؟
السؤال:

تم عقد قراني قبل عدة أشهر وستكون حفلة العرس قريباً إن شاء الله وسأعيش مع زوجي، عائلة زوجي غير ملتزمين بالدين أبداً، للأسف فقد اكتشفت بأن أهل زوجي غير راضين عن زواجنا وبسبب هذا فإن علاقتي مع أهل زوجي - وخاصة والدة زوجي - ليست جيدة ، زوجي هو ولدهم الوحيد ويحبهم جداً وأخشى أن يؤثر بغض والدة زوجي لي على علاقتي بزوجي في المستقبل.
ماذا أستطيع أن أفعل لأتجنب هذا ؟ هل هناك أي دعاء ؟ .

الجواب:
الحمد لله

ليس هناك مشكلة لا يستطيع أحدٌ حلها كما تفضلت في السؤال ، فلكل مشكلة حلها المناسب ، ولكن المشكلة ليست في إيجاد الحلول وابتكارها ، وإنما في الذي سيقوم بها ، وذلك أن كثيراً من الذين يمرون بظروف صعبة ويتقدمون لطلب العلاج يتصورون في أذهانهم أن الذي يسألونه لديه القدرة على رفع المعاناة وهذا غير صحيح ، وإنما الذي بيد البشر هو إعطاء أحسن الطرق الممكنة للوصول إلى النتيجة المطلوبة ، ويبقى اجتهاد الإنسان في حل مشكلته ومعاناته التي يكابدها في ذلك جزء لا يمكن الاستغناء عنه أبداً .

وأما بالنسبة لما سألت عنه :

أولاً :

هذا البغض الذي يبدو منهم ربما هو مبني على تصور غير صحيح عنك ، وعليه ربما كان وقتياً ومنتهاه الزوال والاضمحلال إذا ما سعيت أنت في إظهار الجميل والحسن إليهم ، أقول هذا لأننا لا يمكننا أن نحكم على المستقبل القادم بهذه النظرة السريعة فكم من فتاة أبغضها أهل زوجها في البداية ثم لما عاشروها ورأوا منها الجميل وحسن الخلق تغيرت نظرتهم إليها ، وانقلب ذمهم مدحاً ، وبغضهم حباً ، فلا تستبقي الأحداث وتفاءلي بمستقبلك مع زوجك .

ثانياً :

عليك بتقديم أروع ما عندك من أخلاق وشيم لأهل زوجك ، الذين لهم حق المعروف عليك لكونهم أهلاً لزوجك ، وخصي بذلك أبويه ، اهتمي بأمه وارعيها كأنها أمك ، وحاولي إذا حضرت عندكم المنزل أن تقبلي عليها بكل بشر وطلاقة وجه ، ولا تُكثري من الانشغال بزوجك طالما هي بحضرتكما ، لأن هذا يُشعل فتيل الغيرة الجامحة .

ثالثاً :

توجهي إلى الله بالدعاء ، واسأليه أن يوفقك لحسن معاشرتهم ، وتليين قلوبهم ، ويقذف محبتك في قلوبهم ، واعلمي أنه مهما بحثت عن الحلول فإن التوفيق بعد ذلك بيده سبحانه ، فتوجهي إليه بكامل الرغبة والإنابة .

وصلى الله على نبينا محمد وعلى آله وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تجوز خلوة شيخ بامرأة أجنبية لرقيتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 21599: لا تجوز خلوة شيخ بامرأة أجنبية لرقيتها ؟
السؤال:

ما حكم الذهاب إلى رجل يقال له شيخ يداوي بالقرآن ، لكنه يقرأ على النساء يخلو بكل واحدة بمفردها ، وإذا استدعت حالة المرأة أبقاها بضعة أيام في بيته ، فقد كنت من هؤلاء النسوة ، ولكني شعرت بندم كبير فاستغفرت الله وتبت إليه .

الجواب:

الحمد لله

خلوة الرجل بالمرأة الأجنبية منه حرام ، حتى ولو كان للرقية بالقرآن ، لقول النبي صلى الله عليه وسلم : ( لا يخلون رجل بامرأة ، فأن الشيطان ثالثهما ) ، وأعظم خطراً وجرماً من خلوة الرجل بك مبيتك في بيت ذلك الرجل الأجنبي منك ، والإقامة عنده في بيته عدة من الليالي والأيام ، وخلوة بك ، فإن ذلك من وسائل الشر والفساد .

فعلى أي امرأة مسلمة فعلت مثل ذلك التوبة النصوح من ذلك ، وعدم العودة لمثل هذا العمل السيء .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 17/63 . (www.islam-qa.com)


ما هي الخلوة المحرمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 21603: ما هي الخلوة المحرمة ؟
السؤال:

هل الخلوة هي فقط أن يخلو الرجل بامرأة في بيت ما ، بعيداً عن أعين الناس ، أو هي كل خلوة رجل بامرأة ولو كان أمام أعين الناس ؟.

الجواب:

الحمد لله

ليس المراد بالخلوة المحرمة شرعاً انفراد الرجل بامرأة أجنبية منه في بيت بعيداً عن أعين الناس فقط ، بل تشمل انفراده بها في مكان تناجيه ويناجيها ، وتدور بينهما الأحاديث ، ولو على مرأى من الناس دون سماع حديثهما ، سواء كان ذلك في فضاء أم سيارة أو سطح بيت أو نحو ذلك ، لأن الخلوة مُنعت لكونها بريد الزنا وذريعة إليه ، فكل ما وجد فيه هذا المعنى ولو بأخذ وعد بالتنفيذ بعد فهو في حكم الخلوة الحسية بعيداً عن أعين الناس .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 17/57 (www.islam-qa.com)


هل يجوز إعطاء العامل في المطعم زيادة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 21605: هل يجوز إعطاء العامل في المطعم زيادة ؟
السؤال:

ما حكم إعطاء عامل المطعم زيادة علماً أن بعض الفواتير بها بقشيش؟.

الجواب:

الحمد لله

سألت الشيخ عبد الرحمن البراك السؤال التالي فأجاب حفظه الله :

لا يجوز إعطاء العامل هذه الزيادة لأنها تعتبر رشوة منك للعامل حتى يعطيك من الخدمة أو الطعام أكثر مما يعطي غيرك ممن لا يدفع له هذه الزيادة , وليس للعامل أن يخص أحداً بمزيد خدمة ، وعليه أن يعامل الناس معاملة واحدة .

لكن .. إذا انتفت من هذه الزيادة شبهة الرشوة أو المحاباة فإنه لا حرج فيها حينئذ .

كما لو قصدت بها الإحسان إلى هذا العامل الضعيف المحتاج وأنت لن تتردد على هذا المطعم .

والله تعالى أعلم .

قاله الشيخ عبد الرحمن البراك بمعناه . (www.islam-qa.com)


حكم تطويل الأظافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 21606: حكم تطويل الأظافر
السؤال:

ما حكم الشرع فيمن يطيل أظافره كلها أو بعضها ؟.

الجواب:
الحمد لله

تطويل الأظافر مكروه إن لم يكن محرماً لأن النبي صلى الله عليه وقّت في تقليم الأظافر ألا تترك فوق أربعين يوماً . رواه مسلم في الطهارة (258)

ومن الغرائب أن هؤلاء الذين يدّعون المدنية والحضارة يبقون هذه الأظافر مع أنها تحمل الأوساخ والأقذار وتوجب أن يكون الإنسان متشبهاً بالحيوان ولهذا قال الرسول صلى الله عليه وسلم : ( ما أنْهَرَ الدم وذُكر اسم الله فكل ليس السن والظفر ... أما السن فعظمٌ وأما الظفر فمُدى الحبشة ) رواه البخاري في الشركة (3507) ، ومسلم في الأضاحي (1968) ، يعني أنهم يتخذون الأظافر سكاكين يذبحون بها ويقطعون بها اللحم أو غير ذلك فهذا من هدي هؤلاء الذين أشبه ما يكونون بالبهائم .

كتاب الدعوة /5 الشيخ ابن عثيمين (2/79) (www.islam-qa.com)


حكم مصافحة الطالب لزميلته في المدرسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 21608: حكم مصافحة الطالب لزميلته في المدرسة
السؤال:

ما حكم مصافحة الطالب لزميلته في الدراسة وماذا يفعل لو مّدت يدها للسلام عليه ؟.

الجواب:
الحمد لله

لا تجوز الدراسة المختلطة مع الفتيات في محل واحد أو في مدرسة أو في كرسي واحد ، بل هذا من أعظم أسباب الفتنة فلا يجوز للطالب ولا للطالبة هذا الاشتراك لما فيه من الفتن وليسس للمسلم أن يصافح المرأة الأجنبية عنه ولو مدت يدها إليه ويخبرها أن المصافحة لا تجوز للرجال الأجانب لما ثبت عن النبي صلى الله عليه وسلم أنه قال حيت بيعته للنساء : ( إني لا أصافح النساء ) وثبت عن عائشة رضي الله عنها أنها قالت : ( والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط ما كان يبايعهن إلا بالكلام ) وقد قال عز وجل : ( لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً ) الأحزاب/21 ، ولأن مصافحة النساء من غير محارمهن من وسائل الفتنة للطرفين فوجب تركهما .

أما السلام الشرعي الذي ليس فيه فتنة ومن دون مصافحة ولا ريبة ولا خضوع بالقول ومع الحجاب وعدم الخلوة فلا بأس به لقول الله عز وجل : ( يا نساء النبي لستن كأحد من نساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قبله مرض وقلن قولاً معروفاً ) الأحزاب/32 ، ولأن النساء في عهد النبي صلى الله عليه وسلم كن يسلِّمن عليه ويستفتينه فيم يشكل عليهن وهكذا كانت النساء يستفتين أصحاب رسول الله صلى الله عليه وسلم فيما يشكل عليهن .

أما مصافحة المرأة للنساء ولمحارمها من الرجال كأبيها وأخيها وعمها وغيرهم من المحارم فليس في ذلك بأس .

اللجنة الدائمة للإفتاء في الفتاوى الجامعة للمرأة المسلمة ج/3 ص988 (www.islam-qa.com)


لا يجوز منع السائقين من أداء صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 21609: لا يجوز منع السائقين من أداء صلاة الجماعة
السؤال:

ما حكم الشرع في نظركم فيمن يمنعون السائقين الذين يشتغلون عندهم في البيوت عن الصلاة في المساجد ، ويأمرونهم بالصلاة في البيوت ولا يسمح لهم بالخروج إلا إذا كانوا يريدون أن يخرجوا هم أي أهل البيت ؟

الجواب:
الحمد لله

الذي ينبغي لهؤلاء القوم الذين عندهم عمال يعملون عندهم أن يمكنوهم من صلاة الجماعة ، لما في ذلك من الأجر والخير الكثير ، لأن هذا من باب التعاون على البر والتقوى ، وقد قال الله عز وجل : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب ) سورة المائدة/2

ولا يحل لهم أن يمنعوهم من صلاة الجماعة ، لأن صلاة الجماعة واجب شرعي ، والواجب الشرعي مستثنى من زمن العمل عند المسلمين لأن طاعة الله ورسوله مقدمة على طاعة البشر ، ولكن إذا مُنِع هذا العامل من الصلاة جماعة ولم يكن له مندوحة عن هذا العمل فإنه يُعذر في هذه الحال ، لأنه ممنوع منها بغير اختياره ولو ترك العمل لتضرر بذلك .

نور على الدرب الحلقة الثانية الشيخ ابن عثيمين (www.islam-qa.com)


هل يجب الغسل بعد إدخال أنبوب التصوير لفرج المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 21611: هل يجب الغسل بعد إدخال أنبوب التصوير لفرج المرأة
السؤال:

أنا أخضع لعلاج إخصاب منذ بضعة أشهر . أذهب إلى الدكتور باستمرار للتصوير والمراقبة الدورية . أثناء التصوير تقوم الممرضة بإدخال أنبوب إلى فرجي ليحصلوا على صورة قريبة ، في بعض الأوقات يتم إدخال الدواء إلى فرجي أيضا . هل الغسل واجب بعد إدخال أنبوب التصوير للفرج ؟.

الجواب:

الحمد لله

سئلت اللجنة الدائمة : إذا أدخلت المرأة أو الطبيبة جهازاً أو علاجاً في الفرج ، فهل يجب الاغتسال ؟

وهل يفسد ذلك الصوم ؟

فأجابت " إذا حصل ما ذُكر فلا يجب غسل الجنابة ، ولا يُفسد الصوم " .

انظر الفتاوى الجامعة ج/1 ص/50 (www.islam-qa.com)


إذا قررت المرأة السفر من بلد زوجها السابق ، فلمن تكون حضانة ابنهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
سؤال رقم 21612: إذا قررت المرأة السفر من بلد زوجها السابق ، فلمن تكون حضانة ابنهما
السؤال:

إذا قررت الزوجة أن تنتقل للعيش في مدينة أخرى بعد الطلاق فسيكون من الصعب على الزوج أن يذهب لرؤية ولده حيث يجب عليه طلب إجازة والسفر بالطائرة للمدينة التي ستنتقل إليها الزوجة فهل يكون للزوج الحق في رعاية الطفل ما دام أنه سيبقى في نفس المدينة ؟
وهل يجوز الاحتكام للمحاكم في البلاد غير الإسلامية للبت في حق الرعاية للطفل حيث إن الوالدين يعيشان في بلد غير مسلم وكلاهما يقول إن حق الرعاية له ؟ وإذا تزوجت المرأة فهل تفقد حقها في الرعاية تلقائياً ؟.

الجواب:

الحمد لله

بالنسبة للحضانة إذا اختلف بلد الزوجين الأصل في الحضانة - ما دام أن الطفل لم يبلغ السابعة - فهي للأم ؛ لقول النبي صلى الله عليه وسلم : ( أنت أحق به ما لم تنكحي ) أخرجه أبو داود 1938 ، هذا من حيث الأصل .

ولكن هناك أصلاً آخر وقاعدة أخرى ، وهي أن أمر الحضانة مبني على مصلحة الطفل ، فإذا كان في سفر الطفل مع أمه أو مع والده ضرر عليه ، فإنه تنتقل الحضانة إلى الوالد الذي لا يتضرر الولد بسفره ، فإذا كان سفر الأم إلى بلد آخر لا يترتب عليه مضرة للطفل ، فالأصل أن الحضانة تكون لها .

أما الاحتكام إلى المحاكم في البلاد غير الإسلامية للبت في مسائل الحضانة فإن هذا لا يجوز ؛ لأن هذا احتكام إلى الطاغوت ، والله عز جل يقول : ( وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ ) المائدة / 44 ، وقوله تعالى : ( فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً ) المائدة / 48 .

فعلى الزوجين أن يذهبا إلى المراكز الإسلامية ، وأن يسألا أهل العلم ، و يحتكما إليهم .

وإذا تزوجت المرأة سقط حقها من الحضانة ؛ للحديث المتقدم . انظر السؤال رقم ( 9463 ) .

الشيخ الدكتور / خالد بن علي المشيقح (www.islam-qa.com)


مسيحي يتساءل هل بإمكانه الدخول في دين الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 21613: مسيحي يتساءل هل بإمكانه الدخول في دين الإسلام
السؤال:

مرحبا اسمي ..... أعيش في السويد أنا لست مسلماً ولكن أنا مهتم كثير بالإسلام . هل من الممكن لشخص مثلي أن يصبح مسلماً ؟أشعر أن دين الإسلام يوفق أفكاري ، أريد أن أعرف المزيد عن الإسلام ...

الجواب:

الحمد لله

أهلاً بك ضيفاً كريماً على هذا الموقع وأنت - في الحقيقة – تُشكر كثيراً على اهتمامك بالإسلام لأنه الوسيلة لهدايتك بإذن الله وقولك أن دين الإسلام يوافق أفكارك دليل على جودة أفكارك وسلامتها وأن فطرتك طيبة لموافقتها للحق واستعدادها لقبوله ، وقد قال الله عز وجل ( فطرة الله التي فطر الناس عليها ) ، وأما عن سؤالك هل من الممكن أن تصبح مسلماً ، فالجواب : نعم بالتأكيد ، فسارع ولا تتردد ، ونرحب بك سائلاً الآن وأخاً مسلماً لنا في المستقبل القريب بإذن الله .

ونهنئك على هذه البداية الجيدة في انفتاح نفسك للإسلام وإقبالك على تعلّمه وكل ما عليك الآن هو اعتناق الإسلام بالنطق بالشهادتين ثم مباشرة التنفيذ والعمل بشرائع الإسلام وستجد إجابات مهمة من أسئلة بأرقام 703 و 378 و 6703 و 12373 .

وييسرنا أن نجيبك عن أي استفسار مستقبلاً وأن نتعاون معك في سبيل فهم هذا الدين العظيم

وشكراً لك مرة أخرى . والسلام على من اتبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التعوذات والأذكار النبوية في الفتن والكروب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 21614: التعوذات والأذكار النبوية في الفتن والكروب
السؤال:

هل هناك أدعية نقولها عند المصائب والفتن : كالحروب واعتداء الكفار على بلاد المسلمين ؟.

الجواب:

الحمد لله

كان النبي صلى الله عليه وسلم يتعوذ بالله كثيراً من الفتن كما في حديث زيد بن ثابت عن النبي صلى الله عليه وسلم قال : " تعوذوا بالله من الفتن ما ظهر منها وما بطن " رواه مسلم (2867).

وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : أتاني الليلة ربي تبارك وتعالى في أحسن صورة فذكر الحديث وفيه قوله تعالى " يا محمد إذا صليت فقل : اللهم إني أسألك فعل الخيرات ، وترك المنكرات ، وحب المساكين ، وأن تغفر لي وترحمني وتتوب علي ، وإن أردت بعبادك فتنة فاقبضني إليك غير مفتون " رواه الترمذي 3233 وقال عنه الألباني في صحيح الترغيب والترهيب (408) : صحيح لغيره .

وكان النبي يتعوذ من الفتن لأنها إذا أتت لا تصيب الظالم وحده وإنما تصيب الجميع ..

ويحسن بنا التعرف على أحاديث الأذكار المتعلقة بالفتن والكروب للدعاء بها ونشرها وحفظ ما تيسر حفظه منها .. وإدراك معاينها للتعبد لله بذلك إذ هي أعظم ما يقال في هذه الأحوال :

1- حديث أَبِي بُرْدَةَ بْنِ عَبْدِ اللَّهِ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَافَ قَوْمًا قَالَ اللَّهُمَّ إِنَّا نَجْعَلُكَ فِي نُحُورِهِمْ وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ " رواه أبو داود 1537 وصححه الألباني في صحيح أبي داوود 1360 .

2- وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب : " لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم " رواه البخاري 6345 ومسلم 2730.

3- قال صلى الله عليه وسلم : " كلمات الفرج لا إله إلا الله الحليم الكريم ، لا إله إلا الله العلي العظيم ، لا إله إلا الله رب السموات السبع ورب العرش الكريم " صحيح الجامع الصغير وزيادته (4571) .

4- كان النبي صلى الله عليه وسلم إذا غزا قال : " اللهم أنت عضدي وأنت نصيري وبك أقاتل " رواه الترمذي 3584 وصححه الألباني في صحيح الترمذي 2836

5- وقال صلى الله عليه وسلم : " ألا أخبركم بشيء إذا نزل برجل منكم كرب أو بلاء من أمر الدنيا دعا ففرج عنه ... دعاء ذي النون : لا إله إلا أنت سبحانك إني كنت من الظالمين " وفي رواية " لم يدع بها رجل مسلم في شيءٍ قط إلا استجاب الله له " صحيح الجامع الصغير وزيادته (2065) .

6- وكان رسول الله صلى الله عليه وسلم يعلم صحابته من الفزع كلمات : " أعوذ بكلمات الله التامة من غضبه وشر عباده ومن همزات الشياطين وأن يحضرون " رواه أبو داود 3893 وحسنه الألباني في صحيح أبي داوود (3294) .

7- قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَوَاتُ الْمَكْرُوبِ : اللَّهُمَّ رَحْمَتَكَ أَرْجُو فَلا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ وَأَصْلِحْ لِي شَأْنِي كُلَّهُ لا إِلَهَ إِلا أَنْتَ " رواه أبو داود 5090. وحسنه الألباني في صحيح أبي داوود 4246 .

8- وكان إذا كربه أمر قال : " يا حي يا قيوم برحمتك أستغيث " وفي رواية : " إذا نزل به همٌّ أو غمٌّ " صحيح الجامع الصغير 4791

9- وقال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأسماء بنت عميس أَلَا أُعَلِّمُكِ كَلِمَاتٍ تَقُولِينَهُنَّ عِنْدَ الْكَرْبِ أَوْ فِي الْكَرْبِ ( أي المحنة والمشقة ) اللَّهُ رَبِّي لا أُشْرِكُ بِهِ شَيْئًا " رواه أبو داود (1525) وصححه الألباني في صحيح أبي داوود (1349) وفي رواية في صحيح الجامع : " من أصابه همٌّ أو غمٌّ أو سقمٌّ أو شدَّة فقال : الله ربي لا شريك له كُشف ذلك عنه " .

وغيرها من الأحاديث التي لها أثرها الإيجابي الكبير في أوقات الفتن والخوف ... من تهدئة للنفس وسلامة في البدن وقرب من الله عز وجل .. مع الاكتفاء بما صح عن النبي صلى الله عليه وسلم ففيه غنية عما لا يصح .. وفيه الخير .. والله أعلم

أنظر السؤال 12715 .

الإسلام سؤال وجواب (www.islam-qa.com)


الرد على من قال إن المرأة لا تصلي العيد في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 21615: الرد على من قال إن المرأة لا تصلي العيد في المسجد
السؤال:

لماذا لا يحق للمرأة الذهاب للمسجد لأداء صلاة العيد ؟

الجواب:

الحمد لله

من قال إن المرأة لا تصلي العيد في المسجد ، بل إن النبي صلى الله عليه وسلم قد أمر النساء بالخروج إلى صلاة العيد ، فعن أُمِّ عَطِيَّةَ قَالَتْ : ( كُنَّا نُؤْمَرُ أَنْ نَخْرُجَ يَوْمَ الْعِيدِ حَتَّى نُخْرِجَ الْبِكْرَ مِنْ خِدْرِهَا حَتَّى نُخْرِجَ الْحُيَّضَ فَيَكُنَّ خَلْفَ النَّاسِ فَيُكَبِّرْنَ بِتَكْبِيرِهِمْ وَيَدْعُونَ بِدُعَائِهِمْ يَرْجُونَ بَرَكَةَ ذَلِكَ الْيَوْمِ وَطُهْرَتَهُ ) رواه البخاري ( الجمعة/918 ) ، ولكن إذا كانت المرأة حائضاً فإنها تعتزل المصلى ولا تدخله ، وتشهد الخير ودعوة المسلمين ، وتستمع إلى الخطبة من خارج المصلى . وعليها أن تجتنب الزينة ، وأن تخرج في أطمارها ( وهي الثياب القديمة التي لا يكون فيها أي نوع من الزينة في نفسها ) حتى لا تفتن الرجال ولا تخرج متعطِّرة . قال عبد الله بن المبارك ... فإن أبت المرأة إلا أن تخرج فليأذن لها زوجها أن تخرج في أطمارها الخلقان ولا تتزين فإن أبت أن تخرج كذلك فللزوج أن يمنعها عن الخروج . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصلي الصلاة الحاضرة أو الفائتة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 21616: هل يصلي الصلاة الحاضرة أو الفائتة
السؤال:

إذا فاتت الصلاة لعذر مثل النوم فهل نصلي الصلاة الفائتة أو لا أم الصلاة الحالية إذا كانت الحالية قد مضى عليها مدة أي بعد صلاة الجماعة ؟.

الجواب:

الحمد لله

ينبغي على المسلم المحافظة على أداء الصلاة في وقتها ، وقد امتدح الله عز وجل المؤمنين فقال : ( وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ ) المعارج/34

فإذا حصل للإنسان عذر وفاتته صلاة فإن عليه أن يقضيها لقول النبي صلى الله عليه وسلم : ( مَنْ نَسِيَ صَلاةً أَوْ نَامَ عَنْهَا فَكَفَّارَتُهَا أَنْ يُصَلِّيَهَا إِذَا ذَكَرَهَا ) رواه مسلم (المساجد ومواضع الصلاة / 1103)

فإذا فاتتك صلاة فإنك " تصلِّيها أولاً ثم تُصلي الصلاة الحاضرة ولا يجوز التأخير . وقد شاع عند الناس أن الإنسان إذا فاته فرض فإنه يقضيه مع الفرض الموافق له من اليوم الثاني ، فمثلاً لو أنه لم يصل الفجر يوماً فإنه لا يصليه إلا مع الفجر في اليوم الثاني ، وهذا غلط وهو مخالف لهدي النبي صلى الله عليه وسلم القولي والفعلي :

أما القولي :

فقد ثبت عنه أنه قال : ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها ) ولم يَقل فليصلها من اليوم الثاني إذا جاء وقتها ، بل قال : ( فليصلها إذا ذكرها ) وأما الفعلي : فحين فاتته الصلوات في يوم من أيام الخندق صلاها قبل الصلاة الحاضرة فدل هذا على أن الإنسان يصلي الفائتة ثم يصلي الحاضرة ، لكن لو نسي فقدَّم الحاضرة على الفائتة أو كان جاهلاً لا يعلم فإنَّ صلاته صحيحة لأن هذا عذر له " .

انظر فتاوى الشيخ ابن عثيمين ج/12 ص/222

وحديث الصلاة يوم الخندق فقد روى النسائي عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِيهِ قَالَ شَغَلَنَا الْمُشْرِكُونَ يَوْمَ الْخَنْدَقِ عَنْ صَلَاةِ الظُّهْرِ حَتَّى غَرَبَتْ الشَّمْسُ ..َ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلالًا فَأَقَامَ لِصَلاةِ الظُّهْرِ فَصَلاهَا ثُمَّ أَقَامَ لِلْعَصْرِ فَصَلاهَا ثُمَّ أَذَّنَ لِلْمَغْرِبِ فَصَلاهَا كَمَا كَانَ يُصَلِّيهَا فِي وَقْتِهَا ..) ( الأذان/655 ) وصححه الألباني في صحيح النسائي برقم(638)

ويدل فعله صلى الله عليه وسلم على وجوب ترتيب الصلوات الفائتة . فأما إذا لم يتبقَّ من وقت الصلاة الحالية إلا ما يكفي لأدائها فقط فيبدأ بالصلاة الحالية ثم التي قبلها.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


" لبيك اللهم لبيك " معناها والمراد منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 21617: " لبيك اللهم لبيك " معناها والمراد منها
السؤال:

" لبيك اللهم لبيك .. لبيك لا شريك لك لبيك .. إن الحمد والنعمة لك والملك لا شريك لك " هذه هي التلبية التي يلبي بها الحاج والمعتمر فما معناها وما الفائدة منها ؟.

الجواب:

الحمد لله

الحج شعار التوحيد من أول لحظة يتلبس به الحاج : قال جابر بن عبد الله في صفة حج النبي صلى الله عليه وسلم : " ثم أهل بالتوحيد لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك " رواه مسلم .

وقال أنس في وصفه لإهلال رسول الله صلى الله عليه وسلم أنه قال : " لبيك عمرة لا رياء فيها ولا سمعة " .

ففي هذا تربية للنفس على توحيد الله والإخلاص له.

فإن الحاج يبدأ حجه بالتوحيد، ولا يزال يلبي بالتوحيد ، وينتقل من عمل إلى عمل بالتوحيد .

وتحمل التلبية معان عديدة منها :

1• " لبيك اللهم لبيك " بمعنى إجابة بعد إجابة ، وكُررت إيذانا بدوام الإجابة واستمرارها .

2• " لبيك اللهم لبيك " أي انقدت لك بعد انقياد .

3• أنها مأخوذة من لَبّ بالمكان ، إذا أقام به ولزمه ، والمعنى أنا مقيم على طاعتك ملازم لها، فتتضمن التزام دوام العبودية .

4• ومن معاني التلبية : حبا لك بعد حب ، من قولهم " امرأة لَبًة " إذا كانت محبة لولدها ، ولا يقال لبيك إلا لمن تحبه وتعظمه .

5• تتضمن الإخلاص مأخوذ من لُبِّ الشيء ، وهو خالصه ، ومنه لُب الرجل عقله وقلبه.

6• تتضمن الاقتراب مأخوذة من الإلباب وهو الاقتراب ، أي اقتراب إليك بعد اقتراب .

7• أنها شعار التوحيد ملة إبراهيم، الذي هو روح الحج ومقصده ، بل روح العبادات كلها والمقصود منها، ولهذا كانت التلبية مفتاح هذه العبادة التي يدخل فيها بها .

• وتشتمل التلبية على :

حمداً لله الذي هو من أحب ما يتقرب به العبد إلى الله .

وعلى الاعتراف لله بالنعم كلها ، ولهذا عرفها باللام المفيدة للاستغراق ، أي النعم كلها لك ، وأنت موليها والمنعم بها .

وعلى الاعتراف بأن الملك كله لله وحده ، فلا ملك على الحقيقية لغيره . ( انظر مختصر تهذيب السنن لابن القيم ( 2/ 335-339 )

5. يشعر الحاج وهو يلبي بترابطه مع سائر المخلوقات حيث تتجاوب معه في عبودية الله وتوحيده ، يقول الرسول صلى الله عليه وسلم : " ما من مسلم يلبي إلا لبى ما عن يمينه وعن شماله من حجر أو سخر أو صدر حتى تنقطع الأرض من ها هنا وها هنا " يعني عن يمينه وشماله . رواه الترمذي ( 828 ) وابن خزيمة والبيهقي بسند صحيح .

الإسلام سؤال وجواب (www.islam-qa.com)


حج النفساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 21618: حج النفساء
السؤال:

إذا طهرت النفساء قبل الأربعين فهل يصح حجها ؟ وإذا لم تر الطهر فماذا تصنع مع العلم أنها ناوية الحج ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله :

" إذا طهرت النفساء قبل الأربعين فإنها تغتسل وتصلي وتفعل كل ما تفعله الطاهرات حتى الطواف لأن النفاس لا حد لأقله .

أما إذا لم تر الطهر فإن حجها صحيح أيضا لكن لا تطوف بالبيت حتى تطهر لأن النبي صلى الله عليه وسلم منع الحائض من الطواف بالبيت والنفاس مثل الحيض في هذا ".

انتهى من رسالة 60 مسألة في الحيض (www.islam-qa.com)


ماذا يفعل إذا كان لا يفهم شيئاً من خطبة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 21624: ماذا يفعل إذا كان لا يفهم شيئاً من خطبة الجمعة
السؤال:

أعيش الآن في أفريقيا ولا أستطيع أن أتحدث باللغة المحلية هنا ، أثناء خطبة الجمعة لا افهم أي شيء منها ، فماذا يجب علي أن أفعل أثناء الخطبة ؟ هل أقرأ القرآن وأذكر الله ؟ أم أجلس وأستمع لشيء لا افهمه ؟

الجواب:
الحمد لله إن استمعت ولو لم تفهم فأنت على خير إن شاء الله ، ورخص بعض أهل العلم للذي لا يفهم لغة الخطبة أن يتشاغل بالذكر أو القراءة شريطة أن لا يشوّش على غيره ممّن يستمع الخطبة ، والذي أميل إليه أنه عليه الاستماع ولو لم يفهم .

الشيخ عبد الكريم الخضير (www.islam-qa.com)


استدان مالاً ومات صاحب الدَّين ولا يعرف كيف يردَّه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 21626: استدان مالاً ومات صاحب الدَّين ولا يعرف كيف يردَّه
السؤال:

والد زوجي كان مستدين مبلغاً من المال من قبل سنة 1948 م ، ولم يكن لديه مال لسداده وتوفى صاحب المال، وحصلت نكسة فلسطين وطردنا منها. واستمرت الحالة المادية عنده بالانعدام ، وتوفى والد زوجي وأنا وزوجي حالتنا المادية كانت غير جيدة والآن أريد سداد هذا الدين أنا وزوجي علماً بأننا موجودون في السعودية من سنة 67 م ولا أعلم شيئاً عن ورثة صاحب المال وزوجي له أخ ليس لديه عمل ولديه أسرة وأطفال معاقون وبصره ضعيف جداً ولا يقدر على العمل فهل يصح إعطاء هذا الدين إلى أخي زوجي بنية سداد هذا الدين عن الشخص الميّت وتكون صدقة عن الذي له المبلغ ...... أفيدوني جزاكم الله عني كل خير

الجواب:

الحمد لله

يجب البحث عن ورثة صاحب هذا المال بكل الطرق والاجتهاد في البحث عنهم ، وعدم التهاون في ذلك وتسليم المبلغ إليهم ، فإذا تعذَّر ذلك فيُتصدَّق بالمبلغ بنيَّة أن يكون أجره له ، في أيِّ وجه من وجوه الخير ، ويراعى في ذلك حاجات المسلمين .
والنصيحة أن لا يعطيه لأخيه لما قد يكون في ذلك من المحاباة ولئلا يتَّهم فيه ، ويلوك الناس عرضه بسبب ذلك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


فوائد الشدائد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > الرقائق >
سؤال رقم 21631: فوائد الشدائد
السؤال:

لقد شاهدت على شاشات التلفاز الكثير من المصائب والمآسي التي تمر بها الأمة الإسلامية ، في فلسطين جراحنا تنزف ، وفي الشيشان أجسادنا تقطع ، وفي أفغانستان بيوتنا تهدم ، وفي الفلبين وكشمير .. واليوم في العراق ..
وغداً الله أعلم بمن سيلاقي هذا المصير ..
فهل هذه المصائب والمآسي التي نراها خيرٌ أم شر ؟.

الجواب:

الحمد لله

خلق المصائب والآلام فيه من الحكم ما لا يحيط بعلمه إلا الله ، ومما أطلعنا الله عليه مما هو دال على ذلك :

1- أن في الآلام والمصائب امتحاناً لصبر المؤمن قال تعالى : ( أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ ) البقرة / 214 .

2- أن فيها دليلاً على ضعف الإنسان ، وافتقاره الذاتي إلى ربه ، ولا فلاح له إلا بافتقاره إلى ربه ، وانطراحه بين يديه .

3- المصائب سبب لتكفير الذنوب ورفعة الدرجات قال صلى الله عليه وسلم : " ما من شيء يصيب المؤمن حتى الشوكة تصيبه إلا كتب الله له بها حسنة ، أو حطّت عنه بها خطيئة " رواه مسلم (2572)

وعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا يَزَالُ الْبَلَاءُ بِالْمُؤْمِنِ وَالْمُؤْمِنَةِ فِي نَفْسِهِ وَوَلَدِهِ وَمَالِهِ حَتَّى يَلْقَى اللَّهَ وَمَا عَلَيْهِ خَطِيئَةٌ ) رواه الترمذي (2399) صححه الألباني في "السلسلة الصحيحة" (2280) .

وعَنْ جَابِرٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَوَدُّ أَهْلُ الْعَافِيَةِ يَوْمَ الْقِيَامَةِ حِينَ يُعْطَى أَهْلُ الْبَلاءِ الثَّوَابَ لَوْ أَنَّ جُلُودَهُمْ كَانَتْ قُرِضَتْ فِي الدُّنْيَا بِالْمَقَارِيضِ . رواه الترمذي (2402) انظر : السلسلة الصحيحة برقم (2206).

4- ومن حكم المصائب عدم الركون إلى الدنيا ، فلو خلت الدنيا من المصائب لأحبها الإنسان أكثر ولركن إليها وغفل عن الآخرة ، ولكن المصائب توقظه من غفلته وتجعله يعمل لدار لا مصائب فيها ولا ابتلاءات .

5- ومن أعظم حكم المصائب والإبتلاءات : التنبيه والتحذير عن التقصير في بعض الأمور ليتدارك الإنسان ما قصر فيه ، وهذا كالإنذار الذي يصدر إلى الموظف أو الطالب المقصر، والهدف منه تدارك التقصير ، فإن فعل فبها ونعمت، وإلا فإنه يستحق العقاب ، ولعل من الأدلة على ذلك قوله تعالى : ( فأخذناهم بالبأساء والضراء لعلهم يتضرعون . فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطان ما كانوا يعملون ) .

ومن الحكم المترتبة على سابقتها الإهلاك عقاباً لمن جاءته النذر ، ولكنه لم يستفد منها ولم يغير من سلوكه ، واستمر على ذنوبه قال تعالى : { فأهلكناهم بذنوبهم } .

وقال تعالى : ( ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينات وما كانوا ليؤمنوا كذلك نجزي القوم المجرمين ) ، وقال تعالى : ( وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميراً )

قال ابن تيمية رحمة الله : " قد يـقـترن بالحزن ما يثاب صاحبه عليه ويحمد عليه ، فيكون محموداً من تـلـك الجهة لا من جهة الحزن ، كالحزين على مصيبة في دينه ، وعلى مصائب المسلمين عموماً ، فهذا يثاب على ما في قلبه ، من حب الخير وبغض الشر ، وتوابع ذلك ، ولكن الحزن على ذلك إذا أفضى إلى تـرك مأمور من الصبر والجهاد وجلب منفعة ودفع مضرة ، نهي عنه ، وإلا كان حسب صاحبه رفع الإثم عنه "

فافهم هذا يا من تتمنى أن يغيـر الله الأحوال بلا عمل منك ومن أمثالك .

6- قال الله تعالى : ( وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ ) الأنعام / 42

قال السعدي رحمه الله : لقد أرسلنا إلى أمم من قبلك من الأمم السالفين والقرون المتقدمين فكذبوا رسلنا وجحدوا بآياتنا . فأخذناهم بالبأساء والضراء أي بالفقر والمرض والآفات والمصائب رحمة منا بهم . لعلهم يتضرعون إلينا ويلجأون عند الشدة إلينا .

وقال تعالى : ( ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ ) الروم / 41 .

أي استعلن الفساد في البر والبحر ، أي فساد معايشهم ونقصانها وحلول الآفات بها .

وفي أنفسهم من الأمراض والوباء وغير ذلك . وذلك بسبب ما قدمت أيديهم ، من الأعمال الفاسدة المفسدة بطبعها .

هذه المذكورة ( ليذيقهم بعض الذي عملوا ) أي ليعلموا أنه المجازي على الأعمال فعجل لهم نموذجاً من جزاء أعمالهم في الدنيا ( لعلهم يرجعون ) عن أعمالهم التي أثرت لهم من الفساد ما أثرت . فتصلح أحوالهم ، ويستقيم أمرهم .

فسبحان من أنعم ببلائه وتفضل بعقوبته ، وإلا فلو أذاقهم جميع ما كسبوا ما ترك على ظهرها من دابة .

7- والعبادة في الشدائد والفتن لها طعم خاص وأجر خاص :

عن مَعْقِلِ بْنِ يَسَارٍ أن النَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الْعِبَادَةُ فِي الْهَرْجِ كَهِجْرَةٍ إِلَيَّ ) . رواه مسلم ( 2948 ) .

قال النووي : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعِبَادَة فِي الْهَرْج كَهِجْرَةِ إِلَيَّ ) الْمُرَاد بِالْهَرْجِ هُنَا الْفِتْنَة وَاخْتِلَاط أُمُور النَّاس . وَسَبَب كَثْرَة فَضْل الْعِبَادَة فِيهِ أَنَّ النَّاس يَغْفُلُونَ عَنْهَا , وَيَشْتَغِلُونَ عَنْهَا , وَلا يَتَفَرَّغ لَهَا إِلا أَفْرَاد .

قَالَ الْقُرْطُبِيّ : أَنَّ الْفِتَن وَالْمَشَقَّة الْبَالِغَة سَتَقَعُ حَتَّى يَخِفّ أَمْر الدِّين وَيَقِلّ الاعْتِنَاء بِأَمْرِهِ وَلَا يَبْقَى لأَحَدٍ اِعْتِنَاء إِلا بِأَمْرِ دُنْيَاهُ وَمَعَاش نَفْسه وَمَا يَتَعَلَّق بِهِ , وَمِنْ ثَمَّ عَظُمَ قَدْر الْعِبَادَة أَيَّام الْفِتْنَة كَمَا أَخْرَجَ مُسْلِم مِنْ حَدِيث مَعْقِل بْن يَسَار رَفَعَهُ " الْعِبَادَة فِي الْهَرْج كَهِجْرَةٍ إِلَيَّ "

8- أن حصول النعمة بعد ألم ومشقة ومصيبة أعظم قدراً عند الإنسان .

فيعرف الإنسان قدر نعمة الله عليه في الصحة والعافية ، ويقدرها حق قدرها .

فمن فوائد المصائب : التذكير بنعم الله تعالى على الإنسان ، لأن الإنسان الذي خلق مبصراً – مثلاً – ينسى نعمة البصر ولا يقدرها حق قدرها، فإن ابتلاه الله بعمى مؤقت ثم عاد إليه بصره أحس بكل مشاعره بقيمة هذه النعمة، فدوام النعم قد ينسي الإنسان هذه النعم فلا يشكرها، فيقبضها الله ثم يعيدها إليه تذكيراً له بها ليشكرها.

بل إن في المصائب تذكيراً للإنسان المصاب ولغيره بنعم الله ، فإذا رأى الإنسان مجنوناً أحس بنعمة العقل ، وإن رأى مريضاً أحس بالصحة ، وإن رأى كافراً يعيش كالأنعام أحس بنعمة الإيمان ، وإن رأى جاهلاً أحس بنعمة العلم ، هكذا يشعر من كان له قلب متفتح يقظ ، أما الذين لا قلوب لهم فلا يشكرون نعم الله بل يبطرون ، ويتكبرون على خلق الله .

9- فوائد المصيبة أنها تنقذ الإنسان من الغفلة ، وتنبه العبد على تقصيره في حق الله تعالى ، حتى لا يظن في نفسه الكمال فيكون سبباً لقسوة القلب والغفلة قال تعالى : ( فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ ) الأنعام / 43 .

10- ومن حكم الابتلاءات والشدائد : التمحيص

فالشدائد تكشف حقائق الناس وتميز الطيب من الخبيث ، والصادق من الكاذب ، والمؤمن من المنافق ، يقول الله الباري جلا شانه عن غزوة أحد وما نال المسلمين فيها ، مبيناً جانباً من الحكمة في هذا الابتلاء : ( ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب )

فينكشف كلٌ على حقيقته :

جزى الله الشدائد كل خير وإن كانت تغصصني بريقـي

وما شكري لها إلا لأني عرفت بها عدوي من صديقي

11- وليقوم المسلمون بإغاثة من تصيبهم المصائب من المسلمين فيؤجرون على ذلك قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ مَثَلُ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى ) . رواه البخاري (6011) ومسلم (2586) وقال : ( لا يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ ) رواه البخاري (13) ومسلم (45) .

12- وفي الشدائد والحروب يظهر الأثر الحقيقي لقول الله تعالى : ( وتعاونوا على البر والتقوى )

فمن صور التعاون في مجال الدعوة ونصرة الدين : جهاد الكفار والمنافقين في سبيل الله عز وجل ، ومشاركة أهل الدعوة الإسلامية في الحروب ضد أهل الكفر والضلال ، وتهيئة جميع الوسائل والعدة والعتاد من أجل الجهاد في سبيل الله .

ومن صور التعاون في نصرة الدين التي حدثت في عهد النبي صلى الله عليه وسلم : التعاون على قتل مدعي النبوة ، وقتل رؤوس أهل الشرك والمرتدين ومنهم الذين يسبون النبي صلى الله عليه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الواجب على الطالب عند تشغيل الموسيقى في الصف الدراسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 21634: الواجب على الطالب عند تشغيل الموسيقى في الصف الدراسي
السؤال:

في الصف الذي أدرس فيه يقوم المدرس بتشغيل بعض الصور والأفلام وفيها موسيقى ، وقد يُطلب منا أن نعرف نوع الموسيقى لننجح في المادة فما حكم أن أبقى في الفصل ؟.

الجواب:

الحمد لله

لا يجوز لك البقاء في الصف أثناء تشغيل جهاز الموسيقى أو عزفها في الصف الدراسي من جهاز أو من شخص ، حتى لو أدى ذلك إلى عدم فهمك لطبيعة نوع معيَّن من الموسيقى ، كالجاز وغيره ، لأن المنكر إذا فُعِل في المجلس وجب على المسلم أن ينكر على الفاعل ، فإن لم يستجب غادر المكان ، كما قال تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ ءَايَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا ) النساء /140

وننصحك باختيار تخصص لا تدْرُس فيه هذه المادة أصلاً . وفقنا الله وإياك لطاعته .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هذا حديث صحيح ( أدَّبني ربي فأحسن تأديبي ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 21635: هل هذا حديث صحيح ( أدَّبني ربي فأحسن تأديبي )
السؤال:

ما هي درجة حديث " أدَّبني ربي فأحسن تأديبي " ؟.

الجواب:

الحمد لله

هذا الحديث ضعيف .

قال ابن تيمية : لا يعرف له إسناد ثابت .

انظر : "أحاديث القصاص" (78) ، وأورده الشوكاني في "الفوائد المجموعة" (1020) .

والفتني في "تذكرة الموضوعات" (87) .

ولكن معناه صحيح.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا لم يخبرنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بوقت قيام الساعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 21636: لماذا لم يخبرنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بوقت قيام الساعة ؟
السؤال:

لماذا لم يخبرنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بوقت قيام الساعة ؟.

الجواب:

الحمد لله

أولاً :

لم يخبرنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بوقت قيام الساعة أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يعلم وقت قيام الساعة . وقد سبق في السؤال رقم (32627) الأدلة من الكتاب والسنة على ذلك .

ثانياً :

فإن قيل : لماذا لم يخبرنا الله تعالى بوقت قيام الساعة ؟

فالجواب : أن الحكمة تقتضي إخفاء وقتها عن الخلق .

وبيان ذلك : أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعث مبشراً لمن أطاعة بالجنة ، ومنذراً لمن عصاه بالنار. والإنذار بالساعة والنار وأهوالها ، لا تتم الفائدة منه إلا بإبهام وقتها ؛ ليخشى أهلُّ كلِّ زمان إتيانَها فيه ، فالإعلام بوقت إتيانها ، وتحديد تاريخها ، ينافي هذه الفائدة ، بل فيه مفاسد أخرى ؛ فلو قال الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للناس : إن الساعة تأتي بعد ألف سنة من يومنا هذا مثلا ، لرأيت المكذبين يستهزئون بهذا الخبر ، ويلحون في تكذيبه ، والمرتابين يزدادون ارتيابا .

فالحكمة البالغة إذن في إبهام أمر الساعة للعالم ، كما أخفى الله تعالى وقت الساعة الخاصة بكل إنسان وهي الموت .

قال الآلوسي رحمه الله :

"وإنما أخفي سبحانه أمر الساعة لاقتضاء الحكمة التشريعية ذلك ؛ فإنه أدعى إلى الطاعة ، وأزجر عن المعصية ، كما أن إخفاء الأجل الخاص للإنسان كذلك . . . وتدل الآيات على أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يعلم وقت قيامها ، نعم علم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قربها على الإجمال ، وأخبر صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ به" اهـ .

"فيجب على المؤمنين أن يخافوا ذلك اليوم ، وأن يحملهم الخوف على مراقبة الله تعالى في أعمالهم ؛ فيلتزموا فيها الحق ويتحروا الخير ، ويتقوا الشرور والمعاصي ، ولا يجعلوا حظهم من أمر الساعة الجدال ، والقيل والقال" اهـ من تفسير المنار .

ومن رحمة الله تعالى بخلقه أنه جعل لهم علامات دالة على قرب قيام الساعة ، حتى يكون ذلك باعثاً لهم على العمل الصالح ، وتقوى الله ، واجتناب محارمه ، فكلما رأوا علامة من علاماتها قد تحققت ازداد خوفهم من الساعة وأهوالها ، وازداد يقينهم بقربها ، فيزداد استعدادهم لذلك بالعمل الصالح .

قال الله تعالى : ( فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا ) محمد /18 . أي علاماتها.

ويدل على ذلك ما رواه مسلم (2947) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( بَادِرُوا بِالأَعْمَالِ سِتًّا : طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا ، أَوْ الدُّخَانَ ، أَوْ الدَّجَّالَ ، أَوْ الدَّابَّةَ ، أَوْ خَاصَّةَ أَحَدِكُمْ ، أَوْ أَمْرَ الْعَامَّةِ ) . رواه مسلم (2947) .

أي : سابقوا ست آيات دالة على وجود القيامة ، وسارعوا بالأعمال الصالحة قبل وقوعها وحلولها ؛ فإن العمل بعد وقوعها وحلولها لا يقبل ، ولا يعتبر .

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَوْ خَاصَّةَ أَحَدِكُمْ ) وفي رواية بالتصغير (خُوَيْصة أحدكم)

وهو ما يخص الإنسان دون غيره ، وأراد به الموت ، الذي يخصه ، ويمنعه من العمل ، إن لم يبادر به قبله . و "أَمْرَ الْعَامَّةِ" المراد به القيامة .

قال القاضي : "أمرهم أن يبادروا بالأعمال قبل نزول هذه الآيات ؛ فإنها إذا نزلت أدهشت ، وأشغلت عن الأعمال ، أو سد عليهم باب التوبة ، وقبول العمل" .

قال العلائي : "مقصود هذه الأخبار الحث على البداءة بالأعمال قبل حلول الآجال واغتنام الأوقات قبل هجوم الآفات" .

نسأل الله تعالى أن يوفقنا لاغتنام الأوقات في طاعته .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مرت بالميقات وهي حائض ولم تُحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 21638: مرت بالميقات وهي حائض ولم تُحرم
السؤال:

ذهبت للعمرة ومررت بالميقات وأنا حائض فلم أحرم وبقيت في مكة حتى طهرت فأحرمت من مكة فهل هذا جائز أم ماذا أفعل وما يجب علي ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله :

" هذا العمل ليس بجائز ، والمرأة التي تريد العمرة لا يجوز لها مجاوزة الميقات إلا بإحرام ، حتى لو كانت حائضا فإنها تحرم وهي حائض وينعقد إحرامها ويصح ؛ والدليل لذلك أن أسماء بنت عميس زوجة أبي بكر رضي الله عنهما ولدت - والنبي صلى الله عليه وسلم نازل في ذي الحليفة يريد حجة الوداع - فأرسلت إلى النبي صلى الله عليه وسلم كيف أصنع ؟

قال : "اغتسلي واستثفري بثوب وأحرمي ".

ودم الحيض كدم النفاس ، فنقول للمرأة الحائض : إذا مررت بالميقات وأنت تريدين العمرة أو الحج فاغتسلي واستثفري بثوب وأحرمي "

والاستثـفار معناه : أنها تشد على فرجها خرقة وتربطها ثم تحرم ، سواء بالحج أو بالعمرة " .

ولكنها إذا أحرمت ووصلت إلى مكة لا تأتي إلى البيت ولا تطوف به حتى تطهر ولهذا قال النبي صلى الله عليه وسلم لعائشة حين حاضت في أثناء العمرة قال لها : " افعلي ما يفعل الحاج غير أن لا تطوفي في البيت حتى تطهري " هذه رواية البخاري ومسلم ، وفي صحيح البخاري أيضا ذكرت عائشة أنها لما طهرت طافت بالبيت وبالصفا والمروة ، فدل هذا على أن المرأة إذا أحرمت بالحج أو العمرة وهي حائض أو أتاها الحيض قبل الطواف فإنها لا تطوف ولا تسعى حتى تطهر وتغتسل أما لو طافت وهي طاهرة وبعد أن انتهت من الطواف جاءها الحيض فإنها تستمر وتسعى ولو كان عليها الحيض وتقص من رأسها وتنهي عمرتها لأن السعي بين الصفا والمروة لا يشترط له الطهارة ."

انتهى من رسالة 60 سؤال في الحيض (www.islam-qa.com)


حكم إظهار الزينة يوم عاشوراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 21642: حكم إظهار الزينة يوم عاشوراء
السؤال:

أنا طالبة في كلية البنات ونحن نعيش وبيننا أعداد هائلة من الشيعة وهم حالياً يرتدون الثياب السوداء بمناسبة عاشوراء فهل يجوز لنا بالمقابل لبس الألوان الزاهية وزيادة التزين لا لشيء إلا إغاظة لهم ؟! وهل يجوز لنا غيبتهم والدعاء عليهم علماً بأنهم يظهرون لنا البغضاء كما وأني شاهدت إحداهن ترتدي تمائم كتبت عليها طلاسم وبيدها عصا تشير لإحدى الطالبات وكنت متضررة منه ولا زلت ؟.

الجواب:
الحمد لله

لا يجوز لَكُنَّ التزين بشيء من الألبسة ولا غيرها في عاشوراء لأن هذا قد يفهم منه الجاهل والمغرض فرح أهل السنة بمقتل الحسين بن علي رضي الله عنهما ، وحاشا لله أن يكون ذلك برضى من أهل السنة .

وأما بالنسبة للتعامل معهن بغيبة والدعاء عليهن وغير ذلك من التصرفات التي تدل على البغضاء فإنها لا تجدي فالذي يجب علينا الاجتهاد في دعوتهن ومحاولة التأثير عليهن وإصلاحهن ، فإن لم يكن للإنسان بذلك طاقة فليعرض عنهم ويترك المجال لمن يستطيعه ، ولا يتصرف تصرفات تضع العراقيل في طريق الدعوة.

الشيخ : سعد الحميد .

وقال شيخ الإسلام ابن تيمية رحمه الله :

(وصار الشيطان بسبب قتل الحسين رضي الله عنه يحدث للناس بدعتين : بدعة الحزن والنوح يوم عاشوراء من اللطم والصراخ والبكاء وإنشاد المراثى . . . وبدعة السرور والفرح . . . فأحدث أولئك الحزن ، وأحدث هؤلاء السرور ، فصاروا يستحبون يوم عاشوراء الاكتحال والاغتسال والتوسعة على العيال وإحداث أطعمة غير معتادة . . . وكل بدعة ضلالة ، ولم يستحبَّ أحدٌ من أئمة المسلمين الأربعة وغيرهم لا هذا ولا هذا . . . ) اهـ منهاج السنة (4/554-556) باختصار .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حضور حفلات التخرُّج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 21643: حضور حفلات التخرُّج
السؤال:

هل حضور حفلات التخرج الجامعية من المحرمات ؟.

الجواب:

الحمد لله

إذا اشتمل حفل التخرّج على منكر فلا يجوز حضوره ولا شهوده ، ومن منكرات حفلات التخرّج الموسيقى و مسير طابور المتخرِّجين على أنغامها ، وحضور النساء المتبرّجات أو الاختلاط أو لبس الخرِّجين الذي فيه تشبُّه بالكفار ( كاللباس الكَنَسِي ) . والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تقبيل المرأة للحجر الأسود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 21644: تقبيل المرأة للحجر الأسود
السؤال:

هل يصح للمرأة حين تقبيل الحجر أن تكشف وجهها وبجوارها الرجال ؟.

الجواب:

الحمد لله

تقبيل الحجر الأسود في الطواف سنة مؤكدة من سنن الطواف إن تيسر فعلها بدون مزاحمة أو إيذاء لأحد بفعلك ؛ اقتداء برسول الله صلى الله عليه وسلم في ذلك ، وإن لم يتيسر إلا بمزاحمة وإيذاء تعين الترك والاكتفاء بالإشارة إليه باليد ، ولا سيما المرأة ؛ لأنها عورة ، ولأن المزاحمة في حق الرجال لا تشرع، ففي حق النساء أولى، كما أنه لا يجوز لها عند تيسر التقبيل بدون مزاحمة أن تكشف وجهها أثناء تقبيل الحجر الأسود ؛ لوجود من ليس هو بمحرم لها في ذلك الموقف .

فتاوى اللجنة الدائمة 11/229 (www.islam-qa.com)


متى تطوف الحائض والنفساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 21646: متى تطوف الحائض والنفساء
السؤال:

المرأة النفساء إذا بدأ نفاسها يوم التروية وأكملت أركان الحج عدا الطواف والسعي إلا أنها لاحظت أنها طهرت مبدئيا بعد عشرة أيام فهل تتطهر وتغتسل وتؤدي الركن الباقي الذي هو طواف الحج ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين رحمه الله :

" لا يجوز لها أن تغتسل وتطوف حتى تتيقن الطهر .

والذي يفهم من السؤال حين قالت (مبدئيا) أنها لم ترى الطهر كاملا فلا بد أن ترى الطهر كاملا ، فمتى طهرت اغتسلت وأدت الطواف والسعي ، وإن سعت قبل الطواف فلا حرج لأن النبي - صلى الله عليه وسلم - سئل في الحج عمن سعى قبل أن يطوف فقال : لا حرج "

انتهى من رسالة 60سؤال في الحيض (www.islam-qa.com)


هل يُكره النوم بعد العصر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 21647: هل يُكره النوم بعد العصر ؟
السؤال:

هل يُكره النوم بعد العصر ؟.

الجواب:

الحمد لله

روي عن النبي صلى الله عليه وسلم " من نام بعد العصر فاختُلس عقله فلا يلومنَّ إلا نفسه " .

والحديث : ضعَّفه الشيخ الألباني في " السلسلة الضعيفة " ( 39 ) .

قال الشيخ الألباني :

قال مروان [ بن محمد الأسدي ] : قلت للَّيث بن سعد - ورأيتُه نام بعد العصر في شهر رمضان - : يا أبا الحارث ! مالكَ تنام بعد العصر وقد حدَّثنا ابن لهيعة ... - فذكره - ؟ قال الليث : لا أدع ما ينفعني بحديث ابن لهيعة عن عقيل ! .

قلت : ولقد أعجبني جواب الليث هذا ، فإنه يدلُّ على فقهٍ وعلم ، ولا عجب ، فهو مِن أئمَّة المسلمين والفقهاء المعروفين ، وإني لأَعلمُ أنَّ كثيراً مِن المشايخ اليوم يمتنعون من النوم بعد العصر ، ولو كانوا بحاجة إليه ، فإذا قيل له : الحديث فيه : ضعيف ، أجابك على الفور : " يُعمل بالحديث الضعيف في فضائل الأعمال " !

فتأمَّل الفرق بين فقه السلف وعِلم الخلف ! .

" السلسلة الضعيفة " ( الحديث رقم 39 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع أشياء قد تستعمل استعمالاً محرماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 21649: بيع أشياء قد تستعمل استعمالاً محرماً
السؤال:

والدتي لديها محل لبيع وتركيب راديو ومسجلات وتلفزيونات وأجهزة إنذار في السيارات وتظليل ورسوم على النوافذ وسماعات كبيرة ومكبرات ومقويات للصوت ، هل هذا النوع من العمل حلال ؟ نحن نعيش في أمريكا وغالبية الزبائن من المراهقين ليجعلوا سياراتهم تبدو جميلة ويرفعوا صوت الموسيقى .

الجواب:
الحمد لله

إذا علموا أن هذه التجارة ستعين هؤلاء المشترين على الميوعة والتخنث واستعمالها في سماع الغناء والموسيقى فلا يجوز بيعها عليهم . وأما إذا كانت يمكن أن تستعمل في المباحات ولم يعلموا أن المشتري سيستعملها في الحرام فلا مانع من بيعها والمتاجرة بها . فإذا رأى من عليه علامات الاعتدال وسمت الاحترام باع عليه ، وإذا جاءه الزبون وعليه علامات الميوعة والفساد والفسوق صرفه .

فضيلة الشيخ ابن جبرين (www.islam-qa.com)


حديث ( لا صلاة لمسبل ) ، وحكم صلاة المسبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21650: حديث ( لا صلاة لمسبل ) ، وحكم صلاة المسبل
السؤال:

سمعت حديثا يقول فيه النبي صلى الله عليه وسلم : ( لا صلاة لمسبل ) هل المقصود بالمسبل هنا المسبل في الصلاة أم المسبل في الحياة العامة ؟.

الجواب:

الحمد لله

ورد في الحديث الذي رواه أبو داود عَنْ أَبِي هُرَيْرَةَ قَالَ بَيْنَمَا رَجُلٌ يُصَلِّي مُسْبِلا إِزَارَهُ إِذْ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اذْهَبْ فَتَوَضَّأْ ......فَقَالَ : ( إِنَّهُ كَانَ يُصَلِّي وَهُوَ مُسْبِلٌ إِزَارَهُ وَإِنَّ اللَّهَ تَعَالَى لا يَقْبَلُ صَلاةَ رَجُلٍ مُسْبِلٍ إِزَارَهُ ) رواه أبو داود (الصلاة / 543) وضعَفه الألباني في ضعيف سنن أبي داود برقم (124) .

أما صحَّة الصلاة فقد سئل عن ذلك الشيخ ابن عثيمين فقال :

إذا كان الثوب نازلاً عن الكعبين فإنه محرّم لقول النبي صلى الله عليه وسلم : ( ما أسفل الكعبين من الإزار ففي النار ) . وما قاله النبي صلى الله عليه وسلم في الإزار فإنه يكون في غيره .

وعلى هذا يجب على الإنسان أن يرفع ثوبه وغيره من لباسه عما تحت كعبيه ، وإذا صلى به وهو نازل تحت الكعبين فقد اختلف أهل العلم في صحّة صلاته :

فمنهم من يرى أن صلاته صحيحة ، لأن هذا الرجل قد قام بالواجب وهو ستر العورة .

ومنهم من يرى أن صلاته ليست بصحيحة ، وذلك لأنه سَتَرَ عورته بثوب محرّم ، وجعل هؤلاء من شروط الستر أن يكون الثوب مباحاً ، فالإنسان على خطر إذا صلى في ثياب مسبلة فعليه أن يتَّقي الله عز وجل وأن يرفع ثيابه حتى تكون فوق كعبيه . فتاوى الشيخ ابن عثيمين ج/12 ص/306.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يجوز الشرب بنَفَسٍ واحد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 21652: هل يجوز الشرب بنَفَسٍ واحد ؟
السؤال:

أدخل البيت وأنا عطشان فأشرب الكأس من الماء دفعة واحدة ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم نهى عن النفخ في الشراب ، فقال له رجل : يا رسول الله إني لا أروى من نفَسٍ واحدٍ ، فقال له رسول الله صلى الله عليه وسلم : فأبِن القدح عن فيك ، ثم تنفَّس ، قال : فإني أرى القذاة فيه ؟ قال : فأهرقها.

رواه الترمذي ( 1887 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 385 ) .

قال الشيخ الألباني - في ذكر فوائد الحديث - :

جواز الشرب بنَفَسٍ واحدٍ ؛ لأنَّ النَّبي صلى الله عليه وسلم لم يُنكر على الرجل حين قال " إني لا أروى من نفَسٍ واحد " ، فلو كان الشرب بنَفَسٍ واحدٍ لا يجوز لبيَّنه صلى الله عليه وسلم له ، وقال له مثلاً " وهل يجوز الشرب من نفَسٍ واحد ؟! " ، وكان هذا أولى من القول له " فأبِن القدَح … " لو لم يكن ذلك جائزاً ، فدلَّ قوله هذا على جواز الشرب بنَفَسٍ واحد ، وأنَّه إذا أراد أن يتنفَّس تنفَّس خارج الإناء ، وهذا ما صرَّح به حديث أبي هريرة - رضي الله عنه - قال : قال رسول الله صلى الله عليه وسلم : " إذا شرب أحدكم فلا يتنفس في الإناء ، فإذا أراد أن يعود فليُنحِّ ، ثم ليعُد إن كان يريد " . [ الصحيحة ( 386 ) ] ...

وقال الحافظ في " الفتح " :

" واستدل به مالك على جواز الشرب بنفَسٍ واحد ، وأخرج بن أبي شيبة الجواز عن سعيد بن المسيب وطائفة ، وقال عمر بن عبد العزيز : إنما نهى عن التنفس داخل الإناء ، فأما مَن لم يتنفس فإن شاء فليشرب بنفَس واحد . انتهى .

ثم إن ما تقدَّم من جواز الشرب بنفَسٍ واحدٍ لا ينافي أن السنَّة أن يشرب بثلاثة أنفاس ، فكلاهما جائز ، لكن الثاني أفضل ، لحديث أنس بن مالك رضي الله عنه قال :

" كان إذا شرب تنفَّس ثلاثاً ، وقال : هو أهنأ وأمرأ وأبرأ " . أخرجه مسلم .

" السلسلة الصحيحة " ( الحديث رقم 385 ، 386 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هو العهد في قوله تعالى : الذين ينقضون عهد الله من بعد ميثاقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 21654: ما هو العهد في قوله تعالى : الذين ينقضون عهد الله من بعد ميثاقه
السؤال:

ما هو العهد في قوله تعالى : { الذين ينقضون عهد الله من بعد ميثاقه } ؟.

الجواب:

الحمد لله

قال أبو بكر بن العربي :

العهد على قسمين : أحدهما : فيه الكفارة ، والآخر لا كفارة فيه ، فأما الذي فيه الكفارة فهو الذي يقصد به اليمين على الامتناع عن الشيء أو الإقدام عليه .

وأما العهد الثاني : فهو العقد الذي يرتبط به المتعاقدان على وجه يجوز في الشريعة ، ويلزم في الحكم ، إما على الخصوص بينهما ، وإما على العموم على الخلق ، فهذا لا يجوز حله ، ولا يحل نقضه ، ولا تدخله كفارة ، وهو الذي يحشر ناكثه غادرا ، ينصب له لواء بقدر غدرته ، يقال : هذه غدرة فلان. وأما مالك فيقول : العهد باليمين ، لم يجز حله ؛لأجل العقد ، وهو المراد بقوله تعالى : { ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا } وهذا ما لا اختلاف فيه .

" أحكام القرآن " ( 1 / 27 ، 28 ). (www.islam-qa.com)


الترديد مع المؤذن أثناء الوضوء والطواف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 21655: الترديد مع المؤذن أثناء الوضوء والطواف
السؤال:

عن المتوضئ إذا سمع الأذانَ هل تسنُّ له الإجابة حينئذٍ أم لا ؟.

الجواب:

الحمد لله

سُئل ابن حجر الهيتمي السؤال السابق فأجاب بقوله :

أما حال الوضوء فيجيب ؛ لأن المتوضئ إنما يسن له السكوت عن غير الذكر ، وأذكار الأعضاء في ندبها خلاف بل الأصح عدم ندبها كما قاله النووي ؛ لأن أحاديثها لا تخلو عن كذاب أو متهم بالكذب ، ( أي لم تصح أذكار خاصة أثناء غسل اعضاء الوضوء ) .

وأما الإجابة : فمندوبةٌ اتفاقاً ، ولذا قالوا بندبها للطائف مع أنَّ له أذكاراً مطلوبةٌ اتفاقاً ، فالمتوضئ أولى .

وأما بعد فراغ الوضوء بأن وافق فراغ وضوئه فراغ المؤذن ، فيأتي بذكر الوضوء كما أفتى به البلقيني مقدِّماً له على الذكر عقب الأذان ؛ لأنه للعبادة التي فرغ منها ثم يذكر الأذان .

قال : وحسن أن يأتي بشهادتي الوضوء ثم بدعاء الأذان لتعلقه بالنبي صلى الله عليه وسلم ، ثم بالدعاء لنفسه .

" الفتاوى الفقهية الكبرى " ( 1 / 61 ). (www.islam-qa.com)


يخشى على نفسه العطش في الصحراء فهل يعطي الماء لعطشان آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 21656: يخشى على نفسه العطش في الصحراء فهل يعطي الماء لعطشان آخر
السؤال:

إذا كان شخص يمشي في الصحراء ومعه ماءٌ لكنه يخشى العطش في المآل ، وهناك عطشان في الحال فهل يجب عليه بذله له أو لا ؟.

الجواب:

الحمد لله

سُئل ابن حجر الهيتمي السؤال السابق :

فأجاب بقوله :

ذكر في " المجموع " في المقدَّم منهما وجهين ، ولم أرَ من رجَّح منهما شيئاً ، والذي يظهر ترجيحه : أنه يقدَّم العطشان في الحال إذا خشي من العطش الهلاك ؛ لأن إتلاف مهجته محقَّق بخلاف المالك فإنه قد يحصل له ماء ، فإن كان ببرية أيس فيها من حصول ماء وغلب على ظنه الهلاك لو بذل ما معه فللنَّظر في ذلك مجال ، وعدم وجوب البذل حينئذٍ أقرب ، وكذا لو خشي العطشان من العطش في الحال إتلاف عضو أو حدوث مرضٍ ونحوه ، وخشي المالك من العطش في المآل إتلاف النفس ، فلا يجب البذل أيضا على الأقرب .

" الفتاوى الفقهية الكبرى " ( 1 / 69 ). (www.islam-qa.com)


هل يؤجر المسلم على ما ينفق في البنيان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 21658: هل يؤجر المسلم على ما ينفق في البنيان
السؤال:

هل يؤجر المرء على نفقة البناء ؟.

الجواب:

الحمد لله

عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال : أما إنَّ كل بناءٍ وبالٌ على صاحبه إلا ما لا ، إلا ما لا ، يعني : ما لا بد منه .

رواه أبو داود ( 5237 ) وابن ماجه ( 4161 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 2830 ) .

عن خبَّاب بن الأرت قال : سمعتُ رسول الله صلى الله عليه وسلم يقول : يؤجر الرجل في نفقته كلها إلا التراب - أو قال : في البناء - .

رواه الترمذي ( 2483 ) وابن ماجه ( 4163 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 2831 ) .

قال الشيخ الألباني :

واعلم أن المراد من هذا الحديث والذي قبله - والله أعلم - إنما هو صرف المسلم عن الاهتمام بالبناء وتشييده فوق حاجته ، وإن مما لا شكَّ فيه أن الحاجة تختلف باختلاف عائلة الباني قلَّة وكثرة ، ومَن يكون مضيافاً ، ومن ليس كذلك ، فهو مِن هذه الحيثية يلتقي تماماً مع الحديث الصحيح " فراش للرجل ، وفراش لامرأته ، وفراش للضيف ، والرابع للشيطان " .

رواه مسلم ( 6 / 146 ) وغيره ، وهو مخرَّج في " صحيح أبي داود " .

ولذلك قال الحافظ بعد أن ساق حديث الترجمة وغيره :

" وهذا كله محمول على ما لا تمسّ الحاجة إليه مما لا بدَّ منه للتوطن ، وما يقي الحرَّ والبرد " .

ثم حكى عن بعضهم ما يوهم أنَّ في البناء كله الإثم ! فعقَّب عليه الحافظ بقوله :

" وليس كذلك ، بل فيه التفصيل ، وليس كل ما زاد منه على الحاجة يستلزم الإثم .. فإن في بعض البناء ما يحصل به الأجر ، مثل الذي يحصل به النفع لغير الباني ؛ فإنه يحصل للباني به الثواب ، والله - سبحانه وتعالى - أعلم " .

" السلسلة الصحيحة " ( حديث رقم 2831 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


أخبره رجل بخروج ريح منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 21659: أخبره رجل بخروج ريح منه
السؤال:

أخبره عدلٌ أنه خرج منه حدثٌ فهل يلزمه قبول خبره أو لا - كما أفتى به بعض أهل اليمن - ؟.

الجواب:

الحمد لله

سئل ابن حجر الهيتمي السؤال السابق فأجاب :

الصواب : أنَّه يلزمه ، وزعْمُ أن خبَرَه لا يفيد اليقين ، بل الظن ، ولا يرفع يقين طهرٍ بظن حدثٍ : يبطله أنَّه لو أخبره بوقوع نجاسةٍ في الماء : لزمه قبول خبره مع وجود العلة المذكورة ، ووجهه أن هذا وإن كان ظنّاً إلا أنَّه قائمٌ مقام اليقين شرعاً في أبوابٍ كثيرةٍ .

والله سبحانه وتعالى أعلم بالصواب .

" الفتاوى الفقهية الكبرى " ( 1 / 36 ) . (www.islam-qa.com)


ما معنى قوله تعالى : كتب عليكم إذا حضر أحدَكم الموتُ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 21660: ما معنى قوله تعالى : كتب عليكم إذا حضر أحدَكم الموتُ
السؤال:

ما معنى قوله تعالى : ( كُتب عليكم إذا حضر أحدَكم الموتُ ) ؟.

الجواب:

الحمد لله

قال أبو بكر بن العربي :

قوله تعالى : { إذا حضر أحدكم الموت } :

قال علماؤنا : ليس يريد حضور الموت حقيقة ؛ لأن ذلك الوقت لا تُقبل له توبة ، ولا له في الدنيا حصة ، ولا يمكن أن ننظم من كلامها لفظة ، ولو كان الأمر محمولاً عليه لكان تكليف محال لا يتصور ؛ ولكن يرجع ذلك إلى معنيين :

أحدهما : إذا قرب حضور الموت ، وأمارة ذلك : كبره في السن ؛ أو سفر ؛ فإنه غرر ، أو توقع أمر طارئ غير ذلك ؛ أو تحقق النفس له بأنها سبيل هو آتيها لا محالة [ إذ الموت ربما طرأ عليه اتفاقاً ] .

الثاني : أن معناه إذا مرض ؛ فإن المرض سبب الموت ، ومتى حضر السبب كنَّت به العرب عن المسبب قال شاعرهم :

وقل لهم بادروا بالعذر والتمسوا قولا يبرئكم إني أنا الموت

" أحكام القرآن " ( 1 / 102 ) . (www.islam-qa.com)


حكم سؤال المسلم عن مصدر اللحم الذي وضعه على المائدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 21661: حكم سؤال المسلم عن مصدر اللحم الذي وضعه على المائدة
السؤال:

هل يسأل الضيفُ مضيفَه عن طعامه وشرابه ؟.

الجواب:

الحمد لله

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " إذا دخل أحدكم على أخيه المسلم فأطعمه طعاما فليأكل من طعامه ولا يسأله عنه ، فإن سقاه شرابا من شرابه فليشرب من شرابه ولا يسأله عنه " .

رواه أحمد ( 8933 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 627 ) .

قال الشيخ الألباني :

هذا ، والظاهر أنَّ الحديث محمول على مَن غلب على ظنَّه أنَّ الأخ المسلم ماله حلال ويتقي المحرَّمات ، وإلا جاز بل وجب السؤال ، كما هو شأن بعض المسلمين المستوطنين في بلاد الكفر ، فهؤلاء وأمثالهم لا بدَّ من سؤالهم عن لحمهم مثلاً أقتيل هو أم ذبيح ؟ .

" السلسلة الصحيحة " ( الحديث : 627 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا ينبغي للمصلي أن يجعل الحذاء أمامه سترة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 21662: لا ينبغي للمصلي أن يجعل الحذاء أمامه سترة
السؤال:

هل يجوز للمصلي أن يجعل حذاءه أمامه سترة ؟.

الجواب:

الحمد لله

" السترة للمصلي جائزة بكل شيء حتى لو كان سهماً ، لقول النبي صلى الله عليه وسلم : ( إِذَا صَلَّى أَحَدُكُمْ فَلْيَسْتَتِرْ لِصَلاتِهِ وَلَوْ بِسَهْمٍ ) رواه أحمد (14916) صححه الألباني في السلسلة الصحيحة (2783) ، بل قال العلماء : إنه يمكن أن يستتر بالخيط وبطرف السجادة ، بل جاء في الحديث عن النبي عليه الصلاة والسلام أن من لم يجد عصاً فليخط خطاً ، كما في حديث أبي هريرة عن النبي صلى الله عليه وسلم قال : ( إِذَا صَلَّى أَحَدُكُمْ فَلْيَجْعَلْ تِلْقَاءَ وَجْهِهِ شَيْئًا ، فَإِنْ لَمْ يَجِدْ شَيْئًا فَلْيَنْصِبْ عَصًا ، فَإِنْ لَمْ يَكُنْ مَعَهُ عَصًا فَلْيَخُطَّ خَطًّا وَلا يَضُرُّهُ مَا مَرَّ بَيْنَ يَدَيْهِ ) . رواه الإمام أحمد ، وقال ابن حجر في "بلوغ المرام " : ولم يصب من زعم أنه مضطرب ، بل هو حسن اهـ .

وكل هذا يدل على أن السترة لا يشترط أن تكون كبيرة ، وإنما يكتفي فيها بما يدل على التستر .

فالنعال لا شك أنها ذات جسم وكبيرة ، إلا أني أرى أنه لا ينبغي أن يجعلها سترة له ؛ لأن النعال في العرف مستقذرة ، ولا ينبغي أن تكون بين يديك وأنت واقف بين يدي الله عز وجل ، ولهذا نهى النبي صلى الله عليه وسلم المصلي أن يتنخع بين يديه يعني يتفل النخامة بين يديه ، وقال عليه الصلاة والسلام معللاً ذلك : ( فإن الله تعالى قبل وجهه ) رواه البخاري (406) اهـ .

"فتاوى ابن عثيمين" (13/326).

وانظر إجابة السؤال رقم (40865).

الإسلام سؤال وجواب (www.islam-qa.com)


الشفاعة في الآخرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشفاعة >
سؤال رقم 21672: الشفاعة في الآخرة
السؤال:

ما هي الشفاعة ؟ وهل لها أنواع ؟ وهل كل الناس سيشفعون أم الأنبياء فقط ؟ وهل هناك أناس لا تقبل شفاعتهم ؟.

الجواب:
الحمد لله

عندما يشتد البلاء بالناس في الموقف العظيم ويطول عليهم زمن وقوفهم مع ما يعانونه من الحر والأهوال والكربات يقول النبي صلى الله عليه وسلم : ( كيف بكم إذا جمعكم الله كما يجمع النبل في الكنانة خمسين ألف سنة ، ثم لا ينظر الله إليكم ) السلسلة الصحيحة 2817 ، فيبحث العباد عن أصحاب المنازل العالية ليشفعوا لهم عند ربهم كي ينفس عنهم ما هم فيه من البلاء وليأتي سبحانه لفصل القضاء بين العباد ، فيأتون آدم فيعتذر ، فيأتون نوحاً فيعتذر ، فيأتون إبراهيم فيعتذر ، فيأتون موسى فيعتذر ، فيأتون عيسى فيعتذر ، فيأتون نبينا صلى الله عليه وسلم فيقول : أنا لها ، أنا لها . فيشفع في أهل الموقف لفصل القضاء وذلك من المقام المحمود الذي وعده الله إياه في قوله : ( وَمِنْ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا ) الإسراء/79 .

وإليك سياق حديث الشفاعة الطويل ، عن أَنَسِ بْنِ مَالِكٍ قَالَ : حَدَّثَنَا مُحَمَّدٌ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا كَانَ يَوْمُ الْقِيَامَةِ مَاجَ النَّاسُ بَعْضُهُمْ فِي بَعْضٍ فَيَأْتُونَ آدَمَ فَيَقُولُونَ اشْفَعْ لَنَا إِلَى رَبِّكَ فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِإِبْرَاهِيمَ فَإِنَّهُ خَلِيلُ الرَّحْمَنِ فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِمُوسَى فَإِنَّهُ كَلِيمُ اللَّهِ فَيَأْتُونَ مُوسَى فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِعِيسَى فَإِنَّهُ رُوحُ اللَّهِ وَكَلِمَتُهُ فَيَأْتُونَ عِيسَى فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِمُحَمَّدٍ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ فَيَأْتُونِي فَأَقُولُ أَنَا لَهَا فَأَسْتَأْذِنُ عَلَى رَبِّي فَيُؤْذَنُ لِي وَيُلْهِمُنِي مَحَامِدَ أَحْمَدُهُ بِهَا لَا تَحْضُرُنِي الْآنَ فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ وَأَخِرُّ لَهُ سَاجِدًا فَيَقُولُ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ وَسَلْ تُعْطَ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ يَا رَبِّ أُمَّتِي أُمَّتِي فَيَقُولُ انْطَلِقْ فَأَخْرِجْ مِنْهَا مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ شَعِيرَةٍ مِنْ إِيمَانٍ فَأَنْطَلِقُ فَأَفْعَلُ ثُمَّ أَعُودُ فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ ثُمَّ أَخِرُّ لَهُ سَاجِدًا فَيُقَالُ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ وَسَلْ تُعْطَ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ يَا رَبِّ أُمَّتِي أُمَّتِي فَيَقُولُ انْطَلِقْ فَأَخْرِجْ مِنْهَا مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ أَوْ خَرْدَلَةٍ مِنْ إِيمَانٍ فَأَخْرِجْهُ فَأَنْطَلِقُ فَأَفْعَلُ ثُمَّ أَعُودُ فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ ثُمَّ أَخِرُّ لَهُ سَاجِدًا فَيَقُولُ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ وَسَلْ تُعْطَ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ يَا رَبِّ أُمَّتِي أُمَّتِي فَيَقُولُ انْطَلِقْ فَأَخْرِجْ مَنْ كَانَ فِي قَلْبِهِ أَدْنَى أَدْنَى أَدْنَى مِثْقَالِ حَبَّةِ خَرْدَلٍ مِنْ إِيمَانٍ فَأَخْرِجْهُ مِنَ النَّارِ فَأَنْطَلِقُ فَأَفْعَلُ) فَلَمَّا خَرَجْنَا مِنْ عِنْدِ أَنَسٍ قُلْتُ لِبَعْضِ أَصْحَابِنَا: لَوْ مَرَرْنَا بِالْحَسَنِ وَهُوَ مُتَوَارٍ فِي مَنْزِلِ أَبِي خَلِيفَةَ فَحَدَّثْنَاهُ بِمَا حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ فَأَتَيْنَاهُ فَسَلَّمْنَا عَلَيْهِ فَأَذِنَ لَنَا فَقُلْنَا لَهُ : يَا أَبَا سَعِيدٍ جِئْنَاكَ مِنْ عِنْدِ أَخِيكَ أَنَسِ بْنِ مَالِكٍ فَلَمْ نَرَ مِثْلَ مَا حَدَّثَنَا فِي الشَّفَاعَةِ ، فَقَالَ: هِيهْ ، فَحَدَّثْنَاهُ بِالْحَدِيثِ فَانْتَهَى إِلَى هَذَا الْمَوْضِعِ فَقَالَ : هِيهْ فَقُلْنَا لَمْ يَزِدْ لَنَا عَلَى هَذَا فَقَالَ لَقَدْ حَدَّثَنِي وَهُوَ جَمِيعٌ مُنْذُ عِشْرِينَ سَنَةً فَلَا أَدْرِي أَنَسِيَ أَمْ كَرِهَ أَنْ تَتَّكِلُوا ، قُلْنَا : يَا أَبَا سَعِيدٍ فَحَدِّثْنَا ، فَضَحِكَ وَقَالَ : خُلِقَ الإِنْسَانُ عَجُولا مَا ذَكَرْتُهُ إِلا وَأَنَا أُرِيدُ أَنْ أُحَدِّثَكُمْ حَدَّثَنِي كَمَا حَدَّثَكُمْ بِهِ قَالَ : ( ثُمَّ أَعُودُ الرَّابِعَةَ فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ ثُمَّ أَخِرُّ لَهُ سَاجِدًا فَيُقَالُ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ وَسَلْ تُعْطَهْ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ يَا رَبِّ ائْذَنْ لِي فِيمَنْ قَالَ لا إِلَهَ إِلا اللَّهُ فَيَقُولُ وَعِزَّتِي وَجَلالِي وَكِبْرِيَائِي وَعَظَمَتِي لأُخْرِجَنَّ مِنْهَا مَنْ قَالَ لا إِلَهَ إِلا اللَّهُ ) رواه البخاري (7510) .

وعَنْ أَبِي هُرَيْرَةَ رَضِي اللَّه عَنْه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ ، وَهَلْ تَدْرُونَ مِمَّ ذَلِكَ ؟ يَجْمَعُ اللَّهُ النَّاسَ الأَوَّلِينَ وَالآخِرِينَ فِي صَعِيدٍ وَاحِدٍ يُسْمِعُهُمُ الدَّاعِي ، وَيَنْفُذُهُمُ الْبَصَرُ ، وَتَدْنُو الشَّمْسُ فَيَبْلُغُ النَّاسَ مِنَ الْغَمِّ وَالْكَرْبِ مَا لا يُطِيقُونَ وَلا يَحْتَمِلُونَ ، فَيَقُولُ النَّاسُ : أَلا تَرَوْنَ مَا قَدْ بَلَغَكُمْ أَلا تَنْظُرُونَ مَنْ يَشْفَعُ لَكُمْ إِلَى رَبِّكُمْ ؟ فَيَقُولُ بَعْضُ النَّاسِ لِبَعْضٍ : عَلَيْكُمْ بِآدَمَ فَيَأْتُونَ آدَمَ عَلَيْهِ السَّلام . . . ثم ذكر الحديث إلى قوله : فَأَنْطَلِقُ فَآتِي تَحْتَ الْعَرْشِ فَأَقَعُ سَاجِدًا لِرَبِّي عَزَّ وَجَلَّ ثُمَّ يَفْتَحُ اللَّهُ عَلَيَّ مِنْ مَحَامِدِهِ وَحُسْنِ الثَّنَاءِ عَلَيْهِ شَيْئًا لَمْ يَفْتَحْهُ عَلَى أَحَدٍ قَبْلِي ثُمَّ يُقَالُ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ سَلْ تُعْطَهْ وَاشْفَعْ تُشَفَّعْ فَأَرْفَعُ رَأْسِي فَأَقُولُ أُمَّتِي يَا رَبِّ أُمَّتِي يَا رَبِّ أُمَّتِي يَا رَبِّ فَيُقَالُ يَا مُحَمَّدُ أَدْخِلْ مِنْ أُمَّتِكَ مَنْ لا حِسَابَ عَلَيْهِمْ مِنَ الْبَابِ الأَيْمَنِ مِنْ أَبْوَابِ الْجَنَّةِ وَهُمْ شُرَكَاءُ النَّاسِ فِيمَا سِوَى ذَلِكَ مِنَ الأَبْوَابِ ثُمَّ قَالَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ مَا بَيْنَ الْمِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ كَمَا بَيْنَ مَكَّةَ وَحِمْيَرَ أَوْ كَمَا بَيْنَ مَكَّةَ وَبُصْرَى ) رواه البخاري 4712.

فهذه هي الشفاعة العظمى في أرض الموقف وهي شفاعة لفصل القضاء ، والشفاعة يوم القيامة على قسمين:

1- شفاعة مقبولة أو مثبتة وهي ما أثبتته النصوص الشرعية وسيأتي تفصيلها .

2- شفاعة مردودة أو منفية وهي الشفاعة المنفية في نصوص الكتاب والسنة وسيأتي ذكرها.

فالشفاعة المقبولة أنواع :

1- الشفاعة العظمى وهي المقام المحمود الذي يرغب فيه الأولون والآخرون إلى النبي صلى الله عليه وسلم ليشفع لهم عند ربهم كي يخلصهم من هول المحشر وسبق بيانها.

2- الشفاعة في أهل الكبائر من الموحدين الذين دخلوا النار أن يخرجوا منها. عَنْ أَنَسٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَفَاعَتِي لأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي ) صحيح سنن الترمذي 1983.

3- شفاعة الرسول في أقوام تساوت حسناتهم وسيئاتهم أن يدخلوا الجنة وفي آخرين أمر بهم إلى النار أن لا يدخلوها .

4- الشفاعة في أقوام أن يدخلوا الجنة بغير حساب .

5- شفاعة النبي صلى الله عليه وسلم في عمه أبي طالب ، فيخفف عنه عذاب النار . وهي خاصة منه صلى الله عليه وسلم وخاصة في عمه أبي طالب .

6- شفاعة النبي للإذن للمؤمنين بدخول الجنة .

والشفاعة لأرباب الذنوب والمعاصي ليست خاصة بالنبي بل يشاركه فيها الأنبياء والشهداء والعلماء والصلحاء والملائكة ، وقد يشفع للمرء عمله الصالح لكن للنبي صلى الله عليه وسلم من أمر الشفاعة النصيب الأوفر .

وإليك هذا الحديث من أحاديث الشفاعة والدال على عموم الشفاعة في الأنبياء وغيرهم ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَال َ: قُلْنَا يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ . . . فذكر الحديث ، حتى ذكر مرور المؤمنين على الصرط وشفاعتهم في إخوانهم الذين دخلوا النار : ( يَقُولُونَ رَبَّنَا إِخْوَانُنَا كَانُوا يُصَلُّونَ مَعَنَا وَيَصُومُونَ مَعَنَا وَيَعْمَلُونَ مَعَنَا فَيَقُولُ اللَّهُ تَعَالَى اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ دِينَارٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ وَيُحَرِّمُ اللَّهُ صُوَرَهُمْ عَلَى النَّارِ فَيَأْتُونَهُمْ وَبَعْضُهُمْ قَدْ غَابَ فِي النَّارِ إِلَى قَدَمِهِ وَإِلَى أَنْصَافِ سَاقَيْهِ فَيُخْرِجُونَ مَنْ عَرَفُوا ثُمَّ يَعُودُونَ فَيَقُولُ اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ نِصْفِ دِينَارٍ فَأَخْرِجُوهُ فَيُخْرِجُونَ مَنْ عَرَفُوا ثُمَّ يَعُودُونَ فَيَقُولُ اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ فَيُخْرِجُونَ مَنْ عَرَفُوا قَالَ أَبُو سَعِيدٍ فَإِنْ لَمْ تُصَدِّقُونِي فَاقْرَءُوا ( إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا ) فَيَشْفَعُ النَّبِيُّونَ وَالْمَلائِكَةُ وَالْمُؤْمِنُونَ فَيَقُولُ الْجَبَّارُ بَقِيَتْ شَفَاعَتِي فَيَقْبِضُ قَبْضَةً مِنَ النَّارِ فَيُخْرِجُ أَقْوَامًا قَدِ امْتُحِشُوا فَيُلْقَوْنَ فِي نَهَرٍ بِأَفْوَاهِ الْجَنَّةِ يُقَالُ لَهُ مَاءُ الْحَيَاةِ فَيَنْبُتُونَ فِي حَافَتَيْهِ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ قَدْ رَأَيْتُمُوهَا إِلَى جَانِبِ الصَّخْرَةِ وَإِلَى جَانِبِ الشَّجَرَةِ فَمَا كَانَ إِلَى الشَّمْسِ مِنْهَا كَانَ أَخْضَرَ وَمَا كَانَ مِنْهَا إِلَى الظِّلِّ كَانَ أَبْيَضَ فَيَخْرُجُونَ كَأَنَّهُمُ اللُّؤْلُؤُ فَيُجْعَلُ فِي رِقَابِهِمُ الْخَوَاتِيمُ فَيَدْخُلُونَ الْجَنَّةَ فَيَقُولُ أَهْلُ الْجَنَّةِ هَؤُلَاءِ عُتَقَاءُ الرَّحْمَنِ أَدْخَلَهُمُ الْجَنَّةَ بِغَيْرِ عَمَلٍ عَمِلُوهُ وَلَا خَيْرٍ قَدَّمُوهُ فَيُقَالُ لَهُمْ لَكُمْ مَا رَأَيْتُمْ وَمِثْلَهُ مَعَهُ ) رواه البخاري 7440.

والشفاعة يوم القيامة لا تكون إلا إذا توفرت ثلاثة شروط ، دل عليها قوله تعالى : ( وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى ) . وقوله : ( يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً ) . وقوله : ( يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ ) . وقوله : ( مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ ) . وهي :

1- إذن الله سبحانه وتعالى للشافع أن يشفع .

2- ورضاه سبحانه عن الشافع .

3- ورضاه عن المشفوع فيه .

وقد ورد عن النبي صلى الله عليه وسلم أن بعض الناس لا تقبل شفاعتهم يوم القيامة ، منهم الذين يكثرون اللعن . روى مسلم (2598) عَنْ أَبِي الدَّرْدَاءِ قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : إِنَّ اللَّعَّانِينَ لا يَكُونُونَ شُهَدَاءَ وَلا شُفَعَاءَ يَوْمَ الْقِيَامَةِ .

أما الشفاعة المردودة المنفية :

فهي ما انتفى فيه شرط الشفاعة المقبولة من الإذن أو الرضى ، كالشفاعة التي يعتقدها أهل الشرك في معبوداتهم وآلهتهم فإنهم ما عبدوهم إلا لاعتقادهم أنها تشفع لهم عند الله وأنها واسطة بينهم وبينه سبحانه قال تعالى : ( أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ) فبين الله أن هذه الشفاعة غير حاصلة ولا واقعة وهي غير مجدية ولا نافعة يقول تعالى : ( فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ ) ويقول : ( وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ ) ويقول : ( وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ ) ويقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ ) .

ولذا فإن الله تعالى لا يقبل شفاعة خليله إبراهيم في أبيه آزر المشرك عَنْ أَبِي هُرَيْرَةَ رَضِي اللَّه عَنْه عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( يَلْقَى إِبْرَاهِيمُ أَبَاهُ آزَرَ يَوْمَ الْقِيَامَةِ وَعَلَى وَجْهِ آزَرَ قَتَرَةٌ وَغَبَرَةٌ فَيَقُولُ لَهُ إِبْرَاهِيم ُ: أَلَمْ أَقُلْ لَكَ لا تَعْصِنِي ، فَيَقُولُ أَبُوهُ : فَالْيَوْمَ لا أَعْصِيكَ ، فَيَقُولُ إِبْرَاهِيمُ : يَا رَبِّ إِنَّكَ وَعَدْتَنِي أَنْ لا تُخْزِيَنِي يَوْمَ يُبْعَثُونَ فَأَيُّ خِزْيٍ أَخْزَى مِنْ أَبِي الأَبْعَدِ ، فَيَقُولُ اللَّهُ تَعَالَى : إِنِّي حَرَّمْتُ الْجَنَّةَ عَلَى الْكَافِرِينَ ، ثُمَّ يُقَالُ : يَا إِبْرَاهِيمُ مَا تَحْتَ رِجْلَيْكَ فَيَنْظُرُ فَإِذَا هُوَ بِذِيخٍ مُلْتَطِخٍ فَيُؤْخَذُ بِقَوَائِمِهِ فَيُلْقَى فِي النَّارِ ) رواه البخاري 3350 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشتغل بطهارة القلب أم بنوافل الأعمال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
الصفحة الرئيسية > الفقه > عبادات >
سؤال رقم 21673: هل يشتغل بطهارة القلب أم بنوافل الأعمال ؟
السؤال:

أَيُّمَا أَوْلَى مُعَالَجَةُ مَا يَكْرَهُ اللَّهُ مِنْ قَلْبِك مِثْلُ : الْحَسَدِ وَالْحِقْدِ وَالْغِلِّ وَالْكِبْرِ وَالرِّيَاءِ وَالسُّمْعَةِ وَرُؤْيَةِ الأَعْمَالِ وَقَسْوَةِ الْقَلْبِ ، وَغَيْرِ ذَلِكَ ، مِمَّا يَخْتَصُّ بِالْقَلْبِ مِنْ دَرَنِهِ وَخُبْثِهِ ؟ أَوْ الاشْتِغَالُ بِالأَعْمَالِ الظَّاهِرَةِ : مِنْ الصَّلاةِ وَالصِّيَامِ وَأَنْوَاعِ الْقُرُبَاتِ : مَنْ النَّوَافِلِ وَالْمَنْذُورَاتِ مَعَ وُجُودِ تِلْكَ الأُمُورِ فِي قَلْبِهِ ؟ أَفْتُونَا مَأْجُورِينَ .

الجواب:
الحمد لله

مِنْ ذَلِكَ مَا هُوَ عَلَيْهِ وَاجِبٌ : وَأَنَّ لِلأَوْجَبِ فَضْلا وَزِيَادَةً ، كَمَا قَالَ تَعَالَى فِيمَا يَرْوِيه عَنْهُ رَسُولُهُ صلى الله عليه وسلم : { مَا تَقَرَّبَ إلَيَّ عَبْدِي بِمِثْلِ أَدَاءِ مَا افْتَرَضْت عَلَيْهِ } ، ثُمَّ قَالَ : { وَلا يَزَالُ عَبْدِي يَتَقَرَّبُ إلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ } وَالأَعْمَالُ الظَّاهِرَةُ لا تَكُونُ صَالِحَةً مَقْبُولَةً إلا بِتَوَسُّطِ عَمَلِ الْقَلْبِ فَإِنَّ الْقَلْبَ مَلِكٌ وَالأَعْضَاءُ جُنُودُهُ ، فَإِذَا خَبُثَ الْمَلِكُ خَبُثَتْ جُنُودُهُ ; وَلِهَذَا قَالَ النَّبِيُّ صلى الله عليه وسلم : { أَلا وَإِنَّ فِي الْجَسَدِ مُضْغَةً إذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ } وَكَذَلِكَ أَعْمَالُ الْقَلْبِ لا بُدَّ أَنْ تُؤَثِّرَ فِي عَمَلِ الْجَسَدِ وَإِذَا كَانَ الْمُقَدَّمُ هُوَ الأَوْجَبُ [ سَوَاءٌ ] سُمِّيَ بَاطِنًا أَوْ ظَاهِرًا فَقَدْ يَكُونُ مَا يُسَمَّى بَاطِنًا أَوَجَبَ مِثْلُ تَرْكِ الْحَسَدِ وَالْكِبْرِ فَإِنَّهُ أَوَجَبَ عَلَيْهِ مِنْ نَوَافِلِ الصِّيَامِ وَقَدْ يَكُونُ مِمَّا سُمِّيَ ظَاهِرًا أَفْضَلَ : مِثْلُ قِيَامِ اللَّيْلِ فَإِنَّهُ أَفْضَلُ مِنْ مُجَرَّدِ تَرْكِ بَعْضِ الْخَوَاطِرِ الَّتِي تَخْطُرُ فِي الْقَلْبِ مِنْ جِنْسِ الْغِبْطَةِ وَنَحْوِهَا وَكُلُّ وَاحِدٍ مِنْ عَمَلِ الْبَاطِنِ وَالظَّاهِرِ يُعِينُ الآخَرَ وَالصَّلاةُ تَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنْكَرِ وَتُورِثُ الْخُشُوعَ وَنَحْوَ ذَلِكَ مِنْ الآثَارِ الْعَظِيمَةِ : هِيَ أَفْضَلُ الأَعْمَالِ وَالصَّدَقَةُ وَاَللَّهُ أَعْلَمُ ." انتهى كلام شيخ الإسلام ابن تيمية رحمه الله ( مجموع الفتاوى 6/381)

فلا فصل بين صلاح الباطن وإصلاح الظاهر .

والعبادات الظاهرة التي يمارسها الإنسان بجوارحه فإنها – إذا أراد بها وجه الله – تؤثر إيجاباً في باطنه ولا شك .

ومن أمثلة ذلك قول النبي صلى الله عليه وسلم : " أَلا أُخْبِرُكُمْ بِمَا يُذْهِبُ وَحَرَ الصَّدْرِ صَوْمُ ثَلاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْر " رواه النسائي (2386) وصححه الألباني في صحيح النسائي (2249)

ووحر الصدر : غيظة وحقده وحسده .

ومن العلاجات المهمة لأمراض القلب التدبر والتفكر في نصوص الوعيد على من ترك هذه الأمراض ترتع في قلبه كقول النبي صلى الله عليه وسلم : " لا يدخل الجنة من كان في قلبه مثقال ذرةٍ من كبر " رواه مسلم (91) .

وحديث قول النار : " أُوثرت بالمتكبرين " رواه البخاري (4850) ومسلم (2846)

وحديث : " يُحشر المتكبرون يوم القيامة أمثال الذر في صور الرجال " رواه الترمذي (2492) وحسنه الألباني في صحيح الترمذي (2025) .

وقول النبي صلى الله عليه وسلم : " دَبَّ إِلَيْكُمْ دَاءُ الأُمَمِ قَبْلَكُمْ الْحَسَدُ وَالْبَغْضَاءُ هِيَ الْحَالِقَةُ لا أَقُولُ تَحْلِقُ الشَّعَرَ وَلَكِنْ تَحْلِقُ الدِّينَ وَالَّذِي نَفْسِي بِيَدِهِ لا تَدْخُلُوا الْجَنَّةَ حَتَّى تُؤْمِنُوا وَلا تُؤْمِنُوا حَتَّى تَحَابُّوا أَفَلا أُنَبِّئُكُمْ بِمَا يُثَبِّتُ ذَاكُمْ لَكُمْ أَفْشُوا السَّلامَ بَيْنَكُمْ " رواه الترمذي (2510) وحسنه الألباني في صحيح الترمذي (2038)

فمن تأمل بعين البصيرة مثل هذا الوعيد على هذه الأمراض القلبية فإنه ولا شك سيجاهد نفسه في تطهير قلبه منها ، ويستعين على ذلك بأعمال الجوارح ويدعو ربه أن ينقي قلبه من الغلِّ والحسد والحقد وغيرها كما قال تعالى عن دعاء المؤمنين : { ولا تجعل في قلوبنا غلاً للذين آمنوا } .

والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


صبغ اللحية باللحناء والكتم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21674: صبغ اللحية باللحناء والكتم
السؤال:

هل يجوز خلط الحناء الأحمر مع الكتم الأسود ووضعه على شيب اللحية مع العلم بأنه بعد الوضع يكون لون اللحية من بعيد أسود ومن قريب يتضح لونه البني الغامق ؟.

الجواب:
الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - :

السنة تغيير الشيب بالحناء ، أو بالحناء والكتم ، وإذا غيره بالحناء فإنه يكون أصفر ، وإذا غيره بالحناء والكتم صار بين الحمرة والسواد ، ولا بأس بذلك ولا حرج إن شاء الله .

الشيخ محمد ابن عثيمين (www.islam-qa.com)


مداعبة الزوجة بالأصبع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 21676: مداعبة الزوجة بالأصبع
السؤال:

هل يجوز للرجل وضع إصبعه في فرج زوجته ويلاعبه خلال الجماع ؟.

الجواب:
الحمد لله

لا أرى مانعا من هذا العمل على أن تكون باليد اليسرى .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


ما هو الأحسن في علاج القلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 21677: ما هو الأحسن في علاج القلق
السؤال:

شخص يعاني من حالة نفسية صعبة، قام بالدعاء ليتخلص من القلق والضغط النفسي ، هل يجوز له أن يطلب مساعدة طبيب نفسي مسلم ؟ إذا كان يجوز فهل يجب التأكد من أن عقيدة الطبيب سليمة ؟ وهل يجوز أخذ دواء مهدئ للأعصاب ؟.

الجواب:
الحمد لله

تناول العلاج للأمراض التي تصيب الإنسان لا حرج فيه ، وهو غير ممنوع ، لكن بشرط أن لا يسبب ذلك الدواء مضاعفات جانبية أكثر ضرراً وخطراً مما هو فيه .

وننصح المرضى – سواء كانوا مرضى روحيّاً – كالقلق والاكتئاب – أو جسديّاً – كالأوجاع المختلفة – أن يبادروا أولاً للعلاج بالرقية الشرعية ، وهي الآيات والأحاديث التي جاء الشرع بالتوصية بها وأن فيها علاجاً للأمراض .

ثم ننصح كذلك بأخذ العلاج من مواد الطبيعة التي خلقها الله مثل العسل والنباتات ، فإن هذه الأشياء جعل الله تعالى فيها خاصية لعلاج كثير من الأمراض ، وهي في الوقت نفسه ليس فيها آثار جانبية على متناولها .

والذي نراه عدم تناول العلاجات المصنعة كيمياويّاً لمرض " القلق " فإن هذا المرض يحتاج صاحبه لعلاج روحي أكثر منه حاجة لعلاج كيميائي .

فهو يحتاج لزيادة إيمانه وثقته بربه تعالى وكثرة دعائه وصلاته ، فإذا فعل ذلك كان القلق أبعد ما يكون عنه ، وانشراح الصدر والقلب بالطاعات له أعظم الأثر على النفس في طردها لكثير من الأمراض النفسيَّة ، ولذلك لا نرى الذهاب لطبيب نفسي فاسد الاعتقاد فضلاً عن كونه كافراً ، وكلما كان الطبيبُ بالله ودينه أعلمَ كان للمريض أنصحَ .

قال تعالى : { من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينّه حياة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون } النحل / 97 .

عن صهيب قال : قال رسول الله صلى الله عليه وسلم : " عجبا لأمر المؤمن إن أمره كله خير وليس ذاك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيراً له ، وإن أصابته ضراء صبر فكان خيرا له " .

رواه مسلم ( 2999 ) .

ولا ينبغي للمسلم أن تكون الدنيا هي أكبر همه ، ولا يجعل للقلق على رزقه مجالا للوصول إلى قلبه وعقله وإلا زاد ذلك من مرضه وقلقه .

عن أنس رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " من كانت الآخرة همه جعل الله غناه في قلبه و جمع له شمله و أتته الدنيا و هي راغمة ، ومن كانت الدنيا همه جعل الله فقره بين عينيه و فرق عليه شمله و لم يأته من الدنيا إلا ما قدر له " . ‌

رواه الترمذي ( 2389 ) وصححه الشيخ الألباني في " صحيح الجامع " ( 6510 ) .

قال ابن القيم رحمه الله :

إذا أصبح العبد وأمسى وليس همه إلا الله وحده تحمّل الله عنه سبحانه حوائجه كلها، وحمل عنه كلّ ما أهمّه، وفرّغ قلبه لمحبته، ولسانه لذكره، وجوارحه لطاعته ، وإن أصبح وأمسى والدنيا همه حمّله الله همومها وغمومها وأنكادها ووكَلَه إلى نفسه ، فشغل قلبه عن محبته بمحبة الخلق ، ولسانه عن ذكره بذكرهم، وجوارحه عن طاعته بخدمتهم وأشغالهم، فهو يكدح كدح الوحوش في خدمة غيره.. فكلّ من أعرض عن عبودية الله وطاعته ومحبته بُلِيَ بعبودية المخلوق ومحبته وخدمته. قال تعالى : { ومن يعْشُ عن ذكر الرحمن نقيض له شيطاناً فهو له قرين } . الزخرف / 36

" الفوائد " ( ص 159 ) .

وسئل الشيخ ابن عثيمين - رحمه الله - :

هل المؤمن يمرض نفسيّاً ؟ وما هو علاجه في الشرع ؟ علماً بأن الطب الحديث يعالج هذه الأمراض بالأدوية العصرية فقط .

فأجاب :

لا شك أن الإنسان يصاب بالأمراض النفسية : بالهم للمستقبل والحزن على الماضي ، وتفعل الأمراض النفسية بالبدن أكثر مما تفعله الحسية البدنية ، ودواء هذه الأمراض بالأمور الشرعية - أي : الرقية – أنجح من علاجها بالأدوية الحسية كما هو معروف .

ومن أدويتها : الحديث الصحيح عن ابن مسعود رضي الله عنه : " أنه ما من مؤمن يصيبه همٌّ أو غمٌّ أو حزن فيقول : اللهم إني عبدك ابن عبدك ابن أمَتك ، ناصيتي بيدك ، ماضٍ فيَّ حكمك عدل فيَّ قضاؤك ، أسألك بكل اسم هو لك سميت به نفسك أو علمته أحداً من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي وغمي : إلا فرَّج الله عنه " ، فهذا من الأدوية الشرعية .

وكذلك أيضاً أن يقول الإنسان " لا إله إلا أنت سبحانك إني كنت من الظالمين " .

ومن أراد مزيداً من ذلك : فليرجع إلى ما كتبه العلماء في باب الأذكار كـ " الوابل الصيِّب " لابن القيم ، و " الكلِم الطيب " لشيخ الإسلام ابن تيمية ، و " الأذكار " للنووي ، و " زاد المعاد " لابن القيم .

لكن لمَّا ضعف الإيمان : ضعف قبول النفس للأدوية الشرعية ، وصار الناس الآن يعتمدون على الأدوية الحسية أكثر من اعتمادهم على الأدوية الشرعية ، أو لما كان الإيمان قويّاً : كانت الأدوية الشرعية مؤثرة تماماً ، بل إن تأثيرها أسرع من الأدوية الحسية ، ولا تخفى علينا جميعاً قصة الرجل الذي بعثه النبي صلى الله عليه وسلم في سريَّة فنـزل على قوم من العرب ، ولكن هؤلاء القوم الذين نزلوا بهم لم يضيفوهم ، فشاء الله – عز وجل – أن لُدغ سيدهم لدغة حية ، فقال بعضهم لبعض : اذهبوا إلى هؤلاء القوم الذين نزلوا لعلكم تجدون عندهم راقياً ، فقال الصحابة لهم : لا نرقي على سيدكم إلا إذا أعطيتمونا كذا وكذا من الغنم ، فقالوا : لا بأس ، فذهب أحد الصحابة يقرأ على هذا الذي لُدغ ، فقرأ سورة الفاتحة فقط ، فقام هذا اللديغ كأنما نشط عن عقال .

وهكذا أثَّرت قراءة الفاتحة على هذا الرجل لأنها صدرت من قلب مملوء إيماناً ، فقال النبي صلى الله عليه وسلم بعد أن رجعوا إليه : " وما يدريك أنها رقية ؟ " .

لكن في زماننا هذا ضعف الدين والإيمان ، وصار الناس يعتمدون على الأمور الحسية الظاهرة ، وابتلوا فيها في الواقع .

ولكن في مقابل هؤلاء القوم أهل شعوذة ولعب بعقول الناس ومقدراتهم وأقوالهم يزعمون أنهم قراء بررة ، ولكنهم أكلة مال بالباطل ، والناس بين طرفي نقيض : منهم من تطرف ولم ير للقراءة أثراً إطلاقاً ، ومنهم من تطرف ولعب بعقول الناس بالقراءات الكاذبة الخادعة ، ومنهم الوسط .

" فتاوى إسلامية " ( 4 / 465 ، 466 ) .

نسأل الله أن يقينا وإياكم شر الهموم وأكدارها وأن يشرح صدورنا للإيمان والهدى والاطمئنان .

الإسلام سؤال وجواب (www.islam-qa.com)


حشر الناس والدواب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 21679: حشر الناس والدواب
السؤال:

هل يمكن أن تخبرنا عن هيئة الناس عند البعث ؟ هل سيكونون بملابس أم لا ؟ وهل الحيوانات ستقوم بعد الموت أم لا ؟.

الجواب:
الحمد لله

سمى الله تعالى يوم القيامة بيوم الجمع لأن الله يجمع فيه العباد إنسهم وجنهم قال تعالى : ( إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ ) هود / 103 . وقال تعالى : ( قُلْ إِنَّ الأَوَّلِينَ وَالآخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ ) الواقعة / 49-50 . وقال تعالى : ( إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا ) مريم / 93-95 . وقال تعالى : ( وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً ) الكهف / 47 .

ومما يدخل في هذا الحشر حشر البهائم ، يقول شيخ الإسلام :

وأما البهائم فجميعها يحشرها الله سبحانه كما دل عليه الكتاب والسنة قال تعالى : ( وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ ) الأنعام / 38 . وقال تعالى : ( وَإِذَا الْوُحُوشُ حُشِرَتْ ) التكوير / 5 . وقال تعالى : ( وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ ) الشورى / 29 . وحرف ( إذا ) إنما يكون لما يأتي لا محالة والأحاديث في ذلك مشهورة ، فإن الله عز وجل يوم القيامة يحشر البهائم ويقتص لبعضها من بعض ثم يقول لها : كوني ترابا فتصير ترابا ، فيقول الكافر حينئذ : ( يَا لَيْتَنِي كُنْتُ تُرَاباً ) النبأ / 40 . ومن قال إنها لا تحيا فهو مخطئ في ذلك أقبح خطأ ، بل هو ضال أو كافر والله أعلم . اهـ

مجموع الفتاوى 4/248 .

روى أحمد (20534) عَنْ أَبِي ذَرٍّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ جَالِسًا ، وَشَاتَانِ تَقْتَرِنَانِ ، فَنَطَحَتْ إِحْدَاهُمَا الأُخْرَى فَأَجْهَضَتْهَا ، قَالَ : فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقِيلَ لَهُ : مَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ ؟ قَالَ : عَجِبْتُ لَهَا ، وَالَّذِي نَفْسِي بِيَدِهِ لَيُقَادَنَّ لَهَا يَوْمَ الْقِيَامَةِ . أي لَيُقْتَصَّنَّ لها .

قال أحمد شاكر : إسناده حسن متصل اهـ .

وروى مسلم (2582) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لَتُؤَدُّنَّ الْحُقُوقَ إِلَى أَهْلِهَا يَوْمَ الْقِيَامَةِ حَتَّى يُقَادَ لِلشَّاةِ الْجَلْحَاءِ مِنْ الشَّاةِ الْقَرْنَاءِ) .

والجلحاء هي التي لا قرن لها .

قال النووي :

هَذَا تَصْرِيح بِحَشْرِ الْبَهَائِم يَوْم الْقِيَامَة ، وَإِعَادَتهَا يَوْم الْقِيَامَة كَمَا يُعَاد أَهْل التَّكْلِيف مِنْ الآدَمِيِّينَ ، وَكَمَا يُعَاد الأَطْفَال وَالْمَجَانِين وَمَنْ لَمْ تَبْلُغهُ دَعْوَة ، وَعَلَى هَذَا تَظَاهَرَتْ دَلَائِل الْقُرْآن وَالسُّنَّة . قَالَ اللَّه تَعَالَى : ( وَإِذَا الْوُحُوش حُشِرَتْ ) وَإِذَا وَرَدَ لَفْظ الشَّرْع ، وَلَمْ يَمْنَع مِنْ إِجْرَائِهِ عَلَى ظَاهِره عَقْل وَلا شَرْع وَجَبَ حَمْله عَلَى ظَاهِره . قَالَ الْعُلَمَاء : وَلَيْسَ مِنْ شَرْط الْحَشْر وَالإِعَادَة فِي الْقِيَامَة الْمُجَازَاة وَالْعِقَاب وَالثَّوَاب، وَأَمَّا الْقِصَاص مِنْ الْقَرْنَاء لِلْجَلْحَاءِ فَلَيْسَ هُوَ مِنْ قِصَاص التَّكْلِيف إِذْ لا تَكْلِيف عَلَيْهَا , بَلْ هُوَ قِصَاص مُقَابَلَة . وَاَللَّه أَعْلَم اهـ .

ويحشر العباد يوم القيامة حفاة عراة غرلا –أي غير مختونين- عَنِ ابْنِ عَبَّاسٍ رَضِي اللَّه عنْهمَا عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّكُمْ مَحْشُورُونَ حُفَاةً عُرَاةً غُرْلا ) ثُمَّ قَرَأَ : ( كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ ) وَأَوَّلُ مَنْ يُكْسَى يَوْمَ الْقِيَامَةِ إِبْرَاهِيمُ وَإِنَّ أُنَاسًا مِنْ أَصْحَابِي يُؤْخَذُ بِهِمْ ذَاتَ الشِّمَالِ فَأَقُولُ أَصْحَابِي أَصْحَابِي فَيَقُولُ إِنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أَعْقَابِهِمْ مُنْذُ فَارَقْتَهُمْ فَأَقُولُ كَمَا قَالَ الْعَبْدُ الصَّالِحُ : ( وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ ) ) رواه البخاري 3349 .

وعن عَائِشَةَ رَضِي اللَّه عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : (تُحْشَرُونَ حُفَاةً عُرَاةً غُرْلا ) قَالَتْ عَائِشَةُ : فَقُلْتُ يَا رَسُولَ اللَّهِ ، الرِّجَالُ وَالنِّسَاءُ يَنْظُرُ بَعْضُهُمْ إِلَى بَعْضٍ ! فَقَالَ: ( الأَمْرُ أَشَدُّ مِنْ أَنْ يُهِمَّهُمْ ذَاكِ ) رواه البخاري 6527 .

وجاء في الحديث أن الإنسان يبعث في الثياب التي مات فيها عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ لَمَّا حَضَرَهُ الْمَوْتُ دَعَا بِثِيَابٍ جُدُدٍ فَلَبِسَهَا ثُمَّ قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِنَّ الْمَيِّتَ يُبْعَثُ فِي ثِيَابِهِ الَّتِي يَمُوتُ فِيهَا ) رواه أبو داود ( 3114 ) وصححه الألباني في السلسة الصحيحة 1671 .

ولعل هذا الحديث يشكل مع ما قبله من أن العباد يبعثون عراة ، فأجاب العلماء بأجوبة للتوفيق بين الأحاديث فمن أوجه الجمع :

1- أنهم يبعثون فيها ثم تبلى بعد القيام فإذا وافوا الموقف كانوا عراة .

2- أنهم يبعثون عراة ثم إذا كسي الأنبياء والصديقون ومن بعدهم كُسِيَ كلٌّ من جنس ما مات فيه من الثياب .

3- وحمل بعض العلماء هذا الحديث على الشهداء فإنهم هم الذين أمر الرسول صلى الله عليه وسلم أن يدفنوا في ثيابهم التي ماتوا فيها . فيبعثون في ثيابهم تمييزاً لهم عن غيرهم .

4- أن المراد بالثياب الأعمال الصالحة كما قال تعالى : ( وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ) وقوله : ( وَثِيَابَكَ فَطَهِّرْ ) والمعنى يبعث المرء على ما مات عليه من عمل إن خيرا فخير وإن شرا فشر ، يدل عليه حديث جَابِرٍ قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقُولُ يُبْعَثُ كُلُّ عَبْدٍ عَلَى مَا مَاتَ عَلَيْهِ ) رواه مسلم 2878 وحديث ابْنَ عُمَرَ رَضِي اللَّه عَنْه قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَنْزَلَ اللَّهُ بِقَوْمٍ عَذَابًا أَصَابَ الْعَذَابُ مَنْ كَانَ فِيهِمْ ثُمَّ بُعِثُوا عَلَى أَعْمَالِهِمْ ) رواه البخاري 7108 ، ومما يدل عليه حديث ابْنِ عَبَّاسٍ رَضِي اللَّه عَنْه قَالَ : بَيْنَمَا رَجُلٌ وَاقِفٌ بِعَرَفَةَ إِذْ وَقَعَ عَنْ رَاحِلَتِهِ فَوَقَصَتْهُ أَوْ قَالَ فَأَوْقَصَتْهُ قَالَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ وَكَفِّنُوهُ فِي ثَوْبَيْنِ وَلا تُحَنِّطُوهُ وَلا تُخَمِّرُوا رَأْسَهُ فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا ) رواه البخاري 1265 ، وعن أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( كُلُّ كَلْمٍ يُكْلَمُهُ الْمُسْلِمُ فِي سَبِيلِ اللَّهِ يَكُونُ يَوْمَ الْقِيَامَةِ كَهَيْئَتِهَا إِذْ طُعِنَتْ تَفَجَّرُ دَمًا اللَّوْنُ لَوْنُ الدَّمِ وَالْعَرْفُ عَرْفُ الْمِسْكِ ) رواه البخاري 237 ، ومن هنا استحب تلقين الميت لا إله إلا الله وذلك لتكون هذه الكلمة الطيبة آخر كلامه من الدنيا وعليها يبعث يوم القيامة .

انظر فتح الباري (11/383) .

ويحشر الناس في ذلك اليوم على أرض أخرى غير هذه الأرض ، ولها خصائص معينة بينتها السنة فعن سَهْلَ بْنَ سَعْدٍ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ : ( يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ عَلَى أَرْضٍ بَيْضَاءَ عَفْرَاءَ كَقُرْصَةِ نَقِيٍّ ) قَالَ سَهْلٌ أَوْ غَيْرُهُ : لَيْسَ فِيهَا مَعْلَمٌ لأَحَد . رواه البخاري 6521 .

والعفراء أي بيضاء تضرب إلى الحمرة قليلا وقيل بيضاء بياضا غير ناصع وقيل خالصة البيضاء .

وقرصة النقي هي القرصة من الدقيق النقي من الغش والنخال .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجمع بين حديث من قال لا إله إلا الله دخل الجنة ، وبين خلود المشركين في النار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 21683: الجمع بين حديث من قال لا إله إلا الله دخل الجنة ، وبين خلود المشركين في النار
السؤال:

كيف نجمع بين قول النبي صلى الله عليه وسلم : " ما من عبد قال لا إله إلا الله ثم مات على ذلك إلا دخل الجنة " ، وبين خلود المشركين والمنافقين في النار مع أنهم يقولون " لا إله إلا الله " ؟.

الجواب:
الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - :

الحديث يدل على أن القائل : " لا إله إلا الله " مؤمنٌ حقاً ؛ لكن سولت له نفسه ففعل بعض المعاصي أو بعض الكبائر من السرقة وغيرها .

وطريق أهل السنة والجماعة أن الإنسان المؤمن وإن فعل الكبيرة مآله الجنة ، وما قبل الجنة من العقوبة راجع إلى الله إن شاء عذبه ، وإن شاء غفر له ، ودليل ذلك قوله تعالى : { إن الله لا يغفر أن يُشرك به ويغفر ما دون ذلك لمن يشاء } فصار جميع فاعلي المعاصي - وإن عظمت – إذا كانت دون الكفر لا تمنع من دخول الجنة فمآل فاعلها إلى الجنة ، لكن قد يُعذب بما فعل من ذنب ، وقد يغفر الله له ، والأمر راجع إلى الله ، أما المنافقون وأهل البدع المكفرة التي تكفرهم بدعهم فإنهم حقيقةً لم يقولوا لا إله إلا الله بقلوبهم ؛ لأن هذا النفاق الذي أدى إلى الكفر ينافي الإخلاص ، وقول لا إله إلا الله لا بد فيه من الإخلاص .

أما أن يقول : لا إله إلا الله وهو يعتقد أنه ليس هناك رب ولا إله ، أو يعتقد أن مع الله إلهاً آخر يدبر الكون ، أو يعتقد أن أصحاب النبي صلى الله عليه وسلم ارتدوا كلهم بعد موته عليه الصلاة والسلام أو ما أشبه ذلك من البدع المكفرة ، فهؤلاء لم يُخلصوا في قول : لا إله إلا لله ، فكانت بدعهم هذه تنافي قول الرسول عليه الصلاة والسلام : " من شهد ألا إله إلا الله أو من قال لا إله إلا الله دخل الجنة " .

فلا بد من الإخلاص في الشهادتين ، واستمع إلى قول الله تبارك وتعالى في المنافقين : { يراءون الناس ولا يذكرون الله إلا قليلا } ، وفي نفس الآيات يقول : { إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا } ، ويقول عنهم : { إذا جاءك المنافقون قالوا نشهد إنك لرسول الله } ، هذه شهادة باللسان : { والله يعلم إنك لرسوله والله يشهد إن المنافقين لكاذبون } ، أي كاذبون في قولهم : " نشهد إنك لرسول الله " فهم يذكرون الله ويشهدون بالرسالة لرسوله لكن قلوبهم خالية مما تنطق به ألسنتهم . انتهى .

المرجع لقاء الباب المفتوح رقم 45 (www.islam-qa.com)


تصرف الزوجة في مالها بدون علم زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 21684: تصرف الزوجة في مالها بدون علم زوجها
السؤال:

أختي تعمل في السعودية وتريد أن تستثمر جزءاً من راتبها في مشروع على أن هذا المال مالي أنا وتعطيني الربح ولها رأس المال على أساس أني اقترضت منها هذا المال واستثمرته ولكن بدون علم زوجها ، فهل هناك حرمة عليها أو علي ؟ نرجو الإفادة ..

الجواب:
الحمد لله

لا حرج على أختك أن تعطيك مالاً قرضاً تستثمره وتستفيد من ناتجه على أن يبقى رأس المال لأختك ، لكن لو أرادت أختك أن تشاركك في الربح مع الحفاظ على رأس المال فلا يجوز ، لأن هذا يكون من باب " كل قرض جر نفعاً فهو ربا " ، ولا يشترط علم زوجها بإعطائك المال ، لأن المال مالها ولا يحل له منه شيء إلا عن طيب نفس منها ، قال تعالى : ( وآتوا النساء صدقاتهن نحلة فإن طبن لكم عن شيء منه نفساً فكلوه هنيئاً مريئاً ) النساء/4 ، لكن من باب العشرة بالمعروف ولكون الرجل أكثر خبرة وحنكة في أمور التجارة فإننا ننصح أن يكون الزوج على علم بما تفعله الزوجة من التصرف بمالها .

قال الشيخ عبد الله الجبرين :

تملك الزوجة مالها ، ولها حق التصرف فيه ، فتهدي منه وتتصدق وتبرئ غريمها ، وتتنازل عن حق لها كدين وميراث لمن تشاء من قريب أو من بعيد ، وليس لزوجها حق الاعتراض عليها إذا كانت رشيدة عاقلة ، ولا يملك زوجها حق التصرف في مالها إلا برضاها . ( فتاوى المرأة المسلمة 2/674 ) .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعمل في شركة يديرها كافر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 21688: هل يعمل في شركة يديرها كافر ؟
السؤال:

أنا شاب مسلم والحمد لله أعمل في إحدى الدول العربية ومديري في العمل لا يصلي ويشاهد قنوات إباحية ويستمع إلى الغناء ، وقد حدثته مرة في هذه الأمور وقد قال لي إنه يعلم أن الغناء حرام والقنوات الإباحية أيضاً ، أما بالنسبة لموضوع الصلاة فأخبرني أنه مجرد كسل وشيطان يحاول التخلص منه وقد عرضت عليه أن أساعده ولكنه رفض ولا يزال لا يصلي ويستمع إلى الأغاني ويرى القنوات الإباحية فهل عملي معه حرام أو ما يرزقني الله من عملي معه حرام ؟ نرجو الإفادة ..

الجواب:
الحمد لله

لا علاقة لكسبك ولا لعملك بحال مديرك الذي يترك الصلاة ويستمع ويرى المحرمات وعليك مواصلة النصح له دون القرب منه كثيراً لما يُخشى من تأثيره عليك .

كما أن عليك أن تطبق أحكام الشرع على مديرك إن ظل تاركاً للصلاة وذلك مثل عدم بدئه بالسلام وتحريم مودته القلبية ، وقد سبق أن ذكرنا أكثر من مرة حكم ترك الصلاة وأنه كفر وردة .

قال الشيخ محمد الصالح بن عثيمين :

ننصح هذا الأخ الذي يعمل مع الكفار أن يطلب عملاً ليس فيه أحد من أعداء الله ورسوله ممن يدينون بغير الإسلام ، فإن تيسر : فهذا هو الذي ينبغي ، وإن لم يتيسر فلا حرج عليه لأنه في عمله وهم في علمهم ، ولكن بشرط أن لا يكون في قلبه مودة لهم ومحبة وموالاة ، وأن يلتزم ما جاء به الشرع فيما يتعلق بالسلام عليهم ورد السلام ونحو ذلك ، وكذلك أيضاً لا يشيّع جنائزهم ، ولا يحضرها ، ولا يشهد أعيادهم ، ولا يهنئهم بها . ( مجموع فتاوى الشيخ ابن عثيمين 3/39 ، 40 ) .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


أسلمت قبل زوجها بنحو أسبوعين ، فهل ينفسخ نكاحهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
سؤال رقم 21690: أسلمت قبل زوجها بنحو أسبوعين ، فهل ينفسخ نكاحهما
السؤال:

نحن مسلمان جديدان وقيل لنا بأن زواجنا باطل بعد أن أسلمنا، أسلمت يوم 16 فبراير ، ورفض زوجي الإسلام ذلك الوقت فتركته وسكنت مع صديقتي، وأسلم زوجي يوم 2 مارس ، فعدت لبيته ، فقيل لي بأنه حسب الشريعة ، إذا لم يسلم فإن زواجنا أصبح لاغياً وأننا يجب أن لا نبقى في نفس البيت حتى نتزوج مرة أخرى حسب الشريعة الإسلامية . فهل هناك صحة لهذا الكلام ؟ أريد جواباً سريعاً فأنا لا أريد أن أعيش في الذنب ومعصية الله .

الجواب:

الحمد لله

هذا الكلام الذي قيل لك غير صحيح ، لأن الزوجين إذا أسلم أحدهما قبل الآخر ثم أسلم الآخر منهما قبل انقضاء عدة المرأة فهما على نكاحهما الأول . ( وعدة المرأة هي : ثلاث حيضات إن كانت تحيض ، وثلاثة أشهر إن كانت آيسة لا تحيض ، ووضع الحمل إن كانت حاملاً ) وهذا هو مذهب الشافعي وأحمد ، وهو مذهب مالك في الصورة التي وقع السؤال عنها وهي إسلام المرأة قبل زوجها ودلت على ذلك وقائع كثيرة في السنة .

منها : أن امرأة صفوان بن أمية أسلمت يوم فتح مكة ثم أسلم هو بعدها بنحو من شهر ولم يفرق النبي صلى الله عليه وسلم بينهما ، ولا أمرهما بتجديد العقد ، وبقيت عنده بالنكاح الأول . قال ابن عبد البر رحمه الله : وشهرة هذا الحديث أقوى من إسناده اهـ .

وأما إذا أسلم الآخر منهما بعد انقضاء العدة فهذا مما اختلف فيه أهل العلم ، والصواب أنهما إن اتفقا على الرجوع إلى بعضهما البعض بالعقد الأول ولم تكن المرأة تزوجت بغيره فإن ذلك جائز ولا يحتاجان إلى عقد جديد وهذا هو اختيار شيخ الإسلام ابن تيمية وتلميذه ابن القيم وهو الذي رجحه الشيخ ابن عثيمين - رحمهم الله أجمعين - واستدلوا بما رواه أبو داود عن ابن عباس رضي اله عنه أن رسول الله صلى الله عليه وسلم رد زينب ابنته على زوجها أبي العاص بنكاحها الأول . رواه الترمذي (1143) وأبو داود (2240) وابن ماجة (2019) ، وصححه الألباني في صحيح ابن ماجة .

وكان إسلامه بعد نزول آيات سورة الممتحنة والتي فيها تحريم المسلمات على المشركين بسنتين ، والظاهر انقضاء عدتها في هذه المدة . ومع ذلك ردها النبي صلى الله عليه وسلم إليه بالنكاح الأول .

والحاصل أنكما على نكاحكما الأول ولا تحتاجان إلى تجديد العقد . والله تعالى أعلم .

انظر زاد المعاد (5/133-140) ، المغني (10/8-10) ، الشرح الممتع (10/288-291).

الإسلام سؤال وجواب (www.islam-qa.com)


ضوابط التشبّه بالكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 21694: ضوابط التشبّه بالكفار
السؤال:

ما هي حدود التشبه بالغرب ؟؟ هل كل ما هو حديث وجديد ويأتينا من الغرب فهو تشبه بهم ؟؟ بمعنى آخر : كيف نطلق الحكم على شيء ما بأنه محرم لأنه تشبه بالكفار ؟.

الجواب:

الحمد لله

عَنْ ابْنِ عُمَرَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ ) رواه أبو داود (اللباس / 3512) قال الألباني في صحيح أبي داود : حسن صحيح . برقم (3401)

قَالَ الْمُنَاوِيُّ وَالْعَلْقَمِيّ : أَيْ تَزَيَّى فِي ظَاهِره بِزِيِّهِمْ , وَسَارَ بِسِيرَتِهِمْ وَهَدْيهمْ فِي مَلْبَسهمْ وَبَعْض أَفْعَالهمْ اِنْتَهَى . وَقَالَ الْقَارِي : أَيْ مَنْ شَبَّهَ نَفْسه بِالْكُفَّارِ مَثَلا مِنْ اللِّبَاس وَغَيْره , أَوْ بِالْفُسَّاقِ أَوْ الْفُجَّار أَوْ بِأَهْلِ التَّصَوُّف وَالصُّلَحَاء الأَبْرَار ( فَهُوَ مِنْهُمْ ) : أَيْ فِي الإِثْم وَالْخَيْر .

قَالَ شَيْخ الإِسْلام اِبْن تَيْمِيَّةَ فِي الصِّرَاط الْمُسْتَقِيم : وَقَدْ اِحْتَجَّ الإِمَام أَحْمَد وَغَيْره بِهَذَا الْحَدِيث , وَهَذَا الْحَدِيث أَقَلّ أَحْوَاله أَنْ يَقْتَضِيَ تَحْرِيم التَّشَبُّه بِهِمْ كَمَا فِي قَوْله { مَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ } وَهُوَ نَظِير قَوْل عَبْد اللَّه بْن عَمْرو أَنَّهُ قَالَ : مَنْ بَنَى بِأَرْضِ الْمُشْرِكِينَ وَصَنَعَ نَيْرُوزَهُمْ وَمِهْرَجَانَهمْ وَتَشَبَّهَ بِهِمْ حَتَّى يَمُوت حُشِرَ مَعَهُمْ يَوْم الْقِيَامَة فَقَدْ يُحْمَل هَذَا عَلَى التَّشَبُّه الْمُطْلَق فَإِنَّهُ يُوجِب الْكُفْر , وَيَقْتَضِي تَحْرِيم أَبْعَاض ذَلِكَ , وَقَدْ يُحْمَل عَلَى أَنَّهُ مِنْهُمْ فِي الْقَدْر الْمُشْتَرَك الَّذِي يُشَابِههُمْ فِيهِ , فَإِنْ كَانَ كُفْرًا أَوْ مَعْصِيَة أَوْ شِعَارًا لَهَا كَانَ حُكْمه كَذَلِكَ . وَقَدْ رُوِيَ عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ التَّشَبُّه بِالأَعَاجِمِ , وَقَالَ : " مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ " وَذَكَرَهُ الْقَاضِي أَبُو يَعْلَى . وَبِهَذَا اِحْتَجَّ غَيْر وَاحِد مِنْ الْعُلَمَاء عَلَى كَرَاهَة أَشْيَاء مِنْ زِيّ غَيْر الْمُسْلِمِينَ . أهـ . انظر عون المعبود شرح سنن أبي داود .

والتشبه بالكفار على قسمين :

تشبه محرَّم ، وتشبه مباح .

القسم الأول : التشبه المحرّم : وهو فعل ما هو من خصائص دين الكفار مع علمه بذلك ، ولم يرد في شرعنا .. فهذا محرّم ، وقد يكون من الكبائر ، بل إن بعضه يصير كفراً بحسب الأدلة .

سواء فعله الشخص موافقة للكفار ، أو لشهوة ، أو شبهة تخيل إليه أنّ فعله نافع في الدنيا والآخرة .

فإن قيل هل من عمل هذا العمل وهو جاهل يأثم بذلك ، كمن يحتفل بعيد الميلاد ؟

الجواب : الجاهل لا يأثم لجهله ، لكنه يعلّم ، فإن أصر فإنه يأثم .

القسم الثاني : التشبه الجائز : وهو فعل عمل ليس مأخوذاً عن الكفار في الأصل ، لكن الكفار يفعلونه أيضاً . فهذا ليس فيه محذور المشابهة لكن قد تفوت فيه منفعة المخالفة .

" التشبه بأهل الكتاب وغيرهم في الأمور الدنيوية لا يباح إلا بشروط

1- أن لا يكون هذا من تقاليدهم وشعارهم التي يميّزون بها .

2- أن لا يكون ذلك الأمر من شرعهم ويثبت ذلك أنه من شرعهم بنقل موثوق به ، مثل أن يخبرنا الله تعالى في كتابه أو على لسان رسوله أو بنقل متواتر مثل سجدة التحية الجائزة في الأمم السابقة .

3- أن لا يكون في شرعنا بيان خاص لذلك ، فأما إذا كان فيه بيان خاص بالموافقة أو المخالفة استغنى عن ذلك بما جاء في شرعنا .

4- أن لا تؤدي هذه الموافقة إلى مخالفة أمر من أمور الشريعة .

5- أن لا تكون الموافقة في أعيادهم .

6- أن تكون الموافقة بحسب الحاجة المطلوبة ولا تزيد عنها ."

انظر كتاب السنن والآثار في النهي عن التشبه بالكفار لسهيل حسن ص 58- 59.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أوصى لبناته بالثلث تأديبا للابن الذي أخذ المال كله فما الحكم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 21696: أوصى لبناته بالثلث تأديبا للابن الذي أخذ المال كله فما الحكم؟
السؤال:

قبل وفاة أبي بعام قام بتسليم كل فرد منا 3 بنات وولد أوراق الحسابات الخاصة التي قام بادخارها كل منا وطوال سنوات الغربة التي عاني فيها الكثير كنا نعلم كم عاني من أجل أن يوفر لنا ذلك فلم يجرأ أحد منا سحب أي مبلغ دون الرجوع إليه احتراماً له .
وحدث أن قام أخي بسحب كل ما يوجد في الحساب إزاء مشاجرة تمت بين أخي وأختي وكان أبي يرحمه الله في صف البنات مما جعل أخي سامحه الله أن يقوم بسحب كافه الأموال التي كان أبي قد وضعها في حسابه وسلمه أوراقها ، وعندما علم أخي بهذه الوصية أقام دعوة قضائية يطعن في الوصية وشرعيتها ، وعند علم أبي بذلك من البنك أصابته صدمة عنيفة وبلغه بإرجاع النقود لاحتياجه لهل في مرضه ورفض أخي إرجاع النقود لأبي مما كان له أثر سيء لديه وتوفى أبي وهو غاضب عليه وكان قد كتب وصية بثلث التركة للبنات وكانت هذه الوصية بمثابة عقاب لأخي كتبها أبي قبل وفاته وهو مدرك تماماً ما أوصى به .
و قد قمت عن نفسي برفض هذه الوصية وذلك لعدم ارتياحي لها وتمسكت بحقي الشرعي فقط ونصحت إخوتي البنات بترك هذه الوصية وذلك لندفع أي شك في خطأ وقع فيه والدنا وكذلك حفاظاً على صلة الرحم مع أخي كما أوصانا الله بها ، فلم تفلح محاولاتي العديدة لإقناعهم ومضوا في طريقهم لتنفيذ الوصية عن طريق القضاء . ولم تفلح دموع أمي رحمها الله أن تثنيهم عن مواصلة المطالبة بتنفيذها . وحاولت أيضاً مراراً مع أخي لكي أثنيه عن الدخول مع إخوتي البنات للنزاع في المحاكم حفاظاً على اسم وسمعة والدنا ، وطلبت منه أن يعتبر ذلك عقاباً له في الدنيا لما سلف أن فعله مع أبي ، فرفض التنازل عما يعتبره حقه لأي سبب كان ، واتهمني كل طرف منهم بعدم مساندة الحق وكنت قد نزهت نفسي بالخوض في نزاعاتهم بتوكيل محامي عني يعلن رفضي لهذه القضية من البداية .
أرجو إفادتي بما ترونه في حكم الشرع وما موقف إخوتي الشرعي ، ثم ما هي واجباتي نحوهم وهم متخذين موقف مني في هذا الموضوع رغم محاولتي الكثيرة لصلتهم وبرهم .

الجواب:
الحمد لله

إنه لمما يؤسف منه أن يحدث مثل هذا بين مجموعة من الإخوة ، ومما يزيد الأمر أسفاً أن يكون سبب الخلاف هو المال ، وحقيقةً فإني أشكر الأخت السائلة على طيب نفسها ورجاحة عقلها حيث آثرت السلامة على الدخول في شجار مع أخيها ، وسعت في احتواء القضية وحلها داخل نطاق الأسرة وهذا بحد ذاته يعتبر بداية الحل السليم لهذه القضية ، وأما عن الإجابة على هذا السؤال فسوف يكون في النقاط التالية :

الأولى :

هذا المال الذي كان أبوكم قد ادخره لكم وتعب فيه من أجل نفعكم به ، حق جميع من كتب الله له الميراث فيه ، كل شخص منكم يملك نصيبه الشرعي بعد وفاة أبيكم وليس لأحدكم أن يستأثر بهذا المال دون باقي الورثة لأنه يكون معتدياً على حق الغير ، قال الله تعالى ( ولا تعتدوا إن الله لا يحب المعتدين ) البقرة/190

وعن أبي حرة الرقاشي عن عمه قال كنت آخذاً بزمام ناقة رسول الله فقال النبي صلى الله عليه وسلم : ( لا يحل مال امرء إلا بطيب نفس منه ) رواه أحمد( 20172 ) وصححه الألباني في صحيح الإرواء (1761 )

وعلى هذا فما فعله أخوكم من أخذ هذا المبلغ يعتبر تصرفاً محرماً لاسيما وأنه أخذ المال والأب على قيد الحياة وهو لا يستحق شيئاً من المال إلا بعد وفاة أبيه ، بل ولا يستحق بعد وفاته إلا ما قسمه الله له في الميراث وعليه فالواجب على أخيكم التوبة إلى الله وإعادة الحقوق إلى أصحابها .

الثانية :

الوصية التي وصى بها والدكم وصية غير شرعية ولا يجوز لَكُنَّ المطالبة بها ، لأن الشخص الوارث لا يجوز أن يُخص بوصية لقول النبي صلى الله عليه وسلم : ( إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث ) رواه الترمذي (2120) وصححه الألباني في صحيح الترمذي (1722) فلا تجوز لكن المطالبة بها - وإن كان أخوكن قد أخذ عليكن المال - ولكن طالبن بما أعطاكن الله إياه من الميراث .

الثالثة :

موقفك منهم هو أن تستمري في النصح والتوجيه وجمع الكلمة ما استطعت إلى ذلك سبيلاً ، وتذكري أن لك من الله الأجر والثواب على ذلك , قال الله تعالى : ( لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً ) النساء/114

كرري على أخواتك ألا يطالبن إلا بما لهن من الحقوق ، وأن المطالبة بالثلث أمر لا يجوز ، وحاولي أيضاً مع أخيك بالتي هي أحسن أن يعطي أخواتك مالهن من الحقوق ، وأن يكون رحمة على أخواته بعد وفاة أبيه بدلاً من أن يكون عذاباً عليهن ، وسوف تجدين في سبيل ذلك عناءً ولا شك ، لكن اصبري ونسأل الله أن يثيبك على ذلك .

رابعاً :

إذا كنت على الحق فلا يضّرك لوم اللائمين ولا اتهامهم لك بالانحياز إلى طرف دون آخر فأثبتِي على الحق .

وأخيراً فإننا ندعوكم جميعاً لأن تتقوا الله تعالى وأن تدرؤوا عنكم هذا الخلاف الفاضح الذي لا يفرح به إلا الشيطان ومن في قلبه مرض وكل شامت وحاسد .

أسأل الله أن يصلح ذات بينكم وصلى الله على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يجب التتابع في قضاء رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 21697: لا يجب التتابع في قضاء رمضان
السؤال:

أفطرت خمسة أيام من رمضان بسبب المرض ، فهل يجب عليّ أن أصومها متتابعة ، أو يمكن أن أصوم يوماً كل أسبوع ؟.

الجواب:

الحمد لله

اتفق الأئمة على أن الواجب في قضاء رمضان أن يصوم أياماً بعدد الأيام التي أفطرها ، لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 .

ولا يشترط في هذه الأيام أن تكون متتابعة ، فلك أن تصومها متتابعة ، ولك أن تصومها متفرقة ، سواء صمت كل أسبوع يوماً أو كل شهر يوماً أو حسب ما يتيسر لك ، والدليل على ذلك الآية السابقة، فإنها لم تشترط التتابع في قضاء رمضان ، وإنما أوجبت فقط أن يكون بعدد الأيام التي أفطرها .

انظر : "المجموع" (6/167) ، و "المغني" (4/408) .

وسئلت اللجنة الدائمة هل يجوز أن يصوم قضاء رمضان في أيام متفرقات ؟

فأجابت : نعم يجوز له أن يقضي ما عليه من أيام متفرقات ، لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 . فلم يشترط سبحانه التتابع في القضاء . اهـ فتاوى اللجنة الدائمة (10/346) .

وفي فتاوى الشيخ ابن باز (15/352) : إذا أفطر يومين أو ثلاث أو أكثر وجب عليه القضاء ولا يلزمه التتابع ، إن تابع فهو أفضل ، وإن لم يتابع فلا حرج عليه اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ النقود للحج عن الغير بنية جمع الدراهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 21698: أخذ النقود للحج عن الغير بنية جمع الدراهم
السؤال:

ما حكم من أخذ نقودًا ليحج عن غيره وليس في نيته إلا جمع الدراهم ؟.

الجواب:
الحمد لله

عرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال :

" يقول العلماء : إن الإنسان إذا حج للدنيا لأخذ الدراهم، فإن هذا حرام عليه ، ولا يحل له أن ينوي بعمل الآخرة شيئا من الدنيا ؛ لقوله تعالى : { من كان يريد الحياة الدنيا وزينتها نُوفِّ إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون } .

قال شيخ الإسلام ابن تيمية : من حج ليأخذ ، فليس له في الآخرة من خلاق ، وأما إذا أخذ ليحج أو ليستعين به على الحج ، فإن ذلك لا بأس به ولا حرج عليه .

وهنا يجب على الإنسان أن يحذر من أن يأخذ الدراهم للغرض الأول ، فإنه يُخشى ألا يُقبَل منه وألا يُجزِئ الحج عمن أخذه عنه ، وحينئذٍ يلزمه أن يُعيد النفقة والدراهم إلى صاحبها إذا قلنا بأن الحج لم يصح ولم يقع عن المستنيب .

ولكن يأخذ الإنسان الدراهم والنفقة ليحج بها عن غيره ، ليستعين بها على الحج ، ويجعل نيته في ذلك أن يقضي غرض صاحبها وأن يتقرب إلى الله تعالى بما يتعبد به في المشاعر وعند بيت الله .

انتهى من كتاب دليل الأخطاء التي يقع فيها الحاج والمعتمر . (www.islam-qa.com)


الاستفادة من مال الأب المرابي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 21701: الاستفادة من مال الأب المرابي
السؤال:

أنا شاب مسلم والحمد لله ، أبي لديه مبلغ من المال وقد سمع فتوى الشيخ طنطاوي بتحليل فوائد البنك ووضع أمواله في البنك وبدأ يأخذ الفوائد ، وأنا مقتنع أن هذه الفوائد حرام ، وحاولت كثيراً إقناعه بالعدول عن هذه الفكرة ولكن دون جدوى .
فهل علي وعلى إخوتي وأمي أي ذنب حيث أني قد استحلفت أبي قبل ذلك ألا ينفق علينا من هذا المال الذي هو من الفوائد ؟ وماذا يجب علينا أن نفعل ؟ وإذا عاد إلينا هذا المال ماذا يجب أن نفعل ؟ لقد رزقني الله بعمل في السعودية وقد دفع لي أبي تكاليف السفر ولا أعلم هل هذا المال من الفوائد أم لا ؟ فهل ما يرزقني به الله من هذا العمل حرام أم لا ؟ نرجو الإفادة .

الجواب:
الحمد لله

ليس على أولاد المرابي إثم إذا أكلوا من ماله الربوي البحت أو لبسوا منه أو سافروا به إذا لم يوجد لهم طريق آخر يتكسبون منه ، وعليهم نصح والدهم بالطريق التي يغلب على ظنهم نفعها ، فإذا تيسرت طرق أخرى للكسب أو لم يتحاجوا إلى هذا المال في ضروريات حياتها : وجب عليهم الاستغناء عنه .

قال الشيخ ابن عثيمين – رحمه الله - :

إذا كان مكسب الوالد حراماً ، فإن الواجب نصحه ، فإما أن تقوموا بنصحه بأنفسكم إن استطعتم إلى ذلك سبيلاً ، أو تستعينوا بأهل العلم ممن يمكنهم إقناعه أو بأصحابه لعلهم يقنعونه حتى يتجنب هذا الكسب الحرام ، فإذا لم يتيسر ذلك فلكم أن تأكلوا بقدر الحاجة ولا إثم عليكم في هذه الحالة ، لكن لا ينبغي أن تأخذوا أكثر من حاجتكم للشبهة في جواز الأكل ممن كسبه حرام . ( فتاوى إسلامية 3/452 ) .

وإذا مات الوالد المرابي وجب على ورثته التخلص من المال الربوي بإرجاعه إلى أهله إن عرفوهم وإلا فعليهم التخلص منه بتوزيعه في المصارف العامة والخاصة ، فإن تعسر عليهم تحديد المبلغ الربوي في مال والدهم : قسموه نصفين فيأخذون النصف ويوزعون النصف الآخر .

سئل شيخ الإسلام ابن تيمية عن رجل مرابٍ خلف مالاً وولداً ، وهو يعلم بحاله ، فهل يكون المال حلالاً للولد بالميراث أم لا ؟

فأجاب : أما القدْر الذي يعلم الولد أنه ربا : فيخرجه ، إما أن يرده إلى أصحابه إن أمكن ، وإلا تصدق به ، والباقي لا يحرم عليه ، لكن القدْر المشتبه يستحب له تركه إذا لم يجب صرفه في قضاء دين أو نفقة عيال ، وإن كان الأب قبضه بالمعاملات الربوية التي يرخص فيها بعض الفقهاء ، جاز للوارث الانتفاع به ، وإن اختلط الحلال بالحرام وجهل قدر كل منهما ، جعل ذلك نصفين . ( مجموع الفتاوى 29/307) .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


بقاء الطهارة بعد انتهاء مدة المسح على الجوربين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 21705: بقاء الطهارة بعد انتهاء مدة المسح على الجوربين
السؤال:

قرأت بأن مدة المسح على الخفين ( أي الجوربين ) هي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر ، فإذا انتهت مدة المسح فهل ينتقض الوضوء ؟ أم يبقى على طهارته ؟.

الجواب:
الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله :

الصحيح أنه لا ينتقض ( الوضوء ) بانتهاء مدة المسح ، يعني مثلاً لو كانت تنتهي مدة المسح الساعة الثانية عشرة ظهراً ، وبقيت على طهارتك إلى الليل فأنت على طهارتك ؛ وذلك لأنه ليس هناك دليل على انتقاض الوضوء بانتهاء مدة المسح ، ورسول الله صلى الله عليه وسلم وقَّت المسح ولم يوقت الطهارة ، وهذه قاعدة ينبغي لطالب العلم أن ينتبه لها ، وهي أن ما ثبت بدليل شرعي فإنه لا يرتفع إلا بدليل شرعي ؛ لأن الأصل بقاء ما كان على ما كان .

اللقاء الرابع والأربعون من لقاء الباب المفتوح . (www.islam-qa.com)


مس عورة المريض ولمس الدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21706: مس عورة المريض ولمس الدم
السؤال:

ما رأي سماحتكم في أن عمل الطبيب يتطلب في بعض الأحيان رؤية عورة المريض أو مسها للفحص ؟ وفي بعض الأحيان أثناء العمليات يعمل الطبيب الجراح في وسط مليء بالدم والبول فهل إعادة الوضوء واجبة في هذه الحالات أم أنه من باب الأفضلية ؟.

الجواب:

الحمد لله

لا حرج أن يمس الطبيب عورة الرجل للحاجة وينظر إليها للعلاج سواء العورة الدبر أو القبل ، فله النظر والمس للحاجة والضرورة ، ولا بأس أن يلمس الدم إذا دعت الحاجة للمسه في الجرح لإزالته أو لمعرفة حال الجرح ، ويغسل يده بعد ذلك عما أصابه ولا ينتقض الوضوء بلمس الدم أو البول ، لكن إذا مس العورة انتقض وضوءه قبلاً كانت أو دبراً ، أما مس الدم والبول أو غيرهما من النجاسات فلا ينقض الوضوء ولكن يغسل ما أصابه ، لكن من مس الفرج من دون حائل يعني مس اللحم اللحم فإنه ينتقض وضوءه لقول النبي صلى الله عليه وسلم : ( من أفضى بيده إلى فرجه ليس دونهما ستر فقد وجب عليه الوضوء ) وهكذا الطبيبة إذا مست فرج المرأة للحاجة فإنه ينتقض وضوؤها بذلك إذا كانت على طهارة كالرجل .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 20 . (www.islam-qa.com)


إلقاء الخطبة باللهجة العامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 21708: إلقاء الخطبة باللهجة العامية
السؤال:

هل يجوز إلقاء خطبة الجمعة حسب اللهجات المحلية ؟ أم أنه يجب أن تلقى باللغة العربية ؟.

الجواب:

الحمد لله

خطبة الجمعة عبادة لا تسوغ باللهجات العامية ، لكن إذا لم يوجد من يحسن العربية فلا بأس أن تؤدى بما يفهمه الحاضرون . وإذا كان الحاضرون لا يفهمون العربية فلا مانع أن يترجم لهم بعد الصلاة ما يحتاجون إليه ، أو يوضح لهم بلهجتهم ما تدعوا الحاجة إليه .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


تأخير قضاء الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 21710: تأخير قضاء الصوم
السؤال:

أفطرت في إحدى السنوات الأيام التي تأتي فيها الدورة الشهرية ولم أتمكن من الصيام حتى الآن وقد مضى عليّ سنوات كثيرة وأود أن أقضي ما علي من دين الصيام ولكن لا أعرف كم عدد الأيام التي عليّ فماذا أفعل ؟.

الجواب:

الحمد لله

عليك ثلاثة أمور :

الأمر الأول :

التوبة إلى الله من هذا التأخير والندم على ما مضى من التساهل والعزم على ألا تعودي لمثل هذا ، لأن الله يقول : ( وتوبوا إلى الله جميعاً أيُّه المؤمنون لعلكم تفلحون ) النور / 31 ، وهذا التأخير معصية والتوبة إلى الله من ذلك واجبة .

الأمر الثاني :

البدار بالصوم على حسب الظن لا يكلف الله نفساً إلا وسعها فالذي تظنين أنك تركته من أيام عليك أن تقضيه ، فإذا ظننت أنها عشرة فصومي عشرة أيام وإذا ظننت أنها أكثر أو أقل فصومي على مقتضى ظنك ، لقول الله سبحانه : ( لا يكلف الله نفساً إلا وسعها ) البقرة / 286 ، وقوله عز وجل ( فاتقوا الله ما استطعتم ) التغابن / 16

الأمر الثالث :

إطعام مسكين عن كل يوم إذا كنت تقدرين على ذلك يصرف كله ولو لمسكين واحد ، فإن كنت فقيرة لا تستطيعين الإطعام فلا شيء عليك في ذلك سوى الصوم والتوبة .

والإطعام الواجب عن كل يوم نصف صاع من قوت البلد ومقداره كيلو ونصف .

مجموع فتاوى ومقالات للشيخ ابن باز 6/19 (www.islam-qa.com)


النمرود وأصحاب الأخدود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 21711: النمرود وأصحاب الأخدود
السؤال:

في أي كتب الحديث ورد شرح لقصة قتل النمرود للطفل خلال أيام حضرة إبراهيم ؟.

الجواب:

الحمد لله

النمرود ملك بابل ، وهو ملك كافر ، وقد جرى له مع إبراهيم عليه السلام ، ما ذكره الله بقوله : ( أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) البقرة / 258

ولم يرد في شأنه قصة مع طفل أو غلام من وجه ثابت فيما نعلم .

وإن كنت تسأل عن قصة الغلام المؤمن مع الملك الكافر ، وما جرى فيها من قتل الغلام ، وإيمان الناس بالله ، واحتمالهم الأذى في سبيل ذلك . وهي قصة أصحاب الأخدود ، فقد رواها مسلم (3005) من حديث صُهَيْبٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَال :

" كَانَ مَلِكٌ فِيمَنْ كَانَ قَبْلَكُمْ وَكَانَ لَهُ سَاحِرٌ فَلَمَّا كَبِرَ قَالَ لِلْمَلِكِ إِنِّي قَدْ كَبِرْتُ فَابْعَثْ إِلَيَّ غُلامًا أُعَلِّمْهُ السِّحْرَ فَبَعَثَ إِلَيْهِ غُلامًا يُعَلِّمُهُ فَكَانَ فِي طَرِيقِهِ إِذَا سَلَكَ رَاهِبٌ فَقَعَدَ إِلَيْهِ وَسَمِعَ كَلامَهُ فَأَعْجَبَهُ فَكَانَ إِذَا أَتَى السَّاحِرَ مَرَّ بِالرَّاهِبِ وَقَعَدَ إِلَيْهِ فَإِذَا أَتَى السَّاحِرَ ضَرَبَهُ فَشَكَا ذَلِكَ إِلَى الرَّاهِبِ فَقَالَ إِذَا خَشِيتَ السَّاحِرَ فَقُلْ حَبَسَنِي أَهْلِي وَإِذَا خَشِيتَ أَهْلَكَ فَقُلْ حَبَسَنِي السَّاحِرُ فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ أَتَى عَلَى دَابَّةٍ عَظِيمَةٍ قَدْ حَبَسَتْ النَّاسَ فَقَالَ الْيَوْمَ أَعْلَمُ آلسَّاحِرُ أَفْضَلُ أَمْ الرَّاهِبُ أَفْضَلُ فَأَخَذَ حَجَرًا فَقَالَ اللَّهُمَّ إِنْ كَانَ أَمْرُ الرَّاهِبِ أَحَبَّ إِلَيْكَ مِنْ أَمْرِ السَّاحِرِ فَاقْتُلْ هَذِهِ الدَّابَّةَ حَتَّى يَمْضِيَ النَّاسُ فَرَمَاهَا فَقَتَلَهَا وَمَضَى النَّاسُ فَأَتَى الرَّاهِبَ فَأَخْبَرَهُ فَقَالَ لَهُ الرَّاهِبُ أَيْ بُنَيَّ أَنْتَ الْيَوْمَ أَفْضَلُ مِنِّي قَدْ بَلَغَ مِنْ أَمْرِكَ مَا أَرَى وَإِنَّكَ سَتُبْتَلَى فَإِنْ ابْتُلِيتَ فَلا تَدُلَّ عَلَيَّ وَكَانَ الْغُلامُ يُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَيُدَاوِي النَّاسَ مِنْ سَائِرِ الأَدْوَاءِ فَسَمِعَ جَلِيسٌ لِلْمَلِكِ كَانَ قَدْ عَمِيَ فَأَتَاهُ بِهَدَايَا كَثِيرَةٍ فَقَالَ مَا هَاهُنَا لَكَ أَجْمَعُ إِنْ أَنْتَ شَفَيْتَنِي فَقَالَ إِنِّي لا أَشْفِي أَحَدًا إِنَّمَا يَشْفِي اللَّهُ فَإِنْ أَنْتَ آمَنْتَ بِاللَّهِ دَعَوْتُ اللَّهَ فَشَفَاكَ فَآمَنَ بِاللَّهِ فَشَفَاهُ اللَّهُ فَأَتَى الْمَلِكَ فَجَلَسَ إِلَيْهِ كَمَا كَانَ يَجْلِسُ فَقَالَ لَهُ الْمَلِكُ مَنْ رَدَّ عَلَيْكَ بَصَرَكَ قَالَ رَبِّي قَالَ وَلَكَ رَبٌّ غَيْرِي قَالَ رَبِّي وَرَبُّكَ اللَّهُ فَأَخَذَهُ فَلَمْ يَزَلْ يُعَذِّبُهُ حَتَّى دَلَّ عَلَى الْغُلامِ فَجِيءَ بِالْغُلامِ فَقَالَ لَهُ الْمَلِكُ أَيْ بُنَيَّ قَدْ بَلَغَ مِنْ سِحْرِكَ مَا تُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَتَفْعَلُ وَتَفْعَلُ فَقَالَ إِنِّي لا أَشْفِي أَحَدًا إِنَّمَا يَشْفِي اللَّهُ فَأَخَذَهُ فَلَمْ يَزَلْ يُعَذِّبُهُ حَتَّى دَلَّ عَلَى الرَّاهِبِ فَجِيءَ بِالرَّاهِبِ فَقِيلَ لَهُ ارْجِعْ عَنْ دِينِكَ فَأَبَى فَدَعَا بِالْمِئْشَارِ فَوَضَعَ الْمِئْشَارَ فِي مَفْرِقِ رَأْسِهِ فَشَقَّهُ حَتَّى وَقَعَ شِقَّاهُ ثُمَّ جِيءَ بِجَلِيسِ الْمَلِكِ فَقِيلَ لَهُ ارْجِعْ عَنْ دِينِكَ فَأَبَى فَوَضَعَ الْمِئْشَارَ فِي مَفْرِقِ رَأْسِهِ فَشَقَّهُ بِهِ حَتَّى وَقَعَ شِقَّاهُ ثُمَّ جِيءَ بِالْغُلامِ فَقِيلَ لَهُ ارْجِعْ عَنْ دِينِكَ فَأَبَى فَدَفَعَهُ إِلَى نَفَرٍ مِنْ أَصْحَابِهِ فَقَالَ اذْهَبُوا بِهِ إِلَى جَبَلِ كَذَا وَكَذَا فَاصْعَدُوا بِهِ الْجَبَلَ فَإِذَا بَلَغْتُمْ ذُرْوَتَهُ فَإِنْ رَجَعَ عَنْ دِينِهِ وَإِلا فَاطْرَحُوهُ فَذَهَبُوا بِهِ فَصَعِدُوا بِهِ الْجَبَلَ فَقَالَ اللَّهُمَّ اكْفِنِيهِمْ بِمَا شِئْتَ فَرَجَفَ بِهِمْ الْجَبَلُ فَسَقَطُوا وَجَاءَ يَمْشِي إِلَى الْمَلِكِ فَقَالَ لَهُ الْمَلِكُ مَا فَعَلَ أَصْحَابُكَ قَالَ كَفَانِيهِمُ اللَّهُ فَدَفَعَهُ إِلَى نَفَرٍ مِنْ أَصْحَابِهِ فَقَالَ اذْهَبُوا بِهِ فَاحْمِلُوهُ فِي قُرْقُورٍ فَتَوَسَّطُوا بِهِ الْبَحْرَ فَإِنْ رَجَعَ عَنْ دِينِهِ وَإِلا فَاقْذِفُوهُ فَذَهَبُوا بِهِ فَقَالَ اللَّهُمَّ اكْفِنِيهِمْ بِمَا شِئْتَ فَانْكَفَأَتْ بِهِمْ السَّفِينَةُ فَغَرِقُوا وَجَاءَ يَمْشِي إِلَى الْمَلِكِ فَقَالَ لَهُ الْمَلِكُ مَا فَعَلَ أَصْحَابُكَ قَالَ كَفَانِيهِمُ اللَّهُ فَقَالَ لِلْمَلِكِ إِنَّكَ لَسْتَ بِقَاتِلِي حَتَّى تَفْعَلَ مَا آمُرُكَ بِهِ قَالَ وَمَا هُوَ قَالَ تَجْمَعُ النَّاسَ فِي صَعِيدٍ وَاحِدٍ وَتَصْلُبُنِي عَلَى جِذْعٍ ثُمَّ خُذْ سَهْمًا مِنْ كِنَانَتِي ثُمَّ ضَعْ السَّهْمَ فِي كَبِدِ الْقَوْسِ ثُمَّ قُلْ بِاسْمِ اللَّهِ رَبِّ الْغُلامِ ثُمَّ ارْمِنِي فَإِنَّكَ إِذَا فَعَلْتَ ذَلِكَ قَتَلْتَنِي فَجَمَعَ النَّاسَ فِي صَعِيدٍ وَاحِدٍ وَصَلَبَهُ عَلَى جِذْعٍ ثُمَّ أَخَذَ سَهْمًا مِنْ كِنَانَتِهِ ثُمَّ وَضَعَ السَّهْمَ فِي كَبْدِ الْقَوْسِ ثُمَّ قَالَ بِاسْمِ اللَّهِ رَبِّ الْغُلامِ ثُمَّ رَمَاهُ فَوَقَعَ السَّهْمُ فِي صُدْغِهِ فَوَضَعَ يَدَهُ فِي صُدْغِهِ فِي مَوْضِعِ السَّهْمِ فَمَاتَ فَقَالَ النَّاسُ آمَنَّا بِرَبِّ الْغُلامِ آمَنَّا بِرَبِّ الْغُلامِ آمَنَّا بِرَبِّ الْغُلامِ فَأُتِيَ الْمَلِكُ فَقِيلَ لَهُ أَرَأَيْتَ مَا كُنْتَ تَحْذَرُ قَدْ وَاللَّهِ نَزَلَ بِكَ حَذَرُكَ قَدْ آمَنَ النَّاسُ فَأَمَرَ بِالأُخْدُودِ فِي أَفْوَاهِ السِّكَكِ فَخُدَّتْ وَأَضْرَمَ النِّيرَانَ وَقَالَ مَنْ لَمْ يَرْجِعْ عَنْ دِينِهِ فَأَحْمُوهُ فِيهَا أَوْ قِيلَ لَهُ اقْتَحِمْ فَفَعَلُوا حَتَّى جَاءَتْ امْرَأَةٌ وَمَعَهَا صَبِيٌّ لَهَا فَتَقَاعَسَتْ أَنْ تَقَعَ فِيهَا فَقَالَ لَهَا الْغُلامُ يَا أُمَّهْ اصْبِرِي فَإِنَّكِ عَلَى الْحَق".

وقولك في سؤالك : ( حضرة إبراهيم ) تعبير حادث الأولى اجتنابه ، فإن الأنبياء عليهم الصلاة والسلام لهم شعار اختصوا به ، وهو ( الصلاة والسلام عليم ) ، وقد انعقد الإجماع على ذلك ، كما نقله ابن القيم في ( جلاء الأفهام ) عن الإمام النووي رحمهما الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صور من نعيم القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 21713: صور من نعيم القبر
السؤال:

ماذا يحدث للأتقياء في قبورهم ؟.

الجواب:

الحمد لله

قد دلت الأدلة على أن المؤمن ينعم في قبره ، حتى تقوم الساعة فينتقل بفضل الله ورحمته إلى النعيم الذي لا ينفد ولا ينقطع وهو نعيم الجنة . جعلنا الله تعالى من أهلها .

وهذه بعض صور مما ينعم به المؤمن في قبره :

1- يفرش له من فراش الجنة .

2- ويُلبس من لباس الجنة .

3- ويفتح له باب إلي الجنة ، لِيَأْتِيَهُ مِنْ نَسِيمِهَا وَيَشَمُّ مِنْ طِيبِهَا وَتَقَرُّ عَيْنُهُ بِمَا يَرَى فِيهَا مِنْ النعيم .

4- ويفسح له في قبره .

5- ويبشر برضوان الله وجنته . ولذلك يشتاق إلى قيام الساعة .

فعن البراء بن عازب : قَالَ : خَرَجْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةِ رَجُلٍ مِنْ الأَنْصَارِ فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلَسْنَا حَوْلَهُ وَكَأَنَّ عَلَى رُءُوسِنَا الطَّيْرَ وَفِي يَدِهِ عُودٌ يَنْكُتُ فِي الأَرْضِ فَرَفَعَ رَأْسَهُ فَقَالَ اسْتَعِيذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ مَرَّتَيْنِ أَوْ ثَلاثًا ثُمَّ قَالَ إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِي انْقِطَاعٍ مِنْ الدُّنْيَا وَإِقْبَالٍ مِنْ الآخِرَةِ نَزَلَ إِلَيْهِ مَلائِكَةٌ مِنْ السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمْ الشَّمْسُ مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ الْجَنَّةِ وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ عَلَيْهِ السَّلام حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ اخْرُجِي إِلَى مَغْفِرَةٍ مِنْ اللَّهِ وَرِضْوَانٍ قَالَ فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِي السِّقَاءِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ وَفِي ذَلِكَ الْحَنُوطِ وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الْأَرْضِ قَالَ فَيَصْعَدُونَ بِهَا فَلَا يَمُرُّونَ يَعْنِي بِهَا عَلَى مَلإٍ مِنْ الْمَلائِكَةِ إِلا قَالُوا مَا هَذَا الرُّوحُ الطَّيِّبُ فَيَقُولُونَ فُلانُ بْنُ فُلانٍ بِأَحْسَنِ أَسْمَائِهِ الَّتِي كَانُوا يُسَمُّونَهُ بِهَا فِي الدُّنْيَا حَتَّى يَنْتَهُوا بِهَا إِلَى السَّمَاءِ الدُّنْيَا فَيَسْتَفْتِحُونَ لَهُ فَيُفْتَحُ لَهُمْ فَيُشَيِّعُهُ مِنْ كُلِّ سَمَاءٍ مُقَرَّبُوهَا إِلَى السَّمَاءِ الَّتِي تَلِيهَا حَتَّى يُنْتَهَى بِهِ إِلَى السَّمَاءِ السَّابِعَةِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ اكْتُبُوا كِتَابَ عَبْدِي فِي عِلِّيِّينَ وَأَعِيدُوهُ إِلَى الأَرْضِ فَإِنِّي مِنْهَا خَلَقْتُهُمْ وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى قَالَ فَتُعَادُ رُوحُهُ فِي جَسَدِهِ فَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولانِ لَهُ مَنْ رَبُّكَ فَيَقُولُ رَبِّيَ اللَّهُ فَيَقُولانِ لَهُ مَا دِينُكَ فَيَقُولُ دِينِيَ الإِسْلامُ فَيَقُولانِ لَهُ مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ فَيَقُولُ هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولانِ لَهُ وَمَا عِلْمُكَ فَيَقُولُ قَرَأْتُ كِتَابَ اللَّهِ فَآمَنْتُ بِهِ وَصَدَّقْتُ فَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا الآيَةُ فَيُنَادِي مُنَادٍ فِي السَّمَاءِ أَنْ صَدَقَ عَبْدِي فَأَفْرِشُوهُ مِنْ الْجَنَّةِ وَأَلْبِسُوهُ مِنْ الْجَنَّةِ وَافْتَحُوا لَهُ بَابًا إِلَى الْجَنَّةِ قَالَ فَيَأْتِيهِ مِنْ رَوْحِهَا وَطِيبِهَا وَيُفْسَحُ لَهُ فِي قَبْرِهِ مَدَّ بَصَرِهِ قَالَ وَيَأْتِيهِ رَجُلٌ حَسَنُ الْوَجْهِ حَسَنُ الثِّيَابِ طَيِّبُ الرِّيحِ فَيَقُولُ أَبْشِرْ بِالَّذِي يَسُرُّكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ فَيَقُولُ لَهُ مَنْ أَنْتَ فَوَجْهُكَ الْوَجْهُ يَجِيءُ بِالْخَيْرِ فَيَقُولُ أَنَا عَمَلُكَ الصَّالِحُ فَيَقُولُ رَبِّ أَقِمْ السَّاعَةَ حَتَّى أَرْجِعَ إِلَى أَهْلِي وَمَالِي . . . الحديث

رواه أحمد (17803) وأبو داود (4753) وصححه الألباني في "أحكام الجنائز" ( ص 156 ) .

6- سروره برؤيته مقعده من النار الذي أبدله الله عز وجل به مقعداً من الجنة

روى أحمد (10577) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِنَازَةً فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّهَا النَّاسُ إِنَّ هَذِهِ الأُمَّةَ تُبْتَلَى فِي قُبُورِهَا فَإِذَا الإِنْسَانُ دُفِنَ فَتَفَرَّقَ عَنْهُ أَصْحَابُهُ جَاءَهُ مَلَكٌ فِي يَدِهِ مِطْرَاقٌ فَأَقْعَدَهُ قَالَ مَا تَقُولُ فِي هَذَا الرَّجُلِ فَإِنْ كَانَ مُؤْمِنًا قَالَ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَيَقُولُ صَدَقْتَ ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى النَّارِ فَيَقُولُ هَذَا كَانَ مَنْزِلُكَ لَوْ كَفَرْتَ بِرَبِّكَ فَأَمَّا إِذْ آمَنْتَ فَهَذَا مَنْزِلُكَ فَيُفْتَحُ لَهُ بَابٌ إِلَى الْجَنَّةِ فَيُرِيدُ أَنْ يَنْهَضَ إِلَيْهِ فَيَقُولُ لَهُ اسْكُنْ وَيُفْسَحُ لَهُ فِي قَبْرِهِ وَإِنْ كَانَ كَافِرًا أَوْ مُنَافِقًا يَقُولُ لَهُ مَا تَقُولُ فِي هَذَا الرَّجُلِ فَيَقُولَ لا أَدْرِي سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَيَقُولُ لا دَرَيْتَ وَلا تَلَيْتَ وَلا اهْتَدَيْتَ ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى الْجَنَّةِ فَيَقُولُ هَذَا مَنْزِلُكَ لَوْ آمَنْتَ بِرَبِّكَ فَأَمَّا إِذْ كَفَرْتَ بِهِ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَبْدَلَكَ بِهِ هَذَا وَيُفْتَحُ لَهُ بَابٌ إِلَى النَّارِ ثُمَّ يَقْمَعُهُ قَمْعَةً بِالْمِطْرَاقِ يَسْمَعُهَا خَلْقُ اللَّهِ كُلُّهُمْ غَيْرَ الثَّقَلَيْنِ فَقَالَ بَعْضُ الْقَوْمِ يَا رَسُولَ اللَّهِ مَا أَحَدٌ يَقُومُ عَلَيْهِ مَلَكٌ فِي يَدِهِ مِطْرَاقٌ إِلا هُبِلَ عِنْدَ ذَلِكَ [أي ذهل] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِت .

صححه الألباني في تحقيق كتاب السنة لابن أبي عاصم (865) .

7- ينام نومة العروس .

8- وينور له قبره .

عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قُبِرَ الْمَيِّتُ أَوْ قَالَ أَحَدُكُمْ أَتَاهُ مَلَكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَالُ لأَحَدِهِمَا الْمُنْكَرُ وَالآخَرُ النَّكِيرُ فَيَقُولانِ مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ فَيَقُولُ مَا كَانَ يَقُولُ هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَيَقُولانِ قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ هَذَا ثُمَّ يُفْسَحُ لَهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا فِي سَبْعِينَ ثُمَّ يُنَوَّرُ لَهُ فِيهِ ثُمَّ يُقَالُ لَهُ نَمْ فَيَقُولُ أَرْجِعُ إِلَى أَهْلِي فَأُخْبِرُهُمْ فَيَقُولانِ نَمْ كَنَوْمَةِ الْعَرُوسِ الَّذِي لا يُوقِظُهُ إِلا أَحَبُّ أَهْلِهِ إِلَيْهِ حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ذَلِكَ وَإِنْ كَانَ مُنَافِقًا قَالَ سَمِعْتُ النَّاسَ يَقُولُونَ فَقُلْتُ مِثْلَهُ لا أَدْرِي فَيَقُولانِ قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ ذَلِكَ فَيُقَالُ لِلأَرْضِ الْتَئِمِي عَلَيْهِ فَتَلْتَئِمُ عَلَيْهِ فَتَخْتَلِفُ فِيهَا أَضْلاعُهُ فَلا يَزَالُ فِيهَا مُعَذَّبًا حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ذَلِكَ .

رواه الترمذي ( 1071 ) . والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 1391 ) .

وَإِنَّمَا شَبَّهَ نَوْمَهُ بِنَوْمَةِ الْعَرُوسِ لأَنَّهُ يَكُونُ فِي طَيِّبِ الْعَيْشِ . اهـ تحفة الأحوذي .

فهذا بعض النعيم الذي ينعم به المؤمن في قبره ، نسأل الله تعالى أن يجعلنا من أهله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزكاة المتروكة عن سنين ماضيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 21715: الزكاة المتروكة عن سنين ماضيه
السؤال:

هناك كذا سنه لم أؤدي الزكاة عن مالي وهي قرابة خمس سنوات ما العمل وكيف أؤديها هذه السنة وكم نصاب الزكاة هذا

الجواب:
الحمد لله

لمعرفة نصاب الزكاة يراجع جواب سؤال رقم (2794) .

أما عن إخراج الزكاة الواجبة عما مضى :

فإن من وجبت عليه الزكاة وأخرّها بغير عذر مشروع أَثِم ، لورود الأدلة من الكتاب والسنة بالمبادرة بإخراج الزكاة في وقتها ، فيجب عليه التوبة النصوح لله تعالى .

وثانياً : من وجبت عليه زكاة ولم يخرجها في وقتها المحدد وجب عليه إخراجها بعد ، ولو كان تأخيرها لمدّة سنوات .

" فإن كان جازماً بمقدارها أخرج ، وإن لم يكن جازماً فإنه يخرج من ماله مقداراً ينويه زكاة حتى يغلب على ظنّه أن ما أخرجه يكفي عن الزكاة الواجبة في ذمَّته ، والبناء على الظن أصل من أصول الشريعة ."

اللجنة الدائمة . انظر كتاب فتاوى إسلامية ج/2 ص/95

فقدرها تقديراً إذا لم تعرفها بالضبط وأخرجها مع التوبة ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أطعمت والدتها ما يضرها فماتت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 21716: أطعمت والدتها ما يضرها فماتت
السؤال:

أمرتني والدتي بعدم طبخ نوع معين من الأعشاب ، وأردفت قائلة : إذا طبخت هذه الأعشاب ممكن تسبب لي الوفاة لعدم قدرتي على رائحتها ، علماً أن هذه الأعشاب مشروعة ومباحة ، وبالفعل بعد أن تعشيت أنا ووالدتي من تلك الأعشاب توفيت والدتي بعدها بعدة ساعات ، فهل أنا آئمة في ذلك ؟ وهل لي يد في وفاتها ؟ وهل علي ذنب في ذلك ؟.

الجواب:

الحمد لله

إذا كان الواقع هو ما ذكرت في السؤال فقد أثمت لأن ذلك من العقوق والإساءة إليها ، وعليك ذنب في ذلك ما دمت تعلمين أن أمك تتأذى به وأنها نصحتك ونهتك ، فأنت مجرمة في هذا العمل عاصية قاطعة للحرم عاقة لوالدتك ، وعليك الدية ، لأن هذا العمل الذي فعلت يعتبر من القتل شبه العمد ، وعليك أيضاً الكفارة وهي عتق رقبة مؤمنة ، فإن عجزت فصومي شهرين متتابعين ستين يوماً ، مع التوبة إلى الله عز وجل

نسأل الله لنا ولك قبول التوبة والتوفيق لكل خير .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 22 (www.islam-qa.com)


لا يجوز للمأموم قراءة غير الفاتحة خلف الإمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 21717: لا يجوز للمأموم قراءة غير الفاتحة خلف الإمام
السؤال:

هل يجوز للمأموم أن يقرأ القرآن مع الإمام وذلك إذا كان الإمام يطيل في القراءة ؟.

الجواب:

الحمد لله

لا يجوز للمأموم في الصلاة الجهرية أن يقرأ زيادة على الفاتحة ، بل الواجب عليه بعد ذلك الإنصات لقراءة الإمام ( أي بعد قراءة الفاتحة ) لقول النبي صلى الله عليه وسلم : ( لعلكم تقرؤون خلف إمامكم ، قلنا : نعم . قال : لا تفعلوا إلا بفاتحة الكتاب ، فإنه لا صلاة لمن لم يقرأ بها ) . ولقول الله سبحانه : ( وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون ) . وقوله صلى الله عليه وسلم : ( إذا قرأ الإمام فأنصتوا ) . وإنما يستثنى من ذلك قراءة الفاتحة فقط للحديث السابق ولعموم قوله صلى الله عليه وسلم ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) . متفق على صحته .

فتوى الشيخ ابن باز من كتاب فتاوى إسلامية ج / 1 ص / 291. (www.islam-qa.com)


حكم الأدوية المخدرة والمسكرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21718: حكم الأدوية المخدرة والمسكرة
السؤال:

نستعمل في المستشفيات لعلاج الآلام بعد العمليات وكذلك لعلاج الآلام المختلفة بعض الأدوية وهي تحتوي على مواد مخدرة وأخرى كحولية بنسب متفاوتة فهل من حرج في استخدامها ؟.

الجواب:

الحمد لله

الأدوية التي يحصل بها راحة المريض وتخفيف للآلام عنه لا حرج فيها ولا بأس بها قبل العملية وبعد العملية إلا إذا علم أنها من شيء يسكر كثيره فلا تستعمل لقوله صلى الله عليه وسلم : ( ما أسكر كثيره فقليله حرام ) أما إذا كانت لا تسكر ولا يسكر كثيرها ولكن يحصل بها بعض التخفيف والتخدير لتخفيف الآلام فلا حرج في ذلك .

مجموع فتاوى للشيخ ابن باز رحمه الله 6 / 18 (www.islam-qa.com)


تفسير البسملة ، وحكم افتتاح القراءة بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 21722: تفسير البسملة ، وحكم افتتاح القراءة بها
السؤال:

ما معنى البسملة ؟
وهل تقرأ البسملة من منتصف السورة ؟ ولماذا ؟
وما معنى اقرأ بسم ربك ؟.

الجواب:
الحمد لله

قول القائل : " بسم الله " قبل الشروع في العمل معناه :

أَبتدأُ هذا الفعل مصاحبا أو مستعينا بـ (اسم الله ) ملتمسا البركة منه ، والله هو المألوه المحبوب المعبود الذي تتوجه إليه القلوب بالمحبة والتعظيم والطاعة ( العبادة ) وهو( الرحمن ) المتصف بالرحمة الواسعة ، ( الرحيم ) الذي يوصل رحمته إلى خلقه .

وقيل المعنى : أبدأ هذا الفعل بتسمية الله وذكره . قال الإمام ابن جرير رحمه الله : " إن الله تعالى ذكره وتقدست أسماؤه, أدب نبيه محمدا صلى الله عليه وسلم بتعليمه تقديم ذكر أسمائه الحسنى أمام جميع أفعاله, وأمره أن يصفه بها قبل جميع مهماته, وجعل ما أدبه به من ذلك وعلمه إياه منه لجميع خلقه سنة يستنون بها, وسبيلا يتبعونه عليها, في افتتاح أوائل منطقهم وصدور رسائلهم وكتبهم وحاجاتهم; حتى أغنت دلالة ما ظهر من قول القائل {بسم الله} على ما بطن من مراده الذي هو محذوف .إ .هـ بتصرف يسير .

ويوجد محذوف في عبارة باسم الله قبل البدء بالعمل ، وهذا المحذوف تقديره : أبتدئ عملي باسم الله ، مثل باسم الله أقرأ ، باسم الله أكتب ، باسم الله أركب ، ونحو ذلك . أو ابتدائي باسم الله ، ركوبي باسم الله ، قراءتي باسم الله وهكذا ، ويمكن أن يكون التقدير أيضا : باسم الله أكتب ، باسم الله أقرأ , فيقدر الفعل مؤخرا ، وهذا حسن ليحصل التبرك بتقديم اسم الله ، وليفيد الحصر أي أبدأ باسم الله لا باسم غيره .

ولفظ الجلالة ( الله ) : هو الاسم الأعظم وهو أعرف المعارف الغني عن التعريف ، وهو علم على الباري جل جلاله مختص به دون سواه والصحيح أنه مشتق من أله يأله ، ألوهة وإلهة

فهو إله بمعنى مألوه أي معبود فهو : ذو الألوهية .

و( الرحمن ) : اسم من أسماء الله الخاصة به ، ومعناه ذو الرحمة الواسعة لأن وزن فعلان : يدل على الامتلاء والكثرة وهو أخص أسماء الله بعد لفظ الجلالة ، كما أن صفة الرحمة هي أخص صفاته ولذا غالبا يأتي ترتيبها بعد لفظ الجلالة كما في قوله تعالى ( قل ادعوا الله أو ادعوا الرحمن .. الآية )

و( الرحيم ) : اسم من أسماء الله : معناه الموصل رحمته إلى من يشاء من عباده .

قال ابن القيم رحمه الله : "الرحمن دال على الصفة القائمة به سبحانه ، والرحيم دال على تعلقها بالمرحوم ، فكان الأول للوصف والثاني للفعل فالأول دال على أن الرحمة صفته ، والثاني دال على أنه يرحم خلقه برحمته ، وإذ ا أردت فهم هذا فتأمل قوله "وكان بالمؤمنين رحيما " وقوله " إنه بهم رءوف رحيم "ولم يجئ قط ( رحمن بهم ) فعلم أن رحمن هو الموصوف بالرحمة ، ورحيم هو الراحم برحمته "إ.هـ بدائع الفوائد ( 1/ 24 ) .

ثانياً :

وأما عن حكم قراءة البسملة قبل قراءة القرآن فلها أربعة أحوال :

الحالة الأولى : أن تكون في أول السورة ـ غير سورة براءة ـ فقد نص أكثر الأئمة على أنه : " َتُسْتَحَبُّ قِرَاءَةُ الْبَسْمَلَةِ فِي أَوَّلِ كُلِّ سُورَةٍ فِي الصَّلَاةِ وَغَيْرِهَا وينبغي أن يحافظ عليها حتى أن بعض العلماء اعتبر ختمة القرآن ناقصة إذا لم يأت بالبسملة في أول كل سورة غير براءة "ِ ولما سئل الإمام أحمد رحمه اللهَ عن قراءتها في أول كل سورة قال : " لا يَدَعَهَا " .

الحالة الثانية : أن تكون في أثناء السورة ـ وهو محل السؤال ـ فالجمهور من العلماء والقراء على أنه لا مانع من الابتداء بها ، قِيلَ للإمام أحمد في البسملة ـ بعد قوله : لا يدعها في أول السورة ـ : فَإِنْ قَرَأَ مِنْ بَعْضِ سُورَةٍ يَقْرَؤُهَا ؟ قَالَ : " لَا بَأْسَ ." ، ونقل العبادي عن الشافعي رحمه الله استحبابها في أثناء السورة.

قَالَ الْقُرَّاءُ : وَيَتَأَكَّدُ الابتداء بالبسملة إذا كان في الآية التي سيقرأها بعد البسملة ضميرٌ يعود على الله سبحانه نَحْوِ قوله : { إلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ } , وقوله : { وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ } لمَا فِي ذِكْرِ هذه الآيات بعد الاستعاذة مِنْ الْبَشَاعَةِ وَإِيهَامِ رُجُوعِ الضَّمِيرِ إلَى الشَّيْطَانِ .

الحال الثالثة : قراءتها في ابتداء سورة براءة ، فلا يكاد يختلف العلماء والقراء في كراهة ذلك .

َقَالَ صَالِحُ فِي مَسَائِلِهِ عَنْ أَبِيهِ أحمد رحمه الله : وَسَأَلْتُهُ عَنْ سُورَةِ الْأَنْفَالِ وَسُورَةِ التَّوْبَةِ هَلْ يَجُوزُ لِلرَّجُلِ أَنْ يَفْصِلَ بَيْنَهُمَا بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَالَ أَبِي : يَنْتَهِي فِي الْقُرْآنِ إلَى مَا أَجْمَعَ عَلَيْهِ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم لا يُزَادُ فِيهِ وَلا يَنْقُصُ .

الحال الرابعة : قراءتها في أثناء سورة براءة : فقد اختلف القراء في ذلك كما نقل ذلك ابن حجر الهيثمي في الفتاوى الفقهية ( 1 / 52 ) فَقَال : " قال السَّخَاوِيُّ مِنْ أَئِمَّةِ الْقِرَاءَةِ : لا خِلَافَ فِي أَنَّهُ يُسَنُّ الْبُدَاءَةَ أَثْنَاءَهَا بِالتَّسْمِيَةِ وَفَرَّقَ بَيْنَ أَثْنَائِهَا وَأَوَّلِهَا لَكِنْ بِمَا لا يُجْدِي وَرَدَّ عَلَيْهِ الْجَعْبَرِيُّ مِنْهُمْ ( أي من القراء ) وَهُوَ الْأَوْجَهُ ( أي أن القول بالكراهة هو الأقرب للصواب ) إذْ الْمَعْنَى الْمُقْتَضِي لِتَرْكِ الْبَسْمَلَةِ أَوَّلَهَا , مِنْ كَوْنِهَا نَزَلَتْ بِالسَّيْفِ , وَفِيهَا مِنْ التَّسْجِيلِ عَلَى الْمُنَافِقِينَ بِفَضَائِحِهِمْ الْقَبِيحَةِ مَا لَيْسَ فِي غَيْرِهَا مَوْجُودٌ فِي أَثْنَائِهَا , فَمِنْ ثَمَّ لَمْ تُشْرَعْ التَّسْمِيَةُ فِي أَثْنَائِهَا كَمَا فِي أَوَّلِهَا لِمَا تَقَرَّرَ . "

انظر ( الآداب الشرعية لابن مفلح 2 /325 ) و ( الموسوعة الفقهية 13 / 253 ) و ( الفتاوى الفقهية الكبرى 1 /52 ) .

ثالثاً :

وأما معنى قوله تعالى : ( اقرأ باسم ربك )

فقد قال الإمام ابن جرير رحمه الله : " القول في تأويل قوله تعالى: ( اقرأ باسم ربك الذي خلق )

يعني جل ثناؤه بقوله: {اقرأ باسم ربك} محمدا صلى الله عليه وسلم يقول: اقرأ يا محمد بذكر ربك {الذي خلق} " . والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس الرموش الصناعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21724: لبس الرموش الصناعية
السؤال:

ما حكم لبس الرموش الاصطناعية فوق الرموش الأصلية ؟ هذا يجعل العين مفتوحة أكثر ومغرية أكثر (نستعملها بعض الأحيان أمام الزوج والمحارم فقط).

الجواب:

الحمد لله

جاء في فتاوى اللجنة الدائمة : ( لا يجوز استخدام الأظافر الصناعية ، والرموش المستعارة ، ... ؛ لما فيها من الضرر على محالها من الجسم ، ولما فيها أيضا من الغش والخداع وتغيير خلق الله ) فتاوى اللجنة 17/133

وجاء في كتاب زينة المرأة بين الطب والشرع ص 33 :

أما الرموش الصناعية والمواد التي تدهن بها الرموش الطبيعية فيقول الأطباء إنها مكونة من أملاح النيكل ، أو من أنواع مطاط صناعي ، وهما يسببان التهاب الجفون وتساقط الرموش .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم جماع الرجل زوجته الحامل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 21725: ما حكم جماع الرجل زوجته الحامل
السؤال:

السلام عليكم ، هل يجوز أن أجامع زوجتي وهي في مرحلة متقدمة من الحمل ؟ إنها الآن في الشهر السابع من حملها . وجزاك الله خيرا .

الجواب:

الحمد لله :

يجوز للإنسان أن يُجامع زوجته الحامل متى شاء إلا إذا كان ذلك يضرّها ، فإنه يحرم عليه أن يفعل ما يضر بها ، وإن كان لا يضرها ولكن يشق عليها فإن الأولى عدم مجامعتها ، لأن اجتناب ما يشق عليها من حسن العشرة ، وقد قال تعالى : ( وعاشروهن بالمعروف ) النساء /19 ولكن المحرّم أن يجامع الرجل زوجته وهي حائض ، أو يجامعها في دبرها ، أو يجامعها وهي نفساء ، فإن ذلك محرم ولا يجوز ، وعلى المرء أن يتجنّب ذلك إلى ما أباحه الله . وإذا كانت حائضاً فله أن يستمتع بها فيما دون الفرج والدبر ، لقول النبي صلى الله عليه وسلم : ( اصنعوا كل شيء إلا النكاح ) رواه مسلم (الحيض /455)

فتوى الشيخ ابن عثيمين . فتاوى العلماء في عشرة النساء ص/ 55 .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم النوم بعد العصر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 21728: حكم النوم بعد العصر
السؤال:

ما هي درجة حديث " من نام بعد العصر ، فاختُلس عقله، فلا يلومنَّ إلا نفسه " ؟.

الجواب:

الحمد لله

هذا الحديث ضعيف جدّاً .

انظر : "الموضوعات" لابن الجوزي (3/69) ، و"اللآلئ المصنوعة" للسيوطي (2/279) و"ترتيب الموضوعات" للذهبي (839) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


موقف المرأة من الدعوة إلى الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > صفات الداعية >
سؤال رقم 21730: موقف المرأة من الدعوة إلى الله
السؤال:

ماذا تقولون عن الدعوة إلى الله بالنسبة للمرأة ؟.

الجواب:

الحمد لله

هي كالرجل عليها الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر لأن النصوص من القرآن الكريم والسنة المطهرة تدل على ذلك وكلام أهل العلم صريح في ذلك ، فعليها أن تدعوا إلى الله وتأمر بالمعروف وتنهي عن المنكر بالآداب الشرعية التي تُطلب من الرجل ، وعليها مع ذلك أن لا يثنيها عن الدعوة إلى الله الجزع وقلة الصبر ، لاحتقار بعض الناس لها أو سبهم لها أو سخريتهم بها ، بل عليها أن تتحمل وتصبر ، ولو رأت من الناس ما يُعتبر نوعاً من السخرية والإستهزاء ، ثم عليها أن ترعى أمرأ أخر وهو أن تكون مثالاً للعفة والحجاب عن الرجال الأجانب وتبتعد عن الإختلاط ، بل تكون دعوتها مع العناية بالتحفظ من كل ما يُنكر عليها ، فإن دعت الرجال دعتهم وهي متحجبة بدون خلوة بأحد منهم ، وإن دعت النساء دعتهن بحكمة وأن تكون نزيهة في أخلاقها وسيرتها حتى لا يُعترض عليها ، ويقلن لماذا ما بدأت بنفسها ، وعليها أن تبتعد عن اللباس الذي قد تفتن الناس به ، وأن تكون بعيدة عن كل أسباب الفتنة من إظهار المحاسن وخضوع في الكلام مما يُنكر عليها بل تكون العناية بالدعوة إلى الله على وجه لا يضر دينها ولا يضر سمعتها .

الشيخ عبد العزيز بن باز في كتاب الفتاوى الجامعة للمرأة المسلمة ص 1010. (www.islam-qa.com)


هل التسمية عند الجماع تعصم من الكبائر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النكاح >
سؤال رقم 21734: هل التسمية عند الجماع تعصم من الكبائر؟
السؤال:

هل التسمية عند الجماع تعصم المولود بإذن الله من الكبائر؟.

الجواب:

الحمد لله

لقد ثبتت التسمية عند الجماع بحديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَمَا لَوْ أَنَّ أَحَدَهُمْ يَقُولُ حِينَ يَأْتِي أَهْلَهُ بِاسْمِ اللَّهِ اللَّهُمَّ جَنِّبْنِي الشَّيْطَانَ وَجَنِّبْ الشَّيْطَانَ مَا رَزَقْتَنَا ثُمَّ قُدِّرَ بَيْنَهُمَا فِي ذَلِكَ أَوْ قُضِيَ وَلَدٌ لَمْ يَضُرَّهُ شَيْطَانٌ أَبَدًا ) رواه البخاري (5165) ومسلم (1434)

وأما فائدتها للمولود فقد اختلف العلماء في معنى قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( لم يضره شيطان أبداً ) على أقوال كثيرة :

1- الْمَعْنَى لَمْ يُسَلَّط عَلَيْهِ مِنْ أَجْلِ بَرَكَة التَّسْمِيَة , بَلْ يَكُون مِنْ جُمْلَة الْعِبَاد الَّذِينَ قِيلَ فِيهِمْ ( إِنَّ عِبَادِي لَيْسَ لَك عَلَيْهِمْ سُلْطَان )

2- وَقِيلَ لَمْ يَضُرّهُ فِي بَدَنه .

3- أنها تكون سبباً في عصمته من الشرك والكفر .

4- أنها تبعده عن الكبائر

5- وَقِيلَ : لَمْ يَضُرّهُ بِمُشَارَكَةِ أَبِيهِ فِي جِمَاع أُمّه كَمَا جَاءَ عَنْ مُجَاهِد " أَنَّ الَّذِي يُجَامِع وَلا يُسَمِّي يَلْتَفّ الشَّيْطَان عَلَى إِحْلِيله فَيُجَامِع مَعَهُ "

قال ابن حجر : " وَلَعَلَّ هَذَا أَقْرَب الأَجْوِبَة , وَيَتَأَيَّد الْحَمْل عَلَى الأَوَّل بِأَنَّ الْكَثِير مِمَّنْ يَعْرِف هَذَا الْفَضْل الْعَظِيم يَذْهَل عَنْهُ عِنْد إِرَادَة الْمُوَاقَعَة وَالْقَلِيل الَّذِي قَدْ يَسْتَحْضِرهُ وَيَفْعَلهُ لا يَقَع مَعَهُ الْحَمْل , فَإِذَا كَانَ ذَلِكَ نَادِرًا لَمْ يَبْعُد " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


مسؤولية الزوجة تجاه والديها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 21737: مسؤولية الزوجة تجاه والديها
السؤال:

ما هي مسؤوليات المرأة المتزوجة تجاه والديها ؟.

الجواب:

الحمد لله

مسؤولية المرأة المتزوجة تجاه والديها كمسؤولية أي امرأة أخرى، وحقوق الوالدين باقية قبل الزواج وبعده، إلا أن طاعة الزوج تصبح آكد من طاعة الوالدين حين التعارض.

فلو تعارض أمر الوالدين مع أمر الزوج فالمقدم هو أمر الزوج، إلا أن الواجب على الزوج المسلم، والزوجة المسلمة أن يسعيا إلى تلافي تعارض أوامرهما مع أوامر الوالدين، وإلى الحرص على التوافق بينهما وبين والديهما.

ومما ينبغي أن ترعاه المرأة المتزوجة مع والديها: الحرص على زيارتهما بين فترة وأخرى، وإهداؤهما هدايا مناسبة ولو لم تكن ذات قيمة مادية عالية. والحرص على البعد عن إزعاجهما بعبث أطفالها عند زيارتهما ، والبعد عن نقل الخلافات الزوجية إليهما.

الشيخ محمد الدويش .

ولو احتاج أبواها إلى نفقة وهي مقتدرة فالواجب عليها أن تنفق عليهما بما تستطيع . وإذا لم يكن لديها مال خاص فشفعت لدى زوجها المقتدر ليساعد والديها فإنها تؤجر على ذلك إن شاء الله وهو من بر أبويها .

الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى شهادة التوحيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 21738: معنى شهادة التوحيد
السؤال:

ما معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله ؟.

الجواب:

الحمد لله

وبعد : فمعنى شهادة أن لا إله إلا الله : نفي استحقاق العبادة عن كل ما سوى الله تعالى ، وإثباتها لله عز وجل وحده لا شريك له ، قال الله تعالى : ( ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ) الحج/62 .

فـ ( لا إله ) تنفي جميع ما يعبد من دون الله و ( إلا الله ) تثبت جميع أنواع العبادة لله وحده . فمعناها : لا معبود حقٌّ إلا الله .

فكما أن الله تعالى ليس له شريك في ملكه ؛ فكذلك لا شريك له في عبادته سبحانه .

ومعنى شهادة أن محمدا رسول الله صلى الله عليه وسلم : هو التصديق الجازم من صميم القلب المواطئ لقول اللسان بأن محمدا عبده ورسوله إلى الخلق كافة إنسهم وجنِّهم ، فيجب تصديقه فيما أخبر به من أنباء ما قد سبق ، وأخبار ما سيأتي ، و فيما أحل من حلال ، وحرم من حرام ، والامتثال و الانقياد لما أمر به ، والانتهاء والكف عما نهى عنه ، واتباع شريعته، والتزام سنته في السر والجهر ، مع الرضا بما قضاه والتسليم له ، والعلم بأن طاعته هي طاعة الله و معصيته هي معصية الله ، لأنه مبلغ عن الله رسالته ، ولم يتوفه الله حتى أكمل به الدين ، وبلغ البلاغ المبين ، فجزاه الله عنا خير ما جزى نبيا عن قومه ورسولا عن أمته .

ولا يدخل العبد في الدين إلا بهاتين الشهادتين ، وهما متلازمتان ، ولذا فشروط شهادة ( لا إله إلا الله ) هي نفس شروط شهادة أن محمدا رسول الله ، وهي مذكورة بأدلتها في السؤال رقم (9104) و (12295) .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة التراويح جماعة في رمضان سنة وليس بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 21740: صلاة التراويح جماعة في رمضان سنة وليس بدعة
السؤال:

هل تعتبر صلاة التراويح في جماعة بدعة لم تكن على عهد النبي وأن أول من أقامها عمر بن الخطاب رضي الله عنه ؟.

الجواب:
الحمد لله

القول بأن صلاة التراويح بدعة ليس بوارد ، وإنما يُقال هل هي من سنن عمر بن الخطاب رضي الله عنه لأنها لم تكن على عهد النبي صلى الله عليه وسلم وفعلت في عهده أو هي من سنن النبي صلى الله عليه وسلم ؟!

فادعى بعض الناس أنها من سنن عمر ، واستدل لذلك بأن عمر بن الخطاب " أمر أبيّ بن كعب وتميماً الداري أن يقوما للناس بإحدى عشرة ركعة " وخرج ذات ليلة والناس يُصلُّون فقال : نعمت البدعة هذه " وهذا يدل على أنه لم يسبق لها مشروعية ...

ولكن هذا قول ضعيف غفل قائله عما ثبت في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم ( قام بأصحابه ثلاث ليال وفي الثالثة أوفي الرابعة لم يُصلّ ، وقال : إني خشيت أن تُفرض عليكم ) رواه البخاري (872) وفي لفظ مسلم ( ولكني خشيت أن تُفرض عليكم صلاة الليل فتعجزوا عنها ) ( 1271) فثبتت التراويح بسنة النبي صلى الله عليه وسلم ، وذكر النبي صلى الله عليه وسلم المانع من الاستمرار فيها ، لا من مشروعيتها ، وهو خوف أن تُفرض ، وهذا الخوف قد زال بوفاة الرسول صلى الله عليه وسلم لأنه لما مات صلى الله عليه وسلم انقطع الوحي فأمن من فرضيتها ، فلما زالت العلة وهو خوف الفريضة بانقطاع الوحي ثبت زوال المعلول وحينئذ تعود السنية لها .أهـ انظر الشرح الممتع لابن عثيمين ج/4 ص/78

وثبت في الصحيحين عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ إِنْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَدَعُ الْعَمَلَ وَهُوَ يُحِبُّ أَنْ يَعْمَلَ بِهِ خَشْيَةَ أَنْ يَعْمَلَ بِهِ النَّاسُ فَيُفْرَضَ عَلَيْهِمْ ... رواه البخاري ( الجمعة/1060 ) ومسلم (صلاة المسافرين/1174)

قال النووي : وَفِيهِ : بَيَان كَمَالِ شَفَقَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَأْفَته بِأُمَّتِهِ .أهـ

فلا وجه للقول بأن صلاة التراويح ليست من سنة رسول الله صلى الله عليه وسلم بل هي من سنة النبي صلى الله عليه وسلم تركها خشية أن تُفرض على الأمة فلما مات زالت هذه الخشية ، وكان أبو بكر رضي الله عنه منشغلاً بحروب المرتدين وخلافته قصيرة ( سنتان ) ، فلما كان عهد عمر واستتب أمر المسلمين جمع الناس على صلاة التراويح في رمضان كما اجتمعوا مع النبي صلى الله عليه وسلم ، فقصارى ما فعله عمر رضي الله عنه العودة إلى تلك السنة وإحياؤها ، والله الموفق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نصراني يصلي ويصوم مع المسلمين على سبيل التجربة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 21743: نصراني يصلي ويصوم مع المسلمين على سبيل التجربة
السؤال:

دعوت أحد النصارى إلى الإسلام ، فبدأ يصلي ويصوم على سبيل التجربة ، فهل هناك ما أقوم به ، أم أتركه يجرب ؟.

الجواب:

الحمد لله

لا مانع من تركه يجرب ذلك مع تذكيره بسهولة هذه العبادة وأثرها العظيم على النفس إذا فعلها صادقاً مع الله ، وأنها لم تشرع إلا لِحِكَم بالغة لا لعَنَتِ الإنسان ومشقته ، وها هو العلم الحديث يقف على بعض تلك الحِكَم .

ثم يُذكّر أيضاً بأن القضية ليست راجعة إلى التجربة والذوق ، وأن الإنسان أمام قضية عظيمة تتعلق بالفوز بالجنة والنجاة من النار .

وبالله التوفيق .

فضيلة الشيخ الدكتور عبد الله الغنيمان . (www.islam-qa.com)


الذهاب إلى حلاق يشغّل الأغاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 21744: الذهاب إلى حلاق يشغّل الأغاني
السؤال:

ما حكم الذهاب إلى الحلاقين الذين يشغلون الأغاني .
علما أنني اذكر الله في قلبي ؟ ولا أعرف حلاقاً قريباً لا يشغل الأغاني إلا بعض من تكون حلاقته غير جيدة .

الجواب:
الحمد لله

لا يجوز لك سماع الأغاني عند الذهاب إلى مثل هؤلاء ، والواجب عليك إذا رفعوا صوت الموسيقى وأذاعوها في المحل وأنت موجود أن تنكر عليهم بالحكمة والموعظة الحسنة ، وأكثر الحلاقين يستجيب للناصح ، وهذا أمر مجرَّب ، فإن امتثل الحلاق لطلبك وإلا فاذهب إلى غيره وستجد إن شاء الله من يفي بالغرض ، ومن يتق الله يجعل له مخرجاً .

والله الموفق

وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يجامع زوجته في الحمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 21745: هل يجوز أن يجامع زوجته في الحمام
السؤال:

ما حكم أن يجامع الرجل زوجته في دورة المياه - أجلّك الله - فإن البعض يستحم مع زوجته فيفتن بها فما هو الجواب ؟.

الجواب:
الحمد لله

أخي السائل وفقك الله للخير وأغناك بما أحل لك عما حرم عليك ، ما ذكرته في سؤالك يجاب عنه بملاحظة ما يلي :

1- دورات المياه في وضعها الحالي في البيوت الحديثة كما في بلدك تختلف اختلافاً كبيراً عن أماكن قضاء الحاجة في السابق والتي تسمى الكنف والحشوش والتي كانت مجمعاً للنجاسات والهوام والنتن ، أما الدورات الحالية فليس فيها من ذلك شيء، وإنما يحافظ عليها طاهرة نظيفة وليس فيها شيء من أعيان النجاسات . وبالتالي فإن لها حالاً أخرى غير حال أماكن قضاء الحاجة في السابق ، وبينهما من الفروق ما لا يخفى عند أول نظر ، وعليه فلا يظهر وجود مانع معتبر يمنع من قضاء الوطر فيها عند الحاجة إلى ذلك من نحو ما ذكرته .

2- قضاء الإنسان وطره من أهله يكون في أحيان كثيرة استجابة لحالة انفعالية نتيجة رؤية أو ملامسة أو نحو ذلك ، ولذا فإن إطفاء الشهوة عند ثورانها في هذه الحال سبيل للعفاف وغض البصر، وكف جموح الشهوة ، وقد أرشد إلى ذلك النبي صلى الله عليه وسلم في الحديث الذي رواه مسلم (1403) عن جابر أن رسول الله صلى الله عليه وسلم رأى امرأة فأتى امرأته زينب، وهي تمعس منيئة لها [أي تدلك جلدا موضوعا في الدباغ] فقضى حاجته، ثم خرج إلى أصحابه فقال : ( إن المرأة تقبل في صورة شيطان ، وتدبر في صورة شيطان ، فإذا أبصر أحدكم امرأة فليأت أهله، فإن ذلك يرد ما في نفسه ) وأخرج أحمد (19403) واللفظ له، وابن ماجة (1853) وابن حبان في صحيحه (4171) عن عبد الله بن أبي أوفى قال : قال رسول الله صلى الله عليه وسلم : ( لا تؤدي المرأة حق الله – عز وجل – عليها كله حتى تؤدي حق زوجها عليها كله، لو سألها نفسها وهي على ظهر قتب لأعطته إياه ) .

3- ومع ذلك فينبغي ألا يذهل المسلم مع ثوران شهوته عن استحضار نية العفاف والاستمتاع بالطيب المباح، فإن عمله بذلك يكون صدقة وبراً كما قال صلى الله عليه وسلم : ( وفي بضع أحدكم صدقة ) . قالوا: يا رسول الله : أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال : ( أرأيتم لو وضعها في حرام ، أكان عليه فيها وزر؟ فكذلك إذا وضعها في الحلال كان له أجر) أخرجه مسلم (1006) من حديث أبي ذر . وعليه أن يذكر المأثور من الذكر في هذه الحال كما قال صلى الله عليه وسلم : (لو أن أحدكم إذا أراد أن يأتي أهله قال : بسم الله ، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان أبداً ) أخرجه البخاري (6388)، ومسلم (1434) من حديث عبد الله بن عباس . وفقك الله وبارك فيك وبارك لك .

د. عبد الوهاب بن ناصر الطريري (www.islam-qa.com)


متى ساعة الإجابة يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 21748: متى ساعة الإجابة يوم الجمعة
السؤال:

آخر ساعة من عصر يوم الجمعة هل هي ساعة الإجابة ، وهل يلزم المسلم أن يكون في المسجد في هذه الساعة ، وكذلك النساء في المنازل ؟.

الجواب:
الحمد لله

أرجح الأقوال في ساعة الإجابة يوم الجمعة قولان :

أحدهما : إنها بعد العصر إلى غروب الشمس في حق من جلس ينتظر صلاة المغرب ، سواء كان في المسجد أو في بيته يدعو ربه ، وسواء كان رجلاً أو امرأة ، فهو حري بالإجابة ، لكن ليس للرجل أن يصلي في البيت صلاة المغرب ، ولا غيرها إلا بعذر شرعي كما هو معلوم من الأدلة الشرعية .

والثاني : أنها من حين يجلس الإمام على المنبر للخطبة يوم الجمعة إلى أن تقضي الصلاة ، فالدعاء في هذين الوقتين حري بالإجابة .

وهذان الوقتان هما أحرى ساعات الإجابة يوم الجمعة ، لما ورد فيهما من الأحاديث الصحيحة الدالة على ذلك ، وترجى هذه الساعة في بقية ساعات اليوم ، وفضل الله واسع سبحانه وتعالى .

ومن أوقات الإجابة في جميع الصلوات فرضها ونفلها ، حال السجود لقوله صلى الله عليه وسلم : ( أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء ) أخرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه في الصلاة (482) ، وروى مسلم رحمه الله في صحيحه عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( فأما الركوع فعظموا فيه الرب عز وجل وأما السجود فاجتهدوا في الدعاء فقمن أن يُستجاب لكم ) مسلم في الصلاة (479) ، ومعنى قوله صلى الله عليه وسلم فقمن أن يستجاب لكم أي حري .

الشيخ ابن باز في مجلة البحوث عدد رقم 34 ص 142 (www.islam-qa.com)


متى يصلي الوتر في حالة جمع العشاء مع المغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 21756: متى يصلي الوتر في حالة جمع العشاء مع المغرب
السؤال:

ما حكم تأدية الوتر خلال (وقت) العشاء أثناء السفر، وقصر صلوات الفريضة .

الجواب:

الحمد لله

هذا السؤال من شقين :

الشق الأول :

قصر الصلاة في السفر :

" السفر سبب مبيح لقصر الصلاة الرباعية إلى ركعتين ، بل إنه ـ أي السفر ـ سبب يقتضي قصر الصلاة الرباعية إلى ركعتين إما وجوباً وإما ندباً على خلاف في ذلك .

والصحيح أن القصر مندوب وليس بواجب ، وإن كان من النصوص ما ظاهره الوجوب ، ولكن هناك نصوص أخرى تدل على أنه ليس بواجب " ..أ.هـ .

" والرباعية هي الظهر والعصر والعشاء ، ودليل ذلك كتاب الله وسنة الرسول صلى الله عليه وسلم ، وإجماع الأمة .

أما في القرآن فقال الله تعالى : ( وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا )

والدليل فعل النبي صلى الله عليه وسلم : ( فإن النبي صلى الله عليه وسلم كان إذا سافر صلى ركعتين ، ولم يحفظ عنه صلى الله عليه وسلم أنه صلى أربعاً في سفر قط ، بل في كل أسفاره الطويلة والقصيرة كان يصلي ركعتين )

وأما إجماع المسلمين : فهذا أمر معلوم بالضرورة ، كما قال ابن عمر : ( صليت خلف النبي صلى الله عليه وسلم وأبوبكر وعمر وعثمان فكانوا لا يزيدون على ركعتين في السفر ) والمسلمون مجمعون على هذا ."

الشق الثاني :

صلاة الوتر في حالة جمع العشاء مع المغرب جمع تقديم .

" و للمسافر أن يوتر بعد صلاة العشاء المجموعة مع المغرب جمع تقديم " ،

يراجع فتاوى الشيخ ابن عثيمين ج/1 ص/412 ، والشرح الممتع ج/4 ص/502

وفتاوى اللجنة الدائمة ج/8 ص/144.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم صلاة من يصلي فرضا خلف من يصلي نافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 21764: حكم صلاة من يصلي فرضا خلف من يصلي نافلة
السؤال:

ما حكم صلاة من يصلي الفرض خلف من يصلي نافلة؟.

الجواب:

الحمد لله

قال الشيخ عبد العزيز بن باز : " الحكم في ذلك الصحة؛ لأنه ثبت عن النبي صلى الله عليه وسلم في بعض أسفاره أنه صلى بطائفة من أصحابه صلاة الخوف ركعتين ، ثم صلى بالطائفة الأخرى ركعتين ، فالصلاة الثانية له نافلة ، وهكذا ثبت في الصحيحين عن معاذ رضي الله عنه : أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء فرضه ثم يذهب فيصلي بجماعته فرضهم فهي لهم فريضة وهي له نافلة (أنظر صحيح البخاري 701 وصحيح مسلم 465) " . مجموع فتاوى الشيخ عبد العزيز ابن باز (12/178) .

وهذا القول هو مذهب الإمام الشافعي ، ورواية عن الإمام أحمد اختارها شيخ الإسلام ابن تيمية ، والشيخ محمد ابن ابراهيم ، والشيخ محمد ابن عثيمين ، رحم الله الجميع . انظر الشرح الممتع (4/358) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إمامة المسبوق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 21765: إمامة المسبوق
السؤال:

دخل رجل المسجد بعد تسليم الإمام والمصلين ، ولكنه وجد مسبوقا يتم صلاته ، فوقف بجانبه ليجعل المسبوق إماما له لينال ثواب الجماعة ، فهل يجوز له ذلك أم لا ، وهل الصلاة التي أداها هذا الرجل مع المسبوق صحيحة ؟ .

الجواب:

الحمد لله

قال الشيخ عبد العزيز بن باز – رحمه الله - : " إذا دخل المسبوق المسجد وقد صلى الناس ووجد مسبوقاً يصلي ، شُرِعَ له أن يصلي معه ويكون عن يمين المسبوق حرصاً على فضل الجماعة ، وينوي المسبوق الإمامة ولا حرج في ذلك في أصح قولي العلماء ، وهكذا لو وجد إنساناً يصلي وحده بعد ما سلم الإمام شُرِعَ له أن يصلي معه ، ويكون عن يمينه تحصيلاً لفضل الجماعة ، وإذا سلم المسبوق أو الذي يصلي وحده قام هذا الداخل فكمل ما عليه ؛ لعموم الأدلة الدالة على فضل الجماعة ، ولما ثبت عنه صلى الله عليه وسلم أنه لما رأى رجلاً دخل المسجد بعد انتهاء الصلاة قال : " ألا رجل يتصدق على هذا فيصلي معه " (رواه أبو داوود 574).

أنظر مجموع الفتاوى (12/148) ط دار القاسم. (www.islam-qa.com)


تحريم شراء المتصدق لصدقته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 21770: تحريم شراء المتصدق لصدقته
السؤال:

قرأت حديثاً نصه ( لا تَعُدْ في صدقتك ، وأن أعطاكه بدرهم ) ، هل يجوز للشخص إذا تصدق على فقير أن يشتري منه الصدقة بعد ذلك ؟.

الجواب:
الحمد لله

الحديث رواه البخاري برقم 1490 ومسلم برقم 1620 عن ابن عمر رضي الله عنه قال : حملت على فرس في سبيل الله ، فأضاعه الذي كان عنده ، فأردت أن أشتريه وظننت أنه يبيعه برخص ، فسألت النبي صلى الله عليه وسلم : ( لا تشتره ، ولا تعد في صدقتك ، وإن أعطاكه بدرهم ، فإن العائد في هبته كالعائد في قيئته ) ، وفي لفظ : ( فإن الذي يعود في صدقته كالكلب يقيء ثم يعود في قيئته ) .

والنهي عن شراء الصدقة لأنها خرجت لله ، فلا ينبغي أن تتعلق بها شيء من النفس ، وشراؤها دليل على تعلقه بها ، ولئلا يحابيه البائع فيعود عليه شيء من صدقته .

تيسر العلام شرح عمدة الأحكام ص 762 (www.islam-qa.com)


فضل صيام عاشوراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 21775: فضل صيام عاشوراء
السؤال:

سمعت بأن صيام يوم عاشوراء يكفر السنة الماضية ، فهل هذا صحيح ؟ وهل يكفر كل شيء حتى الكبائر ؟ ثم ما هو السبب في تعظيم هذا اليوم ؟.

الجواب:

الحمد لله

أولاً : صيام يوم عاشوراء يكفر السنة الماضية لقول النبي صلى الله عليه وسلم : " صِيَامُ يَوْمِ عَرَفَةَ أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي قَبْلَهُ وَالسَّنَةَ الَّتِي بَعْدَهُ وَصِيَامُ يَوْمِ عَاشُورَاءَ أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي قَبْلَهُ " رواه مسلم 1162. وهذا من فضل الله علينا أن أعطانا بصيام يوم واحد تكفير ذنوب سنة كاملة والله ذو الفضل العظيم .

وقد كان النبي صلى الله عليه وسلم يتحرى صيام يوم عاشوراء ؛ لما له من المكانة ، فعَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : مَا رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَحَرَّى صِيَامَ يَوْمٍ فَضَّلَهُ عَلَى غَيْرِهِ إِلا هَذَا الْيَوْمَ يَوْمَ عَاشُورَاءَ وَهَذَا الشَّهْرَ يَعْنِي شَهْرَ رَمَضَانَ . " رواه البخاري 1867

ومعنى " يتحرى " أي يقصد صومه لتحصيل ثوابه والرغبة فيه .

ثانياً : وأما سبب صوم النبي صلى الله عليه وسلم ليوم عاشوراء وحث الناس على صومه فهو ما رواه البخاري (1865) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ فَرَأَى الْيَهُودَ تَصُومُ يَوْمَ عَاشُورَاءَ فَقَالَ مَا هَذَا ؟ قَالُوا : هَذَا يَوْمٌ صَالِحٌ ، هَذَا يَوْمٌ نَجَّى اللَّهُ بَنِي إِسْرَائِيلَ مِنْ عَدُوِّهِمْ فَصَامَهُ مُوسَى، قَالَ فَأَنَا أَحَقُّ بِمُوسَى مِنْكُمْ فَصَامَهُ وَأَمَرَ بِصِيَامِهِ "

قوله : ( هذا يوم صالح ) في رواية مسلم " هذا يوم عظيم أنجى الله فيه موسى وقومه وغرّق فرعون وقومه " .

قوله : ( فصامه موسى ) زاد مسلم في روايته " شكراً لله تعالى فنحن نصومه " .

وفي رواية للبخاري " ونحن نصومه تعظيما له " .

قوله : ( وأمر بصيامه ) وفي رواية للبخاري أيضا : " فقال لأصحابه أنتم أحق بموسى منهم فصوموا " .

ثالثاً : تكفير الذنوب الحاصل بصيام يوم عاشوراء المراد به الصغائر ، أما الكبائر فتحتاج إلى توبة خاصة .

قال النووي رحمه الله :

يُكَفِّرُ ( صيام يوم عرفة ) كُلَّ الذُّنُوبِ الصَّغَائِرِ , وَتَقْدِيرُهُ يَغْفِرُ ذُنُوبَهُ كُلَّهَا إلا الْكَبَائِرَ .

ثم قال رحمه الله : صَوْمُ يَوْمِ عَرَفَةَ كَفَّارَةُ سَنَتَيْنِ , وَيَوْمُ عَاشُورَاءَ كَفَّارَةُ سَنَةٍ , وَإِذَا وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ... كُلُّ وَاحِدٍ مِنْ هَذِهِ الْمَذْكُورَاتِ صَالِحٌ لِلتَّكْفِيرِ فَإِنْ وَجَدَ مَا يُكَفِّرُهُ مِنْ الصَّغَائِرِ كَفَّرَهُ , وَإِنْ لَمْ يُصَادِفْ صَغِيرَةً وَلا كَبِيرَةً كُتِبَتْ بِهِ حَسَنَاتٌ وَرُفِعَتْ لَهُ بِهِ دَرَجَاتٌ , .. وَإِنْ صَادَفَ كَبِيرَةً أَوْ كَبَائِرَ وَلَمْ يُصَادِفْ صَغَائِرَ , رَجَوْنَا أَنْ تُخَفِّفَ مِنْ الْكَبَائِرِ . المجموع شرح المهذب ج6

وقال شيخ الإسلام ابن تيمية رحمه الله : وَتَكْفِيرُ الطَّهَارَةِ , وَالصَّلاةِ , وَصِيَامِ رَمَضَانَ , وَعَرَفَةَ , وَعَاشُورَاءَ لِلصَّغَائِرِ فَقَطْ . الفتاوى الكبرى ج5 .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إفراد عاشوراء بالصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 21776: حكم إفراد عاشوراء بالصيام
السؤال:

هل يجوز أن أصوم عاشوراء فقط دون صيام يوم قبله ( تاسوعاء ) أو يوم بعده ؟.

الجواب:

الحمد لله

قال شيخ الإسلام : صِيَامُ يَوْمِ عَاشُورَاءَ كَفَّارَةُ سَنَةٍ وَلا يُكْرَهُ إفْرَادُهُ بِالصَّوْمِ .. الفتاوى الكبرى ج5

وفي تحفة المحتاج لابن حجر الهيتمي : وعاشوراء لا بأس بإفراده . ج3 باب صوم التطوع

وقد سئلت اللجنة الدائمة هذا السؤال فأجابت بما يلي :

" يجوز صيام يوم عاشوراء يوماً واحداً فقط ، لكن الأفضل صيام يوم قبله أو يوم بعده ، وهي السُنَّة الثابتة عن النبي صلى الله عليه وسلم بقوله : " لئن بقيت إلى قابل لأصومن التاسع " رواه مسلم (1134).

قال ابن عباس رضي الله عنهما : ( يعني مع العاشر ).

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء ( 11/401 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم فيتامين D3 المأخوذ من مصادر حيوانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 21777: حكم فيتامين D3 المأخوذ من مصادر حيوانية
السؤال:

هل يجوز لنا شرب الحليب أو تناول أي من منتجات الألبان المدعمة بفيتامين (D3) في أمريكا؟
فنحن نسمع أن الفيتامين المذكور يشتق من مصادر حيوانية مثل جلد الخنزير أو دماغه، كبد السمك، وجلد الغنم. وأنها تضاف بعد المعالجة.

الجواب:
الحمد لله

عليك أن تتأكد من أي شيء تدخله جسدك من مأكول أو مشروب ، لأن كل جسد نبت من سُحت فالنار أولى به ، فعليك أن تتأكد إن كان بالفعل يضاف إلى اللبن أو غيره شيء مما حرمه الله ، فلا يجوز لك حينئذ الإقدام على شربه . أما كبد السمك فحلال وإن كانت ميتة ، وجلد الغنم أيضا إن كانت مذكّاة أو مدبوغ فهو حلال .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


الفرق بين الاحتلام والنظر إلى النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 21784: الفرق بين الاحتلام والنظر إلى النساء
السؤال:

الاحتلام يزيد الشهوة ؛ فما الفرق بين الاحتلام وبين النظر إلى النساء الأجانب من خلال التلفاز ؟.

الجواب:
الحمد لله

المقارنة بين هذين الأمرين باطلة من أصلها ، وما بُني على شيء باطل كان باطلاً .

وبطلان ذلك لأمور :

أولا :

أن الاحتلام وهو : عبارة عما يراه النائم في نومه من الأشياء ومن ذلك ما يرى الرجل من صورة الجماع وتمثيله وتخيل العملية الجنسية في المنام . وهذا أمر طبيعي ، ويراه كل من الرجل والمرأة ، وهذا لا حرج فيه ولا إثم على المرء فيه ، وقد جاء في حديث أُم سُلَيْمٍ حَدَّثَتْ أَنَّهَا سَأَلَتْ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْمَرْأَةِ تَرَى فِي مَنَامِهَا مَا يَرَى الرَّجُلُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَتْ ذَلِكِ الْمَرْأَةُ فَلْتَغْتَسِلْ ) رواه مسلم ( الحيض/469 ) .

ثانيا : أن الاحتلام لا كسب للمرء ولا قدرة له على منعه ، وإنما هو إخراج لفضلات الجسم التي تضرُّ الجسم لو بقيت فيه ، ولذلك أحياناً يرى في منامه شيئاً ، وقد لا يرى شيئاً . لذلك لم يكن محرَّماً ، قال تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ ) البقرة/286 .

واما الاستمناء فإنه محرم لنه يحصل بقصد المرء وإرادته ، ويراجع جواب سؤال (329) .

ومثله النظر إلى النساء فإنه حاصل باختيار الإنسان وقصده وتعمُّده فلهذا مُنع منه .

ولما كانت نظرة الفجأة لا قدرة للعبد في منعها لم يؤاخذ المرء عليها إذا لم يقصد ، وإنما كان الإثم على الاسترسال فيها ، فقد جاء في الحديث : ( عَلِيُّ لا تُتْبِعْ النَّظْرَةَ النَّظْرَةَ فَإِنَّ لَكَ الأُولَى وَلَيْسَتْ لَكَ الآخرة ) رواه الترمذي ( الأدب/2701 ) وحسّنه الألباني في صحيح الترمذي برقم (2229) ومعنى لك الأولى : ( أي إذا كانت من غير قصد ) وليست لك الآخرة ( لأنها باختيارك فتكون عليك ) .

ثالثا : أن الله عز وجل قد أمر المؤمنين بغض البصر فقال تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ) النور/30 وأمر بذلك رسوله عليه الصلاة والسلام فعَنْ جَرِيرٍ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَظْرَةِ الْفَجْأَةِ فَقَالَ : ( اصْرِفْ بَصَرَكَ ) رواه أبو داود ( النكاح/1836 ) وصححه الألباني في صحيح أبي داود برقم (1880) . ولذلك يجب امتثال أمر الله ورسوله قال تعالى : ( فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) النور/63

ومما ينبغي أن يعلمه العبد ويعتقده أنّ الله عز وجل لم يُكلِّف العباد بما يشقُّ عليهم ويُعنِتَهم ( أي يضيِّق عليهم ويحرجهم ) فهو جل وعلا لا يأمر بأمر مستحيل ، ومن ذلك الأمر بغض البصر . فإنه بوسع المكلَّف أن يمتثل هذا الأمر .

ولكن لما كان طريق الجنة محفوفاً بالمكاره , وطريق النار محفوفاً بالشهوات جعل الله في ذلك ابتلاءً واختباراً لعباده ، فمن امتثل أمر الله عز وجل وابتعد عن نهيه كانت له العاقبة والآخرة الحسنة . والعكس بالعكس .

رابعاً :

أن الله عز وجل أمر بغض البصر وحرّم النظر إلى النساء لما يترتَّب على ذلك من المفاسد العظيمة فالنظر بريد الزنا والعياذ بالله . ولذلك جاء في الحديث عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنْ الزِّنَا أَدْرَكَ ذَلِكَ لَا مَحَالَةَ فَزِنَا الْعَيْنِ النَّظَرُ وَزِنَا اللِّسَانِ الْمَنْطِقُ وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي وَالْفَرْجُ يُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ ) رواه البخاري ( القدر/6122 ) ، فإذا غض المرء بصره عما حرَّم الله فما الذي يدعوه إلى الفاحشة !! . والواجب على المسلم أن يبتعد عن كل طريق إلى الفاحشة من نظر إلى النساء أو التفكير والتأمل الذي يأجِّج الشهوة ويزيدها . ومن يفعل ذلك فإنما يزيد نفسه همَّاًً وغمّاً وحُرقة ولا فائدة .

فإنك إن أرسلت طرفك رائداً لقلبك يوماً أتعبتك المناظر

رأيت الذي لا كله أنت قادر عليه ولا عن بعضه أنت صابر

وقال الشاعر :

كم نظرة فتكت في قلب صاحبها فَتْكَ السِّهام بلا قوس ولا وَتَر

وقيل : الصبر على غض البصر أيسر من الصبر على ألم ما بعده .

نسأل الله الهداية للجميع . والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


استحباب صيام تاسوعاء مع عاشوراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 21785: استحباب صيام تاسوعاء مع عاشوراء
السؤال:

أريد أن أصوم عاشوراء هذه السنة ، وأخبرني بعض الناس بأن السنة أن أصوم مع عاشوراء اليوم الذي قبله ( تاسوعاء ) . فهل ورد أن النبي صلى الله أرشد إلى ذلك ؟.

الجواب:

الحمد لله

روى عَبْدَ اللَّهِ بْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قال : حِينَ صَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَاشُورَاءَ وَأَمَرَ بِصِيَامِهِ قَالُوا يَا رَسُولَ اللَّهِ إِنَّهُ يَوْمٌ تُعَظِّمُهُ الْيَهُودُ وَالنَّصَارَى فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا كَانَ الْعَامُ الْمُقْبِلُ إِنْ شَاءَ اللَّهُ صُمْنَا الْيَوْمَ التَّاسِعَ قَالَ فَلَمْ يَأْتِ الْعَامُ الْمُقْبِلُ حَتَّى تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . رواه مسلم 1916

قال الشافعي وأصحابه وأحمد وإسحاق وآخرون : يستحب صوم التاسع والعاشر جميعا ; لأن النبي صلى الله عليه وسلم صام العاشر , ونوى صيام التاسع .

وعلى هذا فصيام عاشوراء على مراتب أدناها أن يصام وحده وفوقه أن يصام التاسع معه وكلّما كثر الصّيام في محرّم كان أفضل وأطيب .

فإن قلت ما الحكمة من صيام التاسع مع العاشر ؟

فالجواب :

قال النووي رحمه الله : ذَكَرَ الْعُلَمَاءُ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ فِي حِكْمَةِ اسْتِحْبَابِ صَوْمِ تَاسُوعَاءَ أَوْجُهًا :

( أَحَدُهَا ) أَنَّ الْمُرَادَ مِنْهُ مُخَالَفَةُ الْيَهُودِ فِي اقْتِصَارِهِمْ عَلَى الْعَاشِرِ , وَهُوَ مَرْوِيٌّ عَنْ ابْنِ عَبَّاسٍ ..

( الثَّانِي ) أَنَّ الْمُرَادَ بِهِ وَصْلُ يَوْمِ عَاشُورَاءَ بِصَوْمٍ , كَمَا نَهَى أَنْ يُصَامَ يَوْمُ الْجُمُعَةِ وَحْدَهُ ..

( الثَّالِثَ ) الاحْتِيَاطُ فِي صَوْمِ الْعَاشِرِ خَشْيَةَ نَقْصِ الْهِلالِ , وَوُقُوعِ غَلَطٍ فَيَكُونُ التَّاسِعُ فِي الْعَدَدِ هُوَ الْعَاشِرُ فِي نَفْسِ الأَمْرِ . انتهى

وأقوى هذه الأوجه هو مخالفة أهل الكتاب ، قال شيخ الإسلام ابن تيمية رحمه الله : نَهَى صلى الله عليه وسلم عَنْ التَّشَبُّهِ بِأَهْلِ الْكِتَابِ فِي أَحَادِيثَ كَثِيرَةٍ مِثْلُ قَوْلِهِ .. فِي عَاشُورَاءَ : ( لَئِنْ عِشْتُ إلَى قَابِلٍ لأَصُومَنَّ التَّاسِعَ ) . الفتاوى الكبرى ج6

وقال ابن حجر رحمه الله في تعليقه على حديث : ( لئن بقيت إلى قابل لأصومن التاسع ) :

" ما همّ به من صوم التاسع يُحتمل معناه أن لا يقتصر عليه بل يُضيفه إلى اليوم العاشر إما احتياطاً له وإما مخالفةً لليهود والنصارى وهو الأرجح وبه يُشعر بعض روايات مسلم " انتهى من فتح الباري 4/245 .

الإسلام سؤال وجواب (www.islam-qa.com)


صوم عاشوراء لمن عليه قضاء رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 21787: صوم عاشوراء لمن عليه قضاء رمضان
السؤال:

عليَّ قضاء من رمضان وأريد أن أصوم عاشوراء فهل يجوز لي صوم عاشوراء قبل القضاء . وهل لي أن أصوم عاشوراء والحادي عشر بنية قضاء رمضان ، ويحصل لي أجر صيام عاشوراء ؟.

الجواب:

الحمد لله

أولاً : لا يصوم تطوعاً وعليه قضاء صيام يوم أو أيام من رمضان ، بل يبدأ بقضاء صيام ما عليه من رمضان ثم يصوم تطوعا ً.

ثانياً : إذا صام اليوم العاشر والحادي عشر من شهر محرم بنية قضاء ما عليه من الأيام التي أفطرها من شهر رمضان جاز ذلك ، وكان قضاء عن يومين مما عليه ؛ لقول النبي صلى الله عليه وسلم: " إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى " .

فتاوى اللجنة الدائمة 11/401

" ويرجى أن يكون لك أجر القضاء وأجر صيام ذلك اليوم " فتاوى منار الإسلام للشيخ محمد ابن عثيمين رحمه الله 2/358 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل استعمال الكريم ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 21791: هل استعمال الكريم ينقض الوضوء
السؤال:

هل الكريم الذي نضعه في اليد أو الوجه ناقض الوضوء أم لا ؟ .

الجواب:
الحمد لله

" تَدَهٌُّن المرأة بالكريم أو بغيره من الدهون لا يبطل الوضوء بل و لا يبطل الصيام أيضاً ، وكذلك دهنه بالشفة لا يبطل الوضوء ولا يبطل الصيام ، ولكن في الصيام إذا كان لهذه التحميرات طعم فإنها لا تستعمل على وجه ينزل طعمها إلى جوفها " .

مجموع فتاوى الشيخ ابن عثيمين ج/11 ص/201. (www.islam-qa.com)


الدخول بالجوالات التي فيها القرآن إلى الخلاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 21792: الدخول بالجوالات التي فيها القرآن إلى الخلاء
السؤال:

انتشر في الآونة الأخيرة أجهزة الإلكترونية والجوال يمكن تخزين القران الكريم عليهم (بالصوت) فما حكم إدخال هذه الأجهزة في أماكن الخلاء ؟.

الجواب:

الحمد لله

لا يحرم إدخال هذه الجوالات إلى الخلاء لأنها ليس لها حكم المصحف ، ولو بعد تسجيل القرآن داخلها ، لأنه صوت داخلي مخفيٌّ وليس بكتابة ظاهرة . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل الخضر نبي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 21793: هل الخضر نبي ؟
السؤال:

هل الخضر ملَك أم رسول أم نبي أم ولي ؟.

الجواب:
الحمد لله

الظاهر من إطلاق القرآن أنه نبي .

قال الشيخ الشنقيطي – رحمة الله تعالى عليه – في تفسير قوله تعالى : { فوجدا عبداً من عبادنا آتيناه رحمةً من عندنا وعلمناه من لدنا علماً } الكهف/65 :

ولكنه يفهم من بعض الآيات أن هذه الرحمة المذكورة هنا رحمة نبوة ، وأن هذا العلم اللدني علم وحي … ومعلوم أن الرحمة وإيتاء العلم اللدني أعم من كون ذلك عن طريق النبوة وغيرها ، والاستدلال بالأعم على الأخص في أن وجود الأعم لا يستلزم وجود الأخص كما هو معروف ، ومن أظهر الأدلة في أن الرحمة والعلم اللدني الذين امتن الله بهما على عبده الخضر عن طريق النبوة والوحي قوله تعالى : { وما فعلته عن أمري } الكهف / 82 ، أي : وإنما فعلته عن أمر الله جل وعلا ، وأمر الله إنما يتحقق بطريق الوحي ، إذ لا طريق تعرف بها أوامر الله ونواهيه إلا الوحي من الله جل وعلا ، ولا سيما قتل الأنفس البريئة في ظاهر الأمر ، وتعييب سفن الناس بخرقها ؛ لأن العدوان على أنفس الناس وأموالهم لا يصح إلا عن طريق الوحي من الله تعالى ، وقد حصر تعالى طرق الإنذار في الوحي في قوله تعالى : ( قل إنما أنذركم بالوحي ) الأنبياء/45 ، و " إنما " صيغة حصر .

" أضواء البيان " ( 4 / 172 ، 173 ) .

وقال :

" . . . وبهذا كله تعلم : أن قتل الخضر للغلام ، وخرقه للسفينة وقوله : ( وما فعلته عن أمري ) ، دليل ظاهر على نبوته ، وعزا الفخر الرازي في تفسيره القول بنبوته للأكثرين ، ومما يستأنس به للقول بنبوته تواضع موسى عليه الصلاة والسلام له في قوله : ( هل أتبعك على أن تعلمني مما علمت رشدا ) الكهف/66، وقوله : ( ستجدني إن شاء الله صابرا ولا أعصي لك أمرا ) الكهف/69 ، مع قول الخضر له : ( وكيف تصبر على ما لم تحط به خبرا ) الكهف/68 . "

أضواء البيان (3/326) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طباعة القرآن ليست من مصارف الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21797: طباعة القرآن ليست من مصارف الزكاة
السؤال:

تقوم جهة خيرية بنشر وطباعة القرآن الكريم وترجمة معانية إلى لغات متعددة ومختلفة ، هل يجوز الصرف من الزكاة لهذه المشاريع ؟.

الجواب:
الحمد لله

ظاهر القرآن يدل على أن الزكاة لا تصرف في هذا المشروع لكونه ليس من المصارف المذكورة في قوله سبحانه : ( إنما الصدقات للفقراء والمساكين ... ) التوبة /60 .

وقد صدر من مجلس هيئة كبار العلماء قرار يقتضي عدم صرف الزكاة في هذا المشروع ، كما ذكرنا آنفاً .

والله اعلم

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز الجزء 14 ص 300 (www.islam-qa.com)


حكم دفع الزكاة للجدات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21801: حكم دفع الزكاة للجدات
السؤال:

عندي مال أدفع زكاته إلى أقارب محتاجين وهم جدتي أم أمي ، وجدتي زوج جدي التي ليست أم أبي ، ومع العلم أن لهم عائل غيري ، وقد سمعت حديثاً عن رسول الله صلى الله عليه وسلم وهو ما معناه : ( اجعلوها في الأقربين ) ، فما مدى صحة هذا الحديث ؟ وما حكم السنوات التي سبق وأن دفعتها ؟ مع العلم أنني لا أحصي عدها .

الجواب:
الحمد لله

الحديث المذكور صحيح عن النبي صلى الله عليه وسلم أنه قال لأبي طلحة الأنصاري لما أراد أن يتصدق بنخل له اسمه بيرحاء ، قال له النبي صلى الله عليه وسلم : ( أرى أن تجعلها في الأقربين ) متفق على صحته ، وهذا في صدقة التطوع ، أما الزكاة ففيها تفصيل ، إن كان الأقربون ليسوا من الفروع ولا من الأصول جاز صرف الزكاة فيهم ، كالأخوة والأخوال والأعمام ونحوهم إذا كانوا فقراء ، فتكون صدقة وصلة ، وهكذا زوجة الجد إذا كانت ليست جدة لك ، وكانت فقيرة ليس لها عائل يقوم بحاجتها ، وعليك أن تقضي ما صرفته في جدتك أم أمك وفي زوجة جدك إذا كانت مستغنية بنفقة غيرك . والله اعلم

مجموعة فتاوى ومقالات متنوعة للشيخ ابن باز الجزء 14 ص 306. (www.islam-qa.com)


كيف تصلي المرأة في الأماكن العامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21803: كيف تصلي المرأة في الأماكن العامة
السؤال:

سؤالي هل يجوز للمرأة أن تصلي و في المكان رجال أجانب يرونها من أمامها ومن خلفها كما الحال عندما تكون في رحلة أو نزهة أو في المطار ويخشى خروج الوقت ؟ وكيف تكون صفة صلاتها في هذه الحالة؟ جزاكم الله كل الخير .

الجواب:

الحمد لله

إذا اضطرت المرأة إلى الصلاة في الأماكن العامة ، والرجال يمرُّون عليها ويرونها فإنها تغطي جميع بدنها وتصلي في الوقت . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم صرف الزكاة لبناء مسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21805: حكم صرف الزكاة لبناء مسجد
السؤال:

ما حكم صرف زكاة المال لبناء مسجد يوشك على الانتهاء ، وقد توقف بناؤه ؟.

الجواب:
الحمد لله

المعروف عند العلماء كافة ، وهو رأي الجمهور والأكثرين ، وهو كالإجماع من علماء السلف الصالح الأولين أن الزكاة لا تصرف في عمارة المساجد وشراء الكتب ونحو ذلك ، وإنما تصرف في الأصناف الثمانية الذين ورد ذكرهم في الآية في سورة التوبة وهم : الفقراء والمساكين ، والعاملون عليها ، والمؤلفة قلوبهم ، وفي الرقاب ، والغارمون ، وفي سبيل الله ، وابن السبيل . وفي سبيل الله تختص بالجهاد ، وهذا هو المعروف عند أهل العلم وليس من ذلك صرفه في تعمير المساجد ، ولا في تعمير المدارس ، ولا الطرق ولا نحو ذلك ، والله ولي التوفيق .

مجموع فتاوى ومقالات متنوعة الجزء 14 ص 294. (www.islam-qa.com)


جامع زوجته من غير إنزال في نهار رمضان جاهلاً تحريم ذلك ، ولا يغتسل بعد الجماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 21806: جامع زوجته من غير إنزال في نهار رمضان جاهلاً تحريم ذلك ، ولا يغتسل بعد الجماع
السؤال:

تزوجت قبل تسع سنوات
- خلال السنة الأولى من الزواج كنت أداعب زوجتي أثناء نهار رمضان ويتخلل ذلك جماع لها , جهلاً مني بتحريم ذلك حيث كنت أعتقد انه إذا لم يحصل إنزال فلا يفسد الصوم .
- بعد السنة الأولى لم اكرر ما فعلت مره أخرى , وذلك كي أبعد نفسي عن الشبهات .
- منذ أن تزوجت إلى الآن كنت أكرر ما حصل خلال السنة الأولى من مداعبة لزوجتي ولكن خلال ليل رمضان وباقي أيام السنة سواء ليل أو نهار ويتخلل ذلك الجماع من غير إنزال ولا أغتسل اعتقادا ًمني انه إذا لم يحصل إنزال فلا يوجب الغسل .
ارجوا التكرم بالإجابة مع الأخذ بعين الاعتبار أن ما حصل هو جهل مني مع توضيح ما يلزمني أنا وزوجتي .

الجواب:

الحمد لله

هنا في السؤال مسألتان :

الأولى : جماع الصائم .

الثانية : أحكام من جامع ولم يغتسل .

أولاً :

جماع الصائم لزوجته في نهار رمضان لو حالان :

الحال الأولى : أن يعتقد أن الجماع بدون إنزال غير محرَّم في نهار رمضان . فجامع وهو جاهل للحكم .

الحالة الثانية : أن يعلم أن الجماع حرام ولكنه لا يعرف العقوبة .

أما الحالة الأولى فقد قال فضيلة الشيخ ابن عثيمين رحمه الله :

" القول الراجح أن من فعل مفطراً من المفطرات أو محظوراً من المحظورات في الإحرام أو مفسداً من المفسدات في الصلاة وهو جاهل فإنه لا شيء عليه ، لقول الله تعالى : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) فقال الله : قد فعلت .

فهذا الرجل الذي أتى أهله في نهار رمضان إذا كان جاهلاً بالحكم ، يظن أن الجماع المحرَّم هو ما كان فيه إنزال فإنه لا شيء عليه .

وأما الحال الثانية فإن كان يدري أن الجماع حرام ولكنه لا يعرف أن فيه الكفارة فإن عليه الكفارة ، لأن هناك فرقاً بين الجهل بالحكم وبين الجهل بالعقوبة ، فالجهل بالعقوبة لا يُعذر به الإنسان ، والجهل بالحكم يعذر به الإنسان .

ولهذا قال العلماء : لو شرب الإنسان مسكراً يظنُّ أنه لا يُسكر أو يظن أنه ليس بحرام فإنه ليس عليه شيء ، ولو علم أنه يسكر وأنه حرام ولكن لا يدري أنه يُعاقب عليه ، فعليه العقوبة ولا تسقط عنه ، وبناء عليه نقول للسائل ما دمت لا تدري أنه يحرم عليك الجماع بدون إنزال فإنه لا شيء عليك ولا على زوجتك إذا كانت مثلك في الجهل .

ثانياً : أثر هذا الفعل على الصيام والصلاة .

أما الصيام فلا أثر للجنابة فيه ، إذ أن الجنب يصح صومه ، لكن ترك الغسل للصلاة هو المشكلة ، فالصلاة لا تصح بدون اغتسال لبقاء الجنابة وأكثر العلماء على أنه يجب على هذا الإنسان أن يقضي جميع الصلوات التي لم يغتسل لها لكن من المعلوم أن هذا الرجل سوف يجامع فيحصل إنزال فيغتسل .

إلا أنه قد يخفى عليه مقدار ما حصل فيه الخلل مما اغتسل له فنقول له تحرّ واقض احتياطاً وإذا كنت لا تعلم عن هذا شيئاً ولم يخطر ببالك أن الجماع المجرد عن الإنزال يوجب الغسل فنرجو أن لا يكون عليك شيء ، أي أن لا يكون عليك قضاء لكن عليك التوبة ، والاستغفار من التفريط في ترك السؤال .

الشيخ ابن عثيمين ، اللقاء الشهري

ويراجع جواب سؤال رقم ( 9446 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم دفع الزكاة للأخ والأخت والعم والعمة وسائر الأقارب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21810: حكم دفع الزكاة للأخ والأخت والعم والعمة وسائر الأقارب
السؤال:

هل تجوز الزكاة من الأخ لأخيه المحتاج ( عائل ويعمل ولكن دخله لا يكفيه ) ؟ وكذلك هل تجوز للعم الفقير ؟ وكذلك هل تدفع المرأة زكاة مالها لأخيها أو عمتها أو أختها .

الجواب:
الحمد لله

لا حرج في دفع الرجل أو المرأة زكاتهما للأخ الفقير والأخت الفقيرة والعم الفقير والعمة الفقيرة وسائر الأقارب الفقراء لعموم الأدلة ، بل الزكاة فيهم صدقة وصلة ، لقول النبي صلى الله عليه وسلم : ( الصدقة في المسكين صدقة وفي ذي الرحم صدقة وصلة ) رواه الإمام أحمد برقم 15794 ، والنسائي برقم 2582 . ماعدا الوالدين وإن علوا ، والأولاد ذكوراً أو إناثاُ وإن نزلوا ، فإنها لا تدفع إليهم الزكاة ولو كانوا فقراء ، بل يلزمه أن ينفق عليهم من ماله إذا استطاع ذلك ، ولم يوجد من يقوم بالإنفاق عليهم سواه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المراد بالحروف المقطعة في القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 21811: المراد بالحروف المقطعة في القرآن الكريم
السؤال:

ما المراد بالآية : (ألم) ، وما شابهها من الآيات الأخرى الواردة في القرآن ؟ وماذا قال العلماء عن تلك الآيات ؟.

الجواب:

الحمد لله

" قد توقف في تفسير هذه الآية وغيرها من الحروف المقطعة جمع من العلماء كالخلفاء الراشدين رضوان الله عليهم وغيرهم من الصحابة والتابعين وأتباعهم ، ولم يثبت عن النبي صلى الله عليه وسلم أنه فسرها فيستحسن أن نقول : الله أعلم بالمراد منها . ولكن ثبت عن بعض المفسرين من الصحابة والتابعين وأتباعهم أنهم بينوا تفسيرها واختلفوا فيه ... أهـ الصحيح المسبور من التفسير بالمأثور للدكتور/ حكمت بشير ، ج/1 ص/94

والتمس بعض العلماء الحكمة من هذه الحروف فقالوا : " أنها ذكرت هذه الحروف والله أعلم في أول السور التي ذكرت فيها بياناً لإعجاز القرآن ، وأن الخلق عاجزون عن معارضته بمثله ، هذا مع أنه مركب من هذه الحروف المقطعة التي يتخاطبون بها ، وهذا هو الذي نصره شيخ الإسلام ابن تيمية رحمه الله وارتضاه أبو الحجاج المزّي رحمه الله . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم ." فتاوى اللجنة الدائمة ج/ 4 ص/144.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أصحاب الكهف هم أصحاب الرقيم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 21817: أصحاب الكهف هم أصحاب الرقيم
السؤال:

هل أصحاب الكهف هم أصحاب الرقيم أم أن هؤلاء قوم غير هؤلاء ؟.

الجواب:

الحمد لله

قال الشيخ الشنقيطي في تفسير قول الله تعالى : ( أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا ) الكهف/9 :

والظاهر أن أصحاب الكهف والرقيم : طائفة واحدة أضيفت إلى شيئين أحدهما معطوف على الآخر خلافا لمن قال : إن أصحاب الكهف طائفة وأصحاب الرقيم طائفة أخرى ، وأن الله قص على نبيه صلى الله عليه وآله وسلم هذه السورة الكريمة " قصة أصحاب الكهف " ولم يذكر له شيئا عن أصحاب الرقيم وخلافا لمن زعم أن أصحاب الكهف هم الثلاثة الذين سقطت عنهم صخرة فسدت عليهم باب الكهف الذي هم فيه فدعوا الله بأعمالهم الصالحة وهم : البار بوالديه والعفيف والمستأجر ، وقصتهم مشهورة ثابتة في الصحيح إلا أن تفسير الآية بأنهم هم المراد بعيد كما ترى ، واعلم أن قصة أصحاب الكهف وأسماءهم وفي أي محل من الأرض كانوا كل ذلك لم يثبت فيه عن النبي صلى الله عليه وآله وسلم شئ زائد على ما في القرآن وللمفسرين في ذلك أخبار كثير إسرائيلية أعرضنا عن ذكرها لعدم الثقة بها .

" أضواء البيان " ( 4 / 22 ). (www.islam-qa.com)


حال ولد الزنا وحكم الزواج منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 21818: حال ولد الزنا وحكم الزواج منه
السؤال:

هل صحيح أن نبينا صلى الله عليه وسلم حرم بشدة الزواج من ابن الزنا مع أن هذا الشخص قد يكون تقيا صالحا ؟.

الجواب:
الحمد لله

وردت أحاديث في ذم ولد الزنا ، ولكن أكثر هذه الأحاديث ضعيف لا يصح ، وقد روى أبو داود في سننه ( 4 / 39 ) وأحمد في المسند ( 2 / 311 ) عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " ولد الزنى شر الثلاثة " يعني أكثر شرا من والديه وممن حسنه ابن القيم في المنار المنيف ( 133 ) والألباني في السلسلة الصحيحة ( 672 )

وقد وجه العلماء الحديث بعدة توجيهات أشهرها :

ما قاله سفيان الثوري : بأنه شرّ الثلاثة إذا عمل بعمل والديه .

وقد روي ذلك عن عائشة عن النبي صلى الله عليه وسلم أنه قال : :" هو أشر الثلاثة إذا عمل بعمل والديه . يعني ولد الزنا " وإن كان إسناده ضعيفا فقد حمله على هذا المعنى بعض السلف كما تقدم .

ويؤيد هذا التفسير ما رواه الحاكم ( 4 / 100 ) ـ بسند قال عنه الألباني : " يمكن تحسينه" ـ عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم : " ليس على ولد الزنى من وزر أبويه شيء .( ولا تزر وازرة وزر أخرى ) " .( السلسلة الصحيحة 2186 ) .

وبعض العلماء قال إن هذا الحديث محمول على أن غالب أولاد الزنا يكون فيهم شر لأنهم يتخلقون من نطف خبيثة والنطفة الخبيثة لا يتخلق منها طيب في الغالب . فإن خرج من هذه النطفة نفس طيبة دخلت الجنة ، وكان الحديث من العام المخصوص .( انظر المنار المنيف 133) .

ولذا قال شيخ الإسلام ابن تيمية رحمه الله : وَوَلَدُ الزِّنَا إنْ آمَنَ وَعَمِلَ صَالِحًا دَخَلَ الْجَنَّةَ , وَإِلا جُوزِيَ بِعَمَلِهِ كَمَا يُجَازَى غَيْرُهُ , وَالْجَزَاءُ عَلَى الْأَعْمَالِ لا عَلَى النَّسَبِ . وَإِنَّمَا يُذَمُّ وَلَدُ الزِّنَا , لِأَنَّهُ مَظِنَّةُ أَنْ يَعْمَلَ عَمَلًا خَبِيثًا كَمَا يَقَعُ كَثِيرًا . كَمَا تُحْمَدُ الْأَنْسَابِ الْفَاضِلَةِ لِأَنَّهَا مَظِنَّةُ عَمَلِ الْخَيْرِ , فَأَمَّا إذَا ظَهَرَ الْعَمَلُ فَالْجَزَاءُ عَلَيْهِ , وَأَكْرَمُ الْخَلْقِ عِنْدَ اللَّهِ أَتْقَاهُمْ . الفتاوى الكبرى ( 5/83 ) .

وجاء في فتاوى اللجنة الدائمة : " ابن الزنا إذا مات على الإسلام يدخل الجنة ، ولا تأثير لكونه ابن زنا على ذلك لأنه ليس من عمله ، وإنما من عمل غيره . وقد قال تعالى : ( ولا تزر وازرة وزر أخرى ) ولعموم قوله تعالى : ( كل امرئ بما كسب رهين ) وما جاء في معنى ذلك من الآيات ، وأما ما روي عن النبي صلى الله عليه وسلم أنه قال : " لا يدخل الجنَّة ولد زنية " فلم يصح عن النبي صلى الله عليه وسلم ، وقد ذكره الحافظ ابن الجوزي في الموضوعات وهو من الأحاديث المكذوبة على النبي صلى الله عليه وسلم . وبالله التوفيق .ا.هـ

وأما ما يتعلق بحكم الزواج من ابن الزنا فلم ينص أحد من الفقهاء المعتبرين على تحريمه ، وإنما وقع الاختلاف عند الحنابلة في مدى كفاءته لذات النسب فمنهم من رأى أنه كفء لها ، ومنهم من لم ير ذلك لأن المرأة تعير به هي ووليها ،ويتعدى ذلك إلى ولدها . ( يراجع المغني 7 / 28 ) و ( الموسوعة الفقهية 34 / 282 ) .

وقد سئل سماحة الشيخ ابن باز رحمه الله عن رجل زوج ابنته على شخص تبين أنه ولد زنا فما الحكم ؟ فأجاب سماحته :

" إذا كان مسلما فالنكاح صحيح ، لأنه ليس عليه من ذنب أمه ، ومن زنا بها شيء . لقول الله سبحانه : ( ولا تزر وازرة وزر أخرى ) . ولأنه لا عار عليه من عملهما إذا استقام على دين الله وتخلق بالأخلاق المرضية لقول الله عز وجل : ( يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ) الحجرات/13 ، وقول النبي صلى الله عليه وسلم لما سئل عن أكرم الناس قال : أتقاهم .. وقال عليه الصلاة والسلام : " من بطأ به عمله لم يسرع به نسبه " .. " ا.هـ من ( الفتاوى الإسلامية 3 / 166 ) . و الله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يثبت أجر عاشوراء لمن نوى صيامه أثناء اليوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 21819: هل يثبت أجر عاشوراء لمن نوى صيامه أثناء اليوم
السؤال:

أعلم بفضيلة صيام يوم عاشوراء وأنه يكفِّر السنة التي قبله ، ولكن لأن العمل عندنا جارٍ بالتقويم الميلادي لم أعلم بيوم عاشوراء إلا في صباحه ولم أكن أكلت شيئا فنويت الصيام ، فهل صومي صحيح ، وهل أحصَّل فضيلة هذا اليوم وتكفير السنة التي قبله ؟ .

الجواب:

الحمد لله

الحمد لله على ما يسَّر لك من الحرص على النوافل والطاعات ونسأله أن يثيبنا و إياك على ذلك .

أما ما سألت عنه من عقد نية الصيام من الليل فقد ثبت عن النبي صلى الله عليه وسلَّم ما يدل على صحة نية صوم النافلة من النهار ، ما دام الإنسان لم يتناول شيئا من المفطرات من بعد الفجر ، فقد روت عائشة رضي الله عنها أن النبي صلى الله عليه وسلَّم دخل ذات يوم على أهله فقال : هل عندكم من شيء (أي من الطعام) ؟ قالوا : لا ، قال : فإني إذن صائم " مسلم (170،1154). وإذن ظرف للزمان الحاضر فدلَّ ذلك على جواز إنشاء نية صيام النفل من النهار ، بخلاف صيام الفرض فإنه لا يصح إلا بتبييت النية من الليل لحديث " من لم يبيت الصيام قبل الفجر فلا صيام له " أبو داود (2454) الترمذي (726) وصححه الألباني في صحيح الجامع (6535) . والمراد هنا صوم الفرض .

وعلى هذا فصيامك صحيح ، أما حصول الأجر في الصيام فهل هو ثواب يوم كامل أو من وقت النية فقط ؟ قال الشيخ العثيمين رحمه الله :

( في هذا قولان للعلماء : الأول : أنه يثاب من أول النهار ، لأن الصوم الشرعي لا بد أن يكون من أول النهار .

الثاني : أنه لا يثاب إلا من وقت النية فقط ، فإذا نوى عند الزوال فأجره نصف يوم . وهذا هو القول الصحيح لقول النبي صلى الله عليه وسلَّم " إنما الأعمال بالنيات وإنما لكل امرئ ما نوى " ، وهذا الرجل لم ينو إلا أثناء النهار فيحسب له الأجر من حين نيته .

وبناء على القول الراجح لو كان الصوم يطلق على اليوم مثل : صيام الاثنين وصيام الخميس وصيام الأيام البيض وصيام ثلاثة أيام من كل شهر ونوى في أثناء النهار فإنه لا يثبت له ثواب ذلك اليوم ) (الشرح الممتع 6/373 )

وينسحب الحكم على من لم ينو صوم عاشوراء إلا بعد طلوع الفجر فإنه لا يحصِّل الأجر المترتب على صيام عاشوراء وهو تكفير سنة ؛ نظرا لأنه لا يصدق عليه أنه صام يوم عاشوراء وإنما صام بعضه ـ من أول ما نوى .

لكن يثبت له عموم الأجر على الصيام في شهر الله المحرم وهو أفضل الصيام بعد رمضان ( كما في صحيح مسلم 1163) .

ولعل من أهم أسباب عدم معرفتك ومعرفة الكثيرين ليوم عاشوراء ـ ومثله الأيام البيض ـ إلا في أثناء اليوم ؛ ما ذكرت من جريان العمل بالتقويم الميلادي ، فلعل فوات مثل هذه الفضائل يكون باعثا لك ولعامة من منَّ الله عليهم بالاستقامة للعمل بالتقويم الهجري القمري ـ الذي شرعه الله لعباده وارتضاه لدينه ـ ولو في نطاق أعمالهم الخاصة وتعاملهم بينهم إحياءً لهذا التقويم وما يذكَّر به من مناسبات شرعية ، ومخالفةً لأهل الكتاب الذين أُمرنا بمخالفتهم والتميُّز عنهم في شعائرهم وخصائصهم ، لاسيما وأن هذا التوقيت القمري هو المعمول به حتى عند أمم الأنبياء السابقين كما استُنبط هذا من حديث تعليل اليهود صومهم لعاشوراء ـ وهو يوم يعرف عن طريق الشهور القمرية ـ بأنه اليوم الذي نجى الله فيه موسى فدل على عملهم به وليس بالشهور الإفرنجية الشمسية

(الشرح الممتع 6/471) .

وعسى الله أن يجعل في فوات مثل هذا الأجر الخاص عنك وعمَّن هم مثلك في الحرص خيراً ، وذلك بما يقوم في القلب من الإحساس بفوات هذا الأجر فيدعو الإنسان للاجتهاد في العمل الصالح مما يورث طاعات عديدة قد يكون أثرها على القلب أبلغ مما قد يحصل للإنسان من الطاعة المعينة التي قد يركن إليها بعض الناس فتكون سبباً في تكاسلهم عن الطاعات وقد تكون سبباً في عجبه بنفسه وامتنانه على الله بهذه الطاعة .

نسأل الله أن يرزقنا من فضله وأجره ، وأن يعيننا على ذكره وشكره .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد الزواج ووالده رافض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 21831: يريد الزواج ووالده رافض
السؤال:

مشكلتي مع والدي فنحن سبعة إخوة وأنا الخامس بينهم ، وقد طلبت من والدي أن يزوجني ، فأجاب أن أنتظر 4 سنوات ، وأنا في طريقي لإنهاء تدريبي إن شاء الله ( وسأنتهي من برنامج التدريب ) بعد عام من الآن ، والبلد الذي أسكنه مليء بالفتن ، والله المستعان ، وعليه : فأنا أريد أن أعرف ما إذا كان والدي ستلحقه ذنوب لأنه لم يتركني أتزوج ، وللمعلومية فكل إخوتي عزاب كذلك ، أنا لا أستطيع أن أتحدث معه مرة أخرى في هذا الخصوص لأني عندما أكلمه ، فإنه يغضب ثم لا أتمكن من التفوه بأي كلمة وأنا في ذلك الوضع ، وأنا لا أريد حقّاً أن أقع في أية معصية – والله - فأنا أريد أن أفعل كل شيء بالطريق الصحيح ، لكنه لا يسمح لي بفعل ذلك ، أرجوك .. أرجوك .. أرجوك .. أريد منك النصيحة ، فأنا – والله - أخاف أن أقع في الأمور المحرمة ، فأنا لا أستطيع منع نفسي أكثر من ذلك ، والله المستعان .

الجواب:
الحمد لله

أولاً :

لا حظنا في سؤالك أخي الفاضل أنك بارٌّ بأبيك ، وهذا أمرٌ تشكر عليه ، ونحثك على الاستمرار فيه ، وقد أوجب الله ذلك عليك ، والنصوص في ذلك أشهر من أن تذكر .

ثانياً :

ولا حظنا في سؤالك – أيضاً – مدى حرقتك على نفسك أن لا تقع في الموبقات المهلكات ، وهذا يدل – إن شاء الله – على دينٍ متين عندك ، فدِينك هو رأس مالك فإياك أن تفرط فيه فتخسر الدنيا والآخرة ، وابق على خوفك هذا من أن تقع في الفاحشة فيحل عليك سخط الله ، وتذكر مراقبة ربك لك في الليل والنهار ، واعلم أنه يعلم السر وأخفى ، ويعلم خائنة الأعين وما تخفي الصدور ، ويكفيك أن تتصور لو قبض الله روحك وأنت – حاشاك من ذلك – في حال مقارفتك للمعصية ، فكيف ستلقى الله تعالى ؟

ثالثاً :

ونوصيك بتقوى الله ، فهي الحاجز المنيع بينك وبين الفواحش ، ونوصيك بغض البصر عن كل ما حرَّم الله ، وليس لك إلا النظرة الأولى التي تقع من غير قصدٍ ، ونوصيك بعدم الاستماع لما حرَّم الله مما قد يثير الشهوة الكامنة ، وبالبعد عن أصحاب السوء ، وأصدقاء الفحش الذين لا يريدون لك إلا النار في الآخرة ، والعار في الدنيا .

وهذه بعض أسباب الوقوع في الفاحشة ، فبمقدار بعدك عنها يكون بُعدك عن الفاحشة .

وبعد ذلك نوصيك بالطاعات ، وخاصة الصيام فهو العلاج الذي أوصى به النبي صلى الله عليه وسلم في مثل أحوالك هذه .

عن ابن مسعود – رضي الله عنه – قال : قال النبي صلى الله عليه وسلم : " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء " . رواه البخاري ( 4778 ) ومسلم ( 1400 ) .

معنى الباءة : تكاليف الزواج .

ومعنى وِجاء : وقاية .

ونوصيك بقراءة القرآن والإكثار من الدعاء أن يجنبك الله الفتن ما ظهر منها وما بطن ، ونوصيك بالصحبة الصالحة التي تدلك على الخير ، وتحثك عليه ، وكذا نوصيك بالتمارين الرياضية ، والنوم مبكِّراً .

وهذه بعض الأسباب التي يُرجى أن تكون سبباً لابتعادك عن كل ما لا يُرضي ربك تعالى .

وإليك هذه الفائدة النفيسة :

قال ابن مفلح - نقلاً عن ابن عقيل في " الفنون " - : وتسمع قوله { قل للمؤمنين يغضوا من أبصارهم } وأنت تُحَدِّقُ إلى المحظورات تحديقَ متوسل أو متأسف كيف لا سبيلَ لكَ إليها ، وتسمع قوله تعالى { وجوه يومئذِ ناضرة } تهشُّ لها كأنها فيكَ نزلت ، وتسمع بعدها { ووجوه يومئذِ باسرة } فتطمئن أنها لغيرك ‍! ومِن أين ثبت هذا الأمر ؟ ومِن أين جاءَ الطمعُ ؟ اللهَ اللهَ ، هذه خدعةٌ تحول بينك وبين التقوى . أ.هـ .

" الآداب الشرعية " ( 1 / 151 ، 152 ) .

رابعاً :

وأما فعل والدك من منعك من الزواج وتأخيره عليك : فهو خطأ منه ، وينبغي عليه أن يتقي الله في أبنائه ، وأن يسارع في تزويجهم ، وأن يعلم أن حاجة بعض أبنائه وبناته للزواج قد تكون أكثر وأعظم من حاجتهم للطعام والشراب .

وهذه فتوى الشيخ ابن عثيمين – رحمه الله – في مثل حال والدك :

قال – رحمه الله - :

" الواجب على أبيك ما دام الله قد أغناه أن ينفق عليك طعاماً وشراباً وكسوة وسكنى ، ويجب عليه أيضاً أن يزوجك إذا كنت محتاجاً إلى الزواج ، كما قال ذلك أهل العلم ، .......

وبهذه المناسبة أود أن أنبه على أمر مهم ، وهو أن بعض الآباء وهم أغنياء يطلب منهم أبناؤهم الزواج فيرفضون ، قائلين للولد : اسع في الكسب للصرف على نفسك وتزوج فأنت رجل ، وما أشبه ذلك ، وقد نص أهل العلم أن من وجبت عليه نفقة شخص وجب عليه إعفافه وتزويجه ، فليتق الله هؤلاء الآباء ، وليقوموا بما أوجب الله عليهم من إعفاف أبنائهم والله الموفق " .

من كتاب " فتاوى منار الإسلام " ج/ 3 ص/619

وأخيراً : نسأل الله لنا ولك الثبات والعفة والمعونة إنه سبحانه نعم المولى ونعم النصير .

الإسلام سؤال وجواب (www.islam-qa.com)


هل في نذر المعصية كفارَّة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 21833: هل في نذر المعصية كفارَّة ؟
السؤال:

نذرت أن لا أكلم خالي ولا أدخل بيته ثم ندمت فهل عليّ كفارة ؟.

الجواب:
الحمد لله عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " النذر نذران : فما كان لله فكفارته الوفاء ، وما كان للشيطان فلا وفاء فيه ، وعليه كفارة يمين " . رواه ابن الجارود في " المنتقى " ( 935 ) والبيهقي ( 10 / 72 ) . والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 479 ) . قال الشيخ الألباني : [ وفي الحديث ] دليل على أمرين اثنين : الأول : أن النذر إذا كان طاعة لله وجب الوفاء به ، وأن ذلك كفارته ، وقد صحَّ عنه صلى الله عليه وسلم أنه قال : " من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه " . متفق عليه . والآخر : أنَّ من نذر نذراً فيه عصيان للرحمن وإطاعة للشيطان : فلا يجوز الوفاء به ، وعليه الكفارة كفارة اليمين ، وإذا كان النذر مكروهاً أو مباحاً : فعليه الكفارة من باب أولى ، ولعموم قوله - عليه الصلاة والسلام - " كفَّارة النَّذر كفَّارة اليمين " . أخرجه مسلم وغيره من حديث عقبة بن عامر - رضي الله عنه - وهو مخرَّج في " الإرواء " ( 8 / 210 ) . وما ذكرنا من الأمر الأول والثاني : متفق عليه بين العلماء ، إلا في وجوب الكفَّارة في المعصية ونحوها ، فالقول به مذهب الإمام أحمد وإسحاق ، كما قال الترمذي ( 1 / 288 ) ، وهو مذهب الحنفيَّة أيضاً ، وهو الصواب ، لهذا الحديث وما في معناه ممَّا أشرنا إليه . " السلسلة الصحيحة " ( الحديث : 479 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


نشر رسائل الآخرين وأحاديثهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
سؤال رقم 21836: نشر رسائل الآخرين وأحاديثهم
السؤال:

فما حكم من يقوم بنشر أغراض الآخرين (الشخصية) سواءا أكانت مذكرات أو رسائل أو حديث دار معه في مجلس ... الخ . فيقوم بنشرها أمام الناس أو أمام فئة معينة دون إذن من صاحبها ؟.

الجواب:

الحمد لله

إذا استودعه إياها على أنها سر فلا يجوز له إفشاؤها لقوله صلى الله عليه وسلم "المجالس بالأمانة " وكذلك إذا كان يترتب على نشرها ضررٌ على أخيه المسلم فلا يجوز ذلك لقوله صلى الله عليه وسلم "" لا ضرر ولا ضرار " وكذلك إذا كان نشرها يترتب عليه فضيحة لأخيه المسلم العاصي المستتر بستر الله فلا يجوز نشرها أيضاً وأما إذا كان يترتب على نشرها مصلحة شرعية ومنفعة لصاحبها أو للناس ولم يشترط صاحبها كتمانها فلا بأس بنشرها حينئذٍ بل قد يؤجر على ذلك .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يلزمه الزواج من قريبته التي لمسها بالحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 21841: هل يلزمه الزواج من قريبته التي لمسها بالحرام
السؤال:

أنا في وضع مزعج للغاية. فقد وقعت في ذنب حيث قمت بملامسة امرأة غير متزوجة، وهي من أقاربي. أنا لم أجامعها، لكني لامستها وهي لامستني أيضا. وبما أنها من الأقارب (ابنة خالي)، فأنا أخاف أن تخبر الآخرين . لقد كيفت حياتي بما يتفق والشريعة الإسلامية، ولذلك فإن الناس يحترموني كثيرا . أنا لست متزوجا ، لكني سأتزوج من فتاة صالحة (قريبا). فهل علي أن أتزوج بالمرأة التي لمستها ؟ أنا أخاف كثيرا من هذه المرأة، فهي جارة عائلتي . ماذا علي أن أفعل كي أتخلص من هذا الوضع؟ أعلم أني ارتكبت معصية. وأنا أدعو الله أن يغفر لي ذنبي. أنا لا أستطيع تخيل الزواج بهذه المرأة التي كانت دائما ما تستخدم الحيل لتلفت انتباهي . أنا الآن في ورطة . هل علي أن أخبر والداي بالأمر؟ هل علي أن أخبر الفتاة التي سأتزوج بها عن القصة ؟ هل يمكن لهذه الفتاة التي لمستها أن تجبرني على الزواج بها وفقا للشريعة الإسلامية ؟.

الجواب:
الحمد لله

أما بعد فيجب عليك أن تستغفر الله تعالى وتتوب إليه مما بدر منك ، وأن تعزم على عدم العود لذلك أبدا . ولمسك لهذه المرأة لا يوجب زواجك منها ، وليس في الشريعة ما يجبر المكلف على الزواج من امرأة لا يرغب فيها ولا يختارها ، ولا يصح النكاح إلا بعقد مستوف لشروطه ومنها رضا الزوج المكلف.

ولا يلزمك إخبار والديك ولا الفتاة التي ستتزوجها بما حدث ، بل أنت مأمور بالستر على نفسك ، والتوبة فيما بينك وبين ربك ، لقول النبي صلى الله عليه وسلم " اجتنبوا هذه القاذورة التي نهى الله عز وجل عنها ، فمن أَلمَّ فليستتر بستر الله عز وجل " رواه البيهقي وصححه الألباني في السلسلة الصحيحة برقم 663

والقاذورة هي الفعل القبيح والقول السيء مما نهى الله عنه ، سبل السلام (3/31)

ألّمَ أي ارتكب وفعل

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يصاب المسلم بأمراض نفسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21843: هل يصاب المسلم بأمراض نفسية
السؤال:

هل من الممكن أن يصاب المسلم بأمراض نفسية ؟
(حيث أن البعض يقولون أن المسلم لا يصاب بالأمراض النفسية).

الجواب:
الحمد لله

لا شك أن الإنسان قد يُصاب بالأمراض النفسية بالهم للمستقبل والحزن على الماضي ، وتفعل الأمراض النفسية بالبدن أكثر مما تفعله الحسيّة والبدنية ، .. ويجب أن نعلم أن الهموم والغموم التي تصيب المرء هي من جملة ما يكفّر عنه بها ويخفف عنه من ذنوبه ، فإذا صبر واحتسب أثيب على ذلك .

ودواء هذه الأمراض بالأمور الشرعية أنجح من علاجها بالأدوية الحسيّة كما هو معروف .

ومن هذه الأدوية الشرعية أن يدعو بالأدعية المأثورة لزوال الهمّ والغمّ ، ومن أدويتها الحديث الصحيح عن ابن مسعود رضي الله عنه : ( أنه ما من مؤمن يصيبه همّ أو غمّ أو حزن فيقول : اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض فيًّ حكمك عدلٌ فيَّ قضاؤك ، أسألك بكل اسم هو لك ، سمَّيت به نفسك أو أنزلته في كتابك أو علّمته أحداً من خلقك ، أو استأثرت به في علم الغيب عندك ، أن تجعل القرآن العظيم ربيع قلبي ، ونور بصري ، وجلاء حزني ، وذهاب همِّي وغمِّي ، إلا فرَّج الله عنه ) فهذا من الأدوية الشرعية ، وكذلك أيضاً أن يقول الإنسان : ( لا إله إلا أنت سبحانك إني كنت من الظالمين )

ومنها الرقية بأن يرقي الإنسان نفسه ـ وهذا أفضل ـ فإن الرسول صلى الله عليه وسلم كان يرقي نفسه بالمعوِّذات عند منامة ينفث بيديه ، فيمسح بهما وجهه وما استطاع من جسده . أو يذهب إلى من يوثق في دينه فيرقيه .

ومن أراد مزيداً من ذلك فليرجع إلى ما كتبه العلماء في باب الأذكار كالوابل الصيِّب لابن القيم ، والكلم الطيّب لشيخ الإسلام ، والأذكار للنووي ، وكذلك زاد المعاد لابن القيم .

من فتوى الشيخ ابن عثيمين . كتاب فتاوى إسلامية ج/4 ص/465-467.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صفات المفتي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 21844: صفات المفتي
السؤال:

ما هي الخصال التي يجب تحققها فيمن ينصِّب نفسَه للفتيا ؟.

الجواب:

الحمد لله

قال ابن القيم :

ذكر أبو عبد الله بن بطة في كتابه في " الخلع " عن الإمام أحمد أنه قال : " لا ينبغي للرجل أن ينصِّب نفسه للفتيا حتى يكون فيه خمس خصال :

أولها : أن تكون له نيَّة ، فإن لم يكن له نيَّة لم يكن عليه نورٌ ولا على كلامه نور .

والثانية : أن يكون له علمٌ وحلمٌ ووقارٌ وسكينةٌ .

الثالثة : أن يكون قويّاً على ما هو فيه وعلى معرفته .

الرابعة : الكفاية وإلا مضغه النَّاس .

الخامسة : معرفة النَّاس .

وهذا مما يدل على جلالة أحمد ومحله من العلم والمعرفة ؛ فإن هذه الخمسة هي دعائم الفتوى ، وأي شيءٍ نقص منها ظهر الخلل في المفتي بحسبه .

" أعلام الموقعين " ( 4 / 153 ). (www.islam-qa.com)


المدخنة أمام المصلين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21846: المدخنة أمام المصلين
السؤال:

ما حكم وضع مدخنة البخور أمام المصلين في المسجد ؟.

الجواب:
الحمد لله

لا حرج في ذلك ، ولا يدخل هذا فيما ذكره بعض الفقهاء من كراهة استقبال النار ، فإن الذين قالوا بكراهة استقبال النار عللوا هذا بأنه يشبه المجوس في عبادتهم للنيران ، فالمجوس لا يعبدون النار على هذا الوجه وعلى هذا فلا حرج من وضع حامل البخور أمام المصلي ، ولا من وضع الدفايات الكهربائية أمام المصلي أيضاً ولاسيما إذا كانت أمام المأمومين وحدهم دون الإمام .

كتاب الدعوة /5 الشيخ ابن عثيمين 2/90 (www.islam-qa.com)


نذرت أن تصوم شهراً فهل تقضي أيام الحيض ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 21848: نذرت أن تصوم شهراً فهل تقضي أيام الحيض ؟
السؤال:

لقد نذرت صوم شهر ، فهل الأيام التي أكون فيها حائضة يلزمني قضاؤها بعد انتهاء النذر ؟.

الجواب:

الحمد لله

إذا نذرت المرأة أن تصوم شهراً ، فإنها تقضي أيام حيضها ، كما أنها تقضي أيام حيضها في شهر رمضان .

انظر المغني لابن قدامة (10/86) .

وسئلت اللجنة الدائمة للإفتاء مثل هذا السؤال فأجابت :

" يجب عليك صوم الشهر الذي نذرت صيامه ، وإن أفطرت منه شيئا بسبب الحيض فعليك قضاء عدد الأيام التي أفطرتيها من الشهر .

وبالله التوفيق " اهـ .

"فتاوى اللجنة الدائمة" (23/336) .

الإسلام سؤال وجواب (www.islam-qa.com)


انتفاضة الشعب الفلسطيني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 21854: انتفاضة الشعب الفلسطيني
السؤال:

اليوم نعيش ظاهرة سياسية كبيرة هزت العالم وهي انتفاضة الشعب الفلسطيني ضد اليهود فهل لكم كلمة توجهونها إلى الشباب المسلم في فلسطين المحتلة ؟.

الجواب:

الحمد لله

أنصحهم بتقوى الله والتعاون على الخير والاستقامة في العمل ، فالله ينصر من ينصره ، فقد قال سبحانه وتعالى : ( يا أيها الذين أمنوا إن تنصروا الله ينصركم ويثبت أقدامكم ) محمد/7 ، وقال سبحانه في مكان آخر من كتابه الكريم : ( وعد الله الذين أمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليُبدلنهم من بعد خوفهم أمناً يعبدونني لا يشركون بي شيئاً ) النور/55

إنني أنصح كل إخواني بالتعاون معهم وأنصح الأغنياء وولاة الأمور بأن يمدوا يد العون لإخوانهم في فلسطين المجاهدة لاسترداد بلادهم والنصر على الأعداء إن شاء الله ، أيدهم الله بالحق وجزاهم عن المسلمين كل خير ، وما عليهم إلا أن يصبروا ويصابروا فإن وعد الله حق وإن الله ناصر من ينصره ، وفقهم الله ونصرهم على عدوهم ، ووفق المسلمين لمساعدتهم والوقوف بصفهم حتى ينصرهم الله على عدوهم وهو سبحانه خير الناصرين .

مجموع فتاوى سماحة الشيخ ابن باز ج/1 ص 1262 (www.islam-qa.com)


أتمم ما نسيت مادام الوقت قصيراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21859: أتمم ما نسيت مادام الوقت قصيراً
السؤال:

صليت الظهر وبعد ذلك تذكرت أني صليت ثلاث ركعات فقط ، هل أصلي الرابعة وأسجد للسهو أو أعيد الصلاة كاملة ؟.

الجواب:
الحمد لله

متى ترك المصلي ركعة من صلاته أو أكثر ، ثم تذكر وهو في مصلاه أو في المسجد بعد وقت قصير كخمس دقائق ونحوها فإنه يكمل الصلاة فيأتي بما ترك ، ثم يسلم ثم يسجد للسهو ثم يسلم أيضاً ، فإن لم يتذكر إلا بعد طول الفصل كنصف ساعة أو بعد الخروج من المسجد وطول المدة فإنه يعيد الصلاة كلها ويلغي الأولى لعدم الموالاة بين الركعات .

فتاوى المرأة للشيخ ابن جبرين ص 71 (www.islam-qa.com)


شرطت عليه إن تزوج عليها فزوجته الثانية تكون طالقاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 21860: شرطت عليه إن تزوج عليها فزوجته الثانية تكون طالقاً
السؤال:

رجل تزوج وشرطوا عليه في العقد أن كلَّ امرأةٍ يتزوج بها تكون طالقاً ، ، ثم إنَّه تزوج ، فما الحكم في المذاهب الأربعة ؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية السؤال السابق فأجاب :

هذا الشرط غير لازمٍ في مذهب الإمام الشافعي ، ولازم له في مذهب أبي حنيفة متى تزوج وقع به الطلاق ، ومتى تسرَّى عتقت عليه الأمة ، وكذلك مذهب مالك ، وأما مذهب أحمد : فلا يقع به الطلاق ولا العتاق ، لكن إذا تزوج وتسرَّى كان الأمر بيدها ، إن شاءت أقامت معه ، وإن شاءت فارقته ؛ لقوله صلى الله عليه وسلم : " إنَّ أحق الشروط أن يوفى به ما استحللتم به الفروج " ؛ ولأن رجلاً تزوَّج امرأة بشرط أن لا يتزوج عليها ، فرفع ذلك إلى عمر ، فقال : " مقاطع الحقوق عند الشروط " .

فالأقوال في هذه المسألة ثلاث :

أحدها : يقع به الطلاق والعتاق .

والثاني : لا يقع به ، ولا تملك امرأته فراقه .

والثالث : وهو أعدل الأقوال : أنه لا يقع به طلاق ولا عتاق ، لكن لامرأته ما شرط لها ، فإن شاءت أن تقيم معه ، وإن شاءت أن تفارقه ، وهذا أوسط الأقوال .

" الفتاوى الكبرى " ( 3 / 125 ). (www.islam-qa.com)


يخاف من مقابلة الناس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21865: يخاف من مقابلة الناس
السؤال:

أنا شاب مسلم أشعر بالخوف من الناس عامة وهذا يدفعني إلى الانطواء حتى إنني في بعض الأحيان أكون صاحب حق ولكنني لا أطالب به لخوفي . كما أنني غالبا أتجنب الآخرين خوفا من أن يكون رأيهم فيَّ سيئاً . فهل من حل ؟ وهل يعتبر ذلك نقصاً في إيماني ؟.

الجواب:

الحمد لله

إن الإيمان ينقص بترك الواجبات وفعل المحرمات ، ومادمت تؤدي حق الله وتراعي حرماته فلا يضرك انطواؤك عن الناس ولا خوفك منهم . فإن منعك هذا الخوف من القيام بشيء من الواجبات لحقك الإثم بذلك ، كأن يمنعك الخوف من حضور صلاة الجماعة في المسجد ، أو إنكار ما تستطيع إنكاره من المنكرات بلسانك أو يدك ، أو بذل النصيحة المتعينة عليك لمن يستحقها.

ولا ينبغي لك أن تستسلم لهذه المخاوف ولا أن ترضى بها ، بل فتش عن أسبابها واجتهد في علاجها ، ولعل مما يعينك على ذلك أن تعلم أن المخلوق لا يملك لنفسه نفعا ولا ضرا ، بل لو اجمتمعت الأمة على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك ، رفعت الأقلام وجفت الصحف .

فالأمر كله بيد الله تعالى ، وهو الأحق بخوفك ورجائك ، ورغبك ورهبك ، كما أن ذم الناس لا قيمة ولا وزن له ، ويكفي المؤمن أن ينال رضا الله تعالى ولو سخط عليه جميع الناس .

ومن استقام على أمر الله تعالى واعتصم به فهو أعز الناس ؛ فإن الله تعالى كتب العزة لعباده المؤمنين ، كما قال تعالى : ( ولله العزة ولرسوله وللمؤمنين ) المنافقون / 8

وينبغي أن تظهر آثار هذه العزة على المؤمن في قوله وفعله وسائر مواقفه ، يصدع بالحق ويجهر به ، وينصح ويذكر ويعظ ، يرضى لله ويغضب له ، ويتمعر وجهه حين تُنتهك حرماته .

ويتم هذا ويكمل بمعرفة الإنسان لوظيفته ودوره في هذه الحياة ، فإنه مأمور بعبادة الله تعالى ، وتبليغ دينه ونشره قدر استطاعته ، وهذا يحتاج إلى مخالطة الناس والصبر على أذاهم ، لا سيما الأقارب والأرحام ، وفي الحديث الذي رواه الترمذي (1307) وابن ماجة ( 4032) عن ابن عمر أن النبي صلى الله عليه وسلم قال " المؤمن الذي يخالط الناس ويصبر على أذاهم أفضل من المؤمن الذي لا يخالط الناس ولا يصبر على أذاهم " والحدث صححه الألباني في صحيح الجامع برقم 6651

ولعلك تبدأ في التعرف على رفقة صالحة تأنس إليها ، وتأمن جانبها ، تعينك على التغلب على مشاعر الخوف والتوجس من الناس ، وتجد فيها ما افتقدته فيمن حولك من صدق الإخاء ، وحسن العشرة ، ووضوح الهدف ، ونبل المقصد .

وننصحك أخي السائل بعرض نفسك على طبيب مختص بالأمراض النفسية فلعله يساعدك على إيجاد حل لمشكلتك .

نسأل الله لك التوفيق والسداد .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة في السيارة والطائرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 21869: الصلاة في السيارة والطائرة
السؤال:

أنا امرأة أسكن في إحدى المدن وأذهب مع زوجي إلى مدينة أخرى لعمل ما أو بغرض أن نتمشى أو نتسوق وتدركنا صلاة المغرب أو العشاء فنذهب للبحث عن مسجد فيه مصلى نساء أحيانا لا نجد فيصلي زوجي في المسجد وأنا لا أجد مكاناً أصلي فيه والله يعلم أننا نبحث وبشكل جدي ولكن للأسف كما قلت أحيانا لا نوفق فأضطر أن أصلي في السيارة وأنا جالسة ( السؤال : هل تصح صلاتي بهذه الطريقة علما أنني فعلت هكذا أكثر من مرة ) أفيدوني

الجواب:
الحمد لله

عملك هذا أيتها الأخت غير صحيح ، لأن القيام مع القدرة ركن من أركان الصلاة فيمكنك أن تصلي في المسجد ( قسم الرجال ) بعد خروج الرجال منه ، فإن لم تجدي مسجداً فإنك تصلين على الأرض في أي مكان .

والصلاة في السيارة أو الطائرة أو القطار أو غيرها من المراكب إذا كان المصلي لا يستطيع استقبال القبلة والصلاة قائماً لا تجوز في الفريضة إلا بشرطين :

1- أن يخشى خروج وقت الفريضة قبل وصوله ، أما إن كان سينزل قبل خروج الوقت فإنه ينتظر حتى ينزل ثم يصلي .

2- ألا يستطيع النزول للصلاة على الأرض ، فإن استطاع النزول وجب عليه ذلك .

فإذا وجد الشرطان جاز له الصلاة في هذه المراكب والدليل على جواز الصلاة على هذه الحال عموم قوله تعالى : { لا يُكلف الله نفساً إلا وسعها } البقرة / 286 وقوله تعالى : { فاتقوا الله ما استطعتم } التغابن / 16 ، وقوله تعالى : { وما جعل عليكم في الدين من حرج } الحج / 78 .

فإن قيل : إذا جاز لي الصلاة على هذه المراكب ، فهل أستقبل القبلة ، وهل أصلي جالساً مع القدرة على الصلاة قائماً ؟

فالجواب :

إن استطعت أن تستقبل القبلة في جميع الصلاة وجب فعل ذلك ؛ لأنه شرط في صحة صلاة الفريضة في السفر والحضر انظر سؤال رقم ( 10945 ) .

وإن كان لا يستطيع استقبال القبلة في جميع الصلاة فليتق الله ما استطاع ؛ لما سبق من الأدلة .

هذا في الفرض ، أما النافلة فأمرها واسع ، فيجوز للمسلم أن يصلي على هذه المذكورات حيثما توجهت به - ولو استطاع النزول في بعض الأوقات - ؛ لأن النبي صلى الله عليه وسلم كان يتنفل على راحلته حيث كان وجهه ، لحديث جابر أن النبي صلى الله عليه وسلم " كان يصلي التطوع وهو راكب في غير القبلة " رواه البخاري 1094 ، لكن الأفضل أن يستقبل القبلة عند الإحرام حيث أمكنه في صلاة النافلة حين سيره في السفر . أنظر فتاوى اللجنة الدائمة 8/124

وأما صلاة الفريضة جالساً مع القدرة على القيام فإنها لا تجوز لعموم قوله تعالى : ( وقوموا لله قانتين ) البقرة / 238، وحديث عمران بن حصين أن النبي صلى الله عليه وسلم قال له : ( صلِّ قائماً فإن لم تستطع فقاعداً ، فإن لم تستطع فعلى جنب ) رواه البخاري 1117 وبالله التوفيق .

فتاوى اللجنة الدائمة 8/126 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب حضور وفاة المحتضر وماذا يفعل من حضر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 21870: هل يجب حضور وفاة المحتضر وماذا يفعل من حضر
السؤال:

كنت مع والدي في المستشفى طوال الوقت أثناء مرض موته . لكني لم أتمكن من البقاء معه عندما حضرته الوفاة . وغادرت غرفته ولم أعد أليها . أنا لم أتمكن من رؤيته ، لماذا ؟ ربما لأني كنت خائفة . أنا الآن ، وبعد مرور عامين على ذلك ، أشعر بالذنب ، وشعوري يتفاقم يوما بعد يوم . وقد قلت لنفسي إني لم أكن ابنة صالحة . فأرجو أن تخبرني كيف يكون تصرف المسلمة الصحيح إذا حضرت الوفاة (أحد) والديها وبعد ذلك . ولك الشكر ..

الجواب:
الحمد لله

إذا حضرت الوفاة أحد الوالدين أو أحد الأقارب أو غيرهم فيسنّ لمن حضر أن يلقنه الشهادة ، فإذا مات وخرجت روحه يغمض عينيه لأن الروح إذا خرجت تبعها البصر ولا يجوز حينئذ الجزع والنياحة ونحوها

وإذا كان الشخص بحيث لا يستطيع البقاء عند المحتضر لخوفه وعدم اعتياده حضور مثل هذه المشاهد فلا شيء عليه ، لكن ينبغي أن يوطّن الإنسان نفسه على ذلك لأنه مما يعين على حياة القلوب ، وقد يتعين على الشخص ذلك إذا لم يوجد غيره فيأثم بتركه .

الشيخ عبد الكريم الخضير

فإذا لم يوجد لتغميض المسلم الميت وتغطيته ثم تغسيله وتكفينه إلا شخص مسلم واحد فعليه وجوباً أن يبقى مع أخيه الميت ليقوم بالواجب نحوه وإذا وُجد من المسلمين من يقوم بذلك سقط الوجوب عن المسلمين الآخرين .

ويُشرع لمن كان موجوداً عند مسلم يحتضر أن يقرأ عليه سورة يس لأنها تسهّل خروج الروح ، وتثبت المحتضر كما ثبت الإرشاد بقراءتها من بعض الصحابة .

وبعد موته وخروج روحه لا يُشرع قراءة القرآن عليه بل المشروع الدعاء له بالمغفرة والرحمة والتثبيت عند السؤال في القبر .

والله اعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


استخدام بويضة أو نطفة من غير الزوجين في التلقيح الصناعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 21871: استخدام بويضة أو نطفة من غير الزوجين في التلقيح الصناعي
السؤال:

ما حكم التلقيح الصناعي بأن تكون البييضة أو النطفة من غير الزوجين ؟ ولمن ينسب الولد في هذه الحالة ؟.

الجواب:

الحمد لله

إذا دخل في عملية التلقيح عنصر أجنبي عن الزوجين كأن تكون البييضة من أجنبية عن الزوجين أو تكون الحاضنة أجنبية عنهما أو تكون النطفة من غير الزوج ، فالتلقيح والحالة هذه محرم ، لأنه يعتبر زنا ، فإن استدخال المرأة مني الرجل له حكم الوطء في الحل والحرمة .

أما الولد الذي ينتج عن هذه الصورة فينسب إلى أمه التي ولدته ، ولا ينسب إلى الرجل صاحب النطفة ، كالحكم في ولد الزنى ، ولو ادعى هذا الرجل نسب الولد ولم ينازعه أحد فإنه يلحق به ، لتشوف الشارع إلى إلحاق الناس بآبائهم ، أما حديث : ( الولد للفراش وللعاهر الحجر ) فيحمل على ما إذا كان هناك نزاع كما يوضحه سبب الحديث .

مجلة الدعوة العدد 1796 ص 20. (www.islam-qa.com)


الصلاة في الطائرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 21874: الصلاة في الطائرة
السؤال:

إذا كنت مسافراً في طائرة وحان وقت الصلاة أيجوز نصلي في الطائرة أم لا ؟

الجواب:
الحمد لله

إذا حان وقت الصلاة والطائرة مستمرة في طيرانها ويخشى فوات وقت الصلاة قبل هبوطها في أحد المطارات ، فقد أجمع أهل العلم على وجوب أدائها بقدر الاستطاعة ركوعاً وسجوداً واستقبالاً للقبلة لقوله تعالى : ( فاتقوا الله ما استطعتم ) التغابن/16 ، ولقوله صلى الله عليه وسلم : ( إذا أمرتكم بشيء فأتوا منه ما استطعتم ) رواه مسلم 1337

أما إذا عُلم أنها ستهبط قبل خروج وقت الصلاة بقدر يكفي لأدائها ، أو أن الصلاة مما يجمع مع غيره كصلاة الظهر مع العصر ، وصلاة المغرب مع العشاء أو علم أنها ستهبط قبل خروج وقت الثانية بقدر يكفي لأدائهما ، فقد ذهب جمهور أهل العلم إلى جواز أدائها في الطائرة ، لوجوب الأمر بأدائها بدخول وقتها ، وذهب بعض المتأخرين من المالكية إلى عدم صحتها في الطائرة لأن من شرط صحتها أن تكون الصلاة على الأرض ، أو على ما هو متصل بها ، كالراحلة أو السفينة مثلاً لقوله صلى الله عليه وسلم : ( جُعلت ليَ الأرض مسجداً وطهوراً ) رواه البخاري في التيمم (335) ، ومسلم في المساجد (521)

فتاوى إسلامية ، اللجنة الدائمة 1/227 (www.islam-qa.com)


حكم طباعة لفظ الجلالة في القرآن بلون متميز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 21875: حكم طباعة لفظ الجلالة في القرآن بلون متميز
السؤال:

ألاحظ أحيانا أن لفظ الجلالة أو أي اسم من أسمائه أو أي ضمير يعود عليه سبحانه وتعالى يكتب في بعض المصاحف باللون الأحمر . فهل يوجد سبب لذلك ؟ وهل يعد ذلك من البدع أم لا ؟ وهل هناك أية قواعد تجويدية أو ورد في السنة ما يستدعي انتباه المسلم عند قراءته للفظ الجلالة من القرآن .

الجواب:
الحمد لله

ليس لذلك أصل ، والواجب جعل كلمات القرآن كلها بلون واحد ، وهذا من البدع التي أحدثت في المصاحف .

الشيخ سعد الحميد . (www.islam-qa.com)


حكم الذهاب إلى المساجد البعيدة للصلاة خلف القارئ الجيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 21877: حكم الذهاب إلى المساجد البعيدة للصلاة خلف القارئ الجيد
السؤال:

يوجد في مدينتنا قارئ جيد يخشع في صلاته ويأتي إليه الناس من مدن بعيدة ، فما الحكم في مجيء هؤلاء وهل صحيح أنهم وقعوا في النهي الوارد في الحديث : ( لا تشدّ الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجد الأقصى ومسجدي ) البخاري في فضل الصلاة (1197) . نرجو الإفادة والتوجيه.

الجواب:
الحمد لله

لا نعلم حرجاً في ذلك ، بل ذلك داخل في الرحلة لطلب العلم والتفقه في القرآن الكريم واستماعه من حسن الصوت به ، وليس السفر لذلك من شد الرحال المنهي عنه وقد ارتحل موسى عليه الصلاة والسلام رحلة عظيمة إلى الخضر عليه السلام في مجمع البحرين لطلب العلم ، ولم يزل أهل العلم من الصحابة ومن بعدهم يرتحلون من إقليم إلى إقليم ومن بلاد إلى بلاد لطلب العلم ، وقد قال النبي صلى الله عليه وسلم : ( من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة ) مسلم في الذكر والدعاء (2699)

الشيخ ابن باز في مجلة البحوث عند رقم 42 ص 137 (www.islam-qa.com)


لا يجوز هجر المسلم لاختلاف وجهات النظر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 21878: لا يجوز هجر المسلم لاختلاف وجهات النظر
السؤال:

أعلم أنه يجوز للمسلم أن يغضب على أخيه مدة لا تتجاوز 3 أيام ، وأن خيرهما الذي يبدأ بالسلام ، لكن إذا كنت لا أرى هذا الأخ إلا مرة واحدة في الأسبوع أو ما يقارب ذلك ، فهل يجوز لي أن أعرض عنه بعد مواجهته 3 مرات ، أم أن علي أن أتقيد بالحد المذكور ( 3 أيام فقط ) ؟ إن أنا فعلت ، فإن الأخ سوف لن يعي أني مستاء منه ، أعلم أن هذا الأسلوب ليس من الأساليب الحسنة التي يحرص المسلم على التخلق بها ، لكن قد يحصل أن يقوم أحد الإخوة بفعل شيء ما ، فأقرر إشعاره أني لا أوافقه فعله .

الجواب:
الحمد لله

هجر المسلم لا يجوز ؛ لأن النبي صلى الله عليه وسلم قال : " لا يحل لرجل أن يهجر أخاه المسلم فوق ثلاث ، يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام " رواه البخاري ( 5727 ) ومسلم ( 2560 ) ، ولا سيما إذا كان المؤمن قريباً لك أخاً أو ابن أخ أو عمّاً أو ابن عم فإن الهجر في حقِّه يكون أشد إثماً .

اللهم إلا إذا كان على معصية ، وكان في هجره مصلحة ، بحيث يقلع عن هذه المعصية فلا بأس به ، لأن هذا من باب إزالة المنكر ، وقد قال النبي صلى الله عليه وسلم : " من رأى منكم منكراً فليغيّره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " رواه مسلم ( 49 ) ، والأصل أن هجر المؤمن لأخيه المؤمن محرّم حتى يوجد ما يقتضي الإباحة .أ.هـ.

انظر " فتاوى منار الإسلام " لابن عثيمين ج/ 3 ص/732 .

وقال ولي الدين العراقي :

هذا التحريم محله في هجرانٍ ينشأ عن غضب لأمر جائز لا تعلق له بالدين ، فأما الهجران لمصلحة دينية من معصية أو بدعة : فلا مانع منه ، وقد أمر النبي صلى الله عليه وسلم بهجران كعب بن مالك وهلال بن أمية ومرارة بن الربيع رضي الله عنهم ، قال ابن عبد البر : وفي حديث كعب هذا دليل على أنه جائز أن يهجر المرء أخاه إذا بدت له منه بدعة أو فاحشة يرجو أن يكون هجرانه تأديباً له وزجراً عنها ، وقال أبو العباس القرطبي : فأما الهجران لأجل المعاصي والبدعة فواجب استصحابه إلى أن يتوب من ذلك ولا يختلف في هذا ، وقال ابن عبد البر – أيضاً - : أجمع العلماء على أنه لا يجوز للمسلم أن يهجر أخاه فوق ثلاث إلا أن يخاف من مكالمته وصلته ما يفسد عليه دينه أو يولد به على نفسه مضرة في دينه أو دنياه ، فإن كان كذلك رخص له في مجانبته ، ورب صرم جميل خير من مخالطة مؤذية .

" طرح التثريب " ( 8 / 99 ) .

والذي ينبغي عليك إذا ارتكب أخوك محرّماً مناصحته وبيان حرمة هذا الأمر وأنه لا يجوز ، وتذكّيره بالله ، فإذا رأيت منه تمادياً على هذه المعصية ورأيت أن المصلحة في هجره فهذا حكمه الجواز كما سبق ، وأما إن كان مجرّد فعل لا توافقه عليه ، أو اختلاف وجهات النظر فبيّن له عدم موافقتك لفعله أو خطأه في وجهة نظره ، أما أن تجعل من هجره إشعاراً بعدم موافقته فهذا قد يؤدي به إلى عدم القبول منك أصلاً ، فضلاً عن أنه لا يعتبر ذلك مسوغاً شرعيّاً لهجره أكثر من ثلاثة أيام ، وسبق في فتوى الشيخ ابن عثيمين أن الأصل في الهجر الحرمة حتى يوجد ما يقتضي الإباحة .

والواجب على المسلم أن يكون واسع الصدر ، ناصحاً لإخوانه ، وأن يتحمّل منهم ويغض الطرف عن هفواتهم ، لا أن يستعجل في اتخاذ حل قد يكون سبباً للقطيعة والهجر المحرّم ، وفّق الله الجميع لما يحبه ويرضاه ، وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


من أين يبدأ الصف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 21879: من أين يبدأ الصف
السؤال:

الصف في الصلاة من أين يبدأ ؟ هل يبدأ من خلف الإمام أم من أقصى اليمين ؟.

الجواب:
الحمد لله

يبدأ الصف الأول في الصلاة من خلف الإمام ممتداً إلى اليمين وإلى الشمال لا من أقصى اليمين كما في السؤال وهكذا الصف الثاني فما بعده .

اللجنة الدائمة في فتاوى إسلامية 1-223 (www.islam-qa.com)


لا ينبغي ترك العمل المشروع خوف الرياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 21880: لا ينبغي ترك العمل المشروع خوف الرياء
السؤال:

أريد أحيانأً أن أقوم بعمل صالح مثل الصلاة أو قراءة القرآن فيدخل عليّ أحد الأشخاص فأتوقف عن القراءة في المصحف أو لا أبدأ في الصلاة أو أقصر فيها إذا كنت بدأت بها ، فهل هذا الفعل صحيح ؟.

الجواب:

الحمد لله

قال ابن مفلح :

( لا ينبغي ترك العمل المشروع خوف الرياء ) .

مما يقع للإنسان أنه أراد فعل طاعة يقوم عنده شيء يحمله على تركها خوف وقوعها على وجه الرياء، والذي ينبغي عدم الالتفات إلى ذلك ، وللإنسان أن يفعل ما أمره الله عز وجل به ورغبه فيه ، ويستعين بالله تعالى ، ويتوكل عليه في وقوع الفعل منه على الوجه الشرعي .

وقد قال الشيخ محيي الدين النووي رحمه الله : لا ينبغي أن يترك الذكر باللسان مع القلب خوفا من أن يظن به الرياء بل يذكر بهما جميعا ، ويقصد به وجه الله عز وجل ، وذكر قول الفضيل بن عياض رحمه الله : إن ترك العمل لأجل الناس رياء ، والعمل لأجل الناس شرك قال : فلو فتح الإنسان عليه باب ملاحظة الناس والاحتراز من تطرق ظنونهم الباطلة لانسد عليه أكثر أبواب الخير . انتهى كلامه. قال أبو الفرج بن الجوزي : فأما ترك الطاعات خوفا من الرياء فإن كان الباعث له على الطاعة غير الدين فهذا ينبغي أن يترك ؛ لأنه معصية ، وإن كان الباعث على ذلك الدين وكان ذلك لأجل الله عز وجل مخلصا فلا ينبغي أن يترك العمل ؛ لأن الباعث الدين ، وكذلك إذا ترك العمل خوفا من أن يقال : مراء ، فلا ينبغي ذلك لأنه من مكايد الشيطان .

قال إبراهيم النخعي : إذا أتاك الشيطان وأنت في صلاة ، فقال : إنك مراء فزدها طولا ، وأما ما روي عن بعض السلف أنه ترك العبادة خوفا من الرياء ، فيحمل هذا على أنهم أحسوا من نفوسهم بنوع تزين فقطعوا ، وهو كما قال ، ومن هذا قول الأعمش كنت عند إبراهيم النخعي ، وهو يقرأ في المصحف فاستأذن رجل فغطى المصحف ، وقال : لا يظن أني أقرأ فيه كل ساعة ، وإذا كان لا يترك العبادة خوف وقوعها على وجه الرياء فأولى أن لا يترك خوف عجب يطرأ بعدها .

وقد تقدم شيء في العجب قبل فصول الأمر بالمعروف والنهي عن المنكر ، ويأتي قبل فصول اللباس في الدخول على السلطان يأمره وينهاه قول داود الطائي أخاف عليه السوط ، قال : إنه يقوى قال : أخاف عليه السيف قال : إنه يقوى قال : أخاف عليه الداء الدفين : العجب .

" الآداب الشرعية " لابن مفلح ( 1 / 267 ، 268 ). (www.islam-qa.com)


ما هي درجة حديث حبب إلي من دنياكم النساء والطيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 21883: ما هي درجة حديث حبب إلي من دنياكم النساء والطيب
السؤال:

ما هي درجة حديث " حبِّب إليَّ من دنياكم النساء والطيب ، وجعلت قرة عيني في الصلاة " ؟.

الجواب:
الحمد لله

الحديث صحيح .

وقد رواه النسائي ( 3939 ) من حديث أنس بن مالك – رضي الله عنه - .

وصححه الحاكم ( 2 / 174 ) ووافقه الذهبي ، وصححه الحافظ ابن حجر في " فتح الباري " ( 3 /15 ) و ( 11 / 345 ).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التأمين على البطاقة الائتمانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 21886: التأمين على البطاقة الائتمانية
السؤال:

إذا أردنا أن نحصل على بطاقة الائتمان مثل الفيزا ، أو المساتر كارد ، فإن التأمين عليها إجباري حتى إذا سرقت أو سرق بواسطتها مبالغ من الغير تكون مضمونة عند شركة التأمين .

الجواب:

الحمد لله

هذا تأمين محرم ، ولا يجوز ، وهو نوع من أنواع الميسر المحرم الذي حرمه الله في كتابه ، قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ ) المائدة/90

فشركة التأمين تأخذ مبلغ التأمين ، فإذا سُرِقت البطاقة ضمنت المسروق ، وإذا لم يحصل شيء أكلت المال .

وحصول السرقة من عدمه أمر مجهول ، والمبلغ الذي سيسرق لو سرقت البطاقة أمر مجهول ، فهذا غرر وجهالة واضحة .

وأخذهم المال إذا لم يحدث شيء هو أكل لأموال الناس بالباطل ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ) النساء/29

هذا بالإضافة إلى أن أكثر البطاقات الائتمانية يوجد بها شروط محرمة ربوية وغيرها .

الإسلام سؤال وجواب (www.islam-qa.com)


الموقف من أخطاء القضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 21887: الموقف من أخطاء القضاء
السؤال:

لقد تسبب القضاة الجهلة في نفورنا من الشرع الحكيم ليس لنقص فيه حاشا لله ولكن لنقص في عقول قضاتنا هداهم الله فإن الله أرحم بالعباد منهم فحد شارب الخمر 80 جلدة وهو من الموبقات السبع وهم يعزرون في قضايا تافهة بالجلد أكثر من ذلك وكأن القضاء في الإسلام عبارة عن العصا الغليظة والسجن فمقابلة بعض القضاة الذي لا يكاد يرد السلام هو أشد عقاب فهل يجوز المناداة بتطبيق القوانين الوضعية لأننا لا نستطيع بهذه العقليات أن نطبق شرعنا الحنيف بل نسيء إليه فالقاضي أقل الناس التزاما بدوامه الرسمي وأسوأ الناس معاملة وأكثر الناس حبا للمال ومخططات الأراضي فما هو الحل حفظكم الله وكثر من أمثالكم الملتزمين بدينهم الذين يؤمنون بأهميَّة التقنية في خدمة هذا الدين الحنيف. وأخيرا أقول ثبت الله الصالح من قضاتنا وهدى الضال منهم إلى الطريق الصحيح .

الجواب:

الحمد لله

أجزم بأن ما ذكر مبالغ فيه ، ولكن ليس القضاة بالمعصومين فهم كغيرهم يصيبون وهو الغالب ، ويخطئون وخطأ المجتهد مغفور له إن شاء الله ، فإذا وجد شيء من الأخطاء فعلى الإنسان إن كان ممن يدرك هذه الأخطاء أن يسعى في تصحيحها بالمناصحة مع المخطئ ومشاورة أهل العلم والفضل والنصح ، ولا يجوز بحال من الأحوال إذا وجد شيء من الخطأ أن نطالب بتطبيق القوانين الوضعية ، قال تعالى : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما ) ، وقال تعالى : ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ) ، وقال ( .... هم الفاسقون ) ، وقال ( .... هم الظالمون ) . فالحكم بغير ما أنزل الله من أعظم المنكرات التي يجب على المسلمين إزالتها فورا فكيف نطالب بتطبيقها ؟ وعلى القضاة أن يتقوا الله في أحكامهم على أن تكون وفق ما شرعه الله ، والعقوبات والتعزيرات علاج لمشاكل المجتمع ، وعلى القضاة وغيرهم ممن يقصّر في الدوام الرسمي أن يتقوا الله في ذلك ويحرص على براءة ذمته ، وطيب كسبه لأنه أجير لا يجوز له أن يخلّ بشيء مما أوجب الله عليه .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


ماذا يقول في سجود الشكر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 21888: ماذا يقول في سجود الشكر؟
السؤال:

ماذا يقول في سجود الشكر ؟.

الجواب:
الحمد لله

لم يرد في الأحاديث تخصيص سجود الشكر بدعاء معين ، ولذلك قال العلماء : يقول في سجود الشكر ما يقوله في سجود الصلاة من التسبيح والدعاء . فيقول : سبحان ربي الأعلى ، اللَّهُمَّ لَكَ سَجَدْتُ ، وَبِكَ آمَنْتُ ، وَلَكَ أَسْلَمْتُ ، سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ ، تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ . ثم يدعو بما أحب .

قال ابن قدامة رحمه الله : صفة سجود الشكر في أفعاله وأحكامه وشروطه كصفة سجود التلاوة اهـ المغني 2/372 . وقال في سجود التلاوة : ويقول في سجوده ما يقول في سجود الصلاة اهـ المغني 2/362 .

وقال الشيخ ابن عثيمين رحمه الله : يكون سجود الشكر عن مصيبة اندفعت أو لنعمة تهيأت للإنسان وهو كالتلاوة خارج الصلاة ، فبعض العلماء يرى له الوضوء والتكبير ، وبعضهم يرى التكبيرة الأولى فقط ، ثم يخر ساجدا ويدعو بعد قوله سبحان ربي الأعلى اهـ فتاوى منار الإسلام 1/205 .

والله أعلم وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


احمد ربك على الهداية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 21892: احمد ربك على الهداية
السؤال:

أنا شاب متزوج وكنت أشتري أشرطة غنائية فحلفت بالطلاق ذات مرة ألا أشتري شريط أغان ، والآن أريد أن أشتري أشرطة دينية ؟.

الجواب:

الحمد لله

أحمد ربك أن منّ عليك بالهداية والتائب من الذنب كمن لا ذنب له ، وأنت إنما حلفت بالطلاق عن شراء الأشرطة الغنائية وليس عن كل شريط فاشتر أشرطة دينية واستمع إليها ولاتشتري الأشرطة التي حلفت عليها بالطلاق .

مجلة الدعوة العدد 1801 ص 37. (www.islam-qa.com)


التسمية في الوضوء إذا كان الشخص في الحمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 21895: التسمية في الوضوء إذا كان الشخص في الحمام
السؤال:

هل يجوز للمسلم إذا قضى الحاجة في الحمام أن يقول بعد ذلك "بسم الله" داخل الحمام ثم يتوضأ , أم أنه يخرج ويسمي ثم يدخل ويتوضأ (حيث لا وضوء لمن لم يذكر اسم الله ) . و هل يجوز أن أذكر الله تعالى وأنا أستحم في الحمام ؟.

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين عن ذلك فقال :

التسمية إذا كان الإنسان في الحمام تكون بقلبه ولا ينطق بها بلسانه ، وإذا كان كذلك فاعملي بهذا على أن القول الراجح أن التَّسمية ليست من الواجبات بل هي من المستحبَّات ، فينبغي ألا يكون لديك هواجس وغفلة .

فتاوى إسلامية ج/1 ص/219 (www.islam-qa.com)


أسلمت وتشكو من حال زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 21898: أسلمت وتشكو من حال زوجها
السؤال:

أنا امرأة أوربية ، دلها الله إلى صراط الإسلام المستقيم ، ولله الحمد .
وأنا أبذل قصارى جهدي محاولة اتباع دين الله ، لكني أستنصحك حول بعض المشاكل التي عرضت على علاقتي مع زوجي .
أجد أنه من الضروري أن أخبرك بأن حياتنا الزوجية تتسم بالتوتر . وقد بلغ الأمر مبلغا أني طلبت منه الطلاق لأول مرة قبل عدة أشهر من الآن ، وذلك لأنه كان يتجاهل الصلاة مع أنه يعلم بالتزاماته ، كما أنه اكتسب عادة سيئة أخرى وهي أنه إذا كان غاضبا، فإنه يهددني بالطلاق وقد أخرجني من البيت وهو في تلك الحالة. وعندما ثبت له أني سأتركه ، تاب وغير أسلوب تعامله ، ولذلك فقد سحبت طلبي وعدت إليه . ومع ذلك فإن التوتر لا يزال يخيم على علاقتنا . والسبب الرئيسي في ذلك هو أنه أضعف إيمانا مني في وقتنا الحاضر . وأنا لا أظن في نفسي الكمال ، وأعلم أني أقع في المعاصي . إلا أني أراه دوما يعمل أمورا ليست بالجيدة (فهو يقع في الحرام والمكروه) ، وأنا لا أستطيع أن أمنع نفسي وأسكت عن ذلك. فمن الأمثلة، استخدامه للكلمات البذيئة في حضور ابنتنا، أو ضربها لها وتقبيلها في مواضع يجدر أن نعلمها الخجل منها .. الخ . وإذا ما أخبرته بأن من غير الجيد فعل مثل هذه الأمور، وفي بعض الأحيان يسعفني الدليل من الكتاب والسنة ، يرد إما بأنه يعلم بهذا ، ثم يستمر فيما هو قائم عليه ، أو أنه يغضب ويخبرني بأن أهتم بشؤوني الخاصة . وهذا مصدر توتر بيننا ، وكل واحد منا بدأ يفقد صبره تجاه شريكه . وسؤالي هو : فيما يختبرني الله في هذه الأحداث ؟ أليس من الواجب علي إخباره وتذكيره بالصحيح إذا كنت أعلمه ؟ أم أن علي أن أصبر عليه وأنتظر حتى يكتشف ذلك بنفسه، فقد أخذ يقرأ الكتب الإسلامية ؟ أنا أستنصحك حول هذا الموضوع لأنه بدأ يشعر بالمضايقة من هذه التنبيهات ، وقد بدأت أفقد صبري وأصبحت أغضب إذا لم يستمع لما أقوله له . أرجو أن تنصحني مع تأييد ذلك باستدلالات من الكتاب والسنة.

الجواب:

الحمد لله

نحمد الله تعالى أن وفقك وهداك ورزقك الحرص على طاعته ومرضاته ، وأن هدى زوجك للتغيير من أسلوبه معك ، ونرجو أن يكون هذا باعثا للأمل في نفسك بأن زوجك قد يحسن حاله ويستقيم أمره إن شاء الله .

واعلمي أن المرأة الصالحة بإمكانها أن تغير كثيرا من أخلاق زوجها وعاداته ، إذا اتبعت في ذلك طريق الحكمة والرفق وعدم الاستعجال.

وقد ينفر بعض الأزواج من النصح المتكرر من قبل زوجاتهم ، لاسيما إذا كان هذا في حضور الأبناء ، وربما رأوا في ذلك تقليلا من هيبتهم أو إضعافا لشخصياتهم.

ولهذا فينبغي أن تراعي ذلك جيدا ، وأن تختاري الوقت المناسب لنصحه وتذكيره بين الحين والآخر ، مع مراعاة التلطف والتودد له أثناء عرض النصيحة أملا في استجابته ، وقد قال الله تعالى : ( ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن) النحل /125 ، وقال النبي صلى الله عليه وسلم : " إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه" رواه مسلم (2594) من حديث عائشة رضي الله عنها .

والزوج أحق الناس بهذا الرفق لما له من المكانة والمنزلة .

وننصحك باتخاذ الأساليب المتنوعة لإنجاح مهمتك كإهدائه بعض الأشرطة والكتب ، أو إحضارها إلى البيت ووضعها بالقرب منه ، والجئي إلى الله تعالى وسليه أن يصلح حالكما ، وأن يشرح صدر زوجك لمعرفة الحق والعمل به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حقوق الملكية الفكرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > حقوق النشر >
سؤال رقم 21899: حقوق الملكية الفكرية
السؤال:

ما هي نظرة الفقهاء المسلمين إلى حقوق الملكية الفكرية كالاسم التجاري ، والعلامة التجارية ، وحقوق التأليف والاختراع ؟.

الجواب:

الحمد لله

أولاً :

الاسم التجاري ، والعنوان التجاري ، والعلامة التجارية ، والتأليف والاختراع أو الابتكار هي حقوق خاصة لأصحابها أصبح لها في العرف المعاصر قيمة مالية معتبرة لتموّل الناس لها ، وهذه الحقوق يعتد بها شرعاً فلا يجوز الاعتداء عليها .

ثانياً :

يجوز التصرف في الاسم التجاري أو العنوان التجاري أو العلامة التجارية ونقل أي منها بعوض مالي إذا انتفى الغرر والتدليس والغش باعتبار أن ذلك أصبح حقاً مالياً .

ثالثاً :

حقوق التأليف والاختراع أو الابتكار مصونة شرعاُ ، ولأصحابها حق التصرف فيها ، ولا يجوز الاعتداء عليها . والله أعلم .

قرار مجلس الفقه الإسلامي الخامس عام 1409. (www.islam-qa.com)


حكم العقوبات المالية في الإسلام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 21900: حكم العقوبات المالية في الإسلام ؟
السؤال:

ما حكم العقوبات المالية في الإسلام ؟.

الجواب:

الحمد لله

ذهب جمهور العلماء ومنهم الأئمة الأربعة إلى أن التعزير بأخذ المال لا يجوز . وأجاب بعضهم عن القضايا التي وردت بالعقوبة بأخذ المال بأنها منسوخة ، إذ كان مشروعاُ في ابتداء الإسلام ثم نسخ بعد ذلك ، وعللوا عدم جواز التعزير بأخذ المال بأن هذا النوع من العقوبة يكون ذريعة إلى أخذ ظلمة الحكّام والولاة أموال الناس بغير حق .

وذهب شيخ الإسلام ابن تيمة وتلميذه ابن القيم إلى جواز التعزير بأخذ المال إذا رأى الولاة أن هذا يحقق المصلحة ، ويردع الظلمة ، ويكف الشر ، لأن التعزير باب واسع ، فأوله التوبيخ بالكلام ، وأعلاه التعزير بالقتل إذا لم ينكف الشر إلا بالقتل ، وأخذ المال نوع من أنواع التعزير الذي يحصل به ردع المعتدين .

وقد رد الشيخان دعوى النسخ ونفياها نفياً باتاً ، ودللا على ذلك بما ورد من القضايا العديدة المؤيدة لوجود العقوبات المالية .

قال الشيخ : مدّعو النسخ ليس معهم حجة شرعية لا من كتاب ولا من سنة ، وهو جائز على أصل أحمد ، لأنه لم يختلف أصحابه أن العقوبات في المال غير منسوخة كلها .

ومن أدلة التعزير بأخذ المال ما يأتي :

أباح النبي صلى الله عليه وسلم سلب الذي يصطاد في حرم المدينة لمن يجده .

أمر بكسر دِنان الخمر وشق ظروفه .

أمر عبد الله بن عمر بحرق الثوبين المعصفرين .

أضعف الغرامة على من سرق من غير حرز .

هدم مسجد الضرار .

حَرَم القاتل من الميراث والوصية .

قال شيخ الإسلام : إن العقوبات المالية ثلاثة أقسام :

أولاً :

الإتلاف : هو إتلاف محل المنكرات تبعاً لها ، مثل الأصنام بتكسيرها وإحراقها وتحطيم آلات اللهو ، وتمزيق أوعية الخمور ، وتحريق الحوانيت التي يباع فيها الخمر ، وإتلاف كتب الزندقة والإلحاد والأفلام الخليعة والصور المجسمة ونحو ذلك .

ثانياً :

التغير : مثل تكسير العملة المزيفة والستائر التي فيها التصاوير ، وجعله وسادة ونحو ذلك .

ثالثاً :

التمليك : مثل سرقة التمر المعلّق ، والتصدق بالزعفران المغشوش ، فمصادرة مثل هذه الأشياء والصدقة بها أو بأثمانها .

توضيح الأحكام من بلوغ المرام ص 31. (www.islam-qa.com)


حكم أكل الحشرات والقوارض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 21901: حكم أكل الحشرات والقوارض
السؤال:

ما حكم أكل الحشرات والقوارض ؟.

الجواب:

الحمد لله

قال النووي :

في مذاهب العلماء في حشرات الأرض كالحيات والعقارب والجعلان وبنات وردان والفأرة ونحوها :

مذهبنا أنها حرام ، وبه قال أبو حنيفة وأحمد وداود ...

واحتج الشافعي والأصحاب بقوله تعالى : { ويحرم عليهم الخبائث } وهذا مما يستخبثه العرب وبقوله صلى الله عليه وسلم : " خمس من الدواب كلهن فاسق ، يقتلن في الحرم : الغراب والحدأة والعقرب والفأرة والكلب العقور " رواه البخاري ومسلم من رواية عائشة وحفصة وابن عمر ، وعن أم شريك أن النبي صلى الله عليه وسلم " أمر بقتل الأوزاغ " رواه البخاري ومسلم ، وأما قوله تعالى : { قل لا أجد فيما أوحي إلي محرما } الآية ، فقال الشافعي وغيره من العلماء : معناها مما كنتم تأكلون وتستطيبون ، قال الشافعي : وهذا أولى معاني الآية استدلالا بالسنة والله أعلم ...

" المجموع " ( 9 / 17 ، 18 ). (www.islam-qa.com)


ضوابط الأوراد الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 21902: ضوابط الأوراد الشرعية
السؤال:

الأوراد مثل ورد-التاج ، وورد-لاخي ، وورد-تناجيانا وغيرها ، هل تعد من البدع ؟.

الجواب:

الحمد لله

لا علم لنا بما في هذه الأوراد ، لكنا نضع لك بعض الضوابط التي تعينك على معرفة المشروع والمبتدع من ذلك :

أولا : أفضل الأوراد ما نقل لفظه عن النبي صلى الله عليه وسلم ، لأن الله تعالى لا يختار له إلا الأكمل والأفضل ، وهو صلى الله عليه وسلم لا يختار لأمته إلا ذلك.

ثانيا : يجوز للإنسان أن يصلي على نبيه صلى الله عليه بصيغة لم ترد إذا لم تتضمن محذورا شرعيا كالغلو فيه أو التوسل أو دعائه من دون الله .

ثالثا : ليس للذاكر أن يحدد وقتا أو عدداً أو كيفية للذكر إلا إذا ثبت ذلك بدليل صحيح ، لأن الله تعالى لا يعبد إلا بما شرعه في كتابه أو على لسان رسوله صلى الله عليه وسلم ، والعبادة لا بد أن تكون مشروعة في ذاتها وكيفيتها ووقتها ومقدارها . فمن اتخذ لنفسه وردا لم يثبت لفظه عن النبي صلى الله عليه وسلم ، وحدد له عددا معينا أو التزم فعله في وقت معين فقد وقع في البدعة .

وهذه البدعة يسميها العلماء : البدعة الإضافية ، لكون العمل مشروعا في أصله ، لكن لحقته البدعة من جهة اختراع الكيفية أو تحديد المقدار والزمن .

واعلم أن الخير كله في اتباع ما جاء عن النبي صلى الله عليه وسلم ، ومن تأمل حال أصحاب الأوراد المخترعة وجدهم في أغلب الأحوال مقصرين في فعل ما ثبت عن النبي صلى الله عليه وسلم من أذكار الصباح والمساء ونحوها ، وهذا يؤكد ما جاء عن بعض السلف من أنه لا يبتدع إنسان بدعة إلا ويترك من السنة مثلها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم مجلس قراءة قرآن جماعي بمناسبة وفاة علي رضي الله عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 21903: حكم مجلس قراءة قرآن جماعي بمناسبة وفاة علي رضي الله عنه
السؤال:

أنا من ..... أصلا لكني أعيش في أمريكا، أما جداي فهما من .... . وأكثر أقاربي يعملون شيئا يطلقون عليه "نياز"، فهم يطبخون طعاما معينا في أيام محددة كـ 21 من رمضان - وهو تاريخ وفاة حضرة علي - ويقرؤون الفاتحة والإخلاص والفلق والناس، وغيرها من السور، ثم يتضرعون داعين أن يهب الله عليا مكانا رفيعا في الجنة، ثم يتناولون الطعام في احترام شديد. هم يفعلون هذا الأمر عدة مرات في السنة الواحدة في ذكرى موت الصحابة وغيرهم من المشهورين. أما أفراد عائلتي فهم لا يفعلون هذا الفعل لأنهم يظنون أنه بدعة. وعندما أخبرت الآخرين، لم يوافقوني الرأي وقالوا كيف يمكن أن تكون قراءة الفاتحة وغيرها من الآيات خطأ؟
أرجو توضيح ما إذا كان هذا الأمر من كبائر الذنوب أم أنه يجوز القيام بمثل هذه الأمور في الإسلام ؟.

الجواب:
الحمد لله

وبعد : فهذا الفعل الذي ذكرته هو من البدع المحدثة كما أشرتَ في سؤالك ، لأنه لاشك أن فاعلي هذا الأمر إنما يفعلونه على سبيل التعبد والتقرب إلى الله ، وكل ما كان من الأفعال من باب التعبد فإنه يجب أن يكون في الكتاب أو السنة ما يدل على مشروعيته ، وإلا فهو من البدع المحدثة .

وأما من قال : كيف يمكن أن تكون قراءة الفاتحة وغيرها من الآيات خطأً ؟

فليعلم أن البدع في الدين على قسمين :

الأول : بدعة جديدة ليس لها أصل في الشرع ، كمن يخترع صلاة جديدة بطريقة لم ترد في الشريعة ، فهذه بدعة محدثة توعد الله فاعلها بالنار .

الثاني : أن تكون البدعة بإضافة صفات جديدة إلى عمل له أصل في الشرع ، فمثلا أذكار أدبار الصلوات مشروعة ومعروفة ومحددة ،و لا يخالف في هذا أحد من المسلمين ، فلو جاء مجموعة من الأشخاص وقالوا مادام أن الذكر مشروع بعد الصلوات فسنذكر الله جماعة في صوت واحد . فيقال لهم إن ذكر الله بعد الصلاة مشروع ولاشك ، لكن هذه الصفة المبتدعة من الاجتماع على قراءتها بصوت واحد هي البدعة ، ونقول لهم إما أنكم ترون أن هذه الطريقة في الذكر أحسن من طريقة الرسول صلى الله عليه وسلم وبالتالي فأنتم على طريقة أهدى وأحسن من طريقته عليه الصلاة والسلام ، ولا يقول بهذا مسلم يشهد أن محمدا رسول الله ، أو هي خطأ وبدعة فيجب عليهم أن يتركوها .

وبهذا يتضح أن اعتبار هذا العمل بدعة لا يعني أبداً أن قراءة الفاتحة تكون خطأً ، وإنما الخطأ قراءتها بهذه الصفة التي ذكرت في السؤال . ونحن لسنا بأكثر حباً للصحابة من التابعين لهم ، بل الصحابة الكرام وهم أشد الناس حبا لله ولرسوله صلى الله عليه وسلم لم ينقل عنهم أنهم فعلوا ذلك لنبيهم صلى الله عليه وسلم بعد وفاته ، وكل خير في اتباعهم والسير على منهجهم ، وكل شر في مخالفتهم ، والبعد عن منهجهم . ثم إن تخصيصهم عليا رضي الله عنه بهذا العمل لمناسبة وفاته أمر يشير إلى الغلو فيه وقد يكون من بدعة التشيع المذمومة فالحذر الحذر من هذا الأمر .

ثبتنا الله وإياكم على السنة وجنبنا البدعة .. آمين .

وللمزيد تراجع الأسئلة رقم ( 10843 ) و ( 864 ) و( 11324 ) ففيها زيادة بيان.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


مشاركة الشيطان للناس في أموالهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 21904: مشاركة الشيطان للناس في أموالهم
السؤال:

ما هي مشاركة الشيطان للناس في أموالهم المذكورة في قوله تعالى : ( وشاركهم في الأموال والأولاد ).

الجواب:

الحمد لله

شِركته في الأموال : إنفاقها في معصية الله ، قاله الحسن ، وقيل : هي التي أصابوها من غير حلها ، قاله مجاهد .

قال ابن عباس : ما كانوا يحرِّمونه من البحيرة والسائبة والوصيلة والحام ، وقاله قتادة .

وقال الضحاك : ما كانوا يذبحونه لآلهتهم .

وعن ابن عباس ومجاهد : هو ما أمرهم به من إنفاق الأموال في معاصي الله تعالى ، وقال عطاء : هو الربا ، وقال الحسن : هو جمعها من خبيث وإنفاقها في حرام ، وكذا قال قتادة ، وقال العوفي عن ابن عباس رضي الله عنهما : أما مشاركته إياهم في أموالهم : فهو ما حرَّموه من أنعامهم ، يعني : من البحائر والسوائب ونحوها ، وكذا قال الضحاك وقتادة .

قال الطبري :

وأولى الأقوال في ذلك بالصواب : قول من قال : عنى بذلك كلَّ مالٍ عصى الله فيه بإنفاقٍ في حرام أو اكتسابٍ من حرام أو ذبحٍ للآلهة أو تسييبٍ أو بحرٍ للشيطان وغير ذلك مما كان معصيا به أو فيه ، وذلك أن الله قال { وشاركهم في الأموال } فكلُّ ما أطيع الشيطان فيه من مالٍ وعصى الله فيه فقد شارك فاعل ذلك فيه إبليس فلا وجه لخصوص بعض ذلك دون بعض .انتهى

أما مشاركة الشيطان في الطعام والشراب - ويضاف إليه المشاركة في المبيت في البيوت وهي من الأموال - لمن ترك التسمية فقد جاء ذلك في حديث جابر بن عبد الله أنه سمع النبي صلى الله عليه وسلم يقول : " إذا دخل الرجل بيته فذكر الله عند دخوله وعند طعامه قال الشيطان : لا مبيت لكم ولا عشاء ، وإذا دخل فلم يذكر الله عند دخوله قال الشيطان : أدركتم المبيت ، وإذا لم يذكر الله عند طعامه قال : أدركتم المبيت والعشاء " .

رواه مسلم ( 2018 ) .

وعن حذيفة قال : كنَّا إذا حضرنا مع النبي صلى الله عليه وسلم طعاماً لم نضع أيديَنا حتى يبدأ رسول الله صلى الله عليه وسلم فيضع يده ، وإنَّا حضرنا معه مرة طعاماً فجاءت جارية كأنها تدفع فذهبت لتضع يدها في الطعام ، فأخذ رسول الله صلى الله عليه وسلم بيدها ، ثم جاء أعرابي كأنما يدفع ، فأخذ بيده فقال رسول الله صلى الله عليه وسلم : " إن الشيطان يستحل الطعام أن لا يذكر اسم الله عليه ، وإنه جاء بهذه الجارية ليستحل بها فأخذتُ بيدها ، فجاء بهذا الأعرابي ليستحل به فأخذتُ بيده ، والذي نفسي بيده إن يده في يدي مع يدها . رواه مسلم ( 2017 ) .

قال النووي :

ثم الصواب الذي عليه جماهير العلماء من السلف والخلف من المحدثين والفقهاء والمتكلمين أن هذا الحديث وشبهه من الأحاديث الواردة في أكل الشيطان محمولة على ظواهرها ، وأن الشيطان يأكل حقيقة ؛ إذ العقل لا يحيله والشرع لم ينكره بل أثبته ، فوجب قبوله واعتقاده ، والله أعلم . " شرح مسلم " ( 13 / 190 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رؤية ليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 21905: رؤية ليلة القدر
السؤال:

هل ترى ليلة القدر عيانا أي أنها ترى بالعين البشرية المجردة ؟ حيث أن بعض الناس يقولون إن الإنسان إذا استطاع رؤية ليلة القدر يرى نورا في السماء ونحو هذا ، وكيف رآها رسول الله صلى الله عليه وسلم والصحابة رضوان الله عليهم أجمعين ؟ وكيف يعرف المرء أنه قد رأى ليلة القدر ؟ وهل ينال الإنسان ثوابها وأجرها وإن كانت في تلك الليلة التي لم يستطع أن يراها فيها ؟ نرجو توضيح ذلك مع ذكر الدليل .

الجواب:
الحمد لله

قد ترى ليلة القدر بالعين لمن وفقه الله سبحانه وذلك برؤية أماراتها ، وكان الصحابة رضي الله عنهم يستدلون عليهما بعلامات ولكن عدم رؤيتها لا يمنع حصول فضلها لمن قامها إيمانا واحتسابا ، فالمسلم ينبغي له أن يجتهد في تحريها في العشر الأواخر من رمضان كما أمر النبي صلى الله عليه وسلم طلبا للأجر والثواب فإذا صادف قيامه إيمانا واحتسابا هذه الليلة نال أجرها وإن لم يعلمها قال صلى الله عليه وسلم : ( من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه ) وفي رواية أخرى ( من قامها ابتغاءها ثم وقعت له غفر له ما تقدم من ذنبه وما تأخر )

وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن من علاماتها طلوع الشمس صبيحتها لا شعاع لها ، وكان أبي بن كعب يقسم على أنها ليلة سبع وعشرين ويستدل بهذه العلامة ، والراجح أنها متنقلة في ليالي العشر كلها ، وأوتارها أحرى ، وليلة سبع وعشرين آكد الأوتار في ذلك ، ومن اجتهد في العشر كلها في الصلاة والقرآن والدعاء وغير ذلك من وجوه الخير أدرك ليلة القدر بلا شك وفاز بما وعد الله به من قامها إذا فعل ذلك إيمانا واحتسابا .

والله ولي التوفيق وصلى الله وسلم على نبينا محمد وآله وصحبه .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يلجأ للرهن الربوي إذا كان أرخص من الإيجار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 21914: هل يلجأ للرهن الربوي إذا كان أرخص من الإيجار
السؤال:

حتى يتمكن المرء من شراء بيت هنا في بريطانيا، فإن عليه أن يحصل على رهن، أي أن يقترض من بنك بفوائد. أنا الآن أسكن بالإيجار، لكني إن أنا أخذت بخيار الرهن، فإن ذلك سيكون في مصلحتي (ماديا) حيث أني سأدفع مبلغا شهريا يقل عما أدفعه الآن، وسيصبح البيت ملكي، فهل تحل هذه المعاملة ؟ وإذا كان الجواب بلا، فما هي أفضل طريقة لعمل ذلك؟.

الجواب:
الحمد لله

التعامل بالربا حرام بالكتاب و السنة والإجماع ، فلا يجوز الإقدام عليه مهما كانت الحاجة الداعية إليه ، فكون الإنسان بحاجة إلى مسكن أو سيارة أو زواج أو غير ذلك من الحاجات لا يبرر له أن يرتكب ما حرم الله عليه ، وعلى المسلم أن يتقي الله سبحانه ويراقبه ، ويؤثر الآخرة على الدنيا ، فإن وجد من يقرضه فبها ونعمت ، وإن لم يجد فبإمكانه أن يستدين من مسلم دينا لا ربا فيه ، فإن لم يجد فليصبر على الأجرة ، ومن ترك شيئا لله عوضه الله خيرا منه .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


آخر سورة نزلت في القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 21916: آخر سورة نزلت في القرآن
السؤال:

كل مسلم رضي بالله ربا وبالإسلام ديناً وبمحمد صلى الله عليه وسلم نبياً يعلم أن أول سورة نزلت على نبينا محمد صلى الله عليه وسلم سورة : ( اقرأ .... ) فما آخر سورة نزلت على رسولنا الأمين ؟ .

الجواب:

الحمد لله

آخر سورة نزلت من القرآن هي سورة النصر ( إذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ ) ، وهذا قول ابن عباس رضي الله عنه . روى مسلم (3024) عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ قَالَ قَالَ لِي ابْنُ عَبَّاسٍ تَعْلَمُ آخِرَ سُورَةٍ نَزَلَتْ مِنْ الْقُرْآنِ نَزَلَتْ جَمِيعًا قُلْتُ نَعَمْ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ قَالَ صَدَقْتَ ".

ويؤيد هذا ما صح عن عمر وابن عباس رضي الله عنهما أن هذه السورة أشارت إلى أجل النبي صلى الله عليه وسلم ونعت إليه نفسه.

فقد روى البخاري (4970) عَنْ ابْنِ عَبَّاسٍ قَالَ كَانَ عُمَرُ يُدْخِلُنِي مَعَ أَشْيَاخِ بَدْرٍ فَكَأَنَّ بَعْضَهُمْ وَجَدَ فِي نَفْسِهِ فَقَالَ لِمَ تُدْخِلُ هَذَا مَعَنَا وَلَنَا أَبْنَاءٌ مِثْلُهُ فَقَالَ عُمَرُ إِنَّهُ مَنْ قَدْ عَلِمْتُمْ فَدَعَاهُ ذَاتَ يَوْمٍ فَأَدْخَلَهُ مَعَهُمْ فَمَا رُئِيتُ أَنَّهُ دَعَانِي يَوْمَئِذٍ إِلا لِيُرِيَهُمْ قَالَ مَا تَقُولُونَ فِي قَوْلِ اللَّهِ تَعَالَى إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ فَقَالَ بَعْضُهُمْ أُمِرْنَا أَنْ نَحْمَدَ اللَّهَ وَنَسْتَغْفِرَهُ إِذَا نُصِرْنَا وَفُتِحَ عَلَيْنَا وَسَكَتَ بَعْضُهُمْ فَلَمْ يَقُلْ شَيْئًا فَقَالَ لِي أَكَذَاكَ تَقُولُ يَا ابْنَ عَبَّاسٍ فَقُلْتُ لا قَالَ فَمَا تَقُولُ قُلْتُ هُوَ أَجَلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْلَمَهُ لَهُ قَالَ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَذَلِكَ عَلامَةُ أَجَلِكَ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا فَقَالَ عُمَرُ مَا أَعْلَمُ مِنْهَا إِلا مَا تَقُولُ".

وقال البراء بن عازب رضي الله عنه : آخر سورة نزلت هي براءة (التوبة).

روى البخاري (4329) ومسلم (1618) عن البراء بن عازب قال : آخر سورة نزلت براءة ، وآخر آية نزلت ( يستفتونك قل الله يفتيكم في الكلالة ).

وقالت عائشة رضي الله عنها : آخر سورة أنزلت هي المائدة .

روى أحمد (25588) عن جبير بن نفير قال : دخلت على عائشة فقالت : هل تقرأ سورة المائدة ؟ قال : قلت : نعم ، قالت : فإنها آخر سورة نزلت فما وجدتم فيها من حلال فاستحلوه وما وجدتم فيها من حرام فحرموه وسألتها عن خُلُقِ رسول الله صلى الله عليه وسلم فقالت القرآن". والحديث صححه شعيب الأرناؤوط في تحقيق المسند.

ولم يثبت عن النبي صلى الله عليه وسلم حديث في بيان آخر سورة نزلت من القرآن ، ولهذا اختلف الصحابة ، فقال كل بما أداه إليه اجتهاده .

قال البيهقي رحمه الله : يجمع بين هذه الاختلافات بأن كل واحد أجاب بما عنده . نقله عنه المباركفوري في تحفة الأحوذي .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأكل على الطاولة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 21917: الأكل على الطاولة
السؤال:

كيف يتصرف المسلم الذي يريد تطبيق السنة ، إذا زار أناسا لا يطبقون السنة ، مثلا : أنهم يأكلون على الطاولة . فهل يحق له أن يجلس على الأرض ، أم أن عليه أن يتبع عادة أهل البيت ؟

الجواب:
الحمد لله

أما بعد : فقد ثبت أن النبي صلى الله عليه وسلم لم يأكل على خِوان قط . ففي صحيح البخاري (6450 ) عن أنس رضي الله عنه قال : " لم يأكل النبي صلى الله عليه وسلم على خوان حتى مات ، وما أكل خبزا مرققا حتى مات ". والخوان بكسر الخاء وضمها.

قال في عون المعبود ( فالخوان بضم الخاء يكون من خشب وتكون تحته قوائم من كل جانب والأكل عليه من دأب المترفين لئلا يفتقر إلى التطاطؤ والانحناء).

ولا ريب في إباحة الأكل على الخوان أو الطاولة المرتفعة ، أو في إباحة أكل الخبز المرقق ، إلا أن النبي صلى الله عليه وسلم ترك ذلك تواضعاً وزهدا في متاع الحياة الدنيا.

قال الحافظ ابن حجر ( تركه عليه الصلاة والسلام الأكل على الخوان وأكل المرقق إنما هو لدفع طيبات الدنيا اختيارا لطيبات الحياة الدائمة ).

ولهذا لا يسوغ الإنكار على من تعاطى شيئا من ذلك ، ومن زار قوما فوجدهم يأكلون على الطاولة فلا حرج عليه بأن يأكل معهم على الطاولة وسيكون مستغرباً لديهم كثيراً لو انفرد عنهم بالجلوس على الأرض ، ولا يُلزمهم بذلك ، بل يلبي دعوتهم ، ويأكل معهم ، وإن بيّن لهم فعل النبي صلى الله عليه وسلم ، وذكرّهم بالزهد فهذا جيد حسن . والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لها صديقات يجاهرن بالمعاصي فهل تستمر في صحبتهن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 21918: لها صديقات يجاهرن بالمعاصي فهل تستمر في صحبتهن
السؤال:

ماذا على المسلمة أن تفعل إذا كانت مع مسلمات يذنبن جهارا ، وقد سبق أن نصحتهن مرات عديدة ؟ هل تستمر في مصاحبتهن ؟ مثل ذلك ، النساء اللاتي لا يرتدين الحجاب الصحيح ، أو اللاتي يخرجن مكتحلات بارك الله فيكم

الجواب:
الحمد لله

إن من نعمة الله علينا طرح مثل هذه التساؤلات ، التي تنم عن مدى غيرة السائلة على دينها واهتمامها بالحفاظ على أسباب ثباته ، والتي من أعظمها تجنب صحبة أهل المعاصي ، فنسأل الله لنا ولها الثبات على دينه . والجواب على هذا السؤال سيكون في النقاط التالية :

أولاً : المجاهرة بالمعاصي من أسباب حرمان العبد من معافاة الله فقد حذر منها النبي صلى الله عليه وسلم فقال : ( كل أمتي معافى إلا المجاهرين ) رواه البخاري برقم(6069) فهي ذنب عظيم نسأل الله أن يسلمنا منه.

ومن جالس أهل المعاصي فلا يخلو أمره من حالين :

الحال الأولى :

أن يجالسه حال اقترافه المعصية ...

ففي هذه الحال لا يحل له أن يجالسه مادام في المعصية إلا إذا استطاع أن يزيل ذلك بالنصيحة أو غيرها ، فإن زال المنكر جاز له أن يجالسه ، قال الله تعالى : ( وقد نّزل عليكم في الكتاب أن إذا سمعتم آيات الله يُكفر بها ويستهزُأ بها فلا تجلسوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم ) النساء/140 .

وإذا لم يقلع عن معصيته فالواجب عليه أن يفارق المجلس لكن الأفضل أن يبين له سبب خروجه منه إذا كان ذلك يؤثر فيه ويدعوه إلى ترك المنكر.

قال الشيخ عبد الرحمن السعدي رحمه الله في تفسير هذه الآية : وذلك أن الواجب على كل مكلف في آيات الله الإيمان بها وتعظيمها وإجلالها ، وتفخيمها.......... ويدخل في ذلك مجادلة الكفار والمنافقين لإبطال آيات الله ونصر كفرهم .....بل وكذلك يدخل فيه ، حضور مجالس المعاصي والفسوق ، التي يستهان فيها بأوامر الله ونواهيه ، وتقتحم حدوده التي حدها لعباده . ا.هـ (2/198)

الحال الثانية :

ألا يكون متلبِّسا بالمعصية فهذا تجوز مجالسته ولا حرج فيها .

ثانياً :

قولك : هل أترك مصاحبتهن أم لا ؟

فالجواب إذا كانت الأخت تأمن على نفسها من الانحراف بسببهن وترى أن في مصاحبتها لهن فائدة بحيث تستمر في نصحهن وتوجيههن إلى ما فيه صلاحهن فإن استمرارها في ذلك أفضل ونسأل الله لها التوفيق والسداد .

وأما إذا رأت أنهن ربما أثَّرن عليها بكثرة المجالسة واعتياد ما هنّ عليه فعليها ألا تجالسهنّ وأن تترك صحبتهنّ حفاظًا على دينها لاسيما إذا كانت قد نصحتهنّ مراراً ولم يستجبن .

ثم إن رأت أن تبحث عن غيرها ممن يقوم بنصحهن فإنها تكون مأجورة على ذلك .

هذا والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التقاط الصور خلسة ونشرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 21922: حكم التقاط الصور خلسة ونشرها
السؤال:

ما حكم التقاط الصور خلسة ، وخصوصاً صور النساء ثم القيام بنشرها في الجوالات أو عن طريق الإنترنت ، والمرأة المسكينة لا تدري ؟.

الجواب:

الحمد لله

هذا الفعل لا شك أن محرم ، وقد اشتمل على عديد من المحظورات الشرعية ، والتي منها :

1- التعدي على حدود الله ، قال الله تعالى : ( وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ ) .

2- إطلاع على العورات محرم . وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (لا تُتْبِعْ النَّظْرَةَ النَّظْرَةَ ، فَإِنَّ لَكَ الأُولَى وَلَيْسَتْ لَكَ الآخِرَةُ ) رواه الترمذي وحسنه الألباني في صحيح الترمذي .

3- هتك حرمة المسلم : وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ ) رواه مسلم .

4- إذا كان المصوِّر مؤتمنا على رؤية العورة كالطبيب ، أو صديقتها ونحو ذلك ، كان في تصويرها ونشر ذلك خيانة للأمانة . والنصوص في ذم الخيانة كثيرة معروفة ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا إِيمَانَ لِمَنْ لا أَمَانَةَ لَهُ ، وَلا دِينَ لِمَنْ لا عَهْدَ لَهُ ) رواه أحمد . وصححه الألباني في صحيح الجامع (7179) .

5- في هذا الفعل : أذية للمؤمنات ، وقد توعد الله تعالى من آذى المؤمنين والمؤمنات بغير جرم منهم بقوله : ( وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً ) الأحزاب/58.

(بِغَيْرِ مَا اكْتَسَبُوا) أي بغير جناية منهم موجبة للأذى (فَقَدِ احْتَمَلُوا بُهْتَاناً) حيث آذوهم بغير سبب (وَإِثْماً مُبِيناً) حيث تعدوا عليهم ، وانتهكوا حرمة أمر الله باحترامها .

انظر تفسير السعدي (ص 1120) .

ويزداد الفعل إثما إذا كان في ذلك أذية للجار .

روي مسلم (46) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَدْخُلُ الْجَنَّةَ مَنْ لا يَأْمَنُ جَارُهُ بَوَائِقَهُ ) .

( بَوَائِقَهُ ) أَيْ دَوَاهِيَهُ , وَالْمُرَادُ الشُّرُورُ كَالظُّلْمِ وَالْغِشِّ وَالْإِيذَاءِ .

6- فيه شبه بالمنافقين الذين كانوا يتعرضون للمؤمنات ، فتوعدهم الله عز وجل بقوله : ( لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا (60) مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا ) الأحزاب/60،61 .

(لَنُغْرِيَنَّكَ بِهِمْ) أي نأمرك بعقوبتهم وقتالهم ، ونسلطك عليهم .

ولم تذكر الآية الفعل الذي ينتهون عنه ، ليعم كل ما توحي به أنفسهم إليهم ، وتوسوس له ، وتدعو إليه من الشر ، من التعريض بسبِّ الإسلام وأهله ، والإرجاف بالمسلمين ، وتوهين قواهم ، والتعرض للمؤمنات بالسوء والفاحشة ، وغير ذلك من المعاصي الصادرة من أمثال هؤلاء .

انظر : "تفسير السعدي" (ص 1121) .

7- مخالفة الشرع الذي أوجب الاستئذان قبل دخول البيوت ، قال الله تعالى ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ * فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمْ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ ) .

قال الإمام البخاري رحمه الله :

بَاب الِاسْتِئْذَان مِنْ أَجْل الْبَصَر .

قال الحافظ :

أَيْ شُرِعَ مِنْ أَجْله ; لأَنَّ الْمُسْتَأْذِن لَوْ دَخَلَ بِغَيْرِ إِذْن لَرَأَى بَعْض مَا يَكْرَه مَنْ يَدْخُل إِلَيْهِ أَنْ يَطَّلِع عَلَيْهِ , وَقَدْ وَرَدَ التَّصْرِيح بِذَلِكَ فِيمَا أَخْرَجَهُ الْبُخَارِيّ فِي " الأَدَب الْمُفْرَد " وَأَبُو دَاوُدَ وَالتِّرْمِذِيّ وَحَسَّنَهُ مِنْ حَدِيث ثَوْبَانَ رَفَعَهُ : ( لا يَحِلّ لامْرِئٍ مُسْلِم أَنْ يَنْظُر إِلَى جَوْف بَيْت حَتَّى يَسْتَأْذِن فَإِنْ فَعَلَ فَقَدْ دَخَلَ ) صححه الألباني في صحيح الأدب المفرد . أَيْ : صَارَ فِي حُكْم الدَّاخِل , وَلِلأَوَّلَيْنِ مِنْ حَدِيث أَبِي هُرَيْرَة بِسَنَدٍ حَسَن رَفَعَهُ : ( إِذَا دَخَلَ الْبَصَر فَلا إِذْن ) اهـ .

ثم روى البخاري (6241) ومسلم عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : اطَّلَعَ رَجُلٌ مِنْ جُحْرٍ فِي حُجَرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِدْرًى يَحُكُّ بِهِ رَأْسَهُ ، فَقَالَ : ( لَوْ أَعْلَمُ أَنَّكَ تَنْظُرُ لَطَعَنْتُ بِهِ فِي عَيْنِكَ ، إِنَّمَا جُعِلَ الاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ ) .

" مِنْ جُحْر فِي حُجَرٍ " الأَوَّل هُوَ كُلّ ثَقْب مُسْتَدِير فِي أَرْض أَوْ حَائِط , وَالثَّانِي جَمْع حُجْرَة وَهِيَ نَاحِيَة الْبَيْت .

وقال النووي :

( مِدَرَى يَحُكُّ بِهِ رَأْسه ) . الْمِدْرَى حَدِيدَة يُسَوَّى بِهَا شَعْر الرَّأْس , وَقِيلَ : هُوَ شِبْه الْمِشْط .

( إِنَّمَا جُعِلَ الإِذْن مِنْ أَجْل الْبَصَر ) مَعْنَاهُ أَنَّ الاسْتِئْذَان مَشْرُوع وَمَأْمُور بِهِ , وَإِنَّمَا جُعِلَ لِئَلا يَقَع الْبَصَر عَلَى الْحَرَام , فَلا يَحِلّ لأَحَدٍ أَنْ يَنْظُر فِي جُحْر بَاب وَلا غَيْره مِمَّا هُوَ مُتَعَرِّض فِيهِ لِوُقُوعِ بَصَره عَلَى اِمْرَأَة أَجْنَبِيَّة . وَاللَّه أَعْلَم .

وروى البخاري (6242) ومسلم عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَجُلا اطَّلَعَ مِنْ بَعْضِ حُجَرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَامَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِشْقَصٍ أَوْ بِمَشَاقِصَ ، فَكَأَنِّي أَنْظُرُ إِلَيْهِ يَخْتِلُ الرَّجُلَ لِيَطْعُنَهُ.

قال الحافظ :

" بِمِشْقَصٍ أَوْ مَشَاقِص " نَصْل السَّهْم إِذَا كَانَ طَوِيلا غَيْر عَرِيض .

و قَوْله " يَخْتِل " أَيْ يَطْعَنهُ وَهُوَ غَافِل .

ويدل الحديث على جواز عقوبة من اطلع في البيت بغير إذن صاحبه برميه بشيء ولو فقأ عينه .

وروى مسلم (2158) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (مَنْ اطَّلَعَ فِي بَيْتِ قَوْمٍ بِغَيْرِ إِذْنِهِمْ فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنَهُ ) .

قال النووي :

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنه ) قَالَ الْعُلَمَاء مَحْمُول عَلَى مَا إِذَا نَظَر فِي بَيْت الرَّجُل فَرَمَاهُ بِحَصَاةِ فَفَقَأَ عَيْنه . وَهَلْ يَجُوز رَمْيه قَبْل إِنْذَاره ؟ فِيهِ وَجْهَانِ لأَصْحَابِنَا : أَصَحّهمَا جَوَازه لِظَاهِرِ هَذَا الْحَدِيث وَاللَّه أَعْلَم .

8- في هذا الفعل إفساد للمجتمع ، و إشاعة للفاحشة والفساد ، قال الله تعالى : ( إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ) .

فإذا كان هذا الوعيد الشديد لمن أحب بقلبه أن تشيع الفاحشة وتظهر ، فكيف بمن يظهرها وينقلها ؟! لا شك أن عقوبته أشد ، وإثمه أعظم .

9- الاحتفاظ بالصورة إصرار على المعصية ، وانتهاك حرمات الله ، فيبعد صاحبها عن التوبة . قال ابن عباس رَضِيَ اللَّهُ عَنْها : لا صغيرة مع إصرار .

10- نشره للصورة مجاهرة بالذنب الذي اقترفه ، فيكون بعيدا عن رحمة الله وعفوه ومغفرته. قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّ أُمَّتِي مُعَافًى إِلا الْمُجَاهِرِينَ ، وَإِنَّ مِنْ الْمُجَاهَرَةِ أَنْ يَعْمَلَ الرَّجُلُ بِاللَّيْلِ عَمَلا ثُمَّ يُصْبِحَ وَقَدْ سَتَرَهُ اللَّهُ عَلَيْهِ ، فَيَقُولَ : يَا فُلانُ ، عَمِلْتُ الْبَارِحَةَ كَذَا وَكَذَا ! وَقَدْ بَاتَ يَسْتُرُهُ رَبُّهُ ، وَيُصْبِحُ يَكْشِفُ سِتْرَ اللَّهِ عَنْهُ) متفق عليه .

نسأل الله تعالى أن يصلح أحوال المسلمين .

الإسلام سؤال وجواب (www.islam-qa.com)


توفيت عن أخ شقيق وأخ لأب وأولاد إخوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 21925: توفيت عن أخ شقيق وأخ لأب وأولاد إخوة
السؤال:

توفيت امرأة عن أخ شقيق ، وأخ لأب ، ولها أخوان توفيا في حياتها ، أحدهما أخ شقيق ، والآخر أخ لأب ، ولهما أولاد ، فكيف تقسم التركة ؟.

الجواب:

الحمد لله

أولاً :

إذا وجد أحد من الإخوة الأشقاء أو لأب (ذَكَر) فإن أولاد الإخوة لا يرثون .

وعلى هذا ، فأولاد الإخوة – هنا – لا يرثون شيئاً .

ثانياً :

إذا وجد أحد من الإخوة الأشقاء (ذَكَر) فإن الإخوة لأب لا يرثون شيئاً ، ذكوراً كانوا أم إناثاً .

وهذا كله مجمع عليه بين أهل العلم .

انظر : "المغني" (9/22، 23) .

وعلى هذا ، فالتركة في هذا المسألة تقسم على الأخ الشقيق والأخت الشقيقة ، للذكر مثل حظ الأنثيين ، ودليل ذلك قول الله تعالى : ( يَسْتَفْتُونَكَ قُلْ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ إِنْ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالا وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم ٌ) النساء/176.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نسخ الأشرطة والأقراص دون إذن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 21927: نسخ الأشرطة والأقراص دون إذن
السؤال:

إذا قام شخص بنسخ كتاب أو قرص "سي دي" بدون الحصول على إذن من الكاتب أو الشركة ، حتى وإن كان الكاتب أو الشركة غير مسلمَين ، فهل يجوز ذلك أم لا ؟.

الجواب:
الحمد لله

نسخ كتاب أو قرص بغرض المتاجرة ومضارّة صاحبه الأصلي لا يجوز . أما إذا نسخ الإنسان نسخة واحدة لنفسه فنرجو ألا يكون بذلك بأس ، وتركه أولى وأحسن .

الشيخ سعد الحميد . (www.islam-qa.com)


افتتاح الدعاء وختمه بالصلاة على النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 21928: افتتاح الدعاء وختمه بالصلاة على النبي صلى الله عليه وسلم
السؤال:

قبل الدعاء ، أقوم بالثناء على الله وأسأله المغفرة ثم أسلم على النبي صلى الله عليه وسلم . وبعد الانتهاء من الدعاء، فأنا أعود وأسلم على النبي صلى الله عليه وسلم ثم أثني على الله . فهل عملي صحيح، أم أن فيه شيئاً من البدعة ؟

الجواب:
الحمد لله

أما بعد : فيستحب للداعي أن يبدأ دعاءه بالثناء على الله تعالى وحمده ، ثم يصلي على النبي صلى الله عليه وسلم ، ثم يدعو بما شاء ، لما روى أبو داود (1481 ) والترمذي (3477) عن فضالة بن عبيد رضي الله عنه قال : سمع رسول الله صلى الله عليه وسلم رجلا يدعو في صلاته لم يمجد الله تعالى ولم يصل على النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: " عجل هذا "ثم دعاه فقال له أو لغيره : "إذا صلى أحدكم فليبدأ بتمجيد ربه جل وعز والثناء عليه ، ثم يصلي على النبي صلى الله عليه وسلم ، ثم يدعو بعد بما شاء ". والحديث صححه الألباني في صحيح أبي داود (1314).

وروى البيهقي في شعب الإيمان عن علي رضي الله عنه قال " كل دعاء محجوب حتى يصلَّى على النبي صلى الله عليه وسلم " ورواه بقي بن مخلد عن علي مرفوعا إلى النبي صلى الله عليه وسلم . والحديث صححه الألباني في صحيح الجامع برقم 4523

وقال عمر رضي الله عنه : "إن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم " رواه الترمذي ( 486) وحسنه الألباني في صحيح الترمذي (403).

قال الإمام النووي رحمه الله في الأذكار ص 176 : ( أجمع العلماء على استحباب ابتداء الدعاء بالحمد لله تعالى والثناء عليه ، ثم الصلاة على رسول الله صلى الله عليه وسلم ، وكذلك تختم الدعاء بهما، والآثار في هذا الباب كثيرة مرفوعة ).

واعلم بأن الصلاة على النبي صلى الله عليه وسلم لها ثلاث مراتب :

" إحداها : أن يُصلى عليه قبل الدعاء ، وبعد حمد الله تعالى لقول النبي صلى الله عليه وسلم : " إذا دعا أحدكم فليبدأ بتحميد الله والثناء عليه ثم ليُصلِّ على النبي صلى الله عليه وسلم ثم ليدع بعد بما شاء " رواه الترمذي 3477 وصححه الألباني في صحيح أبي داوود 1314.

والمرتبة الثانية : أن يُصلى عليه في أول الدعاء وأوسطه وآخره .

والمرتبة الثالثة : أن يصلى عليه في أوله وآخره ، ويجعل حاجته متوسطة بينهما "انتهى كلام ابن القيم بتصرف من كتاب جلاء الأفهام ص 531

وعلى هذا فعملك صحيح موافق للسنة .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بعض الأدعية القرآنية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 21930: بعض الأدعية القرآنية
السؤال:

ما هي الأدعية التي وردت في القرآن على ألسنة الأنبياء والرسل والصالحين وهل الدعاء بها سبب للإجابة ؟.

الجواب:

الحمد لله

فهذه جملة من الأدعية التي وردت في القرآن الكريم ويُرجى أن يكون الدعاء بها مستجاباً مع استكمال شروط الدعاء وآدابه ، راجع السؤال رقم (5113) (41017)

( رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ ) البقرة/127

( وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ ) البقرة/128

( رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ) البقرة/201

( رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ) البقرة/250

( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ) البقرة/ 286

( رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ) آل عمران/8

( رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ ) آل عمران/38

( رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ ) آل عمران/147

( قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ ) الأعراف/23

( رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ) الأعراف/47

( رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ) يونس/85

( وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ) يونس/86

( رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً) الكهف/10

( رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ) إبراهيم/40

( قَالَ رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي* وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي ) طـه/25-27

( رَبِّ زِدْنِي عِلْماً ) طـه/114

( لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ ) الأنبياء/87

( وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلاً مُبَارَكاً وَأَنْتَ خَيْرُ الْمُنْزِلِينَ ) المؤمنون/29

( وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ ) المؤمنون/97

( وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ ) المؤمنون/98

( رَبِّ هَبْ لِي حُكْماً وَأَلْحِقْنِي بِالصَّالِحِينَ ) الشعراء/83

( رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ ) القصص/21

( رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً ) الفرقان/74

( رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ ) النمل/19

( رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً ) الفرقان/65

نسأل الله تعالى أن يتقبل منا . إنه هو السميع العليم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الإسلام في الدفاع عن النفس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 21932: حكم الإسلام في الدفاع عن النفس
السؤال:

ما هو رأي الإسلام في الدفاع عن النفس؟ أهو من الحقوق؟ وهل توجد شروط لهذا الحق؟ وهل يتناول القرآن موضوع الدفاع عن النفس؟.

الجواب:
الحمد لله

حفظ النفس والعرض والعقل والمال والدين من الضرورات الشرعية المعروفة ، وهي الضرورات الخمس المعروفة عند المسلمين ، فيجب على الإنسان أن يحافظ على نفسه ، ولا يجوز أن يتعاطى ما يضره ، ولا يجوز له أيضا أن يمكّن أحدا من أن يُضرّ به ، فإذا صال عليه إنسان أو سبع أو غيرهما وجب عليه الدفاع عن نفسه أو أهله أو ماله ، فإن قتل فهو شهيد ،والقاتل في النار .

وإذا كان الضرر المترتب على هذا الظلم شيئا يسيرا ، وتركه لله ، لاشك أن الله سوف يعوضه عنه ما لم يكن سببا في زيادة هذا الظلم عليه أو على غيره .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


علاقة عن طريق النت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 21933: علاقة عن طريق النت
السؤال:

أنا طالبة في الكلية ، مشكلتي أنني تعرفت على شاب من طريق النت ( الشات) .
كانت العلاقة في بادئ الأمر علاقة احترام وتبادل معلومات إلى أن انقلبت إلى حب وغرام .
والدتي رافضة فكرة الزواج منه ، وتهددني بإخبار والدي بهذه العلاقة ، وأنا لا أستطيع الصبر عنه وهو كذلك ، إذ أخبرني أنه سوف ينتحر إذا لم يتم الزواج بيننا .
أرجو إرشادي فأنا لا أستطيع الابتعاد عنه ولا أريد الزواج من غيره فهل من حلٍّ أرجوكم ؟.

الجواب:

الحمد لله

اعلمي – وفقك الله – أنَّ ديننا العظيم قد حذرنا أشد تحذير من إقامة العلاقات بين الجنسين خارج نطاق الزواج، وأوصد الباب بشدة أمام مصيبة برامج التعارف التي ذاعت وانتشرت عبر الصحف والمجلات وشبكة الإنترنت، وما ذلك إلا درءاً للفتنة، ومنعاً لحوادث العشق والغرام التي تؤول بأصحابها غالباً إلى الفواحش الخطيرة ، وانتهاك حرمات الله ، والعياذ بالله . أو تؤدي بهم إلى زيجات فاشلة محفوفة بالشك وفقدان الثقة .

وأنت – وفقك الله – أخطأت بادئ الأمر حين دخلت غرفة المحادثة (الشات) قبل أن تعرفي حكمها الشرعي ، ثم وقعتِ في خطأ آخر ، حين أقمت علاقة تعارف وصداقة محرمة مع شاب لا يمت لك بصلة .

فاحذري أن تقعي في خطأ ثالث حين تصرين على إبرام عقد الزواج معه بحجة إخلاصه لك في الحب وخوفاً عليه من الانتحار !!!

فالزواج الذي قام على غير أسس شرعية سليمة مصيرُه الفشل الذريع ، وعضُّ أصابع الندم ، كما أنَّ الشاب الذي ظل طوال هذه المدة الطويلة يقيم علاقة مع فتاة أجنبية عبر الشات والهاتف ، هو في الواقع شابٌّ يفتقد الوازع الديني والحياء والأدب، ولا يؤتمن على أعراض المسلمين ، كما أنَّ تهديده بالانتحار هو أحد أمرين :

أولهما : إما أن يكون صادقاً في تهديده ، وهذا يعني ضعفاً شديداً في الإيمان ، إذ إنَّ قتل النفس من أكبر الكبائر نسأل الله العافية .

وثانيها : أن يكون كاذبا ً، وهذا يعني انتهازية مقيتة ، وابتزازاً سخيفاً ، تنمُّ عن أنانية فجة ، وتقديساً للمصالح الشخصية ، ولو قُدّر لكِ الزواج بهذا الإنسان ، فلن يمضي كبير وقت إلا وتبدأ مرحلة الشكوك ، وسيظل فاقداً الثقةَ بكِ ، أو الاطمئنان لحياته معك ، فالفتاة التي حصل عليها عبر المحادثة أو الهاتف وغرف الإنترنت ، غير مأمونة في نظره أن تسعى ثانية لإقامة علاقات مشابهة مع الآخرين ، هذا ما سيشغل تفكيره ويثير قلقه كل حين .

وأخيراً : اعلمي أن هذه النصيحة المقدمة لك إنّما دافعها الحرص عليك ، وإخلاص المشورة لك ، واتعظي بغيرك ممّن وقعن ضحايا العلاقات الغرامية فخسرن الكرامة والمروءة والشرف ، وتخلصي - حالاً - من هذا الشاب وأمثاله ، وتوبي إلى الله واستغفريه واحمديه أن حفظك من الوقوع في الفاحشة مع توافر أسبابها ، واحمديه ثانية أن أوجد العقبات في طريق هذا الزواج من رفض الأهل ، وابدئي – حرسك الله – حياة جديدة ملأى بالطهر والعفة ، والندم والاستغفار، والبعد عن أسباب الفتن والفواحش ، وأكثري من العمل الصالح وقراءة القرآن ، ومجالسة الصالحات ، ومع الوقت ستذوب علاقتك بذاك الإنسان ؛ لأنها قائمة على العواطف غير المنضبطة بضوابط الشرع ، أو زمام العقل الرشيد ، واحذري أن يستخفكِ الشيطان ، ويصور لك استحالة النسيان أو قطع العلاقة للأبد ، فما ذلك إلاَّ وساوس كيدية ، ومحاولات إبليسية لإبقائك في جحيم العشق والغرام ، ومن ثم صرفك عن معالي الأمور من صدق العبودية لله ، ودوام العمل في مرضاته سبحانه ، هذا ونسأل الله أن يجعل لك من همك فرجاً ، ومن ضيقك مخرجاً

د. رياض المسيميري . (www.islam-qa.com)


معجبة بالموقع وتريد مساعدة صديقها في البحث عن عمل !!! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 21934: معجبة بالموقع وتريد مساعدة صديقها في البحث عن عمل !!!
السؤال:

منذ بضعة أشهر وأنا مولعة بمتابعة موقعك هذا. وبما أن شبكة الإنترنت أخذت توفر أسلوبا جديدا لتعلم الإسلام فقد فتحت عيني وقلبي. كما لا يفوتني أن أذكر أني أصبحت مسلمة أكثر صلاحا مما كنت عليه في السابق بعد أن بدأت أتصفح موقعك واستمع وأقرأ محاضراتك ومقالاتك .. الخ. ولذلك فإني أرغب أن أهنئك وفريقك على تأثير موقعكم الإيجابي على الناس (مثلي). كما أني أشعر بالارتياح الشديد تجاه المعلومات الموجودة في موقعك وعلى العلم المتوفر فيه عن الإسلام، وأرغب في السؤال عن مسألة حيرتني أنا وصديقي منذ فترة. فقد ألقى الدكتور صخر محاضرة منذ فترة قريبة وقال خلالها إن المسلم يمكنه إيجاد عمل خلال 3 أيام إذا كان يعرف كيف يباشر ويتصرف .. إلا أنه للأسف لم يذكر الحلول / طريقة تحقيق ذلك. وقد يكون بإمكانك أن تقدم لي العون لمساعدة رجل في الحصول على وظيفة عن طريق المساعدة الروحية. وكي أضعك في الصورة: فقد تعرفت على صديقي هذا قبل عام ونصف عن طريق الشبكة / الهاتف ونحن عازمان على العيش سويا. إلا أن المشكلة هي أنه يعيش في الكويت ويحتاج لتصريح عمل إن أراد أن يقيم في بلدي (بلجيكا). وهو يريد أن يحضر إلى بلجيكا ويبحث عن عمل ويقيم هنا، وإذا كان معارفنا (ولكن أيضا مع عائلتينا) يشعرون بالرضى فإننا نرغب في العيش سويا (الزواج). ومنذ بضعة أشهر وأنا وصديقي نقلب المواقع على الشبكة كالمجانين بحثا عن وظيفة، ونحن نوزع سيرته الذاتية على الإنترنت... الخ. والمشكلة تتمثل في العثور على عمل وعلى موظِف يقبل بمنح صديقي تصريح عمل (نتيجة لقوانين الهجرة الصارمة في أوروبا). ونحن نستميت منذ أشهر للعثور على حل، لكننا لم ننجح في ذلك، وقد أحبطنا لذلك، لأننا نشعر أن عدم توفر الوظيفة سيعني نهاية لمسألة العيش مع بعضنا. فهل تستطيع مساعدتنا في الخروج من هذه الورطة، فقد أخذنا نتضايق منه جدا.

الجواب:
الحمد لله

فإننا نحمد الله تعالى على ما منّ الله به عليك من هداية وصلاح ، و نسال الله أن يثبتنا وإياك ويوفقنا لما يرضيه من الأقوال والأفعال .

المؤمن يلجأ إلى الله تعالى في كل ما يصيبه ، ويتوجه إليه في كل حاجاته ، فهو سبحانه الذي يجيب المضطر إذا دعاه ويكشف السوء ، وقد أخبرنا عن نفسه بأنه قريب يجيب دعوة الداع إذا دعاه ، فالدعاء إذاً سلاح بيد المؤمن ينبغي له أن يحسن استخدامه فادعي الله وأنت موقنة بالإجابة وتحرّي أسباب القبول واختاري أوقات الإجابة. ويمكنك الرجوع إلى السؤال رقم (5113) لتتعرفي على هذه الأسباب .

وأود أن أنبهك أيتها الأخت الكريمة إلى أمر في غاية الأهمية ألا وهو أن على المسلم والمسلمة أن يصون نفسه عن أسباب تعلق القلب بمن ليس زوجاً له ومعلوم أن المحبة قد لا يكون للإنسان يد فيها إلا أنه قد يفعل ما يكون سبباً في زيادة التعلّق ومن ذلك الحديث بين الرجل والمرأة الذي يترتب عليه تحرك للعواطف والغرائز فهذا منهي عنه سدّاً لهذا الباب وحتى لا يتعلق القلب بمن قد لا يتيسر الزواج منه فيحصل بذلك التعذب للطرفين وينشغل القلب عن ما يجب عليه من محبة الله وطاعته . ويراجع السؤال رقم ( 9465 ) و ( 4775 ) .

لذلك نوصيك بالإكثار من الاستخارة والدعاء واللجوء إلى الله تعالى ونسأل الله أن يكتب لنا ولك الخير في الدارين وأن ييسّر لك هذا الأمر إن كان الخير فيه وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يصح حديث : ( لا سياحة في الإسلام ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 21942: لا يصح حديث : ( لا سياحة في الإسلام )
السؤال:

ما مدى صحة حديث " لا سياحة في الإسلام " ؟

الجواب:

الحمد لله

جاء في حديث رواه عبد الرزاق في مصنفه عن ليث عن طاووس قال : قال رسول الله صلى الله عليه وسلم ( ... ولا سياحة ولا تبتّل ولا ترهّب في الإسلام ) . قال الألباني في ضعيف الجامع (ضعيف) برقم (6287)

وإنما الصحيح ما رواه أبو داود في سننه من حديث أبي أمامة أن النبي صلى الله عليه وسلم قال : ( سياحة أمتي الجهاد في سبيل الله ) صححه الألباني في صحيح الجامع برقم (2093)

ومعنى سائحات في قوله تعالى : ( مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا ) التحريم / 5 ، سائحات أي صائمات ، فالسياحة وردت بمعنى الجهاد وبمعنى الصيام في النصوص الشرعية ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم دفع الصدقات لمن عنده بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 21944: حكم دفع الصدقات لمن عنده بدعة
السؤال:

هل يجوز دفع الصدقات والمساعدات المالية لمن عنده بعض البدع ؟.

الجواب:

الحمد لله

لا شك أن إعانة المسلم ، وتفريج كربته ، وسد خلته وعوزه ، وكف ضيعته ، كل ذلك من مقتضيات موالاته التي وجبت له بأصل إيمانه ، كما قال الله تعالى : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ ) التوبة/71 . وإلى ذلك يشير قول النبي صلى الله عليه وسلم : ( الْمُؤْمِنُ مِرْآةُ الْمُؤْمِنِ ، وَالْمُؤْمِنُ أَخُو الْمُؤْمِنِ ، يَكُفُّ عَلَيْهِ ضَيْعَتَهُ ، وَيَحُوطُهُ مِنْ وَرَائِهِ ) رواه أبو داود (4918) وحسنه الألباني .

وقوله صلى الله عليه وسلم : ( يَكُفّ عَلَيْهِ ضَيْعَته ) : أَيْ يَمْنَع تَلَفه وَخُسْرَانه . قال ابن الأثير : وَضَيْعَة الرَّجُل مَا يَكُون مِنْ مَعَاشه كَالصَّنْعَةِ وَالتِّجَارَة وَالزِّرَاعَة وَغَيْر ذَلِكَ ، أَيْ يَجْمَع إِلَيْهِ مَعِيشَته ، وَيَضُمّهَا لَهُ

وقوله : ( وَيَحُوطهُ مِنْ وَرَائِهِ ) : أَيْ يَحْفَظهُ وَيَصُونَهُ وَيَذُبّ عَنْهُ بِقَدْرِ الطَّاقَة . [ انظر : عون المعبود ]

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمُؤْمِنَ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا ـ وَشَبَّكَ أَصَابِعَهُ ـ ) رواه البخاري (481) ومسلم (2585) .

قال النووي : " قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُؤْمِن لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضه بَعْضًا ) صَرِيح فِي تَعْظِيم حُقُوق الْمُسْلِمِينَ بَعْضهمْ عَلَى بَعْض , وَحَثّهمْ عَلَى التَّرَاحُم وَالْمُلاطَفَة وَالتَّعَاضُد فِي غَيْر إِثْم وَلا مَكْرُوه ) .

والنصوص الشرعية من الكتاب والسنة الصحيحة كثيرة في هذا المعنى ، وفي جميعها تعليق للموالاة والنصرة والحيطة بأسماء الإيمان والإسلام ، فالواجب أن يكون ذلك هو أساس الحب والبغض ، والعطاء والمنع ، كما قال صلى الله عليه وسلم : ( مَنْ أَعْطَى لِلَّهِ تَعَالَى وَمَنَعَ لِلَّهِ تَعَالَى وَأَحَبَّ لِلَّهِ تَعَالَى وَأَبْغَضَ لِلَّهِ تَعَالَى وَأَنْكَحَ لِلَّهِ تَعَالَى فَقَدْ اسْتَكْمَلَ إِيمَانَهُ ) أحمد (1519) والترمذي (2521) وأبو داود (4681) وحسنه الألباني .

وإذا كان الناس متفاوتين في معاني الإيمان والإسلام ، فبعضهم أتقى لله ، وأعظم استكمالا لهذه المعاني من بعض ، فكذلك يتفاوت ما لكل واحد من حقوق الموالاة ، بمقدار تحقيقه هذه المعاني ، وإن اشتركوا في أصل الموالاة الواجبة .

يقول شيخ الإسلام ابن تيمية رحمه الله في الفتاوى [ 28/ 209 ] :

( الله سبحانه بعث الرسل وأنزل الكتب ليكون الدين كله لله ، فيكون الحب لأوليائه ، والبغض لأعدائه والإكرام لأوليائه ، والإهانة لأعدائه ، والثواب لأوليائه والعقاب لأعدائه . وإذا اجتمع في الرجل الواحد خير وشر ، وفجور وطاعة ومعصية ، وسنة وبدعة ، استحق من الموالاة والثواب بقدر ما فيه من الخير ، واستحق من المعاداة والعقاب بحسب ما فيه من الشر ، فيجتمع في الشخص الواحد موجبات الإكرام والإهانة ، فيجتمع له من هذا وهذا ، كاللص الفقير تقطع يده لسرقته ، ويعطى من بيت المال ما يكفيه لحاجته .

هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة.. ) .

وعلى هذا الأصل العام ينبني الجواب عن هذا السؤال .

قال الشيخ ابن عثيمين رحمه الله :

( البدعة منها ما يُعذر فيه الإنسان ، ومنها ما يصل إلى درجة الفسق ، ومنها ما يصل إلى درجة الكفر ؛ فأصحاب البدعة المكفرة لا تجوز معونتهم إطلاقا ، وإن تسموا بالإسلام ، لأن تسميهم بالإسلام مع الإقامة والإصرار على البدعة المكفرة ، بعد البيان ، يُلحقهم بالمنافقين الذين قالوا نشهد إنك لرسول الله ، فقال الله تعالى : ( وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ ) المنافقون/1 .

أما البدع المفسقة ، أو التي يعذر فيها الإنسان بعذر سائغ ، فإن بدعتهم لا تمنع معونتهم ، فيعاونون على أعدائهم الكفار ، لأنهم لا شك خير من هؤلاء الكفار . ) الباب المفتوح ، اللقاء الثاني 1/66 .

لكن ينبغي أن يُمنعوا من صرف هذه الأموال في إقامة بدعتهم ، أو نشرها ، فإن علم منهم ، أو غلب على ظن المعطي أنهم يستعينون بها على بدعتهم ، ولم يمكن منعهم من ذلك ، ولا صرفها في حاجاتهم المباحة ، فإنهم لا يُعطون من هذه الأموال ، لما فيه من إعانتهم على إثمهم ، وقد قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثم وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

والله الموفق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب (www.islam-qa.com)


مشاركة الشيطان للإنسان في أولاده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 21946: مشاركة الشيطان للإنسان في أولاده
السؤال:

هل صحيح أنه إذا لم تقل بسم الله قبل الجماع فإن الشيطان يشارك فيه ؟.

الجواب:

الحمد لله

أما مشاركة الشيطان عند عدم التسمية فقد قال تعالى : { وشاركهم في الأموال والأولاد }

قال القرطبي : أي اجعل لنفسك شركة في ذلك ...

{ والأولاد } قيل : هم أولاد الزنى قاله مجاهد والضحاك وعبد الله بن عباس ، وعنه أيضاً : هو ما قتلوا من أولادهم وأتوا فيهم من الجرائم ، وعنه أيضاً : هو تسميتهم عبد الحارث وعبد العزَّى وعبد اللاَّت وعبد الشمس ونحوه ، وقيل : هو صبغة أولادهم في الكفر حتى هوَّدوهم ونصَّروهم كصنع النصارى بأولادهم بالغمس في الماء الذي لهم ، قاله قتادة .

وقول خامس روي عن مجاهد قال : إذا جامع الرجل ولم يسمِّ انطوى الجان على إحليله فجامع معه فذلك قوله تعالى : { لم يطمثهن إنس قبلهم ولا جان } ...

" تفسير القرطبي " ( 10 / 289 ) .

قال ابن كثير :

وقوله تعالى { وشاركهم في الأموال والأولاد }

وقوله { والأولاد } قال العوفي عن ابن عباس ومجاهد والضحاك : يعني أولاد الزنا ، وقال علي بن أبي طلحة عن ابن عباس : هو ما كانوا قتلوه من أولادهم سفهاً بغير علمٍ ، وقال قتادة عن الحسن البصري : قد والله شاركهم في الأموال والأولاد مجَّسوا وهوَّدوا ونصَّروا وصبغوا غير صبغة الإسلام وجزءوا من أموالهم جزءاً للشيطان ، وكذا قال قتادة سواء ، وقال أبو صالح عن ابن عباس : هو تسميتهم أولادهم عبد الحارث وعبد شمس وعبد فلان.

قال ابن جرير : وأولى الأقوال بالصواب أن يقال : كل مولود ولدته أنثى عصى الله فيه بتسميته بما يكرهه الله أو بإدخاله في غير الدين الذي ارتضاه الله أو بالزنا بأمه أو بقتله أو وأده أو غير ذلك من الأمور التي يُعصي الله بفعله أو فيه : فقد دخل في مشاركة إبليس فيه من ولد ذلك الولد له أو منه ؛ لأن الله لم يخصص بقوله { وشاركهم في الأموال والأولاد } معنى الشركة فيه بمعنى دون معنى ، فكل ما عصى الله فيه أو به أو أطيع الشيطان فيه أو به فهو مشاركة .

وهذا الذي قاله متجه ، وكلٌّ من السلف رحمهم الله فسَّر بعض المشاركة ، فقد ثبت في صحيح مسلم - ( 2865 ) - عن عياض بن حمار أن رسول الله صلى الله عليه وسلم قال: يقول الله عز وجل " إني خلقت عبادي حنفاء فجاءتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم " ، وفي الصحيحين - البخاري ( 3271 ) ومسلم ( 1434 ) - أن رسول الله صلى الله عليه وسلم قال : " لو أن أحدهم إذا أراد أن يأتي أهله قال بسم الله جنِّبنا الشيطان وجنِّب الشيطان ما رزقتنا ؛ فإنه إن يقدر بينهما ولد في ذلك لم يضرَّه الشيطان أبداً " .

" تفسير ابن كثير " ( 3 / 50 ، 51 ) .

قال الطبري :

... وأولى الأقوال في ذلك بالصواب أن يقال : كلُّ ولدٍ ولدته أنثى عصى الله بتسميته ما يكرهه الله أو بإدخاله في غير الدين الذي ارتضاه الله أو بالزنا بأمه أو قتله ووأده أو غير ذلك من الأمور التي يعصى الله بها بفعله به أو فيه فقد دخل في مشاركة إبليس فيه من ولد ذلك المولود له أو منه ؛ لأن الله لم يخصص بقوله { وشاركهم في الأموال والأولاد } معنى الشركة فيه بمعنى دون معنى ، فكلُّ ما عصى الله فيه أو به وأطيع به الشيطان أو فيه فهو مشاركة من عصى الله فيه أو به إبليس فيه .

" تفسير الطبري " ( 15 / 120 ، 121 ) .

قال الشيخ عبد الرحمن السعدي :

{ وشاركهم في الأموال والأولاد } وذلك شامل لكل معصية تعلَّقت بأموالهم وأولادهم ، من منع الزكاة والكفارات والحقوق الواجبة ، وعدم تأديب الأولاد وتربيتهم على الخير وترك الشر ، وأخذ الأموال بغير حقِّها ، أو وضعها بغير حقِّها ، أو استعمال المكاسب الرديَّة .

بل ذكر كثير من المفسرين أنه يدخل في مشاركة الشيطان في الأموال والأولاد : ترك التسمية عند الطعام والشراب والجماع ، وأنه إذا لم يسمِّ الله في ذلك شارك فيه الشيطان كما ورد في الحديث .

" تيسير الكريم الرحمن " ( ص 414 ) .

قلت : أما مشاركة الشيطان في الجماع لمن ترك التسمية فقد سبق ذكر الحديث عند ابن كثير رحمه الله ، وسبق كلام مجاهد رحمه الله .

والخلاصة :

أن القول الصحيح في معنى الآية أن تحمل على الوجوه السابقة في تفسيرها ، إذ لا منافاة بين معانيها ، وقد ذكر كل واحد من السلف فرداً من أفراد معانيها ، ولا مضادة بينها ، والقاعدة في مثل هذه الحال : حمل الآية على معانيها جميعها .

قال شيخ الإسلام ابن تيمية :

الخلاف بين السلف في التفسير قليل ، وخلافهم في الأحكام أكثر من خلافهم في التفسير، وغالب ما يصح عنهم من الخلاف يرجع إلى اختلاف تنوع لا اختلاف تضاد ، وذلك صنفان :

أحدهما : أن يعبر كلُّ واحد منهم عن المراد بعبارة غير عبارة صاحبه تدل على معنى في المسمى غير المعنى الآخر مع اتحاد المسمى ، بمنزلة الأسماء المتكافئة التي بين المترادفة والمتباينة كما قيل في اسم السيف : الصارم ، والمهند ، وذلك مثل أسماء الله الحسنى ، وأسماء رسوله، وأسماء القرآن ؛ فإن أسماء الله كلها تدل على مسمى واحد ، فليس دعاؤه باسم من أسمائه الحسنى مضادّاً لدعائه باسم آخر ، بل الأمر كما قال تعالى { قل ادعوا الله أو ادعوا الرحمن أيّاً ما تدعوا فله الأسماء الحسنى } ، وكل اسمٍ من أسمائه يدل على الذات المسماة وعلى الصفة التي تضمنها الاسم ، كالعليم يدل على الذات والعلم ، والقدير يدل على الذات والقدرة ، والرحيم يدل على الذات والرحمة ...

الصنف الثاني : أن يذكر كلٌّ منهم من الاسم العام بعض أنواعه على سبيل التمثيل وتنبيه المستمع على النوع لا على سبيل الحد المطابق للمحدود في عمومه وخصوصه ، مثل سائل أعجمي سأل عن مسمَّى لفظ الخبز فأُرِي رغيفاً وقيل له : هذا ، فالإشارة إلى نوع هذا لا إلى هذا الرغيف وحده .

" مجموع الفتاوى " ( 13 / 333 - 337 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أخذ المصحف من المسجد ومد الظهر جداً في أثناء السجود ، والعبث في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21947: حكم أخذ المصحف من المسجد ومد الظهر جداً في أثناء السجود ، والعبث في الصلاة
السؤال:

ما حكم من أخذ مصحفاً من المسجد إلى البيت خاصة إذا حصل تردد من ذلك ؟
وكذلك ما حكم مد الظهر جداً في أثناء السجود ؟
وما حكم رفع الصوت بالقراءة قبل الصلاة ؟
وما حكم العبث باللحى والثياب في أثناء الصلاة بدون حاجة ؟.

الجواب:
الحمد لله

أما أخذ المصحف من المسجد فلا يجوز لأن مصاحف المسجد تبقى في المسجد ولا تؤخذ .

وأما مد الظهر جداً أثناء السجود فلا ينبغي ولكن في المسجد ينبغي أن يكون الظهر معتدلاً ، لا يمدده مرة ويقعره مرة ، بل يكون معتدلاً رافعاً يديه عن الأرض ، ويفرج عضديه عن جنبه ، ويرفع بطنه عن فخذيه أي : يعتدل في السجود بحيث لا يمده طويلاً ويقعره بل يتوسط .

وأما رفع الصوت بالقراءة قبل الصلاة فإنه لا يرفع صوته إذا كان عنه أحد ، بل يقرأ بينه وبين نفسه كي لا يؤذي الناس ، ولا يشغل المصلين ، ولا يشغل القراء ، ولكن يرفع بحيث يكون خفيفاً .

وأما العبث باللحى والثياب أثناء الصلاة فإنه مكروه بل السنة السكون ، قال تعالى : ( قد أفلح المؤمنون ، الذين هم في صلاتهم خاشعون ) المؤمنون/1-2 ، فعليه أن يخشع في صلاته ، ولا يعبث لا باللحية ولا بالثوب ، إنما يعفى عن الشيء اليسير للحاجة ، وأما الكثير فلا يجوز إلا للضرورة .

مختار من فتاوى الصلاة للشيخ ابن عثيمين ص 14 (www.islam-qa.com)


معنى حديث خلق الله آدم على صورته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 21949: معنى حديث خلق الله آدم على صورته
السؤال:

أسأل عن الفهم الصحيح لحديث (خلق آدم على صورة الرحمن ) ؟.

الجواب:

الحمد لله

عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( خَلَقَ اللَّهُ آدَمَ عَلَى صُورَتِهِ ..) رواه البخاري (6227) ومسلم (2841)

أما حديث : ( لا تقبِّحوا الوجه ، فإن ابن آدم خلق على صورة الرحمن )

فقد ضعّفه الألباني في السلسلة الضعيفة رقم (1176) .

ولعل السائل أشكل عليه فهم هذا الحديث مع قول الله تعالى : ( ليس كمثله شيء ) الشورى /25 .

وقد أجاب العلماء عن هذا الإشكال بجوابين :

الأول : جواب مجمل . الثاني : جواب مفصل .

أما الجواب المجمل : فهو أنه لا يمكن أن يناقض هذا الحديث قوله تعالى : ( ليس كمثله شيء ) الشورى/11 ، فإن يسّر الله لنا التوفيق بينهما ، وإلا فإننا نقول : (ءَامَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الأَلْبَابِ ) آل عمران / 7 ، وعقيدتنا أن الله لا مثيل له ، وبهذا نسلم أمام الله عز وجل . وهذا كلام الله , وهذا كلام رسوله والكل حقّ ولا يمكن أن يكذِّب بعضه بعضاً . فنقول الآية فيها نفي مماثلة الخلق لله تعالى ، والحديث فيه إثبات الصورة لله عز وجل ، والكل حق نؤمن به ، ونقول كل من عند ربنا ، ونسكت ، وهذا غاية ما نستطيع .

انظر شرح الواسطية لابن عثيمين .

وأما الجواب المفصل :

فهذا الحديث يثبت أن الله تعالى له صورة ، وأن آدم عليه السلام خلقه الله تعالى على صورته .

ولكن ليس في هذا الحديث ما يدل على أن صورة آدم عليه السلام مماثلة لصورة الله تعالى ، بل هذا المعنى باطل قطعاً ، ولم يرده الرسول صلى الله عليه وسلم ، لأن الله تعالى يقول : ( ليس كمثله شيء ) ولا يلزم من تشبيه شيء بشيء أن يكون مثله مطابقاً له من كلِّ وجه ، بل تحصل المشابهة بالاشتراك في بعض الصفات ولا يشترط تطابق كل الصفات وتماثلها .

ودليل هذا قول النبي صلى الله عليه وسلم : " إِنَّ أَوَّلَ زُمْرَةٍ يَدْخُلُونَ الْجَنَّةَ عَلَى صُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ " رواه البخاري (3327) ومسلم (2834)

فليس معنى هذا الحديث أنهم دخلوا الجنة وصورتهم مطابقة لصورة القمر من كلّ وجه ، وإلا لزم من ذلك أنهم دخلوا الجنة وليس لهم أعين ولا أفواه ، وإن شئنا قلنا : دخلوا وهم أحجار !!

وإنما معنى الحديث أنهم على صورة القمر في الحسن والوضاءة والجمال واستنارة الوجه ، وما أشبه ذلك .

فإذا قلت : ما هي الصورة التي تكون لله عز وجل ويكون آدم عليها ؟

قلنا : إن الله عز وجل له وجه وله عين وله يد وله رجل عز وجل ، لكن لا يلزم من أن تكون هذه الأشياء مماثلة للإنسان فهناك شيء من الشبه ، لكن ليس على سبيل المماثلة ، كما أن الزمرة الأولى من أهل الجنة فيها شبه بالقمر ، لكن بدون مماثلة . وبهذا يصدق ما ذهب إليه أهل السنة والجماعة ، من أن جميع صفات الله سبحانه وتعالى ليست مماثلة لصفات المخلوقين من غير تحريف ولا تعطيل ، ومن غير تكييف ولا تمثيل .

انظر شرح العقيدة الواسطية للشيخ محمد بن صالح العثيمين ج/1 ص/107-110.

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن صحة دعاء ينجي من عذاب القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 21950: يسأل عن صحة دعاء ينجي من عذاب القبر
السؤال:

أرجو أن تخبرني عن صحة هذا الدعاء ، والذي إن ثبتت صحته يكون قد فاتني الكثير لأني لم أحافظ على ذكره يوميا، أما أن كان غير صحيح، فأرجو أن تدلني على الدعاء الذي أقوله بدلا عنه. أرجو أن تبين لي ذلك للأهمية. والدعاء هو أن يقول المرء "الدارود (؟)" الشريف ثلاثا، ثم يقول: "لا إله إلا الله المالك الحق المبين" ثم يقول: "الدارود" الشريف ثلاثا أيضا . لقد أخبرت بأن من يقول هذا كل يوم فإنه يُحفظ من عذاب القبر، وسيغتني بالكسب الحلال، كما أن بإمكانه أن يدخل من أي أبواب الجنة. أرجو أن تبين صحة هذا من عدمه.

الجواب:
الحمد لله

الدعاء غير صحيح ، ومما يكون سبباً في الوقاية من عذاب القبر التقوى بفعل الأوامر ، واجتناب النواهي والمحافظة على الأذكار ، وقراءة القرآن لاسيما قراءة سورة المُلك : ( تبارك الذي بيده الملك ) فقد ثبت أنها تنْجي من عذاب القبر بإذن الله .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


هل تحتجب عن خالها النصراني؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 21953: هل تحتجب عن خالها النصراني؟
السؤال:

كانت والدتي على النصرانية وقد أسلمت منذ 16 عاما ، وعائلتها لا تزال على النصرانية . وأنا في الوقت الراهن أقيم معهم ، حيث يقيم خالي مع أهله أيضا ، أي أنه يقيم في نفس المكان الذي أقيم فيه . وبينما كنت أذكر هذا الأمر لصديقاتي ، قلن بأن علي أن أرتدي الحجاب في وجوده . وأنا لا أوافقهم في ذلك لأنه من محارمي مع أنه نصراني . أرجو أن تبين رأيك في هذه المسألة .

الجواب:
الحمد لله

خالكِ يُعتبر محرَماً لكِ ، وعليه : فيجوز أن ترفعي الحجاب عنده ، ولا يُعرف عن النبي صلى الله عليه وسلم أمرٌ باحتجاب النساء المسلمات عن أهاليهن الكفار .

إلا أن العلماء ذكروا أنه ينبغي أن يكون القريب الذي تكشف عنده النساء أميناً ، وهذا الشرط يجري على المسلم وعلى الكافر .

وقد ذكروا ذلك في باب المصافحة والتقبيل بين النساء ومحارمهن ، أما إن كان محرمها ليس أميناً بحيث يصفها لغيره أو يُفتن بمشاهدتها فإنها تحتجب عنه سواءً كان مسلماً أم كافراً ، ومن مفردات الإمام أحمد رحمه الله أنه نصَّ على وجوب كون المحرَم في السفر للمسلمة مسلماً ، ولم يوافقه على هذا الشرط بعض أصحابه ، والعلة التي في منعه الكافر أن يكون محرَماً في السفر هو عدم أمانته ، وخاصة إذا كان مجوسيّاً فإنه ذكر رحمه الله أنه لا يكون محرما لأمه لأنه يرى جواز جماعها ! ، وقد قال بعض أصحابه أن اليهودي والنصراني قد يبيعها أو يقتلها ! وإذا نظرنا إلى هذه العلة وجدناها تنطبق على بعض الفسقة من المسلمين فزال كون الكفر مانعاً من المحرمية وبقي ما عداه من فقد الأمانة والحفظ والرعاية .

هذا بالنسبة للمحارم ، وأما بالنسبة للأجانب من الكفار فقد وقع خلاف بين العلماء في جواز نظر المرأة الكافرة للمسلمة ، والراجح من القولين : الجواز ، وأن المنع إنما هو في الكشف على من لا تؤمَن من وصف المسلمة لغيرها من الأجانب سواء كانت مسلمة أو كافرة .

سئل الشيخ ابن عثيمين – رحمه الله - :

هل يجوز أن تكشف المرأة المسلمة شعرها أمام امرأة غير مسلمة خاصة وأنها تصف المرأة المسلمة أمام الرجال من أقربائها وهم غير مسلمين ؟

فأجاب :

هذا الأمر مبني على اختلاف العلماء في تفسير قوله تعالى : ( وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن ) النور / 31 .

فالضمير في قوله تعالى { أو نسائهن } اختلف فيه العلماء ، فمنهم من قال إن المقصود الجنس ، أي : جنس النساء عموماً ، ومنهم من قال إن المقصود بالضمير الوصف ، أي : النساء المؤمنات فقط .

فعلى القول الأول : يجوز للمرأة أن تكشف شعرها ووجهها أمام امرأة غير مسلمة ، وعلى القول الثاني : لا يجوز .

ونحن نميل إلى الرأي الأول ، وهو الأقرب ؛ لأنَّ المرأة مع المرأة لا فرق فيه بين امرأة مسلمة وغير مسلمة ، هذا إذا لم تكن هناك فتنة ، أما إذا خشيت الفتنة كأن تصف المرأة لأقاربها من الرجال فيجب توقي الفتنة حينئذٍ ، فلا تكشف المرأة شيئاً من جسدها كالرِّجليْن ، أو الشعر أمام امرأة أخرى سواء مسلمة أو غير مسلمة .

والله أعلم .

" فتاوى المرأة المسلمة " ( 1 / 532 ، 533 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير الصلاة إلى الليل بحجة العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21958: تأخير الصلاة إلى الليل بحجة العمل
السؤال:

كثير من العمال يؤخرون صلاة الظهر والعصر إلى الليل معللين ذلك بأنهم منشغلون بأعمالهم أو أن ثيابهم نجسة أو غير نظيفة فبماذا توجهونهم ؟.

الجواب:
الحمد لله

لا يجوز للمسلم أو المسلمة تأخير الصلاة المفروضة عن وقتها بل يجب على كل مسلم ومسلمة من المكلفين أن يؤدوا الصلاة في وقتها حسب الطاقة .

وليس العمل عذراً في تأخيرها ، وهكذا نجاسة الثياب ووساختها كل ذلك ليس بعذر .

وأوقات الصلاة يجب أن تستثنى من العمل ، وعلى العامل وقت الصلاة أن يغسل ثيابه من النجاسة أو يبدلها بثياب طاهرة ، أما الوسخ فليس مانعاً من الصلاة فيها إذا لم يكن ذلك الوسخ من النجاسات أو فيه رائحة كريهة تؤذي المصلين ، فإن كان الوسخ يؤذي المصلين بنفسه أو رائحته وجب على المسلم غسله قبل الصلاة أو إبداله بغيره من الثياب النظيفة حتى يؤدي الصلاة مع الجماعة .

ويجوز للمعذور شرعاً كالمريض والمسافر أن يجمع بين الظهر والعصر في وقت إحداهما ، وبين المغرب والعشاء في وقت إحداهما .

كما صحت بذلك السنة عن النبي صلى الله عليه وسلم وهكذا يجوز الجمع في المطر والوحل الذي يشق على الناس

فتاوى مهمة تتعلق بالصلاة للشيخ ابن باز ص 19 (www.islam-qa.com)


ما هي الحكمة من إدخال قبر الرسول صلى الله عليه وسلم في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 21960: ما هي الحكمة من إدخال قبر الرسول صلى الله عليه وسلم في المسجد
السؤال:

من المعلوم أنه لا يجوز دفن الأموات في المسجد ، وأيما مسجد فيه قبر لا تجوز الصلاة فيه ، فما الحكمة من إدخال قبر الرسول صلى الله عليه وسلم وبعض صحابته في المسجد النبوي ؟.

الجواب:
الحمد لله

قد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) متفق على صحته البخاري في الجنائز (330 ) ومسلم في المساجد (529) ، وثبت عن عائشة رضي الله عنها أن أم سلمة وأم حبيبة ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من صور فقال صلى الله عليه وسلم : ( أولئك قوم إذا مات فيهم العبد الصالح أو الرجل الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور أولئك شرار الخلق عند الله ) متفق عليه : البخاري في الصلاة (434) ، ومسلم في المساجد (528) ، وروى مسلم في صحيحه عن جندب بن عبد الله البجلي قال سمعت رسول الله صلى الله عليه وسلم يقول : ( إن الله تعالى قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً ألا وإنّ من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك ) مسلم في الجنائز (970) .

وروى مسلم أيضاً عن جابر رضي الله عنه قال : ( نهى رسول الله صلى الله عليه وسلم أن يُجصص القبر وأن يُقعد عليه وأن يُبنى عليه ) مسلم في الجنائز (970) ، فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على تحريم اتخاذ المساجد على القبور ، ولَعْنُ من فعل ذلك ، كما تدل على تحريم البناء على القبور واتخاذ القباب عليها وتجصيصها لأن ذلك من أسباب الشرك بها ، وعبادة سكانها من دون الله كما قد وقع ذلك قديماً وحديثاً فالواجب على المسلمين أينما كانوا أن يحذروا مما نهى رسول الله صلى الله عليه وسلم عنه ، وألا يغتروا بما فعله كثير من الناس ، فإن الحق هو ضالة المؤمن متى وجدها أخذها ، والحق يُعرف بالدليل من الكتاب والسنة لا بآراء الناس وأعمالهم ، والرسول محمد صلى الله عليه وسلم وصاحباه رضي الله عنهما لم يُدفنوا في المسجد وإنما دفنوا في بيت عائشة ، ولكن لما وُسع المسجد في عهد الوليد بن عبد الملك أدخل الحجرة في المسجد في آخر القرن الأول ، ولا يعتبر عمله هنا في حكم الدفن في المسجد لأن الرسول صلى الله عليه وسلم وصاحبيه لم ينقلوا إلى أرض المسجد ، وإنما أدخلت الحجرة التي هم بها في المسجد من أجل التوسعة ، فلا يكون في ذلك حجة لأحد على جواز البناء على القبور أو اتخاذ المساجد عليها ، أو الدفن فيها لما ذكرته آنفاً من الأحاديث الصحيحة المانعة من ذلك ، وعمل الوليد ليس فيه حجة على ما يخالف السنة الثابتة عن رسول الله صلى الله عليه وسلم ، والله ولي التوفيق .

الشيخ ابن باز مجموع فتاوى ومقالات متنوعة ج/4 ص 337 (www.islam-qa.com)


الحكمة من الجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 21961: الحكمة من الجهاد
السؤال:

هل معنى الجهاد ببساطة هو قتل غير المسلمين ؟ .

الجواب:

الحمد لله

الجهاد لغة : بذل الإنسان جهده وطاقته .

اصطلاحا : بذل المسلم جهده لإعلاء لكلمة الله تعالى والتمكين لدينه في الأرض .

وليس المقصود من الجهاد في الإسلام قتل غير المسلمين ، وإنما المقصود هو إقامة دين الله في الأرض ، وتحكيم شرعه وإخراج العباد من عبادة العباد إلى عبادة رب العباد ، ومن جور الأديان إلى عدل الإسلام ، قال الله تعالى : ( وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله ) الأنفال/39 .

قال الشيخ عبد الرحمن السعدي في تفسير هذه الآية :

ذكر تعالى المقصود من القتال في سبيله ، وأنه ليس المقصود به سفك دماء الكفار وأخذ أموالهم ، ولكن المقصود به أن يكون الدين لله تعالى ، فيظهر دين الله على سائر الأديان ، ويدفع كل ما يعارضه من الشرك وغيره ، وهو المراد بالفتنة ، فإذا حصل المقصود فلا قتل ولا قتال .

" تفسير ابن سعدي " ( ص 98 ) .

والكفار الذين نجاهدهم هم أنفسهم مستفيدون من الجهاد ، فإننا نجاهدهم ونقاتلهم حتى يدخلوا في دين الله المقبول عنده ، وذلك سبب نجاتهم في الدنيا والآخرة ، قال الله تعالى : ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ ) آل عمران/110 .

روى البخاري (4557) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قال : ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ ) قَالَ : خَيْرَ النَّاسِ لِلنَّاسِ ، تَأْتُونَ بِهِمْ فِي السَّلاسِلِ فِي أَعْنَاقِهِمْ حَتَّى يَدْخُلُوا فِي الإِسْلامِ .

قَالَ اِبْن الْجَوْزِيّ : مَعْنَاهُ أَنَّهُمْ أُسِرُوا وَقُيِّدُوا , فَلَمَّا عَرَفُوا صِحَّة الإِسْلام دَخَلُوا طَوْعًا فَدَخَلُوا الْجَنَّة اهـ .

وفي جواب السؤال رقم ( 20214 ) ذكرنا مراتب الجهاد وهي أربع مراتب : جهاد النفس ، وجهاد الشيطان ، وجهاد الكفار ، وجهاد المنافقين .

وفي جواب السؤال رقم ( 34647 ) بيان الحكمة من الجهاد فلينظر فهو مهم ، وهو المطلوب معرفته في السؤال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تنبيه الإمام حتى ينتظر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21963: تنبيه الإمام حتى ينتظر
السؤال:

اسمع من بعض الناس إذا دخل المسجد والإمام راكع يقولون إن الله مع الصابرين ، حتى يطيل الإمام في الركعة ليركعوها ، هل هذا جائز ؟.

الجواب:
الحمد لله

هذا لا أصل له ، ولم يكن في عهد الصحابة رضي الله عنهم ، ولا من هديهم ، وفيه أيضاً تشويش على المصلين الذين مع الإمام ، والتشويش على المصلين منهي عنه ، لأنه يليهم .

خرج النبي صلى الله عليه وسلم ذات ليلة على أصحابه وهم يصلون ويرفعون أصواتهم بالقراءة ، فنهاهم عن ذلك ، وقال : ( لا يجهر بعضكم على بعض بالقرآن ) مالك في الموطأ في الصلاة (29) ، وفي حديث آخر : ( لا يؤذين بعضكم بعضاً ولا يرفع بعضكم على بعض في القراءة ) أبو داود في الصلاة (1332) ، وهذا يدل على أن كل ما يشوش على المأمومين في صلاتهم فإنه منهي عنه لما في ذلك من الإيذاء والحيلولة بين المصلين وبين صلاته .

أما بالنسبة للإمام فإن الفقهاء رحمهم الله يقولون : إذا أحس الإمام بداخل في الصلاة فإنه ينبغي انتظاره ، ولا سيما إذا كان في الركعة الأخيرة لأن الركعة الأخيرة بها تدرك الجماعة : لقول النبي صلى الله عليه وسلم : ( من أدرك ركعة من الصلاة فقد أدرك الصلاة ) البخاري في المواقيت (580) ، ومسلم في المساجد (607) لكن إن شق على المأمومين فلا ينتظر لأنهم أحق بالمراعاة من الداخل لسبقهم عليه .

مختارات من فتاوى الصلاة للشيخ ابن عثيمين ص 73 (www.islam-qa.com)


معيار الإطالة والتخفيف في الصلاة السنة وليس الأهواء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21965: معيار الإطالة والتخفيف في الصلاة السنة وليس الأهواء
السؤال:

شكا لي بعض المأمومين من أنني أطيل الوقوف بعد الرفع من الركوع لأنني أقرأ الذكر الوارد كله بعد الرفع من الركوع ربنا ولك الحمد حمداً كثيراً طيباً مباركاً فيه ... الخ هل هناك دعاء مختصر يقرأ بعد الرفع من الركوع حتى لا نشق على الناس ؟.

الجواب:
الحمد لله

الواجب على الإمام وكل من أقيم على عمل من الأعمال أن يراعي جانب السنة فيه ، وألا يخضع لأحد لمخالفة السنة ، ولا بأس إذا دعت الضرورة والحاجة أحياناً أن يخفف كما كان النبي صلى الله عليه وسلم يفعل ذلك ، أما في الأحوال الدائمة المستمرة فلزوم السنة هو مقتضى الإمامة ، فكن ملازماً لفعل السنة وأخبر الناس أنهم إذا صبروا على هذا نالوا ثواب الصابرين على طاعة الله ، ولو ترك التخفيف وعدمه إلى أهواء الناس لتفرقت الأمة شيعاً ولكن الوسط عند قوم تطويلاً عند آخرين ، فعليك بما جاء في السنة وهي معروفة ولله الحمد .

ولهذا انصح كل إمام يتولى إمامة المسلمين في المساجد أن يحرص على قراءة ما كتبه العلماء في صفة صلاة النبي صلى الله عليه وسلم مثل كتاب الصلاة لابن القيم وهو كتاب معروف ، وكذلك ما ذكره رحمه الله في كتاب زاد المعاد في هدي خير العباد .

كتاب الدعوة 5 ، ابن عثيمين 2/90 (www.islam-qa.com)


لا يستطيع السجود على الأرض إذا صلى مع الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 21967: لا يستطيع السجود على الأرض إذا صلى مع الجماعة
السؤال:

أصبت بمرض في ركبتي ، فلا أستطيع أن أثنيها إلا بصعوبة ، فإذا صليت مع الجماعة لم أتمكن من السجود على الأرض نظراً لضيق الصف ، وحاجتي إلى حركة كثيرة ، وسأضطر للسجود في الهواء ، وإذا صليت منفردا في بيتي تمكنت من السجود على الأرض بكامل الأعضاء السبعة ، فهل أصلي مع الجماعة في المسجد أم منفردا في البيت ؟

الجواب:
الحمد لله

تصلي في المسجد جماعة ، لأن صلاة الجماعة واجبة ، ثم تسجد على حسب استطاعتك ، ولو بالإيماء .

ولا تعتبر في هذه الحالة تاركا للسجود .

أفادنا هذه الإجابة الشيخ عبد الرحمن البراك بمعناها . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما هي المسافة التي تُوجب الصلاة في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 21969: ما هي المسافة التي تُوجب الصلاة في المسجد
السؤال:

سأسافر بمشيئة الله إلى بريطانيا وسأمكث هناك أسبوعا. وأقرب مسجد يبعد مسافة كيلو ونصف الكيلو عن مكان إقامتي. وبالطبع فلن أسمع الأذان لأن الأذان لا يرفع في أغلب الأماكن في بريطانيا. وسيشق علي إلى حد ما أن أمشي كل هذه المسافة الطويلة خمس مرات يوميا ذهابا وإيابا كي أصلي في جماعة (وأنا أتمتع بصحة جيدة، لكن قطع هذه المسافة خمس مرات يوميا يتطلب جهدا). أعلم أن بمقدوري أن أستقل حافلة، لكن تكرار ذلك خمس مرات يوميا يتطلب الكثير من الجهد. فهل يجوز لي أن أصلي منفردا في مقر إقامتي طوال هذه المدة (الأسبوع)؟ لقد قرأت المسافة التي لا يمكن سماع الأذان بعدها وأنها تقارب الخمس كيلومترات، لكني أظن أن هذه المسافة طويلة جدا كي يطلب من المسلم أن يمشيها ليصل إلى المسجد، بالإضافة إلى ذلك، فأنا لا أستطيع تخيل أن يسمع الأذان على بعد كل هذه المسافة الطويلة جدا، حتى وإن كان ذلك في هدوء شديد. أظن أن هناك خطأ في الحساب. أرجو أن توضح لي رأيك حول حكم الصلاة في المكان الذي أقيم فيه، هل يجوز ذلك أم لا ؟.

الجواب:

الحمد لله

" الواجب على من سمع النداء بالصوت المعتاد من غير مكبّر أن يجيب إلى الصلاة في الجماعة في المسجد الذي ينادى بها فيه ، لقول النبي صلى الله عليه وسلم : ( من سمع النداء فلم يأته فلا صلاة له إلا من عذر ) أخرجه ابن ماجة والدارقطني وابن حبان والحاكم بإسناد صحيح .

وقد سئل ابن عباس رضي الله عنهما عن العذر ؟ فقال : خوف أو مرض ، وأخرج مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رجلاً أعمي قال : يا رسول الله ، ليس لي قائد يقودني إلى المسجد ، فهل لي من رخصة أن أصلي في بيتي ؟ فقال له النبي صلى الله عليه وسلم : ( هل تسمع النداء للصلاة . قال : نعم . قال : أجب . وفي صحيح مسلم عن ابن مسعود رضي الله عنه أنه قال : ( من سرّه أن يلقى الله غداً مسلماً فليحافظ على هؤلاء الصلوات حيث ينادى بهن ، فإن الله شرع لنبيّكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلّف في بيته لتركتم سنّة نبيّكم ، ولو تركتم سنّة نبيّكم لضللتم ، وقد رأيتنا وما يتخلّف عنها إلا منافق معلوم النفاق أو مريض ، ولقد كان الرجل يؤتى به إلى الصلاة يهادى بين الرجلين حتى يُقام في الصف ) ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال : ( لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلاً فيؤم الناس ، ثم أنطلق معي برجال معم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرّق عليهم بيوتهم بالنار ) والأحاديث في تعظيم شأن الصلاة والحث على أدائها في المساجد كثيرة فالواجب على المسلمين المحافظة عليها في المساجد والتواصي بذلك والتعاون على ذلك ........أما من كان بعيداً عن المسجد لا يسمع النداء إلا بالمكبّر فإنه لا يلزمه الحضور إلى المسجد وله أن يصلي ومن معه في جماعة مستقلة لظاهر الأحاديث المذكورة . فإن تجشموا المشقة وحضروا مع الجماعة في المساجد التي لا يسمعون منها النداء إلا بالمكبر بسبب بعدهم عنها كان ذلك أعظم لأجرهم لقول النبي صلى الله عليه وسلم ( أعظم الناس أجراً في الصلاة أبعدهم فأبعدهم ممشى )....والأحاديث في فضل الذهاب إلى المساجد والحث على ذلك كثيرة جداً ، والله ولي التوفيق . "

مجموع فتاوى الشيخ ابن باز رحمه الله ج/12 ص58-61

وقد قال العلماء في ضابط سماع النداء ( الأذان )

قال الشافعي رحمه الله : إذا كان المنادي صيّتاً ، وكان هو مستمعاً ( أي ليس بأصمّ ) ، والأصوات هادئة ، الريح ساكنة ، فأما إذا كان المنادي غير صيّت والرجل غافل والأصوات ظاهرة فقلّ من يسمع النداء . الأم ج/1 ص/221

وقال النووي : الاعتبار في سماع النداء : أن يقف المؤذن في طرف البلد والأصوات هادئة والريح ساكنة ، وهو مستمع فإذا سمع لزمه ، وإن لم يسمع لم يلزمه ) المجموع شرح المهذب ج/4 ص/353

وقال ابن قدامة : والموضع الذي يُسمع منه النداء في الغالب ـ إذا كان المنادي صيّتاً ، في موضع عال ، الريح ساكنة ، والأصوات هادئة ، والمستمع غير ساه ولا لاه .. المغني ج/2 ص/107

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تصلي المرأة في بيتها متطيِّبة لابسة حليَّها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 21970: هل تصلي المرأة في بيتها متطيِّبة لابسة حليَّها
السؤال:

هل يجوز أن تصلي المسلمة وهي تلبس الخواتم أو الأسورة ؟ وهل يجوز أن تصلي وهي متعطرة إذا كانت بمفردها في بيتها ؟ أم يجب عليها أن تتخلص من رائحة العطر وتخلع خواتمها كي تؤدي الصلاة ؟.

الجواب:

الحمد لله

الجواب المجمل : يجوز للمرأة أن تصلي وهي تلبس حليّها وهي متعطِّرة ، وليس في فعلها شيئاً من ذلك إبطال لصلاتها .

الجواب المفصَّل :

و المنهي عنه هو تطيُّبها حال خروجها إلى المسجد للصلاة فقد روى مسلم في صحيحه عَنْ زَيْنَبَ امْرَأَةِ عَبْدِ اللَّهِ قَالَتْ : قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا شَهِدَتْ إِحْدَاكُنَّ الْمَسْجِدَ فَلا تَمَسَّ طِيبًا ) (الصلاة/674) قال ابن حجر : ويُلحق بالطيب ما في معناه ، لأن سبب المنع منه ما فيه من تحريك داعية الشهوة كحسن الملبس والحلي الذي يظهر والزينة الفاخرة وكذا الاختلاط بالرجال " . أهـ

فتبيّن أن العلّة في المنع من التطيُّب وأخذ الزينة حال الخروج إلى الصلاة في المسجد هو ما يترتب على ذلك من قيام دواعي الفتنة والشر .

ولمَّا كان في تطيُّب المرأة وخروجها إلى المسجد مفسدة عظيمة مُنِعت من ذلك حال خروجها ، وهذه المفسدة منتفية إذا فعلت ذلك في بيتها ، فلا تُمنع منه ، ولا يضرُّ ذلك صلاتها . والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هدي النبي صلى الله عليه وسلم في الركوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 21971: هدي النبي صلى الله عليه وسلم في الركوب
السؤال:

ما هي المراكب التي كان النبي صلى الله عليه وسلم يركبها ؟.

الجواب:

الحمد لله

ركب النبي صلى الله عليه وسلم الخيل والإبل والبغال والحمير ، وركب الفرس مسرجةً تارة وعرياً أخرى ، وكان يُجريها في بعض الأحيان ، وكان يركب وحده وهو الأكثر وربما أردف خلفه على البعير ، وربما أردف خلفه وأركب أمامه وكانوا ثلاثة على بعير ، وأردف الرجال وأردف بعض نسائه ، وكان أكثر مراكبه الخيل والإبل ، وأما البغال فالمعروف أنه كان عنده منها بغلة واحدة أهداها له بعض الملوك ، ولم تكن البغال مشهورة بأرض العرب بل لما أهديت له البغلة قيل : ألا نُنزي الخيل على الحمر : فقال : " إنما يفعل ذلك الذين لا يعلمون " ( رواه أبو داوود (2565) صححه الألباني في صحيح أبي داوود (2236) )

زاد المعاد (1/159). (www.islam-qa.com)


يتصل بها مرارا بزعم الخطبة ، ولا تعرف عنه شيئاً . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 21973: يتصل بها مرارا بزعم الخطبة ، ولا تعرف عنه شيئاً .
السؤال:

أنا مسلمة من أمريكا، وأبلغ من العمر 24 عاما، وقد دخلت في الإسلام منذ 8 أعوام، والحمد لله. وقد كنت طوال تلك الأعوام التي سبقت إسلامي أتطلع صادقة أن أصبح زوجة مسلمة وأما. لكن حلمي لم يتحقق لأني أعيش في جالية إسلامية صغيرة (.....).
وقد بعثت الشهر الماضي بملخص سيرتي الذاتية كي أجد عملا في أحد المدارس الإسلامية في إحدى الجاليات الإسلامية الكبيرة. فترك إمام أحد المراكز الإسلامية في فلوريدا العديد من الرسائل على جهاز التسجيل. ثم أتصل بي رجل من نفس المسجد بعد أيام وقال بأنه يقيم في أمريكا منذ 10 أعوام (وهو أصلا من السعودية) وأنه يبحث عن امرأة يتزوجها. وإنه قد تجاوز الثلاثين من العمر. وأضاف إنه يرغب في الزواج بي بعد اطلع على سيرتي الذاتية. (لقد أعطاه الإمام ورقتي لأنه علم أنه يبحث عن زوجة. وأنا طالبة دراسات إسلامية في إحدى الكليات).
أنا أعيش مع والدتي، وهي مسلمة أيضا، لكن ليس عندي أي قريب مسلم. كما أني لا أعرف أي من مسلمي فلوريدا. وقد واصل هذا الشخص اتصالاته بي وكان يتحدث إلي ووالدي موجودة، كما أنه تحدث إليها وطلب موافقتها على الزواج بي.
وأنا لدي الرغبة الشديدة في الزواج، بمشيئة الله، لكني قلقة جدا. فأن أشعر بالضعف لأنه ليس لي قريب يمكنه السؤال عن هذا المتقدم. وقد آلمني كثيرا سماعي لقصص من يأتون إلى أمريكا ويواعدون الفتيات لسنوات، أو أنه يقعون في أمور أخرى غير جيدة. وأنا قلقة بهذا الخصوص.
لقد تحدث المذكور كثيرا عن حبه للإسلام وللدعوة. وقال إنه سعيد لأن والدتي مسلمة وإنه يريدني أن أنفق عليها إن نحن تزوجنا كما أن من الممكن أن ننتقل إلى السعودية لنعيش هناك. لكني تخوفت أيضا لأنه قال إنه كان ملتحيا أغلب فترة عمره، لكنه كان يحلق لحيته أحيانا. وقد أقلقني هذا الأمر، لأني أعلم أهمية إعفاء اللحية في السنة. أما عن الأمر الأكثر أهمية لي في الزوج فهو مسألة اعتقاده وتطبيقه للإسلام. وقد قرأت كتبا عن الزواج الإسلامي حيث ورد فيها أنه من المستحيل أن يجد الشخص شريكا يستوفي جميع الشروط، لكن على المرء أن ينظر إلى التدين في شريكه. فكيف لي أن أعرف ما إذا كان هذا الشخص صالحا أم لا؟ كيف أعرف إن كان صادقا تجاه الإسلام بحق؟ ما هي الأمور التي على أن أتحراها فيه ؟ أرجو المساعدة.
كنت قد أرسلت سؤالا، وأرغب في إضافة مسألة أخرى: الرجل الذي يريد الزواج مني يتصل بي يوميا، وفي بعض الأحيان يتصل بي مرتين كل يوم. وأيضا، فلم يسبق له أبدا أن رآني سواء شخصيا أو عن طريق الصور، ومع ذلك فإنه متأكد أنه يريد أن يتزوج بي.

الجواب:
الحمد لله

وبعد : فهذا الأسلوب الذي يسلكه معك هذا الرجل يعتبر خطأً خاصة محادثته لك يوميا ، فينبغي أن تمتنعي عن ذلك وتطلب والدتك منه الكف عن ذلك ، وإن كان صادقاً في رغبته من الاقتران بك فليسلك السبل الشرعية ، بأن يتقدم لخطبتك من وليك ، فإن كان ليس لك ولي مسلم ، فإن وليك هو السلطان المسلم في البلد ، فإن كان ليس لهم سلطان ، فتكون الولاية إلى مرجع المسلمين وصاحب الكلمة المسموعة بينهم في المكان الذي تكونين فيه كمدير المركز الإسلامي أو إمامه أو خطيبه . وينبغي أن يتحرى عنه بمعرفة مدى صلاحيته لأن يكون زوجا صالحا أو ليس كذلك .

وأما بالنسبة للأمور التي ينبغي عليك أن تتحريها في الزوج فستجدين إجابة ذلك في السؤال رقم ( 5202 ) ويمكنك مراجعة السؤال رقم ( 389 ) و ( 2127 ) للتعرف على شروط الولي للمرأة المسلمة .

نسأل الله أن ييسر لك الرجل الصالح الذي يعينك على طاعة ربك .. آمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تسلية من فاته الجهاد لأجل بر أمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 21974: تسلية من فاته الجهاد لأجل بر أمه
السؤال:

نفسي لا تطيق القعود عن الجهاد ، وأمي ترفض ذهابي . أوصني جزاك الله خيراً ، كما أني لم أقدم للإسلام شيئاً.

الجواب:

الحمد لله

لعل الاشتغال بالدعوة يعوضك شيئاً مما فاتك من أمر الجهاد ، وتذكّر أنك لم تتخلف عن الجهاد كسلاً وإنما لطاعة والديك وهو أمر واجب ، وتذكّر أن بر الوالدين فيه أجر عظيم

ولا تنس قوله صلى الله عليه وسلم : ( من سأل الله الشهادة بصدق بلغه الله منازل الشهداء وإن مات على فراشه ) مسلم 3532.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


إعطاء الزكاة لمن يريد أن يتزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21975: إعطاء الزكاة لمن يريد أن يتزوج
السؤال:

أحد أصدقائي يريد أن يتزوج وليس معه من الأموال ما يكفي نفقات الزواج، فهل يجوز لي أن أساعده وأحسب هذه الأموال من الزكاة ؟.

الجواب:

الحمد لله

نعم ، يجوز إعطاء الزكاة لمن يريد أن يتزوج ، إذا كان لا يجد ما يكفيه للزواج ، وهذا لا يخرج عن أصناف الزكاة الثمانية التي ذكرها الله تعالى في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة / 60 ، لأن من لا يجد ما يكفيه فهو فقير أو مسكين فيجوز دفع الزكاة إليه .

قال الشيخ ابن عثيمين : " لو وجدنا شخصاً يستطيع أن يكتسب للأكل والشرب ، والسكنى لكنه يحتاج إلى الزواج وليس عنده ما يتزوج به فهل يجوز أن نزوجه من الزكاة ؟ الجواب : نعم يجوز أن نزوجه من الزكاة ويعطى المهر كاملاً ، فإن قيل : ما وجه كون تزويج الفقير من الزكاة جائزاً ولو كان الذي يعطى إياه كثيراً ؟

قلنا : لأن حاجة الإنسان إلى الزواج ملحة قد تكون في بعض الأحيان كحاجته إلى الأكل والشرب ، ولذلك قال أهل العلم : إنه يجب على من تلزمه نفقة شخص أن يزوجه إن كان ماله يتسع لذلك فيجب على الأب أن يزوج ابنه إذا احتاج الابن للزواج ولم يكن عنده ما يتزوج به ، لكن سمعت أن بعض الآباء الذي نسوا حالهم حال الشباب إذا طلب ابنه منه الزواج قال له : تزوج من عرق جبينك . وهذا غير جائز وحرام عليه إذا كان قادراً على تزويجه ، وسوف يخاصمه ابنه يوم القيامة إذا لم يزوجه مع قدرته على تزويجه " . اهـ

( فتاوى أركان الإسلام ص440-441 )

وسئل الشيخ ابن باز رحمه الله عن دفع الزكاة للشاب العاجز عن الزواج فقال :

يجوز دفع الزكاة لهذا الشاب ، مساعدة له في الزواج إذا كان عاجزاً عن مؤونته .

فتاوى الشيخ ابن باز(14/275)

وسئلت اللجنة الدائمة :

هل يجوز صرف الزكاة لشاب يريد الزواج من أجل إعفاف فرجه

فأجابت :

يجوز ذلك إذا كان لا يجد نفقات الزواج العرفية التي لا إسراف بها .

فتاوى اللجنة الدائمة (10/17)

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدعاء عقب الفرائض بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 21976: الدعاء عقب الفرائض بدعة
السؤال:

بعض المصلين يدعون بعد الانتهاء (التسليم) من صلاة الفريضة مباشرة، ويقول غيرهم بأن [المسموح به] هو التسبيح الفاطمي فقط. وهناك من يتشدد في أن الدعاء بعد الصلاة مباشرة بدعة. وقد أحدث هذا الموضوع شيئا من التوتر في جاليتنا خاصة من يتبعون الإمام أبو حنيفة أو الشافعي .
فهل يجوز لنا الدعاء بعد الصلاة ؟
وهل يجوز لنا الدعاء سويا مع الإمام بعد الانتهاء من الصلاة ؟.

الجواب:

الحمد لله

جاء في فتاوى اللجنة الدائمة : ( ليس الدعاء بعد الفرائض بسنة إذا كان برفع الأيدي ، سواء كان من الإمام وحده أو المأموم وحده ، أو منهما جميعا ، بل ذلك بدعة ؛ لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم ، أما الدعاء بدون ذلك فلا بأس به ، لورود بعض الأحاديث في ذلك ).

فتاوى اللجنة الدائمة 7/103

وسئلت اللجنة عن : رفع اليدين بالدعاء بعد الصلوات الخمس هل ثبت رفعها عن النبي صلى الله عليه وسلم أم لا ، وإذا لم يثبت هل يجوز رفعهما بعد الصلوات الخمس أم لا؟

فأجابت : ( لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم أنه رفع يديه بعد السلام من الفريضة في الدعاء ، ورفعهما بعد السلام من صلاة الفريضة مخالف للسنة )

فتاوى اللجنة 7/104

وأفادت اللجنة أيضا بأن : ( الدعاء جهرا عقب الصلوات الخمس والسنن والرواتب أو الدعاء بعدها على الهيئة الاجتماعية على سبيل الدوام بدعة منكرة ؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم شيء من ذلك ولا عن أصحابه رضي الله عنهم ، ومن دعا عقب الفرائض أو سننها الراتبة على الهيئة الاجتماعية فهو مخالف في ذلك لأهل السنة والجماعة ، ورميه من خالفه ولم يفعل كما فعل بأنه كافر أو ليس من أهل السنة والجماعة جهل منه وضلال وقلب للحقائق )

فتاوى إسلامية 1/319

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حل القضية الفلسطينية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 21977: حل القضية الفلسطينية
السؤال:

كيف السبيل وما هو المصير في القضية الفلسطينية التي تزداد مع الأيام تعقيداً وضراوة ؟.

الجواب:
الحمد لله

إن المسلم ليألم كثيراً ، ويأسف جداً من تدهور القضية الفلسطينية من وضع سيئ إلى وضع أسوأ منه ، وتزداد تعقيداً مع الأيام ، حتى وصلت إلى ما وصلت إليه في الآونة الأخيرة ، بسبب اختلاف الدول المجاورة ، وعدم صمودها صفاً واحداً ضد عدوها ، وعدم التزامها بحكم الإسلام الذي علق الله عليه النصر ، ووعد أهله بالاستخلاف والتمكين في الأرض ، وذلك ينذر بالخطر العظيم ، والعاقبة الوخيمة ، إذا لم تسارع الدول المجاورة إلى توحيد صفوفها من جديد ، والتزام حكم الإسلام تجاه هذه القضية ، التي تهمهم وتهم العالم الإسلامي كله .

ومما تجدر الإشارة إليه في هذا الصدد أن القضية الفلسطينية قضية إسلامية أولاً وأخيراً ، ولكن أعداء الإسلام بذلوا جهوداً جبارة لإبعادها عن الخط الإسلامي ، وإفهام المسلمين من غير العرب أنها قضية عربية ، لا شأن لغير العرب بها ، ويبدو أنهم نجحوا إلى حد ما في ذلك .

ولذا فإنني أرى أنه لا يمكن الوصول إلى حلٍ لتلك القضية ، إلا باعتبار القضية إسلامية ، وبالتكاتف بين المسلمين لإنقاذها ، وجهاد اليهود جهاداً إسلامياً ، حتى تعود الأرض إلى أهلها ، وحتى يعود شذاذ اليهود إلى بلادهم التي جاءوا منها ، ويبقى اليهود الأصليون في بلادهم تحت حكم الإسلام ، لا حكم الشيوعية ولا العلمانية ، وبذلك ينتصر الحق ، ويخذل الباطل ، ويعود أهل الأرض إلى أرضهم على حكم الإسلام ، لا على حكم غيره ، والله الموفق .

مجموع فتاوى الشيخ ابن باز ج/1 ص 1259 (www.islam-qa.com)


الأيام التي يشرع فيها صيام النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 21979: الأيام التي يشرع فيها صيام النافلة
السؤال:

كم يوماً من الشهر يصومه الفرد، وفي أي الأيام تحديدا من الأسبوع يصوم المسلم ؟ كما أريد التعرف على التوقيت الصحيح لكل من الإفطار والسحور . أرجو أن تزودني بما يتعلق بالمسائل أعلاه بالتفصيل.

الجواب:
الحمد لله

من حكمة الله تعالى أن شرع لعباده ما يتطوعون ويتقربون به إليه بعد أداء الفرائض من جنس العبادات التي افترضها عليهم ، ورتَّب عليها الأجور العظيمة كما في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ربه عزَّ وجلَّ ( وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا وَرِجْلَهُ الَّتِي يَمْشِي بِهَا وَإِنْ سَأَلَنِي لأُعْطِيَنَّهُ وَلَئِنْ اسْتَعَاذَنِي لأُعِيذَنَّهُ ) البخاري 6502

وصيام النافلة ينقسم إلى قسمين رئيسين :

أولهما: التطوُّع المطلق ( غير المحدد بوقت أو حالة معينة ) فيمكن للمسلم أن يتطوع بصيام أي يوم أراد من أيام السنة ، إلا ما ورد النهي عنه كيومي العيدين لأن صيامهما محرم ، وأيام التشريق ( الأيام الثلاثة بعد عيد الأضحى ) فالصيام فيها محرم إلا في الحج لمن ليس عنده هدي ، وماعدا تقصُّد صيام يوم الجمعة وحده لورود النهي عنه ، ومن أفضل صور التطوع المطلق صيام يوم و فطر يوم لمن قدر عليه كما جاء في الحديث ( أَحَبُّ الصَّلاةِ إِلَى اللَّهِ صَلاةُ دَاوُدَ عَلَيْهِ السَّلام وَأَحَبُّ الصِّيَامِ إِلَى اللَّهِ صِيَامُ دَاوُدَ وَكَانَ يَنَامُ نِصْفَ اللَّيْلِ وَيَقُومُ ثُلُثَهُ وَيَنَامُ سُدُسَهُ وَيَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا ) البخاري 1131 مسلم 1159 و يشترط في الأفضلية ألاَّ يضعفه عمّا هو أولى كما في روايةٍ للحديث ( كَانَ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا وَلا يَفِرُّ إِذَا لاقَى ) البخاري 1977 مسلم 1159.

ثانيهما : التطوُّع المقيد: وهو أفضل من التطوُّع المطلق من حيث العموم وينقسم إلى قسمين :

الأول : المقيّد بحال الشخص ، كالشاب الذي لم يستطع الزواج كما في حديث عَبْد اللَّهِ بن مسعود رضي الله عنه ( كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَبَابًا لا نَجِدُ شَيْئًا فَقَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) البخاري 5066 مسلم 1400. فإن مشروعية الصيام في حقه تتأكد مادام أعزب ، ويزداد التأكد كلما ازدادت المثيرات له ، من غير تحديد بأيام معينة .

الثاني : المقيد بوقت معين ، و هذا متنوع فبعضه أسبوعي ، وبعضه شهري وبعضه سنوي .

فالأسبوعي هو استحباب صيام الاثنين و الخميس ، فعن عَائِشَةَ قَالَتْ ( إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَحَرَّى صِيَامَ الاثْنَيْنِ وَالْخَمِيس ) النسائيِ2320 وغيره و صححه الألباني في صحيح الجامع الصغير4897 وسئل صلى الله عليه وسلم عن صيام يَوْمَ الاثْنَيْنِ وَيَوْمَ الْخَمِيسِ قَال (َ ذَانِكَ يَوْمَانِ تُعْرَضُ فِيهِمَا الأَعْمَالُ عَلَى رَبِّ الْعَالَمِينَ فَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ) النسائي 2358 وابن ماجه 1740 وأحمد 8161 وصححه الألباني في صحيح الجامع 1583، وسُئِلَ عَنْ صَوْمِ الاثْنَيْنِ فَقَالَ ( فِيهِ وُلِدْتُ وَفِيهِ أُنْزِلَ عَلَيَّ) مسلم1162 .

والشهري هو استحباب صيام ثلاثة أيام من كل شهر فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ ( أَوْصَانِي خَلِيلِي بِثَلَاثٍ لا أَدَعُهُنَّ حَتَّى أَمُوتَ صَوْمِ ثَلاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ وَصَلاةِ الضُّحَى وَنَوْمٍ عَلَى وِتْرٍ ) البخاري 1178 مسلم 721. والمستحب كونها أوسط الشهر الهجري المسماة أيام البيض فعن أَبِي ذَرٍّ قَال (َ قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا صُمْتَ شَيْئًا مِنْ الشَّهْرِ فَصُمْ ثَلاثَ عَشْرَةَ وَأَرْبَعَ عَشْرَةَ وَخَمْسَ عَشْرَةَ ) النسائي 2424 ابن ماجه 1707 أحمد 210 وصححه الألباني في صحيح الجامع الصغير 673.

والسنوي منه ما هو يوم معين و منه ما هو فترة يسن الصوم فيها .

فمن الأيام المعينة :

1 ـ يوم عاشوراء وهو اليوم العاشر من شهر محرم فعن ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَسُئِلَ عَنْ صِيَامِ يَوْمِ عَاشُورَاءَ فَقَالَ ( مَا عَلِمْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَامَ يَوْمًا يَطْلُبُ فَضْلَهُ عَلَى الأَيَّامِ إِلاَّ هَذَا الْيَوْمَ وَلا شَهْرًا إِلا هَذَا الشَّهْرَ يَعْنِي رَمَضَانَ ) البخاري 2006 مسلم 1132. ويسن أن يصوم معه يوما قبله أو يوما بعده لمخالفة اليهود .

2 ـ يوم عرفة ، وهو اليوم التاسع من ذي الحجة ، واستحبابه خاص بمن لم يكن واقفاً بعرفة ،كما قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في فضل الثلاث الماضية كلها ( ثَلاثٌ مِنْ كُلِّ شَهْرٍ وَرَمَضَانُ إِلَى رَمَضَانَ فَهَذَا صِيَامُ الدَّهْرِ كُلِّهِ صِيَامُ يَوْمِ عَرَفَةَ أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي قَبْلَهُ وَالسَّنَةَ الَّتِي بَعْدَهُ وَصِيَامُ يَوْمِ عَاشُورَاءَ أَحْتَسِبُ عَلَى اللَّهِ أَنْ يُكَفِّرَ السَّنَةَ الَّتِي قَبْلَهُ ) مسلم 1162 .

أما الفترات التي يسن الصوم فيها فمنها :

1 ـ شهر شوال : يسن صيام ستة أيام منه لقول رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( مَنْ صَامَ رَمَضَانَ ثُمَّ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ كَانَ كَصِيَامِ الدَّهْرِ ) مسلم 1164 . وراجع السؤال رقم 7859 .

2 ـ شهر محرم : يسن صيام ما تيسَّر منه للحديث ( أَفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ شَهْرُ اللَّهِ الْمُحَرَّمُ وَأَفْضَلُ الصَّلاةِ بَعْدَ الْفَرِيضَةِ صَلاةُ اللَّيْلِ ) مسلم 1163 .

3 ـ شهر شعبان :كما ثبت عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ حَتَّى نَقُولَ لا يُفْطِرُ وَيُفْطِرُ حَتَّى نَقُولَ لا يَصُومُ فَمَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَكْمَلَ صِيَامَ شَهْرٍ إِلا رَمَضَانَ وَمَا رَأَيْتُهُ أَكْثَرَ صِيَامًا مِنْهُ فِي شَعْبَانَ ، كَانَ يَصُومُ شَعْبَانَ كُلَّهُ كَانَ يَصُومُ شَعْبَانَ إَِلا قَلِيلاً ) البخاري 1969 مسلم 1156.

و على المسلم الراغب في الخير أن يعلم عظم فضل التطوع لله بالصيام كما جاء في الحديث عن النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ( مَنْ صَامَ يَوْمًا فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ بَاعَدَ اللَّهُ وَجْهَهُ مِنْ جَهَنَّمَ سَبْعِينَ عَامًا ) النسائي 2247 وصححه الألباني في صحيح سنن النسائي 2121 .

نسأل الله أن يجعلنا ممن يباعدون عن جهنم وحرها ويكونون من أصحاب النعيم .

أما التوقيت الصحيح للسحور والإفطار: فكما في تعريف الصيام أنه : التعبد لله تعالى بالإمساك عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس ، كما قال تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 فيبدأ الصائم الإمساك عن المفطرات من تحقق طلوع الفجر وحتى غروب الشمس كما قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن وقت الإفطار ( إِذَا أَقْبَلَ اللَّيْلُ مِنْ هَا هُنَا وَأَدْبَرَ النَّهَارُ مِنْ هَا هُنَا وَغَرَبَتْ الشَّمْسُ فَقَدْ أَفْطَرَ الصَّائِمُ ) البخاري 1818 مسلم 1841 ، أما وقت السحور فذهب جمهور الفقهاء إلى أنه ما بين نصف الليل الأخير إلى طلوع الفجر الثاني ويسن تأخيره عند جمهور العلماء ما لم يخش طلوع الفجر الثاني للآية السابقة ولقوله صلى الله عليه وسلم عليه وسلم ( عجلوا الإفطار وأخروا السحور) رواه الطبراني وصححه الألباني في صحيح الجامع 3989 ، ولأن المقصود بالسحور التقوِّي على الصوم ، وما كان أقرب إلى الفجر كان أعون على الصوم . نسأل الله أن يجعلنا من المتقيدين بشرعه العاملين به ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العمولة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 21980: العمولة
السؤال:

أخذت زبونا إلى أحد المصانع أو المحلات لشراء بضاعة ، فأعطاني صاحب المصنع أو المحل عمولة على الزبون ، هل هذا المال ( العمولة ) حلال ؟
وإذا زاد صاحب المصنع مبلغاً مُعيناً على كل قطعة يأخذها الزبون ، وهذه الزيادة آخذها أنا مُقابل شراء الزبون لهذه البضاعة فهل هذا جائز ؟ إذا كان غير جائز فما هي العمولة الجائزة ؟.

الجواب:
الحمد لله

إذا كان المصنع أو التاجر يُعطيك جُزءاً من المال على كل سلعة تُباع عن طريقك تشجيعاً لك لجهودك في البحث عن الزبائن وهذا المال لا يُزاد في سعر السلعة وليس في ذلك إضرار بالآخرين ممن يبيع هذه السلعة ،حيث أن هذا المصنع أو التاجر يبيعها بسعر كما يبيعها الآخرون فهذا جائز ولا محذور فيه .

أما إن كان هذا المال الذي تأخذه من صاحب المصنع أو المحل يُزاد على المشتري في ثمن السلعة فلا يجوز لك أخذه ولا يجوز للبائع فعل ذلك ؛ لأن في هذا إضراراً بالمشتري بزيادة السعر عليه .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

فتاوى اللجنة الدائمة (13/130) (www.islam-qa.com)


حكم صرف الزكاة لآل البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 21981: حكم صرف الزكاة لآل البيت
السؤال:

هل يجوز دفع الزكاة لآل البيت ؟.

الجواب:

الحمد لله

آل البيت هم بنو عبد المطلب ( وهم آل علي وآل عباس وآل جعفر وآل عقيل وآل الحارث أبناء عبد المطلب ) ومواليهم . انظر الموسوعة الفقهية ( 1/100) والشرح الممتع (6/258).

ولا يجوز إعطاء الزكاة لآل البيت ، لما ورد في ذلك من الأدلة التي تحرّمها عليهم ، منها ما رواه الإمام مسلم رحمه الله عن عبد المطلب بن ربيعة بن الحارث رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إن الصدقة لا تنبغي لآل محمد إنما هي أوساخ الناس ) ( رواه مسلم ) الزكاة/1784 ) قال النووي في قوله ( إن الصَّدَقَة لا تَنْبَغِي لآلِ مُحَمَّدٍ ) دَلِيل عَلَى أَنَّهَا مُحَرَّمَة سَوَاء كَانَتْ بِسَبَبِ الْعَمَل أَوْ بِسَبَبِ الْفَقْر وَالْمَسْكَنَة وَغَيْرهمَا مِنْ الأَسْبَاب الثَّمَانِيَة , وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا

وقوله ( إِنَّمَا هِيَ أَوْسَاخ النَّاس ) تَنْبِيهٌ عَلَى عِلَّة فِي تَحْرِيمهَا...َأَنَّهَا لِكَرَامَتِهِمْ وَتَنْزِيههمْ عَنْ الأَوْسَاخ , وَمَعْنَى ( أَوْسَاخ النَّاس ) أَنَّهَا تَطْهِير لأَمْوَالِهِمْ وَنُفُوسهمْ كَمَا قَالَ تَعَالَى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } فَهِيَ كَغَسَّالَةِ الأَوْسَاخ .

وهذا الحكم - وهو تحريم الزكاة على آل البيت - إنما هو لأن لهم مصادر أخرى يمكن دفع المال من خلالها للمحتاج منهم ، ومنها : خمس الغنائم ، وإهداء الناس ، وغير ذلك .

فإن توقفت هذه المصادر عنهم ، واحتاج بعضهم للمال فلم نجد إلا مال الزكاة : جاز بل وجب دفع الزكاة لهم وهم أولى من غيرهم لوصية نبينا صلى الله عليه وسلم بهم ، وهو رأي بعض السلف ورجحه شيخ الإسلام ابن تيمية رحمه الله ، ووافقه الشيخ محمد الصالح بن عثيمين .

قال شيخ الإسلام ابن تيمية :

وبنو هاشم إذا منعوا من خمس الخمس جاز لهم الأخذ من الزكاة وهو قول القاضي يعقوب وغيره من أصحابنا وقاله أبو يوسف والإصطخري من الشافعية لأنه محل حاجة وضرورة .

" الفتاوى الكبرى " ( 5 / 374 ) .

وقال الشيخ ابن عثيمين رحمه الله :

فإذا مُنعوا أو لم يوجد خمس كما هو الشأن في وقتنا هذا : فإنهم يُعطَون من الزكاة دفعاً لضرورتهم إذا كانوا فقراء ، وليس عندهم عمل ، وهذا اختيار شيخ الإسلام ابن تيمية وهو الصحيح .

" الشرح الممتع " ( 6 / 257 ) .

ويراجع كتاب فتاوى إسلامية ج/2 ص/90

وفتاوى اللجنة الدائمة ج/10 ص/68

والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يريد أمرا فيه صلاح دينه ونياه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 21982: يريد أمرا فيه صلاح دينه ونياه
السؤال:

هل من الممكن أن تنصحنا بأمر فيه صلاح الدين والدنيا ؟.

الجواب:

الحمد لله

سئل الإمام أحمد السؤال التالي :

يتفضل الشيخ الإمام , بقية السلف , وقدوة الخلف , أعلم من لقيت ببلاد المشرق والمغرب , تقي الدين أبو العباس أحمد ابن تيمية بأن يوصيني بما يكون فيه صلاح ديني ودنياي ؟

فأجاب رحمه الله تعالى :

أما الوصية فما أعلم وصية أنفع من وصية الله ورسوله لمن عقلها واتبعها قال تعالى : ( ولقد وصينا الذين أوتوا الكتاب من قبلكم وإياكم أن اتقوا الله ) .

وصى النبي صلى الله عليه وسلم معاذاً لما بعثه إلى اليمن فقال : ( يا معاذ : اتق الله حيث ما كنت , واتبع السيئة الحسنة تمحها , وخالق الناس بخلق حسن ) , وكان معاذاً رضي الله عنه من النبي صلى الله عليه وسلم بمنزلة عالية , فإنه قال له ( يا معاذ : والله إني لأحبك ) وكان يردفه وراءه . وروى فيه أنه أعلم الأمة بالحلال والحرام , أنه يحشر أمام العلماء برتوة - أي : بخطوة - ومن فضله أنه بعثه النبي صلى الله عليه وسلم مبلغاً عنه , داعياً ومفتياً وحاكماً إلى أهل اليمن , وكان يشبهه بإبراهيم عليه السلام , وإبراهيم إمام الناس .

وكان ابن مسعود رضي الله عنه إن معاذاً كان أمة قانتاً ولم يك من المشركين تشبيهاً له بإبراهيم عليه السلام .

ثم إنه صلى الله عليه وسلم وصاه هذه الوصية , فاعلم أنها جامعة , وهي كذلك لمن عقلها , مع أنها تفسير الوصية القرآنية .

أما بيان جمعها فلأن للعبد عليه حقان : حق الله عز وجل , وحق لعباده .الحق الذي عليه لا بد أن يخل به أحياناً , إما بترك مأمور به , أو فعل منهي عنه , فقال النبي صلى الله عليه وسلم : ( اتق الله حيث ما كنت ) وهذه الكلمة جامعة , و في قوله : ( حيثما كنت ) تحقيق لحاجته للتقوى في السر والعلانية ثم قال : ( واتبع السيئة الحسنة تمحها ) فإن الطبيب متى تناول المريض شيئاً مضراً أمره بما يصلحه . والذنب للعبد كأنه أمر حتم . فالكيس هو الذي لا يزال يأتي من الحسنات بما يمحو السيئات .

وإنما قدم في لفظ الحديث ( السيئة ) وإن كانت مفعولة , لأن المقصود هنا محوها لا فعل الحسنة فصار كقوله في بول الأعرابي ( صبوا عليه ذنوباً من ماء ) .

وينبغي أن تكون الحسنات من جنس السيئات , فإنه أبلغ في المحو , والذنوب يزول موجبها بأشياء : أحدها التوبة , و الثاني الاستغفار من غير توبة , فإن الله تعالى قد يغفر له إجابة لدعائه وإن لم يتب , فإذا اجتمعت التوبة والاستغفار فهو الكمال , والثالث الأعمال الصالحة المكفرة .

إما الكفارات المكفرة المقدرة كما يكفر المجامع في رمضان والمظاهر والمرتكب لبعض محظورات الحج , أو تارك بعض واجباته , أو قاتل الصيد بالكفارات المقدرة , وهي أربعة أجناس : هدي وعتق وصدقة وصيام . وإما الكفارات المطلقة كما قال حذيفة لعمر : فتنة الرجل في أهله وماله وولده يكفرها الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر , وقد دل على ذلك القرآن والأحاديث الصحاح في التكفير بالصلوات الخمس والجمعة والصيام والحج وسائر الأعمال التي يقال فيها : من قال كذا وعمل كذا غفر له , أو غفر له ما تقدم من ذنبه , وهي كثيرة لمن تلقاها من السنن خصوصاً ما صنف في فضائل الأعمال .

واعلم أن العناية بهذا من أشد ما بالإنسان الحاجة إليه , فإن الإنسان من حين يبلغ , خصوصاً في هذه الأزمنة ونحوها من أزمنة الفترات التي تشبه الفترات الجاهلية من بعض الوجوه , فإن الإنسان الذي ينشأ بين أهل علم ودين قد يتلطخ من أمور الجاهلية بعدة أشياء , فكيف بغير هذا ؟

وفي الصحيحين عن النبي صلى الله عليه وسلم من حديث أبي سعيد رضي الله عنه : ( لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه . قالوا : يا رسول الله , اليهود والنصارى ؟ قال : فمن ) . هذا خبر تصديقه في قوله تعالى : ( فاستمتعتم بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم كالذي خاضوا ) ولهذا شواهد في الصحاح والحسان . وهذا أمر قد يسري في المنتسبين إلى الدين من الخاصة , كما قال غير واحد من السلف منهم ابن عيينة فإن كثيراً من أحوال اليهود قد ابتلي به بعض المنتسبين إلى العلم وكثيراً من أحوال النصارى قد ابتلى به بعض المنتسبين إلى الدين كما يبصر من ذلك من فهم دين الإسلام الذي بعث الله به محمداً صلى الله عليه وسلم ثم نزله على أحوال الناس .

وإذا كان الأمر كذلك فمن شرح الله صدره للإسلام فهو على نور من ربه , وكان ميتاً فأحياه الله وجعل له نوراً يمشي به في الناس , لا بد أن يلاحظ أحوال الجاهلية وطريق الأمتين المغضوب عليهم ولا الضالين من اليهود والنصارى , فيرى أن قد ابتلي ببعض ذلك

فأنفع ما للخاصة والعامة العلم بما يخلص النفوس من هذه المورطات وهو اتباع السيئات الحسنات , والحسنات ما نُدِب إليه على لسان خاتم النبيين من الأعمال والأخلاق والصفات , ومما يزيل موجب الذنوب المصائب المكفرة وهي كل ما يؤلم من هم أو حزن أو أذى في مال أو عرض ,أو جسد أو غير ذلك ولكن ليس هذا من فعل العبد .

فلما قضى بهاتين الكلمتين حق الله من عمل صالح وإصلاح الفاسد , قال : ( وخالق الناس بخلق حسن ) وهو حق الناس . وجماع الخلق الحسن مع الناس : أن تصل من قطعك بالسلام , والإكرام , والدعاء له , والاستغفار , والثناء عليه , والزيارة له , وتعطي من حرمك من التعليم والمنفعة والمال , وتعفو عمن ظلمك في دم أو مال أو عرض , وبعض هذا واجب وبعضه مستحب .

وأما الخُلق العظيم الذي وصف الله به محمداً صلى الله عليه وسلم فهو الدين الجامع لجميع ما أمر الله به مطلقاً , هكذا قال مجاهد وهو تأويل القرآن كما قالت عائشة رضي الله عنها : ( كان خُلُقه القرآن ) وحقيقته المبادرة إلى امتثال ما يحبه الله تعالى بطيب نفس وانشراح صدر.

وأما بيان أن هذا كله في وصية الله , فهو أن اسم تقوى الله يجمع فعل كل ما أمر الله به إيجاباً واستحباباً , وما نهى عنه تحريماً وتنزيهاً , وهذا يجمع حقوق الله وحقوق العباد . لكن لما كان تارة يعني بالتقوى خشية العذاب المقتضية للانكفاف عن المحارم , جاء مفسراً في حديث معاذ , وكذلك في حديث أبي هريرة رضي الله عنهما الذي رواه الترمذي وصححه : ( قيل يا رسول الله : ما أكثر ما يدخل الناس الجنة ؟ قال : تقوى الله وحسن الخلق . قيل : وما أكثر ما يدخل الناس النار ؟ قال : الأجوفان : الفم والفرج ) .

وفي الصحيح عن عبد الله ابن عمر رضي الله عنهما قال رسول الله صلى الله عليه وسلم : ( أكمل المؤمنين إيماناً أحسنهم خلقاً ) فجعل كمال الإيمان في كمال حسن الخلق , ومعلوم أن الإيمان كله تقوى الله , وتفصيل أصول التقوى وفروعها لا يحتمله هذا الموضع , فإنها الدين كله , لكن ينبوع الخير وأصله إخلاص العبد لربه عبادة واستعانة كما في قوله تعالى : ( إياك نعبد وإياك نستعين ) وفي قوله تعالى : ( فاعبده وتوكل عليه ) , وفي قوله تعالى ( عليه توكلت وإليه أنيب ) وفي قوله تعالى : ( فابتغوا عند الله الرزق واعبدوه واشكروا له ) بحيث يقطع العبد تعلق قلبه من المخلوقين انتفاعاً بهم أو عملاً لأجلهم , ويجعل همته ربه تعالى , وذلك بملازمة الدعاء في كل مطلوب من فاقة وحاجة ومخافة وغير ذلك , والعمل له بكل محبوب . ومن أحكم هذا فلا يمكن أن يوصف ما يعقبه ذلك .

نقلاً عن رسالة ( الوصية الجامعة لخير الدنيا والآخرة ) تصنيف شيخ الإسلام ابن تيمية - رحمه الله - طبعة المكتبة السلفية بالقاهرة .. (www.islam-qa.com)


الدعاء للشيطان بالهداية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 21983: الدعاء للشيطان بالهداية
السؤال:

هل يجوز للإنسان أن يدعو للشيطان بالهداية ؟

الجواب:
الحمد لله

لا يجوز أن يدعو أحدٌ بهذا لأنه ينافي حكمة الله وقضاؤه وقدره ، فإن الله سبحانه قضى بحكمته على إبليس باللعنة إلى يوم الدين .

مجموع فتاوى ورسائل ابن عثيمين رحمه الله 1/290 (www.islam-qa.com)


المسبوق منفرد فلا يسمح للمار بين يديه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 21984: المسبوق منفرد فلا يسمح للمار بين يديه
السؤال:

معلوم أن سترة المأموم هي سترة إمامه ، ولكن إذا سلم الإمام فهل تبقى السترة للمسبوقين أو لابد من وجود سترة جديدة ، فقد لاحظت أن بعض الناس يمر أمام المسبوق ولا يفعل له شيئاً فما الحكم في ذلك ؟.

الجواب:
الحمد لله

إذا سلم الإمام وقام المسبوق لقضاء ما فاته فإنه يكون في هذا القضاء منفرداً حقيقة وعليه أن يمنع من يمر بين يديه لأمر النبي صلى الله عليه وسلم بذلك ، وترك بعض الناس منع المار قد يكون عن جهل منهم بهذا ، أو قد يكون عن تأويل حيث أنهم ظنوا أنهم لما أدركوا الجماعة صاروا بعد انفرادهم عن الإمام بحكم الذين خلف الإمام ، لكن لابد من منع المسبوق من يمرون بين يديه إذا قام لقضاء ما فاته .

كتاب الدعوة 5 ابن عثيمين 2/92 (www.islam-qa.com)


جلسة الاستراحة سنة مستحبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 21985: جلسة الاستراحة سنة مستحبة
السؤال:

هل جلسة الاستراحة عند القيام من الركعة الأولى للثانية ، والقيام من الثالثة للرابعة في الصلاة واجبة أو سنة مؤكدة ؟.

الجواب:
الحمد لله

اتفق العلماء على أن جلوس المصلي بعد رفعه من السجدة الثانية من الركعة الأولى والثالثة وقبل نهوضه لما بعدها ليس من واجبات الصلاة ، ولا من سننها المؤكدة ، ثم اختلفوا بعد ذلك هل هو سنة فقط أو ليس من واجبات الصلاة أصلاً ؟ أو يفعلها من احتاج إليها لضعف من كبر سن أو مرض أو ثقل بدن .

فقال الشافعي وجماعة من أهل الحديث : إنها سنة وهي إحدى الروايتين عن الإمام أحمد لما رواه البخاري وغيره من أصحاب السنن عن مالك بن الحويرث أنه رأى النبي صلى الله عليه وسلم فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعداً . رواه البخاري في الأذان (818) .

ولم يرها أكثر العلماء منهم أبو حنيفة ومالك وهي الرواية الأخرى عن أحمد رحمهم الله لخلو الأحاديث الأخرى عن ذكر هذه الجلسة ، واحتمال أن يكون ما ذكر في حديث مالك بن الحويرث من الجلوس كان في آخر حياته عندما ثقل بدنه صلى الله عليه وسلم أو لسبب آخر .

وجمعت طائفة ثالثة بين الأحاديث بحمل جلوسه صلى الله عليه وسلم على حالة الحاجة إليه ، فقالت : إنها مشروعة عند الحاجة دون غيرها ، والذي يظهر هو أنها مستحبة مطلقاً ، وعدم ذكرها في الأحاديث الأخرى لا يدل على عدم استحبابها ، بل يدل على عدم وجوبها .

ويؤيد القول باستحبابها أمران :

أحدهما : أن الأصل في فعل النبي صلى الله عليه وسلم أنه كان يفعلها تشريعاً ليُقتدي به ، والأمر الثاني : في ثبوت هذه الجلسة في حديث أبي حميد الساعدي الذي رواه أحمد وأبو داود بإسناد جيد ، وفيه وصف صلاة النبي صلى الله عليه وسلم في عشرة من الصحابة رضي الله عنهم فصدقوه في ذلك .

اللجنة الدائمة في فتاوى إسلامية 1/268 (www.islam-qa.com)


يجب على المسافر إتمام الصلاة إذا صلى خلف إمام يتم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 21996: يجب على المسافر إتمام الصلاة إذا صلى خلف إمام يتم
السؤال:

هل يجوز لمن صلى وهو مسافر خلف إمام يتم صلاته هل يجوز له أن يقصر صلاته بمعنى يصلي معه ركعتين فإذا قام الإمام سلم وانصرف ؟.

الجواب:

الحمد لله

"الْمُسَافِر مَتَى ائْتَمَّ بِمُقِيمٍ , لَزِمَهُ الإِتْمَامُ , سَوَاءٌ أَدْرَكَ جَمِيعَ الصَّلاةِ أَوْ رَكْعَةً , أَوْ أَقَلَّ . قَالَ الأَثْرَمُ : سَأَلْتُ أَبَا عَبْدِ اللَّهِ (يعني الإمام أحمد) عَنْ الْمُسَافِرِ , يَدْخُلُ فِي تَشَهُّدِ الْمُقِيمِينَ ؟ قَالَ : يُصَلِّي أَرْبَعًا . وَرُوِيَ ذَلِكَ عَنْ ابْنِ عُمَرَ , وَابْنِ عَبَّاسٍ , وَجَمَاعَةٍ مِنْ التَّابِعِينَ . وَبِهِ قَالَ الشَّافِعِيُّ وأبو حنيفة .

والدليل على ذلك :

1- قول النَّبِيَّ صلى الله عليه وسلم قَالَ : ( إنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ فَلا تَخْتَلِفُوا عَلَيْهِ) رواه البخاري (722) ومسلم (414) . وَمُفَارَقَةُ إمَامِهِ اخْتِلافٌ عَلَيْهِ .

2- مَا رواه أحمد عَنْ ابْنِ عَبَّاسٍ , أَنَّهُ قِيلَ لَهُ : مَا بَالُ الْمُسَافِرِ يُصَلِّي رَكْعَتَيْنِ فِي حَالِ الانْفِرَادِ , وَأَرْبَعًا إذَا ائْتَمَّ بِمُقِيمٍ ؟ فَقَالَ : تِلْكَ السُّنَّةُ . وَقَوْلُهُ : "السُّنَّةُ" يَنْصَرِفُ إلَى سُنَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم. صححه الألباني في "إرواء الغليل" (571) .

3- وَلِأَنَّهُ فِعْلُ عبد الله بن عمر رضي الله عنهما ، قَالَ نَافِعٌ : كَانَ ابْنُ عُمَرَ إذَا صَلَّى مَعَ الإِمَامِ صَلاهَا أَرْبَعًا , وَإِذَا صَلَّى وَحْدَهُ صَلاهَا رَكْعَتَيْنِ . رَوَاهُ مُسْلِمٌ .

انتهى من "المغني" (3/143) باختصار وتصرف .

و قال الشيخ ابن عثيمين :

"الواجب على المسافر إذا صلّى خلف الإمام المقيم أن يتمّ لعموم قول النبي صلى الله عليه وسلم : ( إنما جعل الإمام ليؤتمّ به ) . ولأن الصحابة رضي الله عنهم كانوا يصلّون خلف أمير المؤمنين عثمان بن عفّان في الحج في منى فكان يصلي بهم أربعاً فيصلّون معه أربعاً .

وكذلك لو دخل والإمام في آخر ركعتين فعليه بعد أن يسلِّم الإمام أن يقوم فيأتي بما بقي فيتمّ أربعاً لعموم قوله صلى الله عليه وسلم : ( ما أدركتم فصلّوا وما فاتكم فأتمّوا ) رواه البخاري (635) ومسلم (603) ولأن المأموم في هذه الحال ارتبطت صلاته بالإمام فلزم أن يتابعه حتى فيما فاته .

وأما من فعل ذلك فيما سبق ، فكان يصلّي ركعتين خلف إمام مقيم ، فإنه يجب عليه إعادة ما صلاّه من الصلوات الرباعية ولا يُشترط أن تكون متتابعة ، وعليه أن يتحرّى عدد الصلوات التي صلاّها ويجتهد في ذلك ويعيدها" اهـ .

لقاء الباب المفتوح ص/40-41.

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز لمس الشريط المسجل عليه قرآن للجنب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 22000: يجوز لمس الشريط المسجل عليه قرآن للجنب
السؤال:

نعلم أن القرآن الكريم له حرمته لا يمسه إلا المطهرون ، فما رأيك في الشريط المسجل عليه قرآن كريم للرجل أو المرأة إذا كان عليهما جنابة أو المرأة إذا كانت حائضاً هل يجوز لمس أو حمل الشريط الذي فيه قرآن كريم ؟.

الجواب:
الحمد لله

لا حرج في حمل أو لمس الشريط المسجل عليه القرآن لمن كان عليه جنابة ونحوها .

فتاوى اللجنة الدائمة فتوى رقم 9620 (www.islam-qa.com)


تعرف ابنه على فتاة عبر الشات ويريد الزواج بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 22003: تعرف ابنه على فتاة عبر الشات ويريد الزواج بها
السؤال:

تعرف ابني البالغ من العمر إحدى وعشرين عاماً على فتاة في مدينة أخرى عن طريق الشات ، وظل يواصل الاتصال بها ثم أخذ يحادثها هاتفياً، وأعجب بها وأُعجبت به ، وتطورت العلاقة بينهما خلال عدة أشهر إلي أن اتفقا على الزواج ، علما بأنه- حسب ما ذكر لي - لم يحصل بينهما أي لقاْء ،ثم طلب مني أن أخطب له تلك الفتاة، حيث إنه في البداية لم يصارحني بأنه تعرف على تلك الفتاة عن طريق الشات ، بل لجأ في البداية إلى عمته الموظفة التي أسرَّ لها بذلك ، وطلب منها أن تدعى معرفتها بتلك الفتاة عن طريق إحدى زميلاتها في المدرسة وأن تتصل بأم الفتاة ، وتخبرها برغبة أهله بالتعرف عليهم تمهيداً لخطبتها منهم وفعلا قامت بذلك ، إلا أنى قد جابهت طلبه بالزواج منها بالرفض القاطع لعدة أسباب :
أولاًً : لأن الطريقة التي تعرف بها على تلك الفتاة غير مشروعة .
ثانياً : أنه لا يعرف عن حقيقة أخلاقها الشيء الكثير وكل ما يعرفه عنها كان من خلال المكالمات فقط.
ثالثاً : أنه كذب علي في بداية الأمر، ولجأ إلى عمته في موضوع حساس كان يجب أن يبقى طي الكتمان حتى عن أقرب الناس حتى يتم، ثم يعلن للآخرين .
رابعاً : أننا ولله الحمد ننتمي إلى أسرة محافظة وهذا الأسلوب في الاتصال مع الفتاة لا يتفق مع مبادئنا وقيمنا فضلاً عن عاداتنا وتقاليدنا. الخلاصة أنني في حيرة شديدة من أمره، حيث أنه الآن صار متعثراً في دراسته الجامعية وأصبح ميالاً إلى العزلة.
علماً بأنه كان متفوقاً في دراسته في السابق، وكلما حاولنا ثنيه عن التفكير في هذا الموضوع والانتباه لدراسته عاد مصراً على أن موافقتنا له على الزواج من تلك الفتاة سوف يكون سبباً في استقامة حاله وإسعاده ، وأننا سوف نتقبل تلك الفتاة ونعجب بها .
فما هو رأى فضيلتكم في هذه المشكلة المحيرة .

الجواب:
الحمد لله

إن هذه المشكلة – وغيرها كثير – تؤكد صحة ما ينادي به كثير من الدعاة والمصلحين من ضرورة الانتباه لتعامل أبنائنا وبناتنا مع الإنترنت ، والحذر من الدخول في حوارات بين الرجل والمرأة عبر الشات ؛ لما في ذلك من الفتنة المحققة ، وما يتبعها من اتصالات ولقاءات .

ولاشك أن ابنك أخطأ في إقامة هذه العلاقة مع امرأة أجنبية لا تحل له ، وأخطأ في كذبه عليك ، وفي إفشاء هذا الأمر لعمته ، لكننا لا نوافقك على مبدأ رفض الزواج من هذه الفتاة ، لا سيما إن شعرت بشدة تعلق الابن بها ، وذلك لما يلي :

أولا : ليس كل فتاة يقع منها هذا التصرف يمكن الحكم عليها بأنها منحرفة أو سيئة التربية والخلق ، فقد يكون هذا منها على سبيل الزلة والسقطة ، كما هو الحال مع ابنك .

ثانيا : ما أصاب ابنك الآن من ميول للعزلة وتعثر في الدراسة قد يكون لتمكن حب هذه الفتاة من قلبه ، ومثل هذا قد لا ينفع معه دواء غير الزواج بمن أحب ، وفي الحديث الذي رواه ابن ماجة (1847) " لم ير للمتحابين مثل النكاح " والحديث صححه الألباني في صحيح سنن ابن ماجة .

ثالثا : كون الابن لا يعرف كثيرا عن أخلاق هذه الفتاة يمكن علاجه بالسؤال عنها والتوثق من حالها.

ولهذا نرى أن تسعى لمعرفة حال هذه الفتاة وحال أهلها ، فإن كانت على غير الصفة المرضية ، كان هذا عذرا مقنعا لابنك حتى يصرف تفكيره عنها.

وإن رضيت حالها وحال أهلها بعد البحث المتأني ، فلا مانع من زواج ابنك منها ، بل هذا خير علاج له ولها.

ومحل هذا الكلام إن شعرت بشدة تعلقه بها وحرصه على الزواج منها ، كما سبقت الإشارة إليه ، أما إن كان الأمر مجرد فكرة راقت له ، ولم يبلغ الأمر مبلغ العشق أو التعلق الشديد ، ورجوت نسيانه لها وانصرافه عنها ، فاثبت على مبدأ الرفض ، وكن معينا له في البحث عن ذات الخلق والدين والعفة ، فما أكثر الصالحات العفيفات اللائي لم يعرفن الرجال ولم يخضن غمار الفتنة .

والجأ إلى الله تعالى أن يلهمك رشدك ، واستعن بصلاة الاستخارة في جميع ما تقدم عليه من أمر.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حِجر إسماعيل ، تسمية لا أصل لها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 22004: حِجر إسماعيل ، تسمية لا أصل لها
السؤال:

هل دفنَ إسماعيل عليه السلام والدته هاجر في "حِجْرِ إسماعيل" ؟ فقد سمعت ذلك من أحد شيوخنا .

الجواب:

الحمد لله

ننبه أولا إلى أن تسمية الناس للحِجر بحِجر إسماعيل تسمية لا أصل لها ، ولا علم لإسماعيل عليه السلام بهذا الحجر ، فقد بنى إبراهيم وإسماعيل عليهما السلام الكعبة بناء كاملا مشتملا على هذا الحجر ، ثم إن جدران الكعبة تصدعت من أثر حريق وسيل جارف حدث قبل بعثة النبي صلى الله عليه وسلم ، فهدمت قريش ما بقي من جدرانها ، ثم أعادت بناءها ، فقصرت بها النفقة الطيبة عن إتمام البناء على قواعد إبراهيم وإسماعيل عليهما السلام ، فأخرجوا منها الحِجر ، وبنوا عليه جدارا قصيرا دلالة على أنه منها ، وكانوا قد شرطوا على أنفسهم ألا يدخلوا في بنائها إلا نفقة طيبة ، لا يدخلها مهر بغي ولا بيع ربا ، ولا مظلمة لأحد.

وفي الصحيحين عن عائشة رضي الله عنها قالت : سألت النبي صلى الله عليه وسلم عن الجَدْر أمن البيت هو ؟ قال نعم . قلت : فما بالهم لم يدخلوه في البيت ؟ قال إن قومك قصرت بهم النفقة "

رواه البخاري 1584 ومسلم 1333 .

والجَدر : لغة في الجدار ، والمراد به الحِجر .

فالصواب أن يقال : الحجر ، دون أن ينسب إلى إسماعيل عليه السلام .

ولم يثبت في حديث مرفوع أن هذا الحجر دفن فيه إسماعيل عليه السلام ، أو دفنت فيه هاجر . لكن وردت آثار موقوفة بأسانيد واهية تفيد أن قبر إسماعيل عليه السلام في الحجر .

وانظر في ذلك : تحذير الساجد من اتخاذ القبور مساجد للشيخ اللأباني رحمه الله ص 75 ، 76

وكون إسماعيل عليه السلام يدفن أمه داخل الكعبة ، أو يدفنه أبناؤه فيها أمر مستبعد غاية الاستبعاد ، والقول به فرع عن ثبوته ، ولم يثبت شيء من ذلك ولله الحمد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إجابة الدعوة ، وشروط ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 22006: حكم إجابة الدعوة ، وشروط ذلك
السؤال:

أحيانا أدعى إلى حضور عزيمة صغيرة أو مناسبة كبيرة .. ما العمل إذا كانت هذه الاجتماعات غالبا فيها غيبة وهمز وتفاخر وتنافس على الملابس وهمز لمن تلبس ملابس بسيطة (مثلي) وقد يكون بها نميمة كما أن لدي أعمال منزلية (لا أرغب في استقدام خادمة , وكل من تحضر هذه المناسبات تقريبا لديها خادمة فتجد فراغا في الوقت) .
وزوجي وبيتي محتاج لي , كل دقيقة أبذلها في بيتي لها أثر إن شاء الله وهو رسالتي الأولى كما أنني أتمنى وقتا إضافيا لكي أقرأ القرآن أو كتاب نافع ولا أريد الدخول في اجتماعات دنيا أرى مضارها تطغى على فوائدها إن كان لها فوائد أرشدوني ما هو التصرف المناسب ؟ وما هو العذر المناسب لعدم الحضور إن كان يحق لي ذلك ؟
وما العمل إن كانت صاحبة العزيمة تحقد علي وتفرح إذا رأتني في موقف محرج وتتكلم علي هل يجب علي حضور دعوتها ؟.

الجواب:
الحمد لله

وبعد : فقد ورد في صحيح البخاري ( 1164 ) ومسلم ( 4022 ) أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ خَمْسٌ رَدُّ السَّلَامِ وَعِيَادَةُ الْمَرِيضِ وَاتِّبَاعُ الْجَنَائِزِ وَإِجَابَةُ الدَّعْوَةِ وَتَشْمِيتُ الْعَاطِسِ " .

وقد قسم العلماء الدعوة التي أُمر المسلم بإجابتها إلى قسمين :

الأول : الدعوة إلى وليمة العرس ، فجماهير العلماء على وجوب إجابتها إلا لعذر شرعي ، وسيأتي ذكر بعض هذه الأعذار ـ إن شاء الله ـ .والدليل على وجوب الإجابة ما رواه البخاري (4779 ) ومسلم ( 2585 ) عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " شَرُّ الطَّعَامِ طَعَامُ الْوَلِيمَةِ يُمْنَعُهَا مَنْ يَأْتِيهَا وَيُدْعَى إِلَيْهَا مَنْ يَأْبَاهَا وَمَنْ لَمْ يُجِبْ الدَّعْوَةَ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ "

الثاني : الدعوة لغير وليمة العرس على اختلاف أنواعها ، فجماهير العلماء يرون أن إجابتها مستحبة ، ولم يخالف إلا بعض الشافعية والظاهرية ، فأوجبوها ، ولو قيل بتأكد استحباب الإجابة لكان قريبا .والله أعلم .

لكن العلماء اشترطوا شروطا لإجابة الدعوة ، فإذا لم تتحقق هذه الشروط لم يكن حضور الدعوة واجبا ولا مستحبا ، بل قد يحرم الحضور ، وقد لخص هذه الشروط الشيخ محمد ابن عثيمين رحمه الله فقال :

1- ألا يكون هناك منكر في مكان الدعوة ، فإن كان هناك منكر وهو يستطيع إزالته وجب عليه الحضور لسببين : إجابة الدعوة ، وتغيير المنكر ، وإن كان لا يمكنه إزالته حرم عليه الحضور .

2- أن يكون الداعي للوليمة ممن لا يجب هجره أو يُسنّ . [ كأن يكون مجاهرا بفسق أو معصية ، وهجره قد ينفع في توبته من ذلك ]

3- أن يكون الداعي مسلما ، وإلا لم تجب إجابته لقوله صلى الله عليه وسلم : " حق المسلم على المسلم .. "

4- أن يكون طعام الوليمة مباحا ، يجوز أكله .

5- أن لا تتضمن إجابة الدعوة إسقاط واجب أو ما هو أوجب منها فإن تضمن ذلك حرمت الإجابة .

6- أن لا تتضمن ضررا على المجيب مثل أن يحتاج إلى سفر أو مفارقة أهله المحتاجين إلى وجوده بينهم ، أو نحو ذلك من أنواع الضرر . ( القول المفيد 3 / 111 بتصرف ) .

وزاد بعض العلماء :

7- أن لا يخص الداعي المدعو بالدعوة بل يدعو الحاضرين في مجلس عام لحضور وليمته . وهو أحد هؤلاء ، فلا يلزمه الحضور عند الأكثر .

وبهذا يتبين لك أن حضور مثل هذه الدعوات لا يلزمك بل قد يحرم عليك ، إذا كنت لا تستطيعين تغيير المنكر أو يترتب على حضورك تضييع حق زوجك أو حق أولادك من تربيتهم ورعايتهم الواجبة عليك ، ثم أنت أيضا لا تسلمين من شرهم و ضررهم ، وهذا عذر يسقط عنك حضور الدعوة الواجبة ، فكيف بما هو دونها .

ولابد أن تنبه المرأة أيضاً بأنها لابد من أن تستأذن زوجها للخروج إلى المناسبة التي دُعيت إليها وعليك أن تنصحي هؤلاء الأخوات بالحرص على الاستفادة من وقتهن ومجالسهن فيما يعود عليهن بالنفع الديني أو الدنيوي ، فإن رسول الله صلى الله عليه وسلم حذرنا من مغبة المجالس التي لا يذكر الله تعالى فيها فقال صلى الله عليه وسلم : " مَا جَلَسَ قَوْمٌ مَجْلِسًا لَمْ يَذْكُرُوا اللَّهَ فِيهِ وَلَمْ يُصَلُّوا عَلَى نَبِيِّهِمْ إِلَّا كَانَ عَلَيْهِمْ تِرَةً فَإِنْ شَاءَ عَذَّبَهُمْ وَإِنْ شَاءَ غَفَرَ لَهُمْ " رواه الترمذي (3302 ) و قَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وصححه الألباني كما في صحيح الترمذي ( 3 / 140 ) .

وَمَعْنَى قَوْلِهِ تِرَةً : يَعْنِي حَسْرَةً وَنَدَامَةً

وفي سنن أبي داود ( 4214 ) وغيره عن أبي هريرة رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَا مِنْ قَوْمٍ يَقُومُونَ مِنْ مَجْلِسٍ لا يَذْكُرُونَ اللَّهَ فِيهِ إِلا قَامُوا عَنْ مِثْلِ جِيفَةِ حِمَارٍ وَكَانَ لَهُمْ حَسْرَةً " وصححه النووي في رياض الصالحين ( 321 ) وتابعه الألباني رحمهما الله .

فأبلغي إليهم هذه النصيحة إما مشافهة أو كتابة ، ولو زدت على ذلك بأن دعوتهم في منزلك ، واغتنمت الاجتماع لعقد حلقة ذكر بالإضافة إلى بعض الأمور المباحة المحببة إلى نفوسهن لعل الله أن يجعلك سببا في أن تسني لهم هذه السُنة الحسنة في الاستفادة من مثل هذه المجالس. والله الموفق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


اكتشفت أن الذي عقد عليها مقصّر في الصلاة ويخالط النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
سؤال رقم 22010: اكتشفت أن الذي عقد عليها مقصّر في الصلاة ويخالط النساء
السؤال:

سافرت قبل عامين إلى XXX وقام والداي بإتمام عقد نكاحي . الرجل لم يدخل علي بعد ، لكن الأمر جرى على تلك الصورة كي يساعده ذلك في الحضور إلى هنا (أمريكا) في أقرب فرصة ، وأيضا كي نتمكن من التنقل سويا، إن لم يكن هناك محرم. ومع مرور السنوات، وجدت بعض الأمور المزعجة التي لم أعرفها عنه سابقا. فقبل زواجي، على سبيل المثال، أكدوا لي بأنه يصلي وأنه رجل صالح . لكني اكتشفت غير ذلك وأنه لا يصلي إلي الجمعة فقط . أنا لا أريد أن أكرر نفس الخطأ الذي رأيت غيري يقع فيه ، مع اختلاف الأزواج والزوجات . لقد ترك والداي القرار لي ، وهما لن يتدخلا في الموضوع. وأنا لا أعرف ما إذا كان علي أن أستمر في هذا الزواج أم لا. كيف لي أن أعرف إن كنت مخطئة؟ .

الجواب:
الحمد لله

إذا تم عقد الزواج بالإيجاب والقبول المعتبر شرعا بالولي والشاهدين ، صارت المرأة زوجا للرجل ، فعليها من الحقوق ما على غيرها ، وعليه من الحقوق والنفقات والسكنى والاستمتاع وغير ذلك من الحقوق الواجبة للزوجة ، فإن كان الرجل لا يصلي الصلوات الخمس فهو كافر ونكاحه باطل ولو صلى الجمعة ، وكونه يزور المواقع الفاسدة ولديه شركة تجارية فيها اختلاط ، هذه معاصي يجب عليه تركها لكنها لا تقتضي فسخ النكاح مالم يتعدّ الضرر إلى الزوجة والأولاد ، فدرء المفاسد مقدم على جلب المصالح ، وعلى كل حال الأهم في الموضوع الصلاة ، فلا بد من التأكد من أن الزوج محافظ على الصلوات لأن الذي لا يصلي كافر لا يجوز للمسلمة أن تبقى في عصمته .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


هل يلحقه إثم السيئة إذا علّمها غيره وقد تاب هو منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 22012: هل يلحقه إثم السيئة إذا علّمها غيره وقد تاب هو منها
السؤال:

نحن نعلم أن من عمل حسنة فله أجرها وأجر من اتبعه كذلك السيئة لكن إذا تاب الشخص هل يلحق به إثم السيئة التي علّمها غيره والتي كان هو السبب في معرفته بها ؟.

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين رحمه الله عن مثل هذا السؤال فأجاب :

الظاهر أنه لا يلحقه إثم من آثامهم لأن الرجل تاب . وإذا تاب عفى الله عن كل ما يتعلق بهذه المعصية ، ومن سؤال هذا السائل يتبين لنا خطر البدعة ، لأن البدعة إذا سنها الإنسان وهي بدعة سيئة وكل بدعة ضلالة واتخذها الناس سنة صاروا يحيون هذه البدعة بناء على فعله والعياذ بالله فيلحقه من إثمها لكن إذا تاب فإن ظاهر النصوص أن من تاب من الذنب كمن لا ذنب له ... أهـ.

اللقاء الشهري الشيخ ابن عثيمين . (www.islam-qa.com)


بعض الأشياء يُقال إن مكوناتها تحتوي على مشتقات الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 22013: بعض الأشياء يُقال إن مكوناتها تحتوي على مشتقات الخنزير
السؤال:

قرأت في جريدة أن مشتقات الخنزير تدخل في الكريمات وأدوات التجميل (مثل أحمر الشفاه) والصابون والكبسولات الدوائية وغيرها ، السؤال هو ماذا أفعل ؟ هل أمتنع عن استخدام الروج والكريمات والشامبو مع أنني حتى لو قرأت المكونات فهي غالبا مركبات لا أعلم مصدرها ؟.

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين عن بعض المنشورات التي تقول : إن بعض الصابون يصنع من شحم الخنزير ، ما رأيكم ؟ فأجاب :

" الأصل في كل ما خلق الله لنا في الأرض أنه حلال ، لقول الله تعالى : ( هو الذي خلق لكم ما في الأرض جميعاً ) البقرة/29 ، فإذا ادعى أحد أن هذا حرام لنجاسته أو غيرها فعليه الدليل ، وأما أن نصدق بكل الأوهام وكل ما يُقال فهذا لا أصل له " . لقاء الباب المفتوح 31/20

وللمزيد انظر سؤال رقم ( 26799 ) و ( 13466 ) و ( 26861 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


ذكر الله في الحمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 22015: ذكر الله في الحمام
السؤال:

أحيانا أشعر بالخوف وأنا في دورة المياه وأذكر الله في صدري ما حكم ذلك ؟.

الجواب:

الحمد لله

لا ينبغي للإنسان أن يذكر ربّه ـ عز وجل ـ في داخل الحمام ، لأن المكان غير لائق لذلك ، وإن ذكره بقلبه فلا حرج عليه بدون أن يتلفّظ بلسانه ، وإلا فالأولى أن لا ينطق به بلسانه في هذا الموضع وينتظر حتى يخرج منه .

مجموع فتاوى الشيخ ابن عثيمين ج/11 ص/109. (www.islam-qa.com)


ترك النساء الصلاة بحجة العذر كذباً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 22021: ترك النساء الصلاة بحجة العذر كذباً
السؤال:

في بعض المدارس يلزمون الفتيات بالصلاة جماعة ويسمحون للفتيات اللاتي عليهن الدورة الشهرية بالجلوس في مكان خاص ، فبعض الفتيات هداهن الله يكذبن على المشرفات ويدعين أن عليهم الدورة وبذلك يتركن الصلاة مدة الدورة ، فإذا جاءت الدورة قمن بالصلاة معهن خوفاً من الفضيحة فما الحكم في حقهن آمل بيان ذلك .

الجواب:
الحمد لله

هذا الفعل منهن لا يجوز لما فيه أولاً : من الكذب الصريح بادعائهن العذر ، وثانياً : بتركهن الصلاة إما تركاً كلياً وإما تأخيراً لها عن وقتها أو عن جماعة النساء ، وثالثاً : صلاتهن بعد ذلك وقت الدورة الحقيقة ، فعليكن النصح لهن ، وتذكيرهن ووعظهن وبيان إثم الكذب وعقوبة تأخير الصلاة عن وقتها لقوله تعالى : ( الذين هم عن صلاتهم ساهون ) سورة الماعون/5 ، ومن عُثر عليها تؤخر الصلاة وتصلي وهي حائض فلابد من عقوبتها بما يحصل له الانزجار وترك هذه الأفعال التي ينكرها الإسلام ، والله اعلم

قاله وأملاه الشيخ عبد الله بن جبرين في سلسة الفتاوى الشرعية ج/1 ص99 (www.islam-qa.com)


زوجها لا يجامعها إلا مرة كل أربعة أشهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 22026: زوجها لا يجامعها إلا مرة كل أربعة أشهر
السؤال:

بعد التحية تقول أن لديها سؤال يتعلق بحقوق المرأة في الإسلام ، تقول إذا كان الزوج لا يقوم بمعاشرة زوجته إلا بعد أربعة أشهر ( كقاعدة ثابتة ) وهذا لا يشبع رغبة المرأة فهل هنالك أي حل إسلامي يتعلق بهذا الموضوع ؟.

الجواب:

الحمد لله

هذا الفعل لا شك أنه خطأ وأنه خلاف العشرة الزوجية والله عز وجل يقول : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ ) النساء / 19 ، ويقول : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ ) البقرة / 228 ، ويقول النبي صلى الله عليه وسلم : " خيركم خيركم لأهله " رواه الترمذي ( 3895 ) وصححه الألباني في صحيح الترمذي ، ويترتب على ذلك أنه يجب على الزوج أن يعاشر زوجته بما يكفي حاجتها ، وليس من المعاشرة بالمعروف أن يهجرها إلى هذه المدة ، وهي أربعة أشهر، فإذا كانت المرأة تتضرر بذلك ، فإن لها أن تطلب فسخ النكاح .

وأما قول بعض أهل العلم : إنه لا يجب على الزوج أن يجامع زوجته إلا بعد أربعة أشهر ، فإن هذا القول ضعيف ، وليس عليه دليل صحيح صريح ، فالصواب أنه يجب على الزوج أن يعاشر زوجته بما يلبي حاجتها لما تقدم من القاعدة الشرعية .

د / خالد بن علي المشيقح . (www.islam-qa.com)


منع الحمل باستخدام اللولب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 22027: منع الحمل باستخدام اللولب
السؤال:

هل يجوز استعمال اللولب لمنع الحمل ؟.

الجواب:

الحمد لله

" تركيب اللولب جائز بشرطين :

الشرط الأول : ألاَّ يكون فيه ضرر على المرأة .

الشرط الثاني : أن يأذن بذلك زوجها

ونودّ أن نذكِّر النساء أنه لا ينبغي للمرأة أن تفعل ما يمنع الحمل ، لأن هذا خلاف المقصود الشرعي ، بل الأولى أن تبقى على ما خلقها الله عليه من كثرة النسل ، فإن في كثرة النسل مصالح عظيمة ، ولا يضير الإنسان شيئاً لا في الرزق ولا في التربية ولا في الصحة .

أما لو أنها امرأة ضعيفة الجسم كثيرة الأمراض يضرها أن تحمل كل سنة ففي هذه الحالة تكون معذورة إذا تناولت ما يمنع الحمل ولا بد من إذن الزوج في استعمال ما يمنعه . وأن لا يكون في تناوله ضرر .

ولهذا كان المشروع أن يتزوج الإنسان المرأة الودود الولود ، أي أن تكون من نساء يعرفن بكثرة الولادة حتى تتحقق بذلك مضاهاة النبي صلى الله عليه وسلم بأمته ، ويحصل بذلك كثرة المسلمين " .

اختصار من فتوى الشيخ ابن عثيمين انظر فتاوى منار الإسلام ج/3 ص/784.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم النظر في كتب أهل الكتاب ، ومحاورتهم عبر الإنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 22029: حكم النظر في كتب أهل الكتاب ، ومحاورتهم عبر الإنترنت
السؤال:

خوفي من الأفكار الخاطئة التي يبثها بعض المسيحيين من خلال الانترنت ، فهم يرسلون رسائل يدعون فيها المسلمين إلى المسيحية عن طريق القصص الملفقة ، أريد أن أعرف بماذا يجب أن نرد عليهم فيما يتعلق بالأكسندر الأعظم الذي يزعمون أنه توفي عن 33 سنة بينما في القرآن ثابت أنه توفي في سن الكهولة .

الجواب:

الحمد لله

لا يجوز قراءة ما يبثه النصارى من شبهات عبر الإنترنت وغيرها من الوسائل ، ولا الدخول معهم في شيء من الحوارات والمناقشات الدينية إلا لمن كان أهلا لذلك ، ممن لديه العلم والحجة والمعرفة بطرق المحاجة والمناظرة ، وقد جزم جمع من أهل العلم بتحريم النظر في شيء من كتب أهل الكتاب إلا للراسخين في العلم ؛ لأننا مأمورون ألا نصدقهم وألا نكذبهم فيما يحكونه من أخبار لا وجود لها في شريعتنا ، والعامي لا يؤمن عليه أن يصدق بما هو باطل أو يكذب بما هو حق ، ولأن القلوب ضعيفة ، والشبه خطافة ، وقد تستقر الشبهة في القلب ، فيعسر إخراجها . جاء في فتاوى اللجنة الدائمة ما نصه : ( الكتب السماوية السابقة وقع فيها كثير من التحريف والزيادة والنقص كما ذكر الله ذلك ، فلا يجوز للمسلم أن يقدم على قراءتها والاطلاع عليها إلا إذا كان من الراسخين في العلم ويريد بيان ما ورد فيها من التحريفات والتضارب بينها ) 3/311

فما جاءك من رسائل النصارى فبادر بالتخلص منها .

وأما ما ذكرت عن الاسكندر الأكبر فهي شبهة تدل على غباء النصارى وجهلهم ، وجوابها من وجوه :

الأول :

أنه ليس في القرآن الكريم ذكر لعمر ذي القرنين ( الإسكندر ) ولا للعصر الذي عاش فيه .

الثاني :

أن ذي القرنين المذكور في القرآن ليس هو الاسكندر المقدوني اليوناني الذي بنى الإسكندرية ، فهذا هو المتوفى عن 33 سنة ، كما في كتب النصارى ، وقد عاش قبل مولد المسيح عليه السلام ب 323 سنة.

أما ذو القرنين المذكور في القرآن فكان في زمن إبراهيم عليه السلام ، ويقال إنه أسلم على يدي إبراهيم عليه السلام ، وحج البيت ماشيا. وقد اختلف الناس فيه هل كان نبيا أم كان عبدا صالحا وملكاً عادلاً ، مع اتفاقهم على أنه مسلم موحد طائع لله تعالى .

والصواب : هو التوقف في شأنه ، لقول النبي صلى الله عليه وسلم : " ما أدري أتبع نبيا كان أم لا ، وما أدري ذا القرنين نبيا كان أم لا "

رواه الحاكم والبيهقي وصححه الألباني في صحيح الجامع برقم 5524

الثالث :

أن الفرق بين هذا العبد الصالح ، وبين الاسكندر المقدوني الكافر أمر معروف لدى علماء المسلمين ، قال ابن كثير رحمه الله في البداية والنهاية (1/493) :

(عن قتادة قال : اسكندر هو ذو القرنين وأبوه أول القياصرة وكان من ولد سام بن نوح عليه السلام .

فأما ذو القرنين الثاني فهو اسكندر بن فيلبس ... بن رومي بن الأصفر بن يقز بن العيص بن إسحق بن إبراهيم الخليل كذا نسبه الحافظ ابن عساكر في تاريخه ، المقدوني اليوناني المصري باني إسكندرية الذي يؤرخ بأيامه الروم وكان متأخرا عن الأول بدهر طويل ، كان هذا قبل المسيح بنحو من ثلاثمائة سنة وكان أرطاطاليس الفيلسوف وزيره وهو الذي قتل دارا بن دارا وأذل ملوك الفرس وأوطأ أرضهم.

وإنما نبهنا عليه لأن كثيرا من الناس يعتقد أنهما واحد وأن المذكور في القرآن هو الذي كان أرطاطاليس وزيره فيقع بسبب ذلك خطأ كبير وفساد عريض طويل كثير، فإن الأول كان عبدا مؤمنا صالحا وملكا عادلا ... ، وأما الثاني فكان مشركا وكان وزيره فيلسوفا وقد كان بين زمانهما أزيد من ألفي سنة فأين هذا من هذا لا يستويان ولا يشتبهان إلا على غبي لا يعرف حقائق الأمور ) انتهى كلام ابن كثير رحمه الله .

الرابع :

أن النصارى ليس في كتابهم المقدس معلومات وافية عن الاسكندر الثاني ، فضلا عن الأول ، وغاية ما عندهم رؤيا لدانيال ، زعموا أن فيها إشارة لحكم هذا الاسكندر الكافر وانقسام مملكته من بعده .

الخامس :

أنه لو فرض وجود اختلاف بين القرآن وكتابهم حول شخصية أو حدث ، فأي غرابة في هذا ؟ّ!

وما أكثر هذه الاختلافات ، لاسيما حول قصص أنبياء الله كإبراهيم ونوح ولوط وموسى وداود وعيسى عليهم السلام . فالنصارى لا يملكون سندا متصلا لهذه الكتب التي يؤمنون بها ، ولا معرفة بحال الذين قاموا بترجمتها ، مع اشتمالها على عشرات المواضع المتناقضة والمختلفة التي ينتفي معها دعوى العصمة وأنها كتبت بالإلهام من الروح القدس ، وحسبك باختلافهم في نسب عيسى عليه السلام !

فكيف يجعل ما في هذه الكتب المحرفة حكما على القرآن العظيم ، المحفوظ بحفظ الله تعالى ؟!

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اصطحاب الخادمة للحج دون محرم لها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 22031: اصطحاب الخادمة للحج دون محرم لها
السؤال:

يوجد لدينا خادمة في المنزل بدون محرم ، وسوف أقوم بأداء فريضة الحج العام القادم ، إن شاء الله ، وأود أن أصطحب الخادمة مع عائلتي لأداء الفريضة متكفلاً بجميع لوازمها ، فهل يجوز اصطحابها حيث إن الحج قد لا يتوفر لها أداؤه إلا معنا ، أفيدونا وجزاكم الله خيراً .

الجواب:

الحمد لله

قبل الرد على هذا السؤال أحذر إخواننا الذين أنعم الله عليهم في هذه البلاد بوفرة المال والخيرات من الانهماك في جلب الخادمات ، لأن هذا من الترف ، بل من الإسراف ، حتى أننا نسمع أن بعض الناس لا يكون إلا هو وزوجته في البيت مع تمكن المرأة بالقيام بجميع شؤون المنزل ومع ذلك يجلب خادمة لهما ، فأنا أحذر إخواني من هذا الأمر الجارف الذي أصبح لدينا أمراً يتسابق الناس إليه ، تقول زوجته : أريد خادمة فيذهب ويأتي لها بخادمة ، لذا أنصح ألا يأتي أحد بخادمة إلا للضرورة التي لا بد منها .

ثم الذي أرى أنه إذا كان هناك ضرورة فلا يجلب الإنسان إلا خادمة مسلمة لأمر النبي صلى الله عليه وسلم بإخراج اليهود والنصارى من جزيرة العرب ، وإذا أتى بخادمة فالذي أراه ألا تكون شابة جميلة ، لأنها محل فتنة لا سيما إذا كان عنده شباب ، لأن الشيطان يجري من ابن آدم مجرى الدم ، وألا يجلب الخادمة إلا ومعها محرم ، لأنه صلى الله عليه وسلم نهى أن تسافر المرأة بلا محرم .

وإذا كانت بمحرم فلا يرد الإشكال الذي سأل عنه ، فمحرمها سوف يحج معها ، أما إذا لم يكن معها محرم أو أتى بها المحرم ثم عاد فلا يحجون بها ، ولا يسافرون بها ، بل تبقى عند من يثقون به ، فإن لم يكن هناك من يثقون به فتحج معهم للضرورة وحجها صحيح .

والله الموفق .

من فتاوى منار الإسلام لفضيلة الشيخ محمد بن صالح العثيمين - رحمه الله - 2/376. (www.islam-qa.com)


حكم الصلاة جماعة مع الرافضي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 22033: حكم الصلاة جماعة مع الرافضي
السؤال:

نحن اثنان من أهل السنة ولنا أخ أخر (شيعي) نعمل سوياً ، وقد سمعت بأن الشيعي ليس مسلما ، ونحن نريد أن نقيم صلاة الجماعة معاً ، فهل نجتمع لأداء الصلاة معاً أم نصلي لوحدنا ؟.

الجواب:

الحمد لله

إن كان هذا الشيعي يعتقد بعقائد الشيعة ؛ من تكفير الصحابة رضي الله عنهم ، وبغض أبي بكر وعمر رضي الله عنهم ، ونحو ذلك من العقائد الفاسدة عندهم ، فإنه يبين له الحق فإن رجع ، فهذا يصلي معكم ، وإذا لم يرجع بعد أن يتبين له الحق ؛ فلا يصح أن يصلي معكم وصليا أنتما أيها السنيان ، أما إذا كان يعتقد أنه شيعي ( ولا يعتقد عقائدهم الكفرية ) ويحب أبا بكر وعمر ؛ ويترضى عن الصحابة رضي الله تعالى عنهم ، فهذا يصلي معكم ولا يحكم بكفره .

الشيخ الدكتور خالد بن علي المشيقح (www.islam-qa.com)


طلاق الغضبان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 22034: طلاق الغضبان
السؤال:

أود أن أسأل عن حادثة حدثت وهي أن أخاً مسلماً قال لامرأته إنه قد طلقها ثلاثاً . ولكن بعد ساعات رجع وقال إنه قد قال ذلك في ساعة غضب . سؤالي يا شيخ : هل من حق هذا الأخ الرجوع إلى زوجته ؟ وأريد قراراً مدعماً بالأدلة من الشريعة الإسلامية ، علماً بأننا قد سمعنا عدة وجهات نظر في ذلك ، ولكن من غير أدلة.

الجواب:
الحمد لله

(الغضب له ثلاثة أحوال :

إحداها : إذا اشتد الغضب حتى يفقد الشعور ، ويكون كالمجنون والمعتوه ، فهذا لا يقع طلاقه عند جميع أهل العلم ، لأنه بمثابة المجنون والمعتوه ، زائل العقل .

الحال الثانية : أن يشتد معه الغضب ولكنه يفهم ما يقول ويعقل ، إلا أنه اشتد معه الغضب كثيراً ، ولم يستطع أن يملك نفسه لطول النزاع أو المسابة والمشاتمة أو المضاربة وقد اشتد الغضب لأجل ذلك ، فهذا فيه خلاف بين أهل العلم ، والأرجح أنه لا يقع أيضاً ، لقول النبي صلى الله عليه وسلم : ( لا طَلاقَ وَلا عَتَاقَ فِي إِغْلاقٍ ) رواه ابن ماجه (2046) وصححه الألباني في الإرواء (2047) . والإغلاق فسره العلماء بأنه الإكراه والغضب الشديد .

الحال الثالثة : وهي الغضب الخفيف ، وهو الذي يحصل منه تكدر من الزوج ، وكراهة لما وقع من المرأة ، ولكنه لم يشتد معه شدة كثيرة تمنعه من التعقل ، والنظر لنفسه ، بل هو غضب عادي خفيف فهذا يقع منه الطلاق عند جميع أهل العلم .

هذا هو الصواب في مسألة طلاق الغضبان ، بهذا التفصيل ، كما حرر ذلك ابن تيمية وابن القيم رحمة الله عليهما) .

والله أعلم ، وصلى الله وسلم على نبينا محمد .

فتاوى الطلاق للشيخ ابن باز ص 15-27 (www.islam-qa.com)


هل الأفضل لطالب العلم أن يلازم شيخاً واحداً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 22037: هل الأفضل لطالب العلم أن يلازم شيخاً واحداً ؟
السؤال:

ذكر الخطيب البغدادي جانباً من جوانب تعلم العلم وهو لزوم أحد العلماء , أو أحد المشائخ فما رأي فضيلتكم ؟.

الجواب:

الحمد لله

سئل فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى السؤال السابق فأجاب رحمه الله بقوله : هذا جيد كون الإنسان يركز على شيخ من المشائخ يجعله هو الأصل لا سيما المبتدئ الصغير , المبتدئ الصغير إذا طلب العلم على عدة أناس تذبذب , لأن الناس ليسوا على رأي واحد خصوصاً في عصرنا الآن , كان فيما سبق أي قبل مدة كان الناس هنا في المملكة لا يخرجون أبداً عن الإقناع والمنتهى ؛ فتجد فتاواهم واحدة , وشروحهم واحدة , لا يختلف واحد عن آخر إلا في الإلقاء وحسن الأسلوب , لكن الآن لما كان كل واحد حافظاً حديثاً أو حديثين قال : أنا الإمام المقتدى به والإمام أحمد رجل ونحن رجال , فصارت المسألة فوضى , صار الإنسان يفتي , أحياناً تأتي الفتوى تبكي وتضحك وكنت أهمَّ أن أدوَّن مثل هذه الفتاوى لكن كنت أخشى أن أكون ممن تتبع عورات إخوانه فتركته تحاشيناً مني إلا نقلنا أشياء بعيدة عن الصواب بُعد الثريا عن الثرى .

فأقول : ملازمة عالم واحد مهمة جداً ما دام الطالب في أول الطريق لكي لا يتذبذب , ولهذا كان مشائخنا ينهوننا عن مطالعة المغني وشرح المهذب والكتب التي فيها أقوال متعددة عندما كنا في زمن الطلبة , وذكر لنا بعض مشائخنا أن الشيخ عبد الله بن عبد الرحمن بابطين ـ رحمه الله ـ وهو من كبار مشائخ نجد ذكروا أنه كان مكبَّاً على الروض المربع لا يطالع إلا إياه ويكرره , كل ما خلص منه كرره لكن يأخذه بالمفهوم والمنطوق والإشارة والعبارة فحصل خير كثير .

أما إن توسعت مدارك الإنسان فهذا ينبغي له أن ينظر أقوال العلماء يستفيد منها فائدة علمية وفائدة تطبيقية , لكن في أول الطلب أنا أنصح الطالب أن يركز على شيخ معين لا يتعداه .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 107 ). (www.islam-qa.com)


استخدام زيت الشعر لا ينقُضُ الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 22040: استخدام زيت الشعر لا ينقُضُ الوضوء
السؤال:

هل استخدام الزيت للشعر ينقض الوضوء ؟.

الجواب:

الحمد لله

لا ينتقض الوضوء باستخدام زيت الشعر ، ونواقض الوضوء محصورة وقد ذكرناها في جواب سؤال رقم (14321) .

الإسلام سؤال وجواب (www.islam-qa.com)


تعلم اللغة الإنجليزية للدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 22044: تعلم اللغة الإنجليزية للدعوة
السؤال:

ما رأي فضيلتكم في تعلم طالب العلم اللغة الإنجليزية لا سيما في سبيل استخدامها في الدعوة إلى الله ؟.

الجواب:

سئل فضيلة الشيخ محمد بن صالح العثيمين ـ رحمه الله تعالى ـ السؤال السابق فأجاب فضيلته بقوله :

رأينا في تعلم اللغة الإنجليزية أنها وسيلة لا شك , وتكون رديئة إذا كانت لأهداف رديئة , لكن الشيء الوحيد الذي يجب اجتنابه أن تُتخذ بديلاً عن اللغة العربية , فإن هذا لا يجوز , وقد سمعنا بعض السفهاء يتكلم بها بدلاً من اللغة العربية , حتى إن بعض السفهاء المغرمين الذين اعتبرهم أذناباً لغيرهم كانوا يعلمون أولادهم تحية غير المسلمين يعلمونهم أن يقولوا باي باي عند الوداع وما أشبه ذلك .

لأن إبدال اللغة العربية التي هي لغة القرآن وأشرف اللغات بهذه اللغة محرم وقد صح عن السلف النهي عن رطانة الأعاجم وهم من سوى العرب .

أما استعمالها وسيلة للدعوة فلا شك أنها واجب أحياناً , وأنا لم أتعلمها وأتمنى لو أني كنت تعلمتها ووجدت في بعض الأحيان أني أضطر إليها حتى المترجم لا يمكنه أن يعبر عما في قلبي تماماً .

وأذكر لكم قصة حدثت في مسجد المطار بجدة مع رجال التوعية الإسلامية نتحدث بعد صلاة الفجر عن مذهب التيجاني وأنه مذهب باطل وكفر بالإسلام وجعلت أتكلم بما أعلم عنه فجاءني رجل فقال : أريد أن تأذن أي أن أترجم بلغة الهوسا , فقلت لا مانع فترجم فدخل رجل مسرع فقال : هذا الرجل الذي يترجم عنك يمدح مذهب التيجانية فدهشت وقلت : إنا لله وإنا إليه راجعون , فلو كنت أعلم مثل هذه اللغة ما كنت أحتاج إلى مثل هؤلاء الذين يخدعون , فالحاصل أن معرفة لغة من تخاطب لا شك أنها مهمة في إيصال المعلومات قال الله تعالى : ( وما أرسلنا من رسول إلا بلسان قومه ليبين لهم ) إبراهيم / 4 .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 143 ) . (www.islam-qa.com)


أدى نظره إلى صور النساء إلى الوقوع في العادة السرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 22050: أدى نظره إلى صور النساء إلى الوقوع في العادة السرية
السؤال:

ما حكم النظر إلى صور النساء الخليعات ، ومن ثم فعل العادة السرية للخوف من الوقوع في الزنا واللواط ؟ وجزاكم الله خيراً .

الجواب:

الحمد لله

أما عن حكم النظر إلى الصور العارية فيراجَع جواب سؤال رقم (8861) .

وأما وقوعك في فعل العادة السرية ، فإن مشاهدتك للمحرّم جرّك إلى محرّم آخر ، بل ربّما جرّك مستقبلاً إلى كبيرة من كبائر الذنوب والعياذ بالله ، كالزنا واللواط ،

فعل العادة السرية محرّم ، ويراجع للأهمية جواب سؤال رقم (329) .

والواجب عليك التوبة إلى الله مما اقترفته من الذنوب وأن تبتعد عن كل حرام يثير الشهوة ولن تجد أنفع وأنجع من تقوى الله ثم التحصُّن بالزواج ، فإن لم تستطع فعليك بالصوم فإنه لك وجاء ، وهذه هي وصية النبي صلى الله عليه وسلم للشباب ، وحاول أن لا تبقى فارغاً قدر الإمكان واستعن بالله . والله أعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم دراسة النظريات الغربية المنافية للشريعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 22051: حكم دراسة النظريات الغربية المنافية للشريعة
السؤال:

أنا طالب في الجامعة وكل دراستي نظريات غربية تنافي تعاليم الشرع فما رأيكم إذا علمت أنني أنوي نقد مثل هذه النظريات ونفع الأمة الإسلامية في دراستي الحالية وبعد تخرجي ؟.

الجواب:

الحمد لله

سئل فضيلة الشيخ محمد بن صالح العثيمين ـ رحمه الله تعالى ـ السؤال السابق فأجاب بقوله : أقول هذا لا شك أنه من الجهاد في سبيل الله , أن يدرس الإنسان هذه النظريات المخالفة للإسلام حتى يرد عليها عن علم .

ولهذا قال النبي صلى الله عليه وسلم لمعاذ وقد أرسله إلى اليمن : ( أنك ستأتي قوماً من أهل الكتاب ) أخرجه البخاري , كتاب الزكاة ( 1395 ) , ومسلم , كتاب الإيمان ( 29 ) . فأخبره بحالهم كي يستعد لهم , وكذلك العلماء الذي درسوا هذه الأمور كشيخ الإسلام ابن تيمية درس من العلوم والنظريات الفلسفية وغيرها ما يستطيع أن يرد به على أصحابها .

فإذا كنت تتعلم هذه الأمور للرد , وأنت واثق أن لديك المقدرة على الرد بحيث لا تتأثر بها , بأن يكون لديك عبادة وتقوى فأرجو إن شاء الله تعالى أن يكون هذا خيراً لك ونفعاً للمسلمين , وأما إذا كنت ترد عليها بشيء غير معقول أو ليس لديك دليل , فلا تنتهج هذا الطريق وكذلك تعرف نفسك أنك لست على يقين كامل وثبات راسخ فأنا أشير عليك أن تدع الأمور لأنها خطيرة , ولا ينبغي للإنسان أن يعترض للبلاء مع الخوف منه .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 132) . (www.islam-qa.com)


خلق الإنسان طويلا ثم لم يزل ينقص حتى الآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 22058: خلق الإنسان طويلا ثم لم يزل ينقص حتى الآن
السؤال:

هل كان الإنسان زمن آدم عليه السلام قصيراً ثم أخذ بالتدرج بالطول أم العكس ؟

الجواب:
الحمد لله

خلق الله تعالى آدم عليه السلام طوله ستون ذراعاً ، ثم تدرج الخلق في النقص حتى استقر على ما هو عليه الآن . ودليل ذلك من السنة قول النبي صلى الله عليه وسلم : (خَلَقَ اللَّهُ آدَمَ وَطُولُهُ سِتُّونَ ذِرَاعًا ، فَلَمْ يَزَلْ الْخَلْقُ يَنْقُصُ حَتَّى الآنَ) رواه البخاري (3326) ومسلم (2841) . وَرَوَى اِبْن أَبِي حَاتِم بِإِسْنَادٍ حَسَنٍ عَنْ أُبَيِّ بْن كَعْب أن النبي صلى الله عليه وسلم قال : ( إنَّ اللَّه خَلَقَ آدَم رَجُلا طِوَالا كَثِير شَعْر الرَّأْس كَأَنَّهُ نَخْلَة سَحُوق ) أي طويلة .

قال الحافظ ابن حجر رحمه الله في فتح الباري :

(فَلَمْ يَزَلْ الْخَلْقُ يَنْقُص حَتَّى الآن ) أَيْ أَنَّ كُلّ قَرْن يَكُون نَشَأْته فِي الطُّول أَقْصَر مِنْ الْقَرْن الَّذِي قَبْله , فَانْتَهَى تَنَاقُص الطُّول إِلَى هَذِهِ الأُمَّة وَاسْتَقَرَّ الأَمْر عَلَى ذَلِكَ .اهـ

والله تعالى أعلم وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أجر النفقة على الأهل والأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 22063: أجر النفقة على الأهل والأولاد
السؤال:

ما هو أجر الإنسان إذا أنفق على أولاده ؟.

الجواب:

الحمد لله

ورد في الكتاب والسنة أدلة كثيرة تحث على النفقة على الأولاد وتبين فضلها ومن ذلك :

أولا : أدلة القرآن :

قال الله تعالى : ( وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ )البقرة/233 . وقال سبحانه : ( لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ ً) الطلاق/7 . وقال تعالى : ( وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ) سـبأ/39.

ثانيا : السنة :

لقد تَظَافَرَتْ الْأَخْبَار عن النبي صلى الله عليه وسلمُ فِي فَضْلِ النَّفَقَةِ عَلَى الزَّوْجَاتِ وَالْعِيَالِ لَا سِيَّمَا الْبَنَاتِ , فَمِنْ ذَلِكَ مَا رَوَاهُ مُسْلِمٌ ( 995 )عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا :{ دِينَارٌ أَنْفَقْته فِي سَبِيلِ اللَّهِ , وَدِينَارٌ أَنْفَقْته فِي رَقَبَةٍ , وَدِينَارٌ تَصَدَّقْت بِهِ عَلَى مِسْكِينٍ , وَدِينَارٌ أَنْفَقْته عَلَى أَهْلِك , أَعْظَمُهَا أَجْرًا الَّذِي أَنْفَقْته عَلَى أَهْلِك }.

وعند مُسْلِمٍ (994 ) وغيره عَنْ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صلى الله عليه وسلم مَرْفُوعًا { أَفْضَلُ دِينَارٍ يُنْفِقُهُ الرَّجُلُ دِينَارٌ يُنْفِقُهُ عَلَى عِيَالِهِ , وَدِينَارٌ يُنْفِقُهُ عَلَى دَابَّتِهِ فِي سَبِيلِ اللَّهِ , وَدِينَارٌ يُنْفِقُهُ عَلَى أَصْحَابِهِ فِي سَبِيلِ اللَّهِ } قَالَ أَبُو قِلَابَةَ : بَدَأَ بِالْعِيَالِ . ثُمَّ قَالَ أَبُو قِلَابَةَ : وَأَيُّ رَجُلٍ أَعْظَمُ أَجْرًا مِنْ رَجُلٍ يُنْفِقُ عَلَى عِيَالٍ صِغَارٍ يُعِفُّهُمُ اللَّهُ أَوْ يَنْفَعُهُمْ اللَّهُ بِهِ وَيُغْنِيهِمْ .

وَفِي صحيح البخاري (1295) وصحيح مسلم (1628)ِ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه { أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ لَهُ وَإِنَّك لَنْ تُنْفِقَ نَفَقَةً تَبْتَغِي بِهَا وَجْهَ اللَّهِ إلَّا أُجِرْت عَلَيْهَا حَتَّى مَا تَجْعَلُ فِي فِي امْرَأَتِك } أَيْ فِي فَمِهَا .

وَفِي البخاري أيضا ( 55 ) ومسلم ( 1002 ) ( عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ { إذَا أَنْفَقَ الرَّجُلُ عَلَى أَهْلِهِ نَفَقَةً وَهُوَ يَحْتَسِبُهَا كَانَتْ لَهُ صَدَقَةً}. وَفِي الصَّحِيحَيْنِ البخاري ( 1442 ) ومسلم ( 1010 ) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : { مَا مِنْ يَوْمٍ يُصْبِحُ الْعِبَادُ فِيهِ إلَّا مَلَكَانِ يَنْزِلَانِ فَيَقُولُ أَحَدُهُمَا اللَّهُمَّ أَعْطِ مُنْفِقًا خَلَفًا , وَيَقُولُ الآخَرُ اللَّهُمَّ أَعْطِ مُمْسِكًا تَلَفًا } .

وَفِي الصَّحِيحَيْنِ البخاري ( 1418 ) ومسلم ( 2629 ) عَنْ عَائِشَةَ رضي الله عنها { قَالَتْ دَخَلَتْ عَلَيَّ امْرَأَةٌ وَمَعَهَا ابْنَتَانِ لَهَا تَسْأَلُ فَلَمْ تَجِدْ عِنْدِي شَيْئًا غَيْرَ تَمْرَةٍ وَاحِدَةٍ فَأَعْطَيْتهَا إيَّاهَا فَقَسَمَتْهَا بَيْنَ ابْنَتِهَا وَلَمْ تَأْكُلْ مِنْهَا ثُمَّ قَامَتْ فَخَرَجَتْ , فَدَخَلَ النَّبِيُّ صلى الله عليه وسلم عَلَيْنَا فَأَخْبَرْته فَقَالَ مَنْ اُبْتُلِيَ مِنْ هَذِهِ الْبَنَاتِ بِشَيْءٍ فَأَحْسَنَ إلَيْهِنَّ كُنَّ لَهُ سِتْرًا مِنْ النَّارِ } .

وَفِي مُسْلِمٍ ( 2630 ) عَنْهَا رضي الله عنها قَالَتْ { جَاءَتْنِي مِسْكِينَةٌ تَحْمِلُ ابْنَتَيْنِ لَهَا فَأَطْعَمْتهَا ثَلَاثَ تَمَرَاتٍ فَأَعْطَتْ كُلَّ وَاحِدَةٍ مِنْهُمَا تَمْرَةً , وَرَفَعَتْ إلَى فِيهَا تَمْرَةً لِتَأْكُلْهَا فَاسْتَطْعَمَتْهَا ابْنَتَاهَا فَشَقَّتْ التَّمْرَةَ الَّتِي كَانَتْ تُرِيدُ أَنْ تَأْكُلَهَا بَيْنَهُمَا فَأَعْجَبَنِي شَأْنُهَا فَذَكَرْت الَّذِي صَنَعَتْ لِرَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ إنَّ اللَّهَ قَدْ أَوْجَبَ لَهَا بِهَا الْجَنَّةَ أَوْ أَعْتَقَهَا بِهَا مِنْ النَّارِ } .

وَفِيهِ ( 2631 ) عَنْ أَنَسٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ { مَنْ عَالَ جَارِيَتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَوْمَ الْقِيَامَةِ أَنَا , وَهُوَ وَضَمَّ أَصَابِعَهُ } . وَفِي الْبَابِ عِدَّةُ أَحَادِيثَ , وَاَللَّهُ تَعَالَى أَعْلَمُ . إ. هـ من غذاء الألباب (2/ 437) بتصرف

وَقَالَ ابْنُ بَطَّالٍ رحمه الله : يُنْفِق عَلَى نَفْسِهِ وَأَهْلِهِ وَمَنْ تَلْزَمُهُ النَّفَقَةُ عَلَيْهِ غَيْرَ مُقَتِّرٍ عَمَّا يَجِبُ لَهُمْ وَلَا مُسْرِفٍ فِي ذَلِكَ كَمَا قَالَ اللَّهُ تَعَالَى { وَاَلَّذِينَ إذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا } وَهَذِهِ النَّفَقَةُ أَفْضَلُ مِنْ الصَّدَقَةِ وَمِنْ جَمِيعِ النَّفَقَاتِ . طرح التثريب (2 /74)

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما حكم اللعب بالبوكيمون ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 22069: ما حكم اللعب بالبوكيمون ؟
السؤال:

ما حكم اللعب بالبوكيمون ؟

الجواب:

الحمد لله

البوكيمون نوع من أنواع القمار الصريح فضلاً عما يشتمل عليه من رموز عقدية إلحادية تكاد السموات يتفطرن منها وتنشق الأرض وتخر الجبال هداً ، فتعالى الله وتقدس عما يقول الظالمون علواً كبيراً .

أما كونه نوعاً من القمار ، حيث تكون اللعبة به بين اثنين فأكثر يتنافسون في استحواذ كل واحد منهم على ما بيد الآخرين من قطع معينة يجري تأمينها في أسواق الألعاب بأسعار يخضع قدرها للعرض والطلب وقد يتم تأمينها بوسائل أخرى كتبعيتها لبعض الوجبات السريعة أو علب البطاطس ، وقد يعرضها اللاعب الكاسب على الخاسرين لشرائها ثم يعاد لعبها مرة أخرى ليخرج من اللعبة الرابح من الخاسر ، لا شك أن هذا عين القمار فهذه اللعبة تربية لأبناء العالم على ممارسة القمار والسوء والفحشاء .

مجلة الدعوة العدد 1796 ص 19. (www.islam-qa.com)


التطيب عند الخروج من المستشفى أو المدرسة أو زيارة الأقارب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 22071: التطيب عند الخروج من المستشفى أو المدرسة أو زيارة الأقارب
السؤال:

هل يجوز للمرأة إذا أرادت أن تذهب إلى المدرسة أو المستشفى أو زيارة الأقارب والجيران أن تتطيب وتخرج ؟.

الجواب:

الحمد لله

يجوز لها الطيب إذا كان خروجها إلى مجمع نسائي ولا تمر في الطريق على الرجال أما خروجها بالطيب إلى الأسواق التي فيها الرجال فلا يجوز لقول النبي صلى الله عليه وسلم : ( أيما امرأة أصابت بخوراً فلا تشهدن معنا العشاء ) ولأحاديث أخرى وردت في ذلك ولأن خروجها بالطيب في طريق الرجال ومجامع الرجال كالمساجد من أسباب الفتنة بها كما يجب عليها التستر والحذر من التبرج لقوله جل وعلا : ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى ) الأحزاب/33 ، ومن التبرج إظهار المفاتن والمحاسن كالوجه والرأس وغيرهما .

من فتاوى الدعوة للشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - 1/185. (www.islam-qa.com)


حفلات التوديع المختلطة وحكم العلاج بالموسيقى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 22084: حفلات التوديع المختلطة وحكم العلاج بالموسيقى
السؤال:

ما حكم حفلات التوديع المختلطة من الجنسين ؟ وما حكم العلاج بالموسيقى ؟.

الجواب:
الحفلات لا تكون بالاختلاط ، بل الواجب أن تكون حفلات الرجال للرجال وحدهم وحفلات النساء للنساء وحدهن ، أما الاختلاط فهو منكر ومن عمل أهل الجاهلية نعوذ بالله من ذلك ، أما العلاج بالموسيقى فلا أصل له ، بل هو من عمل السفهاء ، فالموسيقى ليست بعلاج ولكنها داء وهي من آلات الملاهي ، فكلها مرض للقلوب وسبب لانحراف الأخلاق وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة ، أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعودهم الباطل ويزيدهم مرضاً إلى مرضهم ويقل عليهم سماع القرآن والسنة والمواعظ المفيدة ولا حول ولا قوة إلا بالله .

سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - من مجلة الحسبة العدد 39 ص 15. (www.islam-qa.com)


عند شراء عدد معين يعطونه خدمة مجانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 22085: عند شراء عدد معين يعطونه خدمة مجانية
السؤال:

ما حكم إعطاء بعض المحلات لعملائها كروت يقوم العميل بتجميعها ثم إذا وصلت لعدد معين تقوم بعمل خدمة له مجانية كمحطات وقود السيارات أو المغاسل ؟.

الجواب:

الحمد لله

ما تمارسه محطات الوقود ، وكذلك بعض المحلات التجارية من إعطاء المتعامل معها هدايا كمنديل أو كرت ليجتمع مع غيره لتغسيل السيارة وتغيير الزيت أو تقديم مبلغ للغسال ليكون على حساب غسيل الملابس بتخفيض نسبة من قيمة الغسيل ، في مقابلة تقديم الأجرة فلا يظهر لي مانع من اعتبار صحة هذا التصرف لأن ذلك من قبيل التنازل عن بعض حقه أعني صاحب المحطة أو صاحب المغسلة أو صاحب المحل التجاري ، وليس من قبيل القمار لأن المتعامل مع هذه الجهات الثلاث لا يخسر شيئاً ، حيث إن ما يقدمه من مبلغ هو في مقابلة ما يحصل عليه من عوض ذلك المبلغ ، وما يحصل عليه من جائزة هو من قبيل الحوافز على التعامل .

مجلة الدعوة العدد 1796 ص 19. (www.islam-qa.com)


هل حديث من سعادة ابن آدم رضاه بما قضى الله صحيح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 22087: هل حديث من سعادة ابن آدم رضاه بما قضى الله صحيح
السؤال:

ما هي درجة حديث " مِن سعادة ابن آدم رضاه بما قضى الله له ومن شقاوة ابن آدم تركه استخارة الله ومن شقاوة ابن آدم سخطه بما قضى الله له " ؟.

الجواب:
الحمد لله

الحديث : رواه الترمذي ( 2151 ) .

وقد صححه الحاكم ( 1 / 699 ) ووافقه الذهبي ، وحسَّنه الحافظ ابن حجر في " فتح الباري " ( 11 / 184 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية تربية المسلم لنفسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 22090: كيفية تربية المسلم لنفسه
السؤال:

كيف يربي الإنسان نفسه تربية إسلامية خصوصاً وأن فيه من قصور الدين ما الله به عليم ؟.

الجواب:
الحمد لله

اكتشاف الشخص لقصوره من أوائل خطوات تربية النفس .

ومن عرف من نفسه قصوراً فقد سار في سبيل تربية النفس ، وهذه المعرفة مما يدعونا إلى تربية أنفسنا وإلى السير في تلكم السبيل سيراًً حثيثاً فليست هذه المعرفة صارفة عن تربية المرء لنفسه ، وإن من توفيق الله للعبد سعيَه للتغير والتطوير كما قال تعالى : ( إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم ) فمن غيّر لله غيّر الله له .

والإنسان مسؤول عن نفسه مسوؤلية فردية ذاتية وسيحاسب ويُسأل فرداً كما قال تعالى : ( إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَانِ عَبْدًا(93)لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا(94)وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا(95) سورة مريم ، والإنسان لا يمكن أن يستفيد مما يقدَّم له من خير ما لم يكن منه مبادرة ذاتية ، ألا ترى إلى امرأة نوح وامرأة لوط كانتا في بيت نبيين أحدهما من أولى العزم ، وتصور – أخي – ذلك الجهد الذي سيبذله نبي مع زوجته فهي قد تلقت قدرأً كبيراً من التربية لكن لما لم يكن منهما مبادرة ذاتية قيل لهما (ادْخُلَا النَّارَ مَعَ الدَّاخِلِين) التحريم/10 بينما امرأة فرعون ـ مع أنها في بيت أحد أكابر المجرمين ـ ضربها الله مثلاً للذين آمنوا لما كان منها من تربية ذاتية .

ومن وسائل تربية المسلم نفسه :

1- التعبد لله والصلة به والاستسلام له . وذلك من خلال العناية بالفرائض وتطهير القلب من التعلق بغير الله .

2- كثرة قراءة القرآن وتدبره والتفكر في أسراره .

3- قراءة الكتب الوعظية النافعة التي تصف دواء القلوب وعلاجها مثل مختصر منهاج القاصدين وتهذيب مدارج السالكين ونحو ذلك ، ومطالعة سير السلف وأخلاقهم وينظر في ذلك صفة الصفوة لابن الجوزي وكتاب (أين نحن من أخلاق السلف ) لبهاء الدين عقيل وناصر الجليل .

4- التفاعل مع البرامج التربوية : كالدروس والمحاضرات .

5- الحفاظ على الوقت وشغله بما ينفع العبد في دنياه وآخرته .

6- عدم الإكثار من المباحات وإيلائها العناية الكبيرة .

7- الصحبة الصالحة والبحث عن الجلساء الصالحين ،الذين يعينون على الخير ،أما من يعيش في عزله فإنه يفقد كثيراً من المعاني الأخوية كالإيثار والصبر .

8- العمل والتطبيق وترجمة المعلوم عملياً .

9- المحاسبة الدقيقة للنفس .

10- الثقة بالنفس ـ مع الاعتماد على الله تعالى ـ: لأن فاقد الثقة لا يعمل .

11- مقت النفس في ذات الله وهذا لا ينافي ما قبله فعلى الإنسان أن يعمل مع ظنه أن في نفسه الخلل .

12- العزلة الشرعية : أي لا يكون مخالطاً للناس في جميع أوقاته بل يجعل لنفسه أوقاتا يخصها بالعبادات والخلوات الشرعية.

نسأل الله أن يعيننا على أنفسنا ويجعلها منقادة لما يحبه الله ويرضاه وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تزوجها لينسى خطيبته ، وحكم المراسلات بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 22101: تزوجها لينسى خطيبته ، وحكم المراسلات بين الجنسين
السؤال:

قال لي زوجي : إنه يريد أن ينهي زواجنا لأنه يريد أن يعيش بمفرده ، ثم بعد أيام أخبرني بأن خطيبته السابقة أرسلت له رسالة عن طريق البريد الإلكتروني ، وسمح لي بقراءة رسالة خطيبته ، وتفاجأت بوجود العديد من الرسائل كانا يتبادلانها ولكنه لم يخبرني وقرأت في الرسائل كلامهما لبعضهما وفيه أشياء فاحشة ، وكان يتصل عليها كل يوم من العمل ويقول لها بأنه لن يفقدها مرة ثانية ، وقال بأنه تزوجني لسببين : الأول : أنه لا يريد أن يتزوجني أحد غيره . والثاني : أنه تزوجني لينساها ولكنه لم يستطع وبقي يبحث عنها منذ زواجنا حتى وجدها . وأيضاً : قد بدأت صديقاته اللاتي كن يدرسن معه في الجامعة من مراسلته . أعلم بأن له الحق في الزواج من أربع نساء . ولكن هل يجوز له اتخاذ صديقات فتيات وخصوصاً أنهن جميعاً غير مسلمات ؟.

الجواب:

الحمد لله

جعل الله تبارك وتعالى الزواجَ من آياته ، وجعل بين الزوجين مودة ورحمة ، وجعل الزوجين كلاًّ منهما لباساً للآخر ، والأصل في الزواج الدوام والاستمرار ، فلا يجوز لأحد الزوجين مخالفة الحكمة من الزواج .

وكان الواجب على زوجك تقوى الله تعالى والنية الحسنة قبل الشروع في الزواج ، وما دام قد تزوجك برضاك وتوافرت بقية شروط صحة النكاح فإن زواجكما صحيح لا غبار عليه .

كما أنه يحرم عليه إقامة علاقات مع أجنبيات عنه ، ومراسلتهن ، فكيف إذا انضم لهذه المراسلات الفاحش من القول ككلمات الغرام والهيام ، انظري جواب السؤال رقم ( 23349 ) .

وأما بالنسبة لكِ : فلماذا لا تصارحين زوجك وتناصحينه فلعله يعود إلى رشده ، أو تطلبين من أهل الخير والصلاح التدخل ونصيحته في ذلك .

وإذا لم يستطع نسيانها فيجوز له شرعاً الزواج بها إذا كانت كتابية مع شرط التوبة من العلاقات المحرمة والعودة إلى العفة .

ويعصم بذلك نفسه من الوقوع في المحرمات . فإن الله تعالى أباح للرجل المسلم أن يتزوج بالنساء العفيفات من أهل الكتاب (اليهود والنصارى) .

وعليك بالصبر ولا تتعجلي الفراق ، فلعل بقاءك معه وصبرك عليه ودوام مناصحته يكون سبباً في هدايته ، ورجوعه إلى رشده .

فإن أبى إلا الفراق والبقاء على الحرام فمثل هذا لا يؤسف عليه ولا يُحرص على البقاء معه .

وفي كل الأحوال نسأل الله لنا ولكِ وله الخير والتوفيق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الموالاة بين الصلاتين عند الجمع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 22102: الموالاة بين الصلاتين عند الجمع
السؤال:

ما حكم الموالاة بين الصلاتين ، إذ قد يتأخرون مدة تعتبر فصلاً بين الصلاتين ويجمعون فما الحكم في ذلك ؟.

الجواب:

الحمد لله

الواجب في جمع التقديم الموالاة بين الصلاتين ولا بأس بالفصل اليسير عرفاً لما ثبت عن النبي صلى الله عليه وسلم في ذلك ، وقد قال صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) رواه البخاري ( كتاب الأذان/631 ) ، والصواب أن النية ليست بشرط ، أما جمع التأخير فالأمر فيه واسع ، لأن الثانية تفعل في وقتها ، ولكن الأفضل هو الموالاة بينهما تأسياً بالنبي صلى الله عليه وسلم في ذلك . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/295. (www.islam-qa.com)


نصح المرأة لزوجها ليؤدي صلاة الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 22105: نصح المرأة لزوجها ليؤدي صلاة الجماعة
السؤال:

إذا نصحت المرأة زوجها المتهاون في أداء الصلاة في المسجد أو أظهرت الغضب عليه هل تأثم على ذلك لكبر حقه عليها ؟.

الجواب:

الحمد لله

لا تأثم المرأة في نصحها لزوجها إذا تعاطى ما حرم الله عليه كالتهاون بالصلاة مع الجماعة أو شرب المسكر أو السهر في الليل ، بل هي مأجورة والمشروع أن تكون النصيحة بالرفق والأسلوب الحسن ، لأن ذلك أقرب إلى قبولها والاستفادة منها .

سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - في مجلة الحسبة العدد 39 ص 15. (www.islam-qa.com)


حكم تأخير الزواج بدون مبرر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 22107: حكم تأخير الزواج بدون مبرر
السؤال:

لقد تعرفت على موقعكم عن طريق صديق لي ووجدته مفيداً جداً جداً وحل لي الكثير من مشاكلي فشكراً لكم على هذا المجهود .
سؤالي له علاقة بالزواج :
لقد وافق والداي على خطبتي ولكنهم الآن يؤجلون ويؤخرون موعد الزواج مع أن كل شيء جاهز والأسرة الأخرى مستعدة لكن أسرتي دائماً تتلكأ وتؤجل .
ما هو حكم تأخير موعد الزواج بالرغم من أن كل شيء جاهز ؟.

الجواب:

الحمد لله

نشكر لك شعورك الطيب تجاه موقعنا ، ونسأل الله أن يرزقنا وإياك علما نافعا وعملا صالحا .

وإذا كان الأمر كما ذكرت من موافقة والديك ، واستعداد أهل المخطوبة ، وأن كل شيء جاهز ، فلا وجه لتأخير هذا الزواج .

بل ينبغي التعجيل به لقول النبي صلى الله عليه وسلم : " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء " متفق عليه من حديث ابن مسعود رضي الله عنه . البخاري 4778 ومسلم 1400 .

لكن قد يكون لدى والديك من الأسباب ما يدعوهم إلى التأخير ، وربما لا يريدان إعلامك بها ، فينبغي أن تصبر وتحتسب ، وأن تذكرهما بفضل المسارعة في هذا الخير ، لما فيه من غض البصر وتحصين الفرج ، ولو كان ذلك بإجراء عقد النكاح وتأجيل الدخول ، فهذا خير من البقاء على الخطبة فقط .

واعلم أن الخاطب أجنبي عن مخطوبته ، لا يباح له منها إلا نظر الخطبة ، فإن عقد عليها صارت زوجة له ، يحل له منها ما يحل للأزواج ، والأفضل ألا يطأ إلا عند إعلان الدخول ، دفعا للمفسدة ، واعتبارا للعرف السائد في ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صلاة السجناء جمعة وهم في عنابرهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22114: حكم صلاة السجناء جمعة وهم في عنابرهم
السؤال:

ما حكم صلاة السجناء جمعة وجماعة خلف إمام واحد يتقدمهم ، وهم في عنابرهم بواسطة مكبر الصوت ؟.

الجواب:

الحمد لله

أفتى مجلس هيئة كبار العلماء بعدم الموافقة على جمع السجناء على إمام واحد في صلاة الجمعة والجماعة وهم داخل عنابر السجن يقتدون به بواسطة مكبر الصوت ، لعدم وجوب صلاة الجمعة عليهم حيث لا يمكنهم السعي إليها ، ولأسباب أخرى .

لكن من أمكنه الحضور لأداء صلاة الجمعة في مسجد السجن إذا كان فيه مسجد تقام فيه صلاة الجمعة صلاها مع الجماعة ، وإلا فإنها تسقط عنه ويصليها ظهراً ، وكل مجموعة تصلي الصلوات الخمس جماعة داخل عنابرهم إذا لم يمكن جمعهم في مسجد أو مكان واحد .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/345. (www.islam-qa.com)


رفع اليدين أثناء دعاء الخطيب في الخطبة الثانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22115: رفع اليدين أثناء دعاء الخطيب في الخطبة الثانية
السؤال:

ما حكم من يرفع يديه والخطيب يدعو للمسلمين في الخطبة الثانية مع الدليل ، أثابكم الله ؟.

الجواب:

الحمد لله

رفع اليدين غير مشروع في خطبة الجمعة ولا في خطبة العيد لا للإمام ولا للمأمومين ، وإنما المشروع الإنصات للخطيب والتأمين على دعائه بينه وبين نفسه من دون رفع صوت ، وأما رفع اليدين فلا يشرع ، لأن النبي صلى الله عليه وسلم لم يكن يرفع يديه في خطبة الجمعة ولا في خطبة الأعياد ، ولما رأى بعض الصحابة بعض الأمراء يرفع يديه في خطبة الجمعة أنكر عليه ذلك ، وقال : ما كان النبي صلى الله عليه وسلم يرفعهما ، نعم إذا كان يستغيث في خطبة الجمعة للاستسقاء ، فإنه يرفع يديه حال الاستغاثة - أي طلب نزول المطر - لأن النبي صلى الله عليه وسلم كان يرفع يديه في هذه الحالة ، فإذا استسقى في خطبة الجمعة أو في خطبة العيد فإنه يشرع له أن يرفع يديه تأسياً بالنبي صلى الله عليه وسلم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/339. (www.islam-qa.com)


مشكلة الذي يحفظ القرآن ويفسر منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 22119: مشكلة الذي يحفظ القرآن ويفسر منه
السؤال:

أي كتب تفسير القرآن تنصح بقراءتها ؟ وإذا حفظ الإنسان جزءاً من القرآن ونسيه فهل هناك وعيد في ذلك ؟ وكيف يحافظ الإنسان على ما حفظ ؟.

الجواب:

الحمد لله

سُئل فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى السؤال السابق فأجاب بقوله : القرآن وعلومه متنوعة , وكل مفسرٍّ يُفسرُُّ القرآن يتناول طرفاً من هذه العلوم ولا يمكن أن يكون تفسيراً واحداً يتناول القرآن من جميع الجوانب .

فمن العلماء من ركز على التفسير النظري كالزمخشري وغيره ولكن أنا أرى أن يفسر الآية هو بنفسه أولاً ـ أي يكرر في نفسه أن هذا هو معنى الآية ـ ثم بعد ذلك يراجع ما كتبه العلماء فيها ؛ لأن هذا يفيده أن يكون قوياً في التفسير غير عالة على غيره , وكلام الله - عز وجل - منذ بُعث الرسول صلى الله عليه وسلم إلى اليوم ( بلسان عربي مبين ) .

وإن كان يجب الرجوع إلى تفسير الصحابة ؛ لأنهم أدرى الناس بمعانيه , ثم إلى كتب المفسرين التابعين , لكن مع ذلك لا أحد يستوعب كلام الله - عز وجل - .

فالذي أرى أن الطريق المثلى أن يكرر الإنسان تفسير الآية في نفسه , ثم بعد ذلك يراجع كلام المفسرين فإذا وجده مطابقاً فهذا مما يُمكنّهُ من تفسير القرآن وييسره له ، وإن وجده مخالفاً رجع إلى الصواب .

وأما حفظ القرآن فطريقة حفظه تختلف من شخص إلى آخر بعض الناس يحفظ القرآن آية آية بمعنى أنه يحفظ آية يقرأها أولاً ثم يرددها ثانياً وثالثاً حتى يحفظها ثم يحفظ التي بعدها ثم يكمل ثمن أو ربع الجزء أو ما أشبه ذلك , وبعض الناس يقرأ إلى الثمن جميعاً ويردده حتى يحفظه ومثل هذا لا يمكن أن نحكم عليه بقاعدة عامة ، فنقول للإنسان استعمل ما تراه مناسباً لك في حفظ القرآن .

لكن المهم أن يكون عندك علم لما حفظت متى أردت الرجوع إليه , وأحسن ما رأيت في العلم أن الإنسان إذا حفظ شيئاً اليوم يقرأه مبكراً الصباح التالي فإن هذا يعين كثيراً على حفظ ما حفظه في اليوم الأول هذا شيء فعلته أنا فإن هذا يعين كثيراً على الحفظ الجيد .

أما الوعيد على من ينسى , قال الإمام أحمد : ( ما أشد ما ورد فيه ) أي حفظ آية ونسيها والمراد بذلك من أعرض عنها حتى تركها , وأما من نسيها لسبب طبيعي أو لأسباب كانت واجبة أشغلته فإن هذا لا يلحق به إثم ( لا يكلف الله نفساً إلا وسعها ) البقرة / 286 .

وقد ثبت عن النبي صلى الله عليه وسلم أنه صلى بأصحابه فنسي آية فذكره أحد الصحابة بها بعد الصلاة فقال : ( هلا ذكرتني بها ) فالإنسان الذي ينساه تهاوناً به أو أعراضاً عنه لا شك أنه خاسر وأنه مستحق الإثم , وأما الذي ينساه لشيء واجب عليه أوجبه الله - سبحانه وتعالى - عليه أو نسياناً طبيعياً فهذا لا يلحقه شيء .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 136 ). (www.islam-qa.com)


قراءة القرآن في مكبرات الصوت قبل الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22121: قراءة القرآن في مكبرات الصوت قبل الجمعة
السؤال:

في بعض المساجد في أنحاء كثيرة من العالم الإسلامي تتلى آيات من القرآن الكريم بمكبرات الصوت وذلك قبل صلاة الجمعة فما الحكم ؟.

الجواب:

الحمد لله

لا نعلم لذلك أصلاً لا من الكتاب ولا من السنة ولا من عمل الصحابة ولا السلف الصالح رضي الله عن الجميع ، ويعتبر ذلك حسب الطريقة المذكورة من الأمور المحدثة التي ينبغي تركها ، لأنه أمر محدث ، ولأنه قد يشغل المصلين والقراء عن صلاتهم وقراءتهم .

والله سبحانه وتعالى أعلم وصلى الله وسلم على نبينا محمد وآله وصحبه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/413 . (www.islam-qa.com)


استئجار الأرحام حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 22126: استئجار الأرحام حرام
السؤال:

امرأة لا يثبت الحمل في رحمها فما حكم أخذ بويضة منه وتلقح من زوجها ثم تزرع في رحم امرأة أخرى سواء بأجرة أو بغير أجرة ؟.

الجواب:

الحمد لله

أجاب فضيلة الشيخ عبد الله بن عبد الرحمن الجبرين بقوله : " نقول إن هذا شيء مبتدع ومنكر ولم يتكلم فيه العلماء سابقاً ولم يذكر عن أحد من علماء الأمة وأئمتها أنه أجاز ذلك أو خطر بباله أو عرض عنه شيء يدل عليه مع وجود الأسباب والدوافع التي يمكن أن تدعو على مثله وهذا حدث في زمن قريب أي منذ سنوات قليلة ، حيث زين لبعض هؤلاء تأجير الأرحام وقالوا إنه لا مانع منه وأن فيه وأن فيه ... ولا شك أن هذا محرم أولاً لأن الله تعالى أمر بحفظ الفروج في قوله تعالى : ( والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين ) المؤمنون/5-6 .

فمنع الحق جل وعلا استباحة الفروج إلا الزوجات والمملوكات أي وطئهن بملك اليمين .

ثانياً : أخبر الله تعالى بأن الإنسان مأمور بأن يحفظ نسبه ويحفظ أولاده ، ولا شك ان هذا التاجير يحصل به اختلاط الأنساب والتداخل فيها ويكون في ذلك شبهة وفي ذلك تداخل في النسب بحيث يتنازع على الولد الزوجة الأصلية والمؤجرة ولا يدرى لأيتهما يلحق ولو ألحق بإحداهما فإن ذلك ليس بيقين ، لذلك ننصح الأم أن تبتعد عن مثل هذا . ولا شك أيضاً أنه يستدعي الاطلاع على العورات ويستدعي النظر إلى الفروج المحرمة ويستدعي أيضاً "الاستدرار" وإخراج البويضات وإدخالها في أرحام أخرى وكل هذا لا يبيحه الشرع ، بل يدخل في قوله تعالى : ( قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ) النور/30 ، والمراد حفظها بالستر حتى لا ينظر أحد إلى عورة أحد وهذا هو الذي ندين به ولا عبرة بهؤلاء الذين شذوا وخالفوا في ذلك وأباحوا هذه الاستعارة أو التأجير الذي تكون وبلا شك عاقبته وخيمة " انتهى .

" وتأجير الأرحام بدعة من بدع الحضارة الغربية وهو حضارة مادية صرفة لا تقيم للمبادئ والقيم الأخلاقية وزناً والواقع أن عملية تأثر الصفات الوراثية أو اختلاط الأنساب ، الحكم الشرعي غير محتاج إليه فسواء ترتب عليه تأثر وراثي و لم يترتب وسواء ترتب عليه اختلاط أنساب أو لم يترتب لأن الحكم الشرعي في تحريم هذه البدعة له سند آخر هو أن الرحم تابع لبضع المرأة والبضع لا يحل إلا بعقد شرعي كامل الشروط والأركان ، فالرحم إذن وقف على الزوج العاقد على المرأة عقداً صحيحاً ولا يحل لغيره أن يشغله بحمل دخيل .

أما إذا كانت المؤجرة لرحمها غير ذات الزوج فإنها تكون قد أباحت بضعها ورحمها لرجل أجنبي لم تحل له ولم يحل لها وهذا وإن لم يكن زنىً كاملاً فهو حرام قطعاً لتمكين الرجل الأجنبي عنها في وضع مائه التناسلي فيه "

د. عبد العظيم المطعني ، جامعة الأزهر .

" والجنين يتغذى ويتأثر بالرحم وبالبيئة المحيطة به وربما سلوك عادات ضارة من قبل الأم الحاضنة ، إلى تشوهات الجنين مثل التدخين وتناول الكحول مثلاً ، ثم ماذا لو اكتشف الطبيب تشوهات خلقية بالجنين قبل ولادته وقد حاول علاجها بالتدخل الجراحي هل تسمح بذلك الأم الحاضنة وهل ستعرض حياتها لخطر الموت من أجل وليد لا تملكه بالإضافة لذلك هنالك بعض النساء تحدث لهن أمراض ناتجة عن الحمل مثل الارتفاع المفاجئ في نسبة السكر وارتفاع ضغط الدم وتسمم الحمل وبعضها قد تؤدي بحياة الحامل ولابد من تدخل الطبيب للتضحية بالجنين وإنهاء الحمل حفاظاً على حياة الحامل فكيف تتفاعل الأم الحاضنة مع الأم الأصلية وكيف سنتصرف في المشاكل الأخلاقية والقانونية والاجتماعية والنفسية المترتبة على ذلك ؟ لذا لا بد من الانتهاء إلى أن الأم الحاضنة لا بد ان تكون الأم الأصلية وأن ينسب الطفل للفراش وأن تكون قد حملت وغذت جنينها وولدته ، والقول بأن تأجير الأرحام شبيه بظاهرة الأمهات المرضعات لا أساس له من الصحة لأن المرضع ترضع طفلاً معروف النسب ومن الممكن أن تتوقف عن إرضاعه بناء على طلبها أو طلب الأم الأصلية عند شعورها بأي خطر بالإضافة لذلك فإن علاقة الزوج بالزوجة لا تسمح بدخول طرف ثالث بينهما مهما كان ، لا رحم مؤجر ولا نقل حيوانات منوية ولا نقل بويضات ولقد حدثت بسبب ذلك مشاكل لا حصر لها في الدول الغربية ، ففي بريطانيا تقدمت الأم الأصلية بمبلغ عشرين ألف جنية استرليني للأم البديلة مقابل تأجير رحمها لمدة تسعة أشهر وبعد انتهاء المدة اشترطت الأم البديلة على الأم الأصلية ضعف المبلغ مقابل التنازل عن ملكية المولود وبالتالي لو فتح هذا الباب ستدخل إلينا مشاكل قانونية واجتماعية لا حصر لها "

البروفيسور جمال أبو السرور - عميد طب الأزهر .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم رمي الحجاب عند السفر للخارج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 22137: حكم رمي الحجاب عند السفر للخارج
السؤال:

ما حكم رمي الحجاب وكشف الوجه خارج البلاد طاعة لوالدتي بحجة أنني ألفت الأنظار لهم ؟.

الجواب:

الحمد لله

لا يجوز لك ولا لغيرك من النساء السفور في بلاد الكفر ، كما لا يجوز ذلك في بلاد المسلمين ، بل يجب الحجاب عن الرجال الأجانب سواء كانوا مسلمين أو كفاراً ، بل وجوبه على الكفار أشد ، لأنه لا إيمان لهم يحجزهم عما حرم الله .

لا يجوز ذلك ولا لغيرك طاعة الوالدين ولا غيرهما في فعل ما حرم الله ورسوله صلى الله عليه وسلم ، والله سبحانه وتعالى يقول في كتابه المبين في سورة الأحزاب : ( وإذا سألتموهن متاعاً فسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن ) الأحزاب/53 ، فبين سبحانه وتعالى في هذه الآية الكريمة أن تحجب النساء عن الرجال غير المحارم أطهر لقلوب الجميع وقال سبحانه في سورة النور : ( وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ) النور/31 ، إلى قوله سبحانه : ( ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن ) النور/31 والوجه من أعظم الزينة .

سماحة الشيخ عبد العزيز بن عبد الله بن باز - رحمه الله - من مجلة الحسبة العدد 39 ص 14. (www.islam-qa.com)


هل يعتبر شهيداً من مات في سفر تجاري بحري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 22140: هل يعتبر شهيداً من مات في سفر تجاري بحري
السؤال:

هل يعتبر شهيداً من مات في سفر تجاري بحري؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية رحمه الله :

عن رجل ركب البحر للتجارة فغرق ، فهل مات شهيداً ؟

أجاب : نعم ، مات شهيداً ، إذا لم يكن عاصياً بركوبه ، فإنَّه قد صحَّ عن النَّبي صلى الله عليه وسلم أنه قال : " الغريق شهيدٌ ، والمبطون شهيدٌ ، والحريق شهيدٌ ، والميت بالطاعون شهيدٌ ، والمرأة تموت في نفاسها شهيدةٌ ، وصاحب الهدم شهيدٌ " ، وجاء ذكر غير هؤلاء .

وركوب البحر للتجارة جائزٌ إذا غلب على الظن السلامة ، وأما بدون ذلك فليس له أن يركبه للتجارة ، فإن فعل فقد أعان على قتل نفسه ، ومثل هذا لا يقال : إنه شهيد ، والله أعلم .

" الفتاوى الكبرى " ( 3 / 23 ) . (www.islam-qa.com)


دفن المسلم وتغسيله مع الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22143: دفن المسلم وتغسيله مع الكفار
السؤال:

ما حكم المسلم الذي يتوفى في فرنسا وتعذر نقله إلى بلاده العربية ، وليس في البلد الذي هو متوفى فيه مقبرة مخصصة للمسلمين ، فهل يدفن في مقبرة النصارى ، أم ماذا ؟ وكذلك ليس هناك موضع لتغسيل أموات المسلمين إلا الحجرة المخصصة لتغسيل أموات النصارى ، فهل يمكن تغسيل أموات المسلمين فيها إذا تعذر تغسيل الميت المسلم في بيته ؟.

الجواب:

الحمد لله

إذا لم يوجد مقبرة للمسلمين فإن المسلم إذا مات لا يدفن في مقابر الكفار ، ولكن يلتمس له موضع في الصحراء يدفن فيه ويسوى بالأرض حتى لا يتعرض للنبش ، وإن تيسر نقله إلا بلاد بها مقبرة للمسلمين بدون كلفة شديدة فهو أولى ، أما تغسيل الميت المسلم في موضع تغسيل الكفرة فلا حرج فيه إذا لم يتيسر مكان سواه بدون كلفة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 8/454. (www.islam-qa.com)


جمع رفات الشهداء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22144: جمع رفات الشهداء
السؤال:

ما حكم جمع رفات الشهداء ؟.

الجواب:

الحمد لله

رفات الشهداء كغيره من الرفات ، يدفن رفات كل شهيد في قبر يخصه إلا إذا كان هناك مشقة كبيرة في دفن كل واحد على حده ، لكثرة الأموات بسبب وباء أو قتل ونحوهما ، فلا بأس بدفن الاثنين والثلاثة في قبر واحد ، ويقدم أفضلهم ديناً إلى القبلة ، كما فعله النبي صلى الله عليه وسلم في قتلى أحد .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء. (www.islam-qa.com)


هل يلزم لإنكار المنكر إزالته بالكلية أم يكفي التخفيف منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 22147: هل يلزم لإنكار المنكر إزالته بالكلية أم يكفي التخفيف منه
السؤال:

إذا أردت إنكار منكر فلم نستطع إزالته ولكن يمكن التخفيف منه فهل نتدخل لأجل ذلك ؟ أو نقول إما أن نزيله بالكلية أو لا نفعل شيئاً ؟.

الجواب:

الحمد لله

الصحيح أننا يجب أن نزيل المنكر بقدر الاستطاعة ونجعل الجهد أولاً والمحاولة لإزالته بالكلية فإن عجزنا وأمكن أن نخفف منه أو من بعض آثاره فإن قواعد الشريعة تقتضي أن نقوم بذلك ، خصوصاً وأننا نعيش في عصر تكثر فيه الغلبة للأشرار وكثيراً ما لا يتمكن الآمرون بالمعروف والناهون عن المنكر والدعاة إلى الله من تحقيق كل ما يريدون فلا أقل من تخفيف الشر والميسور لا يسقط بالمعسور ، وما لا يدرك كله لا يترك جله ، ولا يكلف الله نفساً إلا وسعها غير أنه لا بد من التأكيد على أصل القضية وهو أن على الداعية الآمر بالمعروف والناهي عن المنكر أن لا يرضى بأنصاف الحلول بإن إن عجزنا أو الاكتفاء بالتخفيف من المنكر ما أمكنه إزالته بالكلية .

وكثيراً ما يكتفي الآمر بالمعروف والناهي عن المنكر بالتخفيف من المنكر دون العمل على إزالته .. كمن يأمر المرأة التي أظهرت الكثير من مفاتنها للأجانب بأن تغطي ذلك سوى الوجه والكفين ، مع أنه يمكنه أن يأمرها بالحجاب الكامل .

وكمن يمر بمن يظهر أصوات الغناء والمعازف فيأمره بأن يخفض من صوت ذلك المنكر .

وكمن يطلب منه تعليم النساء أو الفتيات فيشترط أن يتحجبن وأن لا يخضعن بالقول ، مع أنه يمكنه أن يفرض حاجزاً بينه وبينهن فيسمعن صوته دون أن يراهن .

ومن أدلة هذه المسألة من القرآن ما صنعه موسى عليه السلام مع العجل الذي عبده بنو إسرائيل وعكفوا عليه فقال : ( لنحرقنه ثم لننسفنه في اليم نسفاً ) طه/97 .

ومن السنة ما فعله النبي صلى الله عليه وسلم مع مسجد الضرار الذي اتخذه المنافقون فأمر بإحراقه بعد هدمه .

ومن ذلك أيضاً ما أخرجه البخاري وغيره من حديث ابن مسعود رضي الله عنه قال : ( دخل النبي صلى الله عليه وسلم مكة يوم الفتح وحول البيت ستون وثلاثمائة نصب ، فجعل يطعنها بعود في يده ويقول : جاء الحق وزهق الباطل ، جاء الحق وما يبدئ الباطل وما يعيد ) رواه البخاري .

ومن هذا الباب ما أخرجه البخاري في صحيحه من حديث جرير بن عبد الله البجلي - رضي الله عنه - قال : ( قال لي رسول الله صلى الله عليه وسلم : ألا تريحني من ذي الخلصة ؟ فقلت : بلى ، فانطلقت في خمسين ومائة فارس من أحمس ، وكانوا أصحاب خيل ، وكنت لا أثبت على الخيل ، فذكرت ذلك للنبي صلى الله عليه وسلم فضرب يده على صدري حتى رأيت أثر يده في صدري ، وقال اللهم ثبته واجعله هادياً مهدياً ، قال : فما وقعتُ عن فرس بعد . قال : وكان ذو الخلصة بيتاً باليمن لجثعم وبجيلة وفيه نصب تُعبد يقال له الكعبة ، قال : فأتاها فحرقها بالنار وكسرها .

قال : ولما قدم جرير اليمن كان بها رجل يستقسم بالأزلام ، فقيل له : إن رسول رسول الله صلى الله عليه وسلم ها هنا ، فإن قدر عليك ضرب عنقك . قال : فينما هو يضرب بها إذ وقف عليه جرير فقال لتكسرنها ، ولتشهدن أن لا إله إلا الله ، أو لأضربن عنقك ، قال : فكسرها وشهد ، ثم بعث جرير رجلاً من أحمس يكنى أبا أرطأة إلى النبي صلى الله عليه وسلم يبشره بذلك فلما أتى النبي صلى الله عليه وسلم قال : يا رسول الله والذي بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب ، قال : فبرك النبي صلى الله عليه وسلم على خير أحمس ورجالها خمس مرات ) .

والشاهد في هذا الحديث في موضعين : الأول : ما فعل بذي الخلصة ، والثاني : موقفه من صاحب الأزلام ..

قال في الفتح : ( وفي الحديث مشروعية إزالة ما يفتتن به الناس من بناء وغيره سواء كان إنساناً أو حيواناً أو جماداً ) ا.هـ. 8/73 .

ومن ذلك أنه لما أرسل خالد بن الوليد - رضي الله عنه - إلى العزى وقطع السمرات الثلاث وهدم البيت .. فلما أخبره بما صنع ، أخبره النبي صلى الله عليه وسلم بأنه لم يصنع شيئاً ، ثم أمره بأن يعود إليها حتى وجد تلك المرأة العارية نافشة شعرها وتحثي التراب على رأسها فعلاها بالسيف .. فلما رجع للنبي صلى الله عليه وسلم فأخبره ، قال رسول الله صلى الله عليه وسلم : ( تلك العزى ) . زاد المعاد 3/414 .

وجاء عن بعض السلف أنه مر بغلمان يلعبون بالكجة - وهي حفر فيها حصي يلعبون بها - فسدها ونهاهم عنها . تفسير القرطبي 8/340 .

لكن لو عجز المحتسب عن إزالته بالكلية فإنه يعمل على التخفيف منه قدر الاستطاعة .

قال ابن القيم - رحمه الله - عند ذكره بعض الفوائد المستنبطة من غزوة تبوك : ( ومنها تحريق أمكنة المعصية التي يعصى الله ورسوله فيها ، وهدمها ، كما حرق رسول الله صلى الله عليه وسلم مسجد الضرار وأمر بهدمه ، وهو مسجد يصلى فيه ويذكر اسم الله فيه ، لما كان بناؤه ضراراً وتفريقاً بين المؤمنين ومأوى للمنافقين ، وكل مكان هذا شأنه فواجب على الإمام تعطيله إما بهدم وتحريق ، وإما بتغيير صورته وإخراجه عما وضع له ، وإذا كان هذا شأن مسجد الضرار فمشاهد الشرك التي تدعو سدنتها إلى اتخاذ من فيها أنداداً من دون الله أحق بالهدم وأوجب ، وكذلك محالّ المعاصي والفسوق ، كالحانات بيوت الخمارين وأرباب المنكرات ، وقد حرق عمر بن الخطاب قرية بكاملها يباع فيها الخمر ، وحرق حانوت رويشد الثقفي وسماه فويسقاً ، وحرق قصر سعد عليه لما احتجب فيه عن الرعية ، وهم رسول الله صلى الله عليه وسلم بتحريق بيوت تاركي حضور الجماعة والجمعة ، فإنما منعه من فيها من النساء والذرية الذين لا تجب عليه كما أخبر هو عن ذلك ) ا.هـ. زاد المعاد 3/571-572.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الأذكار والطفل المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 22150: الأذكار والطفل المسلم
السؤال:

كيف نعلم أطفالنا أذكار اليوم والليلة ؟.

الجواب:
الحمد لله

يلقن الطفل في الثالثة والرابعة أذكار الصباح والمساء والنوم والطعام والشراب ، وسماع الطفل للأذكار ، وحفظه لها وممارستها ، ربط وثيق لروحه بالله عز وجل ، فتنمو روحه وتسلم فطرته من الانحراف .

ذهبت إحدى الأسر للتنزه في البر ، وعندما نزلت الأسرة ذهب الطفل مسرعاً يجري في البر فرحاً مسروراً وإذا به يعود مسرعاً سائلاً والدته : ما هو الذكر الذي يقال في هذا المكان ؟

وكما هو معلوم فإن الذكر المقصود ما ورد عن الرسول صلى الله عليه وسلم : قالت خولة بنت حكيم رضي الله عنها : سمعت رسول الله صلى الله عليه وسلم يقول : " من نزل منزلاً ثم قال : أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك " رواه مسلم .

إن هذا الطفل أحس أن المسلم له أذكار معينة بعضها خاص بالزمان وبعضها خاص بالمكان وهكذا ، وقد أدرك هذا الطفل حقيقة العلاقة بربه وأنها دائمة مستمرة مما تعوده من والديه ، وإذا تربى الطفل على ذلك كان صالحاً بإذن الله ، وكان له أثر على أقرانه ومن لهم به صلة ,

ومن القصص حول نشأة الطفل على الذكر والصلة بالله : أنه في أحد الأيام جاء الطفل الصغير البالغ من العمر أربع سنوات إلى أمه بلباس جديد وقد ألبسته إياه أخته البالغة من العمر ثلاثة عشر سنة فقالت له أمه دعني أقول لك دعاء لبس الجديد فقال الطفل لقد قلته ، فتعجبت الأم لأنها تعلم أن الطفل لا يحفظ هذا الدعاء ، قال الطفل لأمه قالت أختي الدعاء ورددته معها ، فلننظر إلى أن صلاح هذه الفتاة كان له أثر حتى على إخوتها الصغار .

من كتاب أمهات قرب أبنائهن ص 25. (www.islam-qa.com)


كيف تخدم الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 22154: كيف تخدم الإسلام
السؤال:

أريد أن أخدم ديني فماذا أفعل ؟.

الجواب:
الحمد لله

1- تخدم الإسلام إذا صح منك العزم وصدقت النية : فإن الله عز وجل يبارك في العمل الخالص لوجهه الكريم حتى وإن كان قليلاً ، والإخلاص إذا تمكن من طاعة ما حتى وإن كانت قليلة أو يسيرة في عين صاحبها ولكنها خالصة لله تعالى يكمل فيه إخلاصه وعبوديته لله ، فيغفر الله به كبائر كما في حديث البطاقة .

2- تخدم الإسلام إذا عرفت الطريق وسرت معه : الطريق المستقيم هو سلوك طريق نبينا محمد صلى الله عليه وسلم في أمر الدعوة ومبتدئها ووسائلها وطرقها والصبر على ذلك مع الرفق بالناس ورحمتهم فهم مرضى المعاصي والذنوب .

3- تخدم الإسلام : إذا استفدت من جميع الظروف المتاحة والإمكانيات المتوفرة : وهذه نعمة عظيمة فكل الوسائل مباحة إلا ما حرمها الله عز وجل ، ونحن ندعو بكل الوسائل المشروعة مراعين الأدلة الشرعية والآداب المرعية .

4- تخدم الإسلام : إذا قدمت حظ الإسلام على حظوظك النفسية والمادية : خدمة هذا الدين معناه قيامك ببذل الغالي والنفيس من مال وجهد ووقت وفكر وغيرها ، أرأيت من يحب رياضة ( كرة القدم ) مثلاً ، كيف يُفرغ جهده ووقته وماله لمحبوبته تلك ! وأنت أولى بذلك منه ولا شك .

5- تخدم الإسلام : إذا سلكت سبل العلماء والدعاة والمصلحين : فاستصحب الصبر وتحمل التعب والنصب فأنت في عبادة عظيمة هي مهمة الأنبياء والمرسلين ومن سار على أثرهم .

6- تخدم الإسلام : إذا ابتعدت عن الكسل والضعف والخور : فإن هذا الدين دين العزيمة والهمة والشجاعة والإقدام ، ولا يضر الدعوة إلا خمول كسول ، أو متهور جهول .

7- تخدم الإسلام : إذا ربطت قلبك بالله عز وجل وأكثرت من الدعاء والاستغفار ومداومة قراءة القرآن ، فليس أنفع في جلاء القلوب وصقل الأرواح وجعلها تعمل ولا تكل ، وتكدح ولا تمل من الإكثار من ذكر الله عز وجل والتقرب إليه بالطاعات ونوافل العبادات .

8- تخدم الإسلام : إذا ارتبطت بالعلماء العاملين : الذين لهم قدم صدق وجهاد معلوم في نصرة هذا الدين ، فإن السير تحت علمهم وتوجيههم فيه خير عظيم ، ونفع عميم .

9- تخدم الإسلام : إذا نظمت الوقت بشكل يومي وأسبوعي وشهري : فهناك أعمال تقضيها في اليوم ، وأخرى في الأسبوع ، وثالثة شهرية ، ورابعة سنوية .

مثال اليومي : دعوة من تراهم كل يوم ، وأسبوعي : من تقابلهم كل أسبوع ، وشهري : مثل اجتماع الأسرة العائلي الشهري ، وسنوي : مثل اللقاءات الكبيرة السنوية أو السفر إلى الحج أو العمرة وهكذا .

10- تخدم الإسلام : إذا وهبته جزءاً من همك ، وأعطيته جزءاً من وقتك وعقلك وفكرك ومالك ، وأصبح هو شغلك الشاغل وهمك وديدنك ، فإن قمت فللإسلام ، وإن سرت فللإسلام ، وإن فكرت فللإسلام ، وإن دفعت فللإسلام ، وإن جلست فللإسلام .

11- تخدم الإسلام : كلما وجدت باباً من أبواب الخير سابقت إليه وسرت إلى الإسهام بالعمل فيه ... لا تتردد ولا تؤخر ولا تُسوف .

من كتاب كيف أخدم الإسلام لعبد الملك القاسم ص 18. (www.islam-qa.com)


بم تُدرك الركعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 22155: بم تُدرك الركعة ؟
السؤال:

إذا جاء رجلٌ ودخل الصلاة والإمام قائم من الركوع لكنه ما قال (الله أكبر) هل تعتبر له ركعة أم لا ؟ ولماذا ؟.

الجواب:
الحمد لله

إذا دخل المأموم والإمام راكع فله ثلاث حالات :

1- أن يكبر تكبيرة الإحرام وهو واقف ثم يركع والإمام راكع ، ففي هذه الحالة يكون مدركاً للركعة مع الإمام .

2- أن يكبر تكبيرة الإحرام والإمام راكع ، ولكنه ركع بعد رفع الإمام من الركوع ، فلا يُعتبر مدركاً للركعة مع الإمام ، وعليه أن يقضيها .

3- أن يركع مباشرة بدون أن يُكبر تكبيرة الإحرام ، ففي هذه الحالة تبطل صلاته ، لأنه ترك ركناً من أركان الصلاة وهو تكبيرة الإحرام .

وقد " اتَّفَقَ الْفُقَهَاءُ عَلَى أَنَّ مَنْ أَدْرَكَ الإِمَامَ فِي الرُّكُوعِ فَقَدْ أَدْرَكَ الرَّكْعَةَ , لِقَوْلِ النَّبِيِّ صلى الله عليه وسلم : { مَنْ أَدْرَكَ الرُّكُوعَ فَقَدْ أَدْرَكَ الرَّكْعَةَ } (رواه أبو داود وصححه الألباني في إرواء الغليل (496) وقال رحمه الله ص 262 : " ومما يقوي الحديث جريان عمل جماعة من الصحابة عليه :

أولاً : ابن مسعود ، فقد قال : " من لم يُدرك الإمام راكعاً لم يُدرك تلك الركعة " ... وسنده صحيح .

ثانياً : عبد الله بن عمر ، فقد قال : " إذا جئت والإمام راكع ، فوضعت يديك على ركبتيك قبل أن يرفع فقد أدركت " وإسناده صحيح .

ثالثاً : زيد بن ثابت ، كان يقول : " من أدرك الركعة قبل أن يرفع الإمام رأسه فقد أدرك الركعة " . وإسناده جيد ... " انتهى . انظر الموسوعة الفقهية الكويتية (23/133) والمغني (1/298) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أين تُدفن النصرانية الحامل من زوج مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22156: أين تُدفن النصرانية الحامل من زوج مسلم
السؤال:

أين تُدفن النصرانية الحامل من زوج مسلم ؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية :

عن امرأة نصرانية ، بعلها مسلم توفيت وفي بطنها جنين له سبعة أشهر ، فهل تدفن مع المسلمين ؟ أو مع النصارى ؟

الجواب : لا تدفن في مقابر المسلمين ، ولا مقابر النصارى ؛ لأنه اجتمع مسلمٌ وكافرٌ ، فلا يدفن الكافر مع المسلمين ، ولا المسلم مع الكافرين ؛ بل تدفن منفردة ، ويُجعل ظهرُها إلى القبلة ؛ لأن وجه الطفل إلى ظهرها ، فإذا دفنت كذلك كان وجه الصبي المسلم مستقبل القبلة ، والطفل يكون مسلماً بإسلام أبيه ، وإن كانت أمُّه كافرةً باتفاق العلماء .

" الفتاوى الكبرى " ( 3 / 24 ، 25 ). (www.islam-qa.com)


هل يأخذ من زكاة أبيه لقضاء دينه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 22160: هل يأخذ من زكاة أبيه لقضاء دينه
السؤال:

هل مَن كان عليه دين هل يجوز له أن يأخذ من زكاة أبيه لقضاء ديْنه أم لا ؟.

الجواب:

الحمد لله

سئل شيخ الإسلام ابن تيمية السؤال السابق :

فأجاب : إذا كان على الولد ديْنٌ ولا وفاء له أن يأخذَ من زكاة أبيه في أظهر القولين في مذهب أحمد وغيره ، وأما إن كان محتاجاً إلى النفقة وليس لأبيه ما ينفق عليه ففيه نزاع والأظهر أنه يجوز له أخذ زكاة أبيه ، وأما إن كان مستغنياً بنفقة أبيه : فلا حاجة به إلى زكاته . والله أعلم .

" الفتاوى الكبرى " ( 5 / 288 ). (www.islam-qa.com)


نصيحة في موضوع العنوسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 22164: نصيحة في موضوع العنوسة
السؤال:

يهولني كثرة النساء في المجتمع بغير زواج وأتساءل ما هو الحل ؟.

الجواب:
الحمد لله

ظاهرة العنوسة تعود إلى أسباب منها :

1- غلاء المهور ، وعدم قدرة الشباب على تحمل تكاليف الزواج .

2- اعتذار الفتاة عن الزواج المبكر بحجة إكمال التعليم .

3- رفض الفتاة الزواج من رجل متزوج بأخرى .

4- وضع الشروط التعجيزية من جهة أهل الزوجة أو العكس .

أما طرق حلول هذه المشكلة فهي كالتالي :

1- ينبغي على أهل الفتاة البحث عن الرجل المناسب الذي يستطيع أن يسعد ابنتهم ، وعدم النظر إلى غلاء المهر ، وإنما البحث عن رجل دين وأخلاق طيبة ، يحفظ على ابنتهم دينها ويصونها ويسعدها .

2- على الفتاة ألا تعتذر عن الزواج بحجة مواصلة التعليم ، فيضيع عمرها وتصل إلى مرحلة العنوسة ، فلا تجد من يتزوجها ، ولكن يمكن أن تنفق مع الزوج على مواصلة التعليم وهي متزوجة ، وذلك ميسر والحمد لله

3- ألا تنظر الفتاة إلى الرجل الذي تقدم لخطبتها وهو متزوج بأخرى أنه غير مناسب لها أو غير قادر على إسعادها ، فكثير من الفتيات لا يقبلن بالرجل المتزوج ، ثم يضيع العمر ولا يأتي من يتزوجها ، فالدين الإسلامي الحنيف والسنة النبوية أجاز للرجل المسلم التعدد في الزواج إلى أربع من النساء في ذمة الرجل بشرط أن يكون الرجل عادلاً بين زوجاته .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم التفضيل بين الأولاد في العطية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 22169: حكم التفضيل بين الأولاد في العطية
السؤال:

هل يجوز لي أن أخص أحد أولادي بهدية دون إخوانه ، وماذا لو كان التخصيص هذا لسبب كحسن خلقه أو طاعته لوالديه؟.

الجواب:
الحمد لله

وبعد : فقد اتفق العلماء على مشروعية العدل بين الأولاد في العطية فلا يخص أحدهم أو بعضهم بشيء دون الآخر .

قال ابن قدامة في المغني (5 / 666): " ولا خلاف بين أهل العلم في استحباب التسوية وكراهة التفضيل .

ثم اختلفوا في حكم التفضيل بينهم على أقوال أقواها من جهة الدليل قولان ـ والله أعلم . وهما:

القول الأول :

أنه يحرم التفضيل مطلقا وهو المشهور عند الحنابلة( انظر كشاف القناع4/310 ، والإنصاف 7/138 ) وهو مذهب الظاهرية .( يعني سواء كان هذا التفضيل لسبب أو لغير سبب )

القول الثاني :

أنه يحرم التفضيل إلا إذا كان لسبب شرعي وهو رواية عن أحمد (الإنصاف 7/139 )

اختارها ابن قدامة (المغني 5 /664 ) وابن تيمية ( مجموع الفتاوى (31 /295 ) .

واستدل كلا الفريقين على تحريم التفضيل بما رواه البخاري ( 2586) ومسلم ( 1623 ) عَنْ النُّعْمَانِ بْنِ بَشِيرٍ أَنَّهُ قَالَ إِنَّ أَبَاهُ أَتَى بِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي نَحَلْتُ ابْنِي هَذَا غُلَامًا كَانَ لِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكُلَّ وَلَدِكَ نَحَلْتَهُ مِثْلَ هَذَا فَقَالَ لَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَارْجِعْهُ "

وفي لفظ لهما ( خ 2587 ) ( م 1623) عَنْ النُّعْمَانِ بْنِ بَشِيرٍ قَالَ تَصَدَّقَ عَلَيَّ أَبِي بِبَعْضِ مَالِهِ فَقَالَتْ أُمِّي عَمْرَةُ بِنْتُ رَوَاحَةَ لَا أَرْضَى حَتَّى تُشْهِدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْطَلَقَ أَبِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيُشْهِدَهُ عَلَى صَدَقَتِي فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفَعَلْتَ هَذَا بِوَلَدِكَ كُلِّهِمْ قَالَ لَا قَالَ اتَّقُوا اللَّهَ وَاعْدِلُوا فِي أَوْلَادِكُمْ فَرَجَعَ أَبِي فَرَدَّ تِلْكَ الصَّدَقَةَ "

وفي لفظ لمسلم (1623) فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا بَشِيرُ أَلَكَ وَلَدٌ سِوَى هَذَا قَالَ نَعَمْ فَقَالَ أَكُلَّهُمْ وَهَبْتَ لَهُ مِثْلَ هَذَا قَالَ لَا قَالَ فَلَا تُشْهِدْنِي إِذًا فَإِنِّي لَا أَشْهَدُ عَلَى جَوْرٍ"

ووجه الدلالة من الحديث ظاهرة من وجوه :

الأول :أمره بالعدل والأمر يقتضي الوجوب .

الثاني : بيانه أن تفضيل أحدهم أو تخصيصه دون الباقين ظلم وجور، إضافة إلى امتناعه عن الشهادة عليه وأمره برده وهذا كله يدل على تحريم التفضيل .

واستدلوا أيضا بحجج عقلية فمنها :

ما ذكره ابن حجر في فتح الباري (5 /214 ) حيث قال رحمه الله : "ومن حجة من أوجب : أن هذا مقدمة الواجب لأن قطع الرحم والعقوق محرمان فما يؤدي إليهما يكون محرما والتفضيل مما يؤدي إلى ذلك " .

ويؤيد ذلك ما جاء في لفظ عند مسلم( 1623 ) : " قَالَ فَأَشْهِدْ عَلَى هَذَا غَيْرِي ثُمَّ قَالَ أَيَسُرُّكَ أَنْ يَكُونُوا إِلَيْكَ فِي الْبِرِّ سَوَاءً قَالَ بَلَى قَالَ فَلَا إِذًا "

ومنها أن تفضيل بعضهم على بعض يورث العداوة والبغضاء فيما بينهم ، وأيضا فيما بينهم وبين أبيهم فمنع منه ( المغني 5/664 ) وهو في معنى السابق .

واستدل أصحاب القول الثاني على جواز التفضيل لحاجة أو مصلحة أو عذر بما رواه مالك في الموطأ بسنده عن عائشة رضي الله عنهما الله عنها أَنَّهَا قَالَتْ إِنَّ أَبَا بَكْرٍ الصِّدِّيقَ كَانَ نَحَلَهَا جَادَّ عِشْرِينَ وَسْقًا مِنْ مَالِهِ بِالْغَابَةِ فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ وَاللَّهِ يَا بُنَيَّةُ مَا مِنْ النَّاسِ أَحَدٌ أَحَبُّ إِلَيَّ غِنًى بَعْدِي مِنْكِ وَلَا أَعَزُّ عَلَيَّ فَقْرًا بَعْدِي مِنْكِ وَإِنِّي كُنْتُ نَحَلْتُكِ جَادَّ عِشْرِينَ وَسْقًا فَلَوْ كُنْتِ جَدَدْتِيهِ وَاحْتَزْتِيهِ كَانَ لَكِ وَإِنَّمَا هُوَ الْيَوْمَ مَالُ وَارِثٍ وَإِنَّمَا هُمَا أَخَوَاكِ وَأُخْتَاكِ فَاقْتَسِمُوهُ عَلَى كِتَابِ اللَّهِ قَالَتْ عَائِشَةُ فَقُلْتُ يَا أَبَتِ وَاللَّهِ لَوْ كَانَ كَذَا وَكَذَا لَتَرَكْتُهُ إِنَّمَا هِيَ أَسْمَاءُ فَمَنْ الأُخْرَى فَقَالَ أَبُو بَكْرٍ ذُو بَطْنِ بِنْتِ خَارِجَةَ أُرَاهَا جَارِيَةً "

قال ابن حجر في الفتح (5 /215 )إسناده صحيح.

ووجه الدلالة منه ما ذكره ابن قدامة : " يحتمل أن أبابكر خصها بعطية لحاجتها وعجزها عن الكسب ، مع اختصاصها بالفضل وكونها أم المؤمنين وغير ذلك من فضائلها . ( المغني 5 /665) بتصرف .

وأجيب عنه بما ذكره الحافظ في الفتح (5/215 ) قال : "قد أجاب عروة عن قصة عائشة بأن إخوتها كانوا راضين بذلك "

كتاب العدل بين الأولاد (22 وما بعدها ) بتصرف .

وقد أطلق ابن القيم رحمه الله في إغاثة اللهفان (1 /540 ) القول بالتحريم وقال :" لو لم تأت السنة الصحيحة الصريحة التي لا معارض لها بالمنع منه لكان القياس وأصول الشريعة وما تضمنته من المصالح ودرء المفاسد يقتضي تحريمه ."

وأطلق سماحة الشيخ ابن باز رحمه الله المنع من تفضيل الأولاد بعضهم على بعض وأن العدل واجب بينهم ذكوراً وإناثاً حسب مواريثهم إلا إذا أذنوا وهم بالغون راشدون (الفتاوى الجامعة للمرأة المسلمة 3 /1115 ، 1116 ) .

وقال الشيخ ابن عثيمين رحمه الله : " لا يجوز للإنسان أن يفضل بعض أبنائه على بعض إلا بين الذكر والأنثى فإنه يعطي الذكر ضعف ما يعطي الأنثى لقول النبي صلى الله عليه وسلم " اتقوا الله واعدلوا في أولادكم " فإذا أعطى أحد أبنائه 100 درهم وجب عليه أن يعطي الآخرين مائة درهم ويعطي البنات 50 درهما ، أو يرد الدراهم التي أعطاها لابنه الأول ويأخذها منه ، وهذا الذي ذكرناه في غير النفقة الواجبة ، أما النفقة الواجبة فيعطي كلا منهم ما يستحق فلو قدر أن أحد أبنائه احتاج إلى الزواج ، وزوجه ودفع له المهر لأن الابن لا يستطيع دفع المهر فإنه في هذه الحال لا يلزم أن يعطي الآخرين مثل ما أعطى لهذا الذي احتاج إلى الزواج ودفع له المهر لأن التزويج من النفقة ، وأود أن أنبه على مسألة يفعلها بعض الناس جهلا ؛ يكون عنده أولاد قد بلغوا النكاح فيزوجهم ، ويكون عنده أولاد آخرون صغار ، فيوصي لهم بعد موته بمثل ما زوج به البالغين وهذا حرام لا يجوز لأن هذه الوصية تكون وصية لوارث والوصية لوارث محرمة لقوله صلى الله عليه وسلم : " إن الله أعطى كل ذي حق حقه فلا وصية لوارث " .{ أخرجه بهذا اللفظ أبوداود ( 3565 ) والترمذي ( 2 / 16 ) وغيرهما وحسن الألباني الإسناد بهذا اللفظ ، وصحح لفظ " لا وصية لوارث " في الإرواء ( 6 / 87 ) } فإن قال أوصيت لهم بهذا المال لأني قد زوجت إخوتهم بمثله فإننا نقول إن بلغ هؤلاء الصغار النكاح قبل أن تموت فزوجهم مثلما زوجت إخوتهم فإن لم يبلغوا فليس واجبا عليك أن تزوجهم .

فتاوى إسلامية ( 3 / 30 )

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


شروط المزاح الشرعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 22170: شروط المزاح الشرعي
السؤال:

ما هي شروط المزاح الشرعي ؟.

الجواب:
الحمد لله

1- لا يكون فيه شيء من الاستهزاء بالدين :

فإن ذلك من نواقض الإسلام قال تعالى : ( ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون – لا تعتذروا قد كفرتم بعد إيمانكم ) التوبة/65-66 ، قال ابن تيمية رحمه الله : ( الاستهزاء بالله وآياته ورسوله كفر يكفر به صاحبه بعد إيمانه )

وكذلك الاستهزاء ببعض السنن ، ومما انتشر كالاستهزاء باللحية أو الحجاب ، أو بتقصير الثوب أو غيرها .

قال فضيلة الشيخ محمد بن عثيمين في المجموع الثمين 1/63 : فجانب الربوبية والرسالة والوحي والدين جانب محترم لا يجوز لأحد أن يبعث فيه لا باستهزاء بإضحاك ، ولا بسخرية ، فإن فعل فإنه كافر ، لأنه يدل على استهانته بالله عز وجل ورسله وكتبه وشرعه ، وعلى من فعل هذا أن يتوب إلى الله عز وجل مما صنع ، لأن هذا من النفاق ، فعليه أن يتوب إلى الله ويستغفر ويصلح عمله ويجعل في قلبه خشية من الله عز وجل وتعظيمه وخوفه ومحبته ، والله ولي التوفيق .

2- لا يكون المزاح إلا صدقاً :

قال صلى الله عليه وسلم : ( ويل للذي يُحدث فيكذب ليُضحك به القوم ويل له ) رواه أبو داود .

وقال صلى الله عليه وسلم محذراً من هذا المسلك الخطير الذي اعتاده بعض المهرجين : ( إن الرجل ليتكلم بالكلمة ليُضحك بها جلساءه يهوي بها في النار أبعد من الثريا ) رواه أحمد

3- عدم الترويع :

خاصة ممن لديهم نشاط وقوة أو بأيديهم سلاح أو قطعة حديد أو يستغلون الظلام وضعف الناس ليكون ذلك مدعاة إلى الترويع والتخويف ، عن أبي ليلى قال : ( حدثنا أصحاب محمد صلى الله عليه وسلم أنهم كانوا يسيرون مع النبي صلى الله عليه وسلم ، فنام رجل منهم فانطلق بعضهم إلى حبل فأخذه ففزع ، فقال رسول الله عليه وسلم : ( لا يحل لمسلم أن يروع مسلماً ) رواه أبو داود .

4- الاستهزاء والغمز واللمز :

الناس مراتب في مداركهم وعقولهم وتتفاوت شخصياتهم وبعض ضعاف النفوس – أهل الاستهزاء والغمز واللمز – قد يجدون شخصاً يكون لهم سُلماً للإضحاك والتندر – والعياذ بالله – وقد نهى الله عز وجل عن ذلك فقال تعالى : ( يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيراً منهم ولا نساء من نساء عسى أن يكن خيراً منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ) الحجرات/11 ، قال ابن كثير في تفسيره : ( المراد من ذلك احتقارهم واستصغارهم والاستهزاء بهم ، وهذا حرام ، ويعد من صفات المنافقين )

والبعض يستهزأ بالخلقة أو بالمشية أو المركب ويُخشى على المستهزئ أن يجازيه الله عز وجل بسبب استهزائه قال صلى الله عليه وسلم : ( لا تُظهر الشماتة بأخيك فيرحمه الله ويبتليك ) رواه الترمذي .

وحذر صلى الله عليه وسلم من السخرية والإيذاء ، لأن ذلك طريق العداوة والبغضاء قال صلى الله عليه وسلم : ( المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره ، التقوى ها هنا – ويشير إلى صدره ثلاث مرات – بحسب امرئٍ من الشر أن يحقر أخاه المسلم ، كل المسلم على المسلم حرام ، دمه وماله وعرضه ) رواه مسلم .

5-أن لا يكون المزاح كثيراً :

فإن البعض يغلب عليهم هذا الأمر ويصبح ديدناً لهم ، وهذا عكس الجد الذي هو من سمات المؤمنين ، والمزاح فسحة ورخصة لاستمرار الجد والنشاط والترويح عن النفس .

قال عمر بن عبد العزيز رحمه الله : " اتقوا المزاح ، فإنه حمقة تورث الضغينة "

قال الإمام النووي رحمه الله : " المزاح المنهي عنه هو الذي فيه إفراط ويداوم عليه ، فإنه يورث الضحك وقسوة القلب ، ويشغل عن ذكر الله تعالى : ويؤول في كثير من الأوقات إلى الإيذاء ، ويورث الأحقاد ، ويسقط المهابة والوقار ، فأما من سلم من هذه الأمور فهو المباح الذي كان رسول الله صلى الله عليه وسلم يفعله .

7- معرفة مقدار الناس :

فإن البعض يمزح مع الكل بدون اعتبار ، فللعالم حق ، وللكبير تقديره ، وللشيخ توقيره ، ولهذا يجب معرفة شخصية المقابل فلا يمازح السفيه ولا الأحمق ولا من لا يُعرف .

وفي هذا الموضوع قال عمر بن عبد العزيز : ( اتقوا المزاح ، فإنه يذهب المروءة ) .

وقال سعد بن أبي وقاص : " اقتصر في مزاحك ، فإن الإفراط فيه يُذهب البهاء ، ويجرّئ عليك السفهاء "

7- أن يكون المزاح بمقدار الملح للطعام :

قال صلى الله عليه وسلم : ( لا تكثر الضحك فإن كثرة الضحك تميت القلب ) صحيح الجامع 7312

وقال عمر بن الخطاب رضي الله عنه : ( من كثر ضحكه قلت هيبته ، ومن مزح استُخف به ، ومن أكثر من شيء عُرف به ) .

فإياك إياك المزاح فإنه يجرئ عليك الطفل والدنس النذلا

ويُذهب ماء الوجه بعد بهائه ويورثه من بعد عزته ذلاً

8- ألا يكون فيه غيبة

وهذا مرض خبيث ، ويزين لدى البعض أنه يحكي ويقال بطريقة المزاح ، وإلا فإنه داخل في حديث النبي صلى الله عليه وسلم : ( ذكرك أخاك بما يكره ) رواه مسلم .

9- اختيار الأوقات المناسبة للمزاح :

كأن تكون في رحلة برية ، أو في حفل سمر ، أو عند ملاقاة صديق ، تتبسط معه بنكتة لطيفة ، أو طرفة عجيبة ، أو مزحة خفيفة ، لتدخل المودة على قلبه والسرور على نفسه ، أو عندما تتأزم المشاكل الأسرية ويغضب أحد الزوجين ، فإن الممازحة الخفيفة تزيل الوحشة وتعيد المياه إلى مجاريها .

أيها المسلم :

قال رجل لسفيان بن عيينة رحمه الله : المزاح هجنة أي مستنكر ! فأجابه قائلاً : " بل هو سنة ، ولكن لمن يُحسنه ويضعه في موضعه "

والأمة اليوم وإن كانت بحاجة إلى زيادة المحبة بين أفرادها وطرد السأم من حياتها ، إلا أنها أغرقت في جانب الترويح والضحك والمزاح فأصبح ديدنها وشغل مجالسها وسمرها ، فتضيع الأوقات ، وتفنى الأعمار ، وتمتلئ الصحف بالهزل واللعب .

قال صلى الله عليه وسلم : ( لو علمتم ما أعلم لضحكتم قليلاً ولبكيتم كثيراً ) قال في فتح الباري : ( المراد بالعلم هنا ما يتعلق بعظمة الله وانتقامه ممن يعصيه ، والأهوال التي تقع عند النزع والموت وفي القبر ويوم القيامة )

وعلى المسلم والمسلمة أن ينزع إلى اختيار الرفقة الصالحة الجادة في حياتها ممن يعينون على قطع ساعات الدنيا والسير فيها إلى الله عز وجل بجد وثبات ، ممن يتأسون بالأخيار والصالحين ، قال بلال بن سعد : ( أدركتهم يشتدون بين الأغراض ، ويضحك بعضهم إلى بعض ، فإذا كان الليل كانوا رهباناً )

وسُئل ابن عمر رضي الله عنهما : " هل كان أصحاب النبي صلى الله عليه وسلم يضحكون "

قال : نعم ، والإيمان في قلوبهم مثل الجبال .

فعليك بأمثال هؤلاء فرسان النهار ، رهبان الليل .

جعلنا الله وإياكم ووالدينا من الآمنين يوم الفزع الأكبر ، ممن ينادون في ذلك اليوم العظيم : ( ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون )

وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

منشورة لعبد الملك القاسم . (www.islam-qa.com)


حكم تغميض العينين في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 22174: حكم تغميض العينين في الصلاة
السؤال:

ما حكم تغميض العينين في الصلاة ؟.

الجواب:
الحمد لله

اتفق العلماء على كراهة تغميض العينين في الصلاة لغير حاجة ، فقد نص صاحب الروض على كراهته لأنه من فعل اليهود ( الروض المربع 1/95 ) وكذلك صاحب منار السبيل والكافي وزاد لأنه مظنة النوم ( منار السبيل 1/66 ، الكافي 1/285) ونص صاحب الإقناع على كراهيته إلا لحاجة كما لو خاف محذوراً بأن رأى أمته أو زوجته أو أجنبية عريانة (الإقناع 1/127 ، المغني 2/30 ) وكذلك صاحب المغني .

فيما نص صاحب تحفة الملوك على الكراهية دون الإشارة إلى وجود الحاجة من عدمها ( تحفة الملوك 1/84 ) وقال الكاساني : يكره لأنه خلاف السنة في أنه يشرع رمي العينين إلى موضع السجود ، ولأن لكل عضو حظه من العبادة وكذلك العينان ( بدائع الصنائع 1/503 ).

ونص صاحب مراقي الفلاح على الكراهية إلا لمصلحة و قال : ربما يكون التغميض أولى من النظر ( مراقي الفلاح 1/343 ) .

وقال الإمام العز بن عبد السلام في فتاويه بالجواز عند الحاجة إن كان ذلك أخشع للمصلي في صلاته ، ونص ابن القيم في زاد المعاد على أن الإنسان إذا كان أكثر خشوعاً بتفتيح العينين فهو أولى ، وإن كان أخشع له تغميض العينين لوجود ما يشغله عن الصلاة من تزويق وزخرفة فإنه لا يكره قطعاً بل القول باستحباب التغميض أقرب إلى مقاصد الشرع وأصوله من القول بالكراهة . ( زاد المعاد 1/283 )

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


التعريف بالخالق بشكل سهل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 22175: التعريف بالخالق بشكل سهل
السؤال:

كيف نساعد الطفل في التعرف على ربه ؟.

الجواب:
الحمد لله

يُعرّف الطفل بالله بطريقة مناسبة ، مع إدراكه ومستواه ، فيُعلم بأن الله واحد لا شريك له ويعلم بأنه الخالق لكل شيء فهو خالق الأرض والسماء والناس والحيوانات والأشجار والأنهار وغيرها ، ويمكن أن يستغل المربي بعض المواقف فيسأل الطفل في نزهة في بستان أو في البرية عن خالق الماء والأنهار وما حوله من مظاهر الطبيعية ليلفت نظره إلى عظمة الخالق سبحانه وتعالى فقد يكون الأب أو الأم أو المربي بصفة عامة مع طفل أو مجموعة من الأطفال في سيارة في سفر أو رحلة وقت غروب الشمس ، وهي تتوارى عن الأنظار تدريجياً فما على المربي حينئذٍ إلا أن يلفت نظر من معه إلى قدرة الله عز وجل في ذلك .

كما يوجه الطفل لإدراك فضل الله عليه وما أسبغه عليه من نعمة الصحة والعافية فيقال له مثلاً من الذي أعطاك السمع والبصر والعقل ؟ من الذي أعطاك القوة والقدرة على الحركة ، وهكذا . ويُحث أيضاً على محبة الله وشكره على هذه النعم وهذا الفضل ، إن تحبيب الطفل إلى الله وما يحبه الله أمر جيد وله مردوده التربوي عاجلاً أو آجلاً بإذنه تعالى .

فتحت الأم الشباك من غرفة منزلهم في الدور الثاني للتهوية وإذا بطفلها يأتي مسرعاً ويقفل الشباك ، وعندما سألته أمه لماذا هذا التصرف قال : إني رأيت الدش في أحد سطوح المنازل المجاورة لنا ، وأردف قائلاً ، إني لا أريد أن انظر إلى شيء لا يحبه ربي ...

قد يسأل الطفل عن ربه ، هل يأكل هل ينام ؟ وعند ذلك لابد من إجابته بأن الله ليس كمثله شيء وهو السميع البصير ، وأنه لا تأخذه سنة ولا نوم ، وأن الله ليس مثلنا بحاجة إلى النوم والطعام والشراب .

إن تسهيل هذه المعاني للطفل وتوضيحها له بشكل مناسب لسنه ، وتعظيم الله في قلبه مما يساعد على مراقبته لربه في السر والعلانية .

من كتاب أمهات قرب أبنائهن ص 26 . (www.islam-qa.com)


المسح على اللصقة التي توضع على الجروح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 22178: المسح على اللصقة التي توضع على الجروح
السؤال:

ظهر ما يشبه الدمامل في رجلي وكان العلاج أن ألفّ مكان الدمامل بلصقة بحيث لا يصلها الماء أثناء الوضوء . ما حكم الوضوء في هذه الحالة?.

الجواب:

الحمد لله

وضوؤك صحيح إذا مسحت على اللصقة أو مر الماء عليها .

فتاوى اللجنة الدائمة . من مجلة البحوث الإسلامية(59/139) . (www.islam-qa.com)


الزواج من أخت مطلقته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 22179: الزواج من أخت مطلقته
السؤال:

هل يجوز لشخص الزواج من أخت زوجته ، إذا انتهت عدة الأولى ، وإن كانت الزوجة الأولى على قيد الحياة ؛ لأن المنهي عنه إنما هو الجمع بينهما وزوجته السابقة لا زالت على قيد الحياة ؟

الجواب:

الحمد لله

نعم ، يجوز الزواج من أخت زوجته السابقة بشرط انتهاء عدته من الأولى ، والدليل على ذلك قول الله تعالى : ( وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْن ) النساء / 23 ، وعن عبيدة السلماني أنه قال : ما أجمعت الصحابة على شيء كإجماعهم على أربع قبل الظهر , وأن لا تنكح امرأة في عدة أختها .

فالنهي هو عن الجمع في حال ثبوت الزوجية ، أما الآن فالزوجة الأولى قد انتهت علائقه منها بالطلاق .

والله اعلم .

انظر : المغني ( 7/68-69 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


قبول الهدية المشروطة من غير المسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 22181: قبول الهدية المشروطة من غير المسلم
السؤال:

أنا طالب مسلم أدرس في أمريكا ، ونحن بصدد بناء مركز إسلامي في المدينة التي أقيم فيها ، وقد تبرعت الجامعة بالأرض المراد إنشاء المركز عليها ، وقد اشترطوا عدة شروط حيت يتم العقد الذي بموجبه نستلم الأرض ونبني عليها المركز ، مما جعل بعض الأخوة يعارض قبول هذه الأرض
ومن هذه الشروط :
1- أن إدارة المركز تخضع لقوانين الولاية ، ولقوانين الجامعة
2- أن الجامعة لها حق الرجوع في الهبة ونقل الملكية إلى الجامعة .
3- أن المركز لا يكون خاصاً بالمسلمين ، بل يكون للمسلمين وغيرهم .
فهل يجوز قبول هذه الأرض الموافقة على هذه الشروط ؟.

الجواب:

الحمد لله

" إذا كان الأمر كما ذكر فلا يجوز قبول هذه الهبة ، لما يترتب على تطبيق شروط العقد من المفاسد ، من ذلك : خضوع إدارة المركز لضوابط وقوانين الجامعة ، وهي مجهولة لمن قبل الهدية ، وقد يكون منها ما يخالف الإسلام ، وكذلك ما ذكر من خضوع المركز لقوانين الولاية ومعلوم أن قوانينهم منها ما يخالف الإسلام ، وما جاء فيه أيضاً من أن المراكز للمسلمين وغيرهم كاليهود ، وهذا يعني : أن المسلمين يقيمون مركزاً تقام فيه شعائر الدين النصراني واليهودي ، وهذا سيحدث مشاكل كثيرة ، وقد شرط فيه أيضاً : أن المانح له حق الرجوع في الهبة، ونقل الملكية إلى الجامعة... إلى غير ذلك من الأمور التي اشتمل عليها العقد ، وهي مخالفة للشريعة الإسلامية " . ا.هـ

وبالله التوفيق .

فتاوى اللجنة الدائمة (16/178-179) . (www.islam-qa.com)


هل النصارى الموجودون الآن أقرب الناس إلينا مودة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 22182: هل النصارى الموجودون الآن أقرب الناس إلينا مودة ؟
السؤال:

إن الله تعالى يقول في كتابه عن النصارى : ( لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ..) المائدة / 82
ومعلوم لدينا في الوقت الحاضر عداوتهم الشديدة للإسلام والمسلمين فما موقفنا منهم ؟ وهل تجوز اللعنة عليهم كما جازت على اليهود ؟ هذا السؤال يحيرني كثيراً .

الجواب:

الحمد لله

ليس في الثناء المذكور في هذه الآيات ما يوجب الحيرة في شأن النصارى والتوقف في لعنتهم فإن الموصوفين بتلك الصفات ليس المقصود بهم جميع النصارى ، بل طائفة منهم استجابت للحق ولم تستكبر عن اتباعه، وهذا هو الذي يقتضيه سياق الآيات المسؤول عنها ( لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ {82} وَإِذَا سَمِعُواْ مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُواْ مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ ) المائدة / 82 – 83 ، فالآيات تتحدث عن قوم من النصارى لما عرفوا الحق أسلموا وأعلنوا إيمانهم .

قال العلامة ابن القيم في هذه الآيات :

والمقصود أن هؤلاء أي الموصفين بهذه الصفات الذين عرفوا أنه رسول الله بالنعت الذي عندهم فلم يملكوا أعينهم من البكاء وقلوبهم من المبادرة إلى الإيمان .

أما لعنة من لم يؤمن بمحمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من النصارى فلا يحصى ما جاء من الأدلة القطعية الدالة على ذلك ، ومنها ما روى البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال في مرضه الذي لم يقم منه : ( لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ) وكيف لا يلعن من وصف الله قوله في كتابه إذ يقول : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ ) المائدة / 72 ، وإذ يقول : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ ) المائدة / 73

إلى غير ذلك من النصوص المتضمنة لكفرياتهم وضلالاتهم .

ومن الآيات المصرحة بمصيرهم قوله تعالى في آخر تلك الآيات التي ذكرها السائل : ( وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ ) المائدة / 86

فتوى الشيخ ابن إبراهيم بتصرف . مجلة البحوث الإسلامية (58/36-39) .

الإسلام سؤال وجواب (www.islam-qa.com)


يستقبل الطوارئ والحوادث في المستشفى ، فهل يجوز له ترك صلاة الجمعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22185: يستقبل الطوارئ والحوادث في المستشفى ، فهل يجوز له ترك صلاة الجمعة ؟
السؤال:

أنا ممرض في مستشفى وأمسك قسم الاستقبال ويوم الجمعة أبقى وحدي والطبيب ، فهل يجب عليّ صلاة الجمعة أم لا ؟ حيث أن القسم يكون يستقبل الحوادث والطوارئ 24 ساعة ؟.

الجواب:

الحمد لله

إذا كان عملك في المستشفي يتطلب وجودك وقت صلاة الجمعة تحسباً للطوارئ ، فلا بأس ببقائك في المستشفى وتكون معذوراً في ترك صلاة الجمعة، وتصلي ظهراً أربع ركعات .

فتاوى اللجنة الدائمة . مجلة البحوث الإسلامية(58/100-101) . (www.islam-qa.com)


قراءة البسملة في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 22186: قراءة البسملة في الصلاة
السؤال:

هل يجب أن يقول بسم الله الرحمن الرحيم بعد الانتهاء من الفاتحة مباشرة قبل تلاوة السورة ؟
وماذا لو بدأ من منتصف السورة ماذا يقول ؟.

الجواب:

الحمد لله

قراءة البسملة مستحبة وليست واجبة ، وهي مستحبة إذا كان سيقرأ سورة من أولها . فيأتي بها المصلي قبل الفاتحة ، وأما القراءة بعد الفاتحة فإن قرأ من بداية سورة أتى بها إلا سورة التوبة فإنه لا يقرأ البسملة في أولها ، وإن قرأ من وسط السورة ، فلا يستحب له قراءة البسملة .

قالت اللجنة الدائمة :

دلَّت السنَّة الثابتة أنه صلى الله عليه وسلم يقرأ البسملة في الصلاة قبل الفاتحة وقبل غيرها من السوَر ، ما عدا سورة التوبة ، لكنه كان لا يجهر بها في الصلاة الجهرية صلى الله عليه وسلم .

" فتاوى اللجنة الدائمة " ( 6 / 378 ) .

وقالت أيضاً :

التسمية مشروعة في كل ركعة من الصلاة قبل الفاتحة ، وقبل كل سورة سوى سورة براءة .

" المرجع نفسه " .

وقالت أيضاً :

إذا كان سيقرأ سورة بعد الفاتحة : فيقرأ قبلها البسملة سرّاً ، وإذا كان سيقرأ ما تيسر من وسط السورة أو آخرها : فلا تشرع له قراءتها .

" فتاوى اللجنة الدائمة " ( 6 / 380 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى اسم الله الحافظ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 22192: معنى اسم الله الحافظ
السؤال:

هل يمكن أن تشرح لي معني اسم الله الحافظ ؟.

الجواب:

الحمد لله

ورد اسم الحافظ في قوله تعالى : ( قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ ) يوسف/64 .

وسمى الله عز وجل نفسه في مواضع من كتابه بـ " الحفيظ " أيضا ، قال تعالى : ( إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ ) هود/57 .

قال الخطابي في " شأن الدعاء " (67_68) : ( الحفيظ : هو الحافظ , فعيل بمعنى فاعل , كالقدير والعليم , يحفظ السموات والأرض وما فيهما لتبقى مدة بقائها فلا تزول ولا تدثر , كقوله تعالى : ( وَلا يَؤُودُهُ حِفْظُهُمَا ) البقرة/255 ، وقال : ( وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ ) الصافات/7 .

وهو الذي يحفظ عبده من المهالك والمعاطب ويقيه مصارع السوء , كقوله سبحانه : ( لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ ) الرعد/11 أي : بأمره .

ويحفظ على الخلق أعمالهم , ويحصي عليهم أقوالهم ويعلم نياتهم وما تكن صدورهم , ولا تغيب عنه غائبة , ولا تخفى عليه خافية .

ويحفظ أولياءه فيعصمهم عن مواقعة الذنوب , ويحرسهم عن مكايدة الشيطان , ليسلموا من شره وفتنته ) ا.هـ

وقال السعدي في " تفسيره " (18) : ( الحفيظ الذي حفظ ما خلقه , وأحاط علمه بما أوجده , وحفظ أولياءه من وقوعهم في الذنوب والهلكات , ولطف بهم في الحركات والسكنات , وأحصى على العباد أعمالهم وجزاءها ) ا.هـ .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم قطرة العين للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22199: حكم قطرة العين للصائم
السؤال:

قطرة العين إذا دخل طعم مرارتها إلى الحلق هل تفطر ؟ وإذا كانت تفطر وقد وضعتها في النهار ثم نمت ولم أدري أبتلعته أم لا فما الحكم؟ .

الجواب:

الحمد لله

اختلف العلماء في قطرة العين هل تفطر الصائم أم لا ؟

والذي اختاره شيخ الإسلام ابن تيمية رحمه الله ، وكذا الشيخ ابن عثيمين أنها لا تفطر .

قال الشيخ ابن عثيمين :

وذهب شيخ الإسلام ابن تيمية رحمه الله : إلى أن الكحل لا يفطر ولو وصل طعم الكحل إلى الحلق ، وقال إن هذا لا يسمى أكلاً وشرباً ، ولا بمعنى الأكل والشرب ، ولا يحصل به ما يحصل بالأكل والشرب ، وليس عن النبي صلى الله عليه وسلم حديث صحيح صريح يدل على أن الكحل مفطر ، والأصل عدم التفطير ، وسلامة العبادة حتى يثبت لدينا ما يفسدها ، وما ذهب إليه رحمه الله هو الصحيح ولو وجد الإنسان طعمه في حلقه ، ويناءً على ما اختاره شيخ الإسلام لو أنه قطر في عينيه وهو صائم فوجد الطعم في حلقه فإنه لا يفطر بذلك )

الشرح الممتع ( 6 / 382 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين الرحمن والرحيم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 22200: الفرق بين الرحمن والرحيم
السؤال:

ما الفرق بين الرحمن والرحيم ؟.

الجواب:

الحمد لله

الرحمن والرحيم اسمان من أسماء الله تعالى ، يدلان على اتصاف الله تعالى بالرحمة .

والرحمن يدل على سعة رحمة الله ، والرحيم يدل على إيصالها لخلقه ، فالرحمن : ذو الرحمة الواسعة ، والرحيم : ذو الرحمة الواصلة .

قال الشيخ ابن عثيمين رحمه الله : ( الرحمن : هو ذو الرحمة الواسعة ؛ لأن فَعْلان في اللغة العربية تدل على السعة والامتلاء ، كما يقال : رجل غضبان ، إذا امتلأ غضبا .

الرحيم : اسم يدل على الفعل ؛ لأنه فعيل بمعنى فاعل ، فهو دال على الفعل ، فيجتمع من ( الرحمن الرحيم ) أن رحمة الله واسعة ، وتؤخذ من ( الرحمن ) ، وأنها واصلة إلى الخلق ، وتؤخذ من ( الرحيم ) ، وهذا ما رمى إليه بعضهم بقوله : ( الرحمن ) رحمة عامة ، و( الرحيم ) رحمة خاصة بالمؤمنين . ولكن ما ذكرناه أولى ) .

انتهى من شرح العقيدة الواسطية 1/22

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي الأسئلة التي سيسأل عنها العبد يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 22203: ما هي الأسئلة التي سيسأل عنها العبد يوم القيامة
السؤال:

كما نرجو أن تخبرنا عن الأمور المتعلقة "بيوم الحساب" بعذابها, والأسئلة التي ستطرح ؟.

الجواب:

الحمد لله

ثبت في القرآن والسنة أن الإنسان إذا مات فإنه يحاسب عن كل صغيرة وكبيرة عملها في الدنيا من خير أو شر فالخير يجزى عليه والشر يعاقب عليه ، وأول منازل الحساب القبر ففي القبر أول ما يسأل الإنسان عنه: مَن ربك ؟ وما دينك ؟ ومن هذا الرجل الذي بعث فيكم ؟ ، كما جاء في حديث البراء بن عازب رضي الله عنه كما رواه أبو داود في " سننه " ( 4753 ) . صححه الألباني في صحيح أبي داود ( 2979 )

ثم يوم القيامة يحاسب عن كل صغيرة وكبيرة وإن حوسب عليها في القبر وأول ما يحاسب عليه الصلاة .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " إن أول ما يحاسب الناس به يوم القيامة من أعمالهم الصلاة ، قال : يقول ربنا جل وعز لملائكته وهو أعلم : انظروا في صلاة عبدي أتمَّها أم نقصها ؟ فإن كانت تامة : كتبت له تامة ، وإن كان انتقص منها شيئاً : قال : انظروا هل لعبدي من تطوع ، فإن كان له تطوع : قال : أتموا لعبدي فريضته من تطوعه ثم تؤخذ الأعمال على ذاكم " .

رواه أبو داود ( 864 ) وصححه الألباني في صحيح أبي داود ( 770 ) .

ويسأل العبد يوم القيامة عن أمور منها :

ما جاء في حديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال : " لا تزول قدم ابن آدم يوم القيامة من عند ربه حتى يسأل عن خمس : عن عمره فيم أفناه ، وعن شبابه فيم أبلاه ، وماله من أين اكتسبه وفيم أنفقه ، وماذا عمل فيما علم " .

رواه الترمذي ( 2422 ) . وحسنه الألباني في صحيح الترمذي ( 1969 )

وتسأل الأمم يوم القيامة : { ماذا أجبتم المرسلين } القصص / 65 .

هذا بعض ما سيسأل عنه العبد يوم القيامة ، فعلى العبد العاقل الحريص على نجاة نفسه أن يعد للسؤال جواباً ، نسأل الله تعالى أن يهدينا سواء السبيل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فقد الوعي بسبب حادث سيارة فهل يقضي ما فاته من رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 22204: فقد الوعي بسبب حادث سيارة فهل يقضي ما فاته من رمضان
السؤال:

يوجد رجل صار عليه حادث اصطدام سيارة ووقع في درك الموت وأخذ مدة طويلة منها شهر رمضان المبارك وهو في غيبوبة الخطر لا يعرف شيئاً وبعد مدة منحه الخالق الكريم العظيم الشفاء، واكتملت صحته فماذا عليه من قضاء الصوم والصلاة ؟

الجواب:
الحمد لله

إذا كان الواقع كما ذكرت من أن الرجل غاب عقله مدة طويلة لا يعي شيئا فيها من تأثر الصدمة - ومن هذه المدة شهر رمضان - فليس عليه قضاء ما مضى من الصوم والصلاة أيام غيبوبة عقله في أصح قولي العلماء لكونه غير مكلف بهما تلك المدة.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم.

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء ( 6/18 ) (www.islam-qa.com)


تحليل السينما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 22205: تحليل السينما
السؤال:

ما حكم قول إن السينما من المال الحلال ؟.

الجواب:

الحمد لله

السينما الموجودة اليوم لا يشك مسلم أنها دار للمعصية ، تنشر ما حرم الله من صور النساء الكاسيات العاريات المائلات المميلات ، بل تروج وتدعو في كثير من الأحيان إلى العلاقات الجنسية الآثمة بين الرجال والنساء ، هذا مع ما فيها من بث الأغاني والموسيقى وأفلام الإجرام المفسدة للمجتمع ، وكل أمر من هذه الأمور يحرم نشره وترويجه وبثه ، فكيف إذا اجتمعت ؟!

والحاصل أن ما كان كذلك ، فلا شك في تحريمه وتحريم المال الناتج عنه ، ومن قال إن المال الحاصل من السينما حلال ، فينبغي أن يوقف على شيء من حال السينما المعاصرة ليعلم خطأ ما ذهب إليه .

وليحذر الإنسان من تحليل ما حرم الله ، فإن الله تعالى يقول : ( ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون متاع قليل ولهم عذاب أليم ) النحل/116 ، 117

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأفضل صلاة النافلة في البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 22209: الأفضل صلاة النافلة في البيت
السؤال:

هل صلاة النافلة في البيت أفضل أم صلاتها في المسجد أفضل مع ذكر الدليل ؟.

الجواب:

الحمد لله

الأفضل أن تُصلى صلاة النافلة في البيوت ، اللهم إلا إن كان يسن لها الاجتماع في المسجد كصلاة الكسوف ، أو ثبت الترغيب بأدائها في المسجد مثل التنفل قبل صلاة الجمعة ، وقد ثبت ذلك عنه صلى الله عليه وسلم من قوله وفعله ، ومن الأدلة على ذلك :

1. عن ابن عمر عن النبي صلى الله عليه وسلم قال : " اجعلوا في بيوتكم من صلاتكم ولا تتخذوها قبوراً ".

رواه البخاري ( 422 ) ومسلم ( 777 ) .

قال النووي :

قوله صلى الله عليه وسلم " اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبوراً "

معناه : صلُّوا فيها ، ولا تجعلوها كالقبور مهجورة من الصلاة ، والمراد به : صلاة النافلة ، أي : صلوا النوافل في بيوتكم .

" شرح مسلم " ( 6 / 67 ) .

2. عن زيد بن ثابت ، أن رسول الله صلى الله عليه وسلم اتخذ حجرة - قال : حسبت أنه قال : من حصير - في رمضان فصلى فيها ليالي ، فصلَّى بصلاته ناسٌ من أصحابه فلما علم بهم جعل يقعد فخرج إليهم ، فقال : قد عرفت الذي رأيت من صنيعكم فصلُّوا أيها الناس في بيوتكم فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة " .

رواه البخاري ( 698 ) ومسلم ( 781 ) .

قال الحافظ ابن حجر :

ظاهره أنه يشمل جميع النوافل ؛ لأن المراد بالمكتوبة : المفروضة ، لكنه محمول على ما لا يشرع فيه التجميع ، وكذا ما لا يخص المسجد كركعتى التحية ، كذا قال بعض أئمتنا .

" فتح الباري " ( 2 / 215 ) .

3. عن عبد الله بن شقيق قال سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم عن تطوعه فقالت كان يصلي في بيتي قبل الظهر أربعا ثم يخرج فيصلي بالناس ثم يدخل فيصلي ركعتين وكان يصلي بالناس المغرب ثم يدخل فيصلي ركعتين ويصلي بالناس العشاء ويدخل بيتي فيصلي ركعتين وكان يصلي من الليل تسع ركعات فيهن الوتر وكان يصلي ليلا طويلا قائما وليلا طويلا قاعدا وكان إذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ قاعدا ركع وسجد وهو قاعد وكان إذا طلع الفجر صلى ركعتين .

رواه مسلم ( 730 ) ، ونحوه من حديث ابن عمر في الصحيحين .

قال النووي في شرحه :

فيه استحباب النوافل الراتبة في البيت كما يستحب فيه غيرها ، ولا خلاف في هذا عندنا ، وبه قال الجمهور وسواء عندنا وعندهم راتبة فرائض النهار والليل .

" شرح مسلم " ( 6 / 9 ) .

4. عن جابر قال : قال رسول الله صلى الله عليه وسلم : " إذا قضى أحدكم الصلاة في مسجده فليجعل لبيته نصيباً من صلاته فإن الله جاعل في بيته من صلاته خيراً " .

رواه مسلم ( 778 ) .

قال المناوي :

" إذا قضى أحدكم الصلاة في مسجده " : يعني : أدى الفرض في محل الجماعة ، وخص المسجد لأن الغالب إقامتها فيه ، " فليجعل لبيته " : أي : محل سكنه ، " نصيبا " : أي : قِسما ، " من صلاته " : أي : فليجعل الفرض في المسجد والنفل في بيته لتعود بركته على البيت وأهله كما قال " فإن الله تعالى جاعل في بيته من صلاته " : أي : من أجلها وبسببها ، " خيراً " : أي كثيراً عظيماً ، لعمارة البيت بذكر الله وطاعته ، وحضور الملائكة ، واستبشارهم ، وما يحصل لأهله من ثواب وبركة .

وفيه : أن النفل في البيت أفضل منه في المسجد ولو بالمسجد الحرام …

" فيض القدير " ( 1 / 418 ) .

والأدلة على ذلك أكثر من هذا ، فصلاته صلى الله عليه وسلم الرواتب ، وقيام الليل ، والضحى كل ذلك كان في بيته صلى الله عليه وسلم ، وقد تركنا ذلك اختصاراً وفيما سبق كفاية ، وقد ذكر بعض العلماء لذلك حِكَماً :

قال ابن قدامة :

والتطوع في البيت أفضل … ولأن الصلاة في البيت أقرب إلى الإخلاص ، وأبعد من الرياء ، وهو من عمل السر ، وفعله في المسجد علانية والسر أفضل .

" المغني " ( 1 / 442 ) .

وفيه أيضاً : تذكير الناسي ، وتعليم الجاهل من أهل البيت أو من يراه .

وأما الدليل على استحباب فعل صلاة الكسوف في المسجد :

5. عن أبي بكرة قال : كنا عند رسول الله صلى الله عليه وسلم فانكسفت الشمس فقام النبي صلى الله عليه وسلم يجرُّ رداءه حتى دخل المسجد فدخلنا فصلى بنا ركعتين حتى انجلت الشمس فقال صلى الله عليه وسلم : إن الشمس والقمر لا ينكسفان لموت أحد فإذا رأيتموهما فصلوا وادعوا حتى يكشف ما بكم .

رواه البخاري ( 993 ) .

وأما الدليل على استحباب التطوع قبل صلاة الجمعة في المسجد :

6. عن سلمان الفارسي قال : قال رسول الله صلى الله عليه وسلم : " من اغتسل يوم الجمعة وتطهر بما استطاع من طهر ، ثم ادَّهن أو مسَّ من طيبٍ ، ثم راح فلم يفرِّق بين اثنين ، فصلَّى ما كتب له ، ثم إذا خرج الإمام أنصت : غُفر له ما بينه وبين الجمعة الأخرى " .

رواه البخاري ( 868 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى اسم الله الحليم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 22210: معنى اسم الله الحليم
السؤال:

هل يمكن أن تشرح لي معنى اسم الله الحليم ؟.

الجواب:

الحمد لله

ورد اسم الله الحليم في عدة مواضع من القرآن الكريم , منها قوله تعالى : ( وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ ) البقرة/235 ، وقوله تعالى : ( قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ ) البقرة / 263 .

قال ابن جرير في "تفسيره" (4/144) : ( يعني : أنه ذو أناة , لا يعجل على من عصاه وخالف أمره بالنقمة ) ا.هـ

وقال الخطابي في "شأن الدعاء" (63) : ( هو ذو الصفح والأناة , الذي لا يستفزه غضب ، ولا يستخفه جهل جاهل ولا عصيان عاص .

ولا يستحق الصافح مع العجز اسم الحلم , إنما الحليم هو الصفوح مع القدرة , والمتأني الذي لا يعجل بالعقوبة ) ا.هـ

وقال قِوام السنة الأصبهاني في "الحجة في بيان المحجة" (1/144) : ( حليم عمن عصاه , لأنه لو أراد أخذه في وقته أخذه , فهو يحلم عنه ويؤخره إلى أجله , وهذا الاسم وإن كان مشتركا يوصف به المخلوق , فحلم المخلوق حلم لم يكن في الصغر , ثم كان في الكبر , وقد يتغير بالمرض والغضب والأسباب الحادثة , ويفنى حلمه بفنائه , وحلم الله عز وجل لم يزل ولا يزول , والمخلوق يحلم عن شيء ولا يحلم عن غيره , ويحلم عمن لا يقدر عليه , والله تعالى حليم مع القدرة ) ا.هـ

وقال ابن القيم في "نونيته" (3278) :

( وهو الحليم فلا يعاجل عبده بعقوبة ليتوب من عصيان )

وقال السعدي في "تفسيره" (19) : ( الحليم الذي يدر على خلقه النعم الظاهرة والباطنة , مع معاصيهم وكثرة زلاتهم , فيحلم عن مقابلة العاصين بعصيانهم ، ويستعتبهم كي يتوبوا , ويمهلهم كي ينيبوا ) ا.هـ .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الإجراءات الشرعية عند تمرد الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 22216: الإجراءات الشرعية عند تمرد الزوجة
السؤال:

ماذا يفعل الزوج إذا تمردت زوجته عليه ؟.

الجواب:

الحمد لله

قال ابن قدامة : ( وإن خاف الرجل نشوز امرأته ) بأن تظهر منها أمارات النشوز بأن لا تجيبه إلى الاستمتاع أو تجيبه متبرمة متكرهة فإنه ( يعظها ) ويخوفها الله سبحانه ويذكر لها ما أوجب الله له عليها من الحق والطاعة وما يلحقها بذلك من الإثم وما يسقط عنها من النفقة والكسوة وما يباح له من ضربها فهجرها لقوله تعالى : ( واللاتي تخافون نشوزهن فعظوهن ) سورة النساء/34 ، ( فإن أصرت وأظهرت النشوز والامتناع من فراشه فله أن يهجرها في المضجع ما شاء ) لقوله سبحانه : ( وأهجروهن في المضاجع ) النساء/35 ، ( فإن أصرت فله أن يضربها ضرباً غير مبرح ) لقوله سبحانه : ( واضربوهن ) ، ( فإن خيف الشقاق بينهما ) يعني علم ( بعث الحاكم حكماً من أهله وحكماً من أهلها مأمونين يجمعان إن رأيا أو يفرقان ، فما فعلا من ذلك لزمهما ) وذلك أن الزوجين إذا خرجا إلى الشقاق والعداوة بعث الحاكم حكمين حرين مسلمين عدلين ، والأولى أن يكونا من أهلهما برضاهما وتوكيلهما فيكشفان عن حالهما ويفعلان ما يريانه من جمع بينهما أو تفريق بطلاق أو خلع ، فما فعلا من ذلك لزمهما ، والأصل فيه قوله سبحانه : ( وإن خفتم شقاق بينهما فابعثوا حكماً من أهله وحكماً من أهلها إن يريدا إصلاحاً يوفق الله بينهما ) .

العدة في شرح العمدة لابن قدامة للمقدسي ص 481. (www.islam-qa.com)


كيف يبدأ العدل بين زوجتيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 22218: كيف يبدأ العدل بين زوجتيه
السؤال:

إذا تزوج الرجل امرأة ثانية فكيف يبدأ العدل بين زوجتيه ؟.

الجواب:

الحمد لله

قال ابن قدامة : ( وإذا عرس عند بكر أقام عندها سبعاً ثم دار ، وإذا عرس عند ثيب أقام عندها ثلاثاً ) وذلك لما روى أبو قلابة عن أنس رضي الله عنه قال : ( من السنة إذا تزوج البكر على الثيب أقام عندها سبعاً وقسم ، وإذا تزوج الثيب أقام عندها ثلاثاً ثم قسم ) قال أبو قلابة : ولو شئت لقلت إن أنساً رفعه إلى النبي صلى الله عليه متفق عليه . ( وإذا أحبت الثيب أن يقيم عندها سبعاً فعل ثم قضاهن للبواقي ) لما روي أم سلمة أن رسول الله عليه وسلم أقام عندها ثلاثاً ، وقال : ( إنه ليس بك على أهلك هوان ، إن شئت سبعت لك وإن سبعت لك سبعت لنسائي ) رواه مسلم . وفي لفظ : ( وإن شئت ثلثت ثم درت ) وفي لفظ ( إن شئت أقمت عندك ثلاثاً خالصة لك ) .

العدة شرح العمدة لابن قدامة المقدسي ص 479. (www.islam-qa.com)


كم يأخذ الزوج من امرأته المختلعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 22219: كم يأخذ الزوج من امرأته المختلعة
السؤال:

إذا طلبت المرأة الخلع فكم يجوز لزوج أن يأخذ منها ؟.

الجواب:

الحمد لله

قال ابن قدامة ( ويستحب أن لا يأخذ منها أكثر مما أعطاها ) فإن فعل ذلك كره وصح ، روي ذلك عن عثمان وابن عمر وابن عباس لقوله سبحانه : ( فلا جناح عليهما فيما افتدت به ) وقالت الربيع بنت معوذ اختلعت من زوجي بما دون عفاص رأسي فأجاز عليّ عثمان بن عفان ، ومثل هذا يشتهر فيكون إجماعاً ، إذا ثبت هذا فإنه فعل جاز مع الكراهة لأنه روي في حديث جميلة ( فأمره أن يأخذ منها حديقته ولا يزداد ) وروي عن عطاء { عن ابن عباس } عن النبي صلى الله عليه وسلم أنه كره أن يأخذ من المختلعة أكثر مما أعطاها ، فيجمع بين الآية والخبر فنقول : الآية دلت على الجواز والنهي عن الزيادة في الخبر للكراهة .

العدة شرح العمدة ص 482. (www.islam-qa.com)


عدد نساء سليمان عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 22230: عدد نساء سليمان عليه السلام
السؤال:

أرجو أن توضح لي الحقيقة حول أن سليمان عليه السلام كان له 999 زوجة أو عدد قريب منه ، وعن الأسباب وراء ذلك .

الجواب:
الحمد لله

أكبر عدد لنساء سليمان عليه السلام ثبت في الأحاديث الصحيحة أنه كان عنده مائة امرأة كما روى البخاري في صحيحه (5242 ) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلام : لأَطُوفَنَّ اللَّيْلَةَ بِمِائَةِ امْرَأَةٍ تَلِدُ كُلُّ امْرَأَةٍ غُلامًا يُقَاتِلُ فِي سَبِيلِ اللَّهِ . فَقَالَ لَهُ الْمَلَكُ : قُلْ إِنْ شَاءَ اللَّهُ . فَلَمْ يَقُلْ ، وَنَسِيَ فَأَطَافَ بِهِنَّ وَلَمْ تَلِدْ مِنْهُنَّ إِلا امْرَأَةٌ نِصْفَ إِنْسَانٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ قَالَ إِنْ شَاءَ اللَّهُ لَمْ يَحْنَثْ وَكَانَ أَرْجَى لِحَاجَتِهِ " وأخرجه مسلم ( 1654 ) وفيه أنه قال تسعين امرأة ، وفي رواية أخرى أوردها البخاري معلقة في صحيحه في باب من طلب الولد للجهاد ، أنه قال : تسعا وتسعين امرأة .

فلعل من قال مائة جبر الكسر ، ومن قال تسعين ألغاه كما قال الحافظ ابن حجر عند شرحه لهذا الحديث .

لكن نقل الحافظ ابن كثير في قصة سليمان عليه السلام من ( البداية والنهاية ج 2 ) عن كثير من السلف أن عدة نساء سليمان عليه السلام ألف امرأة . ومثله الحافظ ابن حجر في فتح الباري في أثناء شرحه لحديث رقم ( 3424 )

فهذا العدد منقول عن بني إسرائيل فلا نصدقه ولا نكذبه . وليس في الأحاديث السابقة ما ينفي ذلك أو يؤيده .

أما أسباب ذلك ، فإن الله سبحانه يهب لمن يشاء من عباده ما شاء من ملك الدنيا ومتعها ، وذلك بحكمته البالغة وفضله الواسع ، لا يسأل عما يفعل سبحانه وبحمده ، وقد وهب لسليمان عليه السلام على وجه الخصوص ملكا عظيما لم يعطه أحدا من بعده ، فلا يبعد أن يخصه الله بهذه القوة العظيمة التي تمكنه من الزواج بهذا العدد من النساء . ولا يمكن أن يتطرق لذهن أي مسلم أن هذا الأمر فيه منقصة لهذا النبي الكريم بل هو من تمام ملكه وفضله ورجولته فها هو يتمنى أن يرزقه الله في ليلة واحدة مائة ولد كلهم يخرجون فرسانا مجاهدين في سبيل الله ، ونحن قبل ذلك وبعده نؤمن بأن الله سبحانه يخلق ما يشاء ويختار لا معقب لحكمه ولا راد لقضائه .

والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل إبليس من الملائكة أم من الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 22232: هل إبليس من الملائكة أم من الجن
السؤال:

هل كان إبليس من الملائكة أم من الجن ، وهل الجن هم من الملائكة ؟.

الجواب:
الحمد لله

قال الشيخ محمد الأمين الشنقيطي – رحمة الله تعالى عليه - :

وقوله في هذه الآية الكريمة : ( كان من الجن ففسق عن أمر ربه ) الكهف/50 ، ظاهر في أن سبب فسقه عن أمر ربه كونه من الجن وقد تقرر في الأصول في مسلك النص ، وفي مسلك الإيماء والتنبيه : أن الفاء من الحروف الدالة على التعليل كقولهم : سرق فقطت يده ، أي : لأجل سرقته ، وسها فسجد ، أي لأجل سهوه ، ومن هذا القبيل قوله تعالى : ( والسارق والسارقة فاقطعوا أيديهما ) المائدة/38 ، أي لعلة سرقتهما وكذلك قوله هنا : ( كان من الجن ففسق ) ، أي : لعلة كينونته من الجن ؛ لأن هذا الوصف فرق بينه وبين الملائكة ؛ لأنهم امتثلوا الأمر وعصى هو ، ولأجل ظاهر هذه الآية الكريمة ذهبت جماعة من العلماء إلى أن إبليس ليس من الملائكة في الأصل بل من الجن ، وأنه كان يتعبد معهم فأطلق عليهم اسمهم لأنه تبع لهم كالحليف في القبيلة يطلق عليه اسمها ، والخلاف في إبليس هل هو ملك في الأصل فمسخه الله شيطاناً ، أو ليس في الأصل بملك ، وإنما شمله لفظ الملائكة لدخوله فيهم وتعبده معهم ، مشهور عند أهل العلم ، وحجة من قال : إن أصله ليس من الملائكة أمران :

أحدهما : عصمة الملائكة من ارتكاب الكفر الذي ارتكبه إبليس ، كما قال تعالى عنهم : ( لا يعصون الله ما أمرهم ويفعلون ما يأمرون ) التحريم/6 ، وقال تعالى : ( لا يسبقونه بالقول وهم بأمره يعملون ) الأنبياء/27 .

والثاني : أن الله صرح في هذه الآية الكريمة بأنه من الجن ، والجن غير الملائكة ، قالوا : وهذا نص قرآني في محل النزاع .

…

وممن جزم بأنه ليس من الملائكة في الأصل لظاهر هذه الآية الكريمة :الحسن البصري ، ونصره الزمخشري في تفسيره .

وقال القرطبي في تفسير سورة " البقرة " : " كونه من الملائكة هو قول الجمهور : ابن عباس وابن مسعود وابن جريج وبن المسيب وقتادة وغيرهم ، وهو اختيار الشيخ أبي الحسن ورجحه الطبري وهو ظاهر قوله : ( إلا إبليس ) . اهـ .

وما يذكره المفسرون عن جماعة من السلف كابن عباس وغيره ، من أنه كان من أشراف الملائكة ، ومن خزان الجنة ، وأنه كان يدبر أمر السماء الدنيا ، وأنه كان اسمه عزازيل ، كله من الإسرائيليات التي لا معول عليها .

وأظهر الحجج في المسألة ، حجة من قال : إنه غير ملك لأن قوله تعالى : ( إلا إبليس كان من الجن ففسق …) ، وهو أظهر شئ في الموضوع من نصوص الوحي ، والعلم عند الله تعالى .

" أضواء البيان " ( 4 / 130 – 132 ) . (www.islam-qa.com)


هل لإبليس ذرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 22233: هل لإبليس ذرية
السؤال:

هل لإبليس ذرية ؟ وإن كانت له ذرية فهل كان بطريق التزاوج ، وهل له زوجة ؟.

الجواب:
الحمد لله

قال الشيخ الشنقيطي في تفسير قوله تعالى : ( أفتتخذونه وذريته أولياء من دوني …) الكهف/50 :

وقوله في هذه الآية الكريمة : ( وذريته ) دليل على أن للشيطان ذرية ، فادعاء انه لا ذرية له مناقض لهذه الآية مناقضة صريحة كما ترى ، وكل ما ناقض صريح القرآن فهو باطل بلا شك ، ولكن طريقة وجود نسله هل هي عن تزاوج أو غيره ، لا دليل عليها من نص صريح ، والعلماء مختلفون فيها ، وقال الشعبي سألني رجل : هل لإبليس زوجة ؟ فقلت إن ذلك عرس لم أشهده ، ثم ذكرت قوله تعالى : ( أفتتخذونه وذريته أولياء من دوني ) الكهف/50 ، فعلمت أنه لا تكون ذرية إلا من زوجة ، فقلت : نعم .

وما فهمه الشعبي من هذه الآية من أن الذرية تستلزم الزوجة روي مثله عن قتادة ، قال مجاهد : إن كيفية إيجاد النسل منه أنه أدخل فرجه في فرج نفسه فباض خمس بيضات ، قال : فهذا أصل ذريته . وقال بعض أهل العلم : إن الله تعالى خلق له في فخذه اليمنى ذكرا ، وفي اليسرى فرجا ، فهو ينكح هذا بهذا فيخرج له في كل يوم عشر بيضات ، يخرج من كل بيضة سبعون شيطانا وشيطانة .

ولا يخفى أن هذه الأقوال ونحوها لا معول عليها لعدم اعتضادها بدليل من كتاب أو سنة ، فقد دلت الآية الكريمة على أن له ذرية ، أما كيفية ولادة هذه الذرية فلم يثبت فيه نقل صحيح ، ومثله لا يعرف بالرأي .

وقال القرطبي في تفسير هذه الآية : " قلت : الذي ثبت في هذا الباب من الصحيح ما ذكره الحميدي في الجمع بين الصحيحين عن الإمام أبي بكر البرقاني أنه خرج في كتابه مسندا عن أبي محمد عبد الغني بن سعيد الحافظ من رواية عاصم عن أبي عثمان عن سلمان قال : قال رسول الله صلى الله عليه وسلم : " لا تكن أول من يدخل السوق ولا آخر من يخرج منها فبها باض الشيطان وفرخ . " وهذا يدل على أن للشيطان ذرية من صلبه .

قال مقيده عفا الله عنه : هذا الحديث إنما يدل أنه يبيض ويفرخ ، ولكن لا دلالة فيه على ذلك ، هل هي من أنثى هي زوجة له ، أو من غير ذلك . مع أن دلالة الحديث على ما ذكرنا لا تخلو من احتمال ، لأنه يكثر في كلام العرب إطلاق باض وفرخ على سبيل المثل ، فيحتمل معنى باض وفرخ أنه فعل بها ما شاء من إضلال وإغواء ووسوسة ونحو ذلك على سبيل المثل ، لأن الأمثال لا تغير ألفاظها .

" أضواء البيان " ( 4 / 133 – 135 ) . (www.islam-qa.com)


هل مشيئة الله هي سبب إنحراف الإنسان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 22236: هل مشيئة الله هي سبب إنحراف الإنسان
السؤال:

إذا ضل الإنسان وانحرف هل يكون ذلك بمشيئة الله أم أن الله لا يُقدّر ذلك ؟.

الجواب:
&الحمد لله

قال الشيخ الشنقيطي – رحمه الله تعالى - :

" قوله تعالى : ( من يهد الله فهو المهتد ومن يضلل فلن تجد له وليّاً مرشداً ) الكهف/17، بيَّن جل وعلا في هذه الآية الكريمة أن الهدى والإضلال بيده وحده جل وعلا فمَن هداه فلا مُضلَّ له ومن أضلَّه فلا هاديَ له ، وقد أوضح هذا المعنى في آياتٍ كثيرةٍ جدّاً كقوله تعالى : ( ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء من دونه ونحشرهم يوم القيامة على وجوههم عُمياً وبكماً وصمّاً ) الإسراء/97 ، وقوله : ( من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون ) الأعراف/178 ، وقوله : ( إنك لا تهدي من أحببت ولكن الله يهدي من يشاء ) القصص/56 ، وقوله : ( ومن يرد الله فتنته فلن تملك له من الله شيئا ) المائدة/41، وقوله : ( إن تحرص على هداهم فإن الله لا يهدي من يضل وما لهم من ناصرين ) النحل/37، وقوله تعالى : ( فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيِّقاً حرجاً كأنَّما يصَّعَّد في السماء ) الأنعام/125 ، والآيات بمثل هذا كثيرة جدّاً .

ويؤخذ من هذه الآيات وأمثالها في القرآن بطلان مذهب القدرية : أن العبد مستقلٌّ بعمله من خيرٍ أو شرٍّ ، وأن ذلك ليس بمشيئة الله وإنما بمشيئة العبد ، سبحانه جل وعلا عن أن يقع في ملكه شئ بدون مشيئته ، وتعالى عن ذلك علوّاً كبيراً .

" أضواء البيان " ( 4 / 44 ) . (www.islam-qa.com)


شروط العمل الصالح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 22237: شروط العمل الصالح
السؤال:

ما هي الشروط التي يجب توفرها في العمل ليكون صالحا ؟.

الجواب:

الحمد لله

قال الشيخ الشنقيطي :

وقوله في هذه الآية الكريمة : ( الذين يعملون الصالحات ) الكهف/2 ، بيَّنت المراد به آياتٌ أخر فدلت على أن العمل لا يكون صالحاً إلا بثلاثة أمور :

الأول : أن يكون مطابقاً لما جاء به النبي صلى الله عليه وآله وسلم ، فكلُّ عملٍ مخالفٍ لما جاء به صلوات الله وسلامه عليه فليس بصالح ، بل هو باطل ، قال الله تعالى : { وما آتاكم الرسول فخذوه … ) الحشر/7 ، وقال : ( من يطع الرسول فقد أطاع الله ) النساء/10 ، وقال : ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ) الشورى/21 ، إلى غير ذلك من الآيات .

الثاني : أن يكون العاملُ مخلِصاً في عمله لله فيما بينه وبين الله ، قال تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين ) البينة/5 ، وقال : ( قل إني أمرت أن أعبد الله مخلصاً له الدين . وأمرت لأن أكون أول المسلمين . قل إني أخاف إن عصيتُ ربي عذابَ يومٍ عظيمٍ . قل الله أعبد مخلصاً له ديني . فاعبدوا ما شئتم من دونه ) الزمر/11 - 15 ، إلى غير ذلك من الآيات .

الثالث : أن يكون العملُ مبنيّاً على أساس الإيمان والعقيدة الصحيحة ؛ لأن العمل كالسقف ، والعقيدة كالأساس ، قال تعالى : ( من عمل صالحاً من ذكرٍ أو أنثى وهو مؤمنٌ ) النحل/97 ، فجعل الإيمان قيداً في ذلك .

ويبين مفهوم هذا القيد آيات كثيرة ؛ كقوله في أعمال غير المؤمنين : ( وقدمنا إلى ما عملوا مِن عملٍ فجعلناه هباءاً منثوراً ) الفرقان/23 ، وقوله : ( أعمالهم كسرابٍ … ) النور/39 ، وقوله : ( أعمالهم كرمادٍ اشتدت به الريح … ) إبراهيم/18 ، إلى غير ذلك من الآيات كما تقدم إيضاحه .

" أضواء البيان " ( 4 / 9 - 10 ). (www.islam-qa.com)


تطبيق قانون غير مذكور في القرآن والسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 22239: تطبيق قانون غير مذكور في القرآن والسنة
السؤال:

هل كل قانون ليس مذكوراً في القرآن والسنة يكون تطبيقه كفر ؟.

الجواب:
الحمد لله

قال الشيخ الشنقيطي :

اعلم أنه يجب التفصيل بين النظام الوضعي الذي يقتضي تحكيمه الكفر بخالق السموات والأرض وبين النظام الذي لا يقتضي ذلك ، وإيضاح ذلك أن النظام قسمان : إداري وشرعي ، أما الإداري الذي يراد به ضبط الأمور وإتقانها على وجه غير مخالف للشرع : فهذا لا مانع منه ولا مخالف فيه من الصحابة فمَن بعدهم ، وقد عمل عمر – رضي الله عنه – من ذلك أشياء كثيرة ما كانت في زمن الرسول صلى الله عليه وآله وسلم ككتابته أسماء الجند في ديوان من أجل الضبط ومعرفة من غاب ومن حضر كما قدمنا إيضاح المقصود منه في سورة " بني إسرائيل " في الكلام على العاقلة التي تحمل دية الخطأ مع أن النبي عليه الصلاة والسلام لم يفعل ذلك ولم يعلم بتخلف كعب بن مالك عن غزوة تبوك إلا بعد أن وصل تبوك صلى الله عليه وآله وسلم وكشرائه – أعني عمر رضي الله عنه – دار صفوان بن أمية وجعله إياها سجناً في مكة المكرمة مع أنه صلى الله عليه وآله وسلم لم يتخذ سجناًلا هو ولا أبو بكر ، فمثل هذا من الأمور الإدارية التي تفعل لإتقان الأمور ، كتنظيم شؤون الموظفين وتنظيم إدارة الأعمال على وجه لا يخالف الشرع ، فهذا النوع من الأنظمة الوضعية لا بأس به ولا يخرج عن قواعد الشرع من مراعاة المصالح العامة .

وأما النظام الشرعي المخالف لتشريع خالق السموات والأرض فتحكيمه كفر بخالق السموات والأرض كدعوى أن تفضيل الذكر على الأنثى في الميراث ليس بإنصاف وأنهما يلزم استوائهما في الميراث وكدعوى أن تعدد الزوجات ظلم وأن الطلاق ظلم للمرأة وأن الرجم والقطع ونحوهما أعمال وحشية لا يسوغ فعلها بالإنسان ونحو ذلك .

فتحكيم هذا النوع من النظام في أنفس المجتمع وأموالهم وأعراضهم وأنسابهم وعقولهم وأديانهم : كفرٌ بخالق السموات والأرض ، وتمرد على نظام السماء الذي وضعه مَن خلق الخلائق كلها وهو أعلم بمصالحها سبحانه وتعالى عن أن يكون معه مشرِّع آخر علوّاً كبيراً ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ ) الشورى/21 ، ( قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ ) يونس/59 ، وقد قدمنا جملة وافية من هذا النوع في سورة " بني إسرائيل " في الكلام على قوله تعالى : ( إن هذا القرآن يهدي للتي هي أقوم … ) الآية .

" أضواء البيان " ( 4 / 93 ) . (www.islam-qa.com)


ما هي الباقيات الصالحات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22241: ما هي الباقيات الصالحات
السؤال:

ما هي الباقيات الصالحات المقصودة في قوله تعالى { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً } الكهف/46؟.

الجواب:

الحمد لله

قال الشنقيطي – رحمة الله تعالى عليه - :

وأقوال العلماء في الباقيات الصالحات كلها راجعة إلى شيءٍ واحدٍ وهو الأعمال التي ترضي الله سواء قلنا إنها " الصلوات الخمس " كما هو مروي عن جماعة من السلف منهم : ابن عباس وسعيد بن جبير وأبو ميسرة وعمر بن شرحبيل ، أو أنها : " سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم " ، وعلى هذا القول جمهور العلماء ، وجاءت دالة عليه أحاديث مرفوعة عن أبي سعيد الخدري وأبي الدرداء وأبي هريرة والنعمان بن بشير وعائشة – رضي الله عنهم - .

قال مقيده – عفا الله عنه – والتحقيق : أن الباقيات الصالحات : لفظ عام يشمل الصلوات الخمس والكلمات الخمس المذكورة وغير ذلك من الأعمال التي ترضي الله تعالى ؛ لأنها باقية لصاحبها غير زائلة ولا فانية كزينة الحياة الدنيا ؛ ولأنها – أيضاً – صالحة لوقوعها على الوجه الذي يرضي الله تعالى …. .

" أضواء البيان " ( 4 / 119 ، 120 ) . (www.islam-qa.com)


يسأل عن طول سفينة نوح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 22242: يسأل عن طول سفينة نوح
السؤال:

ما هو طول سفينة نوح عليه والسلام وكم طبقة فيها ، وما هي المادة المصنوعة منها ؟.

الجواب:
الحمد لله

قال الشيخ الشنقيطي في تعليق على اسم كلب أصحاب الكهف :

وما يذكره المفسرون من الأقوال في اسم كلبهم ، فيقول بعضهم : اسمه " قطمير " ويقول بعضهم : اسمه " حمران " ، إلى غير ذلك ، لم نطل به الكلام لعدم فائدة فيه .

ففي القرآن الكريم أشياء كثيرة لم يبيِّنها الله لنا ولا رسوله ، ولم يثبت في بيانها شيء ، والبحث عنها لا طائل تحته ولا فائدة فيه .

وكثيرٌ من المفسرين يطنبون في ذكر الأقوال فيها بدون علم ولا جدوى ، ونحن نُعرض عن مثل ذلك دائماً ، كلون كلب أصحاب الكهف ، واسمه ، وكالبعض الذي ضرب به القتيل من بقرة بني إسرائيل ، وكاسم الغلام الذي قتله الخضر ، وأنكر عليه موسى قتله وكخشب سفينة نوح من أي شجر هو ، وكم طول السفينة وعرضها ، وكم فيها من الطبقات ، إلى غير ذلك مما لا فائدة في البحث عنه ، ولا دليل على التحقيق فيه .

" أضواء البيان " ( 4 / 48 ) . (www.islam-qa.com)


تأخير قول إن شاء الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22243: تأخير قول إن شاء الله
السؤال:

هل يجوز للرجل إذا نسي أن يقول : " إن شاء الله " أن يقولها بعد وقت طويل ؟.

الجواب:

الحمد لله

قال الشنقيطي – رحمة الله تعالى عليه - :

قوله تعالى : ( واذكر ربك إذا نسيت ) الكهف/24 في هذه الآية الكريمة قولان معروفان لعلماء التفسير :

الأول : أن هذه الآية الكريمة متعلقة بما قبلها والمعنى أنك إن قلت : سأفعل غداً كذا ونسيت أن تقول إن شاء الله ثم تذكرت بعد ذلك فقل : إن شاء الله ، أي : اذكر ربَّك معلقاً على مشيئته ما تقول إنك ستفعله غداً إذا تذكرت بعد النسيان ، وهذا القول هو الظاهر ؛ لأنه يدل على قول الله تعالى قبله : ( ولا تقولن لشيءٍ إني فاعلٌ ذلك غداً إلا أن يشاء الله ) ، وهو قول الجمهور ، وممن قال به ابن عباس والحسن البصري وأبو العالية وغيرهم …

" أضواء البيان " ( 4 / 85 ) . (www.islam-qa.com)


الله عز وجل لا يجبر الناس على الكفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 22244: الله عز وجل لا يجبر الناس على الكفر
السؤال:

نقرأ في كثير من آيات القرآن أن الله تعالى يخبر بأنه جعل على قلوب الكافرين أكنة وعلى أبصارهم غشاوة وختم عليها وأنه يصمهم ويعميهم عن الحق ، وقد علمنا – أيضاً – أن الله تعالى لا يجبر أحداً على الكفر ، فما هو توجيه هذه الآيات ؟.

الجواب:
الحمد لله

قال الشيخ الشنقيطي – رحمة الله تعالى عليه - :

فالجواب : أن الله جل وعلا بين في آيات كثيرة من كتابه العظيم أن تلك الموانع التي يجعلها على قلوبهم وسمعهم وأبصارهم ، كالختم والطبع والغشاوة والأكنة ، إنما جعلها عليهم جزاءاً وفاقاً لما بادروا إليه من الكفر وتكذيب الرسل باختيارهم ، فأزاغ الله قلوبهم بالطبع والأكنة ونحو ذلك ، جزاء على كفرهم ، فمن الآيات الدالة على ذلك قوله تعالى : ( بل طبع الله عليها بكفرهم ) النساء/155 ، أي بسبب كفرهم ، وهو نص قرآني صريح في أن كفرهم السابق سبب الطبع على قلوبهم ، وقوله : ( فلما زاغوا أزاغ الله قلوبهم ) الصف/5 .

وهو دليل واضحٌ أيضاً على سبب إزاغة الله قلوبهم هو زيغهم السابق ، وقوله : ( ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم ) المنافقون/3 ، وقوله تعالى : ( في قلوبهم مرضٌ فزادهم الله مرضاً …) البقرة/10 ، وقوله : ( ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون ) الأنعام/110 ، وقوله تعالى : ( كلا بل ران على قلوبهم ما كانوا يكسبون ) المطففين/14 ، إلى غير ذلك من الآيات الدالة على أن الطبع على القلوب ومنعها من فهم ما ينفع عقاب من الله على الكفر السابق على ذلك ، وهذا الذي ذكرنا هو وجه رد شبهة الجبرية الذين يتمسكون بها في هذه الآيات المذكورة وأمثالها في القرآن الكريم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يوجد في الإسلام علوم شرعية سرية خاصة بالأولياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 22245: لا يوجد في الإسلام علوم شرعية سرية خاصة بالأولياء
السؤال:

ما هو حكم من يدعي أن أحكام القرآن للأنبياء والعامة وأن العلم اللدني الباطني الذي تلقاه الأولياء هو للخاصة من الأولياء ؟.

الجواب:

الحمد لله

قال الشنقيطي :

قال القرطبي – رحمه الله في تفسيره – ما نصه : " قال شيخنا أبو العباس : " ذهب قوم من زنادقة الباطنية إلى سلوك طريق لا تلزم هذه الأحكام الشرعية فقالوا : هذه الأحكام الشرعية العامة إنما يحكم بها على الأنبياء والعامة وأما الأولياء وأهل الخصوص فلا يحتاجون إلى تلك النصوص بل إنما يراد منهم ما يقع في قلوبهم ويحكم عليهم بما يغلب عليهم من خواطرهم وقالوا : وذلك لصفاء قلوبهم عن الأكدار وخلوها عن الأغيار فتتجلى لهم العلوم الإلهية والحقائق الربانية فيقفون على أسرار الكائنات ويعلمون أحكام الجزيئات فيستغنون بها عن أحكام الشرائع الكليات كما اتفق للخضر فإنه استغنى بما تجلى له من العلوم عما كان عند موسى من تلك الفهوم وقد جاء فيما ينقلون : " استفت قلبك وإن أفتاك المفتون . "

قال شيخنا رضي الله عنه : " وهذا القول زندقة وكفر يقتل قائله ولا يستتاب لأنه إنكار ما علم من الشرائع فإن الله تعالى قد أجرى سنته وأنفذ حكمته بأن أحكامه لا تعلم إلا بواسطة رسله السفراء بينه وبين خلقه وهم المبلغون عنه رسالته وكلامه المبينون شرائعه وأحكامه اختارهم لذلك وخصهم بما هنالك كما قال تعالى : ( الله يصطفي من الملائكة رسلا ومن الناس إن الله سميع بصير ) الحج/75 .

قال شيخنا أبو العباس : ذهب قوم من زنادقة الباطنية إلى سلوك طريق تلزم هذه الأحكام الشرعية فقالوا هذه الأحكام الشرعية العامَّة إنما يحكم بها على الأنبياء والعامة وأما الأولياء وأهل الخصوص فلا يحتاجون إلى تلك النصوص بل إنما يراد منهم ما يقع في قلوبهم ويحكم عليهم بما يغلب عليهم من خواطرهم وقالوا وذلك لصفاء قلوبهم عن الأكدار وخلوها عن الأغيار فتتجلى لهم العلوم الإلهية والحقائق الربانية فيقفون على أسرار الكائنات ويعلمون أحكام الجزيئات فيستغنون بها عن أحكام الشرائع الكليات كما اتفق للخضر فإنه استغنى بما تجلى له من العلوم عما كان عند موسى من تلك الفهم وقد جاء فيما ينقلون " استفت قلبك وإن أفتاك المفتون " .

قال شيخنا رضي الله عنه : وهذا القول زندقة وكفر يقتل قائله ولا يستتاب لأنه إنكار ما علم من الشرائع فإن الله تعالى قد أجرى سنته وأنفذ حكمته بأن أحكامه لا تعلم إلا بواسطة رسله السفراء بينه وبين خلقه وهم المبلغون عنه رسالته وكلامه المبينون شرائعه وأحكامه اختارهم لذلك وخصهم بما هنالك كما قال تعالى : ( الله يصطفي من الملائكة رسلاً ومن الناس إن الله سميع بصير ) ، وقال تعالى : ( الله أعلم حيث يجعل رسالته ) الأنعام/124 وقال تعالى : ( كان الناس أمة واحدة فبعث الله النبيين مبشرين ومنذرين ) البقرة/ 213 إلى غير ذلك من الآيات ، وعلى الجملة فقد حصل العلم القطعي واليقين الضروري واجتماع السلف والخلف على أن لا طريق لمعرفة أحكام الله تعالى التي هي راجعة إلى أمره ونهيه ولا يعرف شيء منها إلا من جهة الرسل فمن قال : إن هناك طريقا أخرى يعرف بها أمره ونهيه غير الرسل بحيث يستغنى عن الرسل فهو كافر يقتل ولا يستتاب ولا يحتاج معه إلى سؤال ولا جواب ثم هو قول بإثبات أنبياء بعد نبينا عليه الصلاة والسلام الذي قد جعله الله خاتم أنبيائه ورسله فلا نبي بعده ولا رسول .

وبيان ذلك أن من قال يأخذ عن قلبه وأن ما يقع فيه حكم الله تعالى وأنه يعمل بمقتضاه وأنه لا يحتاج مع ذلك إلى كتاب ولا سنة فقد أثبت لنفسه خاصة النبوة فإن هذا نحو ما قاله عليه الصلاة والسلام : " إن روح القدس نفث في روعي . " الحديث ، انتهى من تفسير القرطبي .

وما ذكره في كلام شيخه المذكور من أن الزنديق لا يستتاب هو مذهب مالك ومن وافقه وقد بينا أقوال العلماء في ذلك وأدلتهم وما يرجحه الدليل في كتابنا " دفع إيهام الاضطراب عن آيات الكتاب " في سورة " آل عمران " .

" أضواء البيان " ( 4 / 174 ، 175 ) . (www.islam-qa.com)


الحكمة من خلق الله تعالى عيسى بن مريم من دون أب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 22247: الحكمة من خلق الله تعالى عيسى بن مريم من دون أب
السؤال:

ما هي الحكمة من خلق الله تعالى عيسى بن مريم من دون أب ؟.

الجواب:
الحمد لله

قال الشيخ الشنقيطي :

" … أن من حكم خلقه عيسى من امرأة بغير زوج ليجعل ذلك آية للناس أي علامة دالة على كمال قدرته وأنه يخلق ما يشاء كيف يشاء ، إن شاء خلقه من أنثى بدون ذكر كما فعل بعيسى وإن شاء خلقه من ذكر بدون أنثى كما فعل بحواء كما نص على ذلك بقوله : ( وخلق منها زوجها ) النساء/1 ، أي خلق من تلك النفس التي هي آدم زوجها حواء ، وإن شاء خلقه بدون الذكر والأنثى معا كما فعل بآدم ، وإن شاء خلقه من ذكر وأنثى كما فعل بسائر بني آدم .

" أضواء البيان " ( 4 / 259 ) . (www.islam-qa.com)


نبي الله يحيى عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 22248: نبي الله يحيى عليه السلام
السؤال:

هل يمكن إعطاؤنا معلومات عن نبي الله يحيى عليه السلام ؟.

الجواب:
الحمد لله

قال الشيخ الشنقيطي – رحمة الله تعالى عليه - :

وقوله : ( يا يحيى خذ الكتاب بقوة ) مريم/12 ، أي : خذ التوراة بقوة ، أي : بجد واجتهاد ، وذلك بتفهم المعنى أولا حتى يفهمه على الوجه الصحيح ، ثم يعمل به من جميع الجهات فيعتقد عقائده ويحل حلاله ويحرم حرامه ويتأدب بآدابه ويتعظ بمواعظه إلى غير ذلك من جهات العمل به ، وعامة المفسرين على أن المراد بالكتاب هنا التوراة …

وقوله : ( وآتيناه الحكم صبيّاً ) ، أي : أعطيناه الحكم وللعلماء في المراد بالحكم أقوال متقاربة مرجعها إلى شئ واحد وهو أن الله أعطاه الفهم في الكتاب أي إدراك ما فيه والعمل به حال كونه صبيا ….

وقوله : ( وحناناً ) ، معطوف على الحكم ، أي وآتيناه حناناً من لدنّا ، والحنان هو ما جبل عليه من الرحمة والعطف والشفقة ، وإطلاق الحنان على الرحمة والعطف مشهور في كلام العرب ومنه قولهم : حنانك وحنانيك يا رب بمعنى : رحمتك …

وقوله : ( وزكاةً ) أنه معطوف على ما قبله أي أو وأعطيناه زكاة أي طهارة من أدران الذنوب والمعاصي بالطاعة والتقرب إلى الله بما يرضيه …

وقوله : ( وكان تقيّاً ) أي : ممتثلاً لأوامر ربه مجتنباً كل ما نهى عنه ولذا لم يعمل خطيئة قط ولم يلم بها ….

وقوله : ( وبرّاً بوالديه ) ، البَرّ - بالفتح - : هو فاعل البِرّ - بالكسر - كثيراً ، أي : جعلناه كثير البر بوالديه أي : محسناً إليهما لطيفاً بهما لين الجانب لهما …

وقوله : ( ولم يكن جباراً عصيّاً ) أي : لم يكن مستكبراً عن طاعة ربه وطاعة والديه ولكنه كان مطيعاً لله متواضعاً لوالديه قاله ابن جرير ، والجبار هو كثير الجبر أي القهر للناس والظلم لهم وكل متكبر عن الناس يظلمهم فهو جبار …

وقوله تعالى : ( وسلامٌ عليه يوم ولد ويوم يموت ويوم يبعث حيّاً ) ، قال ابن جرير : " وسلام عليه أي : أمانٌ له " … والظاهر المتبادر أن قوله : ( وسلام عليه يوم ولد ) تحية من الله ليحيى ومعناها الأمان والسلامة …

وقوله في آل عمران : ( وسيِّداً وحصوراً ونبيّاً من الصالحين ) آل عمران/39 ، … قوله ( وسيِّداً ) … فالسيد من يطيعه ويتبعه سواد كثير من الناس …

وقوله : ( وحصوراً ) أنه الذي حصر نفسه عن النساء مع القدرة على إتيانهن تبتلاً منه وانقطاعاً لعبادة الله وكان ذلك جائزاً في شرعه ، وأما سنَّة النبي صلى الله عليه وآله وسلم فهي التزوج وعدم التبتل …

وقوله : ( ونبيّاً من الصالحين ) وهو فعيل بمعنى مفعول من النبأ وهو الخبر الذي له شأن لأن الوحي خبر له شأن يخبره الله به … والصالحون هم الذين صلحت عقائدهم وأعمالهم وأقوالهم ونياتهم والصلاح ضد الفساد وقد وصف الله تعالى يحيى بالصلاح مع من وصف بذلك الأنبياء في سورة الأنعام في قوله : ( وزكريا ويحيى وعيسى وإلياس كل من الصالحين ) الأنعام/ 85 .

" أضواء البيان " ( 4 / 245 – 252 ) باختصار . (www.islam-qa.com)


المسافر له أن يصلي صلاة السفر إذا فارق عامر البلد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 22249: المسافر له أن يصلي صلاة السفر إذا فارق عامر البلد
السؤال:

ما الحكم إذا سافر شخص بعد دخول وقت الظهر وبعد أن سار ما يقرب من عشرة كيلومترات وقف ليصلي ، هل يتم أم يقصر ؟.

الجواب:

الحمد لله

الذي عليه جمهور أهل العلم أن للمسافر أن يصلي صلاة السفر إذا فارق البلد لأن النبي صلى الله عليه وسلم كان لا يقصر في أسفاره إلا إذا غادر المدينة ، فيصلي ركعتين لأن العبرة بوقت الفعل ، فإذا أذن المؤذن للظهر أو للعصر وخرج المسافر وجاوز عامر البلد شرع له أن يقصر الصلاة الرباعية فالعبرة بوقت الفعل لا بوقت الخروج من البلد ، لأنه وقت الفعل مسافر .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/298. (www.islam-qa.com)


حكم جمع المسافر الصلاة في آخر يوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 22255: حكم جمع المسافر الصلاة في آخر يوم
السؤال:

هل يجوز للمسلم إذا كان مسافراً سفراً طويلاً أن يجمع الصلاة في آخر يوم ؟.

الجواب:

الحمد لله

هذا منكر عظيم لم يقل به أحد من أهل العلم وإنما يجوز للمسافر أن يجمع بين الظهر والعصر فقط في وقت إحداهما قبل أن تصفر الشمس ، وبين المغرب والعشاء في وقت إحداهما ، قبل منتصف الليل ، أما الفجر فلا تجمع إلى غيرها ، بل تصلى في وقتها دائماً في السفر والحضر قبل طلوع الشمس ، والله الموفق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/296. (www.islam-qa.com)


رفع الصوت بالتسبيح يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22256: رفع الصوت بالتسبيح يوم الجمعة
السؤال:

هل التسبيح برفع الصوت يوم الجمعة قبل الصلاة بساعة أن أكثر سنة أم بدعة ؟.

الجواب:

الحمد لله

لا شك أن هذا العمل بدعة ، لأنه لم يبلغنا عن النبي صلى الله عليه وسلم ، ولا عن أصحابه أنهم فعلوا ذلك ، والخير كله في اتباعهم ، أما من سبح بينه وبين نفسه فلا بأس بذلك بل فيه خير عظيم وثواب جزيل ، لما صح عن النبي صلى الله عليه وسلم أنه قال : ( أحب الكلام إلى الله أربع : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ) رواه مسلم (الآداب/2137) .

وقال عليه الصلاة والسلام : ( كلمتان خفيفتان على اللسان حبيبتان إلى الرحمن ثقيلتان في الميزان : سبحان الله وبحمده ، سبحان الله العظيم ) رواه البخاري (الأيمان والنذور/6682) ومسلم (الذكر والدعاء والتوبة/2694) .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/414. (www.islam-qa.com)


كيفية رد السلام على من مد يده للسلام أثناء الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22262: كيفية رد السلام على من مد يده للسلام أثناء الخطبة
السؤال:

إذا كان الإمام يخطب وسلم عليك آخر ، ولو مد يده وسلم فما الحكم ؟.

الجواب:

الحمد لله

تشير له وقت الخطبة وتضع يدك في يده إذا مدها من دون كلام ، لأن رسول الله صلى الله عليه وسلم أمر بالإنصات ، وقال : ( إذا قلت لصاحبك يوم الجمعة : أنصت ، والإمام يخطب فقد لغوت ) رواه البخاري ( الجمعة/882) ومسلم (الجمعة/1404) واللفظ متفق عليه .

فجعل أمره بالمعروف لغواً وقت الخطبة فكيف بغيره من الكلام ، وقال صلى الله عليه وسلم في الحديث الصحيح : ( من مس الحصى فقد لغا ) رواه مسلم (الجمعة/1419) .

فينبغي للمؤمن في الجمعة أن ينصت ويخشع ويحذر العبث بالحصى أو غيره ، وإذا سلم عليه أحد أشار إليه ولم يتكلم ، وإن وضع يده في يده إذا مدها من غير كلام فلا بأس كما تقدم ، ويعلمه بعد انتهاء الخطبة أن هذا لا ينبغي له ، وإنما المشروع له إذا دخل والإمام يخطب أن يصلي ركعتين تحية المسجد ولا يسلم على أحد حتى تنتهي الخطبة ، وإذا عطس فعليه أن يحمد الله في نفسه ولا يرفع صوته .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/410. (www.islam-qa.com)


حكم جمع صلاة العصر مع صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 22265: حكم جمع صلاة العصر مع صلاة الجمعة
السؤال:

سافرت إلى مكة المكرمة لأداء العمرة وأدركتني صلاة الجمعة وأنا بالقرب من إحدى المدن على الطريق وصليت الجمعة مع المسلمين في الجامع وبعد أداء الصلاة وحيث إني مسافر أقمت وصليت العصر فهل عملي هذا جائز ؟ أفتونا مأجورين.

الجواب:

الحمد لله

ليس هناك دليل فيما نعلم يدل على جواز جمع العصر مع الجمعة ، ولم ينقل ذلك عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه رضي الله عنهم ، فالواجب ترك ذلك ، وعلى من فعل ذلك أن يعيد صلاة العصر إذا دخل وقتها ، وفق الله الجميع .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/300. (www.islam-qa.com)


حكم إقامة صلاة الظهر بعد الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22266: حكم إقامة صلاة الظهر بعد الجمعة
السؤال:

بلدة فيها نحو من خمسة وثلاثين مسجداً تؤدى فيها صلاة الجمعة فإذا فرغ المصلون من الجمعة صلوا بعدها الظهر ، فهل هذا الفعل جائز أم لا ؟.

الجواب:

الحمد لله

قد علم من الدين بالضرورة وبالأدلة الشرعية أن الله سبحانه لم يشرع يوم الجمعة في وقت الظهر إلا فريضة واحدة في حق الرجال المقيمين المستوطنين الأحرار المكلفين وهي صلاة الجمعة ، فإذا فعل المسلمون ذلك فليس عليهم فريضة أخرى لا الظهر ولا غيرها بل صلاة الجمعة هي فرض الوقت ، وقد كان النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم والسلف الصالح بعدهم لا يصلون بعد الجمعة فريضة أخرى ، وإنما حدث هذا الفعل الذي أشرتم إليه بعدهم بقرون كثيرة ولا شك أنه من البدع المحدثة التي قال فيها النبي عليه الصلاة والسلام : ( إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ) . رواه أبو داود/3991 .

وقال عليه الصلاة والسلام : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) رواه البخاري ومسلم ، ولا شك أن صلاة الظهر بعد الجمعة أمر محدث ليس عليه أمره صلى الله عليه وسلم فيكون مردوداً ويدخل في البدع والضلالات التي حذر منها المصطفى صلى الله عليه وسلم ، وقد نبه أهل العلم على ذلك وممن نبه عليه الشيخ جمال الدين القاسمي في كتابه : ( إصلاح المساجد من البدع والعوائد ) والشيخ العلامة محمد أحمد عبد السلام في كتابه : ( السنن والمبتدعات ) ، فإن قال قائل : إنما نفعل ذلك احتياطاً وخوفاً من عدم صحة الجمعة ، فالجواب : أن يقال لهذا القائل : إن الأصل هو صحة الجمعة وسلامتها وعدم وجوب الظهر بل وعدم جوازها في وقت الجمعة لمن عليه فرض الجمعة ، والاحتياط إنما يشرع عند خفاء السنة ووجود الشك والريب ، أما في مثل هذا فليس المقام مقام شك بل نعلم بالأدلة أن الواجب هو صلاة الجمعة فقط فلا يجوز غيرها بدلاً منها ولا مضموماً إليها على أنه عمل يقصد منه الاحتياط لصحتها ، وإيجاد شرع جديد لم يأذن به الله ، وصلاة الظهر في هذا الوقت مخالف للأدلة الشرعية المعلومة من الدين بالضرورة فوجب أن يترك ويحذر ، وليس لفعله وجه يعتمد عليه ، بل ذلك من وساوس الشيطان التي يمليها على الناس حتى يصدهم بها عن الهدى ، ويشرع لهم ديناً لم يأذن به الله كما زين لبعضهم الاحتياط في الوضوء حتى عذبه في الطهارة وجعله لا يستطيع الفراغ منها كلما كاد أن يفرغ منها وسوس له أنها لم تصح وأنه لم يفعل كذا ولم يفعل كذا ، وهكذا فعل ببعضهم في الصلاة إذا كبر للصلاة وسوس إليه أنه لم يكبر فلا يزال يوسوس له أنه لم يكبر ولا يزال الرجل يكبر التكبيرة بعد التكبيرة حتى تفوت الركعة الأولى أو القراءة فيها أو غالبها وهذا من كيد الشيطان ومكره وحرصه على إبطال عمل المسلم وتلبيس دينه عليه ، نسأل الله السلامة لنا ولسائر المسلمين والعافية من مكائده ووساوسه إنه سميع قريب .

والخلاصة :

أن صلاة الظهر بعد الجمعة بدعة وضلالة وإيجاد شرع لم يأذن به الله فالواجب تركه والحذر منه وتحذير الناس منه والاكتفاء بصلاة الجمعة ، كما درج على ذلك رسول الله صلى الله عليه وسلم وأصحابه بعده والتابعون بإحسان إلى يومنا هذا وهو الحق الذي لا ريب فيه ، وقد قال الإمام مالك بن أنس رحمة الله عليه : ( لن يصلح آخر هذه الأمة إلا ما أصلح أولها ) . وهكذا قال الأئمة بعده وقبله .. والله الموفق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/363. (www.islam-qa.com)


تغسيل من مات بحادث قطَّع جسمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22271: تغسيل من مات بحادث قطَّع جسمه
السؤال:

إذا كان إنسان في سيارة فتوفي ، وكانت وفاة هذا الرجل مؤلمة جداً ، بحيث كان أكثر عظامه قد تلوث بالدم ، فهل يجوز لنا أن نغسله أم لا ؟.

الجواب:

الحمد لله

إذا تعذر غسله فإنه ييمم لعموم قوله تعلى : ( فاتقوا الله ما استطعتم ) التغابن/16 ، ولأن الله شرع التيمم للطهارة من الحدث الأكبر والأصغر في حالة عدم وجود الماء ، أو العجز عن استعماله ، أو التضرر باستعماله .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 8/371 . (www.islam-qa.com)


هل يستعمل السواك أثناء الخطبة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22278: هل يستعمل السواك أثناء الخطبة ؟
السؤال:

متى يمتنع الإنسان في صلاة الجمعة عن مس الحصى والتسوك ؟ هل هو من صعود الإمام على المنبر أم من بداية الخطبة ، لأني أشاهد كثيراً من الناس لا يتوقفون عن التسوك إلا بعد أن يبدأ الإمام في الخطبة ، وبعضهم يستاك أثناء الخطبة .

الجواب:

الحمد لله

السنة الإنصات إلى الخطبة وترك التسوك وسائر العبث من حين الشروع فيها إلى أن يفرغ منها ، عملاً بالأحاديث الصحيحة الواردة في ذلك .

لكن من دخل المسجد والإمام يخطب فإنه يصلي تحية المسجد قبل أن يجلس ، لقول النبي صلى الله عليه وسلم : ( إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما ) رواه البخاري (الجمعة/1100) ومسلم (الجمعة/1449) واللفظ له .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/336. (www.islam-qa.com)


وضوء المرأة لأجل السوائل مستمرة الخروج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 22282: وضوء المرأة لأجل السوائل مستمرة الخروج
السؤال:

إخواني في الله إني ألاقي مشكله صعبة في الطهارة لقد قرأت بعض الإجابات ولكني لم أجد مرادي بعد فأنا أحيانا وليس بشكل دائم تنزل مني بعض السوائل صفراء أو بيضاء وهي حسب ما قرأت تنقض الوضوء ويجب علي أن أتوضأ عند دخول وقت الصلاة ولكن أحيانا كثيرة أتوضأ قبل دخول وقت الصلاة إذا علمت بصعوبة وضوئي في المكان الذي سوف أذهب إليه فهل يعتبر وضوئي صحيحا وماذا علي أن أفعل حيال الصلوات التي صليتها بهذه الطريقة إذا لم يكن وضوئي صحيحا جزاكم الله خيرا.

الجواب:

الحمد لله

من كان به حدث دائم كسلس البول ، أو استحاضة أو نحوها فعليه أن يتوضأ لكل صلاة ، ويجعل على فرجه ما يمنع تعدي الخارج عن موضعه لئلا ينجس بقية البدن والثياب ، وطهارته طهارة ضرورة لا تتقدم وقت الصلاة فعليه مراعاة ذلك ، وعلى الإنسان ان يتقي الله ما استطاع ، وما جعل عليكم في الدين من حرج . وما سبق من الصلوات ، وما فعل من الجهل فإنه صحيح يجزئ إن شاء الله فلا يحتاج إلى إعادة .

الشيخ عبد الكريم الخضير . (www.islam-qa.com)


هل يجوز دفن الميت بالليل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22285: هل يجوز دفن الميت بالليل ؟
السؤال:

إذا مات ميت قبل منتصف الليل أو بعد منتصف الليل ، فهل يجوز دفنه ليلاً ، أو لا يجوز دفنه إلا بعد طلوع الفجر ؟.

الجواب:

الحمد لله

يجوز دفن الميت ليلاً لما روى ابن عباس رضي الله عنهما قال : " مات إنسان كان النبي صلى الله عليه وسلم يعوده ، فمات بالليل فدفنوه ليلاً ، فلما أصبح أخبروه ، فقال : ( ما منعكم أن تعلموني ؟ ) قالوا : كان الليل ، وكانت ظلمة ، فكرهنا أن نشق عليك ، فأتى قبره فصلى عليه ) رواه البخاري ومسلم ، فلم ينكر دفنه ليلاً ، وإنما أنكر على أصحابه أنهم لم يعلموه به إلا صباحاً ، فلما اعتذروا إليه قبل عذرهم ، وروى أبو داوود عن جابر قال : " رأى ناس ناراً في المقبرة فأتوها ، فإذا رسول الله صلى الله عليه وسلم في المقبرة يقول : ناولوني صاحبكم ، وإذا هو الذي كان يرفع صوته بالذكر ) ، وكان ذلك ليلاً كما يدل عليه قول جابر : ( رأى ناراً في المقبرة .. ) إلخ . ودفن النبي صلى الله عليه وسلم ليلاً ، روى الإمام أحمد عن عائشة رضي الله عنها قالت : ما علمنا بدفن رسول الله صلى الله عليه وسلم حتى سمعنا صوت المساحي من آخر الليل ، ليلة الأربعاء ، والمساحي هي الآلات التي يجرف بها التراب ، ودفن أبو بكر وعثمان وعائشة وابن مسعود ليلاً ، وما روي مما يدل على كراهية الدفن ليلاً فمحمول على ما إذا كان التعجيل بدفنه ليلاً يخل بالصلاة عليه كما جاء ذلك في الحديث الصحيح ، أو من أجل أن لا يساء كفنه ، ولأنه أسهل على من يشيع جنازته وأمكن لإحسان دفنه ، واتباع السنة في كيفية لحده ، وهذا إذا لم توجد ضرورة إلى تعجيل دفنه ، وإلا وجب التعجيل بدفنه ولو ليلاً .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 8/397 . (www.islam-qa.com)


كيفية قضاء ما فات من صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22288: كيفية قضاء ما فات من صلاة الجنازة
السؤال:

ما حكم من أدرك مع الإمام تكبيرة من صلاة الجنازة ، وفاته ثلاث تكبيرات ، وماذا يفعل ؟.

الجواب:

الحمد لله

يكمل صلاة الجنازة فيكبر ثلاث تكبيرات قضاء قبل رفع الجنازة ، لما فاته ثم يسلم ، ويعتبر ما أدركه مع الإمام أول صلاة ، ويكفيه أقل الواجب بعد التكبيرة الثانية والثالثة ، فيقول بعد الثانية : اللهم صل على محمد ، وبعد الثالثة : اللهم اغفر له ، ويسلم بعد الرابعة .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 8/399. (www.islam-qa.com)


الموقف من الإسرائيليات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 22289: الموقف من الإسرائيليات
السؤال:

ما موقفنا من الإسرائيليات ؟.

الجواب:

الحمد لله

قال الشيخ الشنقيطي :

ومن المعلوم أن ما يروى عن بني إسرائيل من الأخبار المعروفة بالإسرائيليات له ثلاث حالات في واحدة منها يجب تصديقه وهي ما إذا دل الكتاب أو السنة الثابتة على صدقه ، وفي واحدة يجب تكذيبه وهي إذا ما دل القرآن والسنة على كذبه ، وفي الثالثة لا يجوز التكذيب ولا التصديق … وهي ما إذا لم يثبت في كتابٍ ولا سنَّة صدقه ولا كذبه .

وبهذا التحقيق تعلم أن القصص المخالفة للقرآن والسنة الصحيحة التي توجه بأيدي بعضهم زاعمين أنها في الكتب المنزلة يجب تكذيبهم فيها لمخالفتها نصوص الوحي الصحيح التي لم تحرف ولم تبدل والعلم عند الله تعالى .

" أضواء البيان " ( 4 / 203 ، 204 ). (www.islam-qa.com)


التفاؤل والتشاؤم من طنين الأذن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 22292: التفاؤل والتشاؤم من طنين الأذن
السؤال:

بعض الناس يتفاءل أو يتشاءم عند شعوره بصوت في إحدى أذنيه ، أو إذا رفّ له جفن أو نحو ذلك . فهل لهذا أصل ؟.

الجواب:

الحمد لله

لا أصل لهذا ، والواجب على المسلم أن يتوكل على الله سبحانه وتعالى والتشاؤم من الطيرة ، وقد أبطلها النبي صلى الله عليه وسلم وأخبر أنها شرك ، وإذا أحس الإنسان بشيء منها فليدفعه وليمض في شأنه ولا يتردد ، قال صلى الله عليه وسلم : " الطيرة ما أمضاك أو ردك " وعلى المسلم أن يدعوا بهذا الدعاء : " اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك " وأما الفأل فإنه طيب ، وكان الفأل يعجب النبي صلى الله عليه وسلم ، والفأل حسن ظن بالله عز وجل .

الشيخ صالح بن فوزان الفوزان
من مجلة الدعوة العدد 1809 ص 58. (www.islam-qa.com)


أترك نصح الناس خوفاً من الرياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 22293: أترك نصح الناس خوفاً من الرياء
السؤال:

إني أخاف الرياء وأحذره لدرجة إنني لا أستطييع أن أنصح بعض الناس أو أنهاهم عن أمور معينة مثل الغيبة والنميمة ونحو ذلك فأخشى أن يكون ذلك رياء مني وأخشى أن يظن الناس فيّ ذلك ويعدوه رياء فلا أنصحهم بشيء كما أني أقول في نفسي : إنهم أناس متعلمون وليس في حاجة إلى نصح ، فما هو توجيهاتكم ؟.

الجواب:

الحمد لله

هذا من مكائد الشيطان يخذّل بها الناس عن الدعوة إلى الله وعن الأمر بالمعروف والنهي عن المنكر ، ومن ذلك أن يوهمهم أن هذا من الرياء أو أن هذا يخشى أن يعده الناس رياء فلا ينبغي لك أيتها الأخت في الله أن تلتفتي إليه ، بل الواجب عليك أن تنصحي لأخواتك في الله وإخوانك إذا رأيت منهم التقصير في الواجب أو أرتكاب المحرم كالغيبة ، والنميمة ، وعدم التستر عند الرجال ، ولا تخافي الرياء ولكن أخلصي لله واصدقي معه وأبشري بالخير ، واتركي خداع الشيطان ووساوسه ، والله يعلم ما في قلبك من القصد والإخلاص لله تعالى والنصح لعباده والله يعلم أن الرياء شرك ولا يجوز فعله لكن لا يجوز للمؤمن ولا المؤمنة أن يدع ما أوجب الله عليه من الدعوة والأمر بالمعروف والنهي عن المنكر خوفاً من الرياء ، فعليك الحذر من ذلك والقيام بالواجب في أوساط الرجال والنساء ، والرجل والمرأة في ذلك سواء وقد بين الله ذلك في كتابه العزيز حيث يقول سبحانه : ( المؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم ) التوبة /71

الشيخ عبد العزيز بن باز في كتاب الفتاوى الجامعة للمرأة المسلمة ص 1016. (www.islam-qa.com)


أخذ الوكيل لأجرة على تحصيل الحقوق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوكالة >
سؤال رقم 22297: أخذ الوكيل لأجرة على تحصيل الحقوق
السؤال:

هل يجوز للوكيل في تحصيل الحقوق أن يأخذ الأجرة على عمله ؟.

الجواب:
الحمد لله

ويجوز التوكيل بجُعل وبدون جُعل ، والدليل على التوكيل بغير جُعل أنه صلى الله عليه وآله وسلم وكَّل أُنَيْساً في إقامة الحد على المرأة ، وعروة البارقي في شراء الشاة من غير جُعل ، ومثال ذلك كثير في الأحاديث التي ذكرنا غيرها .

والدليل على التوكيل بجُعل قوله تعالى : ( والعاملين عليها ) التوبة/60 ، فإنَّه توكيلٌ على جباية الزكاة وتفريقها بجُعل منها كما ترى .

" أضواء البيان " ( 4 / 54 ) . (www.islam-qa.com)


فائدة الأمثال في القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22298: فائدة الأمثال في القرآن
السؤال:

نرى أن القرآن الكريم كثيرا ما يضرب الأمثال ، فما هي فائدة الأمثال ؟.

الجواب:

الحمد لله

قال الشيخ الشنقيطي - رحمة الله تعالى عليه - في تفسير قوله تعالى : ( ولقد صرفنا في هذا القرآن للناس من كل مثل وكان الإنسان أكثر شئ جدلا ) الكهف/54 :

… وفي هذه الأمثال وأشابهها في القرآن عبر ومواعظ وزواجر عظيمةٌ جدّاً ، لا لبس في الحق معها ، إلا أنها لا يَعقل معانيها إلا أهلُ العلم كما قال تعالى : ( وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون ) العنكبوت/43 ، ومِن حِكَم ضرب المثل : أن يتذكر الناس ، كما قال تعالى : ( وتلك الأمثال نضربها للناس لعلهم يتذكرون ) الحشر/21 .

وقد بين في مواضع أخر أن الأمثال مع إيضاحها للحق يهدي بها الله قوماً ، ويضل بها قوماً آخرين ، كما في قوله تعالى : ( إن الله لا يستحيي أن يضرب مثلا ما بعوضة فما فوقها فأما الذين آمنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين ) البقرة/26 ، … ولا شك أن الذين استجابوا لربهم هم العقلاء الذين عقلوا معنى الأمثال ، وانتفعوا بما تضمنت من بيان الحق ، وأن الذين لم يستجيبوا له هم الذين لم يعقلوها ، ولم يعرفوا ما أوضحه من الحقائق .

فالفريق الأول : هم الذين قال الله فيهم : ( ويهدي به كثيراً ) البقرة/26 .

والفريق الثاني : هم الذين قال فيهم : {يضل به كثيراً } ، وقال فيهم : ( وما يضل به إلا الفاسقين ) .

" أضواء البيان " ( 4 / 143 ، 144 ). (www.islam-qa.com)


نساء يجوز الزواج منهن في حالة ولا يجوز في حالة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 22302: نساء يجوز الزواج منهن في حالة ولا يجوز في حالة أخرى
السؤال:

هل هناك حالات في الإسلام يجوز الزواج من امرأة في حالة ولا يجوز الزواج من نفس المرأة في حالة أخرى ؟.

الجواب:

الحمد لله

نعم ، يوجد ذلك وفيما يلي أمثلة توضح ذلك :

1- يحرم تزوج المعتدة من الغير ، لقوله تعالى : ( ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله ) ومن الحكمة في ذلك أنه لا يؤمن أن تكون حاملاً ، فيفضي ذلك إلى اختلاط المياه واشتباه الأنساب .

2- ويحرم تزوج الزانية إذا علم زناها حتى تتوب وتنقضي عدتها ، لقوله تعالى : ( والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين ) .

3- ويحرم على الرجل أن يتزوج من طلقها ثلاثاً حتى يطأها زوج غيره بنكاح صحيح ، لقوله تعالى : ( الطلاق مرتان ... ) إلى قوله : ( فإن طلقها ) يعني الثالثة ، ( فلا تحل له من بعد حتى تنكح زوجاً غيره ) .

4- ويحرم تزوج المحرمة حتى تحل من إحرامها .

5- ويحرم الجمع بين الأختين ، لقوله تعالى : ( وأن تجمعوا بين الأختين ) ، وكذا يحرم الجمع بين المرأة وعمتها وبين المرأة وخالتها ، لقوله صلى الله عليه وسلم : ( لا تجمعوا بين المرأة وعمتها ولا بين المرأة وخالتها ) متفق عليه ، وقد بين صلى الله عليه وسلم الحكمة في ذلك حين قال عليه الصلاة والسلام : ( إنكم إذا فعلتم ذلك قطعتم أرحامكم ) ، وذلك لما يكون بين الضرائر من الغيرة ، فإذا كانت إحداهما من أقارب الأخرى ، حصلت القطيعة بينهما ، فإذا طلقت المرأة وانتهت عدتها ، حلت أختها وعمتها وخالتها ، لانتفاء المحذور .

6- ولا يجوز أن يجمع بين أكثر من أربع نسوة ، لقوله تعالى : ( فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع ) ، وقد أمر النبي صلى الله عليه وسلم من تحته أكثر من أربع لما أسلم أن يفارق ما زاد عن أربع .

والله اعلم

الملخص الفقهي لفضيلة الشيخ صالح بن فوزان الفوزان 2/271 . (www.islam-qa.com)


الغناء بالقرآن ردة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 22303: الغناء بالقرآن ردة
السؤال:

ما حكم جعل آية من القرآن مطلع بيت من الشعر وكذلك عن حكم غناء آية منه بالموسيقى ؟.

الجواب:

الحمد لله

التضمين لا يجوز ، والغناء بالآية أشد حرمة ، وهذا من الاستهزاء بالقرآن ، وهو ردة عن دين الإسلام .

فتوى الشيخ صالح بن فوزان الفوزان في مجلة الحسبة العدد 35 ص 14. (www.islam-qa.com)


الألعاب بين الحلال والحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 22305: الألعاب بين الحلال والحرام
السؤال:

قرأت الحديث القائل : "من لعب بالنردشير فكأنما صبغ يده في لحم خنزير ودمِهِ" وقرأت - في معناه - بأن اللعب بالزهر (النرد) حرام . وحضرني تساؤل هام ، وهو :
هل كل أنواع الألعاب حتى ولو كانت مفيدة ، خاصة وأن هناك ألعاباً إسلامية تعتمد على النرد ، هل كل هذه الألعاب محرمة ؟ أم أن التحريم مقيد ببعض الألعاب الخاصة ؟
الرجاء التفصيل في شرح تلك القضية .

الجواب:

الحمد لله

الألعاب قسمان :

القسم الأول : ألعاب مُعِيْنة على الجهاد في سبيل الله، سواء أكان جهاداً باليد (القتال)، أو جهاداً باللسان (العلم) ، مثل : السباحة، والرمي، وركوب الخيل ، وألعاب مشتمللة على تنمية القدرات والمعارف العلمية الشرعية ، وما يلحق بالشرعية . فهذه الألعاب مستحبّة ويؤجر عليها اللاعب متى حَسُنت نيَّته ؛ فأراد بها نصرة الدين ، يقول صلى الله عليه وسلم : ( ارموا بني عدنان فإن أباكم كان رامياً ) . فيقاس على الرمي ما كان بمعناه.

القسم الثاني : ألعاب لا تُعين على الجهاد ، فهي نوعان :

النوع الأول : ألعاب ورد النص بالنهي عنها ، كلعبة (النردشير) الواردة في السـؤال فهذه ينبغي على المسلم اجتنابها .

النوع الثاني : ألعاب لم يرد النص فيها بأمر ولا نهي، فهذه ضربان :

الضرب الأول : ألعاب مشتملة على محرّم ، كالألعاب المشتملة على تماثيل أو صور لذوات الأرواح، أو تصحبها الموسيقى، أو ألعاب عهد الناس عنها أنها تؤدي إلى الشجار والنزاع، والوقوع في رذائل القول والفعل، فهذه تدخل في ضمن المنهي عنه؛ لملازمة المحرم لها ، أو لكونها ذريعة إليه . والشيء إذا كان ذريعة إلى محرّم في الغالب لزم تركه .

الضرب الثاني : ألعاب غير مشتملة على محرّم ، ولا تؤدي في الغالب إليه ، كأكثر ما نشاهده من الألعاب مثل كرة القدم ، الطائرة ، تنس الطاولة ، وغيرها .فهذه تجوز بالقيود الآتية :

الشرط الأول : خلوُّها من القمار ، وهو الرهان بين اللاعبين .

الشرط الثاني : ألا تكون صادَّةً عن ذكر الله الواجب، وعن الصلاة ، أو أي طاعة واجبة ، مثل برّ الوالدين .

الشرط الثالث: ألا تستغرق كثيراً من وقت اللاعب، فضلاً عن أن تستغرق وقته كلّه، أو يُعرف بين الناس بها، أو تكون وظيفته؛ لأنه يخشى أن يصدق على صاحبها قوله -جل وعلا- : ( الذين اتخذوا دينهم لهواً ولعباً وغرّتهم الحياة الدنيا فاليوم ننساهم ) .

والشرط الأخير ليس له قدر محدود، ولكن الأمر متروك إلى عرف المسلمين، فما عدُّوه كثيراً فهذا الممنوع . ويمكن للإنسان أن يضع لذلك حداً بنسبة وقت لعبه، إلى وقت جده، فإن كان النصف أو الثلث أو الربع فهو كثير .

والله سبحانه أعلم .

فضيلة الشيخ / خالد الماجد (عضو هيئة التدريس بكلية الشريعة بجامعة الإمام محمد بن سعود الإسلامية). (www.islam-qa.com)


من لم يتمكن من إكمال متابعة الإمام في الجمعة بسبب انقطاع الكهرباء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22306: من لم يتمكن من إكمال متابعة الإمام في الجمعة بسبب انقطاع الكهرباء
السؤال:

صلى جماعة في قبو مسجد (الطابق الأرضي) صلاة الجمعة ، وأثناء الصلاة انقطع التيار الكهربائي ، وأصبح المأمومون لا يسمعون الإمام ، فتقدم أحد المأمومين وأكمل بهم الصلاة ، فما حكم صلاة هؤلاء علماً أنه أكمل بهم الصلاة على أنها جمعة ؟
وما الحكم فيما لو لم يتقدم أحد ، هل يكمل كل فرد منهم صلاته وحده ؟ وإذا كان يجوز ذلك هل يكملها على أنها ظهر أو على أنها جمعة ، حيث إنه استمع إلى الخطيب وافتتح الصلاة مع الإمام وصلى معه ركعة ؟.

الجواب:

الحمد لله

إذا كان الواقع هو ما ذكره السائل ، فصلاة الجميع صحيحة ، لأن من أدرك ركعة من الجمعة فقد أدرك الجمعة كما جاء بذلك الحديث الصحيح عن رسول الله صلى الله عليه وسلم .

ولو لم يتقدم لهم أحد فصلى كل واحد بنفسه الركعة الأخيرة أجزأه ذلك ، كالمسبوق بركعة يصلي مع الإمام ما أدرك ثم يقضي الركعة الثانية لنفسه ، لعموم قوله صلى الله عليه وسلم : ( من أدرك ركعة من الصلاة فقد أدرك الصلاة ) ، والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/331. (www.islam-qa.com)


يتظاهر أنه فتاة ويأخذ أسماء مواقع سيئة لإغلاقها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 22307: يتظاهر أنه فتاة ويأخذ أسماء مواقع سيئة لإغلاقها
السؤال:

أنا بالحقيقة عندي "ماسنجر" وأنا أتعرف على ناس في التشات أحولهم على الماسنجر وأدعي أني بنت ونتكلم عن الجنس لكي اخذ منهم المواقع . ولكن قصدي أن آخذ منهم هذه المواقع لأقوم بمراسلة المسئولين لإغلاقها ، علماً أني كنت أنا أول أنظر إليها قبل أن يهديني الله .

الجواب:
الحمد لله

وبعد : فالنصيحة لك أيها الأخ البعد عن هذا العمل ، لأنك بهذا تعرض نفسك للخطر ، فإنك وإن كنت تائبا ، ونحمد الله لك على هذه النعمة ، فإن الشيطان يجري من ابن آدم مجرى الدم ، ولا ينبغي للإنسان أن يعرض نفسه للفتن ، وننصحك بأن تستفيد من وقتك في أمور الخير عظيمة النفع كقراءة القرآن ، وحفظه ، ومصاحبة الصالحين ، وطلب العلم الشرعي من الكتاب والسنة على يد العلماء العاملين ، ولا بأس من متابعة المواقع الإسلامية النافعة التي تنشر الخير ، وتحث عليه على منهج أهل السنة والجماعة أتباع السلف الصالح عليهم رحمة الله في هذه الشبكة .

ونسأل الله أن يجزيك خيرا على حرصك ، وأن يثبتنا وإياك على الحق حتى نلقاه .. آمين

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل النية شرط للجمع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 22308: هل النية شرط للجمع
السؤال:

هل النية شرط لجواز الجمع ؟ فكثيراً ما يصلون المغرب بدون نية الجمع وبعد صلاة المغرب يتشاور الجماعة فيرون الجمع ثم يصلون العشاء ؟.

الجواب:

الحمد لله

اختلف العلماء ، والراجح أن النية ليست بشرط عند افتتاح الصلاة الأولى ، بل يجوز الجمع بعد الفراغ من الأولى إذا وجد شرطه من خوف أو مطر أو مرض .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/294. (www.islam-qa.com)


نصيحة إلى المسلمين في الغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 22309: نصيحة إلى المسلمين في الغرب
السؤال:

بماذا تنصح المسلين في الغرب في هذه الظروف العصيبة التي تمر بها الأمة الإسلامية ؟ وكيف نقوم بواجبنا الشرعي الذي يرضي الله تعالى ؟.

الجواب:

الحمد لله

1. النصيحة لإخواننا المسلمين الذين يعيشون في الغرب – أولاً – بما أوصى الله به الأولين والآخرين ، وهو أن تتقوا الله تعالى ، فتقوموا بما أمركم به ورسولُه صلى الله عليه وسلم ، وتنتهوا عما نهاكم عنه ورسولُه .

2. عدم البقاء في تلك الديار إلا من كان منكم مضطراً أو محتاجاً للبقاء ، لعدم وجود أحدٍ يؤويه ، أو مريض يُعالَج ، أو داعية يدعو إلى الإسلام ، أو من كان من أهل تلك البلاد ويستطيع إظهار شعائر دينه ، وأنتم أقرب منا إلى واقعكم وقد رأيتم بأنفسكم كيف أظهر لكم الغرب صورته الحقيقية من حيث الحرية الدينية المزعومة ، وحرية التعبير عن الرأي ، فصار ذلك جائزاً لكل الأديان إلا للإسلام ، ولكل الناس إلا للمسلمين ، حتى تجرأ بعض رؤساء تلك الدول على إصدار قرارات بمنع حجاب المرأة المسلمة في المدارس الحكومية .

3. وإذا كان لا بدَّ من إقامتكم في تلك البلاد فاحرصوا أن لا يتربى أبناؤكم هناك ، واعملوا على إرسالهم لبلاد المسلمين عند أهليكم أو في مراكز شرعية تقوم على رعايتهم وتربيتهم ، ومهما بلغ الفساد في بلاد المسلمين فلا يقارن بما في بلاد الغرب من كفر وإباحية – باستثناءٍ قليلٍ جدّاً - .

4. عليكم بتقديم الصورة الحقيقية للإسلام من حيث التزامكم بشعائر الدين ، وأخلاقه ، وسلوكه ، فقد فُتحت دول كثيرة من قِبل تجار مسلمين أحسنوا في تعاملهم فقدموا صورة ناصعة للإسلام ، فأسلم على أيديهم دول يعدُّ سكانها بعشرات الملايين .

5. ولا يجوز لكم تمييع الأحكام الشرعية ، وتقديم التنازلات إرضاءً للغرب وأهله ، بل افتخروا بدينكم وتمسكوا بهدي نبيكم صلى الله عليه وسلم ، ولو خالفكم من خالفكم ، وأنتم ترون أصحاب الأفكار المنحرفة والسلوك الشاذ كيف يفتخرون بمبادئهم وأفكارهم ويعلنونها للملأ بلا خجل ، فأصحاب الحق أولى بذلك .

6. كونوا يداً واحدة بالحق وعلى الحق ، ولا تتفرقوا فتذهب قوتكم ، ويطمع بكم عدوكم ، ولا تظهروا خلافاتكم بين الكفار ، وليكن التناصح بينكم دون إظهاره في العلن .

7. لا تتوانوا عن المشاركة في الصحف والمجلات والإذاعات وعامة وسائل الإعلام –بالضوابط الشرعية – ولتكن مشاركاتكم هادفة ، تقدمون فيها الوجه الحقيقي للإسلام ، وتذبون فيها عن عرض نبيكم صلى الله عليه وسلم ، إذ كثير من الكفار عندهم قابلية لأن يؤثر فيهم القول الحسن ، وتسحرهم الأدلة القوية المقنعة .

8. وعليكم بتكثيف علاقاتكم مع العلماء والمشايخ الثقات في العالم ، وبكافة الطرق المتاحة ، وارفعوا عن أنفسكم الجهل بدينكم لترفعوه عن غيركم ، وتقدموه خالصا نقيّاً من الشوائب لعامة الناس .

9. وقوموا بتكثيف زياراتكم لبلد الله الحرام – مكة المكرمة – للحج والعمرة ، لتقوية إيمانكم ، ولتوكيد اتصالكم بالعلماء والمشايخ ، فكثيراً ما نرى المسلمين من كافة أنحاء الدنيا ، وقليلاً ما يكونون من بلاد الغرب ، فاحرصوا على هذا ونظموه وتعاونوا عليه تروا خيراً عظيماً بإذن الله .

10. وأخيراً : احرصوا على الطاعة والعبادة ، وتعاهدوا أبناءكم وبناتكم بالرعاية والعناية ، واحرصوا على تكاتف أفراد الأسرة واتصالها بعضها ببعض .

نسأل الله أن يوفقكم لمرضاته ، وأن يعينكم على طاعته وحسن عبادته .

الإسلام سؤال وجواب (www.islam-qa.com)


أهمية علم أصول الفقه للمتفقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 22311: أهمية علم أصول الفقه للمتفقه
السؤال:

إذا أراد طالب العلم الفقه فهل له الاستغناء عن أصول الفقه ؟.

الجواب:

الحمد لله

سُئل فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى السؤال السابق فأجاب فضيلته بقوله :

إذا أراد طالب العلم أن يكون عالماً في الفقه فلا بد أن يجمع بين الفقه وأصول الفقه ليكون متبحراً متخصصاً فيه ، وإلا فيمكن أن تعرف الفقه بدون علم الأصول ، ولكن لا يمكن أن تعرف أصول الفقه وتكون فقيهاً بدون علم الفقه أي أنه لا يمكن أن يستغني الفقيه عن أصول الفقه ولا يمكن أن يستغني الأصولي عن الفقه إذا كان يريد الفقه , ولهذا اختلف علماء الأصول هل الأولى لطالب العلم أن يبدأ بأصول الفقه حتى يبني الفقه عليها , أو بالفقه لدعاء الحاجة إليه , حيث إن الإنسان يحتاج إليه في عمله , في عبادته ومعاملاته قبل أن يتقن أصول الفقه , والثاني هو الأولى وهو المتبع غالباً .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 190 ) . (www.islam-qa.com)


التنفير من كتب الدعاة المعاصرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 22317: التنفير من كتب الدعاة المعاصرين
السؤال:

ما رأي فضيلتكم فيمن ينفر من قراءة كتب الدعاة المعاصرين ويرى الاقتصار على كتب السلف الأخيار وأخذ المنهج منها ؟ ثم ما هي النظرة الصحيحة أو الجامعة لكتب السلف - رحمهم الله - وكتب الدعاة المعاصرين والمفكرين ؟.

الجواب:

الحمد لله

سُئل العلامة الشيخ محمد بن صالح العثيمين ـ رحمه الله تعالى ـ وأعلى درجته في المهديين السؤال السابق فأجاب - رحمه الله بقوله - : أرى أن أخذ الدعوة من كتاب الله وسنة رسوله صلى الله عليه وسلم فوق كل شيء , وهذا رأينا جميعاً بلا شك , ثم يلي ذلك ما ورد عن الخلفاء الراشدين وعن الصحابة وعن أئمة الإسلام فيمن سلف .

أما ما يتكلم به المتأخرون والمعاصرون , فإنه يتناول أشياء حدثت هم بها أدرى , فإذا أتخذ الإنسان من كتبهم ما ينتفع به في هذه الناحية فقد أخذ بحظ وافر ونحن نعلم أن المعاصرين إنما أخذوا ما أخذوا من العلم ممن سبق فلنأخذ نحن مما أخذوا منه , ولكن أموراً قد استجدت هم بها أبصر منا , ثم إنها لم تكن معلومة لدى السلف بأعيانها , ولهذا أرى أن يجمع الإنسان بين الحسنيين , فيعتمد أولاً على كتاب الله وسنة رسوله صلى الله عليه وسلم , وثانياً على كلام السلف الصالح من الخلفاء الراشدين والصحابة وأئمة المسلمين , ثم على ما كتبه المعاصرون الذين يكتبون عن أشياء لم تحدث في زمانهم لم تكن معلومة بأعيانها عند السلف .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , صفحة ( 216 , 217 ) . (www.islam-qa.com)


الفرق بين تحديد موعد للدرس وتحديد موعد لقيام الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 22322: الفرق بين تحديد موعد للدرس وتحديد موعد لقيام الليل
السؤال:

نرجو من فضيلتكم التكرم بإفادتنا عما إذا كان تحديد موعد منتظم أسبوعياً لإلقاء محاضرة دينية أو حلقة علم , بدعة منهيّاً عنها باعتبار طلب العلم عبادة , والرسول صلى الله عليه وسلم لم يكن يحدد موعداً لهذه العبادة , وتبعاً لذلك هل إذا اتفق مجموعة من الأخوة على الالتقاء في المسجد ليلة محددة كل شهر لقيام الليل , هل يكون ذلك بدعة مع إيراد الدليل على ذلك ؟.

الجواب:

الحمد لله

سُئل فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى السؤال السابق فأجاب بقوله :

... إن تحديد يوم معين منتظم لإلقاء محاضرة أو حلقة علم ليس ببدعة منهي عنها , بل هو مباح كما يقرر يوم معين في المدارس والمعاهد لحصة الفقه أو التفسير أو نحو ذلك . ولا شك أن طلب العلم الشرعي من العبادات لكن توقيته بيوم معين تابع لما تقتضيه المصلحة , ومن المصلحة أن يعين يوم لذلك حتى لا يضطرب الناس , وطلب العلم ليس عبادة موقتة بل هو بحسب ما تقتضيه المصلحة والفراغ . لكن لو خص يوماً معيناً لطلب العلم باعتبار أنه مخصوص لطلب العلم وحده فهذا هو البدعة .

وأما اتفاق مجموعة على الالتقاء في ليلة معينة لقيام الليل فهذا بدعة ؛ لأن لإقامة الجماعة في قيام الليل غير مشروعة إلا إذا فعلت أحياناً وبغير قصد كما جرى للنبي صلى الله عليه وسلم وعلى آله وسلم مع عبد الله رضي الله عنهما .

فتاوى الشيخ محمد بن صالح العثيمين ، كتاب العلم ،الصفحة ( 208 ) . (www.islam-qa.com)


متعب من العمل ولا يريد الصلاة مع الجماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 22326: متعب من العمل ولا يريد الصلاة مع الجماعة
السؤال:

ما حكم شخص يأتي من الدوام تعبان ويقوم ويتغدى ثم ينتظر أذان العصر فيصلي في البيت منفرداً ولا يذهب لتأديتها مع الجماعة ثم ينام ؟

الجواب:
الحمد لله

سئل سماحة الشيخ عبد العزيز بن باز رحمه الله عن مثل هذا السؤال فأجاب :

ليس ما ذكرته عذراً يسوغ لك تأخير الصلاة مع الجماعة ، بل الواجب عليك أن تبادر إليها مع إخوانك المسلمين في بيوت الله عز وجل ، ثم تكون الراحة وتناول الطعام بعد ذلك ، لأن الله سبحانه أوجب عليك أداء الصلاة في وقتها مع إخوانك المسلمين في الجماعة، وليس ما ذكرته عذراً شرعياً في تأخيرها ، ولكن ذلك خداع من الشيطان والنفس الأمارة بالسوء ، ومن ضعف الإيمان وقلة الخوف من الله عز وجل ، فاحذر هواك وشيطانك ونفسك الأمارة بالسوء تحمد العاقبة وتفوز بالنجاة والسعادة في الدنيا والآخرة . وقاك الله شر نفسك وأعاذك من نزغات الشيطان .

مجموع فتاوى الشيخ ابن باز ج/12 ص/29. (www.islam-qa.com)


من سافر إلى بلد له فيها قريب مسافة قصر فيعتبر مسافراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 22328: من سافر إلى بلد له فيها قريب مسافة قصر فيعتبر مسافراً
السؤال:

إذا سافر شخص من بلد إلى بلد آخر ، وفي طريقه مر على بلد يوجد فيه بعض أقربائه فجلس عندهم يومين ، فهل يعتبر مسافراً أو مقيماً ؟.

الجواب:

الحمد لله

هذا يعتبر مسافراً ، ما دام في غير وطنه ، ولو كان فيه قريب له كأخ أو أخت أو غيرهما ، لكن لا يصلي وحده بل يصلي مع الجماعة ، ويتم معهم أربعاً لوجوب الصلاة مع الجماعة ، أما إذا كان معه شخص آخر أو أكثر فلهم أن يصلوا قصراً ، ولهم أن يصلوا مع جماعة البلد ويتموا .

أما إن نوى الإقامة أكثر من أربعة أيام فإن عليه أن يتم الصلاة الرباعية سواء كان المسافر واحداً أو كانوا جماعة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/299. (www.islam-qa.com)


هل يمكن الجمع بين الدعوة وطلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 22329: هل يمكن الجمع بين الدعوة وطلب العلم
السؤال:

ما رأيكم بمن يترك الدعوة بحجة التفرغ لطلب العلم , وأنه لا يتمكن من الجمع بين الدعوة والعلم في بداية الطريق , لأنه يغلب على ظنه ترك العلم إذا اشتغل بالدعوة , ويرى أن يطلب العلم حتى إذا أخذ منه نصيباً اتجه لدعوة الناس وتعليمهم وإرشادهم ؟.

الجواب:

الحمد لله

سُئل فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى السؤال السابق فأجاب فضيلته بقوله : لا شك أن الدعوة إلى الله تعالى مرتبة عالية ومقام عظيم , لأنه مقام الرسل عليهم الصلاة والسلام وقد قال الله تعالى : ( ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين ) . فصلت /33 .. وأمر الله تعالى نبيه محمداً صلى الله عليه وسلم أن يقول : ( قل هذه سبيلي أدعوا إلى الله على بصيرة أنا ومن اتبعني ) . يوسف /108 .

ومن المعلوم أنه لا يمكن الدعوة بغير علم كما في قوله هنا ( على بصيرة ) وكيف يدعو الشخص إلى شيء لا يعلمه ؟ ومن دعا إلى الله تعالى بغير علم كان قائلاً على الله ما لا يعلم , فالعلم هو المرتبة الأولى للدعوة .

ويمكن الجمع بين العلم والدعوة في بداية الطريق ونهايته , فإن تعذر الجمع كان البدء بالعلم , لأنه الأصل التي ترتكز عليه الدعوة , قال البخاري رحمه الله في صحيحه في الباب العاشر من كتاب العلم : باب العلم قبل القول والعمل واستدل بقوله تعالى : ( فاعلم أنه لا إله إلاّ الله واستغفر لذنبك وللمؤمنين والمؤمنات والله يعلم متقّلبكم ومثواكم ) محمد /19 . قال فبدأ بالعلم .

ومن ظن أنه لا يمكن الجمع بين العلم والدعوة فقد أخطأ , فإن الإنسان يمكنه أن يتعلم ويدعو أهله وجيرانه وأهل حارته وأهل بلدته وهو في طلب العلم .

والناس اليوم في حاجة بل ضرورة إلى طلب العلم الراسخ المتمكن في النفوس المبني على الأصول الشرعية , وأما العلم السطحي الذي يعرف الإنسان به شيئاً من المسائل التي يتلقاها كما يتلقاها العامة دون معرفة لأصولها وما بنيت عليه فإنه علم قاصر جداً لا يتمكن الإنسان به من الدفاع عن الحق وقت الضرورة وجدال المبطلين .

فالذي أنصح به شباب المسلمين أن يكرسوا جهودهم لطلب العلم مع القيام بالدعوة إلى الله بقدر استطاعتهم وعلى وجه لا يصدهم عن طلب العلم , لأن طلب العلم جهاد في سبيل الله تعالى , ولهذا قال أهل العلم : إذا تفرغ شخص قادر على التكسب من أجل طلب العلم فإنه يُعطى من الزكاة , لأن ذلك من الجهاد في سبيل الله بخلاف ما إذا تفرغ للعبادة , فإنه لا يُعطى من الزكاة , لأنه قادر على التكسب .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , ص168 - 170. (www.islam-qa.com)


تحصيل العلم الشرعي عن طريق الأشرطة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 22330: تحصيل العلم الشرعي عن طريق الأشرطة
السؤال:

هل تعتبر أشرطة التسجيل طريقة من طرق العلم ؟ وما هي الطريقة المثلى للاستفادة منها ؟ .

الجواب:

الحمد لله

سُئل العلامة فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى السؤال السابق فأجاب رحمه الله بقوله :

أما كون هذه الأشرطة وسيلة من وسائل تحصيل العلم فهذا لا يَشُكُّ فيه أحد , ولا نجحد نعمة الله علينا في هذه الأشرطة التي استفدنا كثيراً من العلم بها ؛ لأنها توصّل إلينا أقوال العلماء في أي مكان كنا .

ونحن في بيوتنا قد يكون بيننا وبين هذا العالم مفاوز ويسهل علينا أن نسمع كلامه من خلال هذا الشريط , وهذه من نعم الله - عز وجل - علينا , وهي في الحقيقة حجة لنا وعلينا , فإن العلم انتشر انتشاراً واسعاً بواسطة هذه الأشرطة .

وأما كيف يستفاد منها ؟

فهذا يرجع إلى حال الإنسان نفسه , فمن الناس من يستطيع أن يستفيد منها وهو يقود السيارة , ومنهم من يستمع إليه أثناء تناوله لطعام الغداء أو العشاء أو القهوة .

المهم أن كيفية الاستفادة منها ترجع إلى كل شخص بنفسه , ولا يمكن أن نقول فيها ضابطاً عاماً .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم ، صفحة ( 193 ) . (www.islam-qa.com)


من أين يبدأ من يريد حفظ القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 22332: من أين يبدأ من يريد حفظ القرآن الكريم
السؤال:

إذا أراد الإنسان حفظ القرآن فبماذا تنصحونه ؟.

الجواب:

الحمد لله

سُئل فضيلة الشيخ محمد بن صالح العثيمين رحمه الله تعالى السؤال السابق فأجاب رحمه الله بقوله : الذي ننصحه به أن يبدأ من البقرة , إلا إذا كان حفظه من المفصل ؛ لأن بعض الناس يسهل عليه الحفظ من المفصل من أجل قصر سوره وآياته ، وكونه يسمعه من الأئمة في المساجد كثيراً , فإذا كان هذا سهل عليه فليبدأ بما هو أسهل , وننصحه أيضاً أن يهتم بما كان حَفِظَه أكثر من اهتمامه بكثرة الحفظ ؛ لأن العناية بالموجود أولى من العناية بالمفقود .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 212 ). (www.islam-qa.com)


تحليل الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 22339: تحليل الربا
السؤال:

ما حكم تحليل الربا ؟.

الجواب:
الحمد لله

الربا محرم بالكتاب والسنة والإجماع القطعي ، فمن استحله كان كافرا .

لأن القاعدة : أن من أنكر شيئاً أجمع العلماء عليه إجماعاً ظاهراً أنه كافر .

قال شيخ الإسلام ابن تيمية رحمه الله :

إن الإيمان بوجوب الواجبات الظاهرة المتواترة ، وتحريم المحرمات الظاهرة المتواترة هو من أعظم أصول الإيمان ، وقواعد الدين ، والجاحد لها كافر بالاتفاق اهـ مجموع الفتاوى (12/497) .

وقال ابن قدامة رحمه الله :

ومن اعتقد حل شيء أجمع على تحريمه وظهر حكمه بين المسلمين وزالت الشبهة فيه للنصوص الواردة فيه كلحم الخنزير والزنى وأشباه ذلك مما لا خلاف فيه كَفَر اهـ المغني (12/276) .

وقال النووي رحمه الله :

فَأَمَّا الْيَوْم وَقَدْ شَاعَ دِينُ الْإِسْلَام وَاسْتَفَاضَ فِي الْمُسْلِمِينَ عِلْمُ وُجُوب الزَّكَاة حَتَّى عَرَفَهَا الْخَاصّ وَالْعَامّ , وَاشْتَرَكَ فِيهِ الْعَالِم وَالْجَاهِل , فَلَا يُعْذَر أَحَد بِتَأْوِيلِ يَتَأَوَّلهُ فِي إِنْكَارهَا . وَكَذَلِكَ الْأَمْر فِي كُلّ مَنْ أَنْكَرَ شَيْئًا مِمَّا أَجْمَعَتْ الْأُمَّة عَلَيْهِ مِنْ أُمُور الدِّين إِذَا كَانَ عِلْمه مُنْتَشِرًا كَالصَّلَوَاتِ الْخَمْس وَصَوْم شَهْر رَمَضَان وَالاغْتِسَال مِنْ الْجَنَابَة وَتَحْرِيم الزِّنَا وَالْخَمْر وَنِكَاح ذَوَات الْمَحَارِم وَنَحْوهَا مِنْ الْأَحْكَام إِلَّا أَنْ يَكُون رَجُلًا حَدِيث عَهْدٍ بِالْإِسْلَامِ وَلَا يَعْرِف حُدُوده فَإِنَّهُ إِذَا أَنْكَرَ شَيْئًا مِنْهَا جَهْلًا بِهِ لَمْ يَكْفُر . . . فَأَمَّا مَا كَانَ الْإِجْمَاع فِيهِ مَعْلُومًا مِنْ طَرِيق عِلْم الْخَاصَّة كَتَحْرِيمِ نِكَاح الْمَرْأَة عَلَى عَمَّتهَا وَخَالَتهَا , وَأَنَّ الْقَاتِل عَمْدًا لَا يَرِث وَأَنَّ لِلْجَدَّةِ السُّدُس , وَمَا أَشْبَهَ ذَلِكَ مِنْ الْأَحْكَام فَإِنَّ مَنْ أَنْكَرَهَا لا يَكْفُر , بَلْ يُعْذَر فِيهَا لِعَدَمِ اِسْتِفَاضَة عِلْمهَا فِي الْعَامَّة اهـ .

وقال الشيخ ابن عثيمين رحمه الله : (حكم الربا : أنه محرم بالقرآن والسنة وإجماع المسلمين. ومرتبته : أنه من كبائر الذنوب ؛ لأن الله تعالى قال : (ومن عاد فأولئك أصحاب النار هم فيها خالدون) ، وقال تعالى : (فإن لم تفعلوا فأذنوا بحرب من الله ورسوله) ؛ ولأن الرسول صلى الله عليه وسلم " لعن آكل الربا وموكله وشاهديه وكاتبه " فهو من أعظم الكبائر.

وهو مجمع على تحريمه ، ولهذا من أنكر تحريمه ممن عاش في بيئة مسلمة فإنه مرتد ؛ لأن هذا من المحرمات الظاهرة المجمع عليها.

ولكن إذا قلنا هذا ، هل معناه أن العلماء أجمعوا على كل صورة ؟ الجواب : لا ، فقد وقع خلاف في بعض الصور ، وهذا مثل ما قلنا في أن الزكاة واجبة بالإجماع ، ومع ذلك ليس الإجماع على كل صورة ، فاختلفوا في الإبل والبقر العوامل ( التي تستخدم في الحرث والسقي ) ، واختلفوا في الحلي وما أشبه ذلك ، لكن في الجملة العلماء مجمعون على أن الربا حرام بل من كبائر الذنوب ) انتهى من الشرح الممتع على زاد المستقنع 8/387

وعلى هذا فيقال :

من أنكر تحريم الربا فهو كافر لأن تحريمه من الأمور التي دلت النصوص عليها ، وأجمع العلماء على تحريمه إجماعا ظاهراً وانتشر ذلك بين المسلمين .

لكن إذا أنكر تحريم صورة من صور الربا والتي وقع الخلاف فيها بين العلماء أو لم يكن الإجماع على تحريمها ظاهراً فهذا لا يكفر بل ينظر في حاله فقد يكون مجتهداً مأجوراً على اجتهاده ، وقد يكون معذوراً ، وقد يكون فاسقاً إذا كان استحلاله لها اتباعاً للهوى .

والله أعلم ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


مزحة مؤذية وغير جائزة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 22340: مزحة مؤذية وغير جائزة
السؤال:

هناك مجموعة من الشباب في موعد للسفر إلى أحد المدن وحيث قام أحدهم وهو المسئول عن الرحلة بعمل حجوزات لهم جميعاً وعددهم 19 فرداً وقد قام ثلاثة منهم بعمل مسرحية مفتعلة بعد اتفاق بينهم دون علم بقية المجموعة وهي أن يقوم أحد أفراد الرحلة الثالثة باتهام المسئول ومساعده بعدم حجز تذكرة له على الرغم من وجوده معهم في المطار وقد كانت المشادة بينهم حامية جداً مما أربك بقية المجموعة خوفاً من حدوث خلاف بينهم قبل الرحلة وبعد فترة خمسة دقائق قام الثلاثة بالتصالح بينهم وأخبروا الجميع بأن هذا الذي عملوه كله مزح فقط وسؤالنا هل يجوز هذا المزح الذي عملوه والذي كان سوف يؤدي إلى عدم الثقة في المسئول عنهم ونائبه من قبل الجميع ؟.

الجواب:
الحمد لله

هذا مزاح مؤذ وثقيل وغير جائز ، وقيه اتهام لمسلم بريء واتهام المسلم ظلماً حرام وفيه إيقاع الشحناء والبغضاء بين المتَّهَم والمتَّهِم وهذا أيضاً لا يجوز ، وفيه التشويش على المجموعة ، وإيقاعهم في الظن السيئ بالمشرف وعموماً فإن الضرر واضح وهذا كله لا يجوز .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


علة تحريم أكل اللحوم دون تذكية شرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 22341: علة تحريم أكل اللحوم دون تذكية شرعية
السؤال:

هل يوجد سبب واضح لتحريم أكل الحيوانات غير المذبوحة كالمصعوقة والمضروبة بالمسدس وغيرها ؟.

الجواب:
الحمد لله

قال تعالى : ( قل لا أجد في ما أوحي إليّ محرماً على طاعم يطعمه إلا أن يكون ميتة أو دماً مسفوحاً أو لحم خنزير فإنه رجس أو فسقاً أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم ) الأنعام/145

إن الدم هو مكمن تحريم أكل اللحوم من دون تذكية وإن شرعنا القويم إنما قصد تفريغ الذبيحة منه على أقصى درجة ممكنة ، وما ذاك إلا للضرر البالغ الناتج عن أكلها بدمائها .

ولم يكن من المعقول أو المقبول أن يحتم الإسلام كل هذه الشروط للتخلص من دماء الذبيحة عن طريق ذلك التشريع المحكم بتذكية الذبائح ، ثم يعود فيبيح شرب أو أكل الدماء ذاتها مسفوحة خارج الذبيحة ، ومن أجل ذلك كان أمراً حتمياً أن يحرم الإسلام الدماء كسبيل لتغذية الإنسان ، بل إن تحريمها يعد علامة ظاهرة على الحكمة والمقصد الشرعي من تذكية الحيوان بتجريده منها باعتبارها واحدة من أعظم الخبائث من الأطعمة الأمر الذي جاء به النبي صلى الله عليه وسلم له : ( ويحل لهم الطيبات ويحرم عليهم الخبائث ) الأعراف/157 .

أورد الطبري في تفسيره : وأما قوله : ( أو دماً مسفوحاً ) فإن معناه أو دماً مسالاً مهراقاً وفي اشتراطه جل ثناؤه في الدم عند إعلامه عباده تحريمه إياه المسفوح منه دون غيره الدليل الواضح أن ما لم يكن منه مسفوحافحلال غير نجس ، قال عكرمة لولا هذه الآية لتتبع المسلمون من العروق ما تتبعت اليهود ، وحكى الماوردي أن الدم غير المسفوح أنه إن كان ذا عروق يجمد عليها كالكبد والطحل فهو حلال لقوله صلى الله عليه وسلم : ( أحلت لنا ميتتان ودمان ... ) الحديث .

والسر في تحريم الدم المسفوح هو ما صار معلوماً مقرراً اليوم عند أهل الطب والتحاليل الطيبة وعلم الكائنات الدقيقة من أن الدم يعتبر أصلح الأوساط لنمو الجراثيم فيه ، فإذا ما شرب الدم إنسان فكأنما شرب مزرعة نمت فيها الجراثيم وتكاثرت وأفرزت من السموم القاتلة ما هو معلوم من الآثار بالغة الضرر الناتجة عن غزو الجراثيم للجسد الإنساني عندما يصاب بالأمراض الفاتكة المعدية .

فإن قيل فإن طَبخ الدم وطهيه بالنار وأكله لا شك مؤد إلى قتل هذه البكتريا والميكروبات والقضاء عليها مع بقاء ما يرتجى من منافع التغذية بالمداء ؟ فالجواب : أن من هذه السموم ما لا يتغير بالغلي تغييراً يجعلها صالحة للجسم ، ومنها ما لا يتغير مطلقاً ، بل تبقى سموماً قاتلة حتى بعد غليها ، بل يمكن أن تتحول بأثر الحرارة إلى ما هو أشد منها فتكاً وضرراً .

أما الفائدة التي يمكن أن يتوقعها شارب الدم من حيث تصوره أنه مادة مغذية ومقوية ، فهذا منعدم أيضاً بالنظر إلى طبيعة تكوين الدماء ، فالدم عسر الهضم جداً حتى أنه إذا سكب جزء منه في المعدة تقيأه الإنسان على الفور ، أو يخرج من البراز بدون هضم على صورة مادة سوداء ، والسبب في عسر هضمه وتحويله البراز إلى هذا اللون الأسود هو وجود المادة الحمراء ( الهيموجلوبين ) المكونة في أٍساسها من عنصر الحديد فيه ، وأثناء مرور الدم في القناة الهضمية ومرور الزمن عليه يتحلل ويتعفن وبذلك يضر بالجسم أيضاً ، فإن قيل فالطهي كذلك يؤدي إلى تحليل مكونات الدم بالنار وتيسير هضمه والإفادة من قيمته الغذائية ، فجوابه أن الغلي يجمد جميع المواد الزلالية التي في الدم وبذلك تصير أشد عسراً عما كانت وأعظم ضرراً وأقل نفعاً .

وبعد مئات الأبحاث العلمية ، والاتساع الهائل في المعارف الحديثة فيما يتعلق بالتحاليل الدموية والتعرّف الدقيق في الأسرار العلمية في هذا المضمار ، تبين من غير خلاف بين جميع المعنيين بصحة الإنسان من كافة الجنسيات والتخصصات أن الأضرار الصحية الهائلة الناجمة عن شرب الدم أو طبخه واستخدامه إنما تعود إلى أن شرب الدم سم قاتل عن طريق الحقائق العلمية التالية :

أولاً :

أن الدم في تركيبه النهائي يتكون من عنصرين أساسين وهما الماء ويمثل نسبة 90% من تركيب السائل الدموي الذي تسبح فيه المكونات الدموية ( المعروف باسم البلازما ) والباقي يتكون من خلايا الدم وعناصر أخرى ، وبما أن من يريد شرب الدماء وعناصر أخرى ، وبما أن من يريد شرب الدماء أو طبخها وأكلها فإنه يفعل ذلك ترقباً إلى قيمة غذائية عالية أو حتى عادية ، فإن هذه الحقيقة العلمية تبرهن على أنه عليه أن يشرب من الدم المسفوح كميات هائلة كي يتسنى له الحصول على نسبة تعتبر فقيرة للغاية من البروتين الدموي مع كميات طفيفة من معدن الحديد بحيث لا تستحق المخاطرة بمواجهة الأخطار الناجمة عنها .

أي باختصار أن الدم على عكس ما هو متصور هو عنصر فقير جداً من الناحية الغذائية ، ومن ثم فلا يؤدي تحريمه شرعاً إلى حرمان المسلمين من أحد العناصر الرئيسية من الناحية الغذائية .

ثانياً : أن الطامة الكبرى تكمن في أن هذا القدر البروتيني الدموي يأتي مختلطاً بعناصر شديدة السمية وغاية في الضرر مما يجعل الإقدام عليه مجازفة كبرى وإلقاء للنفس في الخطر ، وأول هذه العناصر السامة هو غاز قاتل يتشبع به الدم ألا وهو غاز ثاني أكسيد الكربون ، وهو يسري في الدماء الوريدية إلى كافة أنحاء الجسم .

ولما كان شارب الدم يستنزفه من الحيوان فإنه يشربه أو يطبخه مشبعاً بثاني أكسيد الكربون ، وهو غاز قاتل خانق ، وإنما تموت " المنخنقة " عن طريق تراكم هذا الغاز في الدماء وتحدث الوفاة بآثاره القاتلة .

ولا يخفاك أن تكرار شرب الدماء لمن اعتاد عليها وهي مشبعة بهذا الغاز ، مؤد إلى أضرار صحية بقدر وجود هذا الغاز في دماء الحيوان ، وبقدر قابلية جسم شاربه للتأثر به .

أيها القارئ الكريم :

إن ما ذكرناه هاهنا هو المخاطر العائدة فقط إلى تأثير مكونات الدم على شاربه أو آكله عن طريق طبخه ، وكما ذكرنا هناك مخاطر أخرى بالغة الضرر راجعة مباشرة إلى ما خلقه الله تعالى في الدماء من عوامل معينة لها على تأدية وظائفها في أجساد الحيوانات تلك التي لا يمكنها أداءها إلا وهي في حالة سيلان وجريان . ولو اكتفينا بما سبق وحده من العواقب الشنيعة المترتبة على تعاطي الدماء لكان كافياً لأي أمة تحترم الصحة وتقدر العلم لإصدار التشريعات بتحريمه ولو كانت كافرة : ( يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيراً كثيراً وما يذكر إلا أولو الألباب ) البقرة/269

فسبحان الذي علم النبي صلى الله عليه وسلم ما لم يعلم وأمتن بذلك عليه قال تعالى : ( وأنزل الله عليك الكتاب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيماً ) النساء/113

وسبحان الذي أكرم العالم بهذا الدين القويم الذي ما ترك صغيرة ولا كبيرة إلا بين للناس منها منهجاً قويماً وصراطاً مستقيماً يقول الله تعالى : ( قد جاءكم من الله نور وكتاب مبين – يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم ) المائدة /15-16

إعداد الأستاذ الدكتور توفيق علوان في مجلة الدعوة العدد 1811ص 64 (www.islam-qa.com)


القولون العصبي والغازات المستمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 22343: القولون العصبي والغازات المستمرة
السؤال:

أنني مصاب بمرض القولون العصبي ومن أعراضه غازات وأنتفاخ في البطن ولا أستطيع أن أتحكم في خروج تلك الغازات بالرغم من خروجها باستمرار مما يسببلي أحراج في الصلوات .
وأريد أن اسأل :
في يوم الجمعة إذا خرجتُ مبكراً قبل الصلاة مثلاً بساعة هل يلزمني أعادة الوضوء عند دخول الإمام علماً أن في هذا مشقة كبيرة للزحام على أماكن الوضوء في ذلك الوقت .
ثانياً أنا مؤذن مسجد و أحيانا أأم الجماعة فما حكم أمامتي وأنا على تلك الحالة.

الجواب:

الحمد لله

حالتك شبيهة بمن عنده سلس بول، لذا يجب عليك أن تتوضأ عند دخول وقت كل صلاة، ويجب عليك أن تتوضأ كذلك لصلاة الجمعة بعد النداء الثاني ولو كان الزحام شديدا .

أما بالنسبة لإمامتك الناس ، فإنها صحيحة على الراجح وإن رأيت أن تترك غيرك يصلي بالناس فقد يكون هذا أحسن لأنه من المحتمل أن يخرج منك شيء ويتفطن الناس إليه ، ومع أن صلاتك صحيحة إلا أنك لن تقوم بشرح حالتك للمصلين كي لا يسيئوا الظن بك ، نسأل الله تعالى أن يرفع عنك ما أصابك وأن يرد عليك سابق صحتك وعافيتك.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الجمعة تدرك بركعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22344: الجمعة تدرك بركعة
السؤال:

إذا جاء شخص إلى المسجد يوم الجمعة ووجد الصلاة قد قضيت ووجد رجلاً بقيت عليه ركعة فصلى معه فهل يكمل صلاته ظهراً أو جمعة ؟.

الجواب:

الحمد لله

الواجب أن يكملها ظهراً لأن الجمعة فاتت ، وإنما تدرك بركعة واحدة إذا أدرك الركعة الثانية مع الإمام صلاها جمعة ، أما إذا لم يأت إلا بعد السلام أو جاء بعد الركعة الثانية في التشهد أو في حال السجود في الركعة الثانية فإنه لا يصليها جمعة ولكن يصليها ظهراً ، لقول النبي صلى الله عليه وسلم : ( من أدرك ركعة من الجمعة فليضف إليها أخرى وقد تمت صلاته ) رواه الترمذي (482) والنسائي (554) وابن ماجه (1113) ، فمفهومه أنه إذا لم يدرك إلا أقل من ركعة فإنه لا يكون مدركاً للجمعة ولكنه يصلي ظهراً ، هذا هو المشروع ، وإذا أدرك إنساناً يقضي فصلى معه فليصلها ظهراً ولا يصلي جمعة ، ويلاحظ في هذا أيضاً أن يكون بعد الزوال ، أما إذا كانت الجمعة قد صليت قبل الزوال فإنه لا يصلي الظهر إلا بعد الزوال ، لأن الجمعة يجوز أن تصلى قبل الزوال في الساعة السادسة على الصحيح من قولي العلماء ، ولكن الأفضل والأحوط أن تصلى بعد الزوال كما هو قول جمهور العلماء ، أما الظهر فلا يجوز أن تصلى إلا بعد الزوال بإجماع المسلمين . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/329 . (www.islam-qa.com)


الكلام أثناء سكوت الإمام بين الخطبتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 22350: الكلام أثناء سكوت الإمام بين الخطبتين
السؤال:

هل يجوز الكلام أثناء سكوت الإمام بين الخطبتين في صلاة الجمعة ، وهل يجوز الإشارة بالسبابة على الفم بدون كلام من أجل تنبيه شخص ما أن لا يتكلم أثناء الخطبة ؟.

الجواب:

الحمد لله

يجوز الكلام أثناء سكوت الإمام بين الخطبتين إذا دعت إليه الحاجة ، ولا بأس بالإشارة لمن يتكلم والإمام يخطب ليسكت ، كما تجوز الإشارة في الصلاة إذا دعت الحاجة إليها . وفق الله الجميع .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/337. (www.islam-qa.com)


حكم تفسير القرآن الكريم بالنظريات الحديثة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22351: حكم تفسير القرآن الكريم بالنظريات الحديثة
السؤال:

هل يجوز تفسير القرآن الكريم بالنظريات العلمية الحديثة ؟.

الجواب:

الحمد لله

سئل فضيلة الشيخ محمد بن صالح العثيمين ـ رحمه الله تعالى ـ السؤال السابق فأجاب بقوله : تفسير القرآن بالنظريات العلمية له خطورته , وذلك إننا إذا فسرنا القرآن بتك النظريات ثم جاءت نظريات أخرى بخلافها فمقتضى ذلك أن القرآن صار غير صحيح في نظر أعداء الإسلام ؛ أما في نظر المسلمين فإنهم يقولون إن الخطأ من تصور هذا الذي فسر القرآن بذلك ، لكن أعداء الإسلام يتربصون به الدوائر ، ولهذا احذر غاية التحذير من التسرع في تفسير القرآن بهذه الأمور العلمية ولندع هذا الأمر للواقع , إذا ثبت في الواقع فلا حاجة إلى أن نقول القرآن قد أثبته , فالقرآن نزل للعبادة والأخلاق والتدبر , يقول الله - عز وجل - : ( كتاب أنزلناه إليك مباركٌ ليدبروا آياته وليتذكر أولوا الألباب ) سورة ص آية 29 , وليس لمثل هذه الأمور التي تدرك بالتجارب ويدركها الناس بعلومهم , ثم إنه قد يكون خطراً عظيماً فادحاً في تنزيل القرآن عليها , أضرب لهذا مثلاً قوله تعالى : ( يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السماوات والأرض فانفذوا لا تنفذون إلا بسلطان ) الرحمن/33, لما حصل صعود الناس إلى القمر ذهب بعض الناس ليفسر هذه الآية ونزلها على ما حدث وقال : إن المراد بالسلطان العلم , وأنهم بعلمهم , نفذوا من أقطار الأرض و تعدوا الجاذبية وهذا خطأ و لا يجوز أن يفسر القرآن بمعنى ذلك فمقتضى ذلك أنك شهدت بأن الله أراده وهذه شهادة عظيمة ستُسأل عنها .

ومن تدبر الآية وجد أن هذا التفسير باطل لأن الآية ذُكرت بعد قوله تعالى : ( كل من عليها فان - ويبقى وجه ربك ذو الجلال والإكرام - فبأي آلاء ربكما تكذبان ) الرحمن/26, 28 , فلنسأل هل هؤلاء القوم نفذوا من أقطار السماوات ؟

الجواب : لا , والله يقول : ( إن استطعتم أن تنفذوا من أقطار السماوات والأرض ) .

ثانياً : هل أرسل عليهم شواظ من نار ونحاس ؟

والجواب : لا . إذن فالآية لا يصح أن تفسر بما فسر به هؤلاء , ونقول : إن وصول إليه هو من المعلوم التجريبية التي أدركوها بتجاربهم , أما أن نُحرَّف القرآن لنخضعه للدلالة على هذا فهذا ليس بصحيح ولا يجوز .

من فتاوى الشيخ محمد بن صالح العثيمين , كتاب العلم , الصفحة ( 150 . 152 ) . (www.islam-qa.com)


إذا سبق الصبيان من هم أكبر منهم إلى الصف الأول فهم أولى به - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 22355: إذا سبق الصبيان من هم أكبر منهم إلى الصف الأول فهم أولى به
السؤال:

بعض الأولاد يبكرون يوم الجمعة ويأتي أناس أكبر منهم ويقيمونهم ويجلسون مكانهم ويحتجون بقوله صلى الله عليه وسلم : ( ليلني منكم أولوا الأحلام والنهى ) ، فهل هذا جائز ؟.

الجواب:

الحمد لله

هذا يقوله بعض أهل العلم ويرى أن الأولى بالصبيان أن يصفوا وراء الرجال ، ولكن هذا القول فيه نظر ، والأصح أنهم إذا تقدموا لا يجوز تأخيرهم ، فإذا سبقوا إلى الصف الأول أو إلى الصف الثاني فلا يقيمهم من جاء بعدهم ، لأنهم سبقوا إلى حق لم يسبق إليه غيرهم فلم يجز تأخيرهم لعموم الأحاديث في ذلك ، لأن في تأخيرهم تنفيراً لهم من الصلاة ، ومن المسابقة إليها فلا يليق ذلك .

لكن لو اجتمع الناس بأن جاءوا مجتمعين في سفر أو لسبب ، فإنه يصف الرجال أولاً ، ثم الصبيان ثانياً ، ثم النساء بعدهم إذا صادف ذلك وهم مجتمعون ، أما أن يؤخذوا من الصفوف ويزالوا ويصف مكانهم الكبار الذين جاءوا بعدهم فلا يجوز ذلك لما ذكرنا .

وأما قوله صلى الله عليه وسلم : ( ليلني منكم أولوا الأحلام والنهى ) ، فالمراد به التحريض على المسارعة إلى الصلاة من ذوي الأحلام والنهى وأن يكونوا في مقدم الناس ، وليس معناه تأخير من سبقهم من أجلهم ، لأن ذلك مخالف للأدلة الشرعية التي ذكرنا .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز - رحمه الله - ج/12 ص/399. (www.islam-qa.com)


قراءة الإخلاص 1000 مرة على مريض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 22366: قراءة الإخلاص 1000 مرة على مريض
السؤال:

تريد الأسرة أن تقوم بختم (فيجتمعون ويكررون قراءة سورة الإخلاص في هدوء آملين أن يقرأوها 10000 مرة ، والنية وراء ذلك أن يُـشفى المريض.) هل هذا جائز، أم أنه يجب عليهم دعاء الله سبحانه وتعالى فقط وطلب العون منه بشكل فردي ؟.

الجواب:
الحمد لله

فلاشك أن القرآن فيه شفاء للناس ، وورد في بعض الآيات والسور بعينها أن فيها شفاء ، وحفظ للإنسان ، ودفع للمكروه بإذنه تعالى كالفاتحة والمعوذات وآية الكرسي ، والإخلاص . فمن قرأ شيئا من الآيات أو السور ، وكررها ثلاثاً أو سبعاً أو بحسب ما تدعوا إليه الحاجة دون المواظبة على التقيد بعدد معين لم يرد في الشرع فلا مانع من ذلك على أن يعتقد أن الشفاء بيد الله الذي جعل في القرآن شفاء للناس .

وإذا أضيف لذلك الرقية بالأدعية النبوية الواردة عنه عليه الصلاة والسلام في الرقية ، مثل قوله صلى الله عليه وسلم : " اذهب الباس رب الناس اشف وأنت الشافي لا شفاء إلا شفاءك شفاء لا يغادر سقماً " أخرجه البخاري ( 5243 ) ومسلم ( 4061 )

ومثل ما أوصى به ذلك الصحابي الجليل لما اشتكي إليه من وجع كان به فقال له : " ضع يدك على الذي تألم من جسدك وقل باسم الله ثلاثاً وقل سبع مرات أعوذ بالله وقدرته من شر ما أجد وأحاذر " وغير ذلك مم صح عنه عليه الصلاة والسلام فيكون حسناً جداً .

وإذا اجتمع التوكل على الله مع استحضار معاني الآيات والأدعية التي تقرأ ، وصلاح كل من الراقي والمرقي نفع ذلك بإذن الله نفعاً عظيماً

وبناء على ما تقدم فإن الاجتماع على الصفة المذكورة في السؤال وقراءة قل هو الله أحد بهذا العدد المعين ( 100000 مرة ) هو عمل غير مشروع فعليكم الاكتفاء بما ثبت في السنة .

ونسأل الله أن يعجل بشفاء مريضكم ، وأن يلبسه لبوس العافية ..آمين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


الشروط المعتبرة في المحرم الذي يصح معه السفر ، وتندفع به الخلوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 22369: الشروط المعتبرة في المحرم الذي يصح معه السفر ، وتندفع به الخلوة
السؤال:

هل أمر المحرم متوقف على العمر؟ أي أنه بعد عمر محدد (مثلا 0 إلى 9، 10 أو السبعينات والثمانينات إلخ) هل تنطبق شروط المحرم؟ ما هو حكم المحرم في الجنائز؟ (أي زيارة الجنازة إلخ) هل تنطبق نفس الشروط؟ أرجو الشرح.

الجواب:

الحمد لله

وبعد : فهذا السؤال يتضمن ثلاثة أمور :

الأول : العمر المعتبر في الشخص حتى يصح أن يكون محرما للمرأة .

فيقال : أما المحرم الذي يصح أن تسافر معه ، فيشترط أن يكون : ( مسلما ، ذكرا بالغا ، عاقلا ) يحرم عليها على التأبيد كالأب والأخ والعم والأخ من الرضاع وأبي الزوج ... الخ

الثاني : الخلوة بالأجنبية

وأما بالنسبة للخلوة بالمرأة الأجنبية ( داخل البلد ) فإنها تندفع بوجود المحرم البالغ أو الكبير الذي يستحيا منه ، ولا يكتفى بالطفل الصغير ، كما تندفع الخلوة بوجود امرأة أخرى أو رجل آخر بشرط عدم الريبة ، وأمن الخطر. ( الفتاوى الجامعة للمرأة 3 / 935 ،938 ) .

قال النووي رحمه الله ( 9 / 109 ) : " وأما إذا خلا أجنبي بالأجنبية من غير ثالث معهما فهو حرام باتفاق العلماء ، وكذا لو كان معها من لا تستحي منه لصغره ، لا تزول به الخلوة المحرمة "

وقال الشيخ محمد بن إبراهيم رحمه الله : " ولابد أن يكون الشخص الذي تزول به الخلوة كبيرا ، فلا يكفي وجود الطفل ، وما تظنه بعض النساء أنه إذا استصحبت معها طفلا زالت الخلوة ظن خاطئ ( مجموع الفتاوى 10/ 52 ) .

الثالث : زيارة النساء للقبور

أما بالنسبة لزيارة المرأة للقبور فإن الصحيح من قولي العلماء أن زيارة القبور لا تجوز للنساء ويراجع السؤال رقم (8198 ) والسؤال رقم ( 14522 ) .

نسأل الله أن يجنبنا الفواحش ما ظهر منها وما بطن .. آمين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم تربية القطط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 22373: حكم تربية القطط
السؤال:

أعلم أن القطط يُـنظر إليها في الإسلام على أنها حيوانات نظيفة وطاهرة ولكنني لست متأكدة من حكم الاحتفاظ بها في البيت كحيوانات أليفة.
ليس عندي أي شئ ضد القطط ولكنني أشعر أن الاحتفاظ بها في البيت وتركها تتجول في المطبخ، في الغرفة إلخ يكون غير صحي.
نرجو الإفادة في هذا الأمر.

الجواب:
الحمد لله

يجوز للإنسان شرعاً أن يتملك المباحات التي لم يسبقه إليها أحد ، كأخذ الحطب من الصحراء أو الأخشاب من الغابات ، وكذلك أخذ القطط وتربيتها ، ويُملك المباح بوضع اليد والاستيلاء الفعلي عليه ما لم يكن ملكاً لأحد .

وبناء على ما سبق فيقال لا بأس بالاحتفاظ بالقطط التي ليست في ملك أحد شريطة أن يطعمها الإنسان وأن لا يعذبها ، إلا إذا ثبت ضررها كأن تكون مريضة ، أو يخشى من نقلها لبعض الأمراض ، فإذا ثبت هذا فلا ينبغي أن يحتفظ بها لأنه " لا ضرر ولا ضرار " ، فمن كان يتضرر بوجودها فلا يبقيها ، وكذلك من كان غير قادر على إطعامها ، فليدعها تأكل من خشاش الأرض ولا يحبسها لما ثبت في البخاري ( 3223 ) ومسلم ( 1507 ) عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا :أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " عُذِّبَتْ امْرَأَةٌ فِي هِرَّةٍ سَجَنَتْهَا حَتَّى مَاتَتْ فَدَخَلَتْ فِيهَا النَّارَ لَا هِيَ أَطْعَمَتْهَا وَلَا سَقَتْهَا إِذْ حَبَسَتْهَا وَلا هِيَ تَرَكَتْهَا تَأْكُلُ مِنْ خَشَاشِ الْأَرْضِ " ولمزيد الفائدة يراجع سؤال رقم ( 3004 ) .

أما أكلُ القططِ من الطعام أو شربها من الماء فإنه لا ينجسه لما ورد في سنن أبى داود ( 69 ) وغيره أن امرأة أرسلت بِهَرِيسَةٍ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَوَجَدَتْهَا تُصَلِّي فَأَشَارَتْ إِلَيَّ أَنْ ضَعِيهَا فَجَاءَتْ هِرَّةٌ فَأَكَلَتْ مِنْهَا فَلَمَّا انْصَرَفَتْ أَكَلَتْ مِنْ حَيْثُ أَكَلَتْ الْهِرَّةُ فَقَالَتْ : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : "إِنَّهَا لَيْسَتْ بِنَجَسٍ إِنَّمَا هِيَ مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ بِفَضْلِهَا " .

وفي رواية له ( 68 ) عَنْ كَبْشَةَ بِنْتِ كَعْبِ بْنِ مَالِكٍ وَكَانَتْ تَحْتَ ابْنِ أَبِي قَتَادَةَ أَنَّ أَبَا قَتَادَةَ دَخَلَ فَسَكَبَتْ لَهُ وَضُوءًا فَجَاءَتْ هِرَّةٌ فَشَرِبَتْ مِنْهُ فَأَصْغَى لَهَا الْإِنَاءَ حَتَّى شَرِبَتْ قَالَتْ كَبْشَةُ فَرَآنِي أَنْظُرُ إِلَيْهِ فَقَالَ أَتَعْجَبِينَ يَا ابْنَةَ أَخِي فَقُلْتُ نَعَمْ فَقَالَ : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : "إِنَّهَا لَيْسَتْ بِنَجَسٍ إِنَّهَا مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَات"ِ وصحح الروايتين : البخاري والدارقطني وغيرهما كما في " التلخيص لابن حجر " ( 1 / 15 ) .

وقوله " الطوافين عليكم " معناه تشبيهها بالخدم الذين يقومون بخدمة المخدوم فهي مع الناس في منازلهم وعند أوانيهم و أمتعتهم ، لا يمكن أن يتحرزوا منها .

فإذا شربت القطة من إناء أو أكلت من طعام فإنه لا ينجس ، وصاحبه بالخيار ، فإن طاب له أو احتاج لذلك فله أن يأكل أو يشرب لأنه طاهر إلا أن يتبين ضرره ، وإن لم تطب نفسه بأكله أو الشرب منه تركه .

لكن ينبغي أن ينبه هنا على ما يفعله بعض الناس من شدة العناية بالقطط ، والمبالغة في تزيينها ، والإنفاق عليها ببذخ شديد مما يدل على ضعف العقل ، ورقة الدين ، والمبالغة في الترف ، مع وجود ملايين المحتاجين من المسلمين في مشارق الأرض ومغاربها ، فضلا عن أننا ـ نحن المسلمين ـ لنا اهتماماتنا العالية التي تستغرق أوقاتنا ، وتملؤها بالنافع المفيد ، بعيدا عن هذا العبث الذي تسرب من الغرب الكافر الذي ينفق بعض أفراده على القطط والكلاب أكثر مما ينفق على أولاده وبناته فضلا عن الفقراء والمحتاجين . بل ربما أنزلوها في فنادق فخمة وورّثوها الأموال الطائلة فالحمد لله الذي أكرمنا بالإسلام ، وميزنا به على سائر الأمم .

كما ينبغي أن ينتبه إلى أن بيع القطط منهي عنه في الشرع كما في صحيح مسلم ( 2933 ) عَنْ أَبِي الزُّبَيْرِ قَالَ سَأَلْتُ جَابِرًا عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ( القط ) قَالَ : "زَجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِك " وللاستزادة يراجع سؤال ( 7004 ) و (10207 )

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صحة حديث ( أوقد على النار ألف سنة حتى احمرت ...) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 22381: صحة حديث ( أوقد على النار ألف سنة حتى احمرت ...)
السؤال:

ما صحة حديث ( أوقد على النار ألف سنة حتى احمرت ...) ؟.

الجواب:

الحمد لله

هذا الحديث رواه الترمذي : حدثنَا عَبَّاسٌ الدُّورِيُّ الْبَغْدَادِيُّ حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ حَدَّثَنَا شَرِيكٌ عَنْ عَاصِمٍ هُوَ ابْنُ بَهْدَلَةَ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أُوقِدَ عَلَى النَّارِ أَلْفَ سَنَةٍ حَتَّى احْمَرَّتْ ثُمَّ أُوقِدَ عَلَيْهَا أَلْفَ سَنَةٍ حَتَّى ابْيَضَّتْ ثُمَّ أُوقِدَ عَلَيْهَا أَلْفَ سَنَةٍ حَتَّى اسْوَدَّتْ فَهِيَ سَوْدَاءُ مُظْلِمَةٌ )

وقال :

حَدَّثَنَا سُوَيْدٌ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ شَرِيكٍ عَنْ عَاصِمٍ عَنْ أَبِي صَالِحٍ أَوْ رَجُلٍ آخَرَ عَنْ أَبِي هُرَيْرَةَ نَحْوَهُ وَلَمْ يَرْفَعْهُ قَالَ أَبُو عِيسَى الترمذي حَدِيثُ أَبِي هُرَيْرَةَ فِي هَذَا مَوْقُوفٌ أَصَحُّ وَلا أَعْلَمُ أَحَدًا رَفَعَهُ غَيْرَ يَحْيَى بْنِ أَبِي بُكَيْرٍ عَنْ شَرِيكٍ

قال الألباني : يحيى هذا ثقة محتج به في الصحيحين ، فلا مجال للغمز منه ، ولاسيما وفوقه شريك وهو ابن عبد الله النخعي القاضي ، وهو سيء الحفظ ، فهو علة الحديث ، ويؤكد ذلك اضطرابه فيه فتارة يرفعه وأخرى يوقفه ، وتارة يجزم في إسناده فيقول : عن أبي صالح ، وتارة يشك فيه فيقول : عن أبي صالح أو عن رجل آخر ، وذلك من علامات قلة ضبطه وسوء حفظه فلا جرم ضعفه أهل العلم والمعرفة بالرجال ، فالحديث ضعيف مرفوعاً وموقوفاً .

انظر السلسلة الضعيفة (3/470) .

الإسلام سؤال وجواب (www.islam-qa.com)


مسافر صلى جمع تقديم ثم عاد إلى بلده قبل دخول وقت الثانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 22387: مسافر صلى جمع تقديم ثم عاد إلى بلده قبل دخول وقت الثانية
السؤال:

عندما أكون في السفر أصلى الظهر والعصر أو المغرب والعشاء جمع تقديم وقصراً ، ولكن يتصادف أحياناً أن أعود إلى بلدي قبل أذان الوقت الثاني ، أو بعده بقليل ، فهل أعيد الفرض مرة أخرى أم أنه في الحالتين يسقط بأدائه جمع تقديم وقصراً في السفر ؟.

الجواب:

الحمد لله

من رخص الصلاة المتعلقة بالسفر الجمع بين صلاتي الظهر والعصر ، وبين صلاتي المغرب والعشاء جمع تقديم أو تأخير .

ولم يواظب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على الجمع في كل أسفاره ، بل كان يجمع أحياناً ، وأحياناً أخرى لا يجمع ، ويصلي كل صلاة في وقتها .

ولذلك قال العلماء : الأفضل للمسافر أن لا يجمع إلا إذا احتاج إليه بأن شق عليه فعل كل صلاة في وقتها ، وإن كانت رخصة الجمع ثابتة لكل مسافر .

انظر : "المغني" (3/131) ، "الشرح الممتع" (4/550-553) .

وإذا ثبت السفر جاز الترخص بالجمع ، ولو علم أنه سيعود إلى بلده قبل خروج وقت الصلاة الثانية ، أو قبل دخول وقتها ، لأن الأدلة إنما دلت على جواز الجمع للمسافر ، فما دام الإنسان مسافراً فله الجمع .

وقد ذكر النووي رحمه الله في "المجموع" (4/180) اختلاف العلماء على قولين فيما إذا جمع بين الصلاتين جمع تقديم وهو مسافر ثم أقام ، فهل يبطل الجمع ويلزمه إعادة الصلاة الثانية في وقتها أو لا ؟

ثم قال النووي رحمه الله : أصح القولين أنه لا يبطل الجمع ، كما لو قصر ثم أقام اهـ بتصرف يسير.

وقال الموفق ابن قدامة رحمه الله في "المغني" (3/140) :

"وَإِنْ أَتَمَّ الصَّلاتَيْنِ فِي وَقْتِ الأُولَى , ثُمَّ زَالَ الْعُذْرُ بَعْدَ فَرَاغِهِ مِنْهُمَا قَبْلَ دُخُولِ وَقْتِ الثَّانِيَةِ , أَجْزَأَتْهُ , وَلَمْ تَلْزَمْهُ الثَّانِيَةُ فِي وَقْتِهَا ; لأَنَّ الصَّلَاةَ وَقَعَتْ صَحِيحَةً مُجْزِيَةً عَنْ مَا فِي ذِمَّتِهِ , وَبَرِئَتْ ذِمَّتُهُ مِنْهَا , فَلَمْ تَشْتَغِلْ الذِّمَّةُ بِهَا بَعْدَ ذَلِكَ .

وَلأَنَّهُ أَدَّى فَرْضَهُ حَالَ الْعُذْرِ , فَلَمْ يَبْطُلْ بِزَوَالِهِ بَعْدَ ذَلِكَ , كَالْمُتَيَمِّمِ إذَا وَجَدَ الْمَاءَ بَعْدَ فَرَاغِهِ مِنْ الصَّلاةِ" اهـ .

وقد سئل الشيخ ابن عثيمين رحمه الله عن مسافر جمع بين صلاتي الظهر والعصر جمع تقديم ، وهو يعلم أنه سيصل إلى مكان إقامته قبل صلاة العصر فهل هذا جائز ؟

فأجاب :

نعم . هذا جائز ، لكن إن كان يعلم أو يغلب على ظنه أنه سيصل قبل صلاة العصر ، فالأفضل أن لا يجمع لأنه ليس هناك حاجة للجمع . اهـ. "مجموع فتاوى ابن عثيمين" (15/422) .

وسئلت اللجنة الدائمة للإفتاء عن المسألة نفسها ، فأجابت :

"...ولو جمعت في سفرك العشاء مع المغرب وقصرتها فلا بأس ، ولو وصلت في وقت العشاء " اهـ . "فتاوى اللجنة الدائمة" (8/152) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت صلاة الضحى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 22389: وقت صلاة الضحى
السؤال:

ما هو الوقت المناسب لصلاة "الإشراق" وصلاة " الضحى"؟.

الجواب:

الحمد لله

صلاة الإشراق هي صلاة الضحى في أول وقتها ، وليست صلاتين مختلفتين ، وسميت كذلك لكونها تفعل عقب شروق الشمس وارتفاعها .

قال الشيخ ابن باز :

صلاة الإشراق هي صلاة الضحى في أول وقتها .

مجموع فتاوى الشيخ ابن باز 11 / 401

وقت صلاة الضحى من طلوع الشمس وارتفاعها إلى قبيل وقت صلاة الظهر .

وقدّره الشيخ ابن عثيمين بأنه بعد شروق الشمس بربع ساعة إلى قبيل صلاة الظهر بعشر دقائق .

الشرح الممتع 4 / 122

فكل هذا الوقت وقت لصلاة الضحى .

( والأفضل صلاتها بعد اشتداد حر الشمس لقول النبي صلى الله عليه وسلم : ( صلاة الأوابين حين ترمض الفصال ) رواه مسلم ( 748 )

والفصال هي أولاد الإبل ، ومعنى ترمض تشتد عليها الرمضاء وهي حرارة الشمس .

ابن باز مجموع فتاوى 11/ 395

وقدّر العلماء هذا بمضي ربع النهار أي نصف الوقت بين طلوع الشمس وصلاة الظهر .

انظر المجموع للنووي 4 / 36 ، والموسوعة الفقهية 27 / 224 .

الإسلام سؤال وجواب (www.islam-qa.com)


شراء العملات الذهبية المشتملة على صور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 22390: شراء العملات الذهبية المشتملة على صور
السؤال:

هل يجوز للمسلمين شراء وترويج بيع العملات الذهبية التي بها صور بمقابل سعر مالي/نقدي .

الجواب:

الحمد لله

إذا كان السؤال عن شراء وترويج العملات الذهبية المشتملة على أشكال وصور لذوات الأرواح ، فهذا فيه تفصيل :

1- إن كانت هذه العملات تتخذ للزينة ، لبسا ، أو تعليقا ، فلا يجوز بيعها ولا الترويج لها .

جاء في فتاوى اللجنة الدائمة 13/74 :

( ما كان عليه صور شيء من ذوات الأرواح ، سواء كان عملة ذهبية أو فضية أو ورقية ، أو كان قماشا أو آلة ، فإذا كان تداوله بين الناس لتعليقه في الحيطان ونحوها مما لا يعتبر امتهانا له ، فالتعامل فيه محرم لشموله بأدلة تحريم التصوير ، واستعمال صور ذوات الأرواح ) .

2- وإن كانت هذه العملات نقودا متداولة ، فلا حرج في حملها والتعامل بها ، وهي كالدنانير الذهبية التي كان يستعملها المسلمون في القرن الأول قبل أن يكون لهم دينار خاص في عهد عبد الملك بن مروان رحمه الله. وإنما جاز ذلك لمكان الحاجة .

قال الشيخ ابن عثيمين رحمه الله : ( وأما استصحاب الرجل ما ابتلي به المسلمون اليوم من الدراهم التي عليها صور الملوك والرؤساء فهذا أمر قديم ، وقد تكلم عليه أهل العلم ، ولقد كان الناس هنا يحملون الجنيه الفرنجي وفيه صورة فرس وفارس ، ويحملون الريال الفرنسي وفيه صورة رأس ورقبة طير. والذي نرى في هذا أنه لا إثم على من استصحبه لدعاء الحاجة إلى حمله ؛ إذ الإنسان لا بد له من حمل شيء من الدراهم في جيبه ، ومنع الناس من ذلك فيه حرج وتعسير ، وقد قال الله تعالى : ( يريد الله بكم اليسر ولا يريد بكم العسر ) وقال : ( ما جعل عليكم في الدين من حرج ) وصح عن النبي صلى الله عليه وسلم أنه قال : " إن الدين يسر ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا وأبشروا ". رواه البخاري . وقال لمعاذ بن جبل وأبي موسى عند بعثهما إلى اليمن : " يسرا ولا تعسرا ، وبشرا ولا تنفرا " . وقال للناس حين زجروا الأعرابي الذي بال في المسجد : " دعوه فإنما بعثتم ميسرين ولم تبعثوا معسرين " رواهما البخاري أيضا.

فإذا حمل الرجل الدراهم التي فيها صورة ، أو التابعية ، أو الرخصة وهو محتاج إليها أو يخشى الحاجة فلا حرج في ذلك ولا إثم إن شاء الله تعالى ، إذا كان الله تعالى يعلم أنه كاره لهذا التصوير وإقراره وأنه لولا الحاجة إليه ما حمله )

انتهى من مجموع فتاوى الشيخ 2/280 .

وسئلت اللجنة الدائمة السؤال التالي :

هناك أمور تقلقني كثيراً ومنها مسألة الصور التي على النقود فقد ابتلينا بها ودخلت المساجد في جيوبنا فهل دخولها إلى المساجد مما يسبب هرب الملائكة عنها فيحرم إدخالها ؟ وهل تعتبر من الأشياء الممتهنة ؟ ولا تمنع الصور الممتهنة دخول الملائكة إلى البيوت .

فأجابت اللجنة :

صور النقود لستَ متسبباً فيها وأنت مضطرٌ إلى تملكها وحفظها في بيتك أو حملها معك للانتفاع بها بيعاً وشراءً وهبة وصدقة وتسديد دين ونحو ذلك من المصالح المشروعة فلا حرج عليك ، وليست ممتهنة بل مصونة تبعاً لصيانة ما هي فيه من النقد وإنما ارتفع الحرج عنك من أجل الضرورة .

انتهى من فتاوى اللجنة الدائمة 1/485 .

أما إن كان المقصود شراء العملات الذهبية بالنقود فلا حرج في ذلك إذا كان يدا بيد ؛ لقول النبي صلى الله عليه وسلم : " الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل سواء بسواء يدا بيد فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد " رواه مسلم (1587) من حديث عبادة بن الصامت رضي الله عنه.

والنقود الحالية جنس قائم بنفسه ، له ما للذهب والفضة من الأحكام ، فإذا اشتريت بها ذهبا أو فضة وجب التقابض في الحال لقوله صلى الله عليه وسلم : " فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدا بيد ".

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وضع الأموال في البنوك الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 22392: وضع الأموال في البنوك الربوية
السؤال:

هل يجوز لي أن أُبقي أموالي في البنك للتعاملات فقط إذا رفضت أخذ أي فائدة على النقود المودعة. ولكن بالطبع سيأخذ البنك فائدة هذا المبلغ الربوي لأنفسهم

الجواب:
الحمد لله

إيداع الأموال في البنوك التي تتعامل بالربا لا يجوز ولا يلجأ إليه المسلم إلا مضطراً وهذا لا يكون إلا بشروط ثلاثة :

1- الحاجة إلى ذلك ، وذلك بألا يوجد مكان تؤمن فيه الأموال إلا هذه البنوك . فإذا وجد مكان آخر يمكن حفظ الأموال فيه غير هذا البنك الربوي لم يجز وضع الأموال في البنك الذي يتعامل بالربا .

2- ألا تكون معاملة البنوك ربوية مائة بالمائة ، فإن كانت معاملة البنوك ربوية مائة بالمائة فإنه لا يجوز الإيداع فيها مطلقا ، لأنك إذا أودع الأموال فيها في هذه الحال تكون فإنك تتيقن أنك أعنت البنك على الربا ، وإعانته على الربا لا تجوز .

3- ألا يأخذ المودع ربحا ، فإن أخذ ربحا صار ذلك ربا ، والربا محرم بالكتاب والسنة وإجماع المسلمين .

وأما قول السائل إنه إذا لم يأخذ الفائدة أخذها البنك .

فهذه ليست فائدة وإنما ربا محرم وهي أصلاً للبنك ، ولا يحق للمودع أن يأخذ منها شيئا ، لأن الله تعالى أمر بترك الربا ، حيث قال : (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا إِنْ كُنتُمْ مُؤْمِنِينَ) البقرة/278 . وتوعد من أخذ الربا بقوله : (فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ) البقرة/278-279 .

وينبغي التنبه إلى أن إيداع هذه الأموال في البنك ليس إيداعا بالمعنى الشرعي ، لأن الإيداع شرعاً أن تعطيه مالك ، ويبقى مالك على ما هو عليه أمانة عنده لا يتصرف فيه ، أما ما يتصرف فيه البنك فهو شرعاً قرض وليس بإيداع ، وقد نص الفقهاء على ذلك ، أنه إذا أَذِن المودِع للمودَع بالتصرف في المال فإنه يكون بذلك قرضاً . ( ولذلك تكون إدخال الزيادة عليه رباً )

والله أعلم ، وصلى الله وسلم على نبينا محمد .

يراجع فتاوى منار الإسلام 2/433-440 للشيخ ابن عثيمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تخفيف الحواجب بالقص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 22393: تخفيف الحواجب بالقص
السؤال:

لقد اطلعت على مقالات وكتابات متنوعة تحدثت عن حلق حاجبي العينين (النمص) إضافة إلى أجزاء أخرى من الجسد . ولكنني أحتاج إلى توضيح هذا فهل الحلق يعود إلى الحلق بالكلية ؟ لدي حاجبان كثيفان جدا يحتاجان إلى قص فهل يجوز لي تخفيفهما بالقص ؟.

الجواب:
الحمد لله

نحن ننقل لك هنا ما أفتى به أهل العلم في حكم الأخذ من شعر الحاجبين ، وشعر بقية الجسد :

قال الشيخ ابن عثيمين رحمه الله : ( إزالة الشعر من الحاجبين إن كان بالنتف فإنه هو النمص ، وقد لعن النبي صلى الله عليه وسلم النامصة والمتنمصة ، وهو من كبائر الذنوب ، وخص المرأة لأنها هي التي تفعله غالبا للتجمل ، وإلا فلو صنعه رجل لكان ملعونا كما تُلعن المرأة والعياذ بالله .

وإن كان بغير النتف ، بالقص أو بالحلق فإن بعض أهل العلم يرون أنه كالنتف ، لأنه تغيير لخلق الله ، فلا فرق بين أن يكون نتفا أو يكون قصا أو حلقا ، وهذا أحوط بلا ريب ، فعلى المرء أن يتجنب ذلك سواء كان رجلا أو امرأة ) .

نقلا عن فتاوى علماء البلد الحرام ص 577

وجاء في فتاوى اللجنة الدائمة : (5/196) السؤال التالي :

شابة في بداية عمرها لها حواجب كثيفة جدا تكاد تكون سيئة المنظر فاضطرت هذه الفتاة إلى حلق بعض الأماكن التي تفصل بين الحاجبين وتخفيف الباقي حتى يكون المنظر معقولا لزوجها ...

فأجابت اللجنة :

( لا يجوز حلق الحواجب ولا تخفيفها ؛ لأن ذلك هو النمص الذي لعن النبي صلى الله عليه وسلم من فعلته أو طلبت فعله ، فالواجب عليك التوبة والاستغفار مما مضى وأن تحذري ذلك في المستقبل ) .

وجاء أيضا ( 5/195) :

( النمص : الأخذ من شعر الحاجبين ، وهو لا يجوز ؛ لأن الرسول صلى اله عليه وسلم لعن النامصة والمتنمصة ، ويجوز للمرأة أن تزيل ما قد ينبت لها من لحية أو شارب أو شعر في ساقيها أو يديها ).

وحديث لعن النامصة والمتنمصة رواه البخاري (4886) ومسلم ( 2125) من حديث عبد الله بن مسعود رضي الله عنه .

والحاصل أنه يحرم الأخذ من شعر الحاجبين سواء أخذ كل الشعر بالحلق أو أخذ بعضه بالقص ، ويباح ما عدا ذلك ، كشعر اليدين والساقين ، وكذلك ما كان بين الحاجبين ، فقد جاء في فتاوى اللجنة ( 5/197) ما نصه :

السؤال : ما حكم الإسلام في نتف الشعر الذي بين الحاجبين ؟

فأجابت اللجنة :

( يجوز نتفه ؛ لأنه ليس من الحاجبين ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صحة حديث : ( لا تكتبوا عني ... ) وبيان معناه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 22394: صحة حديث : ( لا تكتبوا عني ... ) وبيان معناه
السؤال:

هل هذا الحديث صحيح , وما هو معنى هذا الحديث , لا تكتبوا عني ومن كتب غير القرآن فليمحه ... وجزاكم الله خير .

الجواب:

الحمد لله

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا تَكْتُبُوا عَنِّي وَمَنْ كَتَبَ عَنِّي غَيْرَ الْقُرْآنِ فَلْيَمْحُهُ وَحَدِّثُوا عَنِّي وَلا حَرَجَ ... ) رواه مسلم (الزهد والرقائق/5326)

قال النووي في شرحه لصحيح مسلم :

قَالَ الْقَاضِي : كَانَ بَيْن السَّلَف مِنْ الصَّحَابَة وَالتَّابِعِينَ اِخْتِلاف كَثِير فِي كِتَابَة الْعِلْم , فَكَرِهَهَا كَثِيرُونَ مِنْهُمْ , وَأَجَازَهَا أَكْثَرهمْ , ثُمَّ أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَازهَا , وَزَالَ ذَلِكَ الْخِلاف .

وَاخْتَلَفُوا فِي الْمُرَاد بِهَذَا الْحَدِيث الْوَارِد فِي النَّهْي , فَقِيلَ : هُوَ فِي حَقّ مَنْ يَوْثُق بِحِفْظِهِ , وَيُخَاف اِتِّكَاله عَلَى الْكِتَابَة إِذَا كَتَبَ . وَتُحْمَل الأَحَادِيث الْوَارِدَة بِالإِبَاحَةِ عَلَى مَنْ لا يَوْثُق بِحِفْظِهِ كَحَدِيثِ : " اُكْتُبُوا لأَبِي شَاه " وَحَدِيث صَحِيفَة عَلِيّ رَضِيَ اللَّه عَنْهُ , وَحَدِيث كِتَاب عَمْرو بْن حَزْم الَّذِي فِيهِ الْفَرَائِض وَالسُّنَن وَالدِّيَات . وَحَدِيث كِتَاب الصَّدَقَة وَنُصُب الزَّكَاة الَّذِي بَعَثَ بِهِ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ أَنَسًا رَضِيَ اللَّه عَنْهُ حِين وَجَّهَهُ إِلَى الْبَحْرَيْنِ , وَحَدِيث أَبِي هُرَيْرَة أَنَّ اِبْن عَمْرو بْن الْعَاصِ كَانَ يَكْتُب وَلا أَكْتُب , وَغَيْر ذَلِكَ مِنْ الأَحَادِيث . وَقِيلَ : إِنَّ حَدِيث النَّهْي مَنْسُوخ بِهَذِهِ الأَحَادِيث , وَكَانَ النَّهْي حِين خِيفَ اِخْتِلَاطُهُ بِالْقُرْآنِ فَلَمَّا أَمِنَ ذَلِكَ أَذِنَ فِي الْكِتَابَة , وَقِيلَ : إِنَّمَا نَهَى عَنْ كِتَابَة الْحَدِيث مَعَ الْقُرْآن فِي صَحِيفَة وَاحِدَة ; لِئَلا يَخْتَلِط , فَيَشْتَبِه عَلَى الْقَارِئ فِي صَحِيفَة وَاحِدَة . وَاللَّهُ أَعْلَم .ا.هـ. "شرح مسلم" (18/129-130) .

وحديث أبي شاه أخرجه البخاري من حديث أَبُي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ : ( لَمَّا فَتَحَ اللَّهُ عَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ قَامَ فِي النَّاسِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ إِنَّ اللَّهَ حَبَسَ عَنْ مَكَّةَ الْفِيلَ وَسَلَّطَ عَلَيْهَا رَسُولَهُ وَالْمُؤْمِنِينَ فَإِنَّهَا لا تَحِلُّ لأَحَدٍ كَانَ قَبْلِي وَإِنَّهَا أُحِلَّتْ لِي سَاعَةً مِنْ نَهَارٍ وَإِنَّهَا لا تَحِلُّ لأَحَدٍ بَعْدِي فَلا يُنَفَّرُ صَيْدُهَا وَلا يُخْتَلَى شَوْكُهَا وَلا تَحِلُّ سَاقِطَتُهَا إِلا لِمُنْشِدٍ وَمَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ النَّظَرَيْنِ إِمَّا أَنْ يُفْدَى وَإِمَّا أَنْ يُقِيدَ فَقَالَ الْعَبَّاسُ إِلَّا الْإِذْخِرَ فَإِنَّا نَجْعَلُهُ لِقُبُورِنَا وَبُيُوتِنَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلا الإِذْخِرَ فَقَامَ أَبُو شَاهٍ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ فَقَالَ : اكْتُبُوا لِي يَا رَسُولَ اللَّهِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اكْتُبُوا لأَبِي شَاهٍ ) ( اللقطة/2254 ) ومسلم (الحج/1355) .

قال ابن حجر : وَيُسْتَفَاد ..َ مِنْ قِصَّة أَبِي شَاه ( أكتبوا لأبي شاه ) أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ فِي كِتَابَة الْحَدِيث عَنْهُ ,

وَهُوَ يُعَارِض حَدِيث أَبِي سَعِيد الْخُدْرِيِّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لا تَكْتُبُوا عَنِّي شَيْئًا غَيْر الْقُرْآن " رَوَاهُ مُسْلِم .

وَالْجَمْع بَيْنهمَا أَنَّ النَّهْي خَاصّ بِوَقْتِ نُزُول الْقُرْآن خَشْيَة اِلْتِبَاسه بِغَيْرِهِ , وَالإِذْن فِي غَيْر ذَلِكَ .

أَوْ أَنَّ النَّهْي خَاصّ بِكِتَابَةِ غَيْر الْقُرْآن مَعَ الْقُرْآن فِي شَيْء وَاحِد وَالإِذْن فِي تَفْرِيقهمَا ,

أَوْ النَّهْي مُتَقَدِّم وَالإِذْن نَاسِخ لَهُ عِنْد الأَمْن مِنْ الِالْتِبَاس وَهُوَ أَقْرَبهَا مَعَ أَنَّهُ لا يُنَافِيهَا .

وَقِيلَ النَّهْي خَاصّ بِمَنْ خُشِيَ مِنْهُ الاتِّكَال عَلَى الْكِتَابَة دُون الْحِفْظ , وَالإِذْن لِمَنْ أُمِنَ مِنْهُ ذَلِكَ ..

قَالَ الْعُلَمَاء . كَرِهَ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ كِتَابَة الْحَدِيث وَاسْتَحَبُّوا أَنْ يُؤْخَذ عَنْهُمْ حِفْظًا كَمَا أَخَذُوا حِفْظًا , لَكِنْ لَمَّا قَصُرَتْ الْهِمَم وَخَشِيَ الأَئِمَّة ضَيَاع الْعِلْم دَوَّنُوهُ ..أهـ "فتح الباري" (1/208).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الإخبار بسعر غير السعر الحقيقي للشراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 22396: حكم الإخبار بسعر غير السعر الحقيقي للشراء
السؤال:

شخص يقول هذه السلعة علي بكذا ، بينما هي بسعر أقل ، بل يريد بذلك زيادة في الربح ، ومنهم من يحلف على ذلك ، فما الحكم ؟.

الجواب:
الحمد لله

من اشترى سلعة ثم عرضها للبيع ، وقال : هي علي بكذا ، وهو كاذب في قوله ، بأن زاد في ثمن السلعة التي اشتراها به ، فقد ارتكب أمراً محرماً ، ووقع في الإثم ، وحري به أن تمحق بركة بيعه ، وإن حلف على ذلك فالإثم أعظم ، والعقوبة أشد ، وهو داخل في الوعيد الوارد في الحديث الذي أخرجه مسلم في صحيحه ، عن أبي ذر رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : ( ثلاثة لا ينظر الله إليهم يوم القيامة ، ولا يزكيهم ، ولهم عذاب أليم ) فقلنا : من هم يا رسول الله ؟ فقد خابوا وخسروا ، فقال : ( المنان والمسبل إزاره ، والمنفق سلعته بالحلف الكاذب ) ، وفي رواية أخرى : ( بالحلف الفاجر ) وما أخرجه البخاري ومسلم وغيرهما أن أبا هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( الحلف منفقة للسلعة ، ممحقة للبركة ) .

ولما أخرجه البخاري في صحيحه ج4 ص 316 عن عبد الله بن أبي أوفى رضي الله عنه أن رجلاً أقام سلعة وهو في السوق ، فحلف بالله لقد أعطي بها ما لم يعط ، ليوقع فيها رجلاً من المسلمين ، فنزلت الآية : ( إن الذين يشترون بعهد الله وأيمانهم ثمناً قليلاً أولئك لا خلاق لهم في الآخرة ولا يُكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم ) آل عمران /77 ولما أخرجه البخاري ومسلم في صحيحهما عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم ( ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم ، ولهم عذاب أليم ، رجل على فضل ماء بطريق يمنع منه ابن السبيل ، ورجل بايع رجلاً – وفي رواية : إماماً – لا يبايعه إلا لدنيا ، فإن أعطاه ما يريد وفى له ، وإلا لم يف ، ورجل ساوم رجلاً بسلعة بعد العصر ، فحلف بالله لقد أعطي بها كذا وكذا فأخذها ) البخاري 376،160،124 ، ومسلم 1/103 برقم (108)

من فتاوى اللجنة الدائمة ج13/10. (www.islam-qa.com)


ترغب في العمل وزوجها يمنعها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 22397: ترغب في العمل وزوجها يمنعها
السؤال:

زوجي لا يسمح لي بالعمل ولا بالدراسة ، وأنا أرى أن عندي وقت فراغ وعندي القدرة على ذلك ، فهل يحق له أن يمنعني من العمل أو الدراسة ، هو لا يستمع لي مما يسبب لي الأذى ؟.

الجواب:
الحمد لله

الواجب على كلا الزوجين أن يحتكما إلى الشرع في جميع شئون حياتهما ، فما حكم به الشرع وجب تنفيذه وامتثاله ، وهذا هو سبيل السعادة والراحة في الدنيا والآخرة ، كما قال تعالى : " فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا " النساء / 59 .

وبخصوص عمل المرأة وخروجها من منزلها نقول :

1- الأصل هو قرار المرأة في بيتها ، وقد دل على ذلك قوله تعالى : ( وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى ) الأحزاب / 33 ، وهذا الخطاب وإن كان موجها إلى زوجات النبي صلى الله عليه وسلم فإن نساء المؤمنين تبع لهن في ذلك ، وإنما وجه الخطاب إلى زوجات النبي صلى الله عليه وسلم لشرفهن ومنزلتهن من رسول الله صلى الله عليه وسلم ، ولأنهن القدوة لنساء المؤمنين .

ودل على ذلك أيضا : قول النبي صلى الله عليه وسلم " المرأة عورة ، وإنها إذا خرجت استشرفها الشيطان ، وإنها لا تكون أقرب إلى الله منها في قعر بيتها ) رواه ابن حبان وابن خزيمة وصححه الألباني في السلسة الصحيحة برقم 2688

وقوله صلى الله عليه وسلم في شأن صلاتهن في المساجد : " وبيوتهن خير لهن " رواه أبو داود (567) وصححه الألباني في صحيح أبي داود .

2- يجوز للمرأة أن تعمل أو تدرس إذا توفرت جملة من الضوابط :

- أن يكون هذا العمل مناسبا لطبيعة المرأة متلائما مع تكوينها وخلقتها ، كالتطبيب والتمريض والتدريس والخياطة ونحو ذلك .

- أن يكون العمل في مجال نسائي خالص ، لا اختلاط فيه ، فلا يجوز لها أن تدرس أو تعمل في مدرسة مختلطة .

- أن تكون المرأة في عملها ملتزمة بالحجاب الشرعي .

- ألا يؤدي عملها إلى سفرها بلا محرم .

- ألا يكون في خروجها إلى العمل ارتكاب لمحرم ، كالخلوة مع السائق ، أو وضع الطيب بحيث يشمها أجنبي عنها .

- ألا يكون في ذلك تضييع لما هو أوجب عليها من رعاية بيتها والقيام بشئون زوجها وأولادها .

3- ما ذكرت من وجود القدرة والرغبة لديك في العمل والتدريس أو الدراسة أمر حسن ، ولعلك تستغلين ذلك في طاعة الله ، كأن تقومي بتدريس فتيات المسلمين في بيتك أو في مركز إسلامي – وفق الضوابط السابقة – أو ممارسة شيء يعود بالنفع عليك وعلى أسرتك كالخياطة ونحوها ، مما يكون وسيلة للخروج من حالة الملل والشعور بالفراغ .

كما يمكنك أن تلتحقي بإحدى الجامعات الإسلامية المفتوحة ، التي تتيح لك الدراسة عن بعد ، لتزدادي علما وفقها ، مع ما في ذلك من الدرجة والمنزلة عند الله ، فإن الملائكة تضع أجنحتها لطالب العلم ، وإن العالم ليستغفر له من في السماوات ومن في الأرض حتى الحيتان في الماء . كما جاء في الحديث الذي رواه الترمذي 2682 وأبو داود 3641 ، والنسائي 158 ، وابن ماجه 223 والحديث صححه الألباني في صحيح الترمذي .

وسلي الله تعالى أن يرزقك الذرية الصالحة ، فإن القيام على تربية هذه الذرية لا يدع للمرأة وقتا ولا فراغا ، وهي مأجورة في ذلك كله ، والحمد لله .

وتذكري أن طاعة الزوج واجبة في غير المعصية ، وعليه فإذا أمر الزوج زوجته ألا تخرج لعمل ولا لدراسة وجب عليها امتثال أمره ، وفي ذلك سعادتها ونجاتها ، ففي الحديث الذي رواه ابن حبان في صحيحه " إذا صلت المرأة خمسها وصامت شهرها وحصنت فرجها وأطاعت زوجها قيل لها : ادخلي الجنة من أي أبواب الجنة شئت " والحديث صححه الألباني في صحيح الجامع برقم 661

ولا ينبغي للزوج أن يستغل هذا الحق في إيذاء مشاعر زوجته ، ومصادرة رأيها ، والتعنت في حرمانها من رغباتها ، بل عليه أن يتقي الله عز وجل ، وأن يحرص على مشاورة زوجته ومحاورتها ، وتبيين الحكم الشرعي لها ، وتوفير البدائل المباحة التي تسعدها ، وتنمي قدراتها ، وتحقق شيئا من رغباتها.

نسأل الله أن يوفق الجميع لما يحبه ويرضاه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العمل والشراء لمجلات يغلب عليها الحرام لكثير من المجلات النسائية العربية والغربية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 22399: حكم العمل والشراء لمجلات يغلب عليها الحرام لكثير من المجلات النسائية العربية والغربية
السؤال:

هل تستطيع أن تخبرني ما يقوله الإسلام عن الصحف/الجرائد الموجودة في البلاد المسلمة وفيها صور نساء ورجال وغيرهم من الكائنات الحية، وترى أيضا دعايات لأشياء ضد الإسلام، فتقرأ عن ممثلين ومغنين وراقصين. وإذا فتحت هذه الصحف/الجرائد سترى صورة كبيرة لامرأة كافرة أو رجل كافر يرتدون ملابس كفار. سترى أيضا أي الأفلام ستعرض قريبا. يمكنك أن تقرأ أيضا عن كيفية تجميل وجهك أو عن كيفية تحسين مظهرأنفك. بجانب كل هذه الأمور ستجد أشياء أخرى محرمة في الإسلام، ولكنك أيضا ستجد في الجانب الآخر أخبارا عن المدينة المحلية أو الدولة أو أخبارا عن العالم. تستطيع أن تقرأ عن الرياضة، التجارة، الأسهم التي هي حرام في الإسلام. بعد كل هذا، هل العمل في هذه الجرائد/الصحف حلال أم حرام.
وفي المجتمع الغربي ترى صحف المسلمين المحلية، حيث توجد دعايات عن الحصول على قروض بنسبة فوائد/ربا منخفضة، الحصول على منازل بنسبة فوائد/ربا منخفضة، وأفلام هندية، ودعايات لبعض المحلات/المتاجر، ثم هناك قسم الترفيه عن الرقص والموسيقى وفيه صور لفتيات نصف عاريات وصور الأزياء وكلها ضد الإسلام.
هل دخل/مرتب من يعمل لمثل هذه الصحف (موظف هناك) حلال أم حرام؟ أعني كل من له علاقة بها، ابتداءا من الشخص الذي يكتب الأخبار أو الذي يطبع الصحف، أو الذي يوصلها/يوزعها، هل دخلهم حلال أم حرام؟
هل قراءة هذه الصحف حلال أم حرام؟
هل الذين يعملون في مثل هذه الوظيفة آثمون، وكذلك الذين يقرأونها؟
ثم أنه لدينا هنا في البلاد الغربية صحفا مليئة بأشياء ضد الإسلام بالكلية، فيها صور لفتيات نصف عاريات، عناوين أخرى عن الجنس، الشرب، الموسيقى، الأفلام، الربا، القمار، وأشياء أخرى كثيرة ضد الإسلام، هل تظن أنه لا بأس لنا المسلمين أن نشتري مثل هذه الصحيفة التي تحوي كل هذه المعلومات، وقد يكون فيها بعض الخير ولكن 99% شر ؟
والشخص الذي يعمل في مثل شركة الصحيفة/الجريدة هذه، هل دخله حلال أم حرام؟ وكل من له أي علاقة بهذه العملية بغض النظر عن مستواهم وعن مدى ارتباطهم بها، ولكن لهم علاقة جزئية بشكل أو بآخر، هل دخلهم حلال أم حرام؟
هل هم يقومون بعمل إثم عظيم/كبيرة؟ هل نحن نأثم إذا اشترينا مثل هذا المنتج/هذه السلعة؟.

الجواب:
الحمد لله

العمل في مثل هذه الصحف والمجلات التي يغلب عليها الحرام لا يجوز ، والدخل الناشئ عن هذا العمل حرام أيضا ، لأن الله سبحانه إذا حرم شيئا حرم ثمنه . ويحرم أيضا ترويجها وقراءتها وشراؤها وبيعها ، وكل ما يتعلق بها ، بل تجب مقاطعتها .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


حكم بيع مجلات فيها دعاية محرمة وصور شبه عارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 22404: حكم بيع مجلات فيها دعاية محرمة وصور شبه عارية
السؤال:

رجاء، هل تستطيع أن تخبرني هل يجوز لي أن أشتري متجر/تجارة معينة، إما محطة بنزين/بترول أو دكان/بقالة بحيث أكون مجبورا لبيع السجائر، مجلات الكفار التي يكون فيها صور فتيات شبه عاريات، دعايات كحول، أسهم محرمة، إضافة إلى أشياء أخرى محرمة. وماذا عن مجرد العمل في مثل هذا المتجر، هل دخلي/مرتبي حلال أم حرام. إذا كان حراما، ما الذي بإمكاني فعله ليكون دخلي حلالا. إذا توقفت عن بيع السجائر والمجلات التي ذكرت، هل سيصبح دخلي حلالا؟ وإذا كنت أبيع بنزين/بترول علي أن أضيف ضرائبا لأن هذا قانون البلد التي أسكن فيها.

الجواب:

الحمد لله

لا يجوز بيع المحرم كالسجائر والمجلات الخليعة والداعية إلى الرذيلة ، ولو كانت صادرة عن مسلمين ، لأن الله سبحانه إذا حرم شيئا حرم ثمنه ، ولا يجوز العمل في مثل هذه المجلات لأنه من التعاون على الإثم والعدوان والدخل في هذه الحالة حرام ، وعلى الإنسان أن يتقي الله سبحانه في مطعمه ومشربه وجميع نفقاته ، وبيع البنزين مباح لا شيء فيه ، والضرائب إذا كانت إجبارية فالمكره معفو عنه .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


انتحر أخوه ويتساءل تساؤلات خطيرة في القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 22407: انتحر أخوه ويتساءل تساؤلات خطيرة في القدر
السؤال:

مات أخي الصغير بتعليق نفسه. كان عمره 25 عاما فقط. كانت المشكلة عبارة عن شجار بسيط بين أمي وبينه. كلنا في غاية الدهشة وفي حالة حزن شديدة. هناك أسئلة كثيرة أحب أن أسألها عن هذا الوضع. أولا، لماذا اختار الله هذا النوع من الوفاة لأخي؟ ثانيا، عمر والدي 75 عاما وهو ورع/متدين جدا وأمي شديدة الكرم والطيبة/واللطف. لماذا أراهما الله مثل هذا اليوم في حياتهما. ثالثا، كيف يمكننا أن نساعده (أخي) الذي لم يعد بيننا؟ كيف يمكننا رؤيته في الجنة؟ هل بإمكاننا أن نبلغه سلامنا ؟ هل سيصله سلامنا ؟
أيضا، عندما تم فحصه لتحديد سبب الوفاة، وجدنا أن وفاته لم تكن بسبب الاختناق ولكن بسبب كسر عموده الفقري. ما حدث في الواقع هو أنه كان يوجد في غرفتي أرجوحة قماشية لطفلي. أخذ أخي كرسيا صغيرا كان قريبا منه وربطه في عنقه قائلا سأقتل نفسي. كانت أمي تصلي في نفس الغرفة. نشعر بأنه لم يكن انتحارا. ربما كان غضبه هو الذي دفعه لفعل ذلك.
يخبرنا أصدقاؤه بأنه ليس من نوعية الناس الذين يفكرون بالانتحار. في الحقيقة ، كان ينصحهم ضد الانتحار كلما ذكروه.
كانت جنازته جيدة أيضا، ولم يبدو من وجهه أنه يعاني أوشيئا من هذا القبيل. كان يبدو وكأنه نائم وما علينا إلا أن نوقظه من النوم. هل هذا يدل على شئ.
أرجو الرد على هذا إذ أننا في غاية الإنزعاج بسبب هذا الموت المفاجئ.

الجواب:
الحمد لله

لا بد بين يدي هذه الأسئلة من معرفة ثلاثة أمور هي :

أولا : أن كل شيء بقدر الله ، وكل ما يجري في هذا الوجود من خير وشر فهو بتقدير الله وتدبيره ومشيئته فإنه تعالى لا ربّ غيره ، ولا مدبّر معه .

ثانيا : يجب الإيمان بحكمته سبحانه وتعالى في أقداره ، فله الحكمة البالغة في كل ما يجري في هذا الوجود سواء أدركنا ذلك أم لم ندركه ، بل كثير من حِكم الله لا تبلغها عقول العباد ، فيجب التسليم لله تعالى وذلك بالإيمان بكمال حكمته ، ولا يجوز الاعتراض عليه في شرعه ولا في قدره .

ثالثا : أن الانتحار جريمة كبرى وسوء خاتمة ، فالذي يقتل نفسه فرارا من مصيبة أو ضائقة أو فقر أو نتيجة انفعال وغضب ، إنه بهذا يعرّض نفسه لعقوبة الله ، فقد قال سبحانه وتعالى : ( ولا تقتلوا أنفسكم إن الله كان بكم رحيما . ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا ) ، وثبت في الصحيحين عن النبي عليه الصلاة والسلام انه قال : " من قتل نفسه بحديدة فحديدته في يده يُلجم بها بطنه في نار جهنم خالدا مخلدا فيها أبدا ، ومن قتل نفسه بسُم فسمّه في يده يتحسّاه في نار جهنم ... الحديث ) .

فما ذكر في هذه الحالة يجب أن يفوض الحكم فيه إلى الله سبحانه ، فالظاهر أن ما فعل هو انتحار لأنه علّق نفسه ، أي ربط عنقه في حبل فشنق نفسه ، فهو إما أن يكون انتحر أو أراد الانتحار فالله أعلم .

واما صلاح الوالدين واستقامتهما فهذا لا يمنع أن يبتليهما الله ببعض المصائب ليظهر بذلك صبرهما ، وليكون في ذلك تمحيص لذنوبهما فالمؤمن أمره كلّه خير إن أصابته سراء شكر فكان خيرا له ، وإن أصابته ضرّاء صبر فكان خيرا له وليس ذلك إلا للمؤمن . فالابتلاء بالمصائب لا يدل على هوان العبد عند ربّه إذا كان مستقيما على طاعة الله ، فالإيمان بالله وطاعته وتقواه هي سبب الكرامة ، والكفر والفسوق والعصيان هي سبب الهوان ومن ابتلي بمصيبة فصبر كان ذلك رفعا لدرجاته ، والمصائب أنواع ، تكون مرضا ، وتكون فقد مال ، وتكون بفقد حبيب كابن ، أو أخ ، أو والد ، أو زوج أو زوجة ، فالله تعالى يبتلي عباده بالنعم والمصائب وهي الخير والشر كما قال تعالى : ( ونبلوكم بالشر والخير فتنة وإلينا ترجعون ) . وإن كان الانتحار صدر عن جهل وكان الشخص مستقيما على طاعة الله محافظا على الصلوات فإنه يرجى له العفو من الله سبحانه وتعالى فإنه تعالى أرحم الراحمين ، وإن كان يعلم تحريم الانتحار ولكنه لجأ إلى ذلك ليتخلص من المشكلة التي ضاق بها فإنه على خطر من التعرض للوعيد والعقاب الذي ورد في الحديث ، ولكنه مع ذلك إن كان مؤمنا بالله ورسوله وموحدا لله غير مشرك ، فإنه تحت مشيئة الله إن شاء الله غفر له ، وإن شاء عذبه ، ثم إذا عذبه فإنه لا بد أن يخرجه من النار ، قال تعالى : ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ) ، وقال عليه الصلاة والسلام : " يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال ذرّة من إيمان " .

وأما حاله عند تغسيله وتجهيزه وما ظهر به من المظهر الحسن فقد يستأنس به لحسن حاله ، وحسن عاقبته

وأنه معذور عند ربه ومغفور له ، ولكن لا يجزم بشيء من ذلك لأن هذه الأمور غاية ما تفيد أنها تبشر بخير . وإن كان المنتحر مسلما موحدا مصليا فيمكن الإحسان إليه بالدعاء له بالمغفرة بأن يغفر الله له ذنوبه ، ومن ذلك ما فعله بنفسه من التسبب في قتل نفسه . وأما ما ورد في السؤال من انتقاد الكيفية التي اختارها الله له ليموت بها فهذا نوع اعتراض على قدر الله ، فالله هو المقدّر ، وهو خالق كل شيء ، وكل شيء بقدره سبحانه ، وهو الحكيم العليم ، ولكن ما كان مخالفا لشرع الله فلا يحتج بالقدر عليه ، وما يجري في الوجود من هذه الأمور لا يجوز الاعتراض على الله في تقديرها فيجب الإيمان بالقدر ، والإيمان بحكمة الرب سبحانه وتعالى .

الشيخ : عبد الرحمن البراك. (www.islam-qa.com)


استعمال المكياج أمام المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 22411: استعمال المكياج أمام المحارم
السؤال:

أنا أرتدي حجابا كاملا ، فهل أستطيع استخدام بعض المكياج بما أن غير المحارم لن يستطيعوا رؤيتي.

الجواب:
الحمد لله

لا مانع من استعمال المكياج للزينة من أجل الزوج ، وكذا لو كانت غير متزوجة ما دامت متحجبة حجابا كاملا .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


معنى اللمم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22422: معنى اللمم
السؤال:

قال الله تعالى : ( والذين يجتنبون كبائر الإثم والفواحش إلا اللمم ) ما معنى اللمم في هذه الآية الكريمة ؟.

الجواب:

الحمد لله

هذه الآية الكريمة في سورة النجم ، وهي تذكر صفات المحسنين الذين هم أهل الجنة ، قال الله تعالى : (وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى * الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ) النجم/31، 32 .

وقد اختلف المفسرون والأئمة في معنى اللمم على أقوال ، منها :

1- روي عن جماعة من السلف : أنه الإلمام بالذنب مرة ، ثم لا يعود إليه ، وإن كان كبيراً ، قال البغوي : هذا قول أبي هريرة ، ومجاهد ، والحسن ، ورواية عن ابن عباس .

2- وقال سعيد بن المسيب : هو ما ألم بالقلب . أي ما خطر عليه .

3- وقال الحسين بن الفضل : "اللمم" : النظر من غير تعمد ، فهو مغفور ، فإن أعاد اللمم : فليس بلمم ، وهو ذنب .

4- وذهبت طائفة إلى أن "اللمم" : ما فعلوه في الجاهلية قبل إسلامهم ، فالله لا يؤاخذهم به ، وذلك أن المشركين قالوا للمسلمين : أنتم بالأمس كنتم تعملون معنا ، فأنزل الله هذه الآية ، وهذا قول زيد بن ثابت ، وزيد بن أسلم .

5- وذهب جمهور العلماء إلى أن "اللمم" هو صغائر الذنوب .

روى البخاري (6243) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : لَمْ أَرَ شَيْئًا أَشْبَهَ بِاللَّمَمِ مِمَّا قَالَ أَبُو هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنْ الزِّنَا ، أَدْرَكَ ذَلِكَ لا مَحَالَةَ، فَزِنَا الْعَيْنِ النَّظَرُ ، وَزِنَا اللِّسَانِ الْمَنْطِقُ ، وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي ، وَالْفَرْجُ يُصَدِّقُ ذَلِكَ كُلَّهُ وَيُكَذِّبُهُ) .

قَالَ الرَّاغِب : اللَّمَم مُقَارَفَة الْمَعْصِيَة ، وَيُعَبَّر بِهِ عَنْ الصَّغِيرَة .

وقَالَ الْخَطَّابِيُّ : الْمُرَاد بِاللَّمَمِ مَا ذَكَرَهُ اللَّه فِي قَوْله تَعَالَى : ( الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ ) وَهُوَ الْمَعْفُوُّ عَنْهُ . وَقَالَ فِي الآيَة الأُخْرَى : ( إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ ) فَيُؤْخَذ مِنْ الآيَتَيْنِ أَنَّ اللَّمَم مِنْ الصَّغَائِر وَأَنَّهُ يُكَفَّر بِاجْتِنَابِ الْكَبَائِر اهـ .

وذكر النووي رحمه الله كلام الخطابي ثم قال :

" هَذَا هُوَ الصَّحِيح فِي تَفْسِير اللَّمَم , وَقِيلَ : أَنْ يُلِمّ بِالشَّيْءِ وَلا يَفْعَلهُ , وَقِيلَ : الْمَيْل إِلَى الذَّنْب . وَلا يُصِرّ عَلَيْهِ , وَقِيلَ غَيْر ذَلِكَ مِمَّا لَيْسَ بِظَاهِرٍ . وَأَصْل اللَّمَم وَالإِلْمَام الْمَيْل إِلَى الشَّيْء وَطَلَبَهُ مِنْ غَيْر مُدَاوَمَة . وَاَللَّه أَعْلَم " اهـ .

قال الحافظ :

وَمُحَصَّل كَلَام اِبْن عَبَّاس تَخْصِيصه بِبَعْضِهَا ( يعني : تخصيص اللمم ببعض الذنوب الصغار) , وَيَحْتَمِل أَنْ يَكُون أَرَادَ أَنَّ ذَلِكَ مِنْ جُمْلَة اللَّمَم أَوْ فِي حُكْم اللَّمَم اهـ .

وروى الترمذي (3284) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُما : ( الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ ) . قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنْ تَغْفِرْ اللَّهُمَّ تَغْفِرْ جَمَّا وَأَيُّ عَبْدٍ لَكَ لا أَلَمَّا) . صححه الألباني في صحيح الترمذي .

قال في تحفة الأحوذي :

اخْتَلَفَت أَقْوَالُ أَهْلِ الْعِلْمِ فِي تَفْسِيرِ اللَّمَمِ ، فَالْجُمْهُورُ عَلَى أَنَّهُ صَغَائِرُ الذُّنُوبِ . . وَهو الظَّاهِرُ الرَّاجِحُ اهـ .

وقال القرطبي رحمه الله :

‏"إلا اللمم" وهي الصغائر التي لا يسلم من الوقوع فيها إلا من عصمه الله وحفظه اهـ .

وقال ابن جرير :

" وأولى الأقوال في ذلك عندي بالصواب قول من قال "إلا" بمعنى الاستثناء المنقطع، ووجه معنى الكلام (الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) بما دون كبائر الإثم ، ودون الفواحش الموجبة للحدود في الدنيا ، والعذاب في الآخرة ، فإن ذلك معفو لهم عنه ، وذلك عندي نظير قوله جل ثناؤه : ( إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما ) النساء/31 . فوعد جل ثناؤه باجتناب الكبائر ، العفو عما دونها من السيئات ، وهو اللمم الذي قال النبي صلى الله عليه وسلم : (لعينان تزنيان ، واليدان تزنيان ، والرجلان تزنيان ، ويصدق ذلك الفرج أو يكذبه) وذلك أنه لا حد فيما دون ولوج الفرج في الفرج ، وذلك هو العفو من الله في الدنيا عن عقوبة العبد عليه ، والله جل ثناؤه أكرم من أن يعود فيما قد عفا عنه " اهـ

وقد ورد في السنة الصحيحة إطلاق اللمم على من يعمل الذنوب المرة ونحوها ، ولم يداوم على ذلك .

وهو موافق لمعنى اللمم في اللغة .

ففي حديث الإفك :

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ كُنْت أَلْمَمْت بِذَنْبٍ فَاسْتَغْفِرِي اللَّه ) رواه البخاري (2661) ومسلم (2770) .

قال النووي : مَعْنَاهُ : إِنْ كُنْت فَعَلْت ذَنْبًا وَلَيْسَ ذَلِكَ لَك بِعَادَةٍ , وَهَذَا أَصْل اللَّمَم اهـ .

وقد جمع السعدي رحمه الله في تفسيره بين المعنيين ، فقال (ص 976) :

" (الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ ) أي : يفعلون ما أمرهم الله به من الواجبات التي يكون تركها من كبائر الذنوب ، ويتركون المحرمات الكبار من الزنا وشرب الخمر وأكل الربا والقتل ونحو ذلك من الذنوب العظيمة (إِلا اللَّمَمَ) وهو الذنوب الصغار التي لا يصر صاحبها عليها ، أو التي يُلِم العبد بها المرة بعد المرة على وجه الندرة والقلة ، فهذه ليس مجرد الإقدام عليها مخرجاً للعبد من أن يكون من المحسنين ، فإن هذه مع الإتيان بالواجبات وترك المحرمات تدخل تحت مغفرة الله التي وسعت كل شيء ، ولهذا قال : ( إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ ) فلولا مغفرته لهلكت البلاد والعباد ، ولولا عفوه وحلمه لسقطت السماء على الأرض ، ولما ترك على ظهرها من دابة ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الصَّلَوَاتُ الْخَمْسُ ، وَالْجُمْعَةُ إِلَى الْجُمْعَةِ ، وَرَمَضَانُ إِلَى رَمَضَانَ ، مُكَفِّرَاتٌ مَا بَيْنَهُنَّ إِذَا اجْتَنَبَ الْكَبَائِرَ ) " اهـ .

وليس معنى الآية الإذن لهم في ارتكاب (اللمم) وهي الصغائر ، بل المعنى : أنهم يجتنبون الكبائر ، ثم ما وقع منهم من الصغائر - على سبيل الزلة والخطأ - فإنه يقع مغفوراً لهم باجتنابهم الكبائر .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الزكاة على من عليه دين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 22426: هل تجب الزكاة على من عليه دين ؟
السؤال:

إذا كان على الإنسان دين يعادل كل المال الذي في يده ، أو يزيد عليه ، فهل يجب عليه أن يزكي المال الذي عنده ، إذا حال عليه الحول ؟.

الجواب:

الحمد لله

" يجب على من لديه مال زكوي أن يؤدي زكاته ، إذا حال عليه الحول ، ولو كان عليه دين ، في أصح قولي العلماء ؛ لعموم الأدلة على وجوب الزكاة على من لديه مال تجب فيه الزكاة ، إذا حال عليه الحول ، ولو كان عليه دين .

ولأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يأمر عماله بأخذ الزكاة ممن عليه زكاة ، ولم يأمرهم أن يسألوهم هل عليهم دين أم لا ؟ ولو كان الدين يمنع لأمر النبي صلى الله عليه وسلم عماله أن يستفسروا من أهل الزكاة : هل عليهم دين " اهـ . مجموع فتاوى ومقالات متنوعة ، لسماحة الشيخ عبد العزيز بن باز 14/51 .

وقال رحمه الله في فتوى أخرى له بهذا المعنى (14/52) :

" ... لكن لو سددت الدين من النقود التي لديك قبل أن يحول عليها الحول ، لم يكن فيما صرفته في قضاء الدين زكاة ، وإنما الزكاة فيما بقي ، إذا حال عليه الحول وهو نصاب " اهـ

وسئل الشيخ ابن عثيمين رحمه الله تعالى عن شخص عنده رأس مال قدره مائتا ألف ريال وعليه دين قدره مائتا ألف ريال بحيث يدفع منه كل سنة عشرة آلاف فهل عليه زكاة ؟

فأجاب :

" نعم ، تجب الزكاة في المال الذي في يده ، وذلك لأن النصوص الواردة في وجوب الزكاة عامة ، ولم تستثنِ شيئاً ، لم تستثنِ مَن عليه دين . وإذا كانت النصوص عامة وجب أن نأخذ بها .

ثم إن الزكاة واجبة في المال ، لقوله تعالى : ( خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَّهُمْ واللَّهُ سَمِيعٌ عَلِيمٌ ) التوبة/103 ، وقول النبي صلى الله عليه وسلم فيما رواه البخاري من حديث ابن عباس رضي الله عنهما حين بعث النبي صلى الله عليه وسلم معاذاً إلى اليمن قال : ( أعلمهم أن الله افترض عليهم صدقة في أموالهم ) ، فبين الله تعالى ورسوله صلى الله عليه وسلم أن الزكاة في المال ، وليست في ذمة الإنسان ، والدين واجب في ذمته ، فالجهة منفكة ، ... فتجب زكاة المال الذي بيدك ، والدين واجب في ذمتك ، فهذا له وجهة ، وهذا له وجهة .

فعلى المرء أن يتقي ربه ويخرج الزكاة عما في يده ، ويستعين الله تعالى في قضاء الدين الذي عليه ، ويقول: اللهم اقضِ عني الدين وأغنني من الفقر .

وربما يكون أداء زكاة المال الذي بيده سبباً في بركة هذا المال ونمائه ، وتخليص ذمته من الدين ، وربما يكون منع الزكاة منه سبباً في فقره ، وكونه يرى نفسه دائماً في حاجة وليس من أهل الزكاة ، واحمد الله عز وجل أن جعلك من المعطين ولست من الآخذين ) اهـ . مجموع فتاوى الشيخ ابن عثيمين 18/39 .

وقال رحمه الله في فتوى أخرى له في هذه المسألة (18/38)

( إلا إذا كان الدين حالاًّ ويُطالَب به ، وأراد أن يوفيه ، فحينئذ نقول : أوف الدين ، ثم زكِّ ما يبقى بعده إذا بلغ نصاباً .

ويؤيد ذلك ما قاله فقهاء الحنابلة في زكاة الفطر ، فإنهم قالوا : لا يمنعها الدين إلا بطلبه .

وكذلك الأثر المروي عن عثمان رضي الله عنه أنه كان يقول في شهر رمضان : ( هذا شهر زكاتكم فمن كان عليه دين فليقضه ) ، فهذا يدل على أن الدين إذا كان حالاًّ ، وصاحبه يريد قضاءه ، قدمه على الزكاة ، أما الديون المؤجلة فإنها لا تمنع وجوب الزكاة بلا ريب ) اهـ .

وجاء في فتاوى اللجنة الدائمة [ 9/189 ] :

( الصحيح من أقوال العلماء أن الدين لا يمنع من الزكاة ، فقد كان عليه الصلاة والسلام يرسل عماله لقبض الزكاة ، ولم يقل لهم انظروا هل أهلها مدينون أم لا ) . اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل أبي موسى الأشعري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 22435: فضل أبي موسى الأشعري
السؤال:

من هو الصحابي الذي أعطاه الله مزمارا من مزامير النبي داود وبماذا اشتهر ؟.

الجواب:

الحمد لله

الصحابي هو أبو موسى الأشعري .

فقد روى البخاري عن بُرَيْدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي بُرْدَةَ عَنْ جَدِّهِ أَبِي بُرْدَةَ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : ( يَا أَبَا مُوسَى لَقَدْ أُوتِيتَ مِزْمَارًا مِنْ مَزَامِيرِ آلِ دَاوُدَ ) (فضائل القرآن/4660) . قال ابن حجر : والمراد بالمزمار الصوت الحسن ، وأصله الآلة أطلق على الصوت للمشابهة

وأبو موسى من حفَّاظ القرآن ، وقد بعثه النبي صلى الله عليه وسلم إلى اليمن قاضياً ومعلِّماً ، واشتهر بكثرة قراءة القرآن ، وقيام الليل ، رضي الله عنه وأرضاه وجمعنا وإياه مع النبيين والصديقين والشهداء والصالحين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


أماكن وأوقات إجابة الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 22438: أماكن وأوقات إجابة الدعاء
السؤال:

ما هي الأوقات والأماكن والأحوال التي يستجاب فيها الدعاء ؟ وما المقصود بقوله صلى الله عليه وسلم : دبر الصلوات المكتوبات وهل دعاء الوالد لولده مستجاب أم أن الإجابة في دعائه عليه أرجو بيان كل ذلك .

الجواب:

الحمد لله

أوقات الدعاء المستجاب وأماكنه كثيرة جداً وهذه جملة منها :

1. ليلة القدر فقد ورد عن النبي صلى الله عليه وسلم أنه قال لعائشة لما قالت له : أرأيت إن علمت أي ليلة ليلة القدر ، ما أقول فيها ؟

قال : قولي " اللهم إنك عفو تحب العفو فاعف عني ".

2. الدعاء في جوف الليل وهو وقت السحر ووقت النزول الإلهي فإنه سبحانه يتفضل على عباده فينزل ليقضي حاجاتهم ويفرج كرباتهم فيقول : " من يدعوني فأستجيب له ، من يسألني فأعطيه ، من يستغفرني فأغفر له" رواه البخاري (1145)

3. دبر الصلوات المكتوبات وفي حديث أبي أمامة " قيل يا رسول الله أي الدعاء أسمع؟ قال جوف الليل الآخر ، ودبر الصلوات المكتوبات" رواه الترمذي (3499) وحسنه الألباني في صحيح الترمذي .

وقد اختلف في دبر الصلوات - هل هو قبل السلام أو بعده ؟.

واختار شيخ الإسلام ابن تيمية وتلميذه ابن القيم أنه قبل السلام ، قال ابن تيمية : " دبر كل شيء منه كدبر الحيوان " زاد المعاد(1/305) ، وقال الشيخ ابن عثمين : " ما ورد من الدعاء مقيداً بدبر الصلاة فهو قبل السلام وما ورد من الذكر مقيداً بدبر الصلاة ، فهو بعد الصلاة ؛ لقوله تعالى : " فإذا قضيتم مناسككم فاذكروا الله قياماً وقعوداً وعلى جنوبكم" انظر كتاب الدعاء للشيخ محمد الحمد ص (54).

4. بين الأذان والإقامة فقد صح عن النبي صلى الله عليه وسلم أنه قال: ( لا يرد الدعاء بين الأذان والإقامة ) رواه أبو داود (521) والترمذي (212) وانظر صحيح الجامع (2408) .

5. عند النداء للصلوات المكتوبة وعند التحام الصفوف في المعركة كما في حديث سهل بن سعد مرفوعاً : " ثنتان لا تردان ، أو قلما تردان الدعاء عند النداء وعند البأس حين يلحم بعضهم بعضاً " رواه أبو داود وهو صحيح انظر صحيح الجامع (3079 )

6. عند نزول الغيث كما في حديث سهل بن سعد مرفوعاً إلى النبي صلى الله عليه وسلم: ثنتان ما تردان : ( الدعاء عند النداء وتحت المطر ) رواه أبو داود وصححه الألباني في صحيح الجامع (3078 ).

7. في ساعة من الليل كما قال عليه الصلاة والسلام :" إن في الليل ساعة لا يوافقها مسلم يسأل خيراً من أمر الدنيا والآخرة إلا أعطاه إياه وذلك كل ليلة" رواه مسلم ( 757).

8. ساعة يوم الجمعة .

فقد ذكر رسول الله صلى الله عليه وسلم يوم الجمعة فقال : ( فيه ساعة لا يوافقها عبد مسلم قائم يصلي يسأل الله تعالى شيئاً إلا أعطاه إياه ) وأشار بيده يقللها . رواه البخاري (935) ومسلم (852).

انظر سؤال رقم ( 21748 )

9. عند شرب زمزم فعن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: " ما ماء زمزم لما شرب له " رواه أحمد وصححه الألباني في صحيح الجامع " (5502)

10. في السجود قال صلى الله عليه وسلم : " أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء " رواه مسلم (482).

11. عند سماع صياح الديكة لحديث : " إذا سمعتم صياح الديكة فاسألوا الله من فضله ، فإنها رأت ملكاً " رواه البخاري (2304) ومسلم (2729).

12. عند الدعاء بـ" لا إله إلا أنت سبحانك إني كنت من الظالمين " وقد صح عنه صلى الله عليه وسلم : أنه قال : " دعوة ذي النون إذ دعا بها وهو في بطن الحوت : لا إله إلا أنت سبحانك إني كنت من الظالمين ، لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له " رواه الترمذي وصححه في صحيح الجامع (3383) قال القرطبي في تفسير قوله تعالى : ( وذا النون إذ ذهب مغاضباً فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين ).

قال رحمه الله : في هذه الآية شرط الله لمن دعاه أن يجيبه كما أجابه وينجيه كما نجاه وهو قوله: ( وكذلك ننجي المؤمنين ) الجامع لأحكام القرآن (11/334).

13. إذا وقعت عليه مصيبة فدعا بـ "إنا لله إنا إليه راجعون اللهم أجرني في مصيبتي وأخلف لي خيراً منها " فقد أخرج مسلم في صحيحه (918) عن أم سلمة رضي الله عنها أنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول : "ما من مسلم تصيبه مصيبة فيقول ما أمره الله : إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي وأخلف لي خيراً منها إلا أخلف الله له خيراً منها " رواه مسلم (918).

14. دعاء الناس بعد قبض روح الميت ففي الحديث أن النبي صلى الله دخل على أبي سلمة وقد شق بصره فأغمضه ثم قال : " إن الروح إذا قبض تبعه البصر ، فضج ناس من أهله فقال : لا تدعوا على أنفسكم إلا بخير ؛ فإن الملائكة يؤمنون على ما تقولون " رواه مسلم (2732).

15. الدعاء عند المريض : فقد أخرج مسلم (919) عن أم سلمة رضي الله عنها أنها قالت : قال صلى الله عليه وسلم : " إذا حضرتم المريض فقولوا خيراً فإن الملائكة يؤمنون على ما تقولون .. قالت : فلما مات أبو سلمة أتيت رسول الله صلى الله عليه وسلم فقلت : إن أبا سلمة قد مات، فقال لي : قولي : اللهم اغفر لي وله وأعقبني منه عقبى حسنة " قالت : فقلت فأعقبني الله من هو خير لي منه ، محمداً صلى الله عليه وسلم ".

16. دعوة المظلوم وفي الحديث : " واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب " رواه البخاري (469) ومسلم (19) وقال عليه الصلاة والسلام : " دعوة المظلوم مستجابة وإن كان فاجراً ؛ ففجوره على نفسه " رواه أحمد وانظر صحيح الجامع (3382).

17. دعاء الوالد لولده – أي : لنفعه - ودعاء الصائم في يوم صيامه ودعوة المسافر فقد صح عن نبينا صلى الله عليه وسلم أنه قال : " ثلاث دعوات لا ترد : دعوة الوالد لولده ، ودعوة الصائم ودعوة المسافر " رواه البيهقي وهو في صحيح الجامع (2032) وفي الصحيحة (1797).

18. دعوة الوالد على ولده – أي : لضرره - ففي الحديث الصحيح : " ثلاث دعوات مستجابات : دعوة المظلوم ، ودعوة المسافر ، ودعوة الوالد على ولده " رواه الترمذي (1905) وانظر صحيح الأدب المفرد (372)

19. دعاء الولد الصالح لوالديه كما ورد في الحديث الذي أخرجه مسلم (1631) : ( إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ، أو ولد صالح يدعو له أو علم ينتفع به )

20. الدعاء بعد زوال الشمس قبل الظهر فعن عبد الله بن السائب – رضي الله عنه أن رسول الله كان يصلي أربعاً بعد أن تزول الشمس قبل الظهر وقال : " إنها ساعة تفتح فيها أبواب السماء وأحب أن يصعد لي فيها عمل صالح " رواه الترمذي وهو صحيح الإسناد انظر تخريج المشكاة (1/337) .

21. الدعاء عند الاستيقاظ من الليل وقول الدعاء الوارد في ذلك فقد قال صلى الله عليه وسلم : " من تعارّ ( أي : استيقظ ) من الليل فقال : " لا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ثم قال : اللهم اغفر لي – أو دعا – استجيب له فإن توضأ وصلى قبلت صلاته " رواه البخاري (1154) .

الإسلام سؤال وجواب (www.islam-qa.com)


عن التمثيل ، وحكم تزويج البنات الصغيرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 22442: عن التمثيل ، وحكم تزويج البنات الصغيرات
السؤال:

1- ما هو حكم الإسلام في التمثيل في الأفلام ؟ إذا كان ذلك جائزا فأي نوع من الأفلام ؟ وما هو دور النساء في الأفلام ؟
2- لماذا يسمح الإسلام بتزويج الأطفال من الفتيات بأعمار أقل من عشر سنين بدون إذنهن .
( يقال إنه بالنسبة للأطفال يتطلب اهتمام أهلهم فقط ، أنا أعلم أنه يتطلب الإذن بالنسبة للبالغين) في الحقيقة الزواج يجب أن يكون بين الأشخاص الذين لديهم بعض النضج ، ولكن بين الأطفال لا يحصل ذلك ، هل يمكنكم إيضاح حكم الشرع في زواج الأطفال ؟.

الجواب:
الحمد لله

أولاً :

سبق الجواب عن التمثيل وما يتعلق به في السؤال رقم ( 10836 ) ، فيرجى مراجعته ، ونضيف إليه :

قال الشيخ بكر أبو زيد - حفظه الله - : المروءةُ مِنْ مقاصدِ الشرعِ ، وخوارمها من مسقطات الشهادة قضاءً ، والشرع يأمر بمعالي الأخلاق ، وينهى عن سفاسفها ، فكم رأى الراؤون الممثل يفعل بنفسه الأفاعيل في أيِّ عضوٍ مِن أعضائه ، وفي حركاته وصوته واختلاج أعضائه ، بل يمثل دور مجنونٍ أو معتوهٍ أو أبلهٍ... وعليه : فلا يمتري عاقل أنَّ التمثيل مِن أولى خوارم المروءة ، ولذا فهو مِن مسقطات الشهادة قضاءً ، وما كان كذلك : فإنَّ الشرع لا يُقرُّه في جملته... .

انظر : " المروءة وخوارمها " (ص221 ) لمشهور حسن .

ثانياً :

زواج الصغيرة قبل بلوغها : جائز شرعاً بل نقل فيه إجماع العلماء .

أ . قال الله عز وجل : ( واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن ) الطلاق / 4 .

وفي هذه الآية : نجد أن الله تعالى جعل للتي لم تحض – بسبب صغرها وعدم بلوغها – عدة لطلاقها وهي ثلاثة أشهر وهذا دليل واضح بيِّن أن الله تعالى جعله زواجاً معتدّاً به .

ب . عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست سنين ، وأُدخلت عليه وهي بنت تسع ومكثت عنده تسعاً .

رواه البخاري ( 4840 ) ومسلم ( 1422 ) .

“ تزوج النبي صلى الله عليه وسلم عائشة وهي بنت ست سنين وبنى بها وهي بنت تسع سنين “ رواه البخاري ومسلم وعنده "سبع سنين" .

ولا يلزم من تزوج الصغيرة جواز وطئها ، بل لا توطأ إلا إن صارت مؤهلة لذلك ؛ ولذلك تأخر دخول النبي صلى الله عليه وسلم على عائشة رضي الله عنها .

قال النووي :

وأما وقت زفاف الصغيرة المزوجة والدخول بها : فإن اتفق الزوج والولي على شيء لا ضرر فيه على الصغيرة : عُمل به ، وإن اختلفا : فقال أحمد وأبو عبيد : تجبر على ذلك بنت تسع سنين دون غيرها ، وقال مالك والشافعي وأبو حنيفة : حدُّ ذلك أن تطيق الجماع ، ويختلف ذلك باختلافهن ، ولا يضبط بسنٍّ ، وهذا هو الصحيح ، وليس في حديث عائشة تحديد ولا المنع من ذلك فيمن أطاقته قبل تسع ولا الإذن فيمن لم تطقه وقد بلغت تسعا ، قال الداودي : وكانت عائشة قد شبَّت شباباً حسناً رضى الله عنها .

" شرح مسلم " ( 9 / 206 ) .

والمستحب أن لا يزوج الوليُّ ابنته وهي صغيرة إلا إذا كانت هناك مصلحة من ذلك .

قال النووي :

واعلم أن الشافعي وأصحابه قالوا : يستحب أن لا يزوِّج الأب والجد البكر حتى تبلغ ويستأذنها لئلا يوقعها في أسر الزوج وهي كارهة ، وهذا الذي قالوه لا يخالف حديث عائشة ؛ لأن مرادهم أنه لا يزوجها قبل البلوغ إذا لم تكن مصلحة ظاهرة يخاف فوتها بالتأخير كحديث عائشة ، فيستحب تحصيل ذلك الزوج لأن الأب مأمور بمصلحة ولده فلا يفوتها ، والله أعلم .

" شرح مسلم " ( 9 / 206 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


المتاجرة بالعصافير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 22443: المتاجرة بالعصافير
السؤال:

أخي الصغير يتاجر في العصافير فهل هذا جائز أم لا ؟.

الجواب:
الحمد لله

يجوز بيع العصافير لأن ذلك داخل في عموم إباحة البيع .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


علم النجوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 22445: علم النجوم
السؤال:

هل يجوز لنا قراءة علامات النجوم.

الجواب:
الحمد لله

قال البخاري في صحيحه : قال قتادة : " خلق الله هذه النجوم لثلاث : زينةً للسماء ، ورجوماً للشياطين ، وعلاماتٍ يُهتدى بها ، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه وكُلف ما لا علم له به " . انتهى صحيح البخاري – باب في النجوم . (2/420)

وعلم النجوم ينقسم إلى قسمين :

أولاً : علم التأثير .

ثانياً : علم التسيير .

فأما علم التأثير فهو على ثلاثة أقسام :

1- أن يعتقد أن هذه النجوم مؤثرة فاعلة بمعنى أنها هي التي تخلق الحوادث والشرور فهذا شرك أكبر ؛ لأن من ادعى أن مع الله خالقاً فهو مشركٌ شركاً أكبر ، وقد جعل المخلوق المُسَخََََّر خالقاً مُسَخِراً .

2- أن يجعلها سبباً يدَّعي به علم الغيب فيستدل بحركاتها وتنقلاتها وتغيراتها على أنه سيكون كذا وكذا لأن النجم الفلاني صار كذا وكذا . كأن يقول : هذا الإنسان ستكون حياته شقاء ؛ لأنه ولد في النجم الفلاني ، وهذا حياته ستكون سعيدة ؛ لأنه ولد في النجم الفلاني . فهذا الشخص اتخذ تعلم النجوم وسيلة لادعاء علم الغيب وادعاء علم الغيب كفرٌ مُخرجٌ عن الملة لأن الله يقول : { قل لا يعلم من في السموات والأرض الغيب إلا الله } النمل 65 ، وهذا من أقوى أنواع الحصر لأنه حصرٌ بالنفي والاستثناء ، فإذا ادعى علم الغيب فقد كذب القرآن .

3 - أن يعتقدها سبباً لحدوث الخير والشر فهذا شرك أصغر ، أي أنه إذا وقع شيء نسبه إلى النجوم . ( ولا ينسب إلى النجوم شيئاً إلا بعد وقوعه ) والقاعدة أن من اعتقد شيئا سببا لشيء ، ولم يجعله الله كذلك فقد تعدى على الله لأن مسبب الأسباب هو الله وحده . كمن يستشفي بربط خيط ما ، ويقول أنا أعتقد أن الشفاء بيد الله وهذا الخيط هو مجرد سبب فنقول له : نجوت من الشرك الأكبر ، ووقعت في الشرك الأصغر لأن الله لم يجعل الخيط سببا ظاهرا للشفاء ، وأنت بفعلك هذا قد اعتديت على مقام الربوبية بجعل شيء سببا لشيء والله لم يجعله كذلك . وهكذا من جعل النجوم سبب لنزول المطر وليست كذلك والدليل ما أخرجه البخاري ( 801 ) ومسلم ( 104 ) عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ قَالَ صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلاةَ الصُّبْحِ بِالْحُدَيْبِيَةِ فِي إِثْرِ السَّمَاءِ كَانَتْ مِنْ اللَّيْلِ فَلَمَّا انْصَرَفَ أَقْبَلَ عَلَى النَّاسِ فَقَالَ هَلْ تَدْرُونَ مَاذَا قَالَ رَبُّكُمْ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ قَالَ أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ فَأَمَّا مَنْ قَالَ مُطِرْنَا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ وَأَمَّا مَنْ قَالَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَب " فحكم على من نسب المطر إلى النجوم نسبة سبب .

الثاني : علم التسيير . وهو على قسمين :

1- أن يستدل بسيرها على المصالح الدينية فهذا مطلوب ، وإذا كان يُعين على مصالح دينية واجبة كان تعلُمُهَا واجباً كأن يستدل بالنجوم على جهة القبلة .

2- أن يستدل بسيرها على المصالح الدنيوية ، فهذا لا بأس به وهو نوعان :

الأول : أن يستدل بها على الجهات ، كمعرفة أن القطب يقع شمالاً ، والجدي – وهو قريب منه – يدور حوله شمالاً ... فهذا جائز ، قال تعالى : { وعلامات وبالنجم هم يهتدون } ( النحل 16) .

الثاني : أن يستدل بها على الفصول ، وهو ما يُعرف بتعلم منازل القمر فهذا كرهه بعض السلف ، وأباحه آخرون ، والصحيح أنه جائز وليس فيه كراهه ؛ لأنه لا شرك فيه إلا إن تعلمها ليضيف إليها نزول المطر وحصول البرد ، وأنها هي الجالبة لذلك فهذا نوعٌ من الشرك ، أما مجرد معرفة الوقت بها هل هو الربيع أو الخريف أو الشتاء فهذا لا بأس به .

انظر القول المفيد للشيخ محمد ابن عثيمين رحمه الله (2/102) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


أهله يريدون تزويجه فتاة غير متدينة ويقولون ستتغير مع الوقت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 22446: أهله يريدون تزويجه فتاة غير متدينة ويقولون ستتغير مع الوقت
السؤال:

أبلغ من العمر 27 سنة وأبحث عن زوجة منذ سنتين. لا يوجد الكثير من الفتيات المسلمات في مدينتي. أهلي يريدون تزويجي لفتاة مسلمة لكنها لا تصلي كثيراً أو ترتدي النقاب. يقولون إنها ستتغير بإذن الله بعد أن تعيش معنا. مشكلتي أنه لا يوجد الكثير من الخيارات في مدينتي حيث يوجد 1500 مسلم فقط. هل تقترح أن أتزوج بهذه الفتاة؟.

الجواب:
الحمد لله

لقد أمر النبي صلى الله عليه وسلم من يريد الزواج بأن يحرص على المرأة المتدينة فقال صلى الله عليه وسلم :" تُنْكَحُ الْمَرْأَةُ لأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ".

والزوجة ستكون معاشرة للشخص ومصاحبة له طول حياته، وستكون راعية في بيته وقائمة بأموره ، وستكون مربية لأولاده وموجهة لهم، والدين هو الذي يجعل المرأة عفيفة بعيدة عن السوء، ومن ثم كان لابد من الاعتناء باختيارها من ذوات الدين والتقوى.

والذي أراه لك هو السعي للتأثير عليها ودعوتها من خلال أهلك أو بعض محارمك حتى تتحسن حالها وتستقيم، فإذا استقامت وحسنت حالها تزوجتها.

وإلا فأرى أن تبحث عن غيرها، فأنت لا تضمن أن تؤثر عليها فقد لا تستجيب، وقد تتأثر بها فالإنسان مهما بلغ من الإيمان والتقوى بشر عرضة للتغير والتأثر.

الشيخ محمد الدويش . (www.islam-qa.com)


زنى بامرأة وتزوجت بغيره ويريد الزاني الزواج منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 22448: زنى بامرأة وتزوجت بغيره ويريد الزاني الزواج منها
السؤال:

اتصل بي أحد الاخوة من نفس مدينتي المسلمة وهو على علاقة بإحدى قريباتي ( لقد أخبرني الآن ولم يكن لدي علم من قبل) ويدعي أنهما ارتكبا الزنا وأنها ربما تكون في انتظار ابنه قريبا. كان يفترض أن يتزوج بها في أقرب وقت. مؤخرا تزوجت شخصا آخر وهي الآن هنا . الأخ الذي اتصل بي ذهل عندما عاد من رحلة عمل وعلم بالأمر. يريدني أن أسمح له بالاتصال بها وأود أن أنصحه بأن ينساها وأن يتوب إلى الله حيث أنها كانت تعبث معه خلال السنتين الماضيتين. لقد عبثت معي أيضا ولكن الله هداني. لا أظن أن أحدا ممن ذكرتهم يطبق الشريعة أو يصلي أيضا. ما هي المسؤولية الواجبة علي من ناحية إسلامية؟ وهل علي أن أستشير أحدا آخر؟ أرجوك أيها الشيخ انصحني فأنا لا أعلم ما يجب علي فعله.

الجواب:
الحمد لله

سؤالك أيها المسلم يحتوي على معضلات وليس معضلة واحدة فحسب ، وإليك بيانها :

1- ترك الصلاة من قبل صديقك وقريبتك اللذان ينتسبان إلى الإسلام ، وهذا العمل كفر أنظر للضرورة السؤال (5208) و(2182) ، بل إنك تقول بأنهم لا يُطبقون الشريعة الإسلامية وهذه رزية فوق رزية ، وكفر على كفر نعوذ بالله من ذلك .

2- الوقوع في الزنا والمعلوم تحريمه بالضرورة من دين الإسلام ، بل هو محرم حتى في الأديان السماوية الأخرى .

3- زواج المرأة الزانية وهي حامل من الزنا .

4- طلب الزاني الزواج من الزانية بعد زواجها من غيره .

فبأي رزية نبدأ ، وعلى أي سؤالٍ نجيب فلا حول ولا قوة إلا بالله .

فلنبدأ بالأهم فالأهم :

1- الكفر بترك الصلاة وسائر شعائر الدين ..

مما لا شك فيه أن الكفر موجب لدخول النار قال تعالى عن المشركين في جوابهم عن سبب دخولهم النار{ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ(43)وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ(44)وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ(45)وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ(46)حَتَّى أَتَانَا الْيَقِينُ(47) } المدثر.

قال ابن كثير في تفسير هذا المقطع:

" { لم نك من المصلين } أي ما عبدنا ربنا.

{ ولم نك نطعم المسكين } أي : ولا أحسنا إلى خلقه من جنسنا.

{ وكنا نخوض مع الخائضين } أي نتكلم فيما لا نعلم وقال قتادة: كلما غوى غاوٍ غوينا معه.

{وكنا نكذب بيوم الدين} قال ابن جرير : قالوا: وكنا نكذب بيوم المجازاة والثواب والعذاب, ولا نصدق بثواب ولا عقاب ولا حساب .

{ حتى أتانا اليقين } يعني الموت كقوله تعالى " واعبد ربك حتى يأتيك اليقين " .

أما بالنسبة لك أيها السائل فالواجب عليك نصحهم وإقامة الحجة عليهم وأن تبين لهم أنَّ ماهم عليه هدم لعمود الدين والركن الركين من أركان الإسلام ، فعليهم المبادرة بالتوبة من ترك الصلاة وسائر شعائر الإسلام ، ولا يجوز لك التهاون مع تارك الصلاة بأي حال وتبدأ بنصحه وتوجيهه ثم بهجره والإعراض عنه وترك السلام عليه ، وعدم مؤاكلته والجلوس معه إذا كان ذلك يفيده ، وإشعاره بعظم ذنبه لعله يرجع إلى ربه ويتوب .

2- الوقوع في الزنا ذنبٌ عظيم قال الله تعالى:( وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً ) الإسراء/32 ، وقال النبي صلى الله عليه وسلم : ( لا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ وَلا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُ وَهُوَ مُؤْمِنٌ وَلا يَسْرِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ ولا يَنْتَهِبُ نُهْبَةً يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ ) رواه البخاري رقم (2475).

وهو من كبائر الذنوب ، ومرتكبه متوعد بعقاب أليم فقد جاء في الحديث العظيم - حديث المعراج - والذي فيه : ( ... فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ قَالَ فَأَحْسِبُ أَنَّهُ كَانَ يَقُولُ فَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ قَالَ فَاطَّلَعْنَا فِيهِ فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا قَالَ قُلْتُ لَهُمَا مَا هَؤُلاءِ ... قَالَ قَالا لِي أَمَا إِنَّا سَنُخْبِرُكَ ... َأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ فِي مِثْلِ بِنَاءِ التَّنُّورِ فَإِنَّهُمْ الزُّنَاةُ وَالزَّوَانِي ) رواه البخاري في باب إثم الزناة رقم (7047) راجع للأهمية سؤال (11195) .

3- وأما المسألة الثالثة وهي زواج الزانية وهي حامل فاعلم أنه " لا يجوز الزواج من الزانية حتى تتوب ... وإذا أراد رجلٌ أن يتزوجها وجب عليه أن يستبرأها بحيضة قبل أن يعقد عليها النكاح وإن تبين حملها لم يجز له العقد عليها إلا بعد أن تضع حملها ... " انتهى من فتوى للشيخ محمد بن ابراهيم –رحمه الله - انظر الفتاوى الجامعة للمرأة المسلمة 2/ 584

وبناءً عليه فإن زواج هذه المرأة وهي حامل من الزنى زواجٌ باطل ، ويجب على من تزوجها أن يُفارقها حالاً ، وإلا فهو زانٍ يُقام عليه حد الزنى .

ثم إذا فارقها ووضعت حملها وصار رحمها بريئاً ، وتابت توبةً صادقة فيجوز له أن يتزوجها بعد توبته هو أيضاً .

4- وأما الرجل الأول – الزاني – فيجب عليه أن يتوب إلى الله تعالى ولا يجوز له أن يتزوجها مطلقاً لأمرين :

أولاً : لأنهما زانيان ، ونكاح الزناة محرم على المؤمنين .أنظر سؤال (11195) .

ثانياً : لارتباطها برجل آخر غيره .

فعليه أن يصرف النظر عنها البتة ، وأن يتوب إلى الله من عظيم جرمه ولا حول ولا قوة إلا بالله العلي العظيم .

اللهم اهد ضال المسلمين ، وردنا إليك رداً جميلاً يا أرحم الراحمين والحمد لله رب العالمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا بأس بإخراج زكاة عروض التجارة من البضاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 22449: لا بأس بإخراج زكاة عروض التجارة من البضاعة
السؤال:

عندي محل مواد غذائية به بضاعة بقيمة خمسين ألف دينار تقريبا ، وعليّ دين بعشرين ألف دينار . زكاة المحل وجبت الآن ، كيف أخرجها ولا أملك مالاً في خزينة المحل إلا القليل ؟.

الجواب:

الحمد لله

أولاً :

اختلف العلماء فيمن عنده نصاب من المال تجب فيه الزكاة ، وعليه دين ، هل تجب الزكاة في مقدار الدين من المال أو لا ؟

والراجح أن الدَّين لا يمنع وجوب الزكاة ، وعلى هذا فإنك تقَوِّم البضاعة الموجودة بالمحل في نهاية الحول ، ثم تخرج زكاة جميع المال ، ولا تخصم منه مقدار الدين الذي عليك .

راجع السؤال رقم (22426)

ثانياً :

أما إخراج الزكاة وليس عندك نقود ، فالقول الراجح في زكاة عروض التجارة أنه يجوز إخراجها عروضاً .

وعلى هذا ؛ فإن لم يكن معك نقود ، فإنك تخرج الزكاة من البضاعة الموجودة عندك بالمحل، ويجزئك ذلك إن شاء الله تعالى ، ولا يجوز لك تأخير الزكاة بعد وجوبها .

راجع السؤال ( 13981 )

قال شيخ الإسلام رحمه الله :

يجوز إخراج زكاة العروض عرضاً اهـ . " الاختيارات " ص 101 .

وسئل الشيخ ابن باز رحمه الله : هل يجوز إخراج الزكاة من الأقمشة ؟

فأجاب :

" يجوز ذلك في أصح قولي العلماء ، الطيب عن الطيب ، والرديء عن مثله حسب القيمة ، مع الحرص على ما يبرئ الذمة ، لأن الزكاة مواساة ، من الغني للفقراء ، فجاز له أن يواسيهم من القماش بقماش ، كما يواسيهم من الحبوب والتمور والبهائم الزكوية من نفسها " اهـ . "فتاوى الشيخ ابن باز" (14/253) .

الإسلام سؤال وجواب (www.islam-qa.com)


دفع بعض الهدايا من أجل كسب المناقصة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 22452: دفع بعض الهدايا من أجل كسب المناقصة
السؤال:

هل يجوز دفع بعض الهدايا أو الأموال من أجل الحصول على مناقصة أو مشروع ؟.

الجواب:

الحمد لله

" لا يجوز هذا العمل ، أي الإهداء عند المناقصات والمشاريع لا من المعطي ولا من الآخذ ، لأن هذا يؤدي إلى الغش ، وإلى تقديم المهدي على غيره مع أن غيره أحق بالمشروع "

الشيخ ابن عثيمين من فتاوى للتجار ورجال الأعمال ص(28) . (www.islam-qa.com)


تقدم لها شخص عنده هفوات وهي تعالجه وتناقشه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 22453: تقدم لها شخص عنده هفوات وهي تعالجه وتناقشه
السؤال:

أحتاج إلى نصيحة منكم بخصوص مشكلة أواجهها في حياتي الشخصية ، لقد حصلت على عرض زواج ، وقد صليت صلاة الاستخارة ، مع ذلك لم أحصل على أي إشارة تجاه ما يجب عليَّ عمله ، يحصل لي ذلك دائما وهو يحصل الآن ، أنا أطبِّق الإسلام ولي بعض الهفوات كما هو الحال بالنسبة للجميع ، لدي تعطش للعلم الشرعي ، وأعمل لتعلم الإسلام بنفسي والحصول على علم مقدس ! الشيء الذي أتطلع له وأتمناه في شريك الحياة أن يكون قدوة أكثر مني حتى يساعدني لأكون أفضل شخصٍ يحب ويعيش من أجل الله سبحانه وتعالى ويكون شخصا أرجع إليه ليعلمني ويكون صاحبا مناسبا لي ، العرض الحالي له صفات إيجابية كثيرة ما عدا أشياء بسيطة تشغلني .
أولا : لدينا اختلاف بسيط في مستوى الحديث ، بالرغم من أنه جامعي إلا أنه ليس بمتحدث فكري (أعتقد أنه يجب علي النظر في هذه المسألة).
ثانيا : لقد قضى وقتاً أقصر مني في تطبيقه للإسلام ، لذا أعتقد أن لدي علم أكثر منه ، والذي أعتقده أنه يفترض أن يكون دليلاً لي وليس العكس ، ولكن لديه تعطش للعلم وهو يدرس الدين ويرغب بالسفر للخارج لدراسة سنة أو أكثر لتعلم الدين ( وهو نفس الشيء الذي أرغبه أنا كذلك) .
بعيداً عن هذين الأمرين أجد أننا متفقين في أشياء أخرى كثيرة ، لدينا نفس الرؤية للحياة ، عندما أديت صلاة الاستخارة لم أحصل على إشارات واضحة ما عدا بعض الأحيان أجد في قلبي أمراً يشدني لترك الموضوع ، ومرات أخرى أفكر وأقول عليَّ أن أُقدم على الأمر ما دام له صفات جيدة كثيرة ، لا أعلم ماذا أفعل فأنا في حيرة من أمري ، لا أعلم ماذا يعني هذا الشعور بقلبي ، لقد قابلته مرة وسيكون هنالك مقابلة أخرى هذه الجمعة ، لا أريد أن أطيل الأمر أكثر من اللازم وأن ألعب بمشاعر الآخرين ، أرجو أن ترد علي بسرعة حيث أني بحاجة إلى النصيحة ، خاصة فيما يتعلق بالاستخارة فإنها تحيرني .

الجواب:
الحمد لله

الأصل أن المرأة إذا تقدَّم لها الشخص المرضي في دينه وخلقه وأمانته أن تقبل به مادام ليس أمامها من يفوقه في الخلق والدين ، فإن كان الذي عرض عليك الزواج بهذه الصفة وكان حريصاً على تعلم العلم الشرعي كما تقولين فهذه علامة خير ، إلا إن كانت الهفوات التي أشرت إليها في السؤال هي من الكبائر أو معاصٍ هو مصر عليها أو مجاهرٌ بها ، فننصحك أن تنتظري من هو أفضل ، ما لم تخشي على نفسك من الوقوع في محرم أو تتعرضي لفتنة ومفسدة أشد.

ثانياً :

لا يشترط في الاستخارة أن يشعر الشخص بشيء معين بعدها بل إذا استشار وتدّبر في الأمر وتبيّن له أنّ فيه مصلحة له في دينه ودنياه ، فإنه يستخير ويقدم عليه ولا ينتظر إشارة ولا مناماً ولا شعوراً نفسياً بل يتوكل على الله ويُقدم بعدما استخار وتجدين إجابة وافية فيما يتعلق بالاستخارة وأحكامها تحت سؤال رقم ( 5882) .

ثالثاً :

الحذر الحذر من الخلوة أو الكشف على هذا الرجل الذي لا زال أجنبياً عنك وستجدين في إجابة السؤال رقم ( 12182 ) من هذا الموقع إجابة وافية على سؤالك فيما يتعلق بالخطبة وما يتعلق بالجلوس مع من عرض عليك الزواج أو مقابلته ، من المهم أن ترجعي إليه .

رابعاً : الأمنية التي تتمنينها في زوجك وهي أن يعيش من أجل الله هي أمنية عظيمة نتمنى أن ييسر الله لك ذلك ، لكن ينبغي أن تعلمي أن المرأة الصالحة هي من أعظم ما يعين الرجل على هذا الأمر بمعاونته و مناصحته ، وحثه على المزيد ، والصبر على ما قد يحصل في حقها من تقصير بسبب انشغاله ببعض الأعمال الصالحة .

نسأل الله أن يوفقك لما فيه الخير .آمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحديد أعداد الأذكار وأدعية لم ترد في الشرع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 22457: تحديد أعداد الأذكار وأدعية لم ترد في الشرع
السؤال:

ما هو أساس استخدام هذه الأدعية مثل يا لطيف 29 مرة ، يا قهار 306 مرة ، حسبنا الله ونعم الوكيل 450 مرة ، إلخ .. هل يصح أو لا يصح استخدامها لأني لم أجد ما يؤيد استخدامها في القرآن أو السنة ؟.

الجواب:
الحمد لله

وبعد : فهذه الأذكار بهذا التحديد الذي ذُكر لا يعرف لها أساس من الصحة ، وإنما هذا في الغالب من تحديد بعض المبتدعة وغالبهم من الصوفية ، فيحددون أوراداً وأذكاراً من عند أنفسهم ، ويقولون : إن من قال كذا وكذا يحصل له من النفع والحفظ كذا وكذا ، ومن قرأ الورد الفلاني فله من الأجر كذا وكذا .

ومعلوم أن هذا من الأمور التي لا يمكن معرفتها إلا من طريق الوحي ، والقاعدة في هذا أن الأذكار والأدعية على قسمين :

الأول : الأذكار الواردة في الكتاب والسنة مقيدة إما بزمان أو بمكان أو بحال ، فهذا القسم يؤتى به على الوجه الذي ورد في زمانه ، أو حاله ، أو مكانه ، أوفي لفظه ، أوفي هيئة الداعي به من غير زيادة ولا نقصان .

القسم الثاني : كل ذكر أو دعاء مطلق غير مقيد بزمان أو مكان ، فهذا له حالتان :

الأولى : أن يكون ورد عن النبي صلى الله عليه وسلم فيؤتى بلفظه ولا يحدد بزمان أو مكان يخص به ، أو بعدد يلتزم به .

الثانية : أن يكون غير وارد عن النبي صلى الله عليه وسلم بل أتى به الداعي من عند نفسه أو من المنقول عن السلف ؛ فيجوز للعبد الذكر والدعاء به بخمسة شروط :

1- أن يتخير من الألفاظ أحسنها ، وأبينها لأنه مقام مناجاة العبد لربه ومعبوده ـ سبحانه ـ .

2- أن تكون الألفاظ على وفق المعنى العربي .

3- أن يكون الدعاء خاليا من أي محذور شرعي ، كما لو اشتمل الدعاء على الاستغاثة بغير الله ، ونحو ذلك .

4- أن يكون في باب الذكر والدعاء المطلق فلا يقيد بزمان أو حال أو مكان .

5- أن لا يتخذ ذلك سنة يواظب عليها. أ.هـ

بتصرف من كتاب " تصحيح الدعاء " للشيخ بكر أبو زيد ( ص42 ) .

وبناء على ما سبق ، فإن الألفاظ المذكورة في السؤال هي ألفاظ شرعيَّة واردة في الكتاب والسنَّة لكن تحديدها بهذه الأعداد هو الأمر المحدَث الذي لا يصح الالتزام به ، بل يدعو الإنسان بها في أثناء دعائه ويناجي الله بجميع أسمائه الحسنى من غير تخصيص لبعض الأسماء دون بعض بأعداد وأزمنة من عند نفسه

، بل ما ورد في الشرع مخصصا التزمنا به كذلك ، وما لم يرد لم يكن لنا أن نخصصه من عند أنفسنا لأن في هذا تعديا على مقام النبوة . والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


الحكمة من تشريع الحج مرة واحدة في العمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 22466: الحكمة من تشريع الحج مرة واحدة في العمر
السؤال:

لماذا ينبغي على المسلمين أن يزوروا مكة على الأقل مرة واحدة في العمر ؟.

الجواب:
الحمد لله

وبعد : فنحن المسلمين نشعر بالشرف ، والفخر أننا عبيدٌ لله الواحد الأحد الصمد ، الذي لم يلد ولم يولد ولم يكن له كفوا أحد ، وأنه ربنا ولا رب لنا سواه ، ولذا فإننا نتلقى أوامر الرب الكريم ونحن في غاية الخضوع والتسليم لما يأمرنا به ؛ لأننا نعلم أنه هو الحكيم الذي ليس فوق حكمته حكمةُ أحد ، ونعلم أنه هو الرحيم الذي لا أحد أرحم منه سبحانه وبحمده ، ولذا فنحن نحبه حبا يُلزمنا بطاعته فيما يأمرنا به ، ولو كان هذا الأمر فيه مشقة علينا ؛ فنحن نشعر بالفخر والسعادة والراحة ونحن نؤدِّي ما يأمرُنا به .

وإذا كان الإنسان إذا أحب إنساناً آخر فإنه يحب أن يخدمه ، وربما يسعد بذلك ، فما بالك بالرب الكبير العظيم الذي خلقنا ورزقنا وكل ما بأيدينا فهو نعمة منه سبحانه ـ وله المثل الأعلى ـ فنحن مدينون لربنا بكل شيء ، فيجب علينا أن نسارع لكل ما يأمرنا به ، لعلنا نشكر شيئاً يسيراً جدّاً من نعمه العظيمة ، ولن نستطيع لكن الله الكريم بفضله الواسع يقبل منا أعمالنا القليلة ، ويجازينا عليها بالكثير .

فمثلًا : ( الحج ) : لو أنَّ مسلما أدَّى الحج على الوجه الذي طلبه منه ربه فإن الله وعده بأن يغفر له ذنبه ، ويدخله الجنة بشرط أن لا يفسد هذا العمل بارتكاب مخالفات عظيمة تغضب الله جل جلاله .

ومن زيادة رحمة الله بهذه الأمة ، أن الله جعل وجوب طاعته فيما يأمرنا به أو يأمرنا به رسوله صلى الله عليه وسلم معلقاً بالاستطاعة ، فمتى كان العبد مستطيعاً قادراً وجب عليه أن يأتي بالأمر المطلوب منه وإلا سقط عنه ، وهو معذور ، قال تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) البقرة/286 أي : طاقتها ، وفي " الحج " – خاصة - قال تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ) آل عمران/97 .

ومن رحمته أن أوجبه على عباده مرة واحدة في العمر حتى لا يشق عليهم ، لكنه حث من كان لديه قدرة وطاقة أن يكثر من الحج والعمرة فقال صلى الله عليه وسلم : " تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد " رواه النسائي ( 2 / 4) وهو حديث صحيح كما قال الألباني في " السلسلة الصحيحة " ( 1200 ) .

وهذه العبادة العظيمة إنما شرعها الله لنعظّمه ونكبّره ونشكرَه على جميل نعمه ، وعظيم فضله ، فليس المقصود من الطواف بالكعبة هو مجرد الدوران على هذه الأحجار ‍! لا ، بل المقصود هو أن الله أمرنا أن نطوف بها سبعا فنحن نطيع الله ونطوف بها سبعا لا نزيد ولا ننقص بل نفعل ما أمرنا به ونحن نشعر أننا عبيد له أذلاء بين يديه فنكبره ونعظمه ونشكره أن شرفنا بعبوديتنا له عن كثير من بني البشر الذين يعبدون آلهة شتى، بل ربما يعبدون ذواتهم أو شهواتهم .

وهكذا في جميع مناسك الحج ، بل في جميع العبادات التي شرعها الله لنا ، فالحمد لله الذي شرفنا بهذا الدين العظيم .

ثم إن اهتمامك بالسؤال عن الحج وأنت بهذا السن يدل على حرص منك على المعرفة والتعلم ، فننصحك بمزيد التعرف على الإسلام والقراءة حوله وستكتشف بنفسك أنه دين الفطرة الذي يضع قدمك على الطريق الموصلة لرضا ربك العظيم ، الذي خلقك ورزقك فهو يستحق منك أن تعبده وحده دون غيره .

ولعل من المناسب أن تعلم أن نبينا صلى الله عليه وسلم قد أخبرنا أن أخاه نبيّ الله عيسى عليه السلام سوف ينزل في آخر الزمان وسوف يحج لهذا البيت العظيم وهو يعلن التوحيد لله سبحانه ، ونحن نؤمن أن هذا سيقع كما أخبرنا عليه الصلاة والسلام ، كما نؤمن أن الشمس تطلع في وضح النهار ، قال صلى الله عليه وسلم : " وَالَّذِي نَفْسِي بِيَدِهِ لَيُهِلَّنَّ ابْنُ مَرْيَمَ بِفَجِّ الرَّوْحَاءِ حَاجًّا أَوْ مُعْتَمِرًا أَوْ لَيَثْنِيَنَّهُمَا " رواه مسلم ( 1252 ) ، ومعنى ( ليهلن ) : أي : ليلبين بالحج أو بالعمرة أو بهما معا ، و( فج الروحاء ) : مكان بين مكة والمدينة.

نسأل الله أن يشرح صدرك للهدى .. آمين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تطهير العصاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 22467: تطهير العصاة
السؤال:

سمعت بأنه سيتم يوم القيامة تطهير جميع من سيدخل الجنة بأن يذهبوا للنار أولاً حتى يطهروا من سيئاتهم ثم يدخلون الجنة وسيُستثنى المسلم الذي ضمن الله له الجنة والشهيد، فهل هذا صحيح ؟.

الجواب:

الحمد لله

أولاً :

لعل السائل يشير إلى قول الله تعالى : { وإن منكم إلا واردها كان على ربك حتماً مقضيا . ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا } وهذا الخطاب لسائر الخلق ، برهم وفاجرهم ، مؤمنهم وكافرهم ، أنه ما منهم من أحد إلا سَيرِد النار ، حكماً حتمه الله على نفسه ، وأوعد به عباده ، فلا بد من نفوذه ، ولا محيد عن وقوعه .

واختُلِفَ في معنى الورود فقيل : ورودها ، حضورها للخلائق كلهم ، حتى يحصل الانزعاج من كل أحد ثم بعدُ ينجي الله المتقين .

وقيل : ورودها ، دخولها ، فتكون على المؤمنين برداً وسلاماً .

وقيل الورود هو المرور على الصراط الذي هو جسم على ظهر جهنم ، فيمر الناس على قدر أعمالهم فمنهم من يمر كلمح البصر ، وكالريح ، وكأجاويد الخيل ، وكأجاويد الركاب .

ومنهم من يسعى ، ومنهم من يمشي مشياً ، ومنهم من يزحف زحفاً ، ومنهم من يُخطف فيُلقى في النار ، كلٌّ بحسب تقواه ، ولهذا قال : { ثم ننجي الذين اتقوا } الله تعالى بفعل المأمور ، واجتناب المحظور { ونذر الظالمين } أنفسهم بالكفر والمعاصي { فيها جثيا } وهذا بسبب ظلمهم وكفرهم ، وجب لهم الخلود وحقَّ عليهم العذاب ، وتقطعت بهم الأسباب . انتهى من تفسير ابن سعدي ص 811

ثانياً :

لابد لمن سيدخل الجنة أن يتطهر من جميع ذنوبه قبل دخولها ، وتطهير العصاة من ذنوبهم يحصل في الدنيا والآخرة ، ففي الدنيا جعل الله لعباده طرقاً يتخلصون بها من عقوبات معاصيهم وسيئاتهم بالاستغفار والتوبة النصوح والحسنات الماحية ..

وقد تقدم الكلام على ذلك في السؤال رقم ( 13693 ) .

وأما تطهير العصاة في الآخرة فإنه يحصل بأمور :

1- دعاء المؤمنين للمؤمن مثل صلاتهم على جنازته فعن عائشة وأنس بن مالك عن النبي صلى الله عليه وسلم أنه قال : " ما من ميت يصلي عليه أُمةٌ من المسلمين يبلغون مائة كلهم يشفعون إلا شُفِّعوا فيه " رواه مسلم (947)

وعن ابن عباس رضي الله عنهما قال سمعت رسول الله صلى الله عليه وسلم يقول : " ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه " رواه مسلم (948)

... فعُلم أن هذا الدعاء من أسباب المغفرة للميت .

2- ما عمله الإنسان من الصدقات الجارية في حياته فإنه ينتفع بها بعد موته .

3- ما يُعمل للميت من أعمال البر كالصدقة والحج ونحو ذلك فإن هذا ينتفع به بنصوص السنة الصحيحة الصريحة فقد ثبت في الصحيحين أن النبي صلى الله عليه وسلم قال : من مات وعليه صيام صام عنه وليه .

فعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ إِلا مِنْ صَدَقَةٍ جَارِيَةٍ أَوْ عِلْمٍ يُنْتَفَعُ بِهِ أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ " رواه مسلم 1638

4- ما يحصل في القبر من الفتنة والضغطة والروعة ، فإن هذا مما يُكفر به الخطايا .

5- شفاعة النبي صلى الله عليه وسلم وغيره في أهل الذنوب يوم القيامة كما قد تواترت عنه أحاديث الشفاعة مثل قوله في الحديث الصحيح شفاعتي لأهل الكبائر من أمتي وقوله صلي الله عليه وسلم خيرت بين أن يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة لأنها أعم وأكثر أترونها للمتقين لا ولكنها للمذنبين المتلوثين الخطائين . رواه ابن ماجه 4311 وصححه الألباني في صحيح ابن ماجة 3480

6- أهوال يوم القيامة وكربها وشدائدها .

7- رحمة الله وعفوه ومغفرته بلا سبب من العباد فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ اللَّهَ خَلَقَ الرَّحْمَةَ يَوْمَ خَلَقَهَا مِائَةَ رَحْمَةٍ فَأَمْسَكَ عِنْدَهُ تِسْعًا وَتِسْعِينَ رَحْمَةً وَأَرْسَلَ فِي خَلْقِهِ كُلِّهِمْ رَحْمَةً وَاحِدَةً فَلَوْ يَعْلَمُ الْكَافِرُ بِكُلِّ الَّذِي عِنْدَ اللَّهِ مِنْ الرَّحْمَةِ لَمْ يَيْئَسْ مِنْ الْجَنَّةِ وَلَوْ يَعْلَمُ الْمُؤْمِنُ بِكُلِّ الَّذِي عِنْدَ اللَّهِ مِنْ الْعَذَابِ لَمْ يَأْمَنْ مِنْ النَّارِ " رواه البخاري 6469

وقال رسول الله صلى الله عليه وسلم : " إِنَّ اللَّهَ يُدْنِي الْمُؤْمِنَ فَيَضَعُ عَلَيْهِ كَنَفَهُ ( أي ستره ) وَيَسْتُرُهُ فَيَقُولُ أَتَعْرِفُ ذَنْبَ كَذَا أَتَعْرِفُ ذَنْبَ كَذَا فَيَقُولُ نَعَمْ أَيْ رَبِّ حَتَّى إِذَا قَرَّرَهُ بِذُنُوبِهِ وَرَأَى فِي نَفْسِهِ أَنَّهُ هَلَكَ قَالَ سَتَرْتُهَا عَلَيْكَ فِي الدُّنْيَا وَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ فَيُعْطَى كِتَابَ حَسَنَاتِهِ وَأَمَّا الْكَافِرُ وَالْمُنَافِقُونَ فَيَقُولُ الأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ " رواه البخاري 2441

8- ما ثبت في الصحيحين أن المؤمنين إذا عبروا الصراط وقفوا على قنطرة بين الجنة والنار فيقتص لبعضهم من بعض فإذا هذبوا ونقوا أُذِنَ لهم في دخول الجنة فعن أبي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْلُصُ الْمُؤْمِنُونَ مِنْ النَّارِ فَيُحْبَسُونَ عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ فَيُقَصُّ لِبَعْضِهِمْ مِنْ بَعْضٍ مَظَالِمُ كَانَتْ بَيْنَهُمْ فِي الدُّنْيَا حَتَّى إِذَا هُذِّبُوا وَنُقُّوا أُذِنَ لَهُمْ فِي دُخُولِ الْجَنَّةِ فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لأَحَدُهُمْ أَهْدَى بِمَنْزِلِهِ فِي الْجَنَّةِ مِنْهُ بِمَنْزِلِهِ كَانَ فِي الدُّنْيَا . رواه البخاري 6535

قال الحافظ ابن حجر رحمه الله :

قَوْله ( إِذَا خَلَصَ الْمُؤْمِنُونَ مِنْ النَّار ) أَيْ نَجَوْا مِنْ السُّقُوطِ فِيهَا بَعْدَمَا جَازُوا عَلَى الصِّرَاط .

قَالَ الْقُرْطُبِيُّ : هَؤُلاءِ الْمُؤْمِنُونَ هُمْ الَّذِينَ عَلِمَ اللَّهُ أَنَّ الْقِصَاص لا يَسْتَنْفِدُ حَسَنَاتِهِمْ .

قُلْت ( الحافظ ) : وَلَعَلَّ أَصْحَاب الأَعْرَاف مِنْهُمْ عَلَى الْقَوْل الْمُرَجَّحِ آنِفًا , وَخَرَجَ مِنْ هَذَا صِنْفَانِ مِنْ الْمُؤْمِنِينَ : مَنْ دَخَلَ الْجَنَّةَ بِغَيْرِ حِسَابٍ ; وَمَنْ أَوْبَقَهُ عَمَلُهُ .

أَوْبَقَهُ : أي أهلكه

قَوْله ( فَيُحْبَسُونَ عَلَى قَنْطَرَةِ الْجَنَّةِ وَالنَّارِ ) ... الصِّرَاط جِسْرٌ مَوْضُوعٌ عَلَى مَتْنِ ( أي : ظهر ) جَهَنَّمَ والْجَنَّة وَرَاءَ ذَلِكَ فَيَمُرُّ عَلَيْهِ النَّاسُ بِحَسَبِ أَعْمَالهمْ , فَمِنْهُمْ النَّاجِي وَهُوَ مَنْ زَادَتْ حَسَنَاتُهُ عَلَى سَيِّئَاتِهِ أَوْ اِسْتَوَيَا أَوْ تَجَاوَزَ اللَّهُ عَنْهُ , وَمِنْهُمْ السَّاقِطُ وَهُوَ مَنْ رَجَحَتْ سَيِّئَاتُهُ عَلَى حَسَنَاتِهِ إِلا مَنْ تَجَاوَزَ اللَّهُ عَنْهُ , فَالسَّاقِط مِنْ الْمُوَحِّدِينَ يُعَذَّبُ مَا شَاءَ اللَّه ثُمَّ يَخْرُجُ بِالشَّفَاعَةِ وَغَيْرِهَا , وَالنَّاجِي قَدْ يَكُون عَلَيْهِ تَبِعَاتٌ وَلَهُ حَسَنَات تُوَازِيهَا أَوْ تَزِيدُ عَلَيْهَا فَيُؤْخَذُ مِنْ حَسَنَاتِهِ مَا يَعْدِلُ تَبِعَاتِهِ فَيَخْلُصُ مِنْهَا .

قَوْله ( حَتَّى إِذَا هُذِّبُوا وَنُقُّوا ) َهُمَا بِمَعْنَى التَّمْيِيزِ وَالتَّخْلِيصِ مِنْ التَّبِعَاتِ . انتهى

فإن لم يتطهر المسلم الموحد العاصي من معاصيه بسبب من هذه الأسباب فإنه يدخل النار ليتم تطهيره فيها ولكنه لا يخلد في النار بل يخرج بشفاعة الشافعين ورحمة أرحم الراحمين .

قال الشيخ عبد العزيز بن باز رحمه الله :

" أما العصاة : كقاتل النفس بغير حق والزاني والعاق لوالديه وآكل الربا وشارب المسكر إذا ماتوا على هذه المعاصي وهم مسلمون ، وهكذا أشباههم هم تحت مشيئة الله كما قال سبحانه : ( وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ) فإن شاء جل وعلا عفا عنهم لأعمالهم الصالحة التي ماتوا عليها وهي توحيده وإخلاصهم لله وكونهم مسلمين أو بشفاعة الشفعاء فيهم مع توحيدهم وإخلاصهم .

وقد يعاقبهم سبحانه ولا يحصل لهم عفو فيعاقبون بإدخالهم النار وتعذيبهم فيها على قدر معاصيهم ثم يخرجون منها ، كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام أنه يشفع للعصاة من أمته ، وأن الله يحد له حدا في ذلك عدة مرات ، يشفع ويخرج جماعة بإذن الله ثم يعود فيشفع ، ثم يعود فيشفع ، ثم يعود فيشفع عليه الصلاة والسلام ( أربع مرات ) ، وهكذا الملائكة وهكذا المؤمنون وهكذا الأفراط ( وهم الأولاد الذين ماتوا قبل البلوغ ) كلهم يشفعون ويخرج الله سبحانه من النار بشفاعتهم من شاء سبحانه وتعالى ويبقى في النار بقية من العصاة من أهل التوحيد والإسلام فيخرجهم الرب سبحانه بفضله ورحمته بدون شفاعة أحد ، ولا يبقى في النار إلا من حكم عليه القرآن بالخلود الأبدي وهم الكفار . انتهى مجموع فتاوى ومقالات ابن باز (9/380)

عَنْ أَبِي هُرَيْرَةَ قَالَ : قال رسول الله صلى الله عليه وسلم : ... حَتَّى إِذَا فَرَغَ اللَّهُ مِنْ الْقَضَاءِ بَيْنَ عِبَادِهِ وَأَرَادَ أَنْ يُخْرِجَ مِنْ النَّارِ مَنْ أَرَادَ أَنْ يُخْرِجَ مِمَّنْ كَانَ يَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ أَمَرَ الْمَلائِكَةَ أَنْ يُخْرِجُوهُمْ فَيَعْرِفُونَهُمْ بِعَلَامَةِ آثَارِ السُّجُودِ وَحَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ مِنْ ابْنِ آدَمَ أَثَرَ السُّجُودِ فَيُخْرِجُونَهُمْ قَدْ امْتُحِشُوا فَيُصَبُّ عَلَيْهِمْ مَاءٌ يُقَالُ لَهُ مَاءُ الْحَيَاةِ فَيَنْبُتُونَ نَبَاتَ الْحِبَّةِ فِي حَمِيلِ السَّيْلِ ... رواه البخاري 6574 ومسلم 172

امْتُحِشُوا : أي احترقوا

حَمِيلِ السَّيْلِ : أي ما يحمله السيل من طين ونحوها

وعَنْ أَبِي سَعِيدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا فَإِنَّهُمْ لا يَمُوتُونَ فِيهَا وَلا يَحْيَوْنَ وَلَكِنْ نَاسٌ أَصَابَتْهُمْ النَّارُ بِذُنُوبِهِمْ أَوْ قَالَ بِخَطَايَاهُمْ فَأَمَاتَهُمْ إِمَاتَةً حَتَّى إِذَا كَانُوا فَحْمًا أُذِنَ بِالشَّفَاعَةِ فَجِيءَ بِهِمْ ضَبَائِرَ ضَبَائِرَ فَبُثُّوا عَلَى أَنْهَارِ الْجَنَّةِ ثُمَّ قِيلَ يَا أَهْلَ الْجَنَّةِ أَفِيضُوا عَلَيْهِمْ فَيَنْبُتُونَ نَبَاتَ الْحِبَّةِ تَكُونُ فِي حَمِيلِ السَّيْلِ ... رواه مسلم 185

ومعنى ضَبَائِرَ ضَبَائِرَ ( أي : جماعات متفرقة )

نسأل الله أن يرحمنا برحمته ... وأن يتجاوز عنا .. والحمد لله رب العالمين

والله أعلم

المراجع :

فتاوى ابن تيمية (7/498- 501) / منهاج السنة (6/238) / فتح الباري (11/406) البحار الزاخرة 242 .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الزواج من ملحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > مبطلات النكاح >
سؤال رقم 22468: حكم الزواج من ملحد
السؤال:

قال لي زوجي قبل الزواج بأنه ملحد ولم أفكر كثيراً فقد كان إيماني مهتزاً وتوقعت بأنني يمكن أن أغيره فوالداه مسلمان ، بعد سنة من الزواج رأيت نفسي لا أؤمن بالله وصدقت زوجي وكان إيماني ضعيفاً جدّاً .
بدأت مشاكلي مع أهل زوجي فنصحني أهلي بأن أثق بالله وأدعو له ، الحمد لله فقد بدأت أصلي وبدأت أشعر بالإيمان في قلبي وبوجود الله .
توفي عمي وعمره 25 سنة وجعلني هذا أشعر كيف أن هذه الحياة لا أمان لها وقوي إيماني بالله والحمد لله ، ولكن إيمان زوجي ليس كإيماني ، هو يؤمن بوجود الله والنبي صلى الله عليه وسلم ولكنه يظن بأنه ليس من الضروري أن نطبق تعاليم الإسلام وأن تعاليمه كانت لذلك الوقت فقط .
هل زواجنا باطل الآن ؟ إذا كان كذلك فكيف أجعله يفهم هذا ؟ فهو يقول أن المهم هو أن يكون القلب نقيّاً ولا يهم إن شرب الخمر أو لعب القمار ، وهو يشرب بعض الأحيان .
أرجو الإجابة بسرعة فإن كان زواجنا باطلاً فأنا لا أريد أن أعيش في المعصية وشكراً .

الجواب:

الحمد لله

أوصى النبي صلى الله عليه وسلم بتزويج صاحب الدِّين ، لأن الأصل في المرأة أنها ضعيفة يمكن أن تغيَّر قناعاتها وأفكارها بل ودينها بأقل شيء يُبذل في هذا الاتجاه ، فكان الواجب عليكِ أن لا تخاطري بالزواج من قليل الدين فضلاً عن زواجك بمعدوم الدين بحجة أن تكوني سبباً في هدايته .

والزواج من ملحد باطل والعقد مفسوخ أصلاً ، ولا يحل لامرأة تؤمن بالله واليوم الآخر أن تُقدم على مثل هذا الزواج الفاسد بحجة احتمال تغيُّر هذا الرجل بعد الزواج ، وكان الواجب أن تصنعي كما صنعت الصحابية الجليلة أم سليم حين رفضت الزواج من أبي طلحة – وكان كافراً – حتى يُسلم ففعل ، فكان أعظم مهر في الإسلام كما قال أنس رضي الله عنه . كما عند النسائي (3341) وصححه الألباني .

وأدلة فساد زواج المسلمة من كافر واضحة وبيِّنة ، وهي من المسائل المتفق عليها بين علماء الأمة ، قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ) الممتحنة/10 ، وقال تعالى : ( وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ ) البقرة/221 وما يقوله زوجكِ وينسبه إلى الإسلام باطل بيقين ، فالإسلام لم يكن للزمان الذي بُعث فيه النبي صلى الله عليه وسلم ، بل إن رسالته صلى الله عليه وسلم للناس كافة وإلى قيام الساعة ، قال الله تعالى : ( وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ ) سـبأ/28 ، وقال تعالى : ( قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ ) الأعراف/158 وعن جابر بن عبد الله قال : قال رسول الله صلى الله عليه وسلم : " أُعطيتُ خمساً لم يعطهن أحدٌ من الأنبياء قبلي : نصرت بالرعب مسيرة شهر ، وجعلت لي الأرض مسجداً وطهوراً ، وأيما رجل من أمتي أدركته الصلاة فليصلِّ ، وأحلت لي الغنائم ، وكان النبي يبعث إلى قومه خاصة ، وبُعثتُ إلى الناس كافة وأعطيتُ الشفاعة " رواه البخاري ( 438 ) ومسلم ( 432) .

واعتقاد زوجكِ أن " المهم هو أن يكون القلب نقيّاً ولا يهم إن شرب الخمر أو لعب القمار " : قول باطل واعتقاد فاسد ، فالقلب إن كان نقيّاًً وجب أن يظهر أثر هذا النقاء على الجوارح ، فصلاح الظاهر علامة على صلاح الباطن ، وفساد الظاهر علامة على فساد الباطن ، فكيف يكون قلبه نقيّاً وهو يشرب الخمر أو يلعب القمار أو يرتكب الفواحش ؟ هذا من المحال .

عن النعمان بن بشير قال : سمعت رسول الله صلى الله عليه وسلم يقول : " الحلال بيِّن ، والحرام بيِّن ، وبينهما مشبهات لا يعلمها كثير من الناس ، فمن اتقى المشبهات استبرأ لدينه وعرضه ، ومن وقع في الشبهات كراعٍ يرعى حول الحمى يوشك أن يواقعه ، ألا وإن لكل ملك حِمى ، ألا إن حمى الله في أرضه محارمه ، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله ، وإذا فسدت فسد الجسد كله ، ألا وهي القلب " . رواه البخاري ( 52 ) ومسلم ( 1599 ) .

والخلاصة : أن زواجك هذا فاسد وباطل ، ولا يحل لكِ أن تمكنيه من نفسك حتى يرجع إلى الإسلام ويدخل فيه بالشهادتين والتزام أحكام الشرع ، فإن لم يفعل فيجب فسخ عقد النكاح فسخاً شرعيّاً من قبَل المحكمة الشرعية ، فإن لم تتمكني أو لم يوجد محكمة شرعية : فلتطلبي منه الطلاق ، فإن لم يستجب : فخالعيه ببذل مهره أو أقل أو أكثر حتى يتم الفراق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التكرار ، والتقديم و التأخير في القرآن وتفسير قوله تعالى : ( واتقوا يوما لا تجزي نفس عن نفس شيئا .. الآية ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22471: التكرار ، والتقديم و التأخير في القرآن وتفسير قوله تعالى : ( واتقوا يوما لا تجزي نفس عن نفس شيئا .. الآية )
السؤال:

وردت في سورة البقرة الآيات 47-48 ثم وردت مره أخرى في الآيات 122-123 ونجد الاختلاف في كلمتي الشفاعة والعدل رغم أن الآيتين تتحدثان عن بني إسرائيل.

الجواب:

الحمد لله

الجواب على هذا السؤال يتضمن عدة أمور :

الأول : تفسير قوله تعالى : { وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ } البقرة / 48 ، والآية الأخرى الشبيهة بها هي قوله تعالى : { وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ } البقرة / 123 .

قال ابن كثير رحمه الله ( 1 / 256 ) : 

لما ذكَّرهم تعالى بنعمه أولاً - يعني : قوله تعالى : { يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ } البقرة / 40 - عطَف على ذلك التحذير من حلول نقمه يوم القيامة فقال : { واتقوا يوماً } " يعني : واحذروا يوم القيامة ، { لا تجزي نفسٌ عن نفسٍ شيئاً } أي : لا يغني أحد عن أحد كما قال { ولا تزر وازرة وزر أخرى } وقال : { لكل امرئ منهم يومئذ شأن يغنيه } وقال : { يا أيها الناس اتقوا ربكم واخشوا يوماً لا يجزي والدٌ عن ولده ولا مولود هو جاز عن والده شيئا } فهذا أبلغ المقامات أن كلاًّ من الوالد وولده لا يغني أحدهما عن الآخر شيئاً .

وقوله تعالى : { ولا يقبل منها شفاعة } يعني : من الكافرين كما قال { فما تنفعهم شفاعة الشافعين } .

وقوله تعالى : { ولا يؤخذ منها عدل } أي : لا يقبل منها فداء كما قال تعالى : { إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض ذهباً ولو افتدى به } ، وقال : { إن الذين كفروا لو أن لهم ما في الأرض جميعاً ومثله معه ليفتدوا به من عذاب يوم القيامة ما تُقبل منهم ولهم عذاب أليم } ، وقال : { فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم } الآية ، فأخبر تعالى أنهم إن لم يؤمنوا برسوله ويتابعوه على ما بعثه به ووافوا الله يوم القيامة على ما هم عليه فإنه لا ينفعهم قرابة قريب ولا شفاعة ذي جاه ولا يقبل منهم فداء ولو بملء الأرض ذهباً .

وقوله تعالى { ولا هم ينصرون } أي : ولا أحد يغضب لهم فينصرهم وينقذهم من عذاب الله كما تقدم أنه تعالى لا يقبل فيمن كفر به فدية ولا شفاعة ولا ينقذ أحدا من عذابه منقذ ولا يخلص منه أحد ولا يجير منه أحد كما قال تعالى { وهو يجير ولا يجار عليه } وقال { فيومئذٍ لا يُعذِّب عذابه أحدٌ ولا يوثِق وثاقه أحد } .

قال ابن جرير الطبري :

وتأويل قوله { ولا هم ينصرون } يعني : أنهم يومئذٍ لا ينصرهم ناصرٌ كما لا يشفع لهم شافعٌ ولا يقبل منهم عدل ولا فدية ، بطلت هنالك المحاباة واضمحلت الرشى والشفاعات وارتفع من القوم التناصر والتعاون وصار الحكم إلى الجبار العدل الذي لا ينفع لديه الشفعاء والنصراء فيجزي بالسيئة مثلها وبالحسنة أضعافها وذلك نظير قوله تعالى { وقفوهم إنهم مسئولون . ما لكم لا تناصرون . بل هم اليوم مستسلمون } أ.هـ .

وبهذا يعلم أن الشفاعة المنفية هنا هي شفاعة الكافرين أو الشفاعة في الكافرين .

الثاني : أن التكرار في القرآن الكريم يحصل كثيراً وذلك لحكمٍ كثيرةٍ عظيمةٍ قد نعرف بعضها ، ويخفى علينا كثيرٌ منها : -

1- أن كل جملةٍ مكررةٍ يختلف مدلولها ومعناها عن الجملة الأخرى لأنها تتعلق بما ذكر قبلها من كلام الله تعالى ، وبهذا لا يعد ذلك من التكرار في شيءٍ .

فمثلا : قوله تعالى في سورة المرسلات : { ويل يومئذ للمكذبين } تكررت عشر مرات ، وذلك أن الله تعالى أورد قصصاً مختلفة ، وأتبع كل قصة بهذا القول فكأنه عقب على كل قصة : " ويل يومئذ للمكذب بهذه القصة " ، وكل قصة مغايرة للقصة الأخرى فأثبت الوعيد لمن كذب بها .

2- كما أن الله تعالى لا يخالف بين الألفاظ إلا لاختلاف المعاني ، وأن هذا لا يكون إلا لحكمة يعلمها سبحانه ، وقد يطلع عليها بعض خلقه بما يفتح عليهم من الفهم في كتابه ، وقد يحجبها عنهم ، وهو الحكيم العليم .

3- أن تكرار الكلام يضفي على المعنى الذي تضمنه أهمية ومكانة توجب له عناية خاصة ، ومنها تأكيد المعنى وبقدر ما يحصل التأكيد بقدر ما يدل على الاهتمام بالأمر والعناية به .

( للاستزادة يراجع قواعد التفسير 2 / 702 ) .

الثالث : هل تقديم شيء وتأخيره في القرآن له حِكَم معروفة أو قاعدة مطردة ؟

فيقال ـ والعلم عند الله تعالى ـ : إن التقديم والتأخير في القرآن ، بل وفي لغة العرب لا يجري على قاعدة مطردة ، فتارة يكون المقدم هو المتقدم في الوقوع ، وتارة يكون المقدم هو الأشرف ، وتارة يصعب التعليل ، وعليه : فينبغي الحذر عند الكلام في هذا الباب ، فيبين ما ظهر له وجه تعليله من غير تكلف ، وما لم يظهر وجهه يوكل علمه إلى عالمه ، والتقول على الله بلا علم من أعظم المحرمات كما لا يخفى ، فلا يجوز أن يُحَمّل كلام الله ما لا يحتمل .

على أنه يقال : إن العرب إذا ذكرت أشياء مشتركة في الحكم وعطفت بعضها على بعض بالواو المقتضية عدم الترتيب فإنهم لا يقدمون في الغالب إلا ما يعتنون به سواء كان بسب التشريف أو التعظيم ، أو لأهميته أو قصد الحث عليه ، أو نحو ذلك .

" قواعد التفسير " د . خالد السبت ( 1 / 380 ) .

الرابع : في الحكمة من تكرار هذه الآية ، والحكمة من التقديم والتأخير فيها على وجه الخصوص :

إن التكرار هنا لتذكير بني إسرائيل ، وإعادةً لتحذيرهم للمبالغة في النصح .

وأيضاً : في الموضع الأول ذكَّرهم بالقيام بحقوق نعمه السابقة عليهم وهي التي ذكره قبل الآيات وبعدها ، وفي الموضع الثاني ذكَّرهم بنعمة تفضيلهم على العالَمين لإيمانهم بنبي زمانهم ، ليحصلوا هذه الفضيلة بإيمانهم بنبي الإسلام الخاتم محمَّدٍ صلَّى الله عليه وسلم فيكونوا من الفاضلين ، ويتقوا بإيمانهم به من أهوال القيامة وخوفها ؛ كما اتقى من تابع موسى عليه السلام وآمن به من تلك الأهوال " .

" روح المعاني " للآلوسي ( 1 / 373 ) .

وأما سبب تقديم العدل على الشفاعة في الموضع الثاني وتأخيره عنها في الموضع الأول : فقد التمس بعض العلماء الحكمة فذكروا حكمتين :

1- أنه من باب التفنن في الكلام لتنتفي به سآمة الإعادة مع حصول المقصود من التكرير .

2- ومع هذا التفنن فهناك فائدة لطيفة وهي : " أنه في الآية الأولى نفى قبول الشفاعة ، وفي الآية الثانية نفى قبول الفداء حتى يتم نفي القبول في كل منهما ، ثم لما كان نفي قبول الشفعة لا يقتضي نفي أخذ الفداء ذكره في الآية الأولى بعد الشفاعة حتى لا يتوهم متوهم أنه إذا لم تقبل الشفاعة فقد يؤخذ الفداء ، ولما نفى في الآية الثانية قبول الفداء ، وكان هذا النفي لا يتضمن نفي انتفاع الكافرين بالشفاعة أعقبه بنفي نفع الشفاعة حتى لا يتوهم متوهم أنه إذا لم يقبل الفداء قد تنفع الشفاعة ، فتحصَّل من الآيتين نفي القبول عن الشفاعة وعن الفداء لأن أحوال الناس في طلب الفكاك والنجاة مما يخافونه تختلف ، فمرة يقدمون الفداء فإذا لم يقبل قدموا الشفاعة ، ومرة يبدؤون بالشفاعة فإذا لم تقبل عرضوا الفداء ." أ.هـ .

بتصرف يسير من " التحرير والتنوير " لابن عاشور ( 1 / 698 ) .

وبعد :

فهذه اللطائف التي ذكرت هي مجرد استنتاج واستنباط ناتج عن اجتهاد بعض العلماء في هذه الآيات فقد يكون ما ذكروه من الحِكم ، وقد لا يكون ، وما جاء في السياق القرآني فهو الأفصح والأليق ، سواءً صحَّ هذا الاستنباط أو لم يصح ، والمقصود الأعظم هو أخذ العبرة والعظة من هذه الآية : وهي أن الإنسان في يوم القيامة لن ينفعه أحدٌ قريباً كان أو بعيداً ، وسينظر أيمن منه فلا يرى إلا ما قّدَّم ، وينظر أشأم منه فلا يرى إلا ما قّدَّم ، وينظر تلقاء وجهه فلا يرى إلا النار ، فعليه أن يتقي النار بالعمل الصالح ولو كان ذلك العمل صدقة بشقِّ تمرة ؛ كما ورد معنى هذا في الصحيحين من حديث عدي بن حاتم رضي الله عنه كما رواه البخاري برقم ( 6058 ) ومسلم ( 1688 ) .

وأن الشفاعة لا تنفع أحداً من الخلق إلا بإذن الله ، ولن يأذن الله لأحد من الكافرين أن يَشفع أو يُشفع له في الخروج من النار .

فليتعلق العبد بربه دون سواه وليطلب منه أن يرزقه شفاعة نبيه صلى الله عليه وسلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


طائفة الديوبندية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 22473: طائفة الديوبندية
السؤال:

هل الديوبانديين من أهل السنة ؟
هل هم في حقل الإسلام ؟.

الجواب:
الحمد لله

الديوبندية طائفة من طوائف المسلمين ، تنسب إلى جامعة ديوبند – دار العلوم – في الهند . وهي مدرسة فكرية عميقة الجذور طبعت كل خريج منها بطابعها العلمي الخاص ، حتى أصبح ينسب إليها .

التأسيس وأبرز الشخصيات :

أسس جامعة ديوبند مجموعة من علماء الهند بعد أن قضى الإنجليز على الثورة الإسلامية في الهند عام 1857م ، فكان تأسيسها ردَّ فعلٍ قوي لوقف الزحف الغربي ومدنيته المادية على شبه القارة الهندية لإنقاذ المسلمين من مخاطر هذه الظروف ، خاصة وأن دلهي العاصمة قد خرِّبت بعد الثورة وسيطر عليها الإنجليز سيطرة كاملة ، وخاف العلماء أن يُبتلع دينهم ، فأخذ الشيخ إمداد الله المهاجر المكي وتلميذه الشيخ محمد قاسم الناناتووي وأصحابهما برسم الخطط للمحافظة على الإسلام وتعاليمه ، فرأوا أن الحل بإقامة المدارس الدينية ، والمراكز الإسلامية ، وهكذا أُسست المدرسة الإسلامية العربية بديوبند كمركز للدين والشريعة في الهند في عصر حكومة الإنجليز .

أبرز شخصيات هذه المدرسة الفكرية :

1- محمد قاسم .

2- رشيد أحمد الكنكوهي .

3- حسين أحمد المدني .

4- محمد أنور شاه الكشميري .

5- أبو الحسن الندوي .

6- المحدث حبيب الرحمن الأعظمي .

الأفكار والمعتقدات :

- هم في الأصول ( العقيدة ) على مذهب أبي منصور الماتريدي في الاعتقاد .

- وعلى مذهب الإمام أبي حنيفة في الفقه والفروع .

- وسلكوا الطرق الصوفية من النقشبندية والجشتية والقادرية والسهروردية في السلوك والاتباع .

ويمكن تلخيص أفكارهم ومبادئ الدراسة الديوبندية بما يلي :

- المحافظة على التعاليم الإسلامية ، والإبقاء على شوكة الإسلام وشعائره .

- نشر الإسلام ومقاومة المذاهب الهدَّامة والتبشرية .

- نشر الثقافة الإسلامية ومحاربة الثقافة الإنجليزية الغازية .

- الاهتمام بنشر اللغة العربية لأنها وسيلة الاستفادة من منابع الشريعة الإسلامية .

- الجمع بين العقل والقلب ، وبين العلم والروحانية .

أنظر الموسوعة الميسرة في الأديان والمذاهب .(1/308) .

وحيث أن الديوبندية تتبنى مذهب الماتريدية في العقيدة فلا بد من التعريف بالماتوريدية :

وهي فرقة كلامية ، تُنسب إلى أبي منصور الماتريدي ، قامت على استخدام البراهين والدلائل العقلية والكلامية في محاججة خصومها ، من المعتزلة والجهيمة وغيرهم لإثبات حقائق الدين والعقيدة الإسلامية .

ومن حيث مصدر التلقي فقد قسم الماتريدية أصول الدين حسب مصدر التلقي على قسمين :

الإلهيات ( العقليات ) : وهي ما يستقل العقل بإثباتها والنقل تابع له ، وتشمل أبواب التوحيد والصفات .

الشرعيات ( السمعيات ) : وهي الأمور التي يجزم العقل بإمكانها ثبوتاً ونفياً ، ولا طريق للعقل إليها مثل : النبوات ،وعذاب القبر ، وأمور الآخرة ، علماً بأن بعضهم جعل النبوات من قبيل العقليات .

و لا يخفى ما في هذا من مخالفةٍ لمنهج أهل السنة والجماعة حيث أن القرآن والسنة وإجماع الصحابة هم مصادر التلقي عندهم ، فضلاً عن مخالفتهم في بدعة تقسيم أصول الدين إلى عقليات وسمعيات ، والتي قامت على فكرة باطلة وضعها الفلاسفة تفترض أن نصوص الدين متعارضة مع العقل ، فعملوا على التوسط بين العقل والنقل ، مما اضطرهم إلى إقحام العقل في غير مجالات بحثه ، فخرجوا بأحكام باطلة تصطدم مع الشرع ألجأتهم إلى التفويض والتأويل ، بينما لا منافاة عند أهل السنة والجماعة بين العقل السليم الصريح والنقل الصحيح . انظر الموسوعة الميسرة في الأديان والمذاهب المعاصرة (1/99) .

موقف أهل السنة من الماتريدية :

ثبت عن رسول الله صلى الله عليه وعلى آله وسلم أن هذه الأمة سوف تفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة ، وبيَّن عليه الصلاة والسلام أن الفرقة الناجية هي الجماعة ،وهي التي تكون على مثل ما كان عليه رسول الله صلى الله عليه وعلى آله وسلم وصحابته الكرام .

ولا ريب أن أهل السنة والجماعة المتمسكون بالكتاب والسنة علماً وعملاً هم الفرقة الناجية وذلك لتحقق الوصف فيهم ،وهو الالتزام بما كان عليه رسول الله صلى الله عليه وعلى آله وسلم وصحابته الكرام رضي الله عنهم علماً وعملا .

فلا يكفي ليكون الفرد أو الجماعة من الفرقة الناجية مجرد الانتساب للسنة مع المخالفة لمنهج السلف من الصحابة والتابعين ، بل لا بد من الالتزام بمنهجهم في العلم والعمل والتصور والسلوك .

والماتريدية من الطوائف التي في أقوالها حق وباطل ومخالفة للسنة ، ومعلوم أن هذه الطوائف تتفاوت في مدى القرب والبعد من الحق ، فإن كل من كان أقرب إلى السنة كان أقرب إلى الحق والصواب ، فمنهم " من يكون قد خالف السنة في أصول عظيمة ، ومنهم من يكون إنما خالف السنة في أمور دقيقة ، ومن يكون قد رد على غيره من الطوائف الذين هم أبعد عن السنة منه ، فيكون محموداً فيما رده من الباطل وما قاله من الحق ، لكن يكون قد جاوز العدل في رده بحيث جحد بعض الحق ، وقال بعض الباطل فيكون قد رد بدعة كبيرة ببدعة أخف منها ، ورد بالباطل باطلاً بباطل أخف منه ، وهذه حال أكثر أهل الكلام المنتسبين إلى السنة والجماعة ... " انتهى من كلام شيخ الإسلام ابن تيمية الفتاوى (1/348) .

بقيت مسألة مهمة هنا وهي : ما هو واجبنا تجاه الماتريدية ، ومن نحى نحوهم في العقيدة كالديوبندية وغيرهم ؟

والجواب يختلف باختلاف الأشخاص :

فمن كان منهم معانداً داعياً إلى بدعته فيجب التحذير منه وبيان ضلاله وانحرافه ، وأما من لم يكن داعياً إلى بدعته واتضح من قوله وعمله طلب الحق والسعي إليه فإنه يُناصح ويبين له خطأ هذا المعتقد وإرشاده بالتي هي أحسن ، لعل الله أن يرده إلى الحق ، وهذه النصيحة داخلة في قول النبي صلى الله عليه وسلم : " الدِّينُ النَّصِيحَةُ قُلْنَا لِمَنْ قَالَ لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ " رواه مسلم (55)

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم الهجرة إلى بلد مسلم والبقاء فيه بغير محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 22475: حكم الهجرة إلى بلد مسلم والبقاء فيه بغير محرم
السؤال:

هل يجوز للمسلمة المطلقة بدون أولاد أن تهاجر لبلد مسلم لوحدها ؟
تستطيع أن ترتب لكي يسافر معها محرم ولكنها لا تستطيع أن تجد محرماً ليعيش معها لأنها لا تستطيع أن تقنع والدها بأن يهاجر وهي كذلك غير متزوجة .
هذه الأخت مهتمة جداً بالأمر لأن الرسول صلى الله عليه وسلم قال بأنه بريء من الذي يعيش ويموت بين الكافرين .أرجو أن تجيب على هذا السؤال بما يخص الحلال والحرام في الإسلام وبعد هذا يمكن أن تقدم لي أي نصيحة .أرجو أن تذكر أي آية أو حديث تدعيماً للجواب .

الجواب:

الحمد لله

وبعد : فأما الهجرة من بلد الكفر إلى بلد الإسلام فهي واجبة على كل من استطاعها ، ومن لم يهاجر بعد استطاعته للهجرة ، فهو ظالم لنفسه متوعد من الله بالعذاب الأليم قال الله تعالى : ( إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً) النساء:97

وفي سنن أبي داود ( 2274 ) وَغَيْرِهِ أن النبي صلى الله عليه وسلم قال :{ أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ } " حديث صحيح ( الإرواء 5 / 30)

قَالَ ابْنُ رُشْدٍ : لَقَدْ وَجَبَ بِالْكِتَابِ وَالسُّنَّةِ وَالإِجْمَاعِ عَلَى مَنْ أَسْلَمَ بِبَلَدِ الْكُفْرِ أَنْ يَهْجُرَهُ , وَيَلْحَقَ بِدَارِ الْمُسْلِمِينَ , وَلا يَسْكُنَ بَيْنَ الْمُشْرِكِينَ , وَيُقِيمُ بَيْنَ أَظْهَرْهُمْ , وَذَلِكَ إذَا كَانَ لا يَتَمَكَّنُ مِنْ إقَامَةِ شَعَائِرِ دِينِهِ , أَوْ يُجْبَرُ عَلَى أَحْكَامِ الْكُفْر " إ . هـ . بواسطة الموسوعة الفقهية( 4/264 )

قال في مغني المحتاج (6/54) " وَإِنْ لَمْ يُمْكِنْهُ إظْهَارُ دِينِهِ أَوْ خَافَ فِتْنَةً فِيهِ ( وَجَبَتْ ) عَلَيْهِ الْهِجْرَةُ رَجُلًا كَانَ أَوْ امْرَأَةً وَإِنْ لَمْ تَجِدْ مَحْرَمًا "

وأنت قد تيسر لك المحرم الذي يوصلك لكن لا يصح أن تقدمي إلى هذا البلد المسلم إلا بشرط أن يوجد مكان آمن تأوين إليه ، كمجتمع يسكن فيه أخوات مسلمات ، أو مركز إسلامي يوجد فيه من يشرف على حفظك ورعايتك والقيام بما يصلح شؤونك الدينية والدنيوية بحيث لا تكونين عرضة للفتنة ، والضياع ، فإن لم يتيسر ذلك فأنت معذورة حتى تجدي المكان الآمن . لأن الله قَيًّد وجوب الهجرة بالاستطاعة . وعدم الأمن على النفس من الفساد أو الضياع داخل في عدم الاستطاعة ، فتعذرين بذلك حتى يتيسر الأمر .فإذا تيسر فاقدمي مع محرمك ثم لا بأس أن تمكثي بغير محرم في هذا المكان الآمن . والله أعلم

وأما النصيحة فننصحك بالحرص على التزام شعائر الدين الظاهرة ، والباطنة على قدر استطاعتك ، وأن تحرصي على معرفة أحكام دينك من المصادر الصحيحة المستندة على الأدلة الشرعية ، كما تحرصي مادمت موجودة في بلاد الكفار أن توصلي دعوة الإسلام إلى غيرك وخصوصا نساء الكفار والمسلمات المفرطات بكل ما تستطيعينه من الوسائل المشروعة ، واعلمي أن من أعظم وسائل الدعوة أن تكوني أنت قدوة في نفسك ، بالتزام أحكام الإسلام ، والتخلق بأخلاقه العظام.

نسأل الله أن يوفقك للخير وأن يعينك عليه .. آمين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


من فاتته بعض التكبيرات في صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22486: من فاتته بعض التكبيرات في صلاة الجنازة
السؤال:

من فاتته التكبيرات أو إحداهن هل يقضيها ؟ وكيف يدخل مع الإمام في الصلاة ؟.

الجواب:

الحمد لله

يدخل مع الإمام في الصلاة حيث أدركها ، لقول النبي صلى الله عليه وسلم : ( ما أدركتم فصلوا وما فاتكم فأتموا ) وإذا سلم الإمام أتم ما فاته إن بقيت الجنازة لم ترفع ، وأما إذا خشي رفعها : فإن فقهاءنا ـ رحمهم الله ـ يقولون : إنه يخير بين أن يتم أو يتابع التكبير وأن يسلم مع الإمام

والله أعلم .

( 70 سؤالاً في أحكام الجنائز ص 13) لفضيلة الشيخ محمد الصالح العثيمين . (www.islam-qa.com)


صحة حديث : (إن الله يحب الملحين في الدعاء) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 22490: صحة حديث : (إن الله يحب الملحين في الدعاء)
السؤال:

هل هذا الحديث صحيح : ( إن الله يحب الملحين في الدعاء ) ؟.

الجواب:

الحمد لله

هناك أحاديث تُرَوَّج بين الناس ، وتشتهر على الألسنة ، وقد يحرص بعض الناس على نشرها جهلاً منهم بعدم صحة نسبتها إلى النبي صلى الله عليه وسلم ، والواجب على المسلم أن يتحرى ولا ينسب إلى النبي صلى الله عليه وسلم إلا ما يعلم أنه ثابت عنه .

وهذا الحديث : ( إن الله يحب الملحين في الدعاء ) لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وقد رواه الطبراني في الدعاء (2/795) والعقيلي في الضعفاء الكبير (4/452) وابن عدي في الكامل (7/2621).

قال الحافظ ابن حجر في "التلخيص ": " تفرد به يوسف بن السفر عن الأوزاعي وهو متروك".

وقال الألباني في الإرواء : (3/143) " موضوع".

وحكم عليه في السلسلة الضعيفة (2/96-637) بأنه باطل .

هذا من جهة ثبوت هذا اللفظ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وأما من جهة المعنى :

فإن المقصود من الإلحاح في الدعاء تكراره ، وقد ثبت ذلك من فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، روى مسلم (1794) عَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَعَا دَعَا ثَلاثًا ، وَإِذَا سَأَلَ سَأَلَ ثَلاثًا .

قال النووي رحمه الله :

فِيهِ : اِسْتِحْبَاب تَكْرِير الدُّعَاء ثَلاثًا . وَقَوْله : ( وَإِذَا سَأَلَ ) هُوَ الدُّعَاء , لَكِنْ عَطَفَهُ لاخْتِلافِ اللَّفْظ تَوْكِيدًا اهـ .

وقال البخاري رحمه الله : بَاب تَكْرِير الدُّعَاء ، ثم ذَكَرَ فِيهِ حَدِيث عَائِشَة رضي الله عنه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دعا الله تعالى ، وكَرَّرَ الدعاء لما سحره لبيد بن الأعصم اليهودي ، قالت عائشة : حَتَّى إِذَا كَانَ ذَاتَ يَوْمٍ أَوْ ذَاتَ لَيْلَةٍ دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ دَعَا ثُمَّ دَعَا . . . الحديث . رواه البخاري (6391) ومسلم (2189) واللفظ له .

وقال ابن القيم رحمه الله في "الداء والدواء" ص 25 : ومن أنفع الأدوية : الإلحاح في الدعاء اهـ .

وفي كتاب الزهد للإمام أحمد (305) عن قتادة : قال مورق : ما وجدت للمؤمن مثلاً إلا رجلاً في البحر على خشبة فهو يدعو : يارب ... يارب.. لعل الله أن ينجيه .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


يريد قتل أقارب زوجته بعدما ابتزوه وأخذوا زوجته غدراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 22494: يريد قتل أقارب زوجته بعدما ابتزوه وأخذوا زوجته غدراً
السؤال:

زوجني أحد الرجال شقيقته أمام شاهدين أحدهما أخاه والآخر كتب العقد ورأتني المرأة ورأيتها قبل كتابة العقد ، وعرفت أمها وجميع عائلتها بأنني شخص من جنسية أخرى غير جنسيتهم ، وقبلت المرأة والعائلة والولي والشهود وتم النكاح وقد اخبرنا الرجل أن المرأة قد طلقت من زوجها السابق الذي لم تراه ولم يراها ، وبعد أن حملت المرأة مني بدأ شقيقها يطلب منا أموال ونعطيه مساعدة تكفيه ليعيش مع أهل بيته حياة كريمة إلا انه طلب مبالغ مالية كبيرة فرفضت فجاء بعد حمل المرأة وقبل أن تضع حملها بشهرين وطلب أن تذهب زوجتي لزيارة أمها المريضة ( وأخذها بهذه الحيلة ) ثم أعطاها لرجل آخر وقال انه زوجها الأصلي وأن زواجي منها غير صحيح والرجل عاقل ومكلف وعنده علم شرعي وإني قبل أن أقوم بعمل ضده ، وضد عائلته بسبب الغيرة على العرض اسأل عن حكم الشرع في هذه النازلة التي حلت بي مع العلم أن زوجتي وضعت حملها وقالوا لي إن هذا المولود بنتك فكيف تكون المولود بنتي وزواجي منها غير شرعي كما يدعون ، أفتونا مأجورين قبل أن أقتل هذه العائلة بكبارها وصغارها وإني إن شاء الله تعالى اعمل بحكم الشرع وفتوى أهل الإسلام وعلماء هذا الدين .

الجواب:

الحمد لله

إذا كان أخوها هو وليها فالعقد صحيح ، ولا حقّ لهم أن يأخذوا منك زوجتك . وهذا ظلم منهم واعتداء ، ولا حقّ لهم أن يبتزوك لأخذ أموال منك ، ولا يحل مال امرئ مسلم إلا بطيب نفس منه .

وعليك أن تلجأ إلى المحاكم الشرعية ، والعلماء ، والوجهاء لحلّ المشكلة .

وأما قتله أو قتل أحد من عائلته كلها كما ذكرت في سؤالك فهو ظلم عظيم أشدّ من تفجير الكعبة .

ومن فعل ذلك فعليه لعنة الله والملائكة والناس أجمعين ، وجزاؤه جهنم خالداً مخلداً فيها .

ونسأل الله العافية ، وأن يصلح أحوال المسلمين

الشيخ محمد صالح المنجد . (www.islam-qa.com)


التربية بالقصة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 22496: التربية بالقصة
السؤال:

من خلال النظر إلى الواقع المؤلم يتبين لنا مدى أهمية التربية كعامل أساسيٍّ في تنشئة جيل يعمل لخدمة الأمة ويدفعها نحو العزة والرفعة ويسمو بها نحو القمة وعندما نتأمل الواقع جيدا وننظر بشفافية أكثر يتضح لنا أن البذور إذا عُني بها خرج الزرع طيبا فكذلك الطفولة إذا عُني بها خرج لنا جيلاً صالحاً .
وهنا وعند تأمل القرآن الكريم والسنة المطهرة يتبادر لنا سؤال مهم وهو هل من الممكن أن يتربى هؤلاء الأطفال من خلال القرآن والسنة وهل يمكن استثمار قصص القرآن أو السنة في هذا المشروع الضخم ؟.

الجواب:

الحمد لله

الحمد لله والصلاة والسلام على رسول الله وعلى أله وصحبه ومن اهتدى بهداه

أما بعد....في ظل البيئة السيئة التي ولدّها التأثر بالغرب وسيطرت وسائله الإعلامية المختلفة على بيوت المسلمين وانهماك الوالدين في الأعمال المختلفة كاضطرار بعض الأسر لخروج الأم للعمل وقد يعمل الأب عملاً إضافياً أصبح الآباء بعيدون عن تربية أبنائهم وإذا جلسوا معهم إما أن يكونوا معكري المزاج فلا يجد الأولاد سوى الصراخ والعويل دون كلمة حانية أو بسمة رفيقة أو مداعبة رقيقة ويظن الأب أو الأم أن التوبيخ والنهر هو الطريقة المثلى للتربية بل قد يكون أصلاً لا يعرف سوى هذه الطريقة

أضرب ولدك يصبح مؤدباً

[ أشخط .. أزعق .. زعّق .. كشر .. برطم .. ] ستكون النتيجة ولداً مهذباً صالحاً وهذا خطأ كبير في التربية

فالتأديب بتعليق العصا ليراه أهل البيت من السنة ولكن أن يكون الوحيد فهذا أمر مرفوض ويجب أن تكون أساليب التربية مستفادة من الوحي العظيم الكتاب والسنة فهذه الشريعة جاءت بكل ما يصلح به البشر شؤونهم ، ومن تلك الأساليب المستقاة منها التربية الأبناء بل المجتمع بالقصة وهكذا فإن التربية بالقصة وتوصيل المعنى بالإحساس وتحقيق الهدف بالمثال من أفضل الأساليب وأكثرها نجاحاً وأنجعها نتيجة إن شاء الله.

وهكذا فإننا نجد بأن الموعظة بالقصة تكون مؤثرة وبليغة في نفس الطفل وكلما كان القاصْ ذا أسلوب متميز جذاب استطاع شد انتباه الطفل والتأثير فيه لما للقصة من أثر في نفس قارئها أو سامعها، ولما تتميز به النفس البشرية من ميل إلى تتبع المواقف والأحداث رغبة في معرفة النهاية التي تختم بها أي قصة ، وذلك في شوق ولهفة .

فممّا لا شكّ فيه أنّ القصة المحكمة الدقيقة تطرق السامع بشغف، وتنفذ إلى النفس البشرية بسهولة ويسر... ولذا كان الأسلوب القصصي أجدى نفعاً وأكثر فائدة ؛ فالقصة أمر محبب للناس، وتترك أثرها في النفوس والمعهود حتى في حياة الطفولة أن يميلَ الطفل إلى سماع الحكاية، ويصغي إلى رواية القصة... هذه الظاهرة الفطرية ينبغي للمربّين أن يفيدوا مِنها في مجالات التعليم خاصة وأن إعلامنا أجرم عندما جعل من العاهرة بطلة ومن العاهر بطلا، وإعلامنا أجرم كثيرا في حق أبنائنا فلم يترك عاهرة إلا وصورها وعقد معها لقاء

لذلك لابد أن يربط الولد بأنبياء الله عز وجل: ( أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ ) الأنعام/90 ، وبرسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ) الأحزاب/21

وتربيتهم على ما كان عليه صحابة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

إن لم تكونوا مثلهم فتشبهوا إن التشبه بالكرام فلاح

والقصة خير وسيلة للوصول إلى ذلك ولهذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كثيراً ما يقص على أصحابه قصص السابقين للعظة والاعتبار وقد كان ما يحكيه مقدَّماً بقوله : " كان فيمن قبلكم " ثم يقص صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على مسامعهم القصة وما انتهت إليه.

لقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتمثل منهجاً ربانياً ( فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ) الأعراف/176 وأن تلك القصص كانت قصصاً تتميز بالواقعية والصدق، لأنها تهدف إلى تربية النفوس وتهذيبها ، وليس لمجرد التسلية والإمتاع حيث كان الصحابة رضوان الله عليهم أجمعين يأخذون من كل قصة العظة والعبرة ، كما يخرجون منها بدرس تربوي سلوكي مستفاد ينفعه وينفع من بعدهم في الدارين: في دار الدنيا والآخرة.

ولكن هل الإعلام الموجه للطفل عموماً استفاد من هذا الأسلوب " التربية بالقصة " لتحصيل أسباب تربوية أم أنه إعلام هدّام أو سلبي على أقل وصف ؟

للأسف كثيرٌ منه سلبي فالقصص التي تعرض في أفلام الكرتون فيها محاذير ومنكرات عديدة منها :

1- قصص تثير الفزع والرعب والرهبة

القصص التي يغلب عليها طيف الفزع والرهبة، تترك في الذائقة اشتياقاً ممزوجاً بالجزع، وفي النفس جبناً وعقداً، وأمثال ذلك : قصص ( أمناً الغولة ، وقصص المردة ، والعفاريت ) هذه القصص تهدم الشخصية ، وتقتل الحس الفكري لدى الطفل ، ولا تؤسس الطفل الشجاع ، ولكنها تؤسس الطفل الجبان المتخاذل ، الذي يتملك الخوف من فرائسه.

فالطفل يظل معايش الفكرة حتى بعد الانصراف ، من لحظة المعايشة الفكرية للقصة ، يتخيل بالفعل أن هناك عفاريت تحاصره بالظلام، وأن هناك (أمنا الغولة عند البئر) إلخ...، ولو نظر كل منا لنفسه ، لوجد أنه لا يزال يعيش بوجدانه قصصاً قرأها في صباه ، فيجب أن نؤسس الطفل على الشجاعة، لكي نبني أمة شجاعة ، لا أن نؤسس الطفل على الجبن فنبني أمة ضعيفة .

2- القصص الشعبية التي تحتوي على مواقف منافاة الأخلاق :

وأمثلة ذلك : قصص (طرزان- وسوبر مان- والجاسوسية)، التي لا تحتوي على قيم إنسانية أو أخلاقية ، بقدر ما تمجد العنف كوسيلة لحل المشاكل ، وتجعل القوة البدنية، هي العامل الأقوى في حسم المواقف.

مثال: طرح شخصية (طرزان)، الذي تربى بين الحيوانات، ولا يعرف وسيلة لحل مشاكله إلا بالقوة البدنية، هذه الفكرة تسقط سلوك الطفل العقلاني، إلى السلوك العدواني، دون استخدام العقل، فيجب طرح قصص تدرب الناشئة على حل المشاكل بإحلال العقل محل القوة.

3- قصص تثير العطف على قوى الشر أو تمجيدها :

القصص، التي تثير العطف على قوى الشر ، وتمجده مثل انتصار الشر على الخير،.. الظالم على المظلوم...الشرير على الشرطي ويطرحونها بحجة أنهم يكشفون السلوك الخاطئ للطفل كمن يكذب على أولاده ثم يقول هذا كذب أبيض وفي الحقيقة الولد يتربى على الكذب فليس هناك كذب أبيض ولا أسود ، أما عن إثارة العطف على قوى الشر والانتصار له في النهاية قد تجعل الولد يسلك السلوك الخاطئ ، ليبقى ضمن طائفة الأقوياء المنتصرين.

مثال ذلك : (قصص الرجل الخارق، وسوبر مان، الرجل الحديدي ، جلاندايزر )

4- قصص التي تعيب الآخرين وتسخر منهم :

القصص القائمة على السخرية من الآخرين وتدبير المقالب لهم وإيقاع الأذى بهم، منها السخرية من علة المعاق أو عيب خلقي في نطق البعض وتدبير المقالب للكبير مثلاً وإيقاع الأذى بالأعمى، بإيقاعه في فخ ما أو غيرها، دون تعظيم الأثر الواقع على المخطئ أو مدبر المقلب، ومن الأمثلة الشهيرة لهذا الفكر الخاطئ تربوياً: الأفلام المتحركة في قصة " توم وجيري " ، وهذه القصة رغم ما بلغته من شهرة جماهيرية لدى الأجيال إلا أنها فاسدة تربوياً، ترسِّب هذه الأفلام في وعي الطفل نمطاً سلوكياً خاطئاً، يقلده الطفل ويتمثل به ليحقق ذات المتعة والشقاوة الفكرية على من حوله ، ويحس بالتفوق على الآخرين، وكذلك تلك الأفلام التي تسخر من الأسود وتؤدي إلى نبذ الجنس الآخر الأسود فهذا يرسب الضغينة والحقد في نفوس الأطفال، ويؤسس التفرقة والتشرذم لا الوحدة والتآلف.

فهذه مقتطفات من واقع القصص المقدمة للأطفال والتي كان يفترض أن تكون تربوية .

ربما يقول البعض إن القصص المناسب طرحها للأطفال قليلة وغير مفيدة بينما نجد في الكتاب والسنة الكثير من ذلك ؟

من القصص المناسبة للأطفال والتي ستناول بعضها :

1. قصة يونس في بطن الحوت

2. قصة أبي هريرة مع الشيطان

3. قصة خشبة المقترض

4. قصة الثلاثة أصحاب الغار

5. قصة أصحاب الأخدود

6. قصة أنس مع سر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

7. قصة عبد الله بن عمر مع الراعي .. " قل له أكلها الذئب "

8. قصة أم موسى

9. قصة عمر واللبن

10. قصة يوسف

11. قصة معاذ ومعوذ

12. قصة القُبّرة

13. قصة الجمل

14. قصة صاحبة الوشاح " ويوم الوشاح من تعاجيب ربنا "

15. قصة ابن عمر والنخل.

كيف نطبق تلك القصص على الواقع ؟

كيف نربي أبنائنا على بر الوالدين وطاعتهم بالاستفادة من القصص النبوي الصحيح ؟

روى البخاري في صحيحه عن عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ انْطَلَقَ ثَلاثَةُ رَهْطٍ مِمَّنْ كَانَ قَبْلَكُمْ حَتَّى أَوَوْا الْمَبِيتَ إِلَى غَارٍ فَدَخَلُوهُ فَانْحَدَرَتْ صَخْرَةٌ مِنْ الْجَبَلِ فَسَدَّتْ عَلَيْهِمْ الْغَارَ فَقَالُوا إِنَّهُ لا يُنْجِيكُمْ مِنْ هَذِهِ الصَّخْرَةِ إِلا أَنْ تَدْعُوا اللَّهَ بِصَالِحِ أَعْمَالِكُمْ ، فَقَالَ رَجُلٌ مِنْهُمْ اللَّهُمَّ كَانَ لِي أَبَوَانِ شَيْخَانِ كَبِيرَانِ وَكُنْتُ لا أَغْبِقُ - شُرْب الْعَشِيّ - قَبْلَهُمَا أَهْلا وَلا مَالا فَنَأَى بِي فِي طَلَبِ شَيْءٍ يَوْمًا فَلَمْ أُرِحْ عَلَيْهِمَا حَتَّى نَامَا فَحَلَبْتُ لَهُمَا غَبُوقَهُمَا فَوَجَدْتُهُمَا نَائِمَيْنِ وَكَرِهْتُ أَنْ أَغْبِقَ قَبْلَهُمَا أَهْلا أَوْ مَالا فَلَبِثْتُ وَالْقَدَحُ عَلَى يَدَيَّ أَنْتَظِرُ اسْتِيقَاظَهُمَا ُ [َ فَكَرِهْتُ أَنْ أُوقِظَهُمَا وَالصِّبْيَةُ يَتَضَاغَوْنَ - الصِّيَاح بِبُكَاء بسبب الجوع - عِنْدَ رِجْلَيَّ فَلَمْ يَزَلْ ذَلِكَ دَأْبِي وَدَأْبَهُمَا حَتَّى طَلَعَ الْفَجْرُ ] حَتَّى بَرَقَ الْفَجْر فَاسْتَيْقَظَا فَشَرِبَا غَبُوقَهُمَا اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فَفَرِّجْ عَنَّا مَا نَحْنُ فِيهِ مِنْ هَذِهِ الصَّخْرَةِ فَانْفَرَجَتْ شَيْئًا لا يَسْتَطِيعُونَ الْخُرُوج .

َ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ الآخَرُ اللَّهُمَّ كَانَتْ لِي بِنْتُ عَمٍّ كَانَتْ أَحَبَّ النَّاسِ إِلَيَّ [ كُنْتُ أُحِبُّ امْرَأَةً مِنْ بَنَاتِ عَمِّي كَأَشَدِّ مَا يُحِبُّ الرَّجُلُ النِّسَاءَ ] فَأَرَدْتُهَا عَنْ نَفْسِهَا فَامْتَنَعَتْ مِنِّي حَتَّى أَلَمَّتْ بِهَا سَنَةٌ مِنْ السِّنِينَ فَجَاءَتْنِي [ فَقَالَتْ لا تَنَالُ ذَلِكَ مِنْهَا حَتَّى تُعْطِيَهَا مِائَةَ دِينَارٍ فَسَعَيْتُ فِيهَا حَتَّى جَمَعْتُهَا ] فَأَعْطَيْتُهَا عِشْرِينَ وَمِائَةَ دِينَارٍ عَلَى أَنْ تُخَلِّيَ بَيْنِي وَبَيْنَ نَفْسِهَا فَفَعَلَتْ حَتَّى إِذَا قَدَرْتُ عَلَيْهَا قَالَتْ لا أُحِلُّ لَكَ أَنْ تَفُضَّ الْخَاتَمَ إِلا بِحَقِّهِ [قَالَتْ اتَّقِ اللَّهَ وَلا تَفُضَّ الْخَاتَمَ إِلا بِحَقِّهِ ] فَتَحَرَّجْتُ مِنْ الْوُقُوعِ عَلَيْهَا فَانْصَرَفْتُ عَنْهَا [ فَقُمْتُ وَتَرَكْتُهَا] وَهِيَ أَحَبُّ النَّاسِ إِلَيَّ وَتَرَكْتُ الذَّهَبَ الَّذِي أَعْطَيْتُهَا اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ابْتِغَاءَ وَجْهِكَ فَافْرُجْ عَنَّا مَا نَحْنُ فِيهِ فَانْفَرَجَتْ الصَّخْرَةُ [فَفَرَجَ عَنْهُمْ الثُّلُثَيْنِ ]

غَيْرَ أَنَّهُمْ لَا يَسْتَطِيعُونَ الْخُرُوجَ مِنْهَا

قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ الثَّالِثُ اللَّهُمَّ إِنِّي اسْتَأْجَرْتُ أُجَرَاءَ فَأَعْطَيْتُهُمْ أَجْرَهُمْ ( أَيْ : ثَمَنه) غَيْرَ رَجُلٍ وَاحِدٍ تَرَكَ الَّذِي لَهُ وَذَهَبَ فَثَمَّرْتُ أَجْرَهُ حَتَّى كَثُرَتْ مِنْهُ الأَمْوَالُ فَجَاءَنِي بَعْدَ حِينٍ فَقَالَ يَا عَبْدَ اللَّهِ أَدِّ إِلَيَّ أَجْرِي فَقُلْتُ لَهُ كُلُّ مَا تَرَى مِنْ أَجْرِكَ مِنْ الإِبِلِ وَالْبَقَرِ وَالْغَنَمِ وَالرَّقِيقِ فَقَالَ يَا عَبْدَ اللَّهِ لا تَسْتَهْزِئُ بِي فَقُلْتُ إِنِّي لا أَسْتَهْزِئُ بِكَ فَأَخَذَهُ كُلَّهُ فَاسْتَاقَهُ فَلَمْ يَتْرُكْ مِنْهُ شَيْئًا اللَّهُمَّ فَإِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ فَافْرُجْ عَنَّا مَا نَحْنُ فِيهِ فَانْفَرَجَتْ الصَّخْرَةُ فَخَرَجُوا يَمْشُونَ .

الفوائد من هذه القصة :

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ ) ، قال قتادة : تقربوا إليه بطاعته ، والعمل بما يرضيه .

1- الأعمال الصالحة وقت الرخاء يستفيد منها الإنسان وقت الشدة ، قال رسول الله صلى الله عليه وسلم ( أحفظ الله يحفظك ، أحفظ الله تجده تجاهك ، تعرف إلى الله في الرخاء ، يعرفك في الشدة) .

2- يجب على المسلم أن يلجأ إلى الله وحده دائماً بالدعاء وخاصة حين نزول الشدائد ، ومن الشرك الأكبر دعاء الأموات الغائبين ، قال الله تعالى : (وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ) - الظالمين : المشركين .

3- مشروعية التوسل إلى الله بالأعمال الصالحة ، وهي نافعة ومفيدة ، ولا سيما عند الشدة ، وعدم مشروعية التوسل بالذوات والجاه .

4- حب الله مقدم على حب ما تهوى النفوس من الشهوات .

5- من ترك الزنى والفجور خوفاً من المولى نجاه الله من البلوى .

6- من حفظ حقوق العمال حفظه الله وقت الشدة ، ونجاه من المحنة .

7- الدعاء إلى الله مع التوسل بالعمل الصالح يفتت الصخور .

8- بر الوالدين وإكرامهما على الزوجة والأولاد .

9- حق الأجير يحفظ له ، ولا يجوز تأخيره ، قال رسول الله صلى الله عليه وسلم ( أعطوا الأجير حقه قبل أن يجف عرقه ) .

10- استحباب تنمية مال الأجير الذي ترك حقه ، وهو عمل جليل ، وهو من حق الأجير .

11- شرع من قبلنا هو شرع لنا إذا أخبر به الله تعالى أو رسوله صلى الله عليه وسلم على طريق المدح ، ولم يثبت نسخه ، وهذه القصة قصها علينا رسول الله صلى الله عليه وسلم في مدح هؤلاء النفر الثلاثة لنقتدي بهم في عملهم .

12- طلب الإخلاص في العمل حيث قال كل واحد ( اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه ) .

13- إثبات الوجه لله سبحانه من غير تشبيه ، قال الله تعالى : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ ) .

وهذه قصة خشبة المقترض الأمين فلننظر كيف يمكن أن نربي أبنائنا على الأمانة ورد الأمانة من خلال سرد القصص ؟

روى البخاري رحمه الله في صحيحه : عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ذَكَرَ رَجُلا مِنْ بَنِي إِسْرَائِيلَ سَأَلَ بَعْضَ بَنِي إِسْرَائِيلَ أَنْ يُسْلِفَهُ أَلْفَ دِينَارٍ [في رِوَايَة أَبِي سَلَمَة " أَنَّ رَجُلا مِنْ بَنِي إِسْرَائِيل كَانَ يُسْلِف النَّاس إِذَا أَتَاهُ الرَّجُل بِكَفِيلٍ " وفي رواية بها مجهول أنه النجاشي ]

فَقَالَ ائْتِنِي بِالشُّهَدَاءِ أُشْهِدُهُمْ فَقَالَ كَفَى بِاللَّهِ شَهِيدًا قَالَ فَأْتِنِي بِالْكَفِيلِ قَالَ كَفَى بِاللَّهِ كَفِيلا قَالَ صَدَقْتَ [ فَقَالَ " سُبْحَان اللَّه نَعَمْ " ] . رضي بكفالة الله, مما يدل على إيمان صاحب الدين , وثقته بالله عز وجل .

فَدَفَعَهَا إِلَيْهِ [ أَيْ الأَلْف دِينَار ] إِلَى أَجَلٍ مُسَمًّى .

فَخَرَجَ فِي الْبَحْرِ فَقَضَى حَاجَتَهُ [ وفِي رِوَايَة : فَرَكِبَ الرَّجُل الْبَحْر بِالْمَالِ يَتَّجِر فِيهِ فَقَدَّرَ اللَّه أَنْ حَلَّ الأَجَل وَارْتَجَّ الْبَحْر بَيْنهمَا ]

ثُمَّ الْتَمَسَ مَرْكَبًا يَرْكَبُهَا يَقْدَمُ عَلَيْهِ لِلأَجَلِ الَّذِي أَجَّلَهُ فَلَمْ يَجِدْ مَرْكَبًا [ زَادَ فِي رِوَايَة أَبِي سَلَمَة " وَغَدَا رَبّ الْمَال إِلَى السَّاحِل يَسْأَل عَنْهُ وَيَقُول : اللَّهُمَّ اُخْلُفْنِي وَإِنَّمَا أَعْطَيْت لَك " ]

فَأَخَذَ خَشَبَةً فَنَقَرَهَا [ أَيْ حَفَرَهَا , وَفِي رِوَايَة " فَنَجَرَ خَشَبَة " ] . فَأَدْخَلَ فِيهَا أَلْفَ دِينَارٍ وَصَحِيفَةً مِنْهُ إِلَى صَاحِبِهِ [ وجاء في حديث آخر " فَعَمِلَ تَابُوتًا وَجَعَلَ فِيهِ الأَلْف ]

ثُمَّ زَجَّجَ مَوْضِعَهَا [ قَالَ الْخَطَّابِيُّ : أَيْ سَوَّى مَوْضِع النَّقْر وَأَصْلَحَهُ , وَهُوَ مِنْ تَزْجِيج الْحَوَاجِب وَهُوَ حَذْف زَوَائِد الشَّعْر , وَيَحْتَمِل أَنْ يَكُون مَأْخُوذًا مِنْ الزُّجّ وَهُوَ النَّصْل كَأَنْ يَكُون النَّقْر فِي طَرَف الْخَشَبَة فَشَدَّ عَلَيْهِ زُجًّا لِيُمْسِكهُ وَيَحْفَظ مَا فِيهِ , وَقَالَ عِيَاض : مَعْنَاهُ سَمَّرَهَا بِمَسَامِير كَالزُّجِّ , أَوْ حَشَى شُقُوق لِصَاقهَا بِشَيْءٍ وَرَقَعَهُ بِالزُّجِّ , وَقَالَ اِبْن التِّين : مَعْنَاهُ أَصْلَحَ مَوْضِع النَّقْر ]

ثُمَّ أَتَى بِهَا إِلَى الْبَحْرِ فَقَالَ اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي كُنْتُ تَسَلَّفْتُ فُلانًا [يعني كما جاء في رواية أخرى " اسْتَسْلَفْت مِنْ فُلَان " ] أَلْفَ دِينَارٍ فَسَأَلَنِي كَفِيلا فَقُلْتُ كَفَى بِاللَّهِ كَفِيلا فَرَضِيَ بِكَ [وفي رواية " فَرَضِيَ بِهِ " ]

وَسَأَلَنِي شَهِيدًا فَقُلْتُ كَفَى بِاللَّهِ شَهِيدًا فَرَضِيَ بِكَ وَأَنِّي جَهَدْتُ

أَنْ أَجِدَ مَرْكَبًا أَبْعَثُ إِلَيْهِ الَّذِي لَهُ فَلَمْ أَقْدِرْ وَإِنِّي أَسْتَوْدِعُكَهَا [ وَزَادَ فِي حَدِيث " فَقَالَ اللَّهُمَّ أَدِّ حَمَالَتك "]

فَرَمَى بِهَا فِي الْبَحْرِ حَتَّى وَلَجَتْ فِيهِ [أَيْ دَخَلَتْ فِي الْبَحْر ]

رماها وهو واثق بالله , متوكل عليه , مطمئن أنه استودعها من لا تضيع عنده الودائع .

ثُمَّ انْصَرَفَ وَهُوَ فِي ذَلِكَ يَلْتَمِسُ مَرْكَبًا يَخْرُجُ إِلَى بَلَدِهِ فَخَرَجَ الرَّجُلُ الَّذِي كَانَ أَسْلَفَهُ يَنْظُرُ لَعَلَّ مَرْكَبًا قَدْ جَاءَ بِمَالِهِ فَإِذَا بِالْخَشَبَةِ الَّتِي فِيهَا الْمَالُ فَأَخَذَهَا لأَهْلِهِ حَطَبًا فَلَمَّا نَشَرَهَا [قَطَعَهَا بِالْمِنْشَارِ ] وَجَدَ الْمَالَ وَالصَّحِيفَةَ ( وَجَدَ الْمَال ) فِي رِوَايَة النَّسَائِيِّ " فَلَمَّا كَسَرَهَا " وَفِي رِوَايَة أَبِي سَلَمَة " وَغَدَا رَبّ الْمَال يَسْأَل عَنْ صَاحِبه كَمَا كَانَ يَسْأَل فَيَجِد الْخَشَبَة فَيَحْمِلهَا إِلَى أَهْله فَقَالَ : أَوْقِدُوا هَذِهِ , فَكَسَرُوهَا فَانْتَثَرَتْ الدَّنَانِير مِنْهَا وَالصَّحِيفَة , فَقَرَأَهَا وَعَرَفَ " .

قال صلى الله عليه وسلم : ثُمَّ قَدِمَ الَّذِي كَانَ أَسْلَفَهُ فَأَتَى بِالأَلْفِ دِينَارٍ فَقَالَ وَاللَّهِ مَا زِلْتُ جَاهِدًا فِي طَلَبِ مَرْكَبٍ لآتِيَكَ بِمَالِكَ فَمَا وَجَدْتُ مَرْكَبًا قَبْلَ الَّذِي أَتَيْتُ فِيهِ قَالَ هَلْ كُنْتَ بَعَثْتَ إِلَيَّ بِشَيْءٍ قَالَ أُخْبِرُكَ أَنِّي لَمْ أَجِدْ مَرْكَبًا قَبْلَ الَّذِي جِئْتُ فِيهِ قَالَ فَإِنَّ اللَّهَ قَدْ أَدَّى عَنْكَ الَّذِي بَعَثْتَ فِي الْخَشَبَةِ فَانْصَرِفْ بِالأَلْفِ الدِّينَارِ رَاشِدًا .

قَوْله : ( وَانْصَرَفَ بِالأَلْفِ الدِّينَار رَاشِدًا ) وفي حديث آخر " قَدْ أَدَّى اللَّه عَنْك , وَقَدْ بَلَغَنَا الأَلْف فِي التَّابُوت , فَأَمْسِكْ عَلَيْك أَلْفك "

يعني لما تيسرت للمدين العودة إلى بلده ,جاء بسرعة إلى صاحب الدين , ومعه ألف دينار أخرى , خوفا منه أن تكون الألف الأولى لم تصل إليه , فبدأ يبين عذره وأسباب تأخره عن الموعد , فأخبره الدائن بأن الله عز وجل الذي جعله الرجل شاهده وكفيله , قد أدى عنه دينه في موعده المحدد .

قَالَ أَبُو هُرَيْرَة وَلَقَدْ رَأَيْتنَا عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَكْثُر مِرَاؤُنَا وَلَغَطنَا , أَيّهمَا آمَن " ؟

وَفِي الحديث فَضْل التَّوَكُّل عَلَى اللَّه وَأَنَّ مَنْ صَحَّ تَوَكُّله تَكَفَّلَ اللَّه بِنَصْرِهِ وَعَوْنه .

فما أحوج الإنسان في زمن طغت فيه المادة , وتعلق الناس فيه بالأسباب إلا من رحم الله , إلى أن يجدد في نفسه قضية الثقة بالله , والاعتماد عليه في قضاء الحوائج , وتفريج الكروب , فقد يتعلق العبد بالأسباب , ويركن إليها , وينسى مسبب الأسباب الذي بيده مقاليد الأمور , وخزائن السماوات والأرض , ولذلك نجد أن الله عز وجل يبين في كثير من المواضع في كتابه هذه القضية , كما في قوله تعالى : ( وكفى بالله شهيدا ) الفتح/28 , وقوله : ( وكفى بالله وكيلا ) الأحزاب/3 , وقوله : ( أليس الله بكاف عبده ) الزمر/36 , كل ذلك من أجل ترسيخ هذا المعنى في النفوس , وعدم نسيانه في زحمة الحياة , وجاءتنا السنة بقصة هذين الرجلين من الأمم السابقة , اللذين ضربا أروع الأمثلة لهذا المعنى .

إن هذه القصة تدل على عظيم لطف الله وحفظه , وكفايته لعبده إذا توكل عليه وفوض الأمر إليه , وأثر التوكل على الله في قضاء الحاجات , فالذي يجب على الإنسان أن يحسن الظن بربه على الدوام , وفي جميع الأحوال , والله عز وجل عند ظن العبد به , فإن ظن به الخير كان الله له بكل خير أسرع , وإن ظن به غير ذلك فقد ظن بربه ظن السوء .

إذا بلغ العبد الغاية من الزهد ، أخرجه ذلك إلى التوكل

فإذا اتكلت فكن بربك واثقاً لا ما تحصل عندك الموثوق

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ أَنَّكُمْ كُنْتُمْ تَوَكَّلُونَ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ لَرُزِقْتُمْ كَمَا يُرْزَقُ الطَّيْرُ تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا .

(...وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/3 وكذلك من القصص التي تربي على الأمانة

قصة جرة الذهب

كما جاء في الحديث الصحيح عن رسول الله صلى الله عليه وسلم : اشترى رجل من رجل عقاراً له (أرضاً) فوجد الرجل الذي اشترى العقار في عقاره جرة فيها ذهب !!

المشتري (للبائع) : خذ ذهبك مني ، إنما اشتريت منك الأرض ، ولم أشتر منك الذهب !!

البائع (ممتنعاً) : إنما بعتك الأرض وما فيها . – يحتكمان إلى رجل - .

الحكم : ألكما ولد ؟

أحدهما : لي غلام .

الآخر : لي جارية .

الحكم : أنحكوا (زوجوا) الغلام للجارية وأنفقوا عن أنفسكما منه ، وتصدقا .

من فوائد القصة

1- أداء الأمانة مطلوب لقول الله تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) .

2- القناعة كنز لا يفنى تعود بالخير والبركة على صاحبها .

3- مشروعية الاحتكام إلى عالم بالكتاب والسنة ، دون الذهاب إلى المحاكم المدنية التي تضيع الأموال والأوقات عملاً بقول الله تعالى : ( فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ )

4- من رضي بما أعطاه الله كان من أغنى الناس لقوله صلى الله عليه وسلم :-

أ- (وأرضَ بما قسمه الله لك تكن أغنى الناس) .

ب- ليس الغنى عن كثرة العرض إنما الغنى غنى النفس .

5- الرزق مقسوم ، لا بد أن يصل إليك في وقته ومقداره قال رسول الله صلى الله عليه وسلم : ( لو أن ابن آدم هرب من رزقه كما يهرب من الموت لأدركه رزقه كما يدركه الموت) قال الشيخ الألباني رحمه الله : رواه الطبراني في الأوسط والصغير بإسناد حسن.

6- على المسلم أن يقنع بالحلال ، ويترك الحرام والطمع فيما ليس له ، ويأخذ بالأسباب المشروعة للرزق ، وأن العمل الصالح يكفل له السعادة في الدنيا والآخرة ، قال النبي صلى الله عليه وسلم : ( اتقوا الله وأحملوا في الطلب) .

7- الحكم العادل يرضي المحتكمين .

8- عدم الطمع فيما ليس للإنسان .

كيف نربي أبنائنا على مراقبة الله وأن الله معنا ويراقبنا ؟

قصة ابن عمر والراعي :

ذكر هذه القصة ابن الجوزي رحمه الله في صفة الصفوة ( 2 / 188 )

قال نافع : خرجت مع ابن عمر في بعض نواحي المدينة ومعه أصحاب له فوضعوا سفرة فمر بهم راع

فقال له عبد الله : هلم يا راعي فأصب من هذه السفرة.

فقال : إني صائم

فقال له عبد الله : في مثل هذا اليوم الشديد حره وأنت في هذه الشعاب في آثار هذه الغنم وبين الجبال ترعى هذه الغنم وأنت صائم

فقال الراعي : أبادر أيامي الخالية فعجب ابن عمر

وقال : هل لك أن تبيعنا شاة من غنمك نجتزرها ونطعمك من لحمها ما تقطر عليه وتعطيك ثمنها

قال : إنها ليست لي إنها لمولاي

قال : فما عسيت أن يقول لك مولاك إن قلت أكلها الذئب ...؟ !

فمضى الراعي وهو رافع إصبعه إلى السماء وهو يقول فأين الله ؟؟؟

قال : فلم يزل ابن عمر يقول : قال : الراعي فأين الله

فما عدا أن قدم المدينة فبعث إلى سيده فاشترى منه الراعي والغنم فأعتق الراعي ووهب له الغنم رحمه الله

صفة الصفوة ( 2 / 188)

فهذه القصة احتوت على كثير من الفوائد والعبر منها :

الحث على الكرم فعبد الله بن عمر لم يستأثر بالسفرة مع أصحابه دون الراعي وقد مر بهم بل دعاه ليأكل معهم وهكذا فإن الولد الكريم إذا أحضر طعاماً إلى المدرسة أو الرحلة فإنه يضيّف أصحابه ويعرض عليهم مشاركته فيه

وكذلك الصيام وأن الراعي على الرغم من أنه يعمل عملاً شاقاً وفي يوم حار لكنه يحتسب ذلك ليوم الحساب والجزاء

وكيف أن ابن عمر رضي الله عنهما أحب أن يختبر أمانة الراعي فأعجبه جوابه وقيل أنه بكى لقول الراعي وهو رافع إصبعيه إلى السماء فأين الله

وهنا درس عظيم الآخر وهو تنمية الصلة بالله وخشيته في الغيب والشهادة وغرس روح المراقبة في النفوس كالشاعر الذي قال :

إذا ما خلوت الدهر يوماً فلا تقل خلوت ولكن قل عليَّ رقيب

ولا تحسبن الله يغفل سـاعـةً ولا أن ما تُخفي عليه يغيب

ونفس الغرض الذي أراده ابن السّماك:

يا مدمن الذنب أما تستحي واللهُ في الخلـوة ثانيكـا

غـرك من ربـك إمهالـه وستره طول مساويكا

وفي القصة العاقبة الحميدة لمن نال هذه الصفات فالراعي الذي سمعنا عنه في هذه القصة كان عاملاً يأكل من تعب يده برعي الغنم وكان مع ذلك عابداً يصوم في النهار حتى في الأيام الحارة وكان أميناً في عمله يراقب الله عز وجل في نفسه وأن مطلع عليه فصلته بالله قوية ولذلك رفض المكسب الحرام مع أنه قادر عليه ومتمكن منه ولم يستغل عمله وأمانته ولم يسرق منها فأعقبه الله الحسنى فعندما رأى عبد الله بن عمر تلك الصفات أعتقه واشترى له الغنم ووهبه له

فمن عبد يرعى غنم صاحبه إلى حر يملك حلالاً كثيراً

وإنه سنة عظمية يجب تربية الأبناء عليها (( من ترك شيئاً لله عوضه الله خيراً منه ))

إنها قاعدة لو شربها أطفالنا منذ الصغر لجنبتهم الكثير من الحرام والمنكرات في الكبر

تربية الأبناء على تجنب الغش وتحريمه ؟

لما نهى عمر رضي الله عنه في خلافته عن خلط اللبن بالماء وخرج ذات ليلة في حواشي المدينة وأسند ظهره إلى جدار ليرتاح فإذا بامرأة تقول لابنتها إلا تمذقين اللبن بالماء فقالت الجارية كيف أمذق وقد نهى أمير المؤمنين عن المذق فقالت الأم فما يدري أمير المؤمنين , فقالت الجارية إن كان عمر لا يعلمه فإله عمر يعلم ما كنت لأفعله وقد نهى عنه.

فوقعت مقالتها من عمر فما أصبح دعا عاصماً ابنه فوصفها له ومكانها وقال اذهب يا بني فتزوجها فتزوجها عاصم بن عمر فولدت له بنتاً فتزوجها عبد العزيز بن مروان بن الحكم فأتت بعمر بن عبد العزيز.

ومن فوائد تلك القصة :

1- أن ما أثبته القرآن والسنة من الكتب السابقة نثبته أما خلافه فلا نصدقه ولا نكذبه إذا لم عرض النصوص .

2- اجتهاد السلف في تربية أبنائهم .

3- استشعار مراقبة الله في السر والعلن .

4- عدم التحرج من تقديم النصيحة للوالدين .

5- اختيار الزوج والزوجة الصالحة للبنت والابن .

كيف نربي الأطفال على تجنب الظلم ؟

روى البخاري - رحمه الله تعالى- عن عائشة - رضي الله عنها- قالت: [أسلمت امرأة سوداء لبعض العرب ، وكان لها حفش في المسجد ، قالت : فكانت تأتينا فتحدث عندنا ، فإذا فرغت من حديثها قالت :

ويوم الوشاح من تعاجيب ربنا

ألا إنَّه من بلدة الكفر نجاني

فلما أكثرت قالت لها عائشة: وما يوم الوشاح؟! قالت: خرجت جويرية لبعض أهلي وعليها وشاح من أدم، فسقط منها، فانحطت عليه الحديَّا وهي تحسبه لحماً، فأخذته. فاتهموني به ، - أي بسرقة الوشاح- فعذبوني حتى بلغ من أمري أنهم طلبوا في قبلي، وبينما هم حولي وأنا في كربي إذ أقبلت الحديَّا حتى وازت برؤوسنا ، ثم ألقته فأخذوه ، فقلت لهم : هذا الذي اتهمتموني به وأنا منه بريئة. أخرجه البخاري - الفتح - رقم (3835).

معنى وازت : أي قابلت .

الحفش : هو البيت الصغير الضيق

انظر فتح الباري (7/186) ط: دار الريان للتراث. والنهاية في غريب الحديث والأثر لابن الأثير (1/407) ط: دار الفكر.

ما يؤخذ من القصة :

وَفِي الحديث من الفوائد الْخُرُوج مِنْ الْبَلَد الَّذِي يَحْصُل لِلْمَرْءِ فِيهِ الْمِحْنَة , وَلَعَلَّهُ يَتَحَوَّلُ إِلَى مَا هُوَ خَيْر لَهُ كَمَا وَقَعَ لِهَذِهِ الْمَرْأَة . وَفِيهِ إِجَابَة دَعْوَة الْمَظْلُوم وَلَوْ كَانَ كَافِرًا ; لأَنَّ فِي السِّيَاق أَنَّ إِسْلَامهَا كَانَ بَعْد قُدُومهَا الْمَدِينَة .

1. استجابة دعوة المظلوم ولو كان كافراً؛ لأن المرأة ما أسلمت إلا بعد قدومها إلى المدينة.

2. الخروج من البلد الذي يحصل للمرء فيه المحنة ؛ فلعله يتحول إلى ما هو خير منه؛ كما وقع لهذه المرأة وكما أخبر الله : ( ومن يهاجر في سبيل الله يجد في الأرض مراغماً كثيراً وسعة ) النساء/100 . إرغاماً لأنوف الذين اضطهدوه ، وسعة له في الرزق .

3. الهجرة من دار الكفر إلى دار الإسلام .

إباحة المبيت والقيلولة في المسجد لمن لا مسكن له من المسلمين رجلاً كان أو امرأة بشرط أمن الفتنة، وإباحة الاستظلال في المسجد بخيمة ونحوها .

كيف نعلم أولادنا التوقي من الشيطان والتعود على الأذكار ؟

قصة أبي هريرة مع الشيطان

قال البخاري رحمه الله ( باب الوكالة ) :

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ وَكَّلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحِفْظِ زَكَاةِ رَمَضَانَ فَأَتَانِي آتٍ فَجَعَلَ يَحْثُو مِنْ الطَّعَامِ فَأَخَذْتُهُ وَقُلْتُ وَاللَّهِ لأَرْفَعَنَّكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنِّي مُحْتَاجٌ وَعَلَيَّ عِيَالٌ وَلِي حَاجَةٌ شَدِيدَةٌ قَالَ فَخَلَّيْتُ عَنْهُ فَأَصْبَحْتُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا أَبَا هُرَيْرَةَ مَا فَعَلَ أَسِيرُكَ الْبَارِحَةَ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ شَكَا حَاجَةً شَدِيدَةً وَعِيَالا فَرَحِمْتُهُ فَخَلَّيْتُ سَبِيلَهُ قَالَ أَمَا إِنَّهُ قَدْ كَذَبَكَ وَسَيَعُودُ فَعَرَفْتُ أَنَّهُ سَيَعُودُ لِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ سَيَعُودُ فَرَصَدْتُهُ فَجَاءَ يَحْثُو مِنْ الطَّعَامِ فَأَخَذْتُهُ فَقُلْتُ لأَرْفَعَنَّكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ دَعْنِي فَإِنِّي مُحْتَاجٌ وَعَلَيَّ عِيَالٌ لا أَعُودُ فَرَحِمْتُهُ فَخَلَّيْتُ سَبِيلَهُ فَأَصْبَحْتُ فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا أَبَا هُرَيْرَةَ مَا فَعَلَ أَسِيرُكَ قُلْتُ يَا رَسُولَ اللَّهِ شَكَا حَاجَةً شَدِيدَةً وَعِيَالا فَرَحِمْتُهُ فَخَلَّيْتُ سَبِيلَهُ قَالَ أَمَا إِنَّهُ قَدْ كَذَبَكَ وَسَيَعُودُ فَرَصَدْتُهُ الثَّالِثَةَ فَجَاءَ يَحْثُو مِنْ الطَّعَامِ فَأَخَذْتُهُ فَقُلْتُ لأَرْفَعَنَّكَ إِلَى رَسُولِ اللَّهِ وَهَذَا آخِرُ ثَلاثِ مَرَّاتٍ أَنَّكَ تَزْعُمُ لا تَعُودُ ثُمَّ تَعُودُ قَالَ دَعْنِي أُعَلِّمْكَ كَلِمَاتٍ يَنْفَعُكَ اللَّهُ بِهَا قُلْتُ مَا هُوَ قَالَ إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَةَ الْكُرْسِيِّ اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ حَتَّى تَخْتِمَ الآيَةَ فَإِنَّكَ لَنْ يَزَالَ عَلَيْكَ مِنْ اللَّهِ حَافِظٌ وَلا يَقْرَبَنَّكَ شَيْطَانٌ حَتَّى تُصْبِحَ فَخَلَّيْتُ سَبِيلَهُ فَأَصْبَحْتُ فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فَعَلَ أَسِيرُكَ الْبَارِحَةَ قُلْتُ يَا رَسُولَ اللَّهِ زَعَمَ أَنَّهُ يُعَلِّمُنِي كَلِمَاتٍ يَنْفَعُنِي اللَّهُ بِهَا فَخَلَّيْتُ سَبِيلَهُ قَالَ مَا هِيَ قُلْتُ قَالَ لِي إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَةَ الْكُرْسِيِّ مِنْ أَوَّلِهَا حَتَّى تَخْتِمَ الآيَةَ اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ وَقَالَ لِي لَنْ يَزَالَ عَلَيْكَ مِنْ اللَّهِ حَافِظٌ وَلا يَقْرَبَكَ شَيْطَانٌ حَتَّى تُصْبِحَ وَكَانُوا أَحْرَصَ شَيْءٍ عَلَى الْخَيْرِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَا إِنَّهُ قَدْ صَدَقَكَ وَهُوَ كَذُوبٌ تَعْلَمُ مَنْ تُخَاطِبُ مُنْذُ ثَلاثِ لَيَالٍ يَا أَبَا هُرَيْرَةَ قَالَ لا قَالَ ذَاكَ شَيْطَانٌ .

وفي رواية انه كان على تمر الصدقة أبو هريرة فوجد أثر كف كأنه أخذ منه وقوله من الطعام المراد منه البر ونحوه مما يزكى به.

قوله: ( لأرفعنك ) أي لأذهبن بك أشكوك لرسول الله صلى الله عليه وسلم ليقطع يدك لأنك سارق.

وقوله: (أني محتاج ولي عيال) يعني فقير في نفسي ولي عيال أظهر حاجة أخرى ثم قال مؤكداً حاجته ولي حاجة شديدة يعني زائدة صعبة كدين أو جوع مهلك ونحو ذلك هذا تأكيد بعد تأكيد.

وقوله : (لا يزال عليك من الله حافظ ) يعني لا يزال من عند الله أو أمر الله حافظ من قدرته سبحانه أو من الملائكة لا يقربك شيطان لا إنسي ولا جني لا يقربك شيطان في أمر ديني ولا دنيوي ودليله صلى الله عليه وسلم عندما قال له صدقك أي في تعليمه لك وهو كذوب أي في سائر أقواله لأن هذه عادة الشيطان .

وهكذا وجدنا أيها الأخوة والأخوات حلقة من حلقات الصراع بين المسلم والشيطان وقد حصل لعدد من الصحابة مواقف مثل موقف أبي هريرة رضي الله عنه وهذه الوقائع والقصص لها مدلولات كثيرة منها:

1- أن الشيطان قد يعلم ما ينتفع به المؤمن.

2- أن الحكمة قد يعلمها الفاجر لكنه لا ينتفع بها لأنه لا يعمل بها لكن تؤخذ عنه.

3- أن الشخص قد يعلم شيئا ولا ينتفع به (يعلم بالشيء ولا يعمل به )

4- أن الشيطان قد يَصدق وقد يصدق ببعض ما يصدق به المؤمن ومع ذلك لا يكون مؤمنا.

5- أن الكذاب قد يصدق لقول الرسول صلى الله عليه وسلم (صدقك وهو كذوب )

6- أن عادة الشيطان الكذب الغالب على الشيطان الكذب وأنه نادرا ما يصدق وكذوب صيغه مبالغه

7- للشيطان قد يتصور في صورة يمكن للإنسي أن يراه لان الله يقول في كتابه ( إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ ..) الأعراف/27 ، فالشيطان ومن هم من شاكلته من الشياطين يمكنهم أن يرونكم وانتم لا ترونهم فقال الله من حيث لا ترونهم فكيف رآهم أبو هريرة والصحابة؟؟ لما تصور بصورة أخرى غير الصورة التي خلق عليها فيمكننا رؤيته فإذا كان بشكله الحقيقي لا يمكن أن نراه

8- والشخص الذي يقام بحفظ الأشياء يسمى وكيلا يوكل بحفظ الصدقة وعليه الاهتمام بها وصيانتها.

9- أن الجن يأكلون من طعام الإنس وقول الله تعالى ( وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ ..) الاسراء/64 فيدخل الطعام في الأموال فإذا أردت أن لا يشارككم الشيطان في الطعام فسم بالله عند الطعام وغط الإناء و قل بسم الله لان الشيطان يأكل من الإناء المفتوح ويشرب من الإناء المفتوح فالفائدة من تغطيته والتسمية هو منع الشيطان منه وقال الرسول صلى الله عليه وسلم ( ولو أن تعرض عليه عودا وتسم بالله ) فلو وضعت عودا بدلا من الغطاء وقلت بسم الله لا يستطيع الشيطان أن يأكل أو يشرب منه وكذلك أيضا يفيد في منع نزول الداء من السماء فإن في السنة ليلة ينزل بها الداء كما أخبر بها النبي صلى الله عليه وسلم فهذا شي غيبي فإذا غطيت الإناء لم ينزل الداء إذا الفائدة من تغطية الإناء :

• منع نزول الداء

• منع الشيطان أن يشركك في مطعومك ومشروبك

10- فاسم الله أيضا يمنع الشيطان من النظر إليك فإذا أراد الإنسان أن يخلع ثيابه أو أن يأتي الرجل أهله فما هو الحل أفنبقى نحن نهباً لأعين الجن يرون عوراتنا ؟؟ لا لأن النبي صلى الله عليه وسلم أخبر بأن الرجل إذا أراد أن يخلع ثيابه فسم الله فان الشيطان لا يستطيع أن ينظر إلى عورته.وكذلك بسم الله تمنع الشيطان من مشاركه في الأولاد فانه ورد في تفسير قوله ( وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ ..) أن الشيطان يشارك الإنسان في وطئ زوجته فإذا قلت بسم الله قبل الجماع منعت الشيطان من المشاركة .

11- أن الجن يسرقون ويتكلمون بكلام الأنس كلام تسمعه وباللغة التي عليها الرجل حدثوا أن أبا علقم النحوي وكان رجلا متقعرا في الكلام أنه كان مرة يمشي في الطريق فأصابه شي فسقط فتجمع عليه أهل السوق واحد يعصر إبهامه وواحد يقرأ في أذنه وواحد يؤذن في الأذن الأخرى فقال : ما لكم تكأكأتم علي كتكأكؤكم على ذو جنة افرنقعوا عني فقالوا: شيطانه يتكلم بالفارسية أو الهندية فقوله تكأكأتم علي كتكأكؤكم أي تجمعتم علي كتجمعكم على ذو جنة أي كمن دخل عليه جني وافرنقعوا عني أي انفضوا من حولي .

12- أن الجن يسرقون ويخدعون كما في قوله لا أعود فعاد

13- فضل آية الكرسي ومن الروايات الأخرى يؤخذ فضل آخر سورة البقرة

14- أن السارق لا يقطع في المجاعة

15- قبول العذر والستر على من يظن به الصدق

16- إطلاع النبي صلى الله عليه وسلم على المغيبات

17- جواز جمع زكاة الفطر قبل ليلة الفطر لتفريقها بعد ذلك

18- أن زكاة الفطر تخرج طعاما

19- يقين الصحابة بكلام النبي صلى الله عليه وسلم وتصديقهم به

20- قراءة آية الكرسي قبل النوم

21- أن التشريع على كلام الشيطان أتى من الرسول صلى الله عليه وسلم عندما قال :صدقك وليس التشريع من كلام الشيطان .

22- أن آية الكرسي تمنع شياطين الجن والإنس سواء أكان في الأمور الدينية أو الدنيوية ( لا يقربنك شيطان حتى تصبح ) والشيطان هنا نكرة

23- كرامة الله لأبي هريرة عندما استطاع أن يلقي القبض على الشيطان أي لم يستطع الشيطان أن يفلت منه ففيه إن المؤمن قوي الإيمان يستطيع أن يمسك الشيطان ولا يمكنه من الهروب وذكر ابن القيم في فوائد الذكر انه ربما من كثرة ذكر المؤمن لله عز وجل ربما أن يقرب منه الشيطان ليمسه بسوء فيصرع الشيطان فتجتمع عليه الشياطين فيقولون ما به فيقولون صرعه الإنسي.

24- أن ذكر الله تعالى هو الذي يحمي المؤمن من الشيطان وعلى رأس الذكر القرآن وأفضل آية في القران هي آية الكرسي

25- أن الإنسان إذا كان صاحب حاجة يجب أن يبين حاجته حتى يعرف عذره ولا يرتاب في أمره

26- رفع الشأن المهم إلى العلماء ( وكانوا أبو هريرة رضي الله عنه لأرفعنك إلى رسول الله عليه وسلم

27- حرص أبي هريرة على العلم ( وكانوا احرص شي إلى العلم ) فأطلق سراحه لأجل الفائدة فهم يحرصون على العلم

28- يمكن أن يثور اعتراض وهو كيف استطاع أبو هريرة أن يمسك الشيطان لان الرسول صلى الله عليه وسلم امتنع عن إمساكه لدعوة سلمان ( قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لا يَنْبَغِي لأَحَدٍ مِنْ بَعْدِي ..) صّ/35 ( فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ ) صّ/36 ، ( وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ ) صّ/37 فكيف امسك أبو هريرة بالشيطان الذي رآه وأراد حمله للنبي عليه السلام ؟؟

أجاب الحافظ بن حجر على هذا الإشكال بأن النبي صلى الله عليه وسلم هم أن يمسك بالشيطان الأكبر رأس الشياطين فعند ذلك يكون فيه مضاهاه لما حدث لسليمان أما الشيطان الذي في حديث الباب إما أن يكون الشيطان الذي مع الصحابي (لكل إنسان شيطان ) أو أن يكون شيطان من الشياطين وليس رأس الشياطين.فإن قال قائل ما هي الميزة التي موجودة في آية الكرسي حتى تمنع الشياطين من إيذائنا ؟؟

آية الكرسي هي أعظم آية في القرآن كما قال رسول الله صلى الله عليه وسلم لذلك الصحابي وأن هذه الآية إذا قرأها المؤمن في دبر كل صلاة لم يمنعه من الدخول إلى الجنة إلا أن يموت كما قال الرسول صلى الله عليه وسلم في الصحيح الذي رواه النسائي رحمه الله وغيره فآية الكرسي تقرأ قبل النوم وفي أدبار الصلوات من أسباب فضلها :

• اشتمالها على الاسم الأعظم (الله لا اله إلا هو الحي القيوم ) في البقرة وال عمران وطه وعلت في وجوه الحي القيوم على بعض الأقوال على احتمال أنها الاسم الأعظم

• هذه الآية هي عشر جمل مستقلة ( اللَّهُ لا إِلَهَ إِلا هُوَ ) متفرد الألوهية ( الْحَيُّ الْقَيُّومُ ) الحي في نفسه لا يموت أبدا القيوم : القيم لغيره ومن آياته أن تقوم السماء بأمره كل الموجودات لا قوام لها بدون الله عز وجل ولا غنى لها من الله وكل الموجودات مفتقرة إلى الله ( لا تَأْخُذُهُ سِنَةٌ وَلا نَوْم ) لا يعتريه سبحانه لا غفلة ولا ذهون ولا نعاس ولا استيقاظ من النوم ولا فقدان الوعي (ٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض ) الجميع عبيده وتحت قهره وفي ملكه (ِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ ) لا يتجافى احد أن يشفع احد لأحد عند الله إلا إذا أذن الله لذلك فالنبي صلى الله عليه وسلم لكي يشفع لابد له من أن يستأذن وإذا أراد أن يستأذن يوم القيامة يأتي تحت العرش فيخر ساجدا ما شاء الله له أن يسجد فيعلمه من المحامد ما يفتح عليه من الثناء بعد ذلك يقول الله : يا محمد ارفع رأسك وسل تعطى واشفع تشفع فسيد القوم لا يشفع حتى يؤذن له ( يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ ) احاطته سبحانه وتعالى بجميع المخلوقات ( وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ ) لا يطلع على علم الله احد إلا أحد أطلعه الله ( وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ ) والكرسي موضع قدمي الرب سبحانه وتعالى والعرش لا يقدر قدره إلا الله والكرسي عظيم جدا في غاية الاتساع فالسماوات والأرض ليست إلا كحلقة في صحراء فهذا هو الكرسي فكيف العرش وما الكرسي في العرش إلا كحلقة في صحراء والله أكبر من الكرسي ومن السماوات والأرض فاستوى على العرش استواء يليق بعظمته وجلاله ( وَلا يَؤُودُهُ حِفْظُهُمَا ) لا يثقله ولا يشق عليه حفظ السماوات والأرض وما فيها من الجن والإنس والملائكة وهو يسير على الله سبحانه وتعالى ( وَهُوَ الْعَلِيُّ الْعَظِيمُ ) البقرة/255 ، كقوله تعالى وهو الكبير المتعال وتبين آية الكرسي عظم الله تعالى .

ما هي الوسائل التي نحذر بها من الشيطان ؟؟

- الحذر والحيطة واخذ التأهب

- الاعتصام والالتزام بالكتاب والسنة

- الالتجاء والاحتماء بالله تعالى ( وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ ) المؤمنون

- الإستعاذه بالله

- الاشتغال بذكر الله تعالى

- أن يلتزم الإنسان بالصحبة الصالحة

- مخالفة الشيطان في كل الأمور

- الاستغفار

الله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث : (حسبي من سؤالي علمه بحالي) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 22498: حديث : (حسبي من سؤالي علمه بحالي)
السؤال:

هل هذا الحديث صحيح : ( حسبي من سؤالي علمه بحالي ) ؟ .

الجواب:

الحمد لله

هذا الكلام يروى عن إبراهيم عليه السلام لمَّا رمي به قومه بالمنجنيق إلى النار استقبله جبريل فقال : يا إبراهيم ألك حاجة ؟ فقال : أما إليك فلا ، قال جبريل : فسل ربك . فقال إبراهيم : حسبي من سؤالي علمه بحالي .

وقد ذكره البغوي في تفسير سورة الأنبياء مشيراً إلى ضعفه (5/327) .

وقال شيخ الإسلام في "مجموع الفتاوى" (1/183) :

وَمَا يُرْوَى أَنَّ الْخَلِيلَ لَمَّا أُلْقِيَ فِي الْمَنْجَنِيقِ قَالَ لَهُ جِبْرِيلُ : سَلْ قَالَ " حَسْبِي مِنْ سُؤَالِي عِلْمُهُ بِحَالِي " لَيْسَ لَهُ إسْنَادٌ مَعْرُوفٌ وَهُوَ بَاطِلٌ بَلْ الَّذِي ثَبَتَ فِي الصَّحِيحِ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ : " حَسْبِي اللَّهُ وَنِعْمَ الْوَكِيلُ " . . .

وَأَمَّا سُؤَالُ الْخَلِيلِ لِرَبِّهِ عَزَّ وَجَلَّ فَهَذَا مَذْكُورٌ فِي الْقُرْآنِ فِي غَيْرِ مَوْضِعٍ فَكَيْفَ يَقُولُ حَسْبِي مِنْ سُؤَالِي عِلْمُهُ بِحَالِي ؟! .

وقال أيضاً (8/538) :

وَأَمَّا قَوْلُهُ : حَسْبِي مِنْ سُؤَالِي عِلْمُهُ بِحَالِي فَكَلامٌ بَاطِلٌ خِلافَ مَا ذَكَرَهُ اللَّهُ عَنْ إبْرَاهِيمَ الْخَلِيلِ وَغَيْرِهِ مِنْ الأَنْبِيَاءِ مِنْ دُعَائِهِمْ لِلَّهِ وَمَسْأَلَتِهِمْ إيَّاهُ وَهُوَ خِلافُ مَا أَمَرَ اللَّهُ بِهِ عِبَادَهُ مِنْ سُؤَالِهِمْ لَهُ صَلاحَ الدُّنْيَا وَالآخِرَةِ كَقَوْلِهِمْ : (رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ) البقرة/201 . وَدُعَاءُ اللَّهِ وَسُؤَالُهُ وَالتَّوَكُّلُ عَلَيْهِ عِبَادَةٌ لِلَّهِ مَشْرُوعَةٌ . . . اهـ .

وذكره الألباني في السلسلة الضعيفة (21) وقال : هو من الإسرائيليات ولا أصل له في المرفوع . اهـ.

وقد أخذ هذا المعنى بعض الصوفية فقال : "سؤالك منه اتهام له" .

قال الألباني رحمه الله :

"وهذه ضلالة كبرى ! فهل كان الأنبياء صلوات الله عليهم متهمين لربهم حين سألوه مختلف الأسئلة ؟ فهذا إبراهيم عليه الصلاة والسلام يقول : ( رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنْ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنْ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ * رَبَّنَا . . . ) إبراهيم /37-38 . إلى آخر الآيات ، وكلها أدعية وأدعية الأنبياء في الكتاب والسنة لا تكاد تحصى ، والقائل المشار إليه قد غفل عن كون الدعاء الذي هو تضرع والتجاء إلى الله تعالى عبادة عظيمة بغض النظر عن ماهية الحاجة المسؤولة ، ولهذا قال النبي صلى الله عليه وسلم : ( الدعاء هو العبادة ) ثم تلا قوله تعالى : ( وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ) غافر/60.

وذلك لأن الدعاء يظهر عبودية العبد لربه وحاجته إليه ومسكنته بين يديه ، من رغب عن دعائه ، فكأنه رغب عن عبادته سبحانه وتعالى ، فلا جرم جاءت الأحاديث متضافرة في الأمر به والحض عليه حتى قال صلى الله عليه وسلم : " من لا يدع الله يغضب عليه "

أخرجه الحاكم (1/491) وصححه ووافقه الذهبي وهو حديث حسن ، وقال صلى الله عليه وسلم " سلوا الله كل شيء حتى الشسع ، فإن الله عز وجل إن لم ييسره لم يتيسر " أخرجه ابن السني (رقم 349) بسند حسن ، وله شاهد من حديث أنس عن الترمذي (4/292) وغيره .

وبالجملة ، فهذا الكلام المعزو لإبراهيم عليه السلام لا يصدر من مسلم يعرف منزلة الدعاء في الإسلام فكيف يقوله من سمانا المسلمين ؟!" اهـ

سلسة الأحاديث الضعيفة (1/29).

الإسلام سؤال وجواب (www.islam-qa.com)


من صور النعي المباح والنعي المنهي عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22502: من صور النعي المباح والنعي المنهي عنه
السؤال:

الإخبار بوفاة شخص ما لأقربائه وأصدقائه ليجتمعوا للصلاة عليه .. هل يدخل ذلك في النعي الممنوع أم أن ذلك مباح ؟.

الجواب:

الحمد لله

هذا من النعي المباح ، ولهذا نعى النبي صلى الله عليه وسلم النجاشي في اليوم الذي مات فيه وقال في المرأة التي كانت تَقُمُّ المسجد ( أي : تنظف ) فدفنها الصحابة رضي الله عنهم ولم يخبروا النبي صلى الله عليه وسلم بذلك فقال : ( هلا كنتم آذنتموني ... ) أي : أعلمتموني . فالإخبار بموت الشخص من أجل أن يكثر المصلون عليه لا بأس به لأن ذلك مما وردت بمثله السنة ، وأما نعيه بعد دفنه فليس من المشروع بل هو من النعي المنهي عنه .

70 سؤالاً في أحكام الجنائز (ص4 ) لفضيلة الشيخ محمد الصالح العثيمين . (www.islam-qa.com)


لماذا كان يوجد يهود في المدينة على العهد النبوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 22629: لماذا كان يوجد يهود في المدينة على العهد النبوي
السؤال:

ورد أن النبي صلى الله عليه وسلم توفي وكانت درعه مرهونة عند يهودي .. السؤال هل كان هذا اليهودي في المدينة ؟ وإن كانت الإجابة نعم، فكيف يكون ذلك وقد أجلاهم عنها صلى الله عليه وسلم.

الجواب:
الحمد لله

توفي النبي صلى الله عليه وسلم ودرعه مرهونة عند يهودي ، والنبي عليه الصلاة والسلام أجلى بعض اليهود ، وأمر بل أوصى بإجلائهم في مرض موته من جزيرة العرب ، وانه لا يجتمع فيها دينان ، ثم نفّذ عمر رضي الله عنه وصية النبي عليه الصلاة والسلام .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


لا حق لليهود في دخول جزيرة العرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 22633: لا حق لليهود في دخول جزيرة العرب
السؤال:

ذكر أن لبيد بن الأعصم اليهودي استطاع أن يأخذ من أثر النبي صلى الله عليه وسلم بواسطة جارية يهودية كانت تدخل بيوت النبي صلى الله عليه وسلم فهل هذا يعني جواز استخدام اليهود في العمل؟
وما مفهوم إجلاء اليهود الذي ورد في الأحاديث ، آمل التفصيل في وجود اليهود في المدينة مع أنه ورد انه صلى الله عليه وسلم أجلاهم منها .

الجواب:
الحمد لله

أمر النبي صلى الله عليه وسلم بإخراج اليهود من جزيرة العرب ، وأخبر أنه لا يجتمع في جزيرة العرب دينان ، وهو حكم شرعي ، فلا يجوز أن يبقى فيها مشرك ، وأما وجودهم في المدينة وخيبر وغيرها فهذا قبل الأمر بإجلائهم كما هو معروف ، فالأمر والوصية بإخراجهم كان في مرض موت النبي عليه الصلاة والسلام ، ثم أجلاهم عمر رضي الله عنه بعد ذلك .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


حكم تشجيع الأندية الرياضية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 22636: حكم تشجيع الأندية الرياضية
السؤال:

ما حكم تشجيع الأندية الرياضية؟.

الجواب:
الحمد لله

والصلاة والسلام على رسول الله أما بعد ، فإن على المسلم أن يكون جاداً في حياته مشتغلا بما خُلِق من أجله وهو عبادة الله وحده ، قال تعالى : ( وما خلقت الجن والإنس إلا ليعبدون ) وان يربأ بنفسه عن مثل هذه الأمور التي تضرّه بدينه ودنياه وتشغله عن مصالحه الدنيوية والأخروية ، والقاعدة المقررة عند أهل العلم في المباحات أن ما شغل عن الواجبات أو صار وسيلة إلى ارتكاب محرم فإنه يكون حينئذ حراما ، وأما ما شغل عن المستحب ولا يكون وسيلة إلى محرم فإنه يكون حينئذ مكروها ، وما لا يشغل عن هذا ولا ذاك فإنه يكون مباحا على الأصل ، ومن نظر في أحوال المشجعين وجدهم قد انهمكوا في التشجيع ، وغفلوا عن كثير من الواجبات ومن ذلك ترك الصلاة في الجماعة وتأخيرها عن وقتها وغير ذلك مما لا يخفى ، فإذا وصل الأمر إلى هذا الحد فلا شك في التحريم حينئذ ، إضافة إلى ما يصاحب ذلك من تعلق القلب وانشغاله

والحب والبغض من أجلها ، والموالاة والمعاداة بسببها .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


الفرق بين أسماء الله وصفاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 22642: الفرق بين أسماء الله وصفاته
السؤال:

ما الفرق بين أسماء الله وصفاته ؟.

الجواب:
الحمد لله

أسماء الله كل ما دل على ذات الله مع صفات الكمال القائمة به مثل القادر ، العليم ، الحكيم ، السميع ، البصير ، فإن هذه الأسماء دلت على ذات الله وعلى ما قام بها من العلم والحكمة والسمع والبصر ، فالاسم دل على أمرين ، والصفة دلت على أمر واحد ، ويقال : الاسم متضمن للصفة والصفة مستلزمة للاسم ، ويجب الإيمان بكل ما ثبت منهما عن الله تعالى أو عن النبي صلى الله عليه وسلم على الوجه اللائق بالله سبحانه مع الإيمان بأنه سبحانه لا يشبه خلقه ، في شيء من صفاته ، كما أنه سبحانه لا يشبههم في ذاته لقوله تعالى : ( قُلْ هُوَ اللَّهُ أَحَد . الله الصمد . لم يلد ولم يولد . ولم يكن له كفوا أحد ) سورة الإخلاص

وقوله سبحانه : ( ليس كمثله شيء وهو السميع البصير ) الشورى/11

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

( فتاوى الشيخ ابن باز ) . (www.islam-qa.com)


الصلاة على النبي صلى الله عليه وسلم عند إقامة الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 22646: الصلاة على النبي صلى الله عليه وسلم عند إقامة الصلاة
السؤال:

عند إقامة الصلاة يقول المؤذن : اللهم صلى على سيدنا محمد وعلى آله وصحبه وسلم ، تم يشرع في إقامة الصلاة : ( الله أكبر ، الله أكبر ) ، فهل هذا سنة ؟.

الجواب:
الحمد لله

الواجب على من أراد أن يؤدي عبادة أن يتعلم أحكامها وكيفيتها من سنة النبي صلى الله عليه وسلم حتى لا يعبد الله على جهل ، فإن الله تبارك وتعالى لا يعبد إلا بما شرع . ومن تعبد لله تعالى بعبادة لم يشرعها الله ورسوله صلى الله عليه وسلم فهي مردودة عليه غير مقبولة ، لقول النبي صلى الله عليه وسلم : ( من عمل عملا ليس عليه أمرنا فهو رد ) رواه مسلم (1718) .

ومن البدع التي أدخلت في إقامة الصلاة ما ذكره السائل من صلاة المؤذن على النبي صلى الله عليه وسلم قبل إقامة الصلاة . فإن هذا الفعل بدعة لم يفعله الرسول صلى الله عليه وسلم ولا أحد من أصحابه .

وقد نص على كونها بدعة الشيخ جمال الدين القاسمي رحمه الله في كتابه " إصلاح المساجد من البدع والعوائد " ص (134) .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة سجود التلاوة والطهارة له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 22650: صفة سجود التلاوة والطهارة له
السؤال:

هل يشترط لسجود التلاوة طهارة ، وهل يكبر إذا خفض ورفع سواء كان في الصلاة أو خارجها ؟ وماذا يقال في هذا السجود ؟ وهل ما ورد من الدعاء فيه صحيح ؟ وهل يشرع السلام في هذا السجود إذا كان خارج الصلاة ؟.

الجواب:
الحمد لله

وبعد : سجود التلاوة لا تشترط له الطهارة في أصح قولي العلماء وليس فيه تسليم ولا تكبير عند الرفع منه في أصح قولي أهل العلم .

ويشرع فيه التكبير عند السجود لأنه قد ثبت من حديث ابن عمر رضي الله عنهما ما يدل على ذلك .

أما إذا كان سجود التلاوة في الصلاة فإنه يجب فيه التكبير عند الخفض والرفع لأن النبي صلى الله عليه وسلم كان يفعل ذلك في الصلاة في كل خفض ورفع . وقد صح عنه صلى الله عليه وسلم أنه قال : صلوا كما رأيتموني أصلي . رواه البخاري في صحيحه ( 595 ) ، ويشرع في سجود التلاوة من الذكر والدعاء ما يشرع في سجود الصلاة لعموم الأحاديث ومن ذلك : اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته تبارك الله أحسن الخالقين روى ذلك مسلم في صحيحه ( 1290 ) عن النبي صلى الله عليه وسلم أنه كان يقول هذا الذكر في سجود الصلاة من حديث علي رضي الله عنه .

وقد سبق آنفا أنه يشرع في سجود التلاوة ما يشرع في سجود الصلاة وروي عن النبي صلى الله عليه وسلم أنه دعا في سجود التلاوة بقوله : " اللهم اكتب لي بها عندك أجرا وامح عني بها وزرا واجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود عليه السلام" رواه الترمذي ( 528 )

والواجب في ذلك قول : سبحان ربي الأعلى ، كالواجب . في سجود الصلاة ، وما زاد عن ذلك من الذكر والدعاء فهو مستحب .

وسجود التلاوة في الصلاة وخارجها سنة وليس بواجب لأنه ثبت عن النبي صلى الله عليه وسلم من حديث زيد بن ثابت ما يدل على ذلك وثبت عن عمر رضي الله عنه ما يدل على ذلك أيضا ، والله ولي التوفيق .

( مجموع فتاوى ومقالات سماحة الشيخ ابن باز 11 / 406 ) . (www.islam-qa.com)


موقفنا من اختلاف العلماء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 22652: موقفنا من اختلاف العلماء
السؤال:

إذا كانت هناك مسألة ما ، وفيها أكثر من فتوى شرعية ، فتوى تقول بالتحليل ، وفتوى تقول بالتحريم ، وفتوى ما بين بين ، فالمسلم أي شيء يختار ، وخاصة في الأمور المستحدثة ، والتي يدخل فيها القياس ، والاجتهاد ، والتي لا نص فيها ، مثل : فوائد البنوك ، أو أياً كانت المسميات التي يسمونها ، بالاستمثار ، أو العائد الاستثماري .
وما موقف ما يقول إنها فتوى عالم ، وهو المسؤول عنها ، وإنها معلقة في رقبته ؟
وما موقف من يتتبع رخص العلماء ، وتسهيلات العلماء ورخصهم ؟ ويقولون إنهم هم هؤلاء أهل العلم والذكر وهذه فتواهم وهم أعلم منا بذلك ، وقد تكون فتواهم معارضة لفتوى شيوخ وعلماء آخرين في نفس الدولة أو في دول أخرى ، فأي منهم نتبع ؟ وكيف لنا السبيل أن نعرف الصحيح وغير الصحيح ؟ مع العلم أن عامة الناس ليس لديهم العلم الكافي للحكم على صحة هذه الفتوى التي تصدر من عالم أو مفتي ويعارضها علماء آخرون .

الجواب:
الحمد لله

قبل الجواب على هذا السؤال الهام ، لا بد أولاً من بيان الشروط التي يجب أن تتوفر في المفتي حتى يكون من أهل العلم الذين تعتبر أقوالهم ، ويعد خلافه خلافا بين العلماء ، وهي شروط كثيرة ، ترجع في النهاية إلى شرطين اثنين وهما :

1. العلم . لأن المفتي سوف يخبر عن حكم الله تعالى ، ولا يمكن أن يخبر عن حكم الله وهو جاهل به .

2. العدالة . بأن يكون مستقيما في أحواله ، ورعا عفيفا عن كل ما يخدش الأمانة . وأجمع العلماء على أن الفاسق لا تقبل منه الفتوى ، ولو كان من أهل العلم . كما صرح بذلك الخطيب البغدادي .

فمن توفر فيه هذان الشرطان فهو العالم الذي يعتبر قوله ، وأما من لم يتوفر فيه هذان الشرطان فليس هو من أهل العلم الذين تعتبر أقوالهم ، فلا عبرة بقول من عُرف بالجهل أو بعدم العدالة .

الخلاف بين العلماء أسبابه وموقفنا منه للشيخ ابن عثيمين ص: 23 .

فما هو موقف المسلم من اختلاف العلماء الذين سبقت صفتهم ؟

إذا كان المسلم عنده من العلم ما يستطيع به أن يقارن بين أقوال العلماء بالأدلة ، والترجيح بينها ، ومعرفة الأصح والأرجح وجب عليه ذلك ، لأن الله تعالى أمر برد المسائل المتنازع فيها إلى الكتاب والسنة ، فقال : (فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ) النساء/59. فيرد المسائل المختلف فيها للكتاب والسنة ، فما ظهر له رجحانه بالدليل أخذ به ، لأن الواجب هو اتباع الدليل ، وأقوال العلماء يستعان بها على فهم الأدلة .

وأما إذا كان المسلم ليس عنده من العلم ما يستطيع به الترجيح بين أقوال العلماء ، فهذا عليه أن يسأل أهل العلم الذين يوثق بعلمهم ودينهم ويعمل بما يفتونه به ، قال الله تعالى : ( فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ ) الأنبياء/43 . وقد نص العلماء على أن مذهب العامي مذهب مفتيه .

فإذا اختلفت أقوالهم فإنه يتبع منهم الأوثق والأعلم ، وهذا كما أن الإنسان إذا أصيب بمرض – عافانا الله جميعا – فإنه يبحث عن أوثق الأطباء وأعلمهم ويذهب إليه لأنه يكون أقرب إلى الصواب من غيره ، فأمور الدين أولى بالاحتياط من أمور الدنيا .

ولا يجوز للمسلم أن يأخذ من أقوال العلماء ما يوافق هواه ولو خالف الدليل ، ولا أن يستفتي من يرى أنهم يتساهلون في الفتوى .

بل عليه أن يحتاط لدينه فيسأل من أهل العلم من هو أكثر علماً ، وأشد خشية لله تعالى .

الخلاف بين العلماء للشيخ ابن عثيمين 26 . لقاء منوع من الشيخ صالح الفوزان ص: 25، 26 .

وهل يليق – يا أخي - بالعاقل أن يحتاط لبدنه ويذهب إلى أمهر الأطباء مهما كان بعيدا ، وينفق على ذلك الكثير من الأموال ، ثم يتهاون في أمر دينه ؟! ولا يكون له هَمٌّ إلا أن يتبع هواه ويأخذ بأسهل فتوى ولو خالفت الحق ؟! بل إن من الناس – والعياذ بالله – من يسأل عالماً ، فإذا لم توافق فتواه هواه سأل آخر ، وهكذا حتى يصل إلى شخص يفتيه بما يهوى وما يريد ‍‍!!

وما من عالم من العلماء إلا وله مسائل اجتهد فيها ولم يوفق إلى معرفة الصواب ، وهو في ذلك معذور وله أجر على اجتهاده ، كما قال النبي صلى الله عليه وسلم : ( إِذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ ثُمَّ أَصَابَ فَلَهُ أَجْرَانِ ، وَإِذَا حَكَمَ فَاجْتَهَدَ ثُمَّ أَخْطَأَ فَلَهُ أَجْرٌ ) البخاري (7352) ومسلم (1716) .

فلا يجوز لمسلم أن يتتبع زلات العلماء وأخطاءهم ، فإنه بذلك يجتمع فيه الشر كله ، ولهذا قال العلماء : من تتبع ما اختلف فيه العلماء ، وأخذ بالرخص من أقاويلهم ، تزندق ، أو كاد .اهـ . إغاثة اللهفان 1/228 . والزندقة هي النفاق .

نسأل الله تعالى أن يلهمنا رشدنا ، ويوفقنا للعلم النافع والعمل الصالح .

وأما ما ذكرته من فوائد البنوك فقد سبق الجواب عنها ، فنرجو مراجعة الأسئلة (181)، (12823).

والله أعلم ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


العمرة في أشهر الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أنواع النسك >
سؤال رقم 22658: العمرة في أشهر الحج
السؤال:

هل تجوز العمرة في أشهر الحج على أن لا أحج في نفس السنة ، مثال: لقد ذهبت إلى مكة المكرمة قبل الحج بنصف شهر تقريبا ، وقضيت مناسك العمرة وبعدها سافرت هل تجوز ؟.

الجواب:
الحمد لله

تجوز العمرة في أشهر الحج من غير خلاف بين العلماء ، لا فرق في ذلك بين أن ينوي الحج في عامه أو لا ينوي ذلك .

وقد اعتمر النبي صلى الله عليه وسلم أربع مرات ، كلهن في شهر ذي القعدة ، وهو من أشهر الحج التي هي شوال وذو القعدة وذو الحجة . ولم يحج إلا مع عمرته الأخيرة في حجة الوداع .

روى البخاري (4148) ومسلم (1253) عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم اعتمر أربع عُمر كلهن في ذي القعدة إلا التي مع حجته :عمرة من الحديبية أو زمن الحديبية في ذي القعدة ، وعمرة من العام المقبل في ذي القعدة ، وعمرة من جِعْرانة حيث قسم غنائم حنين في ذي القعدة ، وعمرة مع حجته ".

قال النووي رحمه الله في شرحه : ( فالحاصل من رواية أنس وابن عمر اتفاقهما على أربع عمر وكانت إحداهن في ذي القعدة عام الحديبية سنة ست من الهجرة وصُدُّوا فيها فتحللوا وحسبت لهم عمرة ، والثانية في ذي القعدة وهي سنة سبع وهي عمرة القضاء ، والثالثة في ذي القعدة سنة ثمان وهي عام الفتح ، والرابعة مع حجته وكان إحرامها في ذي القعدة وأعمالها في ذي الحجة ).

وقال : ( قال العلماء وإنما اعتمر النبي صلى الله عليه وسلم هذه العمر في ذي القعدة لفضيلة هذا الشهر ولمخالفة الجاهلية في ذلك فإنهم كانوا يرونه من أفجر الفجور . . . ففعله صلى الله عليه وسلم مرات في هذه الأشهر ليكون أبلغ في بيان جوازه فيها وأبلغ في إبطال ما كانت الجاهلية عليه والله أعلم ).

الإسلام سؤال وجواب (www.islam-qa.com)


تصوير الرجل مع أصدقائه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 22660: تصوير الرجل مع أصدقائه
السؤال:

هل تصوير رجل مع أصدقائه حرام ؟.

الجواب:
الحمد لله

" لا شك أن تصوير كل ما فيه روح حرام ، بل من الكبائر ؛ لما ورد في ذلك من الوعيد الشديد في نصوص السنة ، ولما فيه من التشبه بالله في خلقه الأحياء ، ولأنه وسيلة إلى الفتنة ، وذريعة إلى الشرك في كثير من الأحوال ، والإثم يعم من باشر التصوير ، ومن كلفه به ، وكل من أعانه عليه أو تسبب فيه ؛ لأنهم متعاونون على الإثم ، وقد نهى الله عن ذلك بقوله : (وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ ) المائدة / 2 ، وبالله التوفيق " .

فتاوى اللجنة الدائمة 1/454

وفي فتوى أخرى للجنة الدائمة ( 1 / 458 ) :

" لا يجوز تصوير ذوات الأرواح بالكاميرا أو غيرها من آلات التصوير ، ولا اقتناء صور ذوات الأرواح ولا الإبقاء عليها إلا لضرورة كالصور التي تكون بالتابعية أو جواز السفر فيجوز تصويرها والإبقاء عليها للضرورة إليها ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الزواج من الكتابية هل تنصحون به ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 22661: الزواج من الكتابية هل تنصحون به ؟
السؤال:

هل يجوز للمسلم السلفي أن يتزوج بامرأة نصرانية ؟ البعض يقول بأن هناك العديد من الشروط لهذا ، فأرجو ذكر هذه الشروط إن وجدت .

الجواب:

الحمد لله

في جواب السؤال رقم ( 45645 ) حكم الزواج من كتابية وأنه حلال بالنص ، وذكرنا الشروط الواجب توفرها في المرأة الكتابية ، ولم نحبذ الزواج منهن لما في ذلك من الضرر وعدم تحقق بعض الشروط في بعضهن .

وفي أجوبة الأسئلة : ( 12283 ) و ( 20227 ) و ( 44695 ) ذكرنا بعض مفاسد الزواج من الكتابية في هذا العصر ، ومنها ما قاله الشيخ عبد العزيز بن باز - رحمه الله - :

لكن في هذا العصر يُخشى على من تزوجهن شر كثير ، وذلك لأنهن قد يدعونه إلى دينهن وقد يسبب ذلك تنصر أولاده ، فالخطر كبير ، والأحوط للمؤمن ألا يتزوجها ، ولأنها لا تؤمن في نفسها في الغالب من الوقوع في الفاحشة ، وأن تعلّق عليه أولاداً من غيره .

انتهى .

وتجد في جواب السؤال رقم ( 2527 ) شروط الزواج من الكتابية ، فانظره فهو مهم .

وليعلم أنه من ترك مثل هذه الزيجات ابتغاء الأفضل لدينه ودين أبنائه فإن الله تعالى يعوِّضه خيراً ، إذ أن " من ترك شيئاً لله عوّضه الله خيراً منه " كما أخبر بذلك النبي صلى الله عليه وسلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نزول ماء الحمل في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22668: نزول ماء الحمل في رمضان
السؤال:

يوجد امرأة عليها شهر رمضان ، وهي حامل في الشهر التاسع ، وكان في بداية الشهر ينزل عليها ماء ، وليس بدم ، وهي تصوم أثناء نزول الماء عليها ، وهذا حصل قبل عشر سنوات ، سؤالي : هل على المرأة القضاء ، علماً بأنها صامت هذه الأيام والماء يتسرّب منها ؟.

الجواب:
الحمد لله

إذا كان الواقع كما ذكرت فصيامها صحيح ولا قضاء عليها .

فتوى اللجنة الدائمة من كتاب الفتاوى الجامعة ج/1 ص/355. (www.islam-qa.com)


إدخال الكتب التي بها صور إلى المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 22670: إدخال الكتب التي بها صور إلى المسجد
السؤال:

ما هو رأي الشرع في إدخال الكتب المدرسية إلى المسجد لتدريس الطلاب منها نظراً لقرب الاختبارات النهائية ولذلك لوجود صور في بعض الكتب المدرسية حيث إن بعض المدرسين امتنع من تدريس الطلاب في المسجد بسبب وجود هذه الصور ؟.

الجواب:
الحمد لله

لا يجوز إلا إذا طمسوا الوجه وكل ما يميز أنه صورة سواء على الغلاف أو في داخل الكتاب .

فضيلة الشيخ ابن جبرين . (www.islam-qa.com)


ترك البيت وخرج ، فهل يعتبر هذا طلاقاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 22680: ترك البيت وخرج ، فهل يعتبر هذا طلاقاً ؟
السؤال:

ترك الرجل زوجته ثلاث مرات ، في كل مرة يترك البيت ويخرج دون أن يتفوه أو يلمح بالطلاق، بعد شهر تقريباً من المرة الثانية استلمت الزوجة رسالة فيها شروط لإرجاعها كما أنه ذكر أنه سيطلقها إن لم يتم تنفيذ الشروط .
هل تركه لها في المرتين السابقتين يعتبر طلاقاً ؟ وهل تعتبر طلقتين منفصلتين ؟ مع الملاحظة أن الزوجة لم تعرف أن هذا يعتبر طلاقاً حتى وإن كانت نيته الطلاق . المرة الثلاثة كانت طلاقاً واضحاً .
يعاني الزوج من مرض في القلب ويتلقى العلاج، وتشعر الزوجة بأن هذا سبب له تشويشاً في التفكير .
لا زالت تريد أن تكون زوجة له وتهتم به، ولكن حسب قول الإمام فقد تم الطلاق ثلاث مرات .
هل تم طلاقها ثلاث مرات ؟.

الجواب:
الحمد لله

لا يقع الطلاق بالنية وحدها ، لقول النبي صلى الله عليه وسلم : ( إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي مَا حَدَّثَتْ بِهِ أَنْفُسَهَا مَا لَمْ تَعْمَلْ أَوْ تَتَكَلَّمْ بِه) رواه البخاري (5269) ومسلم (127) . وإنما يقع الطلاق بأحد أمرين إما الكلام وإما الكتابة . فتاوى الطلاق لابن باز53-54 .

وعلى هذا فلا يقع الطلاق في المرتين الأولى والثانية لأن الزوج لم يتكلم بالطلاق ولم يكتبه .

أما المرة الثالثة :

فإنه قال : كما في السؤال ( إنه سيطلقها إذا لم يتم تنفيذ الشروط ) وهذا أيضاً لا يعتبر طلاقا ، وإنما هو تهديد بالطلاق ، فسواء تم تنفيذ الشروط أم لم يتم لا يقع به طلاق . لأن التهديد بالطلاق لا يقع به الطلاق . فتاوى الطلاق لابن باز 56 .

والله أعلم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تصوير المرأة لأجل استخراج جواز سفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 22689: حكم تصوير المرأة لأجل استخراج جواز سفر
السؤال:

ما حكم تصوير المرأة لاستخراج جواز للسفر مع زوجها للدعوة إلى الله ؟.

الجواب:
الحمد لله

جاء في فتاوى اللجنة الدائمة ( 1 / 496 ) : " ليس للمرأة أن تسمح بتصوير وجهها لا في الجواز ولا غيره لأنه عورة، ولأن وجود الصورة في الجواز وغيره من أسباب الفتنة بها .. إلا إذا وجدت ضرورة تدعوا إلى ذلك" إ . هـ مختصرا .

وبناء عليه يقال : إن كان المقصود أن ذهاب المرأة هو لغرض الدعوة إلى الله فهذا ليس من الضرورات التي تبيح لها هذا الفعل ، وفي كثير من البلدان الخارجية يحضر النساء إلى المساجد والمراكز ويستفدن مما يطرحه الدعاة هناك ، فلا داعي لأن تعرض المرأة نفسها للفتن والوقوع في بعض المحرمات ، خاصة والحاجة موجودة في بلدها التي تعيش فيها فعليها أن تبذل جهدها في الدعوة فيمن حولها من أخواتها المؤمنات ، لعل الله أن ينفع بها .

وإن كان المقصود أن الرجل سيخرج للدعوة إلى الله ، وأن زوجته ستصاحبه ، فالحكم يختلف باختلاف المدة التي سيقضيها هناك ، فإن كانت مدة طويلة ، فلا بأس أن يصحب امرأته حتى يأمن على نفسه من الفتن .

وإن كانت المدة قصيرة ، فلا يصحب امرأته معه ، وإن كان يخشى على نفسه من الوقوع في الفتن ، فلا يذهب ، بل يشتغل بالدعوة إلى الله في محيطه الذي يعيش فيه في بلده .

نسأل الله أن يوفق الجميع لما يحبه و يرضاه .والله تعالى أعلم .

الشيخ : خالد السبت.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


طرق النجاح في الحياة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الرقائق >
سؤال رقم 22704: طرق النجاح في الحياة
السؤال:

كيف أحصل على النجاح و التوفيق "أو الازدهار أو الرخاء" في الدنيا والآخرة.. وما نوع النجاح والازدهار الذي يريده الإسلام للأمة الإسلامية في هذا العالم .

الجواب:
الحمد لله

فإن راحة القلب وطمأنينته ، وسروره وزوال همومه وغمومه ، هو المطلب لكل أحد ، وبه تحصل الحياة الطيبة ، ويتم السرور والابتهاج ، ولذلك أسباب دينية ، وأسباب طبيعية ، وأسباب عملية ، ولا يمكن اجتماعها كلها إلا للمؤمنين ، وأما من سواهم فإنها وإن حصلت لهم من وجه فاتتهم من وجوه أخرى .

وبين يديك - أيها القارئ – جملة من الأسباب لهذا المطلب الأعلى الذي يسعى له كل أحد ، فمنهم من أصاب كثيراً منها فعاش عيشة هنيئة ، وحيي حياةً طيبة ، ومنهم من أخفق فيها كلها فعاش عيشة الشقاء ، وحيي حياة التُعساء ، ومنهم من هو بين بين ، بحسب ما وفق له . فمن تلك الأسباب والوسائل :

1- الإيمان والعمل الصالح ....

وهو أعظم الأسباب وأصلها وأُسها ؛ قال تعالى : ( من عمل صالحاً من ذكر أو أُنثى وهو مؤمن فلنحيينه حياةً طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون ) النحل/ 97 فأخبر تعالى ووعد من جمع بين الإيمان والعمل الصالح بالحياة الطيبة والجزاء الحسن في الدنيا والآخرة .

وسبب ذلك واضح : فإن المؤمنين بالله – الإيمان الصحيح المثمر للعمل الصالح المصلح للقلوب والأخلاق والدنيا والآخرة – معهم أصول وأُسس يتلقون فيها جميع ما يرد عليهم من أسباب السرور والابتهاج ، وأسباب القلق والهم والأحزان ..

فيتلقون المحاب والمسارّ بقبولٍ لها ، وشكر عليها ، واستعمال لها فيما ينفع ، فإذا استعملوها على هذا الوجه أحدث لهم من الابتهاج بها ، والطمع في بقائها وبركاتها ، ورجاء ثواب الشاكرين ، أموراً عظيمة تفوق بخيراتها وبركاتها هذه المسرَّات التي هذه ثمراتها ، ويتلقون المكاره والمضار والهم والغم بالمقاومة لما يمكنهم مقاومته ، وتخفيف ما يمكنهم تخفيفه ، والصبر الجميل لما ليس لهم منه بُدٌّ ، وبذلك يحصل لهم من آثار المكاره من المقاومات النافعة ، والتجارب والقوة ، ومن الصبر واحتساب الأجر والثواب أمورٌ عظيمة تضمحل معها المكاره ، وتحل محلها المسار والآمال الطيبة ، والطمع في فضل الله وثوابه ، كما عبَّر النبي صلى الله عليه وسلم عن هذا في الحديث الصحيح فقال : " عجباً لأمر المؤمن إن أمره كلَّه خير ، إن أصابته سراء شكر فكان خيراً له ، وإن أصابته ضراء صبر فكان خيراً له ، وليس ذلك لأحدٍ إلا للمؤمن " رواه مسلم رقم (2999) .

فأخبر النبي صلى الله عليه وسلم أن المؤمن يتضاعف غنمه وخيره وثمرات أعماله في كل ما يطرقه من السرور والمكاره .

2- الإحسان إلى الخلق بالقول والفعل وأنواع المعروف ... وهذا من الأسباب التي تزيل الهم والغم والقلق ، وبها يدفع الله عن البَرِّ والفاجر الهموم والغموم بحسبها ، ولكن للمؤمن منها أكمل الحظ والنصيب ، ويتميز بأن إحسانه صادر عن إخلاص واحتساب لثوابه فيُهون الله عليه بذل المعروف لما يرجوه من الخير ، ويدفع عنه المكاره بإخلاصه واحتسابه ، قال تعالى : ( لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاحٍ بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجراً عظيماً ) النساء/114 ومن جملة الأجر العظيم : زوال الهم والغم والأكدار ونحوها .

3- ومن أسباب دفع القلق الناشئ عن توتر الأعصاب ، واشتغال القلب ببعض المكدرات : الاشتغال بعمل من الأعمال أو علم من العلوم النافعة ، فإنها تلهي القلب عن اشتغاله بذلك الأمر الذي أقلقه ، وربما نسي بسبب ذلك الأسباب التي أوجبت له الهم والغم ، ففرحت نفسه وازداد نشاطه ، وهذا السبب أيضاً مشترك بين المؤمن وغيره ، ولكن المؤمن يمتاز بإيمانه وإخلاصه واحتسابه في اشتغاله بذلك العلم الذي يتعلمه أو يعلمه ، وبعمل الخير الذي يعمله .

وينبغي أن يكون الشغل الذي يشتغل فيه مما تأنس به النفس وتشتاقه فإن هذا أدعى لحصول المقصود النافع والله أعلم .

4- ومما يُدفع به الهم والقلق اجتماع الفكر كله على الاهتمام بعمل اليوم الحاضر ، وقطعه عن الاهتمام في الوقت المستقبل ، وعن الحزن على الوقت الماضي ، ولهذا استعاذ النبي صلى الله عليه وسلم من الهم والحزن ، فالحزن على الأمور الماضية التي لا يمكن ردها ولا استدراكها ، والهم الذي يحدث بسبب الخوف من المستقبل ، فيكون العبد ابن يومه ، يجمع جِدَّه واجتهاده في إصلاح يومه ووقته الحاضر ، فإن جمع القلب على ذلك يُوجب تكميل الأعمال ، ويتسلى به العبد عن الهم والحزن ، والنبي صلى الله عليه وسلم إذا دعا بدعاء أو أرشد أمته إلى دعاء ، فهو يحث مع الاستعانة بالله والطمع في فضله على الجد والاجتهاد في التحقق لحصول ما يدعو بحصوله ، والتخلي عما كان يدعو لدفعه ؛ لأن الدعاء مقارنٌ للعمل ، فالعبد يجتهد فيما ينفعه في الدين والدنيا ، ويسأل ربه نجاح مقصده ، ويستعينه على ذلك كما قال صلى الله عليه وسلم : " احرص على ما ينفعك واستعن بالله ولا تعجز ، وإذا أصابك شيءٌ فلا تقل لو أني فعلت كذا كان كذا وكذا ، ولكن قل : قدَّر الله وما شاء فعل ، فإن لو تفتح عمل الشيطان " رواه مسلم. جمع صلى الله عليه وسلم بين الأمر بالحرص على الأمور النافعة في كل حال ، والاستعانة بالله وعدم الانقياد للعجز الذي هو الكسل الضار ، وبين الاستسلام للأمور الماضية النافذة ، ومشاهدة قضاء الله وقدره ، وجعل الأمور قسمين :

1- قسم يمكن العبد السعي في تحصيله أو تحصيل ما يمكن منه أو دفعه أو تخفيفه فهذا يبذل فيه العبد مجهوده ويستعين بمعبوده .

2- وقسم لا يمكن فيه ذلك فهذا يطمئن له العبد ويرضى ويُسلم .

ولا ريب أن مراعاة هذا الأصل سبب للسرور وزوال الهم والغم .

5- ومن أكبر الأسباب لانشراح الصدر وطمأنينته الإكثار من ذكر الله ، فإن لذلك تأثيراً عجيباً في انشراح الصدر وطمأنينته ، وزوال همه وغمه ، قال تعالى : " ألا بذكر الله تطمئن القلوب " الرعد/28 فلذكر الله أثرٌ عظيمٌ في حصول هذا المطلوب لخاصيته ، ولما يرجوه العبد من ثوابه وأجره .

6- ومن الأسباب الموجبة للسرور وزوال الهم والغم ، السعي في إزالة الأسباب الجالبة للهموم ، وفي تحصيل الأسباب الجالبة للسرور ، وذلك بنسيان ما مضى عليه من المكاره التي لا يمكنه ردها ، ومعرفته أن اشتغال فكره فيه من باب العبث والمحال ، فيُجاهد قلبه عن التفكر فيها ، وكذلك يجاهد قلبه عن قلقه لما يستقبله مما يتوهمه من فقر أو خوف أو غيرهما من المكاره التي يتخيلها في مستقبل حياته ، فيعلم أن الأمور المستقبلة مجهولٌ ما يقع فيها من خير وشر ، وآمال وآلام ، وأنها بيد العزيز الحكيم ، ليس بيد العباد منها شيء إلا السعي في تحصيل خيراتها ، ودفع مضراتها ، ويعلم العبد أنه إذا صرف فكره عن قلقه من أجل مستقبل أمره ، واتكل على ربه في إصلاحه ، واطمأن إليه في ذلك ، إذا فعل ذلك اطمأن قلبه وصلحت أحواله وزال عنه همه وقلقه .

ومن أنفع ما يكون في ملاحظة مستقبل الأمور استعمال هذا الدعاء الذي كان النبي صلى الله عليه وسلم يدعو به : " اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي ، وأصلح لي آخرتي التي إليها معادي ، واجعل الحياة زيادةً لي في كل خير ، والموت راحةً لي من كلِّ شر " رواه مسلم (2720) .

وكذلك قوله : " اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كلَّه ، لا إله إلا أنت " رواه أبو داود بإسناد صحيح رقم 5090 وحسنه الألباني في صحيح الكلم الطيب ص 49 . فإذا لهج العبد بهذا الدعاء الذي فيه صلاح مستقبله الديني والدنيوي بقلب حاضر ، ونيةٍ صادقة ، مع اجتهاده فيما يُحقق ذلك ، حقق الله له ما دعاه ورجاه وعمل له ، وانقلب همه فرحاً وسروراً .

7- إذا حصل لإنسان قلق وهموم بسبب النكبات ، فإن من أنفع الأسباب لزوالها أن يسعى في تخفيفها عن نفسه بأن يُقدر أسوأ الاحتمالات التي ينتهي إليها الأمر , ويوطن على ذلك نفسه ، فإذا فعل ذلك فليَسْعَ إلى تخفيف ما يمكن تخفيفه بحسب الإمكان ، فبهذا التوطين وهذا السعي النافع ، تزول همومه وغمومه ، ويكون بدل ذلك السعي في جلب المنافع ، وفي رفع المضار الميسورة للعبد ، فإذا حلت به أسباب الخوف , وأسباب الأسقام ، وأسباب الفقر فليتلق ذلك بطمأنينة وتوطين للنفس عليها ، بل على أشد ما يمكن منها ، فإن توطين النفس على احتمال المكاره يهونها ويزيل شدتها ، وخصوصاً إذا أشغل نفسه بمدافعتها بحسب مقدوره ، فيجتمع في حقه توطين النفس مع السعي النافع الذي يشغل عن الاهتمام بالمصائب ، ويُجاهد نفسه على تجديد قوته المقاومة للمكاره ، مع اعتماده في ذلك على الله ، وحسن الثقة به ، ولا ريب أن لهذه الأمور فائدتها العظمى في حصول السرور وانشراح الصدور مع ما يؤمله العبد من الثواب العاجل والآجل ، وهذا مُشاهد مُجرب ، ووقائعه ممن جربه كثيرة جداً .

8- قوة القلب وعدم انزعاجه وانفعاله للأوهام والخيالات التي تجلبها الأفكار السيئة ؛ لأن الإنسان متى استسلم للخيالات ، وانفعل قلبه للمؤثرات ، من الخوف من الأمراض وغيرها ، ومن الغضب والتشوش من الأسباب المؤلمة ، ومن توقع حدوث المكاره وزوال المحاب ، أوقعه ذلك في الهموم والغموم والأمراض القلبية والبدنية ، والانهيار العصبي الذي له آثاره السيئة ، التي قد شاهد الناس مضارها الكثيرة ، ومتى اعتمد القلب على الله وتوكل عليه ، ولم يستسلم للأوهام , ولا ملكته الخيالات السيئة ، ووثق بالله ، وطمع في فضله ، اندفعت عنه بذلك الهموم والغموم ، وزالت عنه كثير من الأسقام البدنية والقلبية ، وحصل للقلب من القوة والانشراح والسرور ما لا يمكن التعبير عنه ، فكم ملئت المستشفيات من مرضى الأوهام والخيالات الفاسدة ، وكم أثرت هذه الأمور على قلوب كثير من الأقوياء ، فضلاً عن الضعفاء ، وكم أدت إلى الحمق والجنون .

واعلم أن حياتك تبع لأفكارك، فإن كانت أفكاراً فيما يعود عليك نفعه في دين أو دنيا فحياتك طيبة سعيدة. وإلا فالأمر بالعكس.

والمُعافى من عافاه الله ووفقه لجهاد نفسه لتحصيل الأسباب النافعة المقوية للقلب ، الدافعة لقلقه ، قال تعالى : ( ومن يتوكل على الله فهو حسبه ) الطلاق/3 . أي كافيه جميع ما يُهمه من أمر دينه ودنياه ، فالمتوكل على الله قوي القلب لا تؤثر فيه الأوهام ، ولا تُزعجه الحوادث ، لعلمه أن ذلك من ضعف النفس ، ومن الخور والخوف الذي لا حقيقة له ، ويعلم مع ذلك أن الله قد تكفل لمن توكل عليه بالكفاية التامة ، فيثق بالله ويطمئن لوعده ، فيزول همه وقلقه ، ويتبدل عُسره يُسرا ، وترحه فرحا ، وخوفه أمنا ، فنسأله تعالى العافية ، وأن يتفضل علينا بقوة القلب وثباته ، وبالتوكل الكامل الذي تكفل الله لأهله بكل خير ، ودفع كل مكروه وضير .

وينبغي أيضاً إذا أصابه مكروه أو خاف منه أن يقارن بين بقية النعم الحاصلة له دينية أو دنيوية، وبين ما أصابه من مكروه فعند المقارنة يتضح كثرة ما هو فيه من النعم، واضمحلال ما أصابه من المكاره.

أنظر كتاب الوسائل المفيدة للحياة السعيدة للشيخ عبد الرحمن بن سعدي .

* وقد لخص ابن القيم خمسة عشر نوعاً من الدواء يذهب الله بها الهم والحزن وهي :

الأول: توحيد الربوبية.

الثاني: توحيد الإلهية.

الثالث:التوحيد العلمي الاعتقادي (وهو توحيد الأسماء والصفات).

الرابع : تنـزيه الرب تعالى عن أن يظلم عبده ، أو يأخذه بلا سبب من العبد يوجب ذلك .

الخامس: اعتراف العبد بأنه هو الظالم.

السادس : التوسل إلى الرب تعالى بأحب الأشياء ، وهو أسماؤه وصفاته ، ومن أجمعها لمعاني الأسماء والصفات : الحي القيوم.

السابع : الاستعانة به وحده .

الثامن : إقرار العبد له بالرجاء .

التاسع : تحقيق التوكل عليه ، والتفويض إليه ، والاعتراف له بأن ناصيته في يده ، يصرفه كيف يشاء ، وأنه ماض فيه حكمه ، عدل فيه قضاؤه .

العاشر: أن يرتع قلبه في رياض القرآن ، ويتعزى به عن كل مصيبة ، ويستشفي به من أدواء صدره ، فيكون جلاء حزنه ، وشفاء همه وغمه .

الحادي عشر : الاستغفار.

الثاني عشر: التوبة.

الثالث عشر : الجهاد.

الرابع عشر : الصلاة.

الخامس عشر : البراءة من الحول والقوة وتفويضهما إلى من هما بيده.

نسأل الله تعالى أن يعافينا من الهموم وأن يفرج عنا الكروب ويزيل عنا الغموم إنه هو السميع المجيب، وهو الحي القيوم.

أنظر للأهمية رسالة علاج الهموم – وهي موجودة في الموقع – قسم الكتب .

والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا استيقظ ووجد بللا في الثوب ولا يدري ما هو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 22705: إذا استيقظ ووجد بللا في الثوب ولا يدري ما هو
السؤال:

ماذا أفعل عندما أستيقظ من النوم وأنا غير متأكد إذا كان علي الغسل أم لا ؟
بمعنى أنني لست متأكداً إذا كنت قد قذفت المنى أثناء النوم لأي سبب (العلامات غير مرئية أو جزئية.. إلخ)
أرجو أن تنصحني في هذا الموقف .

الجواب:
الحمد لله

إذا استيقظ الإنسان من نومه ، ورأى في نومه أنه احتلم ، غير أنه لم ير بللاً في ثيابه فإنه لا يلزمه الاغتسال بإجماع العلماء ، لأن النبي صلى الله عليه وسلم سألته امرأة فقالت : يَا رَسُولَ اللَّهِ ، إِنَّ اللَّهَ لا يَسْتَحْيِي مِنْ الْحَقِّ ، هَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إِذَا هِيَ احْتَلَمَتْ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : نَعَمْ ، إِذَا رَأَتْ الْمَاءَ . رواه البخاري (282) ومسلم (313) . وهذا يدل على أنه لا يجب الاغتسال إذا لم ير الماء . المغني 1/269 .

وأما إذا وجد البلل فلا يخلو من ثلاثة أحوال :

الأولى : أن يتيقن أنه مني فيلزمه الاغتسال بالإجماع . المغني 1/269 .

الثانية : أن يتيقن أنه ليس بمني ، فلا يلزمه الاغتسال ، ولكن يغسل ما أصابه هذا البلل لأن حكمه حينئذ حكم البول . الشرح الممتع 1/280 .

الثالثة : أن يتردد فيه ولا يدري هل هو مني أو مذي ؟

فاختلف في ذلك العلماء :

فصحح النووي في المجموع (2/146) أنه يلزمه حكم المني والمذي معاً ، فيغتسل رفعا للجنابة لاحتمال أنه مني ، ويطهر ثيابه من النجاسة لاحتمال أنه مذي . لأنه لا تبرأ ذمته من الطهارة إلا بذلك .

ومذهب الإمام أحمد واختاره شيخ الإسلام ابن تيمية أنه إن سبق نومه تفكير في الشهوة أو مداعبة مع زوجته أو نظر ، فهذا البلل يعتبر مذيا، لأن الماء الذي ينزل بسبب ذلك غالباً هو المذي ، والأصل عدم ما سواه . فيطهر ثيابه من المذي برشها بالماء ، ولا يجب عليه الاغتسال .

أما إذا لم يسبق نومه تفكير في الشهوة أو مداعبة أو نظر ، فهذا البلل يعتبر منيا . لما روت عَائِشَةُ قَالَتْ : سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الرَّجُلِ يَجِدُ الْبَلَلَ وَلا يَذْكُرُ احْتِلامًا . قَالَ : يَغْتَسِلُ . وَعَنْ الرَّجُلِ يَرَى أَنَّهُ قَدْ احْتَلَمَ وَلا يَجِدُ الْبَلَلَ . قَالَ : لا غُسْلَ عَلَيْهِ . رواه أبو داود (236) وحسنه الألباني في صحيح أبي داود (216) .

قال الخطابي في معالم السنن : ظَاهِرُ هَذَا الْحَدِيثِ يُوجِبُ الاغْتِسَالَ إِذَا رَأَى بِلَّةً ، وَإِنْ لَمْ يَتَيَقَّنْ أَنَّهَا الْمَاءُ الدَّافِقُ [المني], وَرُوِيَ هَذَا الْقَوْلُ عَنْ جَمَاعَةٍ مِنْ التَّابِعِينَ مِنْهُمْ عَطَاءٌ وَالشَّعْبِيُّ وَالنَّخَعِيُّ اهـ

ولأن هذا الماء لا بد لخروجه من سبب، وليس هناك سبب ظاهر إلا الاحتلام، والماء الذي يخرج بالاحتلام في الغالب إنما هو المني ، فألحقت هذه الصورة المجهولة بالأعم الأغلب .

انظر المغني (1/270) ، شرح العمدة (1/353) .

وكلا القولين قوي ، فإن أخذ بالقول الثاني أجزأه إن شاء الله ، وإن احتاط لصحة صلاته وأخذ بالقول الأول كان أفضل .

نسأل الله تعالى أن يفقهنا في ديننا . والله تعالى أعلم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلة رحم من لا يصلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 22706: صلة رحم من لا يصلك
السؤال:

لقد بدأت مؤخرا في بذل جهود واعية لكي أصبح مسلم ممارس جيداً .
فقد بدأت أقرأ وأكتسب معرفة عن الإسلام ..صلة الرحم تعتبر ممارسة جيدة في الإسلام..لأكسب رضا الله "سبحانه و تعالى" أبذل جهودا واعية لأقابل هؤلاء الذين كنت أتجنبهم من قبل ..ولكن على ما يبدو أنه كلما اختلطنا أكثر أنا وعائلتي مع أقاربنا كلما اغتابونا ونشروا افتراءات لا أساس لها من الصحة.. وهذا شيء مؤلم للغاية ويتطلب الكثير من الصبر لتجاهل وعدم المبالاة بناس لهم مثل هذه العادات..ما هي الطريقة الصحيحة للتعامل مع هؤلاء الأقارب ؟ من قبل كنت أواجههم "أو أتصدى لهم" بالغضب.. ولكني الآن أعلم أنني لن أكسب شيئا غير المشاعر السيئة والغضب..هل أترك هؤلاء الناس لله ليتصرف معهم ؟ أرجو النصيحة بالنسبة لهذا الموضوع..كذلك ما هي الأدعية التي أستطيع قراءتها لأزيد من صبري ؟.

الجواب:
الحمد لله

أيها الأخ الكريم إن التحلي بالصبر منزلة رفيعة ومكانة عالية يمتن الله بها على من يشاء من عباده ليسهل عليه القيام بأوامره واجتناب نوهيه، وما بذلته أنت من المحاولات وسعيت فيه من الإصلاح والقرب من قرابتك جهد مشكور يدل على نجاحك وسلامة تفكيرك؛ إذ أن كثيراً من الناس إذا مر ببعض ما عانيته سرعان ما ينفد صبره ويقابل القطيعة بمثلها لأنه في ظنه أن صلة الرحم لا تجب إلا إذا قابله أقرباؤه بالمثل وهذا مفهوم خاطيء والدليل على خطئه ما ثبت في الحديث (عَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلًا قَالَ يَا رَسُولَ اللَّهِ إِنَّ لِي قَرَابَةً أَصِلُهُمْ وَيَقْطَعُونِي وَأُحْسِنُ إِلَيْهِمْ وَيُسِيئُونَ إِلَيَّ وَأَحْلُمُ عَنْهُمْ وَيَجْهَلُونَ عَلَيَّ فَقَالَ لَئِنْ كُنْتَ كَمَا قُلْتَ فَكَأَنَّمَا تُسِفُّهُمْ الْمَلَّ وَلا يَزَالُ مَعَكَ مِنْ اللَّهِ ظَهِيرٌ عَلَيْهِمْ مَا دُمْتَ عَلَى ذَلِك) رواه مسلم برقم (2285) ومعنى قوله ( المل ) أي الرماد الحار .

ففي هذا الحديث وجه النبي صلى الله عليه وسلم هذا الرجل الذي جاءه يشتكي من سوء معاملة أقربائه له ويذكر في شكواه نحواً مما ذكرت فهو يصل وهم يقطعون ، وهو يحسن وهم يسيؤون ومع ذلك أعلمه النبي صلى الله عليه وسلم إن كان صادقاً في ما قال أن حاله معهم كحال من يُسِفُّ الآخر الرماد أي يطعمه إياه فهو صاحب المعروف والفضل ، ثم لا يزال له من الله عليهم سلطان وحجة ، ومعنى الحديث إجمالاً الحث على صلة الرحم حتى مع من لا يصل الرحم , والحمد لله أن هذا هو ما قمت به وحملت نفسك عليه أسأل الله أن يوفقك لما فيه الخير .

وبعد هذا ما عليك إلا أن تتبع الحسنة مثلها فتواصل المعروف بالمعروف ، والصلة بالصلة والإحسان بالإحسان ، وإن أساؤوا إليك وعاملوك بعكس ما عاملتهم .

واعلم أنك حين تفعل ذلك إنما تطلب رضوان الله ورحمته ، فلا تنتظر أن يكون لعملك مقابل أو مكافأة منهم ، لكن احرص ألا تخبر الناس بما يعاملوك به ، وإن رأيت أن من أسباب حدوث المشكلة كثرة الاحتكاك بهم فلا بأس أن تقلل من زيارتهم .

وادع الله أن يهديهم ، نعم ادعه وأنت موقن بالإجابة ، فإن الله قادر أن يقلب بغضهم حبًأ وهجرهم صلةً وقربة .

وأما ما سألت عنه من الأدعية المعينة على الصبر عند وجود الشدائد فما أكثرها وإليك بعضاً منها أولاً :

عن ابن عباس رضي الله عنه قال : ( كان النبي صلى الله عليه وسلم : يقول عند الكرب لا إله إلا الله العظيم الحليم لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السماوات ورب العرش الكريم ) رواه البخاري(7426) .

وفي رواية مسلم ( أن النبي صلى الله عليه وسلم كان إذا حزبه أمر قال ذلك ) ومعنى ( حزبه أمر ) أي نزل به أمر مهم ، أو أصابه غم . مسلم (2130)

ثانياً :

وعن أنس رضي الله عنه قال : ( كان النبي صلى الله عليه وسلم إذا كربه أمر قال : يا حي يا قيوم برحمتك أستغيث ) رواه الترمذي(3524) وصححه الألباني في صحيح الجامع ( 4777) .

ونرشدك إلى أمر مهم جداً سوف يزيد من صبرك ويقينك بالله سيما إذا ضاق عليك صدرك واستحكمت الهموم على عقلك ، أمر غفل عنه أكثر الناس ، أتدري ما هو ؟

إنه الصلاة ، فإن للصلاة تأثيراً عجيباً في انشراح الصدر وذهاب الهم والغم ، وهي من أعظم عوامل الصبر وقد دل على ذلك الكتاب السنة قال الله تعالى : ( وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ ) البقرة/45 هي من أعظم ما يستعان به .

وقال تعالى : ( وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُون( 97 ) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ واعبد ربك حتى يأتيك اليقين ) الحجر/98

قال الإمام ابن جرير الطبري في تفسيره : ( فسبح بحمد ربك ) يقول : فافزع فيما نابك من أمر تكرهه منهم إلى الشكر لله والثناء عليه والصلاة ، يكفك الله من ذلك ما أهمك .

وهذا نحو الخبر الذي روي عن رسول الله صلى الله عليه وسلم : ( أنه كان إذا حزبه أمر فزع إلى الصلاة ) . انتهى 7/553

وأخيراً اسأل الله العظيم رب العرش الكريم أن يلهمنا وإياك الصبر واليقين إنه ولي ذلك والقادر عليه .

والله اعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس قفازات من جلد الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الآنية >
سؤال رقم 22713: لبس قفازات من جلد الخنزير
السؤال:

أعمل في شركة حيث يستخدم العمال دائما قفازات من جلد الخنزير . على حد علمي أي شيء يؤخذ من الخنزير فهو حرام ، وإذا لمسته يجب أن أغسل يدي 7 مرات بالإضافة لمرة بالتراب . في هذه الحالة ما الذي يجب أن أفعله ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال رقم (1695) أن جلد الخنزير نجس ولا يطهر بالدباغ .

ومجرد لمس النجاسة لا ينجّس البدن إلا مع وجود الرطوبة في النجاسة أو في البدن .

قال الشيخ ابن جبرين :

لا يضر لمس النجاسة اليابسة بالبدن والثوب اليابس . . . لأن النجاسة إنما تتعدى مع رطوبتها اهـ فتاوى إسلامية (1/194) .

وعلى هذا لا تتنجس اليد بمجرد لبس هذه القفازات المصنوعة من جلد الخنزير ، إلا إذا كانت اليد أو القفاز عليه بلل من الماء .

وإذا حصل التنجس بلمس جلد الخنزير – مع وجود البلل – لزم غسل اليد ، ويكفي في ذلك غسلة واحدة لأنه لم يرد الأمر بغسل النجاسة سبع مرات إحداهن بالتراب إلا في نجاسة الكلب .

وذهب بعض العلماء إلى قياس الخنزير على الكلب ، فأوجبوا غسل نجاسته سبع مرات إحداهن بالتراب .

قال الشيخ ابن عثيمين رحمه الله : ( وهذا قياس ضعيف ؛ لأن الخنزير مذكور في القرآن ، وموجود في عهد النبي صلى الله عليه وسلم ، ولم يرد إلحاقه بالكلب ، فالصحيح أن نجاسته كنجاسة غيره ، لا يغسل سبع مرات إحداها بالتراب ) الشرح الممتع 1/356

وينبغي على المسلم أن يحرص على طهارة بدنه وثيابه ، ويجتنب لبس هذه القفازات المصنوعة من جلد الخنزير ، لما في ذلك من مباشرة النجاسة ، وتعريض يده وثيابه للتنجس مما قد يؤثر على صحة صلاته ، إلا إذا احتاج إلى لبس هذه القفازات كما لو لم يجد غيرها فيجوز له لبسها مع الاحتياط من تنجيسها لبدنه وثيابه ، والمبادرة إلى غسل النجاسة إن حصلت حتى لا تتعدى إلى موضع آخر أو ينسى غسلها أو موضعها من ثيابه .

وسيجد من الجلود الطاهرة ما يغنيه عن هذه النجسة ، نسأل الله أن يوفقنا لما يحب ويرضى والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التجمع للدعاء وقراءة القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 22722: حكم التجمع للدعاء وقراءة القرآن
السؤال:

في المصلى الخاص بجامعتنا قام خلاف بشأن الاجتماع للجلوس والدعاء ، حيث يتم توزع أجزاء القرآن على الأشخاص الحاضرين ويقرأ كل منهم جزء في نفس الوقت حتى تتم قراءة المصحف كاملاً ثم يقومون بالدعاء لغرض معين كالنجاح في الامتحانات مثلاً . هل طريقة هذا الدعاء واردة في الشريعة ؟ أرجو أن يكون جوابك مدعماً بالقرآن والسنة وإجماع السلف .

الجواب:

الحمد لله

هذا السؤال يشتمل على مسألتين :

الأولى :

حكم الاجتماع لتلاوة القرآن , بأن يأخذ كل من الحاضرين جزءا من القرآن في نفس الوقت حتى يتم كل واحد الجزء الذي معه .

فالجواب عن هذا ما جاء في فتوى للجنة الدائمة (2/480) , ونصه :

( أولا : الاجتماع لتلاوة القرآن ودراسته بأن يقرأ أحدهم ويستمع الباقون ويتدارسوا ما قرؤوه ويتفهموا معانيه مشروع وقربة يحبها الله , ويجزي عليها الجزاء الجزيل ، فقد روى مسلم في صحيحه وأبو داود ، عن أبي هريرة رضي الله عنه : أن النبي صلى الله عليه وسلم قال : ( ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة ، وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده ) .

والدعاء بعد ختم القرآن مشروع أيضاً إلا أنه لا يداوم عليه ولا يلتزم فيه صيغة معينة كأنه سنة متبعة ، لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم وإنما فعله بعض الصحابة رضي الله عنهم .

وكذا دعوة من حضر القراءة إلى طعام لا بأس بها ما دامت لا تتخذ عادة بعد القراءة .

ثانياً : توزيع أجزاء من القرآن على من حضروا الاجتماع ليقرأ كل منهم لنفسه حزباً من القرآن لا يعتبر ذلك ختماً للقرآن من كل واحد منهم بالضرورة .

وقصدهم القراءة للتبرك فقط فيه قصور فإن القراءة يقصد بها القربة وتحفظ القرآن وتدبره وفهم أحكامه والاعتبار به ونيل الأجر والثواب وتدريب اللسان على تلاوته ....إلى غير ذلك من الفوائد ، وبالله التوفيق ) ا.هـ

الثانية :

اعتقاد أن هذا الفعل ( الاجتماع على تلاوة القرآن حسب الطريقة المذكورة ) له أثر في إجابة الدعاء , وهذا لا يعلم عليه دليل , فهو غير مشروع , ولإجابة الدعاء أسباب كثيرة معلومة , كما أن لمنع الإجابة موانع معروفة , فالواجب على الداعي أن يأتي بأسباب الإجابة ويجتنب موانعها , ويحسن الظن بربه , والله عند ظن عبده به .

انظر السؤال 5113 .

(تنبيه) الدليل إنما يطلب ممن أثبت أمرا من الأمور الشرعية , وإلا فالأصل في العبادات المنع حتى يثبت دليل المشروعية , كما قرر ذلك أهل العلم , وعليه فالدليل على عدم مشروعية ذلك الاعتقاد هو عدم الدليل الدال على جوازه .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم رسم الفنان للجنة تخيلا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 22723: ما حكم رسم الفنان للجنة تخيلا
السؤال:

ما حكم رسم الفنان للجنة تخيلا بما وصفها الرسول صلى الله على وسلم ؟.

الجواب:
الحمد لله

لا يجوز ، ولا يمكن لأن النبي صلى الله عليه وسلم أخبر عن ربه عز وجل في وصف الجنة : ( أَعْدَدْتُ لِعِبَادِي الصَّالِحِينَ مَا لا عَيْنٌ رَأَتْ ، وَلا أُذُنٌ سَمِعَتْ ، وَلا خَطَرَ عَلَى قَلْبِ بَشَرٍ . فَاقْرَءُوا إِنْ شِئْتُمْ ( فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ ) . رواه البخاري (3244) ومسلم (3824) .

وهذا الرسم يؤدي إلى التقليل والتهوين من نعيم الجنة فنكتفي بالوصف كما ورد في القرآن الكريم والسنة وكما عرضها النبي صلى الله عليه وسلم على أصحابه ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


قاطعه أهله لأنه تزوج بدون موافقتهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 22724: قاطعه أهله لأنه تزوج بدون موافقتهم
السؤال:

أنا شاب في الثلاثين ، رغبت في الزواج من فتاة أحبها وأتعلق بها وهي على دين وخلق ، ولكن اعترضت أمي وأخوتي على زواجي بها لأسباب وظروف ما (من بينها أنهم يريدون لي الزواج بفتاة ذات مركز وثروة أفضل) ، حاولت إقناعهم مرارا ولكني لم أوفق في ذلك وهددوا بمقاطعتي إن أنا تزوجتها ، لم أسمع لتهديدهم وتزوجتها بالفعل ونفذ أهلي تهديدهم وقاطعوني مقاطعة تامة .
الحمد لله أنا سعيد مع زوجتي ولكني أشعر بالأسى والمرارة لموقف أهلي وخذلانهم لي في الوقت الذي كنت أحتاجهم بجواري . حاولت إصلاح العلاقات بعد الزواج وتوسيط بعض أهل الخير دون جدوى ، والآن بعد مرور ما يقرب من عام أشعر بشدة الجفوة وزيادة الشقاق والقطيعة بيننا ، فهل أنا آثم في موقفي هذا وهل يحق لأمي أن تستخدم حقها علي في برها كوسيلة لإرغامي على السير حسب رأيها وسلبي الحق في تقرير مصيري واختيار شريكة حياتي ؟.

الجواب:

الحمد لله

النصيحة للوالدين والإخوة ألا يمنعوا ابنهم من الزواج ممن يحب إذا كانت على دين وخلق .

وعليهم أن يحرصوا على سعادته وراحته ، وزواجه بمن لا يحب يجعله بين نارين : فإما أن يطلقها ، وإما أن يعيش معها وهو كاره لها وقلبه متعلق بغيرها . وفي ذلك ضرر عليه وعليها ، وتعريض الأسرة للانهيار .

وليس من حق الوالدين أن يلزما ولدهما بالزواج ممن لا يحب ، ولا يحل لهم أن يقاطعوه إن خالفهم في ذلك.

فإن هجر المؤمن لأخيه المؤمن حرام ما لم يكن هناك سبب شرعي .

قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لا يَحِلُّ لِمُسْلِمٍ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلاثَةِ أَيَّامٍ . رواه البخاري (6065) . ويعظم الإثم في الهجر بغير حق إذا هجر الرجل ابنه أو أمه أو أخاه أو قريبه لأنه يكون قد جمع بين معصيتين وهما : هجر المسلم ، وقطيعة الرحم .

قال شيخ الإسلام ابن تيمية رحمه الله :

وليس للأبوين إلزام الولد بنكاح من لا يريد ، فإن امتنع لا يكون عاقاً كأكل ما لا يريد اهـ الاختيارت (ص 344) .

وعلى هذا فلست بآثم على ما فعلت ، ولكن عليك أن تستمر في بر والدتك وصلة إخوانك بما تستطيع ، وحاول أن تصلح ما بينك وبينهم ، ولتذهب إلى أمك ولتقبل رأسها ويديها فإنها لا تريد -إن شاء الله تعالى- إلا سعادتك ، فأخبرها بأنك سعيد في حياتك ، واطلب منها الرضى .

وكذلك فافعل مع إخوانك .

فإن استمروا على مقاطعتهم لك ، فاستعن بالله واستمر أنت على برهم وصلتهم وتذكر قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لَيْسَ الْوَاصِلُ بِالْمُكَافِئِ وَلَكِنْ الْوَاصِلُ الَّذِي إِذَا قُطِعَتْ رَحِمُهُ وَصَلَهَا . رواه البخاري (5991)

نسأل الله تعالى أن يصلح أحوالكم وجميع المسلمين .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة خاتم النبوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 22725: صفة خاتم النبوة
السؤال:

لقد رأيت ورقة مرسوماً عليها شكل خاتم النبوة حيث يدعى بأن هذا الشكل هو ما كان موجودا بين كتفي رسول الله صلى الله عليه وسلم ، ومكتوب عليه عبارات باللغة العربية مثل لفظ الجلالة واسم سيدنا محمد وعبارات أخرى . أرجو توضيح ذلك ، وإعطاء الوصف الصحيح للخاتم ، وتنبيه المسلمين لذلك.

الجواب:

الحمد لله

من الصفات التي وصف بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الكتب المتقدمة أنه بين كتفيه خاتم النبوة ، فكان ذلك علامة على صدقه ، وأَنَّهُ النَّبِيُّ الْمَوْعُودُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وقد وردت صفة خاتم النبوة في السنة الصحيحة أنه كان بارزاً في حجم بيضة الحمامة ، بين كتفي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . حوله خِيلان [ جمع خال : نقطة تضرب إلى السواد وتسمى شامة ] ، وعليه شعرات مجتمعات .

قَالَ الْقُرْطُبِيّ :

اتَّفَقَتْ الأَحَادِيث الثَّابِتَة عَلَى أَنَّ خَاتَم النُّبُوَّة كَانَ شَيْئًا بَارِزًا عِنْد كَتِفه الأَيْسَر ، قَدْره قَدْر بَيْضَة الْحَمَامَة اهـ . بتصرف .

ولم يثبت أن الخاتم كان مكتوباً عليه لفظ الجلالة أو (محمد) أو غير ذلك من الكلمات .

قال الحافظ ابن حجر في "فتح الباري" (6/650) :

وَأَمَّا مَا وَرَدَ مِنْ أَنَّهَا كَانَتْ كَأَثَرِ مِحْجَم , أَوْ كَالشَّامَةِ السَّوْدَاء أَوْ الْخَضْرَاء , أَوْ مَكْتُوب عَلَيْهَا "مُحَمَّد رَسُول اللَّه" أَوْ "سِرْ فَأَنْتَ الْمَنْصُور" أَوْ نَحْو ذَلِكَ , فَلَمْ يَثْبُت مِنْهَا شَيْء . . . وَلا تَغْتَرّ بِمَا وَقَعَ مِنْهَا فِي صَحِيح اِبْن حِبَّانَ فَإِنَّهُ غَفَلَ حَيْثُ صَحَّحَ ذَلِكَ وَاللَّهُ أَعْلَمُ اهـ

وهذه بعض الأحاديث الواردة في خاتم النبوة :

1- روى مسلم (2344) عن جابر بن سمرة رضي الله عنه قال : "رأيت الخاتم عند كتفه مثل بيضة الحمامة يشبه جسده ".أَيْ : يُشْبِهُ لَوْنُهُ لَوْنَ سَائِرِ أَعْضَائِهِ .

2- وروى مسلم أيضاً ( 2346 ) عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ قَالَ : رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَكَلْتُ مَعَهُ خُبْزًا وَلَحْمًا أَوْ قَالَ ثَرِيدًا . . . قَالَ : ثُمَّ دُرْتُ خَلْفَهُ فَنَظَرْتُ إِلَى خَاتَمِ النُّبُوَّةِ بَيْنَ كَتِفَيْهِ عِنْدَ نَاغِضِ كَتِفِهِ الْيُسْرَى جُمْعًا عَلَيْهِ خِيلانٌ كَأَمْثَالِ الثَّآلِيلِ .

( نَاغِض كَتِفه ) هو أَعْلَى الْكَتِف , وَقِيلَ : هُوَ الْعَظْمُ الرَّقِيقُ الَّذِي أَعْلَى طَرَفه .

( جُمْعًا ) مَعْنَاهُ : عَلَى هَيْئَة جَمْع الْكَفّ أي بعد أَنْ تَجْمَعَ الأَصَابِع وَتَضُمَّهَا , لَكِنَّهُ أَصْغَرُ مِنْهُ فِي قَدْر بَيْضَة الْحَمَامَة .

( الْخِيلَان ) جَمْع ( خَال ) , وَهُوَ الشَّامَة فِي الْجَسَد . انظر شرح مسلم للنووي .

(الثآليل ) : قال ابن الأثير في "النهاية" :

جَمْع ثُؤلُول، وهُو هذه الحبَّة التي تَظْهر في الجِلد كالحِمَّصَة فما دُونها اهـ .

3- وروى الترمذي في الشمائل عن أبي زيد عمرو بن أخطب الأنصاري قال : فمسحت ظهره ، فوقعت أصابعي على الخاتم . وسئل : ما الخاتم ؟ قال : شعرات مجتمعات . صححه الألباني في "مختصر الشمائل " ص 31 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزواج بدون تسجيل العقد رسمياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 22728: الزواج بدون تسجيل العقد رسمياً
السؤال:

أعيش في بلد غير مسلم وأريد الزواج ، من الصعب والمكلف أن أذهب إلى أقرب مركز إسلامي أو الذهاب للسفارة لأكتب عقد النكاح ، فهل يجوز أن أكتب ورقة أقول فيها بأننا متزوجان وأننا نهتم ببعضنا البعض ؟ ويمكننا أن نتزوج رسميا عندما نذهب لبلدنا .

الجواب:

الحمد لله

يشترط لصحة الزواج : رضا الزوجين ، وحضور ولي المرأة ، وشاهدين عدلين من المسلمين ، وخلو الزوجين من الموانع .

فإذا توفر هذا ، وحصل العقد بالإيجاب والقبول من الولي والزوج ، فقد تم النكاح . راجع سؤال رقم 2127

والتسجيل والتوثيق إنما هو لحفظ الحقوق ، وقطع النزاع .

وعليه ، فلو اتفقتم على إجراء العقد بالصورة السابقة ، على أن تؤخروا التسجيل والتوثيق إلى حين الرجوع إلى بلدكم أو تيسرِ الذهاب إلى أحد المراكز الإسلامية ، فلا حرج في ذلك .

وينبغي أن تعلنوا النكاح ، وتعلموا الجيران والأقارب به ، حتى يتميز النكاح عن السفاح .

والأولى المبادرة بتسجيله في أقرب فرصة والحرص على ذلك دفعاً للتهمة ، وحفظاً للحقوق لاسيما إذا رزقكم الله تعالى بأولاد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إعلان النكاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 22737: إعلان النكاح
السؤال:

ذكرت في سؤال عن الزواج " إعلان الزواج "، فما هو السبب ؟.

الجواب:

الحمد لله

إعلان النكاح واجب والسبب في ذلك :

1- أن السنة وردت بالأمر به لأن النبي صلى الله عليه وسلم قال : ( أعلنوا هذا النكاح ) رواه أحمد وحسنه الألباني في صحيح الجامع ( 1072 )

2- كي يتميز النكاح الشرعي الصحيح الذي جاء به الشرع عن السفاح لان الزنى هو نكاح السر ، أما النكاح الشرعي فهو النكاح المعلن والمظهر لكي يتميز هذا عن هذا ، لذا كان من الحكمة إعلان النكاح .

د . خالد بن علي المشيقح (www.islam-qa.com)


حكم نبش القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22748: حكم نبش القبر
السؤال:

في عام 1934 تم نبش قبر الصحابيين حذيفة اليماني وجابر بن عبد الله في العراق وتم نقلهما لمكان آخر، قرأت قصة طويلة عن ظهورهما في حلم الملك وكان وجهيهما كاملين تماماً بعد إخراجهما من القبر بعد 1300 سنة . هل هذا صحيح ؟ هل يجوز نبش القبر لمثل هذا السبب ؟.

الجواب:

الحمد لله

لا اعلم أن هذه القصة صحيحة أو ليست صحيحة .

الشق الثاني من السؤال ، هل يجوز نبش القبر؟

نقول الأصل عدم الجواز ؛ لحديث عائشة أن النبي صلى الله عليه وسلم قال : ( كسر عظم الميت ككسره حيا ) رواه أبو داود ( 3207 ) ، فهذا يدل على أن الميت له حرمة ، فالمسلم له حرمه في حال حياته وفي حال مماته ، وإذا كان كذلك فلا يجوز إلا لمصلحة ظاهرة ، وهذا يُرجع فيه إلى الحاكم الشرعي هو الذي يقرر مثل هذه المصلحة

الشيخ خالد بن علي المشيقح (www.islam-qa.com)


حكم صيام من فكّر فأنزل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22750: حكم صيام من فكّر فأنزل
السؤال:

إذا كان الرجل جالساً ثم فكّر ، ثم نام ثم أنزل هو صائم في نهار رمضان فهل يفسد صيامه ، وهل يقضي ؟.

الجواب:
الحمد لله

من فكّر فأنزل ، أو احتلم فأنزل لم يفسد صومه ، وعليه غسل الجنابة ، لقول النبي صلى الله عليه وسلم لما سألته أم سليم : هل على المرأة من غسل إذا هي احتلمت ؟ قال : نعم إذا رأت الماء .

وهكذا الرجل في الحكم . ولقوله عليه الصلاة والسلام : ( الماء من الماء ) , أما الصوم فصحيح ، لأن الاحتلام ليس باختياره . وهكذا التفكير مما عفا الله عنه لقول النبي صلى الله عليه وسلم : ( إن الله تجاوز عن أمتي الخطأ ما حدّثت به أنفسها ما لم تتكلّم أو تعمل )

.. وهذا كلّه لطف من الله .

فتاوى الشيخ ابن باز ج/1 ص/243. (www.islam-qa.com)


التحذير من كتاب دلائل الخيرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 22752: التحذير من كتاب دلائل الخيرات
السؤال:

هل تجوز الصلاة على النبي صلى الله عليه وسلم بالطريقة المذكورة في كتاب دليل الخيرات ؟ وهل صحيح أن كل صلاة مذكورة في الكتاب لها خاصيتها ؟.

الجواب:

الحمد لله

كتاب دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النّبي المختار لا يجوز الاعتماد عليه ، لأنه مملوء بالمخالفات الشرعية ، والعبارات الشركية ، والأحاديث الضعيفة والموضوعة وسوف نفصل الكلام عليه فيما بعد إن شاء الله تعالى .

وليحذر المسلم من نسبة الكلام إلى الرسول صلى الله عليه وسلم دون أن يعلم ثبوته عنه ، فإن الكذب عليه ليس كالكذب على غيره .

قال صلى الله عليه وسلم : " من كذب علي فليتبوأ مقعده من النار" رواه البخاري (107) ومسلم (3) ، وقال : " لا تكذبوا علي فإنه من كذب علي فليلج النار " رواه البخاري (106) .

وقال : " من حدث عني بحديث يُرى أنه كذب فهو أحد الكاذبِِينَ " رواه مسلم (1) .

وأفضل صيغة للصلاة على النبي صلى الله عليه وسلم ، هي الصيغة التي علمها لأصحابه :

روى البخاري (6357) ومسلم (406) عن عَبْدَ الرَّحْمَنِ بْنَ أَبِي لَيْلَى قَالَ لَقِيَنِي كَعْبُ بْنُ عُجْرَةَ فَقَالَ أَلا أُهْدِي لَكَ هَدِيَّةً إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ عَلَيْنَا فَقُلْنَا يَا رَسُولَ اللَّهِ قَدْ عَلِمْنَا كَيْفَ نُسَلِّمُ عَلَيْكَ فَكَيْفَ نُصَلِّي عَلَيْكَ قَالَ فَقُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ .

وروى البخاري (3369) ومسلم (6360) عن أبي حُمَيْدٍ السَّاعِدِيُّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُمْ قَالُوا يَا رَسُولَ اللَّهِ كَيْفَ نُصَلِّي عَلَيْكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ .

قال السيوطي رحمه الله : ( قرأت في الطبقات للتاج السبكي نقلا عن أبيه ما نصه : أحسن ما يصلى به على النبي صلى الله عليه وسلم بهذه الكيفية التي في التشهد .

قال : ومن أتى بها فقد صلى على النبي صلى الله عليه وسلم بيقين ، ومن جاء بلفظ غيرها فهو من إتيانه بالصلاة المطلوبة في شك ؛ لأنهم قالوا : كيف نصلي عليك ؟ فقال : " قولوا " فجعل الصلاة عليه منهم هي قول ذلك .

قال : وقد كنت أيام شبيبتي إذا صليت على النبي صلى الله عليه وسلم أقول : اللهم صل وبارك وسلم على محمد وعلى آل محمد كما صليت وباركت وسلمت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ، فقيل لي في منامي : أأنت أفصح أو أعلم بمعاني الكلم وجوامع فصل الخطاب من النبي صلى الله عليه وسلم ؟ لو لم يكن معنى زائد لما فضّل ذلك النبيُّ صلى الله عليه وسلم ، فاستغفرت من ذلك ورجعت إلى النص النبوي .

وقال : لو حلف أن يصلي عليه أفضل الصلاة فطريق البر أن يأتي بذلك ) انتهى بتصرف ، نقلا عن : السنن والمبتدعات لمحمد عبد السلام الشقيري ص 232 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم أخذ ما يهدى إلى المسئولين في الشركات والدوائر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 22754: حكم أخذ ما يهدى إلى المسئولين في الشركات والدوائر
السؤال:

أنا موظف أعمل في جهة حكومية ، وأقوم في عملي بمراعاة ضميري ، وأطبق القانون واللائحة والغرامات على جميع العملاء ولا أتنازل عن أي حق من حقوق المؤسسة التي أعمل بها ، ولا أحابي ولا أتجاوز ولا أفضل عميل عن أخر ، والكل يأخذ حقه .
فهل يجوز لي التعامل مع هذه الشركات في حياتي الخاصة ، مع العلم انه عند التعامل معهم سوف يقومون بعمل تخفيضات وأسعار خاصة مختلفة عن باقي المتعاملين معهم وهذا بحكم علاقة شخصية بيني وبينهم وليست بحكم علاقة العمل ، فهل في هذا التعامل شبهة ، يجوز أم لا يجوز .
هل يجوز قبول دعايات تلك الشركات والمؤسسات التي نتعامل معها سواء كانت قيمة أو غير قيمة ، مع العلم أن قبول هذه الهدايا لا يؤثر في أي تسهيلات أو التغاضي عن مخالفات لهم أو القيام بأي تسهيلات تخالف اللوائح أو القوانين .
وما حكم من هم في مناصب عليا يحصلون على هدايا أكثر قيمة من تلك الشركات مع العلم أنهم لا يتعاملون معهم ولا توجد علاقة بينهم ولا يعرف أحدهم الأخر فهل تقبل الهدية وتكون مشروعة ولا شبهة بها ، مع العمل انه لو ترك هذا المسئول هذا المكان أو هذا المنصب لن يحصل على تلك الهدايا أو الدعايات لأنهم لا يعرفون كلاً منهم الأخر .
والمسئول الجديد هو الذي سيحصل على تلك الهدايا ، أي أن الهدية تأتي لصاحب المنصب بغض النظر عن شخصيته . وما حكم عامة الناس أو الأفراد التي لا تتعامل مع تلك الشركات ويحصلون على تلك الهدايا بطريقة أو أخرى.

الجواب:
الحمد لله

التعامل مع الشركات بحكم علاقة خاصة لا علاقة للعمل بها من قريب أو بعيد لا بأس به ، وإن حصل مراعاة بسبب العلاقة الشخصية .

وقبول الهدايا من العملاء لا يجوز للعامل بل هو غلول كما جاء في الحديث ، وما يرد للمسئول من هدايا بسبب العمل هي للعمل وليست له ، فلا يجوز له أن يستأثر بشيء منها ، بل عليه أن يتركها للعمل ، لأنه لو جلس في بيته لم يحصل له شيء من ذلك والدليل على ذلك الحديث الصحيح عن الرجل الذي جاء بالهدية وهو عامل على الصدقة فأنكر عليه النبي صلى الله عليه وسلم .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


تصميم موقع يبيع المحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 22756: تصميم موقع يبيع المحرم
السؤال:

أنا مصمم صفحات على الإنترنت ، ومؤخراً صممت صفحة لزبون يبيع الأقراص الصلبة CD's ، ويملك هذا الزبون محل لبيع أشرطة الأغاني في أمريكا ، أعطيته تعليمات تشغيل موقعه وطريقة الدعاية له . هل يجوز تصميم مثل هذا الموقع ومساعدة صاحبه لتجهيزه ونشره على الإنترنت ؟.

الجواب:

الحمد لله

القاعدة الشرعية أن الله إذا حرم شيئا حرم ثمنه ، والغناء والموسيقى محرم ، ولا يجوز لما روى البخاري أن النبي صلى الله عليه وسلم قال: ( ليكونن أقوام من أمتي يستحلون الحرى والحرير والخمر والمعازف ) .

والأدلة على تحريم الغناء تقدم بسطها في غير هذا الموضع انظر سؤال رقم ( 5011 ) و ( 5000 ) .

فإذا تبين لك يا أخي أن هذه الأشياء محرمة فلا يجوز الإعانة على المحرمات لقول الله سبحانه وتعالى : ( ولا تعاونوا على الإثم والعدوان ) ؛ وعليك بتحري الحلال الطيب ، واجتناب العمل المحرم أو المساعدة على ما حرم الله ، لقول النبي عليه الصلاة والسلام ( إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين قال تعالى : ( يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ ) المؤمنون / 51 ، وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ ) البقرة / 172 .

الشيخ د /خالد بن علي المشيقح

فننصحك بترك العمل مع أصحاب هذه المواقع ، لأن المال الذي يأتيك من إنشاء المواقع المحرمة يعتبر مالاً محرماً ، وهو من السحت ، وقد قال النبي صلى الله عليه وسلم : ( لا يربو لحم نبت من سحت إلا كانت النار أولى به ) رواه الترمذي 558 ، وصححه الألباني في صحيح الترمذي ( 501 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لمس المرأة ينقض الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 22757: هل لمس المرأة ينقض الوضوء ؟
السؤال:

هل صحيح بأنني يجب أن أعيد الوضوء في كل مرة ألمس بها امرأة من غير المحارم ؟.

الجواب:

الحمد لله

لا يحل لرجل يؤمن بالله واليوم الآخر أن يلمس امرأة أجنبية عنه ، انظر تفصيل الأدلة وأقوال العلماء في إجابة السؤال رقم ( 21183 ) .

وأما نقض الوضوء بلمس المرأة ففيه خلاف بين العلماء ، والصحيح أنه لا ينقض الوضوء ، يراجع سؤال رقم ( 2178 ) ، ولا فرق بين كون المرأة من محارمه أو زوجته أو أجنبية عنه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تغطية الرأس من الواجبات الشرعية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 22758: هل تغطية الرأس من الواجبات الشرعية ؟
السؤال:

هل يمكن أن تخبرني باسم عالم أو مذهب يقول بوجوب تغطية الرأس للرجال ؟.

الجواب:

الحمد لله

لا نعلم أحداً من العلماء قال بوجوب تغطية الرأس على الرجال ، وقد عدَّه طائفة من العلماء من المستحبات ، وجعلوا كشف الرأس أمام الناس من خوارم المروءة ، وخاصة إذا كان من كبار السن أو من العلماء ، فإن كشف الرأس من هؤلاء أقبح منه من غيرهم .

والصحيح أنه ليس من خوارم المروءة في كل زمان ولا في كل بيئة ، بل يختلف الحكم بذلك باختلاف عادات الناس .

وقد قسم الشاطبي رحمه الله ما اعتاده الناس إلى قسمين :

القسم الأول :

ما دل الدليل الشرعي على حسنه أو قبحه ، فالمرجع في هذا إلى الشرع ولا عبرة بما اعتاده الناس .

مثل كشف العورات ، فإنه قبيح نهى عنه الشرع وإن اعتاده كثير من الناس .

ومثل إزالة النجاسة فإنه أمر حسن أمر به الشرع وإن كان كثير من الناس لا يبالي بملابسة النجاسة ولا يتنزه عنها .

القسم الثاني : ما اعتاده الناس ولم يرد دليل من الشرع على نفيه أو إثابته .

وهذا القسم نوعان :

الأول : عادات ثابتة لا تتغير كوجود شهوة الطعام والشراب .

الثاني : عادات مغيرة ، فيتغير كون الفعل حسناً أو قبيحاً باختلاف المجتمعات .

ومثل الشاطبي لهذا النوع بقوله : مثل كشف الرأس : فإنه يختلف بحسب البقاع فى الواقع ، فهو لذوي المروءات قبيح فى البلاد المشرقية ، وغير قبيح فى البلاد المغربية ، فالحكم الشرعي يختلف باختلاف ذلك ، فيكون عند أهل المشرق قادحاً فى العدالة ، وعند أهل المغرب غير قادح .

" الموافقات " ( 2 / 284 ) .

والحاصل أن تغطية الرأس للرجال من الأمور التي يرجع فيها إلى ما عتاده الناس ، وينبغي للرجل موافقة عادات المجتمع الذي يعيش فيه ما لم يخالف الشرع ، وحتى لا يوقعه التميز عنهم في اللباس أو غيره في الشهرة المنهي عنها شرعاً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب طاعة أبي في اختيار الزوج وكيف أعدّل من أخلاقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 22760: هل تجب طاعة أبي في اختيار الزوج وكيف أعدّل من أخلاقه
السؤال:

يظن والدي إن من سيتزوج ابنته يجب أن يكون من نفس جنسيتنا ، يحب والدي التحكم في جميع تصرفاتنا ، هل يمكن أن تعطيني دليلاً على أن الفتاة لها حق اختيار زوجها بغض النظر عن جنسيته ، ما دام متديناً ووضعه جيد ، يعتقد والدي بأن الفتاة ليس لها حق الاختيار وهذا الحق له هو وحده ، ولكنني أظن بأنه سيختار شخصاً لمركزه ولجنسيته ، فهل يجوز للفتاة أن تختار بنفسها إذا وجدت الشخص الكفء حتى لو كان والدها غير موافق عليه بسبب جنسيته ؟
كما أن والدي يختار من الدين ما يوافق هواه ، فهو يحب أن يري الناس ثروته وسلطته وقوة اسمه ، هل يمكن أن تعطيني أي دعاء أدعو به لتتحسن أخلاقه ويصبح شخصاً سهل المعاملة ؟ أرجو المساعدة .

الجواب:

الحمد لله

أولاً :

اشتراط الولي شرط من شروط النكاح ، ولا يصح زواج المرأة بدون هذا الشرط ، وهذا هو الصحيح وهو قول جمهور العلماء . راجع سؤال رقم ( 2127 )

وأحق الناس بالولاية هو الأب ، لكن إن ثبتت عدم أهليته انتقلت الولاية إلى من يليه ، كالجد مثلا .

ويراجع في تفاصيل هذه المسألة وأدلتها السؤال رقم ( 7193 ) ورقم ( 31119 ) .

ثانيا :

أما الشروط والموصفات الشرعية التي ينبغي اعتبارها في الزوج ، فأهمها الدين ، قال النبي صلى الله عليه وسلم : ( إذا جاءكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير ) أخرجه الترمذي (1005) وصححه الألباني في صحيح الترمذي ( 1084 ) .

وراجع السؤال رقم ( 6942 ) و ( 5202 ) .

ثالثا :

أن من الشروط الشرعية رضا الزوجة ؛ لقول النبي صلى الله عليه وسلم : " لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن ، قالوا : يا رسول الله ، وكيف إذنها ؟ قال : أن تسكت " أخرجه البخاري (4741) ، ومسلم (2543) .

فليس لأحد إجبارها على الزواج من شخص ما ، وفي الحين نفسه ليس لها أن تزوج نفسها بغير إذن وليها .

فوجود الولي شرط مهم لصحة النكاح ، وهي لا تُجبر على الزواج ممن لا ترغب في الزواج منه ، ولا تعتبر عاقةً بذلك ، قال شيخ الإسلام : " وليس للأبوين إلزام الولد بنكاح من لا يريد ، فإن امتنع لا يكون عاقاً ، كأكل ما لا يريد " الاختيارات ص 344 .

رابعا :

بالنسبة لوالدك وما هو عليه ، فننصحك بالتالي :

الأول : الدعاء له بظهر الغيب ، وليس هناك دعاء معين ، فادعي الله أن يصلحه ، وأن يفتح على قلبه .

ثانيا : الاستعانة ببعض زملاء الوالد أو الأقارب ممن يثق فيهم في محاولة إصلاحه .

ثالثاً : توفير ما تستطيعين من كتيبات وأشرطة بلغتك يكون فيها ترغيب في حسن الخلق ، وترهيب من ضده وإهداؤها له بأسلوب لطيف عسى الله أن يجعله سبباً في صلاحه .

نسأل الله أن يوفقكم لما يحبه ويرضاه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ المدرسة هدية من الطالبات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 22762: أخذ المدرسة هدية من الطالبات
السؤال:

معلمة في مدارس تحفيظ القرآن التابعة للجماعة الخيرية لتحفيظ القرآن الكريم لا تأخذ مقابل تدريسها أجرة ، في نهاية العام الدراسي وبعد توزيعها الشهادات على الطالبات قد يقدمن لها هدية عبارة عن ذهب أو غيره ما حكم قبولها لهذه الهدية ؟ ورفضها للهدية يكسر نفس الطالبات ويحز في نفوسهن خاصة وأنها قد قدمت لهن الهدايا.

الجواب:
الحمد لله

إن كانت الطالبة قد أنهت الدراسة وسوف تغادر هذه المدرسة فتنتفي الرشوة هنا ، أما إذا كانت العلاقة المدرسية ستبقى بينهما فيخشى أن هذه الهدية تسبب ميل المعلمة إلى هذه الطالبة والتغاضي عن أخطائها وعدم العدل بينها وبين غيرها .

فضيلة الشيخ ابن جبرين (www.islam-qa.com)


هل لأذكار الصباح والمساء وقت محدد؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 22765: هل لأذكار الصباح والمساء وقت محدد؟
السؤال:

هل الأذكار الصباحية والمسائية لها وقت معين وإذا كان لها وقت محدد ولم يذكرها الشخص إلا بعد انتهاء وقتها هل يقولها أم لا ؟.

الجواب:
الحمد لله

الصحيح أن أذكار الصباح والمساء لها وقت محدد ؛ بدليل التحديد الوارد في كثير من الأحاديث النبوية : " من قال حين يصبح .كذا وكذا ، ومن قال حين يمسي كذا وكذا ".

لكن العلماء اختلفوا في تحديد وقت الصباح والمساء بداية ونهاية ، فمن العلماء من يرى أن وقت الصباح يبدأ بعد طلوع الفجر ، وينتهي بطلوع الشمس ، ومنهم من يقول إنه ينتهي بانتهاء الضحى لكن الوقت المختار للذكر هو من طلوع الفجر إلى ارتفاع الشمس . وأما المساء فمن العلماء من يرى أنه يبتدأ من وقت العصر وينتهي بغروب الشمس ، ومنهم من يرى أن وقته يمتد إلى ثلث الليل ، وذهب بعضهم إلى أن بداية أذكار المساء تكون بعد الغروب .

ولعل أقرب الأقوال أن العبد ينبغي له أن يحرص على الإتيان بأذكار الصباح من طلوع الفجر إلى طلوع الشمس فإن فاته ذلك فلا بأس أن يأتي به إلى نهاية وقت الضحى وهو قبل صلاة الظهر بوقت يسير ، وأن يأتي بأذكار المساء من العصر إلى المغرب ، فإن فاته فلا بأس أن يذكره إلى ثلث الليل، والدليل على هذا التفضيل ما ورد في القرآن من الحث على الذكر في البكور وهو أول الصباح ، والعشي ، وهو وقت العصر إلى المغرب .

قال ابن القيم رحمه الله : قال تعالى : ( وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ) سورة قّ/39 ، وهذا تفسير ما جاء في الأحاديث : من قال كذا وكذا حين يصبح ، وحين يمسي ، أن المراد به : قبل طلوع الشمس ، وقبل غروبها وأن محل ذلك ما بين الصبح وطلوع الشمس ، وما بين العصر والغروب ، وقال تعالى : ( وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالأِبْكَارِ) غافر/55 ، والإبكار أول النهار ، والعشي آخره . وأن محل هذه الأذكار بعد الصبح ، وبعد العصر .ا. هـ ملخصا من الوابل الصيب ( 200 ) ويراجع شرح الأذكار النووية لابن علان (3 / 74 , 75 ، 100 )

كما أن هناك أذكاراً تقال في الليل كما ورد في الحديث من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه رواه البخاري (4008) ومسلم (807) ، ومعلوم أن الليل يبدأ من المغرب وينتهي بطلوع الفجر ، فعلى المسلم أن يحرص على الإتيان بكل ذكر مؤقت بوقت في وقته ، وأما إذا فاته الذكر فهل يقضيه أم لا ؟

فقد قال الشيخ محمد بن صالح العثيمين رحمه الله : " وأما قضاؤها إذا نسيت فأرجو أن يكون مأجوراً عليه " راجع السؤال رقم (11169) و (3781).

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل يحرم الزاني من الحور العين ؟ وما حكم حديث : " من زنى زني به.. "؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 22769: هل يحرم الزاني من الحور العين ؟ وما حكم حديث : " من زنى زني به.. "؟
السؤال:

هل إذا زنى الرجل وتاب يحرم من الحور في الآخرة ، وما معنى " يزنى به ولو في جدار داره " وإذا كان المعنى أي من محارمه فما ذنبهم.

الجواب:
الحمد لله

الزاني وغيره من أهل المعاصي إذا تابوا إلى الله توبة صادقة تاب الله عليهم ، وكفر سيئاتهم ، كما دلت على ذلك الأدلة المتكاثرة في الكتاب والسنة ومنها قوله تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 ، بل إذا حسنت توبته قد تبدل سيئاته إلى حسنات بسعة فضل الله ورحمته كما قال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً . يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيه مهانا . إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً) الفرقان/68،69،70 . ومقتضى مغفرة الله للذنب وقبوله للتوبة أن لا يعاقب عليه .

أما من أصر على الزنى ولم يتب منه فقد ثبت في حقه أنواع من العقوبات في الدنيا ، وفي القبر ، وفي الآخرة ، ولم نجد نصا يدل على منعه من الحور العين ، لكن قاسه بعض العلماء على ما ثبت من الوعيد في حق من مات ولم يتب من شرب الخمر أنه لا يشربها في الآخرة ، ووعيد من لم يتب من لبس الحرير في الدنيا بأنه لا يلبسه في الآخرة .

قال ابن القيم رحمه الله وهو يعدد العقوبات التي تقع على الزاني إذا لم يتب :

" ومنها أنه يعرض نفسه لفوات الاستمتاع بالحور العين في المساكن الطيبة في جنات عدن والله سبحانه وتعالى إذا كان قد عاقب لابس الحرير في الدنيا بحرمانه لبسه يوم القيامة وشارب الخمر في الدنيا بحرمانه إياها يوم القيامة ، فكذلك من تمتع بالصور المحرمة في الدنيا . بل كل ما ناله العبد في الدنيا من حرام فاته نظيره يوم القيامة " روضة المحبين لابن القيم ( 365 - 368 )

وأما ما روي عن النبي صلى الله عليه وسلم أنه قال : " من زنى زني به ولو بحيطان داره " فهو حديث موضوع كما حكم عليه السيوطي وابن عراق والألباني في السلسلة الضعيفة ( 2/155 )

وعليه فلا وجه للاعتراض بما ذكر . على أن الحديث لو صح فيمكن حمله على معنى صحيح وهو : أن الرجل الذي يقع في الزنا ويصر عليه يكون من أهل الفسق والفساد ، فيسري هذا الفساد إلى أهله ، لأن المخالطة تؤثر ، وإذا كان رب البيت مضيعا لنفسه فمن باب أولى أن يضيع أهله ، ولا يربيهم على ما يصلح دينهم ، فلا يبعد عند ذلك وقوعهم فيما يقع فيه من المعاصي لضعف إيمانهم . وفي الواقع قصص كثيرة تدل على حدوث مثل هذا ، وهو من العقوبات الدنيوية العاجلة التي يعاقب الله بها أمثال هؤلاء الذين يهتكون عورات المسلمين ، فيهتك الله عوراتهم جزاء وفاقا ، والله سبحانه يفعل ما يشاء على وفق الحكمة البالغة ، والعدل التام ، لا يظلم أحدا ، ولا يُسأل عما يفعل وهو الحكيم العليم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يبر المسلم والديه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 22782: كيف يبر المسلم والديه ؟
السؤال:

مشكلتي تتلخص في أن أبي وأمي على خلاف دائم ذلك لأن أبي ذو أسلوب لاذع جارح وهو ذو شخصية غامضة كتومة جافة .
أنا وإخوتي نخاف منه كثيرا ولا نتبادل معه أي حوار إلا في حدود سطحية . أحب أن أرضي ربي لأحظى بالجنان وقد قرأت عن أهمية بر الوالدين لهذا فأنا في حيرة بالغة وهي كيف أبر والدي لا أدري لذلك سبيلا ؟.

الجواب:

الحمد لله

فقد قرن الله تعالى الإحسان إلى الوالدين بالأمر بعبادته وتوحيده ، فقال سبحانه : ( وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا ) الإسراء / 23 .

وقال : ( واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا ) النساء / 36 .

وهذا دليل على أهمية بر الوالدين والإحسان إليهما.

وبر الوالدين يكون بطاعتهما واحترامهما وتوقيرهما ، والدعاء لهما ، وخفض الصوت عندهما ، والبشاشة في وجوههما ، وخفض الجناح لهما ، وترك التأفف والتضجر عندهما ، والسعي في خدمتهما ، وتحقيق رغباتهما ، ومشاورتهما ، والإصغاء إلى حديثهما ، وترك المعاندة لهما، وإكرام صديقهما في حياتهما وبعد موتهما .

ومن ذلك ألا تسافر إلا بإذنهما ، وألا تجلس في مكان أعلى منهما ، وألا تمد يدك إلى الطعام قبلهما ، وألا تفضل زوجتك أو ولدك عليهما .

ومن البر : زيارتهما ، وتقديم الهدايا لهما ، وشكرهما على تربيتك والإحسان إليك صغيرا وكبيرا.

ومن البر: أن تسعى في تقليل الخلاف الواقع بينهما ، وذلك بالنصح والتذكير قدر الاستطاعة ، والاعتذار للمظلوم منهما ، وتطييب خاطره وترضيته بالقول والفعل .

ومهما كان أسلوب والدك معك ، فكن متخلقا بما سبق من الآداب ، مجانبا لكل ما يغضبه أو يحزنه ، ما لم يترتب على ذلك إثم أو معصية لله ، فحق الله تعالى مقدم على حقوق العباد .

وسل الله تعالى أن يهديهما ، وأن يصلح حالهما ، فإنه سبحانه سميع قريب مجيب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


امرأة مستقيمة ابتليت ، وتسأل لماذا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 22798: امرأة مستقيمة ابتليت ، وتسأل لماذا ؟
السؤال:

أنا شابة كنت أعيش حياة سعيدة مع أنها ليست إسلامية جادة ( أصلي وأصوم وألبس حجاباً لا بأس به )، ومنذ أن تزوجت أصبحت متدينة أكثر والحمد لله وهنا بدأت مشاكلي . كثرة المشاكل تتعبني جداً فأرجو أن تجيب على سؤالي وتنصحني وأرجو كذلك أن تدلني على كتاب يساعدني في البحث عن أجوبة وحتى لو كان بالعربية .
دائماً أفكر وأقول بأنني لم أكن بذلك السوء قبل الزواج بالمقارنة بآخرين كانوا غير متدينين أبداً، ولم أقترف الكثير من الذنوب، فلماذا يحصل لي كل هذا وما هو الحل .

الجواب:
الحمد لله

الحمد لله والصلاة والسلام على رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ القائل : ( إِنَّ اللَّهَ قَسَمَ بَيْنَكُمْ أَخْلاقَكُمْ كَمَا قَسَمَ بَيْنَكُمْ أَرْزَاقَكُمْ وَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُعْطِي الدُّنْيَا مَنْ يُحِبُّ وَمَنْ لا يُحِبُّ وَلا يُعْطِي الدِّينَ إِلا لِمَنْ أَحَبَّ فَمَنْ أَعْطَاهُ اللَّهُ الدِّينَ فَقَدْ أَحَبَّهُ ... ) رواه أحمد(3490) وصححه الألباني في السلسلة الصحيحة 714 . و بناءً على هذا الحديث فعليكِ أن تحمدي الله حمداً كثيراً على هذه النعمة التي منّ بها عليكِ من الاستقامة على دينه ، واعلمي أن البلاء هو حال هذه الدار التي هي دار بلاء وامتحان ( وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ) الأنبياء/35 ، وحال المسلم مع كل بلاء هي حال الموقن بأن الله لن يقدِّر عليه إلا ما فيه الخير في دينه وفي دنياه ، وقد قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ) رواه مسلم (2999)

وكل ما ذكرتيه أيتها الأخت السائلة هو داخل في هذا الابتلاء بما لا يريده الإنسان والواجب عليك فيه الصبر وأن تعلمي أن كل هذا من عند الله لخيرٍ يريده بك .

وليست الاستقامة على أمر الله هي السبب فيما أصابك من بلاء ؛ لأن من المتقرر شرعا أن الاستقامة هي سبب السعادة وأن ضدها هو سبب التعاسة قال تعالى ( من عمل صالحاً من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة ) النحل/97 ، وقال سبحانه ( فمن اتبع هداي فلا يضل ولا يشقى ومن أعرض عن ذكري فإن له معيشة ضنكاً ) طه 123 ،124 فالإيمان سبب السعادة الحقة في الدارين والإعراض عن ذكر الله سبب التعاسة والضيق ، وحقيقة السعادة في القلب فلا ينافيها ما يحصل للمؤمن من ابتلاءات ، بل إن الابتلاء الدنيوي قد حصل للأنبياء أيضاً كما في الحديث " إِنَّ مِنْ أَشَدّ النَّاس بَلاء الأَنْبِيَاء , ثُمَّ الَّذِينَ يَلُونَهُمْ , ثُمَّ الَّذِينَ يَلُونَهُمْ " أحمد 26539 ، وصححه الألباني في السلسلة الصحيحة 1165, وفي رواية" يُبْتَلَى الرَّجُل عَلَى حَسَب دِينه فما يبرح البلاء بالعبد حتى يتركه حَتَّى يَمْشِي عَلَى الأَرْض وَمَا عَلَيْهِ خَطِيئَة " أَخْرَجَهُ ابن ماجه4013 و صححه الألباني في صحيح سنن ابن ماجه 3249. وكما تقدم في الحديث الأول فإن السعة والضيق في أمور الدنيا لا تتوقف على دين الشخص .

و الذي نوصيك به أيتها الأخت : مجاهدة النفس على الصبر ، وإبعاد الخواطر الفاسدة والظن السيئ بالله تعالى ، وعدم الضعف في الاستقامة بسبب هذه الظنون ، ومن أهم الوسائل المعينة على هذا الدعاء بل قد يكون البلاء سبباً لكثرة دعاء الإنسان لربه فيفتح له بذلك خيرات كثيرة ، واختاري من الأدعية ما يناسب تفريج البلاء من القرآن والسنة كدعاء أيوب ( رب إني مسني الضر وأنت أرحم الراحمين ) الأنبياء/83

، وكوني موقنة بالإجابة ولا تعجلي فإن الله تعالى أرحم بعبده من الوالدة بولدها ، واحرصي على تحصين نفسك بالأذكار الشرعية .

ومن الأمور المُعينة على الصبر القراءة في سيرة النبي صلى الله عليه وسلم وما مر عليه من البلاء والشدة وكذلك التأمل في أجور الصابرين في الدنيا والآخرة ومن الكتب المفيدة في هذا كتاب عدة الصابرين لابن القيم رحمه الله .

نسأل الله تعالى لك الصبر وثبوت الأجر ، والشفاء لك ولولدك ، وأن يعود حالك مع زوجك وأهلك إلى خير حال ، وأن يثبتنا وإياك على طريق الحق .

الشيخ محمد صالح المنجد (www.islam-qa.com)


كم تكون أعمار أهل الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 22802: كم تكون أعمار أهل الجنة
السؤال:

كم تكون أعمار الناس في الجنة ؟ وهل سيكبرون ؟ أم سيبقون كما دخلوها أول مرة ؟ ولماذا ؟.

الجواب:

الحمد لله

أعدَّ الله الجنة كرامة لأوليائه الذين أطاعوه في الدنيا ، وصبروا على امتثال أمره واجتناب نهيه ، وجعل فيها كل محبوب لهم كما قال سبحانه : ( وفيها ما تشتهيه الأنفس وتلذ الأعين و أنتم فيها خالدون ) الزخرف/71 ، وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وعلى آله وسلم ( أعددت لعبادي الصالحين ما لا عين رأت و لا أذن سمعت و لا خطر على قلب بشر ، فاقرؤوا إن شئتم (فلا تعلم نفس ما أخفي لهم من قرة أعين ) البخاري 3244 مسلم 2824 . و تبعا لهذا فنحن نؤمن أن حال من يدخل الجنة هو أكمل الحالات وأفضلها وأعلاها من كل الوجوه ، سواء علمنا تفاصيل ذلك أم لم نعلم ، وإن كان العلم بالتفاصيل في بعض الأحوال مما يزيد من همة المسلم ورغبته في فعل الخير .

ومن هذه الأحوال التي هي أكمل الأحوال أعمارُ أهل الجنة ، وقد ورد فيها الحديث بأنهم يدخلونها "أبناء ثلاث وثلاثين" رواه الترمذي 2545 وحسنه الألباني في تخريج المشكاة 5634 . قال ابن القيم رحمه الله عن هذا السن إن فيه من الحكمة ما لا يخفى فإنه أبلغ وأكمل في استيفاء اللذات ، لأنه أكمل سن القوة . (حادي الأرواح ص 111) .

أما زيادة أعمارهم من عدمها فقد وردت أحاديث لا تَثْبُت فيها أنهم لا تزيد أعمارهم ، و الذي ثبت عن النبي صلى الله عليه وسلم أنهم ( لا يفنى شبابهم ) رواه الترمذي 2539 وحسنه الألباني في صحيح الترمذي 2062 ، وأيّاً كان الحال فإن من المتقرر من القاعدة السابقة أنهم يكونون في أكمل حال ، فهم باقون في سن الشباب دائماً وأبداً ، نعيمهم يزيد ولا ينقص ، وعيشهم يطيب ولا يُنَغًّص .

نسأل الله بمنِّه وكرمه ورحمته أن يجعلنا وإيَّاك وجميع المسلمين من أهل تلك الدار ، وأن يعيننا على العمل بدينه ولدينه حتى نلقاه وهو راضٍ عنَّا ، إنه أرحم الراحمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تركيب الرموش والأظافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 22803: تركيب الرموش والأظافر
السؤال:

هل تركيب الأظافر والرموش جائز أم لا ؟.

الجواب:
الحمد لله

لا يجوز تركيب الرموش لأنه في حكم وصل الشعر ، وتركيب الأظافر الطويلة على هيئة أظافر الوحوش هو مما جاءنا من طريق الكفار والشريعة قد جاءت بقص الأظافر لا بتطويلها فلماذا نخالف شريعتنا نسأل الله الهداية.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم من سب النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 22809: حكم من سب النبي صلى الله عليه وسلم
السؤال:

سمعت في أحد الأشرطة أن من سب النبي صلى الله عليه وسلم يقتل وإن أظهر التوبة . فهل يقتل حدا أم كفرا؟ وإن كانت توبته نصوحا فهل يغفر الله له أم أنه في النار وليس له من توبة ؟ .

الجواب:
الحمد لله

الجواب على هذا السؤال يكون من خلال المسألتين الآتيتين :

المسألة الأولى : حكم من سب النبي صلى الله عليه وسلم .

أجمع العلماء على أن من سب النبي صلى الله عليه وسلم من المسلمين فهو كافر مرتد يجب قتله .

وهذا الإجماع قد حكاه غير واحد من أهل العلم كالإمام إسحاق بن راهويه وابن المنذر والقاضي عياض والخطابي وغيرهم . الصارم المسلول 2/13-16 .

وقد دل على هذا الحكم الكتاب والسنة :

أما الكتاب؛ فقول الله تعالى : ( يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلْ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64) وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ (65) لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ) التوبة / 66 .

فهذه الآية نص في أن الاستهزاء بالله وبآياته وبرسوله كفر ، فالسب بطريق الأولى ، وقد دلت الآية أيضاً على أن من تنقص رسول الله صلى الله عليه وسلم فقد كفر ، جاداً أو هازلاً .

وأما السنة؛ فروى أبو داود (4362) عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّ يَهُودِيَّةً كَانَتْ تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقَعُ فِيهِ ، فَخَنَقَهَا رَجُلٌ حَتَّى مَاتَتْ ، فَأَبْطَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَمَهَا .

قال شيخ الإسلام في الصارم المسلول (2/126) : وهذا الحديث جيد ، وله شاهد من حديث ابن عباس وسيأتي اهـ

وهذا الحديث نص في جواز قتلها لأجل شتم النبي صلى الله عليه وسلم .

وروى أبو داود (4361) عَنْ ابْنِ عَبَّاسٍ أَنَّ رَجُلاً أَعْمَى كَانَتْ لَهُ أُمُّ وَلَدٍ تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتَقَعُ فِيهِ ، فَيَنْهَاهَا فَلَا تَنْتَهِي ، وَيَزْجُرُهَا فَلَا تَنْزَجِرُ ، فَلَمَّا كَانَتْ ذَاتَ لَيْلَةٍ جَعَلَتْ تَقَعُ فِي النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَشْتُمُهُ ، فَأَخَذَ الْمِغْوَلَ [سيف قصير] فَوَضَعَهُ فِي بَطْنِهَا وَاتَّكَأَ عَلَيْهَا فَقَتَلَهَا . فَلَمَّا أَصْبَحَ ذُكِرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَمَعَ النَّاسَ فَقَالَ : أَنْشُدُ اللَّهَ رَجُلًا فَعَلَ مَا فَعَلَ لِي عَلَيْهِ حَقٌّ إِلَّا قَامَ . فَقَامَ الْأَعْمَى فَقَالَ: يَا رَسُولَ اللَّهِ ، أَنَا صَاحِبُهَا ، كَانَتْ تَشْتُمُكَ وَتَقَعُ فِيكَ فَأَنْهَاهَا فَلَا تَنْتَهِي ، وَأَزْجُرُهَا فَلَا تَنْزَجِرُ ، وَلِي مِنْهَا ابْنَانِ مِثْلُ اللُّؤْلُؤَتَيْنِ ، وَكَانَتْ بِي رَفِيقَةً ، فَلَمَّا كَانَ الْبَارِحَةَ جَعَلَتْ تَشْتُمُكَ وَتَقَعُ فِيكَ ، فَأَخَذْتُ الْمِغْوَلَ فَوَضَعْتُهُ فِي بَطْنِهَا وَاتَّكَأْتُ عَلَيْهَا حَتَّى قَتَلْتُهَا . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَلا اشْهَدُوا أَنَّ دَمَهَا هَدَرٌ) . صححه الألباني في صحيح أبي داود (3655) .

والظاهر من هذه المرأة أنها كانت كافرة ولم تكن مسلمة ، فإن المسلمة لا يمكن أن تقدم على هذا الأمر الشنيع . ولأنها لو كانت مسلمة لكانت مرتدةً بذلك ، وحينئذٍ لا يجوز لسيدها أن يمسكها ويكتفي بمجرد نهيها عن ذلك .

وروى النسائي (4071) عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ قَالَ : أَغْلَظَ رَجُلٌ لِأَبِي بَكْرٍ الصِّدِّيقِ ، فَقُلْتُ : أَقْتُلُهُ ؟ فَانْتَهَرَنِي، وَقَالَ : لَيْسَ هَذَا لِأَحَدٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . صحيح النسائي (3795) .

فعُلِم من هذا أن النبي صلى الله عليه وسلم كان له أن يقتل من سبه ومن أغلظ له ، وهو بعمومه يشمل المسلم والكافر .

المسألة الثانية : إذا تاب من سب النبي صلى الله عليه وسلم فهل تقبل توبته أم لا ؟

اتفق العلماء على أنه إذا تاب توبة نصوحا ، وندم على ما فعل ، أن هذه التوبة تنفعه يوم القيامة ، فيغفر الله تعالى له .

واختلفوا في قبول توبته في الدنيا ، وسقوط القتل عنه .

فذهب مالك وأحمد إلى أنها لا تقبل ، فيقتل ولو تاب .

واستدلوا على ذلك بالسنة والنظر الصحيح :

أما السنة فروى أبو داود (2683) عَنْ سَعْدٍ بن أبي وقاص قَالَ : لَمَّا كَانَ يَوْمُ فَتْحِ مَكَّةَ أَمَّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ إِلَّا أَرْبَعَةَ نَفَرٍ وَامْرَأَتَيْنِ وَسَمَّاهُمْ وَابْنُ أَبِي سَرْحٍ فَذَكَرَ الْحَدِيثَ قَالَ : وَأَمَّا ابْنُ أَبِي سَرْحٍ فَإِنَّهُ اخْتَبَأَ عِنْدَ عُثْمَانَ بْنِ عَفَّانَ ، فَلَمَّا دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ إِلَى الْبَيْعَةِ جَاءَ بِهِ حَتَّى أَوْقَفَهُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا نَبِيَّ اللَّهِ ، بَايِعْ عَبْدَ اللَّهِ . فَرَفَعَ رَأْسَهُ فَنَظَرَ إِلَيْهِ ثَلاثًا كُلُّ ذَلِكَ يَأْبَى ، فَبَايَعَهُ بَعْدَ ثَلاثٍ ، ثُمَّ أَقْبَلَ عَلَى أَصْحَابِهِ فَقَالَ : أَمَا كَانَ فِيكُمْ رَجُلٌ رَشِيدٌ يَقُومُ إِلَى هَذَا حَيْثُ رَآنِي كَفَفْتُ يَدِي عَنْ بَيْعَتِهِ فَيَقْتُلُهُ ؟ فَقَالُوا : مَا نَدْرِي يَا رَسُولَ اللَّهِ مَا فِي نَفْسِكَ ، أَلا أَوْمَأْتَ إِلَيْنَا بِعَيْنِكَ ؟ قَالَ : إِنَّهُ لا يَنْبَغِي لِنَبِيٍّ أَنْ تَكُونَ لَهُ خَائِنَةُ الأَعْيُنِ . صححه الألباني في صحيح أبي داود (2334) .

وهذا نص في أن مثل هذا المرتد الطاعن لا يجب قبول توبته ، بل يجوز قتله وإن جاء تائبا .

وكان عبد الله بن سعد من كتبة الوحي فارتد وزعم أنه يزيد في الوحي ما يشاء ، وهذا كذب وافتراء على النبي صلى الله عليه وسلم ، وهو من أنواع السب . ثم أسلم وحسن إسلامه ، فرضي الله عنه . الصارم 115 .

وأما النظر الصحيح :

فقالوا : إن سب النبي صلى الله عليه وسلم يتعلق به حقان ؛ حق لله ، وحق لآدمي . فأما حق الله فظاهر ، وهو القدح في رسالته وكتابه ودينه . وأما حق الآدمي فظاهر أيضا فإنه أدخل المَعَرَّة على النبي صلى الله عليه وسلم بهذا السب ، وأناله بذلك غضاضة وعاراً . والعقوبة إذا تعلق بها حق الله وحق الآدمي لم تسقط بالتوبة، كعقوبة قاطع الطريق ، فإنه إذا قَتَل تحتم قتله وصلبه ، ثم لو تاب قبل القدرة عليه سقط حق الله من تحتم القتل والصلب ، ولم يسقط حق الآدمي من القصاص ، فكذلك هنا ، إذا تاب الساب فقد سقط بتوبته حق الله تعالى ، وبقي حق الرسول صلى الله عليه وسلم لا يسقط بالتوبة .

فإن قيل : ألا يمكن أن نعفو عنه ، لأن النبي صلى الله عليه وسلم قد عفا في حياته عن كثير ممن سبوه ولم يقتلهم ؟

فالجواب :

كان النبي صلى الله عليه وسلم تارة يختار العفو عمن سبه ، وربما أمر بقتله إذا رأى المصلحة في ذلك ، والآن قد تَعَذَّر عفوُه بموته ، فبقي قتل الساب حقاًّ محضاً لله ولرسوله وللمؤمنين لم يعف عنه مستحقه ، فيجب إقامته . الصارم المسلول 2/438 .

وخلاصة القول :

أن سب النبي صلى الله عليه وسلم من أعظم المحرمات ، وهو كفر وردة عن الإسلام بإجماع العلماء ، سواء فعل ذلك جاداًّ أم هازلاً . وأن فاعله يقتل ولو تاب ، مسلما كان أم كافراً . ثم إن كان قد تاب توبة نصوحاً ، وندم على ما فعل ، فإن هذه التوبة تنفعه يوم القيامة ، فيغفر الله له .

ولشيخ الإسلام ابن تيمية رحمه الله ، كتاب نفيس في هذه المسألة وهو (الصارم المسلول على شاتم الرسول) ينبغي لكل مؤمن قراءته ، لاسيما في هذه الأزمان التي تجرأ فيها كثير من المنافقين والملحدين على سب الرسول صلى الله عليه وسلم ، لما رأوا تهاون المسلمين ، وقلة غيرتهم على دينهم ونبيهم ، وعدم تطبيق العقوبة الشرعية التي تردع هؤلاء وأمثالهم عن ارتكاب هذا الكفر الصراح .

نسأل الله تعالى أن يعز أهل طاعته ، ويذل أهل معصيته .

والله تعالى أعلم ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


إضافة كلمة تعالى على السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 22812: إضافة كلمة تعالى على السلام
السؤال:

تعودت أن أسلم على الناس بقولي ( السلام عليكم ورحمة الله تعالى وبركاته ) أحيانا عندما اصعد على المنبر في خطبة الجمع أسلم بنفس الصيغة . قال لي أحدهم هل عندك دليل على إضافة كلمة تعالى . ولم أجد دليلا إلا أني أظن أنى قد سمعتها من بعض العلماء الفضلاء .
فهل تجوز هذه الإضافة على السلام أم لا .

الجواب:

الحمد لله

كلمة تعالى ليست واردة في الحديث ، وإذا كان كذلك فعلى المسلم تركها ، وأن يقتصر على ما ورد في السنة ، وهو ( السلام عليكم ورحمة الله وبركاته ) ، وكلمة تعالى ليست واردة ، وكون الإنسان يداوم عليها هذا يجعلها سنة ، وهي لم ترد عن النبي صلى الله عليه وسلم .

ولكن لو أنه فعلها أحياناً فلا بأس

الشيخ : خالد المشيقح (www.islam-qa.com)


أدعية لحفظ الإنسان بإذن الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 22816: أدعية لحفظ الإنسان بإذن الله
السؤال:

هل هناك دعاء يحفظني من الناس السيئين في المدرسة أو يحفظني عموماً ؟.

الجواب:

الحمد لله

نعم ، هناك أدعية كثيرة إذا قالها المسلم كانت سبباً لحفظه من الشر وأهله منها :

أ‌. عن ابن عباس رضي الله عنهما قال : كان النبي صلى الله عليه وسلم يعوِّذ الحسن والحسين ويقول : إن أباكما كان يعوِّذ بها إسماعيل وإسحاق " أعوذ بكلمات الله التامَّة مِن كل شيطان وهامَّة ومِن كل عين لامَّة .

رواه البخاري ( 3191 ) .

الهامَّة : الحيوانات والحشرات السامَّة .

عين لامَّة : عين حاسدة .

ب‌. عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا كان في سفر وأسحر يقول سمع سامع بحمد الله وحسن بلائه علينا ربنا صاحبنا وأفضل علينا عائذا بالله من النار .

رواه مسلم ( 2718 ) .

" أسحر " : أي : قام في السحر , أو انتهى في سيره إلى السحر , وهو آخر الليل .

" سَمِع سامع " : قال الخطابي : معناه : شهد شاهد على حمدنا لله تعالى على نعمه وحسن بلائه .

قال النووي :

وقوله : " ربَّنا صاحِبْنا وأَفْضِل علينا " أي : احفظنا وحطنا واكلأنا , وأفضل علينا بجزيل نعمك , واصرف عنا كل مكروه .

و قوله : " عائذاً بالله من النار " منصوب على الحال ، أي : أقول هذا في حال استعاذتي واستجارتي بالله من النار .

" شرح مسلم " ( 17 / 39 ، 40 ) .

ت‌. عن خولة بنت حكيم السلمية قالت : سمعتُ رسول الله صلى الله عليه وسلم يقول : مَن نزل منزلاً ثم قال : أعوذ بكلمات الله التامَّات من شر ما خلق : لم يضرَّه شيءٌ حتى يرتحل من منزله ذلك .

رواه مسلم ( 2708 ) .

ث‌. عن موسى الأشعري أن النبي صلى الله عليه وسلم كان إذا خاف قوماً قال : " اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم " .

رواه أبو داود ( 1537 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 4706 ) .

قال الشيخ عبد العظيم آبادي :

يقال : جعلت فلاناً في نحر العدو أي : قبالته وحذاءه ليقاتل منك ويحول بينك وبينه , وخص النحر بالذكر ؛ لأن العدو به يستقبل عن المناهضة للقتال .

والمعنى : نسألك أن تصدَّ صدورهم وتدفع شرورهم وتكفينا أمورهم وتحول بيننا وبينهم .

" عون المعبود " ( 4 / 277 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الصلاة عن تارك الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 22828: هل يجوز الصلاة عن تارك الصلاة ؟
السؤال:

إذا كان هناك شخص في العائلة لا يصلي ونصحته بالصلاة ولكنه لم يفعل ، فهل يمكن أن أصلي عنه ؟ لأنني أعلم بأنه لن يصلي .

الجواب:

الحمد لله

الصلاة من أركان الإسلام ، ولا يصح أداؤها إلا من المكلَّف بها ، وتركها كفرٌ مخرج من الملَّة يراجع السؤال رقم ( 2182 ) ، ولا يجوز لكم أن تؤدها عن غيركم ممن لا يصلي ، وهذا الحكم مجمعٌ عليه لا خلاف بين العلماء فيه .

قال ابن قدامة : " العبادات البدنية المحضة كالصلاة والصيام والطهارة من الحدث لا يجوز التوكيل فيها لأنها تتعلق ببدن من هي عليه فلا يقوم غيرُه مقامه فيها إلا أن الصيام المنذور يُفعل عن الميت وليس ذلك بتوكيل ؛ لأنه لم يوكل في ذلك ولا وكل فيه غيره .. " انتهى من المغني (5/207)

وعليكم مدوامة النصيحة لهذا التارك وترغيبه وترهيبه فلعل الله أن يشرح صدره بكلمة نافعة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم لمس الكتب أو المجلات التي تحتوي على آيات قرآنية للحائض والجنب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 22829: حكم لمس الكتب أو المجلات التي تحتوي على آيات قرآنية للحائض والجنب
السؤال:

أعلم أنه لا يجوز مس المصحف إلا بوضوء , فهل ينطبق هذا الحكم على الآيات المفردة أو كتب التفسير أو كتب السيرة أو ما شابه؟.

الجواب:
الحمد لله

لا يجوز للمحدث مس الآيات المفردة لأن حكمها حكم المصحف ، وأما إن كُتب مع الآيات غيرها ككتب التفسير والفقه فالحكم للأغلب ، فإن كان القرآن الذي فيها أكثر من غيره حرم مسها بغير بوضوء ، وإن كان غير القرآن هو الأكثر جاز مسها .

قال شيخ الإسلام ابن تيمية رحمه الله : ( وما فيه شيء من القرآن حكمه حكم المصحف إن كان مفرداً ، فإن كتب مع القرآن غيره فالحكم للأغلب ، فيجوز مس كتب التفسير والحديث والفقه والرسائل التي فيها شيء من القرآن) اهـ شرح العدة (1/385) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ضمان الأمانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 22830: ضمان الأمانات
السؤال:

إذا كنت مسافراً وأعطاك شخص أمانة توصها لآخر عبارة عن مال أو شيء ما وفُقدت منك هذه الأمانة بسبب سرقة أو أمر لا تقدر عليه، فهل يجب عليك أن تعيد المبلغ أو الشيء الذي فقدته للشخص الذي حملك الأمانة ؟ أرجو التوضيح .

الجواب:

الحمد لله

بالنسبة لهذه الأمانة الإنسان مؤتمن عليها ، وإذا كان كذلك فإنه يجب عليه أن يحفظها ، لان الله عز وجل يقول : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) النساء / 58 ومن أدائها حفظها ؛ فلا بد أن يحفظها في حرزها .

فأن حفظها في حرزها التي تحرز فيه وتحفظ فيه ولم يتعدّ ولم يفرط - والتعدي فعل ما لا يجوز ، والتفريط ترك ما يجب - ففي هذه الحال لا شيء عليه .

أما إذا فرط ولم يحفظها في حرزها ، أو تعدى ووضعها في مكان لا يؤمن عليها مع قدرته أن يضعها في مكان يؤمن عليها فيه ، أو تصرف فيها ؛ أو استعملها ونحو ذلك ، ثم بعد ذلك سرقت منه ؛ فإنه يضمن .

فالضابط في ذلك هو التعدي والتفريط فإذا لم يتعدّ ولم يفرط لم يضمن .

الشيخ الدكتور خالد المشيقح (www.islam-qa.com)


الأكل في رمضان ناسياً لا يضر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 22833: الأكل في رمضان ناسياً لا يضر
السؤال:

ما حكم من أكل أو شرب في نهار رمضان ناسياً ؟.

الجواب:
الحمد لله

ليس عليه بأس وصومه صحيح . لقول الله سبحانه في آخر سورة البقرة : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) البقرة/286 وصح عن رسول الله صلى الله عليه وسلم أن الله سبحانه قال : " قد فعلت " ، ولما ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( من نسي وهو صائم فأكل أو شرب فليتم صومه ، فإنما أطعمه الله وسقاه ) متفق عليه .

وهكذا لو جامع ناسياً فصومه صحيح في أصح قولي العلماء للآية الكريمة ، ولهذا الحديث الشريف ، ولقوله صلى الله عليه وسلم : ( من أفطر في رمضان ناسياً فلا قضاء عليه ولا كفارة ) خرجه الحاكم وصححه ، وهذا اللفظ يعم الجماع وغيره من المفطرات إذا فعلها الصائم ناسياً . وهذا من رحمة الله وفضله وإحسانه فله الحمد والشكر على ذلك .

مجموع فتاوى الشيخ ابن باز الجزء 4/ص 193. (www.islam-qa.com)


نسبة أهل الجنة إلى أهل النار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 22836: نسبة أهل الجنة إلى أهل النار
السؤال:

يوجد في صحيح البخاري حديثان برقمي (6529 , 6530) بترقيم فتح الباري , في الحديث رقم (6529) ما يفيد أن:
" بعث جهنم من كل مائة تسعة وتسعين " ، وفي الحديث رقم (6530) ما يفيد أن : " بعث النار من كل ألف تسعمائة وتسعة وتسعين " . أرجو الشرح والتوضيح جزاكم الله خيراً .

الجواب:

الحمد لله

الحديث الأول رواه البخاري (6529) عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أَوَّلُ مَنْ يُدْعَى يَوْمَ الْقِيَامَةِ آدَمُ ، فَتَرَاءَى ذُرِّيَّتُهُ ، فَيُقَالُ : هَذَا أَبُوكُمْ آدَمُ . فَيَقُولُ : لَبَّيْكَ وَسَعْدَيْكَ ، فَيَقُولُ : أَخْرِجْ بَعْثَ جَهَنَّمَ مِنْ ذُرِّيَّتِكَ . فَيَقُولُ : يَا رَبِّ ، كَمْ أُخْرِجُ ؟ فَيَقُولُ : أَخْرِجْ مِنْ كُلِّ مِائَةٍ تِسْعَةً وَتِسْعِينَ . فَقَالُوا : يَا رَسُولَ اللَّهِ ، إِذَا أُخِذَ مِنَّا مِنْ كُلِّ مِائَةٍ تِسْعَةٌ وَتِسْعُونَ فَمَاذَا يَبْقَى مِنَّا ؟ قَالَ : إِنَّ أُمَّتِي فِي الأُمَمِ كَالشَّعَرَةِ الْبَيْضَاءِ فِي الثَّوْرِ الأَسْوَدِ .

الحديث الثاني رواه البخاري (3348) ومسلم (222) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يَقُولُ اللَّهُ تَعَالَى : يَا آدَمُ ، فَيَقُولُ لَبَّيْكَ وَسَعْدَيْكَ ، وَالْخَيْرُ فِي يَدَيْكَ ، فَيَقُولُ : أَخْرِجْ بَعْثَ النَّارِ . قَالَ : وَمَا بَعْثُ النَّارِ ؟ قَالَ : مِنْ كُلِّ أَلْفٍ تِسْعَ مِائَةٍ وَتِسْعَةً وَتِسْعِينَ ، فَعِنْدَهُ يَشِيبُ الصَّغِيرُ ، وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا ، وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى ، وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ . قَالُوا : يَا رَسُولَ اللَّهِ ، وَأَيُّنَا ذَلِكَ الْوَاحِدُ ؟ قَالَ : أَبْشِرُوا ، فَإِنَّ مِنْكُمْ رَجُلا ، وَمِنْ يَأْجُوجَ وَمَأْجُوجَ أَلْفًا . ثُمَّ قَالَ : وَالَّذِي نَفْسِي بِيَدِهِ ، إِنِّي أَرْجُو أَنْ تَكُونُوا رُبُعَ أَهْلِ الْجَنَّةِ ، فَكَبَّرْنَا . فَقَالَ : أَرْجُو أَنْ تَكُونُوا ثُلُثَ أَهْلِ الْجَنَّةِ ، فَكَبَّرْنَا. فَقَالَ : أَرْجُو أَنْ تَكُونُوا نِصْفَ أَهْلِ الْجَنَّةِ ، فَكَبَّرْنَا . فَقَالَ : مَا أَنْتُمْ فِي النَّاسِ إِلا كَالشَّعَرَةِ السَّوْدَاءِ فِي جِلْدِ ثَوْرٍ أَبْيَضَ ، أَوْ كَشَعَرَةٍ بَيْضَاءَ فِي جِلْدِ ثَوْرٍ أَسْوَدَ .

ومعنى "بَعْثَ النَّارِ" أي : الذين يبعثون إلى النار من ذرية آدم .

ومعنى "أَخْرِجْ بَعْثَ النَّارِ" أي : مَيِّزْ أَهْلَ النَّارِ مِنْ غَيْرهمْ .

ففي الحديث الأول أن عدد الناجين يوم القيامة عشرة من الألف ، وفي الحديث الثاني واحد من الألف .

وقد جمع العلماء بين الحديثين بعدة طرق ، ومنها :

1- أن مفهوم العدد لا اعتبار له ، فالتخصيص بعددٍ لا يدل على نفي الزائد ، والمقصود من العددين واحدٌ وهو تقليل عدد المؤمنين وتكثير عدد الكافرين .

2- حمْل حديث أبي سعيد الخدري على جميع ذرية آدم ، فيكون مِن كل ألف واحدٌ ، وحمْل حديث أبي هريرة على مَن عدا يأجوج ومأجوج ، فيكون من كل ألف عشرة ، ويقرب ذلك أن يأجوج ومأجوج ذكروا في حديث أبي سعيد دون حديث أبي هريرة .

3- ويحتمل أن تقع القسمة مرتين : مرة من جميع الأمم قبل هذه الأمة فيكون من كل ألف واحدٌ ، ومرة من هذه الأمة فقط فيكون من كل ألف عشرة .

4- ويحتمل أن يكون المراد ببعث النار : " الكفار ومن يدخلها من العصاة " فيكون من كل ألف تسعمائة وتسعة وتسعون كافراً ، ومن كل مائة تسعة وتسعون عاصياً .

ذكر هذه الأجوبة الحافظ ابن حجر في " فتح الباري " ( 11 / 390 ) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من قبّل فتاة أجنبية منه في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 22838: حكم من قبّل فتاة أجنبية منه في رمضان
السؤال:

ما حكم من قبّل فتاة أجنبية منه في رمضان ، وهل يجب عليه القضاء ؟.

الجواب:
الحمد لله

هذا الرجل الذي قبّل امرأة أجنبية منه لا شك أنه لم يأت بحكمة الصوم ، لأن هذا الرجل فعل الزور ، والرسول صلى الله عليه وسلم يقول : ( من لم يدع قول الزور والعمل به والجهل ، فليس لله حاجة في أن يدع طعامه وشرابه ) ، فإن فعل ذلك مُكرهاً إياها على ذلك فقد اجتمع في حقه فعل الزور والجهل ، فصيامه في الحقيقة فاقد الحكمة ناقص الأجر بلا شك . ولكنه عند جمهور أهل العلم لا يَفسد بمعنى أننا لا نلزمه بقضائه .

فتاوى الشيخ ابن عثيمين ج/1 ص/516 (www.islam-qa.com)


ذهاب المرأة لمحلات قص الشعر ( الكوافير ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 22841: ذهاب المرأة لمحلات قص الشعر ( الكوافير )
السؤال:

هل يجوز للمرأة أن تذهب لمحلات قص الشعر لتقص شعرها ؟.

الجواب:
الحمد لله

الأصل في الذهاب إلى هذه المحلات الجواز ، ما لم يتضمن ذلك أمراً محرماً ، كأن يكون الذي يتولى القص رجلاً ، أو يُقص الشعر على صفة تتضمن مشابهة للكافرات أو الفاسقات أو الرجال ، والله أعلم .

راجع سؤال رقم 13744 .

الإسلام سؤال وجواب (www.islam-qa.com)


سلس الريح ونقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 22843: سلس الريح ونقض الوضوء
السؤال:

لدي مشكلة في استمرار خروج الريح ، فهل يجب أن أتوضأ لصلاة الفجر بعد القيام ، وبعدها كذلك لصلاة الضحى ؟ هذا أمر صعب النسبة لي لأنني أصاب بالمرض من كثرة تعرضي للماء .
أرجو أن تجيب على سؤالي بأسرع وقت ممكن لأنني قلق بشأن صلاتي ولا أدري هل يقبلها الله أم لا .

الجواب:

الحمد لله

أولاً :

إذا كان استعمالك للماء يعرضك للمرض فيجوز لك أن تتيمم .

سئلت اللجنة الدائمة للبحوث والإفتاء :

ما هو حد المرض المبيح للتيمم مع وجود الماء ؟

فأجابت اللجنة :

هو المرض الذي يخشى منه مع استعمال الماء زيادة المرض أو تأخر برء الجرح .

فتاوى اللجنة الدائمة 5 / 345

ثانياً :

سلس البول وسلس الريح حكمهما حكم الاستحاضة ، والبول والريح والدم الخارج من الفرج نواقض للوضوء ، والله تعالى يقول : { ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون } المائدة / 6 ، وقال تعالى : { يريد الله بكم اليسر ولا يريد بكم العسر } البقرة / 185 ، ولذلك رُخص لهؤلاء بأن يتوضئوا لكل صلاة بعد دخول وقتها ، ويصلون على حالهم هذا وإن خرج منهم ريح أو بول أو دم أثناء الصلاة .

وهذا الحكم فيمن كان حدَثه مستمراً ، فإن كان متقطعاً بحيث يمكنه أداء الصلاة في وقت انقطاعه وجب عليه أن يتوضأ ويصلي في الوقت الذي ينقطع فيه الحدث .

قال الشيخ ابن عثيمين :

المصاب بسلس البول له حالان :

الأولى : إذا كان مستمرّاً عنده بحيث لا يتوقف ، فكلما تجمَّع شيء بالمثانة نزل : فهذا يتوضأ إذا دخل الوقت ويتحفظ بشيء على فرجه ، ويصلِّي ولا يضرُّه ما خرج .

الثانية : إذا كان يتوقف بعد بوله ولو بعد عشر دقائق أو ربع ساعة : فهذا ينتظر حتى يتوقف ثم يتوضأ ويصلِّي ، ولو فاتته صلاة الجماعة .

" أسئلة الباب المفتوح " ( س 17 ، لقاء 67 ) .

والأصل أن يكون الوضوء بعد دخول الوقت .

عن عائشة قالت : جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت : يا رسول الله إني امرأة أستحاض فلا أطهر أفأدع الصلاة ؟ فقال رسول الله صلى الله عليه وسلم : لا ، إنما ذلك عرق وليس بحيض ، فإذا أقبلت حيضتك فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم ثم صلي ، ثم توضئي لكل صلاة حتى يجيء ذلك الوقت .

رواه البخاري ( 226 ) – واللفظ له – ومسلم ( 333 ) .

غير أنه في الصلوات التي يشق فيها الوضوء بعد دخول وقتها كالجمعة والعيد فيجوز له الوضوء قبل دخول وقتها بيسير

سئلت اللجنة الدائمة عن رجل تخرج منه غازات باستمرار ، فكيف يتوضأ ويصلي ؟

فأجابت اللجنة :

إذا كان حالك ما ذكر وأن الغازات مستمرة معك فعليك الوضوء لكل صلاة بعد دخول الوقت ولا يضرك ما يخرجك منك بعد ذلك . وأما الجمعة فتوضأ لها قبل دخول الخطيب في الوقت الذي يمكنك من سماع الخطبة وأداء الصلاة .

فتاوى اللجنة الدائمة 5 / 412

فإن كان يشق عليك أن تتوضأ لكل صلاة وتصليها في وقتها ، فإنه يجوز لك أن تجمع بين صلاتي الظهر والعصر فتصليهما في وقت إحداهما بوضوء واحد ، وتجمع بين صلاتي المغرب والعشاء كذلك بوضوء واحد .

وقد رخص النبي صلى الله عليه وسلم للمرأة المستحاضة أن تجمع بين الصلاتين . صححه الألباني في صحيح أبي داود 284 .

ولك أن تصلي قيام الليل – التراويح – بوضوء العشاء .

سئل الشيخ ابن عثيمين رحمه الله :

هل يجوز للمرأة المستحاضة أن تصلي قيام الليل إذا انقضى نصف الليل بوضوء العشاء .

فأجاب :

هذه المسألة محل خلاف ، فذهب بعض أهل العلم إلى أنه إذا انقضى نصف الليل وجب عليها أن تجدد الوضوء ، وقيل : لا يلزمها أن تجدد الوضوء ، وهو الراجح .

" فتاوى المرأة المسلمة " ( 1 / 292 ، 293 ) .

وأما بالنسبة لصلاة الضحى : فإنها مؤقتة ، فلا بدَّ من الوضوء لها بعد دخول وقتها وهو الممتد من طلوع الشمس بنحو ربع ساعة إلى قبيل الظهر بالمقدار نفسه .

وسئل الشيخ ابن عثيمين رحمه الله :

هل يجوز لتلك المرأة أن تصلي صلاة الضحى بوضوء الفجر ؟

فأجاب :

لا يصح ذلك ؛ لأن صلاة الضحى مؤقتة ، فلا بدَّ من الوضوء لها بعد دخول وقتها ؛ لأن هذه المرأة كالمستحاضة ، وقد أمر النبي صلى الله عليه وسلم المستحاضة أن تتوضأ لكل صلاة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تناول السحور والمؤذن يؤذن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 22844: حكم تناول السحور والمؤذن يؤذن
السؤال:

هل يجوز الاستمرار في تناول السحور والمؤذن يؤذن للأذان الثاني أم أنه يمتنع ؟.

الجواب:
الحمد لله

هذا فيه تفصيل ، إن كان المؤذن أذّن على الصبح ( يؤذن إذا طلع الفجر حقيقة ) وجب الامتناع والإمساك ، لقول النبي صلى الله عليه وسلم : ( لا يمنعنكم أذان بلال من سحوركم ، فإنه يؤذّن بليل ، فكلوا واشربوا حتى ينادي ابن أم مكتوم ) . والأصل في هذا قوله تعالى : ( وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ) فإذا علم أن الفجر طلع حتى ولو ما أذن ، كما في صحراء أو نحوه إذا رأى الفجر يمتنع ولو ما سمع أذان .

أما إذا كان المؤذن يؤذن مبكراً أو يشك في أذانه هل وافق الصبح أم لا ، فله أن يأكل ويشرب حتى يتحقق طلوع الفجر ، إما بالساعات المعروفة التي ضبطت على أنها طلوع الفجر أو بأذان ثفة يعرف أنه يؤذن على الفجر ، فله أن يأكل في حالة الأذان ، أن يأكل أو يشرب أو يأكل ما في يده أو يشرب ما في يده لأن الأذان ليس على الصبح بل محتمل .

مجموع فتاوى الشيخ ابن باز ج/15 ص/282 (www.islam-qa.com)


ظاهرة الغش - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 22845: ظاهرة الغش
السؤال:

انتشر في المجتمعات ظاهرة الغش ، فما هو موقف الشريعة من هذه الظاهرة ؟ .

الجواب:
الحمد لله

لقد ذم الله عز وجل الغش وأهله في القرآن الكريم وتوعدهم بالويل ويفهم ذلك من قوله تعالى : ( ويل للمطففين – الذين إذا اكتالوا على الناس يستوفون – وإذا كالوهم أو وزنوهم يخسرون ) المطففين/1

فهذا وعيد شديد للذين يبخسون – ينقصون – المكيال والميزان ، فكيف بحال من يسرقها ويختلسها ويبخس الناس أشياءهم ؟! إنه أولى بالوعيد من مطففي المكيال والميزان .

وقد حذر نبي الله شعيب عليه السلام قومه من بخس الناس أشياءهم والتطفيف في المكيال والميزان كما حكى الله عز وجل ذلك عنه في القرآن .

وكذلك حذر النبي صلى الله عليه وسلم من الغش وتوعد فاعله ، وذلك أن النبي صلى الله عليه وسلم مر على صبرة طعام فأدخل يده فيها فنالت أصابعه بللاً ، فقال : ( ما هذا يا صاح بالطعام ؟ ) قال : أصابته السماء يا رسول الله ، قال : ( أفلا جعلته فوق الطعام كي يراه الناس ؟ من غش فليس مني ) وفي رواية ( من غشنا فليس منا ) وفي رواية ( ليس منا من غشنا ) رواه مسلم .

فكفى باللفظ النبوي : " ليس منا " زاجراً عن الغش ، ورادعاً من الولوغ في حياضة الدنسة ، وحاجزاً من الوقوع في مستنقعه الآسن .

إننا يا أخي في حاجة شديدة إلى عرض هذا الوعيد على القلوب لتحيا به الضمائر ، فتراقب الله عز وجل في أعمالها ، دون أن يكون عليها رقيب من البشر .

وصدق من قال :

ولا ترجع الأنفس عن غيها ما لم يكن منها لها زاجر

ولا يكن مثلنا في معالجة هذه الظاهرة ، وغيرها من الظواهر المدمرة في المجتمع – كمريض بالزائدة الدودية يحتاج إلى مبضع الجراح .. فتعمل له كمادات ساخنة عساها تخفف الألم .. إن المريض سيموت قبل التفكير في استدعاء الطبيب .

وإليك يا أخي المبارك وقفات مع ظاهرة الغش بعد ما علمت ما رُتب عليه من الوعيد :

تعريف الغش :

قال المناوي : الغش ما يخلط الرديء بالجيد .

وقال ابن حجر الهيثمي : الغش المحرم أن يعلم ذو السلعة من نحو بائع أو مشتر فيها شيئاً لو اطلع مريد أخذها ما أخذ بذلك المقابل

وقال الكفوي : الغش سواد القلب ، وعبوس الوجه ، ولذا يطلق الغش على الغل والحقد .

مظاهر الغش : إن المتأمل في واقع كثير من الناس ليجد أنهم يمارسون صوراً من الغش في جميع شؤون حياتهم ومن ذلك :

أولاً : الغش في البيع والشراء :

وما أكثره في زماننا في أسواق المسلمين !! ويكون الغش فيهما بمحاولة إخفاء العيب ، ويكون في طرق أخرى كالغش في ذاتية البضاعة أو عناصرها أو كميتها ، أو وزنها أو صفاتها الجوهرية أو مصدرها .

وإليك طرقاً من مظاهر ذلك على التفصيل :

1- بعض البائعين للفاكهة يضع في نهاية القفص المعد لبيع الفاكهة أوراقاً كثيرة ، ثم يضع أفضل هذه الفاكهة أعلى القفص ، وبذلك يكون قد خدع المشتري وغشه من جهة أن المشتري يظن أن القفص مليء عن آخره ، ومن جهة أنه يظن أن كل القفص بنفس درجة الجودة التي رآها في أعلاه .

2- ويعضهم يأتي بزيت الطعام ويخلطه ببعض العطور وعلى أن تكون كمية الزيت على الغالبة ويضعها في عبوات زجاجية ويخرج منها ريح العطر ويبيعه بثمن قليل .

3- وبعض التجار يشتري سلعة في ظرف خفيف جداً ثم يجعلها في ظرف ثقيل نحو خمسة أضعاف الأول ، ثم يبيع ذلك الظرف وما فيه ، ويوزن جملة الكل ، فيكون الثمن مقابلاً للظرف والمظروف .

4- وبعض التجار يخيط الثياب خياطة ضعيفة ثم يبيعها من غير أن يبين أن هذا مخيط ، بل ويحلف بالله أنه لجديد وما هو بجديد فتباً له !!

5- وبعضهم يلبس الثوب خاماً إلى أن تذهب قوته جميعها ثم يقصره حينئذٍ ويجعل فيه نشاً يوهم بأنه جديد ويبيعه على أنه جديد .

6- وبعض العطارين يقرب بعض السلع إلى الماء كالزعفران مثلاً فتكتسب منا مائية تزيد وزنه نحو الثلث .

7- وبعض التجار وأصحاب المحلات يسعى إلى إظلام محله إظلاماً كثيراً باستخدام الإضاءة الملونة أو القاتمة ، حتى يعيد الغليظ من السلع والملابس خصوصاً رقيقاً والقبيح حسناً ، زين لهم الشيطان سوء أعمالهم .

8- وبعض الصائغين يخلط الذهب نحاساً ونحوه ، ثم يبيعه على أنه كله ذهب .

9- وبعضهم يعمد إلى شراء ذهب مستعمل نظيف ، ثم يعرضه للبيع بسعر الجديد دون أن ينبه المشتري على أنه مستعمل .

10- يعمد بعض البائعين في مزاد السيارات إلى وضع زيت ثقيل في محرك السيارة حتى يظن المشتري أنها بحالة جيدة .

11- وبعضهم يعمد إلى عداد الكيلو في السيارة الذي يدل على أنها سارت كثيراً فينقصه بحيلة حتى يوهم المشتري بذلك أنها لم تسر إلا قليلاً .

12- وبعضهم إذا كان معه سيارة يريد بيعها ، ويعلم فيها خللاً خفياً ، قال لمن يريد شراءها : هذه السيارة أمامك جربها إن أردتها ، ولا يخبره بشيء عنها ... ولعمر الله إنه لغش وخداع .

13- ويعضهم يعمد إلى ذكر عيوب كثيرة في السيارة وهل ليست بصحيحة ، ويهدف من وراء ذلك إلى إخفاء العيوب الحقيقة في السيارة تحت هذه العيوب الوهمية المعلن عنها .

والأدهى من ذلك أنه لا يذكر العيوب إلا بعد البيع وتسليم العربون ، ولا يمّكن المشتري من فحص السيارة بل لا يسمح له بذلك .

14- وبعضهم إذا كان معه سيارة يريد بيعها صار يمدحها ويحلف بالله أنها جيدة ويختلق أعذراً لسبب بيعها ، والله عز وجل يعلم السر وأخفى .

15- وبعضهم يتفق مع صاحب له ليزيد في ثمن السلعة فيقع فيها غيره ، وهذا هو النجش الذي نهي عنه رسول الله صلى الله عليه وسلم .

16- ومن الغش في البيع أن يقوم القصّاب – الجزار – بنفخ الذبيحة التي يراد بيعها ، ليبين للمشتري أن المنفوخ كله لحم .

17- ويعضهم يعمد في مزاد الأغنام إلى تغذيتها بالملح – وكذلك محلات بيع الدجاج – حتى يظن المشتري أنها سمينة وهي خلاف ذلك .

18- وبعض أصحاب بهيمة الأنعام يعمد إلى صر – أي شد وربط – ضرع ذات اللبن من بهيمة الأنعام قبل بيعها بأيام ليظهر أنها حليب ، وهي ليست كذلك فلا ينطلق لها ضَرع إلا بعد تَضَرّع !!

19- ...

20- ...

وأدع لك المجال لتضيف ما خطر في ذهنك من صور الغش في البيع والشراء ، وأعيذك بالله إن كنت بائعاً أو مشترياً من الغش والاتصاف بشيء مما سبق .

ثانياً : الغش في الزواج :

ومن مظاهر الغش فيه ما يلي :

1- أن يقدم بعض الآباء للمتقدم لإحدى بناته ابنته الصغيرة البكر ، ويوم البناء – ليلة العرس – يجدها الكبيرة الثيب ، فيجد بعضهم لا مناص ولا هروب من هذا الزواج .

2- وبعض الآباء وأولياء النساء يُري الخاطب البنت الجميلة ، ويوم البناء يرى أنها الدميمة القبيحة فيضطر للقبول – إن قبل .

3- وبعض الآباء قد يخفي مرضاً أو عيباً في ابنته ولا يبنه للخاطب ليكون على بينة ، فإذا دخل بها اكتشف ما فيها من مرض أو عيب .

4- وبعض الآباء وأولياء البنات إذا طلب منهم الخاطب رؤية المخطوبة – وهو جائز بشروطه – أذنوا في ذلك بعد أن تملأ وجهها بكل الألوان والأصباغ التي تسمى " مكياجاً " لتبدو جميلة في عينيه ، ولو نظر إليها دون هذا القناع من المساحيق لما وقعت في عينيه موقع الرضا . أليس هذا غشاً يترتب عليه مفاسد عظيمة في حق الزوج والزوجة .

5- وبعض الأولياء يعمد إلى تزويج موليته دون بذل جهد معرفة حال الخاطب وتمسكه بدينه وخلقه ، وفي هذا غش للزوجة وظلم لها .

6- ومن الغش في الزواج أن يعمد الخاطب إلى التشبع بما لم يعط ، فيُظهر أنه صاحب جاه وأنه يملك من العقارات والسيارات الشيء الكثير ، بل ويسعى إلى استئجار سيارة فارهة تكلف المئات من الريالات ليُظهر بأنه يملك ، ولا يملك في الحقيقة شيئاً .

7- ومن الغش كذلك أن يعمد بعض الناس إلى تزكية الخاطب عند من تقدم لهم ، ومدحه والإطراء عليه وأنه من المصلين الصالحين ، مع أن هذا الخاطب لا يعرف للمسجد طريقاً .

فكفى أيها الأحبة غشاً وخداعاً يهدم البيوت ويشتت الأسر .

8- ومن الغش ما تقوم به بعض النساء – وخاصة الكبيرات – من الفلج – وهو برد الأسنان لتحصل بينها فرجة لطيفة تظهر بها الكبيرة صغيرة ، فيظن الخاطب أنها كذلك فإذا تزوجها اكتشف أنها بلغت من الكبر عتياً ، وقد لعن النبي صلى الله عليه وسلم المتفلجات للحسن المغيرات خلق الله تعالى .

ثالثاً : الغش في النصيحة .

وذلك بعدم الإخلاص فيها ، والقصد من بذلها أغراض دنيوية وأغراض دينية ، ومن حق الأخوة بين المؤمنين نصحه والمنافقون غششة .

والمؤمن مرآة أخيه إذا رأى فيه عيباً أصلحه ، والنصيحة تكون بكف الأذى عن المسلمين ، وتعليمهم ما يجهلونه من دينهم ، وإعانتهم عليه بالقول والفعل ، وستر عوراتهم ، وسد خلاتهم ، ودفع المضار عنهم ، وبجلب النافع لهم ، وأمرهم بالمعروف ونهيهم عن المنكر ، برفق وإخلاص ، والشفقة عليهم ، وتوقير كبيرهم ، ورحمة صغيرهم ، وتخولّهم بالموعظة الحسنة ، وأن يحب لهم ما يحب لنفسه من الخير ، ويكره لهم ما يكرهه لنفسه من المكروه .

روى الحافظ أبو القاسم الطبراني بإسناده أن جرير بن عبد الله البجلي رضي الله عنه أمر مولاه أن يشتري له فرساً ، فاشترى له فرساً بثلاثمائة درهم ، وجاء به وبصاحبه لينقده الثمن ، فقال له جرير لصاحب الفرس – انظر إلى النصيحة : فرسك خير م ثلاثمائة درهم ، أتبيعه بأربعمائة درهم ؟ قال : ذلك يا أبا عبد الله .

فقال : فرسك خير م ذلك أتبيعه بخمسمائة درهم ؟ ثم لم يزل يزيده مائة فمائة ، وصاحبه يرضى وجرير يقول : فرسك خير إلى أن بلغ ثمانمائة فاشتراه بها ، فقيل له في ذلك : إني بايعت رسول الله صلى الله عليه وسلم على النصح لكل مسلم .

رابعاً : الغش في الرعية :

عن معقل بن يسار المزني رضي الله عنه أنه قال في مرضه الذي مات فيه : سمعت رسول الله صلى الله عليه وسلم يقول : " ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عيه الجنة " رواه البخاري ومسلم واللفظ له ، وأحد لفظي البخاري : " ما من مسلم يسترعيه الله رعية فلم يحطها بنصحه لم يجد رائحة الجنة " .

فهذا وعيد شديد يدخل فيه كل من استرعاه الله رعية سواء كانت صغيرة أم كبيرة ، ابتداء من أفراد الأسرة الحاكمة ، فيجب على الكل النصح لرعيته وعدم غشه .

فالموظف يجب عليه أن ينصح في وظيفته وأن يؤديها على الوجه المطلوب شرعاً دون غش ولا خداع ، ودون تأخير لأعمال الناس ومصالحهم ، وليعلم أنه موقوف بين يدي الله عز وجل ، فما ولاه الله عز وجل هذه الوظيفة إلا ليديم النصح للمسلمين .

وكذلك الأب يجب عليه أن ينصح أولاده ، وألا يفرط في تربيتهم بل يبذل كل ما يستطيع ليقي نفسه وأولاده من نار وقودها الناس والحجارة عليها ملائكة غلاظ شداد .

قال ابن القيم رحمه الله : " وكم ممن أشقى ولده وفلذة كبده في الدنيا والآخرة بإهماله وترك تأديبه ، وإعانته على شهواته ، ويزعم أنه يكرمه وقد أهانه ، وأنه يرحمه وقد ظلمه ، ففاته انتفاعه بولده وفوت عليه حظه في الدنيا والآخرة ، وإذا اعتبرت الفساد في الأولاد رأيت عامته من قبل الآباء . تحفة المولود ص 146

خامساً : الغش في الامتحان

وما أكثر طرقه ووسائله بين الطلاب والطالبات !! وسبب ذلك هو ضعف الوازع الديني ، ورقة الإيمان ، وقلة المراقبة لله تعالى أو انعدامها .

قال سماحة شيخنا عبد العزيز بن باز رحمه الله : " وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( من غشنا فليس منا ) وهذا يعم الغش في المعاملات ، الغش في الامتحان ، ويعم اللغة الإنجليزية وغيرها ، فلا يجوز للطلبة والطالبات الغش في جميع المواد لعموم هذا الحديث وما جاء في معناه ، والله ولي التوفيق "

هذه بعض مظاهر الغش تدل على غيرها ، وهي غيض من فيض ، وقطرة من بحر ، ليحيا من حيي على بينة ويهلك من هلك على بينة.

وإلى كل من وقع في صورة من صور الغش ذُكرت أو لم تُذكر نقول له : اتق الله يا أخي واستشعر رقابة علام الغيوب ، وتذكر عقابه وعذابه ( إن ربك لبالمرصاد ) الفجر/14 واعلم أن الدنيا فانية وأن الحساب واقع على النقير والفتيل والقطمير ، وأن العمل الصالح ينفع الذرية ، والعمل السيئ يؤثر في الذرية ، قال تعالى : ( وليخش الذين لو تركوا من خلفهم ذرية ضعافاً خافوا عليهم فليتقوا الله وليقولوا قولاً سديداً ) النساء/9 ، فمن تأمل هذه الآية خشي على ذريته من أعماله السيئة وانكف عنها ، حتى لا يحصل لهم نظيرها .

ثم اعلم أن للغش مضاراً عظيمة وإليك بيانها في الوقفة التالية :

من مضار الغش :

1- الغش طريق موصل إلى النار

2- دليل على دناءة النفس وخبثها ، فلا يفعله إلا كل دنيء نفس هانت عليه فأوردها مورد الهلاك والعطب .

3- البعد عن الله وعن الناس .

4- أنه طريق لحرمان إجابة الدعاء .

5- أنه طريق لحرمان البركة في المال والعمر .

6- أنه دليل على نقص الإيمان .

7- أنه سبب في تسلط الظلمة والكفار ، قال ابن حجر الهيثيمي : " ولهذه القبائح – أي الغش – التي ارتكبها التجار والمتسببون وأرباب الحرف والبضائع سلط الله عليهم الظلمة فأخذوا أموالهم ، وهتكوا حريمهم ، وبل وسلط عليهم الكفار فأسروهم واستعبدوهم ، وأذاقوهم العذاب والهوان ألواناً .

وكثرة تسلط الكفار على المسلمين بالأسر والنهب ، وأخذ الأموال والحريم إنما حدث في هذه الأزمنة المتأخرة لّما أن أحدث التجار وغيرهم قبائح ذلك الغش الكثيرة والمتنوعة ، وعظائم تلك الجنايات والمخادعات والتحايلات الباطلة على أخذ أموال الناس بأي طريق قدروا عليها ، لا يرقبون الله المطلع عليهم .

من مطبوعة الغش لـزاهر الشهري . (www.islam-qa.com)


لبس القصير أمام الأبناء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 22846: لبس القصير أمام الأبناء
السؤال:

لدي أربعة أولاد وأنا ألبس أمامهم القصير ، فما حكم ذلك ؟

الجواب:
الحمد لله

لا يجوز للمرأة أن تلبس القصير من الثياب أمام أولادها ومحارمها ، ولا تكشف عندهم إلا ما جرت العادة بكشفه مما ليس فيه فتنة ، وإنما تلبس القصير عند زوجها فقط

الشيخ صالح الفوزان في الفتاوى الجامعة للمرأة المسلمة ج/3 ص 1048 (www.islam-qa.com)


قال لزوجته " المرأة التي تكون بهذا الشكل لا أريدها " فهل يعد هذا طلاقاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 22850: قال لزوجته " المرأة التي تكون بهذا الشكل لا أريدها " فهل يعد هذا طلاقاً
السؤال:

رجل كان في خصومة مع زوجته يذمها حول خلق عندها وهو تقمصها شخصية الرجال في التعامل معه وقال لها : " إذا تسيرين في هذا الطريق من الصعب أن نعيش مع بعض ، والبنت التي تكون بهذا الشكل أنا لا أريدها ، فسألنه عن نيته عند تلفظه بهذه العبارات فأجاب أنه لا يدري عن نيته في تلك اللحظة كيف كانت .

الجواب:

الحمد لله

هذا اللفظ يعتبره العلماء من ألفاظ الكناية في الطلاق وحكمه أنه لا يقع به الطلاق إلا إذا نواه ، فإن لم ينو الطلاق أو لم يدر عن نيته وقت تلفظه بهذا الكلام فلا يعتبر طلاقاً .

وقد سئل الشيخ ابن باز رحمه الله عن رجل قال لزوجته : أنا لا أريدك عدة مرات ، فقال :

هذا الكلام لا يكون طلاقاً إذا كان بدون نيّة ، فهذا كناية وليس بطلاق ، وزوجته باقية في عصمته ، وليس عليه شيء .

فتاوى الطلاق للشيخ ابن باز ص/68 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يناصح أصحاب المواقع الجنسية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 22852: هل يناصح أصحاب المواقع الجنسية ؟
السؤال:

أريد أن أقوم بمشيئة الله عز وجل بالدعوة إلى الله وذلك لأصحاب المواقع الجنسية الكفار فما هي نصائحكم لنا .... ويوجد لدي مفكرة المسلم التي تحوي تفسير القرآن الكريم للغة الإنجليزية فما توجيهاتك يا فضيلة الشيخ ؟.

الجواب:

الحمد لله

ننصحك بمقاطعة هذه المواقع الجنسية ، وعدم النظر فيها مطلقا ، وانشغل بالدعوة إلى الله تعالى في بيئتك ومجتمعك ، فهذا خير لك .

وقد يثق الإنسان بدينه ، ويتصل بأصحاب هذه المواقع ، فيستدرجه الشيطان إلى الوقوع في الحرام ، لاسيما مع كثرة هذه المواقع ، وخبث القائمين عليها ، فقد يستدرجون هذا الناصح ، ويغرقون بريده بخبائثهم .

فاتق الله تعالى ، وتجنب مواطن الهلكة ، وفر بدينك من الفتن . وانشغل بما ينفعك من العلم النافع والعمل الصالح ، واعلم أن درء المفاسد مقدم على جلب المصالح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إرخاء المرأة لثوبها شبرا ألا يؤدي إلى اتساخ ثيابها ، وكيف تصلي به ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 22854: إرخاء المرأة لثوبها شبرا ألا يؤدي إلى اتساخ ثيابها ، وكيف تصلي به ؟
السؤال:

سؤالي يتعلق بأحد الأجوبة يقول إن النبي صلى الله عليه وسلم سمح للنساء بأن يسدلن حجابهن على الأرض حتى تتم تغطية الجسم تماماً، إذا فعلن هذا ، ألن يؤدي هذا إلى تجمع الأوساخ والقاذورات الموجودة على الأرض ، ثم ألا يبطل هذا الصلاة إذا صلين بهذا الحجاب المتسخ ؟.

الجواب:
الحمد لله

إن مجتمع الصحابة رضي الله عنهم أجمعين كان أحرص ما يكون على الحفاظ على المرأة ، وصيانتها ، وستر عورتها ، والمرأة كلها عورة كما قال النبي صلى الله عليه وسلم ، فإذا خرجت فالواجب أن تغطي جميع بدنها حتى أقدامها ، ولهذا كانت الواحدة منهن تجعل لها ذيلاً- يعني أنها كانت تطيل ثيابها حتى يكون كالذيل خلفها - حتى لا يبدي شيئا من جسمها .

قال شيخ الإسلام : وهذا كان إذا خرجن من البيوت ... وأما في نفس البيت فلم تكن تلبس ذلك . مجموع الفتاوى 22/119

وما ذكرته – وفقك الله – من اتساخ ثوبها فهذا لا قيمة له مع الحفاظ على المرأة ، وقطع باب الشر والفتنة عن المجتمع .

واعلم أن الأصل في النساء القرار في بيتها كما قال تعالى : ( وَقَرْنَ فِي بُيُوتِكُنَّ ) الأحزاب / 33 ، فهي لا تخرج إلا لما دعت إليه الحاجة .

وأما ما ذكرته من اتساخ ثوبها ، وأنه ربما أصابته النجاسة ، فهذا وارد ، وقد حصل هذا الاستشكال في زمن النبي صلى الله عليه وسلم ، فعن أم ولد لإبراهيم بن عبد الرحمن بن عوف قالت : كنت أجر ذيلي ، فأمر بالمكان القذر والمكان الطيب ، فدخلت عليّ أم سلمة فسألتها عن ذلك ، فقالت : سمعت رسول الله صلى الله عليه وسلم يقول : يطهره ما بعده . أخرجه الإمام أحمد (25949) ، والترمذي ( 143 ) ، و ابن ماجه ( 531) وصححه الألباني . انظر : صحيح أبي داود (369).

انظر : المنتقى شرح الموطأ للباجي ( 1/65) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف أحدد موقفي ؟!! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 22860: كيف أحدد موقفي ؟!!
السؤال:

تمر على المسلم مواقف لا يعرف كيف يحدد موقفه منها سواء كانت سياسية أو دعوية أو اجتماعية أو حتى شخصية .. فكيف أعرف التصرف المناسب في موقف مر علي ؟؟

الجواب:
الحمد لله

أخي الكريم أشكر لك وأسأل الله تعالى لنا ولك التوفيق والسداد والرشاد .. وأن يرينا جميعا الحق حقا ويرزقنا اتباعه والباطل باطلا ويرزقنا اجتنابه وألا يجعله ملتبسا علينا فنضل .. أما عن استشارتك فتعليقي عليها ما يلي :-

لتعلم يا عزيزي أننا لسنا ملزمين أن نحدد موقفا أو رأيا حول كل أمر أو حادث يمر علينا .. لسبب بسيط وهو أن الكثير مما يمر علينا لا يعنينا بأي حال ..!! أما المواقف التي تعنينا وتهمنا ويلزمنا تكوين رأي حولها .. فهي أنواع :

أولا : مواقف تتعدى في عمقها وبعدها حدود علمنا وإدراكنا وهذه نستنير فيها بآراء بعض أهل الاختصاص من علماء شرعيين أو باحثين أو متابعين حسب الاستطاعة .

ثانيا : مواقف تكون من الوضوح والتأثير بحيث أنها أصبحت حديث المجالس ووسائل الإعلام المختلفة .. وهذه نستطيع من خلال التوفيق بين آراء من نثق فيهم وبعض التقارير المختلفة .. أن نكون رؤية حولها .

ثالثا : أمور ومواقف تكون في نطاقنا ودائرتنا الخاصة وهذه نحتاج لكي نكون حولها رؤية إلى وضع جميع بدائلها وإيجابياتها وسلبياتها .. ثم مقارنتها بموضوعية وبالتالي وضع تصور مبدئي حولها قد ندعمه بالاستشارة لمن سبقنا في مجالها .. أو من نثق برأيه حولها فمن شاور الرجال شاركهم في عقولهم . ومع مرور الأيام ووقوع الأخطاء والاستفادة من التجارب يصبح لدى الإنسان رصيد من الخبرة التراكمية ودراية أكبر يقيم من خلالها الأشياء والمواقف ويحدد على ضوء خبراته وتجاربه العملية والنظرية موقفه منها .

وفقك الله وحماك وسدد على طريق الخير والحق خطاك .

أحمد المقبل : الإسلام اليوم (www.islam-qa.com)


حكم الحوافز التي تجعلهاالمحلات لجلب المتسوقين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 22862: حكم الحوافز التي تجعلهاالمحلات لجلب المتسوقين
السؤال:

تقوم في كل فترة مجموعة من المحلات التجارية أو الجرائد أو غيرها بعمل مسابقات عليها جوائز من أجل جلب أكبر عدد من الزبائن ، أرجو منكم أن توضحوا لي حكم المشاركة فيها ، مع بما أمكن من فتاوى للعلماء المعروفين في هذا الموضوع حتى تتضح لي الصورة ، وجزاكم الله خيرا .

الجواب:

الحمد لله

هذه المسألة من المسائل الحادثة في الترويج للسلع نيجة لوجود المنافسة في السوق ورغبة من أصحاب البضائع في ترويجها ، وقد اختلف علماؤنا المعاصرون في هذه المسألة على قولين أحدهما : المنع منها مطلقا والثاني تجويزها بشروط . وممن ذهب للمنع والتحريم اللجنة الدائمة للإفتاء والشيخ ابن باز رحمه الله وهذه بعض فتاواهم .

سئلت اللجنة الدائمة للإفتاء هذا السؤال (هناك بعض المحلات التجارية في أمريكا لبيع المواد الغذائية إذا اشتريت منهم يعطونك أرقاماً غير معروفة فإذا اجتمعت لديك بعض الأرقام المعينة التي حددها المحل تكسب جائزة وهي عبارة عن مبلغ من المال هل يجوز للمسلم أن يأخذ هذه الجائزة علماً بأنه لا يدفع مقابل ذلك شيئاً ولكن مجرد شرائه منهم أو زيارة المحل تكون سبباً لإعطائه هذه الأرقام التي يحتمل أن ينال فيها الجائزة .

فأجابت :

إذا كان الأمر كما ذكرت فلا يجوز لك أخذ الجائزة التي يدفعها المحل التجاري بسبب شرائك منه أو زيارتك له واختبارك الرقم الذي كان مجهولاً لك وقت الاختيار وصار معلوماً بعد الاختيار لأن هذا من الميسر وقد علم تحريمه بالكتاب والسنة وإجماع أهل العلم . أهـ فتوى رقم (5847) (فتاوى اللجنة 15/191)

وسئلت اللجنة الدائمة أيضاً ( يوجد لدينا بعض الباعة يبيعون فشفاش الكرتون بمائة ريال وفي المحلات الأخرى بحوالي عشرين ريالاً ويضعون جوائز سيارة وجوائز أخرى ويتدافع الناس عليهم بالشراء لرغبتهم في الحصول على الجوائز هل ذلك جائز ؟ أفتونا أثابكم الله

فأجابت :

هذا العمل الذي سألت عنه لا يجوز بل هو منكر ومن الميسر الذي حرمه الله لما فيه من المخاطرة والغرر وأكل أموال الناس بالباطل وقد قال الله عز وجل : ( يَاأَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90) إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ(91) .

وقال سبحانه : ( يَاأَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ ) .

وقد صح عن النبي صلى الله عليه وسلم أنه نهى عن بيع الغرر وفقك الله لكل خير وأعانك ويسر أمرك . أهـ فتوى رقم (18324) (فتاوى اللجنة 15/195)

وسئلت اللجنة أيضا (ما حكم الجوائز التي تقدمها بعض مراكز الاتصالات الهاتفية من أجل تحفيز المتصل على الاتصال أكثر من مرة ؟

فأجابت :

ما يعطى للمتصلين بالهواتف من المراكز العامة باسم الهدايا على النظام المذكور لا يجوز لما فيه من المقامرة والتغرير بالناس وأكل المال بالباطل من أجل ترويج الاتصالات الهاتفية وزيادة الدخل منها مع ما يتبع ذلك من الشحناء وإيقاد نار العداوة والبغضاء بين أصحاب المراكز أنفسهم وبين المتصلين أيضاً والله تعالى يقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ(90)إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلَاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ(91) . أهـ فتوى رقم (19560) (فتاوى اللجنة 15/196) .

وسئل الشيخ ابن باز رحمه الله هذا السؤال ( في مدينتنا جمعية تعاونية قامت بعرض سيارة أمام مدخلها بحيث من يشتري منها بضائع بالسعر المادي بمائة درهم فأكثر تصرف له مجانا قسيمة مرقمة مطبوعا فيها " قيمتها عشرة دراهم " ويتم فيما بعد سحب يفوز فيه صاحب الحظ السعيد - كما يقولون- بتلك السيارة المعروضة . وسؤالي هو :

1- ما حكم الاشتراك في هذا السحب بتلك القسيمة المصروفة بدون مقابل ولا يخسر المشترك شيئا في حالة عدم الفوز ؟

2- ما حكم الشراء من تلك الجمعية بغرض الحصول على القسيمة المذكورة للتمكن من الاشتراك في القرعة ؟ وبما أن الناس هنا بما فيهم المثقفون مترددون ومحتارون قبل هذا الأمر ، أرجو من سماحتكم الإجابة على السؤالين المرفقين بما تيسر من الدليل ليكون المسلمون على بينة في دينهم . جزاكم الله خيرا .

فأجاب رحمه الله بقوله :

( هذه المعاملة تعتبر من القمار وهو الميسر الذي حرمه الله والمذكور في قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) المائدة/90ـ91 ، فالواجب على ولاة الأمر وأهل العلم في الفجيرة وغيرها إنكار هذه المعاملة والتحذير منها ، لما في ذلك من مخالفة كتاب الله العزيز وأكل أموال الناس بالباطل ، رزق الله الجميع الهداية والاستقامة على الحق (مجلة الدعوة العدد 1145 في 29 / 10 / 1408 هـ )

وقد ذهب إلى التفصيل في هذه حكم المشاركة في هذه المسابقات فضيلة الشيخ ابن عثيمين رحمه الله حيث أجازها رحمه الله بشرطين . يقول رحمه الله ( الشركات – الآن - تجعل جوائز لمن يشتري منها ، فنقول : هذه لا بأس بها بشرطين :

الشرط الأول :

أن يكون الثمن – ثمن البضاعة – هو ثمنها الحقيقي ، يعني : لم يرفع السعر من أجل الجائزة ، فإن رفع السعر من أجل الجائزة : فهذا قمار ولا يحل .

الشرط الثاني :

ألاَّ يشتريَ الإنسان السلعة من أجل ترقب الجائزة ، فإن كان اشترى من أجل ترقب الجائزة فقط ، وليس له غرض في السلعة : كان هذا من إضاعة المال ، وقد سمعنا أن بعض الناس يشتري علبة الحليب أو اللبن ، وهو لا يريدها لكن لعله يحصل على الجائزة ، فتجده يشتريه ويريقه في السوق أو في طرف البيت ، وهذا لا يجوز ؛ لأن فيه إضاعة المال ، وقد نهى النبي - صلى الله عليه وسلم - عن إضاعة المال" اهـ . " أسئلة الباب المفتوح " ( رقم 1162 ) .

وهذا القول هو الأقرب ـ إن شاء الله ـ مادام الإنسان متحققا في قرارة نفسه من انطباق الشرط الثاني عليه إذ هو وحده الذي يعلم من نفسه ما لا يعلمه غيره من البشر .

نسأل الله أن يرزقنا الحلال الطيب وأن يرزقنا القناعة والرضى وأن يبعدنا عن الحرام وأسبابه .

والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم أكل لحم الطاووس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 22866: حكم أكل لحم الطاووس
السؤال:

هل يجوز أكل لحم الطاووس إذا كان مذبوحاً حسب الشريعة الإسلامية ؟.

الجواب:

الحمد لله

لحم الطاووس يجوز أكله ؛ لأن الأصل في ذلك الحل ؛ لقول الله عز وجل : (هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً) البقرة /29 ، وهو أيضاً ليس داخلاً في المنهي عنه في الحديث : ( نهى النبي عليه الصلاة والسلام عن كل ذي ناب من السباع وكل ذي مخلب من الطير ) رواه مسلم 3574 ، وليس فيه ضرر ، فلذلك جاز أكله ، والله اعلم .

الشيخ الدكتور / خالد المشيقح (www.islam-qa.com)


لا يحوز بيع الذهب بنقود إلا إذا استلم الثمن كاملا في المجلس نفسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 22869: لا يحوز بيع الذهب بنقود إلا إذا استلم الثمن كاملا في المجلس نفسه
السؤال:

عندي محل لبيع المجوهرات ، ويأتيني بعض أقاربي أو أصدقائي لشراء الذهب ، ويطلب مني أن يأخذ الذهب ويأتي بالثمن بعد يوم أو يومين ، وأخشى إن قلت له إن هذا حرام أن يؤدي ذلك إلى قطيعة الرحم ؟.

الجواب:

الحمد لله

لا يجوز بيع الذهب بالنقود إلا بشرط استلام الذهب والنقود في المجلس نفسه ، وهو ما يسميه الفقهاء " التقابض " فيقبض المشتري الذهب ، ويقبض البائع الثمن ، ولا يجوز بيع الذهب مع عدم التقابض . انظر سؤال رقم (2239)

فالواجب عليك أن تبين هذا لمن اشترى منك ، والواجب على المسلم السمع والطاعة لما أمر الله به أو رسوله صلى الله عليه وسلم ، وأنك لا تفعل هذا لقدحك في أمانته مثلا ، بل تفعله اتباعا للشرع ، وليكن ذلك منك برفق ولين.

سئل فضيلة الشيخ محمد بن صالح بن عثيمين رحمه الله :

ما حكم إخراج الذهب قبل استلام ثمنه ، وإذا كان لقريب يخشى من قطيعة رحمه مع علمي التام أنه سيسدد قيمتها ولو بعد حين ؟

فأجاب :

( يجب أن تعلم القاعدة العامة بأن بيع الذهب بدراهم لا يجوز أبدا إلا باستلام الثمن كاملا ولا فرق بين القريب والبعيد لأن دين الله لا يُحابى فيه أحد . وإذا غضب عليك القريب بطاعة الله عز وجل فليغضب فإنه هو الظالم الآثم الذي يريد منك أن تقع في معصية الله عز وجل ، وأنت في الحقيقة قد بررت ( فعلت البر ) حين منعته أن يتعامل معك المعاملة المحرمة فإذا غضب أو قاطعك لهذا السبب فهو الآثم وليس عليك من إثمه شيء ) (فقه وفتاوى البيوع / جمع وترتيب أشرف عبد المقصود ص389).

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تأجير بناء للبنك وهل قيمة الإيجار حلال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 22870: حكم تأجير بناء للبنك وهل قيمة الإيجار حلال ؟
السؤال:

نؤجر مقرَّاً لأحد البنوك التي تتعامل بالربا ، فهل الإيجار الذي نستلمه حلال ؟.

الجواب:

الحمد لله

أولاً :

التعامل بالربا محرم ، وهو من كبائر الذنوب ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة/278-279

ثانياً :

إذا ثبت تحريم التعامل بالربا ، فإنه يحرم المعاونة عليه بأي نوع من أنواع المعاونة ، وذلك لقوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة/2

وعلى هذا فلا يحل لكم تأجير محل ليكون مقراً لبنك يتعامل الربا ، لأن في ذلك إعانة للنبك على هذه الكبيرة ، ألا وهي الربا ، وقد ثبت عن النبي صلى الله عليه وسلم انه لعن آكل الربا ومؤكله وكاتبه وشاهديه . وقال : هم سواء . رواه مسلم (1598)

قال النووي : فيه : تحريم الإعانة على الباطل اهـ .

وقال السندي : وإنما لعن الكل لمشاركتهم في الإثم اهـ.

وقد سئل علماء اللجنة الدائمة للإفتاء :

أملك مبنى ، وتقدم أحد البنوك لاستئجاره ، وحيث إن هذا البنك من البنوك التي تتعامل بالربا : فهل يجوز لي تأجير هذا البنك وأمثاله ممن يتعامل بالربا أم لا ؟

فأجابوا :

لا يجوز ذلك ؛ لكون البنك المذكور يستخدمها مقرّاً للتعامل بالربا المحرَّم ، وتأجيرها عليه لهذا الغرض تعاونٌ معه في عمل محرَّم ، قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة/2 .

" فتاوى إسلاميَّة " ( 2 / 423 ، 424 ) .

وقال الشيخ عبد العزيز بن باز :

والآيات والأحاديث الدالة على تحريم التعاون على المعاصي كثيرة ، وهكذا تأجير العقارات لأصحاب البنوك الربوية لا يجوز للأدلة المذكورة .

" فتاوى إسلامية " ( 2 / 395 ) .

والأجرة التي تأخذونها من البنك مال حرام ، عليكم التخلص منه بالصدقة في أوجه الخير المتنوعة . وعليكم المبادرة إلى ذلك ، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : كل جسد نبت من سحت فالنار أولى به ) رواه الطبراني ، وصححه الألباني في صحيح الجامع (4519)

وأما ما أخذتموه من الأجرة قبل علمكم بتحريمها فهو حلال لكم ، لقول الله تعالى لما نزل تحريم الربا : ( فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ ) البقرة/275

راجع السؤال رقم (2492) ، (8196)

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى قوله تعالى (وله المثل الأعلى ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22871: معنى قوله تعالى (وله المثل الأعلى )
السؤال:

قوله سبحانه : ( وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْض ِ) هل المثل يعني الشبيه ؟

الجواب:
الحمد لله والصلاة والسلام على رسول الله وبعد : فمعنى (المثل الأعلى ): أي الوصف الأعلى من كل الوجوه ، فهو سبحانه الموصوف بالكمال المطلق من كل الوجوه ، كما قال سبحانه : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ) ( الشورى : 11) وقال سبحانه : قُلْ هُوَ اللَّهُ أَحَدٌ (1 ) اللَّه الصَّمَدُ(2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4) ( الإخلاص ) والله ولي التوفيق .

مجموع فتاوى ومقالات سماحة الشيخ ابن باز رحمه الله ( 6 / 221 ) . (www.islam-qa.com)


هل تشرع مقاطعة المبتدع في هذا العصر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 22872: هل تشرع مقاطعة المبتدع في هذا العصر ؟
السؤال:

متى تشرع مقاطعة المبتدع ؟ ومتى يشرع البغض في الله ؟ وهل تشرع المقاطعة في هذا العصر؟.

الجواب:
الحمد لله

الحمد لله والصلاة والسلام على رسول الله وبعد :

فينبغي على المؤمن أن ينظر في هذه المقامات بنظر الإيمان والشرع والتجرد من الهوى ، فإذا كان هجره للمبتدع وبعده عنه لا يترتب عليه شر أعظم فإن هجره حق ، وأقل أحواله أن يكون سنة ، وهكذا هجر من أعلن المعاصي وأظهرها أقل أحواله أنه سنة أما إن كان عدم الهجر أصلح لأنه يرى أن دعوة هؤلاء المبتدعين ، وإرشادهم إلى السنة وتعليمهم ما أوجب الله عليهم يؤثر فيهم ويزيدهم هدى فلا يعجل في الهجر ، ولكن يبغضهم في الله كما يبغض الكفار والعصاة ، لكن يكون بغضه للكفار أشد ؛ مع دعوتهم إلى الله سبحانه والحرص على هدايتهم عملا بجميع الأدلة الشرعية ؛ ويبغض المبتدع على قدر بدعته إن كانت غير مكفرة ، ويبغض العاصي على قدر معصيته ، ويحبه في الله على قدر إسلامه وإيمانه ، وبذلك يُعلم أن الهجر فيه تفصيل .

والخلاصة : أن الأرجح والأولى النظر إلى المصلحة الشرعية في ذلك لأنه صلى الله عليه وسلم هجر قوما وترك آخرين لم يهجرهم مراعاة للمصلحة الشرعية الإسلامية ، فهجر كعب بن مالك وصاحبيه رضي الله عنهم لما تخلفوا عن غزوة تبوك بغير عذر ؛ هجرهم خمسين ليلة حتى تابوا فتاب الله عليهم ، ولم يهجر عبد الله بن أبي بن سلول وجماعة من المتهمين بالنفاق لأسباب شرعية دعت إلى ذلك .

فالمؤمن ينظر في الأصلح وهذا لا ينافي بغض الكافر والمبتدع والعاصي في الله سبحانه ومحبة المسلم في الله عز وجل ، وعليه أن يراعي المصلحة العامة في ذلك ، فإن اقتضت الهجر هجر ، وإن اقتضت المصلحة الشرعية الاستمرار في دعوتهم إلى الله عز وجل وعدم هجرهم فعل ذلك مراعاةً لهديه صلى الله عليه وسلم . والله ولي التوفيق .

مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله (9 / 423 ). (www.islam-qa.com)


يشعر بنقص إيمانه واستثقال العبادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 22877: يشعر بنقص إيمانه واستثقال العبادة
السؤال:

أنا شخص متدين منذ عدة سنوات و منذ عدة شهور أشعر أن عقلي وقلبي سلب منهما الإيمان و الإرادة وهذا الأمر يعذبني فقلت في نفسي لعله مس أو شيء من هذا وسيذهب عندما يأتي شهر رمضان ولكن الأمر لم يذهب حتى إني كنت أتحمل صلاة القيام بصعوبة بالغة و أحاول الإكثار من قراءة القرآن على الرغم من الوساوس والضيق الذي ينتابني وبدأت حالتي تتدهور الاجتماعية و العملية و العائلية و الدينية وحتى الآن فإني أعيش في عذاب لهذا السبب وأنى لا أجد إيماني الذي أشعر أنه سُلِب مني وأشعر أن هذه هي سوء خاتمتي وأن إيماني لن يرجع إليَّ وأن قلبي قد طُبع عليه ، وعندما أذهب إلى المسجد للصلاة والتي لم أقطعها أشعر أنني لست مثل المصلين وأنى أحسدهم على إيمانهم ، وأيضاً أشعر بنفور غير عادى عن الدين وأحياناً كثيرة لا أستطيع سماع القرآن ولا الأحاديث أو الشرائط إلا بصعوبة وضيق ، وهذا الأمر يعذبني لأني لا أريد ذلك وأريد أن أكون كما كنت مؤمناً محباً للدين لأنه هو الحق ولكني أشعر أني لا أستطيع أن أتحكم في عقلي أو قلبي وبدأت أسترجع ذنوبي التي أعتقد أنها السبب فبدأت أجد من الذنوب التي كنت أنساها الكثير وكأنها أمامي واحداً تلو الأخر وحتى الآن أعيش في هذا العذاب والحسرة والضيق ولا أعرف ما الذي أصابني وما هو الحل والعلاج وهل سيرجع إلى إيماني أم أنها سوء الخاتمة وعقاب من الله - أخيراً لا تنسوني من الدعاء .

الجواب:
الحمد لله

أخي في الله ليكن أملك في الله تعالى عظيماً ، ولا تجعل للشيطان عليك سبيلاً بالقنوط من رحمة الله الواسعة التي أوجبها لعباده المؤمنين ، وما يراود نفسك من كون هذه هي خاتمتك على غير ما يريد الله عز وجل إنما هي من وساوس الشيطان ونزغاته التي ينزغ بها عباد الله ليفتنهم عن دينهم ، فهو يأتي العبد الصالح ويوسوس له بأن عمله حابط أو أنه يعمل لغير الله ويرائي الناس بعمله ليظنوا به خيراً ، وكل هذا من أساليب الشيطان المتكررة مع عباد الله خاصة الذين ظهرت منهم آثار الاستقامة والصلاح – أحسبك من هؤلاء ولا أزكي على الله أحداً – ليعيقهم عن ذلك أعاذنا الله منه .

ولكنك أخي محتاج لأن تُعظِمَ الرجاء والأمل في الله الذي يغفر الذنوب جميعاً ، ويَقْبَل العبد الذي لاذ بحماه واستجار بجاهه فإنه الرحيم الغفور الودود .

ولعلك أن تكثر من الأعمال الصالحة : من قراءة قرآن , وصدقة , وذكرٍ لله ، وصلة أرحام ... الخ ، وهذا الضعف الذي ينتابك ينتاب غيرك ، وهو أمرٌ طبيعي فكم من الأشخاص كانوا مثالاً يُقتدى بهم في علو الهمة ثم فترت همتهم مدةً طويلة ، ثم عادت إليهم همتهم بفضل الله ، وتذكر قول النبي صلى الله عليه وسلم : " إِنَّ لِكُلِّ شَيْءٍ شِرَّةً وَلِكُلِّ شِرَّةٍ فَتْرَةً فَإِنْ كَانَ صَاحِبُهَا سَدَّدَ وَقَارَبَ فَارْجُوهُ وَإِنْ أُشِيرَ إِلَيْهِ بِالأَصَابِعِ فَلا تَعُدُّوهُ " رواه الترمذي 2453 وحسنه الألباني في صحيح الترمذي (1995) .

ومعنى ( إِنَّ لِكُلِّ شَيْءٍ شِرَّةً ) أَيْ حِرْصًا عَلَى الشَّيْءِ وَنَشَاطًا وَرَغْبَةً فِي الْخَيْرِ ...

( وَلِكُلِّ شِرَّةٍ فَتْرَةً ) أَيْ وَهَنًا وَضَعْفًا وَسُكُونًا .

( فَإِنْ صَاحِبُهَا سَدَّدَ وَقَارَبَ ) أَيْ جَعَلَ صَاحِبُ الشِّرَّةِ عَمَلَهُ مُتَوَسِّطًا وَتَجَنَّبَ طَرَفَيْ إِفْرَاطِ الشِّرَّةِ وَتَفْرِيطِ الْفَتْرَةِ .

( فَاَرْجُوهُ ) أَيْ ارْجُوا الْفَلاحَ مِنْهُ فَإِنَّهُ يُمْكِنُهُ الدَّوَامُ عَلَى الْوَسَطِ , وَأَحَبُّ الأَعْمَالِ إِلَى اللَّهِ أَدُومُهَا .

( وَإِنْ أُشِيرَ إِلَيْهِ بِالأَصَابِعِ ) أَيْ اِجْتَهَدَ وَبَالَغَ فِي الْعَمَلِ لِيَصِيرَ مَشْهُورًا بِالْعِبَادَةِ وَالزُّهْدِ وَسَارَ مَشْهُورًا مُشَارًا إِلَيْهِ ( فَلا تَعُدُّوهُ ) أَيْ لا تَعْتَدُّوا بِهِ وَلا تَحْسَبُوهُ مِنْ الصَّالِحِينَ لِكَوْنِهِ مُرَائِيًا , وَلَمْ يَقُلْ فَلا تَرْجُوهُ إِشَارَةً إِلَى أَنَّهُ قَدْ سَقَطَ وَلَمْ يُمْكِنْهُ تَدَارُكُ مَا فَرَّطَ . انتهى من تحفة الأحوذي .

فتأمل هذا الحديث واربطه بواقعك وواقع كثير من الناس غيرك ، وستجد تقارباً واضحاً ، ففي هذا الحديث بيانٌ واضح على أن الإنسان يمر بمرحلة حماس منقطع النظير ، وإقبالٍ عظيم ، وهمةٍ عالية ، وفجأة يضعف ويتراجع إقباله وحماسه ، وتفتر همته ، فإذا وصل إلى هذه المرحلة فعليه أن يحرص غاية الحرص على فعل الواجبات واجتناب المحرمات ، فإن فعل فإنه يُرجى له الفلاح والاستمرار ، وإن وقع في المحظورات , وترك الواجبات فقد خاب وخسر .

فعليك بكثرة اللجوء إلى الله ، واستغفاره وسُؤاله الثبات حتى الممات ، كما أُوصيك بالبعد عن المحرمات ، غفر الله ذنبك ، ويسرَّ أمرك ..

وإلى لقاء قريب والسلام .

الإسلام سؤال وجواب (www.islam-qa.com)


الموقف من الشائعات والأخبار على شبكة الانترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
سؤال رقم 22878: الموقف من الشائعات والأخبار على شبكة الانترنت
السؤال:

ما هو العلاج لظاهرة الشائعات على شبكة الإنترنت وما هو موقف المسلم من الأخبار التي يقرؤها هنا وهناك وما يُكتب في ساحات الحوار وخصوصا أن بعضها بشائر وأنباء سارة للمسلمين لكن المصدر مجهول.

الجواب:
الحمد لله

نعيش اليوم ، واقع كثير من الإشاعات التي تسوق الأماني على شكل أخبار ، تنشرها مواقع ومنتديات على شبكة الإنترنت؛ لتبثها للناس على أنها بشائر ، فتتلقفها قلوب الطيبين على أنها حقائق لا تقبل الشك ، جاءت من مصادر موثوقة ، ولئن ثبت وقوع شيء من ذلك فقد بقي الكثير منه ركاماً من الشائعات يستطيع من شاء أن يقول لنا : إن هذا إلا اختلاق !
إن المتأمل يدرك أن كثيراً من وسائل الإعلام العالمية ، وتبعاً لذلك العربية بالغت في تغطية بعض الأحداث ، وتدخلت في تحليلها بطريقة غير موضوعية تنم عن انحياز سافر ، وفقدان للموضوعية مكشوف ، وتتشفى بالتزيد والتهويل ، وما هو عنها بغريب ، فإن المصداقية في هذه الوسائل غير متوفرة ، خصوصاً حين تتدخل عواطفها ورغباتها .
دع عنك أن الموضوعية الإعلامية أصبحت إحدى ضحايا هذه الحرب القائمة وتنكرت الدوائر الغربية للدروس المثالية التي كانت تلقنها الآخرين .
لكن هذا لا يعني المجادلة في الحقائق المادية ، ولا نكران الأوضاع الحسية القائمة ، ولا مقابلة ذلك الانحياز السافر بمبالغات وظنون .

وهنا نقف أمام حقائق نذكر بها أنفسنا ، والخيرين الذين يتلقفون هذه الأخبار ويبشرون بها غيرهم بنيات طيبة وقلوب سليمة ، ونعظ بها أولئك الذين اختلقوا هذه الإشاعات وتولوا ترويجها .
(1)أن علينا أن نكون يقظين في تلقي هذه الأخبار ، وألا يشفع لقبولها ملاقاتها لرغباتنا وأمانينا، فلنا منهجية في التثبت ينبغي أن تكون مطردة فيما نحب ونكره، فليس صحيحاً أن نشكك في الخبر المصور من أرض المعركة ، ونثير تساؤلات الشك والريبة حوله مع أن منتهاه الحسّ، في حين ينشر خبر عبر رسائل الجوالات مصدره بعض مواقع الإنترنت ، وإذا كان هناك من يتقبل مثل هذه الأخبار، فليعلم أن الناس لن يصدقوه ، فليحذر أن يجعل نفسه عرضة للتكذيب، وقديما قيل "من تتبع غرائب الأخبار كُذِّب".

(2) علينا أن نَحْذر من جهالة المصدر ، وليس خبر أهم من أخبار السنة النبوية ومع ذلك فليس من منهج المسلمين قبولها من المجاهيل ، ولذا فلا بد من تلقي الأخبار من مصدر موثوق ، فإن لم يكن موثوقاً فلا أقل من أن يكون معلوماً ، بحيث ينال شرف الصدق ، وتلحقه معرة الكذب (وبئس مطية الرجل زعموا ) .

(3) إذا كان هناك من استجازوا اختلاق هذه الإشاعات بأنواع التأولات فإن علينا أن نرفض جعل أنفسنا رواحل لنقلها ، نُصَدَّقها ثم نُسَوِّقها، (فمن حدث بحديث يرى أنه كذب فهو أحد الكاذبين) .
(4) مما يتأوله هؤلاء الذين يختلقون تلك الإشاعات أنها من الكذب في الحرب وهو مباح، ويتجاهلون ولا يجهلون أن القدر المباح من الكذب في الحرب هو الذي يضلل الأعداء وليس الذي يُسَوَّق الوهم ويُغَرِر بالمسلمين .

(5) إذا كنا خسرنا جوانب من المعركة ، فإن علينا ألا نخسر الصدق الذي هو رأس مالنا في التعامل مع الناس، وسيطول استغراب الناس وعجبهم إذا اكتشفوا أن هذه الأخبار الكاذبة كانت تنقل إليهم عبر وسيط صالح ، ومن جُرَّب عليه الكذب ، أو نَقْل الكذب وتَصديقَه فلن يكون محلاً للثقة بعد.

(6) وكما سيفجع الطيبون فيرتابوا في الراوي الذي كان الصلاح يظهر عليه، لأنه كان يحدثهم بهذه الأخبار ويؤكدها لهم ، فكذلك سيشمت آخرون، لهم موقف من هؤلاء الشباب ليقولوا: هذه أخبارهم ، وهذه مصداقيتهم ! وسيجد كل من شَرِق بالصحوة فرصة في تعميم هذا الخطأ ، ووصف طلائع الصحوة كلَّها بهذا السلوك ، فاللهَ اللهَ أن نُفَرِّح شامتاً، أو نضع في فم كاشح حجة .
(7) لئن كان الصدق فضيلة إسلامية ، ومروءة عربية ، فإن الكذب فاحشة حرمها الإسلام ، وأنف منها مشركو العرب حتى قال أبو سفيان – وهو مشرك - (لولا أن يأثر الناس عليّ كذبا لكذبت عليه) يعني هرقل، فلم يكن يقبل أن يوجد في تاريخه كذبة ولو كانت على عدوه محمد صلى الله عليه وسلم عند هرقل (ملك الروم) . وإننا نخشى من التوسع في رواية هذه الإشاعات أن تنجلي حقيقتها بغير ذلك فَيَأْثِرَ الناس علينا كذباً كثيراً .

(8) إن اختلاق الإشاعات وسرعة تصديقها مهرب نفسي أمام واقع لا يرضاه المرء ولا يستريح إليه، وقديماً قال أبو الطيب:

طَـوَى الجزيرةَ حتى جاءني خبرٌ
فَزِعْــتُ فيه بآمالــــي إلى الكَذِب

حتـــى إذا لم يدع لي صدقه أمَلاً
شَرِقْتُ بالدمع حتى كاد يشرقُ بي
فتجد النفس سلوتها في تكذيب مالا يروق لها و اختلاق الإشاعات وترويجها ، إلا أنها - في النهاية - ترضخ لسلطان الحقيقة القاهر، ولكن هذه الحيلة النفسية لا تصلح أن تكون مهرباً لأتباع محمد – صلى الله عليه وسلم – الذي علمهم فضيلة الصدق وأمرهم بتحريه فقال : " إن الصدق يهدي إلى البر ، وإن البر يهدي إلى الجنة ، ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً ، وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً ".

(9) إن تسويف الإحساس بالواقع، والتقنع بأغطية الوهم ، وأعظمها تصديق الشائعات وترويجها ، سيضاعف فداحة الخسائر وأعظمها خسارة القيم ، ألا وإنَّ الصدق أعلاها وأغلاها "فلو صدقوا الله لكان خيراً لهم".

(10)إن الاعتراف بالحقيقة أولى الخطوات في معالجة الأزمات وتجاوزها ، كما أن مغالطتها وسترها أعظم أسباب تكريسها وتجديدها ومعاودتها.
(11) وكما نتواصى بعدم نقل هذه الأخبار ، فإن علينا تبصير من ينقلونها بطيبةٍ وحسن قصد ، ومواجهتهم بالحقيقة ، وعدم مجاملة المشاعر على حساب العقل والنقل ، وانتشالهم من قلق المغالطة ، إلى وضوح الحقيقة ، فإن الصدق طمأنينة ، والكذب ريبة.
(12) يقول سيد قطب – رحمه الله – (الحقيقة في كل شيء تغلب المظهر في كل شيء حتى لو كانت حقيقة الكفر).

وبعد فكم تمنيت ألا يكون الحديث على هذا النحو ، ولكن القذاة في عيني ، وقد آثرت الصدق في الحديث عن الصدق ، فإن أحب الحديث إلى الله أصدقه ( يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين ) .

اللهم أرنا الحق حقاً وارزقنا اتباعه ، وأرنا الباطل باطلاً وارزقنا اجتنابه ، واهدنا لما اختلف فيه من الحق بإذنك إنك تهدى من تشاء إلى صراط مستقيم . وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم

الشيخ عبد الوهاب بن ناصر الطريري. (www.islam-qa.com)


هل يجوز أن تتمنى الموت خشية تردي حالتها الإيمانية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 22880: هل يجوز أن تتمنى الموت خشية تردي حالتها الإيمانية ؟
السؤال:

كنت فتاه ملتزمة طالبة للعلم ، لكن ابتعدت عن الرفقه الصالحة بغير إرادتي ، وتوفر لدي وسائل الإهمال في طلب العلم كضعف الإيمان ، وتأخر زواجي ، فتهاونت في مشاهدة بعض الأفلام الأجنبية ، والأمر في تزايد ، وقد أصبت في وقت مضى بمرض نفسي وقد شفيت تقريباً ، لكن وضعي الراهن يقلقني فأنا أتسلى بما أشاهد ، فلا مسؤولية زوج أو أولاد ولا دراسة فقد أنهيتها ولا مجال للعمل في مكان سكني ، الحقيقة أتمنى الموت القريب ووالله ليس هروباً من القدر ولكن خوفاً أن يزداد تهاوني فأصل إلى الموت وقد حدت عن طريق الجنة ، أرشدني يا شيخ بارك الله فيك .

الجواب:

الحمد لله

إذا كنتِ قد ابتعدتِ عن الرفقة الصالحة بغير إرادتكِ فإن لك الإرادة الكاملة فيما أعقب ذلك من الإهمال في طلب العلم ، والتهاون في النظر والسماع المحرَّم ، وقد يكون ما حصل بعد ذلك معكِ إنما هو بسبب آثار تلك الذنوب والمعاصي ، وقد ذكرنا بعض هذه الآثار في جوابنا على السؤال رقم ( 23425 ) فنرجو منك الاطلاع عليه .

ويوجد مثلك الكثيرات ممن تأخر زواجهن لكنهن لم يفعلن فعلكِ هذا ، بل كان الوقت مناسباً لهن للانشغال بحفظ القرآن وطلب العلم والدعوة إلى الله عز وجل ، وهذا الطريق هو الذي يشرح الله تعالى به الصدور ويجعل القلب به مطمئناً ، وهو الطريق الذي ييسر الله تعالى فيه أمور الدنيا لصاحبه .

وتمنيك الموت خشية من زيادة التهاون والمعاصي خطأ عظيم ، بل ينبغي لك أن لا تتمني الموت إلا على حال أحسن مما أنت عليه الآن ، والأمر بيدكِ وتستطيعين تدارك نفسكِ والرجوع إلى ما كنتِ عليه وأحسن منه إن شاء الله ، لكن يحتاج الأمر منكِ إلى وقفة صادقة مع نفسكِ ، والمسارعة إلى الرجوع إلى الطريق التي يحبها الله تعالى منكِ ويرضاها .

وليس كل من تمنى الموت أدركه ، لذا نخشى أن يزداد أمرك سوءً وأن تزداد حالكِ ترديّاً ، وهو ما يُفرح الشيطان ويغضب الرحمن ، فعليك العلم بذلك ، وأن تمنيك للموت ليس هو الحل للخروج مما أنت فيه ، بل الحل هو التوبة الصادقة والعمل على مرضاة الله ، وتعويض ما فات من عمرك في مرضاة الله تعالى .

ولعلكِ تعلمين أن ما أصابكِ وقدَّره الله عليك قد يكون خيراً لكِ لو أنكِ رجعتِ إلى الله تعالى ، وذلك أنك ستندمين على ما فات وتزيدين من طاعتك وعبادتك ، وما كُتب عليك من السيئات سيبدله الله تعالى حسنات ، وهذا من فضل الله تعالى على عباده .

قال شيخ الإسلام ابن تيمية :

فمن ظن أن صاحب الذنوب مع التوبة النصوح يكون ناقصاً : فهو غالط غلطاً عظيماً ؛ فإن الذم والعقاب الذي يلحق أهل الذنوب لا يلحق التائب منه شيء أصلا ، لكن إن قدَّم التوبة : لم يلحقه شيء ، وإن أخر التوبة : فقد يلحقه ما بين الذنوب والتوبة من الذم والعقاب ما يناسب حاله .

" مجموع الفتاوى " ( 10 / 309 ) .

وقال – رحمه الله - :

لكن قد يفعل الإنسانُ المحرَّمَ ثم يتوب ، وتكون مصلحته أنه يتوب منه ، ويحصل له بالتوبة خشوع ورقة وإنابة إلى الله تعالى ، فإن الذنوب قد يكون فيها مصلحة مع التوبة منها ؛ فإن الإنسان قد يحصل له بعدم الذنوب كِبر وعُجب وقَسوة ، فإذا وقع في ذنب أذله ذلك وكسر قلبه وليَّن قلبَه بما يحصل له من التوبة .

" مجموع الفتاوى " ( 14 / 474 ) .

وانظري جواب السؤال رقم ( 21677 ) ففيه بيان علاج القلق والاكتئاب .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الصدقة بكل ما يملك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 22881: حكم الصدقة بكل ما يملك
السؤال:

ما حكم أن يتصدق الشخص بكل ما يملك ؟.

الجواب:
الحمد لله

اتفق أصحاب المذاهب الأربعة : على أنه يُسْتَحَبُّ أَنْ تَكُونَ الصَّدَقَةُ بِفَاضِلٍ عَنْ كِفَايَتِهِ , وَكِفَايَةِ مَنْ يَمُونُهُ , وَإِنْ تَصَدَّقَ بِمَا يُنْقِصُ مُؤْنَةَ مَنْ يَمُونُهُ أَثِمَ لأن نفقتهم واجبة عليه ، ولا يجوز أن يقدم النفل على الفرض .

وأما ما زاد على مؤونة من تلزمه نفقتهم : فجمهور العلماء أَنَّ إمْسَاكَ مَا يَحْتَاجُ إلَيْهِ مِنْ الْمَالِ أَوْلَى مِنْ إخْرَاجِ ماله كُلِّهِ فِي الصَّدَقَةِ إلا إن َكَانَ ذَا مَكْسَبٍ , أَوْ كَانَ وَاثِقًا مِنْ نَفْسِهِ يُحْسِنُ التَّوَكُّلَ وَالصَّبْرَ عَلَى الْفَقْرِ وَالتَّعَفُّفِ عَنْ الْمَسْأَلَةِ فاستحب بعض العلماء أن ينفقه كله وهو المصحح عند الشافعية ، وظاهر كلام الموفق في المغني ، والذي يفهم من مذهب المالكية والحنفية أنهم لا يستحبون ذلك ، لأنهم يقولون بعد ذكر الشروط السابقة في جواز التصدق بالمال كله : " فلا بأس " وكأن الأمر عندهم على الجواز ، وإن كان بعض المالكية علق على قولهم لا بأس بما يفيد الاستحباب حين قال : : مَحَلُّ نَدْبِ التَّصَدُّقِ بِجَمِيعِ الْمَالِ أَنْ يَكُونَ الْمُتَصَدِّقُ طَيِّبَ النَّفْسِ بَعْدَ الصَّدَقَةِ بِجَمِيعِ مَالِهِ , لا يَنْدَمُ عَلَى الْبَقَاءِ بِلا مَالٍ . وَأَنَّ مَا يَرْجُوهُ فِي الْمُسْتَقْبَلِ مُمَاثِلٌ لِمَا تَصَدَّقَ بِهِ فِي الْحَالِ , وَأَنْ لا يَكُونَ يَحْتَاجُ إلَيْهِ فِي الْمُسْتَقْبَلِ لِنَفْسِهِ , أَوْ لِمَنْ تَلْزَمُهُ نَفَقَتُهُ , أَوْ يُنْدَبُ الإِنْفَاقُ عَلَيْهِ , وَإِلا لَمْ يُنْدَبْ لَهُ ذَلِكَ بَلْ يَحْرُمُ عَلَيْهِ إنْ تَحَقَّقَ الْحَاجَةَ لِمَنْ تَلْزَمُهُ نَفَقَتُهُ , أَوْ يُكْرَهُ إنْ تَيَقَّنَ الْحَاجَةَ لِمَنْ يُنْدَبُ الإِنْفَاقُ عَلَيْهِ ; لأَنَّ الأَفْضَلَ أَنْ يَتَصَدَّقَ بِمَا يَفْضُلُ عَنْ حَاجَتِهِ وَمُؤْنَتِهِ , وَمُؤْنَةِ مَنْ يُنْفِقُ عَلَيْهِ " ( الموسوعة الفقهية 26 / 339 )

ومن خلال هذه الأقوال يتضح أنهم لا يحددونه بالثلث ، وأدلة ما ذهب إليه هؤلاء العلماء أدلة من القرآن والسنة منها :

1- قوله تعالى : ( وَلا تَجْعَلْ يَدَك مَغْلُولَةً إلَى عُنُقِك , وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا ) قَالَ الْمُفَسِّرُونَ فِي تَفْسِيرِ هَذِهِ الآيَةِ : وَلا تُخْرِجْ جَمِيعَ مَا فِي يَدِك مَعَ حَاجَتِك وَحَاجَةِ عِيَالِك إلَيْهِ , فَتَقْعُدَ مُنْقَطِعًا عَنْ النَّفَقَةِ وَالتَّصَرُّفِ , كَمَا يَكُونُ الْبَعِيرُ الْحَسِيرُ , وَهُوَ الَّذِي ذَهَبَتْ قُوَّتُهُ فَلا انْبِعَاثَ بِهِ , وَقِيلَ : لِئَلا تَبْقَى مَلُومًا ذَا حَسْرَةٍ عَلَى مَا فِي يَدِك , لَكِنَّ الْمُرَادَ بِالْخِطَابِ غَيْرُ النَّبِيِّ صلى الله عليه وسلم لأَنَّهُ لَمْ يَكُنْ مِمَّنْ يَتَحَسَّرُ عَلَى إنْفَاقِ مَا حَوَتْهُ يَدُهُ فِي سَبِيلِ اللَّهِ , وَإِنَّمَا نَهَى اللَّهُ عَنْ الإِفْرَاطِ فِي الإِنْفَاقِ وَإِخْرَاجِ جَمِيعِ مَا حَوَتْهُ يَدُهُ مِنْ الْمَالِ مَنْ خِيفَ عَلَيْهِ الْحَسْرَةُ عَلَى مَا خَرَجَ عَنْ يَدِهِ . ( الموسوعة 4 / 184 ) .

2- عَنْ كَعْبِ بْنِ مَالِكٍ رضي الله عنه قَالَ قُلْتُ : يَا رَسُولَ اللَّهِ , إنَّ مِنْ تَوْبَتِي : أَنْ أَنْخَلِعَ مِنْ مَالِي , صَدَقَةً إلَى اللَّهِ وَإِلَى رَسُولِهِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : " أَمْسِكْ عَلَيْكَ بَعْضَ مَالِكَ فَهُوَ خَيْرٌ لَكَ " ( خ / 2552 ، م / 4973 )

ولم يحدد له النبي صلى الله عليه وسلم الصدقة بالثلث .

قال الشوكاني رحمه الله : " دَلَّ حَدِيثُ كَعْبٍ أَنَّهُ يَشْرُعُ لِمَنْ أَرَادَ التَّصَدُّقَ بِجَمِيعِ مَالِهِ أَنْ يُمْسِكَ بَعْضَهُ وَلا يَلْزَمَ مِنْ ذَلِكَ أَنَّهُ لَوْ نَجَّزَهُ لَمْ يُنَفَّذْ وَقِيلَ : إنَّ التَّصَدُّقَ بِجَمِيعِ الْمَالِ يَخْتَلِفُ بِاخْتِلافِ الأَحْوَالِ , فَمَنْ كَانَ قَوِيًّا عَلَى ذَلِكَ يَعْلَمُ مِنْ نَفْسِهِ الصَّبْرَ لَمْ يُمْنَعْ , وَعَلَيْهِ يَتَنَزَّلُ فِعْلُ أَبِي بَكْرِ الصِّدِّيقِ وَإِيثَارُ الأَنْصَارِ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ , وَمَنْ لَمْ يَكُنْ كَذَلِكَ فَلا , وَعَلَيْهِ يَتَنَزَّلُ { لا صَدَقَةَ إلا عَنْ ظَهْرِ غِنًى } وَفِي لَفْظٍ { أَفْضَلُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى } .النيل ( 8 / 288 )

3 – عن أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ كَانَ أَبُو طَلْحَةَ أَكْثَرَ الأَنْصَارِ بِالْمَدِينَةِ مَالا مِنْ نَخْلٍ وَكَانَ أَحَبُّ أَمْوَالِهِ إِلَيْهِ بَيْرُحَاءَ وَكَانَتْ مُسْتَقْبِلَةَ الْمَسْجِدِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُهَا وَيَشْرَبُ مِنْ مَاءٍ فِيهَا طَيِّبٍ قَالَ أَنَسٌ فَلَمَّا أُنْزِلَتْ هَذِهِ الآيَةُ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ قَامَ أَبُو طَلْحَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَإِنَّ أَحَبَّ أَمْوَالِي إِلَيَّ بَيْرُحَاءَ وَإِنَّهَا صَدَقَةٌ لِلَّهِ أَرْجُو بِرَّهَا وَذُخْرَهَا عِنْدَ اللَّهِ فَضَعْهَا يَا رَسُولَ اللَّهِ حَيْثُ أَرَاكَ اللَّهُ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَخٍ ذَلِكَ مَالٌ رَابِحٌ ذَلِكَ مَالٌ رَابِحٌ وَقَدْ سَمِعْتُ مَا قُلْتَ وَإِنِّي أَرَى أَنْ تَجْعَلَهَا فِي الأَقْرَبِينَ فَقَالَ أَبُو طَلْحَةَ أَفْعَلُ يَا رَسُولَ اللَّهِ فَقَسَمَهَا أَبُو طَلْحَةَ فِي أَقَارِبِهِ وَبَنِي عَمِّهِ " ( خ / 1368 ، م / 1664 ) .

قال الشوكاني رحمه الله ( النيل 3 / 36 ) :

" وَفِيهِ جَوَازُ التَّصَدُّقِ مِنْ الْحَيِّ فِي غَيْرِ مَرَضِ الْمَوْتِ بِأَكْثَرَ مِنْ ثُلُثِ مَالِهِ , لأَنَّهُ صلى الله عليه وسلم لَمْ يَسْتَفْصِلْ أَبَا طَلْحَةَ عَنْ قَدْرِ مَا تَصَدَّقَ بِهِ وَقَالَ لِسَعْدِ بْنِ أَبِي وَقَّاصٍ فِي مَرَضِهِ : " الثُّلُثُ كَثِيرٌ "

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الصدقة في حال الحياة أفضل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 22885: الصدقة في حال الحياة أفضل
السؤال:

هل الأفضل للإنسان أن يتصدق بالمال في حياته أو يكتبها في وصيته تصرف بعد وفاته ؟.

الجواب:
الحمد لله

فضل الصدقة في حال الصحة :

عن أَبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ أَيُّ الصَّدَقَةِ أَعْظَمُ أَجْرًا قَالَ أَنْ تَصَدَّقَ وَأَنْتَ صَحِيحٌ شَحِيحٌ تَخْشَى الْفَقْرَ وَتَأْمُلُ الْغِنَى وَلا تُمْهِلُ حَتَّى إِذَا بَلَغَتْ الْحُلْقُومَ قُلْتَ لِفُلانٍ كَذَا وَلِفُلانٍ كَذَا وَقَدْ كَانَ لِفُلانٍ" البخاري (1330 ) مسلم (1713 )

قال النووي رحمه الله : " قَالَ الخطابي : فَمَعْنَى الْحَدِيث أَنَّ الشُّحّ غَالِب فِي حَال الصِّحَّة , فَإِذَا شَحّ فِيهَا وَتَصَدَّقَ كَانَ أَصْدَقَ فِي نِيَّته وَأَعْظَم لأَجْرِهِ , بِخِلَافِ مَنْ أَشْرَفَ عَلَى الْمَوْت وَآيَسَ مِنْ الْحَيَاة وَرَأَى مَصِير الْمَال لِغَيْرِهِ فَإِنَّ صَدَقَته حِينَئِذٍ نَاقِصَة بِالنِّسْبَةِ إِلَى حَالَة الصِّحَّة , وَالشُّحّ رَجَاء الْبَقَاء وَخَوْف الْفَقْر .. فَلَيْسَ لَهُ فِي وَصِيَّته كَبِير ثَوَاب بِالنِّسْبَةِ إِلَى صَدَقَة الصَّحِيح الشَّحِيح .

وقال الحافظ ابن حجر رحمه الله : " وَفِي الْحَدِيث أَنَّ تَنْجِيز وَفَاء الدَّيْن وَالتَّصَدُّق فِي الْحَيَاة وَفِي الصِّحَّة أَفْضَل مِنْهُ بَعْد الْمَوْت وَفِي الْمَرَض , وَأَشَارَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى ذَلِكَ بِقَوْلِهِ : " وَأَنْتَ صَحِيح حَرِيص تَأْمُل الْغِنَى الخ " لأَنَّهُ فِي حَال الصِّحَّة يَصْعُب عَلَيْهِ إِخْرَاج الْمَال غَالِبًا لِمَا يُخَوِّفهُ بِهِ الشَّيْطَان وَيُزَيِّن لَهُ مِنْ إِمْكَان طُول الْعُمْر وَالْحَاجَة إِلَى الْمَال كَمَا قَالَ تَعَالَى ( الشَّيْطَان يَعِدكُمْ الْفَقْر ) الآيَة .

وَأَيْضًا فَإِنَّ الشَّيْطَان رُبَّمَا زَيَّنَ لَهُ الْحَيْف فِي الْوَصِيَّة أَوْ الرُّجُوع عَنْ الْوَصِيَّة فَيَتَمَحَّض تَفْضِيل الدِّقَّة النَّاجِزَة .

قَالَ بَعْض السَّلَف عَنْ بَعْض أَهْل التَّرَف : يَعْصُونَ اللَّه فِي أَمْوَالهمْ مَرَّتَيْنِ : يَبْخَلُونَ بِهَا وَهِيَ فِي أَيْدِيهمْ يَعْنِي فِي الْحَيَاة , وَيُسْرِفُونَ فِيهَا إِذَا خَرَجَتْ عَنْ أَيْدِيهمْ , يَعْنِي بَعْد الْمَوْت . وَأَخْرَجَ التِّرْمِذِيّ بِإِسْنَادٍ حَسَن وَصَحَّحَهُ اِبْن حِبَّانَ عَنْ أَبِي الدَّرْدَاء مَرْفُوعًا قَالَ : " مَثَل الَّذِي يُعْتِق وَيَتَصَدَّق عِنْد مَوْته مِثْل الَّذِي يُهْدِي إِذَا شَبِعَ " , وَهُوَ يَرْجِع إِلَى مَعْنَى حَدِيث الْبَاب .

وَرَوَى أَبُو دَاوُدَ وَصَحَّحَهُ اِبْن حِبَّانَ مِنْ حَدِيث أَبِي سَعِيد الْخُدْرِيِّ مَرْفُوعًا " لأَنْ يَتَصَدَّق الرَّجُل فِي حَيَاته وَصِحَّته بِدِرْهَمٍ خَيْر لَهُ مِنْ أَنْ يَتَصَدَّق عِنْد مَوْته بِمِائَةٍ " إ . هـ .

الشيخ محمد صالح المنجد (www.islam-qa.com)


مقدار زكاة الفطر ، وهل يجوز إخراجها نقوداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 22888: مقدار زكاة الفطر ، وهل يجوز إخراجها نقوداً
السؤال:

ما مقدار زكاة الفطر ؟ وهل يجوز إخراجها بعد صلاة العيد؟ وهل يجوز إخراج زكاة الفطر نقوداً ؟.

الجواب:
الحمد لله

ثبت عن رسول الله صلى الله عليه وسلم أنه فرض زكاة الفطر على المسلمين صاعاً من تمر أو صاعاً من شعير ، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة – أعني صلاة العيد – وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال : كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعاً من طعام ، أو صاعاً من تمر أو صاعاً من شعير أو صاعا من أقط أو صاعا من زبيب . . وقد فسر جمع من أهل العلم الطعام في هذا الحديث بأنه البر – وهو القمح – وفسره آخرون بكل ما يقتاته أهل البلاد أيا كان سواء كان برا أو ذرة أو غير ذلك ، وهذا هو الصواب ، لأن الزكاة مواساة من الأغنياء إلى الفقراء ولا يجب على المسلم أن يواسي من غير قوت بلده . والواجب صاع من جميع الأجناس وهو أربع حفنات باليدين الممتلئتين وهو بالوزن يقارب ثلاثة كيلو غرام . فإذا أخرج المسلم صاعا من الأرز أو غيره من قوت بلده أجزأه ذلك .

وأول وقت لإخراجها هو ليلة ثمان وعشرين لأن أصحاب النبي صلى الله عليه وسلم كانوا يخرجونها قبل العيد بيوم أو يومين ، والشهر يكون تسعاً وعشرين ويكون ثلاثين .

وآخر وقت لإخراجها هو صلاة العيد فلا يجوز تأخيرها إلى ما بعد الصلاة لما رواه ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : (من أداها قبل الصلاة فهي زكاة مقبولة ، ومن أداها بعد الصلاة فهي صدقة من الصدقات) رواه أبو داود .

ولا يجوز إخراج القيمة عند جمهور أهل العلم وهو الأصح دليلاً ، بل الواجب إخراجها من الطعام ، كما فعله النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وجمهور الأمة . والله المسئول أن يوفقنا والمسلمين جميعاً للفقه في دينه والثبات عليه ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

سماحة الشيخ ابن باز رحمه الله . مجلة البحوث الإسلامية العدد 17 . صفحة 79-80. (www.islam-qa.com)


متى تشرع الصلاة على الغائب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 22890: متى تشرع الصلاة على الغائب
السؤال:

هل تشرع الصلاة على الغائب على كل ميّت ؟.

الجواب:

الحمد لله

القول الراجح من أقوال أهل العلم أن الصلاة على الغائب غير مشروعة إلا لمن لم يُصَلّ عليه . كما لو مات شخص في بلد كفار ولم يُصلَّ عليه أحد فإنه تجب الصلاة عليه وأما من صُلِّيَ عليه فالصحيح أن الصلاة عليه غير مشروعة أي على الغائب لأن ذلك لم يرد في السنة إلا في قصة النجاشي ، والنجاشي لم يُصَلَّ عليه في بلده .. فلذلك صلى عليه النبي صلى الله عليه وسلم في المدينة .. وقد مات الكبراء والزعماء ولم ينقل أنه صلى الله عليه وسلم صلى عليهم .

وقال بعض أهل العلم : من كان فيه منفعة في الدين بماله أو علمه فإنه يُصَلَّىَ عليه صلاة الغائب .. ومن لم يكن كذلك فلا يصلى عليه .

وقال بعض أهل العلم : يصلى على الغائب مطلقاً وهذا أضعف الأقوال .

( 70 سؤالاً في أحكام الجنائز ( ص9 ) . لفضيلة الشيخ محمد الصالح العثيمين . (www.islam-qa.com)


حكم إبداء المرأة للرجل الرغبة في الزواج منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 22897: حكم إبداء المرأة للرجل الرغبة في الزواج منه
السؤال:

هل يجوز للمسلمة أن ُتبدي لرجل مسلم بأنها معجبة به وأنها تريد الزواج به ؟ أم يعتبر هذا وقاحة ؟.

الجواب:

الحمد لله

كون المرأة تبدي ذلك فهذا لا بأس به هذا من حيث الأصل ، ولكن لا يكون العرض من قبل المرأة بل الأحسن أن يكون عن طريق وليها ، أو أحد يعرض ذلك على الرجل ، ويدل لذلك أن عمر رضي الله عنه عرض ابنته حفصة على أبي بكر وعلى عثمان رضي الله عنهما

الشيخ الدكتور / خالد المشيقح (www.islam-qa.com)


معنى كلمة الفتنة في القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 22899: معنى كلمة الفتنة في القرآن الكريم
السؤال:

رأيت كلمة الفتنة تتكرر في القرآن الكريم في عدد من السور والآيات ، فهل هناك اختلاف في تفسير هذه الكلمة ، وما هي معانيها المحتملة ؟.

الجواب:
الحمد لله

تعريف الفتنة :

أولاً : الفتنة في اللغة :-

قال الأزهري : جماع معنى الفتنة في كلام العرب : الابتلاء ، والامتحان وأصلها مأخوذ من قولك : فتنتُ الفضة والذهب ، أذبتهما بالنار ليتميز الردي من الجيد ، ومن هذا قول الله عز وجل : " يومهم على النار يفتنون " أي يحرقون بالنار . ( تهذيب اللغة 14 / 296 ) .

قال ابن فارس :" الفاء والتاء والنون أصل صحيح يدل على الابتلاء والاختبار " ( مقاييس اللغة 4 / 472 ) . فهذا هو الأصل في معنى الفتنة في اللغة .

قال ابن الأثير : الفتنة : الامتحان والاختبار ... وقد كثر استعمالها فيما أخرجه الاختبار من المكروه ، ثم كثر حتى استعمل بمعنى الإثم والكفر والقتال والإحراق والإزالة والصرف عن الشيء .( النهاية 3 / 410 ) .وبنحو من هذا قال ابن حجر في الفتح ( 13 /3 ) .

وقد لخص ابن الأعرابي معاني الفتنة بقوله : " الفتنة الاختبار ، والفتنة : المحنة ، والفتنة : المال ، والفتنة : الأولاد ، والفتنة الكفر، والفتنة اختلاف الناس بالآراء والفتنة الإحراق بالنار" . ( لسان العرب لابن منظور ) .

ثانيا : معاني الفتنة في الكتاب والسنة :

1- الابتلاء والاختبار : كما في قوله تعالى : (أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ) العنكبوت/2 أي وهم لا يبتلون كما في ابن جرير

2- الصد عن السبيل والرد : كما في قوله تعالى ( وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْك) المائدة/ من الآية49 قال القرطبي : معناه : يصدوك ويردوك .

3- العذاب : كما في قوله تعالى : (ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ) (النحل:110) فتنوا : أي عذبوا .

4- الشرك ،والكفر : كما في قوله تعالى : (وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ) البقرة/193 قال ابن كثير: أي شرك .

5- الوقوع في المعاصي والنفاق : كما في قوله تعالى في حق المنافقين ( وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِي)الحديد/ من الآية14 قال البغوي :أي أوقعتموها في النفاق وأهلكتموها باستعمال المعاصي والشهوات .

6- اشتباه الحق بالباطل : كما في قوله تعالى : ( وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ) لأنفال/73 فالمعنى : " إلا يوالى المؤمن من دون الكافر ، وإن كان ذا رحم به ( تكن فتنة في الأرض ) أي شبهة في الحق والباطل ." كذا في جامع البيان لابن جرير .

7- الإضلال : كما في قوله تعالى : ( ومن يرد الله فتنته ) المائدة / 41 ، فإن معنى الفتنة هنا الإضلال .البحر المحيط لأبي حيان ( 4 / 262 )

8- القتل والأسر : ومنه قوله تعالى : (وإن خفتم أن يفتنكم الذين كفروا ) النساء / 101 . والمراد : حمل الكفار على المؤمنين وهم في صلاتهم ساجدون حتى يقتلوهم أو يأسروهم . كما عند ابن جرير .

9- اختلاف الناس وعدم اجتماع قلوبهم : كما في قوله تعالى : ( ولأوضعوا خلالكم يبغونكم الفتنة ) أي يوقعوا الخلاف بينكم كما في الكشاف ( 2 / 277 ) .

10 - الجنون : كما في قوله تعالى ( بأيِّكم المفتون ) .فالمفتون بمعنى المجنون .

11- الإحراق بالنار : لقوله تعالى : ( إن الذين فتنوا المؤمنين والمؤمنات ) .

( البروج :10 )

قال ابن حجر : ويعرف المراد حيثما ورد بالسياق والقرائن . الفتح ( 11 / 176 )

تنبيه :

قال ابن القيم رحمه الله : " وأما الفتنة التي يضيفها الله سبحانه إلى نفسه أو يضيفها رسوله إليه كقوله: ( وكذلك فتنا بعضهم ببعض ) وقول موسى : ( إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء ) فتلك بمعنى آخر وهي بمعنى الامتحان والاختبار والابتلاء من الله لعباده بالخير والشر بالنعم والمصائب فهذه لون وفتنة المشركين لون ، وفتنة المؤمن في ماله وولده وجاره لون آخر ، والفتنة التي يوقعها بين أهل الإسلام كالفتنة التي أوقعها بين أصحاب علي ومعاوية وبين أهل الجمل ، وبين المسلمين حتى يتقاتلوا و يتهاجروا لون آخر . زاد المعاد ج: 3 ص: 170 .

الشيخ محمد صالح المنجد (www.islam-qa.com)


من لا يعرف يقرأ ولا يكتب كيف يصلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 22900: من لا يعرف يقرأ ولا يكتب كيف يصلي ؟
السؤال:

امرأة لا تعرف القراءة ولا الكتابة وتريد الصلاة فكيف تفعل ؟.

الجواب:
الحمد لله

اعلم وفقك الله أن هذا الدين دين يسر ، كما قال النبي صلى الله عليه وسلم : ( إن الدين يسر ، ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا و أبشروا واستعينوا بالغدوة والروحة وشيء من الدلجة ) أخرجه البخاري في صحيحه برقم (39 ) .

والإنسان إذا لم يكن يقرأ ولا يكتب ، فالواجب أن يتعلم ما يقوله في صلاته وكيفية الصلاة ، وكونه لا يقرأ ولا يكتب لا يمنع من ذلك ؛ لأن هذا أمر سهل والحمد لله ، فهؤلاء الصحابة رضوان الله عليهم أكثرهم لم يكن يقرأ ولا يكتب ، ومع ذلك كانوا يحسنون كيف يصلون .

ولكن إذا قال قائل : ربما يكون الإنسان أسلم حديثا ، فإنه إذا أراد أن يتعلم ما يقوله في صلاته فإنه يحتاج إلى وقت وكذلك لو عجز عن حفظ الفاتحة ، فكيف يصلي ؟

فالجواب :

أنه يصلي ، فإذا وصل إلى موضع القراءة فإنه يسبح الله ، ويحمده ، ويكبره ، ويهلله ، أي يقول : سبحان الله ، والحمد لله ، والله أكبر ولا إله إلا الله .

والدليل على ذلك الحديث الصحيح عن رفاعة بن رافع - في حديث المسيء في صلاته - أن رسول الله صلى الله عليه وسلم قال له : ( فإن كان معك قرآن فاقرأ وإلا فاحمد الله وكبره وهلله ) أخرجه الترمذي في جامعه برقم (302) وحسنه ، وأخرجه أبو داود في سننه برقم ( 858 ) ، وصححه الألباني انظر صحيح أبي داود برقم ( 767 ) .

والله أعلم .

انظر : سبل السلام 1/255-256 .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الوقف المشتمل على منكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 22901: حكم الوقف المشتمل على منكر
السؤال:

هناك قريب لي قد أوقف أرضا له بحيث تكون غلة الوقف يشترى بها ذبائح وتقام ولائم في شهر رجب من كل عام وتوزع الأطعمة على الفقراء في هذا الشهر وأنه هو الناظر على هذا الوقف وقد ترك صرف ريع الوقف العام الماضي ويسأل عن حكم هذا الوقف وإذا قيل بعدم جوازه فما العمل بريع الوقف في كل عام ؟.

الجواب:
الحمد لله

فنقول لناظر الوقف : اشتر من غلة الوقف ذبائح ووزعها على الفقراء ، ولا تخص هذا الذبح بشهر رجب بل اجعله في أي شهر ، لأن الوقف إذا اشتمل على منكر ؛ عُمِل به في غير هذا المنكر ، والمحذور هنا هو تخصيصه الذبح بشهر رجب ، فيُجتنب هذا ، ويَذبح في أي شهر ويُوزِّع على الفقراء كما حدد الواقف . والله أعلم .

الشيخ : خالد السبت (www.islam-qa.com)


الانتفاع ببيت بني بقرض ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 22905: الانتفاع ببيت بني بقرض ربوي
السؤال:

اشترينا بيتاً قبل ثلاثة سنوات بقرض ربوي بعد سماعنا للفتوى ، انتهينا الآن من تسديد قيمة البيت لأننا دفعنا قسماً كبيراً كدفعة مقدمة ، هل يجوز لنا أن نعيش في هذا البيت ؟ وهل يجوز لنا أن نؤجره ؟ وهل يمكن أن نستعمله كمكان عمل ؟ .

الجواب:
الحمد لله

أولاً :

يجب عليكم التوبة إلى الله من هذا القرض الربوي ؛ فإن الربا من أكبر الكبائر ، قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ - فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة / 278 ، 279 )

قال ابن كثير رحمه الله تعالى في تفسيره (2/657) : " وهذا تهديد شديد ، ووعيد أكيد لمن استمر على تعاطي الربا بعد الإنذار ، قال ابن جريج : قال ابن عباس : فأذنوا بحرب ، أي : استيقنوا بحرب من الله ورسوله ، ..عن ابن عباس قال : يقال يوم القيامة لآكل الربا خذ سلاحك للحرب ثم قرأ : ( فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ ) البقرة / 279 ). اهـ

ولعن رسول الله صلى الله عليه وسلم آكل الربا ومؤكله وكاتبه وشاهديه وقال : هم سواء . رواه مسلم ( 1598 ) .

وآكل الربا هو آخذه .

ومؤكله : معطيه .

أما بالنسبة للسكنى في هذا البيت فإذا تبتم إلى الله فلا بأس بسكناه أو تأجيره أو اتخاذه مكانا للعمل .
وقد سئلت اللجنة الدائمة عن رجل اقترض قرضاً ربوياً وبنى بيتاً ، فهل يهدم البيت أم ماذا يفعل ؟

فأجابت :

إذا كان الواقع كما ذكرت ، فما حصل منك من القرض بهذه الكيفية حرام لأنه ربا وعليك التوبة والاستغفار من ذلك ، والندم على ما وقع منك والعزم على عدم العودة إلى مثله ، أما المنزل الذي بنيته فلا تهدمه ، بل انتفع به بالسكنى أو غيرها ، ونرجو أن يغفر الله لك ما فرط منك .

فتاوى اللجنة الدائمة ( 13 / 411 )

نسأل الله سبحانه وتعالى أن يتوب علينا ، وأن يوفقنا لما يحبه ويرضاه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع تذاكر البيرة واليانصيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 22907: بيع تذاكر البيرة واليانصيب
السؤال:

هل يجوز بيع تذاكر البيرة واليانصيب ؟ ماذا يقول الإسلام عن هذا ؟.

الجواب:
الحمد لله

البيرة خمر ، واليانصيب ميسر وقمار ، وكلاهما حرمه الله تعالى لقوله : ( يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ ) المائدة / 90 – 91

وقد سبق بيان حكم اليانصيب في سؤال رقم 6476 .

وعلى هذا فلا يجوز بيع تذاكر البيرة واليانصيب ؛ لأن هذا من التعاون على الإثم والعدوان ، قال تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة / 2 .

فالواجب ترك هذا العمل فورا ، وليعلم المؤمن أن من ترك شيئا لله عوضه الله خيرا منه ، فإذا توكل الإنسان على ربه يسر له أسباب الرزق ؛ كما قال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً - وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق /2- 3 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف ينوي المسلم الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 22909: كيف ينوي المسلم الصوم
السؤال:

كيف ينوي الإنسان صيام رمضان ؟ ومتى تجب النيّة في الصيام ؟.

الجواب:
الحمد لله

" تكون النيّة بالعزم على الصيام . ولا بد من تبييت نيّة صيام رمضان ليلاً كلّ ليلة "

فتاوى اللجنة الدائمة ج/10 ص/246

" وذهب بعض أهل العلم : إلى أن ما يُشترط فيه التتابع تكفي النية في أوله ما لم يقطعه لعذر فيستأنف النيّة ، وعلى هذا فإذا نوى الإنسان أول يوم من رمضان أنه صائم هذا الشهر كلّه فإنه يجزئه عن الشهر كلّه ما لم يحصل عذر ينقطع به التتابع ، كما لو سافر في أثناء رمضان ، فإنه إذا عاد يجب عليه أن يجدد النيّة للصوم .

وهذا هو الأصح ، لأن المسلمين جميعاً لو سألتهم لقال كل واحد منهم أنا نويت الصوم أول الشهر إلى آخره ، فإذا لم تتحقق النيّة حقيقة فهي محقّقة حكماً ، لأن الأصل عدم القطع ، ولهذا قلنا إذا انقطع التتابع لسبب يبيحه ، ثم عاد إلى الصوم فلا بد من تجديد النيّة ، وهذا القول هو الذي تطمئن إليه النفس ."

الشرح الممتع ج/6 ص/369-370. (www.islam-qa.com)


اقترف ذنباً ولا يدري ماذا يفعل بعده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 22912: اقترف ذنباً ولا يدري ماذا يفعل بعده
السؤال:

اقترف شخصٌ ذنباً ما وهو يعلم بأنه يرتكب معصية ، يشعر الشخص بالذنب ولا يستطيع أن يعبر عنه أو يبوح به لأحد ، فماذا يفعل ؟.

الجواب:

الحمد لله

لا يلزم المسلم أن يبوح بذنبه لأحدٍ بل لا يستحب له ذلك ، وعليه أن يستر نفسه ولا يفضحها ، ويجب أن يؤرِّق الذنبُ قلبَ المسلم حتى يدفعه إلى التوبة النصوح ، ولا يكفي أن يعلم المسلمُ أنه يرتكب ذنباً بل عليه أن يراقب الله تعالى حتى لا يفعله ، وإذا أوقعه الشيطان في حبائله فإن عليه أن يندم على ذنبه هذا ، وعليه أن يقلع عنه ، وأن يعزم على عدم العودة له .

بذلك يكون المسلم قد حقق ما أراده الله تعالى منه من التوبة النصوح ، ويجب أن لا ييأس المسلم من رحمة الله تعالى وأن لا يستبعد مغفرة ذنبه وتوفيقه للتوبة ، فإن الشيطان يحرص أن يوقع المسلمَ في المعصية ويحرص بعدها أن يوصد في وجهه أبواب التوبة .

وقد يرجع المسلمُ بعد توبته النصوح أحسن مما كان قبل المعصية ، وتكون التوبة النصوح قد نبهته إلى أشياء كان في غفلةٍ عنها ، فيترك صُحبة السوء التي أعانته على المعاصي ، ويدع السفر إلى بلاد الفسق والمجون التي ارتكب فيها المعصية ، ويمتنع من مشاهدة وسماع ما حرَّم الله تعالى عليه من الغناء والمعازف والأفلام .

ولعله أن يكون في غفلة عن هذا فتوقظه هذه التوبة النصوح التي أمره الله تعالى بها .

والمسلم قد يغفل عن استشعار مراقبة الله قبل المعصية ، ولو أنه استشعر ذلك لما وقع فيها ، فإذا غفل عن هذا فليذكر أثناء ارتكابه المعصية أن الله تعالى يراه ، وأن الملائكة الكرام تراه ، وأن الله عز وجل قد يقدِّر عليه الموت أثناء ارتكابه لهذه المعصية ، فكيف سيلقى ربَّه في الآخرة ؟ .

وإذا استحوذ الشيطان على المسلم قبل المعصية وأثناءها فليعلم بعدها أن الله تعالى يبسط يده بالليل ليتوب مسيء النهار ، ويبسط يده بالنهار ليتوب مسيء الليل ، وأن الله تعالى يفرح بتوبة عبده مع أنه هو الذي وفقه إليها ويسرها له وهو الغني سبحانه عن توبة هذا العبد .

فعلى المسلم أن يتقي الله ربه وأن يندم على ما حصل منه وأن يعزم أن لا يعود وأن يكثر من الطاعات وأن يغير بيئته وصحبته إلى الأحسن ، ولا يجوز له أن يذكر معصيته لأحدٍ ، وليجعل توبته صادقة مخلصة لله تعالى وحده ، مع الحرص على صلاة الجماعة في المسجد ولزوم حلقات العلم .

نسأل الله تعالى أن يوفقنا لما فيه رضاه وأن ييسر لنا سبل الخير .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال ما يزيل رائحة الفم في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 22913: استعمال ما يزيل رائحة الفم في رمضان
السؤال:

يوجد في الصيدليات معطّر خاص بالفم ، وهو عبارة عن بخاخ ، فهل يجوز استعماله خلال نهار رمضان لإزالة الرائحة من الفم ؟.

الجواب:
الحمد لله

يكفي عن استعمال البخاخ للفم في حالة الصيام استعمال السواك الذي حثّ عليه صلى الله عليه وسلم ، وإذا استعمل البخاخ ولم يصل شيء إلى حلقه ، فلا بأس به ، مع أن رائحة فم الصائم الناتجة عن الصيام ينبغي أن لا تُكره ، لأنها أثر طاعة محبوبة لله عز وجل ، وفي الحديث : ( خلوف فم الصائم أطيب عند الله من ريح المسك ) .

المنتقى من فتاوى الشيخ صالح الفوزان ج/3 ص/121 (www.islam-qa.com)


هل يجوز أن يعمل البحث للطالب مقابل أجر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 22914: هل يجوز أن يعمل البحث للطالب مقابل أجر ؟
السؤال:

يطلب بعض المدرسين من الطلبة عمل بحث ويعطي الطالب عليه درجات ، فهل يجوز لي أن أعمل هذا البحث للطالب مقابل أجر مادي آخذه منه ؟.

الجواب:

الحمد لله

" عمل البحث المطلوب من الدارس في المدارس الحكومية أو غيرها واجب دراسي، له أهدافه : من تمرين الطالب على البحث ، والتعرف على المصادر ، ومعرفة مدى قدرته على استخراج المعلومات ، وترتبيها .. إلى آخر ما يهدف إليه طلب إعداد البحث ؛ لهذا فإن قيام بعض المدرسين أو غيرهم بذلك نيابة عن الطالب ، مقابل أجرة أو بدون أجرة ، هو عمل محرم ، والأجرة عليه كسب حرام ؛ لما فيه من الغش والكذب والتزوير ، وهذا تعاون على الإثم ، والله سبحانه يقول : ( وَلاَ تَعَاوَنُواْ عَلَى اْلإِثْمِ وَالْعُدْوَانِ ) المائدة/2 . وقال صلى الله عليه وسلم : ( مَنْ غَشَّنَا فَلَيْسَ مِنَّا ) رواه مسلم (101) .

والخلاصة : أنه لا يجوز للطالب الاستنابة في عمل البحث عنه ، ولا يجوز لأحد عمله نيابة عنه في السر ، ولا أخذ الأجرة عليه .

وبالله التوفيق .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " (12/203) . (www.islam-qa.com)


مدمن على مشاهدة الصور الجنسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 22917: مدمن على مشاهدة الصور الجنسية
السؤال:

أنا أعتبر نفسي مسلماً جيداً فأنا شاب عمري عشرين سنة أصلي الصلوات الخمس وأصوم رمضان وأساعد من احتاج معونتي، كما أنني أقوم بدعوة غير المسلمين وتعريفهم بالإسلام، ولكنني أشعر بالنفاق بسبب ذنوبي، أخشى الله كثيراً وأقدر القرآن والحديث، ولكن مع هذا فلا أستطيع أن أمنع نفسي من المعاصي، فأنا مدمن على مشاهدة الصور الجنسية مع علمي بأن هذا حرام، لا أستطيع أن أمنع نفسي عنها، حاولت كثيراً وكل مرة أمنع نفسي أعود مرة أخرى، وكل مرة أعود فيها تكون أصعب في التخلي عنها من المرة السابقة، فماذا أفعل ؟
هل هناك طريقة سليمة أعالج بها هذا الموضوع حسب تعاليم القرآن والحديث ؟ أنا متأكد بأنني يمكن أن اتركها ولكن كيف أفعل ليكون إيماني وإرادتي قويين لأقاوم هذه المعاصي ؟ أخشى الله كثيراً وأريد المساعدة .

الجواب:
الحمد لله

نشكرك على ثقتك .. ونسأل الله لنا ولك التوفيق والسداد .. كما نسأله أن يرينا الحق حقاً ويرزقنا اتباعه والباطل باطلاً ويرزقنا اجتنابه ، وألا يجعله ملتبساً علينا فنضل ..

أخي المسلم نشعر في كلماتك بأنك متضايق من حالك جدا ، وأنك تشعر أنك على خطأ ، وهذا إن شاء الله علامة الصدق ، وبداية التوبة بإذن الله .

إذ كل إنسان منا يحتاج أن يقف مع نفسه وقفات ، ويصدق العزم حتى يبدأ جهاد نفسه الأمارة بالسوء ، ويسلح نفسه بالأسلحة .

وسنعطيك بعض الإرشادات التي نسأل الله عز وجل أن ينفعنا وإياك بها :

أولا :

ادع الله عز وجل , تضرع إليه ، واعلم أن الله لا يخيب من دعاه ، قال تعالى : ( وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ ) غافر /60 ، وألِحّ على الله بالدعاء وتحرّ مواطن الإجابة في السجود وبعد الصلاة وفي آخر ساعة من نهار يوم الجمعة وفي ثلث الليل الأخير حين نزول ربنا تعالى إلى السماء الدنيا فينادي هل من داع فأستجيب له ، هل من مستغفر فأغفر له . ولا تستبطئ الإجابة فالله قريب يجيب دعوة المضطر إذا دعاه ويكشف السوء .

ثانيا :

ينبغي على الإنسان أن يزداد من العبادات ، كما قال تعالى : ( إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ) هود / 114 ، واعتن بالصلاة فهي كما قال الله تعالى : ( إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ ) العنكبوت / 45 .

ثالثا :

ينبغي للإنسان أن يحرص أن يزيد معرفته بالله سبحانه وتعالى ، وذلك بأن يعرفه من خلال أسمائه وصفاته ، ومن خلال التفكر في ملكوت السماوات والأرض ، فعند ذلك يشعر الإنسان بالحياء من الله سبحانه وتعالى ، وكما قال بعض السلف : لا تنظر إلى صغر المعصية ، ولكن انظر إلى عظمة من عصيت .

ثالثا :

أن تعلم أن الطريق إلى الجنة شاق ويحتاج إلى مجاهدة وصبر ، وقد قال الله تعالى : ( وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ ) العنكبوت / 69 .

رابعا :

تدبر في فوائد غض البصر ، واجعلها حاديك في الطريق ، تسلو بها عن وساوس النفس ونزغات الشيطان ، وهذه بعض الفوائد نسوقها إليك لعل الله أن ينفعنا وإياك بها :

1- أن غض البصر امتثال لأمر الله ، قال تعالى : ( قل للمؤمنين يغضوا من أبصارهم ) النور / 30 ، وامتثال أمر الله هو غاية سعادة العبد في الدنيا والآخرة .

2- أنه طهارة القلب وزكاة النفس والعمل.

3- أنه يمنع وصول أثر السهم المسموم ؛ فإن النظرة سهم مسموم من سهام إبليس .

4- تعويض من غض بصره بحلاوة الإيمان في القلب .

5- حصول الفراسة الصادقة التي يميز بها بين الحق والباطل .

6- أنه يخلص القلب من ألم الحسرة، فإن من أطلق بصره دامت حسرته .

7- أنه يورث القلب سرورا وفرحا ونورا وإشراقا أعظم من اللذة الحاصلة بالنظر .

8- أنه يخلص القلب من أسر الشهوة فإن الأسير هو أسير هواه وشهواته .

9- أن غض البصر يقوي العقل ويزيده ويثبته، وإرسال النظر لا يحصل منه إلا خفة العقل وعدم ملاحظته للعواقب .

خامسا :

ننصحك بقراءة كتاب ( الداء والدواء ) لابن القيم ، فهو كتابٌ نفيس جدا .

نسأل الله أن يعصمنا وإياك من مضلات الفتن ، وأن يرزقنا وإياك العلم النافع والعمل الصالح ، وصلى الله على نبينا محمد ، وعلى آله وصحبه أجمعين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سجد للتلاوة مع الإمام في آخر المسجد ثم تقدم إلى الصف ودخل في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 22918: سجد للتلاوة مع الإمام في آخر المسجد ثم تقدم إلى الصف ودخل في الصلاة
السؤال:

دخل رجل المسجد – وهو مسجد كبير – والإمام يقرأ حتى بلغ آية سجدة ، فسجد الإمام ، ورأى ذلك الرجل أنه إذا وصل إلى الصف لن يدرك هذه السجدة مع الإمام . فسجد وهو في آخر المسجد ثم رفع من السجود ووصل إلى الصف ودخل مع الإمام في الصلاة ، فهل ما فعله ذلك الرجل صحيح ؟.

الجواب:

الحمد لله

" لا يشرع له ذلك إلا إذا كان مستمعاً للقراءة ، قاصداً للاستماع ، فإنه يسجد معه ولو لم يكن مصلياً خلفه . أما وهو مأموم يريد الالتحاق بالإمام فلا وجه لعمله هذا " اهـ .

فضيلة الشيخ الدكتور عبد الكريم الخضير . (www.islam-qa.com)


حكم استعمال الكحل والحناء وأدوات التجميل خلال نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 22922: حكم استعمال الكحل والحناء وأدوات التجميل خلال نهار رمضان
السؤال:

ما حكم استعمال الكحل وبعض أدوات التجميل للنساء خلال نهار رمضان ، وهل تفطر هذه الأشياء أم لا ؟.

الجواب:
الحمد لله

الكحل لا يفطر النساء ولا الرجال في أصح قولي العلماء مطلقاً ، ولكن استعماله في الليل أفضل في حق الصائم ، وهكذا ما يحصل به تجميل الوجه من الصابون الأدهان وغير ذلك مما يتعلق بظاهر الجلد ، ومن ذلك الحناء والمكياج وأشباه ذلك مع أنه لا ينبغي استعمال المكياج إذا كان يضر الوجه .

فتوى الشيخ ابن باز من كتاب الفتاوى الجامعة ج/1 ص/349 (www.islam-qa.com)


استعمال التحاميل في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22927: استعمال التحاميل في نهار رمضان
السؤال:

ما حكم استعمال التَّحاميل في نهار رمضان إذا كان الصائم مريضاً ؟.

الجواب:
الحمد لله

" لا بأس أن يستعمل الإنسان التحاميل التي تكون من دبره إذا كان مريضاً ، لأن هذا ليس أكلاً ولا شرباً ولا بمعنى الأكل والشرب .

والشارع إنما حرّم علينا الأكل والشرب ، فما قام مقام الأكل والشرب أعطي حُكم الأكل والشرب ، وما ليس كذلك فإنه لا يدخل فيه لفظاً ولا معنى ، فلا يثبت له حكم الأكل والشرب " .

فتاوى الشيخ ابن عثيمين ج/1 ص/502. (www.islam-qa.com)


حكم الأسهم في شركه تامين سيارات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 22933: حكم الأسهم في شركه تامين سيارات
السؤال:

ما حكم الأسهم في شركه تامين سيارات وهل الأرباح التي أخدها حلال أم حرام ؟.

الجواب:

الحمد لله

جميع صور التأمين التجاري المتعامل به الآن حرام لاشتماله على الربا والغرر .

راجع الأسئلة رقم (8889) ، (10805) .

وسئل الشيخ ابن جبرين عن حكم التأمين على السيارات .

فأجاب :

التأمين في نظري نوع من الغرر حيث إن الشركة قد تأخذ من بعض المُؤَمّنين أموالاً كل سنة ولا تعمل معهم شيئاً ، ولا يحتاجون إليها في إصلاح ولا غيره ، وقد تأخذ من البعض الآخر مالاً قليلاً وتخسر عليه الشيء الكثير . وهناك قسم من أهل السيارات قليل إيمانهم وخوفهم من الله تعالى فمتى أمّن أحدهم على سياراته فإنه لا يبالي بما حصل فيتعرض للأخطار ويتهور في سيره فيسبب حوادث ويقتل أنفساً مؤمنة ، ويتلف أموالاً محترمة ولا يهمه ذلك حيث عرف أن الشركة سوف تتحمل عنه ما ينتج من آثار ذلك ، فأنا أقول : إن هذا التأمين لا يجوز بحال لهذه الأسباب وغيرها سواء على السيارات أو الأنفس أو الأموال أو غيرها اهـ "فتاوى إسلامية" (3/5) .

وإذا كان هذا هو حكم التأمين فالمساهمة في شركاته حرام .

ولذلك قال علماء اللجنة الدائمة :

لا يجوز للإنسان أن يساهم في شركات التأمين التجاري ؛ لأنَّ عقود التأمين المشتملة على الغرر والجهالة والربا محرَّمة في الشريعة الإسلامية اهـ .

"فتاوى إسلامية" ( 2 / 43 ) .

وعلى هذا فالأرباح المأخوذة من أسهم شركات التأمين حرام . وعلى المسلم الذي ابتلي وأخذ شيئاً من هذه الأرباح أن يتخلص منها ، وينفقها في وجوه الخير .

والواجب على المسلم أن يتحرى الكسب الطيب الحلال ، فإن كل جسم نبت من حرام فالنار أولى به .

نسأل الله تعالى أن يصلح أحوال المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رجل جامع زوجته في نهار رمضان بدون إنزال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22938: رجل جامع زوجته في نهار رمضان بدون إنزال
السؤال:

رجل جامع زوجته بدون إنزال في نهار رمضان فما الحكم ؟ وماذا على الزوجة إذا كانت جاهلة ؟.

الجواب:
الحمد لله

المجامع في نهار رمضان وهو صائم مقيم عليه كفّارة مغلّظة ، وهي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكيناً .

والمرأة مثله إذا كانت راضية . وإن كانت مكرهة فليس عليها شيء . وإن كانا مسافرين فلا إثم ولا كفارة ولا إمساك بقيّة اليوم ، وإنما عليهما قضاء ذلك اليوم ، لأن الصوم ليس بلازم لهما ، وكذلك من أفطر لضرورة كإنقاذ معصوم من هلكة سيقع فيها ، فإن جامع ذلك اليوم الذي أفطر فيه لضرورة فلا شيء عليه ، لأنه لم ينتهك صوماً واجباً .

والمجامع الصائم في بلده ممن يلزمه الصوم يترتب عليه خمسة أشياء :

1- الإثم . 2- فساد الصوم . 3- لزوم الإمساك . 4- وجوب القضاء .

5 – وجوب الكفارة .

ودليل الكفارة ما جاء في حديث أبي هريرة في الرجل الذي جامع أهله في نهار رمضان ، وهذا الرجل لم يستطع الصوم ولا الإطعام ، تسقط عنه الكفارة ، لأن الله لا يكلّف نفساً إلا وسعها ، ولا واجب مع العجز ، ولا فرق بين أن يُنزل أو لا يُنزل ما دام الجماع قد حصل بخلاف ما لو حدث إنزال بدون جماع فليس فيه كفارة ، وإنما فيه الإثم ولزوم الإمساك والقضاء .

الفتاوى الجامعة للمرأة المسلمة ج/1 ص/348. (www.islam-qa.com)


تسأل عن زكاة الذهب الأبيض وبيت مسكون بالجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه >
سؤال رقم 22948: تسأل عن زكاة الذهب الأبيض وبيت مسكون بالجن
السؤال:

في محلات ومعارض الذهب يباع معدن لونه أبيض مثل الفضة وبعض الناس يسمونه ذهب أبيض وآخرين يسمونه بلاتين . هل عليّ زكاه فيه وهل الزكاة بنفس قيمه زكاة الذهب الأصفر؟
ثانيا : هناك علامة معينه تظهر في جبين بعض الرجال و يطلق عليها الناس علامة صلاه وزوجي لا تظهر عنده هذه العلامة رغم أنه مواظب على كل الصلوات في المسجد ومتدين جدا فهل هذه العلامة هي ما يقصد بها "سيماهم في وجوههم من أثر السجود" ؟ ولماذا لا تظهر لكل الرجال ولماذا لا تظهر للنساء و هل عدم ظهورها يعنى شيء؟
ثالثا : نسكن في شقه إيجار منذ 5 سنوات و كنا نشعر و نلاحظ أشياء كثيرة تجعلنا نشك بأن الشقة يسكنها الجان وفى الأيام الأخيرة رأيت بنفسي كوب من الزجاج في المطبخ يطير و يرمى وحده في الحائط و ينزل عبارة عن فتافيت من الزجاج و لا نعلم ماذا نفعل ؟
رابعا : أنا امرأة مسلمة مثل غيري الكثيرات أتقطع حزنا عما تفعله أمريكا واليهود في المسلمين و لا أعلم ما هو واجبي أمام الله تجاه هذا الموضوع وما هو بيدي أن أفعله حتى أكون بريئة الذمة أمام الله وهل على شيء معين واجب أن أفعله؟.

الجواب:
الحمد لله

أولاً : إذا كان ذهبا أو فضة ففيه الزكاة والمرجع في تحديد نوعيته لأهل الخبرة .

ثانياً : ليس بالضرورة أن تظهر هذه العلامة في الجبهة لكل مصل بل تتفاوت طبائع جلود الأشخاص كما أنّ ظهورها لا يدلّ على صلاح الشخص والمشهور عن المفسرين في معنى قوله تعالى سيماهم في وجوههم : أي نور الطاعة

ثالثاً : عليكم بقراءة سورة البقرة في البيت ثلاثة أيام في كل يوم مرة

رابعاً : اجتهدي بالدعاء لإخوانك هناك لعلّ الله أن يستجيب وتصدقي عليهم بما تستطيعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم ما يسيل من المرأة باستمرار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 22949: حكم ما يسيل من المرأة باستمرار
السؤال:

تخرج مني سوائل باستمرار فكيف أصلي ؟.

الجواب:
الحمد لله

السائل إذا كان متقطِّعاً وكان من عادته أن ينقطع في أوقات الصلاة ، فإنها تؤخّر الصلاة إلى الوقت الذي ينقطع فيه ما لم تخش خروج الوقت ، فإن خشيت خروج الوقت فإنها تتوضَّأ وتتلجّم ( تتحفّظ ) وتصلي .

فتوى الشيخ ابن عثيمين من كتاب فتاوى المرأة المسلمة ج/1 ص/224. (www.islam-qa.com)


التربية الإيمانية للطفل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 22950: التربية الإيمانية للطفل
السؤال:

لدي طفل صغير في الثالثة ، وأريد أن ينغرس الإيمان في نفسه فماذا أفعل ؟.

الجواب:
الحمد لله

ينبغي لطفل الثالثة من العمر أن يرى أمه وأباه وهما يصليان ، وينبغي أن يسمعهما يتلوان القرآن ، فإن استماع الطفل للقرآن والأذكار اليومية من والديه وإخوانه ، وتكرار هذا السماع ، يغذي روحه ويحيي قلبه كما يحيي الأرض المجدبة ، لأن لسماع الطفل والديه وهما يذكران الله تعالى ، ومشاهدته لهما في عبادتهما لذلك أثر في أفعاله وأقواله .

ومن الأمثلة على ذلك قصة هذه الطفلة :

انتهت الأم من الوضوء ، وإذا بطفلتها البالغة من العمر ثلاث سنوات تغسل وجهها ويديها مقلدة أمها ، وترفع إصبعها السبابة قائلة : لا إله إلا الله ، فهذا يدل على أن الطفلة لاحظت والديها أن هناك ذكر مخصصاً يقال بعد الوضوء .

وقصة أخرى : أدت إحدى الأمهات سنة الوضوء في أحد الأيام وقامت لإكمال عملها في المنزل ، وقد اعتادت طفلتها أن ترى والدتها بعد الصلاة تجلس في مصلاها حتى تنهي أذكار ما بعد الصلاة ، ولكن الطفلة لاحظت على والدتها النهوض من المصلى بعد أداء السنة مباشرة ، فقالت لها : لماذا قمت من مصلاك قبل أن تقولي : استغفر الله . وهذا الموقف يدل على شدة مراقبة الأطفال لوالديهم .

الإنسان معرض للأسقام والأمراض وقد يمرض أحد الأبناء ، ولذا ينبغي أن يكون مرضه فرصة لتقوية صلته بالله تعالى ، وذلك بتذكيره بفضل الصحة والعافية ، وأنها من نعم الله تعالى ، وأنه يجب شكره عليها ، وأن الإنسان ضعيف لا حول له ولا قوة إلا بربه ، وعند أخذ الدواء أو الذهاب به إلى المستشفى ، نوحي إليه أن الشفاء من الله لكن هذه أسباب أمرنا الله بها ، ثم لنربطهم بالرقى الشرعية والعمل بها ، ولنضرب له الأمثلة بالأنبياء وأخذهم بالأسباب واتكالهم على الله تعالى ، كقصة أيوب عليه السلام ومرضه وقصة يعقوب عليه السلام حين أمر أبناءه بالدخول من أبواب متفرقة وأنه لا يغني ذلك عنهم من الله شيئاً وتفويضه الأمر إلى الله تعالى ، قال سبحانه على لسان يعقوب : ( لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شيء ) يوسف/67

ومن أهم الأمور تذكير الأبناء احتساب الأجر ، والصبر على المرض ، وعلى الدواء ، فهذه طفلة تذكر والدتها أن الله سبحانه وتعالى أراد لها أن تصاب بمرض كما يسمونها طبياً مرض مزمن وذلك حسب تقدير الطب البشري - ولكن الشفاء بيد الله تعالى - تذكر الأم أن هذه الطفلة اضطرت لأخذ الدواء مرتين يومياً ، وكانت أمها تذكرها دائماً بالأجر ، فما كان من هذه الطفلة إلا أن قالت لأمها يوماً من الأيام : أنا احصل على الأجر لأنني أخذ هذا الدواء .

تقول ذلك وكأنها تفتخر وتتميز بهذا الأجر والثواب على أهلها وأخواتها .

من كتاب أمهات قرب أبنائهن ص 21. (www.islam-qa.com)


الحقنة الشرجيّة هل تفطّر الصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22959: الحقنة الشرجيّة هل تفطّر الصائم
السؤال:

ما حكم الحقنة الشرجية التي يحقن بها المريض وهو صائم.

الجواب:
الحمد لله

الحقنة الشرجية التي يحتقن به المرضى ضد الإمساك اختلف فيها أهل العلم ، فذهب بعضهم إلى أنها مفطرة بناء على كل ما يصل إلى الجوف فهو مُفطّر ، وقال بعضهم : إنها ليست مفطرة ، وممن قال بذلك شيخ الإسلام ابن تيمية . يقول : إن هذا ليس أكلاً ولا شرباً ولا بمعنى الأكل والشرب .

والذي أرى : أن يُنظر إلى رأي الأطباء في ذلك ، فإذا قالوا إن هذه كالأكل والشرب وجب إلحاقه به وصار مُفطراً ، وإذا قالوا إنه لا يُعطي الجسم ما يعطي الأكل والشرب فإنه لا يكون مفطراً .

فتاوى الشيخ محمد بن صالح العثيمين 1 / 516 (www.islam-qa.com)


حكم من جامع زوجته في نهار رمضان عدة مرات جاهلاً بالحكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 22960: حكم من جامع زوجته في نهار رمضان عدة مرات جاهلاً بالحكم
السؤال:

ما حكم من جامع زوجته في نهار رمضان عدة مرات جاهلاً بالحكم .

الجواب:
الحمد لله

لا شك أن الله سبحانه قد حرّم على عباده في نهار رمضان الأكل والشرب والجماع ، وكل ما يفطر الصائم ، وأوجب على من جامع في نهار رمضان وهو مكلّف صحيح مقيم غير مريض ولا مسافر الكفارة ، وهي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكيناً لكل مسكين نصف صاع من قوت البلد ، أما من جامع في نهار رمضان وهو ممن يجب عليه الصيام لكونه بالغاً صحيحاً مقيماً جهلاً منه.. ، فقد اختلف أهل العلم في شأنه ، فقال بعضهم : عليه الكفارة ، لأنه مفرّط في عدم السؤال والتفقّه في الدين ، وقال آخرون من أهل العلم : لا كفارة عليه من أجل الجهل ، وبذلك تعلم أن الأحوط لك هو الكفارة ، من أجل تفريطك وعدم سؤالك عما يحرم عليك قبل أن تفعل ما فعلت ، وإذا كنت لا تستطيع العتق والصيام كفاك إطعام ستين مسكيناً عن كل يوم جامعت فيه ، فإذا كنت جامعت في يومين فكفارتان ، وإن كنت جامعت ثلاثة أيام فثلاث كفارات ن وهكذا كل جماع في يوم عنه كفارة ، أما الجماعات المتعددة في يوم واحد فيكفي عنها كفارة واحدة ، هذا هو الأحوط لك والأحسن ، حرصاً على براءة الذمّة ، وخروجاً من خلاف أهل العلم ، وجبراً لصيامك ، وإذا لم تحفظ عدد الأيام التي جامعت فيها ، فاعمل بالأحوط ، وهو الأخذ بالزائد ، فإذا شككت هل هي ثلاثة أيام أو أربعة فاجعلها أربعة ، وهكذا ، ولكن لا يتأكّد عليك إلا الشيء الذي تجزم به ، وفقنا الله وإياك لما فيه رضاه ، وبراءة الذمّة .

فتاوى الشيخ ابن باز ج/15 ص/304. (www.islam-qa.com)


دواء الغرغرة هل يُبطل الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22962: دواء الغرغرة هل يُبطل الصوم
السؤال:

هل يبطل الصوم باستعمال دواء الغرغرة ؟.

الجواب:
الحمد لله

لا يبطل الصوم إذا لم يبتلعه ، ولكن لا تفعله إلا إذا دعت الحاجة ولا تفطر به إذا لم يدخل جوفك شيء منه .

فتاوى الشيخ ابن عثيمين ج/1 ص/514. (www.islam-qa.com)


حكم لبس السراويل القصيرة في الألعاب والتمارين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 22963: حكم لبس السراويل القصيرة في الألعاب والتمارين
السؤال:

أمارس رياضه كره السلة لذلك أنا البس الشورت في التمارين وفي المباريات هل هذا حرام ؟.

الجواب:
الحمد لله

ممارسة الرياضة جائزة إذا لم تُلْهِ عن شيء واجب ، فإن ألْهَتْ عن شيء واجب فإنها تكون حراماً ، وإن كانت ديدن الإنسان بحيث تكون غالب وقته فإنها مضيعة للوقت ، وأقل أحوالها في هذه الحالة الكراهة .

أما إذا كان الممارس للرياضة ليس عليه إلا سروال قصير يبدو منه فخذه أو أكثره فإنه لا يجوز ، فإن الصحيح أنه يجب على الشباب ستر أفخاذهم ، وأنه لا يجوز مشاهدة اللاعبين وهم بهذه الحالة من الكشف عن أفخاذهم .

فتوى الشيخ ابن عثيمين من كتاب فتاوى إسلامية ج/4 ص/430. (www.islam-qa.com)


التسليم من الصلاة واحدة أم اثنتان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 22965: التسليم من الصلاة واحدة أم اثنتان ؟
السؤال:

عند الانتهاء من الصلاة هل نسلم تسليمة واحدة أو تسليمتين ؟.

الجواب:
الحمد لله

قال الشيخ ابن باز رحمه الله :

ذهب الجمهور من أهل العلم إلى أن التسليمة الواحدة كافية لأنه قد ورد في بعض الأحاديث ما يدل على ذلك ، وذهب جمع من أهل العلم إلى أنه لا بد من تسليمتين لثبوت الأحاديث عن النبي صلى الله عليه وسلم بذلك ، ولقوله : (صلوا كما رأيتموني أصلي) رواه البخاري في صحيحه . وهذا القول هو الصواب .

والقول بإجزاء التسليمة الواحدة ضعيف لضعف الأحاديث الواردة في ذلك ، وعدم صراحتها في المطلوب ، ولو صحت لكانت شاذة لأنها قد خالفت ما هو أصح منها وأثبت وأصرح ، لكن من فعل ذلك – يعني : سلم تسليمة واحدة - جاهلاً أو معتقداً لصحة الأحاديث في ذلك فصلاته صحيحة . والله ولي التوفيق اهـ .

كتاب تحفة الإخوان ص: 112. (www.islam-qa.com)


حكم استقدام الخادمة بدون محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 22980: حكم استقدام الخادمة بدون محرم
السؤال:

أنا امرأة أعيش في بلد غير مسلم لظروف عمل زوجي وأريد أن أحضر عاملة من بلد آخر لتعينني في المنزل فهل يجوز لي أن أحضرها من غير محرم ؟.

الجواب:

الحمد لله

" استقدام الخادمة بدون محرم معصية لرسول الله صلى الله عليه وسلم ، فإنه صحّ عنه أنه قال : " لا تسافر امرأة إلا مع محرم " ، ولأن قدومها بلا محرم قد يكون سبباً للفتنة منها وبها ، وأسباب الفتنة ممنوعة ، فإن ما أفضى إلى المحرّم محرّم .

وأما تساهل بعض الناس في ذلك ، فإنه من المصائب ولا حجّة لهم في قولهم إنه ضرورة ، لأننا لو قدرنا الضرورة للخادمة فليس من الضرورة أن تأتي بلا محرم . كما أنه لا حجّة لقول بعضهم إن إثم سفرها بلا محرم عليها هي أو على مكتب الاستقدام ، لأن من فتح الباب لفاعل المحرم كان شريكاً له في الإثم لإعانته عليه ، وقد قال الله تعالى : ( وتعاونوا على البرّ والتقوى ولا تعاونوا على الإثم والعدوان ) المائدة /2 ، وأمر الله تعالى ورسوله بالأمر بالمعروف والنهي عن المنكر واستقدام الخادمة بلا محرم إقرار للمنكر لا إنكار له "

فتوى الشيخ ابن عثيمين من كتاب مجموعة رسائل وفتاوى نصيحة المسلمين بشأن الخدم والسائقين ص/57

أما حكم الإقامة في بلاد الكفار فيراجع الأسئلة (12866) و(10175) .

الإسلام سؤال وجواب (www.islam-qa.com)


الضابط في المفطرات التي تفطّر الصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 22981: الضابط في المفطرات التي تفطّر الصائم
السؤال:

فيمن يطحن الحبوب إذا تطاير إلى حلقه شيء من جرّاء ذلك وهو صائم ؟.

الجواب:
الحمد لله

إنه لا يجرح صومهم ، وصومهم صحيح ، لأن تطاير هذه الأشياء بغير اختيارهم ، وليس لهم قصد في وصولها أجوافهم ، وأحب بهذه المناسبة أن أبيّن أن المفطرات التي تُفطر الصائم من الجماع والأكل والشرب وغيرها لا يفطر بها الصائم إلا بثلاثة شروط :

أولاً : أن يكون عالماً فإن لم يكن عالماً لم يُفطر . لقول الله تعالى : ( وليس عليكم جناح فيما أخطأتم به ولكن ما تعمّدت قلوبكم ) الأحزاب/5 ، ولقوله : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) البقرة/286 فقال الله : ( قد فعلت ) . ولقول النبي صلى الله عليه وسلم : ( رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه ) ، والجاهل مخطئ ، ولو كان عالماً ما فعل . فإذا فعل شيئاً من المفطرات جاهلاً فلا شيء عليه وصومه تام وصحيح سواء كان جهله في الحكم أم بالوقت .

مثال جهله بالحكم : أن يتناول شيئاً من المُفطرات يظنّ أنه لا يفطر ، كما لو احتجم يظنّ أن الحجامة لا تُفطّر فنقول صومك صحيح ولا شيء عليك . إلى غير ذلك من الأمور التي تقع للمرء بغير اختياره ، فإنه لا حرج عليه ولا يُفطر بذلك لما ذكرنا .

والخلاصة أن جميع المفطرات لا يفطر بها الإنسان إلا بشروط ثلاثة :

أولاً : أن يكون عالماً .

ثانياً : أن يكون ذاكراً .

ثالثاً : أن يكون مختاراً . والله أعلم .

فتاوى الشيخ ابن عثيمين ج/1 ص/ 508. (www.islam-qa.com)


الدعاء موقوف بين السماء والأرض حتى تصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 23194: الدعاء موقوف بين السماء والأرض حتى تصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
السؤال:

هل هذا الحديث صحيح " كل دعاء موقوف أو محجوب حتى يصلى على النبي صلى الله عليه وسلم " ؟.

الجواب:

الحمد لله

هذا الحديث رواه الترمذي (486) عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ : ( إِنَّ الدُّعَاءَ مَوْقُوفٌ بَيْنَ السَّمَاءِ وَالأَرْضِ ، لا يَصْعَدُ مِنْهُ شَيْءٌ حَتَّى تُصَلِّيَ عَلَى نَبِيِّكَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) . قال ابن كثير : إسناده جيد اهـ . وحسنه الألباني في صحيح الترمذي .

وقد أورده الألباني في السلسلة الصحيحة (2035) من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وذكر شواهده ، ثم قال : "وخلاصة القول ، أن الحديث بمجموع هذه الطرق والشواهد لا ينزل عن مرتبة الحسن إن شاء الله تعالى على أقل الأحوال" اهـ .

ثم ما رواه الترمذي موقوفاً عن عمر رضي الله عنه له حكم المرفوع .

قال الحافظ العراقي :

"وهو وإن كان موقوفا عليه فمثله لا يقال من قبل الرأي، وإنما هو أمر توقيفي فحكمه حكم المرفوع ...

وقال القاضي أبو بكر بن العربي عقب ذكره لقول عمر هذا : ومثل هذا إذا قاله عمر لا يكون إلا توقيفا لأنه لا يُدْرَكُ بنظر" اهـ .

والحديث يدل على استحباب الصلاة على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع الدعاء .

والذي يظهر أن هذا ليس شرطاً في الدعاء ، بدليل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يلتزم هذا في جميع الأدعية . وإنما يؤخذ هذا الأمر على الاستحباب .

وقد ذكر العلماء أن الصلاة على الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مع الدعاء على ثلاث مراتب :

قال الشيخ بكر أبو زيد حفظه الله في كتابه (تصحيح الدعاء ص : 23) :

"وأكمل المراتب الصلاة على النبي صلى الله عليه وسلم في فاتحة الدعاء ووسطه وخاتمته . وإنها للدعاء كالجناح يصعد بخالصه إلى عنان السماء .

والمرتبة الثانية : في أوله وآخره .

والمرتبة الثالثة : في أوله اهـ.

وذكر هذه المراتب أيضاً ابن القيم رحم الله في كتابه " جلاء الأفهام" ص 531-535 ) .

وروى الترمذي (3477) عن فَضَالَةَ بْن عُبَيْدٍ رضي الله عنه أن النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَحْمِيدِ اللَّهِ وَالثَّنَاءِ عَلَيْهِ ، ثُمَّ لْيُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ لْيَدْعُ بَعْدُ بِمَا شَاءَ) . صححه الألباني في صحيح الترمذي .

وروى الطبراني عن عبد الله بن مسعود رضي الله عنه قال : إذا أراد أحدكم أن يسأل فليبدأ بالمدحة والثناء على الله بما هو أهله ، ثم ليصل على النبي صلى الله عليه وسلم ثم ليسأل بعدُ ، فإنه أجدر أن ينجح . ذكره الألباني في السلسلة الصحيحة (3204) .

وقال أبو سليمان الداراني : ( من أراد أن يسأل الله حاجته فليبدأ بالصلاة على النبي ، وليسأل حاجته ، وليختم بالصلاة على النبي ، فإن الصلاة على النبي مقبولة ، والله أكرم أن يرد ما بينهما ) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم سؤال الله بجاه الصالحين ومكانتهم عنده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 23265: حكم سؤال الله بجاه الصالحين ومكانتهم عنده
السؤال:

هل الأموات الصالحون ربنا يكرم بهم العبد الحي إذا سألنا الله بصلاح الشيخ فلان وبفضله عندك وبعبادته لك أن تفرج يا الله كربتي ونحن نعلم أن الفائدة من الله ؟.

الجواب:

الحمد لله

لا شك أن الدعاء هو من أعظم العبادات الشرعية التي يتقرب بها العبد لربه سبحانه وتعالى ، ولا شك أيضاً أنه لا يجوز لأحد من العباد أن يعبد الله إلا بما شرعه على لسان رسوله صلى الله عليه وسلم لما روى البخاري ( 2499 ) ومسلم ( 3242 ) من حديث عائشة رضي الله عنها قالت : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ " وفي لفظ لمسلم ( 3243 ) :" من عمل عملا ليس عليه أمرنا فهو رد "

وبهذا يعلم أن التوجه إلى الله تعالى والتوسل إليه بما لم يرد عن نبيه صلى الله عليه وسلم لا قولاً ولا فعلاً ، وبما لم يفعله أصحابه الكرام الذين كانوا أحرص الناس على الخير وأسبقهم إليه ؛ بدعة منكرة ينبغي للعبد الذي يحب ربه ، ويتابع رسوله صلى الله عليه وسلم ألا يقدم عليها ولا يتعبد بها .

فإذا نظرنا إلى ما ذكرته ـ أيها السائل ـ من التوسل إلى الله بمكانة الصالحين ، وعبادتهم وجاههم عند الله ؛ وجدنا أنه أمر مُحْدَثٌ لم يَرِدْ عنه صلى الله عليه وسلم ، ولا ورد عن صحابته الكرام أنهم توسلوا يوماً ما بجاهه ومكانته عند ربه لا في حياته ولا بعد مماته بل كانوا في حياته يتوسلون إلى الله بدعائه لهم ، فلما توفي عليه الصلاة والسلام توسلوا إلى الله بدعاء الصالحين من الأحياء وتركوا التوسل بجاهه ؛ مما يدل بجلاء على أن التوسل بذاته وجاهه لو كان خيراً مشروعا لسبقونا إليه ، ومن ذا يزعم أنه أحرص من عمر بن الخطاب رضي الله عنه على الخير ، وهاهو يُعرِض عن التوسل إلى الله بجاه نبيه صلى الله عليه وسلم ليتوسل إليه بدعاء عم نبيه ، والصحابة الكرام يشهدون ذلك منه دون نكير أو مخالفة ؛ كما في صحيح البخاري ( 954 ) عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه: " أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَانَ إِذَا قَحَطُوا اسْتَسْقَى بِالْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ فَقَالَ :" اللَّهُمَّ إِنَّا كُنَّا نَتَوَسَّلُ إِلَيْكَ بِنَبِيِّنَا فَتَسْقِينَا وَإِنَّا نَتَوَسَّلُ إِلَيْكَ بِعَمِّ نَبِيِّنَا فَاسْقِنَا قَالَ فَيُسْقَوْنَ "

ومعنى توسلهم بالنبي صلى الله عليه وسلم أو بالعباس هو : التوسل بدعائه بدلالة مَا وَرَدَ فِي بَعْض طُرُق الحديث ,َ عن أَنَس قَالَ " كَانُوا إِذَا قَحَطُوا عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَسْقَوْا بِهِ , فَيَسْتَسْقِي لَهُمْ فَيُسْقَوْنَ فَلَمَّا كَانَ فِي إِمَارَة عُمَر " فَذَكَرَ الْحَدِيث أخرجه الإسماعيلي في مستخرجه على الصحيح . وجاء عند عَبْد الرَّزَّاق مِنْ حَدِيث اِبْن عَبَّاس " أَنَّ عُمَر اِسْتَسْقَى بِالْمُصَلَّى , فَقَالَ لِلْعَبَّاسِ : قُمْ فَاسْتَسْقِ , فَقَامَ الْعَبَّاس " فَذَكَرَ الْحَدِيث . نقله الحافظ في الفتح وسكت عليه .

فتبين بهذا أن التوسل الذي قصده عمر رضي الله عنه إنما هو التوسل بدعاء الرجل الصالح وهو توسل صحيح مشروع دلت عليه الأدلة الكثيرة وهو المعروف من حال الصحابة الكرام رضي الله عنهم فإنهم كانوا إذا أقحطوا واحتبس عنهم المطر طلبوا من الرسول صلى الله عليه وسلم أن يدعو لهم فيدعو فيسقون ، والأحاديث في ذلك كثيرة مشهورة .

جاء في فتاوى اللجنة الدائمة (1/153)

" الدعاء بجاه رسول الله أو بجاه فلان من الصحابة أو غيرهم أو بحياته لا يجوز ، لأن العبادات توقيفية ، ولم يشرع الله ذلك ، وإنما شرع لعباده التوسل إليه سبحانه بأسمائه وصفاته وبتوحيده والإيمان به وبالأعمال الصالحات ، وليس بجاه فلان وفلان وحياته من ذلك ، فوجب على المكلفين الاقتصار على ما شرع الله سبحانه ، وبذلك يُعلم أن التوسل بجاه فلان وحياته وحقه من البدع المحدثة في الدين " اهـ.

وقال شيخ الإسلام ابن تيمية رحمه الله :" ليس لأحد أن يُدِلَّ على الله بصلاح سلفه ، فإنه ليس صلاحهم من عمله الذي يستحق به الجزاء كأهل الغار الثلاثة فإنهم لم يتوسلوا إلى الله بصلاح سلفهم وإنما توسلوا إلى الله بأعمالهم ا.هـ .

نسأل الله أن يثبتنا على دينه وشرعه حتى نلقاه .. آمين .

والله أعلم .

انظر ( التوسل أنواعه وأحكامه للشيخ الألباني ص55 وما بعدها ، وفتاوى اللجنة الدائمة 1/ 153) ، والتوصل إلى حقيقة التوسل للشيخ محمد نسيب الرفاعي ص 180 ).

الإسلام سؤال وجواب (www.islam-qa.com)


لا تحصل الرجعة باللمس بشهوة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 23269: لا تحصل الرجعة باللمس بشهوة ؟
السؤال:

منذ سنتين وأنا وزوجي نمر في مرحلة صعبة من حياتنا الزوجية ، المشكلة تضاعفت وانتهت مرتين بالطلاق .
بعد الطلاق الأول أعادني ، وبعد الطلاق الثاني أمسكني بشهوة ، ولكن دون أن يحصل جماع ، يدعي بأنني لا زلت مطلقة ، ويقول : بأنه يجب أن يحصل جماع بيننا إذا أراد أن يعيدني .
مرت الآن دورة شهرية واحدة منذ الطلاق ويقول زوجي بأنه تبقى لي اثنتان وتنتهي عدتي ، فهل هذا صحيح ؟ أم أنه يعتبر قد أعادني بمجرد مسكي ولمسي دون أن يحصل جماع ؟.

الجواب:

الحمد لله

أولاً :

الرجعة حق أثبته الشارع للزوج في فترة العدة ، فإن شاء راجع ، وإن شاء ترك زوجته حتى تنقضي عدتها . لقوله تعالى : ( وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ -أي في مدة العدة- إِنْ أَرَادُوا إِصْلاحًا ) البقرة /228. فجعل الله تعالى أزواج المطلقات أحق برجعتهن في مدة العدة إذا أرادوا بالرجعة الإصلاح .

وتتحقق الرجعة بأحد أمرين : بالقول وبالفعل .

أما الرجعة بالقول : فكما لو قال : راجعت زوجتي ، أو أمسكتها ، أو رددتها إلى عصمتي . أو يقول مخاطباً لها : راجعتكِ ، أو أمسكتكِ ، أو رددتك .

وتتحقق الرجعة بهذه الألفاظ باتفاق الفقهاء .

ويقوم مقام اللفظ : الكتابة ، وكذلك الإشارة من العاجز عن النطق كالأخرس .

وأما الرجعة بالفعل فتكون بالجماع بشرط أن يقصد به الإرجاع .

قال الشيخ عبد الرحمن السعدي :

وإن كان قد طلقها رجعياً فلا يخلو إما أن تكون العدة قد فرغت فلا تحل له إلا بنكاح جديد مجتمعة فيه شروطه ، وإما أن تكون في العدة ، فإن قصد بالوطء الرجعة : صارت رجعة وصار الوطء مباحاً ، وإن لم يقصد به الرجعة : فعلى المذهب تحصل به الرجعة ، وعلى الصحيح : لا تحصل به رجعة ، فعليه : يكون الوطء محرَّماً اهـ . "الإرشاد إلى معرفة الأحكام" .

وعلى هذا ، فمجرد لمس الزوج لكِ لا يُعد إرجاعاً لكِ .

وانظري جواب السؤال ( 11798 ) .

وهذا هو ما ذهب إليه جمهور العلماء (منهم الإمام مالك والشافعي وأحمد) ، من أن الرجعة لا تحصل بمجرد اللمس بشهوة . غير أن الإمام مالك قال : تحصل الرجعة بالمس بشهوة إذا نوى به الإرجاع . وما دام زوجك يقول إنه لم ينو الإرجاع ، فلا تحصل بذلك الرجعة .

انظر : "المغني" (7/404) ، "الموسوعة الفقهية" (13/187) .

ثانياً :

أما العدة للمطلقة الرجعية فهي ثلاث حيضات – لمن تحيض منهن - ، وقد بقي لكِ حيضتان كما قال زوجكِ ، وتنتهي عدتكِ ، فإن أرجعكِ خلالها فالطلقة محسوبة من عدد الطلقات ، وعليه الإشهاد على ذلك ، ويكون قد بقي له طلقة واحدة ، وإن لم يُرجعكِ خلال فترة العدة فإنكِ تبينين منه ، ولا يحل له الرجوع إليكِ إلا بعقدِ ومهرٍ جديدين ، ولا يتم الزواج إلا برضاك وموافقة وليِّكِ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي أهمية تغيير الاسم لمن أسلم حديثاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 23273: ما هي أهمية تغيير الاسم لمن أسلم حديثاً ؟
السؤال:

ما هي أهمية تغيير الاسم لمن أسلم حديثاً ؟ وما الفرق بين الاسم العربي والاسم الإسلامي ؟.

الجواب:

الحمد لله

الأسماء قوالب للمعاني ، ولكل إنسان نصيبٌ من اسمه - في الغالب - ، فالإنسان مطلوب منه أن يتسمى – وأن يسمي بنيه - بأسماء صالحة ، ذات معنى حسن ، حتى يكون له نصيب من اسمه .

والإسلام جاء للعرب ولغير العرب ، وليس شرطاً أن يحمل المسلم الجديد اسماً عربيّاً , بل المطلوب أن لا يكون اسماً قبيحاً أو يحمل معنى يخالف الشرع ، وقد أسلم كثير من أهل فارس والروم وبقيت أسماؤهم كما هي ولم يغيروها ، بل كثير من الأنبياء كانت أسماؤهم غير عربية لأنهم لك يكونوا عرباً .

سئل الشيخ عبد العزيز بن باز – رحمه الله - :

هل يلزم من أعلن إسلامه أن يغير اسمه السابق مثل جورج وجوزيف وغيرهما ؟

فأجاب :

لا يلزمه تغيير اسمه إلا إن كان معبَّداً لغير الله ، ولكن تحسينه مشروع ، فكونه يحسِّن اسمه من أسماء أعجمية إلى أسماء إسلامية : هذا طيب ، أما الواجب : فلا .

فإذا كان اسمه عبد المسيح وأشباهه : يُغيَّر ، أما إذا كان لم يُعبَّد لغير الله مثل جورج وبولس وغيرهما : فلا يلزمه تغييره ؛ لأن هذه أسماء مشتركة تكون للنصارى وتكون لغيرهم ، وبالله التوفيق .

" فتاوى إسلاميَّة " ( 4 / 404 ) .

وانظر جواب السؤال ( 14622 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين السلام على النبي صلى الله عليه وسلم والمباركة عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 23274: الفرق بين السلام على النبي صلى الله عليه وسلم والمباركة عليه
السؤال:

هل هناك فرق بين السلام على النبي وأن نبارك عليه ؟.

الجواب:
الحمد لله

يشرع للمسلم أن يدعو للنبي صلى الله عليه وسلم بالسلامة وأن يسلم عليه كما يشرع له أن يدعو له بالبركة فمن الأدلة على مشروعية السلام على النبي صلى الله عليه وسلم قوله تعالى : ( إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً ) الأحزاب / 56 ، وعَنْ عَبْدِ اللَّهِ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لِلَّهِ مَلائِكَةً سَيَّاحِينَ فِي الأَرْضِ يُبَلِّغُونِي مِنْ أُمَّتِي السَّلامَ ) صحيح سنن النسائي 1215 السلسلة الصحيحة 2853.

وعَنْ عَبْدِاللَّهِ قَالَ : كُنَّا إِذَا كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ قُلْنَا: السَّلَامُ عَلَى اللَّهِ مِنْ عِبَادِهِ السَّلَامُ عَلَى فُلَانٍ وَفُلَانٍ فَقَالَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لا تَقُولُوا السَّلامُ عَلَى اللَّهِ فَإِنَّ اللَّهَ هُوَ السَّلامُ وَلَكِنْ قُولُوا التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ السَّلامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ فَإِنَّكُمْ إِذَا قُلْتُمْ أَصَابَ كُلَّ عَبْدٍ فِي السَّمَاءِ أَوْ بَيْنَ السَّمَاءِ وَالأَرْضِ أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ثُمَّ يَتَخَيَّرُ مِنَ الدُّعَاءِ أَعْجَبَهُ إِلَيْهِ فَيَدْعُو) رواه البخاري 835 .

وعَنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْمَسْجِدَ يَقُولُ : ( بِسْمِ اللَّهِ وَالسَّلامُ عَلَى رَسُولِ اللَّهِ اللَّهُمَّ اغْفِرْ لِي ذُنُوبِي وَافْتَحْ لِي أَبْوَابَ رَحْمَتِكَ ) وَإِذَا خَرَجَ قَالَ : ( بِسْمِ اللَّهِ وَالسَّلامُ عَلَى رَسُولِ اللَّهِ اللَّهُمَّ اغْفِرْ لِي ذُنُوبِي وَافْتَحْ لِي أَبْوَابَ فَضْلِكَ ) صحيح سنن ابن ماجه 625.

وعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إِلا رَدَّ اللَّهُ عَلَيَّ رُوحِي حَتَّى أَرُدَّ عَلَيْهِ السَّلامَ ) صحيح سنن أبي داود 1795.

وعَنْ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَاءَ ذَاتَ يَوْمٍ وَالْبِشْرُ يُرَى فِي وَجْهِهِ فَقَالَ : ( إِنَّهُ جَاءَنِي جِبْرِيلُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَمَا يُرْضِيكَ يَا مُحَمَّدُ أَنْ لا يُصَلِّيَ عَلَيْكَ أَحَدٌ مِنْ أُمَّتِكَ إِلا صَلَّيْتُ عَلَيْهِ عَشْرًا وَلا يُسَلِّمَ عَلَيْكَ أَحَدٌ مِنْ أُمَّتِكَ إِلا سَلَّمْتُ عَلَيْهِ عَشْرًا ) صحيح سنن النسائي 1228.

فالسلام على النبي صلى الله عليه وسلم من حقوقه صلى الله عليه وسلم على أمته والمسلم مأمور بها إما مطلقا أو على وجه التقييد بما ورد كالسلام عليه في التشهد وعند الدخول إلى المسجد والخروج منه ، والأمر بالسلام عليه صلى الله عليه وسلم مع غيابه من خصائصه التي اختصه الله بها فلا يشاركه فيها أحد فليس من المشروع السلام على معين مع غيابه إلا هو صلى الله عليه وسلم فمن خصائصه أنه يُبلّغ سلام الأمة عليه فيتحصل الإنسان على فضل السلام وبلوغه النبي صلى الله عليه وسلم ولو لم يقطع مسافة للقائه في حياته ولو لم يأت لقبره بعد وفاته .

أما الدعاء للنبي صلى الله عليه وسلم أن يبارك عليه فمشروع ومن أدلة مشروعيته ما صح عَنْ أَبِي مَسْعُودٍ الأَنْصَارِيِّ قَالَ : أَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَحْنُ فِي مَجْلِسِ سَعْدِ بْنِ عُبَادَةَ فَقَالَ لَهُ بَشِيرُ بْنُ سَعْدٍ أَمَرَنَا اللَّهُ تَعَالَى أَنَّ نُصَلِّيَ عَلَيْكَ يَا رَسُولَ اللَّهِ فَكَيْفَ نُصَلِّي عَلَيْكَ ؟ قَالَ : فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى تَمَنَّيْنَا أَنَّهُ لَمْ يَسْأَلْهُ ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى آلِ إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ فِي الْعَالَمِينَ إِنَّكَ حَمِيدٌ مَجِيدٌ وَالسَّلامُ كَمَا قَدْ عَلِمْتُمْ ) رواه مسلم 405.

والسلام على النبي صلى الله عليه وسلم قد يكون من العبد كأن يقول مثلا السلام عليك أيها النبي ورحمة الله وبركاته وقد يكون دعاء له صلى الله عليه وسلم أن يسلمه الله كقولك صلى الله عليه –أي النبي- وسلم فسلام العبد على النبي يكون بذكر اسم الرب السلام على جهة التبرك وذكر الاسم المناسب لمقام الدعاء له بالسلامة فكأن العبد يقول اللهم يا من اسمه السلام سلم نبيك صلى الله عليه وسلم ولذا فإن السلام يَرِدُ مُعرفاً بالألف واللام إشارة إلى اسمه تعالى السلام بخلاف سلام الرب سبحانه على عباده فإنه يأتي منكرا ( لأن سلاما منه سبحانه كاف من كل سلام ومغن عن كل تحية ومقرب من كل أمنية فأدنى سلام منه ولا أدنى هناك يستغرق الوصف ويُتم النعمة ويدفع البؤس ويُطيِّبُ الحياة ويقطع مواد العطب والهلاك فلم يكن لذكر الألف واللام هناك معنى ) انظر بدائع الفوائد 2/143 ، ومعنى السلام البراءة والخلاص والنجاة من الشر والعيوب فالمسلم على النبي داع له صلى الله عليه وسلم بهذه المعاني سائل للنبي صلى الله عليه والسلام السلامة من الشرور والعيوب والنقائص أما البركة فحقيقتها الثبوت واللزوم والاستقرار ، والبركة النماء والزيادة والتبريك الدعاء بذلك فيقال : باركه الله وبارك فيه وبارك عليه وبارك له .

ومعنى الدعاء للنبي صلى الله عليه وسلم بالبركة والمباركة عليه سؤال الله له الخير وإدامته وثبوته له ومضاعفته له وزيادته وتنميته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التقليد واتباع الدليل ، وهل كان ابن حزم حنبليّاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 23280: التقليد واتباع الدليل ، وهل كان ابن حزم حنبليّاً ؟
السؤال:

كيف يمكن للشخص أن لا يكون مقلداً وفي نفس الوقت يتبع أحد الأئمة الأربعة ؟ أسأل هذا السؤال لأنني في سيرة ابن حزم قرأت أنه يتبع مذهب الإمام أحمد ولم يكن مقلداً . أرجو أن توضح هذا لي.

الجواب:

الحمد لله

أولاً :

المتبعون للمذاهب ليسوا على درجة واحدة ، بل منهم المجتهد في المذهب ، ومنهم المقلد الذي لا يخالف مذهبه في شيء .

فالبويطي والمزني والنووي وابن حجر من أتباع الإمام الشافعي لكنهم مجتهدون ويخالفون إمامهم إذا تبين لهم الدليل وكذلك ابن عبد البر من المالكية لكنه يخالف مالكاً إذا كان الصواب مع غيره ، ومثل هذا يقال في كبار أئمة الحنفية كأبي يوسف ومحمد الشيباني ، وكذا أئمة الحنابلة كابن قدامة وابن مفلح وغيرهم .

فتتلمذ الطالب على مذهب لا يعني أنه لا يخرج عنه إذا تبين له الدليل ، بل لا يفعل هذا إلا من رق دينه وقلَّ عقله من المتعصبة .

ووصية الأئمة الكبار هي أن يأخذ طلاب العلم من حيث أخذوا ، وأن يضربوا قول أئمتهم عرض الحائط إذا خالف حديث النبي صلى الله عليه وسلم .

قال أبو حنيفة : هذا رأيي فمن جاء برأي خير منه قبلناه ، وقال مالك : إنما أنا بشر أصيب وأخطئ , فاعرضوا قولي على الكتاب والسنة ، وقال الشافعي : إذا صح الحديث فاضربوا بقولي الحائط , وإذا رأيت الحجة موضوعة على الطريق فهي قولي ، وقال الإمام أحمد : لا تقلدني ولا تقلد مالكاً , ولا الشافعي , ولا الثوري , وتعلم كما تعلمنا , وقال : لا تقلد في دينك الرجال , فإنهم لن يسلموا من أن يغلطوا .

فليس لأحدٍ أن يقلِّد إماماً بعينه لا يخرج عن أقواله ، بل الواجب عليه أن يأخذ بما وافق الحق سواء كان من إمامه أم من غيره .

قال شيخ الإسلام ابن تيمية :

وليس على أحدٍ من الناس أن يقلِّد رجلاً بعينه في كل ما يأمر به وينهى عنه ويستحبه إلا رسول الله صلى الله عليه وسلم ، وما زال المسلمون يستفتون علماء المسلمين فيقلدون تارة هذا وتارة هذا ، فإذا كان المقلِّد يقلد في مسألة يراها أصلح في دينه أو القول بها أرجح أو نحو ذلك : جاز هذا باتفاق جماهير علماء المسلمين لم يحرم ذلك لا أبو حنيفة ولا مالك ولا الشافعي ولا أحمد .

" مجموع الفتاوى " ( 23 / 382 ) .

وقال الشيخ العلامة سليمان بن عبد الله رحمه الله :

بل الفرض والحتم على المؤمن إذا بلغه كتاب الله وسنة رسوله صلى الله عليه وسلم وعلم معنى ذلك ، في أي شيء كان ، أن يعمل به ، ولو خالفه من خالفه ، فبذلك أمرنا ربنا تبارك وتعالى ، ونبينا صلى الله عليه وسلم ، وأجمع على ذلك العلماء قاطبة ، إلا جهال المقلدين وجفاتهم ، ومثل هؤلاء ليسوا من أهل العلم

كما حكى الإجماع على أنهم ليسوا من أهل العلم أبو عمر ابن عبد البر وغيره .

" تيسير العزيز الحميد " ( ص 546 ) .

وعلى هذا لا بأس أن يكون المسلم تابعاً لمذهب معين ، ولكن إذا تبين له الحق في خلاف مذهبه ، وجب عليه اتباع الحق .

ثانياً :

أما ابن حزم فقد كان إماماً مجتهداً ، وهو يحرِّم التقليد ، ولم يكن تابعاً لأحد من الأئمة ، لا الإمام أحمد ولا غيره ، بل كان هو إمام أهل الظاهر في زمانه وإلى الآن ، ولعل انتسابه للإمام أحمد ( إن صح هذا النقل ) كان في مسائل العقيدة والتوحيد ، على أن عنده مخالفات ومجازفات كثيرة في مسائل الأسماء والصفات .

وانظر ترجمته في سير أعلام النبلاء ( 18 / 184- 212 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تشتكي من تقصير زوجها في حقوقها الزوجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 23283: تشتكي من تقصير زوجها في حقوقها الزوجية
السؤال:

يوجد مشكلة بيني وبين زوجي بالنسبة لحقي في الجماع ، يظل سهران يقرأ ويطالع المجلات الخليعة بدلاً من يأتي معي للسرير، أدعوه فيعتذر بأنه متعب ، بدأ هذا قبل عدة سنين ، لا أشعر بالراحة في حياتي الزوجية .
هل يمكن أن تجيبوا على سؤالي فزوجي لا يقبل أن ينصحه أحد ، وهذا الشيء يؤلمني وهو لا يهتم فأرجو المساعدة .

الجواب:

الحمد لله

عرضنا هذا السؤال على إحدى الباحثات الاجتماعيات فأجابت مشكورة بما يلي :

أختي الفاضلة : لا نخفي عليك أنه قد يمر الطرفان وهما الزوج والزوجة في مرحلة من مراحل حياتهم الزوجية بمثل ما تمرين به الآن مع زوجك

وله أسبابه المختلفة ولا بد من معرفة تفاصيل أكثر ومتابعة إلا أننا بإذن الله سنحاول جاهدين أن نذكر لك أنسب الطرق وأفضلها .

في البداية نشكر لك حفاظك على حياتكم الزوجية وعلى عفتك وصبرك طوال هذه الفترة ونشد على يدك اعجاباً وتقديرا لنضجك وتفهمك وحرصك على استمرارية حياتكما الزوجية ،

واحتسبي الاجر عند الله...فإن الله يبتلي ليرى صبر عباده ويرفع منزلتهم عند الصبر ويأتيهم الفرج معه

وهذا من أول أسباب بل من أهمها لعلاج مثل هذه الحالات

ولعلنا نبدأ معك خطوة خطوة

ذكرتِ أول الأمر أن زوجك حين تدعينه يتعذر بكونه متعباً

بداية.. هل جربتِ أن تتناقشي معه هذا الموضوع ؟ فربما تتضح أشياء لاتعرفينها . فبعض الرجال قد يصاب بعجز جنسي يجعله يتعذر من زوجته ، ويخجل أن يوضح ذلك لزوجته ، بل إن بعضهم يتهربون من هذه الحقيقة ، فلا يسعه إلا أن يتصفح أمثال هذه المجلات السيئة ليثبت لنفسه ومن حوله بأنه مازال يحتفظ برجولته !

فعليك أن تجلسي معه جلسة مصارحة ، ووضحي له أنك بجانبه بأسلوب جميل رقيق وأنك زوجته المحبة ،

وأن من حقوقك عليه أن يشبع رغباتك التي أودعها الله عزوجل فيكِ ، وبأنك تودين معرفة السبب وأن هذا سيزيد من قدره لديك وأن هذا لن يؤثر على حياتكم الزوجية ولا على نظرتك له . فالرجل دوما يخاف من أن يرى بعين النقص خصوصا من زوجته . وربما يذكر لك أسباب أخرى وأنتِ تقدِّرينها بحسب معرفتك لسير حياتكم الزوجية .

2- ولعلك أيضا أن تجربي أسلوب الرسالة الرقيقة فهي أيضا وسيلة جيدة نفعت بفضل من الله في حل بعض المشكلات ، خصوصا عند رفض أحد الطرفين النقاش أو صعوبة النقاش معه

3- اعرفي طرق الوصول لقلب زوجك ، والبسي مايعجبه من اللباس ، وتعطري بالعطور الجميلة ، والأقرب إلى زوجك ، وجاهدى في تغيير الروتين اليومي ، وادخلي تجديدا في نمط حياتكما.

4- عبري له عن حبك وتقديرك له عبر رسائل معطرة وكلمات جميلة وطرق مختلفة ، كأن تضعي كلمات تسعده على المرآه مثلا ، أو تقدمي له هدية وتكتبي عليها كلمات من قلبك تدل على محبتك له .

5- الابتسامة لها فعل السحر على بني البشر وخاصة الرجل ، انظري إليه بودٍّ وابتسمي من قلبك وأرسلي إليه ذلك وأنتِ تنظرين إليه بدون النطق بكلمة بشرط أن يكون ذلك صادرا من أعماقك .

6- تقربي لزوجك بما يحب من الكلمات أو التصرفات إلى غير ذلك مبتغية بذلك وجه الله عز وجل ،

وحينما تجدين أنك استنفذتِ ماعندك ، فبإمكانك أن تدخلي وسيطا معروفا بثقة زوجك به و قربه إلى قلبه ويملك الحكمة والقدرة على الإقناع ، بدون أن تذكري حقيقه ما بينكما فقط يلمح له أو يناقشه في الحقوق الزوجية بدون أن يذكر له أنك ذكرتِ ذلك له أو طلبتِ منه التدخل ولكن بشرط أن يكون شخصا معروفا بخلقه واستقامته وعفته .

7- عليك بدعوته بلطف إلى ترك ما يغضب الله كأمثال هذه المجلات بطرق غير مباشره كأن تضعي مثلا قريبا من مكان نومه فتوى بعدم جواز ذلك أو تفتحي شريطاً يحتوي دروساً ومواعظ قد تهز قلبه، وجربي أن تقرئي سورا من القرآن بجانبه .

8- أتمنى أن تبعدي فكرة الانفصال عن ذهنك ، وأن تجاهدى نفسك ، وأن تصبري ، لتنالي الأجر الكبير والمنزلة العظيمة عند الله ، لأنه قد يتم لك الانفصال ، لكن ليس بالضروره أن تجدي زوجا مناسبا آخر وأيضا إن كان بينكم أبناء فهذا يستوجب المزيد من الصبر إلا إن استحال صبرك ووجدتِ نفسك مضطرة لذلك ، فلك ذلك .

9- اهتمى بنفسك وحياتك وإيمانك ، فتقوية العلاقة مع الله تسهل الطرق وتمنحك راحة ويقينا قويا جداً وانظري للحياة القادمة وتفاءلي بأنها ستكون أفضل مادمتِ مع الله وتسألينه ذلك في صلاتك دوما ، ولو خصصتِ لك أوقاتا تشغلين فيها نفسك بأمور جيدة أو تتطوعين بعمل خيري أو نشاط مع بعض الأخوات في الدعوه إلى الله تعالى ، فإن الأعمال الجيدة تمنحك شخصية جذابة وطيبة

وتغير من حياتك .

10- اجعلي تفكيرك يبتعد قليلاً ولو لبعض الوقت عن أمر زوجك ، واشغلي ذهنك بأمور أخرى كمشروع بسيط أو اشتراك في مواقع عبر الإنترنيت تأخذ من وقتك ، وتذكري أن ترفِّهى عن نفسك بما لا يخالف الشرع لكي يمنحك قوة المواصلة .

وبين يديك ـ أخيرا ـ ثلاثة مفاتيح تعينك في جميع أمورك بإذن الله .

المفتاح الأول : الدعاء...فالله عز وجل لايعجزه شيء في الأرض ولا في السماء وتحري أوقات الاجابة

مثل آخر الليل وآخر ساعة من يوم الجمعة وبين الأذان والإقامة وأيضا عند الصوم ، وفي سجودك ، وأكثري الدعاء واسألي له الصلاح والهداية ، وأن يؤلف الله بينكما ويذهب ماشغلك ، مع عفوه وعافيته...

المفتاح الثانى : اليقين ، وحسن الظن بالله ، وأنه سبحانه قادر أن يفعل ما شاء متى شاء .

المفتاح الثالث : الصبر ، كما في وصية النبي صلى الله عليه وسلم لابن عباس رضي الله عته ( وَاعْلَمْ أَنَّ فِي الصَّبْرِ عَلَى مَا تَكْرَهُ خَيْرًا كَثِيرًا وَأَنَّ النَّصْرَ مَعَ الصَّبْرِ وَأَنَّ الْفَرَجَ مَعَ الْكَرْبِ وَأَنَّ مَعَ الْعُسْرِ يُسْرًا ) رواه أحمد (2800) وكما يقال : ولم ير العالم صابراً لم ينل ما يريد ، وإن لم ينل ما يريد نال ماهو أفضل وأعظم منه بإذن الله .

واعلمى بأنه لايغلب عسر يسرين ، فلقد وعد الله عباده أن مع كل عسر يسران كما في قوله تعالى : ( فَإِنَّ مَعَ الْعُسْرِ يُسْراً * إِنَّ مَعَ الْعُسْرِ يُسْراً ) الشرح/5 - 6 واسألي الله عز وجل أن يوفق بينكما ويقر عينك بزوجك وأن يجمعك به في الدنيا والآخرة

سائلين الله تعالى أن ييسر أمرك .

الإسلام سؤال وجواب (www.islam-qa.com)


بطلان حديث (لولاك ما خلقت الأفلاك) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 23290: بطلان حديث (لولاك ما خلقت الأفلاك)
السؤال:

ما رأيك بهذا الحديث : " إذا لم يكن يوجد محمد صلى الله عليه وسلم فإن الله سبحانه وتعالى لم يكن ليخلق الكون" . بصراحة فأنا أشتبه بصحة هذا الحديث فهل يمكن أن تلقي بعض الضوء .

الجواب:

الحمد لله

قد رويت أحاديث باطلة وموضوعة بهذا المعنى ، فمن ذلك :

(لو لاك ما خلقت الأفلاك)

ذكره الشوكاني في "الفوائد المجموعة في الأحاديث الموضوعة" (ص 326) وقال :

قال الصغاني : موضوع اهـ

قال الألباني في "السلسلة الضعيفة" (282) : موضوع اهـ

ومنها : ما رواه الحاكم عن ابن عباس قال :

أوحى الله إلى عيسى عليه السلام : يا عيسى آمن بمحمد ، وأمر من أدركه من أمتك أن يؤمنوا به ، فلولا محمد ما خلقت آدم ، ولولا محمد ما خلقت الجنة والنار ، ولقد خلقت العرش على الماء فاضطرب فكتبت عليه : لا إله إلا الله محمد رسول الله ، فسكن .

قال الحاكم : صحيح الإسناد !! وتعقبه الذهبي بقوله :

أظنه موضوعاً على سعيد اهـ .

يعني : سعيد بن أبي عروبة (أحد رواة هذا الحديث) ، وقد روى هذا الحديث عنه عمرو بن أوس الأنصاري وهو المتهم بوضع هذا الحديث ، وقد ذكره الذهبي في "الميزان" وقال : أتى بخبر منكر ، ثم ساق هذا الحديث ، وقال : وأظنه موضوعاً. ووافقه الحافظ ابن حجر كما في "اللسان" .

وقال الألباني في "السلسلة الضعيفة" (280) : لا أصل له اهـ .

وسئل شيخ الإسلام ابن تيمية رحمه الله :

هل الحديث الذى يذكره بعض الناس : لولاك ما خلق الله عرشاً ولا كرسياً ولا أرضاً ولا سماء ولا شمسا ولا قمرا ولا غير ذلك صحيح هو أم لا ؟

فأجاب :

محمد صلى الله عليه وسلم سيد ولد آدم ، وأفضل الخلق وأكرمهم عليه ، ومن هنا قال من قال : إن الله خلق من أجله العالم . أو أنه لولا هو لما خلق عرشا ولا كرسيا ولا سماء ولا أرضا ولا شمسا ولا قمرا .

لكن ليس هذا حديثا عن النبى صلى الله تعالى عليه وسلم لا صحيحا ولا ضعيفا ، ولم ينقله احد من أهل العلم بالحديث عن النبى صلى الله تعالى عليه وسلم ، بل ولا يعرف عن الصحابة بل هو كلام لا يُدْرَى قائله اهـ. مجموع الفتاوى (11/86-96) .

وسئلت اللجنة الدائمة :

هل يقال : إن الله خلق السماوات والأرض لأجل خلق النبي صلى الله عليه وسلم وما معنى لولاك لما خلق الأفلاك هل هذا حديث أصلا ؟

فأجابت :

لم تخلق السماوات والأرض من أجله صلى الله عليه وسلم بل خُلقت لما ذكره الله سبحانه في قوله عز وجل : "الله الذي خلق سبع سموات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شئ قدير وأن الله قد أحاط بكل شئ علما" , أما الحديث المذكور فهو مكذوب على النبي صلى الله عليه وسلم لا أساس له من الصحة اهـ . فتاوى اللجنة الدائمة (1/312) .

وسئل الشيخ ابن باز عن هذا الحديث فقال :

الجواب : هذا ينقل من كلام بعض العامة وهم لا يفهمون ، يقول بعض الناس إن الدنيا خلقت من أجل محمد ولولا محمد ما خلقت الدنيا ولا خلق الناس وهذا باطل لا أصل له ، وهذا كلام فاسد ، فالله خلق الدنيا ليعرف ويُعلم سبحانه وتعالى وليُعبد جل وعلا ، خلق الدنيا وخلق الخلق ليُعرف بأسمائه وصفاته ، وبقدرته وعلمه ، وليعبد وحده لا شريك له ويطاع سبحانه وتعالى ، لا من أجل محمد ، ولا من أجل نوح ، ولا موسى ، ولا عيسى ، ولا غيرهم من الأنبياء ، بل خلق الله الخلق ليعبد وحده لا شريك له اهـ فتاوى نور على الدرب (46) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عدد أبناء وبنات النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 23294: عدد أبناء وبنات النبي صلى الله عليه وسلم
السؤال:

كم بنت كان للرسول صلى الله عليه وسلم ؟ ومن أي أزواجه رضي الله عنهم ؟ .

الجواب:
الحمد لله

فقد كان للنبي صلى الله عليه وسلم أولاد وبنات أولهم القاسم وبه كان يُكنى مات طفلاً وقيل عاش إلى أن ركب الدابة وسار على النجيبة ، ثم زينب وقيل هي أسن من القاسم ، ثم رقية ، وأم كلثوم ، وفاطمة وقد قيل في كل واحدة منهن إنها أسن من أختيها وقد ذكر عن ابن عباس أن رقية أسن الثلاث وأم كلثوم أصغرهن ، ثم ولد له عبدالله ، وهل ولد بعد النبوة أو قبلها فيه اختلاف وصحح بعضهم أنه ولد بعد النبوة وهل هو الطيب والطاهر أو هما غيره على قولين ، والصحيح أنهما لقبان له والله أعلم وهؤلاء كلهم من خديجة ولم يولد له من زوجة غيرها ، ثم ولد له إبراهيم من سريته مارية القبطية سنة ثمان من الهجرة) زاد المعاد 1/103.

فأولاد النبي وبناته كلهم من زوجه أم المؤمنين خديجة رضي الله عنها إلا إبراهيم فهو من سرية النبي مارية رضي الله عنها والتي أهداها للنبي صلى الله عليه وسلم المقوقس ملك الإسكندرية وعظيم القبط ، وأولاده على الصحيح سبعة ثلاث ذكور وأربع إناث فالذكور:

1- القاسم .

2- عبدالله .

3- إبراهيم .

والإناث :

1- زينب.

2- رقية.

3- أم كلثوم.

4- فاطمة.

وكل أولاده صلى الله عليه وسلم مات في حياته إلا فاطمة فإنها قبضت بعده رضي الله عنها .

الإسلام سؤال وجواب (www.islam-qa.com)


الأعذار التي تبيح الفطر في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 23296: الأعذار التي تبيح الفطر في رمضان
السؤال:

ما هي الأعذار المبيحة للفطر في رمضان ؟.

الجواب:
الحمد لله

فإن من تيسير الله لعباده أنه لم يفرض الصيام إلا على من يطيقه ، وأباح الفطر لمن لم يستطع الصوم لعذر شرعي ، والأعذار الشرعية المبيحة للصوم على النحو التالي :

" أَوَّلًا : ( الْمَرَضُ ) :

الْمَرَضُ هُوَ : كُلُّ مَا خَرَجَ بِهِ الْإِنْسَانُ عَنْ حَدِّ الصِّحَّةِ مِنْ عِلَّةٍ .

قَالَ ابْنُ قُدَامَةَ : أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى إبَاحَةِ الْفِطْرِ لِلْمَرِيضِ فِي الْجُمْلَةِ وَالْأَصْلُ فِيهِ قَوْلُ اللَّهِ تَعَالَى : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } . وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ رضي الله تعالى عنه قَالَ : " لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ : { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } كَانَ مَنْ أَرَادَ أَنْ يُفْطِرَ , يُفْطِرُ وَيَفْتَدِي , حَتَّى أُنْزِلَتْ الْآيَةُ الَّتِي بَعْدَهَا يَعْنِي قوله تعالى : { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ , هُدًى لِلنَّاسِ , وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ , فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ , وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } فَنَسَخَتْهَا . فَالْمَرِيضُ الَّذِي يَخَافُ زِيَادَةَ مَرَضِهِ بِالصَّوْمِ أَوْ إبْطَاءَ الْبُرْءِ أَوْ فَسَادَ عُضْوٍ , لَهُ أَنْ يُفْطِرَ , بَلْ يُسَنُّ فِطْرُهُ , وَيُكْرَهُ إتْمَامُهُ , لِأَنَّهُ قَدْ يُفْضِي إلَى الْهَلَاكِ , فَيَجِبُ الِاحْتِرَازُ عَنْهُ . ثُمَّ إنَّ شِدَّةَ الْمَرَضِ تُجِيزُ الْفِطْرَ لِلْمَرِيضِ . أَمَّا الصَّحِيحُ إذَا خَافَ الشِّدَّةَ أَوْ التَّعَبَ , فَإِنَّهُ لا يَجُوزُ لَهُ الْفِطْرُ , إذَا حَصَلَ لَهُ بِالصَّوْمِ مُجَرَّدُ شِدَّةِ تَعَبٍ .

ثَانِيًا : السَّفَرُ :

يُشْتَرَطُ فِي السَّفَرِ الْمُرَخِّصِ فِي الْفِطْرِ مَا يَلِي :

أ - أَنْ يَكُونَ السَّفَرُ طَوِيلا مِمَّا تُقْصَرُ فِيهِ الصَّلاةُ .

ب - أَنْ لَا يَعْزِمَ الْمُسَافِرُ الْإِقَامَةَ خِلَالَ سَفَرِهِ .

ج - أَنْ لَا يَكُونَ سَفَرُهُ فِي مَعْصِيَةٍ , بَلْ فِي غَرَضٍ صَحِيحٍ عِنْدَ الْجُمْهُورِ , وَذَلِكَ : لِأَنَّ الْفِطْرَ رُخْصَةٌ وَتَخْفِيفٌ , فَلَا يَسْتَحِقُّهَا عَاصٍ بِسَفَرِهِ , بِأَنْ كَانَ مَبْنَى سَفَرِهِ عَلَى الْمَعْصِيَةِ , كَمَا لَوْ سَافَرَ لِقَطْعِ طَرِيقٍ مَثَلًا .

( انْقِطَاعُ رُخْصَةِ السَّفَرِ ) :

تَسْقُطُ رُخْصَةُ السَّفَرِ بِأَمْرَيْنِ اتِّفَاقًا :

الْأَوَّلِ : إذَا عَادَ الْمُسَافِرُ إلَى بَلَدِهِ , وَدَخَلَ وَطَنَهُ , وَهُوَ مَحَلُّ إقَامَتِهِ .

الثَّانِي : إذَا نَوَى الْمُسَافِرُ الْإِقَامَةَ مُطْلَقًا , أَوْ مُدَّةَ الْإِقَامَةِ فِي مَكَان وَاحِدٍ , وَكَانَ الْمَكَانُ صَالِحًا لِلْإِقَامَةِ ، فَإِنَّهُ يَصِيرُ مُقِيمًا بِذَلِكَ , فَيُتِمُّ الصَّلَاةَ , وَيَصُومُ وَلَا يُفْطِرُ فِي رَمَضَانَ , لِانْقِطَاعِ حُكْمِ السَّفَرِ .

العذر الثَالِث : الْحَمْلُ وَالرَّضَاعُ :

الْفُقَهَاءُ مُتَّفِقُونَ عَلَى أَنَّ الْحَامِلَ وَالْمُرْضِعَ لَهُمَا أَنْ تُفْطِرَا فِي رَمَضَانَ , بِشَرْطِ أَنْ تَخَافَا عَلَى أَنْفُسِهِمَا أَوْ عَلَى وَلَدِهِمَا الْمَرَضَ أَوْ زِيَادَتَهُ , أَوْ الضَّرَرَ أَوْ الْهَلَاكَ . وَدَلِيلُ تَرْخِيصِ الْفِطْرِ لَهُمَا : { وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } وَلَيْسَ الْمُرَادُ مِنْ الْمَرَضِ صُورَتَهُ , أَوْ عَيْنَ الْمَرَضِ , فَإِنَّ الْمَرِيضَ الَّذِي لَا يَضُرُّهُ الصَّوْمُ لَيْسَ لَهُ أَنْ يُفْطِرَ , فَكَانَ ذِكْرُ الْمَرَضِ كِنَايَةً عَنْ أَمْرٍ يَضُرُّ الصَّوْمُ مَعَهُ , وَهُوَ مَعْنَى الْمَرَضِ , وَقَدْ وُجِدَ هَاهُنَا , فَيَدْخُلَانِ تَحْتَ رُخْصَةِ الْإِفْطَارِ, ومِنْ أَدِلَّةِ تَرْخِيصِ الْفِطْرِ لَهُمَا , حَدِيثُ أَنَسِ بْنِ مَالِكٍ الْكَعْبِيِّ رضي الله تعالى عنه أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم - قَالَ : { إنَّ اللَّهَ وَضَعَ عَنْ الْمُسَافِرِ الصَّوْمَ وَشَطْرَ الصَّلَاةِ , وَعَنْ الْحَامِلِ أَوْ الْمُرْضِعِ الصَّوْمَ أَوْ الصِّيَامَ } وَفِي لَفْظِ بَعْضِهِمْ : { عَنْ الْحُبْلَى وَالْمُرْضِعِ } .

رَابِعًا : الشَّيْخُوخَةُ وَالْهَرَمُ :

وَتَشْمَلُ الشَّيْخُوخَةُ وَالْهَرَمُ مَا يَلِي : الشَّيْخَ الْفَانِيَ , وَهُوَ الَّذِي فَنِيَتْ قُوَّتُهُ , أَوْ أَشْرَفَ عَلَى الْفَنَاءِ , وَأَصْبَحَ كُلَّ يَوْمٍ فِي نَقْصٍ إلَى أَنْ يَمُوتَ . والْمَرِيضَ الَّذِي لَا يُرْجَى بُرْؤُهُ , وَتَحَقَّقَ الْيَأْسُ مِنْ صِحَّتِهِ . والْعَجُوزَ , وَهِيَ الْمَرْأَةُ الْمُسِنَّةُ . والدليل فِي شَرْعِيَّةِ إفْطَارِ مَنْ ذُكِرَ، قوله تعالى:{ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ }. وَقَالَ ابْنُ عَبَّاسٍ رضي الله تعالى عنهما : الْآيَةُ لَيْسَتْ بِمَنْسُوخَةٍ , وَهِيَ لِلشَّيْخِ الْكَبِيرِ , وَالْمَرْأَةِ الْكَبِيرَةِ , لَا يَسْتَطِيعَانِ أَنْ يَصُومَا , فَيُطْعِمَانِ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا .

خَامِسًا : إرْهَاقُ الْجُوعِ وَالْعَطَشِ :

مَنْ أَرْهَقَهُ جُوعٌ مُفْرِطٌ , أَوْ عَطَشٌ شَدِيدٌ , فَإِنَّهُ يُفْطِرُ ويأكل بقدر ما تندفع به ضرورته ويمسك بقية اليوم وَيَقْضِي .

وَأَلْحَقُوا بِإِرْهَاقِ الْجُوعِ وَالْعَطَشِ خَوْفَ الضَّعْفِ عَنْ لِقَاءِ الْعَدُوِّ الْمُتَوَقَّعِ أَوْ الْمُتَيَقَّنِ كَأَنْ كَانَ مُحِيطًا : فَالْغَازِي إذَا كَانَ يَعْلَمُ يَقِينًا أَوْ بِغَلَبَةِ الظَّنِّ الْقِتَالَ بِسَبَبِ وُجُودِهِ بِمُقَابَلَةِ الْعَدُوِّ , وَيَخَافُ الضَّعْفَ عَنْ الْقِتَالِ بِالصَّوْمِ , وَلَيْسَ مُسَافِرًا , لَهُ الْفِطْرُ قَبْلَ الْحَرْبِ .

سَادِسًا : الْإِكْرَاهُ :

الإكراه : هو حَمْلُ الْإِنْسَانِ غَيْرَهُ , عَلَى فِعْلِ أَوْ تَرْكِ مَا لا يَرْضَاهُ بِالْوَعِيدِ . "

الموسوعة الفقهية ج28 ص 73. (www.islam-qa.com)


لا وصية لوارث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 23300: لا وصية لوارث
السؤال:

إذا أوصى بثلث ماله للفقراء ، فهل يجوز لورثته أن يأخذوا من هذه الوصية إذا كانوا فقراء ؟.

الجواب:
الحمد لله

نعم ، يجوز ، قال شيخ الإسلام رحمه الله : ( ولا تصح الوصية لوارث بغير رضى الورثة ، ويدخل وارثه في الوصية العامة بالأوصاف دون الأعيان ) اهـ الاختيارات ص : 190 .

والمعنى : أن الوصية العامة وهي التي لا يقصد بها شخص معين إذا كانت بالأوصاف كما لو أوصى للفقراء أو طلبة العلم أو المجاهدين ونحو ذلك من الأوصاف يجوز لمن اتصف بهذا الوصف أن يأخذ من الوصية ولو كان وارثاً ، وأما إذا كانت الوصية العامة بالأعيان كما لو أوصى لأقاربه ، لم يدخل الورثة في هذه الوصية . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صلاة الجنازة على الطفل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 23301: صلاة الجنازة على الطفل
السؤال:

هل يغسل الطفل ويصلى عليه مع العلم أن عمر الطفل 8 سنوات ؟.

الجواب:
الحمد لله

الطفل يُغسل ويُصلى عليه عند عامة العلماء ، قال ابن قدامة رحمه الله : بغير خلاف . ونقل ابن المنذر إجماع العلماء على أنه يُصَلَّى عليه . انظر : المغني (3/458) .

وإذا صُلِّي على الطفل فإنه لا يُدعَى له بالمغفرة ، فلا يقال في الدعاء : اللهم اغفر له . وذلك لأنه لم يكتب عليه ذنب . بل يدعى لوالديه بالمغفرة والرحمة . وذلك لما رواه أبو داود (3180) والترمذي (1031) عَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( والطِّفْل يُصَلَّى عَلَيْهِ وَيُدْعَى لِوَالِدَيْهِ بِالْمَغْفِرَةِ وَالرَّحْمَةِ) صححه الألباني في أحكام الجنائز ص : 73 . يراجع سؤال رقم : 13985 .

والله أعلم ، وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الجلوس مع غير المحارم بالحجاب الكامل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 23302: الجلوس مع غير المحارم بالحجاب الكامل
السؤال:

هل يجب على المرأة أن تتحجب في البيت أمام غير المحارم كأخي الزوج ؟ أم يكفي أن تلبس ملابس فضفاضة وتضع حجاباً على الرأس ؟.

الجواب:

الحمد لله

الذي أوجبه الله على المرأة ستر جميع جسدها أمام غير المحارم ، ومن ذاك وجهها وكفاها ، ويكون فضفاضا لا يجسد شيئا من جسدها ، ولا يكون مثيرا للفتنة .

قال الشيخ عبد العزيز بن باز رحمه الله :

" يجوز للمرأة أن تجلس مع أخي زوجها أو بني عمها أو نحوهم ، إذا كانت محجبة الحجاب الشرعي ، وذلك بستر وجهها وشعرها وبقية بدنها ؛ لأنها عورة وفتنة ، إذا كان الجلوس المذكور ليس فيه ريبة ، ولا خلوة بأحد منهم .

أما الجلوس الذي فيه خلوة أو تهمة فلا يجوز " اهـ

وتحَجُب المرأة أمام أقارب زوجها كأخيه أولى بالمراعاة ، وذلك لأن أقارب زوجها يدخلون عليها وبجلسون معها من غير نكير من أحد ثم قد يحصل بعد ذلك ما لا تُحمد عقباه . راجع سؤال رقم ( 12837 )

انظر: فتاوى المرأة جمع المسند ص 157 .

الإسلام سؤال وجواب (www.islam-qa.com)


التسمية في القلب عند الوضوء في الحمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 23308: التسمية في القلب عند الوضوء في الحمام
السؤال:

هل تجوز التسمية في القلب لأن مكان الوضوء ملتصق بالحمام ولا أريد أن أذكر فيه اسم الله بصوت مرتفع ؟.

الجواب:

الحمد لله

يكره ذكر الله تعالى في مكان قضاء الحاجة تعظيماً لاسم الله تعالى أن يذكر في هذا المكان النجس الذي هو مأوى الشياطين .

قال النووي رحمه الله في كتاب الأذكار (ص 21-22) :

[يكره الذكر والكلام حال قضاء الحاجة ، سواء كان في الصحراء أو في البنيان ، وسواء في ذلك جميع الأذكار والكلام إلا كلام الضرورة حتى قال بعض أصحابنا : إذا عطس لا يحمد الله تعالى ، ولا يشمت عاطساً ، ولا يرد السلام ، ولا يجيب المؤذن ، ويكون المُسَلِّمُ مقصراً لا يستحق جواباً ، والكلام بهذا كله مكروه كراهة تنزيه ولا يحرم ، فإن عطس فحمد الله تعالى بقلبه ولم يحرك لسانه فلا بأس ، وكذلك يفعل حال الجماع .

وروينا عن ابن عمر رضي الله عنهما قال : مَرَّ رَجُلٌ بالنبي صلى الله عليه وسلم وهو يبول فَسَلَّمَ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيْهِ ) رواه مسلم في صحيحه (370) . وعن المهاجر بن قنفذ رضي الله عنه قال : أَتَيتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبُولُ فَسَلَّمَ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيْهِ حَتَّى تَوَضَّأَ ثُمَّ اعْتَذَرَ إِلَيّ وقَالَ : ( إِنِّي كَرِهْتُ أَنْ أَذْكُرَ اللَّهَ عَزَّ وَجَلَّ إِلا عَلَى طُهْرٍ) أَوْ قَالَ : ( عَلَى طَهَارَةٍ ) . { حديث صحيح رواه أبو داود والنسائي وابن ماجه بأسانيد صحيحة } . انتهى كلام النووي رحمه الله .

وعلى هذا إذا كان مكان الوضوء داخل الحمام –الذي هو مكان قضاء الحاجة وليس معداًّ للاغتسال فقط - فقد تعارض هنا كراهة ذكر الله تعالى في هذا المكان مع مشروعية التسمية ، فذهب بعض العلماء إلى أنه يسمي بقلبه من غير أن يتلفظ بها بلسانه .

قال الشيخ ابن عثيمين رحمه الله في الشرح الممتع (1/130) :

إذا كان في الحمام ، فقد قال الإمام أحمد : إذا عطس الرجل حمد الله بقلبه ، فيُخَرَّج من هذه الرواية أنه يسمي بقلبه اهـ

وذهب آخرون إلى تغليب مشروعية التسمية فقالوا : يتلفظ بها بلسانه ولا كراهة حينئذٍ .

قال الشيخ ابن باز رحمه الله :

لا بأس أن يتوضأ داخل الحمام إذا دعت الحاجة إلى ذلك ، ويسمي عند أول الوضوء ، يقول : (بسم الله) لأن التسمية واجبة عند بعض أهل العلم ، ومتأكدة عند الأكثر ، فيأتي بها وتزول الكراهة لأن الكراهة تزول عند الحاجة إلى التسمية ، والإنسان مأمور بالتسمسة عند أول الوضوء ، فيسمي ويكمل وضوؤه اهـ مجموع فتاوى الشيخ ابن باز (10/28) .

وجاء في فتاوى اللجنة الدائمة 5 / 94 :

يكره أن يذكر الله تعالى نطقاً داخل الحمام الذي تقضى فيه الحاجة تنزيهاً لاسمه واحتراماً له لكن تشرع له التسمية عند بدء الوضوء لأنها واجبة مع الذكر عند جمع من أهل العلم . انتهى

وإذا كان مكان الوضوء خارجا عن الحمام –ولو كان ملتصقاً به- فإنه يشرع للمتوضئ التلفظ بالتسمية ولا كراهة في هذه الحال لأنه ليس داخل الحمام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مشكلة نسيان المواعيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 23317: مشكلة نسيان المواعيد
السؤال:

أنا أم صغيرة لطفلين، واكتشفت أن ذاكرتي ضعفت كثيراً بعد الولادة وأنسى كثيراً .
الكثير من الناس يطلبون مني أشياء وأوافق ثم أنسى وأعلم بأن الكثير من الأخوات يحصل لهم هذا أيضاً .
قالت لي الممرضة بأن هذا طبيعي عند الولادة ، فهل يمكن أن يكون هذا بسبب المعاصي ؟ هل أكون مذنبة إذا وعدت الناس ونسيت ؟.

الجواب:
الحمد لله

لعل نسيانك _ أو ضعف ذاكرتك – ناتج عن الولادة كما ذكرت الطبيبة ، وهذا أمر لا يستدعي الخوف ، وقد يكون هذا النسيان بسبب المعاصي لأن الذنوب يترتب عليها عقوبات على القلب والبدن ، وقد ذكر الإمام ابن القيم (رحمه الله ) أكثر من ستين عقوبة من عقوبات المعاصي في كتابه القيم " الداء والدواء "

فعلى المرء إذا شعر بفقدان نعمة من النعم أن يسرع بالتوبة إلى الله عز وجل فقد قال تعالى : ( ذلك بأن الله لم يك مغيراً نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم ) الأنفال/53

وأما إذا وعد الإنسان بشىء ثم نسي عن غير عمد فلا شىء عليه لأن الله تجاوز لهذه الأمة عن النسيان كما دلت على ذلك النصوص ، ومن ذلك ما ورد في الآيتين الأخيرتين من سورة البقرة : (ربنا لا تؤاخذنا إن نسينا أو أخطأنا …….) قال الله عز وجل : " قد فعلت " رواه مسلم

وهناك وسائل تُعينك على تذكر المواعيد كاستخدام المفكرة ( الورقية أو الإلكترونية ) لضبط المواعيد باليوم والتاريخ ، وهذه وسيلة أثبتت نجاحها ، فكم من الناس ينسون مواعيدهم ، فانضبطت مواعيدهم لما استخدموا هذه المفكرات .

ومن الوسائل استخدام الساعة المنبهة الإلكترونية أو الجوال للتنبيه على وقت الموعد ... وغير ذلك من الوسائل الحديثة لمن تيسرت له .

وهناك مفكرات صوتية تعتمد على تسجيل الموعد بصوت صاحب الجهاز ثم تذكره به .

وعلى الإنسان أن يهتم قدر الإمكان بهذا الأمر لأن إخلاف الوعد من صفات المنافقين كما في حديث : ( أربع من كن فيه كان منافقاً خالصاً , ومن كانت فيه خلة منهن كانت فيه خلة من نفاق حتى يدعها إذا حدث كذب ، إذا عاهد غدر , وإذا وعد أخلف , وإذا خاصم فجر ) رواه مسلم/53 .

فحفظ المواعيد من علامات أهل الإيمان .

وكذلك ينبغي لمن تفوته المواعيد بسبب مثل هذا المذكور في السؤال أن يبين عذره للطرف الأخر كي لا يجد عليه في نفسه ، ونسأل الله أن يحفظنا وإياكم كم كل سوء ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لمن تكون البيعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 23320: لمن تكون البيعة
السؤال:

هل يجب على كل مسلم أن يبايع شخصاً بيده كما فعل الصحابة مع الرسول صلى الله عليه وسلم والخلفاء الراشدين ؟.

الجواب:

الحمد لله

البيعة لا تكون إلا لولي أمر المسلمين . يبايعه أهل الحل والعقد ، وهم العلماء والفضلاء ووجوه الناس ، فإذا بايعوه ثبتت ولايته ، ولا يجب على عامة الناس أن يبايعوه بأنفسهم ، وإنما الواجب عليهم أن يلتزموا طاعته في غير معصية الله تعالى .

قَالَ الْمَازِرِيّ : يَكْفِي فِي بَيْعَةِ الإِمَامِ أَنْ يَقَع مِنْ أَهْل الْحَلِّ وَالْعَقْدِ وَلا يَجِب الاسْتِيعَاب , وَلا يَلْزَم كُلّ أَحَدٍ أَنْ يَحْضُرَ عِنْدَهُ وَيَضَع يَدَهُ فِي يَدِهِ , بَلْ يَكْفِي اِلْتِزَامُ طَاعَتِهِ وَالانْقِيَادُ لَهُ بِأَنْ لا يُخَالِفَهُ وَلا يَشُقَّ الْعَصَا عَلَيْهِ اهـ نقلاً من فتح الباري .

وقال النووي رحمه الله في شرح صحيح مسلم :

أَمَّا الْبَيْعَة : فَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لا يُشْتَرَط لِصِحَّتِهَا مُبَايَعَة كُلّ النَّاس , وَلا كُلّ أَهْل الْحَلّ وَالْعِقْد , وَإِنَّمَا يُشْتَرَط مُبَايَعَة مَنْ تَيَسَّرَ إِجْمَاعهمْ مِنْ الْعُلَمَاء وَالرُّؤَسَاء وَوُجُوه النَّاس , . . . وَلا يَجِب عَلَى كُلّ وَاحِد أَنْ يَأْتِيَ إِلَى الأَمَام فَيَضَع يَده فِي يَده وَيُبَايِعهُ , وَإِنَّمَا يَلْزَمهُ الانْقِيَادُ لَهُ , وَأَلا يُظْهِر خِلافًا , وَلا يَشُقّ الْعَصَا اهـ

وما ورد من الأحاديث في السنة فيه ذكر البيعة فالمراد بيعة الإمام ، كقوله صلى الله عليه وسلم : " ومن مات وليس في عنقه بيعة مات مِيتة جاهلية " رواه مسلم (1851).

وقوله صلى الله عليه وسلم : " ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه ما استطاع ، فإن جاء آخر ينازعه فاضربوا عنق الآخر" رواه مسلم (1844).

وقوله صلى الله عليه وسلم : " إذا بويع لخليفتين فاقتلوا الآخر منهما " رواه مسلم (1853).

فهذا كله في بيعة الإمام ولا شك.

قال الشيخ صالح الفوزان حفظه الله في جواب عن بيعة الجماعات المتعددة : ( البيعة لا تكون إلا لولي أمر المسلمين ، وهذه البيعات المتعددة مبتدعة ، وهي من إفرازات الاختلاف ، والواجب على المسلمين الذين هم في بلد واحد وفي مملكة واحدة أن تكون بيعتهم واحدة لإمام واحد ، ولا يجوز المبايعات المتعددة ) المنتقى من فتاوى الشيخ صالح الفوزان 1/367

وأما ما يتعلق بصفة البيعة للإمام ، فإنها تكون في حق الرجال بالقول وبالفعل الذي هو المصافحة .

وتقتصر في حق النساء على القول ، وهذا ثابت في أحاديث مبايعة الصحابة لرسول الله صلى الله عليه وسلم .

ومن ذلك قول عائشة رضي الله عنها : " لا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط ، غير أنه يبايعهن بالكلام" ( رواه البخاري 5288 ومسلم 1866).

قال النووي رحمه الله في شرحه : ( فيه أن بيعة النساء بالكلام من غير أخذ كف . وفيه أن بيعة الرجال بأخذ الكف مع الكلام ) انتهى.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للرجل ولي في النكاح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 23324: هل للرجل ولي في النكاح ؟
السؤال:

هل يجب على الرجل أن يكون له ولي وقت عقد النكاح ؟ إذا كان الجواب نعم فهل يمكن أن يكون أي قريب له ولياً له ؟.

الجواب:

الحمد لله

لا يجب على الرجل أن يكون له ولي وقت عقد النكاح ، إنما الرجل هو الذي يتولى عقد النكاح بنفسه ، أما المرأة هي التي تحتاج الى ولاية لقول النبي صلى الله عليه وسلم في حديث عائشة : ( أيما أمراة نكحت بلا ولي فنكاحها باطل باطل باطل ) رواه الترمذي ( 1102 ) وحسَّنه وأبو داود ( 2083 ) وابن ماجه ( 1879 ) .

إلا إذا كان الرجل مجنونا أو معتوها ، فهذا تكون عليه الولاية ،أما إذا كان رشيدًا فإنه لا ولاية عليه .

الشيخ خالد المشيقح (www.islam-qa.com)


مصادقة الكافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 23325: مصادقة الكافرة
السؤال:

هل يجوز لمسلمة أن تتخذ كافرة صديقة لها إذا كانت محتشمة ومؤدبة جدّاً دون إهمال دينها ؟ .
وهل هناك عقوبة شديدة إذا فعلت هذا ؟ .

الجواب:
الحمد لله

لا شك أن مصاحبة المسلمة للكافرة مضرة لها في دينها ، والكافرة لا تتخلق بما تتخلق به المسلمة ولا تَدين لله تعالى بدين الإسلام ، وعليه فإنها لا تتورع عن فعل ما يضر هذه المسلمة التي قد تغتر باحتشام أو أدب هذه الكافرة خاصة ما يضر في الدين .

كما أن مصادقتها والأنُس معها قد تولد في القلب نوعاً من الرضا ببعض ما تؤديه من شعائر دينها وتُضعف البراءة والمعاداة في الله .

بل قد تقود بعض الجهلة إلى عدم الرضا بحكم الله تعالى على الكفار بالكفر والخلود في النار والعياذ بالله تعالى .

ومن هنا قال النَّبي صلى الله عليه وسلم " لا تصاحب إلا مؤمناً ولا يأكل طعامَك إلا تقي " رواه الترمذي ( 2395 ) وأبو داود ( 4832 ) ، وصححه ابن حبان ( 2 / 314 ) وحسَّنه الشيخ الألباني في " صحيح الجامع " ( 7341 ) .

ولا نعني بهذا المقاطعة التامة بين المسلمة والكافرة بل لها أن تزورها وتعودها وتهديها هدايا – من غير مودة قلبية ولا مشاركة في أعيادهم - ، وعلى الأخت المسلمة أن تقصد في مثل هذه الزيارت والهدايا دعوة هذه الكافرة للإسلام ، وقد فعل ذلك نبيُّنا صلى الله عليه وسلم ، وفي ذلك حديثان :

1. عن سعيد بن المسيب عن أبيه قال : لما حضرت أبا طالب الوفاةُ دخل عليه النَّبي صلى الله عليه وسلم وعنده أبو جهل وعبد الله بن أبي أمية ، فقال النَّبي صلى الله عليه وسلم : أي عم قل لا إله إلا الله أحاج لك بها عند الله ، فقال أبو جهل وعبد الله بن أبي أمية : يا أبا طالب أترغب عن ملة عبد المطلب ؟ فقال النَّبي صلى الله عليه وسلم : لأستغفرن لك ما لم أنه عنك ، فنزلت { ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم } التو بة / 113 .

رواه البخاري ( 4398 ) ومسلم ( 24 ) .

2. عن أنس رضي الله عنه قال : كان غلام يهودي يخدم النَّبي صلى الله عليه وسلم فمرض فأتاه النَّبي صلى الله عليه وسلم يعودُه فقعد عند رأسه ، فقال له : أسلِم ، فنظر إلى أبيه وهو عنده ، فقال له : أطع أبا القاسم صلَّى الله عليه وسلم فأسلَم ، فخرج النَّبي صلى الله عليه وسلم وهو يقول : الحمد لله الذي أنقذه من النَّار . رواه البخاري ( 1290 ) .

وقد أذن النَّبي صلى الله عليه وسلم لأسماء بنت أبي بكر باستقبال أمها المشركة ، وأهدى عمر رضي الله عنه أخاه المشرك ثوباً .

فعن أسماء بنت أبي بكر رضي الله عنهما قالت : قدمتْ عليَّ أمِّي وهي مشركة في عهد رسول الله صلى الله عليه وسلم فاستفتيتُ رسول الله صلى الله عليه وسلم وهي راغبة أفأصِلُ أمِّي ؟ قال : نعم صِلِي أمَّكِ . رواه البخاري ( 2477 ) ومسلم ( 1003 ) .

ومعنى " راغبة " : أي : راغبة في بر ابنتها .

وعن عبد الله بن عمر رضي الله عنهما قال : رأى عمر بن الخطاب حلة سيراء عند باب المسجد فقال : يا رسول الله لو اشتريتَها فلبستَها يوم الجمعة وللوفد ، قال : إنَّما يلبسها من لا خَلاق له في الآخرة ، ثم جاءت حُلَل فأعطى رسول الله صلى الله عليه وسلم عمر منها حلة ، وقال أكسوتنيها وقلت في حلة عطارد ما قلت ؟ فقال : إني لم أكسكها لتلبسها ، فكساها عمر أخا له بمكة مشركاً .

رواه البخاري ( 2470 ) ومسلم ( 2068 ) .

قال الشيخ صالح الفوزان :

زيارة الكفار من أجل دعوتهم إلى الإسلام لا بأس بها ، فقد زار النبي صلى الله عليه وسلم عمَّه أبا طالب وهو يحتضر ودعاه إلى الإسلام ، وزار اليهودي ودعاه إلى الإسلام .

أما زيارة الكافر للانبساط له والأنس به فإنها لا تجوز لأن الواجب بغضهم وهجرهم ، ويجوز قبول هداياهم لأن النبي صلى الله عليه وسلم قبِل هدايا بعض الكفار ، مثل هدية المقوقس ملك مصر ، ولا تجوز تهنئتهم بمناسبة أعيادهم لأن ذلك موالاة لهم وإقرار لباطلهم . " المنتقى من فتاوى الشيخ الفوزان " ( 1 / 255 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الغيبة وكفارتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
سؤال رقم 23328: الغيبة وكفارتها
السؤال:

1- ما حكم اتهام شخص بأنه لا يستطيع أن يتحكم بلسانه ؟
2- هل يجب أن أخبرهم بما قالوا عنهم ومن الذي قال ؟
هذا الأمر وقع وبدلاً من أن يتم إخبار الشخص عما قيل عنه ومن قاله، قالوا له بأن من نقل له الكلام هو الذي لا يتحكم بلسانه ، ولم يقولوا له أكثر من ذلك .
3- كيف يتم اتهام شخص بشيء ربما لم يقله بدون إخباره ؟
ربما يكون الشخص بريئاً وقد ساءت سمعته الآن، أرجو أن تخبرني بجميع الأحكام الإسلامية المتعلقة بهذا الشأن لكي أوقف القذف والإفتراء والغيبة التي وقعت على الشخص الذي اتهموه بأنه لا يتحكم بلسانه .

الجواب:
الحمد لله

أولاً :

يجب على المسلم حفظ لسانه عما نُهيَ عنه ، ومن هذه المنهيَّات والتي تساهل الناس في الوقوع فيها كثيراً الغيبة والبهتان والنميمة .

والغِيبة : هي ذكر المسلم في غيبته بما فيه مما يكره نشره وذِكره ، والبهتان : ذِكر المسلم بما ليس فيه وهو الكذب في القول عليه ، والنميمة : هي نقل الكلام من طرف لآخر للإيقاع بينهما .

والأدلة في تحريم هذه الأفعال كثيرة ، نكتفي بذكرِ شيءٍ يسير فقط لوضوح تحريمها :

قال تعالى : { وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ } الحجرات / 12 .

عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : أتدرون ما الغيبة ؟ قالوا : الله ورسوله أعلم ، قال : ذِكرُك أخاك بما يكره ، قيل : أفرأيتَ إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته ، وإن لم يكن فيه فقد بهتَّه . رواه مسلم ( 2589 ) .

عن ابن عباس قال : مرَّ رسول الله صلَّى الله عليه وسلم على قبرين فقال : أما إنَّهما ليُعذَّبان وما يعذبان في كبير ، أما أحدهما فكان يمشي بالنميمة ، وأما الآخر فكان لا يستتر من بوله ، قال : فدعا بعسيبٍ رطْبٍ فشقه باثنين ثم غرس على هذا واحداً وعلى هذا واحداً ثم قال لعله أن يخفف عنهما ما لم ييبسا . رواه البخاري ( 213 ) ومسلم ( 292 ) .

ثانياً :

وقول القائل عن غيره " لا يستطيع التحكم بلسانه " هو لا شك مما يكرهه صاحبه ، فإن كان صحيحاً فهي غيبة وإلا فهي بهتان .

فعلى كل من وقع منه الغيبة أو البهتان أو النميمة أن يتوب ويستغفر فيما بينه وبين الله ، فإن علِم أنه قد بلَغ الكلامُ للمُتكلَّم عليه فليذهب إليه وليتحلل منه ، فإن لم يعلم فلا يُبلغه بل يستغفر له ويدعو له ويثني عليه كما تكلم فيه في غيبته . وكذا لو علم أنه لو أخبره ستزيد العداوة ، فإنه يكتفي بالدعاء والثناء عليه والاستغفار له .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " من كانت له مظلمةٌ لأخيه من عرضه أو شيءٍ فليتحلَّلْه منه اليوم قبل أن لا يكون دينار ولا درهم ، إن كان له عمل صالح أُخذ منه بقدر مظلمته ، وإن لم تكن له حسنات أُخذ من سيئات صاحبه فحمل عليه " .

رواه البخاري ( 2317 ) .

قال شيخ الإسلام ابن تيمية :

ومَن ظلم إنساناً فقذفه أو اغتابه أو شتمه ثم تاب قبِل الله توبته ، لكن إن عرف المظلومُ مكَّنه من أخذ حقه ، وإن قذفه أو اغتابه ولم يبلغه ففيه قولان للعلماء هما روايتان عن أحمد : أصحهما أنه لا يعلمه أني اغتبتك ، وقد قيل : بل يحسن إليه في غيبته كما أساء إليه في غيبته ؛ كما قال الحسن البصري : كفارة الغيبة أن تستغفر لمن اغتبته .

" مجموع الفتاوى " ( 3 / 291 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم لباس البنطلون ولباس البحر للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 23329: حكم لباس البنطلون ولباس البحر للمرأة
السؤال:

هل يجوز لامرأة مسلمة أن تجلس أمام امرأة مسلمة أخرى وهي لابسة بنطلونا ليس فضفاضا يصف عورتها أي ما بين السرة والركبة كأن يبرز شكل فخذها أو أن يكون مخصرا ؟
والسؤال الثاني هو :
هل يجوز للمرأة المسلمة أن تنظر إلى النساء على الشواطئ وهن بلباس البحر والذي يكشف بعض ما بين السرة والركبة ولا يستر إلا القليل؟.

الجواب:

الحمد لله

لا يجوز للمرأة أن تلبس البنطلون ولو كان ذلك أمام النساء . راجع السؤال رقم (5066) .

ولا يجوز للمرأة أن تلبس لباس البحر وتظهر بذلك أمام الناس رجالاً كانوا أم نساءً ، ومن فعلت ذلك فقد أقدمت على ما حرم الله واستحقت العذاب واللعنة .

روى مسلم (2128) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا . . . وذكر منهما : وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ . . . الحديث . وعند أحمد (7043) : ( الْعَنُوهُنَّ فَإِنَّهُنَّ مَلْعُونَاتٌ ) حسنه الألباني في صحيح الترغيب (2043) .

قال الشيخ ابن عثيمين رحمه الله :

أرى ألا ينساق المسلمون وراء هذه الموضة من أنواع الألبسة التي ترد الينا من هنا وهناك؛ وكثير منها لا يتلاءم مع الزي الإسلامي الذي يكون فيه الستر الكامل للمرأة مثل الألبسة القصيرة أو الضيقة جداً أوالخفيفة ومن ذلك "البنطلون" فإنه يصف حجم رِجْل المرأة ، وكذلك بطنها وخصرها وغير ذلك ، فلابسته تدخل في الحديث الصحيح : ( صنفان من أهل النار : نساء كاسيات عاريات ) اهـ .

مجلة الدعوة العدد (1/1476) .

ويجب الإنكار على من فعلت ذلك وتخويفها من عذاب الله تعالى ودعوتها إلى التوبة .

ولا يجوز النظر إليها وهي بتلك الثياب العارية لما رواه مسلم (338) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَنْظُرُ الرَّجُلُ إِلَى عَوْرَةِ الرَّجُلِ ، وَلا الْمَرْأَةُ إِلَى عَوْرَةِ الْمَرْأَةِ ) .

قال النووي رحمه الله :

فِيهِ تَحْرِيم نَظَر الرَّجُل إِلَى عَوْرَة الرَّجُل , وَالْمَرْأَة إِلَى عَوْرَة الْمَرْأَة , وَهَذَا لا خِلاف فِيهِ . وَكَذَلِكَ نَظَر الرَّجُل إِلَى عَوْرَة الْمَرْأَة وَالْمَرْأَة إِلَى عَوْرَة الرَّجُل حَرَام بِالإِجْمَاعِ اهـ .

وتحريم النظر إليها وهي بتلك الحال لا يشمل الزوج لأن كلاً من الزوجين له النظر إلى عورة الآخر ، لقول الله تعالى : (وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) المؤمنون/5-6 .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الجماع خلال شهر رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 23339: هل يجوز الجماع خلال شهر رمضان
السؤال:

هل يجوز الجماع خلال شهر رمضان ؟ وهل يجوز الجماع في ليالي رمضان والاستحمام قبل السحور ؟.

الجواب:
الحمد لله

أولاً :

الجماع خلال نهار رمضان حرام على الرجل والمرأة الواجب عليهما الصوم فيه ، وفي فعله إثم وكفارة ، والكفارة هي : عتق رقبة ، فمن لم يجد فصيام شهرين متتابعين ، فمن لم يستطع فإطعام ستين مسكيناً .

فعن أبي هريرة رضي الله عنه قال : بينما نحن جلوس عند النَّبيِّ صلَّى الله عليه وسلَّم إذ جاءه رجل فقال : يا رسول الله هلكتُ ، قال : ما لك ؟ قال : وقعتُ على امرأتي وأنا صائم [ في رمضان ] فقال رسول الله صلى الله عليه وسلم : هل تجد رقبة تعتقها ؟ قال : لا ، قال : فهل تستطيع أن تصوم شهرين متتابعين ؟ قال : لا ، فقال : فهل تجد إطعام ستين مسكيناً ؟ قال : لا ، قال : فمكث النَّبيُّ صلَّى الله عليه وسلَّم فبينا نحن على ذلك أُتي النَّبي صلَّى الله عليه وسلم بعَرَق – أي : قفة كبيرة – فيها تَمْر ، قال : أين السائل ؟ فقال : أنا ، قال : خذها فتصدَّق به ، فقال الرجل : أعلَى أفقر منِّي يا رسول الله ؟ فو الله ما بين لابتيها - يريد الحرتين - أهل بيت أفقر من أهل بيتي ، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه ، ثم قال : أطعمه أهلك.

رواه البخاري ( 1834 ) و ( 1835 ) ومسلم ( 1111 ) .

ثانياً :

وأما الجماع في ليالي رمضان فجائز غير ممنوع ، وتستمر الإباحة إلى وقت دخول الفجر ، فإن طلع الفجر حرُم الجماع .

قال تعالى : { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } البقرة / 187 .

والآية نص على إباحة الأكل والشرب والجماع في ليالي رمضان إلى الفجر .

ويجب بعد الجماع الاغتسال ثم صلاة الفجر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الإيداع في البنوك ، وماذا يفعل بالفوائد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 23346: حكم الإيداع في البنوك ، وماذا يفعل بالفوائد
السؤال:

نقوم بإيداع أموالنا في البنوك ... فكيف نتعامل مع الفوائد التي تقدمها لنا البنوك ؟.

الجواب:

الحمد لله

أولاً :

وضع المال في البنك مقابل فوائد رباً ، وهو من كبائر الذنوب ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ ( ) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة/278-279

وإذا اضطر للمسلم إلى وضع المال في البنك ، لأنه لم يجد وسيلة يحفظ بها ماله إلا بوضعه في البنك ، فلا حرج في ذلك إن شاء الله تعالى بشرطين :

1- أن لا يأخذ مقابل ذلك فائدة .

2- أن لا يكون تعامل البنك ربوياً مائة بالمائة ، بل يكون له بعض الأنشطة المباحة التي يستثمر فيها الأموال .

راجع السؤال رقم ( 22392 ) ، ( 49677 )

ولا يحل الاستفادة من الفوائد الربوية التي تدفعها البنوك لأصحاب الأموال ، ويجب عليهم التخلص منها في وجوه الخير المختلفة .

قال علماء اللجنة الدائمة للإفتاء :

الأرباح التي يدفعها البنك للمودعين على المبالغ التي أودعوها فيه تعتبر ربا ، ولا يحل له أن ينتفع بهذه الأرباح ، وعليه أن يتوب إلى الله من الإيداع في البنوك الربويَّة ، وأن يسحب المبلغ الذي أودعه وربحه ، فيحتفظ بأصل المبلغ وينفق ما زاد عليه في وجوه البر من فقراء ومساكين وإصلاح مرافق ونحو ذلك .

" فتاوى إسلاميَّة " ( 2 / 404 ) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

أما ما أعطاك البنك من الربح : فلا ترده على البنك ولا تأكله ، بل اصرفه في وجوه البر كالصدقة على الفقراء ، وإصلاح دورات المياه ، ومساعدة الغرماء العاجزين عن قضاء ديونهم ، …

" فتاوى إسلامية " ( 2 / 407 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تقبيل أم الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التقبيل والمعانقة >
سؤال رقم 23347: حكم تقبيل أم الزوجة
السؤال:

ما هو حكم السلام وتقبيل أم الزوجة من خديها وعنقها في الشرع مع ذكر الأدلة على ذلك من القرأن و السنة ؟.

الجواب:
الحمد لله

" أما كشف وجهها له فجائز بلا خلاف . وأما تقبيلها فلا يجوز أن يقبلها مع فمها لما فيه من محذور ثوران الشهوة ، وإن قبّل رأسها أو جبهتها احتراماً لها عند مناسبة قدوم من سفر ونحوه مع أمن ثوران الشهوة فلا بأس . والله أعلم .

فتوى الشيخ محمد بن إبراهيم .

من كتاب فتاوى المرأة المسلمة ج/2 ص/721 (www.islam-qa.com)


حرمة إقامة أحد الزوجين علاقة مع غيره للتسلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 23349: حرمة إقامة أحد الزوجين علاقة مع غيره للتسلية
السؤال:

ما حكم المسلم الذي يغش زوجته ( بإقامة علاقة مع غيرها سواء أكانت العلاقة بالكلام أم بما هو أبعد عن ذلك ) ؟ وما هو الحكم في المسلمة التي تقيم – على علم – علاقة مع رجل متزوج لمجرد التسلية ؟ .

الجواب:
الحمد لله

أولاً :

إقامة علاقة محرَّمة بين أجنبي وامرأة ليس فيه – فقط – غش لزوجته بل فيه – أيضاً – إثم ومعصية لربِّه تعالى ، فقد حرَّم الله عز وجل إقامة مثل هذه العلاقات ، وأغلق الطريق والمنافذ التي قد تؤدي إلى الفاحشة الكبرى وهي الزنا ، وهو الذي أشير إليه في السؤال .

والمحاذير التي يقع فيها أصحاب هذه العلاقات كثيرة ، ومنها : الخلوة والمصافحة والنظر وغيرها ، وهي ذنوب جاءت النصوص بتحريمها لذاتها ولما تؤدي إليه من فاحشة الزنا .

ثانياً :

وإقامة المسلمة علاقة محرَّمة مع رجل أجنبي عنها – متزوج أو غير متزوج – هو – أيضاً – من كبائر الذنوب وهو أكثر إثماً وأكبر فحشاً مما جاء في القسم الأول من السؤال لما يترتب عليه من اختلاط الأنساب أو شك الزوج في أولاده هل هم منه أم لا مما يؤدي إلى الفساد العريض .

وهذه فتاوى لبعض العلماء فيما هو أقل من اللقاءات بين الجنسين ، فكيف بما هو أكثر ؟ :

1. قال الشيخ ابن عثيمين :

لا يجوز لأي إنسان أن يراسل امرأة أجنبيَّة عنه ؛ لما في ذلك من فتنة ، وقد يظن المراسِل أنه ليس هناك فتنة ، ولكن لا يزال به الشيطان حتى يغريه بها ويغريها به .

وقد أمر صلى الله عليه وسلم مَن سمع الدجال أن يبتعد عنه ، وأخبر أن الرجل قد يأتيه وهو مؤمن ولكن لا يزال به الدجال حتى يفتنه .

ففي مراسلة الشبان للشابات فتنة عظيمة وخطر كبير ، ويجب الابتعاد عنها ، وإن كان السائل يقول إنه ليس فيها عشق ولا غرام .

" فتاوى المرأة المسلمة " ( 2 / 578 ) .

2. وقال الشيخ عبد الله الجبرين – وقد سئل عن المراسلة مع المرأة الأجنبيَّة - :

لا يجوز هذا العمل ؛ فإنه يثير الشهوة بين الاثنين ويدفع الغريزة إلى التماس اللقاء والاتصال ، وكثيراً ما تحدث تلك المغازلة والمراسلة فتناً وتغرس حبَّ الزنى في القلب مما يوقع في الفواحش أو يسببها ، فننصح من أراد مصلحة نفسه وحمايتها عن المراسلة والمكالمة ونحوها ، حفظاً للدين والعرض ، والله الموفق .

" فتاوى المرأة المسلمة " ( 2 / 578 ، 579 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح ترديد بعض الأغاني التي ليس معها موسيقى ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 23351: هل يصح ترديد بعض الأغاني التي ليس معها موسيقى ؟
السؤال:

أعلم بعدم جواز الاستماع للموسيقى. لكني أسأل: ما هو الحكم إذا كانت الموسيقى عن الله ؟ فهل يجوز أن أغني تلك الأنواع من الأغاني (عن الله) بدون أجهزة موسيقية وأنا في بيتي، أو وأنا ذاهب إلى الجامعة، كي لا يسمعني أحد؟ أرجو أن تضع في الحسبان أن الغناء سيكون بصوت منخفض .أحب، في بعض الأحيان، الأغاني الموجهة للناس، لكن ما هو الحكم أن أنا رددت تلك الأغنية ، وكأني أغنيها لربي ؟.

الجواب:
الحمد لله والصلاة والسلام على رسول الله .. وبعد :

فقد تقدم في السؤال رقم ( 5000 ) و ( 5011 ) تفصيل وبيان لحكم المعازف والموسيقى ، وأنها محرمة بدليل الكتاب والسنة ، وعمل الصحابة رضوان الله عليهم ، وأقوال الأئمة من بعدهم وهذا الحكم يعم كل أنواع الموسيقى ، ولو صاحبها التغني ببعض الكلمات والأبيات ذات المعاني الطيبة . فراجعه للأهمية .

وأما مجرد التغني أو الترنم ببعض الأشعار التي فيها ثناء على الله ، أو الدعوة إلى مكارم الخلاق ونحو ذلك من المعاني الطيبة الأخرى ، فإن الأصل في الشعر أنه كلامٌ ، حسنه حسن ، وقبيحه قبيح ، فإذا كانت كلماته سالمة من البدع والغلو المذموم شرعاً ، وسلمت من سيء الكلام ، وقبيحه الذي لا يليق أن يقال عن الله ، فلا بأس من التغني بها أحياناً ، بشرط أن لا يؤِّديها بألحان أهل الغناء والمجون لأن هذا فيه تشبه بأهل الفسق والمعاصي ( ومن تشبه بقوم فهو منهم ) ، كما أن بُغْض هؤلاء المغنين في الله يقتضي عدم التشبه بهم أو تقليدهم في ألحانهم .

وأما ما يتعلق ببعض الكلام أو الشعر الذي يقال عن الناس وتوجيهه لله تعالى ، فلا يصح . بل ينبغي للمؤمن أن يمجِّد الله ويعظمه ؛ بالآيات القرآنية ، والأذكار الشرعية ، والأدعية النبوية ، مستحضراً عظمة الله وجلاله وجماله ، ولو ردَّد أحياناً بعض الأبيات التي فيها ثناء على الله وذكر لنعمه وفضله فلا بأس إذا راعى ما سبق من الشروط . والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لماذا يجوز تصوير الأشجار والأحجار مع أنها من خلق الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
سؤال رقم 23354: لماذا يجوز تصوير الأشجار والأحجار مع أنها من خلق الله ؟
السؤال:

لماذا يجوز تصوير المباني وما شابهها من الأشياء التي لا تتحرك ؟ حيث إن الله سبحانه وتعالى قال : "من أظلم ممن يحاول خلق شيء كخلقي ؟ فليخلق قمحة أو شعيرة". لماذا أعطانا الله أمثلة عن أشياء لا تتحرك ؟ لماذا لم يكن التمثيل بالطيور أو الناس ؟ أخاف أن ذلك يعني أنه لا يسمح لنا حتى بتصوير الأشياء غير المتحركة (الجمادات) أيضا ؟

الجواب:

الحمد لله والصلاة والسلام على رسول الله .. وبعد :

فجمهور العلماء يرون جواز تصوير ما لا روح فيه من الأشجار والمباني وغيرها ويستدلون على ذلك بعدة أدلة منها :

ما أخرجه البخاري ( 5963 ) ومسلم ( 2110 ) عن ابن عباس رضي الله عنهما قال :سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ صَوَّرَ صُورَةً فِي الدُّنْيَا كُلِّفَ أَنْ يَنْفُخَ فِيهَا الرُّوحَ يَوْمَ الْقِيَامَةِ وَلَيْسَ بِنَافِخٍ "

فعُلِم أن النهي في الحديث متوجهٌ إلى ما فيه روح ، ومما يؤيد هذا الفهم أن ابن عباس رضي الله عنهما وهو راوي الحديث قد أفتى بجواز رسم الشجر وما لا روح فيه كما جاء في صحيح البخاري ( 2225 ) ومسلم ( 2110 ) عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ قَالَ كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا إِذْ أَتَاهُ رَجُلٌ فَقَالَ يَا أَبَا عَبَّاسٍ إِنِّي إِنْسَانٌ إِنَّمَا مَعِيشَتِي مِنْ صَنْعَةِ يَدِي وَإِنِّي أَصْنَعُ هَذِهِ التَّصَاوِيرَ فَقَالَ ابْنُ عَبَّاسٍ لا أُحَدِّثُكَ إِلا مَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ سَمِعْتُهُ يَقُولُ " مَنْ صَوَّرَ صُورَةً فَإِنَّ اللَّهَ مُعَذِّبُهُ حَتَّى يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بِنَافِخٍ فِيهَا أَبَدًا " فَرَبَا الرَّجُلُ رَبْوَةً شَدِيدَةً وَاصْفَرَّ وَجْهُهُ فَقَالَ ـ أي ابن عباس ـ : وَيْحَكَ إِنْ أَبَيْتَ إِلا أَنْ تَصْنَعَ فَعَلَيْكَ بِهَذَا الشَّجَرِ كُلِّ شَيْءٍ لَيْسَ فِيهِ رُوحٌ "

وفي صحيح البخاري (5181) ومسلم (2108) عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قالت : َقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ وَيُقَالُ لَهُمْ أَحْيُوا مَا خَلَقْتُمْ وَقَالَ إِنَّ الْبَيْتَ الَّذِي فِيهِ الصُّوَرُ لا تَدْخُلُهُ الْمَلائِكَة "ُ

فدل الحديث على أن العذاب متعلق بما تحله الحياة المتعلقة بالروح لقوله عليه الصلاة والسلام " أحيوا ما خلقتم "

وأما قوله عليه الصلاة والسلام " فليخلقوا حبة أو ليخلقوا شعيرة " فالمقصود به التعجيز ، فإن الخلق مهما صنعوا من الأشكال التي تشابه هذه الحبوب والنباتات ، فلا يمكن أن يودعوا فيها خصائص هذه النباتات فلا يمكن أن تُزْرَع ، وتنبُت ، ونحو ذلك . فإذا عجز الخلق أن يوجدوا حبة واحدة فيها مشابهة لبعض خصائص الحبة التي خلقها الله فهم أعجز ما يكونون عن نفخ الروح في الصور التي يصورونها ، والتماثيل التي يصنعونها . وبهذا يتبين أنه ليس المقصود من الحديث ما قد يتبادر إلى الذهن من أن تصوير الحبوب والأشجار وما لا روح فيه محرم ، بل المقصود به التعجيز كما سبق بيانه والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


غاب عقلها بسبب المسكر فتركت بعض الصلوات ، فما الحكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 23355: غاب عقلها بسبب المسكر فتركت بعض الصلوات ، فما الحكم
السؤال:

أرجو أن تفتيني في أمري . فقد شربت حتى فقدت وعيي ، فأخرت المغرب والعشاء والفجر، لكني صليتها قضاءً قبل ظهر اليوم التالي . وقد قرأت أن ذلك يجعلني أكفر ، وأنا أدعو الله أن يغفر لي ، وأني لن أتوقف عن الإيمان به ، وسأستمر في سؤاله أن يغفر لي شربي للمسكر.
وسؤالي : إن كنت قد كفرت بفعلي ، فهل يعني ذلك بطلان زواجي وأن علي إعادته ، أم أنه كالطلاق ثلاثا ، وأنه لا يمكننا أن نرجع إلى بعضنا مرة أخرى .
أسأل الله أن يسامحني ، فأنا أشعر بالأسف الشديد لما قمت به .

الجواب:
الحمد لله

نسأل الله أن يتقبل توبتك وأن يجعلها توبة نصوحا صادقة ( والله يحب التوابين ) .

وأما تركك لهذه الصلوات ـ على الحال التي ذكرتها ـ فإنك لا تكفرين بذلك ـ إن شاء الله ـ ، حيث لم يحدث هذا بتعمد منك ، وإن كنت قد تسببت فيه بشربك المسكر وهذا ذنب عظيم ، لعل الله يكفره عنك بالتوبة النصوح .

وبناء على ذلك ؛ فأنت ولله الحمد ما زلت مسلمة ، ولم يطرأ شيء على زواجك تحتاجين معه إلى إعادته أو غير ذلك .

وعليك بعد التوبة النصوح بالمحافظة على الصلوات في وقتها ، والحذر من تضييعها بتركها أو بتأخيرها عن وقتها ، واحرصي على القيام بحق زوجك وأولادك ، والعودة الصادقة إلى الله تعالى بالانخلاع من صغير الذنوب وكبيرها .

نسأل الله أن يمن علينا وعلى إخواننا المسلمين بالهداية والسداد ، إنه سميع مجيب ..

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


منزعجة من كثرة ضيوف زوجها الذين يأتون في كل الأوقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 23362: منزعجة من كثرة ضيوف زوجها الذين يأتون في كل الأوقات
السؤال:

زوجي يحب استقبال الضيوف في بيتنا في جميع الأوقات . وهذا يزعجني كثيرا ويضايقني لأن ذلك يأخذ من وقتنا الخاص كزوجين . فإلى أي مدى نكون ملزمين تجاه ضيوفنا ؟ وما هي حقوقنا ومسؤولياتنا تجاههم في الإسلام ؟.

الجواب:

الحمد لله

عن أبي شريح العدوي قال سمعت أذناي وأبصرت عيناي حين تكلم النبي صلى الله عليه وسلم فقال : " من كان يؤمن بالله واليوم الآخر فليكرم جاره ، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته ، قال : وما جائزته يا رسول الله ؟ قال : يوم وليلة ، والضيافة ثلاثة أيام ، فما كان وراء ذلك فهو صدقة عليه ، ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت " أخرجه البخاري (5560) ، ومسلم (69) ، وهذا لفظ البخاري .

والضيف له حق كما قال النبي صلى الله عليه وسلم ، وهذا أمر لا ينبغي الشك فيه ، فإذا كان يأتيه الضيوف بدون دعوة منه ، فالواجب إكرامهم كما قال النبي صلى الله عليه وسلم .

نعم ، إذا كانوا أصدقاء سوء أو من المتطفلين من أصحاب البطالة ، فهؤلاء يتخذ معهم الأسلوب الذي يليق بحالهم ؛ لأنهم يؤذون الناس بأفعالهم .

وإذا كان زوجك هو الذي يدعو الناس إلى بيتكم كثيرا ، فالحل هنا أن تكلميه بأسلوب سهل ولين ، وأن تتفقا على وضع طريقة لدعوة الناس ، بحيث لا يدعو أحداً إلا بعد المشاورة بينكما ، وتتفقان على تقليل الدعوات بشكل مناسب .

وينبغي لك _رعاك الله _ أن لا تظهري الضجر من زوجك حال وجود المدعويين ، فإن هذا الأمر مما يزيد الأمور تعقيدا ، ولا يحلها ، وعليك بالصبر ؛ فإن الصبر مفتاح الفرج .

واحرصي على توفير جو من الهدوء في بيتكم ، من الكلام الطيب ، والمعاملة الحسنة ، فإن بعض الأزواج قد يلجأ إلى مثل هذه التصرفات من الإكثار من استضافة أصدقائه بحثاً عن الترويح عن النفس ، بسبب أن زوجاتهم قد لا يحسنّ كيفية توفير الجو الملائم لطبيعة أزواجهن مما يجعلهم يبحثون عن هذا الجو مع أصدقائهم ، فاحرصي على معرفة طبيعة زوجك لإدراك ما يلائمه مما يوفر له السعادة والأنس الذي ينشده مع البعد عن أسباب المشاكل والتنكيد ونحوها .

نسأل الله أن يصلح بينكما ، وأن يوفقكما لما يحبه ويرضاه .

الإسلام سؤال وجواب (www.islam-qa.com)


رؤية النبي صلى الله عليه وسلم في المنام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 23367: رؤية النبي صلى الله عليه وسلم في المنام
السؤال:

حدث أني رأيت في منامي محمَّداً صلى الله عليه وسلم ، لكنه كان في صورة فتى أو صغير، وبالطبع فإن صورته لم تكن تشابه ما قرأته عن صفاته صلى الله عليه وسلم ، لكني أتمنى أن الذي رأيته في المنام هو النبي صلى الله عليه وسلم ؛ وذلك لأني سألته صلى الله عليه وسلم: "هل أنت (حقّاً) محمد صلى الله عليه وسلم؟ " ، فقال صلى الله عليه وسلم : "نعم" ، فمن يمكنه أن يقول ذلك عن نفسه غيره هو صلى الله عليه وسلم ؟
وفي المرة الثانية ، كان هناك صوت مثل الأيام القديمة ، عندما يأتي شخص إلى قصر الملك ، وقال الصوت : " محمد صلى الله عليه وسلم ! " وأتى رجال في غاية الوسامة ، أعمارهم بين 40 إلى 45، وأروني ورقة ، وانتهى الحلم بهذا .
فكيف أعرف ما إذا كان الذي رأيته في المنامين هو النبي صلى الله عليه وسلم ؟ .

الجواب:

الحمد لله

أولاً :

ليُعلم أنه يمكن أن يرى الإنسانُ النبيَّ صلى الله عليه وسلم في المنام ، وأن الشيطان لا يتمثَّل بصورة النبي صلى الله عليه وسلم ، لكنه لا يتمثَّل بصورته الحقيقيَّة ، أما في صورةٍ أخرى فيمكن للشيطان أن يأتي ويزعم أنَّه النبي صلى الله عليه وسلم .

عن أبي هريرة قال : سمعت النبي صلى الله عليه وسلم يقول : " مَن رآني في المنام فسيراني في اليقظة ، ولا يتمثل الشيطان بي " .

رواه البخاري ( 6592 ) ومسلم ( 2266 ) .

زاد البخاري : قال ابن سيرين إذا رآه في صورته .

وفي رواية عند أحمد ( 3400 ) : " فإن الشيطان لا يستطيع أن يتشبه بي " .

قال الحافظ ابن حجر :

وقد رويناه موصولاً من طريق إسماعيل بن إسحاق القاضي عن سليمان بن حرب - وهو من شيوخ البخاري - عن حماد بن زيد عن أيوب قال : كان محمَّد - يعني : ابن سيرين - إذا قصَّ عليه رجلٌ أنَّه رأى النَّبيَّ صلى الله عليه وسلم قال : صِف لي الذي رأيتَه ، فإن وَصف له صفةً لا يعرفها قال : لم تره ، وسنده صحيح ، ووجدتُ له ما يؤيِّده فأخرج الحاكم من طريق عاصم بن كليب حدثني أبي قال : قلتُ لابن عباس رأيتُ النَّبي صلى الله عليه وسلم في المنام ، قال : صِفه لي ، قال ذكرتُ الحسن بن علي فشبَّهتُه به ، قال : قد رأيتَه ، وسنده جيد .

" فتح الباري " ( 12 / 383 ، 384 ) .

وأما من يقول إنه صلى الله عليه وسلم يأتي بكل صورة ، ويستدل على ذلك بما أخرجه ابن أبي عاصم عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " مَن رآني في المنام فقد رآني فإنِّي أُرى في كل صورة " : فحديث ضعيف .

قال الحافظ ابن حجر :

وفي سنده صالح مولى التوأمة ، وهو ضعيف ؛ لاختلاطه ، وهو مِن رواية مَن سمع منه بعد الاختلاط .

" فتح الباري " ( 12 / 384 ) .

ثانياً :

وما جاء في السؤال من رؤية النبي صلى الله عليه وسلم وهو فتى أو صغير : فممكن لكن بالشرط السابق وهو أن تكون هي صورته في سنِّه ذاك .

قال الحافظ ابن حجر :

وقوله " لا يستطيع " يشير إلى أن الله تعالى وإن أمكنه مِن التصور في أي صورة أراد ؛ فإنه لم يمكنه من التصور في صورة النَّبي صلى الله عليه وسلم ، وقد ذهب إلى هذا جماعة ، فقالوا في الحديث : إن محل ذلك إذا رآه الرائي على صورته التي كان عليها .

ومنهم مَن ضيَّق الغرض في ذلك حتى قال : لا بدَّ أن يراه على صورته التي قبض عليها حتى يعتبر عدد الشعرات البيض التي لم تبلغ عشرين شعرة .

والصواب : التعميم في جميع حالاته بشرط أن تكون صورته الحقيقية في وقت ما ، سواء كان في شبابه أو رجوليته أو كهوليته أو آخر عمره .

" فتح الباري " ( 12 / 386 ) .

ثالثاً :

وإذا تبين هذا فإنه يمكن أن يأتي الشيطان للإنسان في منامه ويدَّعي أنه النبي صلى الله عليه وسلم إذا جاء على غير صفته الحقيقية التي خلقه الله عليها في جميع مراحل حياته .

ووجود صوت مثل الأصوات القديمة أو وجود رجال وسيمين أو وجود من يقول " محمد صلى الله عليه وسلم " : فكل ذلك ليس له علاقة برؤية النبي صلى الله عليه وسلم على الحقيقة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شهد زوراً فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > الشهادات >
سؤال رقم 23385: شهد زوراً فماذا يفعل ؟
السؤال:

في عام 1408هـ وقع حادث انقلاب سيارة يقودها أخي ومعه أربعة أشخاص توفي منهم اثنان وكلهم غير متزوجين الأول ترك أهله الدية ولم يأخذوها والثاني أخذ والده الدية كاملة ، وهذا الولد المتوفى والدته متوفية عند ولادته وهو صغير وله جدة من أبيه وجدة من أمه . ولم يعطوا من الدية وذلك بسبب أن المحكمة عندما حكمت بالدية طلبت شهوداُ على الولد إن كان له ورثة غير أبيه وكنت أنا من الشهود فشهدنا بأنه ليس له وريث غير أبيه خوفاً منا بأن المحكمة تطلب حضور جداته وهن كبيرات في السن وجهلاً منا بالحقوق والميراث .
ماذا علي أن أفعل رغم أن والد هذا المتوفى فقير ومعدم .

الجواب:
الحمد لله

لا شك أنك فعلت فعلاً من كبائر الذنوب ، وهو شهادة الزور ، وخاصة أنه تعلَّق به ذهاب حقوق لبعض ورثة المتوفى .

فعن أبي بكرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " ألا أنبئكم بأكبر الكبائر ؟ قلنا : بلى يا رسول الله ، قال : الإشراك بالله ، وعقوق الوالدين ، وكان متكئاً فجلس فقال : ألا وقول الزور ، وشهادة الزور ، ألا وقول الزور ، وشهادة الزور ، فما زال يقولها حتى قلت لا يسكت .

رواه البخاري ( 5631 ) ومسلم ( 87 ) .

ونقول للأخ السائل : إن كان الأب قد أعطى الجدَّتين نصيبهما من الميراث : فعليك التوبة والاستغفار من شهادة الزور ، ولا يلزمك الذهاب للمحكمة وإعلان ذلك ، وعليك أن تستتر بستر الله .

وأما إذا أخذ الأب المال وحده ومنع إعطاء الجدَّتين حقهما : فعليك بمحاولة إقناعه بإعطاء الحقوق إلى أهلها فإن فعل فحسن ، وإلا فعليك الذهاب للمحكمة وتكذيب نفسك هناك وتحمُّل ما يترتب عليك بسبب معصيتك ، وبذلك ترجع الحقوق إلى أهلها .

وليس لشهادة الزور كفارة إلا التوبة وإرجاع الحقوق إلى أهلها إذا ترتب على شهادته أخذ حقوق للآخرين .

وللحاكم أو القاضي أن يعزر بما يراه مناسباً لمن شهد بالزور .

الإسلام سؤال وجواب (www.islam-qa.com)


دفع الفوائد بسبب التضخم ربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 23388: دفع الفوائد بسبب التضخم ربا
السؤال:

أعلم بأن دفع الربا حرام ، ولكن ما حكم دفع الربا الناتج عن التضخم ؟ مثلا : إذا اقترضت مبلغ 50 جنيها وأريد أن أعيدها بعد 5 سنوات ، قيمة ال50 جنيها بعد 5 سنوات ستتغير ولذلك فإنني سأدفع القيمة المساوية للمبلغ الذي اقترضته بعد 5 سنوات .
أريد أن آخذ قرضاً للطلاب وعليه فائدة تضخم فهل هذا يجوز ؟.

الجواب:

الحمد لله

أولاً :

إذا اقترضت من شخص أو جهة مبلغ 50 جنيها لمدة خمس سنوات ، فلا يجب عليك إلا تسديد هذا المبلغ بنفس العملة ، ولو انخفضت قيمتها ، ما دام التعامل بهذه العملة جارياً .

وقد سبق في السؤال رقم (12541) أن دفع زيادة في القرض بسبب نقص قيمة العملة حرام ، ويعتبر من الربا . وهو ما ذهب إليه جمهور الفقهاء .

ثانياً :

من اقترض بعملة ، واتفق على التسديد بغيرها فقد وقع في الربا ، لأن حقيقة عمله هي : بيع عملة حاضرة بعملة أخرى مؤجلة ، وهذا محرم وهو نوع من نوعي الربا ، ويسمى "ربا النسيئة".

لكن للمقترض أن يصطلح مع مقرضه – عند موعد السداد – على أن يسلم له قرضه بعملة أخرى.

ففي المثال السابق ، إذا مضت خمس سنوات ، وجب عليك أن تسدد 50 جنيها ، ولك أن تصطلح مع المقرض – يوم السداد - على أن تسلمه ما يعادلها من العملات الأخرى كالدولار مثلا، ولكن بشرط أن يكون ذلك بسعر الصرف يوم السداد .

ثالثاً :

وأما أخذ القرض وعليه فائدة تضخم ، فقد سبق أن الزيادة في القرض مقابل التضخم حرام ، وأنه من الربا ، وعلى هذا ، فلا يجوز لك أخذ هذا القرض . لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ هُمْ سَوَاءٌ . رواه مسلم (1598) . و"آكل الربا" هو الآخذ ، و "مؤكله" المعطي .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها لا يشبع رغبتها الجنسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 23390: زوجها لا يشبع رغبتها الجنسية
السؤال:

لدي مشكلة في تعاملي مع زوجي ، أعلم بأنني يجب أن أذهب لغرفته إذا دعاني حتى وإن لم أكن بحالة نفسية جيدة، وأعلم أن الكذب شيء دنيء، ولكن إرضاء زوجي هو أعظم ما أريد .
هل يجوز أن أتظاهر بأنني أشبعت رغبتي معه ؟ هذه مشكلة تواجهني ولا أريد أن أكذب ولا أريد أن أحرج زوجي بأنه لا يستطيع أن يشبع رغبتي الجنسية .
هذا التظاهر لا أستطيع أن أتوقف عنه ومصارحته قد تحرجه، فأرجو أن تساعدني وأن لا تنساني من دعائك .

الجواب:

الحمد لله

نسأل الله أن يجزيك خيرا على صبرك ، وتلبية رغبة زوجك امتثالا لأمر ربك.

وعلاج ما ذكرت يكون بالمصارحة ، وهي لا تعني إحراج الزوج ولا اتهامه بالضعف ، فإن هذه المشكلة تعود في كثير من الأحيان إلى عدم شعور الزوج بوجود المشكلة أصلاً وليس إلى ضعفه أو عجزه جنسياً ، فقد يقدم الزوج على الجماع ويترك بعض الأمور التي ينبغي له فعلها ، والتي من شأنها أن تشبع حاجة المرأة ، ولعلك تستعينين ببعض الكتب المعنية بتوضيح أسس العلاقة واللقاء بين الرجل والمرأة ، ككتاب : تحفة العروس ، لمؤلفه محمود مهدي استامبولي .

والحاصل أنه لا مانع من محاورة الزوج في هذا الأمر ، وإرشاده إلى قراءة ما يتصل بذلك . وهذه المصارحة خير من المعاناة في شيء قد يكون علاجه سهلا ميسرا .

وهذا لا يعفي المرأة من المشاركة في المسئولية ، فإن عليها ما ينبغي أن تفعله ، من التزين لزوجها والتودد له ، وترغيبه في معاشرتها .

ونسأل الله أن يصلح أحوال المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى قوله تعالى " أثرن به نقعاً " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 23397: معنى قوله تعالى " أثرن به نقعاً "
السؤال:

ما هو معنى الآية " فأثرن به نقعاً " ؟ وهل الكلمات ( ارتفع، غبار، في، سُحُب ) موجودة في هذه الآية ؟

الجواب:
الحمد لله

1. الكلمات " ارتفع " و " غبار " موجودتان بالمعنى في الآية ، و " في " غير موجودة إلا أن المعنى دلَّ عليها لأنه الغبار لا يرتفع إلا " في " الهواء ، و " سحب " غير موجودة لا لفظاً ولا معنى .

2. " ارتفع " جاء لها مرادفات كثيرة في القرآن ، ومنها :

أ‌. النشء ، ومنه قوله تعالى { وَيُنْشِئُ السَّحَابَ الثِّقَالَ } الرعد/12 ، وقوله { إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً } المزمل/6 .

أ‌.الحدب ، ومنه قوله تعالى { مِنْ كُلِّ حَدَبٍ يَنْسِلُون } الأنبياء/96 ، قال الفرَّاء : من كل أكَمة ، ومن كل موضعٍ مرتفعٍ .

ب‌. العروج ، ومنه قوله تعالى { تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } المعارج/4 ، ومعناه : الصعود والارتفاع .

ت‌. الموج ، ومنه { وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ } هود/42 ، والموج : هو ارتفاع الماء فوق الماء .

ث‌. الربوة ، ومنه قوله تعالى { وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ } المؤمنون/50 ، والربوة : المكان المرتفع .

ج‌. النشز ، ومنه قوله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا } المجادلة/11 ، النشوز : الارتفاع .

ح‌. وأما لفظ " غبار " : فقد جاء لفظ آخر هو في القرآن بمعناه وهو " هباء " ، ومنه قوله تعالى { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً } الفرقان/23 .

وأما لفظ " سحاب " فجاءت له ألفاظ مرادفة في القرآن ومنها :

أ‌. المعصرات ، ومنه قوله تعالى { وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً } النبأ/14 .

ب‌. المزن ، ومنه قوله تعالى { أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ } الواقعة/69 .

3. إن من أفضل التفاسير بشكل عام من ناحية الشمولية في أنواع التفسير من ناحية وسلامة المعتقد من ناحية أخرى هما : تفسير الطبري من المتقدمين وتفسير ابن كثير من المتأخرين.

و قال الطبري في تفسير آية { فأثرن به نقعاً } :

وَقَوْله { فَأَثَرْنَ بِهِ نَقْعًا } يَقُول تَعَالَى ذِكْره : فَرَفَعْنَ بِالْوَادِي غُبَارًا ؛ وَالنَّقْع : الْغُبَار ، وَيُقَال : إِنَّهُ التُّرَاب .

وَالْهَاء فِي قَوْله { بِهِ } كِنَايَة اِسْم الْمَوْضِع ، وَكَنَّى عَنْهُ ، وَلَمْ يَجْرِ لَهُ ذِكْر ، لِأَنَّهُ مَعْلُوم أَنَّ الْغُبَار لا يُثَار إِلا مِنْ مَوْضِع ، فَاسْتَغْنَى بِفَهْمِ السَّامِعِينَ بِمَعْنَاهُ مِنْ ذِكْره .

وَبِنَحْوِ الَّذِي قُلْنَا فِي ذَلِكَ قَالَ أَهْل التَّأْوِيل .

" تفسير الطبري " ( 30 / 275 ، 276 ) .

وأما ابن كثير فقال في تفسير آية { فأثرن به نقعاً } :

يَعْنِي غُبَارًا فِي مَكَان مُعْتَرَك الْخُيُول .

" تفسير ابن كثير " ( 4 / 542 ) .

الشيخ محمد صالح المنجد (www.islam-qa.com)


رأت قطرات من الدم أثناء الحمل فهل تترك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 23400: رأت قطرات من الدم أثناء الحمل فهل تترك الصلاة
السؤال:

إذا خرجت قطرات متقطعة من المرأة أثناء الحمل فهل تواصل الصلاة أثناء الحمل أم أنها يجب أن تتوقف عن الصلاة لأن هذا عذر لها ؟ أم أنها تتوقف عن الصلاة ثم تقضي بعد توقف القطرات ؟.

الجواب:
الحمد لله الدم الذي يخرج من الحامل قد يكون دم حيض وقد يكون دم فساد وقد يكون دم نفاس ، فيكون دم نفاس إذا خرج في وقت الطلْق – وبعض العلماء يقول : ولو كان قبل يومين أو ثلاثة من الوضع .

قال شيخ الإسلام : فأما الذي تراه قبل الوضع بيومين أو ثلاثة فهو نفاس ؛ لأنه دم خارج بسبب الولادة فكان نفاساً كالخارج بعدها ، وهذا لأن الحامل لا تكاد ترى الدم فإذا رأته قريب الوضع فالظاهر أنه بسبب الولد لا سيما إن كان قد ضربها المخاض .

" شرح العمدة " ( 1 / 514 ، 515 ) .

ويكون دم حيض إذا كان على صفة دم الحيض وفي وقته وهو اختيار الشيخ محمد بن إبراهيم وابن عثيمين ، انظر فتاوى محمد بن إبراهيم 2/97

قال الشيخ ابن عثيمين :

والراجح : أن الحامل إذا رأت الدم المطرد الذي يأتيها على وقته وشهره وحاله : فإنه حيض تترك من أجله الصلاة والصوم وغير ذلك ، إلا أنه يختلف عن الحيض بأنه لا عبرة به في العدَّة ؛ لأن الحمل أقوى منه .

" الشرح الممتع " ( 1 / 405 ) .

والقول بأن الحامل قد تحيض هو من مذهب الشافعي ورواية عن أحمد واختيار شيخ الإسلام ابن تيمية كما في الاختيارات ص 59 ، غير أن خروج الحيض من الحامل نادر .

ويكون دم فساد إذا كان غير هذا وذاك ، وهو الدم الأحمر الذي يخرج في الاستحاضة ، وهو الذي يسمَّى عند عامة النساء " النزيف " .

فهذا لا يمنع المرأة من الصلاة ولا من الصيام بل هي في حكم الطاهرات .

فتاوى الشيخ ابن عثيمين 2/270

وهذا القسم الثالث هو المنطبق على الحالة المذكورة في السؤال ، فهذه القطرات من الدم ليس حيضاً فلا تمنع المرأة من الصلاة ولا من الصيام ولا تأخذ أحكام الحائض .

والله أعلم .

الإسلام سؤال سؤال وجواب (www.islam-qa.com)


هل يستعمل دواء قد يؤدي إلى موته ليخفف الألم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 23402: هل يستعمل دواء قد يؤدي إلى موته ليخفف الألم ؟
السؤال:

أجريت قبل سنتين عملية لإزالة ورم في تجويف عظم الفك العلوي ، ومنذ ذلك الوقت وأنا أشكو من تجويف وألم ، وأستعمل أدوية للألم ، الألم لم يتوقف حتى بعد تناول العديد من الأدوية ، أضطر لتأخير صلاة الفرض لعدة ساعات مرة أو مرتين في الأسبوع عندما يكون مستوى الألم مرتفعاً ، وصف لي الطبيب مؤخراً دواء لتخفيف الألم ويقول بأن هناك نسبة خطر كبيرة ، وتحدثني نفسي بأنه لا يجوز استعمال هذا الدواء لأنني لو مت بسببه فكأنه انتحار .
هل استعمال دواء له نسبة خطر كبيرة قد تقتل المريض يجوز في الإسلام ؟.

الجواب:

الحمد لله

نسأل الله تعالى لك الشفاء والعافية .

لا يجوز للمسلم الذي ابتلاه الله تعالى بالمرض أن يتناول ما يضره يقيناً أو على غلبة الظن ، فهو مأمور بأن يحافظ على بدنه ولا يحل له التفريط فيما وهبه الله من نعمة الجوارح والأعضاء ، فكيف يفرِّط بنفسه !؟ .

ومن قواعد الشريعة الإسلامية ( الضرر لا يزال بمثله ) ، وعلى هذا ، فيحرم التداوي بما يكون ضرره أشد من ضرر المرض نفسه .

انظر : أحكام الجراحة الطيبة ص124 . للشيخ الدكتور : محمد بن محمد المختار الشنقيطي .

والصبر على الألم واحتساب الأجر على الله مما ينفع المسلم في آخرته ويزيد في ثوابه .

عن أبي سعيد الخدري وأبي هريرة عن النبي صلى الله عليه وسلم قال : " ما يصيب المسلم من نَصَب ولا وَصَب ولا همٍّ ولا حزَن ولا أذى ولا غمٍّ حتى الشوكة يشاكها إلا كفَّر الله بها من خطاياه " .

رواه البخاري ( 5318 ) ومسلم ( 2573 ) .

النَّصب : التعب ، الوصَب : المرض .

واقرأ قصة هذه المرأة العظيمة كيف أصابها المرض - مع ما فيه من أذى - واختارت الصبر عليه مقابل الثواب العظيم وهو دخول الجنة .

عن عطاء بن أبي رباح قال : قال لي ابن عباس : ألا أريك امرأة من أهل الجنة ؟ قلت : بلى ، قال : هذه المرأة السوداء أتت النبي صلى الله عليه وسلم قالت : إني أصرع وإني أتكشف فادع الله لي قال : إن شئت صبرتِ ولك الجنة ، وإن شئت دعوت الله أن يعافيكِ ، قالت : أصبر ، قالت : فإني أتكشف فادع الله أن لا أتكشف ، فدعا لها . رواه البخاري ( 5328 ) مسلم ( 2576 ) .

وقد ذكر بعض الأطباء أن تناول المهدئات والمسكنات قد يسبِّب أضراراً كثيرة ومضاعفات خطيرة .

وذكر بعض المختصين أنه يمكن تخفيف الآلام عن طريق برامج في التغذية وتمارين رياضية وطرق أخرى ....فعليك أن تراجع أكثر من طبيب مختص فلعلك تجد عنده ما ليس عند من دلَّك على الدواء الخطير .

وقبل ذلك كله عليك بالصبر والرضا بقضاء الله ، والإكثار من الدعاء وسؤال الله تعالى العافية ، فإن الله تعالى يقول : ( أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ ) النمل/62

نسأل الله تعالى أن يزيل عنك الألم ، وأن يكتب لك الأجر ، وأن يعافيك في دينك ودنياك ، وأن يتولاك بعنايته وأن يحفظك بحفظه .

والله الموفق.

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن أدعو لقريني من الجن بالإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 23415: هل يجوز أن أدعو لقريني من الجن بالإسلام
السؤال:

من المعلوم أن لكل واحد من بني آدم قريناً من الجن ، وذكر ابن مسعود أن النبي صلى الله عليه وسلم قال " ليس منكم أحد إلا ومعه قرين من الجن ، فقالوا : وإياك يا رسول الله قال : وإياي ولكن الله أعانني عليه فأسلم فلا يأمرني إلا بخير " أو كما قال عليه الصلاة والسلام . هل يجوز أن ندعوا للجني القرين بأن يسلم ؟.

الجواب:

الحمد لله

الحديث الذي ذكرته حديث صحيح وقد رواه مسلم برقم (2714) وقد وقع الخلاف في معنى قوله (فأسلم) في هذا الحديث ، وذكر هذا الخلاف والترجيح فيه النووي في شرح هذا الحديث فقال : ( قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْكُمْ مِنْ أَحَد إِلا وَقَدْ وُكِّلَ بِهِ قَرِينه مِنْ الْجِنّ , قَالُوا : وَإِيَّاكَ ؟ قَالَ : وَإِيَّايَ إِلاَّ أَنَّ اللَّه أَعَانَنِي عَلَيْهِ فَأَسْلَمَ فَلا يَأْمُرنِي إِلاَّ بِخَيْرٍ ) ( فَأَسْلَم ) بِرَفْعِ الْمِيم وَفَتْحهَا , وَهُمَا رِوَايَتَانِ مَشْهُورَتَانِ فَمَنْ رَفَعَ قَالَ : مَعْنَاهُ : أَسْلَمُ أَنَا مِنْ شَرّه وَفِتْنَته , وَمَنْ فَتَحَ قَالَ : إِنَّ الْقَرِين أَسْلَمَ , مِنْ الإِسْلام وَصَارَ مُؤْمِنًا لَا يَأْمُرنِي إِلَّا بِخَيْرٍ , وَاخْتَلَفُوا فِي الأَرْجَح مِنْهُمَا فَقَالَ الْخَطَّابِيُّ : الصَّحِيح الْمُخْتَار الرَّفْع , وَرَجَّحَ الْقَاضِي عِيَاض , الْفَتْح وَهُوَ الْمُخْتَار , لِقَوْلِهِ : " فَلا يَأْمُرنِي إِلا بِخَيْرٍ " , وَاخْتَلَفُوا عَلَى رِوَايَة الْفَتْح , قِيلَ : أَسْلَمَ بِمَعْنَى اِسْتَسْلَمَ وَانْقَادَ , وَقَدْ جَاءَ هَكَذَا فِي غَيْر صَحِيح مُسْلِم ( فَاسْتَسْلَمَ ) وَقِيلَ : مَعْنَاهُ صَارَ مُسْلِمًا مُؤْمِنًا , وَهَذَا هُوَ الظَّاهِر) .

وقال أبو نعيم الأصبهاني في دلائل النبوة 1/185 ( قيل أسلم أي آمن ، فيكون عليه السلام مختصا بإسلام قرينه وإيمانه ) ، وعلى هذا يكون إسلام القرين من خصائص النبي صلَّى الله عليه وسلَّم .

وعليه فإنه لا يشرع للمسلم أن يدعو الله بإسلام قرينه ؛ لأن هذا اعتداء في الدعاء بسؤال الله ما هو من خصائصه صلى الله عليه وسلَّم ، ولأن الصحابة وهم أحرص الناس على الخير وأقرب إليه منا لم يُنقل عنهم الدعاء والتوجه لله حتى يسلم قرناؤهم من الجن ، ولا استعانوا بدعاء الرسول صلى الله عليه وسلَّم لما سمعوا منه ذلك الحديث ، فهذا أبو بكر وعمر وعثمان وعلي وهم من هم من علو الهمة لم ينقل عنهم أنهم فعلوا ذلك ولا أبناؤهم ونحن يجب علينا اتباع هدي هؤلاء الصحابة الكرام لأنهم فهموا هذا الدين من مصدره وتعلموه مباشرة من رسول الله صلى الله عليه وسلم غضًّا طرياً ، ولا يجوز لنا اتباع غير سبيلهم قال تعالى : ( ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا ) النساء / 115 .

والحديث ورد في سياق تحذير الصحابة من فتنة القرين ، قال النووي : ( وَفِي هَذَا الْحَدِيث : إِشَارَة إِلَى التَّحْذِير مِنْ فِتْنَة الْقَرِين وَوَسْوَسَته وَإِغْوَائِهِ , فَأَعْلَمَنَا بِأَنَّهُ مَعَنَا لِنَحْتَرِز مِنْهُ بِحَسَبِ الإِمْكَان ) ، وهذا هو الواجب شرعا .

فيكفيك إذا ما دلنا الله تعالى عليه من الدعاء كقوله : ( وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون ) المؤمنون / 97،98

وقراءة سورة الإخلاص والمعوذتين في الصباح والمساء مع ما صح من أذكار عن النبي صلى الله عليه وسلم ، وكذلك قراءة آية الكرسي قبل النوم والبسملة عند عمل أي شيء والاستعاذة كلما أحسست بوسوسة من الشيطان قال تعالى : ( وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ) فصلت / 36

أسأل الله أن يزيدك حرصاً على الخير وأن يحفظنا وإياك من الشيطان وهمزاته آمين .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الحب قبل الزواج أفضل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 23420: هل الحب قبل الزواج أفضل
السؤال:

هل الزواج بعد قصة حب أكثر استقراراً في الإسلام أم الزواج الذي يرتبه الأهل ؟.

الجواب:
الحمد لله

يختلف أمر هذا الزواج بحكم ما كان قبله ، فإن كان الحب الذي بين الطرفين لم يتعدَّ شرع الله تعالى ، ولم يقع صاحباه في المعصية : فإنه يُرجى أن يكون الزواج الناتج من هذا الحب أكثر استقراراً ؛ وذلك لأنه جاء نتيجة لرغبة كل واحدٍ منهما بالآخر .

فإذا تعلق قلب رجل بامرأة يحل له نكاحها أو العكس فليس له من حلٍ إلا الزواج لقول النبي صلى الله عليه وسلم " لم نرَ للمتحابَّيْن مثل النكاح " رواه ابن ماجه ( 1847 ) وصححه البوصيري والشيخ الألباني في " السلسلة الصحيحة " ( 624 ) .

قال السندي – كما في هامش " سنن ابن ماجه " - :

قوله " لم نر للمتحابين مثل النكاح " لفظ " متحابين " : يحتمل التثنية والجمع ، والمعنى : أنه إذا كان بين اثنين محبة فتلك المحبة لا يزيدها شيء من أنواع التعلقات بالتقربات ولا يديمها مثل تعلق النكاح ، فلو كان بينهما نكاح مع تلك المحبة : لكانت المحبة كل يوم بالازدياد والقوة . انتهى .

وإن كان هذا الزواج جاء نتيجة علاقة حب غير شرعيَّة كأن يكون فيه لقاءات وخلوات وقبلات وما شابه ذلك من المحرَّمات : فإنه لن يكون مستقرّاً ؛ وذلك لوقوع أصحابه في المخالفات الشرعيَّة والتي بنوْا حياتهما عليها مما يكون له أثره في تقليل البركة والتوفيق من الله تعالى ، لأن المعاصي سبب كبير لذلك ، وإن ظهر لكثير من الناس بتزين الشيطان أن الحب بما فيه من تجاوزات يجعل الزواج أقوى .

ثم إن هذه العلاقات المحرَّمة التي كانت بينهما قبل الزواج ستكون سبباً في ريبة كل واحدٍ منهما في الآخر ، فسيفكر الزوج أنه من الممكن أن تقع الزوجة في مثل هذه العلاقة مع غيره ، فإذا استبعد هذا تفكَّر في أمر نفسه وأنه قد حصل معه ، والأمر نفسه سيكون مع الزوجة ، وستتفكَّر في حال زوجها وأنه يمكن أن يرتبط بعلاقة مع امرأة أخرى ، فإذا استبعدت هذا تفكَّرت في أمر نفسها وأنه حصل معها .

وهكذا سيعيش كل واحدٍ من الزوجين في شك وريبة وسوء ظن ، وسيُبنى عليه سوء عشرة بينهما عاجلاً أو آجلاً .

وقد يقع من الزوج تعيير لزوجته بأنها قد رضيت لنفسها أن تعمل علاقة معه قبل زواجه منها ، فيسبب ذلك طعناً وألماً لها فتسوء العشرة بينهما .

لذا نرى أن الزواج إذا قام على علاقة غير شرعيَّة قبل الزواج فإنه غالباً لا يستقر ولا يُكتب له النجاح .

وأما اختيار الأهل فليس خيراً كلَّه ولا شرّاً كلَّه ، فإذا أحسن الأهل الاختيار وكانت المرأة ذات دينٍ وجمال ووافق ذلك إعجابٌ من الزوج ورغبة بزواجها : فإنه يُرجى أن يكون زواجهما مستقرّاً وناجحاً ؛ ولذلك أوصى النبي صلى الله عليه وسلم الخاطب أن ينظر إلى المخطوبة ، فعن المغيرة بن شعبة أنه خطب امرأة فقال النبي صلى الله عليه وسلم : " انظر إليها فإنه أحرى أن يؤدم بينكما " رواه الترمذي ( 1087 ) وحسَّنه والنسائي ( 3235 ) .

قال الترمذي : ومعنى قوله " أحرى أن يؤدم بينكما " : أحرى أن تدوم المودة بينكما .

فإن أساء الأهل الاختيار ، أو أحسنوا ولم يوافِق عليها الزوج : فإنه سيُكتب لهذا الزواج الفشل وعدم الاستقرار غالباً ، لأن ما بني على عدم رغبة فإنه غالباً لا يستقر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل ينكر على من رآه يأكل ناسياً في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 23423: هل ينكر على من رآه يأكل ناسياً في رمضان
السؤال:

يقول بعض الناس : إذا رأيت مسلماً يشرب أو يأكل ناسياً في نهار رمضان فلا يلزمك أن تخبره ، لأن الله أطعمه وسقاه كما في الحديث ، فهل هذا صحيح ؟.

الجواب:
الحمد لله

من رأى مسلما يشرب في نهار رمضان أو يأكل أو يتعاطى شيئاً من المفطرات الأخرى ، وجب إنكاره عليه ، لأن إظهار ذلك في نهار الصوم منكر ، ولو كان صاحبه معذوراً في نفس الأمر ، حتى لا يجترئ الناس على إظهار ما حرّم الله من المفطرات في نهار الصيام بدعوى النسيان ، وإذا كان من أظهر ذلك صادقاً في دعوى النسيان فلا قضاء عليه ، لقول النبي صلى الله عليه وسلم : ( من نسي وهو صائم فأكل أو شرب فليتمّ صومه ، فإنما أطعمه الله وسقاه ) متفق على صحته . وهكذا المسافر ليس له أن يُظهر تعاطي المفطرات بين المقيمين الذين لا يعرفون حاله ، بل عليه أن يستتر بذلك حتى لا يتّهم بتعاطيه ما حرّم الله عليه ، وحتى لا يجرؤ غيره على ذلك ، وهكذا الكفار يمنعون من إظهار الأكل والشرب ونحوهما بين المسلمين ، سدّاً لباب التساهل في هذا الأمر ، ولأنهم ممنوعون من إظهار شعائر دينهم الباطل بين المسلمين . والله وليّ التوفيق .

فتاوى الشيخ ابن باز ج/4 ، ص/254. (www.islam-qa.com)


هل يسترشد بمن يصلي بجانبه إذا شك بعدد الركعات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 23424: هل يسترشد بمن يصلي بجانبه إذا شك بعدد الركعات
السؤال:

يحدث عندما أكون مسبوقا في الصلاة أن أسهو وأنسى كم من الركعات أدركت وكم بقي لأقضي واتسائل عندما أكون متأكدا أن الأشخاص الثلاثة وربما أكثر الذي بعدي قد انتظموا في الصف معي في نفس الوقت ....وسؤالي هل من المشروع أن اقتدي بهم من ناحية الركعات المتبقية خاصة انه من الصعوبة أن يتفق عدد من الأشخاص على السهو والنسيان .؟.

الجواب:
الحمد لله

في حال الشك في عدد الركعات يبني الإنسان على اليقين ، فيعتمد الأقل من عدد الركعات ، وإن بنى على غالب الظن ، أي بما يترجح لديه ولو بالنظر إلى من بجواره فلا بأس ، على أن يسجد للسهو في الحالتين .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


المعصية وأثرها على صاحبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 23425: المعصية وأثرها على صاحبها
السؤال:

حججت عن نفسي وبعد الحج بأشهر لم أر علامات القبول من الإقبال على الطاعات بل عملت الكثير من المعاصي وفي العام المنصرم عقدت العزم على الحج عن أمي المتوفاة ، سألت أحد المشايخ فأفتاني بالحج عنها كما نويت والكثرة من الاستغفار والتضرع فحججت عن أمي في إحدى الحملات وفي طواف الوداع كان الزحام شديدا فطفنا شوطا وجزء من شوط ثم صعدنا إلى السطح ، لشدة الزحام لم نعلم الموقع الذي وقفنا عنده بالضبط في الأسفل ولكن اجتهدنا في بداية الطواف من السطح أن يكون من الموضع الذي انتهينا عنده أسفل وطفنا حتى أتممنا الطواف ..
بعد حجي الأخير إن اتجهت للمعاصي - وقد وقعت في كثير منها - شعرت بقسوة وضيق صدر وإن اتجهت إلى الطاعات أحسست بلذةٍ وأحمل عاطفة صادقة ومتأثرة نحو حال الإسلام وأهله في هذا الزمن .. وأنا قلق بشأن الحجين وشأن الطواف .. أفتوني مأجورين.

الجواب:
الحمد لله

أولاً : ننصحك أيها السائل بالبعد عن المعاصي صغيرها وكبيرها والحذر كل الحذر منها ؛ فإن للمعصية شؤماً على صاحبها ، فإليك بعض آثارها من كلام ابن القيم رحمه الله :

1- " حرمان العلم ، فإن العلم نور يقذفه الله في القلب ، والمعصية تُطفئ ذلك النور . ولما جلس الشافعي بين يدي مالك وقرأ عليه أعجبه ما رأى من وفور فطنته ، وتوقُّد ذكائه ، وكمال فهمه ، فقال : إني أرى الله قد ألقى على قلبك نوراً ، فلا تُطفئه بظلمة المعصية .

2- حرمان الرزق ففي مسند الإمام أحمد عن ثوبان قال : قال رسول الله صلى الله عليه وعلى آله وسلم : " إن الرجل ليُحرم الرزق بالذنب يُصيبه " رواه ابن ماجه (4022) وحسنه الألباني في صحيح ابن ماجه .

3- وحشة تحصل للعاصي بينه وبين ربه ، وبينه وبين الناس .قال بعض السلف : إني لأعصي الله ، فأرى ذلك في خلق دابتي وامرأتي .

4- تعسير أموره عليه ، فلا يتوجه لأمرٍ إلا ويجده مغلقاً دونه أو متعسراً عليه ، وهذا كما أن من اتقى الله جعل له من أمره يسرا .

5- أن العاصي يجد ظلمةً في قلبه ، يُحس بها كما يحس بظلمة الليل ، فتصير ظلمة المعصية لقلبه كالظلمة الحسية لبصره ، فإن الطاعة نور ، والمعصية ظلمة ، وكلما قويت الظلمة ازدادت حيرته حتى يقع في البدع والضلالات والأمور المهلكة وهو لا يشعر ، كأعمى خرج في ظلمة الليل يمشي وحده ، وتقوى هذه الظلمة حتى تظهر في العين ، ثم تقوى حتى تعلو الوجه، وتصير سواداً يراه كل أحد . قال عبد الله بن عباس : " إن للحسنة ضياءً في الوجه ، ونوراً في القلب ، وسعةً في الرزق ، وقوةً في البدن ، ومحبةً في قلوب الخلق ، وإن للسيئة سواداً في الوجه ، وظلمةً في القلب ، ووهناً في البدن , ونقصاً في الرزق ، وبغضةً في قلوب الخلق " .

6- حرمان الطاعة ، فلو لم يكن للذنب عقوبةٌ إلا أن يُصدَّ عن طاعةٍ تكون بدله ، وتقطع طريق طاعة أخرى ، فينقطع عليه بالذنب طريقٌ ثالثة ثم رابعة وهلم جرا ، فينقطع عنه بالذنب طاعات كثيرة ، كل واحدة منها خير له من الدنيا وما عليها ، وهذا كرجل أكل أكلةً أوجبت له مرضاً طويلا منعه من عدة أكلات أطيب منها والله المستعان .

7- أن المعاصي تزرع أمثالها ، ويُولِّد بعضها بعضاً ، حتى يعز على العبد مفارقتها والخروج منها .

8- أن المعاصي تُضعف القلب عن إرادته ، فتقوى إرادة المعصية ، وتضعف إرادة التوبة شيئاً فشيئاً إلى أن تنسلخ من قلبه إرادة التوبة بالكلية ، ... فيأتي من الاستغفار وتوبة الكذابين باللسان بشيءٍ كثير ، وقلبه معقودٌ بالمعصية ، مُصرٌ عليها ، عازم على مواقعتها متى أمكنه ، وهذا من أعظم الأمراض وأقربها إلى الهلاك .

9- أنه ينسلخ من القلب استقباح المعصية فتصير له عادة ، لا يستقبح من نفسه رؤية الناس له ،ولا كلامهم فيه .

وهذا عند أرباب الفسوق هو غاية التهتك وتمام اللذة ، حتى يفتخر أحدهم بالمعصية ، ويُحدِّث بها من لم يعلم أنه عملها ، فيقول : يا فلان ، عملت كذا وكذا . وهذا الضرب من الناس لا يعافون ، ويُسدُّ عليهم طريق التوبة ،وتغلق عنهم أبوابها في الغالب . كما قال النبي صلى الله عليه وسلم : " كلُّ أمتي معافى إلا المجاهرون ، وإنَّ من المجاهرة : أن يستر الله العبد ثم يُصبح يفضح نفسه ويقول : يا فلان عملت يوم كذا .. كذا وكذا ، فيهتك نفسه وقد بات يستره ربه " رواه البخاري (5949) ومسلم (2744) .

10- أن الذنوب إذا تكاثرت طُبِعَ على قلب صاحبها ، فكان من الغافلين . كما قال بعض السلف في قوله تعالى : { كلا بل ران على قلوبهم ما كانوا يكسبون } قال : هو الذنب بعد الذنب .

وأصل هذا أن القلب يصدأ من المعصية ، فإذا زادت غلب الصدأ حتى يصير راناً ، ثم يغلب حتى يصير طبعاً وقفلاً وختماً ، فيصير القلب في غشاوة وغلاف ، فإذا حصل له ذلك بعد الهدى والبصيرة انتكس فصار أعلاه أسفـله ، فحينئذٍ يتولاه الشيطان ويسوقه حيث أراد .

ثانياً : قولك إنك " حججت ولم تر علامات القبول ، بل ازددت من المعاصي " يجاب عليه : بأن القبول إنما هو من الله ، ولا يستطيع أحدٌ أن يجزم لك بأن عملك قد قبل أم لا ؟

فالمؤمن يعمل الأعمال الصالحة وهو لا يعلم هل قبل الله منه أم لا ؟

حتى قال ابن عمر لو علمت بأن الله قبل مني حسنة واحدة لكان الموت أحب غائب إليَّ ؛ لأن الله يقول : " إنما يتقبل الله من المتقين " .

والإنسان مطلوب منه أن يُكثر من العمل الصالح ، وأن يجتهد في العمل بحيث يكون موافقاً لأمر الله ورسوله ، ويكون بذلك قد أبرأ ذمته ، ثم يسأل الله القبول .

فأنت أيها السائل إذا كان حجك صحيحاً خالياً من المحظورات فلا يلزمك إعادته ، وأما وقوعك في المعاصي فليس له تعلق بصحة الحج من عدمه ، ولكنك محاسب عليها،فعليك بالمبادرة بالتوبة منها قبل حلول الأجل .

ثالثاً : قولك بأنك طفت ثم صعدت إلى السطح لشدة الزحام .

هذه مسألة الموالاة في الطواف ، وقد سُئلت اللجنة الدائمة عن سؤالٍ مشابهٍ لمسألتك فأجابت بأنه لا بأس من قطع الطواف وإكماله في الدور الأعلى .انظر فتاوى اللجنة الدائمة (11/230 ، 231، 232) .

وأما بداية الطواف فيكون من الموضع الذي انتهيت إليه ، وبالنسبة لاجتهادك في تحديد الموضع فإنه إذا تعذر اليقين عمل الإنسان بغلبة الظن لقول النبي صلى الله عليه وسلم فيمن شك فتردد هل صلى ثلاثاً أم أربعاً قال : " فليتحرَّ الصواب ، ثم ليُتم عليه – أي يبني على التحري – ثم ليُسلم ثم ليسجد سجدتين بعد أن يُسلم " رواه البخاري (401) ومسلم (572) ، أنظر الشرح الممتع (3/461) .

وبناءً عليه فإكمال الطواف من السطح واجتهادك في البداية من الموضع الذي قطعت طوافك منه لا شيء عليك فيه إن شاء الله ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


ما يدركه المسبوق مع الإمام هو أول صلاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 23426: ما يدركه المسبوق مع الإمام هو أول صلاته
السؤال:

إذا فاتني ركعة جهرية في صلاة الجماعة .. أقضيها سراً أم جهراً ؟.

الجواب:
الحمد لله

الصحيح من أقوال أهل العلم أن ما يدركه المسبوق مع الإمام هو أول صلاته ، وهو مذهب الشافعي 0رحمه الله ، انظر المجموع للنووي ( 4/420 ) ، لقول النبي صلى الله عليه وسلم : (إِذَا سَمِعْتُمْ الإِقَامَةَ فَامْشُوا إِلَى الصَّلاةِ وَعَلَيْكُمْ بِالسَّكِينَةِ وَالْوَقَارِ وَلا تُسْرِعُوا فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا) البخاري ( 636 ) ومسلم ( 602 ) . ومعنى أتموا : أكملوا . كما في فتح الباري (2 /118) ، وهذا معناه أن ما أدركه المسبوق مع الإمام هو أول صلاته .

فعلى هذا لو أدرك المسبوق مع الإمام الركعة الثانية من صلاة المغرب فهذه الركعة تكون هي الثانية للإمام والأولى لهذا المأموم ، ثم الثالثة للإمام تكون هي الثانية للمأموم ، فإذا سلم الإمام قام هذا المسبوق ليتم صلاته فتكون هذه هي الركعة الثالثة له ، فيقرأ فيها بالفاتحة سراً . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صيام التطوع قبل قضاء صيام رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 23429: صيام التطوع قبل قضاء صيام رمضان
السؤال:

ما حكم صيام التطوع قبل قضاء صيام الواجب من رمضان ؟.

الجواب:
الحمد لله

اختلف العلماء في حكم صيام التطّوع قبل القضاء .

فذهب بعض أهل العلم إلى أنه " لا يصح التطوع قبل القضاء ، وأن فاعله يأثم .

وعللوا : أن النافلة لا تؤدى قبل الفريضة .

وذهب بعض أهل العلم إلى جواز ذلك ما لم يضق الوقت ، وقالوا : ما دام الوقت موسّعاً فإنه يجوز أن يتنفّل ، كما لو تنفّل قبل أن يصلي ، فمثلاً الظهر يدخل وقتها من الزوال وينتهي إذا صار ظل كلّ شيء مثله ، فله أن يؤخّرها إلى آخر الوقت ، وفي هذه المدّة يجوز له أن يتنفّل ، لأن الوقت موسّع ."

وهذا القول هو قول جمهور الفقهاء ، واختار هذا القول سماحة الشيخ محمد بن عثيمين ، قال : " وهذا القول أظهر ، وأقرب إلى الصواب ، وأن صومه صحيح ، ولا يأثم ، لأن القياس فيه ظاهر ... والله تعالى يقول : ( ومن كان مريضاً أو على سفر فعدّة من أيام أخر ) البقرة/185 ، يعني فعليه عدّة من أيام أخر ، ولم يقيّدها الله تعالى بالتتابع ، ولو قيّدت بالتتابع للزم من ذلك الفورية ، فدل هذا على أن الأمر فيه سعة ."

انظر الشرح الممتع ج/6 ص/448. (www.islam-qa.com)


جماع المخطوبة والاستمناء بيدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 23432: جماع المخطوبة والاستمناء بيدها
السؤال:

أسلم أحد أصدقائي منذ مدة ، وقبل دخوله في الدين الجديد ، كان يقيم علاقة جنسية بصديقة له . لكنه بعد أن دخل في الدين أخذ يستمني ليخلص نفسه من الدوافع الجنسية . وقد نصحته وأخبرته بأن الاستمناء محرم أيضا. والآن فقد خطب فتاة ، ولن يتمكنا من الزواج إلى بعد عامين لأسباب مالية ، لكنه مع خطيبته يمارسان الجنس ويستمني كل منهما للآخر. وهو يريد أن يعرف ما إذا كان يجوز الاستمناء وممارسة الجنس تحت الظروف المذكورة آنفا . وإذا كان ذلك لا يجوز، فماذا يفعل ( ليشبع رغبته الجنسية ) ؟.

الجواب:
الحمد لله

نحمد الله على أن منَّ على صاحبك بالهداية لدين الإسلام ، ونسأل الله له الثبات عليه حتى الممات .

وقد نجح في تحقيق أعظم إنجاز في حياته وهو الخروج من ظلمات الكفر والشرك إلى نور الإسلام والهداية ، وعبادة الله وحده لا شريك له ، وما تبقى من العادات الذميمة السابقة سيكون تركها بالنسبة له يسيراً إن شاء الله إذا استعان بالله ؛ لأن من ترك دينه الذي نشأ عليه ودخل في الدين الصحيح سيسهل عليه ترك العادة التي اعتادها في جاهليته ، فالعادة السرية من الأمراض الضارة بفاعلها .أنظر السؤال (329) و (12277)

فعليه أن يُقلع عن هذه العادة السيئة ، ولزوم وصية النبي صلى الله عليه وسلم حين قال : " يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء " رواه البخاري (5065) ومسلم (1400) .

وأما سؤاله عن ممارسة الجنس مع المخطوبة ، فإن كان مقصوده بالمخطوبة هي المرأة التي عقد عليها عقد النكاح الشرعي فإن أفعاله الجنسية معها صحيحة طيبة حلال ، وإن كان يقصد امرأة خطبها ولمَّا يعقد عليها فإن افعالهما المذكورة محرمة ، ومن أنواع الزنا القبيحة والأفعال الشنيعة ، ويكون كلٌ منهما قد عرَّض نفسه لسخط الله وعذابه .

وكونه لا يستطيع الزواج لظروف مالية ، فليس مسوغاً لعمله الذي يرتكبه مع مخطوبته إذا لم يعقد عليها . وليُعلم بأن المخطوبة تُعتبر أجنبية عن الخاطب ، مثلها مثل غيرها من النساء ، فلا يجوز له أن يخلو بها ، ولا أن يستمني بيدها ، ولا أن يقبلها ، ولا أن يكلمها إلا لحاجة ومن وراء حجاب وبدون شهوة . أنظر السؤال (8994) .

والحل في مثل هذه الحالة أن يعقد عليها ، لأن من عقد على امرأة فقد حلَّ له كل شيء ؛ لأنها صارت زوجته ، ولو لم تتم حفلة الزفاف . أنظر السؤال (13886) .

كما أنه يجوز للرجل أن يستمني بيد زوجته ، أنظر السؤال (826) .

فإن لم يستطع فليس له إلا الصبر كما تقدم ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الجمع بين المرأة وزوجة أبيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 23435: الجمع بين المرأة وزوجة أبيها
السؤال:

هل يجوز الجمع بين زوجتي وزوجة والدها (أي أن زوجتي ليست ابنتها) في نفس الوقت؟.

الجواب:
الحمد لله

" يجوز للرجل أن يتزوج بزوجة أبي زوجته إذا لم تكن أُماً لزوجته ، ولا حرج عليه أن يتزوج بها ولو كانت ابنة زوجها معه ، لأنه لا صلة بين الزوجتين أي بين زوجته الأولى وبين زوجة أبيها ، والذي يحرم الجمع بينهما هما : الأختان ، والمرأة وخالتها والمرأة وعمتها وانظر سؤال رقم (22302) وما عدا ذلك فإنه حلال لقول الله تعالى بعد أن ذكر المحرمات في النكاح : ( وأحل لكم ما وراء ذلكم أن تبتغوا بأموالكم ) .

وأما الأم وبنتها : فإن كانت البنت هي الزوجة فإن أمها حرام عليه تحريماً مؤبداً بمجرد العقد .

وإن كانت الأم هي الزوجة ( ففيه تفصيل ) :

- إن دخل بها زوجها ( أي وطئها ) فإن البنت حرام عليه تحريماً مؤبداً .

- وإن لم يدخل بها كانت ( البنت ) حراماً عليه حتى يفارق أمها ؛ لقوله تعالى في جملة المحرمات : ( وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم ) سورة النساء (23) " انتهى من كتاب فتاوى إسلامية ج3 ص 134.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استعمال مكبرات الصوت في الأذان هل هو بدعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 23443: استعمال مكبرات الصوت في الأذان هل هو بدعة ؟
السؤال:

الذي أفهمه من عبارة "البدعة" هو الأمور المستحدثة في الدين. وعليه، فكيف تصنف رفع الأذان باستخدام مكبرات الصوت؟ .

الجواب:
الحمد لله

لمعرفة معنى البدعة وضابطها راجع السؤال (7277) و (10843).

وأما الأذان بواسطة مكبرات الصوت فلا حرج فيه لأنه وسيلة لإيصال الأذان إلى السامعين والوسائل لها أحكام المقاصد ، فرفع المؤذن صوته وتبليغه للناس أمرٌ مقصودٌ مطلوب ، وما كان وسيلة إلى هذا المقصد فهو مطلوبٌ أيضاً .

" فكما أن استعمال الأسلحة القوية العصرية والعناية بها داخل في قوله تعالى : ( وأعدوا لهم ما استطعتم من قوة ) , واستعمال الوقايات والتحصينات عن الأسلحة الفتاكة داخلٌ في قوله تعالى : ( وخذوا حذركم ) ، والقدرة على المراكب البحرية والجوية والهوائية داخل في قوله تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلا ) ، وجميع ذلك وغيره داخل في الأوامر بأخذ جميع وسائل القوة والجهاد ، فكذلك إيصال الأصوات والمقالات النافعة إلى الأمكنة البعيدة من برقياتٍ وتليفونات وغيرها داخلٌ في أمر الله ورسوله بتبليغ الحقِّ إلى الخلق ، فإن إيصال الحقِّ والكلام النافع بالوسائل المتنوعة من نعم الله ، وترقية الصنائع والمخترعات لتحصيل المصالح الدينية والدنيوية من الجهاد في سبيل الله ." انتهى من خطبةٍ للشيخ بن سعدي حين وضع مكبِّر الصوت في المسجد واستنكره بعض الناس .(مجموعة مؤلفات ابن سعدي ج6 ص51) .

وكذلك استعمال شبكة الإنترنت لإيصال العلم النافع ودعوة الناس إلى الإسلام هو من الأمور المفيدة جداً التي تُحقق معاني شرعية عظيمة .

نسأل الله أن يعيننا على طاعته ، وصلى الله على نبينا محمد.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لو أسلمت زوجته ثم ارتدت فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 23444: لو أسلمت زوجته ثم ارتدت فماذا يفعل ؟
السؤال:

أنا مسلم يعيش في أمريكا ، ومتزوج من نصرانية، وهي تعتزم الدخول في الإسلام.
والسؤال : إذا أسلمت زوجتي ثم رجعت عن الإسـلام (ارتدت) ، فهل أبقيها أم أطلقها ؟ كيف أتصرف وفقا للإسلام؟.

الجواب:
الحمد لله

الهداية إلى دين الإسلام نعمةٌ عظيمة ، والمتسبب في هداية شخص له أجرٌ عظيم ، فعَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ أنه سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لعلي بن أبي طالب : " فَوَاللَّهِ لأَنْ يُهْدَى بِكَ رَجُلٌ وَاحِدٌ خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ " رواه البخاري ( 2942 ) ومسلم ( 2404 ) .

فعليك يا أخي أن تحرص غاية الحرص على هداية زوجتك إلى دين الإسلام لما في ذلك من الخير العظيم لك ولها ولأبنائكما .

وأما سؤالك عن حالها بعد الإسلام ، فهذا أمره إلى الله لأنك لا تدري ما يحصل لك أنت ، هل تثبت على الإسلام أم لا ؟ إذ القلوب بين أصبعين من أصابع الرحمن يقلبها كيف شاء ، فكيف بغيرك . فعن أَنَس بن مالك قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولَ يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ فَقُلْتُ يَا رَسُولَ اللَّهِ آمَنَّا بِكَ وَبِمَا جِئْتَ بِهِ فَهَلْ تَخَافُ عَلَيْنَا قَالَ نَعَمْ إِنَّ الْقُلُوبَ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ اللَّهِ يُقَلِّبُهَا كَيْفَ يَشَاءُ " رواه الترمذي (2140) وصححه الألباني في صحيح الترمذي (2792) .

ونذكرك بأن النبي صلى الله عليه وسلم كان يُعجبه الفأل فعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا عَدْوَى وَلَا طِيَرَةَ وَيُعْجِبُنِي الْفَأْلُ قَالُوا وَمَا الْفَأْلُ قَالَ كَلِمَةٌ طَيِّبَةٌ "رواه البخاري (5776) رواه مسلم (2224) . فكن متفائلاً باستمرارها في طريق الإسلام . فالمطلوب منك الآن أن تحرص على هدايتها .

ولو أن الزوجة أسلمت ثم ارتدت فيجب فراقها في هذه الحالة ولا يجوز البقاء معها حتى ترجع إلى الإسلام .

نسأل الله أن يختم لنا ولك بالصالحات .

الشيخ محمد صالح المنجد (www.islam-qa.com)


اللعب بألعاب مجسمة على صورة إنسان أو حيوانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 23445: اللعب بألعاب مجسمة على صورة إنسان أو حيوانات
السؤال:

بما أنه لا يجوز لنا رسم صور للإنسان والحيوان ، فهل يجوز للأطفال اللعب بألعاب على شكل إنسان أو حيوان ؟.

الجواب:
الحمد لله

قال الشيخ ابن عثيمين رحمه الله :

" أما الذي لا يوجد فيه تخطيط كامل ، وإنما يوجد فيه شيء من الأعضاء والرأس ، ولكن لم تتبين فيه الخلقة ، فهذا لا شك في جوازه ، وأنه من جنس البنات اللاتي كانت عائشة رضي الله عنها تلعب بهن ( أخرجه البخاري (6130) ومسلم (2440) )

وأما إذا كان كامل الخلقة ، وكأنما تشاهد إنسانا ، ولا سيما إذا كان له حركة أو صوت ، فإن في نفسي من جواز هذه شيئاً ؛ لأنه يضاهي خلق الله تماما ، والظاهر أن اللعب التي كانت عائشة تلعب بهن ليست على هذا الوصف فاجتنابها أولى ، ولكني لا أقطع بالتحريم ؛ نظرا لأن الصغار يرخص لهم ما لا يرخص للكبار في مثل هذه الأمور، فإن الصغير مجبول على اللعب والتسلي ، وليس مكلفا بشيء من العبادات حتى نقول إن وقته يضيع عليه لهوا وعبثا ، وإذا أراد الإنسان الاحتياط في مثل هذا فليقلع الرأس أو يحميه على النار حتى يلين ثم يضغطه حتى تزول معالمه " . اهـ

مجموع فتاوى الشيخ محمد بن عثيمين رحمه الله ( 2 / 277-278 ). (www.islam-qa.com)


الاستمتاع بمراسلة الرجل لمطلقته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 23463: الاستمتاع بمراسلة الرجل لمطلقته
السؤال:

هل يجوز للرجل أن يخاطب أو يكتب لزوجته السابقة بطريقة رومانسية بعد أن تزوج بامرأة أخرى ؟
وهل من اللائق أن يُبقي صوراً وبطاقات لزوجته السابقة في غرفة النوم حيث يسكن مع زوجته الجديدة ؟.

الجواب:
الحمد لله

أولاً :

المرأة بعد انتهاء عدتها من طلاقها من زوجها تصير أجنبيَّة عنه ، لذا لا يحل له أن يراسلها أو يخاطبها أو يختلي بها أو يصافحها ، وهذا الفعل منه أو منها هو طريقٌ إلى الفاحشة فضلاً عن كونه محرَّماً عليهما أصلاً .

1. قال الشيخ محمد الصالح بن عثيمين :

لا يجوز لأي إنسان أن يراسل امرأة أجنبيَّة عنه ؛ لما في ذلك من فتنة ، وقد يظن المراسِل أنه ليس هناك فتنة ، ولكن لا يزال به الشيطان حتى يغريه بها ويغريها به .

وقد أمر صلى الله عليه وسلم مَن سمع الدجال أن يبتعد عنه ، وأخبر أن الرجل قد يأتيه وهو مؤمن ولكن لا يزال به الدجال حتى يفتنه .

ففي مراسلة الشبان للشابات فتنة عظيمة وخطر كبير ، ويجب الابتعاد عنها ، وإن كان السائل يقول إنه ليس فيها عشق ولا غرام .

" فتاوى المرأة المسلمة " ( 2 / 578 ) .

2. وقال الشيخ عبد الله الجبرين – وقد سئل عن المراسلة مع المرأة الأجنبيَّة - :

لا يجوز هذا العمل ؛ فإنه يُثير الشهوة بين الاثنين ويدفع الغريزة إلى التماس اللقاء والاتصال ، وكثيراً ما تحدث تلك المغازلة والمراسلة فتناً وتغرس حبَّ الزنا في القلب مما يوقع في الفواحش أو يسببها ، فننصح من أراد مصلحة نفسه وحمايتها عن المراسلة والمكالمة ونحوها ، حفظاً للدين والعرض ، والله الموفق .

" فتاوى المرأة المسلمة " ( 2 / 578 ، 579 ) .

ثانياً :

لا يجوز للزوج ولا للزوجة احتفاظ كلٍّ منهما بصور الآخر بعد انتهاء عدة الطلاق بينهما ، فهي تصير أجنبيَّة عنه وهو كذلك ، وقد حرَّم الله تعالى النظر من كلِّ واحدٍ منهما للآخر ، قال تعالى : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ . وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ } النور / 30 ، 31 .

ثم إن في إبقاء الزوج صور زوجته المطلَّقة في غرفة نوم الزوجة الجديدة مخالف لحسن العشرة مع الزوجة الجديدة ومولِّدٌ للغيرة والحقد على الزوجة الأولى ، وحسرةً وغضباً على زوجها .

لذا لا يجوز للزوج إبقاء صور زوجته المطلقة ولا مراسلتها .

وإن كان هذا الطلاق ليس تمام الطلقة الثالثة - التي لا يجوز للزوج الرجوع لزوجته إلا بعد نكاح زوج آخر - وكان هذا المطلِّّّق يرى أن أسباب طلاقه لزوجته قد زالت وأنهما يستطيعان أن يقيما حدود الله ويحسن كلٌ منهما عشرة صاحبه فإن له في مثل هذه الحال أن يراجعها بعقد جديد لتعود زوجة له مرة أخرى خاصة إذا كان له منها أولاد يخشى أن يؤثر عليهم فراق والديهم .

وليس الزواج من امرأة ثانية مانعاً من جواز الزواج مرة أخرى بالمطلقة إذا كان يظن من نفسه الاستطاعة والقدرة على الإعالة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


السباحة في المسابح العامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 23464: السباحة في المسابح العامة
السؤال:

هل يجوز الذهاب للشواطئ العامة أو المسابح وأنا ألبس ملابس تغطي جسمي تماماً ولا أعير اهتماماً لما يلبسه الآخرون ؟ .

الجواب:
الحمد لله

اعلم وفقك الله أن المسلم مأمور بصيانة دينه ، والبعد عن مواطن الفتنة ، والذهاب إلى هذه الشواطئ محرم لما فيها من كشف للعورات واختلاط مستهتر بين الرجال والنساء .
ثم هذه الأماكن مليئة بالمنكرات فلا يجوز لك الذهاب إليها إلا إذا كنت ستأمر بالمعروف وتنهى عن المنكر ، قال النبي صلى الله عليه وسلم ( من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان ) رواه مسلم ( 49 ) .
فإن بقيت معهم من غير أمر بالمعروف ونهي عن المنكر كنت شريكاً لهم في الإثم ، قال الله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا ) النساء /140 ، ففي هذه الآية الكريمة دليل على أن من جلس مجلس معصية ولم ينكر عليهم يكون معهم في الوزر سواء ، وينبغي أن ينكر عليهم إذا تكلموا بالمعصية أو عملوا بها فإن لم يقدر أن ينكر عليهم ينبغي أن يقوم عنهم ) تفسير القاسمي 5 / 526 .
ولا يُلَبِّس عليك الشيطان ويجعلك تقول : إني لا أعير اهتماما لما يلبسه الآخرون ، فإن هذا من تزين الشيطان ؛ لأن الإنسان إذا ذهب لابد وأن يقع نظره على ما يغضب ربه ومولاه ، ولربما نظرة لم تقصدها يعمل فيها الشيطان أعماله ، وتكون طريقا للفتنة والعياذ بالله ، أسأل الله أن يعيذنا وإياك من مضلات الفتن ، وأن يثبت قلوبنا .
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .
والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


آسية زوجة فرعون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 23466: آسية زوجة فرعون
السؤال:

أجده من الصعب الحصول على معلومات عن آسية زوجة فرعون ، فهل يمكن أن تعطيني بعض المعلومات ؟ وهل كانت عبادتها لله سراً ولا يعلم بها فرعون ؟ .

الجواب:

الحمد لله

ليس عندنا كثير معلومات عن المرأة الصالحة " آسية بنت مزاحم " – امرأة فرعون - ، وكل ما ورد عنها من تفصيلات فمن الإسرائيليات والتي لم تثبت بنص صحيح فيما نعلم .

لكن يظهر – والله تعالى أعلم – أنها ممن كان يخفي إيمانه عن فرعون ثمَّ عُرف أمرها ، وهذا بعض ما ورد فيها ، مع بعض الشروحات :

1- قال الله تعالى : { وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ } التحريم / 11 .

2- عن أبي موسى رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم كمل من الرجال كثير ولم يكمل من النساء إلا آسية امرأة فرعون ومريم بنت عمران وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام .

رواه البخاري ( 3230 ) ومسلم ( 2431 ) .

3- عن ابن عباس قال خط رسول الله صلى الله عليه وسلم في الأرض أربعة خطوط قال تدرون ما هذا فقالوا الله ورسوله أعلم فقال رسول الله صلى الله عليه وسلم أفضل نساء أهل الجنة خديجة بنت خويلد وفاطمة بنت محمد وآسية بنت مزاحم امرأة فرعون ومريم ابنة عمران رضي الله عنهن أجمعين .

رواه أحمد ( 2663 ) . وصححه الشيخ الألباني في " صحيح الجامع " ( 1135 ) .

4- عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال حسبك من نساء العالمين مريم ابنة عمران وخديجة بنت خويلد وفاطمة بنت محمد وآسية امرأة فرعون .

رواه الترمذي ( 3878 ) وصححه .

5- قال الحافظ ابن حجر :

ومن فضائل آسية امرأة فرعون أنها اختارت القتل على الملك والعذاب في الدنيا على النعيم الذي كانت فيه وكانت فراستها في موسى عليه السلام صادقة حين قالت قرة عين لي .

" فتح الباري " ( 6 / 448 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تزويج ناقص العقل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 23472: تزويج ناقص العقل
السؤال:

لدي أخي فهد وعمره 30 سنة ويريد الزواج لكن المشكلة تتلخص في الآتي وهي، هو إنسان عادي لديه ذاكرة قويه صحيح الجسم والمنظر ويعرف الرجل من المرأة ويفهم إذا تكلمنا عن أمور الزواج ونحوه ولكنه لا يميز بمعنى أنه لا يفهم معنى الزواج والطلاق والحقوق الواجبة وهكذا والسؤال هل يجوز تزويجه أم لا علما انه يقول أريد الزواج.

الجواب:
الحمد لله

يجوز تزويجه ، ولكن لابدّ من بيان حاله لولي الزوجة وإخبار الزوجة بما هو عليه من النقص في عقله وتمييزه ، وانه لا يفهم معنى الزواج ولا الطلاق ولا الحقوق الواجبة ، وأنه لا يعرف كيفية الصلاة الصحيحة وأنه عاطل وليس له شهادة تذكر ، وليس لديه معلومات يفهم بها ما ينفعه وما يضرّه ، وإذا حصل تزويجه فلا بدّ أن يكون أخوه أو أبوه يشرف عليه ويقوم بحاجته ، ويؤمن له سكناً ونفقة وما يستلزمه الزواج من المهر وتوابعه ، لأن هذا النقص يعتبر عيباً يردّ به النكاح ، فإذا تبين أمره للمرأة ووليها فإن المسلمين على شروطهم .

الشيخ : عبد الله بن جبرين . (www.islam-qa.com)


أشياء أخبر عن وقوعها القرآن ووقعت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 23475: أشياء أخبر عن وقوعها القرآن ووقعت
السؤال:

هل هناك أي من الأشياء التي أخبر القرآن أنها ستقع ثم وقعت بالفعل ؟.

الجواب:
الحمد لله

نعم ، هناك بعض الأشياء التي ذكر الله تعالى في القرآن أنها ستقع ، وقد وقعت بالفعل ، ومنها :

أ‌. هزيمة الفرس على أيدي الروم في بضع سنين :

قال تعالى : { غُلِبَتِ الرُّومُ . فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ . فِي بِضْعِ سِنِينَ لِلَّهِ الأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ } الروم / 2 – 4 .

قال الشوكاني :

قال أهل التفسير : غَلبت فارسُ الرومَ ، ففرح بذلك كفارُ مكة وقالوا : الذين ليس لهم كتاب غلبوا الذين لهم كتاب ، وافتخروا على المسلمين ، وقالوا : نحن أيضاً نغلبكم كما غَلبت فارسُ الرومَ ، وكان المسلمون يحبُّون أن تظهر الروم على فارس لأنهم أهل كتاب … { وهم من بعد غلبهم سيغلبون } أي : والروم من بعد غَلب فارس إياهم سيغلبون أهلَ فارس …

قال الزجاج : وهذه الآية من الآيات التي تدل على أن القرآن من عند الله ؛ لأنه إنباء بما سيكون ، وهذا لا يعلمه إلا الله سبحانه .

" فتح القدير " ( 4 / 214 ) .

ب‌. العداوة بين فِرق النصارى إلى يوم القيامة .

قال تعالى { وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ } المائدة / 14 .

قال ابن كثير :

{ فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة } أي : فألقينا بينهم العداوة والبغضاء لبعضهم بعضاً ، ولا يزالون كذلك إلى قيام الساعة ، ولذلك طوائف النصارى على اختلاف أجناسهم لا يزالون متباغضين متعادين يكفر بعضهم بعضاً ويلعن بعضهم بعضاً ، فكل فرقةٍ تحرم الأخرى ولا تدعها تلج معبدها ، فالملكية تكفر باليعقوبية ، وكذلك الآخرون ، وكذلك النسطورية والآريوسية ، كل طائفة تكفر الأخرى في هذه الدنيا ، ويوم يقوم الأشهاد .

" تفسير ابن كثير " ( 2 / 34 ) .

ت‌. ما وعد الله نبيه عليه السلام أنه سيظهر دينه على الأديان .

قال الله تعالى : { هوَ الذي أرْسَل رَسُولَه بِالهُدَى ودِينِ الحقِّ ليظهره على الدين كله } الآية سورة التوبة / 33 وسورة الفتح / 28 ، وسورة الصف / 9 .

قال القرطبي :

ففعل ذلك ، وكان أبو بكر رضي الله عنه إذا أغزى جيوشه عرَّفهم ما وعدهم الله في إظهار دينه ليثقوا بالنصر وليستيقنوا بالنجاح ، وكان عمر يفعل ذلك ، فلم يزل الفتح يتوالى شرقاً وغرباً برّاً وبحراً .

" تفسير القرطبي " ( 1 / 75 ) .

ث‌. فتح مكة

قال الله تعالى : { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً } الفتح / 27 .

قال الطبري :

يقول تعالى ذكره : لقد صدق الله رسولَه محمَّداً رؤياه التي أراها إياه أنه يدخل هو وأصحابه بيتَ الله الحرام آمنين لا يخافون أهل الشرك مقصِّراً بعضهم رأسَه ومحلِّقاً بعضهم .

وبنحو الذي قلنا في ذلك قال أهل التأويل .

" تفسير الطبري " ( 26 / 107 ) .

ج‌. وقوع غزوة بدر

قال الله تعالى : { وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ } الأنفال / 7 .

قال ابن الجوزي :

والمعنى : اذكروا إذ يعدكم الله إحدى الطائفتين ، والطائفتان : أبو سفيان وما معه من المال ، وأبو جهل ومن معه من قريش ، فلما سبق أبو سفيان بما معه كتب إلى قريش إن كنتم خرجتم لتحرزوا ركائبكم فقد أحرزتها لكم ، فقال أبو جهل : والله لا نرجع ، وسار رسول الله صلى الله عليه وسلم يريد القوم فكره أصحابه ذلك ، وودوا أن لو نالوا الطائفة التي فيها الغنيمة دون القتال ، فذلك قوله { وتودون أن غير ذات الشوكة } أي : ذات السلاح .

" زاد المسير " ( 3 / 324 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هموم زوجة داعية انشغل عنها زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
سؤال رقم 23481: هموم زوجة داعية انشغل عنها زوجها
السؤال:

تزوجت من شخص ملتزم ولله الحمد وكان شرطي أن أكمل الدراسة الشرعية وقد وافق زوجي على ذلك ولكن بعد الزواج أصبح يقول لي أن الجامعة الإسلامية في أمريكا غير معترف فيها .( فهذا لا يهمني ما دام أنها تدرّس العلم الشرعي ) ولكنه لا يريد أن يصرف فلوسه إلا على جامعة معترف فيها عربيا الآن إن شاء الله سوف أنزل للبلاد بعد أربع سنوات وقد نويت في قرار نفسي أن لا أرجع معه حتّى أكمل دراستي الشرعية أو حتى أكمل إجازة القرآن الكريم إن شاء الله .
فما هي نصيحتك لي ولزوجي فأنا أريد أن يقرأ هذه الرسالة مع العلم أن زوجي لا يوجد عنده الوقت الكافي للجلوس معه لقراءة كتاب شرعي
فزوجي يا فضيلة الشيخ نشيط جدا للدعوة خارج البيت ولكنه داخل البيت غير ذلك فإذا جلس في البيت يدخل المكتب ويغلق عليه الباب ،فهو يقول لي أن مصلحة الناس أولى من مصلحة البيت مع العلم أنني أحتاجه حتى يأخذ الأولاد عنّي ليعتني بهم فقد أصبت بمرض ( ولله الحمد على كل حال ) وأسأل الله العظيم رب العرش العظيم أن يشفيني .
فقد وصلت لدرجة الكره له على تقصيره ، فهو جاعل كل وقته للاجتماعات في المسجد لدرجت أنني في بداية زواجي منه قبل أربع سنوات كنت أحاول أن أحفظ القرآن ولكنّه لم يساعدني على ذلك فلم يكن يسمّع لي دائما وحتّى أننّي حاولت أن أقرأ القران قراءه معه فلم يستطع ذلك فهو مشغول بالاجتماعات وغير ذلك ، فقد يتراوح جلوسه في البيت ربع إلى نصف ساعة مع العلم أنه جعل يوم واحد للجلوس في البيت بعد المناقشات الحادّة بيني وبينه .وطول الوقت جالسه لوحدي أنا والأولاد ،ولا يقّدر لي ذالك حتى ضقت منه ومن المجتمع الذي أنا فيه ولجأت إلى الله ولم أشكو إلى أهلي فأنا أمدح زوجي أمامهم لعّل الله أن يصلحه ليلتفت إلى البيت ، مع العلم أنني أعيش في غربة بعيدة عن أهلي وإخواني وفيه أيضا عيب آخر هو أنني إذا طلبت منه مال لأشتري حاجتي يقول أنه ليس معه مال مع العلم أنه يصرف على أهله وإخوانه فأنا لا أطلب أن لا يصرف على والديه بل من حقّه عليه أن يصرف عليهم، فهو شحيح جدا عليّ وعلى أولادي وأريد منه أن يضع لي مصروف شهري لي ولأولادي فهل هذا جائز وأرجو أن تنصحه يا شيخنا الفاضل في هذا فقد تعبت من سؤاله .
وأرجو نصيحتك لنا وله يا شيخنا الفاضل.

الجواب:
الحمد لله

نسأل الله العظيم أن يفرج عنك كربتك .. ويُيسر لك أمرك .. ويؤنسك في غربتك .. ويصلح لك زوجك .. ويشفيك من مرضك .. آمين .

وسؤالك أيتها السائلة قد اشتمل على أمور متعددة .. ما بين مسألة فقهية ومشكلة اجتماعية .. ولعل من المناسب أن نتناول كل مشكلة على حدة للوصول إلى الحل النافع :

وأول هذه المشكلات : هو أن زوجك بدأ يتراجع عن إتمام الشرط الذي اشترطته عليه عند عقد النكاح وهو إتمامك للدراسة ، وهذا لا يجوز لقول النبي صلى الله عليه وسلم : " إن أحق الشروط أن توفوا به ما استحللتم به الفروج " رواه البخاري (2721) ومسلم (1418). أي شروط عقد النكاح التي تشترطها المرأة أو وليها ، مع التنبيه على أن يكون الشرط لا يخالف كتاب الله .

فالواجب على الزوج أن يفي بهذا الشرط ، وألا يحول بينك وبين الدارسة .

وأما مصاريف الدراسة واختيار الجامعة فهذا يرجع إلى تفاصيل الشرط فإن كنت شرطتِ عليه أن ينفق عليك أو اشترطتِ جامعة معينة فيجب عليه الوفاء بالشرط ، وإن لم تشترطي عليه فلا يلزمه إلا تمكينك من الدراسة فقط .

وأما قولك بأنك نويت المكوث وعدم السفر مع زوجك، فإن كان جلوسك بموضع آمن جاز لك ذلك وإلا فلا .

وهذا كله في حال أن تكون الدراسة شرعية أما إذا كان فيها اختلاط بين النساء والرجال ، وفيها منكرات كما في أكثر جامعات العالم : فلا يجوز لك الدراسة فيها ، ولا يجوز لزوجك أن يفي بمثل هذا الشرط أصلاً .

وأما المشكلة الثانية وهي : أنه لا يجد وقتاً كافياً للجلوس معك .

فالجواب عليها : هو أنه سيجد ولكن بشيء من التخطيط السليم ، ومراجعة الأولويات ومعرفة الحقوق والواجبات .

ونذكرك بأن انشغال زوجك في الأعمال الصالحة نعمة ولعلك أن تعذريه شيئاً ما ، وأن تحمدي الله أنه ليس بمنشغل بالمعاصي كما هو حال عدد من الزوجات اللاتي ابتلين بأزواجٍ مضيعين لأُسرهم ، غارقين في معاصي الله .

والذي يظهر أن زوجك عنده شيء من عدم الوضوح في فقه الأولويات الشرعية ، وشيءٌ من عدم التوازن في القيام بالواجبات الشرعية ، وربما أخذه جانب من الدين فشغله عن جانب آخر منه ، فليُذكَّر بقوله تعالى : { يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً وقودها الناس والحجارة } وحديث النبي صلى الله عليه وسلم : " وإن لأهلك عليك حقاً " .

وأن يراعي الترتيب الشرعي في الاهتمام الدعوي بنفسه ثم بزوجته وأولاده ثم سائر أقاربه ، الأقرب قبل الأبعد ، ومن المهم أن تُشعريه أنك لست ضد جهوده الدعوية ولست حجر عثره في طريقه في العمل لدين الله ، ولكنك تريدين حقك الشرعي في الاهتمام .

قولي له اجعلني إحدى المدعوين الذين تهتم بهم وتتابعهم ، واجعل أولادك أحد المشروعات الدعوية التي تقوم به وتتابعها ، وللمزيد يُنظر السؤال رقم (6913) .

وبعد الانتهاء من حل هذه المشكلة فإننا على ثقة – إن شاء الله – بأنه ستزول المشكلة الثالثة في هذا السؤال وهي الشعور بكره الزوج الناتج عن سوء معاملته لك ، لأن هذا الكره ما هو إلا نتيجةٌ عكسية عن إهماله لك ، وزوالها بزوال السبب وهو الإعراض عن حقوقك عليه ، ومع ذلك أكثري من سؤال الله أن يفتح قلبه لك ، وقلبك له ، لأن الشيطان أحرص ما يكون على التفريق بين الرجل وزوجته ، وما الكره الحاصل في قلبك إلا من نزغات الشيطان ، فاستعيذي بالله من شره .

المشكلة الرابعة:

عدم قيام الزوج بواجباته تجاه زوجته وأولاده ، وفي المقابل يقوم بالنفقة على والديه .

وهذا العمل من الزوج اشتمل على خطأٍ وصواب ، أما الصواب فهو إنفاقه على والديه وإخوانه ، وأما الخطأ فهو إعراضه عن النفقة على زوجته ، وهذا خلاف الواجب بل الواجب على الرجل أن يُقدِّم زوجته في النفقة على إخوانه لما روى أبو داوود في سننه (1691) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه الله عنه قَالَ : أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالصَّدَقَةِ فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ عِنْدِي دِينَارٌ فَقَالَ تَصَدَّقْ بِهِ عَلَى نَفْسِكَ قَالَ عِنْدِي آخَرُ قَالَ تَصَدَّقْ بِهِ عَلَى وَلَدِكَ قَالَ عِنْدِي آخَرُ قَالَ تَصَدَّقْ بِهِ عَلَى زَوْجَتِكَ أَوْ قَالَ زَوْجِكَ قَالَ عِنْدِي آخَرُ قَالَ تَصَدَّقْ بِهِ عَلَى خَادِمِكَ قَالَ عِنْدِي آخَرُ قَالَ أَنْتَ أَبْصَرُ " وحسنه الألباني في صحيح أبي داوود (1483) .

فإن أصر زوجكِ على عدم النفقة عليك فيما تحتاجين إليه فلكِ أن تأخذي من ماله ما يكفيك وولدك ولو بدون إذنه من غير إسراف ولا إفساد ؛ لحديث عَائِشَةَ رضي الله عنها أَنَّ هِنْدَ بِنْتَ عُتْبَةَ قَالَتْ يَا رَسُولَ اللَّهِ إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ وَلَيْسَ يُعْطِينِي مَا يَكْفِينِي وَوَلَدِي إِلَّا مَا أَخَذْتُ مِنْهُ وَهُوَ لَا يَعْلَمُ فَقَالَ خُذِي مَا يَكْفِيكِ وَوَلَدَكِ بِالْمَعْرُوفِ " رواه البخاري (5364) .

نسأل الله أن يُؤلف بين قلبيكما ، وأن ييسر أمركما ، والحمد لله رب العالمين .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف يتوب من كان يزني ويسرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 23485: كيف يتوب من كان يزني ويسرق
السؤال:

إذا كان المسلم سيئاً ، يزني ويسرق ويقامر فما هو عقابه ؟ إذا فرضنا أنه فيما بعد أراد بأن يُعاقب على كل ما اقترفه من ذنوب ، فماذا يفعل ؟ هل يمكن أن يذهب ويقول اقطعوا يدي واقطعوا رقبتي بسبب ذنوبي ؟.

الجواب:
الحمد لله

أولاً :

الزنا ذنبٌ عظيم قال الله تعالى: { وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً } الإسراء / 32 ، وقال النبي صلى الله عليه وسلم : " لا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ وَلا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُ وَهُوَ مُؤْمِنٌ وَلا يَسْرِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ ولا يَنْتَهِبُ نُهْبَةً يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ " رواه البخاري رقم ( 2475 ) ومسلم ( 57 ) .

وهو من كبائر الذنوب ، ومرتكبه متوعد بعقاب أليم فقد جاء في الحديث العظيم - حديث المعراج - والذي فيه : " ... فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ قَالَ فَأَحْسِبُ أَنَّهُ كَانَ يَقُولُ فَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ قَالَ فَاطَّلَعْنَا فِيهِ فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا قَالَ قُلْتُ لَهُمَا مَا هَؤُلاءِ ؟ … قَالَ : قَالا لِي : أَمَا إِنَّا سَنُخْبِرُكَ … َأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ فِي مِثْلِ بِنَاءِ التَّنُّورِ فَإِنَّهُمْ الزُّنَاةُ وَالزَّوَانِي " رواه البخاري في باب إثم الزناة رقم ( 7047 )

وقد عاقب الله الزناة في الدنيا بعقوبات شديدة ، وأوجب على ذلك الحد ، فقال تعالى في بيان حق الزاني البكر : { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ } النور / 2 .

أما المحصن ـ وهو الذي قد سبق له الزواج ـ فجعل حده القتل فقد جاء في الحديث الذي رواه الإمام مسلم في صحيحه ( 3199 ) عن النبي صلى الله عليه وسلم أنه قال : " والثيب بالثيب جلد مائة والرجم " .

ثانياً :

والسرقة كذلك من كبائر الذنوب :

قال تعالى : { والسارق والسارقة فاقطعوا أيديهما جزاءً بما كسبا نكالاً من الله } المائدة / 38 .

وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم خطب الناس يوم النحر فقال : " يا أيها الناس أي يوم هذا ؟ قالوا : يوم حرام ، قال : فأي بلد هذا ؟ قالوا : بلد حرام قال : فأي شهر هذا ؟ قالوا : شهر حرام ، قال : فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا – فأعادها مراراً – ثم رفع رأسه فقال : اللهم هل بلغت ؟ اللهم هل بلغت ؟ قال ابن عباس رضي الله عنهما : فو الذي نفسي بيده إنها لوصيته إلى أمته ، فليبلغ الشاهد الغائب . رواه البخاري ( 1652 ) .

وحدُّ السرقة هو قطع اليد اليمنى ، كما سبق ذكره في الآية .

ثالثاً :

ونوصي صاحب السؤال بالتوبة والاستغفار على ذنوبه :

قال الله تعالى : { وإني لغفار لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى } طـه / 82 .

عن أنس بن مالك قال : سمعت رسول الله صلى الله عليه وسلم يقول : قال الله : يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ولا أبالي ، يا بن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي ، يا بن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة " ، الترمذي ( 3540 ) ، وحسَّنه الشيخ الألباني في " صحيح الجامع " ( 4338 ) .

وعن أبي ذر عن النبي صلى الله عليه وسلم فيما روى عن الله تبارك وتعالى أنه قال : " . . . يا عبادي إنكم تخطئون بالليل والنهار ، وأنا أغفر الذنوب جميعا فاستغفرونى أغفر لكم . . . . " مسلم (2577) .

رابعاً :

والتوبة بين الإنسان وبين ربِّه خيرٌ له من الاعتراف بذنبه عند القاضي لإقامة الحد عليه .

وفي صحيح مسلم ( 1695 ) عندما جاء " ماعز " يقول للنبي صلى الله عليه وسلم " طهِّرني " ، قال له : ويحك ارجع فاستغفر الله وتب إليه .

قال الحافظ ابن حجر :

ويؤخد من قضيته – أي : ماعز عندما أقرَّ بالزنى - أنه يستحب لمن وقع في مثل قضيته أن يتوب إلى الله تعالى ويستر نفسه ولا يذكر ذلك لأحدٍ ، كما أشار به أبو بكر وعمر على " ماعز " ، وأن مَن اطَّلع على ذلك يستر عليه بما ذكرنا ولا يفضحه ولا يرفعه إلى الإمام كما قال صلى الله عليه وسلم في هذه القصة " لو سترتَه بثوبك لكان خيراً لك " ، وبهذا جزم الشافعي رضي الله عنه فقال : أُحبُّ لمن أصاب ذنباً فستره الله عليه أن يستره على نفسه ويتوب ، واحتج بقصة ماعز مع أبي بكر وعمر . " فتح الباري " ( 12 / 124 ، 125 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دعوى تحريف القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 23487: دعوى تحريف القرآن
السؤال:

أرجو أن تجيب على هذا السؤال فهو مهم بالنسبة لي ، فقد كنت أقرأ في صفحة معادية للإسلام على الإنترنت حيث قال أحد النصارى بأن الشيخ السجستاني قال في كتابه " المصاحف " بأن الحجاج قد غيَّر في حروف المصحف وغيَّر على الأقل عشر كلمات ، يدَّعي بأن السجستاني قد ألَّف كتاب اسمه " ما غيَّره الحجاج في مصحف عثمان " وقد ادَّعى هذا النصراني بأنَّه جمع الكلمات العشر التي تم تغييرها باللغة العربية .
حاولتُ الحصول على نسخةٍ من هذا الكتاب دون جدوى فأرجو التوضيح ، فأنا لا أتخيَّل أنَّ جميع العلماء والحفَّاظ يسمحون لشخصٍ بأن يغيِّر القرآن ولا يقولوا شيئاً ، حتى ولو أن السجستاني روى هذا .
هذا الأمر لا يُعقل أبداً لأننا لسنا كاليهود والنصارى لا نحفظ كتابنا ونتركه لرجال الدين ، فالمسلمون يحفظ كثير منهم القرآن وكلهم يتلوه فلا يعقل أن لا يلاحظ أحد الفروق والاختلافات .

الجواب:

الحمد لله

أولاً :

لا يمكن أن يتطرق الشك بالنسبة للمسلم في ثبوت القرآن ، فقد تكفَّل الله تعالى بحفظ القرآن فقال تعالى : { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } الحجر / 9 ، وقد كان القرآن محفوظاً في صدور الحفاظ من الصحابة وعلى جذوع الأشجار واللخاف ( الخزف ) إلى زمان الخليفة أبي بكر الصديق رضي الله عنه ، وفي حروب الردة قتل كثير من حفاظ الصحابة فخشي أبو بكر- رضي الله عنه -أن يذهب القرآن ويضيع في صدور الصحابة ، فاستشار كبار الصحابة لجمع القرآن كاملا في كتابٍ واحدٍ حتى يبقى محفوظاً من الضياع ، وأوكل المهمة إلى جبل الحفظ زيد بن ثابت وغيره من كتاب الوحي فأخرج البخاري في " صحيحه " ( 4986 ) عن زيد بن ثابت رضي الله تعالى عنه قال : " أرسل إليّ أبو بكر مقتل أهل اليمامة فإذا عمر بن الخطاب عنده قال أبو بكر رضي الله تعالى عنه إن عمر أتاني فقال إن القتل قد استحر يوم اليمامة بقراء القرآن ، وإني أخشى أن يستحر القتل بالقراء بالمواطن فيذهب كثير من القرآن ، وإني أرى أن تأمر بجمع القرآن قلت لعمر : كيف تفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم ؟! قال عمر : هذا والله خير فلم يزل عمر يراجعني حتى شرح الله صدري لذلك ورأيت في ذلك الذي رأى عمر قال زيد : قال أبو بكر : إنك رجل شاب عاقل لا نتهمك وقد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم فتتبع القرآن فاجمعه فو الله لو كلفوني نقل جبل من الجبال ما كان أثقل علي مما أمرني به من جمع القرآن قلت : كيف تفعلون شيئا لم يفعله رسول الله قال هو والله خير فلم يزل أبو بكر يراجعني حتى شرح الله صدري للذي شرح له صدر أبي بكر وعمر رضي الله تعالى عنهما فتتبعت القرآن أجمعه من العسب واللخاف وصدور الرجال حتى وجدت آخر سورة التوبة مع أبي خزيمة الأنصاري لم أجدها مع أحد غيره { لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم } حتى خاتمة براءة فكانت الصحف عند أبي بكر حتى توفاه الله ثم عند عمر حياته ثم عند حفصة بنت عمر رضي الله تعالى عنهما ".

ثانياً :

وأما الحجاج فلم يباشر بنفسه كتابة المصحف ، بل أمره بعض الحاذقين بذلك ، وإليك القصة كاملة :

قال الزرقاني :

والمعروف أن المصحف العثماني لم يكن منقوطاً … وسواء أكان هذا أم ذاك فإن إعجام – أي : تنقيط - المصاحف لم يحدث على المشهور إلا في عهد عبد الملك بن مروان ، إذ رأى أن رقعة الإسلام قد اتسعت واختلط العرب بالعجم وكادت العجمة تمس سلامة اللغة وبدأ اللبس والإشكال في قراءة المصاحف يلح بالناس حتى ليشق على السواد منهم أن يهتدوا إلى التمييز بين حروف المصحف وكلماته وهي غير معجمة ، هنالك رأى بثاقب نظره أن يتقدم للإنقاذ فأمر الحجاج أن يُعنى بهذا الأمر الجلل ، وندب " الحجاج " طاعة لأمير المؤمنين رجلين يعالجان هذا المشكل هما : نصر بن عاصم الليثي ، ويحيى بن يعمر العدواني ، وكلاهما كفء قدير على ما ندب له ، إذ جمعا بين العلم والعمل والصلاح والورع والخبرة بأصول اللغة ووجوه قراءة القرآن ، وقد اشتركا أيضاً في التلمذة والأخذ عن أبي الأسود الدؤلي ، ويرحم الله هذين الشيخين فقد نجحا في هذه المحاولة وأعجما المصحف الشريف لأول مرة ونقطا جميع حروفه المتشابهة ، والتزما ألا تزيد النقط في أي حرف على ثلاث ، وشاع ذلك في الناس بعدُ فكان له أثره العظيم في إزالة الإشكال واللبس عن المصحف الشريف .

وقيل : إن أول من نقط المصحف أبو الأسود الدؤلي ، وإن ابن سيرين كان له مصحف منقوط نقطه يحيى بن يعمر ، ويمكن التوفيق بين هذه الأقوال بأن أبا الأسود أول من نقط المصحف ولكن بصفة فردية ، ثم تبعه ابن سيرين ، وأن عبد الملك أول من نقط المصحف ، ولكن بصفة رسميَّة عامَّة ذاعت وشاعت بين الناس دفعاً للبس ، والإشكال عنهم في قراءة القرآن .

" مناهل العرفان " ( 1 / 280 ، 281 ) .

ثالثاً :

وأما ما جاء في السؤال نقلاً عن كتاب " المصاحف " لابن أبي داود : فإليك الرواية فيه والحكم عليها :

عن عبَّاد بن صهيب عن عوف بن أبي جميلة أن الحجاج بن يوسف غيّر في مصحف عثمان أحد عشر حرفاً ، قال : كانت في البقرة : 259 { لم يتسن وانظر } بغير هاء ، فغيرها " لَم يَتَسَنه " .

وكانت في المائدة : 48 { شريعة ومنهاجاً } ، فغيّرها " شِرعَةً وَمِنهاجَاً ".

وكانت في يونس : 22 { هو الذي ينشركم } ، فغيَّرها " يُسَيّرُكُم " .

وكانت في يوسف : 45 { أنا آتيكم بتأويله } ، فغيَّرها " أنا أُنَبِئُكُم بِتَأوِيلِهِ " .

وكانت في الزخرف : 32 { نحن قسمنا بينهم معايشهم } ، فغيّرها " مَعِيشَتَهُم " .

وكانت في التكوير : 24 { وما هو على الغيب بظنين } ، فغيّرها { بِضَنينٍ }… الخ ..

كتاب " المصاحف " للسجستاني ( ص 49 ) .

وهذه الرواية ضعيفة جدّاً أو موضوعة ؛ إذ فيها " عبَّاد بن صهيب " وهو متروك الحديث .

قال علي بن المديني : ذهب حديثه ، وقال البخاري والنسائي وغيرهما : متروك ، وقال ابن حبان : كان قدريّاً داعيةً ، ومع ذلك يروي أشياء إذا سمعها المبتدئ في هذه الصناعة شهد لها بالوضع ، وقال الذهبي : أحد المتروكين .

انظر " ميزان الاعتدال " للذهبي ( 4 / 28 ) .

ومتن الرواية منكر باطل ، إذ لا يعقل أن يغيِّر شيئاً من القرآن فيمشي هذا التغيير على نسخ العالم كله ، بل إن بعض من يرى أن القرآن ناقص غير كامل من غير المسلمين كالرافضة - الشيعة – أنكرها ونقد متنها :

قال الخوئي – وهو من الرافضة - : هذه الدعوى تشبه هذيان المحمومين وخرافات المجانين والأطفال ، فإنّ الحجّاج واحدٌ من ولاة بني أُمية ، وهو أقصر باعاً وأصغر قدراً من أن ينال القرآن بشيءٍ ، بل هو أعجز من أن يغيّر شيئاً من الفروع الإسلامية ، فكيف يغير ما هو أساس الدين وقوام الشريعة ؟! ومن أين له القدرة والنفوذ في جميع ممالك الإسلام وغيرها مع انتشار القرآن فيها ؟ وكيف لم يذكر هذا الخطب العظيم مؤرخ في تاريخه ، ولا ناقد في نقده مع ما فيه من الأهمية ، وكثرة الدواعي إلى نقله ؟ وكيف لم يتعرض لنقله واحد من المسلمين في وقته ؟ وكيف أغضى المسلمون عن هذا العمل بعد انقضاء عهد الحجاج وانتهاء سلطته ؟ وهب أنّه تمكّن من جمع نسخ المصاحف جميعها ، ولم تشذّ عن قدرته نسخةٌ واحدةٌ من أقطار المسلمين المتباعدة ، فهل تمكّن من إزالته عن صدور المسلمين وقلوب حفظة القرآن وعددهم في ذلك الوقت لا يحصيه إلاّ الله .

" البيان في تفسير القرآن " ( ص 219 ) .

وما نقله السائل عن الإمام السجستاني من أنه ألَّف كتاباً اسمه " ما غيَّره الحجاج في مصحف عثمان " : غير صحيح بل كذب ظاهر ، وكل ما هنالك أن الإمام السجستاني ترجم للرواية سالفة الذكر عن الحجاج بقوله : ( باب ما كتب الحجَّاج بن يوسف في المصحف ) .

وعلى هذا فإنه لا يمكن أن يعتمد على هذا الرواية بحال من الأحوال ، ويكفي في تكذيبها أنه لم يثبت حتى الآن أن أحداً نجح في محاولة لتغيير حرف واحد ، فلو كان ما روي صحيحاً لأمكن تكراره خاصة في عصور ضعف المسلمين وشدة الكيد من أعدائهم ، بل مثل هذه الشبهات التي تثار هي أحد الأدلة على بطلان هذه الدعاوى ، وأن الأعداء قد عجزوا عن مقارعة حجج القرآن وبيانه فلجؤوا للطعن فيه .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


يتوب ثم يعود للذنب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 23491: يتوب ثم يعود للذنب
السؤال:

إن مشكلتي النظر إلى المحرمات وأتوب ثم أرجع وعلى هذه الحال ولا أدري ما الذي يجبرني على هذا العمل ؟.

الجواب:
الحمد لله

أيها المسلم .. لقد خلقنا الله لأمر عظيم ألا وهو عبادته وحده لا شريك له ، فقال تعالى : { وما خلقت الجن والإنس إلا ليعبدون } فواجب على كل مسلم أن يجتهد في عبادة ربه ومولاه بقدر استطاعته { لا يكلف الله نفساً إلا وسعها } .

ولكن لما كان الإنسان ضعيفاً ، محاطاً بالأعداء من كل جانب .. فبين جنبيه نفسٌ أمارة بالسوء .. والشيطان يجري منه مجرى الدم .. ويعيش في دنياً تتزين له ، فكيف يسلم من هؤلاء الأعداء إن لم يرحمه الله .

ومع هذا وذاك فقد حُفت النار بالشهوات وحفت الجنة بالمكاره ، فوجب على الإنسان أن يلجأ إلى الله ليعينه على ذكره وشكره وحسن عبادته ، فهذا أبو بكر جاء إلى النبي صلى الله عليه وسلم فقال لرسول الله صلى الله عليه وسلم : عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلاتِي ، قَالَ قُلْ اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا وَلا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وَارْحَمْنِي إِنَّك أَنْتَ الْغَفُورُ الرَّحِيمُ " رواه البخاري (834) ومسلم (2705) .

فتأمل هذا الحديث كيف أن النبي صلى الله عليه وسلم أرشد أبا بكر الصديق الذي هو خير الأمة بعد النبي صلى الله عليه وسلم إلى أن يقول : " اللهم إني ظلمت نفسي ظلماً كثيرا " فإذا كان أبو بكر يقول هذا القول – وهو خير الناس – فماذا نقول نحن ؟!! اللهم ارحمنا برحمتك .

وهذا صحابي آخر من فقهاء الصحابة وخيارهم – وهو معاذ بن جبل – رضي الله عنه يقول له النبي صلى الله عليه وسلم : " إِنِّي لأُحِبُّكَ يَا مُعَاذُ ( فقال معاذ ) وَأَنَا أُحِبُّكَ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلا تَدَعْ أَنْ تَقُولَ فِي كُلِّ صَلاةٍ رَبِّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ " رواه النسائي (1303) وصححه الألباني في صحيح النسائي (1236) .

فتأمل هذه الوصية من النبي صلى الله عليه وسلم لحبيبٍ من أحبابه رضي الله عنه كيف أرشده إلى طلب المعونة من الله في أداء العبادة ؛ لأن الإنسان إن حرم العون من الله فإنه محروم :

(( إذا لم يكن عونٌ من الله للفتى فأول ما يجني عليه اجتهاده ))

فعلينا أن نلتجئ إلى الله ، وأن نطلب منه العون على ما أمرنا به .

ثم إنه لما كان النقص مستولياً على جملة البشر شرع الله لنا التوبة من جميع الذنوب والخطايا فقال تعالى :

{ وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون } النور / 31 .

وقال سبحانه – على لسان نبي من أنبياءه - : { استغفروا ربكم ثم توبوا إليه } هود / 3 .

وقال تعالى : { يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيئاتكم ويدخلكم جنات تجري من تحتها الأنهار ) التحريم / 8 .

" فعلق سبحانه تكفير السيئات ودخول الجنات في هذه الآية بالتوبة النصوح ، وهي التي اشتملت على ترك الذنوب والحذر منها ، والندم على ما سلف منها ، والعزم الصادق على أن لا يعود فيها تعظيما لله سبحانه ورغبة في ثوابه وحذرا من عقابه " انتهى من كلام الشيخ عبد العزيز ابن باز من مجموع الفتاوى (العقيدة - القسم الثاني ص640)

وعن أبي هُرَيْرَةَ رضي الله عنه قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَاللَّهِ إِنِّي لأَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ فِي الْيَوْمِ أَكْثَرَ مِنْ سَبْعِينَ مَرَّةً " رواه البخاري (6307) .

وعَنْ أَبِي بُرْدَةَ قَالَ سَمِعْتُ الأَغَرَّ وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا أَيُّهَا النَّاسُ تُوبُوا إِلَى اللَّهِ فَإِنِّي أَتُوبُ فِي الْيَوْمِ إِلَيْهِ مِائَةَ مَرَّةٍ " رواه مسلم (2702) .

فهذه الأدلة قد تضمنت الحث على التوبة إلى الله تعالى ، وهذا إمام التائبين- رسول الله صلى الله عليه وعلى آله وسلم – يتوب إلى الله في اليوم مائة مرة ، فنحن أولى بالإكثار من التوبة لكثرة الذنوب ولا حول ولا قوة إلا بالله .

وأما قولك أيها المسلم .. بأنك تتوب ثم تعود ثم تتوب ثم تعود .. فنقول لك ولو عدت إلى الذنب مراتٍ ومرات فأكثر من التوبة وأرغم شيطانك الذي يتربص بك الدوائر واعلم بأن الله " يبسط يده بالليل ليتوب مسيء النهار ، ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها " رواه مسلم (2759) .

وباب التوبة مفتوح فعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ تَابَ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا تَابَ اللَّهُ عَلَيْهِ " رواه مسلم ( 2703 ) .

وقال النبي صلى الله عليه وسلم : " إن الله عز وجل يقبل توبة العبد ما لم يغرغر " رواه الترمذي وحسنه الألباني في صحيح الترمذي ( 2802 )

ولكن اعلم أيها المسلم بأن للتوبة شروطاً لا بد من توافرها في التوبة حتى تكون توبةً شرعية وهذه الشروط تجدها مبسوطة في السؤال رقم ( 13990 ) وللأهمية راجع السؤال ( 5092 ) .

وختاماً نوصيك بمجاهدة نفسك الأمارة بالسوء والاستعاذة بالله من شرها وشر الشيطان الرجيم فقد كان النبي صلى الله عليه وسلم يستعيذ من شر نفسه وشر الشيطان وشركه كما في الحديث : ( أعوذ بك من شر نفسي وشر الشيطان وشركه )(صححه الألباني في السلسلة الصحيحة برقم 2753) .

ثم عليك بالابتعاد عن أسباب المعصية فقد حذر الله من الاقتراب من الزنا كما في قوله : ( ولا تقربوا الزنا ) ويكون ذلك بالبعد عن الأسباب الموصلة إلى الزنا .

والزم التضرع إلى الله والإلحاح عليه بالدعاء أن يوفقك ويكفر ذنبك ويرزقك التقوى .

نسأل الله أن يمن علينا جميعاً بالتوبة النصوح والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث في كشف المرأة وجهها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 23496: حديث في كشف المرأة وجهها
السؤال:

ما صحة حديث الرسول صلى الله عليه وسلم "إذا بلغت المرأة المحيض لا يظهر منها غير وجهها و كفيها" ؟ وكيف يكون زي المرأة على هذا الأساس ؟ وكيف الحال إذا كان التحجب الشديد سيؤذى المرأة في مجتمعها الذي تعيش فيه ؟.

الجواب:

الحمد لله

الحديث المذكور في السؤال رواه أبو داوود (4104) عن الْوَلِيدُ عَنْ سَعِيدِ بْنِ بَشِيرٍ عَنْ قَتَادَةَ عَنْ خَالِد بْنِ دُرَيْكٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ أَسْمَاءَ بِنْتَ أَبِي بَكْرٍ دَخَلَتْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهَا ثِيَابٌ رِقَاقٌ فَأَعْرَضَ عَنْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ : ( يَا أَسْمَاءُ إِنَّ الْمَرْأَةَ إِذَا بَلَغَتْ الْمَحِيضَ لَمْ تَصْلُحْ أَنْ يُرَى مِنْهَا إِلا هَذَا وَهَذَا ) - وَأَشَارَ إِلَى وَجْهِهِ وَكَفَّيْهِ –

قَالَ أَبُو دَاوُد هَذَا مُرْسَلٌ ؛ خَالِدُ بْنُ دُرَيْكٍ لَمْ يُدْرِكْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا .

وهذا الحديث ضعيف لا يصح الاستدلال به ، وسبب ضعفه ما يلي :

1- انقطاع سنده ، كما صرَّح بذلك الإمام أبو داوود رحمه الله نفسه بقوله : " هَذَا مُرْسَلٌ ؛ خَالِدُ بْنُ دُرَيْكٍ لَمْ يُدْرِكْ عَائِشَةَ " .

2- في سنده سعيد بن بشير الأزدي ويقال البصري أبو عبد الرحمن ، وثقه بعض علماء الحديث وضعفه أحمد وابن معين وابن المديني والنسائي والحاكم وأبو داوود ،

وقال عنه محمد بن عبدالله بن نمير : منكر الحديث ، وليس بشيء وليس بقوي الحديث ، يروي عن قتادة المنكرات .

وقال عنه ابن حبان : كان رديء الحفظ فاحش الغلط ، يروي عن قتادة ما لا يُتابع عليه .

وقال الحافظ ابن حجر عنه : " ضعيف " .

3- فيه قتادة وهو مدلس وقد عنعنه ، كما أن فيه الوليد بن مسلم قال عنه الحافظ : " ثقةٌ لكنه كثير التدليس والتسوية " . وقد عنعنه .

فهذه هي علل الحديث التي حُكم على الحديث بالضعف بسببها . انظر فتاوى اللجنة الدائمة ( مجلة البحوث 21/68) .

وعلى فرض صحة الحديث أو تقويته بشواهده فقد أجاب عنه العلماء بأنه كان قبل الحجاب ، قال ابن قدامة : " وأما حديث أسماء فيحمل على أنه كان قبل نزول آية الحجاب."

وقال الشيخ محمد ابن عثيمين – رحمه الله - : " على تقدير الصحة يُحمل على ما قبل الحجاب " . انظر كتاب عودة الحجاب (3/336) .

ولو تأملنا متن الحديث لوجدناه في غاية البعد لأن أسماء رضي الله عنها فيها من الورع والحياء ما يمنعها أن تلبس هذه الملابس الشفافة وتظهر بها أمام الرسول صلى الله عليه وسلم .

والصواب في هذه المسألة هو وجوب تغطية المرأة جميع بدنها عن الأجانب يراجع السؤال رقم (21134) .

وأما كون التحجب سيؤذي المرأة في مجتمعها الذي تعيش فيه ، فعليها أن تصبر وتحتسب ما تلاقيه في سبيل تمسكها بدينها وطاعة ربها ، ولنا قدوة حسنة في سلفنا الصالح رضي الله عنهم ، فإنهم أوذوا في سبيل الله أشد الإيذاء ، ولم يصرفهم ذلك عن دينهم ، بل كان يمر بهم الإيذاء والتعذيب ولا يزيدهم إلا تمسكاً بدينهم ، ولعل هذه الأيام التي نعيشها هي أيام الصبر التي أخبر عنها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله : ( يَأْتِي عَلَى النَّاسِ زَمَانٌ الصَّابِرُ فِيهِمْ عَلَى دِينِهِ كَالْقَابِضِ عَلَى الْجَمْرِ ) رواه الترمذي (2260) . صححه الألباني في السلسلة الصحيحة (957) . والجمر هو النار المتقدة .

قَالَ الْقَارِي : الظَّاهِرُ أَنَّ مَعْنَى الْحَدِيثِ كَمَا لا يُمْكِنُ الْقَبْضُ عَلَى الْجَمْرَةِ إِلا بِصَبْرٍ شَدِيدٍ وَتَحَمُّلِ غَلَبَةِ الْمَشَقَّةِ كَذَلِكَ فِي ذَلِكَ الزَّمَانِ لا يُتَصَوَّرُ حِفْظُ دِينِهِ وَنُورِ إِيمَانِهِ إِلا بِصَبْرٍ عَظِيمٍ اهـ من تحفة الأحوذي .

وقال المناوي في "فيض القدير" :

أي الصابر على أحكام الكتاب والسنة يقاسى بما يناله من الشدة والمشقة من أهل البدع والضلال مثل ما يقاسيه من يأخذ النار بيده ويقبض عليها بل ربما كان أشد وهذا من معجزاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فإنه إخبار عن غيب وقد وقع اهـ .

نسأل الله تعالى أن يثبتا على دينه حتى نلقاه عليه .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الضرائب المأخوذة على البضائع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 25758: حكم الضرائب المأخوذة على البضائع
السؤال:

ما حكم الجمرك على البضاعة المستوردة؟
وهل يجوز دفع مبلغ من المال لأحد موظفي الجمارك للتقليل من قيمة الجمرك ؟
مثلا : يدفع مبلغ من المال للموظف الذي يقوم بتقدير الجمارك للتقليل من قيمة الجمرك أو لتقديم تقريسر مخالف للواقع .

الجواب:
الحمد لله

أما المكوس المأخوذة من المسلمين فحرام ، لقول الله تعالى : ( يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل ) النساء/29 ، وقول النبي صلى الله عليه وسلم : ( لا يحل مال امرئ مسلم إلا بطيب نفس منه ) رواه أحمد وصححه الألباني في الإرواء (1459) . وقال صديق بن حسن البخاري في الروضة الندية 2/215 عن الجمارك التي تؤخذ من المسلمين : ( فهذا عند التحقيق ليس هو إلا المَكْس من غير شك ولا شبهة) اهـ والمَكْسُ – بفتح الميم - هو الضريبة والإتاوة ، وهو دراهم كانت تؤخذ من بائعي السلع في الأسواق في الجاهلية . أو تؤخذ من التجار إذا مروا . انظر : عون المعبود حديث رقم : (2548) . والمَكْس من كبائر الذنوب لقول النبي صلى الله عليه وسلم في المرأة التي زنت ، ثم أتت النبي صلى الله عليه وسلم ليقيم عليها الحد : ( وَالَّذِي نَفْسِي بِيَدِهِ ، لَقَدْ تَابَتْ تَوْبَةً لَوْ تَابَهَا صَاحِبُ مَكْسٍ لَغُفِرَ لَهُ ) رواه مسلم (3208) . قال النووي رحمه الله في شرح صحيح مسلم (11/203) : فِيهِ : أَنَّ الْمَكْس مِنْ أَقْبَح الْمَعَاصِي ، وَالذُّنُوب الْمُوبِقَات اهـ .

وإذا لم يجد المسلم وسيلة لدفع هذا الظلم عن نفسه إلا بدفع مبلغ من المال لموظف الجمارك فإن هذا جائز بالنسبة للشخص الدافع ، أما بالنسبة للموظف الذي أخذ هذا المال فإنه حرام عليه . انظر مجموع الفتاوي لشيخ الإسلام ابن تيمية (30/358،359) . هذا إذا لم يترتب على تلك الرشوة الاضطرارية مفسدة أكبر ، فإن ترتب على دفعها مفسدة أكبر فإنه لا يجوز القيام بذلك حينئذٍ . وأيضاً : يجب الانتباه إلى عدم الوقوع في الكذب ، وإذا اضطر الشخص إلى الدفع فإنه يدفع ويحتسب أجر مظلمته عند الله تعالى . والله تعالى أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لبس المرأة قبَّعة مرتفعة للزينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 25761: لبس المرأة قبَّعة مرتفعة للزينة
السؤال:

هل يجوز أن تتزين المرأة بقبعة مرتفعة ؟

الجواب:
إذا كان لبسها للتزيّن بين النساء والمحارم فيُشترط أن لا يكون في لبسها تشبه بالرجال ولا تشبه بالكافرات ، وأما لبسها والخروج بها عند الرجال الأجانب فإنه من التبرج ، وقد قال الله تعالى : ( ولا تبرَّجن تبرُّج الجاهلية الأولى ) الأحزاب/33

" فكل شيء يكون به تبرج المرأة وظهورها وتميزها من بين النساء على وجه فيه التجمل فإنه محرم ولا يجوز لها " .

انظر فتاوى الشيخ ابن عثيمين ج/2 ص/828 (www.islam-qa.com)


الرؤى والأحلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
سؤال رقم 25768: الرؤى والأحلام
السؤال:

أرجو أن يكون بإمكانكم مساعدتي في حيرتي ، صليت الاستخارة قبل خمسة أيام ، سألت الله إن كان باستطاعتي أن أحول رجلاً غير مسلم إلى مسلم وأن أُريه طريق الصواب لحبي للإسلام ولله ، أنا مهووس بهذه الفكرة لأنها أمنيتي في الحياة ولو لمرة واحدة في حياتي لأني أحب الله كثيرا من كل قلبي . لقد سألت الله في صلاة الاستخارة إن كان حلمي سيتحقق وأيضا سألته الهداية لذلك .
لكن حلمت اليوم صباحا أني وابن عمي نقضي إجازتنا في فندق و ( لا حول ولا قوة إلا بالله ) وجدت أننا نمسك بخمر لونه أخضر وأننا مشتاقين لتذوقه وتذوقناه بالفعل ( لا حول ولا قوة إلا بالله ) . وبعد فترة قصيرة رأيت أخي الأكبر يدخل فخفت أنا وابن عمي جدا . ثم رأيت أختي الكبرى في سلوار أسود ويجري خلفها كلب بني اللون يجري خلفها .
عندما كنت أحلم كنت فعلا خائفاً وخفت أن أكون قد ارتكبت إثما وعندما استيقظت وكنت مستلقيا على الجهة اليسرى شعرت بالارتياح كونه مجرد حلم. كانت الساعة الخامسة والنصف وعندها كان علي الإسراع لصلاة الفجر وعندما كنت أصلي كنت سعيدا للغاية وشعرت بداخلي بإحساس جميل وأن هذا الشعور يؤكد لي أن الله معي ويعلم ما في نفسي . لم أشعر بهذا الإحساس من قبل ولا أعرف معنى ذلك ، هل علي أن أستمع إلى الحلم أم إلى قلبي .

الجواب:
الحمد لله

اعلم أن ما يراه النائم في المنام ينقسم إلى قسمين :

1- الرؤى .

2- أضغاث الأحلام .

وأضغاث الأحلام تنقسم بدورها إلى قسمين كذلك :

1- تخويف الشيطان .

2- أحاديث النفس .

ويمكن أن يقال أن ما يراه النائم ينقسم إلى أقسام ثلاثة :

1- الرؤيا من الله .

2- تخويف الشيطان .

3- أحاديث النفس .

يدل على هذا التقسيم ما ثبت في صحيح مسلم برقم 2263 من حديث أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا اقْتَرَبَ الزَّمَانُ لَمْ تَكَدْ رُؤْيَا الْمُسْلِمِ تَكْذِبُ وَأَصْدَقُكُمْ رُؤْيَا أَصْدَقُكُمْ حَدِيثًا وَرُؤْيَا الْمُسْلِمِ جُزْءٌ مِنْ خَمْسٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ وَالرُّؤْيَا ثَلاثَةٌ :

فَالرُؤْيَا الصَّالِحَةِ بُشْرَى مِنَ اللَّهِ

وَرُؤْيَا تَحْزِينٌ مِنَ الشَّيْطَانِ

وَرُؤْيَا مِمَّا يُحَدِّثُ الْمَرْءُ نَفْسَهُ ، فَإِنْ رَأَى أَحَدُكُمْ مَا يَكْرَهُ فَلْيَقُمْ فَلْيُصَلِّ وَلا يُحَدِّثْ بِهَا النَّاسَ ...) .

وعَنْ عَوْفِ بْنِ مَالِكٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ الرُّؤْيَا ثَلاثٌ :

مِنْهَا أَهَاوِيلُ مِنَ الشَّيْطَانِ لِيَحْزُنَ بِهَا ابْنَ آدَمَ ، وَمِنْهَا مَا يَهُمُّ بِهِ الرَّجُلُ فِي يَقَظَتِهِ فَيَرَاهُ فِي مَنَامِهِ ، وَمِنْهَا جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ ) صحيح سنن ابن ماجه 3155 .

وعَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَال: (الرُّؤْيَا ثَلاثٌ : فَبُشْرَى مِنَ اللَّهِ ، وَحَدِيثُ النَّفْسِ ، وَتَخْوِيفٌ مِنَ الشَّيْطَانِ فَإِنْ رَأَى أَحَدُكُمْ رُؤْيَا تُعْجِبُهُ فَلْيَقُصَّ إِنْ شَاءَ وَإِنْ رَأَى شَيْئًا يَكْرَهُهُ فَلا يَقُصَّهُ عَلَى أَحَدٍ وَلْيَقُمْ يُصَلِّي ) صحيح سنن ابن ماجه 3154 .

وإليك جملة من الأحاديث الصحيحة التي فيها إرشاد إلى أدب الرائي تجاه ما يراه في منامه :

1- عن أبي قتادة قال : قَالَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الرُّؤْيَا الصَّالِحَةُ مِنَ اللَّهِ وَالْحُلُمُ مِنَ الشَّيْطَانِ فَإِذَا حَلَمَ أَحَدُكُمْ حُلُمًا يَخَافُهُ فَلْيَبْصُقْ عَنْ يَسَارِهِ وَلْيَتَعَوَّذْ بِاللَّهِ مِنْ شَرِّهَا فَإِنَّهَا لا تَضُرُّهُ ) رواه البخاري 3292 .

2- عَنْ أَبِي سَلَمَةَ قَالَ كُنْتُ أَرَى الرُّؤْيَا أُعْرَى مِنْهَا غَيْرَ أَنِّي لا أُزَمَّلُ حَتَّى لَقِيتُ أَبَا قَتَادَةَ فَذَكَرْتُ ذَلِكَ لَهُ فَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ : ( الرُّؤْيَا مِنَ اللَّهِ وَالْحُلْمُ مِنَ الشَّيْطَانِ فَإِذَا حَلَمَ أَحَدُكُمْ حُلْمًا يَكْرَهُهُ فَلْيَنْفُثْ عَنْ يَسَارِهِ ثَلاثًا وَلْيَتَعَوَّذْ بِاللَّهِ مِنْ شَرِّهَا فَإِنَّهَا لَنْ تَضُرَّهُ ) رواه مسلم 2261.

3- عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا رَأَى أَحَدُكُمْ رُؤْيَا يَكْرَهُهَا فَلْيَتَحَوَّلْ وَلْيَتْفُلْ عَنْ يَسَارِهِ ثَلَاثًا وَلْيَسْأَلِ اللَّهَ مِنْ خَيْرِهَا وَلْيَتَعَوَّذْ مِنْ شَرِّهَا ) . صحيح سنن ابن ماجه .

4- عَنْ جَابِرٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : ( إِذَا رَأَى أَحَدُكُمُ الرُّؤْيَا يَكْرَهُهَا فَلْيَبْصُقْ عَنْ يَسَارِهِ ثَلَاثًا وَلْيَسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ ثَلَاثًا وَلْيَتَحَوَّلْ عَنْ جَنْبِهِ الَّذِي كَانَ عَلَيْهِ) رواه مسلم 2262.

5- وقد بين لنا النبي صلى الله عليه وسلم الفرق بين الرؤيا وبين الحلم فعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِذَا رَأَى أَحَدُكُمُ الرُّؤْيَا يُحِبُّهَا فَإِنَّهَا مِنَ اللَّهِ فَلْيَحْمَدِ اللَّهَ عَلَيْهَا وَلْيُحَدِّثْ بِهَا وَإِذَا رَأَى غَيْرَ ذَلِكَ مِمَّا يَكْرَهُ فَإِنَّمَا هِيَ مِنَ الشَّيْطَانِ فَلْيَسْتَعِذْ مِنْ شَرِّهَا وَلا يَذْكُرْهَا لِأَحَدٍ فَإِنَّهَا لَنْ تَضُرَّهُ ) رواه البخاري 7045 . فتبين أن الرؤيا الطيبة السارة من الله وأن الرؤيا السيئة التي يكرها الإنسان فإنها حلم من الشيطان فعليه أن يستعيذ من شرها .

6- عن أبي هريرة قال : قال النبي صلى الله عليه وسلم : (... فَإِنْ رَأَى أَحَدُكُمْ مَا يَكْرَهُ فَلْيَقُمْ فَلْيُصَلِّ وَلا يُحَدِّثْ بِهَا النَّاسَ ) رواه مسلم 2263 .

7- عَنْ جَابِرٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لأَعْرَابِيٍّ جَاءَهُ فَقَالَ : إِنِّي حَلَمْتُ أَنَّ رَأْسِي قُطِعَ فَأَنَا أَتَّبِعُهُ ، فَزَجَرَهُ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ : ( لا تُخْبِرْ بِتَلَعُّبِ الشَّيْطَانِ بِكَ فِي الْمَنَامِ ) رواه مسلم 2268 .

ويمكن أن يستخلص الإنسان أهم الآداب المتعلقة لمن رأى ما يكره في منامه من هذه الأحاديث فأهم الآداب :

1- أن يعلم أن هذا الحلم إنما هو من الشيطان يريد إحزانه فليرغم الشيطان ولا يلتفت إليه.

2- ليستعذ بالله من الشيطان ال رجيم .

3- ليستعذ بالله من شر هذه الرؤيا .

4- أن ينفث عن يساره ثلاثا ، والمتأمل في روايات هذا الأدب من الأحاديث يلحظ أنه قد ورد الأمر بالنفث والتفل والبصق فلعل المراد أن ينفخ العبد مع شيء يسير من الريق .

5- أن لا يحدث بها أحدا .

6- أن يتحول عن جنبه الذي كان عليه فإن كان على جنبه الأيسر تحول للأيمن والعكس بالعكس .

7- أن يقوم فيصلي .

فإن التزم العبد هذه الآداب فيُرجى له أن لا تضره هذه الرؤيا المكروهة كما ورد في النصوص والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تقلقه الوسواس والخطرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 25778: تقلقه الوسواس والخطرات
السؤال:

عندما أصلي أو أنوي فعل أمر طيب تخطر لي أفكار شيطانية. عندما أركز في الصلاة وأحاول أن أركز على معاني الكلمات تدخل الأفكار الشيطانية إلى عقلي وتكون لي اقتراحات سيئة عن كل شيء بما في ذلك الله. أشعر بالغضب من أجل ذلك. أعلم أنه لا أحد يقبل التوبة إلا الله وحده، ولكن بسبب أفكاري أشعر أنه لا يوجد أسوأ من أن يخطر ببالي أفكار سيئة عن الله. أسأل الله المغفرة بعد الصلاة ولكني أشعر بالضيق لأني أريد أن أوقف هذه الأفكار السيئة ولكني لا أستطيع. هذه الأفكار تفقدني التمتع بالصلاة وتشعرني بأني مشؤوم. أرجو منكم نصحي .

الجواب:
الحمد لله

الوساوس السيئة في الصلاة وغيرها من الشيطان ، وهو حريص على إضلال المسلم ، وحرمانه من الخير وإبعاده عنه ، وقد اشتكى أحد الصحابة إلى رسول الله صلى الله عليه وعلى آله وسلم الوسواس في الصلاة فقال : إنَّ الشَّيْطَانَ قَدْ حَالَ بَيْنِي وَبَيْنَ صَلَاتِي وَقِرَاءَتِي يَلْبِسُهَا عَلَيَّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاكَ شَيْطَانٌ يُقَالُ لَهُ خَنْزَبٌ فَإِذَا أَحْسَسْتَهُ فَتَعَوَّذْ بِاللَّهِ مِنْهُ وَاتْفِلْ عَلَى يَسَارِكَ ثَلاثًا قَالَ فَفَعَلْتُ ذَلِكَ فَأَذْهَبَهُ اللَّهُ عَنِّي " رواه مسلم (2203)

والخشوع في الصلاة هو لبها ، فصلاة بلا خشوع كجسد بلا روح ، وإن مما يعين على الخشوع " شيئان :

الأول : اجتهاد العبد في أن يعقل ما يقوله ويفعله ، وتدبر القراءة والذكر والدعاء ، واستحضار أنه مناجٍ لله تعالى كأنه يراه ، فإن المصلي إذا كان قائماً فإنما يناجي ربه ، والإحسان أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ، ثم كلما ذاق العبد حلاوة الصلاة كان انجذابه إليها أوكد ، وهذا يكون بحسب قوة الإيمان – والأسباب المقوية للإيمان كثيرة – ولهذا كان النبي صلى الله عليه وسلم يقول : " حبب إلي من دنياكم النساء والطيب ، وجعلت قرة عيني في الصلاة " . وفي حديث آخر أنه قال : " أرحنا يا بلال بالصلاة " ولم يقل أرحنا منها .

الثاني : الاجتهاد في دفع ما يُشغل القلب من تفكر الإنسان فيما لا يعنيه ، وتدبر الجواذب التي تجذب القلب عن مقصود الصلاة ، وهذا في كل عبدٍ بحسبه ، فإن كثرة الوسواس بحسب كثرة الشبهات والشهوات ، وتعلق القلب بالمحبوبات التي ينصرف القلب إلى طلبها ، والمكروهات التي ينصرف القلب إلى دفعها " . انتهى من مجموع فتاوى شيخ الإسلام ابن تيمية (22/605) .

وأما ما ذكرته من أن الوساوس بلغت بك مبلغاً عظيماً بحيث أصبحتَ توسوس في ذات الله بما لا يليق بالله ، فإن هذا من نزغات الشيطان ، وقد قال الله تعالى : ( وإما ينزغنك من الشيطان نزغٌ فاستعذ بالله إنه هو السميع العليم ) فصلت /36.

وقد اشتكى بعض الصحابة من الوساوس التي تنغص عليهم ، فجَاءَ نَاسٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلُوهُ إِنَّا نَجِدُ فِي أَنْفُسِنَا مَا يَتَعَاظَمُ أَحَدُنَا أَنْ يَتَكَلَّمَ بِهِ قَالَ وَقَدْ وَجَدْتُمُوهُ قَالُوا نَعَمْ قَالَ ذَاكَ صَرِيحُ الإِيمَانِ " رواه مسلم (132) من حديث أبي هريرة .

قال النووي في شرح هذا الحديث : " قوله صلى الله عليه وسلم : ( ذَلِكَ صَرِيح الإِيمَان ) مَعْنَاهُ اِسْتِعْظَامُكُمْ الْكَلام ( بهذه الوساوس ) هُوَ صَرِيح الإِيمَان , فَإِنَّ اِسْتِعْظَام هَذَا وَشِدَّة الْخَوْف مِنْهُ وَمِنْ النُّطْق بِهِ فَضْلا عَنْ اِعْتِقَاده إِنَّمَا يَكُون لِمَنْ اِسْتَكْمَلَ الإِيمَان اِسْتِكْمَالا مُحَقَّقًا وَانْتَفَتْ عَنْهُ الرِّيبَة وَالشُّكُوك .

وَقِيلَ مَعْنَاهُ : أَنَّ الشَّيْطَان إِنَّمَا يُوَسْوِس لِمَنْ أَيِسَ مِنْ إِغْوَائِهِ فَيُنَكِّد عَلَيْهِ بِالْوَسْوَسَةِ لِعَجْزِهِ عَنْ إِغْوَائِهِ , وَأَمَّا الْكَافِر فَإِنَّهُ يَأْتِيه مِنْ حَيْثُ شَاءَ وَلا يَقْتَصِر فِي حَقّه عَلَى الْوَسْوَسَة بَلْ يَتَلَاعَب بِهِ كَيْف أَرَادَ . فَعَلَى هَذَا مَعْنَى الْحَدِيث : سَبَب الْوَسْوَسَة مَحْض الإِيمَان , أَوْ الْوَسْوَسَة عَلامَة مَحْض الإِيمَان " انتهى انظر السؤال (12315)

إذاً " فكراهة ذلك وبغضه ، وفرار القلب منه ، هو صريح الإيمان ... والوسواس يعرض لكل من توجه إلى الله تعالى بذكر أو غيره ، لابد له من ذلك ، فينبغي للعبد أن يثبت ويصبر ، ويلازم ما هو فيه من الذكر والصلاة ، ولا يضجر فإنه بملازمة ذلك ينصرف عنه كيد الشيطان { إن كيد الشيطان كان ضعيفاً } ، كلما أراد العبد توجهاً إلى الله تعالى بقلبه جاء من الوسواس أمور أُخرى ، فإن الشيطان بمنزلة قاطع الطريق ، كلما أراد العبد السير إلى الله تعالى أراد قطع الطريق عليه ، ولهذا قيل لبعض السلف : إن اليهود والنصارى يقولون: لا نوسوس ، فقال : صدقوا ، وما يصنع الشيطان بالبيت الخراب " انتهى من فتاوى شيخ الإسلام ابن تيمية (22/608)

* العلاج ..

1- إذا شعرت بهذه الوساوس فقل آمنت بالله ورسوله ، فعَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ أَحَدَكُمْ يَأْتِيهِ الشَّيْطَانُ فَيَقُولُ مَنْ خَلَقَكَ فَيَقُولُ اللَّهُ فَيَقُولُ فَمَنْ خَلَقَ اللَّهَ فَإِذَا وَجَدَ ذَلِكَ أَحَدُكُمْ فَلْيَقْرَأْ آمَنْتُ بِاللَّهِ وَرُسُلِهِ فَإِنَّ ذَلِكَ يُذْهِبُ عَنْهُ " رواه أحمد (25671) وحسنه الألباني في الصحيحة 116

2- محاولة الإعراض عن التفكير في ذلك بقدر الإمكان والاشتغال بما يلهيك عنه .

وختاماً نوصيك بلزوم اللجوء إلى الله في كل حال ، وطلب العون منه ، والتبتل إليه ، وسؤاله الثبات حتى الممات ، وأن يختم لك بالصالحات .. والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تناولت حبوباً فاضطربت العادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 25784: تناولت حبوباً فاضطربت العادة
السؤال:

امرأة تناولت حبوب وحقن طبيه لمنع الحمل فأدى ذلك إلى اضطراب في مواعيد الدورة الشهرية فترى الدم عشرة أيام هي مدة دورتها ، ثم تطهر عشرة أيام فترى الدم مرة أخرى على الهيئة السابقة وهكذا فما الحكم الشرعي ؟.

الجواب:
الحمد لله

إذا اضطربت عادة المرأة الشهرية المعتادة فإنها تعمل بالتمييز ، فمتى رأت دم الحيض وهو دم أسود معروف له رائحة ، فإنها تجلس حتى تطهر .

الشيخ : عبد الكريم الخضير .

وهذا ما لم يزد مجموع أيام العادة عن خمسة عشر يوماً في الشهر .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تجب نفقة الابن على أبيه ولو كان غنياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 25786: هل تجب نفقة الابن على أبيه ولو كان غنياً
السؤال:

والد زوجي ساعد زوجي في الزواج ، ثم سافر زوجي للعمل في إحدى دول الخليج ، ولأن عليه ديوناً كثيرة يريد سدادها لم يرسل لوالده نقوداً .
الآن يطالبه والده بالنقود التي أنفقها على زواجه ، مع أن والد زوجي طبيب ودخله جيد بما فيه الكفاية .
سؤالي :
أليس من الواجب على الأب أن يزوج ابنه ، وما هو الواجب عمله في مثل هذه الظروف ؟.

الجواب:

الحمد لله

أولاً :

الوالد ملزم بتزويج ابنه إذا كان الوالد غنياً والابن فقيراً لا يستطيع الزواج ؛ لان الزواج من النفقة الواجبة لقوله تعالى ( وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ ) البقرة / 233 ، فيجب على الأب أن يزوج أبناءه إذا كان مستطيعاً وهم لا قدرة لهم ، وأن ينفق عليهم فيما يتعلق بالطعام والشراب والدراسة ونحو ذلك لان النفقة واجبه على الأب .

ثانياً :

لا يجب على الابن أن يُنفق على أبيه إلا إذا توفر شرطان :

1- أن يكون الولد غنيا . ( بأن يكون عنده ما يحتاج وزيادة )

2- أن يكون الأب فقيرا .

فإذا توفر هذان الشرطان فإنه يجب عليه أن ينفق على والده ؛ وهنا ذكرت السائلة أن والد زوجها طبيب وان دخله جيد ؛ فإذا كان كذلك فإنه لا يجب عليه أن ينفق عليه ، ولكن إذا طلب الوالد من ولده شيئا حتى لو كان غنياً ؛ وكان الابن لا يحتاج إلى هذا المال ولا يتضرر بإعطاء والده ؛ فإنه يعطي أباه لئلا يكون عاقاً لأبيه ؛ وأما إن كان الابن محتاجاً للمال فلا يلزمه أن يعطي والده ، وليبين لوالده ما يمرّ به من أزمة مالية ، وأنه بعد سداد ديونه واستقراره المادي فإن سيقوم بإرسال المال لوالده بقدر استطاعته ( ولا يكلف الله نفساً إلا وسعها ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لها فسخ الخطبة بعد استمرارها مدة طويلة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 25793: هل لها فسخ الخطبة بعد استمرارها مدة طويلة ؟
السؤال:

هل يجوز للرجل أو المرأة فسخ الخطوبة وقد استمرت مدة طويلة ؟
فهذه فتاة مخطوبة وكانت تخرج مع خطيبها وتتبادل معه الرسائل كثيراً ، ونصحت بترك هذا لأن الإسلام يحرمه فلم تمتثل ، ثم فاجأت الجميع وفسخت الخطوبة ولم تُبد أي أسباب ، فهل يجوز لها ذلك ؟.

الجواب:

الحمد لله

أولاً :

الواجب على المرأة اختيار الزوج الصالح للقبول به زوجاً ، ولا يجوز للولي أن يرد صاحب الدين والخلُق إذا جاء راغباً الزواج من موليته .

ولمعرفة مواصفات الزوج الصالح فلينظر جواب السؤال رقم : ( 5202 ) و ( 6942 ) .

كما أن على الرجل أن يحسن اختيار زوجته ، وقد أوصى النبي صلى الله عليه وسلم بنكاح ذات الدين ، فالزوجة الصالحة تحفظ على الزوج بيته وماله وأولاده .

ولمعرفة مواصفات الزوجة انظر جواب السؤال رقم : ( 26744 ) و ( 10376 ) .

ثانياً :

الخطبة ليست إلا وعداً بالزواج ، فالخاطب لا يزال أجنبياً عن مخطوبته فلا يجوز له الخلوة بها ، ولا مصافحتها ولا الخروج معها .

فعلى هذه الفتاة وذلك الشاب أن يتوبا إلى الله تعالى مما ارتكباه من المعاصي ، ثم ما حدث قد لا يكون مستغرباً ، فقد أقدم كل منهما على الخطبة من غير أن يلتزما فيها بالأحكام الشرعية .

ثالثاً :

أما عدولها عن الخطبة ، فقد جاء في فتاوى اللجنة الدائمة ( 18/69 ) : ( مجرد الخطوبة بين الرجل والمرأة لا يحصل بها عقد النكاح ، فلكل من الرجل والمرأة أن يعدل عن الخطوبة إذا رأى أن المصلحة في ذلك ، رضي الطرف الآخر أو لم يرض ) .

وأخيراً :

ينبغي تنبيه الأخت على خطورة المراسلات والحديث بين الجنسين ، ولهذا الأمر عواقب كثيرة ، والإنترنت مليء بالقصص والحكايات في نساء استُغفلن في هذا الأمر حتى فقدن عرضهن ، ونساء تجرأن على هذا الفعل وظننَّ أنه للتسلية أو أنهن قادرات على حفظ أنفسهن ، وسرعان ما وقعن في حبال الذئاب .

وقد بيَّنا حكم المراسلة بين الجنسين في أجوبة الأسئلة : ( 34841 ) و ( 26890 ) و ( 23349 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تقطع القطةُ الصلاةَ ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
سؤال رقم 25803: هل تقطع القطةُ الصلاةَ ؟
السؤال:

لو قطعت قطة صلاتي هل علي أن أكمل الصلاة أو أقطعها وأبعد القطة ؟.

الجواب:
الحمد لله

قطع الصلاة يحصل بمرور واحد من ثلاثة أشياء أمام المصلي ذكرها النبي صلى الله عليه وسلم في قوله : " يَقْطَعُ الصَّلاةَ الْمَرْأَةُ وَالْحِمَارُ وَالْكَلْبُ وَيَقِي ذَلِكَ مِثْلُ مُؤْخِرَةِ الرَّحْلِ " رواه مسلم (511) .

وفي رواية : " والكلب الأسود – قال الراوي - : قُلْتُ يَا أَبَا ذَرٍّ مَا بَالُ الْكَلْبِ الْأَسْوَدِ مِنْ الْكَلْبِ الْأَحْمَرِ مِنْ الْكَلْبِ الْأَصْفَرِ قَالَ يَا ابْنَ أَخِي سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا سَأَلْتَنِي فَقَالَ الْكَلْبُ الأَسْوَدُ شَيْطَانٌ " رواه مسلم (510).

وهذا الحكم إذا مرت هذه المذكورات بين يدي المصلي الذي ليس له سترة تستره منها ، فأما لو كان له سترة فمرت من ورائها فلا تقطع صلاته ؛ لحديث أَبِي جُحَيْفَةَ قَالَ سَمِعْتُ أَبِي ـ يحدث ـ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِهِمْ بِالْبَطْحَاءِ وَبَيْنَ يَدَيْهِ عَنَزَةٌ – وهي عصا أقصر من الرمح لها سِنَان - الظُّهْرَ رَكْعَتَيْنِ وَالْعَصْرَ رَكْعَتَيْنِ تَمُرُّ بَيْنَ يَدَيْهِ الْمَرْأَةُ وَالْحِمَارُ " رواه البخاري (495) .

وهذا الحكم خاص بالإمام أو المنفرد ، أما المأموم فإن سترة إمامه سترةٌ له أنظر السؤال (3404) .

وأما القطة فإنها لا تقطع الصلاة لو مرت بين يديك ؛ لأن الأصل صحة الصلاة ، ولا يوجد دليل يدل على أنَّ القطة تقطع الصلاة .

ولكن على المصلي أن يجتهد في أن لا يمر شيء أمامه ؛ فقد روى عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ هَبَطْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ثَنِيَّةِ أَذَاخِرَ فَحَضَرَتْ الصَّلَاةُ يَعْنِي فَصَلَّى إِلَى جِدَارٍ فَاتَّخَذَهُ قِبْلَةً وَنَحْنُ خَلْفَهُ فَجَاءَتْ بَهْمَةٌ تَمُرُّ بَيْنَ يَدَيْهِ فَمَا زَالَ يُدَارِئُهَا حَتَّى لَصَقَ بَطْنَهُ بِالْجِدَارِ وَمَرَّتْ مِنْ وَرَائِهِ " رواه أبو دواوود (708) وقال عنه الألباني في صحيح أبي داوود : حسن صحيح (652) .

مسألة : هل القطة طاهرة أم نجسة ؟

الجواب : القطة طاهرة ، وبناءً عليه فلو أنها شربت من وعاء فيه ماء فإن الوعاء لا ينجس ؛ لحديث كَبْشَةَ بِنْتِ كَعْبِ بْنِ مَالِكٍ وَكَانَتْ عِنْدَ ابْنِ أَبِي قَتَادَةَ أَنَّ أَبَا قَتَادَةَ دَخَلَ عَلَيْهَا قَالَتْ فَسَكَبْتُ لَهُ وَضُوءًا قَالَتْ فَجَاءَتْ هِرَّةٌ تَشْرَبُ فَأَصْغَى لَهَا الإِنَاءَ حَتَّى شَرِبَتْ قَالَتْ كَبْشَةُ فَرَآنِي أَنْظُرُ إِلَيْهِ فَقَالَ أَتَعْجَبِينَ يَا بِنْتَ أَخِي فَقُلْتُ نَعَمْ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّهَا لَيْسَتْ بِنَجَسٍ إِنَّمَا هِيَ مِنْ الطَّوَّافِينَ عَلَيْكُمْ أَوْ الطَّوَّافَاتِ " رواه الترمذي (92) وصححه الألباني في صحيح الترمذي .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ما صحة حديث الحمد لله الذي أطعمني ورزقني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 25824: ما صحة حديث الحمد لله الذي أطعمني ورزقني
السؤال:

الدعاء الذي نقوله بعد الأكل " الحمد لله الذي أطعمني ورزقني وجعلني من المسلمين " هو حديث ضعيف ولكن ليس لدي الدليل وسألني أحدهم عن الدليل ، أرجو الشرح .

الجواب:

الحمد لله

لفظ الحديث : ‏عَنْ ‏‏أَبِي سَعِيدٍ ‏رَضِيَ اللَّهُ عَنْهُ ‏قَالَ : ‏ كَانَ النَّبِيُّ ‏‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏‏إِذَا أَكَلَ أَوْ شَرِبَ قَالَ :‏ ‏الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَنَا وَسَقَانَا وَجَعَلَنَا مُسْلِمِينَ .

رواه أبو داود (3850) ، والترمذي (3457) .

قال العلامة الألباني في تخريجه لـ " الكلم الطيب " (189) لشيخ الإسلام ابن تيمية :

ضعيف الإسناد ، لأنه اضطرب فيه الرواة كما بينه الحافظ في " التهذيب " ، ومن قبله الحافظ المزي في " تحفة الأشراف " (3/353-354) ، ومن قبلهما الإمام البخاري في " التاريخ الكبير " (1/1/353-354) ، والنسائي في " اليوم والليلة " (288-290) ، والترمذي مع تساهله المعروف لم يحسنه .ا.هـ.

والذي ثبت عن النبي صلى الله عليه وسلم أحاديث مشابهة في هذا الباب ومنها :

‏- عَنْ ‏‏أَبِي أُمَامَةَ ‏أَنَّ النَّبِيَّ ‏‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏‏كَانَ إِذَا فَرَغَ مِنْ طَعَامِهِ وَقَالَ مَرَّةً إِذَا رَفَعَ مَائِدَتَهُ قَالَ ‏: ‏الْحَمْدُ لِلَّهِ الَّذِي كَفَانَا ، وَأَرْوَانَا غَيْرَ مَكْفِيٍّ وَلا مَكْفُورٍ ، وَقَالَ مَرَّةً : الْحَمْدُ لِلَّهِ رَبِّنَا غَيْرَ مَكْفِيٍّ ، وَلا مُوَدَّعٍ ، وَلا مُسْتَغْنًى رَبَّنَا . رواه البخاري (5459) .

- ‏عَنْ ‏‏أَبِي أَيُّوبَ الأَنْصَارِيِّ ‏‏قَالَ :‏ كَانَ رَسُولُ اللَّهِ ‏‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏إِذَا أَكَلَ أَوْ شَرِبَ قَالَ ‏: ‏الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَ وَسَقَى ،‏‏ وَسَوَّغَهُ ،‏ ‏وَجَعَلَ لَهُ مَخْرَجًا .

رواه أبو داود (3851) ، وصححه الألباني في الصحيحة (2061) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد العمرة ولا تجد محرماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 25841: تريد العمرة ولا تجد محرماً
السؤال:

أريد أن أذهب للعمرة ولكن لا يوجد لدي محرم وهذا الأمر يحزنني ، فزوجي مشغول دائماً بعمله ولا يستطيع ترك عمله لمدة 8 أو 10 أيام ، أرجو أن ترشدني كيف أستطيع أن أعتمر ؟.

الجواب:

الحمد لله

المرأة التي لا تجد محرماً تسافر معه لا يجب عليها الحج ولا العمرة ، وهي معذورة في ترك ذلك ، ويحرم عليها السفر للحج أو لغيره من غير محرم ، وعليها أن تصبر حتى ييسر الله أحد محارمها ليسافر معها .

وسبل الخير كثيرة ، فإذا لم يستطع المسلم فعل بعض العبادات ، فإنه يجتهد فيما يستطيعه من العبادات حتى يوفقه الله وييسر له ما لا يستطيعه من العبادات .

ومن فضل الله تعالى على عباده المؤمنين أن العبد إذا عزم على فعل طاعة ولكنه لم يستطع فعلها لعذر ، فإنه يثاب الفاعل لها روى البخاري (4423) عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجَعَ مِنْ غَزْوَةِ تَبُوكَ فَدَنَا مِنْ الْمَدِينَةِ فَقَالَ : ( إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا وَلا قَطَعْتُمْ وَادِيًا إِلا كَانُوا مَعَكُمْ قَالُوا يَا رَسُولَ اللَّهِ وَهُمْ بِالْمَدِينَةِ قَالَ وَهُمْ بِالْمَدِينَةِ حَبَسَهُمْ الْعُذْرُ )

قال علماء اللجنة الدائمة :

المرأة التي لا محرم لها لا يجب عليها الحج ؛ لأن المحرم بالنسبة لها من السبيل ، واستطاعة السبيل شرط في وجوب الحج ، قال الله تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ) ، ولا يجوز لها أن تسافر للحج أو غيره إلا ومعها زوج أو محرم لها ؛ لما رواه البخاري ومسلم عن ابن عباس رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول : " لا يخلون رجل بامرأة إلا ومعها ذو محرم ، ولا تسافر امرأة إلا مع ذي محرم " ، فقام رجل فقال : يا رسول الله إن امرأتي خرجت حاجة ، وإني اكتتبت في غزوة كذا وكذا ، قال : " انطلِق فحج مع امرأتك " ، وبهذا القول قال الحسن والنخعي وأحمد وإسحاق وابن المنذر وأصحاب الرأي ، وهو الصحيح ؛ للآية المذكورة ، مع عموم أحاديث نهي المرأة عن السفر بلا زوج أو محرم ، وخالف في ذلك مالك والشافعي والأوزاعي ، واشترط كل منهم شرطاً لا حجة له عليه ، قال ابن المنذر : تركوا القول بظاهر الحديث ، واشترط كل منهم شرطاً لا حجة له عليه .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 11 / 90 ، 91 ) .

وقالوا :

إذا كان الواقع كما ذكر - من عدم تيسر سفر زوجك أو محرم لك معك لتأدية فريضة الحج - فلا يجب عليك مادمت على هذه الحال؛ لأن صحبة الزوج أو المحرم لك في السفر للحج شرط في وجوبه عليك، ويحرم عليك السفر للحج وغيره بدون ذلك ، ولو مع زوجة أخيك ومجموعة من النساء، على الصحيح من قولي العلماء؛ لقول النبي صلى الله عليه وسلم : ( لا تسافر امرأة إلا مع ذي محرم ) متفق على صحته ، إلا إذا كان أخوك مع زوجته فيجوز السفر معه ؛ لأنه محرم لك ، واجتهدي في الأعمال الصالحات التي لا تحتاج إلى سفر، واصبري رجاء أن ييسر الله أمرك ، ويهيء لك سبيل الحج مع زوج أو محرم .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 11 / 96 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معترضة على كون الرجل عنده حور عين يشاركونها في زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 25843: معترضة على كون الرجل عنده حور عين يشاركونها في زوجها
السؤال:

ماذا سيحصل للزوجين في الجنة ؟ سمعت بأن الزوجة ستكون مع زوجها بالإضافة لسبعين من الحور في خدمته . هذا بالنسبة لي ليس عدلاً بالنسبة للمرأة إذا شاركوها في زوجها بهذه الطريقة .

الجواب:

الحمد لله

أولاً :

الواجب على المؤمن التسليم لأحكام الله تعالى الشرعية والقدرية ، قال الله تعالى : ( إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ) النور/51.

وإذا أشكل على المؤمن شيء من أحكام الله تعالى ولم يعرف معناه أو حكمته ، فعليه أن يقول كما قال الراسخون في العلم : ( آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا ) آل عمران / 7

ولا يجوز لمؤمن أن يقول على حكم من أحكام الله تعالى إنه ليس بعدل ، تعالى الله تعالى عن ذلك ، قال الله تعالى : ( وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ ) فصلت / 46

ولا حكم أفضل ولا أحسن من حكم الله تعالى : قال الله تعالى : ( أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ ) التين / 8 .

وقال : ( أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ ) المائدة / 50 .

ثانياً :

في هذا السؤال خطآن ومغالطة ، أما الخطأ الأول : فهو قول السائلة بأن الرجل في الجنة سيكون له سبعون من الحور العين ، والذي ثبت في السنَّة الصحيحة أن للشهيد ثنتين وسبعين من الحور العين . وأن أدنى أهل الجنة له زوجتان . ومنهم من له أكثر من ذلك .

عن المقدام بن معدي كرب قال : قال رسول الله صلى الله عليه وسلم : " للشهيد عند الله ست خصال : يغفر له في أول دفعة من دمه ، ويرى مقعده من الجنة ، ويجار من عذاب القبر ، ويأمن من الفزع الأكبر ، ويوضع على رأسه تاج الوقار الياقوتة منها خير من الدنيا وما فيها ، ويزوج اثنتين وسبعين زوجة من الحور العين ، ويشفع في سبعين من أقاربه " .

رواه الترمذي ( 1663 ) وابن ماجه ( 2799 ) . صححه الألباني في صحيح الترمذي .

وقد ورد ما هو أكثر من ذلك ، رواه أبو نعيم في "صفة الجنة" عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إن الرجل ليصل في اليوم إلى مائة عذراء . يعني في الجنة ) صححه الألباني في السلسلة الصحيحة (367) .

وعن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال : إن أدنى أهل الجنة منزلة رجل صرف الله وجهه عن النار قبل الجنة ومثل له شجرة ذات ظل ... قال : ثم يدخل بيته فتدخل عليه زوجتاه من الحور العين فتقولان : الحمد لله الذي أحياك لنا وأحيانا لك ، قال : فيقول ما أعطي أحد مثل ما أعطيت .

رواه مسلم ( 188 ) .

قال الحافظ :

وَالَّذِي يَظْهَر أَنَّ الْمُرَاد أَنَّ أَقَلّ مَا لِكُلِّ وَاحِد مِنْهُمْ زَوْجَتَانِ اهـ .

ثالثاً :

وأما الخطأ الثاني فهو قول السائلة إن الحور العين تكون للخدمة ، وهذا غير صحيح ، بل الذي يخدم أهل الجنة إنما الغلمان المخلَّدون .

قال الله تعالى : { ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون } الطور / 24 ، وقال : { ويطوف عليهم ولدان مخلدون إذا رأيتهم حسبتهم لؤلؤاً منثوراً } الإنسان / 19 .

وأما الحور العين فهنَّ زوجات للرجل في الجنة عدا زوجاته من أهل الدنيا ، قال الله تعالى : { كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } الدخان / 54 ، وقال تعالى : { مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ } الطور / 20 .

رابعاً :

وأما المغالطة فهي قول السائلة " هذا بالنسبة لي ليس عدلاً بالنسبة للمرأة إذا شاركوها في زوجها بهذه الطريقة " ، إذ العدل إنما هو في أحكام الشرع لا فيما يظنه من لم يعرف الشرع وأحكامه فضلاً عن حكَمه .

والأخت السائلة تظن أن ما في قلبها من الغيرة وما يعقب ذلك من الكمد والأسى سيبقى معها في الجنة ، وهذا غير صحيح ، ومن هنا جاءت المغالطة في سؤالها .

قال الله تعالى : { ونزعنا ما في صدورهم من غلٍّ تجري من تحتهم الأنهار وقالوا الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون } الأعراف / 43 .

فليس في الجنة إلا النعيم والسرور ، ولا مكان للحقد والغل في قلوب أهل الجنة ، والحور العين خلْق من الله تعالى إكراماً لأهل الجنة زيادة في نعيمهم ، ثم إن الرجل يُعطى قوة مئة رجل في الجماع ، فليس ثمة ما يؤثر كثرة العدد على المرأة ، ولن يكون في قلبها ما يكون في الدنيا تجاه ضرائرها أو تجاه إماء زوجها .

عن زيد بن أرقم قال : قال لي رسول الله صلى الله عليه وسلم : " إن الرجل من أهل الجنة يعطى قوة مائة رجل في الأكل والشرب والشهوة والجماع " ، فقال رجل من اليهود : فإن الذي يأكل ويشرب تكون له الحاجة ، قال : فقال له رسول الله صلى الله عليه وسلم : " حاجة أحدهم عرق يفيض من جلده فإذا بطنه قد ضمر " . أي : انهضم ما في بطنه من الطعام . ( أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ ) المائدة / 50 .

رواه أحمد ( 18827 ) ، وصححه ابن حبان ( 16 / 443 ) ، والشيخ الألباني في " صحيح الجامع " ( 1627 ) .

وعن أنس عن النبي صلى الله عليه وسلم قال : " يُعطى المؤمن في الجنة قوة كذا وكذا من الجماع ، قيل : يا رسول الله أو يطيق ذلك ؟ قال : يُعطى قوة مائة " .

رواه الترمذي ( 2536 ) ، وصححه ابن حبان ( 16 / 413 ) ، والشيخ الألباني في " صحيح الجامع " ( 8106 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو الدليل على النظر إلى موضع السجود حال الركوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 25848: ما هو الدليل على النظر إلى موضع السجود حال الركوع
السؤال:

قرأنا فتوى من اللجنة الدائمة للبحوث العلمية والإفتاء - وهي موجودة في سؤال رقم ( 8580 ) - بأن المصلِّي ينظر إلى موضع سجوده حال ركوعه ، هل يوجد دليل على هذا القول ؟.

الجواب:

الحمد لله

أولاً :

جاءت أحاديث في السنَّة الصحيحة فيها ذِكر هدي النبي صلى الله عليه وسلم في النظر إلى موضع السجود حال الصلاة ، وهي – في عمومها – تشمل جميع أجزاء الصلاة ، ولعل هذه النصوص هي أدلة علماء اللجنة الدائمة والمنقول قولهم في السؤال رقم ( 8580 ) ، ومن هذه النصوص :

ما رواه ابن حبان ( 4 / 332 ) والحاكم ( 1 / 652 ) عن عائشة رضي الله عنها قالت : " دخل رسول الله صلى الله عليه وسلم الكعبة ما خلف بصره موضع سجوده حتى خرج منها " صححه الألباني في " صفة صلاة النبي صلى الله عليه وسلم " .

وفي الباب آثار عن بعض السلف ذكرها الإمام عبد الرزاق الصنعاني في " المصنف " ، ومنها :

1 . عن أبي قلابة قال : سألت مسلم بن يسار أين منتهى البصر في الصلاة ؟ فقال : إن حيث تسجد حسن .

2 . عن إبراهيم النخعي أنه كان يحب للمصلي أن لا يجاوز بصره موضع سجوده .

3 . عن ابن سيرين أنه كان يحب أن يضع الرجل بصره حذاء موضع سجوده .

" مصنف عبد الرزاق " ( 2 / 163 ) .

وهذا الذي قاله علماء اللجنة هو قول الجمهور : أبي حنيفة والشافعي وأحمد ، واستثنى بعضهم موضع التشهد فقالوا : ينظر المصلي فيه إلى السبابة ، وهو استثناء صحيح له ما يؤيده من صحيح السنَّة .

فعن عبد الله بن الزبير أن النبي صلى الله عليه وسلم " كان إذا قعد في التشهد وضع كفه اليسرى على فخذه اليسرى وأشار بالسبابة لا يجاوز بصره إشارته " .

رواه أبو داود ( 990 ) والنسائي ( 1275 ) – واللفظ له - وصححه النووي في " شرح مسلم " ( 5 / 81 ) فقال : والسنَّة أن لا يجاوزه بصره إشارته ، وفيه حديث صحيح في " سنن أبي داود " .

وقد استدل بعض العلماء بقوله تعالى : ( فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ ) البقرة / 44 على أن المصلي ينظر أمامه لا إلى موضع سجوده ، وهو قول مرجوح .

قال ابن قدامة :

يستحب للمصلي أن يجعل نظره إلى موضع سجوده ، قال أحمد - في رواية حنبل - : الخشوع في الصلاة : أن يجعل نظره إلى موضع سجوده ، وروي ذلك عن مسلم بن يسار , وقتادة .

" المغني " ( 1 / 370 ) .

ثانياً :

وردت السنَّة الصحيحة أن الراكع يستحب له أن لا يرفع رأسه ولا يخفضه ، بل يكون مستوياً مع ظهره .

عن عائشة قالت : كان رسول الله صلى الله عليه وسلم يستفتح الصلاة بالتكبير ، والقراءة بـ " الحمد لله رب العالمين " ، وكان إذا ركع لم يُشْخِص رأسَه ولم يُصوِّبْه ولكن بين ذلك .

رواه مسلم ( 498 ) .

قال الشيخ ابن عثيمين وهو يبين هيئة الركوع وان الراكع يستحب له أن يكون مستوياً ظهره :

قال : " مستوياً ظهره " : الاستواء : يشمل استواء الظهر في المَدِّ ، واستواءه في العلوِّ والنزول ، يعني لا يقوِّس ظهره ، ولا يهصره حتى ينزل وسطه ، ولا ينزل مقدم ظهره ، بل يكون ظهره مستوياً ، وقد جاء ذلك عن النبي صلى الله عليه وسلم ، قالت عائشة : " كان إذا ركع لم يُشْخِصْ رأسه ولم يُصَوِّبْهُ " ، لم يُشْخِصْه : يعني : لم يرفعه ، ولم يُصوِّبْه : لم ينزله ، ولكن بين ذلك .

" الشرح الممتع " ( 3 / 90 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استأجر امرأة لخدمته ثم اتفق معها على أن تكون امة له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 26067: استأجر امرأة لخدمته ثم اتفق معها على أن تكون امة له
السؤال:

قبل عدة سنوات احتجت لبعض الخدم لأجل راحتي ومساعدتي ولكي أتمكن من تحقيق أعمالي ، كانت عندي الاستطاعة أن أدفع للخدم ما أرادوه وأن أريحهم حسب شروطهم .
كان بينهم امرأة صغيرة السن وقد وافقت على شروط العقد ، هذه الخادمة تكون موجودة فقط حين حاجتي لها وتذهب حين عدم الحاجة لها .
بما أن تلك الفتاة لا زالت تسكن مع أهلها وليست متزوجة فقد وافقت بأن أكون سيدها وسمحت لي بأن ألمسها وأنظر إليها ، أمضينا الكثير من الأوقات سويّاً ثم حررتها من العقد المبرم بيننا وتزوجتها .
- يمكن أن نتخذ العبيد وقت الحرب ، ولكن متى يكون هذا ؟
- كيف نتخذ العبيد وما هي الشروط الشرعية ؟
- هل يجوز للسيد والأمة أن تكون بينهما علاقة جسدية وإلى أي حد ؟
- هل هناك حدود للفارق في العمر بين السيد وأمته ؟
- هل يمكن أن يتم هذا بالسر أم يجب إعلانه ؟
- ما هو الحد الأدنى للعمر الذي يجب أن يكون عليه السيد والأمة ؟
- هل توجد الإماء في وقت الحرب فقط ؟ وهل هناك طريقة أخرى لامتلاك أمة ؟
- هل صحيح أن الرسول صلى الله عليه وسلم كان يملك العديد من العبيد ؟.

الجواب:

الحمد لله

بعض الأسئلة متكررة ومتداخلة ولذا سنجيب عليها – إن شاء الله – جميعها في هذه النقاط :

أولاً :

فعلُك الذي فعلتَ مع الخادمة حرام لا يحل لك ، والخادمة ليست أمَة حتى تستحل لمسها ومعاشرتها ، فالخادمة حرَّة لا تحل لك إلا بالزواج وهو الذي فعلتَه لكن متأخراً – مع الأسف - .

والعقد الذي بينك وبين الخادمة هو عقد إجارة على عمل وهو الخدمة في المنزل ، وليس عقداً تستحل فيه معاشرتها ، فقولك "أنها وافقت بأن تكون سيدها وسمحت لك بلمسها والنظر إليها وأنك قد حررتها من العقد المبرم بينكما " كل هذا ليس له أصل من الصحة الشرعيَّة بالمعنى الذي ذهبتَ إليه . فالحرة لا يمكن أن تصير أمة إلا كانت كافرة من دولة محاربة للمسلمين وتم للمسلمين الإستيلاء عليها ، وهذا مفقود في الحال التي تسأل عنها .

ثانياً :

يمكن اتخاذ العبيد والإماء من الحروب التي تكون بين المسلمين والكفار ، لا ما يكون بين المسلمين أنفسهم في وقت الفِتَن .

فقد حصر الإسلام مصادر الرق التي كانت قبل الرسالة المحمدية في مصدر واحد وهو : رق الحرب الذي يفرض على الأسرى من الكفار وكذا على نسائهم وأولادهم .

قال الشيخ الشنقيطي رحمه الله : وسبب الملك بالرق : هو الكفر ، ومحاربة الله ورسوله ، فإذا أقدر اللهُ المسلمينَ المجاهدين الباذلين مُهَجهم وأموالهم وجميع قواهم وما أعطاهم الله فتكون كلمة الله هي العليا على الكفار : جعلهم ملكاً لهم بالسبي إلا إذا اختار الإمام المنَّ أو الفداء لما في ذلك من المصلحة للمسلمين . أ.هـ " أضواء البيان " ( 3 / 387 ) .

ثالثاً :

يمتلك المجاهدون الإماء كما يمتلكون الغنائم ، ويجوز لمن تملَّك أمَةً أو عبداً أن يبيعهما ، وفي كلا الحالتين – التملُّك من المعركة أو من البيع – لا يجوز للرجل أن يعاشر الأمَة إلا بعد أن تحيض حيضة يُعلم بها براءة رحمها من الحمل ، فإن كانت حاملاً : فعليه أن ينتظر حتى تضع حملها .

فعن رويفع بن ثابت الأنصاري قال : سمعتُ رسول الله صلى الله عليه وسلم يقول يوم حنين قال : " لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماءه زرع غيره - يعني : إتيان الحبالى - ، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يقع على امرأة من السبي حتى يستبرئها ، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يبيع مغنما حتى يقسم " .

رواه أبو داود ( 2158 ) ، وحسَّنه الشيخ الألباني في " صحيح أبي داود " ( 1890 ) .

رابعاً :

يجوز أن تكون علاقة جسدية بين الرجل وأمَته كما يكون بين الرجل وزوجته إلا أن يكون قد زوجها من غيره فليس له أن يعاشرها لأن المرأة لا تحل لرجلين في وقت واحد .

خامساً :

لا حدود للفارق في السنِّ بين الرجل وأمَته ، إلا أنه لا يجوز له معاشرتها إلا بعد أن تكون مطيقةً لذلك .

سادساً :

ينبغي أن تكون العلاقة بين الرجل وأمَته معلَنة غير سريَّة ؛ وذلك لترتب أحكامٍ على هذا الإعلان ، ومنها : ما قد يكون بينهما من أولاد ، ومنه دفع الريبة عنه وعنها من قِبل الناس ومن يشاهدهما سويّاً .

سابعاً :

كان النبي صلى الله عليه وسلم يملك بعض الإماء والعبيد ، ومنهم :

قال ابن القيم :

زيد بن حارثة بن شراحيل ، حِبُّ رسول الله صلى الله عليه وسلم ، أعتقه وزوَّجه مولاته أمَّ أيمن ، فولدت له أسامة ، ومنهم أسلم ، وأبو رافع ، وثوبان ، وأبو كبشة سُلَيم ، وشقران - واسمه صالح - ، ورباح - نوبي - ، ويسار - نوبي أيضاً ، وهو قتيل العرنيين - ، ومِدْعَم ، وكِرْكِرَة - نوبي أيضاً - ، … وكلاهما قُتل بخيبر ، ومنهم : أنجَشَة الحادي ، وسفينة بن فروخ - واسمه مهران ، وسماه رسول الله صلى الله عليه وسلم سفينة ؛ لأنهم كانوا يحمِّلونه في السفر متاعهم ، فقال : أنت سفينة – قال أبو حاتم : أعتقه رسول الله صلى الله عليه وسلم ، وقال غيره : أعتقته أم سلمة ، ومنهم أنَسَة ، ويكنى أبا مِشرح ، وأفلح ، وعُبيد ، وطهمان – وهو كيسان - ، وذكوان ، ومهران ، ومروان – وقيل : هذا خلاف في اسم طهمان ، والله أعلم - ، ومنهم حُنين ، وسندر ، وفضالة – يماني - ، ومابور – خصي - ، وواقد ، وأبو واقد ، وقسام ، وأبو عسيب ، وأبو مُويهبة .

ومن النساء : سلمى - أم رافع - ، وميمونة بنت سعد ، وخضرة ، ورضوى ، ورزينة ، وأم ضميرة ، وميمونة بنت أبي عسيب ، ومارية ، وريحانة .

" زاد المعاد " ( 1 / 114 – 116 ) .

ثامناً :

يندر الآن وجود الرقيق بالمعنى الشرعي الذي يجوز معه ما ذُكر من أحكام الاستمتاع ونحوها ، وذلك لتخلي عامة المسلمين عن فريضة الجهاد في سبيل الله منذ زمن بعيد مع ما يعانونه من ضعف وذل ومهانة أمام أعدائهم الكفار ، حتى وقّعت كثير من الدول التي أكثر شعوبها من المسلمين البروتوكول الخاص بمنع الرق والعمل للقضاء عليه ، والمحرر في مقر الأمم المتحدة عام 1953 م .

وعليه فينبغي التحري الشديد في إثبات الرق لمن قد يُباع ويشترى الآن ، وكذلك الحذر من الفهم الخاطيء لبعض الترجمات لكلمة الأمة والإماء حيث يفهم بعض المسلمين الجدد أن الاسترقاق يحصل بمجرد دفع المال للمرأة والاتفاق على الاستمتاع بها وذلك كالبغايا اللاتي ينتشرن الآن في أماكن الفسق والفجور والملاهي الليلية وخدمات الزنا بالهاتف .

ونسأل الله أن يبصرنا وإياك بأمور ديننا وأن يكفينا شر مساخطه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزواج من ثانية مع عدم القدرة على إعالة زوجتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 26069: الزواج من ثانية مع عدم القدرة على إعالة زوجتين
السؤال:

تقدم رجل مسلم لخطبتي وهو أكبر مني بعشرين سنة ، ولا يزال مع زوجته الأولى ، ساعدني كثيراً في حياتي ودلني على بداية الطريق للإسلام ، والداي مسلمان ولكنهما لم يعلماني شيئاً عن الصلاة أو الصيام أو الزكاة .
يريد هذا الرجل أن يتزوج امرأتين ولكنه ليس بقادر على إعالتهما معاً .
سألت عن هذه المشكلة والبعض كان رأيه إيجابي والبعض لم يوافق ، أكن احتراماً لهذا الرجل ولكنني لست متأكدة من قدرتي على العيش معه .
أرجو أن تنصحني .

الجواب:

الحمد لله

ألزم الله تعالى الرجل إذا أراد أن يتزوج بأكثر من واحدة بأشياء قبل إقدامه على الزواج الثاني ، ومنها القدرة على العدل في النفقة والمبيت والسكن ، فإن علِم من نفسه عدم القدرة أو غلب على ظنه ذلك : فلا يحل له أن يتزوج أكثر من واحدة .

قال الله تعالى : { وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلا تَعُولُوا } النساء / 3 . قال مجاهد : لا تتعمدوا الإساءة ، بل الزموا التسوية في القسم والنفقة ، لأن هذا مما يستطاع .

" تفسير القرطبي" ( 5 / 407 ) .

قال شيخ الإسلام رحمه الله : وأما العدل في النفقة والكسوة فهو السنَّة أيضاً اقتداءً بالنبي صلى الله عليه وسلم فإنه كان يعدل بين أزواجه في النفقة كما كان يعدل في القسمة …

" مجموع الفتاوى " ( 32 / 269 ) .

وقال ابن القيم رحمه الله : وكان يقسم صلى الله عليه وسلم بينهن في المبيت والإيواء والنفقة…. ولا تجب التسوية في ذلك - أي الحب والجماع - لأنه مما لا يملك .

" زاد المعاد " ( 1 / 151 ) .

قال الحافظ ابن حجر : فإذا وفّى لكلِّ واحدةٍ منهنَّ كسوتها ونفقتها والإيواء إليها : لم يضرَّه ما زاد على ذلك من ميل قلب أو تبرع بتحفة ( أي هدية ) ...

" الفتح " ( 9 / 391 ) .

فهذا هو الذي أوجب الله تعالى على من أراد أن يتزوج أكثر من واحدة ، فإن كان الرجل قادراً على ذلك فلا حرج من قبول الزواج به ، وإلا فلا ننصح بذلك ، بل لا يجوز له – أصلاً – أن يُقدِم هو على الزواج .

وأما قولك : ( أنه غير قادر على إعالة زوجتين ) فإن كان الرجل صاحب دين وخلق وترين من نفسك الصبر على ضيق العيش وتحمل ذلك فلا حرج عليك من قبول الزواج به ، وقد وعد الله تعالى الرجل الفقير الذي يريد الزواج بالغنى فقال تعالى : ( إن يكونوا فقراء يغنهم الله من فضله ) النور / 32 ، حتى كان بعض السلف يتزوج طلباً للرزق عملاً بهذه الآية الكريمة ، وإذا كنت ترين من نفسك عدم الصبر على ضيق العيش فلا حرج عليك من رفض الزواج به ، وقد أشار النبي صلى الله عليه وسلم على فاطمة بنت قيس لما خطبها معاوية رضي الله عنه بألا تتزوجه فقال : ( إنه صعلوك لا مال له ) رواه مسلم ( 1480 ) .

ونرجو أن لا تكون بينكما علاقة غير مشروعة سواء الآن أو بعد رفضكِ الزواج منه ، ولو كان له فضل عليكِ في الدلالة على الخير والعلم فإن هذا ليس مسوِّغاً للقاء والمراسلة والمحادثة الخاصة وما يشبه ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الملائكة والجن يموتون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 26071: هل الملائكة والجن يموتون
السؤال:

هل الملائكة والجن يموتون ؟ و أين يدفنون ؟ وهل يصلى عليهم ؟ وكم عمر كل منهم ؟ .

الجواب:
الحمد لله

يقول الله تعالى : ( كُلُّ مَنْ عَلَيْهَا فَان ٍ- وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَام ِ) الرحمن /26-27 ، قال ابن كثير رحمه الله : " يخبر تعالى أن جميع أهل الأرض سيذهبون ويموتون أجمعون ، وكذلك أهل السماوات إلا من شاء الله ، ولا يبقى أحد سوى وجهه الكريم ؛ فإن الرب تعالى وتقدس لا يموت ، بل هو الحي الذي لا يموت أبدا " ( تفسير القرآن العظيم 4/273) .

وروى البخاري ( 7383 ) ومسلم ( 2717 ) عن ابن عباس أن النبي صلى الله عليه وسلم كان يقول : اللهم إني أعوذ بعزتك لا إله إلا أنت أن تضلني ، أنت الحي الذي لا يموت ، والجن والإنس يموتون )

أما قولك : أين يدفنون ؟ وهل يصلى عليهم ؟ وكم عمر كل منهم ؟

فهذا مما حُجب عنا علمه ، وقد قال الله تعالى : ( وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلاً ) الإسراء/ 85 ، والواجب على المسلم أن يسعى ويبحث عما له أثر في سلوكه ، من معرفة الله ، وأسمائه وصفاته ، وما يجب اعتقاده ، ومعرفة الأحكام الشرعية ، ويترك التعمق فيما لم يكلف بعلمه ولا فائدة فيه ، أسأل الله أن يرزقنا العلم النافع والعمل الصالح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشرب الخمر بحجة أنه حر في تصرفاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 26075: يشرب الخمر بحجة أنه حر في تصرفاته
السؤال:

أسلمت حديثاً ، طلب أخو زوجي منه عدة مرات أن يذهب معه ومع أصدقائه لشرب الخمر، لم أواجهه في المرة الأولى لكي لا يغضب مني ، ويوماً ما سألته لماذا تشرب البيرة والويسكي ؟ وكان جوابه التالي :
1- أنا رجل البيت وسأشرب متى أشاء .
2- لا أستطيع أن أقول لا لأخي .
3- أريد أن أسهر معه لأغراض العمل ( لأن المجموعة لهم مناصب عليا في مكان عملهم ) .
4- مادمت أشرب ولا أفعل شيئاً خطأ وأستطيع التحكم بنفسي فلا بأس بهذا .
أنا لا أستطيع أن أتخيل رجلاً مسلماً يعطي جواباً كهذا ، أرجو أن تعطيني رأيك وشكراً .

الجواب:
الحمد لله الذي وفقك للهداية إلى الإسلام ، ونسأله سبحانه أن يثيبك عليه ويتم نعمته عليك .

مما لا شك فيه أن الخمر حرام وشربها من الكبائر ، قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ . إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } المائدة / 90 ، 91 .

وعن أنس بن مالك قال : " لعن رسول الله صلى الله عليه وسلم في الخمر عشرة : عاصرها ، ومعتصرها ، وشاربها ، وحاملها ، والمحمولة إليه ، وساقيها ، وبائعها ، وآكل ثمنها ، والمشتري لها ، والمشتراة له " .

رواه الترمذي : ( 1259 ) وابن ماجه ( 3381 ) .

والحديث : صححه الشيخ الألباني في " صحيح الترمذي " رقم ( 1041 ) .

ولا يحل لزوجك مثل هذا الكلام وهذه ليست بأجوبة مسلم يجب عليه أن يحرم ما حرَّمه الله عليه ، ولا يحل له أن يقدِّم طاعة أخيه على طاعة الله تعالى ، ولا يحل له أن يُغضب الله ليُرضي أخاه ، وإذا كان مع الله كفاه الله تعالى أخاه ، فإن أسخط الله تعالى مقدِّماً رضا أخيه : وكله الله لأخيه ، فعن عائشة رضي الله عنها : أن رسول الله صلى الله عليه وسلم قال : " مَن أرضى الله بسخط الناس كفاه الله ، ومَن أسخط الله برضا الناس وكله الله إلى الناس "

رواه ابن حبان في " صحيحه " ( 1 / 115 ) ، وصححه الشيخ الألباني في " السلسلة الصحيحة " (2311 ) .

ويستطيع أن يقول لكل الناس – وليس فقط لأخيه - : لا ، إذا كان الفعل حراماً .

والسهر بغرض العمل ليس بمبرر له ليشرب الخمر ، وقوله إنه لا يفعل خطأً : غريب وعجيب فماذا يُسمِّي شربه للخمر ؟ وهل نتوقع منه أن تكون سهرته مع أخيه وأصحابه لا يوجد فيها إلا الخمر ؟ وقد عُرف مِن عادة مثل هؤلاء أن يكون معهم نساء ويستمعون للمعازف ويتركون الصلوات ، وكل هذه من الكبائر .

وعليك أن تواظبي نصحه وأن تكرري ولا تملي ، وابحثي عمن يؤثر عليه في النصيحة .

وأكثري من الدعاء له بالهداية ، نسأل الله تعالى أن يهدينا جميعاً لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجهاد بالمال واجب على الأغنياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 26106: الجهاد بالمال واجب على الأغنياء
السؤال:

أنا امرأة مسلمة عندي أموال كثيرة والحمد لله ، فهل يجب عليّ أن أدفع من هذه الأموال للمسلمين المضطهدين الذين يحاول الأعداء احتلال أرضهم وقتلهم كما في الشيشان وفي فلسطين وغيرهما من بلاد المسلمين ؟.

الجواب:

الحمد لله

الواجب على المسلمين مساعدة إخوانهم المضطهدين في كل مكان ، قال الله تعالى : ( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ ) الحجرات /10 . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الْمُسْلِمُ أَخُو الْمُسْلِمِ لا يَظْلِمُهُ وَلا يُسْلِمُهُ ) . رواه البخاري (2442) ومسلم (2580) . وزاد مسلم في حديث آخر (2546) : ( وَلا يَخْذُلهُ ) .

قال الحافظ :

(وَلا يُسْلِمُهُ) أَيْ لا يَتْرُكُهُ مَعَ مَنْ يُؤْذِيه وَلا فِيمَا يُؤْذِيه , بَلْ يَنْصُرُهُ وَيَدْفَعُ عَنْهُ . . . وَقَدْ يَكُونُ ذَلِكَ وَاجِبًا وَقَدْ يَكُونُ مَنْدُوبًا بِحَسَبِ اِخْتِلاف الأَحْوَالِ اهـ .

وقَالَ فِي النِّهَايَةِ : أَسْلَمَ فُلانٌ فُلانًا إِذَا أَلْقَاهُ فِي التَّهْلُكَةِ , وَلَمْ يَحْمِهِ مِنْ عَدُوِّهِ اهـ من تحفة الأحوذي .

وقال النووي :

(لا يَخْذُلهُ) قَالَ الْعُلَمَاء : الْخَذْل تَرْك الإِعَانَة وَالنَّصْر , وَمَعْنَاهُ إِذَا اِسْتَعَانَ بِهِ فِي دَفْع ظَالِم وَنَحْوه لَزِمَهُ إِعَانَته إِذَا أَمْكَنَهُ , وَلَمْ يَكُنْ لَهُ عُذْر شَرْعِيّ اهـ .

والجهاد في الشيشان وفلسطين ونحوهما من البلاد الإسلامية المحتلة أو التي يحاول الكفار احتلالها والاستيلاء عليها من باب جهاد الدفع . وقد سبق بيان حكمه في إجابة السؤال رقم ( 34830 ) .

وإذا يستطع الرجل نصرة إخوانه المسلمين بنفسه فإنه يلزمه أن ينصرهم ويجاهد معهم بماله إن كان غنياًّ .

وكذلك المرأة يجب عليها الجهاد بمالها .

والجهاد بالمال قرين الجهاد بالنفس في كتاب الله .

قال تعالى : ( انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُون َ) التوبة /41 .

وقال : ( لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيما ً) النساء /95 .

وقال : (الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ) التوبة/20 .

وقال : ( إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ ) الحجرات /15 .

وروى أبو داود (2504) عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( جَاهِدُوا الْمُشْرِكِينَ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ وَأَلْسِنَتِكُمْ ) . صحيح أبي داود (2186) .

قال الصنعاني في "سبل السلام" (4/87) :

الْحَدِيث دَلِيل عَلَى وُجُوب الْجِهَاد بِالنَّفْسِ ، وَهُوَ بِالْخُرُوجِ وَالْمُبَاشَرَة لِلْكُفَّارِ , وَبِالْمَالِ وَهُوَ بَذْله لِمَا يَقُوم بِهِ مِنْ النَّفَقَة فِي الْجِهَاد وَالسِّلَاح وَنَحْوه , وَبِاللِّسَانِ بِإِقَامَةِ الْحُجَّة عَلَيْهِمْ وَدُعَائهُمْ إِلَى اللَّه تَعَالَى ، وبالأصوات عند اللقاء وَالزَّجْر وَنَحْوه مِنْ كُلّ مَا فِيهِ نِكَايَة لِلْعَدُوِّ اهـ .

وقال الشوكاني في "نيل الأوطار" (8/29) :

فيه دليل على وجوب المجاهدة للكفار بالأموال والأيدي والألسن. وقد ثبت الأمر القرآني بالجهاد بالأنفس والأموال في مواضع ، وظاهر الأمر الوجوب اهـ .

وقال شيخ الإسلام ابن تيمية رحمه الله في : الاختيارات" ص 530 :

"ومن عجز عن الجهاد ببدنه وقدر على الجهاد بماله وجب عليه الجهاد بماله ، فيجب على الموسرين النفقة في سبيل الله .

وعلى هذا : فيجب على النساء الجهاد في أموالهن إن كان فيها فضل ، وكذلك في أموال الصغار إن احتيج إليها كما تجب النفقات والزكاة . فأما إذا هجم العدو فلا يبقى للخلاف وجه ، فإن دفع ضررهم عن الدين والنفس والحرمة وجب إجماعاً اهـ .

والنفقة في سبيل الله من أفضل الصدقات ، وقد وعد الله تعالى صاحبها ثواباً جزيلاً ، فقال : ( مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) البقرة /261.

قال السعدي رحمه الله :

"مثل الذين ينفقون أموالهم في سبيل الله" أي: في طاعته ومرضاته ، وأولاها إنفاقها في الجهاد في سبيله "كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة" وهذا إحضار لصورة المضاعفة بهذا المثل الذي كأن العبد يشاهده ببصره ، فيشاهد هذه المضاعفة ببصيرته فيقوى شاهد الإيمان مع شاهد العيان فتنقاد النفس مذعنة للإنفاق سامحة بها مؤملة لهذه المضاعفة الجزيلة والمنة الجليلة "والله يضاعف" هذه المضاعفة "لمن يشاء" أي : بحسب حال المنفق وإخلاصه وصدقه وبحسب حال النفقة وحلها ونفعها ووقوعها موقعها ويحتمل أن يكون "والله يضاعف" أكثر من هذه المضاعفة "لمن يشاء" فيعطيهم أجرهم بغير حساب "والله واسع" الفضل واسع العطاء فلا يتوهم المنفق أن تلك المضاعفة فيها نوع مبالغة لأن الله تعالى لا يتعاظمه شيء ولا ينقصه العطاء على كثرته ومع هذا فهو "عليم" بمن يستحق هذه المضاعفة ومن لا يستحقها فيضع المضاعفة في موضعها لكمال علمه وحكمته" اهـ .

نسأل الله تعالى أن ينصر المسلمين على عدوهم .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قلب الرداء يكون أثناء خطبة الاستسقاء عندما يحول الإمام رداءه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
سؤال رقم 26108: قلب الرداء يكون أثناء خطبة الاستسقاء عندما يحول الإمام رداءه
السؤال:

شاهدت في أحد الجوامع قبل صلاة الاستسقاء أحد طلبة العلم لابساً عباءته مقلوبة ، وبعد الصلاة سألته عن سبب ذلك ، لأن الذي أعرفه أن العباءة تقلب بعد انتهاء الصلاة والخطبة فقال : لا شيء في ذلك وقد قلبتها قبل الصلاة حتى إذا حولتها مرى أخرى تكون على الاتجاه الحسن . فما رأي سماحتكم في هذا ؟ وجزاكم الله خيراً .

الجواب:

الحمد لله

الظاهر من الأحاديث الواردة عن النبي صلى الله عليه وسلم في صلاة الاستسقاء أن الرداء يكون على حالته المعتادة ، وإنما يقلب في أثناء الخطبة عندما يحول الإمام رداءه .

أما أن يحول الرداء أو العباءة عن حالها قبل ذلك ، فالأظهر أن ذلك غير مشروع ومخالف للسنة . وفق الله الجميع .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/83 . (www.islam-qa.com)


زكاة راتب الموظف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 26113: زكاة راتب الموظف
السؤال:

أنا موظف براتب شهري 2000ريال سعودي. العائلة كلهم يعتمدون علي وأعطي المصاريف كلها من راتبي. ولي زوجة وبنت ووالدي واخوة وأخوات أقوم بالنفقة عليهم .
ولكن السؤال كيف أعطي زكاة مالي ومصدر مالي هو الراتب فقط ، ولكن كل راتبي مصروف في عائلتي. ولذا متى أعطي زكاتي؟ بعض الناس يقول الراتب كالزرع وليس فيه اعتبار الحول ولذا متى تحصل الراتب تلزم الزكاة.

الجواب:
الحمد لله

من كان له راتب شهري ، ويقوم بصرفه ولا يوفر منه شيئاً بحيث لا يجيء آخر الشهر إلا وقد نفذ ماله فإنه لا تلزمه الزكاة ؛ لأن الزكاة لا بد فيها من حولان الحول ( أي مرور سنة كاملة على ملك النصاب) .

وبناءً عليه فلا يلزمك أيها السائل زكاة ، إلا إذا ادخرت من مالك شيئاً يبلغ النصاب ، وحال عليه الحول .

وأما من قال لك بأن زكاة الراتب كزكاة الزرع لا يشترط له الحول فكلامه غير صحيح .

ولما كان أكثر الناس يعملون بالراتب يحسن بنا أن نذكر طريقة إخراج الزكاة بالنسبة للرواتب :

زكاة راتب الموظف :

للموظف مع راتبه حالان :

الحال الأولى : أن يصرفه كله ، ولا يدخر منه شيئاً ، فلا زكاة عليه ، كحال السائل .

الحال الثانية : أن يدخر منه مبلغاً معيناً أحياناً يزيد وأحياناً ينقص فكيف يحسب الزكاة في هذه الحال ؟

الجواب : " إن كان حريصاً على الاستقصاء في حقه ، حريصاً على أن لا يدفع من الصدقة لمستحقيها إلا ما وجب لهم في ماله من الزكاة فعليه أن يجعل لنفسه جدول حساب لكسبه ، يخص فيه كل مبلغ من أمثال هذه المبالغ بحول يبدأ من يوم ملكه ، ويُخرج زكاة كل مبلغ على حِدَه كلما مضى عليه حول من تاريخ امتلاكه إياه .

وإن أراد الراحة وسلك طريق السماحة وطابت نفسه أن يؤثر جانب الفقراء وغيرهم من مصارف الزكاة على جانب نفسه ؛ زكى جميع ما يملكه من النقود حينما يحول الحول على أول نصابٍ مَلَكه منها ،وهذا أعظم لأجره وأرفع لدرجته ، وأوفر لراحته وأرعى لحقوق الفقراء والمساكين وسائر مصارف الزكاة وما زاد فيما أخرجه عما تم حوله يُعتبر زكاة معجلة عما لم يتم حوله " انتهى من فتاوى اللجنة الدائمة (9/280)

مثال ذلك : استلم راتب شهر محرم ، وادخر منه ألف ريال ، ثم صفر ثم بقية الشهور .. فإذا جاء محرم من السنة الثانية فإنه يحسب جميع ما عنده ثم يخرج زكاته .

والله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حياة الأنبياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 26117: حياة الأنبياء
السؤال:

هل الرسل أحياء أم أموات ؟
عندما عرج بالنبي صلى الله عليه وسلم ، صلى جميع الرسل خلفه في المسجد الأقصى ثم ذهب النبي صلى الله عليه وسلم إلى كل سماء وتقابل مع بعض الرسل المعروفين والذين بالتأكيد صلوا خلفه .
كيف كان الرسل في المسجد الأقصى ثم في السماوات بعد ذلك ؟ أم أن الرسل لا زالوا أحياء ولكن بطريقة مختلفة عنا ؟.

الجواب:
الحمد لله

الأنبياء صلوات الله وسلامه عليهم أموات بالنسبة لأهل الدنيا قال الله تعالى مخاطباً خاتمهم وأفضلهم : ( إنك ميت وإنهم ميتون ) الزمر / 30 ، أما عند الله فهم أحياء لأنه إذا كان الشهيد حياً عند الله فالأنبياء أرفع رتبة من الشهداء بلا شك . انظر فتح الباري 6 / 444
وقد صح عن النبي صلى الله عليه وسلم أنه قال : ( الأنبياء أحياء في قبورهم يصلون ) رواه البزار وصححه الألباني في صحيح الجامع ( 2790 ) وهذه الصلاة مما يتمتعون بها كما يتنعم أهل الجنة بالتسبيح .

وهم في قبورهم صلوات الله وسلامه عليهم إلا عيسى عليه السلام ، فإن الله رفعه إلى السماء ؛ كما قال تعالى : ( وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً - بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً ) النساء / 157-158 ) .

وأما صلاة الأنبياء خلف النبي صلى الله عليه وسلم ليلة الإسراء ، فهم صلوا وراءه بأرواحهم ، وأبدانهم في قبورهم ، وكذلك

{ رؤيته الأنبياءَ ليلة المعراج في السماء لما رأى آدم في السماء الدنيا ، ورأى يحيى وعيسى في السماء الثانية ، ويوسف في الثالثة ، وإدريس في الرابعة ، وهارون في الخامسة ، وموسى في السادسة ، وإبراهيم في السابعة ، أو بالعكس ، فإنه رأى أرواحهم مصورة في صور أبدانهم .

وقد قال بعض الناس : لعله رأى نفس الأجساد المدفونة في القبور ; وهذا ليس بشيء .

لكن " عيسى " صعد إلى السماء بروحه وجسده وكذلك قد قيل في " إدريس " .

وأما " إبراهيم " " وموسى " وغيرهما فهم مدفونون في الأرض .

والمسيح - صلى الله عليه وسلم وعلى سائر النبيين - لا بد أن ينزل إلى الأرض على المنارة البيضاء شرقي دمشق فيقتل الدجال ويكسر الصليب ويقتل الخنزير كما ثبت ذلك في الأحاديث الصحيحة ; ولهذا كان في السماء الثانية مع أنه أفضل من يوسف وإدريس وهارون ; لأنه يريد النزول إلى الأرض قبل يوم القيامة بخلاف غيره . وآدم كان في سماء الدنيا لأن نسم بنيه تعرض عليه : أرواح السعداء - والأشقياء لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط - فلا بد إذا عرضوا عليه أن يكون قريبا منهم ... وكونهم صلوا خلف النبي صلى الله عليه وسلم ثم لقي بعضهم بعدما عُرج به إلى السماء لا منافاة بينهما ، فإن أمر الأرواح من جنس أمر الملائكة ، في اللحظة الواحدة تصعد وتهبط ، وليست في ذلك كالبدن } " .

مجموع الفتاوى لشيخ الإسلام ابن تيمية رحمه الله ( 4/328- 329) بتصرف يسير .

الإسلام سؤال وجواب (www.islam-qa.com)


مصاحبة النصارى والمخنثين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 26118: مصاحبة النصارى والمخنثين
السؤال:

أنا مسلم ولي الكثير من الأصدقاء النصارى من الذكور والإناث ، هناك أحد الأصدقاء الذي أعتبره صديق بحق واكتشفت مؤخراً بأنه مخنث ، أنا لا أريد أن أعامله بشكل مختلف ولكن أريد أن أعرف هل يجوز أن يكون لي صديق مخنث ؟.

الجواب:

الحمد لله

الواجب على المسلم أن يحرص على اتخاذ الرفقة الطيبة التي تعينه على الخير ، كما قال النبي صلى الله عليه وسلم : ( مَثَلُ الْجَلِيسِ الصَّالِحِ وَالسَّوْءِ كَحَامِلِ الْمِسْكِ وَنَافِخِ الْكِيرِ فَحَامِلُ الْمِسْكِ إِمَّا أَنْ يُحْذِيَكَ وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً وَنَافِخُ الْكِيرِ إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ وَإِمَّا أَنْ تَجِدَ رِيحًا خَبِيثَةً ) أخرجه البخاري (5534) ومسلم ( 2628 ) عن أبي موسى الأشعري رضي الله عنه .

ولا يجوز له اتخاذ أصدقاء من النصارى ولا من غيرهم من الكفار ، قال الله تعالى : ( يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين ) المائدة / 51 ، وقال تعالى : ( يا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ ) آل عمران / 118 .

قال السعدي رحمه الله :

هذا تحذير من الله لعباده عن ولاية الكفار واتخاذهم بطانة أو خصيصة وأصدقاء .

تفسير السعدي ص 198

وقال النبي صلى الله عليه وسلم : ( لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي ) أخرجه أبو داود ( 4832) وحسنه الألباني في صحيح أبي داود ( 4045 )

وقال النبي صلى الله عليه وسلم : ( الرجل على دين خليله فلينظر أحدكم من يخالل ) أخرجه الترمذي (2378) وحسنه الألباني في صحيح الترمذي ( 1937 ) .

فاترك مصاحبة النصارى ، واستبدل بهم مسلمين ، واحرص على صحبة الصالحين .

واعلم أنه لا يجوز للرجل مصاحبة الإناث ولا المخنثين ، سواء كانوا مسلمين أم نصارى ؛ لما في ذلك من الفتنة ، ولما يكون معه من المحاذير الشرعية إما من الخلوة أو المصافحة أو ما هو أشد من ذلك .

أسأل الله أن يعصمنا جميعاً من الفتن .

الإسلام سؤال وجواب (www.islam-qa.com)


قضاء زكاة السنوات الماضية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 26119: قضاء زكاة السنوات الماضية
السؤال:

لم أدفع الزكاة في السنوات الماضية بسبب ابتعادي عن صراط الإسلام المستقيم ، عدت للإسلام في العام الماضي والحمد لله وأصبحت أكسب المال وأريد أن أدفع زكاة مالي وأن أصلح ما فعلته في الماضي إن أمكن .
عليَّ بعض الديون في الماضي ولم أسددها بعد ، كيف أدفع زكاة السنوات الماضية وهل ستكون مقبولة لأنني لم أسددها في السنوات الماضية وأنا أسدد الآن قروضاً بالحرام .

الجواب:
الحمد لله

نحمد الله تعالى على هدايتك ، ونسأل الله لك الثبات ، ولتعْلَم أن الله تعالى غفور رحيم ، وهو يفرح بتوبة عبده – مع غناه تعالى عن خلْقه - ، ونسأل الله أن يزيدك من فضله .

وعليك أداء زكاة السنوات الماضية على المبالغ التي كنتَ تملكها بعد خصم ديون كل سنَة ، فإن جزمتَ بمبلغ أي سنَة فعليك زكاته ، وإن لم تعلم مبلغه بالضبط فلتتحرَّ ولتقدِّر مبلغها تقديراً .

سئل الشيخ ابن عثيمين – رحمه الله - :

إنسان تهاون في إخراج الزكاة لمدة خمس سنوات ، والآن هو تائب ، هل التوبة تسقط إخراج الزكاة ؟ وإذا لم تسقط إخراج الزكاة فما هو الحل ؟ وهذا المال أكثر من عشرة آلاف وهو لا يعرف مقداره الآن ؟

فأجاب :

الزكاة عبادة لله عز وجل وحق للفقراء ، فإذا منعها الإنسان كان منتهكاً لحقين : حق الله ، وحق الفقراء وغيرهم من أهل الزكاة ، فإذا تاب بعد خمس سنوات - كما جاء في السؤال - سقط عنه حق الله عز وجل لأن الله تعالى قال : { وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات } الشورى / 25 ، ويبقى الحق الثاني وهو حق المستحقين للزكاة من الفقراء وغيرهم ، فيجب عليه تسليم الزكاة لهؤلاء وربما ينال ثواب الزكاة مع صحة التوبة ؛ لأن فضل الله واسع .

أما تقدير الزكاة : فليتحرَّ ما هو مقدار الزكاة بقدر ما يستطيع ولا يكلف الله نفساً إلا وسعها ، فعشرة آلاف مثلاً زكاتها في السنة كم ؟ مائتان وخمسون ، فإذا كان مقدار الزكاة مائتين و خمسين فليُخرج مائتين وخمسين عن السنوات الماضية عن كل سنة إلا إذا كان في بعض السنوات قد زاد عن العشرة فليخرج مقدار هذه الزيادة ، وإن نقص في بعض السنوات سقطت عنه زكاة النقص .

" أسئلة الباب المفتوح " ( س 494 ، لقاء 12 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أجرة الموظف بشهادة سبق أن غش في امتحاناتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 26123: أجرة الموظف بشهادة سبق أن غش في امتحاناتها
السؤال:

إذا غش الطالب في الامتحان ، ونجح بسبب ذلك ، وحصل على شهادة! وعمل هذا الشخص بتلك الشهادة واخذ عليها راتباً ، فهل هذا يعتبر حلالا ، ( مع العلم بأنه لا يستطيع إعادة هذا الامتحان لأنه منذ سنوات طويلة وكل شي قد تغير ) . فماذا يفعل ليكفر ذلك !.

الجواب:
الحمد لله

إذا غش الطالب في الامتحان ، ونجح بسبب هذا الغش ، وحصل على شهادة وعمل بتلك الشهادة ، ونجح في عمله ، ومضى على ذلك سنوات طويلة ، فعليه التوبة والاستغفار والندم على ما مضى ، والله يعفو

والتائب من الذنب كمن لا ذنب له .

الشيخ : عبد الكريم الخضير (www.islam-qa.com)


الفرق بين الجهاد والقتال ، وأنواع الجهاد في سبيل الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 26125: الفرق بين الجهاد والقتال ، وأنواع الجهاد في سبيل الله
السؤال:

ما الفرق بين الجهاد والقتال ؟.

الجواب:

الحمد لله

الجهاد أعم من القتال ، فالجهاد يكون باللسان ، ويكون بالسنان - وهو القتال - ، ويكون بالمال ، وتحت كل مرتبة مراتب متعددة .

فالجهاد باللسان منه جهاد الكافرين ، ومنه جهاد المنافقين ، ومنه جهاد أهل البدع ، ومنه جهاد أهل الضلال والشهوات .

وأما القتال فلا يكون إلا بالسنان ، فمنه قتال الكفار، ومنه قتال البغاة ، ومنه قتال الخوارج .

وأعظم أنواع القتال قتال الذين كفروا ؛ فإن الله جل وعلا أمر بقتالهم والتنكيل بهم ، قال تعالى : ( قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ ) التوبة/29 ، وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً ) التوبة/123 أي : شدة .

وجهاد الكفار بالسنان نوعان : جهاد طلب ، وجهاد دفع .

- فجهاد الطلب أن نغزو الكفار في ديارهم حتى يسلموا أو يعطوا الجزية عن يد وهم صاغرون .

قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلا بِحَقِّ الإِسْلامِ وَحِسَابُهُمْ عَلَى اللَّهِ ) رواه البخاري (25) ومسلم (20)

وليس المقصود من هذا النوع قتال الكفار وأخذ أموالهم ، بل شُرِع الجهاد لحكم ومصالح عظيمة ، قد سبق ذكرها في السؤال (34647)

والنوع الثاني وهو جهاد الدفع : فإذا داهم العدو بلدا إسلاميا ، أو قاتل العدو إحدى البلاد الإسلامية ، فالجهاد حينئذ واجب ، فإن قامت الكفاية بأهل تلك البلاد ، فَبِها ونِعْمَت ، فالبقية يساندونهم بالمال والدعاء ، وإن لم تقم الكفاية بأهل تلك البلاد ، وجب على من قرب منهم أن يقوم معهم ، كلٌّ على قدر طاقته ، فهذا بماله ، وهذا بلسانه ، وهذا بنفسه وسلاحه .

والله أعلم راجع السؤال (20214) (34830) .

الإسلام سؤال وجواب (www.islam-qa.com)


نبذة عن مذهب الدروز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 26139: نبذة عن مذهب الدروز
السؤال:

هل يمكن أن تعطيني نبذة عن مذهب الدروز وأفكارهم وحكمهم في الإسلام ؟.

الجواب:

الحمد لله

أصل الدروز فرقة سرية من فرق الباطنية يتظاهرون بالإسلام ، ويلبسون أحياناً لباس التدين والزهد والورع ويظهرون الغيرة الدينية الكاذبة ويتلونون ألواناً عدة من الرفض والتصوف وحب آل البيت ، ويزعمون أنهم حملة لواء الإصلاح بين الناس وجمع شملهم ليلبسوا على الناس ويخدعوهم عن دينهم حتى إذا سنحت لهم الفرصة وقويت شوكتهم ووجدوا من الحكام من يواليهم وينصرهم ظهروا على حقيقتهم وأعلنوا عقائدهم وكشفوا عن مقاصدهم وكانوا دعاة شر وفساد ومعاول هدم للديانات والعقائد والأخلاق .

يتبين ذلك لمن تتبع تاريخهم وعرف سيرتهم من يوم وضع عبد الله بن سبأ اليهودي أصولهم وبذر بذورهم فورثها لاحقهم عن سابقهم وتواصوا بها وأحكموا تطبيقها واستمر ذلك إلى وقتنا الحاضر .

والدروز وإن كانوا فرعاً من فروع الباطنية لهم مظاهرهم الخاصة من جهة نسبهم ونسبتهم والزمن الذي ظهروا فيه . والظروف التي ساعدتهم على الظهور . ونذكر فيما يلي مجمل ذلك وحكم العلماء فيهم :

1. ينسب الدروز إلى درزي وهو أبو عبد الله محمد بن إسماعيل الدرزي وقد يروى اسمه بلفظ عبد الله الدرزي ودرزي بن محمد ويقال : إن محمد بن إسماعيل الدرزي هو تشتكين أو هشتكين الدرزي ، وقيل ينسبون إلى طيروز إحدى بلاد فارس ، ويرى الزبيدي أن الصواب ضبط الدرزي بفتح الدال نسبة إلى أولاد درزة وهم السفلة .

2. ظهر محمد بن إسماعيل الدرزي أيام الحاكم بأمره أبي على المنصور بن العزيز أحمد ملوك العبيديين الذين حكموا مصر قريباً من مائتي سنة وزعموا أنهم من آل البيت زوراً وبهتاناً وأنهم من نسل فاطمة رضي الله عنها .

وقد كان محمد بن إسماعيل الدرزي أولاً من الفرقة الإسماعيلية الباطنية التي تزعم أنها من أتباع محمد بن إسماعيل بن جعفر الصادق ثم خرج عليهم واتصل بالحاكم العبيدي ووافقه على دعواه الإلهية ودعا الناس إلى عبادته وتوحيده . وادعى أن الإله حل في علي بن أبي طالب ، وأن روح علي انتقلت إلى أولاده واحداً بعد واحد حتى انتقلت إلى الحاكم وقد فوض إليه الحاكم الأمور بمصر ليطيعه الناس في الدعوة ولما انكشف أمره ثار عليه المسلمون بمصر وقتلوا ممن معه جماعة ولما أرادوا قتله هرب واختفى عند الحاكم فأعطاه مالاً وأمره أن يخرج إلى الشام لينشر الدعوة هناك فخرج إليها ونزل بوادي تيم الله بن ثعلبة غربي دمشق فدعاهم إلى تأليه الحاكم ونشر فيهم مبادئ الدروز ووزع فيهم المال فاستجابوا له .

وقد قام بالدعوة أيضاً إلى تأليه الحاكم رجل آخر فارسي اسمه حمزة بن علي بن أحمد الحاكمي الدرزي من كبار الباطنية فقد اتصل برجال الدعوة السرية من شيعة الحاكم ودعا إلى تأليهه خفية حتى أصبح ركناً من أركانها ثم أعلن ذلك وادعى أنه رسول الحاكم فوافقه على ذلك . ولما توفي الحاكم وتولى ابنه على الملقب الظاهر لإعزاز دين الله . وتبرأ من الدعوة إلى تأليه أبيه طوردت الدعوة في مصر ففر حمزة إلى الشام وتبعه بعض من استجاب له واستقر أكثرهم في المقاطعة التي سميت فيما بعد ( جبل الدروز ) في سورية .

مبادؤهم :

( أ ) يقولون بالحلول ، فهم يعتقدون أن الله حل في علي رضي الله عنه ثم حل في أولاده بعده واحداً بعد واحد حتى حل في الحكام العبيدي أبي على المنصور ابن العزيز ويؤمنون برجعة الحاكم وأنه يغيب ويظهر.

( ب ) التقية ، (أي النفاق والتستر ) فهم لا يبينون حقيقة مذهبهم إلا لمن كان منهم بل لا يفشون سرهم إلا أمنوه ووثقوا به من جماعتهم .

( ج ) عصمة أئمتهم ، فهم يرون أن أئمتهم معصومون من الخطأ والذنوب بل ألهوهم وعبدوهم من دون الله كما فعلوا ذلك بالحاكم .

( د ) دعواهم إلى الباطن ، فهم يزعمون أن لنصوص الشريعة معاني باطنية هي المقصود منها دون ظواهرها وبنوا على هذا إلحادهم في نصوص الشريعة وتحريفهم لأخبارها و أوامرها و نواهيها .

أما إلحادهم في الأخبار فإنهم أنكروا ما لله من صفات الكمال وأنكروا اليوم الآخر وما فيه من حساب وجزاء من جنة ونار واستعاضوا عن ذلك بما يسمى التقمص أو تناسخ الأرواح وهو انتقال روح الإنسان أو الحيوان عند موته إلى بدن إنسان أو حيوان آخر عند بدء خلقه لتعيش فيه منعمة أو معذبة وقالوا دهر دائم وعالم قائم وأرحام تدفع وأرض تبلع ، وأنكروا الملائكة ورسالة الرسل واتبعوا المتفلسفة المشائين أتباع أرسطو في مبادئه ونظرياته .

وأما إلحادهم في نصوص التكليف من الأوامر والنواهي فإنهم حرفوها عن موضعها فقالوا الصلاة معرفة أسرارهم لا الصلوات الخمس التي تؤدى كل يوم وليلة ، والصيام كتمان أسرارهم لا الإمساك عن المفطرات من طلوع الفجر إلى غروب الشمس ، والحج زيارة الشيوخ المقدسين لديهم ، واستحلوا الفواحش ما ظهر منها وما بطن ، واستحلوا نكاح البنات والأمهات إلى غير ذلك من التلاعب بالنصوص وجحد ما جاء فيها مما علم بالضرورة أنه شريعة لله فرضها على عباده ، ولذا قال فيهم أبو حامد الغزالي وغيره : ظاهر مذهبهم الرفض وباطنه الكفر المحض .

( هـ) النفاق علي الدعوة والمخادعة فيها : فهم يظهرون التشيع وحب آل البيت لمن يدعونه وإذا استجاب لهم دعوه إلى الرفض وأظهروا له معايب الصحابة وقدحوا فيهم ، فإذا قبل منهم كشفوا له معايب علي وطعنوا فيه ، فإذا قبل منه ذلك انتقلوا به إلى الطعن في الأنبياء ، وقالوا إن لهم بواطن وأسراراً تخالف ما دعوا إليه أممهم ، وقالوا إنهم كانوا أذكياء وضعوا لأممهم نواميس شرعية ليتحققوا بذلك مصالح وأغراضاً دنيوية .. إلخ .

وسئل شيخ الإسلام عما يُحكم به في الدروز والنصيرية فأجاب :

فَأَجَابَ : هَؤُلاءِ " الدُّرْزِيَّةُ " و " النصيرية " كُفَّارٌ بِاتِّفَاقِ الْمُسْلِمِينَ لا يَحِلُّ أَكْلُ ذَبَائِحِهِمْ وَلا نِكَاحُ نِسَائِهِمْ ; بَلْ وَلا يُقِرُّونَ بِالْجِزْيَةِ ; فَإِنَّهُمْ مُرْتَدُّونَ عَنْ دِينِ الإِسْلامِ لَيْسُوا مُسْلِمِينَ ; وَلا يَهُودَ وَلا نَصَارَى لا يُقِرُّونَ بِوُجُوبِ الصَّلَوَاتِ الْخَمْسِ وَلا وُجُوبِ صَوْمِ رَمَضَانَ وَلا وُجُوبِ الْحَجِّ ; وَلا تَحْرِيمِ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ مِنْ الْمَيْتَةِ وَالْخَمْرِ وَغَيْرِهِمَا . وَإِنْ أَظْهَرُوا الشَّهَادَتَيْنِ مَعَ هَذِهِ الْعَقَائِدِ فَهُمْ كُفَّارٌ بِاتِّفَاقِ الْمُسْلِمِينَ . فَأَمَّا " النصيرية " فَهُمْ أَتْبَاعُ أَبِي شُعَيْبٍ مُحَمَّدِ بْنِ نَصِيرٍ وَكَانَ مِنْ الْغُلاةِ الَّذِينَ يَقُولُونَ :

إنَّ عَلِيًّا إلَهٌ وَهُمْ يَنْشُدُونَ

أَشْهَدُ أَنْ لا إلَهَ إلا حيدرة الأَنْزَعُ الْبَطِين

وَلا حِجَابَ عَلَيْهِ إلا مُحَمَّدٌ الصَّادِقُ الأَمِينُ

وَلا طَرِيقَ إلَيْهِ إلا سَلْمَانُ ذُو الْقُوَّةِ الْمَتِينُ

و(حيدرة) لقب علي بن أبي طالب رضي الله عنه .

وَأَمَّا " الدُّرْزِيَّةُ " فَأَتْبَاعُ هشتكين الدُّرْزِيُّ ; وَكَانَ مِنْ مَوَالِي الْحَاكِمِ أَرْسَلَهُ إلَى أَهْلِ وَادِي تَيْمِ اللَّهِ بْنِ ثَعْلَبَةَ فَدَعَاهُمْ إلَى إلَهِيَّةِ الْحَاكِمِ وَيُسَمُّونَهُ " الْبَارِي الْعَلَّامُ " وَيَحْلِفُونَ بِهِ وَهُمْ مِنْ الإسماعيلية الْقَائِلِينَ بِأَنَّ مُحَمَّدَ بْنَ إسْمَاعِيلَ نَسَخَ شَرِيعَةَ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ وَهُمْ أَعْظَمُ كُفْرًا مِنْ الْغَالِيَةِ يَقُولُونَ بِقِدَمِ الْعَالَمِ وَإِنْكَارِ الْمَعَادِ وَإِنْكَارِ وَاجِبَاتِ الإِسْلامِ وَمُحَرَّمَاتِهِ وَهُمْ مِنْ الْقَرَامِطَةِ الْبَاطِنِيَّةِ الَّذِينَ هُمْ أَكْفَرُ مِنْ الْيَهُودِ وَالنَّصَارَى وَمُشْرِكِي الْعَرَبِ وَغَايَتُهُمْ أَنْ يَكُونُوا " فَلاسِفَةً " عَلَى مَذْهَبِ أَرِسْطُو وَأَمْثَالِهِ أَوْ " مَجُوسًا " . وَقَوْلُهُمْ مُرَكَّبٌ مِنْ قَوْلِ الْفَلَاسِفَةِ وَالْمَجُوسِ وَيُظْهِرُونَ التَّشَيُّعَ نِفَاقًا . وَاَللَّهُ أَعْلَمُ .

وَقَالَ شَيْخُ الإِسْلامِ أيضاً رَدًّا عَلَى نُبَذٍ لِطَوَائِفَ مِنْ " الدُّرُوزِ " :

كُفْرُ هَؤُلاءِ مِمَّا لا يَخْتَلِفُ فِيهِ الْمُسْلِمُونَ ; بَلْ مَنْ شَكَّ فِي كُفْرِهِمْ فَهُوَ كَافِرٌ مِثْلُهُمْ ; لا هُمْ بِمَنْزِلَةِ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ ; بَلْ هُمْ الْكَفَرَةُ الضَّالُّونَ فَلَا يُبَاحُ أَكْلُ طَعَامِهِمْ وَتُسْبَى نِسَاؤُهُمْ وَتُؤْخَذُ أَمْوَالُهُمْ . فَإِنَّهُمْ زَنَادِقَةٌ مُرْتَدُّونَ لا تُقْبَلُ تَوْبَتُهُمْ ; بَلْ يُقْتَلُونَ أَيْنَمَا ثُقِفُوا ; وَيُلْعَنُونَ كَمَا وُصِفُوا ; وَلا يَجُوزُ اسْتِخْدَامُهُمْ لِلْحِرَاسَةِ وَالْبِوَابَةِ وَالْحِفَاظِ . وَيَجِبُ قَتْلُ عُلَمَائِهِمْ وَصُلَحَائِهِمْ لِئَلا يُضِلُّوا غَيْرَهُمْ ; وَيَحْرُمُ النَّوْمُ مَعَهُمْ فِي بُيُوتِهِمْ ; وَرُفْقَتِهِمْ ; وَالْمَشْيُ مَعَهُمْ وَتَشْيِيعُ جَنَائِزِهِمْ إذَا عُلِمَ مَوْتُهَا . وَيَحْرُمُ عَلَى وُلاةِ أُمُورِ الْمُسْلِمِينَ إضَاعَةُ مَا أَمَرَ اللَّهُ مِنْ إقَامَةِ الْحُدُودِ عَلَيْهِمْ بِأَيِّ شَيْءٍ يَرَاهُ الْمُقِيمُ لا الْمُقَامُ عَلَيْهِ . وَاَللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التكلان اهـ .

من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء
"مجلة البحوث الإسلامية" (36/85-89) . (www.islam-qa.com)


متى يتحرك المأموم خلف الإمام في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 26144: متى يتحرك المأموم خلف الإمام في الصلاة
السؤال:

ما معنى متابعة الإمام ومسابقته ؟.

الجواب:
الحمد لله

المتابعة أن تنتظر الإمام حتى يتم انتقاله وينقطع صوته بالتكبير ثم تتبعه ، فإذا كبر للركوع تبقى قائماً حتى يفرغ من التكبير ويتم ركوعه ثم تنحني راكعاً ، فإذا رفع بقيت حتى يستتم قائماً ويفرغ من التسميع ، ثم ترفع بعده ، وهكذا بقية الأركان ، أما المسابقة فهي أن تركع قبل الإمام أو تسجد قبله ، أو تبدأ بالحركة قبل حركته ، وهي تبطل الصلاة أو تنقصها .

اللؤلؤ المكين للشيخ ابن جبرين ص 13 (www.islam-qa.com)


الإطالة في الدعاء في صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 26149: الإطالة في الدعاء في صلاة التراويح
السؤال:

بعض أئمة المساجد في رمضان يطيلون في الدعاء ويعضهم يقصر ، فما هو الصحيح ؟.

الجواب:
الحمد لله

الصحيح ألا يكون غلو ولا تقصير ، فالإطالة التي تشق على الناس منهي عنها ، فإن النبي صلى الله عليه وسلم لما بلغه أن معاذ بن جبل أطال الصلاة في قومه غضب عليه غضباً شديداً لم يغضب في موعظة مثله قط ، وقال لمعاذ بن جبل : ( يا معاذ أفتان أنت ) البخاري في الأدب (6106) ، ومسلم في الصلاة (465) ، فالذي ينبغي أن يقتصر على الكلمات الواردة أو يزيد .

ولا شك في أن الإطالة شاقة على الناس وترهقهم ، ولاسيما الضعفاء منهم ، ومن الناس من يكون وراءه أعمال ، ولا يحب أن ينصرف قبل الإمام ويشق عليه أن يبقى مع الإمام ، فنصيحتي لإخواني الأئمة أن يكونوا بين بين ، كذلك ينبغي أن يترك الدعاء أحياناً حتى لا يظن العامة أن الدعاء واجب .

كتاب الدعوة ج/5 الشيخ ابن عثيمين (2/198). (www.islam-qa.com)


الصلاة خلف من يلحن القراءة ويبتدع بعد الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 26152: الصلاة خلف من يلحن القراءة ويبتدع بعد الصلاة
السؤال:

في مقر عملنا يؤمنا في الصلاة إمام من دولة أخرى ، أثناء قراءته يمد كل كلمة تقريباً ويرتل بطريقة تشبه الغناء ، يقول بأن أستاذه علَّمه هذا ، بعض الأحيان لا نستطيع الصلاة خلفه لأن صوته بالقراءة يرتفع بألحان مختلفة .
هل تجوز القراءة بهذه الطريقة بحيث يكون مرتفعاً جدّاً وبألحان مختلفة ؟ ما هو الحكم في تلاوة القرآن في الصلوات الجهرية ؟
بعد كل صلاة يضع كفيه على جبينه ويقول يا حي يا قيوم سبع مرات ، فسألناه لماذا يفعل هذا فقال بأن العلماء قالوا بأن العقل يستنير بهذا الفعل بعد كل صلاة وأن هذا موجود في صحيح مسلم ولكننا لم نجد هذا .
أرجو أن تجيب على أسئلتنا وتخبرنا بما يجب أن نفعله إن كان ما يفعله غير صحيح وكيف نصححه ؟ لا يوافق على أي شيء نقوله ويقول بأنه تعلم هذا حسب تعاليم الإسلام وأن كل ما يفعله صحيح، فلا نستطيع أن نفعل شيء .

الجواب:
الحمد لله

أولاً :

تحسين الصوت بالقراءة أمرٌ جيد وطيب ولا حرج فيه بل هو هدي النبي صلى الله عليه وسلم .

فعن البراء رضي الله عنه قال : سمعت النَّبي صلى الله عليه وسلم يقرأ { والتين والزيتون } في العشاء ، وما سمعتُ أحداً أحسن صوتاً منه - أو قراءة - .

رواه البخاري ( 735 ) ومسلم ( 464 ) .

وقد أثنى النبي صلى الله عليه وسلم على قراءة أبي موسى الأشعري وهو صاحب الصوت الندي الشجي ، لكن هذا التحسين المرغب به للصوت ينبغي أن لا يُخرج الكلام عن موضعه ، وينبغي أن لا يشابه بقراءته ألحان الفسقة من المغنين .

عن أبي موسى قال : قال رسول الله صلى الله عليه وسلم لأبي موسى " لو رأيتَني وأنا أستمع لقراءتك البارحة لقد أوتيتَ مزماراً من مزامير آل داود " .

رواه البخاري ( 4761 ) ومسلم – واللفظ له - ( 793 ) .

قال النووي :

قال القاضي : أجمع العلماء على استحباب تحسين الصوت بالقراءة وترتيلها ، قال أبو عبيد : والأحاديث الواردة في ذلك محمولة على التحزين والتشويق ، قال : واختلفوا في القراءة بالألحان فكرهها مالك والجمهور لخروجها عما جاء القرآن له من الخشوع والتفهم ، وأباحهما أبو حنيفة وجماعة من السلف للأحاديث ؛ ولأن ذلك سبب للرقة وإثارة الخشية وإقبال النفوس على استماعه .

قلت : قال الشافعي في موضع : أكره القراءة بالألحان ، وقال في موضع : لا أكرهها ، قال أصحابنا : ليس له فيها خلاف ، وإنما هو اختلاف حالين ، فحيث كرهها أراد إذا مطط وأخرج الكلام عن موضعه بزيادة أو نقص أو مد غير ممدود وإدغام ما لا يجوز ونحو ذلك ، وحيث أباحها أراد إذا لم يكن فيها تغير لموضوع الكلام ، والله أعلم .

" شرح مسلم " ( 6 / 80 ) .

ثانياً :

أما فعل إمامكم بعد الصلاة من " وضع كفيه على جبينه ويقول : يا حي يا قيوم سبع مرات " : فهذا ليس له أصل من الشرع وليس هو في " صحيح مسلم " ولا في غيره من كتب السنَّة الصحيحة ، وهي بدعة منكرة عليكم مناصحته بتركها وتبيين حكم الشرع في الذِّكر البدعي .

أما الصلاة خلف هذا الإمام : فجائزة ، لكن من الأفضل أن تبحثوا لكم عن إمامٍ يقيم السنَّة ويعلمكم إياها ؛ لأنه يُخشى أن يغترَّ به بعض المصلِّين فيقلده وينشر بدعته ، وقبل هذا لا تتركوا نصيحته وإرشاده للسنَّة الصحيحة في الذِّكر خاصَّة وفي العبادة عامة ، فإن أصرَّ على بدعته فلا مانع من العمل على منعه من إمامة الصلاة .

وقد قال علماء اللجنة الدائمة :

وأما الصلاة خلف المبتدعة : فإن كانت بدعتهم شركية كدعائهم غير الله ونذرهم لغير الله واعتقادهم في مشايخهم ما لا يكون إلا لله من كمال العلم أو العلم بالمغيبات أو التأثير في الكونيات : فلا تصح الصلاة خلفهم، وإن كانت بدعتهم غير شركية ؛ كالذكر بما أثر عن النبي صلى الله عليه وسلم ، ولكن مع الاجتماع والترنحات : فالصلاة وراءهم صحيحة ، إلا أنه ينبغي للمسلم أن يتحرى لصلاته إماماً غير مبتدع ؛ ليكون ذلك أعظم لأجره وأبعد عن المنكر .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

" فتاوى اللجنة الدائمة " ( 7 / 353 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإمام حسن الصوت ينشط المصلين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 26154: الإمام حسن الصوت ينشط المصلين
السؤال:

نشرف على عدد كبير من الطلبة في مقر سكنهم ، وقد عملنا لهم برنامجاً خاصاً بالتوعية يتضمن دعوة أحد أئمة المساجد في البلد ممن عرفوا بحسن الصوت ليصلي بهم الفجر ، حرصاً على التأثير فيهم بالقرآن ، علماً بأن إمام المسجد الراتب موافق على هذا العمل ، فما الحكم الشرعي في ذلك ؟.

الجواب:
الحمد لله

الذي أرى أنه لا بأس في ذلك ولا حرج فيه ، لأن النبي صلى الله عليه وسلم استمع إلى قراءة أبي موسى الأشعري رضي الله عنه وأعجبته وقال له : ( لقد أوتيت مزماراً من مزامير آل داود ، قال : أوسمعت ذلك يا رسول الله ؟ قال : ( نعم ) ، قال : لو علمت أنك تسمع لحبرته لك تحبيراً ) مسلم مختصر في صلاة المسافرين (793) .

فإذا كان هذا الإمام حسن الصوت مجيداً للقراءة ويحصل به تنشيط لهؤلاء الطلبة فإنه لا بأس بذلك ، لاسيما وأن الإمام الراتب قد أذن بذلك ، والإمام الراتب يشكر على أذنه مراعاة للمصلحة .

كتاب الدعوة 5 للشيخ ابن عثيمين (2/107). (www.islam-qa.com)


كيف كان ابتداء تشريع الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 26155: كيف كان ابتداء تشريع الصلاة ؟
السؤال:

سمعت بأن المسلمين في صدر الإسلام كانوا يصلون 40 صلاة في اليوم ثم قل العدد إلى 5 صلوات لعلم الله سبحانه وتعالى بأنه يصعب على الكثير القيام بها ، هل حصل هذا لأن الله يريد أن يرينا رحمته ؟ .

الجواب:
الحمد لله

ما سمعتَه فيما يتعلق بالصلاة غير صحيح ، والصواب : أن الله تعالى فرض الصلاة أول الأمر – في ليلة المعراج بنبينا صلى الله عليه وسلم - خمسين صلاة في اليوم والليلة ، ثم لم يزل النبي صلى الله عليه وسلم يسأل ربه التخفيف حتى صارت خمس صلوات في اليوم والليلة ، وقد أمضى الله أمره في الأجر لا في الأداء ، فمن صلى خمس صلوات فإنه يأخذ ثواب خمسين صلاة .

عن أنس بن مالك قال : كان أبو ذر يحدث أن رسول الله صلى الله عليه وسلم قال فرج عن سقف بيتي وأنا بمكة فنزل جبريل صلى الله عليه وسلم ففرج صدري ثم غسله بماء زمزم ثم جاء بطست من ذهب ممتلئ حكمة وإيمانا فأفرغه في صدري ثم أطبقه ثم أخذ بيدي فعرج بي إلى السماء الدنيا فلما جئت إلى السماء الدنيا قال جبريل لخازن السماء افتح قال من هذا قال هذا جبريل قال هل معك أحد قال نعم معي محمد صلى الله عليه وسلم فقال أرسل إليه قال نعم فلما فتح علونا السماء الدنيا ... ففرض الله عز وجل على أمتي خمسين صلاة فرجعت بذلك حتى مررت على موسى فقال : ما فرض الله لك على أمتك ؟ قلت : فرض خمسين صلاة ، قال : فارجع إلى ربك فإن أمتك لا تطيق ذلك ، فراجعت فوضع شطرها ، فرجعت إلى موسى ، قلت : وضع شطرها ، فقال : راجع ربك فإن أمتك لا تطيق ، فراجعت فوضع شطرها ، فرجعت إليه ، فقال : ارجع إلى ربك فإن أمتك لا تطيق ذلك ، فراجعته ، فقال : هي خمس ، وهي خمسون ، لا يبدل القول لدي ، فرجعت إلى موسى ، فقال : راجع ربك ، فقلت : استحييت من ربي ...

رواه البخاري ( 342 ) ومسلم ( 163 ) .

قال الحافظ ابن حجر :

والمراد : هنَّ خمس عدداً باعتبار الفعل ، وخمسون اعتدادا باعتبار الثواب .

" فتح الباري " ( 1 / 463 ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لم تتأقلم مع زوجها فهل تفارقه وتُغضب والدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 26163: لم تتأقلم مع زوجها فهل تفارقه وتُغضب والدها
السؤال:

تزوجت منذ 4 سنوات ولكنني لم أتأقلم مع زوجي ، أخبرته وأخبرت والدي بأنني لم أتأقلم معه ، زواجي كان في باكستان عندما كنت أمر بمرحلة سيئة جدّاً ، كانت والدتي متهمَّة بالزنى وتمَّ حبسها في بيت والد زوجها .
كنت أنا ووالدتي في باكستان ذلك الوقت ولم يكن يُسمح لي برؤية والدتي أو الحديث معها ، وأقترح والدي ذلك الوقت أن أتزوج ، حاولت أن أتأقلم مع زوجي في بداية زواجنا ولكن دون جدوى ، لا أريد أن أبقى معه لأنني أعلم بأنني لن أحبه أو أحترمه كما يجب على الزوجة أن تفعل ، كما أنني في نفس الوقت لا أريد أن أجرح شعور والدي بطلاقي ، هل أكون مذنبة إذا طلقت وجرحت شعور والدي ؟
هل تظن بأنني يجب أن أطلق أم أبقى هكذا أحاول دون جدوى ؟.

الجواب:
الحمد لله

الذي ننصح به الأخت السائلة أن تحاول التوفيق بين عدم جرح شعور والدها وبين إعطاء زوجها حقَّه من المودة والمحبة والطاعة .

فإن عجزت عن إعطاء زوجها حقه ولم تشعر بميل نحوه مما يسبب لها نفرة منه وعدم طاعتها له : فالذي يجب عليها في هذه الحال أن تخالع من زوجها لا أن تطلب الطلاق .

والفرق بين الطلاق والخلع كبير ، فالطلاق يكون من قِبَل الزوج لكراهيته لزوجته – مثلاً – وبغير سببٍ منها ، وعليها العدة المعلومة بحسب حالها ، فإن كانت حاملاً فحتى تضع حملها ، وإن كانت صغيرة أو آيسة من المحيض فثلاثة أشهر ، وإن كانت تحيض فثلاث حيضات ، وعلى الزوج إعطاء زوجته كامل مهرها وحقوقها .

والخلع يكون من قِبَل الزوجة فتعطي زوجها مالاً ليفارقها ، والأفضل للزوج ألا يطلب أكثر من المهر الذي أعطاه إياها ، وتكون عدتها حيضة واحدة للعلم ببراءة الرحم .

وقد حصل مع بعض الصحابيات قريب مما تسأل عنه الأخت السائلة :

عن ابن عباس أنه قال : جاءت امرأة ثابت بن قيس إلى رسول الله صلى الله عليه وسلم فقالت : يا رسول الله إني لا أعتب على ثابت في دينٍ ولا خلُقٍ ، ولكني لا أطيقه ، فقال رسول الله صلى الله عليه وسلم : فتردين عليه حديقته ؟ قالت : نعم . رواه البخاري ( 4972 ) .

وفي رواية ( 4971 ) : " لا أعتب على ثابت في دينٍ ولا خلُقٍ ، ولكني أكره الكفر في الإسلام " .

أي أكره أن أعمل الأعمال التي تنافي حكم الإسلام من بغض الزوج وعصيانه وعدم القيام بحقوقه .. ونحو ذلك . انظر فتح الباري (9/400)

والخلاصة : عليك المحاولة للتوافق مع زوجك وإعطائه حقَّه وإلا فعليك المخالعة ويمكنك أن تسترضي والدك وتبيني له أن بقاءك مع زوجك يضرك في دينك ودنياك ، فإن رضي بذلك وإلا فإنه لا يلزمك أن تبقي مع زوجك وأنت تكرهينه ولا تقومين بحقك .

نسأل الله أن يفرّج همومك وأن يوفقك إلى العيشة الهنيئة وأن يعينك في أمورك .

الإسلام سؤال وجواب (www.islam-qa.com)


تحديد وقت لصلاة الاستسقاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
سؤال رقم 26167: تحديد وقت لصلاة الاستسقاء
السؤال:

هل ثبت عن النبي صلى الله عليه وسلم تحديد يوم للخروج إلى صلاة الاستسقاء .

الجواب:
الحمد لله

جاء في سنن أبي داود بسند لا بأس به من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم وعد الناس يوماً يخرجون فيه قالت عائشة فخرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس .. الحديث ودلالته ظاهرة على تحديد يوم للخروج إلى صلاة الاستسقاء ... غير أنه لم يثبت تسمية هذا اليوم ، وقد استحب غير واحد من أهل العلم تحديد يوميّ الإثنين والخميس لأن الأعمال تعرض فيهما على الله تعالى ولأنهما وقت فضيلة للصيام فيجمع المسلمون بين الصيام والاستسقاء فيكون الدعاء حينئذٍ أقرب للإجابة .

ويُحتمل عدم مشروعية تَقصُّد هذين اليومين دون بقية الأيام لأن ذلك لم يثبت عن النبي صلى الله عليه وسلم ولا عن أحد من الصحابة وهذا هو الصواب فلا يشرع تقصد يوم دون آخر بدون نص فالمشروع هو تحديد يوم يخرجون فيه فقد يوافق يوم الإثنين وقد يوافق يوماً آخر مراعاة لمصالح الناس وحاجاتهم .

الشيخ سليمان بن ناصر العلوان (www.islam-qa.com)


لا تستطيع مفارقة زوجها الذي لا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 26168: لا تستطيع مفارقة زوجها الذي لا يصلي
السؤال:

مشكلتي زوجي فهو لا يصلي ويشرب وعندي إحساس أنه يعرف غيري فأحيانا يصر على السفر وحده أو أجد صور له مع فتاة وقال انه تزوجها في إحدى سفراته واعتقد انه صادق وبعد مدة قال انه طلقها لبعد المسافة وعدم قدرته على تحمل المصاريف وبعدها بفترة وجدت نيجاتيف من الواضح أنها صورته مع فتاة ولكنة ادعى أنها لصاحبة.....المهم أني لا أقدر على مفارقته لوجود طفلين ولا سباب أخرى اعتقد أنى سبب فيها فهو عندما تزوجته منذ حوالي الثماني سنين لم يكن كذلك ولكن الجنس كان عنده مهم للغاية وأنا كنت مختَّنه فأخذت فترة طويلة حتى تجاوبت معه...و الآن أريد محاولة هدايته أرجو أن تنصحني بخطوات أقوم بها بالتدريج وحبذا لو كانت طرق عملية لان الكلام معه لا يفيد فقد جربت ذلك ولكن لم ينفع وجزاكم الله خيرا .

الجواب:
الحمد لله

إذا كان زوجك لا يصلي فلا يجوز لك البقاء في عصمته ، ولا أن تمكنيه من نفسك ، وهذا لا يمنع من بَذْلك الأسباب في هدايته ، لكن عليك أن تحتجبي عنه بسبب تركه للصلاة . وأما الطرق التي يمكن أن تسلك في محاولة هدايته فهي متعددة ، كإحضار بعض الأشرطة التي تتحدث عن المواضيع التي تهمه ، ومن أهمها التذكير بسرعة انقضاء العمر ، وفناء الدنيا ، وحقارتها ، والتزهيد فيها ، وذكر مخاطر اتباع الهوى وانه يفضي إلى سوء الخاتمة ، والتذكير بالموت ، والقيامة ، والجنة والنار ، وبركة الطاعة ، وشؤم المعصية وراحة قلب المطيع لله ، والوحشة التي يجدها العصاة ، وكذا لو أمكن أن يتصل به بعض الدعاة ، والأخيار وإمام المسجد وزيارته ، ومحاولة ربطه بصحبة صالحة تعينه على الخير وتحثّه عليه ، ويبين له خطورة مصاحبة الأشرار وغير ذلك من الأساليب .

الشيخ : سعد الحميد . (www.islam-qa.com)


حكم الاشتياق للميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
سؤال رقم 26170: حكم الاشتياق للميت
السؤال:

هل يجوز أن نشتاق لشخص ميت ؟.

الجواب:
الحمد لله

لا نرى مانعاً من الاشتياق للميت ، وإن كان الذي يشتاق لشيء يتمنى لقاءه والقرب منه ، وهذا حي وذاك ميت فماذا يريد باشتياقه ؟ لكن قد نقول إننا نشتاق لرؤية النبي صلى الله عليه وسلم والصحابة رضي الله عنهم والتابعين والعلماء ، وهذا الشوق هو شوق للقائهم في الجنة ، وعليه : فمن اشتاق لرؤية أولئك العِظام فإن عليه أن يعمل حتى يرضى ربُّه عنه ويدخله الجنة معهم فيترجم شوقه إلى واقع يكون فيه مشاهدة ومحادثة وهو المقصود من ثمرة الاشتياق ، ومن هذا النوع من الاشتياق اشتياق الصحابة للنبي صلى الله عليه وسلم بعد وفاته ومن أمثلته ما رواه مسلم عن أَنَسٍ قَالَ ( قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمَرَ انْطَلِقْ بِنَا إِلَى أُمِّ أَيْمَنَ نَزُورُهَا كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَزُورُهَا فَلَمَّا انْتَهَيْنَا إِلَيْهَا بَكَتْ فَقَالا لَهَا مَا يُبْكِيكِ مَا عِنْدَ اللَّهِ خَيْرٌ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ مَا أَبْكِي أَنْ لا أَكُونَ أَعْلَمُ أَنَّ مَا عِنْدَ اللَّهِ خَيْرٌ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكِنْ أَبْكِي أَنَّ الْوَحْيَ قَدْ انْقَطَعَ مِنْ السَّمَاءِ فَهَيَّجَتْهُمَا عَلَى الْبُكَاءِ فَجَعَلا يَبْكِيَانِ مَعَهَا ) مسلم 2454

أما إن كان هذا الاشتياق للميت من صديق أو قريب مما يبعث في الإنسان الحزن والكآبة – والجزع أحياناً – والاعتراض على قضاء الله وقدره فإن هذا مما يُمنع وينهى عنه لما يؤدي إليه من هذه الأخلاق التي يسعى الإسلام لإبعادها عن أتباعه حتى يعيش المسلم بروح منشرحة مطمئنة مؤمنة بقضاء الله وقدره وحكمه وشرعه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المرور بين يدي المصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 26182: المرور بين يدي المصلي
السؤال:

قلت مرة للنساء في المصلى عن طريق الخطأ بأنه يمكن لنا أن نمر من أمام النساء الذين يصلين ولا ضرر في ذلك وأصبح الفتيات يعبرن من أمام من يصلي في المسجد، ثم عرفت بأن هذا لا يجوز إذا كانت الأخت تصلي منفردة ويجب أن تمنع من يمر من أمامها وأن من يمر يعتبر كالشيطان .
قلت هذا لكثير من النساء اللائي كن موجودات في المسجد وأنا نادمة جداً على كلامي دون علم وطلبت المغفرة من الله، ولكنني أشعر بالندم على ما قلت فقد يطبقه الناس ويمكن أن ينشروه وأكون أنا السبب وأتحمل الذنب أنا .
هل يمكن أن تخبرني بما يجب فعله في المسجد ، من أين يعبر الشخص إذا أراد أن يعبر من أمام شخص يصلي منفرداً ؟ وهل هذا ينطبق على المصلين في الحرم في مكة والمدينة ؟.

الجواب:

الحمد لله

اعلمي -غفر الله لك- أنك ارتكبت ذنبا عظيما ، ألا وهو القول على الله بغير علم ، وهذا الذنب قد قرنه الله سبحانه وتعالى بالشرك ، فقال تعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف / 33 .

وقد قال النبي صلى الله عليه وسلم : من سن في الإسلام سنة حسنة فعمل بها بعده كتب له مثل أجر من عمل بها ولا ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة فعمل بها بعده كتب عليه مثل وزر من عمل بها ولا ينقص من أوزارهم شيء . أخرجه مسلم (1017) عن جرير بن عبد الله .

فالواجب عليك التوبة إلى الله سبحانه وتعالى والاستغفار من هذا الذنب ، أسأل الله أن يمن عليك بالتوبة النصوح .

وأيضا عليك السعي بإبراء ذمتك بإعلام من سمعن قولك الأول بغير علم .

أما ما يتعلق بالسؤال الذي ذكرتيه ، فمن أراد أن يمر من أمام المصلي ، فهذا لا يخلو من أحوال :

1- أن يمر بين يدي المصلي ، يعني في المنطقة التي بين سجوده ووقوفه ، فهذا محرم ، بل هو كبيرة من الكبائر ، كما قال النبي صلى الله عليه وسلم : " لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرا له من أن يمر بين يديه " . قال أبو النضر – وهو أحد الرواة - : لا أدري أقال : أربعين يوما أو شهرا أو سنة . أخرجه البخاري (510) ، ومسلم (507) عن أبي جهيم رضي الله عنه .

وهنا لا فرق بين أن يكون له سترة أو لا يكون له سترة .

2- أن يمر في المنطقة التي من بعد موضع سجوده ، وهذه لها حالان :

الأولى : أن يكون المصلي يتخذ سترة ، فهنا يجوز المرور من خلف السترة ، لقول النبي صلى الله عليه وسلم : ( إذا صلى أحدكم فليجعل تلقاء وجهه شيئا ، فإن لم يجد فلينصب عصا ، فإن لم يكن فليخط خطا ثم لا يضره من مر بين يديه ) أخرجه أحمد (3/15) ، وابن ماجه ( 3063) ، وابن حبان ( 2361) ، قال ابن حجر في البلوغ (249) : ولم يصب من زعم أنه مضطرب ، بل هو حسن .

وعن طلحة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبالي من مر وراء ذلك ) أخرجه مسلم (499 ) .

الثانية : أن لا يتخذ سترة ، فهنا ليس له إلا موضع سجوده ، وهذا الأقرب من أقوال أهل العلم ، ويجوز لمن أراد أن يجتاز أن يمر فيما يلي موضع سجوده ، وذلك لأن النهي الوارد في الحديث إنما هو في المرور بين يدي المصلي ، وما يلي موضع سجوده ليس بين يدي المصلي .

قال الشيخ ابن عثيمين رحمه الله بعد أن ذكر اختلاف العلماء في المسافة التي يمنع المصلي أحداً أن يمر فيها أمامه :

وأقرب الأقوال : ما بين رجلين وموضع سجوده ، وذلك لأن المصلي لا يستحق أكثر مما يحتاج إليه في صلاته ، فليس له الحق أن يمنع الناس مما لا يحتاجه .

الشرح الممتع ( 3 / 340 )

وهذا كله فيما لو كان منفردا أو إماما ، أما لو كان مأموما ، فإن سترة الإمام سترة لمن خلفه ،

قال البخاري رحمه الله : باب سترة الإمام سترة لمن خلفه .

وعن ابن عباس قال : أقبلت راكبا على حمار أتان ، وأنا يومئذ قد ناهزت الاحتلام ورسول الله صلى الله عليه وسلم يصلي بمنى إلى غير جدار ، فمررت بين يدي بعض الصف ، وأرسلت الأتان ترتع ، فدخلت في الصف ، فلم ينكر ذلك علي . أخرجه البخاري (76) ، ومسلم ( 504 ) .

انظر : المغني ( 2/42 ) ، ( 2/46 ) .

- والصحيح من أقوال أهل العلم أن مكة وغيرها سواء لعموم الأدلة ، ولا يوجد ما يخرج مكة من هذا العموم ، وهو اختيار الشيخ ابن عثيمين . انظر الشرح الممتع 3 / 342

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اشترط المتبرع بالوقف شرطاً محرماً فهل نوفي به ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 26184: اشترط المتبرع بالوقف شرطاً محرماً فهل نوفي به ؟
السؤال:

أعيش الآن في أوروبا وأنوي العودة لبلدي المغرب حال انتهائي من الدراسة ، نمتلك بيتاً هناك وهو لوالدي ، والدي مريض جدّاً بالسرطان ويشعر بأن نهايته اقتربت ويريد أن يتصدق صدقة جارية .
كانت عائلتي على مذهب الصوفية ولازال بعضهم كذلك ، يظن والدي بأنه يُحسن إذا سمح للناس بأن يقوموا بالذكر في بيتنا على الطريقة الصوفيَّة ، ويريدني أن أعده بأنني سوف أواصل على هذا بعد مماته .
كيف أقنع والدي بأن هذه التصرفات بدعة ؟ إذا لم يقتنع فهل يجوز لي أن أخلف وعدي له بمنعي أولئك الناس من الحضور للبيت ؟.

الجواب:
الحمد لله

لا شك أن الصدقة الجارية هي من الباقيات الصالحات بعد وفاة صاحبها ، ويجري له أجرها وهو في عالم الموت ، ولذلك رغَّب الشرع بها ، فعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة : إلا من صدقةٍ جارية ، أو علمٍ ينتفع به ، أو ولد صالح يدعو له " .

رواه مسلم ( 1631 ) .

لكن مما يؤسف له أن لا يوفَّق الإنسان لاختيار الصدقة الشرعية التي يجري له أجرها بعد موته ، ومن ذلك ما يفعله بعض الناس من بناء الروابط والزوايا التي يقام فيه ذِكرٌ على غير هدي النبي صلى الله عليه وسلم ، بل فيه ما يصادم الشريعة ويضاد التوحيد من نحو الكلمات التي فيها ادعاء علم الغيب للأولياء وأنهم يتحكمون في الكون وأن الأنبياء – عليهم السلام – لهم تبع لهؤلاء الأولياء .

قال شيخ الإسلام ابن تيمية :

وبالجملة : لا خلاف بين العلماء أن مَن وقف على صلاةٍ أو صيام أو قراءةٍ أو جهادٍ غير شرعي ونحو ذلك : لم يصحَّ وقفُه ، بل هو يُنهى عن ذلك العمل وعن البذل فيه .

" مجموع الفتاوى " ( 31 / 37 ) .

وقال ابن القيم :

الوقف لا يصح إلا في قربة وطاعة لله ورسوله ، فلا يصح الوقف على مشهدٍ ولا قبرٍ يسرج عليه ويُعظّم ويُنذر له ويُحج إليه ويُعبد من دون الله ويُتخذ وثناً من دونه ، وهذا مما لا يُخالِف فيه أحدٌ من أئمَّة الإسلام ومن اتبع سبيلهم .

" زاد المعاد " ( 3 / 507 ) .

وأما طريقة الإقناع فترجع لحال الوالد ومدى قناعته بالتصوف ومقدار استيعابه لما يُقال له من العلم والأدلة ، وننصح الأخت السائلة أن تُراعي هذا كله حين الكلام مع والدها ، وأن تتلطف قدر المستطاع معه ، وأن تبحث عن قريب منه عنده علم بالسنَّة يمكنه إقناعه بترك الوقف البدعي والوصية به .

فإن استنفذت الإمكانات جميعها في إقناع والدها في ترك الوصية والوقف البدعي هذا : فإنه يجوز لها أن تظهر موافقتها على شرطه ولا يلزمها أن توفي به - بل يجب عليها أن تمنع من إقامة هذه البدعة في بيتها بعد وفاة والدها ، وقبله إن استطاعت – لأن من اشترط شرطاً محرماً فإنه لا يجوز الوفاء به لقول النبي صلى الله عليه وسلم :

( ... ما بال رجال يشترطون شروطاً ليست في كتاب الله ، ما كان من شرطٍ ليس في كتاب الله فهو باطل وإن كان مائة شرط قضاء الله أحق وشرط الله أوثق .... )

رواه البخاري ( 2579 ) ومسلم ( 1504 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة المسافر خلف المقيم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 26186: صلاة المسافر خلف المقيم
السؤال:

رجل مسافر وصل إلى البلد الذي سافر إليه وأراد أن يُصلي مع إمام مقيم فهل تصح صلاته ؟.

الجواب:
الحمد لله

لا مانع من كون المسافر يصلي خلف المقيم سواء اختلفت هيئة الصلاة أم لا . واختلاف النية غير مؤثر غير أن المسافر إذا أدرك مع الإمام دون الركعة فإنه يصلي قصراً .

مثال ذلك : مسافر أدرك مع الإمام التشهد الأخير من صلاة الظهر فحينئذٍ يصلي الظهر ركعتين ، فهذه صلاته إذا لم يدرك ركعة فأكثر .

وأما إذا أدرك من صلاة المقيم ركعة فأكثر فإنه يُتم وجوباً وهذا مذهب أكثر أهل العلم وهو مروي عن ابن عباس وابن عمر رضي الله عنهما .

وفي صحيح مسلم (688) عن موسى بن سلمة الهذلي قال سألت ابن عباس كيف أصلي إذا كنت بمكة إذا لم أُصل مع الإمام فقال ركعتين سنة أبي القاسم صلى الله عليه وسلم .

وفي صحيح مسلم (694) من طريق نافع قال كان ابن عمر إذا صلى مع الإمام صلى أربعاً وإذا صلاّها وحده صلى ركعتين .

وروى البيهقي في السنن من طريق سليمان التميمي عن أبي مجلز قال قلت لابن عمر : المسافر يدرك ركعتين من صلاة القوم يعني المقيمين أتجزيه الركعتان أو يصلي بصلاتهم ؟ قال فضحك وقال يصلي بصلاتهم .

وإذا اختلفت هيئة الصلاة كأن يصلي المسافر صلاة المغرب خلف مقيم يصلي العشاء فإنه حينئذٍ يجلس بعد الثالثة .

وهل يكمل صلاته وينصرف أم ينتظر الإمام حتى يتم صلاته ويتشهد معه ويسلم ؟

لكل من هذين القولين احتمال والأقرب في نظري الاحتمال الثاني وهو الانتظار .

وإذا كان العكس كأن يصلي المسافر صلاة العشاء خلف مقيم يصلي المغرب ، فالذي يظهر لي في هذه المسألة أنه يصلي ركعتين ويجلس حتى يتم الإمام صلاته ويتشهد ويسلم معه والله أعلم .

الشيخ ناصر بن سليمان العلوان (www.islam-qa.com)


أختها لا تصلي ولا تحسن التصرف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 26192: أختها لا تصلي ولا تحسن التصرف
السؤال:

ماذا أفعل لأختي الصغرى ، فهي لا تصلي ودائماً تكذب وتتشاجر، وجميع من في البيت سئم من تصرفاتها ؟.

الجواب:

الحمد لله

نشكر لك تواصلك معنا ، ونسأل الله أن يلهمنا رشدنا ويقينا شر أنفسنا .

أما حال أختك فهو حال كثير من الشباب في هذا الزمان نسأل الله لنا ولهم الهداية ، وواجبنا نحوهم - فيما يظهر - كما يلي :

أولا : ينبغي التوجه إلى الله بطلب الهداية لهم ، فهو مقلب القلوب ، ولربما دعوة خرجت من القلب تكون سببا في سعادتها في الدنيا والآخرة .

ثانيا : ينبغي ترك التعامل معها على أنها صغيرة ، أو أنها لا تدرك مصلحتها فالإنسان – لاسيما في سن المراهقة – يحب ممن حوله أن يشعروه بأهميته ، ولا يحب أن يعامله الناس على أنه لا يزال صغيراً .

ثالثا : محاولة ربطها بفتيات صالحات ، وإبعادها عن صديقاتها الغير صالحات ، حتى لو استدعى ذلك مثلاً نقلها من المدرسة التي تدرس بها ، وينبغي أن يكون ذلك بحيث لاتنتبه هي ؛ لأنها ربما تتصرف تصرفا عناديا يزيد من المشكلة .

رابعا : ينبغي أن لا تكون نظرتكم لها هي نظرة التضايق فقط ، بل ينبغي إظهار الفرح بما تفعله من الأشياء الطيبة وتقديم الهدايا لها إذا فعلت أمرا طيبا .

خامسا : يمكنكم مناصحتها من خلال شخص تحبه كمدرستها أو صديقة لها أو غير ذلك .

سادسا : احرصوا على محاولة إيصال الشريط أو الكتاب الذي فيه موعظة بطريق غير مباشر ، كوضعه قريبا منها أو الاستماع للشريط في السيارة في حال ركوبها .

وأما كونها لا تصلي فهذا أمر في غاية الخطورة ، فمنزلة الصلاة في الإسلام بمنزلة العمود الذي يقوم عليه البناء ، ولهذا قال النبي صلى الله عليه وسلم : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) رواه الترمذي ( 2621 ) ، وصححه الألباني في صحيح الترمذي ( 2113 ) .

وقال صلى الله عليه وسلم : ( بين الرجل وبين الشرك والكفر ترك الصلاة ) رواه مسلم ( 82 ) .

فالواجب عليكم مناصحتها ووعظها وحملها على الاستقامة ، لتجمعوا في ذلك بين أسلوبي الترغيب والترهيب ، واللين والشدة ، فإن احتاج الأمر إلى الشدة أحياناً فلا بأس من استعمالها .

وقد قال النبي صلى الله عليه وسلم : ( مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر سنين وفرقوا بينهم في المضاجع ) رواه أبو داود ( 495 ) وصححه الألباني في صحيح أبي داود ( 466 ) .

وهذه الشدة والقسوة إنما هي لمصلحتها .

قال الشاعر :

قسا ليزدجروا ومن يك راحماً فليقسُ أحياناً على من يرحمُ

نسأل الله أن يصلح أحوال المسلمين .

الإسلام سؤال وجواب (www.islam-qa.com)


تقليد الأصوات في صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 26196: تقليد الأصوات في صلاة التراويح
السؤال:

بعض أئمة المساجد في صلاة التراويح يقلدون قراءة غيرهم وذلك لتحسين أصواتهم بالقرآن ، فهل هذا عمل مشروع وجائز .

الجواب:
الحمد لله

تحسين الصوت بالقرآن أمر مشروع أمر به النبي صلى الله عليه وسلم واستمع النبي صلى الله عليه وسلم إلى قراءة أبي موسى الأشعري وأعجبته قراءته حتى قال له : ( لقد أوتيت مزماراً من مزامير آل داود ) مسلم في صلاة المسافرين (793) .

وعلى هذا فإذا قلد إمام المسجد شخصاً حسن الصوت والقراءة من أجل أن يحسن صوته وقراءته لكتاب الله عز وجل فإن هذا أمر مشروع لذاته ومشروع لغيره أيضاً لأن فيه تنشيطاً للمصلين خلفه ، وسبباً لحضور قلوبهم واستماعهم وإنصاتهم للقراءة وفضل الله يؤتيه من يشاء والله ذو الفضل العظيم .

كتاب الدعوة 5 ابن عثيمين 2/201 (www.islam-qa.com)


مُصيبةٌ لزوجةٍ في زوجٍ يرتكب اللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 26197: مُصيبةٌ لزوجةٍ في زوجٍ يرتكب اللواط
السؤال:

اكتشفت أن زوجي واقع في اللواط مع ولد يأتيه لكن ليس دائماً وهو يُخفي هذا الشيء عنا ولا يعلم أنى علمت فماذا اعمل ؟ أرشدني وفقك الله ، مع العلم أني غير مقصرة معه بشهادته هو لي دائما .
عمره 40 سنه ليس صغيراً ، والظاهر للناس انه يحافظ على الصلاة ، والمشكلة لها سنتان ولم أعلم أنا إلا قريباً .

الجواب:
الحمد لله

إنا لله وإنا إليه راجعون ، ولا حول ولا قوة إلا بالله العلي العظيم .. رجلٌ متزوج ويمارس اللواط !!

هذا والله عين الانتكاسة .. وفساد الفطرة .. وانعدام الإيمان .. وقلة الحياء .. وفقد المراقبة لرب العالمين ..

زوجكِ – أيتها السائلة – ملعون بلعنة الله له لقوله عليه الصلاة والسلام : " ملعون من عمل عمل قوم لوط " رواه أحمد(1878) وصححه الألباني في صحيح الجامع (5891) .

زوجكِ - أيتها السائلة - أصاب ذنباً عظيماً ، تجب التوبة منه قبل أن يحلَّ به الموت ، وهو مُعرض لغضب الله ومقته ، وخسارة الدنيا والآخرة . يُنظر السؤال (10050) .

فعليكِ بمناصحته – بعد التأكد من عمله – وتذكيره بمراقبة الله له ، وحرص الشيطان على إغوائه ، لعله أن يقف عن تماديه في خطيئته ، نسأل الله السلامة والعافية .

ثم ذكريه بأنه سيكون في يوم من الأيام أباً ، فهل يرضى أن يقوم أحد بالاعتداء على أولاده ؟؟

إن اللواط يجر الويلات على صاحبه ، والأمراض التي قلَّ أن ينجو منها من وقع في حبائل هذه الفاحشة المنكرة الشنيعة ." فإنه يُحدِثُ الهم، والغم، والنُفرة ، عن الفاعل والمفعول.

وأيضاًَ: فإنه يسوَّد الوجه، ويظلم الصدر، ويطمس نور القلب ويكسو الوجه وحشة تصير كالسيماء، يعرفها من له أدنى فراسة .

وأيضاً: فإنه يوجب النفرة ، والتباغض الشديد ، والتقاطع بين الفاعل والمفعول به ولابد.

وأيضاً: فإنه يفسد حال الفاعل والمفعول، فساداً لا يكاد يرجى بعده صلاح ؛ إلا أن يشاء الله بالتوبة النصوح.

وأيضاًَ: فإنه يذهب بالمحاسن منهما، ويكسوهما ضدها، كما يذهب بالمودة بينهما، ويبدلهما بها تباغضاً،

وتلاعناً.

وأيضاً: فإنه من أكبر أسباب زوال النعم، وحلول النِّقم؛ فإنه يوجب اللعن، والمقت من الله ، وإعراضه عن فاعله، وعدمِ نظره إليه؛ فأي خير يرجوه بعد هذا، وأي شرِّ يأمنه ؟

وكيف حياة عبد حلَّت عليه لعنة الله ومقته، وأعرض عنه بوجهه، ولم ينظر إليه ؟!!

وأيضاً: فإنه يذهب بالحياء جملة، والحياء هو حياة القلوب؛ فإن فَقَدَها القلب استحسن القبيح، واستقبح الحسن، وحينئذٍ فقد استحكم فساده.

وأيضاً: فإنه يورث من الوقاحة، والجرأة، ما لا يورثه سواه.

وأيضاً: فإنه يورث من المهانة، والسِّفال والحقارة ما لا يورثه غيره.

وأيضاً: فإنه يكسو العبد حلة المقت، والبغضاء، وازدراء الناس، واحتقارهم إياه ، واستصغارهم له –ما هو مشاهد بالحس). اهـ من كلام ابن القيم من زاد المعاد 4/263

ولقد أثبتت الدراسات الطبية الحديثة أن لهذه الفعلة أضراراً كبيرة على نفوس مرتكبيها وعقولهم وأبدانهم.

فمن أضرارها :

التأثير على الأعصاب، والمخ، وأعضاء التناسل ، والتهاب الكبد الفيروسي ، بل كثيراً ما يؤدي إلى أمراض الشذوذ الخطيرة: كالزهري، والسيلان، والهربس ، والإيدز. نسأل الله السلامة والعافية .

فعليك أيتها الأخت تذكيره بهذه الأضرار الخطيرة ، فإن لم ينته عن معصيته ، ويترك قبيح صنعه ، فهدديه بطلب الطلاق لعله أن يرتدع ، واعلمي أن الحياة مع هذا الرجل – إن لم يترك ما هو عليه - ستنقلب إلى نقمة عليك وعلى أولادك ، وقد يضرك بمرضٍ يصيبه جراء فعلته الشنيعة .. نسأل الله أن ييسر أمرك .. ويهدي زوجك .. آمين آمين .. والسلام .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يصح جمع صلاة العصر مع الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 26198: لا يصح جمع صلاة العصر مع الجمعة
السؤال:

كنت مسافرا ونزلت في الطريق في إحدى القرى وصليت معهم صلاة الجمعة وبعد الصلاة قمت وصليت صلاة العصر أي جمعت الجمعة والعصر وكان معي بعض أصحابي فاعترض علي وقال لا يجوز جمع صلاة العصر مع الجمعة ، فما حكم ذلك ؟.

الجواب:

الحمد لله

ما قاله صاحبك صحيح ، أن صلاة الجمعة لا تجمع مع صلاة العصر ، وإنما ورد الشرع بجمع صلاة الظهر مع العصر ، وصلاة المغرب مع العشاء .

وعلى هذا فعليك أن تعيد صلاة العصر التي جمعتها مع الجمعة لأنك قد صليتها قبل وقتها ، والصلاة قبل وقتها باطلة لا تصح .

وقد فصَّل الشيخ ابن عثيمين حكم هذه المسألة فقال :

" لا يجوز جمع العصر إلى الجمعة في الحال التي يجوز فيها الجمع بين الظهر والعصر.

فلو مر المسافر ببلد وصلى معهم الجمعة لم يجز أن يجمع العصر إليها .

ولو نزل مطر يبيح الجمع – وقلنا بجواز الجمع بين الظهر والعصر للمطر – لم يجز جمع العصر إلى الجمعة . ولو حضر المريض الذي يباح له الجمع إلى صلاة الجمعة فصلاها لم يجز أن يجمع إليها صلاة العصر .

ودليل ذلك قوله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء/103 . أي : مفروضاً لوقت معين , وقد بين الله تعالى هذا الوقت إجمالاً في قوله تعالى : (أ َقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً ) الإسراء /78 .

فـ (دلوك الشمس) زوالها , و (غسق الليل) اشتداد ظلمته , وهذا منتصف الليل . ويشمل هذا الوقت أربع صلوات : الظهر والعصر والمغرب والعشاء ، جمعت في وقت واحد ؛ لأنه لا فصل بين أوقاتها , فكلما خرج وقت صلاة كان دخول وقت الصلاة التي تليها ، وفصل صلاة الفجر لأنها لا تتصل بها صلاة العشاء ولا تتصل بصلاة الظهر .

وقد بينت السنة هذه الأوقات بالتفصيل في حديث عبد الله بن عمرو بن العاص , وجابر وغيرهما , وهو أن الظهر من زوال الشمس إلى أن يصير ظل كل شيء مثله , ووقت العصر من حين أن يصير ظل كل شيء مثله إلى غروب الشمس ، لكن ما بعد اصفرارها وقت ضرورة , ووقت المغرب من غروب الشمس إلى مغيب الشفق الأحمر, ووقت صلاة العشاء من غروب الشفق الأحمر إلى نصف الليل , ووقت الفجر من طلوع الفجر إلى طلوع الشمس , هذه حدود الله تعالى لأوقات الصلوات في كتاب الله تعالى وسنة رسوله صلي الله عليه وسلم .

فمن صلى صلاة قبل وقتها المحدد في كتاب الله تعالى وسنة رسوله فهو آثم وصلاته مردودة , لقوله تعالى : ( وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ ) البقرة / 229 . ولقوله صلي الله عليه وسلم ( من عمل عملاً ليس عليه أمرنا فهو رد ) . وكذلك من صلاها بعد الوقت لغير عذر شرعي .

فمن صلى الظهر قبل زوال الشمس فصلاته باطلة مردودة وعليه قضاؤها . ومن صلى العصر قبل أن يصير ظل كل شيء مثله فصلاته باطلة مردودة , وعليه قضاؤها إلا أن يكون له عذر شرعي يبيح له جمعها تقديماً إلى الظهر .

ومن صلى المغرب قبل غروب الشمس فصلاته باطلة مردودة , وعليه قضاؤها .

ومن صلى العشاء قبل مغيب الشفق الأحمر فصلاته باطلة مردودة , وعليه قضاؤها إلا أن يكون له عذر شرع يبيح له جمعها تقديماً إلى المغرب .

ومن صلى الفجر قبل طلوع الفجر فصلاته مردودة , وعليه قضاؤها . هذا ما يقتضيه كتاب الله تعالى وسنة رسوله صلي الله عليه وسلم .

وعلى هذا فمن جمع صلاة العصر إلى صلاة الجمعة فقد صلاها قبل أن يدخل وقتها , وهو أن يصير ظل كل شيء مثله فتكون باطلة مردودة .

فإن قال قائل : أفلا يصح قياس جمع العصر إلى الجمعة على جمعها إلى الظهر؟

فالجواب : لا يصح ذلك لوجوه :

الأول : أنه قياس في العبادات .

الثاني : أن الجمعة صلاة مستقلة منفردة بأحكامها تفترق مع الظهر بأكثر من عشرين حكماً , ومثل هذه الفروق تمنع أن تلحق إحدى الصلاتين بالأخرى .

الثالث : أن هذا القياس مخالف لظاهر السنة , فإن في صحيح مسلم عن عبد الله عباس رضي الله عنهما أن النبي صلي الله عليه وسلم جمع بين الظهر والعصر , وبين المغرب والعشاء في المدينة من غير خوف ولا مطر, فسئل عن ذلك , فقال : أراد أن لا يُحَرِّج أمته .

وقد وقع المطر الذي فيه المشقة في عهد النبي صلي الله عليه وسلم ولم يجمع فيه بين العصر والجمعة كما في صحيح البخاري وغيره عن أنس بن مالك أن النبي صلي الله عليه وسلم استسقى يوم الجمعة وهو على المنبر , فما نزل من المنبر إلا والمطر يتحادر من لحيته , ومثل هذا لا يقع إلا من مطر كثير يبيح الجمع لو كان جائزاً بين العصر والجمعة , قال : وفي الجمعة الأخرى دخل رجل فقال : يا رسول الله! غرق المال , وتهدم البناء , فادع الله يمسكها عنا . ومثل هذا يوجب أن يكون في الطرقات وحل يبيح الجمع لو كان جائزاً بين العصر والجمعة . فإن قال قائل : ما الدليل على منع جمع العصر والجمعة ؟

فالجواب : أن هذا السؤال غير وارد ؛ لأن الأصل في العبادات المنع إلا بدليل , فلا يطالب من منع التعبد لله تعالى بشيء من الأعمال الظاهرة أو الباطنة , وإنما يطالب بذلك من تعبد به لقوله تعالى منكراً على من تعبدوا الله بلا شرع : ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ) الشورى /21. وقال الله تعالى : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً ) المائدة /3. وقال النبي صلي الله عليه وسلم : ( من عمل عملاً ليس فيه أمرنا فهو رد ) . وعلى هذا :

فإذا قال القائل : ما الدليل على منع جمع العصر مع الجمعة ؟

قلنا : ما الدليل على جوازه ؟ فإن الأصل وجوب فعل صلاة العصر في وقتها خولف هذا الأصل في جمعها عند وجود سبب الجمع فبقي ما عداه على الأصل , وهو منع تقديمها على وقتها . فإن قال قائل : أرأيتم لو نوى بصلاة الجمعة صلاة الظهر ليتم له الجمع ؟

فالجواب : إن كان ذلك إمام الجمعة في أهل البلد أي أن أهل البلد نووا بالجمعة صلاة الظهر فلا شك في تحريمه وبطلان الصلاة ؛ لأن الجمعة واجبة عليهم , فإذا عدلوا عنها إلى الظهر فقد عدلوا عما أمروا به إلى ما لم يؤمروا به ,فيكون عملهم باطلاً مردوداً لقول النبي صلي الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) .

وأما إن كان الذي نوى بالجمعة الظهر كمسافر صلى الجمعة وراء من يصليها فنوى بها الظهر ليجمع إليها العصر فلا يصح أيضاً , لأنه لما حضر الجمعة لزمته , ومن لزمته الجمعة فصلى الظهر قبل سلام الإمام منها لم تصح ظهره . وعلى تقدير صحة ذلك فقد فوت على نفسه خيراً كثيراً وهو أجر صلاة الجمعة .

هذا , وقد نص صاحبا المنتهى والإقناع (من علماء الحنابلة) على أن الجمعة لا يصح جمع العصر إليها ، ذكرا ذلك في أول باب صلاة الجمعة .

وإنما أطلت في ذلك للحاجة إليه , والله أسأل أن يوفقنا للصواب , ونفع العباد , إنه جواد كريم" اهـ.

"مجموع فتاوى ابن عثيمين" (15/371-375) .

الإسلام سؤال وجواب (www.islam-qa.com)


الأفضل للموظف أن يبادر إلى الصلاة بمجرد سماع الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 26201: الأفضل للموظف أن يبادر إلى الصلاة بمجرد سماع الأذان
السؤال:

هل الأفضل في حق الموظف المبادرة إلى الصلاة عند سماع الأذان , أو الانتظار لإنجاز بعض المعاملات ؟ وما حكم التنفل بعد الصلاة بغير السنن الرواتب ؟.

الجواب:

الحمد لله

" الأفضل في حق جميع المسلمين المبادرة إلى الصلاة عند سماع الأذان ؛ لأن المؤذن يقول : "حي على الصلاة " (أي : أقبل على الصلاة) ، والتثاقل عنها يؤدي إلى فواتها .

أما تنفل الموظف بعد الصلاة بغير السنن الرواتب فلا يجوز ؛ لأن وقته مستحق لغيره بمقتضى عقد الإجارة أو الوظيفة , وأما السنة الراتبة فلا بأس بها لأنها ممن جرت العادة بالتسامح فيه من المسؤولين .

والله الموفق .

"مجموع فتاوى الشيخ ابن عثيمين" (15/32) . (www.islam-qa.com)


لا يصح قياس التبرع بالدم على الرضاع في ثبوت المحرمية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 26202: لا يصح قياس التبرع بالدم على الرضاع في ثبوت المحرمية
السؤال:

أعلم أن الرضاع يثبت به التحريم ، وأن المرأة إذا أرضعت طفلاً صارت أمه من الرضاع ، فهل يصح أن يقاس نقل الدم على الرضاع ؟.

الجواب:

الحمد لله

لا يصح هذا القياس ، فالتحريم الوارد إثباته بالشرع خاص بالرضاع ، وقد قرر ذلك المجمع الفقهي بالإجماع .

مجلة البحوث الإسلامية (35/343)

وسئلت اللجنة الدائمة :

رجل سحب منه دم لزوجته ، فهل يؤثر ذلك على حياته الزوجية معها ؟

فأجابت :

لعل السائل وقع في نفسه قياس الدم على اللبن الناشر للحرمة وهو قياس غير صحيح ، لأمرين :

أحدهما : أن الدم ليس مغذياً كاللبن .

الثاني : أن الذي تنتشر به الحرمة بموجب النص هو رضاع اللبن بشرطين : أحدهما : أن يبلغ الرضاع خمس رضعات فأكثر، الثاني : أن يكون في الحولين وعليه فإنه لا أثر لهذا الدم المسحوب منك لزوجتك على حياتك الزوجية ، وبالله التوفيق .

مجلة البحوث الإسلامية (4/332) .

الإسلام سؤال وجواب (www.islam-qa.com)


من عليه أيام من رمضان لا يذكر عددها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 26212: من عليه أيام من رمضان لا يذكر عددها
السؤال:

أفطرت في إحدى السنوات الأيام التي تأتي فيها الدورة الشهرية، ولم أتمكن من الصيام حتى الآن ، وقد مضى عليَّ سنوات كثيرة، وأود أن أقضي ما عليَّ من دين الصيام ، ولكن لا أعرف كم عدد الأيام التي عليَّ ، فماذا أفعل ؟

الجواب:
الحمد لله والصلاة والسلام على رسول الله وبعد :

فيجب عليك ثلاثة أمور:

الأمر الأول : التوبة إلى الله من هذا التأخير ، والندم على ما مضى من التساهل ، والعزم على ألا تعودي لمثل هذا ؛ لأن الله يقول : ( وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ)(النور: من الآية31)، وهذا التأخير معصية ، والتوبة إلى الله من ذلك واجبة.

الأمر الثاني : البدار بالصوم على حسب الظن ، لا يكلف الله نفساً إلا وسعها ، فالذي تظنين أنك تركتيه من أيامٍ عليك أن تقضيه ، فإذا ظننت أنها عشرة فصومي عشرة أيام ، وإذا ظننت أنها أكثر أو أقل فصومي على مقتضى ظنك ؛ لقول الله سبحانه : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا )(البقرة: من الآية286) . وقوله عز وجل : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ )(التغابن: من الآية16) .

الأمر الثالث: إطعام مسكين عن كل يوم إذا كنت تَقْدِرين على ذلك ، يُصرف كله ولو لمسكين واحد ، فإن كنت فقيرة لا تستطيعين الإطعام ، فلا شيء عليك في ذلك سوى الصوم والتوبة، والإطعام الواجب عن كل يوم نصف صاع من قوت البلد ، ومقداره كيلو ونصف في حق من قدر على ذلك . والله ولي التوفيق .

ينظر : مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله (15 / 342 ) (www.islam-qa.com)


نسي أحد الأشواط من طواف الإفاضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 26213: نسي أحد الأشواط من طواف الإفاضة
السؤال:

إذا طاف الحاج طواف الإفاضة، ونسي أحد الأشواط ولم يعلم إلا بعد خروجه من المسجد الحرام، فما الحكم ؟.

الجواب:
الحمد لله

إذا طاف الحاج طواف الإفاضة ونسي أحد الأشواط، وطال الفصل فإنه يعيد الطواف، وإن كان الفصل قريباً فإنه يأتي بالشوط الذي نسيه.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/253). (www.islam-qa.com)


تأخير رمي الجمار أيام التشريق للضرورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 26214: تأخير رمي الجمار أيام التشريق للضرورة
السؤال:

رميت الجمار ثاني ليلة، الساعة العاشرة مساءً، مع العلم أنني مضطر إلى ذلك، فهل عليَّ إثم في ذلك أم لا ؟ حيث أن معي امرأتين ورجل وكلهم مرضى.

الجواب:
الحمد لله

من أخر رمي الجمار في اليوم الحادي عشر حتى أدركه الليل - وتأخيره لعذر شرعي - ورمى الجمار ليلاً فليس عليه في ذلك شيء.

وهكذا من أخر الرمي في اليوم الثاني عشر فرماه ليلاً أجزأه ذلك ولا شيء عليه، وعليه تلك الليلة المبيت في منى والرمي لليوم الثالث عشر بعد الزوال ؛ لكونه لم ينفر في اليوم الثاني عشر قبل غروب الشمس، ولكن الأحوط أن يجتهد في الرمي نهاراً في المستقبل.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة الدائمة 11/281). (www.islam-qa.com)


حكم لبس الكعب العالي للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
سؤال رقم 26215: حكم لبس الكعب العالي للنساء
السؤال:

ما حكم لبس الكعب العالي للنساء؟.

الجواب:
الحمد لله

لبس الكعب العالي لا يجوز لأنه يُعرض المرأة للسقوط ، والإنسان مأمور شرعاً بتجنب المخاطر بمثل عموم قوله تعالى : ( ولا تقتلوا أنفسكم ) النساء/29 ، وقوله تعالى : ( ولا تلقوا بأيديكم إلى التهلكة ) البقرة/195 كما أنه يُظهر قامة المرأة وعجيزتها بأكثر مما هي عليه ، وفي هذا تدليس وإبداء لبعض الزينة التي نهيت عن إبدائها المرأة المؤمنة بقوله تعالى : ( ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو نسائهن ) النور/31 انتهى من فتاوى اللجنة الدائمة ( مجلة البحوث 9/46 )

وكذلك فهو يجعلها مائلة إلى الأمام فيخشى انطباق وعيد المائلات المميلات عليها ، وهو يؤذي الظهر وهذا ثبت طبياً . وكذلك يصدر الكعب صوتاً يلفت أسماع الرجال ويفتنهم ، نسأل الله السلامة والعافية.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


بيع التذاكر الجوية الحكومية إذا سافر بالبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 26217: بيع التذاكر الجوية الحكومية إذا سافر بالبر
السؤال:

هل يجوز بيع التذاكر الحكومية الممنوحة لي لأني سافرت عن طريق البر؟.

الجواب:
الحمد لله

لا مانع من بيع التذاكر عند الاستغناء عنها ، إلا إذا ترتب على السفر عن طريق البر تأخير عن العمل ، فلا يجوز السفر حينئذ إلا على الوسيلة المقررة وهي الطائرة .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


الزواج من هندوسية تريد الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 26220: الزواج من هندوسية تريد الإسلام
السؤال:

أنا مسلم عمري 24 سنة أعيش في أمريكا , أعرف فتاة منذ حوالي ست سنوات , وهي هندوسية .نحن نريد أن نتزوج ,تريد أن تتعلم المزيد عن الإسلام ثم تريد أن تسلم بعد أن يقوي إيمانها ومعرفتها بالإسلام , عائلتها كانت مترددة في بداية الأمر أما الآن ليس لديهم مانع لأنها تريد ذلك . عائلتي عندها تحفظ على هذا الموضوع , أخبروني أنها يجب أن تغير اسمها إلى اسم إسلامي ؟ و أيضا هي الفتاة الوحيدة لوالديها ، تريد بالإضافة إلى عقد النكاح الإسلامي أن يكون هناك عقد نكاح هندوسي , وافقت أن لا نفعل الجزء الديني من عقد النكاح الهندوسي وأن نفعل فقط الجزء الذي هو من العادات والتقاليد . أنا موافق على هذا الأمر ولكن والداي غير موافقين على الإطلاق .
وهي عندها الرغبة في تعلم الإسلام ولكن بدأت تقلق وتنزعج من والداي لأنهم يعقدون الأمور ولا يتفهمون وضعها . أرجو أن تنصحوني ؟ .

الجواب:

الحمد لله

نشكر لك ثقتك بنا ، ونسأل الله أن نكون عند حسن ظنك بنا .

أولا :

اعلم وفقك الله أنه لا يجوز للمسلم التزوج من غير المسلمة ، إلا أن تكون من أهل الكتاب .

راجع السؤال رقم (8015) .

فإذا أسلمت ، فلا بأس أن تتزوج بها حينئذ .

ثانيا :

أحرص وفقك الله على أن يكون الزواج برضا والديك ، لأن رضا الوالدين له أثر طيب في حياتك الزوجية ، وهو من البر الذي يثاب عليه الإنسان .

ثالثا :

بالنسبة لتغيير الاسم ، فقد قال الشيخ محمد بن عثيمين رحمه الله :

" لا يلزم تغيير الاسم إلا إذا كان الاسم مما لا يجوز إقراره شرعا ، كالاسم المعبد لغير الله ونحوه ، فإنه يلزم تغييره ، وكذلك لو كان الاسم خاصا بالكفار لا يتسمى به غيرهم ، فيجب تغييره لئلا يكون متشبها بالكفار ، ولئلا يحن إلى هذا الاسم الكافر الذي يختص بالكافرين ، أو يتهم بأنه لم يسلم بعد "اهـ .

انظر : الإجابات على أسئلة الجاليات ص 4-5 .

وغذا كان تغيير اسمها سيرضي والديك فلا بأس من إقناعها بتغيره إرضاءً لوالديك .

رابعا :

عليك بصلاة الاستخارة حتى يختار لك مولاك سبحانه وتعالى الأصلح لك في أمر الدنيا والآخرة .

ويمكنك مراجعة كيفيتها في السؤال رقم 2217

نسأل الله أن يوفقك لما يحبه ويرضاه ، وأن يهب لنا من أزواجنا وذرياتنا قرة أعين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قال : زوجته عليه حرام إن تزوج عليها ويريد أن يتزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 26221: قال : زوجته عليه حرام إن تزوج عليها ويريد أن يتزوج
السؤال:

1/ ما حكم رجل مالكي المذهب قال : زوجته حرام عليه إن تزوج عليها أخرى . وقصد سد باب الزواج من ثانية أكثر مما قصد طلاق زوجته ولو تزوج عليها ؟
2/ما حكم رجل حلف بالطلاق ألا يزني ثم زنى؟
3/إن كان الطلاق صح في إحدى الحالتين فهل له من مخرج يمسك عليه أهله ؟ مع العلم أن زوجته لا تقيم معه في بلد واحد وهو لا يريد طلاقها ويريد مخرجا يمكنه من الزواج من أخرى حتى لا يسقط في الزنا مرة أخرى فيأثم وتحرم زوجته .

الجواب:
الحمد لله

أولاً :

لا يقع بذلك طلاق ، وإنما عليه كفارة يمين إن تزوج بأخرى ، وذلك لأنه قصد بذلك التحريم منع نفسه ، ولم يقصد بذلك الطلاق . ابن عثيمين . فتاوى منار الإسلام 2/584 .

وقول السائل (وقصد سد باب الزواج من ثانية أكثر مما قصد طلاق زوجته ولو تزوج عليها) ظاهره أنه قصد الطلاق والمنع معاً ، ولكن قصد المنع كان أكثر . وهذا لا يختلف به الحكم لأن العبرة بالأكثر .

الشيخ خالد المشيقح

ثانياً :

إذا كان قصده بالحلف بالطلاق إيقاع الطلاق فعلاً إذا حصلت منه هذه المعصية فيقع بذلك الطلاق ، وإذا كان قصده منع نفسه من هذه المعصية – وهذا هو الغالب في مثل هذا الكلام – فإن عليه كفارة يمين . فتاوى الطلاق للشيخ ابن باز 1/141 .

وعلى المسلم ألا يتلاعب بالطلاق ، ويحلف بالطلاق إذا أراد منع نفسه من شيء ، لأن كثيرا من أهل العلم يرون وقوع الطلاق بذلك ، وإن لم يقصد إيقاعه .

ثالثاً :

النصيحة للسائل أن يتوب إلى الله تعالى مما اقترفه من الزنا ، فإن هذه المعصية من أقبح المعاصي وأفحشها، وتورث فاعلها ظلمة في قلبه ووجهه ، وعليه أن يعمل بالأسباب التي تحول بينه وبين هذه المعصية، وقد ذكر العلماء رحمهم الله تعالى أن النكاح يجب إذا خشي الرجل على نفسه الوقوع في المعصية إذا لم يتزوج . المغني (9/341) .

فعليك أن تسعى لإقامة زوجتك معك في نفس البلد ، فإن هذا من حسن العشرة لها ، ولتعلم أنها تعاني مما تعاني منه أنت ، فلا يكن همك أن تعصم نفسك من الوقوع في المعصية ثم تترك زوجتك تتألم وتعذب ، فإن ذلك يتنافى مع حسن العشرة التي أمر الله بها ورسوله ، فإن تعذر ذلك فعليك أن تتزوج بأخرى ، ولا يقع على زوجتك بذلك طلاق كما سبق ، وإنما عليك كفارة يمين .

وكفارة اليمين هي المذكورة في قول الله تعالى : ( لا يُؤَاخِذُكُمْ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ ) المائدة/89 .

وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


نسيان السعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 26224: نسيان السعي
السؤال:

أديت فريضة الحج وكنت متمتعاً، وأديت العمرة وأحللت من إحرامي، وفي اليوم الثامن أحرمت وأديت جميع أركان الحج، ولكني نسيت السعي غير عامد ، فماذا علي ؟

الجواب:
الحمد لله

يجب عليك الرجوع إلى مكة للسعي للحج؛ لأن المتمتع يلزمه سعيان : سعي للعمرة، وسعي للحج.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/257). (www.islam-qa.com)


لكل إنسان قرين من الجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 26226: لكل إنسان قرين من الجن
السؤال:

هل هناك في الإسلام شيء يسمى القرين ؟ أود أن أعرف ما إذا كان هناك قرين لي .
ماذا يقول الإسلام عن هذا أم أنه لا يوجد أصلاً ؟.

الجواب:
الحمد لله

نعم ، هناك ما يسمَّى القرين ، وقد جعله الله تعالى مع كلِّ أحدٍ من الناس ، وهو الذي يدفع صاحبه للشر والمعصية ، باستثناء النبي صلى الله عليه وسلم - كما سيأتي - .

قال الله تعالى : ( قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ . قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ . مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ ) ق/27-29 .

قال ابن كثير :

{ قال قرينه } قال ابن عباس رضي الله عنهما ومجاهد وقتادة وغيرهم : هو الشيطان الذي وُكِّل به .

{ ربَّنا ما أطغيته } أي : يقول عن الإنسان الذي قد وافى القيامةَ كافراً يتبرأ منه شيطانه ، فيقول : { ربنا ما أطغيته } أي : ما أضللتُه .

{ ولكن كان في ضلالٍ بعيدٍ } أي : بل كان هو في نفسه ضالاًّ قابلاً للباطل معانداً للحقِّ ، كما أخبر سبحانه وتعالى في الآية الأخرى في قوله { وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ } ابراهيم/22 .

وقوله تبارك وتعالى { قال لا تختصموا لديَّ } يقول الرب عز وجل للإنسي وقرينِه من الجن وذلك أنهما يختصمان بين يدي الحق تعالى فيقول الإنسي : يا رب هذا أضلَّني عن الذِّكر بعد إذ جاءني ، ويقول الشيطان { ربَّنا ما أطغيتُه ولكن كان في ضلالٍ بعيدٍ } أي : عن منهج الحق .

فيقول الرب عز وجل لهما : { لا تختصموا لدي } أي : عندي ، { وقد قدمت إليكم بالوعيد } أي : قد أعذرت إليكم على ألسنة الرسل ، وأنزلت الكتب ، وقامت عليكم الحجج والبينات والبراهين .

{ ما يبدل القول لديَّ } قال مجاهد : يعني : قد قضيتُ ما أنا قاض .

{ وما أنا بظلاَّم للعبيد } أي : لست أعذِّب أحداً بذنب أحدٍ ، ولكن لا أعذِّب أحداً إلا بذنبه بعد قيام الحجة عليه.

" تفسير ابن كثير " ( 4 / 227 ) .

وعن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : ما منكم من أحدٍ إلا وقد وكِّل به قرينه من الجن ، قالوا : وإياك يا رسول الله ؟ قال : وإياي ، إلا أن الله أعانني عليه فأسلم فلا يأمرني إلا بخير .

وفي رواية : " … وقد وكِّل به قرينُه من الجنِّ وقرينُه من الملائكة " .

رواه مسلم ( 2814 ) .

وبوَّب عليه النووي بقوله : باب تحريش الشيطان وبعثه سراياه لفتنة الناس وأن مع كل إنسان قريناً .

قال النووي :

" فأسلم " برفع الميم وفتحها ، وهما روايتان مشهورتان ، فمن رفع قال : معناه : أسلم أنا من شرِّه وفتنته ، ومَن فتح قال : إن القرين أسلم ، من الإسلام وصار مؤمناً لا يأمرني إلا بخير .

واختلفوا في الأرجح منهما فقال الخطابي : الصحيح المختار الرفع ، ورجح القاضي عياض الفتح ، وهو المختار ؛ لقوله : " فلا يأمرني إلا بخير " ، واختلفوا على رواية الفتح ، قيل : أسلم بمعنى استسلم وانقاد ، وقد جاء هكذا في غير صحيح مسلم " فاستسلم " ، وقيل : معناه صار مسلماً مؤمناً ، وهذا هو الظاهر ، قال القاضي : واعلم أن الأمَّة مجتمعة على عصمة النَّبي صلَّى الله عليه وسلم من الشيطان في جسمه وخاطره ولسانه .

وفي هذا الحديث : إشارة إلى التحذير من فتنة القرين ووسوسته وإغوائه ، فأعلمنا بأنه معنا لنحترز منه بحسب الإمكان .

" شرح مسلم " ( 17 / 157 ، 158 ) .

وعن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال : " إذا كان أحدكم يصلِّي فلا يدع أحداً يمرُّ بين يديه ، فإن أبى فليقاتلْه فإن معه القرين " . رواه مسلم ( 506 ) .

قال الشوكاني :

قوله " فإن معه القرين " في القاموس : " القرين " : المقارن ، والصاحب ، والشيطان المقرون بالإنسان لا يفارقه ، وهو المراد هنا . " نيل الأوطار " ( 3 / 7 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التكبير عند نهاية الطواف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 26228: التكبير عند نهاية الطواف
السؤال:

هل يختم الطواف بالتكبير عند الحجر الأسود كما بدأ به أولا؟.

الجواب:
الحمد لله

الطواف بالكعبة من العبادات المحضة، والأصل في العبادات التوقيف، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه كان يكبر في طوافه كلما حاذى الحجر الأسود، ولا شك أن الطائف يحاذيه في نهاية الشوط السابع، فيسن له أن يكبر كما سن له التكبير في بدء كل شوط عند محاذاته إياه؛ اقتداءً برسول الله صلى الله عليه وسلم مع استلام الحجر وتقبيله إذا تيسر ذلك.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/224). (www.islam-qa.com)


حكم قطع الصلاة عند حدوث أمر مهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 26230: حكم قطع الصلاة عند حدوث أمر مهم
السؤال:

إذا كنت أصلي وجرس الباب يدق ولم يوجد في البيت غيري فماذا أفعل وإذا خرجت من الصلاة فهل علي إثم ؟ .

الجواب:
الحمد لله

الصلاة إن كانت نافلة فالأمر أوسع . لا مانع من قطعها لمعرفة من يدق الباب ، أما الفريضة فلا يجوز قطعها إلا إذا كان هناك شيء مهم يخشى فواته وإذا أمكن التنبيه بالتسبيح في حق الرجل والتصفيق في حق المرأة حتى يعلم الذي عند الباب أنَّ صاحب البيت مشغول بالصلاة كفى ذلك عن قطع الصلاة لقول النبي صلى الله عليه وسلم : "من نابه شيء في صلاته فليسبح الرجال ولتصفق النساء " متفق عليه (خ/ 1234، م / 421 ).

فإذا أمكن إشعار من يدق الباب أن صاحب البيت مشغول بالصلاة بالتصفيق في حق المرأة ، والتسبيح في حق الرجل في الصلاة ؛ فعل ذلك واستغنى به عن القطع ، وإن كان هذا لا ينفع لبعد أو عدم سماعه لذلك فلا بأس أن يقطعها للحاجة في النافلة خصوصاً ، أما الفرض فإن كان الشيء مهما أو ضروريا يخشى فواته فلا بأس أيضا بالقطع ثم يعيدها من أولها والحمد لله .ا.هـ

من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله( 11 / 108 ) . (www.islam-qa.com)


حكم الإتيان بخادمة إلى البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 26231: حكم الإتيان بخادمة إلى البيت
السؤال:

ما الحكم إذا طلبت الزوجة خادمة لمساعدتها خاصة وهي طالبه و لديها طفل,وأهلها وأهل زوجها ليسوا في نفس البلد.علما بأن الزوج ذو دخل ميسور ( الزوجة عندما كانت في بيت أهلها كان لديهم خدم) فهي تحتاج إلى من يساعدها مع العلم بأنها سوف تلزم الخادمة باللباس الشرعي الساتر والتزامها بالحدود الشرعية؟وجهونا جزاكم الله خيرا.

الجواب:

الحمد لله

كان المسلمون في الزمان الأول عندهم المماليك ، الإماء والعبيد ، وكانوا يقومون بخدمتهم ، ولما ألغي الرقّ في المملكة في سنة 1386هجرية ، ولم يبق هناك رقٌ ، ولا يتمكن من ذلك ، عدل الناس إلى استجلاب الخادمات من بعض الدول مثل الفلبين وسيريلانكا وغيرها من الدول ، ففي هذه الحال اضطر الناس إلى استجلاب خادمة ، فيجوز للمرأة استجلاب خادمة تحرص على أن تكون مسلمة ، وأن تكون مأمونة موثوقة لا يخشى منها ضررٌ ، وملتزمة بأحكام الإسلام والاحتشام والتحجب ، وتكون بعيدة عن مجتمع الرجال وإذا دخل أحد الرجال إلى داخل المنزل فإنها تحتجب كما تحتجب النساء من الرجال الأجانب ، وتكون خدمتها للضرورة ، وإن استغني عنها فالأولى إعادتها لأهلها ، فيكون ذلك جائز بقدر الحاجة .

الشيخ : عبد الله بن جبرين . (www.islam-qa.com)


هل زكاة التجارة على سعر الشراء أم على سعر البيع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 26236: هل زكاة التجارة على سعر الشراء أم على سعر البيع ؟
السؤال:

كيف تكون الزكاة للبضاعة هل بسعر الشراء أم بسعر البيع في المحل ؟.

الجواب:
الحمد لله

كيفية حساب زكاة التجارة هي أن تُقَوَّم البضاعة حسب قيمتها في السوق (وهو في الغالب سعر البيع في المحل) عند تمام الحول ، سواء كانت هذه القيمة تساوي ما اشتراها به أو أقل أو أكثر . ثم يخرج الزكاة وهي ربع العشر . أي : 2.5 بالمائة . رسالة في الزكاة للشيخ ابن باز ص: 11 . ورسالة في زكاة العقار للشيخ بكر أبو زيد ص: 8 .

وهذا هو كمال العدل ، لأن قيمتها عند تمام الحول قد تختلف عن ثمن الشراء بالزيادة أو النقصان .

ثم إذا كان التاجر ممن يبيع بالجملة فإنه يقومها على سعر الجملة ، وإن كان ممن يبيع بالقطاعي (بالمفرق) فإنه يقومها على سعر القطاعي . الشرح الممتع 6/146 .

وإن كان يبيع بالجملة والقطاعي معاً ، فإنه يجتهد في التقويم فيقدر حجم البضاعة التي يبيعها بالجملة ، وحجم البضاعة التي يبيعها بالقطاعي ، ويخرج الزكاة على ذلك . وإذا احتاط في هذه الحال وأخرج ما يجزم أنه أكثر مما يجب عليه فهو أفضل ، لأنه قد يقدر أنه سيبيع هذه البضاعة بالجملة ثم يبيعها بالقطاعي .

والله أعلم ، وصلى الله وسلم على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


قراءة سورة الملك تمنع عذاب القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 26240: قراءة سورة الملك تمنع عذاب القبر
السؤال:

قراءة سورة الملك تحمي المسلم من عذاب القبر ، ولكن كم مرة يجب أن يقرأها ؟ مرة في اليوم أو أكثر ؟.

الجواب:
الحمد لله

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له وهي سورة تبارك الذي بيده الملك " .

رواه الترمذي ( 2891 ) وأبو داود ( 1400 ) وابن ماجه ( 3786 ) .

قال الترمذي : هذا حديث حسن ، وصححه شيخ الإسلام ابن تيمية في " مجموع الفتاوى " ( 22 / 277 ) ، والشيخ الألباني في " صحيح ابن ماجه " ( 3053 ) .

والمقصود بهذا : أن يقرأها الإنسان كل ليلة ، وأن يعمل بما فيها من أحكام ، ويؤمن بما فيها من أخبار .

عن عبد الله بن مسعود قال : من قرأ تبارك الذي بيده الملك كل ليلة منعه الله بها من عذاب القبر ، وكنا في عهد رسول الله صلى الله عليه وسلم نسميها المانعة ، وإنها في كتاب الله سورة من قرأ بها في كل ليلة فقد أكثر وأطاب .

رواه النسائي ( 6 / 179 ) وحسنه الألباني في صحيح الترغيب والترهيب 1475 .

وقال علماء اللجنة الدائمة :

وعلى هذا يُرجى لمن آمن بهذه السورة وحافظ على قراءتها ، ابتغاء وجه الله ، معتبراً بما فيها من العبر والمواعظ ، عاملاً بما فيها من أحكام أن تشفع له .

" فتاوى اللجنة الدائمة " ( 4 / 334 ، 335 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اختلاف العمرة والحج في نفس العام حيث يعتمر لشخص ويحج لآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 26241: اختلاف العمرة والحج في نفس العام حيث يعتمر لشخص ويحج لآخر
السؤال:

ما حكم من سافر إلى الحج ونوى عمرته لأمه وحجه لأبيه، والعام الثاني يعكس يحج لأمه ويعتمر لأبيه، فهل يجوز أم لا؟.

الجواب:
الحمد لله

كل من الحج والعمرة نسك مستقل ، وقد بين النبي صلى الله عليه وسلم كيفية أدائهما قراناً وإفراداً وتمتعاً بالعمرة إلى الحج، فمن أراد الإحرام بالعمرة عن أمه مثلاً والإحرام بالحج بعد التحلل من العمرة عن أبيه أو العكس فله ذلك ، وإذا أحرم بأحد النسكين عن نفسه، وبعد أن تحلل منه أحرم بالآخر عن أبيه مثلاً كان جائزاً؛ لأن الأعمال بالنيات ، ولكل امرئ مانوى .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/58). (www.islam-qa.com)


الأعمال الصالحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 26242: الأعمال الصالحة
السؤال:

ما هي الأعمال الصالحات ؟ أعرف بعضها ولكنني لا أظن بأنني أعرفها كلها.

الجواب:

الحمد لله

الأعمال الصالحة هي ما كانت موافقة للشرع ، ويكون صاحبها مُخلصاً لربه تبارك وتعالى ، وقد عرف شيخ الإسلام العبادة بأنها : " اسم جامعٌ لكل ما يحبه ويرضاه من الأقوال والأفعال الظاهرو والباطنة " ، وهي متنوعة وكثيرة ، ولا يمكننا حصرها فضلاً عن تعدادها ، لكننا نذكر منها :

1. الإيمان بالله

ويشمل : الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقَدَر خيره وشرِّه .

2. والصلاة لوقتها

وهي خمس صلوات فرضهن الله في اليوم والليلة ، وقد أجمع الصحابة رضي الله عنهم على كفر من تركها.

ولا يحل تأخيرها عن أوقاتها ، ويجب أداء أركانها وواجباتها ، وأن يصلِّي المسلم كما صلَّى النبي صلى الله عليه وسلَّم .

3. وحج مبرور .

والحج المبرور معناه :

أ- أن يكون من مالٍ حلال .

ب- أن يبتعد عن الفسق والإثم والجدال فيه .

ج- أن يأتي بالمناسك وفق السنَّة النبويَّة .

د- أن لا يرائي بحجه ، بل يخلص فيه لربه .

هـ- أن لا يعقبه بمعصية أو إثم .

4. بر الوالدين

وهو طاعتهما في طاعة الله تعالى ، ولا يجوز طاعتهما في معصية ، ومن البرِّ بهما عدم رفع الصوت عليهما ، ولا إيذاؤهما بكلام قبيح .

ومن البرِّ بهما الإنفاق عليهما ، والقيام على خدمتهما .

5. الجهاد في سبيل الله

وقد شرع الله تعالى الجهاد لإقامة التوحيد ، ونشر الإسلام في الأرض ، وقد أعدَّ الله تعالى للمجاهدين في سبيله أجراً عظيماً .

6. الحب في الله والبغض في الله

وهو أن يحبَّ المسلمُ أخاه المسلم لله تعالى لا للونه ولا لجنسه ولا لماله ، بل لطاعته لربه ولقربه منه تعالى.

كما أنه يبغض العاصي لأنه عصى الله تعالى .

7. قراءة القرآن

سواء كان ذلك في حزبه اليومي أو في صلاته بالليل .

8. المداومة على الطاعات وإن قلَّت

وقد كان النبي صلى الله عليه وسلم يحب الأعمال الدائمة ولو كانت قليلة ، وقليل دائم خير من كثيرٍ منقطع .

9. أداء الأمانة

وهي من الواجبات ومن أفضل الأعمال ، وقد عُلم في الشرع أن المنافق هو الذي يخون الأمانة ولا يؤديها لأهلها .

10. العفو عن الناس

وهو التنازل عن الحق الشخصي ، والعفو عن الظالم إن كان ذلك العفو يصلحه ، أو أنه تاب وندم على ظلمه ، وقد قال النبي صلى الله عليه وسلم " ما ازداد عبدٌ بعفوٍ إلا عزّاً " رواه مسلم ( 2588 )

11. الصدق في الحديث

وقد قال النبي صلى الله عليه وسلم : " ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صِدِّيقاً " ، والصدق منجاة لصاحبه ، وهو خلق عظيم تخلَّق به الأنبياء وأتباعهم بحقٍّ " رواه مسلم ( 2607 )

12. النفقة في سبيل الله

وتشمل النفقة في الجهاد ، وعلى الوالدين والفقراء والمساكين والمحتاجين ، وفي بناء المساجد ، وفي طباعة المصاحف والكتب الإسلاميَّة ، والنفقة على الأهل والأولاد .

13. أن يسلم المسلمون من لسانه ويده .

وذلك بالكف عن الغيبة والنميمة والقذف والسب واللعن ، وكذا الكف عن البطش والضرب لمن لا يستحق .

14. إطعام الطعام

ويشمل إطعام الإنسان والبهائم .

15. إفشاء السلام على من عرفت ومن لم تعرف

إلا من ورد النص بالمنع من ابتدائه بالسلام وهم الكفار .

16. تعين ضائعاً أو تصنع لأخرق .

والضائع هو ذو الحاجة من فقر أو عيال ، والأخرق هو الجاهل الذي لا صنعة له .

17. تدع الناس من الشر فإنها صدقة تصدق بها على نفسك .

وغير ذلك كثير . . .

وإليك هذا الحديث في تعداد بعض الأعمال الصالحة :

روى البيهقي عن أبي ذر قال : قلت : يا رسول الله ماذا ينجي العبد من النار ؟

قال : الإيمان بالله .

قلت : يا رسول الله إن مع الإيمان عملاً .

قال : يرضخ مما رزقه الله [ومعنى الرضخ هو العطاء] .

قلت : يا رسول الله أرأيت إن كان فقيراً لا يجد ما يرضخ به ؟

قال : يأمر بالمعروف وينهى عن المنكر .

قلت : يا رسول الله ، أرأيت إن كان لا يستطيع أن يأمر بالمعروف وينهى عن المنكر؟

قال : يصنع لأخرق . [وهو الجاهل الذي لا صنعة له يكتسب منها] .

قلت : أرأيت إن كان أخرق لا يستطيع أن يصنع شيئاً ؟

قال : يعين مظلوماً .

قلت : أرأيت إن كان ضعيفاً لا يستطيع أن يعين مظلوماً ؟

قال : ما تريد أن تترك في صاحبك من خير؟‍! ليمسك أذاه عن الناس .

فقلت : يا رسول الله إذا فعل ذلك دخل الجنة ؟

قال : ما من مؤمن يطلب خصلة من هذه الخصال إلا أخذت بيده حتى تدخله الجنة .

صححه الألباني في الترغيب (876) .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


الخلع تعريفه وطريقته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 26247: الخلع تعريفه وطريقته
السؤال:

ما هو الخلع ؟ وما هي الطريقة الصحيحة ؟
إذا لم يرد الزوج أن يطلق زوجته فهل يمكن أن يقع الطلاق ؟ وماذا عن المجتمع الأمريكي ، إذا المرأة لم يعجبها زوجها ( بعض الأحيان لأنه متدين ) تظن بأنه لديها الحرية بأن تطلقه.

الجواب:

الحمد لله

الخلع فراق الزوجة بعوض ، فيأخذ الزوج عوضاً ويفارق زوجته ، سواء كان هذا العوض هو المهر الذي كان دفعه لها أو أكثر أو أقل .

والأصل فيه قول الله تعالى : ( وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ ) البقرة / 229 .

ودليل ذلك من السنة أن امرأة ثابت بن قيس بن شماس رضي الله عنه أتت النبي صلى الله عليه وسلم ، فقالت : يا رسول الله ، ثابت بن قيس لا أعيب عليه في خلق ولا دين ، ولكن أكره الكفر في الإسلام . فقال لها النبي صلى الله عليه وسلم : أتردين عليه حديقته ؟ . وكان قد أصدقها حديقة . قالت : نعم . فقال النبي صلى الله عليه وسلم : " اقبل الحديقة ، وفارقها " أخرجه البخاري (5273) .

فأخذ العلماء من هذه القضية أن المرأة إذا لم تستطع البقاء مع زوجها ، فإن لولي الأمر أن يطلب منه المخالعة ، بل يأمره بذلك .

وأما صورته : فيأخذ الزوج العوض أو يتفقان عليه ثم يقول لها ك فارقتك أو خالعتك ونحو ذلك من الألفاظ .

والطلاق من حق الزوج ، فلا يقع الطلاق إلا إذا أوقعه هو ، لقول النبي صلى الله عليه وسلم : ( إنما الطلاق لمن أخذ بالساق ) يعني الزوج ، رواه ابن ماجه ( 2081 ) وحسنه الألباني في إرواء العليل ( 2041 )

ولذلك قال العلماء من أكره على طلاق امرأته ظلماً ، فطلق دفعاً للإكراه فإنه لا يقع طلاقه ، انظر المغني ( 10 / 352 )

أما ما ذكرته من أن المرأة عندكم ربما طلقت نفسها عن طريق القوانين الوضعية ، فإن كان ذلك لسبب يبيح لها طلب الطلاق كما لو كرهت الزوج ، ولم تستطع البقاء معه ، أو كرهته في دينه لفسقه وجرأته على ارتكاب المحرمات ونحو ذلك ، فلا بأس بطلبها الطلاق ولكن في هذه الحالة تخالعه فترد عليه المهر الذي أعطاها إياه .

أما إن كان طلبها للطلاق من غير سبب فإن ذلك لا يجوز وحكم المحكمة بالطلاق في هذه الحال لا يعتد شرعاً بل تبقى المرأة زوجة للرجل ، وهنا تحصل مشكلة وهي أن هذه المرأة تعتبر مطلقة أمام القانون فقد تتزوج إذا انقضت عدتها ، وهي في حقيقة الأمر زوجة ليست مطلقة .

قال الشيخ محمد بن صالح العثيمين رحمه الله عن مثل هذه المسألة فقال :

" نحن الآن أمام مشكلة ؛ فبقاؤها على عصمته يمنعها من أن تتزوج بزوج آخر ، وظاهرا حسب حكم المحكمة أنها طلقت منه ، وأنها إذا انتهت عدتها تجوز للأزواج ، فأرى الخروج من هذه المشكلة أنه لا بد من أن يتدخل أهل الخير والصلاح في هذه المسألة ، من أجل أن يصلحوا بين الزوج وزوجته ، وإلا فعليها أن تعطيه عوضا ، حتى يكون خلعا شرعيا " .

لقاء الباب المفتوح للشيخ محمد بن عثيمين رقم (54) ( 3/174) من طبعة دار البصيرة بمصر .

الإسلام سؤال وجواب (www.islam-qa.com)


نهاية وقت طواف الإفاضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 26254: نهاية وقت طواف الإفاضة
السؤال:

متى ينتهي وقت طواف الإفاضة؟.

الجواب:
الحمد لله

يبدأ طواف الإفاضة بعد منتصف الليل من ليلة النحر للضعفة ومن في حكمهم، وليس لنهايته وقت محدد، لكن الأولى أن يبادر الحاج بالطواف للإفاضة قدر استطاعته، مع مراعاة الرفق بنفسه، وتحين الأوقات التي يكون المطاف فيها خفيفاً من الزحام؛ حتى لا يؤذي ولا يؤذى.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/227). (www.islam-qa.com)


ركوب المرأة مع الأجنبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 26258: ركوب المرأة مع الأجنبي
السؤال:

ما حكم شراء الملابس التي فيها صور للحيوانات والإنسان للأطفال ؟
ما حكم ركوب المرأة مع زوج أختها في السيارة برفقة الأخت ؟ أو ركوبها مع أخي زوجها برفقة أمه ؟ .

الجواب:
الحمد لله

بالنسبة للملابس التي فيها صور فإنه يحرم لبسها للكبار والصغار ذكوراً وإناثاً ..

أنظر السؤال (10439) .

وأما ركوب المرأة مع الرجل الأجنبي فلا يخلو من حالتين :

الأولى : أن تركب بمفردها معه ، فهذه خلوة محرمة نهى النبي صلى الله عليه وسلم عنها بقوله : " لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلا كَانَ ثَالِثَهُمَا الشَّيْطَانُ " . رواه أحمد والترمذي في سننه 2091 وهو في صحيح الجامع 2546 .

أنظر السؤال رقم (2986) .

الثانية : أن تركب ومعها مجموعة من النساء مع الأجنبي فيجوز بشرطين :

1- أن يكون الرجل أميناً .

2- أن لا يكون في سفر ، بل داخل المدينة ، أما لو كان سفراً فإنه يحرم عليها السفر بدون محرم لقول النبي صلى الله عليه وسلم : " لا يَحِلُّ لامْرَأَةٍ مُسْلِمَةٍ تُسَافِرُ مَسِيرَةَ لَيْلَةٍ إِلا وَمَعَهَا رَجُلٌ ذُو حُرْمَةٍ مِنْهَا " رواه البخاري (1088) ومسلم (1339) واللفظ لمسلم .

وبناءً عليه فيجوز للمرأة أن تركب مع زوج أختها برفقة الأخت ، وكذلك يجوز لها أن تركب مع أخي الزوج برفقة أمه ، إذا أُمنت الفتنة .

الإسلام سؤال وجواب (www.islam-qa.com)


أنواع الشفاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشفاعة >
سؤال رقم 26259: أنواع الشفاعة
السؤال:

أسمع من يقول بأن الشفاعة ملك لله وحده لا تطلب إلا منه ، وآخرين يقولون إن الله أعطى الشفاعة لنبيه صلى الله عليه وسلم ولأوليائه الصالحين فيصح أن نطلبها منهم ، فما هو الصواب من ذلك مع ذكر ما تستند إليه من الأدلة الشرعية ؟.

الجواب:
الحمد لله والصلاة والسلام على رسول الله أما بعد :

فالشفاعة هي التوسط للغير في جلب المنفعة أو دفع المضرة.

وهي قسمان :

القسم الأول : الشفاعة التي تكون في الآخرة ـ يوم القيامة ـ .

القسم الثاني : الشفاعة التي تكون في أمور الدنيا .

فأما الشفاعة التي تكون في الآخرة فهي نوعان :

النوع الأول: الشفاعة الخاصة، وهي التي تكون للرسول صلى الله عليه وسلم خاصة لا يشاركه فيها غيره من الخلق وهي أقسام :

أولها: الشفاعة العظمى ـ وهي من المقام المحمود الذي وعده الله إياه ، في قوله تعالى: " وَمِنْ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا(79) " سورة الإسراء . وحقيقة هذه الشفاعة هي أن يشفع لجميع الخلق حين يؤخر الله الحساب فيطول بهم الانتظار في أرض المحشر يوم القيامة فيبلغ بهم من الغم والكرب ما لا يطيقون ، فيقولون: من يشفع لنا إلى ربنا حتى يفصل بين العباد، يتمنون التحول من هذا المكان ، فيأتي الناس إلى الأنبياء فيقول كل واحد منهم : لست لها، حتى إذا أتوا إلى نبينا صلى الله عليه وسلم فيقول: "أنا لها، أنا لها". فيشفع لهم في فصل القضاء ، فهذه الشفاعة العظمى، وهي من خصائص النبي صلى الله عليه وسلم.

والأحاديث الدالة على هذه الشفاعة كثيرة في الصحيحين وغيرهما و منها ما رواه البخاري في صحيحه ( 1748 ) عن ابن عمر رضي الله عنهما: "إن الناس يصيرون يوم القيامة جُثاً، كل أمة تتبع نبيها، يقولون: يا فلان اشفع، حتى تنتهي الشفاعة إلى النبي صلى الله عليه وسلم، فذلك يوم يبعثه الله المقام المحمود".

ثانيها : الشفاعة لأهل الجنة لدخول الجنة:

عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:( آتي باب الجنة يوم القيامة فأستفتح فيقول الخازن: من أنت؟ فأقول: محمد، فيقول: بك أمرت لا أفتح لأحد قبلك " رواه مسلم (333 ) .

وفي رواية له( 332 )" أنا أول شفيع في الجنة ".

ثالثها : شفاعة الرسول صلى الله عليه وسلم لعمه أبي طالب:

فعن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب فقال: "لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من نار يبلغ كعبيه يغلي منه دماغه" رواه البخاري ( 1408 ) ومسلم(360 )

رابعها : شفاعته صلى الله عليه وسلم في دخول أناس من أمته الجنة بغير حساب :

وهذا النوع ذكره بعض العلماء واستدل له بحديث أبي هريرة الطويل في الشفاعة وفيه : "ثُمَّ يُقَالُ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ سَلْ تُعْطَهْ وَاشْفَعْ تُشَفَّعْ فَأَرْفَعُ رَأْسِي فَأَقُولُ أُمَّتِي يَا رَبِّ أُمَّتِي يَا رَبِّ أُمَّتِي يَا رَبِّ فَيُقَالُ يَا مُحَمَّدُ أَدْخِلْ مِنْ أُمَّتِكَ مَنْ لا حِسَابَ عَلَيْهِمْ مِنْ الْبَابِ الْأَيْمَنِ مِنْ أَبْوَابِ الْجَنَّةِ وَهُمْ شُرَكَاءُ النَّاسِ فِيمَا سِوَى ذَلِكَ مِنْ الْأَبْوَابِ " رواه البخاري ( 4343 ) ومسلم ( 287 ) .

النوع الثاني: الشفاعة العامة، وهي تكون للرسول صلى الله عليه وسلم ويشاركه فيها من شاء الله من الملائكة والنبيين والصالحين وهي أقسام:

أولاها: الشفاعة لأناس قد دخلوا النار في أن يخرجوا منها . والأدلة على هذا القسم كثيرة جدا منها :

ما جاء في صحيح مسلم( 269 ) من حديث أبي سعيد الخدري رضي الله عنه مرفوعا: " فوالذي نفسي بيده ما منكم من أحد بأشد مناشدة لله في استقصاء الحق من المؤمنين لله يوم القيامة لإخوانهم الذين في النار، يقولون: ربنا كانوا يصومون معنا ويصلون ويحجون. فيقال لهم: أخرجوا من عرفتم، فتحرم صورهم على النار فيخرجون خلقا كثيرا... فيقول الله عز وجل: شفعت الملائكة وشفع النبيون وشفع المؤمنون ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار فيخرج منها قوما لم يعملوا خيرا قط" .

ثانيها: الشفاعة لأناس قد استحقوا النار في أن لا يدخلوها، وهذه قد يستدل لـها بقول الرسول صلى الله عليه وسلم : ( ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه) أخرجه مسلم ( 1577 ) فإن هذه شفاعة قبل أن يدخل النار، فيشفعهم الله في ذلك.

ثالثها: الشفاعة لأناس من أهل الإيمان قد استحقوا الجنة أن يزدادوا رفعة ودرجات في الجنة ،ومثال ذلك ما رواه مسلم رحمه الله (1528) عن النبي صلى الله عليه وسلم أنه دعــا لأبي سلمة فقال: " اللّهمّ اغفر لأبي سلمة وارفع درجته في المهديّين، واخلفه في عقبه في الغابرين واغفر لنا وله يا ربّ العالمين، وافسح له في قبره، ونوّر له فيه"".

شروط هذه الشفاعة :

دلت الأدلة على أن الشفاعة في الآخرة لا تقع إلا بشروط هي :

1) رضا الله عن المشفوع له، لقول تعالى: (ولا يشفعون إلا لمن ارتضى) الأنبياء/ 28 . وهذا يستلزم أن يكون المشفوع له من أهل التوحيد لأن الله لا يرضى عن المشركين. وفي صحيح البخاري ( 97 ) عن أبي هريرة رضي الله عنه أَنَّهُ قَالَ قِيلَ يَا رَسُولَ اللَّهِ مَنْ أَسْعَدُ النَّاسِ بِشَفَاعَتِكَ يَوْمَ الْقِيَامَةِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لَقَدْ ظَنَنْتُ يَا أَبَا هُرَيْرَةَ أَنْ لا يَسْأَلُنِي عَنْ هَذَا الْحَدِيثِ أَحَدٌ أَوَّلُ مِنْكَ لِمَا رَأَيْتُ مِنْ حِرْصِكَ عَلَى الْحَدِيثِ أَسْعَدُ النَّاسِ بِشَفَاعَتِي يَوْمَ الْقِيَامَةِ مَنْ قَالَ لا إِلَهَ إِلا اللَّهُ خَالِصًا مِنْ قَلْبِهِ أَوْ نَفْسِه "ِ

2) إذن الله للشافع أن يشفع لقوله تعالى : ( من ذا الذي يشفع عنده إلا بإذنه ) البقرة/255 .

3) رضا الله عن الشافع، لقوله تعالى: (إلا من بعد أن يأذن الله لمن يشاء ويرضى) النجم/26.

كما بَيَّن الرسول صلى الله عليه وسلم أن اللعانين لا يكونون شفعاء يوم القيامة كما روى مسلم في صحيحه ( 4703 ) عن أبي الدرداء رضي الله عنه قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّعَّانِينَ لا يَكُونُونَ شُهَدَاءَ وَلا شُفَعَاءَ يَوْمَ الْقِيَامَة "ِ.

القسم الثاني: الشفاعة المتعلقة بالدنيا ، وهي على نوعين:

الأول:ما يكون في مقدور العبد واستطاعته القيام به ؛ فهذه جائزة بشرطين :

1) أن تكون في شيء مباح، فلا تصح الشفاعة في شيء يترتب عليه ضياع حقوق الخلق أو ظلمهم ، كما لا تصح الشفاعة في تحصيل أمر محرم. كمن يشفع لأناس قد وجب عليهم الحد أن لا يقام عليهم، قال تعالى: ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان) المائده/2 .

وفي الحديث عن عائشة رضي الله عنها " أَنَّ قُرَيْشًا أَهَمَّهُمْ شَأْنُ الْمَرْأَةِ الْمَخْزُومِيَّةِ الَّتِي سَرَقَتْ فَقَالُوا مَنْ يُكَلِّمُ فِيهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا وَمَنْ يَجْتَرِئُ عَلَيْهِ إِلا أُسَامَةُ حِبُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَلَّمَهُ أُسَامَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَشْفَعُ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ ثُمَّ قَامَ فَاخْتَطَبَ فَقَالَ أَيُّهَا النَّاسُ إِنَّمَا أَهْلَكَ الَّذِينَ قَبْلَكُمْ أَنَّهُمْ كَانُوا إِذَا سَرَقَ فِيهِمْ الشَّرِيفُ تَرَكُوهُ وَإِذَا سَرَقَ فِيهِمْ الضَّعِيفُ أَقَامُوا عَلَيْهِ الْحَدَّ وَايْمُ اللَّهِ لَوْ أَنَّ فَاطِمَةَ بِنْتَ مُحَمَّدٍ سَرَقَتْ لَقَطَعْتُ يَدَهَا " رواه البخاري ( 3261 ) ومسلم ( 3196).

وفي صحيح البخاري (5568) ومسلم (4761 ) عَنْ أَبِي مُوسَى رضي الله عنه قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَاهُ طَالِبُ حَاجَةٍ أَقْبَلَ عَلَى جُلَسَائِهِ فَقَالَ" اشْفَعُوا فَلْتُؤْجَرُوا وَلْيَقْضِ اللَّهُ عَلَى لِسَانِ نَبِيِّهِ مَا أَحَب "َّ.

2) أن لا يعتمد بقلبه في تحقيق المطلوب ودفع المكروه إلا على الله وحده ،وأن يعلم أن هذا الشافع لا يعدو كونه سببا أَذِنَ الله به، وأن النفع والضر بيد الله وحده ، وهذا المعنى واضح جدا في كتاب الله وفي سنة رسوله صلى الله عليه وسلم .

فإذا تخلف أحد هذين الشرطين صارت الشفاعة ممنوعة منهيا عنها .

الثاني : ما لا يكون في مقدور العبد ، وطاقته ووسعه كطلب الشفاعة من الأموات وأصحاب القبور ، أو من الحي الغائب معتقدا أن بمقدوره أن يسمع وأن يحقق له طلبه فهذه هي الشفاعة الشركية التي تواردت الآيات القرآنية والأحاديث النبوية بنفيها وإبطالها لما فـي ذلك مـن وصفهم بصفات الخالق عز وجل ، لأن من صفاته عز وجل أنه هو الحي الذي لا يموت .

وشبهة هؤلاء أنهم يقولون: إن الأولياء وإن السادة يشفعون لأقاربهم، ولمن دعاهم، ولمن والاهم، ولمن أحبهم، ولأجل ذلك يطلبون منهم الشفاعة، وهذا بعينه هو ما حكاه الله عن المشركين الأولين حين قالوا: (هؤلاء شفعاؤنا عند الله) يونس/18 ، يعنون معبوداتهم من الملائكة، ومن الصالحين، وغيرهم ، وأنها تشفع لهم عند الله . وكذلك المشركون المعاصرون الآن ؛ يقولون: إن الأولياء يشفعون لنا، وإننا لا نجرؤ أن نطلب من الله بل نطلب منهم وهم يطلبون من الله، ويقولون: إن النبي صلى الله عليه وسلم وسائر الأنبياء والصالحين أعطاهم الله الشفاعة، ونحن ندعوهم ونقول: اشفعوا لنا كما أعطاكم الله الشفاعة. ويضربون مثلاً بملوك الدنيا فيقولون: إن ملوك الدنيا لا يوصل إليهم إلا بالشفاعة إذا أردت حاجة فإنك تتوسل بأوليائهم ومقربيهم من وزير وبواب وخادم وولد ونحوهم يشفعون لك حتى يقضي ذلك الملك حاجتك، فهكذا نحن مع الله تعالى نتوسل ونستشفع بأوليائه و بالسادة المقربين عنده، فوقعوا بهذا في شرك السابقين ، وقاسوا الخالق بالمخلوق.

والله تعالى ذكر عن الرجل المؤمن في سورة يس قوله: (أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغن عني شفاعتهم شيئاً)(يس:23)، وذكر الله تعالى أن الكفار اعترفوا على أنفسهم بقولهم: (قالوا لم نك من المصلين * ولم نك نطعم المسكين * وكنا نخوض مع الخائضين * وكنا نكذب بيوم الدين * حتى أتانا اليقين * فما تنفعهم شفاعة الشافعين) المدثر/43-48 .

والنبي صلى الله عليه وسلم وإن أعطي الشفاعة يوم القيامة ، إلا أنه لن يتمكن منها إلا بعد إذن الله تعالى ، ورضاه عن المشفوع له.

ولهذا لم يدع صلى عليه وسلم أمته لطلب الشفاعة منه في الدنيا ، ولا نقل ذلك عنه أحد من أصحابه رضي الله عنهم ، ولو كان خيرا ، لبلَّغه لأمته ، ودعاهم إليه ، ولسارع إلى تطبيقه أصحابه الحريصون على الخير ، فعُلم أن طلب الشفاعة منه الآن منكر عظيم ؛ لما فيه من دعاء غير الله ، والإتيان بسبب يمنع الشفاعة ، فإن الشفاعة لا تكون إلا لمن أخلص التوحيد لله .

وأهل الموقف إنما يطلبون من النبي صلى الله عليه وسلم أن يشفع لهم في فصل القضاء ، لحضوره معهم ، واستطاعته أن يتوجه إلى ربه بالسؤال ، فهو من باب طلب الدعاء من الحي الحاضر فيما يقدر عليه.

ولهذا لم يرد أن أحدا من أهل الموقف سيطلب منه صلى الله عليه وسلم أن يشفع له في مغفرة ذنبه .

وهؤلاء الذين يطلبون منه الشفاعة الآن ، بناء على جواز طلبها في الآخرة ، لو ساغ لهم ما يدّعون ، للزمهم الاقتصار على قولهم : يا رسول الله اشفع لنا في فصل القضاء !! ولكن اقع هؤلاء غير ذلك ، فهم لا يقتصرون على طلب الشفاعة ، وإنما يسألون النبي صلى الله عليه وسلم -وغيره - تفريج الكربات ، وإنزال الرحمات ، ويفزعون إليه في الملمات ، ويطلبونه في البر والبحر ، والشدة والرخاء ، معرضين عن قول الله ( أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أءله مع الله ) النمل/62 .

ومن خلال ما سبق يتضح لكل منصف أن الشفاعة المثبتة هي الشفاعة المتعلقة بإذن الله ورضاه ،لأن الشفاعة كلها ملك له . و يدخل في ذلك ما أذن الله به من طلب الشفاعة في أمور الدنيا من المخلوق الحي القادر على ذلك ، و ينتبه هنا إلى أن هذا النوع إنما جاز لأن الله أذن به ، وذلك لأنه ليس فيه تعلقٌ قلبيٌ بالمخلوق وإنما غاية الأمر أنه سبب كسائر الأسباب التي أذن الشرع باستخدامها . وأن الشفاعة المنفية هي التي تطلب من غير الله فيما لا يقدر عليه إلا الله ، لأن غير الله لا يملك الشفاعة و لا يستطيعها حتى يأذن الله له بها ، ويرضى . فمن طلبها من غيره فقد تعدى على مقام الله ، وظلم نفسه ، وعرضها للحرمان من شفاعة النبي صلى الله عليه وسلم يوم القيامة ، نسأل الله العافية والسلامة ، ونسأله أن يُشفِّع فينا نبيه محمدا صلى الله عليه وسلم .. آمين .

للاستزادة ينظر كتاب ( الشفاعة عند أهل السنة والجماعة للشيخ / ناصر الجديع .) ، والقول المفيد للشيخ محمد ابن عثيمين ( 1 / 423 ) ، أعلام السنة المنشورة ( 144 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


جماع الزوجة أمام الزوجة الأخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 26265: جماع الزوجة أمام الزوجة الأخرى
السؤال:

هل يجوز للرجل المتزوج بأكثر من زوجة أن يجامع إحداهن بوجود الأخرى ؟ حتى وإن لم يكن يرين بعضهن ؟.

الجواب:

الحمد لله

جماع الزوجة بحضور الأخرى ومشاهدتها مما لا ينبغي أن يقع خلاف في تحريمه .

1. قال الحسن البصري : كانوا – أي : الصحابة أو كبار التابعين - يكرهون " الوجس " ، وهو أن يطأ إحداهما والأخرى تسمع الصوت - ولفظ الكراهة عند المتقدمين معناه التحريم -.

رواه ابن أبي شيبة في " المصنف " ( 4 / 388 ) .

2. وقال ابن قدامة رحمه الله : … فإن رضيت امرأتاه بالسكن سوية في مسكن واحد جاز ذلك لأن الحق لهما فلهما المسامحة في تركه . وكذلك إن رضيتا بنومه بينهما في لحاف واحد . ولكن إن رضيتا بأن يجامع واحدة بحيث تراه الأخرى لم يجز ، لأن فيه دناءة وسخفا وسقوط مروءة فلم يبح برضاهما .

" المغني " ( 8 / 137 ) .

3. ولما قال الحجاوي صاحب " زاد المستقنع " : " ويكره والوطء بمرأى أحد " : علق على كلامه الشيخ ابن عثيمين حفظه الله فقال :

إن هذا من أغرب ما يكون أن يقتصر فيه على الكراهة ، وهذا تحته أمران : أحدهما أن يكون بحيث تُرى عورتاهما : فهذا لا شك أن الاقتصار على الكراهة غلط لوجوب ستر العورة ، فإذا كان بحيث يَرى عورتاهما أحدٌ : فهذا لا شك أنه محرم ، وكلام المؤلف ليس بصحيح إطلاقاً .

والثاني : أن يكون بحيث لا تُرى العورة : فإن الاقتصار على الكراهة أيضاً : فيه نظر ، يعني مثلا : لو كان ملتحفاً معها بلحاف ، وصار يجامعها فتُرى الحركة ، فهذا - في الحقيقة - لا شك أنه إلى التحريم أقرب ؛ لأنه لا يليق بالمسلم أن يتدنى لهذه الحال .

وأيضاً ربما يثير شهوة الناظر ويحصل بذلك مفسدة .

فالصحيح في هذه المسألة : أنه يحرم وطء المرأة بمرأى أحد ، اللهم إلا إذا كان الرائي طفلاً لا يدري فهذا لا بأس به ، أما إن كان الطفل يتصور ما يفعل فلا ينبغي أيضا أن يحصل الجماع بمشاهدته ولو كان طفلاً ؛ لأن الطفل قد يتحدث عما رأى من غير قصد .

" شرح كتاب النكاح من زاد المستقنع " ( شريط 17 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم إهمال سنن الفطرة ، وهل يؤثر هذا على الطهارة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 26266: ما حكم إهمال سنن الفطرة ، وهل يؤثر هذا على الطهارة ؟
السؤال:

يلاحظ أن بعض المصلين قد طالت أظفارهم واحتشت بالأوساخ ، فهـل هـذا يتفق مع الدين ؟ وهـل يصح وضوءهم ؟ وهل هناك وقت محدد لتقليم الأظفار وغيرها من سنن الفطرة ؟.

الجواب:
الحمد لله والصلاة والسلام على رسول الله وبعد :

الأظفار يجب تعهدها قبل مضي أربعين ليلة . لأن رسول الله صلى الله عليه وسلم وقت للناس في تقليم الأظفار ، وحلق العانة ، ونتف الإبط ، وقص الشارب : ألا يُترك ذلك أكثر من أربعين ليلة ، هكذا ثبت عن رسول الله صلى الله عليه وسلم . قال أنس رضي الله عنه : ـ وهو خادم رسول الله صلى الله عليه وسلم ـ : " وُقِّتَ لَنَا فِي قَصِّ الشَّارِبِ وَتَقْلِيمِ الأَظْفَارِ وَنَتْفِ الإِبِطِ وَحَلْقِ الْعَانَةِ أَنْ لَا نَتْرُكَ أَكْثَرَ مِنْ أَرْبَعِينَ لَيْلَةً " أخرجه الإمام مسلم في الصحيح ( 258 ) ، وأخرجه الإمام أحمد ( 11823 ) ، والنسائي (14 ) ، وجماعة بلفظ :" وقت لنا رسول الله صلى الله عليه وسلم ألا نترك الأظفار والشارب وحلق العانة ونتف الإبط أكثر من أربعين ليلة " فالواجب على النساء والرجال أن يلاحظوا هذا الأمر ، فلا يُترك الظفر ، ولا الشارب ، ولا العانة - وهي : الشعرة- ، ولا الإبط أكثر من أربعين ليلة ، والوضوء صحيح لا يبطله ما قد يقع تحت الظفر من الوسخ ؛ لأنه يسير يعفى عنه .ا.هـ

من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 10 / 50 ). (www.islam-qa.com)


الاستئذان للانصراف من العمل بعد إنجاز المطلوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 26267: الاستئذان للانصراف من العمل بعد إنجاز المطلوب
السؤال:

ما هي وجهة نظركم تجاه هذه الفتنة العظيمة في أفغانستان وما يحدث فيها من تقتيل للأبرياء وظلم للمدنيين هل إذا استأذنت من مديري المباشر لاختصار العمل هل يجوز لي ذلك ؟

الجواب:

الحمد لله

بالنسبة للسؤال الأول : فالذي يجب على المسلم اتجاه هذه الأحداث تقديم العون لإخوانه في أفغانستان والدعاء لهم بالنصر والتمكين ، وموالاتهم .

بالنسبة للسؤال الثاني : فإن كان مقصدك أنك موظف مطالب بالعمل ساعات محددة ، كسبع ساعات في اليوم مثلا وتستطيع أن تنهي عملك المطلوب منك إنجازه في تلك الساعات السبع في خمس ساعات مثلا ، ثم تنصرف وأذن لك مديرك المباشر ، فالظاهر أنه لا بأس بذلك بالشروط التالية :

1- أن لا يترتب على بقائك استفادة العمل منك ، كملاقاة المراجعين مثلا ، أو نحو ذلك ، وإنما سيكون بقائك إضاعة للوقت فقط .

2- أن لا يترتب على إسراعك إخلال بالعمل الذي تؤديه ، وإنما تقوم به كاملا غير منقوص .

3- أن لا يكون نظام الجهة التي تعمل بها يمنع من مثل هذا التصرف . ( لأن أكثر الجهات والشركات تشترط الحضور بعدد ساعات العمل واليسير إنجازه فقط )

فإذا توفرت هذه الشروط ، فأرجو أن لا يكون بذلك بأس .

الشيخ : سعد الحميد . (www.islam-qa.com)


هل يجهر المنفرد بالقراءة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 26268: هل يجهر المنفرد بالقراءة ؟
السؤال:

ما حكم القراءة الجهرية للمصلي المنفرد ؟ وهل يجوز أن يسر بها ؟.

الجواب:
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه .. وبعد :

الجهر بالقراءة في الصلاة الجهرية كالفجر ، والأولى والثانية في المغرب والعشاء ؛ سنة للإمام والمنفرد ، ومن أَسَرَّ فلا حرج عليه ، لكنه قد ترك السنة . وإذا رأى المنفرد أن الإسرار أخشع له فلا بأس ، لأنه ثبت عنه صلى الله عليه وسلم أنه كان في صلاة الليل ربما جهر وربما أسر كما ذكرت ذلك عائشة رضي الله عنها عنه عليه الصلاة والسلام ، أما الإمام فالسنة له الجهر دائما اقتداءً بالنبي صلى الله عليه وسلم ولما في ذلك من نفع الجماعة لإسماعهم لكلام الله سبحانه سواء كانت الصلاة فرضا أو نفلا .

والله ولي التوفيق .

مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 11 / 116). (www.islam-qa.com)


الالتزام بالمذهب مع العلم بأنه مرجوح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 26269: الالتزام بالمذهب مع العلم بأنه مرجوح
السؤال:

ما حكم الالتزام بالمذهب ولو تبيّن أنه مرجوح ؟.

الجواب:
الحمد لله

الذي يلتزم بمذهب معين ثم تبين له أنّه مرجوح بمقتضى الأدلة فهذا خطر عظيم على الفاعل ولا يجوز وهذا يدخل في قوله تعالى ( اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ) التوبة/31 وهذا فيه إعراض عن هديه تعالى وسنة نبيه صلى الله عليه وسلم .

الشيخ محمد بن صالح العثيمين رحمه الله (www.islam-qa.com)


من لم يجد الماء ؛ فهل الأفضل أن يؤخر الصلاة أم يصليها في أول الوقت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 26270: من لم يجد الماء ؛ فهل الأفضل أن يؤخر الصلاة أم يصليها في أول الوقت ؟
السؤال:

هل الأفضل للإنسان إذا لم يجد الماء أن يؤخر الصلاة إلى آخر الوقت ، رجاء وجود الماء ، أو يتيمم ويصلي في أول الوقت ؟.

الجواب:
الحمد لله

وبعد : هذا فيه تفصيل :

فيترجح تأخير الصلاة إلى آخر الوقت في حالين :

الأول : إذا علم وجود الماء ، فالأفضل أن يؤخر الصلاة ولا يقال بالوجوب ، لأن علمه بذلك ليس أمراً مؤكداً، لأنه قد يتخلف المعلوم .

الثاني : إذا ترجح عنده وجود الماء ، فيؤخر الصلاة ، لأن في ذلك محافظة على شرط من شروط الصلاة ، وهو الطهارة بالماء ، وفي الصلاة في أول الوقت محافظة على فضيلة فقط ، وعلى هذا يكون التأخير والطهارة بالماء أفضل .

ثانياً : يترجح تقديم الصلاة في أول وقتها في ثلاث حالات :

الأولى : إذا علم أنه لن يجد الماء .

الثانية : إذا ترجح عنده أنه لن يجد الماء .

الثالثة : إذا تردد فلم يترجح عنده شيء .ا.هـ

من مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين رحمه الله ( 11 / 242 ) . (www.islam-qa.com)


قصة أبي محجن رضي الله عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 26273: قصة أبي محجن رضي الله عنه
السؤال:

سمعت أحد المشائخ يتحدث عن الأمر بالمعروف والنهي عن المنكر وأنه يجب على كل مسلم حتى الواقع في الذنب فانه يجب أن يأمر بالمعروف وينهى عن المنكر وقال انه لا يشترط العدالة في الآمر كما هو مشهور من قصة أبي محجن السؤال فضيلة الشيخ من هو أبو محجن وما هي قصته ؟.

الجواب:

الحمد لله

أهنئك أخي على حرصك على الفائدة ، وأسأل الله أن يرزقنا وإياك العلم النافع والعمل الصالح .

وأما أبو محجن فهو صحابي من أصحاب النبي صلى الله عليه وسلم ورضي عنهم .

وكان هذا الصحابي مبتلى بشرب الخمر، فكان يجاء به فيجلد ، ثم يجاء به فيجلد ، ولكنه كان يعلم أن هذا لا يعفيه من العمل لدينه أو القيام بنصرته ، فإذا به يخرج مع المسلمين إلى القادسية جنديا يبحث عن الشهادة في مظانها ، وفي القادسية يجاء به إلى أمير الجيش سعد بن أبي وقاص وقد شرب الخمر، فيحبسه سعد حتى تنق المعركة ؟!.

وكان الحبس عقوبة قاسية آلمت أبا محجن أشد الألم حتى إذا سمع ضرب السيوف ووقع الرماح وصهيل الخيل وعلم أن سوق الجهاد قد قامت ، وأبواب الجنة قد فتحت جاشت نفسه وهاجت أشواقه إلى الجهاد فنادى امرأة سعد بن أبي وقاص قائلا : خليني فلله علي، إن سَلِمْتُ أن أجيء حتى أضـع رجلي في القيد، وإن قُتِلتُ استرحتم مني . فرحمت أشواقه ، واحترمت عاطفته وخلت سبيله ، فوثب على فرس لسعد يقال لها : البلقاء ، ثم أخذ الرمح وانطلق لا يحمل على كتيبة إلا كسرها، ولا على جمع إلا فرقه ، وسعد يشرف على المعـركـة ويعجب ويقول : الكرُّ كَرُّ البلقاء ، والضرب ضرب أبي محجن ، وأبو محجن في القيد .

حتى إذا انهزم العدو عاد أبو محجن فجعل رجله في القيد ، فما كان من امرأة سعد إلا أن أخبرته بهذا النبأ العجاب وما كان من أمر أبي محجن ، فأكبر سعد - رضي الله عنه - هذه النفس ، وهذه الغيرة على الدين ، وهذه الأشواق للجهاد وقام بنفسه إلى هذا الشارب الخمر يحل قيوده بيديه الطيبتين ويقول : " قم فوالله لا أجلدك في الخمر أبدا ، وأبو محجن يقول : وأنا والله لا أشربها أبداً "

انظر : الإصابة في تمييز الصحابة 4/173-174 ، والبداية والنهاية 9/632-633 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك ما يمنع من الدعاء بعد الفريضة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 26279: هل هناك ما يمنع من الدعاء بعد الفريضة ؟
السؤال:

ما حكم الدعاء بعد الفريضة ، وهل هناك دليل على المنع منه ؟.

الجواب:
الحمد لله

لم يحفظ عن النبي صلى الله عليه وسلم ولا عن أصحابه فيما نعلم أنهم كانوا يرفعون أيديهم بالدعاء بعد صلاة الفريضة ؛ وبذلك يعلم أنه بدعة لقول النبي صلى الله عليه وسلم : " من عمل عملاً ليس عليه امرنا فهو رد " خرجه مسلم في صحيحه ( 3243 ) وقوله صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " متفق على صحته .

وأما الدعاء بدون رفع اليدين وبدون استعماله جماعياً فلا حرج فيه لأنه قد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه دعا قبل السلام و بعده ، وهكذا الدعاء بعد النافلة لعدم ما يدل على منعه ولو مع رفع اليدين في الدعاء لأن رفع اليدين في الدعاء من أسباب الإجابة لكن لا يكون ذلك بصفة دائمة بل في بعض الأحيان لأنه لم يحفظ عن النبي صلى الله عليه وسلم أنه كان يدعو رافعاً يديه بعد كل نافلة ، والخير كله في التأسي به صلى الله عليه وسلم والسير على منهجه لقوله سبحانه : ( لقد كان لكم في رسول الله أسوة حسنة ) الأحزاب/21 ا.هـ

من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 11/ 168 )

ويراجع سؤال ( 11543 ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم طهارة من يكثر منه خروج الريح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 26280: حكم طهارة من يكثر منه خروج الريح
السؤال:

ينتقض وضوئي في الصلاة ، وفي قراءة القرآن بواسطة الريح ، سواء بصوت أو برائحة فقط ، فأعيد الوضوء كلما انتقض ، ولكن هناك إحدى الأخوات في الله قالت لي : إنه ليس عليك إعادة الوضوء عدة مرات ، ولكن بوضوء واحد تصلين ، وإن انتقض الوضوء فعليك إعادة الوضوء مرة ثانية ، وإن انتقض الوضوء ثالثة فلا يلزمك إعادة الوضوء ، فهل هذا صحيح ، وماذا أفعل في هذه الحال ؟.

الجواب:
الحمد لله وبعد :

إذا انتقض وضوءكِ في الصلاة عن يقين بسماع الصوت أو بوجود الرائحة ، فعليك أن تعيدي الوضوء والصلاة ؛ لقول النبي صلى الله عليه وسلم :" إذا فسا أحدكم في الصلاة فلينصرف وليتوضأ وليعد الصلاة " [أخرجه أبوداود (205 ) والترمذي ( 1164 ) ] بإسناد حسن ، ولقوله صلى الله عليه وسلم : " لا تقبل صلاة أحدكم إذا أحدث حتى يتوضأ " متفق على صحته (خ/ 135، م/ 225 )

إلا إذا كان الحدث معك دائما ، فإن عليك أن تتوضئي للصلاة إذا دخل الوقت ، ثم تصلي الفرض والنفل - ما دام الوقت - ولا يضرك ما خرج منك في الوقت ؛ لأن هذه الحال حالة ضرورة يعفى فيها عما يخرج من صاحب الحدث الدائم إذا توضأ بعد دخول الوقت ؛ لأدلة كثيرة : منها قوله سبحانه :( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16

ومنها : حديث عائشة رضي الله عنها في قصة المستحاضة حيث قال لها النبي صلى الله عليه وسلم : " ثم توضئي لكل صلاة " [ أخرجه البخاري (228 ) ]

أما القراءة فلا حرج عليك أن تقرئي عن ظهر قلب ، وإن كنت على غير طهارة ، إلا في حال الجنابة فلا تقرئي حتى تغتسلي ، وليس لك مس المصحف إلا على طهارة من الحدث الأكبر والأصغر ، إلا إذا كان الحدث دائما ، فإنه لا حرج عليك إذا توضأت لوقت كل صلاة أن تصلي ، وتقرئي من المصحف وعن ظهر قلب ؛ لما تقدم في حكم الصلاة . وفق الله الجميع . ا.هـ.

من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 10 / 120 ) . (www.islam-qa.com)


إحضار خادمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 26282: إحضار خادمة
السؤال:

ما الحكم في إحضار خادمة لتخدم والدي الزوج وهو قادر ماديّاً والزوجة مشغولة جداً بالأطفال والتنظيف ولا يستطيع الزوج مساعدتها ؟ مع العلم بأن الوالدين لا يفضلان هذا .

الجواب:

الحمد لله

الكلام عن الخادمات والنتائج السيئة من إحضارهن وإدخالهن لبيوت المسلمين كثير ، لذا فإن على المسلم عدم اللجوء لإحضار الخادمات وإبقائهن في البيوت وخاصة إذا كان في البيوت مراهقون من الشباب ، وعندما تكون الخادمة على غير دين الإسلام فإن المنع من إحضارها يتأكد ، والمآسي التي ترتبت على مثل هذا الفعل أكثر من أن تُحصى .

ويقع الذي يحضر الخادمة – أيضاً – في محظورات منها : إحضارها من بلدها من غير محرَم ، ومنها : تعرضها للخلوة بالأجانب في الغرف والبيوت ، ومنها : النظر إليها وبالعكس .

لذا فقد حذر علماؤنا من استقدام الخدم إلا للحاجة أو الضرورة :

قال الشيخ محمد الصالح بن عثيمين :

أولاً :

ينبغي ألا نستقدم خادمات أو خدماً إلا عند الحاجة أو الضرورة ؛ وذلك أن هؤلاء الخدم إذا جاءوا فإنهم سوف يكلفون الإنسان نفقات لا حاجة إلى إنفاقها ولا ضرورة ، وقد ثبت عن النبي صلى الله عليه وسلم أنه " نهى عن إضاعة المال " .

ثانياً :

أن بعضهم غير مؤتمنات تلك الأمانة التي نثق بها ، لذا أقول : لا ينبغي أن نستقدم خادماً ولا خادمات إلا بشروط :

فبالنسبة للمرأة :

أولاً :

لا بدَّ أن يكون معها محرَم ، فإن لم يكن معها محرَم : فإنه لا يجوز استقدامها لقول النبي صلى الله عليه وسلم : " لا تسافر امرأة إلا مع ذي محرَم " ، فإذا استقدمتَها وليس معها محرَم : فهذه مخالفة لنهي الرسول صلى الله عليه وسلم .

ثانياً :

أن يكون محتاجاً إليها ، فإن لم يكن محتاجاً إليها وإنما يقصد بذلك الترفيه وسقوط الكلفة ولو كانت يسيرة عن أهله : ففي جواز ذلك نظر .

الشرط الثالث :

ألا يخشى الفتنة ، فإن خشي على نفسه الفتنة أو على أحدٍ من أولاده – إن كان عنده أولاد - : فإنه لا يجوز أن يعرِّض نفسه لذلك .

الأمر الرابع :

أن تلتزم ما يجب عليها من الحجاب بحيث تغطي وجهها ولا تكشفه ، ولا يصح أن يستدل بقول الله تعالى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ } النور / 31 ، لا يصح الاستدلال بذلك على أنه يجوز للخادمة أن تكشف وجهها لمن هي عنده ؛ لأن المستخدم لم يملكها وإنما هي أجيرة عنده ، والأجيرة كالأجنبيَّة في مسألة الحجاب .

الشرط الخامس :

ألا يخلو بها ، فإن كان ليس عنده أحدٌ في البيت : فإنه لا يجوز أن يستقدمها مطلقاً ، وإن كان عنده أحدٌ في البيت وأهل البيت يذهبون عن البيت ويبقى وحده مع هذه الخادمة : فإن ذلك لا يجوز ؛ لقول النبي صلى الله عليه وسلم : " لا يخلون رجل بامرأة إلا مع ذي محرَم " .

" أسئلة الباب المفتوح " ( رقم 619 ) .

وقال – أيضاً - :

أما إحضارها – أي : الخادمة – من بلدها من غير محرَم : فهو حرام لقول الرسول صلى الله عليه وسلم " لا تسافر المرأة إلا مع ذي محرَم " ، وأما إذا كانت في البلد وأتى بها يستخدمها في بيته : فهذه إن كانت تأتي وتقضي الحاجة وتذهب إلى بيتها : فلا إشكال في جواز هذا ، أما إذا كانت تبيت عنده : فهذا على خطر ، لا سيما إذا كان عنده شباب مراهقون فإنه يُخشى من المفسدة كما جرى في بعض الأحيان ، أما إذا لم يكن عنده شباب : فنرجو – إن شاء الله – ألا يكون فيها بأس ، لكن التنزه عنها أولى ، وأن تبقى في مكان آخر وتجيء تقضي حاجته في الصباح أو المساء وترجع .

" أسئلة الباب المفتوح " ( رقم 526 ) .

والخلاصة : أنه لما سبق من المحاذير الشرعية ولعدم وجود ضرورة وحاجة عندكم ؛ ولعدم رغبة الوالديْن بإحضارها فإننا لا ننصح الأخ السائل بإحضار خادمة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التبرك بالصالحين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 26284: حكم التبرك بالصالحين
السؤال:

ما حكم التبرك بالصالحين ؟.

الجواب:
الحمد لله

التبرك بالصالحين ينقسم إلى قسمين :

أولاً : أن يتبرك بدعائهم بأن يسألهم أن يدعوا له وهذا جائز .. بشرط أن يعرف صلاحهم وتقواهم وان لا يفتتنوا هم بذلك .

ثانياً : التبرك بآثارهم .. كثيابهم وأغراضهم ... الخ وهذا لا يجوز ومن البدعة وما يجب النهي عنه .

الشيخ محمد بن صالح العثيمين رحمه الله . (www.islam-qa.com)


كان يستمع إلى القرآن عندما دق جرس الهاتف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 26285: كان يستمع إلى القرآن عندما دق جرس الهاتف
السؤال:

إذا كان الإنسان يستمع إلى شريط القرآن ودق جرس الهاتف فهل يكلّم المتصل والمسجل يشتغل ؟.

الجواب:
الحمد لله

إذا كان الإنسان يستمع إلى القرآن على شريط في أحد المسجلات أو ما شابه ثم أراد الحديث أو الانصراف عن الاستماع فلا حرج عليه في أن يغلقها ويدع الاستماع للقرآن حتى لا يكون لا غيباً فيه .

الشيخ محمد بن صالح العثيمين رحمه الله. (www.islam-qa.com)


كيف أسلم على الرسول صلى الله عليه وسلم عند زيارة قبره ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 26286: كيف أسلم على الرسول صلى الله عليه وسلم عند زيارة قبره ؟
السؤال:

إنني أريد أن أزور مسجد الرسول صلى الله عليه وسلم بالمدينة النبوية ، فكيف السلام على الرسول صلى الله عليه وسلم ، وهل زيارة المسجد واجبة ؟

الجواب:

الحمد لله والصلاة والسلام على رسول الله .. وبعد :

ليست زيارة مسجد الرسول صلى الله عليه وسلم واجبة ، و لكن إذا أردت السفر إلى المدينة من أجل الصلاة في مسجده صلى الله عليه وسلم ؛ فذلك سنة . وإذا دخلت مسجده فابدأ بالصلاة ثم ائت قبر النبي صلى الله عليه وسلم فقل : ( السلام عليك أيها النبي ورحمة الله وبركاته ، وصلى الله عليك وعلى آلك وأصحابك ) ، وأكثر من الصلاة والسلام عليه لما ثبت من قوله عليه الصلاة والسلام : " وصلوا علي فإن صلاتكم تبلغني حيث كنتم " [ رواه أبوداود (2042) ] ثم سلِّم على أبي بكر ، وعمر وترضَّ عنهما ، ولا تتمسح بالقبر ، ولا تدعُ عنده ، بل انصرف وادع الله حيث شئت من المسجد وغيره ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : "َ لَا تُشَدُّ الرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ الْمَسْجِدِ الْحَرَامِ وَمَسْجِدِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَسْجِدِ الْأَقْصَى " رواه الإمام أحمد (1751) والبخاري (1189) ومسلم(1397)

اللجنة الدائمة للبحوث العلمية والإفتاء (9 / 117 ) (www.islam-qa.com)


لا تعارض بين الآيتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 26288: لا تعارض بين الآيتين
السؤال:

كيف نجمع بين هاتين الآيتين :( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ) وقوله تعالى :( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى ) وهل بينهما تعارض ؟

الجواب:
الحمد لله ليس بينهما تعارض ، فالآية الأولى في حق من مات على الشرك ولم يتب منه فإنه لا يغفر له ومأواه النار كما قال الله سبحانه : (إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ )( المائدة :72) وقال عز وجل :( وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ )( الأنعام : 88) والآيات في هذا المعنى كثيرة . أما الآية الثانية وهي قوله سبحانه : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى)( طه :82) فهي في حق التائبين ، وهكذا قوله سبحانه : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ )( الزمر :53 ) أجمع العلماء على أن هذه الآية في التائبين . والله ولي التوفيق .

مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 4/ 419) (www.islam-qa.com)


اجتماع النساء في حلقة علم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 26298: اجتماع النساء في حلقة علم
السؤال:

هل يجوز للنساء أن يكون لهن حلقة أو درس خاص بهم في المسجد أو في أحد البيوت ؟ سمعت بأنه لا يجوز للنساء أن يكون لهن تجمع خاص بهن وإنما يحضرن حلقات العلماء كلما سنحت لهم الفرصة .
هل يمكن أن توضح هذا وتعطينا جواباً مفصلاً ، فإذا كان هذا خطأ فلن أشارك معهن ، وكيف أشرح للأخوات اللاتي يقلن إنه من الأفضل قضاء الوقت في التعلم بدلاً من تضييع الوقت والذهاب للأسواق .

الجواب:

الحمد لله

ليس هناك ما يمنع أن يكون للنساء حلقة علم خاصة بهن ، سواء كانت في المسجد أم في أحد البيوت ، بل هذا من الأمور المشروعة ، وقد طلبت النساء من الرسول صلى الله عليه وسلم أن يكون لهن مجلس خاص بعيداً عن الرجال فأجابهن إلى ذلك .

روى البخاري (7310) ومسلم (2634) عَنْ أَبِي سَعِيدٍ جَاءَتْ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُولَ اللَّهِ ، ذَهَبَ الرِّجَالُ بِحَدِيثِكَ [وفي رواية للبخاري (102) : غَلَبَنَا عَلَيْكَ الرِّجَالُ] فَاجْعَلْ لَنَا مِنْ نَفْسِكَ يَوْمًا نَأْتِيكَ فِيهِ تُعَلِّمُنَا مِمَّا عَلَّمَكَ اللَّهُ . فَقَالَ : اجْتَمِعْنَ فِي يَوْمِ كَذَا وَكَذَا فِي مَكَانِ كَذَا وَكَذَا [وفي رواية أحمد (7310) : موعدكن بيت فلانة] فَاجْتَمَعْنَ ، فَأَتَاهُنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَّمَهُنَّ مِمَّا عَلَّمَهُ اللَّهُ ثُمَّ قَالَ : مَا مِنْكُنَّ امْرَأَةٌ تُقَدِّمُ بَيْنَ يَدَيْهَا مِنْ وَلَدِهَا ثَلاثَةً إِلا كَانُوا لَهَا حِجَابًا مِنْ النَّارِ . فَقَالَتْ امْرَأَةٌ مِنْهُنَّ : يَا رَسُولَ اللَّهِ ، أَوْ اثْنَيْنِ ؟ قَالَ : فَأَعَادَتْهَا مَرَّتَيْنِ ، ثُمَّ قَالَ : وَاثْنَيْنِ وَاثْنَيْنِ وَاثْنَيْنِ .

ولا شك أن قضاء المرأة وقتها تحرص على التعلم خير لها من تضييعه في الذهاب للأسواق أو غير ذلك ، لكن ينبغي أن لا تكون نيتها ملء الوقت حتى لا تذهب للأسواق ، بل تكون نيتها التعبد لله تعالى والتقرب إليه بطلب العلم ، ورفع الجهل عن نفسها حتى تعبد الله على بصيرة ، وتُعَلِّم غيرها من الأخوات المؤمنات ، وتُخَرِّج جيلا متربيا على أصول الإسلام وتعاليمه الفاضلة .

رزقنا الله تعالى العلم النافع والعمل الصالح .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يثبت الإسلام لمن يعتقد أن عيسى ابن الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 26301: هل يثبت الإسلام لمن يعتقد أن عيسى ابن الله ؟
السؤال:

هل يمكن أن يكون الإنسان مسلماً وهو لا يزال يؤمن بأن عيسى هو ابن الله ؟.

الجواب:
الحمد لله

من أهم أركان الإيمان بالله الإيمانُ بتنزيه الله تعالى عن كل صفات النقص و من صفات النقص التي يجب على المسلم أن ينفيها عن الله تعالى صفة الولد لأنه يلزم منها الحاجة و ووجود المماثل و هذه أمور ينزه الله تبارك و تعالى عنها قال تعالى في سورة الإخلاص التي تسمَّى صفة الرحمن وتعدل في الأجر ثلث القرآن ( قُلْ هُوَ اللَّهُ أَحَدٌ(1)اللَّهُ الصَّمَدُ(2)لَمْ يَلِدْ وَلَمْ يُولَدْ(3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ(4) سورة الصمد .

و لما كان النصارى يعتقدون أن عيسى ابن لله ـ تعالى الله عما يقولون علواً كبيراً ـ كثر في آيات القرآن نفي هذه الدعوى والرد عليها كما في قوله تعالى : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ) التوبة/30 .

وقوله : ( يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً ) النساء/171

وقوله : ( مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ ) المائدة/75. وقوله سبحانه : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ ) التوبة/30

ولما كان هذا الاعتقاد الباطل موجوداً عند النصارى كان من الواجب على من دخل منهم الإسلام أن يتخلى عن اعتقاداته الباطلة التي تناقض الإسلام والتي منها هذا الاعتقاد كما ثبت عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قَالَ : ( مَنْ شَهِدَ أَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرَسُولُهُ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ أَدْخَلَهُ اللَّهُ الْجَنَّةَ عَلَى مَا كَانَ مِنْ الْعَمَلِ ) البخاري 3435 مسلم 28 قال القرطبي رحمه الله ويستفاد منه ما يلقنه النصراني إذا أسلم انظر فتح الباري حديث رقم 3435 .

وعليه فلا يثبت الإسلام إلا بالتبرؤ من هذه العقيدة الباطلة ، واعتقاد تنزيه الرب جلَّ وعلا عن كل نقص ، ومن علم عظمة الله تعالى سهل عليه مفارقة ما كان عليه من اعتقاد ما لا يليق بالله تعالى ، ونسأل الله أن يرزقنا تعظيمه ومعرفة قدره جلَّ وعلا .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


هل صوت المرأة عورة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 26304: هل صوت المرأة عورة ؟
السؤال:

هل صحيح ما يقال بأن صوت المرأة عورة ؟.

الجواب:
الحمد لله والصلاة والسلام على رسول الله .. وبعد :

ليس صوت المرأة عورة بإطلاق , فإن النساء كن يشتكين إلى النبي صلى الله عليه وسلم ويسألنه عن شئون الإسلام , ويفعلن ذلك مع الخلفاء الراشدين رضي الله عنهم وولاة الأمور بعدهم , ويسلمن على الأجانب ويردون السلام , ولم ينكر ذلك عليهن أحد من أئمة الإسلام , ولكن لا يجوز لها أن تتكسر في الكلام , ولا تخضع في القول , لقول تعالى : ( يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا ) الأحزاب/32 لأن ذلك يغري بها الرجال ويكون فتنة لهم كما دلت عليه الآية المذكورة . وبالله التوفيق .ا.هـ .

من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء ( 6 / 83 ) .

وتجد في السؤال رقم ( 1121 ) حدود وضوابط الكلام مع المرأة الأجنبية ؛فراجعه للأهمية .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حقوق التأليف وحكم تصوير أجزاء من المراجع العلمية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > حقوق النشر >
سؤال رقم 26307: حقوق التأليف وحكم تصوير أجزاء من المراجع العلمية
السؤال:

هل تصوير أجزاء من المراجع العلمية بغرض الدراسة حرام علماً بأن الثمن الباهظ لهذه المراجع هو الدافع وراء التصوير ؟ . وإذا هناك مكسب من التصوير فهل هو حرام ؟.

الجواب:

الحمد لله

الذي يظهر أن حقوق التأليف معتبرة لأصحابها وورثتهم من بعدهم ، وأن تصويرها ونسخها باليد بقصد الاستعمال الشخصي لا بقصد البيع : ليس فيه حرج ما لم ينص صاحبها على منع النسخ الخاص ، وأما إذا صوِّر بقصد البيع والتجارة فهذا يمنع منه .

قال الشيخ بكر بن عبد لله أبو زيد :

إن هذه الفقرات التي تعطي التأليف الحماية من العبث ، والصيانة عن الدخيل عليه ، وتجعل للمؤلف حرمته والاحتفاظ بقيمته وجهده ، هي مما علم من الإسلام بالضرورة ، وتدل عليه بجلاء نصوص الشريعة وقواعدها وأصولها ، مما تجده مسطراً في " آداب المؤلفين " ، و " كتب الاصطلاح " .

" فقه النوازل " ( 2 / 65 ) .

وقد قرر مجمع الفقه الإسلامي المنعقد في موضوع الحقوق المعنوية ما يلي :

أولاً : الاسم التجاري ، والعنوان التجاري ، والعلامة التجارية ، والتأليف والاختراع أو الابتكار ، هي حقوق خاصة لأصحابها ، أصبح لها في العُرف المعاصر قيمة ماليَّة معتبرة لتموّل الناس لها ، وهذه الحقوق يعتد بها شرعاً ، فلا يجوز الاعتداء عليها .

ثانياً : يجوز التصرف في الاسم التجاري أو العنوان التجاري أو العلامة التجارية ونقل أي منها بِعِوَض مالي ، إذا انتفى الغرر والتدليس والغش ، باعتبار أن ذلك أصبح حقاً ماليّاً .

ثالثاً : حقوق التأليف والاختراع أو الابتكار مصونة شرعاً ، ولأصحابها حق التصرف فيها ، ولا يجوز الاعتداء عليها .

" مجلة المجمع " ( ع 5 ، ج 3 ، ص 2267 ) .

قال علماء اللجنة الدائمة للبحوث العلمية :

لا مانع من تسجيل الأشرطة النافعة وبيعها ، وتصوير الكتب وبيعها ، لما في ذلك من الإعانة على نشر العلم إلا إذا كان أصحابها يمنعون من ذلك فلا بد من إذنهم .

" فتاوى اللجنة الدائمة " ( 13 / 187 ) .

وراجع سؤال رقم ( 454 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بناء المساجد على القبور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 26312: حكم بناء المساجد على القبور
السؤال:

بعض الناس يقول إنه لا مانع من بناء المساجد على القبور استنادا لقوله تعالى : (قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا ً ) ( الكهف : 21 ) فهل قولهم هذا صحيح ؟ وماذا يكون الجواب عنه ؟.

الجواب:
الحمد لله

تشييد المساجد على قبور الأنبياء والصالحين وآثارهم مما جاءت الشريعة الإسلامية الكاملة بالمنع منه والتحذير عنه ، ولعن من فعله ؛ لكونه من وسائل الشرك والغلو في الأنبياء والصالحين ، والواقع شاهد بصحة ما جاءت به الشريعة ، ودليل على أنها من عند الله عزوجل ، وبرهان ساطع وحجة قاطعة على صدق رسول الله صلى الله عليه وسلم فيما جاء به عن الله وبلغه الأمة ، وكل من تأمل أحوال العالم الإسلامي وما حصل فيه من الشرك والغلو بسبب إشادة المساجد على الأضرحة وتعظيمها وفرشها وتجميلها واتخاذ السدنة لها علم يقينا أنها من وسائل الشرك ، وأن من محاسن الشريعة الإسلامية المنع منها والتحذير من إشادتها. ومما ورد في ذلك ما رواه الشيخان البخاري ( 1330 ) ومسلم ( 529 )رحمة الله عليهما عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " قالت عائشة : يحذِّر ما صنعوا . قالت: ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا " .

في الصحيحين أيضا أن أم سلمة وأم حبيبة رضي الله عنهما ذكرتا لرسول الله صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال صلى الله عليه وسلم: " أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا وصوروا فيه تلك الصور أولئك شرار الخلق عند الله " . (خ/ 427 ، م/ 528)

وفي صحيح مسلم (532) عن جندب بن عبد الله رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا ، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا ، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك " .

والأحاديث في هذا الباب كثيرة ، وقد نص الأئمة من علماء المسلمين من جميع المذاهب الأربعة وغيرهم على النهي عن اتخاذ المساجد على القبور وحذروا من ذلك . عملا بسنة الرسول صلى الله عليه وسلم ، ونصحا للأمة وتحذيرا لها أن تقع فيما وقع فيه من قبلها من غلاة اليهود والنصارى وأشباههم من ضلال هذه الأمة .

وقد تعلق بعض الناس في هذا الباب بقوله عز وجل في قصة أهل الكهف :( قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا )الكهف/21

والجواب عن ذلك أن يقال : إن الله سبحانه وتعالى أخبر عن الرؤساء وأهل السيطرة في ذلك الزمان أنهم قالوا هذه المقالة ، وليس ذلك على سبيل الرضا والتقرير لهم وإنما هو على سبيل الذم والعيب والتنفير من صنيعهم ، ويدل على ذلك أن الرسول صلى الله عليه وسلم الذي أنزلت عليه هذه الآية وهو أعلم الناس بتأويلها قد نهى أمته عن اتخاذ المساجد على القبور، وحذرهم من ذلك ولعن وذم من فعله .

ولو كان ذلك جائزا لما شدّد رسول الله صلى الله عليه وسلم في ذلك التشديد العظيم وبالغ في ذلك حتى لعن من فعله ، وأخبر أنه من شرار الخلق عند الله عز وجل ، وهذا فيه كفاية ومقنع لطالب الحق ، ولو فرضنا أن اتخاذ المساجد على القبور جائز لمن قبلنا لم يجز لنا التأسي بهم في ذلك ؛ لأن شريعتنا ناسخة للشرائع قبلها ورسولنا عليه الصلاة والسلام هو خاتم الرسل وشريعته كاملة عامة وقد نهانا عن اتخاذ المساجد على القبور ، فلم تجز لنا مخالفته ، ووجب علينا اتباعه والتمسك بما جاء به وترك ما خالف ذلك من الشرائع القديمة ، والعادات المستحسنة عند من فعلها ؛ لأنه لا أكمل من شرع الله ولا هدي أحسن من هدي رسول الله صلى الله عليه وسلم .

والله المسئول أن يوفقنا والمسلمين جميعا للثبات على دينه والتمسك بشريعة رسوله محمد عليه الصلاة والسلام في الأقوال والأعمال ، والظاهر والباطن ، وفي سائر الشئون حتى نلقى الله عز وجل وإنه سميع قريب وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه ومن اهتدى بهداه إلى يوم الدين. ا.هـ .

من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 1 / 434 )

لمعرفة حكم الصلاة في المساجد التي فيها قبور يراجع السؤال رقم (26324).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


رجل أراد الزواج على زوجته فهل تأثم الثانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 26318: رجل أراد الزواج على زوجته فهل تأثم الثانية
السؤال:

أنا وابن عمي أحب أحدنا الآخر وتقدم لخطبتي لكن والدتي رفضت فتزوج وأنجب طفلتين وبعد ثلاث سنوات من زواجه عاد و يريد أن يرتبط بي على سنة الله ورسوله و يطلق زوجته لمشاكل وخلافات بينهما لا دخل لي أنا فيها و أنا أحبه ولكني أخشى أن أظلم زوجته ولا أريد أن أحمل ذنباً أو وزراً لارتباطي به.

الجواب:
الحمد لله

لا مانع من زواجه بك ، سواءً طلق زوجته أم لم يطلقها ، ولا يُعد زواجك منه ظلماً لزوجته الأولى لأن تعدد الزوجات محمودٌ شرعاً لمن استطاع العدل بين زوجاته ، وأما المشاكل التي بينه وبين زوجته الأولى وتفكيره بفراقها فلا علاقة لك بها ، ولا تأثمين بذلك بشرط أن لا تطلبي منه أن يطلقها أو يكون منك تشجيع له على طلاقها بطريقة ما .

وإذا لم يُطلقها وأراد نكاحك فيجب عليه العدل بينكما ، فإن خشي ألا يعدل فلا يجوز له التعدد لقوله تعالى : ( فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ) النساء.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


ختم القرآن في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 26327: ختم القرآن في رمضان
السؤال:

هل يمكن أن يستفاد من مدارسة جبرائيل -عليه السلام- للنبي -صلى الله عليه وسلم- القرآن في رمضان أفضلية ختم القرآن ؟

الجواب:
الحمد لله والصلاة والسلام على رسول الله وبعد :

يستفاد منها المدارسة ، وأنه يستحب للمؤمن أن يدارس القرآن من يفيده وينفعه ؛ لأن الرسول عليه الصلاة والسلام دارس جبرائيل للاستفادة ؛ لأن جبرائيل هو الذي يأتي من عند الله جل وعلا ، وهو السفير بين الله والرسل ، فجبرائيل لا بد أن يفيد النبي صلى الله عليه وسلم أشياء من جهة الله عز وجل ، من جهة إقامة حروف القرآن ، ومن جهة معانيه التي أرادها الله ، فإذا دارس الإنسان من يعينه على فهم القرآن ، ومن يعينه على إقامة ألفاظه ، فهذا مطلوب كما دارس النبي صلى الله عليه وسلم جبرائيل ، وليس المقصود أن جبرائيل أفضل من النبي عليه الصلاة والسلام ، ولكن جبرائيل هو الرسول الذي أتى من عند الله فيبلغ الرسول عليه الصلاة والسلام ما أمره الله به من جهة القرآن ، ومن جهة ألفاظه ، ومن جهة معانيه ، فالرسول صلى الله عليه وسلم يستفيد من جبرائيل من هذه الحيثية ، لا أن جبرائيل أفضل منه عليه الصلاة والسلام ، بل هو أفضل البشر وأفضل من الملائكة عليهم الصلاة والسلام ، لكن المدارسة فيها خير كثير للنبي صلى الله عليه وسلم وللأمة ؛ لأنها مدارسة لما يأتي به من عند الله ، وليستفيد مما يأتي به من عند الله عز وجل .

وفيه فائدة أخرى وهي : أن المدارسة في الليل أفضل من النهار ؛ لأن هذه المدارسة كانت في الليل ، ومعلوم أن الليل أقرب إلى اجتماع القلب وحضوره والاستفادة أكثر من المدارسة نهاراً.

وفيه أيضاً من الفوائد : شرعية المدارسة ، وأنها عمل صالح حتى ولو في غير رمضان ؛ لأن فيه فائدة لكل منهما ، ولو كانوا أكثر من اثنين فلا بأس أن يستفيد كل منهم من أخيه، ويشجعه على القراءة ، وينشطه فقد يكون لا ينشط إذا جلس وحده ، لكن إذا كان معه زميل له يدارسه أو زملاء كان ذلك أشجع له وأنشط له ، مع عظم الفائدة فيما يحصل بينهم من المذاكرة والمطالعة فيما قد يشكل عليهم ، كل ذلك فيه خير كثير .

ويمكن أن يفهم من ذلك أن قراءة القرآن كاملة من الإمام على الجماعة في رمضان نوع من هذه المدارسة ؛ لأن في هذا إفادة لهم عن جميع القرآن ، ولهذا كان الإمام أحمد رحمه الله يحب ممن يؤمهم أن يختم بهم القرآن ، وهذا من جنس عمل السلف في محبة سماع القرآن كله ، ولكن ليس هذا موجباً لأن يعجل ولا يتأنى في قراءته ، ولا يتحرى الخشوع والطمأنينة ، بل تحري هذه الأمور أولى من مراعاة الختمة .

ا.هـ من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 15 / 324 ) (www.islam-qa.com)


حكم الاستنجاء بماء زمزم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 26330: حكم الاستنجاء بماء زمزم
السؤال:

هل يجوز الاستنجاء بماء زمزم؟.

الجواب:
الحمد لله

فقد دلت الأحاديث الصحيحة على أن ماء زمزم ماء شريف مبارك ، وقد ثبت في صحيح مسلم ( 2473 ) أن النبي صلى الله عليه وسلم قال في زمزم :" إنها مباركة إنها طعام طعم " وزاد في رواية عند أبي داود [ أي الطيالسي ] (1/364 ) بسند جيد :" وشفاء سقم " فهذا الحديث الصحيح يدل على فضل ماء زمزم ، وأنه طعام طعم ، وشفاء سقم ، وأنه مبارك ، والسنة : الشرب منه ، كما شرب النبي صلى الله عليه وسلم منه ، ويجوز الوضوء منه والاستنجاء ، وكذلك الغسل من الجنابة إذا دعت الحاجة إلى ذلك .

وقد ثبت عنه صلى الله عليه وسلم أنه نبع الماء من بين أصابعه ، ثم أخذ الناس حاجتهم من هذا الماء؛ ليشربوا وليتوضئوا ، وليغسلوا ثيابهم ، وليستنجوا ، كل هذا واقع . وماء زمزم إن لم يكن مثل الماء الذي نبع من بين أصابع النبي صلى الله عليه وسلم لم يكن فوق ذلك ، فكلاهما ماء شريف ، فإذا جاز الوضوء ، والاغتسال ، والاستنجاء ، وغسل الثياب من الماء الذي نبع من بين أصابعه صلى الله عليه وسلم ، فهكذا يجوز من ماء زمزم . وبكل حال فهو ماء طهور طيب يستحب الشرب منه ، ولا حرج في الوضوء منه ، ولا حرج في غسل الثياب منه ، ولا حرج في الاستنجاء إذا دعت الحاجة إلى ذلك كما تقدم ، وقد روي عن النبي صلى الله عليه وسلم أنه قال :" ماء زمزم لما شرب له" [ أخرجه ابن ماجه (3062 ) ] وفي سنده ضعف ، ولكن يشهد له الحديث الصحيح المتقدم ، والحمد لله .ا.هـ

من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز (10 / 27 ). (www.islam-qa.com)


قبل وباشر زوجته وهو محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 26331: قبل وباشر زوجته وهو محرم
السؤال:

شخص حاج، وقع في محذور، وهو تقبيل زوجته وإنزاله خارج القبل بشهوة بعد رمي جمرة العقبة والحلق وقبل طواف الإفاضة، وهي غير حاجة، أفتونا مأجورين.

الجواب:
الحمد لله

لا يجوز لمسلم أحرم لحج أو عمرة أو بهما أن يتعرض لما يفسد إحرامه، أو ينتقص عمله، والقبلة حرام على من أحرم بالحج حتى يتحلل التحلل الكامل ، وذلك برمي جمرة العقبة ، والحلق أو التقصير وطواف الإفاضة والسعي إن كان عليه سعي ؛ لأنه لا يزال في حكم الإحرام الذي يحرم عليه النساء ، ولا يفسد حج من قبل امرأته وأنزل بعد التحلل الأول، وعليه أن يستغفر الله ولا يعود لمثل هذا العمل، ويجبر ذلك بذبح رأس من الغنم يجزئ في الأضحية يوزعه على فقراء الحرم المكي، والواجب المبادرة إلى ذلك حسب الإمكان.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/188). (www.islam-qa.com)


حكم الأذان والإقامة للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 26332: حكم الأذان والإقامة للمرأة
السؤال:

هل يجب على المرأة أن تقيم الصلاة وتؤذن مفردة في المنزل أو بجماعة النساء ؟.

الجواب:
الحمد لله

لا يجب عليها ذلك ، ولا يشرع لها . على الصحيح من أقوال العلماء ؛ لأن ذلك لم يعهد إسناده إليها ، ولا توليها إياه زمن النبي صلى الله عليه وسلم ، ولا في زمن الخلفاء الراشدين رضي الله عنهم . وبالله التوفيق .

يُنظر : فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء ( 6 / 82 ، 83 ). (www.islam-qa.com)


اساءات إليها أختها فهل تهجرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 26333: اساءات إليها أختها فهل تهجرها
السؤال:

أنا فتاه عمري 19 عاماً فقدت والدي ووالدتي وأصبحت انطوائية جدا والكل يخبرني بأني تغيرت كثيرا . وأنا دائما أجلس في غرفتي ولا أجلس مع أخواتي .. ولي أخت تكبرني بسنة في البيت ولكنني لا أكلمها لأسباب كثيرة لولا الحياء لذكرتها .. علماً أنها تجرحني بكلمات كبيره لا أتحملها فقطعت علاقتي بها ونحن في بيت واحد ومرت على حالتنا شهور ... ونحن لا نجتمع على طعام أو غيره فكل واحدة منا تعيش وحدها ....
س: هل قطيعتها قطيعه للرحم ولي ذنب في ذلك .. علما أنني مرتاحة بعدها وهذه هي رغبتي ..؟؟
س: لدينا خادمه كافرة وإذا طلبت منها شيء ترميه لي بطريقه تأفف وهذه الحركات معي فقط فهل زجري لها وعتابها يحملني أي ذنب ؟؟
س: ما هي صلاه الوتر وكم ركعاتها وصفتها ووقتها ؟؟
س: كم عدد ركعات صلاه التراويح وهل يجوز أن أمسك المصحف وأنا أصليها أو دفتر فيه أدعيه ...؟؟؟.

الجواب:
الحمد لله والصلاة والسلام على رسول الله .. وبعد :

فنسأل الله أن يعوِّضك خيرَ ما يعوِّض به عباده الصابرين ، وأن يشرح صدرك ، وييسر أمرك ، ويصلح شأنك مع أهلك .. إنه سميع قريب .

وأما هجرك لأختك ، فإن كان هذا الهجر لأنها ترتكب بعض المخالفات الشرعية ، و هجرك لها سيحقق مصلحة لكِ ، بأن تسلمي من شرها وأذاها ،أو يحقق مصلحة لها بأن تتأثر وترتدع عن معاصيها ، فهذا لا بأس به .

وإن كان الهجر لحظوظ شخصية ، أو خلاف على أمور دنيوية كبعض المشاكل العائلية ، فهنا لا يجوز الهجر ولا القطيعة ، ويندفع هذا الهجر بالسلام عليها ، ولا يشترط كثرة الجلوس معها أو محادثتها ، خاصة إذا لم يحصل من هذا الجلوس فائدة لكِ أو لها .

ونوصيك أيتها الأخت بالحرص على التعرف على بعض الصالحات الخيِّرات ، من خلال حضور المجامع النسائية الخيِّرة كجمعيات تحفيظ القرآن الكريم ، وما شابهها ، ليكُنَّ خير معين لك على الخير ، وسبباً لدفع هذه الإنطوائية التي تشتكين منها ، ولتستفيدي منهن العلم والعمل .

كما نوصيكِ بالحرص على الاستفادة من أوقات الفراغ باستماع الأشرطة النافعة ، وقراءة الكتب المفيدة ؛ التي تزيدك إيماناً وعلماً .

وأما الخادمة التي تقصر في عملها أو تسيء إليك ؛ فلا بأس من زجرها وتأديبها على قدر إساءتها ، وبما يصلحها ، من غير بغي ولا تعدٍّ عليها.

وأما ما يتعلق بأحكام الوتر وصلاة التراويح فتجدين في زاوية ( مواضيع في المناسبات < فضل قيام ليالي رمضان ) . إجابة لكثير من أسئلتك .

وإذا أردت المزيد فراجعي زاوية : ( فقه < عبادات < الصلاة < صلاة النافلة < قيام الليل ) من مكتبة الإجابات .

وفي السؤال ( 1255 ) تجدين جواب عن حكم حمل المصحف في صلاة الليل .

وأما حمل دفتر للأدعية في أثناء صلاة التراويح فلا بأس به ، على أن الأفضل أن تحرصي على حفظ بعض الأدعية , والدعاء بها في صلاتك ، فهو أدعى للتفكر في الدعاء ، وقلة الحركة في الصلاة .

نسأل الله أن يوفقك لما فيه الخير وأن يصرف عنك الشر وأهله .. آمين . والحمد لله رب العالمين.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاختبار الطبي لإثبات بكارة الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 26334: الاختبار الطبي لإثبات بكارة الزوجة
السؤال:

هل يجوز لنا أن نقوم بامتحان روتيني لإثبات العفة ؟

الجواب:
الحمد لله

إذا كان المراد إجراء كشف طبي لإثبات البكارة فلا بأس به عند الحاجة إليه بطلب الزوج ، لا سيما عند التهمة وقد يتعين ذلك إذا لم يكن وسيلة سواه .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


حاضت بعد دخول وقت الصلاة ؛ فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 26336: حاضت بعد دخول وقت الصلاة ؛ فما الحكم ؟
السؤال:

إذا حاضت المرأة بعد دخول وقت الصلاة فما الحكم ، وهل تقضي الصلاة عن وقت الحيض ؟.

الجواب:
الحمد لله

إذا حدث الحيض بعد دخول وقت الصلاة كأن حاضت بعد دخول وقت الظهر بنصف ساعة مثلاً فإنها بعد أن تطهر من الحيض تقضي هذه الصلاة التي دخل وقتها وهي طاهرة لقوله تعالى: ( إن الصلاة كانت على المؤمنين كتاباً موقوتاً ) النساء/103

ولا تقضي الصلاة عن وقت الحيض لقوله صلى الله عليه وسلم في الحديث الطويل : " أليس إذا حاضت لم تصل ولم تصم ؟ " رواه البخاري (304) ومسلم (80) .

وأجمع العلماء على أنها لا تقضي الصلاة التي فاتتها في أثناء مدة الحيض .

وأما إذا طهرت وكان باقياً من الوقت مقدار ركعة فأكثر فإنها تصلي ذلك الوقت الذي طهرت فيه لقول النبي صلى الله عليه وسلم : " مَنْ أَدْرَكَ مِنْ الصُّبْحِ رَكْعَةً قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ ، وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ " رواه البخاري ( 579) ومسلم ( 607) . فإذا طهرت وقت العصر وكان باقياً على غروب الشمس مقدار ركعة فإنها تصلي العصر . والله أعلم .

مجموع فتاوى ورسائل فضيلة الشيخ ابن عثيمين رحمه الله ( 11/ 276 ). (www.islam-qa.com)


ما الدليل على تقسيم التوحيد إلى ثلاثة أقسام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 26338: ما الدليل على تقسيم التوحيد إلى ثلاثة أقسام ؟
السؤال:

سؤال يتعلق بتقسيم التوحيد إلى ثلاثة أقسام وهل هناك دليل على ذلك؟ .

الجواب:
الحمد لله

فهذا التقسيم مأخوذ من الاستقراء والتأمل . لأن العلماء لما استقرءوا ما جاءت به النصوص من كتاب الله وسنة رسوله صلى الله عليه وسلم ظهر لهم هذا ، وزاد بعضهم نوعا رابعا هو توحيد المتابعة ، وهذا كله بالاستقراء .

فلا شك أن من تدبر القرآن الكريم وجد فيه آيات تأمر بإخلاص العبادة لله وحده ، وهذا هو توحيد الألوهية ، ووجد آيات تدل على أن الله هو الخلاق وأنه الرزاق وأنه مدبر الأمور ، وهذا هو توحيد الربوبية الذي أقر به المشركون ولم يدخلهم في الإسلام ، كما يجد آيات أخرى تدل على أن له الأسماء الحسنى والصفات العلى ، وأنه لا شبيه له ولا كفو له ، وهذا هو توحيد الأسماء والصفات الذي أنكره المبتدعة من الجهمية والمعتزلة والمشبهة ، ومن سلك سبيلهم .

ويجد آيات تدل على وجوب اتباع الرسول صلى الله عليه وسلم ورفض ما خالف شرعه ، وهذا هو توحيد المتابعة ، فهذا التقسيم قد علم بالاستقراء وتتبع الآيات ودراسة السنة ، ومن ذلك قول الله سبحانه :( إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ )( الفاتحة : 4 )

وقوله عز وجل :( يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) ( البقرة :21 )

وقوله جل وتعالى:( وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ )( البقرة : 163 )

وقوله سبحانه :(وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (57)( الذاريات :56 ، 57)

وقوله سبحانه :(إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ )( الأعراف :54 ) .

وقال سبحانه :( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ )( الشورى :11)

وقال عز وجل :( قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2)لَمْ يَلِدْ وَلَمْ يُولَدْ (3)وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4) ( الإخلاص ).

وقال جل شأنه:( قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ ) ( آل عمران :31 ) .

وقال سبحانه :( قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ )( النور :54 ) والآيات الدالة على ما ذكر من التقسيم كثيرة .

ومن الأحاديث : قول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه المتفق على صحته(خ/ 2856، م/ 30) : " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا "

وقوله عليه الصلاة والسلام :" من مات وهو يدعو من دون الله ندا دخل النار " رواه البخاري ( 4497) ومسلم ( 92) .

وقوله لجبريل عليه السلام لما سأله عن الإسلام قال : "( أن تعبد الله ولا تشرك به شيئا وتقيم الصلاة المكتوبة وتؤدي الزكاة المفروضة .. الحديث " متفق عليه (خ/ 50، م/ 9) .

وقوله صلى الله عليه وسلم : " من أطاعني فقد أطاع الله ومن عصاني فقد عصا الله " متفق على صحته (خ/ 2957 ، م/ 1835 ) .

وقوله عليه الصلاة والسلام : " كل أمتي يدخلون الجنة إلا من أبى قيل يا رسول الله ومن يأبى؟ قال من أطاعني دخل الجنة ومن عصاني فقد أبى " رواه البخاري في صحيحه (7280) والأحاديث في هذا الباب كثيرة .

قال شيخ الإسلام ابن تيمية رحمه الله :" الإله هو المعبود المطاع فإن الإله هو المألوه ، والمألوه هو الذي يستحق أن يعبد ، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع " .

وقال :" فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها وتخضع له وتذل له وتخافه وترجوه وتنيب إليه في شدائدها وتدعوه في مهماتها وتتوكل عليه في مصالحها وتلجأ إليه وتطمئن بذكره وتسكن إلى حبه ، وليس ذلك إلا لله وحده ، ولهذا كانت لا إله إلا الله أصدق الكلام ، وكان أهلها أهل الله وحزبه ، والمنكرون لها أعداءه وأهل غضبه ونقمته ، فإذا صحت صح بها كل مسألة وحال وذوق ، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله " .

نسأل الله أن يوفق المسلمين جميعا من حكام ومحكومين للفقه في دينه والثبات عليه والنصح لله ولعباده ، والحذر مما يخالف ذلك ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين .

انظر: مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 6/ 215 ). (www.islam-qa.com)


إذا أخذ المال للحج عن شخص فنقص أو زاد فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 26342: إذا أخذ المال للحج عن شخص فنقص أو زاد فما الحكم ؟
السؤال:

إذا أعطى رجل رجلاً مبلغاً معيناً لكي يحج عن ميت، ثم ذهب الرجل إلى الحج ثم نقص عليه هذا المبلغ أو زاد ، ما حكم ذلك ؟ كما أرجو الإفادة هل له أجر إذا أحسن هذه المواقف عن الميت ؟.

الجواب:

الحمد لله

المسلمون على شروطهم ، فإذا حصل اشتراط بين الدافع والآخذ على أن الآخذ يرد الزائد وعلى أن الدافع يكمل النقص ، فعلى كلٍّ أن يفي بالتزامه ، وإذا لم يكن بينهما شرط فإنه يأخذ الزائد ويكمل النقص ، أما الأجر فله أجر إن شاء الله إذا أخذ المال بنية صالحة وأدى الواجب عليه .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء ( 11/59) (www.islam-qa.com)


هل ينتقض الوضوء بخلع الجوارب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 26343: هل ينتقض الوضوء بخلع الجوارب ؟
السؤال:

إذا توضأ الإنسان ومسح على الخفين وأثناء مدة المسح خلع خفيه قبل الصلاة ، فهل يصلي وتصح صلاته أم أن وضوءه ينتقض بخلع الخفين ؟

الجواب:
الحمد لله والصلاة والسلام على رسول الله وبعد :

إذا خلع الخف أو الجورب بعد أن مسح عليهما فلا تبطل طهارته على القول الصحيح من أقوال أهل العلم ، وذلك لأن الرجل إذا مسح على الخف فقد تمت طهارته بمقتضى الدليل الشرعي ، فإذا خلعه فإن هذه الطهارة الثابتة بمقتضى الدليل الشرعي لا يمكن نقضها إلا بدليل شرعي ، ولا دليل على أن خلع الممسوح من الخفاف أو الجوارب ينقض الوضوء ، وعلى هذا فيكون وضوءه باقياً وهو اختيار شيخ الإسلام ابن تيمية وجماعة من أهل العلم .ولكن لو أعاد الخف بعد ذلك وانتقض وضوءه ثم أراد أن يمسح عليه في المستقبل فلا ؛ لأنه لابد أن يلبس الخف على طهارة غسل فيها الرجل ، على ما أعلمه من كلام أهل العلم . والله تعالى أعلم .

ينظر : مجموع فتاوى ورسائل الشيخ / محمد بن صالح العثيمين رحمه الله ( 11 / 179 ) ومجموع الفتاوى لشيخ الإسلام ابن تيمية رحمه الله ( 21 / 179 ، 215 ) (www.islam-qa.com)


كيفية تملك الأراضي التي لا مالك لها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 26344: كيفية تملك الأراضي التي لا مالك لها
السؤال:

كانت القبائل في جنوب المملكة السعودية تسيطر على الأراضي الجبلية العامة قبل تأسيس البلديات التي أصبحت تسيطر الآن على تلك الأراضي بحكم نظام الدولة ولم يعد للقبائل سيطرة عليها.
فما حكم التملك في هذه الأراضي بالإحياء الشرعي على الرغم من معارضة بعض أفراد القبيلة لمن يحاول ذلك كونهم شركاء سابقين في تلك الأراضي قبل أن تتولى الدولة أمرها خاصة وان البعض يستطيع الإحياء والبعض لا يستطيع ,علماً بأن الإحياء في المملكة يجب أن يكون قبل عام 1382هـ حسب نظام وزارة العدل وشكرا.

الجواب:
الحمد لله

الصحيح أن الإحياء يحصل به التملك في كل وقت لعموم قوله عليه الصلاة والسلام : " من أحيا أرضاً ميتة فهي له " . وحيث أن بعض العلماء كالأحناف يشترطون إذن الإمام فإنه يُتقيّد بذلك ، فلا بد من إذن الإمام ، وهو ما يسمى بالإقطاع الذي كان النبي عليه الصلاة والسلام يفعله ، حيث يُقطع إنسانا قطعة أرض ليستثمرها ، ففي هذه الحال من أحيا أرضاً قبل عام 1382 هجرية فهي له ، ومن أحياها بإذن الإمام بعد عام 82 هجرية فهي له . وأما تلك القبائل فإن كانوا قد ملكوها بالإحياء قديما فهم أولى بها لقدم ملكهم ، وأما إن لم يكونوا أحيوها وإنما هي تابعة لقريتهم فإن لهم منع إحياءها إذا تعلقت بها مصالح قريتهم ، فكانت متسعا لهم يتنزهون بها ، ويتوسعون وإذا أحياها أحد تضرروا فلهم أن يطلبوا من الحكومة منع إحياءها حتى لو كان هؤلاء الأفراد الذين يريدون إحياءها من نفس القبيلة وذلك خشية الضرر . أما إن لم يكن هناك ضرر فكانت بعيدة عن البلد ، ولم يتضرر أحد وحصل الإذن من الإمام فيجوز تملكها ، ولا حق لهم في المعارضة ، وإن كانوا يريدون الاستقلال بها فعليهم طلبها من الدولة لأنهم أولى بها ، ولا يريدون أن يسكن بجوارهم من ليس من قبيلتهم ، ويكون القرار حينها للدولة .

الشيخ : عبد الله بن جبرين (www.islam-qa.com)


هل يجوز تقديم الطيب للنساء الزائرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 26347: هل يجوز تقديم الطيب للنساء الزائرات
السؤال:

في السؤال رقم ( 7850 ) بينت أنه لا يجوز للمرأة أن تخرج متطيبة ، فإذا كان عندي زائرات من النساء هل يجوز تقديم الطيب لهن جرياً على العادة المتبعة في بلادنا ؟.

الجواب:
الحمد لله

فلا مانع من ذلك إذا كان النسوة اللاتي تقدمين لهن الطيب لا يخرجن إلى الأسواق بعد خروجهن من منزلك ، وإنما يرجعن إلى منازلهن في سيارات ، أو كانت المنازل متقاربة لا يحصل بعد خروجهن اختلاط بالرجال الأجانب منهن .

أما إذا كان الوضع على خلاف ذلك فاعتذري إليهن وأخبريهن بأن خروج المرأة بالطيب بين الرجال الأجانب لا يجوز ؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك لما فيه من الفتنة .

وفق الله الجميع لما فيه رضاه ، إنه سميع مجيب ا.هـ

من مجموع فتاوى ومقالات سماحة الشيخ ابن باز رحمه الله ( 10 / 39 ). (www.islam-qa.com)


شرعية التخلق بما يحب الله التخلق به من معاني أسمائه وصفاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 26348: شرعية التخلق بما يحب الله التخلق به من معاني أسمائه وصفاته
السؤال:

سمعت بعض الخطباء في خطبة الجمعة يحث على الاتصاف بصفات الله ، والتخلق بأخلاقه هل لهذا الكلام محمل صحيح ، وهل سبق أن قال ذلك أحد من أهل العلم ؟ .

الجواب:
الحمد لله فهذا التعبير الذي أشرت إليه غير لائق ، ولكن له محمل صحيح ، وهو الحث على التخلق بمقتضى بعض صفات الله وأسمائه وموجبها ، وذلك بالنظر إلى الصفات التي يحسن من المخلوق أن يتصف بمقتضاها ، بخلاف الصفات المختصة بالله كالخلاق والرزاق والإله ونحو ذلك، فإن هذا شيء لا يمكن أن يتصف به المخلوق ، ولا يجوز أن يدعيه ، وهكذا ما أشبه هذه الأسماء ، وإنما المقصود الصفات التي يحب الله من عباده أن يتصفوا بمقتضاها ، كالعلم والقوة في الحق ، والرحمة والحلم والكرم والجود والعفو وأشباه ذلك ، فهو سبحانه عليم يحب العلماء ، قوي يحب المؤمن القوي ، أكثر من حبه للمؤمن الضعيف ، كريم يحب الكرماء، رحيم يحب الرحماء عفو يحب العفو ، إلخ ، لكن الذي لله سبحانه من هذه الصفات وغيرها أكمل وأعظم من الذي للمخلوق ، بل لا مقارنة بينهما ؛ لأنه سبحانه ليس كمثله شيء في صفاته وأفعاله ، كما أنه لا مثيل له في ذاته ، وإنما حسب المخلوق أن يكون له نصيب من معاني هذه الصفات ، بحسب ما يليق به ويناسبه على الحد الشرعي ، فلو تجاوز في الكرم الحد صار مسرفا ، ولو تجاوز في الرحمة الحد عطل الحدود والتعزيرات الشرعية ، وهكذا لو زاد في العفو على الحد الشرعي وضعه في غير موضعه ، وهذه الأمثلة تدل على سواها، وقد نص العلامة ابن القيم رحمه الله على هذا المعنى في كتابيه: (عدة الصابرين) و(الوابل الصيب) ، وإليك نص كلامه في العدة والوابل ، قال في العدة صفحة 310 :" ولما كان سبحانه هو الشكور على الحقيقة، كان أحب خلقه إليه من اتصف بصفة الشكر، كما أن أبغض خلقه إليه من عطلها ، أو اتصف بضدها ، وهذا شأن أسمائه الحسنى، أحب خلقه إليه من اتصف بموجبها، وأبغضهم إليه من اتصف بأضدادها، ولهذا يبغض الكافر والظالم والجاهل، والقاسي القلب والبخيل والجبان ، والمهين واللئيم ، وهو سبحانه جميل يحب الجمال ، عليم يحب العلماء، رحيم يحب الراحمين ، محسن يحب المحسنين ، سِتِّير يحب أهل الستر، قادر يلوم على العجز، والمؤمن القوي أحب إليه من المؤمن الضعيف ، فهو عفو يحب العفو، وتر يحب الوتر، وكلما يحبه فهو من آثار أسمائه وصفاته وموجبها ، وكلما يبغضه فهو مما يضادها وينافيها ". وقال في (الوابل الصيب) صفحة 43 من مجموعة الحديث: " والجود من صفات الرب جل جلاله، فإنه يعطي ولا يأخذ ، ويطعم ولا يطعم ، وهو أجود الأجودين، وأكرم الأكرمين، وأحب الخلق إليه من اتصف بمقتضيات صفاته، فإنه كريم يحب الكرماء من عباده ، وعالم يحب العلماء وقادر يحب الشجعان ، وجميل يحب الجمال" انتهى. وأرجو أن يكون فيما ذكرناه كفاية وحصول للفائدة، وأسأل الله سبحانه أن يوفقنا جميعا للفقه في دينه والقيام بحقه إنه سميع قريب ، والحمد لله رب العالمين .

انظر : مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 1 / 133 ). (www.islam-qa.com)


هل سطع نور عند ولادة النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 26713: هل سطع نور عند ولادة النبي صلى الله عليه وسلم
السؤال:

هل هناك أي حقيقة على أنه قبل ولادة الرسول صلى الله عليه وسلم ظهر ضوء في السماء ؟.

الجواب:

الحمد لله

كان من المبشرات بنبوة نبينا محمد صلى الله عليه وسلم أنه عندما حملت به أمه رأت في منامها أنه خرج منها نور بلغ الشام .

فعن خالد بن معدان عن أصحاب رسول الله صلى الله عليه سلم أنهم قالوا : يا رسول الله ، أخبرنا عن نفسك. قال : ( دعوة أبي إبراهيم ، وبشرى عيسى ، ورأت أمي حين حملت بي كأنه خرج منها نور أضاءت له قصور بصرى من أرض الشام ) . رواه ابن إسحاق بسنده ( 1/166 سيرة ابن هشام ) ومن طريقه أخرجه الطبري في تفسيره ( 1/566) ، والحاكم في مستدركه ( 2/600) وقال : صحيح الإسناد ولم يخرجاه ، ووافقه الذهبي ، وانظر السلسلة الصحيحة (1545) .

وروى الطبراني أن النبي صلى الله عليه وسلم قال : ( ورأت أمي في منامها أنه خرج من بين رجليها سراج أضاءت له قصور الشام ) حسنه الألباني في صحيح الجامع (224) .

وروى أحمد (16700) عن العرباض بن سارية رَضِيَ اللَّهُ عَنْهُ أن رسول الله قال : ( . . . وذكر الحديث وفيه : إِنَّ أُمَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَتْ حِينَ وَضَعَتْهُ نُورًا أَضَاءَتْ مِنْهُ قُصُورُ الشَّامِ ) .

قال الهيثمي في مجمع الزوائد : وإسناده حسن اهـ

وقال الحافظ ابن حجر في الفتح :

فَلَمَّا وَلَدَتْ خَرَجَ مِنْهَا نُورٌ أَضَاءَ لَهُ الْبَيْت وَالدَّار . وَشَاهِده حَدِيث الْعِرْبَاض بْن سَارِيَة قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : ( إِنِّي عَبْد اللَّه وَخَاتَم النَّبِيِّينَ وَإِنَّ آدَم لَمُنْجَدِلٌ فِي طِينَته , وَسَأُخْبِرُكُمْ عَنْ ذَلِكَ : إِنِّي دَعْوَة أَبِي إِبْرَاهِيم , وَبِشَارَة عِيسَى بِي , وَرُؤْيَا أُمِّي الَّتِي رَأَتْ , وَكَذَلِكَ أُمَّهَات النَّبِيِّينَ يَرَيْنَ , وَإِنَّ أُمّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَتْ حِين وَضَعَتْهُ نُورًا أَضَاءَتْ لَهُ قُصُور الشَّام ) أَخْرَجَهُ أَحْمَد وَصَحَّحَهُ اِبْن حِبَّانَ وَالْحَاكِم وَفِي حَدِيث أَبِي أُمَامَةُ عِنْد أَحْمَد نَحْوه اهـ

ومما يجب أن يعلم أن دلائل نبوة نبينا محمد صلى الله عليه وسلم ليست محصورة في هذه الآية ، فسواء ثبتت أم لم تثبت فإن نبوته صلى الله عليه وسلم ثابتة بالدلائل القطعية التي لا يستطيع منصف أن ينكرها . وإنما أنكرها من أنكرها إما جهلاً أو مكابرة .

نسأل الله تعالى أن يظهر دينه ويعلي كلمته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير الحج بدون عذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 26714: تأخير الحج بدون عذر
السؤال:

ما حكم من أخر الحج بدون عذر وهو قادر عليه ومستطيع ؟

الجواب:

الحمد لله

الحمد لله والصلاة والسلام على رسول الله وبعد :

من قدر على الحج ولم يحج الفريضة وأخره لغير عذر، فقد أتى منكراً عظيماً ومعصية كبيرة ، فالواجب عليه التوبة إلى الله من ذلك والبدار بالحج ؛ لقول الله سبحانه :( ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن غني عن العالمين) آل عمران/97

ولقول النبي صلى الله عليه وسلم : " بني الإسلام على خمس : شهادة ألا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة ، وإيتاء الزكاة، وصوم رمضان، وحج البيت" متفق على صحته (خ/ 8 ، م/ 16 )

ولقوله صلى الله عليه وسلم لما سأله جبرائيل عليه السلام عن الإسلام ، قال :" أن تشهد ألا إله إلا الله وأن محمداً رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتصوم رمضان ، وتحج البيت إن استطعت إليه سبيلا " أخرجه مسلم في صحيحه (8) ، من حديث عمر بن الخطاب رضي الله عنه .

والله ولي التوفيق . ا.هـ .

من مجموع فتاوى ومقالات متنوعة لسماحة الشيخ: عبدالعزيز بن باز رحمه الله ( 16 /359 ) (www.islam-qa.com)


تقليم الأظافر للمحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 26715: تقليم الأظافر للمحرم
السؤال:

هل يجوز للرجل عندما يحرم من الميقات أن يجلس ويقلم أظافره، أم لا يجوز له ذلك إلا بعد أن يذبح الهدي ؟.

الجواب:
الحمد لله

إذا فعل ذلك قبل الإحرام فلا حرج في ذلك، إلا أن يكون أراد أن يضحي وقد دخل شهر ذي الحجة فلا يجوز له ذلك؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك، وأما فعل ذلك بعد الإحرام أي بعد نية الدخول في الإحرام فلا يجوز مطلقاً؛ لأن المحرم ليس له أن يقلم أظفاره أو يأخذ شيئاً من شعره إلا إذا فرغ من طوافه وسعيه للعمرة، فإنه يتحلل من إحرامه بالحلق أو التقصير، وهكذا في الحج إذا رمى جمرة العقبة، فإنه يشرع له أن يحلق أو يقصر، والحلق أفضل، ثم يتحلل سواء كان ذلك قبل الذبح أو بعده، وكونه بعد الذبح أفضل إذا تيسر ذلك.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/178). (www.islam-qa.com)


إخراج الزكاة في رمضان هل يكون على كل المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 26716: إخراج الزكاة في رمضان هل يكون على كل المال
السؤال:

أخرج زكاة مالي كل عام في رمضان، أخرج زكاة المبلغ الذي كان في رصيدى رمضان الماضي فقط .. أي ما دار عليه الحول ، فهل ما أفعل صحيح ؟؟ أم أن عليّ إخراج الزكاة عن كل ما وفرته خلال العام ؟.

الجواب:
الحمد لله

يشترط لوجوب الزكاة شروط منها حولان الحول ، وهو أن يمر عام هجري على المال الذي بلغ نصابا ؛ لقول النبي صلى الله عليه وسلم : " لا زكاة في مال حتى يحول عليه الحول" رواه ابن ماجة وصححه الألباني في إرواء الغليل برقم 787

وحولان الحول شرط في وجوب زكاة الذهب والفضة والنقود وبهيمة الأنعام .

والمال المستفاد أثناء الحول نوعان :

الأول : ما كان ربحاً ناتجاً عن المال ، فهذا حوله حول أصله .

والثاني : ما كان مالاً مستقلاً استفيد بوجه مشروع كإرث أو هبة ، أو ادُّخر من راتب ، فلا يجب زكاته إلا أن يحول عليه الحول من يوم بلغ نصاباً .

وللمسلم أن يُخرج زكاة جميع ما توفر لديه في شهر رمضان ، ما حال عليه الحول وما لم يحل عليه ، من باب تعجيل الزكاة ، لما روى أبو داود والترمذي وابن ماجة والحاكم وصححه أن العباس رضي الله عنه " سأل رسول الله صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل ، فرخص له في ذلك ". والحديث حسنه الألباني في صحيح الترمذي برقم 545

وهذا أيسر من أن يجعل الإنسان لكل مالٍ مستفادٍ حولاً مستقلاً حتى لا يتداخل عليه المال ويختلط عليه حسابه فيدخل عليه شيء من مال الزكاة ، أو يصبح في تشكك وحرج هل استوفى الإخراج أم لا .

انظر السؤال رقم ( 26113 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسس وضوابط في علاقة المسلمين بغير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 26721: أسس وضوابط في علاقة المسلمين بغير المسلمين
السؤال:

نريد أن نعرف بوضوح كيف ينظر المسلمون إلى غير المسلمين ، وكيف يتعاملون معهم وفق شريعة الإسلام ؟.

الجواب:
الحمد لله

1- الإسلام دين رحمة و عدل

2- المسلمون مأمورون بدعوة غير المسلمين بالحكمة و الموعظة الحسنة و الجدال بالتي هي أحسن قال الله تعالى ( ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم )

3- لا يقبل الله غير الإسلام دينا قال تعالى ( و من يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين)

4- يجب على المسلمين أن يُمَكِِِِِّنوا أي كافر من سماع كلام الله قال تعالى ( وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ثم أبلغه مأمنه )

5- يفرق المسلمون بين أنواع الكفار في المعاملة , فيسالمون من سالمهم و يحاربون من حاربهم و يجاهدون من وقف عائقا دون نشر رسالة الإسلام و تحكيمه في الأرض.

6- موقف المسلمين من غير المسلمين في مسألة الحب والبغض القلبي مبني على موقف هؤلاء من الله عز وجل فإن عبدوا الله لا يشركون به شيئا أحبوهم و إن أشركوا بالله و كفروا به و عبدوا معه غيره أو عادوا دينه و كرهوا الحق كرهوهم بالقلب و جوبا.

7- إن البغض القلبي لا يعني الظلم بأي حال من الأحوال لأن الله قال لنبيه صلى الله عليه وسلم فيما يجب عليه من الموقف تجاه أهل الكتاب ( وأمرت لأعدل بينكم الله ربنا وربكم لنا أعمالنا ولكم أعمالكم ) مع كونه مسلماً وهم على ملة اليهودية و النصرانية.

8- يعتقد المسلمون بأنه لا يجوز لمسلم بحال من الأحوال أن يظلم غير المسلم المسالم فلا يعتدي عليه ولا يخيفه ولا يرهبه ولا يسرق ماله ولا يختلسه ولا يبخسه حقه ولا يجحد أمانته ولا يمنعه أجرته ويؤدي إليه ثمن البضاعة إذا اشتراها منه وربح المشاركة إذا شاركه.

9- يعتقد المسلمون أنه يجب على المسلم احترام العهد إذا عقده مع طرف غير مسلم فإذا وافق على شروطهم في إذن الدخول إلى بلدهم (الفيزا) و تعهد بالإلتزام بذلك فلا يجوز له أن يفسد فيها ولا أن يخون ولا أن يسرق ولا أن يقتل ولا أن يرتكب عملاً تخريباً وهكذا.

10- يعتقد المسلمون أن غير المسلمين الذين يحاربونهم ويخرجونهم من ديارهم ويعينون على إخراجهم بأن دماء هؤلاء وأموالهم حلال للمسلمين.

11- يعتقد المسلمون بأنه يجوز للمسلم أن يحسن إلى غير المسلم المسالم سواء بالمساعدة المالية أو الإطعام عند الجوع أو القرض عند الحاجة أو الشفاعة في الأمور المباحة أو اللين في الكلام و رد التحية وهكذا قال الله تعالى : ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين و لم يخرجوكم من دياركم أن تبروهم و تقسطوا إليهم إن الله يحب المقسطين )

12- لا يمانع المسلمون من التعاون مع غير المسلمين في إحقاق الحق و إبطال الباطل ونصرة المظلوم ورد الأخطار عن البشرية كالتعاون في محاربة التلوث وسلامة البيئة ومحاصرة الأمراض الوبائية ونحو ذلك.

13- يعتقد المسلمون بأن هناك فرقا بين المسلم وغير المسلم في أحكام معينة مثل الدية والميراث والزواج والولاية في النكاح ودخول مكة وغيرها كما هو مبين في كتب الفقه الإسلامي وهذا مبني على أوامر الله ورسوله محمد صلى الله عليه وسلم ولا يمكن المساواة بين من آمن بالله وحده لا شريك له وبين من كفر بالله وحده وبين من كفر بالله وأشرك به وأعرض عن دينه الحق.

14- المسلمون مأمورن بالدعوة إلى الله في جميع البلاد الإسلامية وغيرها وعليهم أن يقوموا بتبليغ دين الله الحق إلى العالمين و بناء المساجد في أنحاء العالم وإرسال الدعاة إلى الأمم غير المسلمة ومخاطبة عظمائها للدخول في دين الله .

15- ويعتقد المسلمون أن غيرهم من أهل الملل والأديان الأخرى ليسوا على دين صحيح ، ولذلك فإن المسلمين لا يسمحون لغيرهم ببث دعاة أو مبشرين أو بناء كنائس في بلدان المسلمين قال الله تعالى ( أفمن كان مؤمنا كمن كان فاسقا لا يستوون ) فمن ظن أن الإسلام يتساوى مع غيره من الأديان فهو مخطئ خطأً عظيماً وعلماء المسلمين يفتحون الباب للمحاورة مع غير المسلمين ويتيحون الفرصة للنقاش والسماع من غير المسلمين وعرض الحق عليهم .

وأخيراً فقد قال الله تعالى ( قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا و بينكم أن لا نعبد إلا الله و لا نشرك به شيئا ولا يتخذ بعضنا بعض أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون ) وقال الله تعالى : ( ولو آمن أهل الكتاب لكن خيراً لهم ).

الشيخ محمد صالح المنجد (www.islam-qa.com)


تغيير ملابس الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 26722: تغيير ملابس الإحرام
السؤال:

هل يجوز للمحرم من الرجال والنساء تغيير إحرامه بإحرام آخر، سواء كان في وقت الحج أو العمرة؟

الجواب:

الحمد لله

يجوز للمحرم بحج أو عمرة تغيير إحرامه بملابس أخرى للإحرام، ولا تأثير لهذا التغيير على إحرامه بالحج أو العمرة.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة 11/185 ) (www.islam-qa.com)


أصلع تضره الشمس فهل يغطي رأسه وهو محرم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 26724: أصلع تضره الشمس فهل يغطي رأسه وهو محرم ؟
السؤال:

إنني أرغب في الحج إن شاء الله ومشكلتي هي: أنني رجل أصلع - بدون شعر يغطي الرأس - ، وبشرتي حساسة جداً، وأي أشعة شمس تؤثر على صحتي، وتسبب التهاباً شديداً في بشرة الرأس، وظهور الشرايين بالرأس خاصة وبالوجه عامة، وكما تعلم أن من محظورات الإحرام تغطية الرأس ، أرجو من سماحتكم إفتائي عن هذه الحالة، علماً أنني رجل قصير القامة، ولا أستطيع أن أحمل المظلة؛ لأنها تؤذي من حولي. هذا والله يرعاكم ويسدد خطاكم.

الجواب:

الحمد لله

إذا كان الأمر كما ذكر فإنك تغطي رأسك وأنت محرم، وتفدي فتذبح شاة تطعمها الفقراء في مكة، أو تطعم ستة مساكين بالحرم: لكل مسكين نصف صاع من تمر أو غيره من قوت البلد، أو تصوم ثلاثة أيام.

هذا بالنسبة للإحرام بالحج، وكذلك لو أحرمت بالعمرة فعليك فدية أخرى.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء ( فتاوى اللجنة الدائمة 11/181 ) (www.islam-qa.com)


أخطأ فرمى قبل وقت الرمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 26725: أخطأ فرمى قبل وقت الرمي
السؤال:

ماذا يجب على من رمى الجمار ضحى ثاني يوم العيد، ثم علم بعد ذلك أن وقت الرمي هو بعد الظهر؟.

الجواب:
الحمد لله

من رمى الجمار ثاني يوم عيد الأضحى قبل الزوال فعليه أن يعيد رميها بعد زوال ذلك اليوم، فإن لم يعلم خطأه إلا في اليوم الثالث أو الرابع أعاد رميها بعد الزوال من اليوم الثالث أو الرابع بعد الزوال ، قبل أن يرمي لذلك اليوم الذي ذكر فيه ، فإن لم يعلم إلا بعد غروب شمس اليوم الرابع لم يرم، وعليه دم يذبح بالحرم ويطعمه الفقراء.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة ( فتاوى اللجنة 11/273). (www.islam-qa.com)


حكم إطلاق لفظة نحن أبناء الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 26728: حكم إطلاق لفظة نحن أبناء الله
السؤال:

ما حكم من قال من المسلمين "نحن نؤمن أن كلنا أبناء الله" مستشهداً بالحديث الضعيف " الخلق كلهم عيال الله " . ؟.

الجواب:

الحمد لله

فالحديث المذكور رواه البزار وأبو يعلى من حديث أنس ، ولفظه : " الخلق كلهم عيال الله ، فأحبهم إلى الله أنفعهم لعياله". وهو حديث ضعيف جدا كما قال الألباني في ضعيف الجامع ( حديث رقم 2946).

ومن قال من المسلمين : نحن نؤمن بأننا جميعا أبناء الله ، وجب أن يُستفصل عن مراده قبل أن يُحكم عليه :

1- فإن أراد بالبنوة المعنى المجازي ، وهو كون الناس محتاجين مفتقرين إلى الله تعالى ، واستعمل هذه العبارة في غرض مشروع كالرد على النصارى القائلين بأن المسيح ابن الله ، فلا حرج عليه في إلزامه النصارى بهذا لإبطال عقيدتهم - مع عدم التسليم باستعماله مع غيرهم لما يورثه من لبس ومعانٍ باطلة – وذلك لأن من وسائل إبطال اعتقاد النصارى في عيسى عليه السلام إيقافهم على عبارات وردت في كتابهم المقدس تثبت البنوة لغير عيسى بما يدل بصورة واضحة على أن معنى النبوة في كل نصوص الإنجيل ليس المراد به البنوة الحقيقة التي زعموها لعيسى بما أدخله القسيس بولس لحرفهم عن عقيدة التوحيد ، معتمداً على اللبس الذي توحيه كلمة ( الأب ) و ( الابن ) ومن هذه النصوص التي ترد عليهم ما جاء في إنجيل لوقا (20/36) قال عيسى عن المؤمنين به ( هم مثل الملائكة ، لا يموتون ، وهم أبناء الله لأنهم أبناء القيامة).

وكما في سفر أشعيا (43/6) ( ائت ببني من بعيد وبناتي من أقصى الأرض ) .

وكما في إنجيل يوحنا (1/12) ( وأما كل الذين قبلوه فأعطاهم سلطانا أن يصيروا أولاد الله أي المؤمنين باسمه ، الذين ولدوا ليس من دم ولا مشيئة جسد ولا من مشيئة رجل بل من الله ).

وهكذا ما جاء في وصف الله بالأب ، كما في إنجيل متى (6/1) من كلام المسيح لتلاميذه ( وإلا فليس لكم أجر عند أبيكم الذي في السموات ) .

وفي إنجيل لوقا (11/2) ( متى صليتم فقولوا : أبانا الذي في السموات ).

وفي إنجيل يوحنا (20/17) ( إني أصعد إلى أبي وأبيكم وإلهي وإلهكم ).

فالنصارى لا يقولون بأن الملائكة وبني إسرائيل والحواريين أبناء الله حقيقة، كما لا يقولون بأن الله أب لهؤلاء حقيقة ، وإنما يحملون ذلك على المعنى المجازي ، أي أب لهم في النعمة والإحسان والحفظ والرعاية، وهم أبناؤه في العبادة والحاجة والافتقار .

وبهذا يبطل استدلالهم على بنوة عيسى لله بكونه وصف في الإنجيل بأنه ابن الله .

2- وإن أراد أن الناس جميعا أبناء الله كبنوة المسيح لله ، على نحو ما يعتقده النصارى ، فهذا كفر فوق كفر النصارى .

3- وإن أراد أن الجميع أبناء الله أو عياله فلا فرق بين المسلم والكافر ، وأراد بذلك عدم تكفير اليهود والنصارى وعباد الأوثان ، فهذه ردة منه عن الإسلام ؛ فإن من شك في كفر اليهود والنصارى أو صحح مذهبهم كفر إجماعاً .

4- وإن أراد من ذلك تسويغ إطلاق لفظ " الأخ " على اليهودي والنصراني لأن الجميع عيال الله ، فهذا باطل ، فإنه لا أخوة بين المؤمنين والكافرين ، والحديث لم يصح ، ولو صح لما كان فيه مستند لهذا الإطلاق .

وينبغي الحذر من إطلاق الألفاظ الموهمة ، التي قد توقع الإنسان في المحظور ، وتدعو إلى إساءة الظن به لاسيما ما يتعلق منها بتوحيد الله تعالى ، وإفراده في أسمائه وصفاته إذ حق الله تعالى هو أولى ما يراعى ويجنب ما يخدشه ، لاسيما وأن هذه اللفظة قد استعملها اليهود وساقها الله تعالى في القرآن عنهم في سياق الذم ( وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءاللّه وَأَحِبَّاؤُهُ قُلْ فَلِم يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ ) المائدة / 18

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزواج من غير العفيفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 26744: الزواج من غير العفيفة
السؤال:

أنا في حيرة من أمري .
فأنا أحب خطيبتي لكنها كانت تعيش قبل الخطبة كما تعيش الفتاة الغربية ، تلبس الملابس الخليعة ، كانت تدخن .. وتجلس مع الشباب .. وتذهب معهم إلى بيوتهم .. وهي لم تفقد بكارتها .
وكانت تحب شاباً حباً شديداً إلى درجة الجنون كما تقول .
لكنها توقفت عن كل تلك الأعمال بعد الخطبة ، وقد بدأت أكرهها تدريجياً بسبب تلك الأعمال ، وأخذت أظن أنها تكذب عليّ . ولا أصدق أن فتاة غربية تعيش كذلك ثم تدعي أنها لم تتخذ صديقاً أو عشيقاً !!
هذا غير ممكن . ولذلك بدأت أكرهها ، وأخذنا نتشاجر كثيراً فماذا نتصحني .
ثم عندي مشكلة أخرى وهي أني تعرفت على فتاة وقد ضعفت نفسي واركبت معها خطأً كبيراً . لا أعرف كيف حصل .. لكنه وقع .
لقد تبت عن سيئاتي لأني أرى أن خطيبتي أصبحت مخلصة جدا بعد أن خطبتها. وسؤالي يا أخي هو : ماذا أفعل ؟ كيف أحل هذه المسألة ؟ أنا بحاجة للمساعدة حقاً .

الجواب:

الحمد لله

إذا كانت المرآة التي ذكرت بتلك الأوصاف قبل الخطبة فإنه لا يجوز نكاحها حتى تتوب توبة صادقة مع الله لا لأجل خطبتك لها فإن ظهرت لك توبتها وندمها على ذلك ورأيت حرصها وبعدها عن الرجال الأجانب والخلوة بهم فإن ظهر لك ذلك بوضوح فإنه يجوز لك نكاحها .

ونصيحتي لك أن تبحث عن امرأة صالحة عفيفة فالمرآة الصالحة سبب لسعادتك في الدنيا ومن أسباب نجاتك في الآخرة لأنها ستكون يوماً أماً لولدك وحافظة لشرفك وخازنة لمالك وبمثل ذلك تحصل المودة والرحمة والسكينة التي هي أساس السعادة الزوجية قال الله عز وجل : ( ومن آياته أن جعل لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة ) ، قال صلى الله عليه وسلم : ( تنكح المرآة لأربع لمالها ولحسبها ولجمالها ولدينها فاظفر بذات الدين تربت يداك ) أخرجه البخاري ( 3/242 ) وسلم ( 2/1086 ) وفي الحديث ( الدنيا متاع وخير متاع الدنيا الزوجة الصالحة ) أخرجه مسلم ( 2668 )

أما ما ذكرته مما حصل مع الفتاة فالحمد لله الذي وفقك للتوبة وهذا من فضل الله عليك وعلى الإنسان أن يحرص على نفسه و يجتنب أسباب الوقوع في مثل هذا الأمر العظيم .

وننبهك أخي الكريم أن التوبة لابد أن تكون لله لا من أجل أن خطيبتك أصبحت مخلصة لك فنوصيك بتجديد التوبة والاستغفار ومعاهدة الله على عدم العود لمثل ذلك .

وأوصيك بأمور نسأل الله أن ينفعك بها :

أولاً : غض البصر عما حرم الله والاشتغال بقراءة القرآن والحديث وقصص الصالحين والعلماء والزهاد .

ثانياً : الحذر من الخلوة بالنساء غير المحارم .

رابعاً : عليك برفقة صالحة تعينك وتقويك على أمور دينك ودنياك .

خامساً : احذر سماع الموسيقى والأغاني فإنها وسيلة الزنى وطريقه .

سادساً: احرص على إقامة الصلوات مع المسلمين واحرص على أركانها وخشوعها ووضوئها ، فإنها تنهى عن الفحشاء والمنكر وأهلها هم أهل الفلاح ، قال سبحانه : ( قد أفلح المؤمنون الذين هم في صلاتهم خاشعون )

وفقنا الله وإياك لكل خير ويسر لك أمرك .

الإسلام سؤال وجواب (www.islam-qa.com)


الأدلة على وجود الله ، والحكمة من خلقه للعباد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 26745: الأدلة على وجود الله ، والحكمة من خلقه للعباد
السؤال:

سألني صديقي وهو على غير الإسلام أن أثبت له وجود الله ، ولماذا وهبنا الحياة ، وما هو المقصود من وراء ذلك . لكن إجابتي لم تقنعه ، فأرجو أن تخبرني بالأمور التي يجب علي إخباره بها

الجواب:
الحمد لله

أيها الأخ المسلم .. إنّ ما قمت به من الدعوة إلى الله ومحاولة إيضاح حقيقة وجود الله سبحانه وتعالى وهو أمر يجلب السرور حقاً ، إن معرفة الله تتفق مع الفطر السليمة والعقول المستقيمة , وكم هم أولئك الذين إذا ظهرت لهم الحقيقة سرعان ما يسلم أحدهم , فلو أن كل واحد منا قام بواجبه تجاه دينه لحصل خير كثير , فهنيئاً لك أيها الأخ المسلم أن تقوم بمهمة الأنبياء والمرسلين ، وبشراك بما أنت موعود به من الأجر العظيم الذي جاء على لسان نبيك صلى الله عليه وسلم حيث يقول ( لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم ) رواه البخاري3/ 134 ومسلم 4/1872، و( حمر النعم) هي الإبل الحمراء وهي أحسن أنواع الإبل .

ثانياً :

وأما عن أدلة وجود الله فهي واضحة لمن تأملها ولا تحتاج لكثرة بحث وطول نظر ، وعند التأمل نجد أنها تنقسم إلى ثلاثة أنواع : الأدلة الفطرية ، والأدلة الحسية ، والأدلة الشرعية ، وسوف تتضح لك بإذن الله تعالى .

أولاً :

الأدلة الفطرية :

قال الشيخ ابن عثيمين :

دلالة الفطرة على وجود الله أقوى من كل دليل لمن لم تجتله الشياطين ، ولهذا قال الله تعالى ( فطرت الله التي فطر الناس عليها ) الروم/30 ، بعد قوله : ( فأقم وجهك للدين حنيفاً ) فالفطرة السليمة تشهد بوجود الله ولا يمكن أن يعدل عن هذه الفطرة إلا من اجتالته الشياطين ، ومن اجتالته الشياطين فقد يمنع هذا الدليل . انتهى من شرح السفارينية

فإن كل إنسان يحسّ من تلقاء نفسه أنّ له رباً وخالقاً ويشعر بالحاجة إليه وإذا وقع في ورطة عظيمة اتجهت يداه وعيناه وقلبه إلى السماء يطلب الغوث من ربه .

الأدلة الحسية :

وجود الحوادث الكونية ، وذلك أن العالم من حولنا لابد وأن تحصل فيه حوادث فمن أول تلك الحوادث حادثة الخلق ، خلق الأشياء ، كل الأشياء من شجر وحجر وبشر وأرض وسماء وبحار وأنهار ......

فإن قيل هذه الحوادث وغيرها كثير من الذي أوجدها وقام عليها ؟

فالجواب إما أن تكون وجدت هكذا صدفة من غير سبب يدعو لذلك فيكون حينها لا أحد يعلم كيف وجدت هذه الأشياء هذا احتمال ، وهناك احتمال آخر وهو أن تكون هذه الأشياء أوجدت نفسها وقامت بشؤونها , وهناك احتمال ثالث و هو أن لها موجداً أوجدها وخالقاً خلقها ، وعند النظر في هذه الاحتمالات الثلاث نجد أنه يتعذر ويستحيل الأول والثاني فإذا تعذر الأول والثاني لزم أن يكون الثالث هو الصحيح الواضح وهو أن لها خالقاً خلقها وهو الله ، وهذا ما جاء ذكره في القرآن الكريم قال الله تعالى: ( أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أم خلقوا السموات والأرض بل لا يوقنون ) الطور/35

ثم هذه المخلوقات العظيمة منذ متى وهي موجودة ؟ كل هذه السنين من الذي كتب لها البقاء في هذه الدنيا وأمدها بأسباب البقاء ؟

الجواب هو الله ، أعطى كل شيء ما يصلحه ويؤمن بقاءه ، ألا ترى ذلك النبات الأخضر الجميل إذا قطع الله عنه الماء هل يمكن أن يعيش ؟ كلا بل يكون حطاماً يابساً وكل شئ إذا تأملته وجدته متعلقاً بالله ، فلولا الله ما بقيت الأشياء .

ثم إصلاح الله لهذه الأشياء ، كل شيء لما يناسبه ؛ فالإبل مثلاً للركوب ، قال الله تعالى : ( أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاماً فهم لها مالكون (71 ) وذللناها لهم فمنها ركوبهم ومنها يأكلون ) يس/72 انظر إلى الإبل كيف خلقها الله قوية مستوية الظهر لكي تكون مهيئة للركوب وتحمل المشاق الصعبة التي لا يتحمله من الحيوانات غيرها .

وهكذا إذا قلبت طرفك في المخلوقات وجدتها متناسبة مع ما خلقت من أجله فسبحان الله تعالى .

ومن أمثلة الأدلة الحسية :

النوازل التي تنزل لأسباب دالة على وجود الخالق مثل دعاء الله ثم استجابة الله للدعاء دليل على وجود الله قال الشيخ ابن عثيمين : لما دعا النبي صلى الله عليه وسلم أن يغيث الخلق ، قال اللهم أغثنا ، اللهم أغثنا ، ثم نشأ السحاب ، وأمطر قبل أن ينزل من المنبر ، هذا يدل على وجود الخالق . انتهى من شرح السفارينية

الأدلة الشرعية :

وجود الشرائع , قال الشيخ ابن عثيمين :

جميع الشرائع دالة على وجود الخالق وعلى كمال علمه وحكمته ورحمته لأن هذه الشرائع لابد لها من مشرع والمشرع هو الله عز وجل . انتهى من شرح السفارينية

وأما سؤالك ، لماذا خلقنا الله ؟

فالجواب من أجل عبادته وشكره وذكره ، والقيام بما أمرنا به سبحانه ، وأنت تعلم أن الخلق فيهم الكافر وفيهم المسلم , وهذا لأن الله أراد أن يختبر العباد ويبتليهم هل يعبدونها من يعبدون غيره ، وذلك بعد أن أوضح الله السبيل لكل أحد ، قال الله تعالى ( الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملاً) تبارك/2 وقال تعالى : ( وما خلقت الجن والإنس إلا ليعبدون) الذاريات/56

نسأل الله أن يوفقنا وإياك لما يحب ويرضى ، والمزيد المزيد من الدعوة والعمل للدين وصلى الله على النبي صلى الله عليه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا تفعل الحائض ليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 26753: ماذا تفعل الحائض ليلة القدر
السؤال:

ماذا يمكن للحائض أن تفعل في ليلة القدر ؟ هل يمكنها أن تزيد من حسناتها بانشغالها بالعبادة ؟ إذا كان الجواب "بنعم"، فما هي الأمور التي يمكن أن تفعلها في تلك الليلة ؟.

الجواب:

الحمد لله

الحائض تفعل جميع العبادات إلا الصلاة والصيام والطواف بالكعبة والاعتكاف في المسجد .

وقد ورد عن النبي صلى الله عليه وسلم أنه كان يحيي الليل في العشر الأواخر من رمضان ، روى البخاري ( 2024 ) ومسلم ( 1174 ) عن عائشة رضي الله عنها أنها قالت : كان النبي صلى الله عليه وسلم إذا دخل العشر شد مئزره وأحيا ليله وأيقظ أهله .

وإحياء الليل ليس خاصاً بالصلاة ، بل يشمل جميع الطاعات ، وبهذا فسره العلماء :

قال الحافظ : ( وأحيا ليله ) أي سهره بالطاعة .

وقال النووي : أي استغرقه بالسهر في الصلاة وغيرها .

وقال في عون المعبود : أي بالصلاة والذكر وتلاوة القرآن .

وصلاة القيام أفضل ما يقوم به العبد من العبادات في ليلة القدر ، ولذلك قال النبي صلى الله عليه وسلم : ( من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه ) رواه البخاري ( 1901 ) ، ومسلم ( 760 ) .

ولما كانت الحائض ممنوعة من الصلاة ، فإنه يمكنها إحياء الليل بطاعات أخرى غير الصلاة مثل :

1- قراءة القرآن راجع سؤال رقم ( 2564 )

2- الذكر : من تسبيح وتهليل وتحميد وما أشبه ذلك ، فتكثر من قول : سبحان الله ، والحمد لله ، ولا إله إلا الله ، والله أكبر ، وسبحان الله وبحمده ، وسبحان الله العظيم ... ونحو ذلك

3- الاستغفار : فتكثر من قول ( استغفر الله ) .

4- الدعاء : فتكثر من دعاء الله تعالى وسؤاله من خير الدنيا والآخرة ، فإن الدعاء من أفضل العبادات ، حتى قال الرسول صلى الله عليه وسلم : ( الدعاء هو العبادة ) رواه الترمذي ( 2895 ) وصححه الألباني في صحيح الترمذي ( 2370 )

فيمكن للحائض أن تقوم بهذه العبادات وغيرها في ليلة القدر .

نسأل الله تعالى أن يوفقنا لما يحب ويرضى ، وأن يتقبل الله منا صالح الأعمال .

الإسلام سؤال وجواب (www.islam-qa.com)


أراد أن يسلم ليتزوج مسلمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 26758: أراد أن يسلم ليتزوج مسلمة
السؤال:

نمى إلى علمي أن الرجل إذا أراد الإسلام، بقصد الزواج من فتاة مسلمة مثلا، حتى وإن لم يكن إسلامه بدافع الإيمان الحقيقي، فإن الله يقبل ذلك منه (إسلامه)، حيث إن هذه الطريقة تزيد شخصا إلى تعداد المسلمين، وخصوصاً أن أطفاله سيكونون مسلمين بدل أن يكونوا نصارى. ما قولك في هذا؟.

الجواب:
الحمد لله

أصل الإيمان يكون في القلب ومن أجل هذا فإن النية لها أكبر الاعتبار في الشريعة الإسلامية وإلى هذا جاءت الإشارة في الحديث الذي يعده العلماء نصف دين الإسلام وابتدأ به كثير من العلماء كتبهم كالبخاري رحمه الله في صحيحه فيما أخرجه عن عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى دُنْيَا يُصِيبُهَا أَوْ إِلَى امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ البخاري ( 1) وفي رواية مسلم : ( فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوْ امْرَأَةٍ يَتَزَوَّجُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ ) مسلم 3530 ، وبناءً على هذا فإن للمسألة شقين :

أما الأول فهو ما يتعلق بقبول هذا الإسلام عند الله تعالى فالحديث يدل على عدم قبوله إن لم تكن له نية إلا هذا الأمر ولم يدخل الإيمان إلى قلبه .

وأما الثاني فهو ما يتعلق بإجراء أحكام الإسلام الظاهرة عليه ، فهذا الشخص لو نطق بالشهادتين وأتى بشعائر الإسلام ولم يأتِ بناقض من نواقضه فإنه يُعامل معاملة المسلمين ، ويمكن قبول زواجه من هذه المسلمة ؛ وذلك لأننا مأمورون شرعا بمعاملة الناس بما يظهر من حالهم ولم نؤمر بالتنقيب عما في قلوبهم كما في حديث أبي سعيد الخدري رضي الله عنه قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِنِّي لَمْ أُؤمَرْ أَنْ أَنْقُبَ عَنْ قُلُوبِ النَّاسِ وَلا أَشُقَّ بُطُونَهُمْ " البخاري 4004 مسلم 1763 .

ولعل هذا الشخص إن دخل في الإسلام ولو بهذه النية أن يَطَّلِعَ على ما في الإسلام من كمال وما فيه من ترغيب في صدق النية فيصدق مع الله تعالى ويَحسُن إسلامه ويقبله الله منه ، و يمكن لمن له علاقة بهذا الشخص أن ينصحه بأن يكون قصده الأول إرادة وجه الله والدخول في حقيقة الإسلام ، ويكون الزواج تابعاً وسبباً للدخول في هذه النعمة لا مقصداً وغاية ، ويمكن لهذه الفتاة أن تجعل الزواج منها مُرَغِّباً لهذا في إسلامه كما وقع من أم سليم رضي الله عنها في زواجها من أبي طلحة رضي الله عنه فعَنْ أَنَسٍ قَالَ تَزَوَّجَ أَبُو طَلْحَةَ أُمَّ سُلَيْمٍ فَكَانَ صَدَاقُ مَا بَيْنَهُمَا الإِسْلامَ أَسْلَمَتْ أُمُّ سُلَيْمٍ قَبْلَ أَبِي طَلْحَةَ فَخَطَبَهَا فَقَالَتْ إِنِّي قَدْ أَسْلَمْتُ فَإِنْ أَسْلَمْتَ نَكَحْتُكَ فَأَسْلَمَ فَكَانَ صَدَاقَ مَا بَيْنَهُمَا. النسائي3288 وصححه الألباني في صحيح سنن النسائي 3133 .

وأما تعليل القبول ـ الذي ورد في السؤال ـ بزيادة عدد المسلمين فغير صحيح ، لأن زيادة عدد المسلمين ، وإن كانت أمراً حسناً و مقصوداً إلا أنه ليس من أسباب قبول من ادعى الإسلام ولم يؤمن به حقيقة ، لأن الإسلام يهتم بالكيف والكم لا بالكم فقط ، والصادق في دينه خير من ألف من الكاذبين فيه .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


وقت الفجر وخطأ بعض التقاويم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 26763: وقت الفجر وخطأ بعض التقاويم
السؤال:

قرأت في جريدة مقالاً يتحدث أن مصر تؤذن للفجر قبل ميعاده بـ 30 دقيقة واستند الكاتب على بعض الحسابات الفلكية التي لا أفهم فيها مثل أننا نحسب الفجر على 19.5 درجة وليس على 17.5 درجة . كل الذي أرجوه أن أعرف هل فعلاً مصر تؤذن للفجر قبل ميعاده أم لا، وإذا كانت الإجابة غير متوفرة فأرجو أن ترشدوني أي طريق أسلك .. علم الفلك أم ماذا .

الجواب:
الحمد لله

اعلم أن وقت صلاة الفجر يبدأ من طلوع الفجر الثاني ، وهو البياض المعترض في الأفق يمينا ويسارا ، ويمتد الوقت إلى طلوع الشمس .

وأما الفجر الأول فهو الفجر الكاذب ، وهو البياض المستطيل في السماء من أعلى الأفق إلى أسفل كالعمود ، ويقع قبل الفجر الصادق بنحو عشرين دقيقة ، تزيد وتنقص باختلاف فصول السنة .

ومعلوم أن الأحكام تترتب على وجود الفجر الصادق لا الكاذب .

وقد جاء في بيان الفجرين أحاديث كثيرة ، منها :

قوله صلى الله عليه وسلم : " الفجر فجران ، فجر يحرم فيه الطعام ، وتحل فيه الصلاة ، وفجر تحرم فيه الصلاة (أي صلاة الفجر ) ويحل فيه الطعام "

رواه الحاكم والبيهقي من حديث ابن عباس ، وصححه الألباني في صحيح الجامع 4279 .

وقوله صلى الله عليه وسلم : " الفجر فجران : فأما الفجر الذي يكون كذنب السرحان فلا يُحل الصلاة ولا يُحرم الطعام ، وأما الفجر الذي يذهب مستطيلاً في الأفق فإنه يُحل الصلاة ويُحرم الطعام " رواه الحاكم والبيهقي من حديث جابر ، وصححه الألباني في صحيح الجامع 4278 .

وفي رواية " الفجر فجران ، فجر يقال له : ذنب السرحان ، وهو الكاذب يذهب طولا ، ولا يذهب عرضا ، والفجر الآخر يذهب عرضا ، ولا يذهب طولا " وصححه الألباني في السلسلة الصحيحة برقم 2002

وقوله صلى الله عليه وسلم : ( لا يمنعنكم من سحوركم أذان بلال ، ولاالفجر المستطيل ، ولكن الفجر المستطير في الأفق ) رواه أبو داود والترمذي وحسنه ، وصححه الألباني في صحيح الترمذي برقم 568

ومن هذا البيان النبوي يُعلم أن تحديد وقت الصلاة ينبني على المشاهدة ، لا على الحساب الفلكي ، ولا على التقاويم التي لا يُدرى حال واضعيها ومنزلتهم في الأمانة والعلم ، لا سيما مع ثبوت مخالفتها للوقت الصحيح.

وهذا الخطأ ليس في مصر وحدها ، بل قد تبين أن معظم التقاويم الموجودة لم تضبط الفجر على وقته الصحيح ، وإنما ضبطته على الفجر الكاذب ، وفي هذا تعريض لصلاة المسلمين للبطلان ، لا سيما من يصلي في بيته بعد سماع الأذان مباشرة.

وقد قام جماعة من العلماء والباحثين في المملكة العربية السعودية والشام ومصر والسودان بتحري وقت الفجر الصادق ، وتبين لهم خطأ التقاويم الموجودة اليوم.

قال الشيخ الألباني رحمه الله : ( وقد رأيت ذلك بنفسي مراراً من داري في جبل هملان جنوب شرق عمان ، ومكنني ذلك من التأكد من صحة ما ذكره بعض الغيورين على تصحيح عبادة المسلمين أن أذان الفجر في بعض البلاد العربية يُرفع قبل الفجر الصادق بزمن يتراوح بين العشرين والثلاثين دقيقة ، أي قبل الفجر الكاذب أيضا ، وكثيراً ما سمعت إقامة صلاة الفجر من بعض المساجد مع طلوع الفجر الصادق ، وهم يؤذنون قبل وقتها ، وقد يستعجلون بأداء الفريضة قبل وقتها في شهر رمضان ) انتهى من السلسلة الصحيحة (5/52).

وإذا عُلم هذا فالواجب على أهل كل بلد أن ينتدبوا جماعة من أهل العلم الثقات ، لتحري وقت الفجر ، وإعلام الناس به ، وتحذيرهم من اتباع التقويم إن ثبت خطؤه.

وينبغي على الأخ السائل وعلى جميع المسلمين في هذه البلاد التي بينت خطأ التقويم فيها أن يجعلوا صلاتهم للفجر بعد الأذان بثلاثين أو خمس وعشرين دقيقة ، وإن استطاعوا تأخير الأذان لهذا الوقت لزمهم ذلك ، كما يجب عليهم بيان هذا الحكم لنسائهم وبناتهم حذراً من إيقاع الصلاة في غير وقتها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للابنة دفع زكاة الفطر عن والدها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
الصفحة الرئيسية > الفقه > معاملات > الوكالة >
سؤال رقم 26770: هل يجوز للابنة دفع زكاة الفطر عن والدها ؟
السؤال:

هل يجوز للمسلمة أن تدفع زكاة الفطر عن والدها ؟.

الجواب:

الحمد لله

قال الشيخ محمد العثيمين – رحمه الله - :

من أخرج عمن لا تلزمه فطرتُه : فإنه لا بدَّ من إذنه ، فلو أن زيداً من الناس أخرج عن عمرو بغير إذنه : فإنها لا تُجزئ ؛ لأن زيداً لا تلزمه فطرة عمرو ، ولا بدَّ فيها من نيَّة إما ممن تجب عليه أو من وكيله ، وهذا مبني على قاعدة معروفة عند الفقهاء يسمونها " تصرف الفضولي " بمعنى أن الإنسان يتصرف لغيره بغير إذنه ، فهل يبطل هذا التصرف مطلقاً ، أو يتوقف على إذن ورضى الغير ؟

هذه المسألة فيها خلاف بين أهل العلم ، والراجح : أنه يُجزئ إذا رضي الغير – وساق الشيخ حديث أبي هريرة مع الشيطان في حفظ الزكاة - انظر نصه في جواب السؤال رقم ( 6092 ) - ... والشاهد من ذلك : أن الرسول عليه الصلاة والسلام أجاز هذا التصرف من أبي هريرة وجعله مجزئاً مع أن المأخوذ منه زكاة ، وأبو هريرة وكيل في الحفظ ، لا وكيل في غيره .

" الشرح الممتع " ( 6 / 165 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العمل في البنوك الموجودة بالدول الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 26771: العمل في البنوك الموجودة بالدول الإسلامية
السؤال:

هل يجوز العمل في البنوك الموجودة في الدول الإسلامية والتي تتعامل بالربا ؟
زوجي يعمل في أحد البنوك التي تتعامل بالربا ، وهو يعمل كمشغل برامج تتعلق بإدارة تكنولوجيا المعلومات، وعمله الأساسي هو ضمان عمل جميع أنظمة الكمبيوتر بشكل صحيح ، وتشغيل البرامج الجديدة، وتقديم المساعدة لموظفي البنك .
وأنا أعلم أن الفوائد محرمة ، وأنها من المعاصي الكبيرة ، ولكنني سمعت أراءً كثيرة عن العمل في البنوك ، منها أني سمعت بعضهم يقول : ( إذا كان عملك لا يرتبط مباشرة بالفوائد ، وكان للبنك مصادر للدخل أخرى (غير الفوائد) ، فعندها يجوز العمل في البنك ) .
وهذا هو مصدر الدخل الوحيد الذي نعيش عليه حتى الآن . فأرجو أن تخبرني ما إذا كان دخلنا من هذه الوظيفة حراماً أم لا ؟.

الجواب:

الحمد لله

نسأل الله أن يجزيك خيرا على حرصك وتحريك لمعرفة الحق ، وأن يوفق زوجك للعمل المباح الذي لا إثم فيه.

اعلمي أنه لا يجوز العمل في البنوك الربوية مطلقا ، لما في ذلك من أكل الربا ، أو كتابته ، أو الشهادة عليه، أو إعانة من يقوم بذلك .

وقد أفتى كبار أهل العلم بتحريم العمل في البنوك الربوية ، ولو كان العمل فيما لا يتصل بالربا كالحراسة ، والنظافة ، والخدمة. ونحن ننقل إليك بعض فتاويهم مع التنبيه على أن عمل زوجك له اتصال قوي بالربا وتسجيله وتوثيقه ، لأنه حسب قولك : عمله الأساسي هو ضمان عمل جميع أنظمة الكمبيوتر بشكل صحيح و تشغيل البرامج الجديدة ومساعدة موظفي البنك .

جاء في فتاوى اللجنة الدائمة 15/41 :

( لا يجوز لمسلم أن يعمل في بنك تعامله بالربا ، ولو كان العمل الذي يتولاه ذلك المسلم غير ربوي ؛ لتوفيره لموظفيه الذين يعملون في الربويات ما يحتاجونه ويستعينون به على أعمالهم الربوية ، وقد قال تعالى : ( وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَان ) المائدة / 2 ) .

وسئلت اللجنة الدائمة (15/38) : ما حكم العمل في البنوك الحالية ؟

فأجابت :

( أكثر المعاملات المصرفية الحالية يشتمل على الربا ، وهو حرام بالكتاب والسنة وإجماع الأمة ، وقد حكم النبي صلى الله عليه وسلم بأن من أعان آكل الربا وموكله بكتابة له ، أو شهادة عليه وما أشبه ذلك؛ كان شريكا لآكله وموكله في اللعنة والطرد من رحمة الله ، ففي صحيح مسلم وغيره من حديث جابر رضي الله عنه : " لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه " وقال : "هم سواء" .

والذين يعملون في البنوك المصرفية أعوان لأرباب البنوك في إدارة أعمالها : كتابة أو تقييدا أو شهادة ، أو نقلا للأوراق أو تسليما للنقود ، أو تسلما لها إلى غير ذلك مما فيه "إعانة للمرابين ، وبهذا يعرف أن عمل الإنسان بالمصارف الحالية حرام ، فعلى المسلم أن يتجنب ذلك ، وأن يبتغي الكسب من الطرق التي أحلها الله ، وهي كثيرة ، وليتق الله ربه ، ولا يعرض نفسه للعنة الله ورسوله .

وسئلت اللجنة الدائمة (15/55) :

( أ- هل العمل في البنوك خصوصا في الدول الإسلامية حلال أم حرام ؟

ب- هل هناك أقسام معينة في البنك حلال كما يتردد الآن وكيف ذلك إذا كان صحيحا ؟ )

فأجابت :

( أولا : العمل في البنوك التي تتعامل بالربا حرام ، سواء كانت في دولة إسلامية أو دولة كافرة ؛ لما فيه من التعاون معها على الإثم والعدوان الذي نهى الله سبحانه وتعالى عنه بقوله : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة/2.

ثانيا : ليس في أقسام البنك الربوي شيء مستثنى فيما يظهر لنا من الشرع المطهر ؛ لأن التعاون على الإثم والعدوان حاصل من جميع موظفي البنك ).

وسئلت اللجنة الدائمة (15/18) :

( ما حكم العمل كمهندس صيانة في إحدى شركات الأجهزة الإلكترونية والتي تتعامل مع بعض البنوك الربوية ، تقوم الشركة ببيع الأجهزة (حاسب آلي ، ماكينات تصوير ، تليفونات) للبنك ، وتكلفنا كمهندسي صيانة بالذهاب للبنك لصيانة هذه الأجهزة بصفة دورية ، فهل هذا العمل حرام على أساس أن البنك يقوم بإعداد حساباته وتنظيم أعماله بهذه الأجهزة ، وبذلك فنحن نعينه على المعصية ؟)

فأجابت :

( لا يجوز لك العمل في الشركات على الوصف الذي ذكرت لما فيه من التعاون على الإثم والعدوان ).

وجاء في فتاوى اللجنة الدائمة أيضاً (15/48) :

( البنوك التي تتعامل بالربا لا يجوز للمسلم أن يشتغل فيها ، لما فيه من إعانة لها على التعامل بالمعاملات الربوية ، بأي وجه من وجوه التعاون من كتابة وشهادة وحراسة وغير ذلك من وجوه التعاون ، فإن التعاون معها في ذلك تعاون على الإثم والعدوان ، وقد نهى الله عنه بقوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة /2 .

وسئل الشيخ ابن عثيمين رحمه الله : هل يجوز العمل في مؤسسة ربوية كسائق أو حارس ؟

فأجاب :

( لا يجوز العمل بالمؤسسات الربوية ولو كان الإنسان سائقا أو حارسا ، وذلك لأن دخوله في وظيفة عند مؤسسات ربوية يستلزم الرضى بها ، لأن من ينكر الشيء لا يمكن أن يعمل لمصلحته ، فإذا عمل لمصلحته فإنه يكون راضيا به ، والراضي بالشيء المحرم يناله من إثمه. أما من كان يباشر القيد والكتابة والإرسال والإيداع وما أشبه ذلك فهو لا شك أنه مباشر للحرام . وقد ثبت من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه وقال : هم سواء )

انتهى من كتاب " فتاوى إسلامية " (2/401) .

إلى غير ذلك من الفتاوى المشهورة المعلومة التي تحرم العمل في البنوك الربوية ، مهما كان نوع العمل ، وعليه فالواجب على زوجك أن يتوب إلى الله تعالى مما سبق ، وأن يترك هذا العمل مستعينا بالله متوكلا عليه موقنا أن الرزق من عنده سبحانه : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق / 2، 3 .

نسأل الله أن يغنينا بحلاله عن حرامه .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها يجالس غير المحارم وهي تغار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 26784: زوجها يجالس غير المحارم وهي تغار
السؤال:

زوجي وباقي أفراد عائلته يتصرفون وكأن كل واحد منهم هو محرم للآخر (مع زوجات إخوته ، وزوجة عمه .. الخ) . وعندما أخبره أن ذلك لا يجوز ، يرد قائلا إنه لا يستطيع تغيير الوضع .
كما إنه يشاهد الأفلام (التي تحتوي أمورا سيئة أحيانا) . وهو يغضب من تكراري عليه النصح بالامتناع عن هذه الأفعال . وهو يطلب مني التوقف عن إزعاجه .
إنه يقيم على بعض العادات السيئة الصغيرة الأخرى ، إلا أنه شخص لطيف وجيد . أنا فتاة عاطفية جدا , وأشعر بالكثير من الحزن والغيرة والغضب . أنا صغيرة في سني وأجدني أعجز أحيانا عن التعامل مع هذه الأمور . كيف أتصرف ؟.

الجواب:
الحمد لله

بداية شكر الله لك هذه الغيرة وأعانك على القيام بالأمر بالمعروف والنهي عن المنكر ، وننصحك بالاستمرار على ما أنت عليه من النصح لزوجك وأقاربه بالتي هي أحسن حتى تجدي من هؤلاء المدعوين من يهديه الله على يديك لترك هذه المحرمات ، وبذلك يسهل التغيير والالتزام بالأمر الشرعي عند من قد يضعف بسبب ظنه عدم القدرة على التغيير ، وعليك بالاستعانة على نصحك بدعاء الله تعالى لهؤلاء المدعوين و الإحسان إليهم وعدم إظهار الاستعلاء عليهم بل إظهار الشفقة والرحمة بهم ، فهو أدعى للقبول ، وهو مما يكسبك احترامهم رغم صغر السن .

وعليك مع ما ذكر أن تحرصي على البعد عن مشاركتهم فيما يقعون فيه من مخالفات لئلا يتسلل الضعف إلى النفس تجاه هذه المنكرات ، لا سيما الأفلام السيئة التي ذكرتِ ، والمؤمن لا يأمن على نفسه الفتنة بل يستعين عليها بالبعد والدعاء .

وأما ما ذكرت من عاطفة الحزن والغيرة والغضب لدينه فهي من نعم الله على العبد ولكن لابد أن تضبط بضوابط الشرع ، فلا يؤدي الحزن إلى اليأس ونحوه كما قال تعالى لنبيه صلى الله عليه وسلم ( فلا تذهب نفسك عليهم حسرات ) ، ولا يؤدي الغضب إلى تنفير المدعو من الدعوة لأن القصد إصلاحه وليس مجرد إفراغ الإنسان لغيرته وغضبه ،

ومادام زوجك مسلماً مصلياً ولطيفاً ( كما تذكرين ) فاصبري عليه واستمري في دعوته لعل الله أن يقرّ عينك بهدايته وسلوكه سبل العفاف .

ولعل التفكير في مصائب غيرك من الزوجات اللاتي ابتلين بأزواج على حال أسوأ وأشنع من حال زوجك ويجعل نظرتك لذنوب زوجك موزونة وزناً صحيح ، ونسأل الله أن يهدينا وإياك ويُرينا وسائر الخلق لما يحب ويرضى ، والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم بدء اليهود والنصارى بالسلام وكيفية اضطرارهم لأضيق الطرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 26785: حكم بدء اليهود والنصارى بالسلام وكيفية اضطرارهم لأضيق الطرق
السؤال:

ورد في الحديث الذي رواه الإمام مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( لا تبدؤوا اليهود ولا النصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه ) مسلم في السلام (2167) أليس في العمل بهذا تنفير من الدخول في الإسلام ؟.

الجواب:
الحمد لله

يجب أن تعلم أن أحسن الدعاة في الدعوة إلى الله هو النبي صلى الله عليه وسلم ، وأن أحسن المرشدين إلى الله هو النبي صلى الله عليه وسلم ، وإذا علمنا ذلك فإن أي فهم نفهمه من كلام الرسول صلى الله عليه وسلم يكون مجانباً للحكمة يجب علينا أن نتهم هذا الفهم ، وأن نعلم أن فهمنا لكلام النبي صلى الله عليه وسلم خطأ ، لكن ليس معنى ذلك أن نقيس أحاديث الرسول صلى الله عليه وسلم بما ندركه من عقولنا ، وأفهامنا ، لأن عقولنا وأفهامنا قاصرة لكن هناك قواعد عامة في الشريعة يرجع إليها في المسائل الخاصة الفردية .

فالنبي عليه الصلاة والسلام يقول : ( لا تبدؤوا اليهود ولا النصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه ) والمعنى : لا تتوسعوا لهم إذا قابلوكم حتى يكون لهم السعة ويكون الضيق عليكم ، بل استمروا في اتجاهكم وسيركم ، واجعلوا الضيق إن كان هناك ضيق على هؤلاء ، ومن المعلوم أن هدي النبي صلى الله عليه وسلم ليس إذا رأى الكافر ذهب يزحمه إلى الجدار حتى يرصه على الجدار ، لم يكن النبي صلى الله عليه وسلم يفعل هذا باليهود في المدينة ولا أصحابه يفعلونه بعد فتوح الأمصار .

فالمعنى أنكم كما لا تبدؤونهم بالسلام لا تفسحوا لهم ، فإذا لقوكم فلا تتفرقوا حتى يعبروا ، بل استمروا على ما أنتم عليه ، واجعلوا الضيق عليهم إن كان في الطريق ضيق ، وليس الحديث تنفير عن الإسلام ، بل فيه إظهار لعزة المسلم ، وأنه لا يذل لأحد إلا لربه عز وجل .

مجموع فتاوى ورسائل الشيخ ابن عثيمين ج/3 ص:38 (www.islam-qa.com)


وجوب تسوية الصفوف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 26786: وجوب تسوية الصفوف
السؤال:

أرى بعض المصلين ممن يتأخرون عن الصف قليلاً ، فما حكم ذلك ؟.

الجواب:
الحمد لله

السنة تسوية الصفوف بل قال بعض العلماء إن تسوية الصف واجبة لأن النبي صلى الله عليه وسلم لما رأى رجلاً بادياً صدره قال : ( لتُسوّن صفوفكم أو ليخالفن الله بين وجوهكم ) البخاري في الأذان (717) وهذا وعيد ولا وعيد إلا على فعل محرم أو ترك واجب والقول بوجوب تسوية الصفوف قول قوي وقد ترجم البخاري رحمه الله على ذلك ، بقوله : باب إثم من لم يتم الصفوف . البخاري في الأذان باب 75 (2/245 فتح )

كتاب الدعوة 5 ابن عثيمين 2/91 (www.islam-qa.com)


حكم عمل المرأة بدار العجزة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 26788: حكم عمل المرأة بدار العجزة
السؤال:

هل يجوز للمرأة العمل في دار العجزة المختلطة بين الرجال والنساء والعاملة فيها تقوم بتغسيل الرجال والنساء العجزة وتغير الحفاظ لهم ، وربما قدمت لهم المشروبات المحرمة ووجبات الخنزير ، وهل للمرأة المسلمة أن تعمل في هذا المكان إذا تجنبت تقديم الكحوليات واللحوم المحرمة ، مع العلم أنها لا يُسمح لها أن تلبس غير الإشارب على رأسها والقميص إلى الركبة مع البنطال بحجة الضرورة . والتي يفتي بها البعض لهن أن العمل بهذه الصورة أفضل من الوقوف أمام المؤسسة الاجتماعية التي تقدم المساعدات للأسير الغير عامل رب بيتها.

الجواب:
الحمد لله

أما عن تقديم الخمر والخنزير لنزلاء دار العجزة فلا شك في تحريمه وقد لعن النبي صلى الله عليه وسلم في الخمر عشرة ومنهم حاملها وساقيها ، عَنْ أَنَسِ بْنِ مَالِكٍ – رضي الله عنه - قَالَ : لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَمْرِ عَشْرَةً عَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَحَامِلَهَا وَالْمَحْمُولَةُ إِلَيْهِ وَسَاقِيَهَا وَبَائِعَهَا وَآكِلَ ثَمَنِهَا وَالْمُشْتَرِي لَهَا وَالْمُشْتَرَاةُ لَهُ ) رواه الترمذي (1295) وأبو داود (3674) فلا يجوز حملها ولا أخذ الأجرة على ذلك ، وقال النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( وَإِنَّ اللَّهَ إِذَا حَرَّمَ عَلَى قَوْمٍ أَكْلَ شَيْءٍ حَرَّمَ عَلَيْهِمْ ثَمَنَهُ ) صححه الألباني رحمه الله في صحيح أبي داود رقم ( 2978 ) .

ومعلوم تحريم الخمر والخنزير في القرآن الكريم .

وبقي لدينا محذوران :

الأول : عدم اكتمال الحجاب الشرعي للمرأة المسلمة العاملة في هذه الدور .

والثاني : ما يترتب على تغسيل العجزة وتغيير حفاظاتهم من رؤية العورات ومسها وهذا جائز للضرورة ولكن لا أظنهم يولّون الرجال على الرجال ، والنساء على النساء ، بل الغالب أنهم يجمعون الجميع في مكان واحد وتعمل المرأة مع الجنسين والرجل مع الجنسين .

فانصح بعدم العمل في هذا المكان للمرأة المسلمة خصوصاً وأن هذا العمل غير محبوب لما فيه من ملابسة النجاسات ، وأخذ المساعدات من المؤسسة الاجتماعية على ما فيه من غضاضة على المسلم في الأخذ من الكافر ، إلا أنه أهون من العمل الذي فيه مخالفات شرعية .

نسأل الله أن يعز الإسلام والمسلمين والله الموفق .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم وضع الأموال في البنوك الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 26789: حكم وضع الأموال في البنوك الربوية
السؤال:

ما حكم وضع الأموال في البنوك الربوية ؟

الجواب:
الحمد لله

أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء ، أما وضعه بدون فائدة فالأحوط تركه إلا عند الضرورة إذا كان البنك يعامل بالربا لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك ، فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها ، وفق الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم ، ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

" فتاوى ابن باز " ( 4 / 30 ، 311 ) (www.islam-qa.com)


انتظار الإمام المأمومين في أثناء الركوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 26791: انتظار الإمام المأمومين في أثناء الركوع
السؤال:

هل يلزم الإمام الانتظار إذا سمعهم يجرون في أثناء الركوع أو في نهاية التشهد الأخير ؟.

الجواب:
الحمد لله

الأفضل عدم العجلة ، الأفضل أن يتأنى الإمام على وجه لا يشق على المأمومين ، لأن مراعاة المأمومين الأولين أهم ، فينبغي له أن يراعيهم لكن إذا تأنى قليلاً حتى يدرك القادم الركوع أو السجود أو التشهد مع الإمام فهذا أفضل وأولى بالإمام .

فتاوى إسلامية ابن باز (1/218) (www.islam-qa.com)


النار لا تفنى ولا يفنى أهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 26792: النار لا تفنى ولا يفنى أهلها
السؤال:

توعد الله الكفار والملحدين بالنار ( لابثين فيها أحقابا) فهل عذابهم في النار مستمر أبداً ، إن كان كذلك فهل هذا يتعارض مع عدل الله ورحمته ؟ أم أن عذابهم يستمر لإحقاب الله يعلمها ، إن كان كذلك فما مصيرهم بعد ذلك ؟ ولم يرد ذكرٌ لذلك في القرآن أو السنة ؟.

الجواب:
الحمد لله

الذي عليه أهل السنة والجماعة أن النار لا تفنى ولا تبيد ، ولا يخرج منها إلا عصاة الموحدين ، أما الكفرة والملحدون فهم فيها خالدون .

قال الإمام ابن حزم في كتابه " مراتب الإجماع ": ( وأن النار حق ، وأنها دار عذاب لا تفنى ، ولا يفنى أهلها بلا نهاية ).

وقال في كتابه " الفصل في الملل والأهواء والنحل " : ( اتفقت فرق الأمة كلها على أنه لا فناء للجنة ولا لنعيمها ، ولا للنار ولا لعذابها ، إلا الجهم بن صفوان وأبا الهذيل العلاف وقوما من الروافض ، فأما جهم فقال : إن الجنة والنار يفنيان ويفنى أهلهما ، وقال أبو الهذيل : إن الجنة والنار لا يفنيان ، ولا يفنى أهلهما ، إلا أن حركاتهم تفنى ، ويبقون بمنزلة الجماد لا يتحركون وهم في ذلك أحياء متلذذون أو معذبون.

وقالت تلك الطائفة من الروافض : إن أهل الجنة يخرجون من الجنة ، وكذلك أهل النار من النار إلى حيث شاء الله) [ الفصل 4/145 ط. دار الجيل].

وقال الطحاوي في عقيدته : ( والجنة والنار مخلوقتان لا تفنيان ولاتبيدان ).

وقد تضافرت أدلة الكتاب والسنة على تقرير هذا المعتقد ، فمن ذلك قوله تعالى : ( ولهم عذاب مقيم ) المائدة/37 ، وقوله : ( لا يُفَتَّر عنهم وهم فيه مبلسون ) الزخرف/75 ، وقوله : ( خالدين فيها أبدا) البينة/8 ، وقوله : ( وما هم منها بمخرجين ) الحجر/48 ، وقوله : ( وما هم بخارجين من النار) البقرة/167 ، وقوله : ( ولا يدخلون الجنة حتى يلج الجمل في سم الخياط ) الأعراف/40 ، وقوله : ( لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور ) فاطر/36 .

ومن السنة قوله صلى الله عليه وسلم : ( يجاء بالموت يوم القيامة كأنه كبش أملح ، فيوقف بين الجنة والنار، فيقال : يا أهل الجنة هل تعرفون هذا ؟ فيشرئبون وينظرون ويقولون : نعم هذا الموت .

قال : ويقال : يا أهل النار هل تعرفون هذا ؟ فيشرئبون وينظرون ويقولون : نعم هذا الموت.

فيؤمر به فيذبح ، ثم يقال : يا أهل الجنة خلود فلا موت ، ويا أهل النار خلود فلا موت . ثم قرأ رسول الله صلى الله عليه وسلم : ( وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة وهم لا يؤمنون ) ". رواه مسلم (5087) من حديث أبي سعيد الخدري.

فهذا النص الصحيح الصريح لا يدع مجالا للشك في هذه الحقيقة ، وهي أن أهل النار خالدون فيها لا يموتون ولا يخرجون ، كما أن أهل الجنة في الجنة خالدون .

قال شارح الطحاوية : ( وقد دلت السنة المستفيضة أنه يخرج من النار من قال : لا إله إلا الله . وأحاديث الشفاعة صريحة في خروج عصاة الموحدين من النار ، وأن هذا حكم مختص بهم ، فلو خرج الكفار منها لكانوا بمنزلتهم ، ولم يختص الخروج بأهل الإيمان ) انتهى من شرح الطحاوية ص 430 ط. المكتب الإسلامي.

وأما قوله تعالى عن أهل النار : ( لابثين فيها أحقابا لا يذوقون بردا ولا شرابا إلا حميما وغساقا ) النبأ/23-25 ، فالمراد كما قال القرطبي رحمه الله ( أي ما كثين في النارما دامت الأحقاب ، وهي لا تنقطع ، فكلما مضى حُقُب جاء حُقُب ، والحقب بضمتين : الدهر ، والأحقاب : الدهور ، والحقبة ، بالكسر : السنة ، والجمع حِقب ... والحُقْب بالضم والسكون : ثمانون سنة ، وقيل أكثر من ذلك على ما يأتي ، والجمع : أحقاب . والمعنى في الآية : لابثين فيها أحقاب الآخرة التي لا نهاية لها ؛ فحذف الآخرة لدلالة الكلام عليه ؛ إذ في الكلام ذكر الآخرة ، وهو كما يقال : أيام الآخرة ، أي أيام بعد أيام إلى غير نهاية ، وإنما كان يدل على التوقيت لو قال : خمسة أحقاب أو عشرة أحقاب ونحوه . وذكر الأحقاب لأن الحقُب كان أبعد شيء عندهم ، فتكلم بما تذهب إليه أوهامهم ويعرفونها ، وهي كناية عن التأبيد ، أي يمكثون فيها أبدا . وقيل: ذكر الأحقاب دون الأيام لأن الأحقاب أهول في القلوب وأدل على الخلود ، والمعنى متقارب .

وهذا الخلود في حق المشركين ، ويمكن حمل الآية على العصاة الذي يخرجون من النار بعد أحقاب .

وقيل : الأحقاب وقت لشربهم الحميم والغساق ، فإذا انقضت فيكون لهم نوع آخر من العقاب ، ولهذا قال ( لابثين فيها أحقابا لا يذوقون فيها بردا ولا شرابا إلا حميما وغساقا ) . انتهى من تفسير القرطبي رحمه الله.

وأما قوله تعالى : ( فأما الذين شقوا ففي النار لهم فيها زفير وشهيق . خالدين فيها ما دامت السموات والأرض إلا ما شاء ربك إن ربك فعال لما يريد ) هود/106،107، فقد ذكر القرطبي رحمه الله في تفسيرها أحد عشر قولا كلها تدل على خلود الكفار في النار وتأبيدهم فيها ، ومن هذه الأقوال : ( أن الاستثناء إنما هو للعصاة من المؤمنين في إخراجهم بعد مدة من النار ، وعلى هذا يكون قوله ( فأما الذين شقوا ) عاما في الكفرة والعصاة ، ويكون الاستثناء من ( خالدين ) ، وفي الصحيح من حديث أنس بن مالك قال قال رسول الله صلى الله عليه وسلم " يدخل ناس جهنم حتى إذا صاروا كالحُممة أخرجوا منها ودخلوا الجنة فيقال هؤلاء الجهنميون" ) . رواه البخاري (6896)

ومنها : ( أن "إلا" بمعنى " سوى " كما تقول في الكلام : ما معي رجل إلا زيد ، ولي عليك ألا درهم إلا الألف التي لي عليك. فالمعنى : ما دامت السموات والأرض سوى ما شاء ربك من الخلود) وقد تركنا ذكر بقية الأوجه اختصارا فراجعها فإنه نافعة جدا.

وبهذا يعلم أن ما دل عليه الكتاب والسنة والإجماع من خلود النار وأهلها ، لم يعارضه نص صحيح صريح من كتاب الله ولا من سنة رسوله ، ولا من آثار الصحابة والتابعين .

وبهذا يتم الجواب عن قولك : أم أن عذابهم يستمر لأحقاب الله يعلمها ، إن كان كذلك فما مصيرهم بعد ذلك ؟ ولم يرد ذكرٌ لذلك في القرآن أو السنة ؟

فيقال : بل ورد ما ذكرنا لك من النصوص ، وغيرها مما لم نذكره ، ما يقرر معتقد أهل السنة في هذه المسألة ، وكون النصوص لم تذكر شيئا عن مصيرهم بعد الأحقاب ، يدل على ما ذكرنا من أنها أحقاب لا تتناهى ، ولا تنقطع ، أعاذنا الله وإياك من ذلك.

وليس فيما ذكر تعارض مع عدل الله ورحمته ، بل هذا هو مقتضى عدله وحكمته ، كما قال سبحانه : ( والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور. وهم يصطرخون فيها ربنا أخرجنا نعمل صالح غير الذي كنا نعمل أو لم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير فذوقوا فما للظالمين من نصير) فاطر/36،37 .

وقال جل وعلا : ( إن المجرمين في عذاب جهنم خالدون. لا يفتر عنهم وهم فيه مبلسون. وما ظلمناهم ولكن هم الظالمون . ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون . لقد جئناكم بالحق ولكن أكثركم للحق كارهون ) الزخرف/74-78.

وقال سبحانه : ( أفنجعل المسلمين كالمجرمين . مالكم كيف تحكمون) القلم/34،35

وقال : ( أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون. وخلق الله السموات والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون ) الجاثية/21،22

وقال : ( إليه مرجعكم جميعا وعد الله حقا إنه يبدأ الخلق ثم يعيده ليجزي الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون) يونس/4.

ومن تدبر هذه الآيات المباركات أيقن أن الله حكيم عليم رحيم لا يظلم الناس مثقال ذرة ، وما ربك بظلام للعبيد.

وهو سبحانه ( لا يُسأل عما يفعل وهم يسألون) الأنبياء/23

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


القرآن يوم الجمعة والابتهالات قبل الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 26793: القرآن يوم الجمعة والابتهالات قبل الفجر
السؤال:

ما حكم قراءة القرآن يوم الجمعة قبل صلاة الظهر بمكبرات الصوت ، إذا قلت له : هذا أمر غير وارد ، يقول لك : تريد أن تمنع قراءة القرآن ، وما رأيكم في الابتهالات الدينية تسبق آذان الفجر بقليل بمكبرات الصوت ، إذا قلت له : هذا أمر ليس له دليل ، يقول لك : هذا عمل خير يوقظ الناس لصلاة الفجر.

الجواب:
الحمد لله

لا نعلم دليلاً يدل على وقوع ذلك في عهد الرسول صلى الله عليه وسلم ، ولا نعلم أحداً من الصحابة عمل به ، وكذلك الابتهالات التي تسبق الآذان للفجر بمكبرات الصوت فكانت بدعة وكل بدعة ضلالة ، وقد ثبت أن النبي صلى الله عليه وسلم قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) البخاري في الصلح (2697) ومسلم في الأضحية (1718) .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 2/353 (www.islam-qa.com)


درجة حديث "من كنت مولاه فعلي مولاه "ومعناه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 26794: درجة حديث "من كنت مولاه فعلي مولاه "ومعناه
السؤال:

ما صحة الحديث ( من كنت مولاه فعلي مولاه ) ومعنى الحديث وشكرا.

الجواب:
الحمد لله

هذا الحديث رواه الترمذي 3713 وابن ماجه 121 ، وقد اختُلِفَ في صحته َقَالَ الزَّيْلَعِيُّ فِي تَخْرِيجِ الْهِدَايَةِ1/189 ( وَكَمْ مِنْ حَدِيثٍ كَثُرَتْ رُوَاتُهُ وَتَعَدَّدَتْ طُرُقُهُ وَهُوَ حَدِيثٌ ضَعِيفٌ كحَدِيثِ " مَنْ كُنْت مَوْلَاهُ فِعْلِيٌّ مَوْلاهُ ") ، وقال شيخ الإسلام ابن تيمية : ( وأما قوله من كنت مولاه فعلي مولاه فليس هو في الصحاح لكن هو مما رواه العلماء وتنازع الناس في صحته فنقل عن البخاري وإبراهيم الحربي وطائفة من أهل العلم بالحديث انهم طعنوا فيه... وأما الزيادة وهي قوله اللهم وال من والاه وعاد من عاداه الخ فلا ريب انه كذب) منهاج السنة 7/319. وَقَالَ الذَّهَبِيُّ : ( وَأَمَّا حَدِيثُ : مَنْ كُنْت مَوْلاهُ فَلَهُ طُرُقٌ جَيِّدَةٌ ) . وصححه الألباني في السلسلة الصحيحة 1750 وناقش من قال بضعفه .

وصحة هذه الجملة عن النبي صلى الله عليه وسلم ـ إن صحت ـ لا تكون بحال دليلا على إثبات ما ألحقه به الغالون من زيادات في الحديث للتوصل إلى تقديمه رضي الله عنه على بقية الصحابة كلهم ، أو إلى الطعن في الصحابة بأنهم سلبوه حقه ، وقد أشار شيخ الإسلام إلى بعض هذه الزيادات وتضعيفها في عشرة مواضع من منهاج السنة .

ومعنى الحديث اختلف فيه ، وأيَّاً كان فإنه لا يناقض ما هو ثابت و معروف بالأحاديث الصحاح من أن أفضل الأمة أبو بكر و أنه الأحقُّ بالخلافة ، ثم يليه عمر ثم عثمان ثم علي رضي الله عنه الله عنهم أجمعين لأن ثبوت فضل معين لأحد الصحابة ، لا يدل على أنه أفضلهم ، ولا ينافي كون أبي بكر أفضلهم كما هو مقرر في أبواب العقائد .

ومن هذه المعاني التي ذكرت لهذا الحديث ( قِيلَ مَعْنَاهُ مَنْ كُنْت أَتَوَلاهُ فِعْلِيٌّ يَتَوَلاهُ مِنْ الْوَلِيِّ ضِدُّ الْعَدُوِّ . أَيْ مَنْ كُنْت أُحِبُّهُ فِعْلِيٌّ يُحِبُّهُ وَقِيلَ مَعْنَاهُ مَنْ يَتَوَلاَّنِي فِعْلِيٌّ يَتَوَلاَّهُ ذَكَرَهُ الْقَارِي عَنْ بَعْضِ عُلَمَائِهِ , وَقَالَ الْجَزَرِيُّ فِي النِّهَايَةِ : قَدْ تَكَرَّرَ ذِكْرُ الْمَوْلَى فِي الْحَدِيثِ وَهُوَ اِسْمٌ يَقَعُ عَلَى جَمَاعَةٍ كَثِيرَةٍ فَهُوَ الرَّبُّ وَالْمَالِكُ وَالسَّيِّدُ وَالْمُنْعِمُ وَالْمُعْتِقُ وَالنَّاصِرُ وَالْمُحِبُّ وَالتَّابِعُ وَالْجَارُ وَابْنُ الْعَمِّ وَالْحَلِيفُ وَالْعَقِيدُ وَالصِّهْرُ وَالْعَبْدُ وَالْمُعْتَقُ وَالْمُنْعَمُ عَلَيْهِ وَأَكْثَرُهَا قَدْ جَاءَ فِي الْحَدِيثِ فَيُضَافُ كُلُّ وَاحِدٍ إِلَى مَا يَقْتَضِيهِ الْحَدِيثُ الْوَارِدُ فِيهِ وَكُلُّ مَنْ وَلِيَ أَمْرًا أَوْ قَامَ بِهِ فَهُوَ مَوْلاهُ وَوَلِيُّهُ , والحديث المذكور يُحْمَلُ عَلَى أَكْثَرِ الأَسْمَاءِ الْمَذْكُورَةِ . قَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ يَعْنِي بِذَلِكَ ولاءَ الإِسلامِ كَقَوْلِهِ تَعَالَى { ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ } " قَالَ الطِّيبِيُّ : لا يَسْتَقِيمُ أَنْ تُحْمَلَ الْوِلايَةُ عَلَى الإِمَامَةِ الَّتِي هِيَ التَّصَرُّفُ فِي أُمُورِ الْمُؤْمِنِينَ لأَنَّ الْمُتَصَرِّفَ الْمُسْتَقِلَّ فِي حَيَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ هُوَ لا غَيْرُهُ فَيَجِبُ أَنْ يُحْمَلَ عَلَى الْمَحَبَّةِ ووَلاءِ الإِسْلامِ وَنَحْوِهِمَا ) عن تحفة الأحوذي شرح الترمذي حديث 3713 بتصرف .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استخدام أحمر الشفاه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 26799: استخدام أحمر الشفاه
السؤال:

هل يجوز أن أستخدم أحمر الشفاه أمام زوجي فقط ؟ البعض يقولون إنه يحتوي على شحم الخنزير ، هل هذا صحيح ؟ وإذا كان ذلك صحيحا , فهل يجوز لنا استخدامه ؟ أرجو التوضيح.

الجواب:

الحمد لله

الأصل في ما كان للزينة والتجمل الحل والجواز ، قال تعالى : ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعا ) البقرة / 29 ، وربما استحب إذا كان المقصود التزين للزوج ، فهذا أمر مشروع .

لكن هذا مقيد إذا لم يستعمل في أمر محرم كالتزين لمن لا يجوز إظهار الزينة لهم من الرجال الأجانب ، وكذلك بشرط أن لا يحتوي على مواد تضر البدن أو مواد نجسة كدهن الخنزير فعند ذلك يحرم ؛ لأن الإنسان منهي عن فعل ما يضره ، لقول النبي صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) .

قال الشيخ ابن عثيمين :

تحمير الشفاه لا بأس به لأن الأصل الحل حتى يتبين التحريم ، ... ، ولكن إن تبين أنه مضر للشفة ، ينشفها ويزيل عنها الرطوبة والدهنية فإنه في مثل هذه الحال ينهى عنه ، وقد أُخبرت أنه ربما تتشقق الشفاة منه ، فإذ ثبت هذا فإن الإنسان منهي عن فعل ما يضره .

فتاوى منار الإسلام ( 3 / 831 )

وكتب الدكتور وجيه زين العابدين مقالاً في مجلة الوعي الإسلامي عن الأضرار التي قد تسببها أدوات التجميل المنتشرة الآن والتي تستعملها النساء جاء فيه :

... وقد يُعرِّض الأحمر الشفاة للتورم أو تبيس جلدها الرقيق وتشققه لأنه يزيل الطبقة الحافظة للشفة ...

نقلاً من كتاب زينة المرأة المسلمة للشيخ عبد الله الفوزان . ص 51

فعلى المرأة المسلمة التأكد قبل استعمال أدوات التجميل المنتشرة الآن من أنها لا تضر بدنها .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تقام صلاة الجمعة في دار الحرب ؟ أو دار الكفر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 26800: هل تقام صلاة الجمعة في دار الحرب ؟ أو دار الكفر ؟
السؤال:

لو قلنا إن بلداً من البلاد دار حرب أو دار كفر ، فهل تجب الجمعة فيها ؟ أو بمعنى آخر هل يجب أن نجمع لصلاة الجمعة في دار الحرب أو الكفر ؟.

الجواب:
الحمد لله

فرض الله تعالى صلاة الجمعة على المسلمين المستوطنين في مدينة أو قرية ، ونهى عن التشاغل عنها ببيع أو شراء أو نحوهما ، لعموم قوله تعالى : ( يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون ) الجمعة/9 ، ولما ثبت من حديث عبد الله بن عمر وأبي هريرة رضي الله عنهم ، أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره : ( لينتهن أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين ) مسلم 2/591 . ولإجماع الأمة على ذلك وليس في الشريعة دليل صحيح يدل على اختصاص افتراضها بدار الإسلام دون دار الحرب فوجب على المسلمين المستوطنين في دار الكفر أن يؤدوا صلاة الجمعة إذا توافرت شروطها عملاً بعموم نصوص الكتاب والسنة الدالة على أنها فرض عين على المسلمين بشروطها المعتبرة شرعاً .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 8/186 (www.islam-qa.com)


حكم الواسطة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 26801: حكم الواسطة
السؤال:

ما حكم الواسطة وهل هي حرام ؟ مثلاً إذا أردت أن أتوظف أو أدخل في مدرسة أو نحو ذلك واستخدمت الواسطة فما حكمها ؟.

الجواب:
الحمد لله

أولاً : إذا ترتب على توسط من شفع لك في الوظيفة حرمان من هو أولى وأحق بالتعيين فيها من جهة الكفاية العلمية التي تتعلق بها والقدرة على تحمل أعبائها والنهوض بأعمالها مع الدقة في ذلك فالشفاعة محرمة ؛ لأنها ظلم لمن هو أحق بها وظلم لأولي الأمر وذلك بحرمانهم من عمل الأكفأ وخدمته لهم ومعونته إياهم على النهوض بمرفق من مرافق الحياة ، واعتداء على الأمة بحرمانها ممن ينجز أعمالها ويقوم بشئونها في هذا الجانب على خير حال ، ثم هي مع ذلك تولد الضغائن وظنون السوء ، ومفسدة للمجتمع ، وإذا لم يترتب على الوساطة ضياع حق لأحد أو نقصانه فهي جائزة بل مرغب فيها شرعاً ويُؤجر عليها الشفيع إن شاء الله ، ثبت أن النبي صلى الله عليه وسلم قال : " اشفعوا تؤجروا ، ويقضي الله على لسان رسوله ما يشاء " البخاري/1342

ثانياً : المدارس والمعاهد والجامعات مرافق عامة للأمة يتعلمون فيها ما ينفعهم في دينهم ودنياهم ولا فضل لأحد من الأمة فيها على أحد منها إلا بمبررات أخرى غير الشفاعة ، فإذا علم الشافع أنه يترتب على الشفاعة حرمان من هو أولى من جهة الأهلية أو السن أو الأسبقية في التقديم أو نحو ذلك كانت الوساطة ممنوعة لما يترتب عليها من الظلم لمن حُرِم أو اضطُر إلى مدرسة أبعد فناله تعب ليستريح غيره ، ولما ينشأ عن ذلك من الضغائن وفساد المجتمع وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة ( فتاوى إسلامية 4/300) ` (www.islam-qa.com)


أمها تريد أن تقيم لها حفلة عيد ميلاد فما العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 26804: أمها تريد أن تقيم لها حفلة عيد ميلاد فما العمل ؟
السؤال:

استطعت أن أعرف أن أمي وهي غير مسلمة تخطط أن تُقيم لي حفلة مفاجئة في تاريخ ميلادي . ما الحكم في هذا ؟ إن لم يكن جائزا فكيف لا أسيء لأمي (عند الرفض) ؟.

الجواب:
الحمد لله

أولاً :

أما بالنسبة لهذا العيد الذي يسميه الناس ( عيد الميلاد ) فقد أفتى فيه الشيخ ابن عثيمين رحمه الله تعالى فقال :

كل شيء يُتخذ عيداً يتكرر كل أسبوع ، أو كل عام وليس مشروعاً ؛ فهو من البدع ، والدليل على ذلك : أن الشارع جعل للمولود العقيقة ، ولم يجعل شيئاً بعد ذلك ، واتخاذهم هذه الأعياد تكرر كل أسبوع أو كل عام معناه أنهم شبهوها بالأعياد الإسلامية ، وهذا حرام لا يجوز ، وليس في الإسلام شيء من الأعياد إلا الأعياد الشرعية الثلاثة ، عيد الفطر ، وعيد الأضحى ، وعيد الأسبوع ، وهو يوم الجمعة .

وليس هذا من باب العادات لأنه يتكرر ، ولهذا لما قدم النبي صلى الله عليه وسلم فوجد للأنصار عيدين يحتفلون يهما قال ( إن الله أبدلكم بخير منهما : عيد الأضحى وعيد الفطر) رواه النسائي 1556 وأبو داود 1134 وصححه الألباني في سلسة الأحاديث الصحيحة برقم 124 ، مع أن هذا من الأمور العادية عندهم . انتهى نقلاً من شرح كتاب التوحيد 1/382 ، انظر السؤال رقم (1027) .

ثانياً :

أما كيف تتصرفين مع أمك فالذي أرى أن تصارحيها بحقيقة الأمر ، وتعرفيها أن هذا العمل لا يأذن به الله تبارك وتعالى ، وأن دين الإسلام يمنع منه ، وإذا كان كذلك فأنت لا يمكنك أن تقدمي عليه ، وقولي لها لولا أن الله لم يأذن فيه لكنت مسرورة فيه شاكرة لك ، ولكن الأمر ليس إليّ ولا إلى أحد البتة وإنما هو إلى الله الذي يقضي ونحن –المسلمين- علينا أن نسلم ولا يجوز لنا أن نناقش في ذلك طالما هو أمر الله العليم الحكيم سبحانه .

أبلغيها كل ذلك بأحسن الأساليب وأرق الطرق ، فإن اقتنعت وقدّرت ذلك فالحمد لله ، وإلا فاحرصي على أن تكوني خارج البيت وقت هذا الاحتفال حتى لا يضايقك أحد بطلب المشاركة أو تضعف نفسك ولا شيء عليك فيما تقوم به أمك ، ورضى الله فوق رضى كل مخلوق ، وتأكدي أن أمك إن رفضت هذا الأمر بشدة اليوم فلعل الله أن يُرضيها عنك في المستقبل بإذن الله تعالى .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من تأخر انقطاع البول بعد التبول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 26806: يعاني من تأخر انقطاع البول بعد التبول
السؤال:

أعاني مشكلة في التبول، حيث ينزل القليل منه بعد تبولي بـ 5 أو 10 دقائق ، مما يجبرني على الانتظار 15 دقيقة تقريبا للتأكد (من انقطاعه) ، وكذلك فأنا أؤخر الصلاة 20 دقيقة ، ولا ينزل مني البول في غير هذين الحالتين أعلاه . فهل توجد طريقة تساعدني على الصلاة في الوقت ، أم أن علي الانتظار وإعادة الوضوء ؟ هذه المشكلة عقدت حياتي .

الجواب:
الحمد لله

الشريعة الإسلامية شريعة سمحة ترفع الحرج عن العباد وتيسر عليهم أمورهم قال الله تعالى : ( وما جعل عليكم في الدين من حرج ) الحج / 78 ، وما سألت عنه أمر لا يدعو إلى القلق والإصابة بالإحباط واليأس لأن ما أصبت به هو ابتلاء من الله تعالى تؤجر على الصبر عليه ، واعلم بأن دين الله يسر في كل شئ ، فإذا كان هذا من عادتك وأنت تعلم أن انقطاع البول يتأخر خمس أو عشر دقائق ، فإن الأمر يقتضي أن تقوم مبكراً قبل الوقت بنحو عشر دقائق من أجل أن تبول حتى ينقطع ثم بعد ذلك تتوضأ لكن لو فرض أنك قمت متأخراً وأنت محتاج إلى التبول فلا حرج عليك أن تبول وتنتظر حتى ينتهي البول ولو فاتتك صلاة الجماعة لإنك في هذه الحال معذور ، لقول النبي عليه الصلاة والسلام : ( لا صلاة بحضرة طعام ولا هو يدافعه الأخبثان ) رواه مسلم برقم (560) فعلى هذا نقول : تقدم قبل الوقت بالمقدار الكافي لانقطاع بولك ، فإن لم يتيسر لك ذلك فإنك تنتظر ولو فاتتك صلاة الجماعة ، مادمت محصوراً تشتغل بنفسك بمدافعة هذا الشيء والله الموفق . اهـ الشيخ ابن عثيمين : فتاوى منار الإسلام ( 1 / 106 ).

الإسلام سؤال وجواب (www.islam-qa.com)


الموظف الذي يقتضي عمله الاستمرار وقت صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 26807: الموظف الذي يقتضي عمله الاستمرار وقت صلاة الجمعة
السؤال:

بعض الأعمال الوظيفية الحساسة تتطلب وجود موظف دائم عليها بما في ذلك وقت الصلاة المفروضة وصلاة الجمعة فهل يترك هؤلاء الموظفون أعمالهم ويذهبون إلى الصلاة أم يبقون في أعمالهم ؟.

الجواب:

الحمد لله

الأصل وجوب الجمعة على الأعيان لقول الله سبحانه وتعالى : ( يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون ) الجمعة /9 ، ولما روى أحمد ومسلم عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة : ( لقد هممت أن آمر رجلاً يصلي بالناس ، ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم ) أحمد (1/402) ، ومسلم (1/452) ، ولما روى مسلم عن أبي هريرة وابن عمر رضي الله عنهما ، أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره : ( لينتهن أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين ) ، ولإجماع أهل العلم على ذلك ، ولكن إذا وجد عذر شرعي لدى من تجب عليه الجمعة كأن يكون مسؤولاً مسؤولية مباشرة عن عمل يتصل بأمن الأمة وحفظ مصالحها ، يتطلب قيامه عليه وقت صلاة جمعة كحال رجال الأمن والمرور والمخابرات اللاسلكية والهاتفية ونحوهم ، الذين عليهم النوبة وقت النداء الأخير لصلاة جمعة أو إقامة الصلاة جماعة فإنه وأمثاله يعذر بذلك في ترك الجمعة والجماعة لعموم قول الله سبحانه : ( فاتقوا الله ما استطعتم ) التغابن/16 ، وقول رسول الله عليه الصلاة والسلام : ( ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ) ، ولأنه ليس بأقل عذراً ممن يعذر بخوف على نفسه أو ماله ونحو ذلك ممن ذكر العلماء أنه يعذر بترك الجمعة والجماعة مادام العذر قائماً ، وغير أن ذلك لا يسقط عنه فرض الظهر ، بل عليه أن يصليها في وقتها ، ومتى أمكن فعلها جماعة وجب ذلك كسائر الفروض الخمسة .

فتاوى اللجنة الدائمة للبحوث والإفتاء 8/189 (www.islam-qa.com)


لا يصلون الجمعة لعدم وجود الخليفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 26809: لا يصلون الجمعة لعدم وجود الخليفة
السؤال:

هناك الكثير من الشباب لا يصلون الجمعة ، بل يصلونها ظهراً ( أربع ركعات ) لعدم توفر شروط صلاة الجمعة لعدم وجود الخلفية .

الجواب:
الحمد لله

لقد أساؤا بتركهم الجمعة ، والعدول عنها إلى صلاة الظهر لأن وجود الخليفة أو إذنه ليس شرطاً في وجوب الجمعة ، ولا في صحتها عند أهل السنة والجماعة .

فتاوى اللجنة الدائمة والإفتاء 8/187 (www.islam-qa.com)


قيل له أن زوجته عادت لعلاقات محرمة سابقة فطلقها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 26810: قيل له أن زوجته عادت لعلاقات محرمة سابقة فطلقها
السؤال:

طلق صديقي زوجته في شهر رمضان هذا، وكانت زوجته في الشهر الخامس من الحمل. وكان سبب الطلاق أن زوجته كان لها صديق قبل الزواج ، وأن شخصا ما قال إنها كانت تقابل صديقها القديم حتى بعد أن تزوجت . وقد طلقها للسبب أعلاه وتحت ضغوط من والديه .
فهل كان ذلك الفعل صحيحا ؟ وهل يقبل الله بذلك العمل ؟ وماذا عن الجنين الذي لا يزال في رحم أمه ؟ وماذا سيكون وضعه/وضعها في المستقبل ؟.

الجواب:
الحمد لله

ما ذكرته ـ رعاك الله ـ من سؤال له عدة جوانب :

أولاً : ما ذكرت من طلاق صديقك لزوجته في فترة الحمل فإنه واقع بإجماع أهل العلم لحديث ابن عمر في الصحيحين أن النبي صلى الله عليه وسلم قال : ( مُرْهُ فَلْيُرَاجِعْهَا ، ثُمَّ لِيُطَلِّقْهَا طَاهِرًا أَوْ حَامِلاً ) فدل ذلك على أن طلاق الحامل واقع ( فتاوى الطلاق لابن باز 1/45) .

ثانياً : أما عن السبب الذي دعاه إلى طلاقها وهو إخبار ذلك الشخص له بمقابلتها لصديقها السابق بعد الزواج فإننا ننصح أمثال هؤلاء الناقلين للكلام بالتثبت قبل نقل أي خبر وأن يكون قصدهم الإصلاح ، وكان ينبغي على هذا الزوج أيضا أن يتثبت من صحة ما ورده ، و ألا يبني الطلاق عليه بلا تثبت قال الله تعالى : ( إن جاءكم فاسق بنبأ فتبينوا ...) والإسراع بالطلاق دون تثبت وروية فيه هدرٌ لنعمة الزواج من غير سبب مقنع ، وتضييعٌ للأسرة التي امتن الله تعالى على بني آدم بها في قوله : ( ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون ) الروم/21 فإن ثبت له ما لا يرضاه فليحاول إصلاحها بما له من قوامة عليها ، أو يفارقها مع ستره عليها .

ثالثاً :

الزوجة إذا كانت على علاقات سابقة قبل الزواج ثم تزوجت وتابت إلى الله عز وجل وقطعت الصلات المحرمة فلا يجوز تعييرها بذنبها ولا توبيخها على ما مضى لأن التائب من الذنب كمن لا ذنب له ، قال تعالى : ( وهو الذي يقبل التوبة عن عباده ويعفو عن السيئات ) ، ولا يجوز فضحها ولا التشهير بها ولا محاسبتها عن الماضي بل يكتم أمرها وسرّها ومن ستر مسلماً ستره الله في الدنيا والآخرة .

ومثل هذه الأمور تبيِّن لنا حكمة الشريعة الغراء في النهي عن كل ما يكون سببا للعلاقة غير المرضية بين الرجل والمرأة كالنظر إلى الأجنبية ومصافحتها والخلوة بها ونحو ذلك سواء قبل الزواج أو بعده .

رابعاً :

أما ضغط والدي الزوج عليه لطلاقها من غير تبيُّن لما رُميت به فإن طاعة الوالدين إنما تكون بالمعروف مما يحبه الله تعالى ورسوله صلى الله عليه وسلم ، كما قال صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) رواه الشيخان البخاري (7245) مسلم (1840) والذي أمراه به من الإسراع بطلاقها دون ذنب منها الآن ليس من المعروف .

خامساً :

أما جنينها الذي في بطنها فالقاعدة الشّرعية أنّ الولد للفراش ويتبع الزّوج إلا إذا تبرّأ منه لحديث النبي صلى الله عليه وسلم ( الولد للفرش وللعاهر الحجر ) البخاري (2053) مسلم (1457)

أي أنه ينسب إلى الزوج ولا تعتبر الشبهة ولا غيرها خاصة في مثل هذه الحال التي يظهر أن الشبهة فيها بعيدة ، والإسلام يتشوف ويرغب في إثبات الأنساب ولذلك فعلى هذا الزوج ألا يفتح على نفسه باب الوسوسة في ابنه الذي ستلده له مطلقته ، لأنه ليس عنده دليل على خلاف هذا .

وإن أراد هذا الزوج أن يعود لزوجته بعد هذا الطلاق فإن كانت لا تزال على حملها وكان الطلاق مرة أو مرتين فهي زوجته شرعا لأن عدتها لم تنته لقوله تعالى ( وأولات الأحمال أجلهن أن يضعن حملهن ) فله أن يراجعها ويشهد رجلين على أنه راجعها وبذلك تعود زوجة له ، وإن كانت قد وضعت حملها وكانت هذه الطلقة هي الأولى أو الثانية فإن له أن يعود إليها بعقد جديد مكتمل الشروط ، وليحذر من مثل هذه الأخبار وليحرص على صون زوجته وحمايتها من مواطن الرَّيَب . و الله أعلم.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


كيفية تهذيب الغريزة بالصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 26811: كيفية تهذيب الغريزة بالصيام
السؤال:

يتعلق سؤالي بالصيام في غير شهر رمضان المبارك . أعني الصيام عندما تكون لدى المسلم رغبة في الزواج لكنه لا يستطيعه في الوقت الراهن . أعلم أنه يُنصح بالصيام في مثل هذه الحالة، لكن ما هو الحكم الصحيح في ذلك؟.

الجواب:
الحمد لله

جاء هذا الدين الحنيف بتهذيب الغرائز حتى لا يبقى الإنسان المسلم المتميز بشخصيته أسيراً لشهواته كالحيوان ، وشرع له من الشرائع الواجبة و المستحبة ما يحتمي بها من الآثار السيئة التي تنتج عن الانسياق وراء الشهوات ، ومن هذه التشريعات مشروعية الصيام لمن لم يستطع الوصول إلى التصريف الطبيعي لهذه الشهوة من خلال الزواج ، كما قال عَبْدُ اللَّهِ بن مسعود رضي الله عنه ( كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَبَابًا لا نَجِدُ شَيْئًا فَقَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) البخاري 5066 مسلم 1400.و المراد أن الصوم يخفف من تأثير الشهوة على الشاب .

وهذا الحكم وإن كان مشروعاً لعموم الشباب فإن الحاجة إليه تزداد مع زيادة الفتن وتيسُّر أسباب المنكرات وكثرة المغريات ، لاسيما لمن يعيش وسط مجتمعات يكثر فيها التبرج والانحلال ، فينبغي الحرص على هذه العبادة للمحافظة على العفة والدين ، ويستعين الإنسان مع الصيام بدعاء الله تعالى أن يحفظه في دينه وعرضه وأن ييسر له الزواج الذي يحصن به فرجه ، ويستعين كذلك بتذكر ما أعدّه الله تعالى في الجنان من الحور العين لمن استقام على أمره تعالى وحفظ نفسه .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم لبس الكعب العالي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 26812: حكم لبس الكعب العالي
السؤال:

ما حكم الإسلام في لبس الحذاء ذي الكعب العالي ؟.

الجواب:

الحمد لله

أقل أحواله الكراهة ؛

لأن فيه أولا تلبيسا حيث تبدو المرأة طويلة وهي ليست كذلك .

وثانيا فيه خطر على المرأة من السقوط .

وثالثا ضار صحيا كما قرر ذلك الأطباء .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 397 (www.islam-qa.com)


علموا بدخول رمضان في النهار فصاموا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 26813: علموا بدخول رمضان في النهار فصاموا
السؤال:

بعض إخواننا المسلمين لا يعلمون بدخول رمضان إلا بعد طلوع الشمس ويتمون صيامهم ، هل يجزؤهم أو يعيدوا صومه ؟.

الجواب:

الحمد لله

لقد أصابوا في إمساكهم بقية اليوم وعليهم قضاء يومٍ مكانه .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 245 .

والسبب في وجوب قضاء يوم مكانه أنهم لم ينووا الصيام من الليل ، وقد قال عليه الصلاة والسلام : " من لم يُجمع الصيام قبل الفجر فلا صيام له "

رواه أحمد (6/287) وأبو داوود برقم (2454) والترمذي (730) والنسائي (2331) وصححه الألباني في صحيح أبي داوود (2143) .

الإسلام سؤال وجواب (www.islam-qa.com)


على من يجب صوم رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 26814: على من يجب صوم رمضان ؟
السؤال:

من الذي يجب عليه صوم رمضان ؟.

الجواب:

الحمد لله

يجب الصوم على الشخص إذا توفرت فيه خمسة شروط :

أولاً / أن يكون مسلماً .

ثانياً / أن يكون مكلفاً .

ثالثاً / أن يكون قادراً على الصوم .

رابعاً / أن يكون مقيماً .

خامساً / الخلو من الموانع .

فهذه الشروط الخمسة متى توفرت في الشخص وجب عليه الصوم .

فخرج بالشرط الأول الكافر ؛ فالكافر لا يلزمه الصوم ولا يصح منه ، فإذا أسلم لم يؤمر بقضائه .

والدليل على ذلك قوله تعالى : ( وما منعهم أن تُقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى ولا يُنفقون إلا وهم كارهون ) فإذا كانت النفقات - ونفعها متعدٍ - لا تُقبل منهم لكفرهم ، فالعبادات الخاصة من باب أولى .

وكونه لا يقضي إذا أسلم لقوله تعالى : ( قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف ) وثبت عن طريق التواتر عن الرسول صلى الله عليه وسلم أنه لم يكن يأمر من أسلم بقضاء ما فاته من الواجبات .

وهل يعاقب الكافر في الآخرة على ترك الصيام إذا لم يسلم ؟

الجواب :

نعم يعاقب على تركه ، وعلى ترك جميع الواجبات ؛ لأنه إذا كان المسلم المطيع لله الملتزم بشرعه يعاقب عليها فالمستكبر من باب أولى ، وإذا كان الكافر يُعذب على ما يتمتع به من نعم الله من طعام وشراب ولباس ، ففعل المحرمات وترك الواجبات من باب أولى ، وهذا من القياس .

أما النص فيقول الله تعالى عن أصحاب اليمين أنهم يقولون للمجرمين : ( ما سلككم في سقر . قالوا لم نك من المصلين . ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين ) فهذه الأربعة هي التي أدخلتهم النار :

{ لم نكُ من المصلين } الصلاة ، { لم نكُ نطعم المسكين } الزكاة ، { وكنا نخوض مع الخائضين } مثل الاستهزاء بآيات الله .{ وكنا نكذب بيوم الدين } .

الشرط الثاني :

أن يكون مكلفاً ، والمكلف هو البالغ العاقل ، لأنه لا تكليف مع الصغر ولا تكليف مع الجنون .

والبلوغ يحصل بواحد من ثلاثة أمور تجدها في السؤال (20475) .

والعاقل ضده المجنون ، أي فاقد العقل من مجنون ومعتوه ، فكل من ليس له عقل بأي وصف من الأوصاف فإنه ليس بمكلف ، وليس عليه واجب من واجبات الدين لا صلاة ولا صيام ولا إطعام ، أي لا يجب عليه شيء إطلاقاً .

الشرط الثالث :

" القادر " أي قادر على الصيام ، أما العاجز فليس عليه صوم لقول الله تعالى : ( ومن كان مريضا أو على سفر فعدةٌ من أيام أُخر ) .

لكن العجز ينقسم إلى قسمين : قسم طارئ وقسم دائم :

فالقسم الطارئ هو المذكور في الآية السابقة ( كالمريض مرضا يُرجى زواله والمسافر فهؤلاء يجوز لهم الإفطار ثم قضاء ما فاتهم ) .

والعجز الدائم ( كالمريض مرضاً لا يُرجى شفائه ، وكبير السن الذي يعجز عن الصيام ) وهو المذكور في قوله تعالى : ( وعلى الذين يطيقونه فديةٌ طعام مسكين ) حيث فسرها ابن عباس رضي الله عنهما " بالشيخ والشيخة إذا كانا لا يطيقان الصوم فيُطعمان عن كل يوم مسكينا " .

الشرط الرابع :

أن يكون مقيماً ، فإن كان مسافرا فلا يجب عليه الصوم ؛ لقوله تعالى : ( ومن كان مريضاً أو على سفر فعدةٌ من أيامٍ أُخر ) وقد أجمع العلماء أنه يجوز للمسافر الفطر .

والأفضل للمسافر أن يفعل الأيسر ، فإن كان في الصوم ضرر كان الصوم حراماً لقوله تعالى : ( ولا تقتلوا أنفسكم إن الله كان بكم رحيما ) فإن هذه الآية تدل على أن ما كان ضرراً على الإنسان كان منهياً عنه . راجع السؤال (20165)

فإن قلت : ما هو مقياس الضرر الذي يُحرِّم الصيام ؟

فالجواب :

الضرر يكون بالحس ، وقد يُعلم بالخَبَر ، أما بالحس فأن يشعر المريض بنفسه أن الصوم يضره ويثير عليه الأوجاع ، ويوجب تأخر الشفاء وما أشبه ذلك .

وأما الخَبَر فأن يُخبره طبيب عالم ثقة بأنه يضره .

الشرط الخامس :

الخلو من الموانع ، وهذا خاص بالنساء ، فالحائض والنفساء لا يلزمها الصوم ، لقول النبي صلى الله عليه وسلم مقرراً ذلك : " أليس إذا حاضت لم تصل ولم تصم " .

فلا يلزمها ولا يصح منها إجماعاً ، ويلزمها قضاؤه إجماعاً .

الشرح الممتع 6/330

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يستتر الإنسان عن أعين الجن في الخلاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 26816: كيف يستتر الإنسان عن أعين الجن في الخلاء
السؤال:

عندما يكون أحدنا في الحمام ، فهل يكون بمفرده ؟ وهل يمكن أن يتواجد الجن معه وهو في ذلك الموضع ؟ وإذا كان الجواب بنعم ، فما هي الخطوات التي يجب علينا اتخاذها حتى لا تخدش حشمتنا ؟.

الجواب:
الحمد لله

من المعلوم أن الجن يرى الإنسان دون أن يراه الإنسان ، قال تعالى : ( إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ ) الأعراف /27 .
ولما كانت الشياطين خبيثة – فإنها تألف الأماكن الخبيثة ، قال الله تعالى : ( الخبيثات للخبيثين والخبيثون للخبيثات ... الآية ) النور / 26 ، ولذلك تحضر الشياطين الأماكن التي يقضي فيها الإنسان حاجته ، وتريد إتباع الأذية والضرر به .

وقد بين لنا النبي صلى الله عليه وسلم ماذا نفعل حتى يحمينا الله من شر الشياطين إذا دخلنا الخلاء وذلك بأن يقول المسلم قبل دخول المكان : ( بسم الله ، اللهم إني أعوذ بك من الخبث والخبائث )

وروى الترمذي برقم ( 606 ) عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( ستر ما بين أعين الجن وعورات بني آدم إذا دخل أحدهم الخلاء أن يقول : بسم الله ) صححه الألباني في صحيح الترمذي ( 496 ) .

وروى أبو داود ( 6 ) وابن ماجة ( 296 ) أن النبي صلى الله عليه وسلم قال : ( إن هذه الحشوش محتضرة ، فإذا أتى أحدكم الخلاء فليقل : اللهم إني أعوذ بك من الخبث والخبائث ) صححه الألباني في صحيح ابن ماجه ( 241 )

( الحشوش ) : هي مواضع قضاء الحاجة ، ومنها الكُنُف ( دورات المياه ) التي في البيوت .

( محتضرة ) أي تحضرها الشياطين لقصد إيقاع الأذى بالإنسان .

( الخبث ) أي الشر .

( والخبائث ) المراد النفوس الخبيثة وهي الشياطين ذكورهم وإناثهم ، فيكون استعاذ من الشر وأصحابه . اهـ من عون المعبود
فإذا قال المسلم هذا الدعاء قبل دخول الخلاء أعاذه الله من الشياطين .

قال الشيخ ابن عثيمين رحمه الله :

فائدة البسملة : أنها ستر .

وفائدة هذه الاستعاذة : الالتجاء إلى الله عز وجل من الخبث والخبائث لأن هذا المكان خبيث ، والخبيث مأوى الخبثاء فهو مأوى الشياطين فصار من المناسب إذا أراد دخول الخلاء أن يقول الله : أعوذ بالله من الخبث والخبائث حتى لا يصيبه الخبث وهو الشر ، ولا الخبائث وهو النفوس الشريرة . اهـ الشرح الممتع 1/ 83

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ينص على الزيادة في بيع التقسيط مفصولة عن الثمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 26817: ينص على الزيادة في بيع التقسيط مفصولة عن الثمن
السؤال:

أردت أن أشتري سيارة بالتقسيط ، فقال لي البائع : اختر المدة التي ستسدد بعدها الثمن بشرط ألا تتجاوز سنة . ولكن هذه السيارة بـ ثلاثين ألفاً نقداً وبالتقسيط آخذ ثلاثة بالمائة عن كل شهر ، فإذا سددت بعد شهر آخذ ثلاثة بالمائة زيادة على الثمن ، وبعد شهرين ستة بالمائة ، وبعد عشرة أشهر ثلاثين بالمائة . . . وهكذا . فهل هذا حلال أم حرام ؟.

الجواب:

الحمد لله

بيع التقسيط مع الزيادة في الثمن جائز .

ولكن ذكر العلماء أنه لا ينبغي أن ينص على الزيادة في صورة فوائد مفصولة عن الثمن . فإن فعل ذلك فالبيع إما محرم أو مكروه .

قال ابن قدامة رحمه الله في المغني (6/266) :

وَإِنْ قَالَ : بِعْتُك بِرَأْسِ مَالِي فِيهِ وَهُوَ مِائَةٌ , وَأَرْبَحُ فِي كُلِّ عَشَرَةٍ دِرْهَمًا , فَقَدْ كَرِهَهُ أَحْمَدُ , وَقَدْ رُوِيَتْ كَرَاهَتُهُ عَنْ ابْنِ عُمَرَ , وَابْنِ عَبَّاسٍ وَلَمْ نَعْلَمْ لَهُمَا فِي الصَّحَابَةِ مُخَالِفًا. وَهَذِهِ كَرَاهَةُ تَنْزِيهٍ [يعني أنه ليس بحرام] اهـ باختصار .

قال الشيخ ابن عثيمين رحمه الله في "رسالة في أقسام المداينة" :

إذا اشتمل العقد على قوله : "بعتك إياها العشرة أحد عشرة ونحو ذلك" فهو إما مكروه أو محرم ، نُقل عن الإمام أحمد أنه قال في مثل هذا : كأنه دراهم بدراهم لا يصح . هذا كلام الإمام أحمد . وعليه فالطريق الصحيح أن يعرف الدائن قيمة السلعة ومقدار ربحه ثم يقول للمستدين : بعتك إياها بكذا وكذا إلى سنة اهـ

ومن قرارات المجمع الفقهي :

لا يجوز شرعا في بيع الأجل التنصيص في العقد على فوائد التقسيط مفصولة عن الثمن الحالي بحيث ترتبط بالأجل سواء اتفق المتعاقدان على نسبة الفائدة أم ربطاها بالفائدة السائدة اهـ .

وطريقة تصحيح هذه المعاملة كما يستفاد من كلام الشيخ ابن عثيمين السابق أن يقول البائع للمشتري : متى ستسدد الثمن ؟ فإن قال : بعد سنة – مثلاً - . ينظر البائع قيمة السلعة ومقدار الربح ثم يقول للمشتري: أبيعك إياها بكذا إلى سنة ، من غير أن ينص على الزيادة مفصولة عن الثمن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هذا العمل منكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 26819: هذا العمل منكر
السؤال:

ظاهرة منتشرة عند بعض الناس في المغرب العربي تتمثل في أن الأم تقوم بجرح أعلى ركبة ابنتها بموس الحلاقة ثلاثة خطوط متجاورة وتضع على الدم النازف قطعة سكر وتأمر ابنتها بأكلها وقول بعض الكلمات مدعية هذه الأم أن هذه الفعلة تحفظ لابنتها بكارتها وتمنع وصول أي معتد إليها ( وهناك طرق أخرى لهذه الفعلة ) فما حكم الشريعة الإسلامية في هذا العمل ؟.

الجواب:

الحمد لله

هذا العمل منكر ، وهو خرافة لا أصل لها ، ولا يجوز فعلها ، بل يجب تركها والحذر منها ، والقول بأنها تحفظ على البنت بكارتها أمر باطل من وحي الشيطان لا أساس له في الشرع المطهر ، فيجب التواصي بتركه والحذر من فعله ، ويجب على أهل العلم بيان ذلك والتحذير منه؛ لأنهم المبلغون عن الله سبحانه وعن رسوله صلى الله عليه وسلم . والله المستعان .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 394 (www.islam-qa.com)


من هو العدل المأخوذ بقوله في رؤية الهلال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 26824: من هو العدل المأخوذ بقوله في رؤية الهلال ؟
السؤال:

قرأت في السؤال رقم (1584) أنه يكفي في إثبات شهر رمضان رؤية عدل ثقة . فمن هو العدل ؟.

الجواب:

الحمد لله

العدل في اللغة : المستقيم ، وضده المعوج .

وفي الشرع : من قام بالواجبات ، ولم يفعل كبيرة ، ولم يصر على صغيرة .

والمراد بالقيام بالواجبات : أداء الفرائض كالصلوات الخمس .

ولم يفعل كبيرة كالنميمة والغيبة .

ويُشترط مع العدالة : أن يكون قوي البصر بحيث يُحتمل صدقه فيما ادعاه ، فإن كان ضعيف البصر لم تُقبل شهادته وإن كان عدلاً ؛ لأنه لو شهد وهو ضعيف البصر فهو متوهم .

والدليل على ذلك : أن الله عز وجل جعل القوة والأمانة من مسوغات إسناد العمل ، ففي قصة موسى مع صاحب مدين قالت إحدى ابنتيه : { يا أبت استأجره إن خير من استأجرت القوي الأمين } القصص / 26 وقال العفريت من الجن الذي التزم أن يأتي بعرش ملكة سبأ : { وإني عليه لقوي أمين } .

فهذان الوصفان ركنان في كل عمل ومنها الشهادة .

الشرح الممتع 6/323 للاستزادة انظر الموسوعة الفقهية 30/5 ط الكويت .

الإسلام سؤال وجواب (www.islam-qa.com)


مصافحته لأم مخطوبته بشهوة هل تمنعه من زواجه بابنتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 26828: مصافحته لأم مخطوبته بشهوة هل تمنعه من زواجه بابنتها
السؤال:

إذا أقدمت على مجرد لمس والدة الفتاة التي سأتزوج بها بشهوة ( يداي لمست يديها أو العكس ، وأدى ذلك لانتصاب ذكري)، فهل يُحرِّم ذلك الفعل نكاحي من ابنتها ؟
أنا بحاجة لنصيحة عاجلة حول هذا الموضوع . فأنا شاب يفتقر إلى الأخلاق . حيث تراودني أفكار فاسدة ويكثر عندي الانتصاب . فبمجرد أن أنظر إلى امرأة أو إذا لمستني امرأة عن طريق الخطأ ، فإن ذكري ينتصب .

الجواب:

الحمد لله

أما ما ذكرته من نظرك إلى والدة مخطوبتك بشهوة فإنه لا يمنعك من الزواج من ابنتها ؛ لأن الذي يمنعك من الزواج بها هو زواجك بأمها ودخولك عليها ، والدليل على ذلك قوله تعالى : ( وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ ) النساء / 23 .

لكن أخي .. أوصيك بتقوى الله عز وجل ، وعدم التساهل بالنظر فإن أمره عظيم ، وهو باب شر لا ينتهي ، وقد قال النبي صلى الله عليه وسلم : ( لا تتبع النظرة النظرة فإن لك الأولى وعليك الثانية ) . أخرجه الترمذي (2777) وأبو داود (2147) وأحمد (1373) عن علي رضي الله عنه .

وما ذكرته من شعورك بالشهوة كلما رأيت ، فسبب ذلك انشغال ذهنك بمسائل الجنس دائما ، ولا شك أن وسائل الإعلام الفاسدة لها أثر كبير في ذلك ، فهي تعنى بإشغال عقول الناس بهذه المسائل عن طريق إثارتهم بتلك الأفلام الفاضحة أو الصور الخليعة ، أو القصص الغرامية ، وهذا الأمر ينبغي للمسلم أن يترفع عنه .

نعم ..لا مانع من أن يشبع الإنسان غريزته بالطريق التي أحلها الله سبحانه وتعالى ، ولكن أن يعيش الإنسان ولا تفكير له إلا في شهوته ، هذا هو الذي ينبغي على كل عاقل أن يترفع عنه .

وينبغي أن تعلم أن الواحد لا يعيش في هذه الدنيا ليسكنها ، بل هي دار عمل ، وحال الإنسان فيها كحال الغريب ، وتأمل قول النبي صلى الله عليه وسلم لابن عمر – وكان شابا - : ( كن في الدنيا كأنك غريب أو عابر سبيل ) .

واجعل همتك عالية لا ترضى إلا بأعالي الأمور ، وأعلى الأمور رضى الله سبحانه وتعالى والفوز بمرضاته وجنته ، فإذا علت همتك ستجد نفسك إنسانا آخر ، وسيزول ما تعاني منه .

وأنصحك بامتثال أمر النبي صلى الله عليه وسلم : ( يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء ) . أخرجه البخاري ( 5065) ومسلم ( 1400) عن عبد الله بن مسعود رضي الله عنه .

أخيرا .. أنصحك بالدعاء واللجوء إلى الله سبحانه فما خاب داعيه ، والجد والعزم ، ومجاهدة نفسك ، واقطع عنك وسائل الإغراء ، واملأ قلبك بمحبة الله والشوق إلى لقائه .

رزقنا الله العلم النافع والعمل الصالح والقلب الخاشع والدعوة المستجابة ، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


البيت ورمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 26830: البيت ورمضان
السؤال:

أنا رب أسرة ، وها هو رمضان قد أقبل ، فكيف أقوم برعاية أسرتي وتربيتهم خلال هذا الشهر الكريم ؟.

الجواب:

الحمد لله

فإن من نعم الله على المسلم أن يبلغه صيام رمضان ويعينه على قيامه ، فهو شهر تتضاعف فيه الحسنات ، وتُرفع فيه الدرجات ، ولله فيه عتقاء من النار ، فحري بالمسلم أن يستغل هذا الشهر بما يعود عليه بالخير ، وأن يبادر ساعات عمره بالطاعة ، فكم من شخص حُرِمَ إدراك هذا الشهر لمرض أو وفاة أو ضلال .

وكما أنه يجب على المسلم أن يبادر ساعات عمره باستغلال هذا الشهر ، فإن عليه تجاه أولاده واجباً لا بد له منه ، بحسن رعايتهم وتربيتهم ، وحثهم على أبواب الخير ، وتعويدهم عليه ؛ لأن الولد ينشأ على ما عوَّده عليه والده :

وينشأ ناشئ الفتيان فينا على ما كان عوده أبوه

وفي هذه الأيام المباركة لا بد أن يكون للأب والأم دور في استغلال هذا الأمر ، ويمكن أن نوصي الأبوين بما يلي :

1. متابعة صيام الأولاد والحث عليه لمن قصَّر منهم في حقه .

2. تذكيرهم بحقيقة الصيام وأنه ليس فقط ترك الطعام والشراب وإنما هو طريق لتحصيل التقوى ، وأنه مناسبة لمغفرة الذنوب وتكفير الخطايا .

عن أبي هريرة أن رسول الله صلى الله عليه وسلم رقي المنبر فقال : آمين ، آمين ، آمين ، فقيل له : يا رسول الله ، ما كنت تصنع هذا ؟ فقال : قال لي جبريل : أرغم الله أنف عبد أو بَعُدَ دخل رمضان فلم يغفر له ، فقلت : آمين ، ثم قال : رغم أنف عبدٍ أو بَعُدَ أدرك والديه أو أحدهما لم يدخله الجنة ، فقلت : آمين ، ثم قال : رغم أنف عبد أو بَعُدَ ذُكِرت عنده فلم يصل عليك ، فقلت : آمين " رواه ابن خزيمة ( 1888 ) – واللفظ له - ، والترمذي ( 3545 ) وأحمد ( 7444 ) وابن حبان ( 908 ) ، انظر " صحيح الجامع " ( 3510 ) .

3. تعليمهم آداب وأحكام الطعام من حيث الأكل باليمين ومما يليهم ، وتذكيرهم بتحريم الإسراف وضرره على أجسادهم .

4. منعهم من الإطالة في تناول الإفطار بحيث تفوتهم صلاة المغرب جماعة .

5. التذكير بحال الفقراء والمعدمين ممن لا يجدون لقمة يطفئون بها نار جوعهم ، والتذكير بحال المهاجرين والمجاهدين في سبيل الله في كل مكان .

6. وفي هذه الاجتماعات مناسبة لاجتماع الأقرباء وصلة الأرحام ، ولا زالت هذه العادة موجودة في بعض البلدان ، فهي فرصة للمصالحة وصلة الرحم المقطوعة .

7. إعانة الأم في إعداد المائدة وتجهيزها ، وكذا في رفع المائدة وحفظ الطعام الصالح للأكل .

8. تذكيرهم بصلاة القيام والاستعداد لها بالتقليل من الطعام وبالتجهز قبل وقت كافٍ لأدائها في المسجد .

9. بالنسبة للسحور يُذكِّر الأبوان ببركة السحور وأنه يقوي الإنسان على الصيام .

10. إعطاء وقتٍ كافٍ قبل صلاة الفجر لكي يوتر من لم يوتر منهم ، ولكي يصلي من أخَّر صلاته إلى آخر الليل ، ولكي يدعو كل واحدٍ ربه بما يشاء .

11. الاهتمام بصلاة الفجر في وقتها جماعة في المسجد للمكلفين بها ، وقد رأينا كثيراً من الناس يستيقظون آخر الليل لتناول الطعام ثم يرجعون إلى فرشهم تاركين صلاة الفجر.

12. كان من هديه صلى الله عليه وسلم في العشر الأواخر أنه " يحيي ليله ويوقظ أهله " وفي هذا دلالة على أن الأسرة يجب أن تهتم باستغلال هذه الأوقات المباركة فيما يرضي الله عز وجل ، فعلى الزوج أن يوقظ زوجته وأولاده للقيام بما يقربهم عند ربهم عز وجل .

13. قد يوجد في البيت أولاد صغار وهم بحاجة للتشجيع على الصيام فعلى الأب أن يحثهم على السحور ، ويُشجعهم على الصيام بالثناء والجوائز لمن أتم صيام الشهر أو نصفه .. وهكذا .

عن الربيع بنت معوذ قالت : أرسل النبي صلى الله عليه وسلم غداة عاشوراء إلى قرى الأنصار : مَن أصبح مفطراً فليتمَّ بقية يومه ، ومن أصبح صائماً فليصُم ، قالت : فكنا نصومه بعدُ ونصوِّم صبياننا [ الصغار ونذهب بهم إلى المساجد ] ، ونجعل لهم اللعبة من العهن ، فإذا بكى أحدهم على الطعام أعطيناه ذاك حتى يكون عند الإفطار .

رواه البخاري ( 1859 ) ومسلم ( 1136 ) والزيادة بين المعكوفين له .

العِهن : الصوف .

قال النووي :

وفي هذا الحديث : تمرين الصبيان على الطاعات ، وتعويدهم العبادات ، ولكنهم ليسوا مكلفين ، قال القاضي : وقد روي عن عروة أنهم متى أطاقوا الصوم وجب عليهم ، وهذا غلط مردود بالحديث الصحيح " رفع القلم عن ثلاثة : عن الصبي حتى يحتلم - وفي رواية يبلغ - " ، والله أعلم .

" شرح مسلم " ( 8 / 14 ) .

14. إن تيسر للأب والأم الذهاب بالأسرة إلى العمرة في رمضان فخيرٌ يقدمونه لأنفسهم ولأسرتهم ، فالعمرة في رمضان لها أجر حجة ، والأفضل الذهاب في أوله تجنباً للزحام .

15. وعلى الزوج أن لا يكلِّف زوجته بما لا طاقة لها به من حيث إعداد الطعام والحلويات ، فإن كثيراً من الناس اتخذوا هذا الشهر للتفنن في الطعام والشراب والإسراف فيه ، وهو ما يُذهب حلاوة هذا الشهر ويُفوِّت على الصائمين بلوغ الحكمة منه وهو تحصيل التقوى .

16. شهر رمضان شهر القرآن ، فننصح بعمل مجلس في كل بيتٍ يُقرأ فيه القرآن ويقوم الأب بتعليم أهله القراءة ويوقفهم على معاني الآيات ، وكذا أن يكون في المجلس قراءة كتاب في أحكام وآداب الصيام ، وقد يسَّر الله تعالى لكثير من العلماء وطلبة العلم أن يؤلِّفوا كُتباً في مجالس رمضان ، ويحوي الكتاب ثلاثين مجلساً ، فيُقرأ في كل يوم موضوعٌ ، فيتحصل منه خير عميم للجميع .

17. يحثهم على الإنفاق وتفقد الجيران والمحتاجين .

عن ابن عباس قال : " كان رسول الله صلى الله عليه وسلم أجود الناس ، وكان أجود ما يكون في رمضان حين يلقاه جبريل ، وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن ، فلَرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة " .

رواه البخاري ( 6 ) ومسلم ( 2308 ) .

18. وعلى الأبوين منع أهلهم وأولادهم من السهر الذي تضيع فيه الأوقات من غير فائدة فضلا عن السهر على المحرَّمات ، فإن شياطين الإنس تخرج من أصفادها في هذا الشهر لتقدِّم للصائمين الشرور والفسق والفجور في ليالي رمضان ونهاره .

19. تذكر اجتماع الأسرة في جنة الله تعالى في الآخرة ، فالسعادة العظمى هو اللقاء هناك تحت ظل عرشه سبحانه ، وما هذه المجالس المباركة في الدنيا والاجتماع على طاعته في العلم والصيام والصلاة إلا من السبيل التي تؤدي إلى تحقيق هذه السعادة .

والله الموفق والهادي إلى سواء السبيل .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث كسوف الشمس والقمر عند خروج المهدي لا يصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 26836: حديث كسوف الشمس والقمر عند خروج المهدي لا يصح
السؤال:

كنت من الطائفة الأحمدية والحمد لله ، فقد هداني الله إلى السنة أنا ووالدتي وشقيقاي ، وأسأل الله أن يهدي والدي وسائر إخواني .
وقد قرأت حديثاً : أن من علامات المهدي أن سيحدث كسوف الشمس والقمر في شهر رمضان عند أول ظهوره ، فهل هذا الحديث صحيح أم ضعيف ؟.

الجواب:

الحمد لله

نحمد الله أن هداك ووفقك ، وأنقذك من خطر هذه الفرقة المنحرفة ، ونسأله سبحانه أن يمن على والدك وسائر أهلك بالهداية والصلاح .

وأما الأثر الذي أشرت إليه فليس بحديث عن النبي صلى الله عليه وسلم وإنما رواه الدارقطني في سننه (2/65) من قول محمد بن الحنيفية ( ابن علي بن أبي طالب ) قال الدارقطني : حدثنا أبو سعيد الاصطخري ثنا محمد بن عبد الله بن نوفل ثنا عبيد بن يعيش ثنا يونس بن بكير عن عمرو بن شمر عن جابر عن محمد بن علي قال:

" إن لمهدينا آيتين لم تكونا منذ خلق السماوات والأرض تنكسف القمر لأول ليلة من رمضان وتنكسف الشمس في النصف منه ولم تكونا منذ خلق الله السماوات والأرض".

وهذا الأثر موضوع مكذوب على محمد بن علي (ابن الحنفية) رحمه الله .

قال الدكتور عبد العليم عبد العظيم البستوي في كتابه الموسوعة في أحاديث المهدي الضعيفة والموضوعة ص 169

(وفيه : يونس بن بكير بن واصل الشيباني ، أبو بكر الجمَّال الكوفي. يخطئ . من التاسعة . مات 199 هـ.

وعمرو بن شَمِر الجعفي الكوفي الشيعي أبوعبد الله : وضاع.

قال السليماني: كان عمرو يضع للروافض .

وقال الجوزجاني : كذاب زائغ .

قال الحاكم: كان كثير الموضوعات عن جابر الجعفي ، وليس يروي تلك الموضوعات الفاحشة عن جابر غيره.

قال ابن حبان : رافض يشتم الصحابة ويروي الموضوعات عن الثقات .

قال أبوحاتم : منكر الحديث جدا ضعيف الحديث لا يشتغل به ، تركوه .

وكذلك وهّاه غير واحد ، منهم البخاري والنسائي وابن سعد والدارقطني وآخرون .

وجابر : هو الجعفي ، متروك الحديث . وثقه شعبة ووكيع والثوري ، ولكن كذبه ابن معين وأبو حنيفة وليث بن أبي سليم والجوزجاني وابن عيينة وابن خراش وسعيد بن جبير وغيرهم ، وضعفه كثيرون.

قال الذهبي : وثقه شعبة فشذ ، وتركه الحفاظ .

قال ابن حجر: ضعيف رافضي .

والخلاصة : أن هذا الخبر موضوع ، وآفته عمرو الجعفي .

قال العظيم آبادي : عمرو بن شمر عن جابر : كلاهما ضعيفان لا يحتج بهما ) انتهى.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تذوق الطعام للحاجة وابتلاعه نسياناً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 26837: تذوق الطعام للحاجة وابتلاعه نسياناً
السؤال:

لقد طلبت مني زوجتي مساعدتها في تحضير الإفطار وأثناء قيامي بمساعدتها تذوقت ملح الطعام ناسياً 0 فهل أفطرت بذلك لأنني قمت بعمل ليس واجب علي شرعاً ولا عرفاً 0 هذا والله يحفظكم .

الجواب:
الحمد لله

لا حرج على الصائم في تذوق الطعام للحاجة ، بأن يجعله على طرف لسانه ، ثم يمجه ويخرجه من فيه ولا يبتلع منه شيئا ، سواء كان الصائم رجلا أو امرأة.

فإن ابتلع الصائم منه شيئا ناسيا ، فلا شيء عليه ، وليتم صومه؛ وذلك لعموم الأدلة الدالة على عذر الناسي في الشريعة ، ولقوله صلى الله عليه وسلم : " من نسي وهو صائم ، فأكل أو شرب فليتم صومه ، فإنما أطعمه الله وسقاه ". متفق عليه ، البخاري 1399 ومسلم 1155 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل التصوير يعتبر شركاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 26841: هل التصوير يعتبر شركاً ؟
السؤال:

هل رسم أو أخذ صور للأحياء بالكاميرا يعتبر من الشرك ؟.

الجواب:

الحمد لله

سبقت الإجابة حول حكم التصوير الفوتوغرافي بالكاميرا ، فيمكنك مراجعة الأسئلة التي تحمل رقم (13633) ورقم (10668) ورقم (7918) .

أما هل التصوير من الشرك ؟

فجوابه أنه ليس من الشرك ، ولكنه قد يكون ذريعة للشرك بالله تعالى ، لاسيما إذا كانت الصورة لمن يعظمهم الناس كالعلماء والصالحين والأمراء . فإن أول دخول الشرك في الناس كان عن طريق التصاوير والتماثيل ، فعن ابن عباس رضي الله عنهما أنه قال في قول الله تعالى عن قوم نوح : ( وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا ) نوح / 23 .

قال : هذه أسماء رجال صالحين من قوم نوح ، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا وسموها بأسمائهم ففعلوا ، فلم تعبد حتى إذا هلك أولئك وتنسخ العلم عبدت . رواه البخاري (4920) .

وقد سبق تفصيل هذا الأمر في السؤال رقم ( 7222 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسقط الدين ثم طالب به - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 26842: أسقط الدين ثم طالب به
السؤال:

كان لي دين على أحد أصدقائي ، وأتى بالمال ليسدد الدين فقلت له لا أريد شيئاً ولم آخذه ، ثم احتجت إلى المال بعد ذلك فطالبته بالدين فسدده لي . فهل يجوز ذلك ؟.

الجواب:

الحمد لله

إذا أسقط الدائنُ الدينَ عن المدين فقد برئت منه ذمة المدين ، وإذا برئت ذمته فإنها لا تنشغل مرة أخرى إلا بدين جديد .

وعلى هذا فلا يجوز لك مطالبته بالدين بعد أن أسقطته عنه ، والمال الذي دفعه إليك لا حق لك فيه ، وعليك إعادة المال إليه .

وقد سئلت اللجنة الدائمة عن رجل سامح المدين في الدين ثم طالبه به وأخذه منه . فأجابت :

إذا كان الأمر كما ذُكر فليس لك الحق في أخذ المبلغ الذي سامحت المدين فيه اهـ

فتاوى اللجنة الدائمة (13/177) .

فإذا أعلمته بذلك وسمحت نفسه بأن يترك لك المال فلا بأس بأخذه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اغتصبها كافر في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 26843: اغتصبها كافر في نهار رمضان
السؤال:

قام رجل كافر باغتصاب صديقتي وهي صائمة العام الماضي ، وهي تريد أن تعرف هل أبطل ذلك الحادث صومها ؟.

الجواب:

الحمد لله

الاغتصاب فيه معنى القهر والإكراه ، والمكره على فعل شيء لا يؤاخذ عليه ، قال الله تعالى : ( مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنْ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ) النحل / 106 . فهذه الآية الكريمة ترفع الإثم والمؤاخذة عمن أظهر الكفر بلسانه مكرهاً بشرط أن يكون قلبه مطمئناً بالإيمان . وإذا كان في الكفر الذي هو أعظم المحرمات فما دونه من باب أولى ، ألا يؤاخذ عليه فاعله إذا فعله مكرهاً .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه ) رواه ابن ماجه (2033) وصححه الألباني في صحيح سنن ابن ماجه(1664) .

فالمرأة المغتصبة التي بذلت جهدها في المقاومة ولكنها لم تستطع الفرار والتخلص لا ذنب عليها ، وصيامها صحيح ولا قضاء عليها ولا كفارة .

قال الإمام أحمد رحمه الله :

كلُّ أمر غُلِبَ عليه الصائم ليس عليه قضاءٌ ولا غيره اهـ المغني (4/376) .

وسئل الشيخ ابن باز عمن جامع امرأته وهي غير راضية فأجاب :

. . . أما المرأة فإن كانت مكرهة فلا شيء عليها وصومها صحيح أما إن كانت تساهلت معه فعليها قضاء اليوم مع التوبة ولا كفارة عليها اهـ .

فتاوى الشيخ ابن باز (15/310) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/414) عن حكم الجماع في نهار رمضان :

إذا كانت المرأة معذورة بجهل أو نسيان أو إكراه فلا قضاء عليها ولا كفارة اهـ .

وبهذه المناسبة ننصح النساء بتقوى الله عز وجل ، والبعد عن مخالطة الرجال لاسيما الكفار والفساق منهم ، والبعد عن كل ما يطمع فيهن الرجال من التبرج بالزينة والخضوع والتكسر في القول والفعل ، وأن تختار الزمان المناسب ، ولا تغشى أماكن الريبة والمواضع المخيفة ، وأن تلتزم بما أمرها الله تعالى به من الحجاب والتستر فإن في ذلك حفظها وصيانتها وخيرها في الدنيا والآخرة .

والله تعالى المسئول أن يصلح أحوال المسلمين .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مشابهة الوتر للمغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 26844: مشابهة الوتر للمغرب
السؤال:

كتبت في مقالة " صلاة الليل في رمضان " أن النبي صلى الله عليه وسلم حرم الصلاة للوتر كثلاث ركعات ووضح ذلك بقوله: لا تجعلوها تشابه صلاة المغرب . وعليه فإن من أراد أن يصلي الوتر ثلاثا عليه أن يجد طريقة تجعلها تختلف (عن صلاة المغرب) . وهناك طريقتان : إما بالتسليم عقب الركعتين الأوليين ، وهو الأفضل ، أو بعدم الجلوس بعد الركعتين الأوليين .
أنا أيضا أصلي ثلاث ركعات للوتر لكني أجعل صلاتي تختلف عن المغرب برفع يدي للتكبير قبل دعاء القنوت . فهل يصح ذلك ؟.

الجواب:

الحمد لله

قبل الجواب على هذا السؤال نشكر لك حرصك على اتباع السنة ، ونسأل الله أن يجعلنا وإياك ممن يستمعون القول فيتبعون أحسنه .

ما ذكرته – وفقك الله - من إرادتك عدم المشابهة بأن ترفع يدك للتكبير قبل دعاء القنوت ، فهذا ليس مرادا من نهي النبي صلى الله عليه وسلم في قوله في الحديث الذي أخرجه الحاكم ( 1/304) والبيهقي ( 3/31) والدار قطني ( ص172) وصححه الحاكم على شرطهما أن النبي صلى الله عليه وسلم قال : " لا توتروا بثلاث تشبهوا المغرب " . ومراده صلى الله عليه وسلم – كما بينه أهل العلم – هو النهي عن الجلوس للتشهد الأول بحيث تشبه صلاة المغرب .

انظر في ذلك : فتح الباري لابن حجر4/301 قال الحافظ : إسناده على شرط الشيخين ، وعون المعبود شرح حديث رقم ( 1423 ) ، وصلاة التراويح للألباني ص97 .

ورفع اليدين للتكبير قبل دعاء القنوت ليس بفرق في الحقيقة ؛ لأن مواضع رفع اليدين في الصلاة أربعة :

1- عند تكبيرة الإحرام .

2- عند الركوع .

3- عند الرفع من الركوع .

4- عند القيام من التشهد الأول .

فلا يشرع للمصلي أن يرفع يديه في غير هذه المواضع الأربعة .

انظر في ذلك فتاوى أركان الإسلام للشيخ محمد بن عثيمين رحمه الله ص 312 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يفعل بمن شارك محلاً للتصوير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 26845: ماذا يفعل بمن شارك محلاً للتصوير
السؤال:

رجل تشارك مع آخر في دكان لآلات التصوير وقد تاب فكيف ينهي شراكته فيه بحيث لا يخسر ؟ وما حكم ما يأتيه من كسب هذا الدكان ؟.

الجواب:

الحمد لله

ينهي الشراكة بالتقويم ويصطلح هو وإياه على القيمة التي يرضاها الشخصان جميعا وما دخل عليه من ذلك فهو مباح له إلا إذا كان شيء من ذلك قيمة لتصوير ذوات الأرواح أو شيء من المحرمات الأخرى فلا يجوز له أكل ذلك بل عليه أن يتصدق به أو يصرفه في مشروع خيري .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 380 (www.islam-qa.com)


كتاب يشتمل على الكذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حكم الزنى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 26847: كتاب يشتمل على الكذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حكم الزنى
السؤال:

قرأت في كتاب "الخلاف" ما يتعلق بقول نبينا الكريم (في حديث) أن أحدهم سأله قائلا : إني معجب بامرأة في مكان عملي ، وأنا أحبها ، فهل يجوز لي ممارسة الجنس معها ، فكان الجواب من النبي نعم .
أشعر أن الجواب كما ورد في ذلك الكتاب خطأ ، لكني أريد التحقق من ذلك .

الجواب:

الحمد لله

أولاً : هذا الكتاب المسمى بـ ( الخلاف ) غير معروف ، ولعله من كتب الشيعة الروافض ، فإن لهم كتاباً بهذا الاسم زعموا أنه يتناول المسائل الخلافية بين المذاهب الإسلامية .

والشيعة الروافض لا يتورعون عن الكذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . وقد وصفهم شيخ الإسلام ابن تيمية بأنهم "من أكذب الناس وأنقضهم للعهد" مجموع الفتاوى (28/484) . وقال عنهم أيضاً في منهاج السنة النبوية (1/8) : والقوم من أكذب الناس في النقليات ، ومن أجهل الناس في العقليات ، يصدقون من المنقول بما يعلم العلماء بالاضطرار أنه من الأباطيل ، ويكذبون بالمعلوم من الاضطرار المتواتر أعظم تواتر في الأمة جيلا بعد جيل ، ولا يميزون في نقلة العلم ورواة الأحاديث والأخبار بين المعروف بالكذب أو الغلط أو الجهل بما ينقل وبين العدل الحافظ الضابط المعروف بالعلم بالآثار اهـ . وفي منهاج السنة أيضاً (2/87) : فإنك لا تجد في طوائف أهل القبلة أعظم جهلا من الرافضة . . فهم أكذب الناس بلا ريب . . . وهم أعظم الطوائف نفاقا اهـ .

ثانياً : هذا الحديث المسؤول عنه لا يشك عاقل يدري ما يقول أنه كذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . إذ كيف يبيح النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزنى وتحريمه معلوم من الدين بالضرورة ، بل إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حرم ما قد يفضي إلى الزنا من الوسائل كخلوة الرجل بالمرأة الأجنبية عنه ، ومصافحته لها ، والاختلاط المستهتر بين الرجال والنساء ، وخضوع المرأة في القول وترقيقها له . . . إلخ .

ولهذا قال الله تعالى : ( وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً ) الإسراء/32 . فتأمل كيف نهى الله تعالى عن قربان الزنى وهو أبلغ من مجرد فعله ، لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه . تفسير السعدي ص 742 .

وقال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً . يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً . إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً ) الفرقان/68 ـ70 .

فهذه الفاحشة البغيضة اقترنت بالشرك بالله ، وقتل النفس ، وذلك لما فيها من قتل الفضيلة ، ونشر الرذيلة ، وهتك العرض والشرف ، وإضاعة الأنساب . . إلى غير ذلك من المفاسد والأمراض التي تفتك بالأمم والمجتمعات .

وعن أبي هريرة رضي الله عنه أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( لا يزني الزاني حين يزني وهو مؤمن ) رواه البخاري (2475) ومسلم (57) .

وروى البخاري (7047) عَنْ سَمُرَةَ بْنِ جُنْدَبٍ عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال في حديث طويل ذكر فيه صوراً من عذاب القبر : ( فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ ، أَعْلاهُ ضَيِّقٌ وَأَسْفَلُهُ وَاسِعٌ، فَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ ، فَاطَّلَعْنَا فِيهِ فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ، فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوا – أي ارتفعت أصواتهم - وارْتَفَعُوا حَتَّى كَادَ أَنْ يَخْرُجُوا ، فَإِذَا خَمَدَتْ رَجَعُوا فِيهَا. فَقُلْتُ لَهُمَا : مَا هَؤُلَاءِ ؟ . . . قالا : وَأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ فِي مِثْلِ بِنَاءِ التَّنُّورِ فَإِنَّهُمْ الزُّنَاةُ وَالزَّوَانِي ) .

وروى أحمد (21708) عَنْ أَبِي أُمَامَةَ قَالَ : إِنَّ فَتًى شَابًّا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ ، ائْذَنْ لِي بِالزِّنَا . فَأَقْبَلَ الْقَوْمُ عَلَيْهِ فَزَجَرُوهُ قَالُوا : مَهْ مَهْ ، فَقَالَ : ادْنُهْ ، فَدَنَا مِنْهُ قَرِيبًا ، قَالَ : فَجَلَسَ. قَالَ : أَتُحِبُّهُ لأُمِّكَ ؟ قَالَ : لا وَاللَّهِ جَعَلَنِي اللَّهُ فِدَاءَكَ . قَالَ : وَلا النَّاسُ يُحِبُّونَهُ لأُمَّهَاتِهِمْ . قَالَ : أَفَتُحِبُّهُ لابْنَتِكَ؟ قَالَ : لا وَاللَّهِ يَا رَسُولَ اللَّهِ جَعَلَنِي اللَّهُ فِدَاءَكَ . قَالَ : وَلا النَّاسُ يُحِبُّونَهُ لِبَنَاتِهِمْ . قَالَ : أَفَتُحِبُّهُ لأُخْتِكَ ؟ قَالَ : لا وَاللَّهِ جَعَلَنِي اللَّهُ فِدَاءَكَ . قَالَ : وَلا النَّاسُ يُحِبُّونَهُ لأَخَوَاتِهِمْ . قَالَ : أَفَتُحِبُّهُ لِعَمَّتِكَ ؟ قَالَ : لا وَاللَّهِ جَعَلَنِي اللَّهُ فِدَاءَكَ . قَالَ : وَلا النَّاسُ يُحِبُّونَهُ لِعَمَّاتِهِمْ . قَالَ : أَفَتُحِبُّهُ لِخَالَتِكَ ؟ قَالَ : لا وَاللَّهِ جَعَلَنِي اللَّهُ فِدَاءَكَ . قَالَ : وَلا النَّاسُ يُحِبُّونَهُ لِخَالَاتِهِمْ . قَالَ : فَوَضَعَ يَدَهُ عَلَيْهِ وَقَالَ : اللَّهُمَّ اغْفِرْ ذَنْبَهُ ، وَطَهِّرْ قَلْبَهُ ، وَحَصِّنْ فَرْجَهُ ، فَلَمْ يَكُنْ بَعْدُ ذَلِكَ الْفَتَى يَلْتَفِتُ إِلَى شَيْءٍ .

قال العراقي في تخريج أحاديث الإحياء : رواه أحمد بإسناد جيد رجاله رجال الصحيح اهـ .

والآيات والأحاديث الصحيحة التي تبين قبح وشناعة هذه الجريمة ومآل أهلها في الدنيا والآخرة كثيرة ، فكيف بعد هذا كله ينسب هذا القول القبيح لرسول الله صلى الله عليه وسلم ؟

وأيضاً : قول هذا الأفاك الأثيم : إن هذا الرجل أعجب بامرأة في مكان عمله !!

فهل كان في أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهم خير القرون أماكن للعمل تجمع بين الرجال والنساء ويختلط بعضهم ببعض فيها ؟!

فعلى السائل وغيره أن يحذر من هذه الأغاليط الفاحشة المنكرة ، ولا يلتفت إليها .

وما أجدر هذا الأفاك الذي كذب على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يشمله قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) رواه البخاري (111) ومسلم (3) .

الإسلام سؤال وجواب (www.islam-qa.com)


النهي عن تقدم رمضان بصوم يوم أو يومين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 26850: النهي عن تقدم رمضان بصوم يوم أو يومين
السؤال:

سمعت أننا لا يجوز أن نصوم قبل رمضان ، فهل ذلك صحيح ؟.

الجواب:

الحمد لله

وردت أحاديث عن النبي صلى الله عليه وسلم تنهى عن الصيام في النصف الثاني من شعبان ، إلا في حالين :

الأولى : من كانت له عادة بالصيام ، ومثال من له عادة : أن يكون الرجل اعتاد أن يصوم يوم الاثنين والخميس -مثلاً- ، فإنه يصومهما ولو كان ذلك في النصف الثاني من شعبان .

الثانية : إذا وصل النصف الثاني من شعبان بالنصف الأول .

بأن يبتدئ الصيام في النصف الأول من شعبان ويستمر صائما حتى يدخل رمضان ، فهذا جائز . يراجع سؤال رقم (13726) .

فمن هذه الأحاديث :

ما روى البخاري (1914) مسلم (1082) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ وَلا يَوْمَيْنِ إِلا رَجُلٌ كَانَ يَصُومُ صَوْمًا فَلْيَصُمْهُ ) .

وروى أبو داود (3237) والترمذي (738) وابن ماجه (1651) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا انْتَصَفَ شَعْبَانُ فَلا تَصُومُوا ) . صححه الألباني في صحيح الترمذي (590) .

قال النووي :

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْم وَلا يَوْمَيْنِ إِلا رَجُل كَانَ يَصُوم صَوْمًا فَلْيَصُمْهُ ) , فِيهِ التَّصْرِيح بِالنَّهْيِ عَنْ اِسْتِقْبَال رَمَضَان بِصَوْمِ يَوْم وَيَوْمَيْنِ , لِمَنْ لَمْ يُصَادِف عَادَة لَهُ أَوْ يَصِلهُ بِمَا قَبْله , فَإِنْ لَمْ يَصِلهُ وَلا صَادَفَ عَادَة فَهُوَ حَرَام اهـ

وروى الترمذي (686) والنسائي (2188) عَنْ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : مَنْ صَامَ الْيَوْمَ الَّذِي يَشُكُّ فِيهِ النَّاسُ فَقَدْ عَصَى أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . راجع سؤال (13711) .

قال الحافظ في فتح الباري :

اسْتُدِلَّ بِهِ عَلَى تَحْرِيم صَوْم يَوْمِ الشَّكِّ لأَنَّ الصَّحَابِيَّ لا يَقُولُ ذَلِكَ مِنْ قِبَلِ رَأْيِهِ اهـ

ويوم الشك هو يوم الثلاثين من شعبان إذا لم يُرَ الهلال بسبب الغيم أو نحوه ، وسُمِّي يوم شك لأنه يحتمل أن يكون يوم الثلاثين من شعبان ، ويحتمل أن يكون اليوم الأول من رمضان .

فيحرم صيامه إلا لمن وافق عادة صيامه .

قال النووي رحمه الله في المجموع (6/400) عن حكم صيام يوم الشك :

وَأَمَّا إذَا صَامَهُ تَطَوُّعًا ، فَإِنْ كَانَ لَهُ سَبَبٌ بِأَنْ كَانَ عَادَتُهُ صَوْمَ الدَّهْرِ ، أَوْ صَوْمَ يَوْمٍ وَفِطْرَ يَوْمٍ ، أَوْ صَوْمَ يَوْمٍ مُعَيَّنٍ كَيَوْمِ الِاثْنَيْنِ فَصَادَفَهُ جَازَ صَوْمُهُ بِلا خِلافٍ بَيْنَ أَصْحَابِنَا . . . وَدَلِيلُهُ حَدِيثُ أَبِي هُرَيْرَةَ : ( لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْم وَلا يَوْمَيْنِ إِلا رَجُل كَانَ يَصُوم صَوْمًا فَلْيَصُمْهُ ) ، وَإِنْ لَمْ يَكُنْ لَهُ سَبَبٌ فَصَوْمُهُ حَرَامٌ اهـ بتصرف .

وقال الشيخ ابن عثيمين في شرحه لحديث : ( لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْم وَلا يَوْمَيْنِ ..) :

واختلف العلماء رحمهم الله في هذا النهي هل هو نهي تحريم أو نهي كراهة ؟ والصحيح أنه نهي تحريم ، لاسيما اليوم الذي يشك فيه اهـ . شرح رياض الصالحين (3/394) .

وعلى هذا يكون الصيام في النصف الثاني من شعبان على قسمين :

الأول : الصيام من اليوم السادس عشر إلى الثامن والعشرين ، فهذا مكروه إلا لمن وافق عادته .

الثاني : صيام يوم الشك ، أو قبل رمضان بيوم أو يومين ، فهذا حرام إلا لمن وافق عادته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحق للابن أو للبنت رفض من اختاره لهما والداهما في الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 26852: هل يحق للابن أو للبنت رفض من اختاره لهما والداهما في الزواج
السؤال:

إلى أي مدى يحق للوالدين اختيار رفيق حياة ابنهما ؟ وما هو الحكم إن هما أجبراها على الزواج من أحد أقاربها ولم يكن هو الاختيار النهائي في ذهنها الذي ترغب في الارتباط به ؟ وإلى أي حد تكون مذنبة إن هي رفضت ؟ هل يحق لها رفض الشخص الذي قام والداها باختياره لها ؟.

الجواب:

الحمد لله

الأصل أن من شروط النكاح رضا الزوجين ؛ لحديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال : " لا تنكح البكر حتى تستأذن ، ولا الأيم حتى تستأمر . قالوا : يا رسول الله ، كيف إذنها ؟ قال : أن تسكت " أخرجه البخاري ( 5136) ، ومسلم (1419) .

فالرضى معتبر بالنسبة للزوج ، وكذلك أيضا بالنسبة للزوجة ، فلا يحق للوالدين أن يجبرا ابنهما أو ابنتهما على أن يتزوج زوجا لا يرغبه .

لكن إذا كان الزوج الذي اختاره الوالدان صالحا فإنه ينبغي للولد سواء كان ذكرا أو أنثى أن يطيع والديه في ذلك ؛ لقوله صلى الله عليه وسلم : " إذا أتاكم من ترضون دينه وخلقه فزوجوه " أخرجه الترمذي (1084) ،وابن ماجه (1967) . حسنه الألباني في صحيح الترمذي ( 865 )

لكن إذا كانت هذه الطاعة قد تسبب فرقة بعد ذلك فإنه لا يلزمه أن يطيعهما في ذلك ؛ لأن الرضا أساس العلاقة الزوجية ، وهذا الرضا لا بد أن يكون وفق الشريعة ، وذلك بأن يرضى ذا الخلق والدين .

الشيخ : د. خالد المشيقح

ولا يعتبر الولد عاصياً أو مذنباً إذا لم يطع والديه في ذلك .

قال شيخ الإسلام ابن تيمية :

" وليس للأبوين إلزام الولد بنكاح من لا يريد ، فإن امنتع فلا يكون عاقاً ، كأكل ما لا يريد " . الإختيارات ( 344 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


كتاب درة الناصحين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 26855: كتاب درة الناصحين
السؤال:

قرأت في كتاب درة الناصحين في الوعظ والإرشاد ولعالم من علماء القرن التاسع الهجري اسمه : عثمان بن حسن بن أحمد الخوبري قرأت ما نصه : عن جعفر ابن محمد عن أبيه عن جده أنه قال : إن الله تعالى نظر إلى جوهرة فصارت حمراء ، لم نظر إليها ثانية فذابت وارتعدت من هيبة ربها ، ثم نظر إليها ثالثة فصارت ماء ، ثم نظر إليها رابعة فجمد نصفها فخلق من النصف العرش ومن النصف الماء ، ثم تركه على حاله ومن ثم يرتعد إلى يوم القيامة .
وعن علي رضي الله عنه أن الذين يحملون العرش أربعة ملائكة لكل ملك أربعة وجوه أقدامهم في الصخرة التي تحت الأرض السابعة مسيرة خمسمائة عام . أرجو الإفادة ؟.

الجواب:

الحمد لله

هذا الكتاب لا يعتمد عليه ، وهو يشتمل على أحاديث موضوعة وأحاديث ضعيفة لا يعتمد عليها ومنها هذان الحديثان فإنهما لا أصل لهما ، بل هما حديثان موضوعان مكذوبان على النبي صلى الله عليه وسلم فلا ينبغي أن يعتمد على هذا الكتاب وما أشبهه من الكتب التي تجمع الغث والسمين والموضوع والضعيف ، فإن أحاديث الرسول عليه الصلاة والسلام قد خدمها العلماء من أئمة السنة وبينوا صحيحها من سقيمها ، فينبغي للمؤمن أن يقتني الكتب الجيدة المفيدة مثل الصحيحين ، وكتب السنن الأربع ، ومنتقى الأخبار لابن تيمية ، ورياض الصالحين للنووي ، وبلوغ المرام للحافظ ابن حجر ، وعمدة الحديث للحافظ عبد الغني بن عبد الواحد المقدسي ، وأمثالها من الكتب المفيدة المعتمدة عند أهل العلم .

فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 406 (www.islam-qa.com)


صيام يوم الشك بنية قضاء ما فات من رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 26860: صيام يوم الشك بنية قضاء ما فات من رمضان
السؤال:

أعلم أن النبي صلى الله عليه وسلم نهى عن صوم يوم الشك ، ونهى عن الصيام قبل رمضان بيومين . ولكن هل يجوز لي أن أقضي رمضان الفائت في هذه الأيام ؟.

الجواب:

الحمد لله

نعم ، يجوز قضاء رمضان الفائت في يوم الشك وقبل رمضان بيوم أو يومين .

وقد ثبت أن النبي صلى الله عليه وسلم نهى عن صيام يوم الشك ، ونهى عن تقدم رمضان بصوم يوم أو يومين . ولكن هذا النهي ما لم يكن للإنسان عادة بالصيام ، لقول النبي صلى الله عليه وسلم : ( لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ وَلا يَوْمَيْنِ إِلا رَجُلٌ كَانَ يَصُومُ صَوْمًا فَلْيَصُمْهُ ) . رواه البخاري (1914) ومسلم (1082) فإذا اعتاد الإنسان صوم يوم الاثنين -مثلاً- ووافق ذلك آخر يوم من شعبان فإنه يجوز أن يصومه تطوعاً ولا يُنهى عن صيامه .

فإذا جاز صيام التطوع المعتاد فجواز صيام قضاء رمضان من باب أولى ، لأنه واجب ، ولأنه لا يجوز تأخير القضاء إلى ما بعد رمضان التالي .

قال النووي رحمه الله في المجموع (6/399) :

قَالَ أَصْحَابُنَا : لا يَصِحُّ صَوْمُ يَوْمِ الشَّكِّ عَنْ رَمَضَانَ بِلا خِلافٍ . . . فَإِنْ صَامَهُ عَنْ قَضَاءٍ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ أَجْزَأَهُ ، لأَنَّهُ إذَا جَازَ أَنْ يَصُومَ فِيهِ تَطَوُّعًا لَهُ سَبَبٌ فَالْفَرْضُ أَوْلَى , كَالْوَقْتِ الَّذِي نُهِيَ عَنْ الصَّلاةِ فِيهِ , وَلأَنَّهُ إذَا كَانَ عَلَيْهِ قَضَاءُ يَوْمٍ مِنْ رَمَضَانَ , فَقَدْ تَعَيَّنَ عَلَيْهِ ; لأَنَّ وَقْتَ قَضَائِهِ قَدْ ضَاقَ اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم وضع المساحيق على الوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 26861: حكم وضع المساحيق على الوجه
السؤال:

ما حكم المساحيق التي يضعها النساء على وجوههن للزينة ؟.

الجواب:

الحمد لله

المساحيق فيها تفصيل :

إن كان يحصل بها الجمال وهي لا تضر الوجه ، ولا تسبب فيه شيئا فلا بأس بها ولا حرج ، أما إن كانت تسبب فيه شيئا كبقع سوداء أو تحدث فيه أضرارا أخرى فإنها تمنع من أجل الضرر .

والله المستعان .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 395 (www.islam-qa.com)


الحكمة من مشروعية الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 26862: الحكمة من مشروعية الصيام
السؤال:

ما الحكمة من مشروعية الصيام ؟.

الجواب:

الحمد لله

لا بد أولاً أن نعلم أن الله تعالى من أسمائه الحسنى ( الحكيم ) والحكيم مشتق من الحُكْم ومن الحِكْمة .

فالله تعالى له الحكم وحده ، وأحكامه سبحانه في غاية الحكمة والكمال والإتقان .

ثانياً :

أن الله تعالى لم يشرع حكماً من الأحكام إلا وله فيه حكم عظيمة ، قد نعلمها ، وقد لا تهتدي عقولنا إليها ، وقد نعلم بعضها ويخفى علينا الكثير منها .

ثالثاً :

قد ذكر الله تعالى الحكمة من مشروعية الصيام وفرضِه علينا في قوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة / 183 .

فالصيام وسيلة لتحقيق التقوى ، والتقوى هي فعل ما أمر الله تعالى به ، وترك ما نهى عنه .

فالصيام من أعظم الأسباب التي تعين العبد على القيام بأوامر الدين .

وقد ذكر العلماء رحمهم الله بعض الحكم من مشروعية الصيام ، وكلها من خصال التقوى ، ولكن لا بأس من ذكرها ، ليتنبه الصائم لها ، ويحرص على تحقيقها .

فمن حكم الصوم :

1- أَنَّ الصَّوْمَ وَسِيلَةٌ إلَى شُكْرِ النِّعْم , فالصيام هُوَ كَفُّ النَّفْسِ عَنْ الأَكْلِ وَالشُّرْبِ وَالْجِمَاعِ , وهذه مِنْ أَجَلِّ النِّعَمِ وَأَعْلاهَا , وَالامْتِنَاعُ عَنْهَا زَمَانًا مُعْتَبَرًا يُعَرِّفُ قَدْرَهَا , إذْ النِّعَمُ مَجْهُولَةٌ , فَإِذَا فُقِدَتْ عُرِفَتْ, فَيَحْمِلُهُ ذَلِكَ عَلَى قَضَاءِ حَقِّهَا بِالشُّكْرِ .

2- أَنَّ الصَّوْمَ وَسِيلَةٌ إلَى ترك المحرمات , لأَنَّهُ إذَا انْقَادَتْ النَفْسٌ لِلامْتِنَاعِ عَنْ الْحَلالِ طَمَعًا فِي مَرْضَاةِ اللَّهِ تَعَالَى , وَخَوْفًا مِنْ أَلِيمِ عِقَابِهِ , فَأَوْلَى أَنْ تَنْقَادَ لِلامْتِنَاعِ عَنْ الْحَرَامِ , فَكَانَ الصَّوْمُ سَبَبًا لاتِّقَاءِ مَحَارِمِ اللَّهِ تَعَالَى .

3- أَنَّ فِي الصَّوْمِ التغلب على الشَّهْوَةِ , لأَنَّ النَّفْسَ إذَا شَبِعَتْ تَمَنَّتْ الشَّهَوَاتِ , وَإِذَا جَاعَتْ امْتَنَعَتْ عَمَّا تَهْوَى , وَلِذَا قَالَ النَّبِيُّ صلى الله عليه وسلم : ( يَا مَعْشَرَ الشَّبَابِ : مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ ; فَإِنَّهُ أَغَضُّ لِلْبَصَرِ , وَأَحْصَنُ لِلْفَرْجِ , وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ , فَإِنَّهُ لَهُ وِجَاءٌ ) .

4- أَنَّ الصَّوْمَ مُوجِبٌ لِلرَّحْمَةِ وَالْعَطْفِ عَلَى الْمَسَاكِينِ , فَإِنَّ الصَّائِمَ إذَا ذَاقَ أَلَمَ الْجُوعِ فِي بَعْضِ الأَوْقَاتِ , ذَكَرَ مَنْ هَذَا حَالُهُ فِي جَمِيعِ الأَوْقَاتِ , فَتُسَارِعُ إلَيْهِ الرِّقَّةُ عَلَيْهِ , وَالرَّحْمَةُ بِهِ , بِالإِحْسَانِ إلَيْهِ , فكان الصوم سبباً للعطف على المساكين .

5- فِي الصَّوْمِ قَهْرٌ لِلشَّيْطَانِ ، وإضعاف له , فتضعف وسوسته للإنسان ، فتقل منه المعاصي ، وذلك لأن ( الشَّيْطَان يَجْرِيَ مِنْ ابْنِ آدَمَ مَجْرَى الدَّمِ ) كما قال النبي صلى الله عليه وسلم ، فبالصيام تضيق مجاري الشيطان فيضعف ، ويقل نفوذه .

قال شيخ الإسلام في "مجموع الفتاوى" (25/246) :

ولا ريب أن الدم يتولد من الطعام والشراب ، وإذا أكل أو شرب اتسعت مجاري الشياطين - الذي هو الدم - وإذا صام ضاقت مجاري الشياطين ، فتنبعث القلوب إلى فعل الخيرات ، وترك المنكرات اهـ بتصرف .

6- أن الصائم يدرب نفسه على مراقبة الله تعالى ، فيترك ما تهوى نفسه مع قدرته عليه ، لعلمه باطلاع الله عليه .

7- وفي الصيام التزهيد في الدنيا وشهواتها ، والترغيب فيما عند الله تعالى .

8- تعويد المؤمن على الإكثار من الطاعات ، وذلك لأن الصائم في الغالب تكثر طاعته فيعتاد ذلك .

فهذه بعض الحكم من مشروعية الصيام ، نسأل الله تعالى أن يوفقنا لتحقيقها ويعيننا على حسن عبادته.

والله أعلم .

انظر : تفسير السعدي (ص 116) ، حاشية ابن قاسم على الروض المربع (3/344) ، الموسوعة الفقهية (28/9) .

الإسلام سؤال وجواب (www.islam-qa.com)


متى ينوي الصوم وماذا لو علم في النهار بدخول رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 26863: متى ينوي الصوم وماذا لو علم في النهار بدخول رمضان ؟
السؤال:

هل نية صوم رمضان تجب ليلاً أو نهاراً كما إذا قيل لك في وقت الضحى إن هذا اليوم من رمضان تقضيه أم لا ؟.

الجواب:

الحمد لله

يجب تبييت نية صوم شهر رمضان ليلاً قبل الفجر ، ولا يجزئ صومه من النهار بدون نية ، فمن علم وقت الضحى أن هذا اليوم من رمضان فنوى الصوم وجب عليه الإمساك إلى الغروب ، وعليه القضاء ؛ لما رواه ابن عمر عن حفصة رضي الله عنهم عن النبي صلى الله عليه وسلم أنه قال : ( من لم يجمع الصيام قبل الفجر فلا صيام له ) رواه الإمام أحمد وأصحاب السنن وابن خزيمة وابن حبان وصححاه مرفوعاً .

هذا في الفرض ، أما في النفل فتجوز نية صومه نهاراً إذا لم يكن أكل أو شرب أو جامع بعد الفجر ؛ لأنه ثبت عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه دخل عليها ذات يوم ضحى فقال : ( هل عندكم شيء؟ ) فقالت : لا ، فقال : ( إني إذاً صائم ) خرجه مسلم في صحيحه .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 244 (www.islam-qa.com)


تأخير قضاء رمضان حتى يدخل رمضان الثاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 26865: تأخير قضاء رمضان حتى يدخل رمضان الثاني
السؤال:

أفطرت أياماً من رمضان بسبب الحيض ، وهذا من عدة سنوات . ولم أصم هذه الأيام حتى الآن . فماذا عليّ أن أفعل ؟.

الجواب:

الحمد لله

اتفق الأئمة على أنه يجب على من أفطر أياماً من رمضان أن يقضي تلك الأيام قبل مجيء رمضان التالي .

واستدلوا على ذلك بما رواه البخاري (1950) ومسلم (1146) عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قالت : ( كَانَ يَكُونُ عَلَيَّ الصَّوْمُ مِنْ رَمَضَانَ ، فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَهُ إِلا فِي شَعْبَانَ ، وَذَلِكَ لِمَكَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) .

قال الحافظ :

وَيُؤْخَذ مِنْ حِرْصهَا عَلَى ذَلِكَ فِي شَعْبَان أَنَّهُ لا يَجُوز تَأْخِير الْقَضَاء حَتَّى يَدْخُلَ رَمَضَان آخَرُ اهـ

فإن أخر القضاء حتى دخل رمضان التالي فلا يخلو من حالين :

الأولى :

أن يكون التأخير بعذر ، كما لو كان مريضاً واستمرَّ به المرض حتى دخل رمضان التالي ، فهذا لا إثم عليه في التأخير لأنه معذور . وليس عليه إلا القضاء فقط . فيقضي عدد الأيام التي أفطرها .

الحال الثانية :

أن يكون تأخير القضاء بدون عذر ، كما لو تمكن من القضاء ولكنه لم يقض حتى دخل رمضان التالي.

فهذا آثم بتأخير القضاء بدون عذر ، واتفق الأئمة على أن عليه القضاء ، ولكن اختلفوا هل يجب مع القضاء أن يطعم عن كل يوم مسكيناً أو لا ؟

فذهب الأئمة مالك والشافعي وأحمد أن عليه الإطعام . واستدلوا بأن ذلك قد ورد عن بعض الصحابة كأبي هريرة وابن عباس رضي الله عنهم .

وذهب الإمام أبو حنيفة رحمه الله إلى أنه لا يجب مع القضاء إطعام .

واستدل بأن الله تعالى لم يأمر مَنْ أفطر من رمضان إلا بالقضاء فقط ولم يذكر الإطعام ، قال الله تعالى : ( وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185.

انظر : المجموع (6/366) ، المغني (4/400) .

وهذا القول الثاني اختاره الإمام البخاري رحمه الله ، قال في صحيحه :

قَالَ إِبْرَاهِيمُ -يعني : النخعي- : إِذَا فَرَّطَ حَتَّى جَاءَ رَمَضَانُ آخَرُ يَصُومُهُمَا وَلَمْ يَرَ عَلَيْهِ طَعَامًا ، وَيُذْكَرُ عَنْ أَبِي هُرَيْرَةَ مُرْسَلا وَابْنِ عَبَّاسٍ أَنَّهُ يُطْعِمُ . ثم قال البخاري : وَلَمْ يَذْكُرِ اللَّهُ الإِطْعَامَ ، إِنَّمَا قَالَ : ( فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) اهـ

وقال الشيخ ابن عثيمين رحمه الله وهو يقرر عدم وجوب الإطعام :

وأما أقوال الصحابة فإن في حجتها نظراً إذا خالفت ظاهر القرآن ، وهنا إيجاب الإطعام مخالف لظاهر القرآن ، لأن الله تعالى لم يوجب إلا عدة من أيام أخر ، ولم يوجب أكثر من ذلك ، وعليه فلا نلزم عباد الله بما لم يلزمهم الله به إلا بدليل تبرأ به الذمة ، على أن ما روي عن ابن عباس وأبي هريرة رضي الله عنهم يمكن أن يحمل على سبيل الاستحباب لا على سبيل الوجوب ، فالصحيح في هذه المسألة أنه لا يلزمه أكثر من الصيام إلا أنه يأثم بالتأخير . اهـ

الشرح الممتع (6/451) .

وعلى هذا فالواجب هو القضاء فقط ، وإذا احتاط الإنسان وأطعم عن كل يوم مسكيناً كان ذلك حسناً .

وعلى السائلة - إذا كان تأخيرها القضاء من غير عذر- أن تتوب إلى الله تعالى وتعزم على عدم العودة لمثل ذلك في المستقبل .

والله تعالى المسؤول أن يوفقنا لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإفطار عمدا في رمضان بلا عذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 26866: الإفطار عمدا في رمضان بلا عذر
السؤال:

تركت امرأة صيام ثلاثة أيام من رمضان بلا عذر ، بل تهاوناً ، فما حكم الله في ذلك وماذا يلزمها ؟.

الجواب:

الحمد لله

إذا كان الواقع كما ذكر من فطرها ثلاثة أيام من رمضان تهاوناً لا استحلالاً لذلك فقد ارتكبت إثماً عظيماً وذنباً كبيراً بانتهاكها حرمة رمضان، فإن صيامه ركن من أركان الإسلام لقوله تعالى : ( يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ) إلى أن قال تعالى : ( شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ) البقرة / 183 – 185 ، وعليها أن تصوم ثلاثة أيام قضاءً عن الأيام التي أفطرتها ، وإن وقع منها جماع في نهار يوم من الأيام الثلاثة التي أفطرتها فعليها كفارة عن ذلك اليوم مع قضائه ، وإن كان الجماع في يومين فعليها كفارتان وهكذا مع القضاء ، والكفارة عتق رقبة فإن لم تجد صامت شهرين متتابعين ، فإن لم تستطع أطعمت ستين مسكيناً مما تطعمه ( أي من طعام أهل البلد ) ، وعليها أن تستغفر الله وتتوب إليه وتؤدي الصوم الذي فرض الله عليها والعزم الصادق على ألا تفطر في رمضان مرة أخرى وعليها إطعام مسكين عن كل يوم من الأيام الثلاثة لتأخيرها القضاء إلى ما بعد رمضان آخر .

والله اعلم .

انظر فتاوى اللجنة (10/141) (www.islam-qa.com)


ذكر الله تعالى باسم مفرد مثل (الله) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 26867: ذكر الله تعالى باسم مفرد مثل (الله)
السؤال:

هل استعمال أسماء الله للذكر أو الأصابع أو المسبحة يعتبر من البدعة ؟
قول : ( الله الله الله ) أو قول : (هو هو هو) . هذه أذكار مبتدعة في الدين ولا يوجد لها دليل فهي بدعة .

الجواب:

الحمد لله

أما حكم المسبحة فقد سبق في السؤال رقم ( 3009 ) .

أما ذكر اسم من أسماء الله تعالى ذكرا مجردا مثل (الله) وتكرار ذلك فلم يرد في الشرع ، ولم يثبت ذلك عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه . ولو كان خيرا لسبقونا إليه .

وكل خير في اتباع من سلف وكل شر في ابتداع من خلف

وقد سئلت اللجنة الدائمة عمن يذكر الله تعالى فيقول : ( يا لطيف ) ويكرر ذلك .

فأجابت :

لا يجوز ذلك لعدم وروده عن النبي صلى الله عليه وسلم ، وقد ثبت عنه أنه قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) وفي لفظ : ( من عمل عملاً ليس عليه أمرنا فهو رد) اهـ

فتاوى اللجنة الدائمة (2/379) .

وأما قول السائل إنهم يقولون ( هو هو هو ) .

فهؤلاء أضافوا إلى بدعتهم أنهم يذكرون الله تعالى بما لم يسم به نفسه ، فليس (هو) من أسماء الله تعالى .

انظر فتاوى اللجنة الدائمة (2/185) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


جدول مقترح للمسلم في شهر رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 26869: جدول مقترح للمسلم في شهر رمضان
السؤال:

أولاً أهنئكم بدخول شهر رمضان الكريم ، وأتمنى أن يتقبل الله منا ومنكم الصيام والقيام .
وأتمنى أن أستغل هذه الفرصة بقدر ما أستطيع في العبادة وتحصيل الأجر ، فأرجو منكم إعطائي برنامجاً مناسباً لي ولأُسرتي حتى نستغل الشهر بالخير والطاعة.

الجواب:

الحمد لله

تقبل الله من الجميع صالح القول والعمل ، ورزقنا الإخلاص في السر والعلن .

وهذا جدول مقترح للمسلم في هذا الشهر المبارك :

يوم المسلم في رمضان :

يبدأ المسلم يومه بالسحور قبل صلاة الفجر , والأفضل أن يؤخر السحور إلى أقصى وقت ممكن من الليل .

ثم بعد ذلك يستعد المسلم لصلاة الفجر قبل الآذان , فيتوضأ في بيته , ويخرج إلى المسجد قبل الآذان ,

فإذا دخل المسجد صلى ركعتين (تحية المسجد) , ثم يجلس ويشتغل بالدعاء , أو بقراءة القرآن , أو بالذكر , حتى يؤذن المؤذن , فيردد مع المؤذن ويقول ما ورد عن النبي صلى الله عليه وسلم بعد الفراغ من الأذان , ثم بعد ذلك يصلي ركعتين ( راتبة الفجر) , ثم يشتغل بالذكر والدعاء وقراءة القرآن إلى أن تُقام الصلاة , وهو في صلاة ما انتظر الصلاة .

بعد أن يؤدي الصلاة مع الجماعة يأتي بالأذكار التي تشرع عقب السلام من الصلاة , ثم بعد ذلك إن أحب أن يجلس إلى أن تطلع الشمس في المسجد مشتغلا بالذكر وقراءة القرآن فذلك أفضل , وهو ما كان يفعله النبي صلى الله عليه وسلم بعد صلاة الفجر .

ثم إذا طلعت الشمس وارتفعت ومضى على شروقها نحو ربع ساعة فإن أحب أن يصلي صلاة الضحى ( أقلها ركعتين ) فذلك حسن , وإن أحب أن يؤخرها إلى وقتها الفاضل وهو حين ترمض الفصال ، أي : عند اشتداد الحر وارتفاع الشمس فهو أفضل .

ثم إن أحب أن ينام ليستعد للذهاب إلى عمله , فلينوي بنومه ذلك التَّقوِّي على العبادة وتحصيل الرزق , كي يؤجر عليه إن شاء الله تعالى ، وليحرص على تطبيق آداب النوم الشرعية العملية والقولية .

ثم يذهب إلى عمله , فإذا حضر وقت صلاة الظهر , ذهب إلى المسجد مبكرا , قبل الأذان أو بعده مباشرة , وليكن مستعدا للصلاة مسبقا , فيصلي أربع ركعات بسلامين ( راتبة الظهر القبلية ) , ثم يشتغل بقراءة القرآن إلى أن تقام الصلاة ، فيصلي مع الجماعة , ثم يصلي ركعتين ( راتبة الظهر البعدية ) .

ثم بعد الصلاة يعود إلى إنجاز ما بقي من عمله , إلى أن يحضر وقت الانصراف من العمل , فإذا انصرف من العمل فإن كان قد بقي وقت طويل على صلاة العصر ويمكنه أن يستريح فيه , فليأخذ قسطا من الراحة , وإن كان الوقت غير كاف ويخشى إذا نام أن تفوته صلاة العصر فليشغل نفسه بشيء مناسب حتى يحين وقت الصلاة , كأن يذهب إلى السوق لشراء بعض الأشياء التي يحتاجها أهل البيت ونحو ذلك , أو يذهب إلى المسجد مباشرة من حين ينتهي من عمله , ويبقى في المسجد إلى أن يصلي العصر .

ثم بعد العصر ينظر الإنسان إلى حاله , فإن كان بإمكانه أن يجلس في المسجد ويشتغل بقراءة القرآن فهذه غنيمة عظيمة , وإن كان الإنسان يشعر بالإرهاق , فعليه أن يستريح في هذا الوقت , كي يستعد لصلاة التراويح في الليل .

وقبل أذان المغرب يستعد للإفطار , وليشغل نفسه في هذه اللحظات بشيء يعود عليه بالنفع , إما بقراءة قرآن , أو دعاء , أو حديث مفيد مع الأهل والأولاد .

ومن أحسن ما يشغل به هذا الوقت المساهمة في تفطير الصائمين , إما بإحضار الطعام لهم أو المشاركة في توزيعه عليهم وتنظيم ذلك , ولذلك لذة عظيمة لا يذوقها إلا من جرب .

ثم بعد الإفطار يذهب للصلاة في المسجد مع الجماعة , وبعد الصلاة يصلي ركعتين ( راتبة المغرب ) , ثم يعود إلى البيت ويأكل ما تيسر له – مع عدم الإكثار - , ثم يحرص على أن يبحث عن طريقة مفيدة يملأ بها هذا الوقت بالنسبة له ولأهل بيته , كالقراءة من كتاب قصصي , أو كتاب أحكام عملية , أو مسابقة , أو حديث مباح , أو أي فكرة أخرى مفيدة تتشوق النفوس لها , وتصرفها عن المحرمات التي تبث في وسائل الإعلام , والتي يعد هذا الوقت بالنسبة لها وقت الذروة , فتجدها تبث أكثر البرامج جذبا وتشويقا , وإن حوت ما حوت من المنكرات العقدية والأخلاقية ، فاجتهد يا أخي في صرف نفسك عن ذلك , واتق الله في رعيتك التي سوف تسأل عنها يوم القيامة , فأعد للسؤال جوابا .

ثم استعد لصلاة العشاء , واتجه إلى المسجد , فاشتغل بقراءة القرآن , أو بالاستماع إلى الدرس الذي يكون في المسجد .

ثم بعد ذلك أدِ صلاة العشاء , ثم صلِ ركعتين ( راتبة العشاء ) ثم صلِّ التراويح خلف الإمام بخشوع وتدبر وتفكر , ولا تنصرف قبل أن ينصرف الإمام , وقد قال النبي صلى الله عليه وسلم : " إنه من قام مع الإمام حتى ينصرف كتب له قيام ليلة " . رواه أبو داود (1370) وغيره ، وصححه الألباني في "صلاة التراويح " (ص 15) .

ثم اجعل لك برنامجا بعد صلاة التراويح يتناسب مع ظروفك وارتباطاتك الشخصية ، وعليك مراعاة ما يلي :

البعد عن جميع المحرمات ومقدماتها .

مراعاة تجنيب أهل بيتك الوقوع في شيء من المحرمات أو أسبابها بطريقة حكيمة ، كإعداد برامج خاصة لهم , أو الخروج بهم للنزهة في الأماكن المباحة , أو تجنبيهم رفقة السوء والبحث لهم عن رفقة صالحة.

أن تشتغل بالفاضل عن المفضول .

ثم احرص على أن تنام مبكرا , مع الإتيان بالآداب الشرعية للنوم العملية والقولية , وإن قرأت قبل النوم شيئا من القرآن أو من الكتب النافعة فهذا أمر حسن ، لا سيما إن كنت لم تنه وردك اليومي من القرآن , فلا تنم حتى تنهه .

ثم استقيظ قبل السحور بوقت كاف للاشتغال بالدعاء , فهذا الوقت _ وهو ثلث الليل الأخير _ وقت النزول الإلهي , وقد أثنى الله عز وجل على المستغفرين فيه , كما وعد الداعين فيه بالإجابة والتائبين بالقبول , فلا تدع هذه الفرصة العظيمة تفوتك .

يوم الجمعة :

يوم الجمعة هو أفضل أيام الأسبوع , فينبغي أن يكون له برنامجا خاصا في العبادة والطاعة , يراعى فيه ما يلي :

التبكير في الحضور إلى صلاة الجمعة .

البقاء في المسجد بعد صلاة العصر , والاشتغال بالقراءة والدعاء حتى الساعة الأخيرة من هذا اليوم , فإنها ساعة ترجى فيها إجابة الدعاء .

اجعل هذا اليوم فرصة لاستكمال بعض أعمالك التي لم تتمها في وسط الأسبوع , كإتمام الورد الأسبوعي من القرآن , أو إتمام قراءة كتاب , أو سماع شريط , ونحو ذلك من الأعمال الصالحة .

العشر الأواخر :

العشر الأواخر فيها ليلة القدر , التي هي خير من ألف شهر , لذا يشرع للإنسان أن يعتكف في هذه العشر في المسجد , كما كان النبي صلى الله عليه وسلم يفعل , طلبا لليلة القدر , فمن تيسر له الاعتكاف فيها , فهذه منة عظيمة من الله عليه .

ومن لم يتيسر له اعتكافها كلها , فليعتكف ما تيسر له منها .

وإن لم يتيسر له اعتكاف شيء منها فليحرص على إحياء ليلها بالعبادة والطاعة من قيام وقراءة وذكر ودعاء , وليستعد لذلك من النهار بإراحة جسمه ليتمكن من السهر في الليل .

تنبيهات :

هذا الجدول جدول مقترح , وهو جدول مرن يمكن لكل فرد أن يعدل فيه بحسب ظروفه الخاصة .

هذا الجدول روعي فيه الالتزام بذكر السنن الثابتة عن النبي صلى الله عليه وسلم , فلا يعني ذلك أن جميع ما فيه من الواجبات والفرائض , بل فيه كثير مع السنن والمستحبات .

أحب الأعمال إلى الله أدومها وإن قل , فالإنسان في أول الشهر قد يتحمس للطاعة والعبادة , ثم يصاب بالفتور , فاحذر من ذلك , واحرص على المداومة على جميع الأعمال التي تؤديها في هذا الشهر الكريم .

ينبغي على المسلم أن يحرص على تنظيم وقته في هذا الشهر المبارك , حتى لا يضيع على نفسه فرص كبيرة للازدياد من الخير والعمل الصالح , فمثلا : يحرص الإنسان على شراء الأغراض التي يحتاجها أهل البيت قبل بداية الشهر , وكذلك الأغراض اليومية يحرص على شرائها في الأوقات التي لا يكون فيها زحام في الأسواق ، ومثال آخر : الزيارات الشخصية والعائلية ينبغي أن تنظم بحيث لا تشغل الإنسان عن عبادته .

اجعل الإكثار من العبادة والتقرب إلى الله هو همك الأول في هذا الشهر المبارك .

اعقد العزم من بداية الشهر على التبكير إلى المسجد في أوقات الصلاة , وعلى ختم كتاب الله عز وجل تلاوة , وعلى المحافظة على قيام الليل في هذا الشهر العظيم ، وعلى إنفاق ما تيسر من مالك .

اغتنم فرصة شهر رمضان لتقوية صلتك بكتاب الله عز وجل , وذلك من خلال الوسائل التالية :

ضبط القراءة الصحيحة للآيات , والسبيل إلى ذلك هو تصحيح القراءة على مقرئ جيد , فإن تعذر فمن خلال متابعة أشرطة القراء المتقنين .

مراجعة ما مَنَّ الله عز وجل به عليك من حفظ , والاستزادة من الحفظ .

القراءة في تفسير الآيات , وذلك إما بمراجعة الآيات التي تشكل عليك في كتب التفاسير المعتمدة كتفسير البغوي وتفسير ابن كثير وتفسير السعدي , وإما بأن تجعل لك جدولا للقراءة المنتظمة في كتاب من كتب التفسير , فتبدأ أولا بجزء عم , ثم تنتقل إلى جزء تبارك , وهكذا .

العناية بتطبيق الأوامر التي تمر بك في كتاب الله عز وجل .

نسأل الله عز وجل أن يتم علينا نعمة إدراك رمضان , بإتمام صيامه وقيامه , وأن يتقبل منا , وأن يتجاوز عن تقصيرنا .

الإسلام سؤال وجواب (www.islam-qa.com)


القسم برفع اليد فقط هل يعتبر قسماً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 26870: القسم برفع اليد فقط هل يعتبر قسماً ؟
السؤال:

أستفسر منكم عن القسم ( اليمين ) عند غير المسلمين وهل يعتبر قسما إذا أداه المسلم ؟ مثال لذلك أن يرفع يده ويقول هذه المعلومات صحيحة هل يعتبر قسم أم لا الرجاء التوضيح .

الجواب:
الحمد لله

لا تنعقد اليمين إلا إذا كانت باسم من أسماء الله تعالى أو صفة من صفاته . وأما رفع اليد فليس يمينا ، سواء فعل ذلك عند المسلمين أو عند غيرهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل المخاط يُبطل الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 26872: هل المخاط يُبطل الصلاة ؟
السؤال:

هل يجوز للمرأة أن تصلي والمخاط يخرج منها طوال اليوم ؟ تحاول أن تستحم لتكون نظيفة دائماً .

الجواب:

الحمد لله

نعم يجوز ذلك بل يجب عليها أن تصلي الصلوات في أوقاتها ؛ وليس ذلك بمانع يمنع من فعل الصلاة .

واعلم أيها السائل الكريم أن البصاق والمخاط ليسا من نوا قض الوضوء ؛ وهما طاهران ، فقد رخص النبي صلى الله عليه وسلم أن يبصق المصلي في ثوبه أو تحت قدمه في الصلاة رواة البخاري ( 500 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الكرة الأرضية موجودة في السماء الدنيا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 26876: هل الكرة الأرضية موجودة في السماء الدنيا ؟
السؤال:

هل الكرة الأرضية موجودة في السماء الدنيا أم تحتها مع العلم أن الرسول صلى الله عليه وسلم عرج به إلى السماء والعروج لا يكون إلا من الأسفل إلى الأعلى ؟.

الجواب:

الحمد لله

السماء الدنيا محيطة بالأرض ، وهي عالية عليها ، فحيثما ذهب الإنسان في الأرض كانت السماء فوقه .

قال شيخ الإسلام ابن تيمية :

" فإنه معلوم بصريح العقل أن الهواء فوق الأرض ، والسماء فوق الأرض ، وهذا معلوم قبل أن يُعلم كون السماء محيطة بالأرض . . . والعلو معنى معقول لا يشترط فيه الإحاطة ، وإن كانت الإحاطة لا تناقضه . . . ولهذا كان الناس يعلمون أن السماء فوق الأرض ، والسحاب فوق الأرض قبل أن يخطر بقلوبهم أنها محيطة بالأرض" اهـ . "درء التعارض" ( 6 / 336 ، 337 ) .

وذكر ابن القيم في "الصواعق المرسلة" (4/1308) أن القول بأن السماء ليست محيطة بالأرض ، وإنما هي سقف لها فقط ، ذكر أن هذا القول مخالف للإجماع ولما دل عليه العقل والحس .

وقال ابن حزم :

"فالأرض على هذا البرهان الشاهد هي مكان التحت للسموات ضرورة ، فمِن حيث كانت السماء فهي فوق الأرض ، ومِن حيث قابلتْها الأرض فالأرض تحت السماء ولا بد ، وحيث ما كان ابن آدم فرأسه إلى السماء ورجلاه إلى الأرض" اهـ . "الفِصَل بين الملل والنِّحَل" ( 2 / 243) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دعاء الصائم عند فطره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 26879: دعاء الصائم عند فطره
السؤال:

ما هو الدعاء الذي ندعو به عندما نفطر ونحن صائمون ؟.

الجواب:

الحمد لله

قال عمر : " كان رسول الله صلى الله عليه وسلم إذا أفطر قال : " ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله " .

رواه أبو داود ( 2357 ) والدارقطني ( 25 ) ، وقال ابن حجر في " التلخيص الحبير " ( 2 / 202 ) : " قال الدارقطني : إسناده حسن " .

وأما دعاء : " اللهم لك صمت وعلى رزقك أفطرت " فقد رواه أبو داود ( 2358 ) وهو حديث مرسل ، فهو ضعيف ، ضعيف أبي داود (510 ) للألباني .

والدعاء بعد العبادات له أصل كبير في الشرع مثل الدعاء بعد الصلوات وبعد قضاء مناسك الحج ، ولا يخرج الصوم عنه إن شاء الله ، وقد ذكر الله تعالى آية الدعاء والترغيب به بين آيات الصيام وهي قوله تعالى : ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون ) البقرة / 186 ، للدلالة على أهمية الدعاء في هذا الشهر .

قال شيخ الإسلام ابن تيمية :

أخبر سبحانه أنَّه قريبٌ مِن عباده يجيبُ دعوةَ الداعي إذا دعاه ، فهذا إخبارٌ عن ربوبيته لهم وإعطائه سُؤلهم وإجابةِ دعائهم ؛ فإنهم إذا دعَوْه فقد آمنوا بربوبيته لهم ... ، ثم أمَرهم بأمرين فقال : { فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } البقرة / 186 .

فالأول : أنْ يطيعوه فيما أمرهم به من العبادة والاستعانة .

والثاني : الإيمان بربوبيته وألوهيته وأنَّه ربهم وإلههم ولهذا قيل: إجابة الدعاء تكون عن صحة الاعتقاد وعن كمال الطاعة لأنَّه عقب آية الدعاء بقوله : { فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي }. " مجموع الفتاوى " ( 14 / 33 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


سيخية تريد الزواج من مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 26885: سيخية تريد الزواج من مسلم
السؤال:

مرحبا . أنا لست مسلمة ، لكني أحب شخصا مسلما، وقد أخبرني أنه سيتزوج بي ، إلا أنه لم يفعل ذلك لسبب ما. لكن عندي سؤال لك ، لماذا لا يمكن للفتاة السيخية أن تتزوج بالمسلم ؟ وهل يجوز لهما الزواج ؟.

الجواب:
الحمد لله

أولا نشكر لك ثقتك في هذا الموقع ، ونلمس من وراء إرسال هذه الرسالة قابليتك للبحث من أجل الوصول إلى الحق وعدم تعصبك لما نشأتِ عليه ، وهذا في حد ذاته نعمة نسأل الله تعالى أن يتممها عليك بالوصول إلى الحق الذي يوجب لك حقيقة السعادة في الدارين ، ومن أجل الوصول إلى هذا الأمر فإننا ننصحك بالقراءة عن الإسلام في هذا الموقع بتأمل وصدق في البحث عن الحق وأن تسألي الذي خلقك من العدم أن يرشدك إلى الطريق الصحيح والدين القويم . واعلمي بأن حياة الإنسان لا تستقيم بدون دين صحيح يحيى عليه ولا تستقر هذه النفس إلا بصلة صحيحة بخالقها وفاطرها الله عز وجل . وعبادته هي روح الحياة وبدونها لا يكون إلا التعاسة والشقاء .

أما عن سؤالك عن زواج المسلم منك فإنك إن اقتنعت بالإسلام وارتضيتِه دينا لكِ ـ وهذا ما نسأل الله أن يوفقك إليه ـ فليس هناك ما يمنع من زواجك منه ، ويتولى تزويجك منه أقرب أهلك إليك من المسلمين ، فإن لم يكن فيهم مسلمون فيتولى تزويجك القاضي المسلم في البلد التي أنت فيه أو المسئول عن الجالية الإسلامية فيها إن لم يكن هناك قاض مسلم أو محكمة شرعية .

واعلمي أن الشريعة الإسلامية تحرِّم زواج المسلمة من غير المسلم أيا كانت ديانته ، وتحرِّم على المسلم الزواج من غير المسلمة إلا أهل الكتاب وهم اليهود والنصارى دون غيرهم ، قال تعالى : ( وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ ) البقرة/221 ، وقد أوضحت الآية الحكمة العظيمة من التحريم وهي حماية المسلم والمسلمة من التأثر في دينه ، لكن لما كان الرجل هو الذي له الكلمة كان تأثره بالزوجة أقل من العكس ولذلك أبيح له الزواج من أهل الكتاب فقط لأن كفرهم أخف من كفر غيرهم من حيث العموم ولأنهم أصحاب رسالة سابقة وإن أصابها من التحريف ما أصابها فيبقى لهم ميزة على غيرهم ، وعليه فلا يجوز للمسلم الزواج من سيخية إلا أن تسلم .

ونصيحتنا التي نرجو أن يشرح الله صدرك لها مادام قد وُجد هذا الأمر أن تغتنميه من أجل أن يكون محفزاً لك على الإسلام ، لا سيما إذا كان هذا المسلم محافظاً على دينه ، ونرجو إن أسلمت أن يكون لك وأن تكوني له نعم العون على الصبر والثبات ؛ لأنك ستحتاجين بعد إسلامك إلى من يقف إلى جانبك ويحميك من أذى بعض من قد لا يعجبهم إسلامك ومفارقتك لدين الأباء والأجداد ، وهذه هي سنة الله في ابتلاء الكثير ممن يدخل في هذا الدين الحنيف ليكون سبباً لهم في قوة ثباتهم عليه ، وليظهر في الواقع هل هم مستحقون لهذه النعمة أم غير مستحقين لها ، ونسأل الله لك العون على معرفة طريق السعادة الحقة والإيمان به والثبات عليه ، حتى يكون آخره جنة عرضها السماوات والأرض . ويمكنك الاستفادة من السؤال 3023 ، والسلام على من اتبع الهدى .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم استماع بعض البرامج المفيدة التي تتخللها الموسيقى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 26887: حكم استماع بعض البرامج المفيدة التي تتخللها الموسيقى
السؤال:

ما حكم استماع بعض البرامج المفيدة كأقوال الصحف ونحوها التي تتخللها الموسيقى ؟.

الجواب:

الحمد لله

لا حرج في استماعها والاستفادة منها مع قفل المذياع عند بدء الموسيقى حتى تنتهي ، لأن الموسيقى من جملة آلات اللهو يسر الله تركها والعافية من شرها .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 389 (www.islam-qa.com)


ماذا يقول في التشهد في الصلاة الثنائية؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 26889: ماذا يقول في التشهد في الصلاة الثنائية؟
السؤال:

في الصلاة الثنائية ماذا يقول المصلي في التشهد هل يقول الأول أم يقول الثاني أم كلاهما معاً وبأيهما يبدأ ؟.

الجواب:
الحمد لله

في الصلاة الثنائية يقول المصلي التشهد ، وهذه إحدى صيغه (التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، السَّلامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ ، أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ) البخاري (831) ومسلم (402) ثم بعد ذلك يصلي على النبي صلى الله عليه وسلم ، فيقول : ( اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ ، إِنَّكَ حَمِيدٌ مَجِيدٌ ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ ، إِنَّكَ حَمِيدٌ مَجِيدٌ) البخاري (3370) ومسلم (406) . ثم يدعو بهذا الدعاء فيقول : (اللَّهُمَّ إِنَّي أعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ ، وَأَعُوذُ بِكَ مِنْ الْمَأْثَمِ وَالْمَغْرَمِ) البخاري (833) ومسلم (588) . ثم بعد ذلك يدعو بما أحب من خيري الدنيا والآخرة . وإذا دعا بالأدعية الواردة في السنة كان أحسن . راجع سؤال رقم 5236 .

والله تعالى أعلم وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


المراسلة بين الجنسين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 26890: المراسلة بين الجنسين
السؤال:

أنا فتاة مؤمنة بالله ورسوله فهل يجوز لي أن أراسل شاباً بما يعرف بركن التعارف ؟ .

الجواب:

الحمد لله

لا تجوز المراسلة بينك وبين شاب غير محرم لك بما يعرف بركن التعارف ، لأن ذلك مما يثير الفتنة ويفضي إلى الشر والفساد .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 17/67 (www.islam-qa.com)


منع والدي الزوج المرأة من زيارة أهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 26898: منع والدي الزوج المرأة من زيارة أهلها
السؤال:

هل يحق لوالدي الزوج أن يمنعا زوجة ابنهما من الذهاب إلى أهلها لقضاء بعض الوقت معهم وأن تقضي فترة من الوقت للراحة وهي بينهم ؟.

الجواب:

الحمد لله

الواجب على الزوجة إنما هو طاعة زوجها ، وهو الذي يلزمها طاعته ، فإذا وافق الزوج على زيارتها لأهلها ، فلا عبرة بعدم رضا أبويه .

لكن ينبغي للمرأة أن تحرص على رضا والدي زوجها ، ومعاملتهم بالتي هي أحسن ، وعدم مواجهتهم ، وهذا له أثر كبير في استقرار حياتها مع زوجها .

وينبغي أن تعلمي أن والدي زوجك ربما ضايقاك لما يريان من أنك أخذت فلذة كبدهما ، فينبغي أن تعالجي الأمر بحكمة وأن لا تكوني سبباً لإحداث الخلاف والشقاق بين زوجك ووالديه بل احرصي أن تكوني عوناً لزوجك على طاعة والديه وبرهما ، وستجدين عاقبة ذلك بإذن الله في ذريتك .

وعليك بالرفق بهما ، فإن الرفق ما كان في شيء إلا زانه ، ولا نزع من شيء إلا شانه ، وإذا رأيت منهم ما يسيء إليك فتذكري قول الله تعالى : ( ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ ) فصلت /34 .

للمزيد انظر المغني : (7/225) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يتعامل مع زوجته المريضة نفسيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 26913: كيف يتعامل مع زوجته المريضة نفسيا
السؤال:

أنا متزوج منذ 5 أعوام ولي طفلة عمرها عام ونصف . زوجتي عنيدة ولا تتفاهم مطلقا . وعنادها أدى إلى مشكلة نفسية تأصلت عندها بحيث أني لو لم ألبي مطالبها فإنها تبدأ في البكاء وقد يمتد ذلك أحيانا إلى وقت متأخر من الليل ثم تدخل في الاكتئاب تدريجيا .
منذ البداية وزوجتي لا تحب أهلي . وهي لا تترك لي المجال لأقضي وقتا ممتعا مع أهلي . لقد أساءت إلى والدي عدة مرات . ولأنها تصاب بالاكتئاب فلم أتخذ خطوات تصحيحية معها حتى الآن . لكني لا أستطيع تحمل تصرفاتها تلك . أريد أن أهتم بوالدتي وأن أسعدها هي الأخرى . لقد أخفق والداها في جعلها تحسن من تصرفاتها . كما نصحاها بالذهاب إلى طبيب نفساني ، لكنها لا تريد الذهاب . أعلم أنها مصابة إلى حد ما بمرض عقلي . أرجو نصحي .

الجواب:
الحمد لله

أخي نشكرك لك ثقتك بنا ونسأل الله أن يوفقنا جميعاً للصواب .

قرأت رسالتك أكثر من مرة وأشعر أنه من الصعب أن أدرك الأمور على تفاصيلها ؛ لأنها تبدو معقدة إلى حد ما ولا أستطيع أن أتوجه بالاتهام لأحدكما ، ولكن أشعر أن لكل منكما نصيباً من المشكلة .

ولكن هذه بعض التوجيهات التي أنصحك بفعلها ، وأسأل الله أن يجعلها عونا لك في تخطي مشكلتك :

أولا :

لابد من رجوع كل منكما إلى الله عز وجل ، وذلك لأن المعصية لها أثر على حياة الإنسان في أهله وعلاقته كلها ، ولهذا قال بعض السلف : إني لأفعل المعصية فأجد أثرها في أهلي ودابتي . وهذا مصداق قول النبي صلى الله عليه وسلم في الحديث الذي رواه أبو هريرة قال : قال رسول الله صلى الله عليه وسلم إن الله إذا أحب عبدا دعا جبريل ، فقال : إني أحب فلانا فأحبه . قال : فيحبه جبريل ، ثم ينادي في السماء فيقول : إن الله يحب فلانا فأحبوه . فيحبه أهل السماء ، قال : ثم يوضع له القبول في الأرض ، وإذا أبغض عبدا دعا جبريل فيقول : إني أبغض فلانا ، فأبغضه . قال : فيبغضه جبريل ، ثم ينادي في أهل السماء : إن الله يبغض فلانا ، فأبغضوه . قال : فيبغضونه ، ثم توضع له البغضاء في الأرض .

ثانيا :

أن يتوجه الإنسان إلى ربه ، فيدعوه ويتوجه إلى مولاه سبحانه وتعالى : ( أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ ) النمل / 62 ، ألح عليه بالدعاء ، وتحرَّ أوقات الإجابة ، من ثلث الليل الآخر ، والذي ينزل فيها ربنا سبحانه وتعالى فينادي : من يدعوني فأستجيب له ، من يستغفرني فأغفر له ، من يسألني فأعطيه ، من يتوب فأتوب عليه . وينبغي أن تدعو ربك وأنت موقن بالإجابة ولا تستعجل ، فإن الله يستجيب للعبد ما لم يستعجل ، يقول دعوت فلم يستجب لي .

ثالثا :

إن النبي صلى الله عليه وسلم قال : ( إن الله ما أنزل داء إلا وأنزل له دواء ، علمه من علمه وجهله من جهله ) أخرجه أحمد ( 3397 ) وصححه الألباني في السلسة الصحيحة ( 1650 ) ، فعليك بالأدعية الشرعية من الرقية وقراءة القرآن وغير ذلك ، قال تعالى : ( وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ ) الإسراء / 82 ، وإذا كانت ترفض أن تعرض نفسها على الأخصائي النفسي ، فلا يمنع هذا أن تكون الواسطة بينهما .

رابعا :

أكثر ما تحتاجه منك زوجتك أن تكون معها عاطفيا ، خذها مثلا في نزهة بالسيارة إلى أي مكان مريح للأعصاب ، أو سافر معها إلى بلد آخر للنزهة ، أصر عليها بلطف على ذلك إذا رفضت ، واختر النشاطات التي كانت تألفها وتسر منها مثل الذهاب إلى مكان ما تحبه أو ممارسة هواياتها .

خامسا :

لا تصر بقوة إذا رفضت التعاون ، فالمكتئب يحب جلب نظره إلى الأشياء ، وليس إلى مطالبته بها ، لأنه سوف يزيد من شعوره بالفشل .

سادسا :

أوصيك بالرفق ، فإن الرفق ما كان في شيء إلا زانه .

أخيرا أخي السائل لاحظ أن المريض بالاكتئاب كسول ولا يقبل أن يحسن من حاله ، بأن يخرج من حالة الاكتئاب من تلقاء نفسه ، وتذكر أن معظم حالات الاكتئاب يمكن أن تعالج لكنها قد تحتاج إلى وقت طويل وصبر جميل ، وتذكر أنه ربما تكون أنت من أسباب مرضها فلا تستعجل بالاستغناء عنها وعليك أن تساعدها على الخروج مما هي فيه ، وتذكر أن الصبر مهما كانت مرارته إلا أن عواقبه حميدة .

والله أعلم وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الذبح بنية دفع السوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
سؤال رقم 26952: هل يجوز الذبح بنية دفع السوء
السؤال:

أنا متزوج منذ أربع سنوات ولم أرزق بأطفال ، والحمد لله تلقيت مؤخراً خبراً أن زوجتي حامل ، فقمت وبناءاً على نصيحة والدي بذبح ذبيحتين ( فدو) وتوزيعهم على المحتاجين من المسلمين خالصاً لوجه الله تعالى عني وعن زوجتي ، فما حكمه في الشرع ؟.

الجواب:
الحمد لله

إذا كان ذبحُك هذا وإطعامك المحتاجين شكراً لله تبارك وتعالى : فإنه يجوز ، فإن إطعام الطعام من الإحسان إلى الناس ، والله تعالى يحب المحسنين .

وإذا كان ذبحك هذا دفعاً للسوء وجلباً للخير : فإنه لا يجوز ، وهذا هو المشهور عند عامة الناس من كلمة ( الفدو ) فهم يظنون أن في فعلهم هذا دفعاً للسوء ، وهم يفعلونه في حال حدوث الحوادث أو الأمراض التي تصيبهم أو تصيب بعض أفرادهم .

وليس الذبح في الشرع مانعاً من وقوع المقدور خيراً كان أو شرّاً .

وقد سئل الشيخ عبد العزيز بن باز – رحمه الله – عن الذبح عند اكتمال البناء أو انتصافه فقال :

هذا التصرف فيه تفصيل ، فإن كان المقصود من الذبيحة اتقاء الجن أو مقصداً آخر يقصد به صاحب البيت أن هذا الذبح يحصل به كذا وكذا كسلامته وسلامة ساكنيه فهذا لا يجوز ، فهو من البدع ، وإن كان للجن فهو شرك أكبر ؛ لأنها عبادة لغير الله .

أما إن كان من باب الشكر على ما أنعم الله به عليه من الوصول إلى السقف أو عند اكتمال البيت فيجمع أقاربه وجيرانه ويدعوهم لهذه الوليمة : فهذه لا بأس بها ، وهذا يفعله كثير من الناس من باب الشكر لنعم الله حيث منَّ عليهم بتعمير البيت والسكن فيه بدلاً من الاستئجار ، ومثل ذلك ما يفعله بعض الناس عند القدوم من السفر يدعو أقاربه وجيرانه شكراً لله على السلامة ، فإن النبي صلى الله عليه وسلم كان إذا قدِم من سفر نحر جزوراً ودعا الناس لذلك عليه الصلاة والسلام . رواه البخاري ( 3089 )

" مجموع فتاوى الشيخ ابن باز " ( 5 / 388 ) .

وقال الشيخ محمد الصالح بن عثيمين – رحمه الله - :

ما يفعله بعض الناس إذا نزل منزلاً جديداً ذبح ودعا الجيران والأقارب : هذا لا بأس به ما لم يكن مصحوباً بعقيدة فاسدة ، كما يُفعل في بعض الأماكن إذا نزل منزلاً فإن أول ما يفعل أن يأتي بشاة ويذبحها على عتبة الباب حتى يسيل الدم عليها ، ويقول : إن هذا يمنع الجن من دخول البيت ، فهذه عقيدة فاسدة ليس لها أصل ، لكن من ذبح من أجل الفرح والسرور : فهذا لا بأس به .

" الشرح الممتع " ( 7 / 550 ، 551 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذت خاتماً من أمها بغير إذنها وأضاعته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الضمان >
سؤال رقم 26962: أخذت خاتماً من أمها بغير إذنها وأضاعته
السؤال:

لقد قمت في يوم من الأيام بأخذ خاتمٍ من أمي وهي لا تعلم وبالخطأ أضعته .. كانت تبحث عنه ولم أخبرها بأنني أخذته وأضعته ..مع العلم أنني كنت في الثانية عشرة من عمري .. وأنا الآن نادمة أشد الندم على ذلك وأود أن أكفر عن ذنبي .. فماذا أفعل أفيدوني جزاكم الله خيراً

الجواب:
الحمد لله

فقد أخطأتِ في أخذكِ للخاتم دون إذن ، وفي عدم إخبار والدتك بعد ضياعه ، والواجب عليك الآن مصارحة والدتك وطلب العفو منها ، وتعويضها خاتما مثل خاتمها ، فإن من أخذ متاع غيره بلا إذن فهو غاصب ، وعليه أن يضمن ما أخذه ، وصغر السن دون البلوغ يرفع الإثم ، ولكنه لا يُسقط الضمان ، لما تقرر عند أهل العلم من أن الصبي يلزمه ضمان المتلفات وضمان النقص الذي يحصل في قيمة ما أخذه ثم أرجعه .

لكن إن غلب على ظنك أن مُصارحتها بذلك ستؤدي إلى قطيعة أو شقاق بينكما ، فاكتف بإعطائها خاتماً ، ولو كان على سبيل الهدية في الظاهر.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحريم التجسس على الآخرين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 26964: تحريم التجسس على الآخرين
السؤال:

أنا أعمل في شركة وطلب مني المدير أن أخبره بما يقوله الموظفون عنه شخصيا على الرغم أن بعض ما يقولونه عنه صحيح فهل ما أقبضه من مكافأة للتجسس حلال أم حرام ؟.

الجواب:

الحمد لله

لا يجوز لك القيام بهذا العمل المحرم ، لما يشتمل عليه من النميمة ، والتجسس . والمكافأة الناتجة عن ذلك سحت محرم .

واعلم أن النميمة كبيرة من كبائر الذنوب ، وهي نقل كلام الناس بعضهم إلى بعض على وجه الإفساد بينهم . وهذا هو المشهور من تعريف النميمة ، وقد نقل ابن حجر الهيتمي هذا التعريف في كتابه " الزواجر عن اقتراف الكبائر " ثم قال : ( وقال في الإحياء : ولا يختص بذلك، بل هي كشف ما يكره كشفه، سواء أَكرهه المنقول عنه أو إليه أو ثالث , وسواء كان كشفه بقول أو كتابة أو رمز أو إيماء , وسواء في المنقول كونه فعلاً أو قولاً أو عيباً أو نقصاً في المقول عنه أو غيره , فحقيقة النميمة إفشاء السر , وهتك الستر عما يكره كشفه , وحينئذ ينبغي السكوت عن حكاية كل شيء شوهد من أحوال الناس إلا ما في حكايته نفع لمسلم أو دفع ضر , كما لو رأى من يتناول مال غيره فعليه أن يشهد به , بخلاف ما لو رأى من يُخفي مال نفسه فذكره فهو نميمة وإفشاء للسر , فإن كان ما ينم به نقصا أو عيبا في المحكي عنه فهو غيبة ونميمة . انتهى) الزواجر ، (الكبيرة الثانية والخمسون بعد المائتين : النميمة ).

ونقل عن الحافظ المنذري قوله : ( أجمعت الأمة على تحريم النميمة وأنها من أعظم الذنوب عند الله عز وجل. انتهى).

ومنه يعلم أن نقلك كلام الزملاء إلى المدير ، إفشاء للسر ، وسعي في الإفساد ، ووقوع في هذه الكبيرة العظيمة من كبائر الذنوب ، إضافة إلى التجسس المحرم.

وقد جاء في ذم النميمة ، والتجسس ، وتتبع العورات جملة من النصوص الكفيلة بزجر المسلم وردعه عن ارتكاب هذه المحرمات :

1- فمن ذلك قوله صلى الله عليه وسلم : " لا يدخل الجنة نمام " . وفي رواية : " قتّات " رواه البخاري (6056) ومسلم (105) .

والقتات هو النمام . وقيل : النمام الذي يكون مع جمع يتحدثون حديثا فينم عليهم . والقتات : الذي يستمع عليهم وهم لا يعلمون ثم ينم.

2- وفي الصحيحين من حديث ابن عباس قال : خرج النبي صلى الله عليه وسلم من بعض حيطان المدينة فسمع صوت إنسانين يعذبان في قبورهما فقال : " يعذبان وما يعذبان في كبير، وإنه لكبير، كان أحدهما لا يستتر من البول ، وكان الآخر يمشي بالنميمة " ( البخاري 216 ، ومسلم 292 ) .

3- وفي الصحيحين أيضا من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: " إياكم والظن فإن الظن أكذب الحديث ، ولا تحسسوا ، ولا تجسسوا ، ولا تحاسدوا ، ولا تدابروا ، ولا تباغضوا ، وكونوا عباد الله إخوانا ". البخاري 5144 ، ومسلم 2563

قال النووي رحمه الله : ( قال بعض العلماء : "التحسس " بالحاء : الاستماع لحديث القوم , وبالجيم: البحث عن العورات . وقيل : بالجيم : التفتيش عن بواطن الأمور , وأكثر ما يقال في الشر , والجاسوس صاحب سر الشر , والناموس صاحب سر الخير . وقيل : بالجيم أن تطلبه لغيرك , وبالحاء : أن تطلبه لنفسك . قاله ثعلب : وقيل : هما بمعنى (واحد) . وهو طلب معرفة الأخبار الغائبة والأحوال) انتهى.

4- وروى البخاري (7042) عن ابن عباس عن النبي صلى الله عليه وسلم قال: " من تحلم بحُلم لم يره كلف أن يعقد بين شعيرتين ولن يفعل، ومن استمع إلى حديث قوم وهم له كارهون أو يفرون منه صب في أذنه الآنك يوم القيامة، ومن صور صورة عذب وكلف أن ينفخ فيها وليس بنافخ". والآنك: هو الرصاص المذاب.

(www.islam-qa.com)


الدهر ليس من أسماء الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 26977: الدهر ليس من أسماء الله
السؤال:

قرأت حديثاً أن الله تعالى يقول : أنا الدهر . فهل معنى ذلك أن الدهر من أسماء الله الحسنى ؟.

الجواب:

الحمد لله

هذا الحديث الذي أشار إليه السائل رواه البخاري (4826) ومسلم (2246) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : قَالَ اللَّهُ عَزَّ وَجَلَّ : ( يُؤْذِينِي ابْنُ آدَمَ ، يَسُبُّ الدَّهْرَ ، وَأَنَا الدَّهْرُ ، بِيَدِي الْأَمْرُ ، أُقَلِّبُ اللَّيْلَ وَالنَّهَارَ ) .

ولا يدل هذا الحديث على أن الدهر من أسماء الله ، وإنما معنى الحديث أن الله تعالى هو الذي يقلب الدهر ويصرفه .

قَالَ الْخَطَّابِيُّ :

مَعْنَاهُ : أَنَا صَاحِب الدَّهْر ، وَمُدَبِّر الْأُمُور الَّتِي يَنْسُبُونَهَا إِلَى الدَّهْر , فَمَنْ سَبَّ الدَّهْر مِنْ أَجْل أَنَّهُ فَاعِل هَذِهِ الأُمُور عَادَ سَبّه إِلَى رَبّه الَّذِي هُوَ فَاعِلهَا اهـ .

وقال النووي :

وَمَعْنَى "فَإِنَّ اللَّه هُوَ الدَّهْر" أَيْ : فَاعِل النَّوَازِل وَالْحَوَادِث , وَخَالِق الْكَائِنَات . وَاللَّهُ أَعْلَم اهـ .

وقال الشيخ ابن عثيمين رحمه الله :

"الدهر ليس من أسماء الله سبحانه وتعالى ، ومن زعم ذلك فقد أخطأ وذلك لسببين :

السبب الأول :

أن أسماءه سبحانه وتعالى حسنى ، أي بالغة في الحسن أكمله ، فلابد أن تشتمل على وصف ومعنى هو أحسن ما يكون من الأوصاف والمعاني في دلالة هذه الكلمة ، ولهذا لا تجد في أسماء الله تعالى اسماً جامداً ( أي : لا يدل على معنى ) ، والدهر اسم جامد لا يحمل معنى إلا أنه اسم للأوقات .

السبب الثاني :

أن سياق الحديث يأبى ذلك ، لأنه قال : " أقلب الليل والنهار " والليل والنهار هما الدهر فكيف يمكن أن يكون المقلَّب بفتح اللام هو المقلِّب بكسر اللام ؟!" اهـ .

فتاوى الشيخ ابن عثيمين (1/163) .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ المال مقابل الحج عن الغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 26978: أخذ المال مقابل الحج عن الغير
السؤال:

زوجي رحمه الله متوفى ، وأريد بإذن الله أن أوكل شخصاً يحج له حجة هذا العام ، هل يصح لمن يقوم بالحج عنه أن يأخذ مالاً عن تعبه غير المال الذي يأخذه كأجر المواصلات وثمن الغذاء والأكل والشرب ، أم لا ؟.

الجواب:

الحمد لله

يجوز لمن وُكِّل أن يحج عن غيره أن يأخذ ما جُعل له من الأجر عن قيامه بذلك الحج ، ولو كان أكثر مما أنفقه في المواصلات والطعام والشراب ، ونحو ذلك مما يحتاجه لأداء الحج ، ويشرع له أن يقصد بذلك المشاركة في الخير وأداء ما ييسر الله له من العبادات في الحرم الشريف ، وألا يكون قصده المال فقط .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/60) . (www.islam-qa.com)


صلاة العيد للمرأة سنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 26983: صلاة العيد للمرأة سنة
السؤال:

هل صلاة العيد واجبة على المرأة ، وإن كانت واجبة فهل تصليها في المنزل أو في المصلى ؟.

الجواب:

الحمد لله

ليست واجبة على المرأة ولكنها سنة في حقها، وتصليها في المصلى مع المسلمين ؛ لأن النبي صلى الله عليه وسلم أمرهن بذلك .

ففي الصحيحين وغيرهما عن أم عطية رضي الله عنها قالت : ( أُمِرنَا - وفي رواية أمَرَنا ؛ تعني النبي صلى الله عليه وسلم - أن نخرج في العيدين العواتق وذوات الخدور ، وأمر الحيض أن يعتزلن مصلى المسلمين " رواه البخاري 1/93 ومسلم (890) ، وفي رواية أخرى : ( أمرنا أن نخرج ونخرج العواتق وذوات الخدور ) ، وفي رواية الترمذي : ( أن رسول الله صلى الله عليه وسلم كان يُخرج الأبكار والعواتق وذوات الخدور والحيض في العيدين ، فأما الحيض فيعتزلن المصلى ويشهدن دعوة المسلمين، قالت إحداهن : يا رسول الله ، إن لم يكن لها جلباب ، قال : ( فلتعرها أختها من جلابيبها ) متفق عليه ، وفي رواية النسائي : قالت حفصة بنت سيرين : ( كانت أم عطية لا تذكر رسول الله صلى الله عليه وسلم إلا قالت: بأبي ، فقلت : أسمعت رسول الله صلى الله عليه وسلم يذكر كذا وكذا ؟ قالت نعم بأبي ، قال : لتخرج العواتق وذوات الخدور والحيض فيشهدن العيد ، ودعوة المسلمين ، وليعتزل الحيض المصلى " رواه البخاري 1/84 .

وبناء على ما سبق يتضح أن خروج النساء لصلاة العيدين سنة مؤكدة ، لكن بشرط أن يخرجن متسترات ، لا متبرجات كما يعلم ذلك من الأدلة الأخرى .

وأما خروج الصبيان المميزين لصلاة العيد والجمعة وغيرهما من الصلوات فهو أمر معروف ومشروع للأدلة الكثيرة في ذلك .

وبالله التوفيق .

فتاوى اللجنة الدائمة (8/284-286) (www.islam-qa.com)


مفتون بالقنوات ومواقع الإنترنت الإباحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 26985: مفتون بالقنوات ومواقع الإنترنت الإباحية
السؤال:

أنا شاب مفتون مع الأسف بالدشوش ومواقع الانترنت لدرجة أصبحت مقصر جدا في أمور ديني ، أرجو منكم المساعدة والدعاء لي بالهداية .

الجواب:
الحمد لله

نسأل الله تعالى أن يهديك ، وأن يصرف عنك السوء والفحشاء ، وأن يجعلك من عباده المخلَصين.

وخير ما نوصيك به هو تقوى الله تعالى ، والحذر من نقمته وغضبه، وأليم عقابه ، فإن الله تعالى يمهل ولا يهمل ، وما يؤمنك أن يطلع الله عليك وأنت على معصيته فيقول : وعزتي وجلالي لا غفرت لك.

وانظر إلى هذه الجوارح التي تسعى بها إلى المعصية ، ألا ترى الله قادرا على أن يسلبك نعمتها ، وأن يذيقك ألم فقدها ؟

ثم انظر إلى ستر الله تعالى لك ، وحلمه عليك ، وأنت تعلم غيرته على عباده ، فما يؤمّنك أن يغضب عليك ، فينشكف أمرك ، ويطلع الناس على سرك ، وتبوء بفضيحة الدنيا قبل الآخرة .

وهل ستجني من النظر المحرم إلا الحسرة ، والشقاء ، وظلمة القلب ؟

وهب أنك شعرت بمتعة أو لذة ، يوما أو يومين ، أو شهرا أو سنة .. فماذا بعد ؟

موت .. ثم قبر .. ثم حساب ، فعقاب ... ذهبت اللذات وبقيت الحسرات .

وإذا كنت تستحيي من أن يراك أخوك على هذه المعصية ، فكيف تجعل الله تعالى أهون الناظرين إليك ؟!

أما علمت أن الله يراك ، وأن ملائكته تحصي عليك ، وأن جوارحك غدا ستنطق بما كان ؟

واعتبر بما أصبح عليه حالك بعد المعصية : هم في القلب ، وضيق في الصدر ، ووحشة بينك وبين الله .

ذهب الخشوع .. ومات قيام الليل .. وهجرك الصوم ... فقل لي بربك ما قيمة هذه الحياة ؟

كل نظرة تنظرها إلى هذه النوافذ الشيطانية ، تنكت في قلبك نكتة سوداء ، حتى يجتمع السواد فوق السواد ، ثم الران الذي يعلو القلب ، فيحرمك من لذة الطاعة ، ويفقدك حلاوة الإيمان .

قال النبي صلى الله عليه وسلم : " إن العبد إذا أخطأ خطيئة نكتت في قلبه نكتة سوداء، فإذا هو نزع واستغفر وتاب صقل قلبه ، وإن عاد زيد فيها حتى تعلو قلبه، وهو الران الذي ذكر الله ( كلا بل ران على قلوبهم ما كانوا يكسبون ) " رواه الترمذي (3257) وابن ماجة (4234) وحسنه الألباني في صحيح ابن ماجه 3422.

صقل : أي نُقي وطُهر .

فكن ممن نزع واستغفر وتاب ، وأكثر من التضرع لله تعالى أن يُطهر قلبك وأن يُحصن فرجك ، وأن يُعيذك من نزغات الشيطان.

واجتنب كل وسيلة تدعوك أو تذكرك بالحرام ، إن كنت صادقا راغبا في التوبة .

فبادر بإخراج هذا الدش من بيتك ، واقطع صلتك بمواقع السوء في الانترنت ، واعلم أن خير وسيلة تعينك على ترك ما اعتدته من الحرام ، أن تقف عند الخاطرة والهم والتفكير ، فادفع كل خاطرة تدعوك للمشاهدة ، قبل أن تصبح رغبة وهمّا وقصدا ثم فعلا.

قال الغزالي رحمه الله : ( الخطوة الأولى في الباطل إن لم تدفع أورثت الرغبة ، والرغبة تورث الهم ، والهم يورث القصد ، والقصد يورث الفعل ، والفعل يورث البوار والمقت ، فينبغي حسم مادة الشر من منبعه الأول وهو الخاطر ، فإن جميع ما وراءه يتبعه ) إحياء علوم الدين 6/17

وهذا مأخوذ من قوله تعالى : ( يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر) النور/21

وإن أمكنك الاستغناء التام عن الانترنت فافعل ، إلى أن تشعر بثبات قلبك ، وقوة إيمانك .

واحرص على الرفقة الصالحة ، واحرص على أداء الصلوات في أوقاتها ، وأكثر من نوافل العبادة ، وتجنب الخلوة والتفكير في الحرام ما أمكن .

والخلاصة في العلاج فتح منافذ الخير ، وسد منافذ الشر .

نسأل الله أن يوفقنا وإياك للتوبة الخالصة النصوح.

والله أعلم.

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم صلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 26989: حكم صلاة العيدين
السؤال:

صلاة العيدين الفطر والأضحى هل هي واجبة أم سنة ، وما هي الذنوب على الذي يتركها ؟.

الجواب:

الحمد لله

صلاة العيدين الفطر والأضحى ، كل منهما فرض كفاية ، وقال بعض أهل العلم : أنهما فرض عين كالجمعة ؛ فلا ينبغي للمؤمن تركها .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (8/284) (www.islam-qa.com)


الدعاء في صلاة العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 26991: الدعاء في صلاة العيد
السؤال:

ما هو الدعاء في صلاة العيد ؟.

الجواب:

الحمد لله

لا نعلم دعاء خاصاً يشرع للمسلمين في صلاة العيد أو يومه ، ولكن يشرع للمسلمين التكبير والتسبيح والتهليل والتحميد في ليلتي العيدين ، وصباح يومهما ، إلى انتهاء الخطبة من يوم عيد الفطر ، وإلى انتهاء أيام التشريق يوم عيد النحر ، كما شرع ذلك في أيام العشر الأول من شهر ذي الحجة ؛ لقول الله سبحانه في عيد الفطر : ( ولتكملوا العدة ولتكبروا الله على ماهداكم ) البقرة / 185 .

ولأحاديث وآثار وردت في ذلك .

وبالله التوفيق

اللجنة الدائمة للبحوث العلمية والإفتاء (8/302) (www.islam-qa.com)


الصلاة على السجادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 27000: الصلاة على السجادة
السؤال:

ما حكم الصلاة على السجادة ؟ وما هو حكم وضعها في المسجد ليصلِّى عليها الإمام ؟ هل هي بدعة ؟.

الجواب:

الحمد لله

الصلاة على السجادة جائز من حيث الأصل . روى البخاري (379) ومسلم (513) عَنْ مَيْمُونَةَ رضي الله عنها قالت : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي عَلَى الْخُمْرَةِ .

والخمرة هي فراش صغير على قدر الوجه يعمل من سعف النخل يسجد عليه المصلي يتقي به حر الأرض وبردها .

واختار الخطابي أن الخمرة قد تكون أكبر من ذلك واستدل بما رواه أبو داود (5247) عَنْ ابْنِ عَبَّاسٍ قَالَ : جَاءَتْ فَأْرَةٌ فَأَخَذَتْ تَجُرُّ الْفَتِيلَةَ فَجَاءَتْ بِهَا فَأَلْقَتْهَا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْخُمْرَةِ الَّتِي كَانَ قَاعِدًا عَلَيْهَا فَأَحْرَقَتْ مِنْهَا مِثْلَ مَوْضِعِ الدِّرْهَمِ . . . الحديث . صححه الألباني في صحيح أبي داود (4369) .

قال في عون المعبود :

وَهَذَا صَرِيحٌ فِي إِطْلاق الْخُمْرَة عَلَى الْكَبِير { أي الفراش الكبير } . كَذَا فِي النِّهَايَة اهـ .

وانظر : فتح الباري (333) .

قال الشوكاني :

وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ لا بَأْسَ بِالصَّلاةِ عَلَى السَّجَّادَةِ سَوَاءٌ كَانَ مِنْ الْخِرَقِ أَوْ الْخُوصِ أَوْ غَيْرِ ذَلِكَ , سَوَاءٌ كَانَتْ صَغِيرَةً أَوْ كَانَتْ كَبِيرَةً كَالْحَصِيرِ وَالْبِسَاطِ لِمَا ثَبَتَ مِنْ صَلَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحَصِيرِ وَالْبِسَاطِ وَالْفَرْوَةِ اهـ .

لكن قد يعرض من الأسباب ما يقتضي النهي عن الصلاة على السجادة ونحوها من أنواع الفرش .

فمن ذلك :

1- إذا كانت السجادة تحتوي على صور ذوات أرواح فيحرم اقتناؤها ويجب طمس صورها. راجع سؤال رقم ( 12422 ) .

2- إذا كانت السجادة بها زخارف ونقوش تلهي المصلي وتشغله عن صلاته فالصلاة عليها مكروهة .

قالت اللجنة الدائمة :

. . . وأما تصوير ما ليس فيه روح من جبال وأنهار وبحار وزرع وأشجار وبيوت ونحو ذلك دون أن يظهر فيها أو حولها صور أحياء : فجائز ، والصلاة عليها مكروهة لشغلها بال المصلي ، وذهابها بشيء من خشوعه في صلاته ، ولكنها صحيحة .

" فتاوى اللجنة الدائمة " ( 6 / 180 ) .

وقالت أيضاً :

المساجد بيوت الله تعالى ، بنيت لإقام الصلاة ، ولتسبيح الله تعالى ، وخشية الله .

والرسوم والزخارف في فرش المساجد وجدرانها مما يشغل القلب عن ذكر الله ويُذهب بكثير من خشوع المصلين ، ولذا كرهه كثير من السلف ، فينبغي للمسلمين أن يجنبوا ذلك مساجدهم، محافظة على كمال عبادتهم بإبعاد المشاغل عن الأماكن التي يتقربون فيها لله رب العالمين ، رجاء عظم الأجر ومزيد الثواب ، أما الصلاة عليها : فصحيحة .

" فتاوى اللجنة الدائمة " ( 6 / 181 ، 182 ) .

3- إذا كان يصلي على السجادة ترفعاً من الصلاة على الأرض

روى البخاري (2036) عن أَبِي سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ قال : اعْتَكَفْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَشْرَ الأَوْسَطَ مِنْ رَمَضَانَ قَالَ فَخَرَجْنَا صَبِيحَةَ عِشْرِينَ . قَالَ : فَخَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَبِيحَةَ عِشْرِينَ ، فَقَالَ : إِنِّي أُرِيتُ لَيْلَةَ الْقَدْرِ وَإِنِّي نُسِّيتُهَا فَالْتَمِسُوهَا فِي الْعَشْرِ الأَوَاخِرِ فِي وِتْرٍ فَإِنِّي رَأَيْتُ أَنِّي أَسْجُدُ فِي مَاءٍ وَطِينٍ ، وَمَنْ كَانَ اعْتَكَفَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلْيَرْجِعْ . فَرَجَعَ النَّاسُ إِلَى الْمَسْجِدِ وَمَا نَرَى فِي السَّمَاءِ قَزَعَةً ، قَالَ : فَجَاءَتْ سَحَابَةٌ فَمَطَرَتْ وَأُقِيمَتْ الصَّلاةُ فَسَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الطِّينِ وَالْمَاءِ حَتَّى رَأَيْتُ أَثَرَ الطِّينِ فِي أَرْنَبَتِهِ وَجَبْهَتِهِ . وفي رواية لمسلم (1167) : ( وَجَبِينُهُ مُمْتَلِئًا طِينًا وَمَاءً ) .

ففي هذا الحديث تواضع النبي صلى الله عليه وسلم حيث سجد على الماء والطين ، ولم يتكلف أن يؤتى له بشيء يسجد عليه .

4- إذا كان يصلي على السجادة ترفعاً من الصلاة على الفراش الذي فرش لعامة الناس في المسجد ، أو يفعل ذلك احتياطاً منه لاحتمال أن تكون الأرض قد أصابتها نجاسة .

قال شيخ الإسلام ابن تيمية :

أما الغلاة من الموسوسين : فإنهم لا يصلُّون على الأرض ، ولا على ما يفرش للعامة على الأرض ، لكن على سجادة ونحوها … اهـ مجموع الفتاوى ( 22 / 177 ) .

5- إذا كان الرجل يتحرى الصلاة على السجادة لظنه أن لابد من سجادة خاصة للصلاة وأن عليه أن يصلي على أي شيء سواء كان ذلك في البيت أم في المسجد ، حتى إن كثيراً من الناس لا يصلي إلا على السجادة ولو كان البيت مفروشاً .

قال شيخ الإسلام رحمه الله تعالى :

الصلاة على السجادة بحيث يتحرى المصلى ذلك : فلم تكن هذه سنَّة السلف من المهاجرين والأنصار ومَن بعدهم مِن التابعين لهم بإحسان على عهد رسول الله ، بل كانوا يصلون في مسجده على الأرض لا يتخذ أحدهم سجادة يختص بالصلاة عليها ، وقد روي أن عبد الرحمن بن مهدى لما قدم المدينة بسط سجادة ، فأمر مالك بحبسه فقيل له : إنه عبد الرحمن بن مهدى، فقال : أما علمتَ أن بسط السجادة في مسجدنا بدعة ؟! اهـ مجموع الفتاوى (22 / 163) .

6- وكذلك ما هو موجود في كثير من المساجد من تخصيص الإمام بسجادة توضع له يصلي عليها ، مع أن المسجد مفروش ، فلماذا يتميز عن المصلين ؟؟

وهذا لا ينبغي لعدم الحاجة إليها ، ولأن ذلك قد يوقع في قلبه شيئاً من الترفع والتعالي على الناس .

والحاصل أن فرش السجادة على السجادة بدعة ما لم يكن هناك سبب لذلك كشدة البرد أو صلابة الأرض أو نجاسة السجادة الأولى أو قذارتها وما أشبه ذلك .

والله تعالى أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


الرعاف إذا وصل للحلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 27003: الرعاف إذا وصل للحلق
السؤال:

هل الدم (الرعاف) الذي ينزل من الأنف إذا دخل الحلق ولو الأجزاء الصغيرة منه تفطًًًًٌٌََََُُُر الصائم ؟.

الجواب:

الحمد لله

إذا وصل الدم إلى المعدة بغير اختيار من الصائم فإنه لا يفطر به ؛ لقول الله تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) البقرة / 286 ، وجاء في الحديث أن الله قال : قد فعلت . أي تجاوزت عنكم .

أما إذا أمكنه أن يمنعه ، أو يخرجه فلم يفعل وابتلعه عمداً فإنه يفطر ، والدليل على ذلك قوله صلى الله عليه وسلم للقيط بن صبرة : " وبالغ في الاستنشاق إلا أن تكون صائما " . أخرجه أبو داود (2366) ، و الترمذي ( 788) والنسائي (87) وابن ماجه ( 407) . وصححه الألباني في صحيح الترمذي ( 631 )

قال الشيخ ابن عثيمين :

وهذا يدل على أن الصائم لا يبالغ في الاستنشاق ولا نعلم لهذا علة إلا أن المبالغة تكون سبباً لوصول الماء إلى المعدة وهذا مخل بالصوم ، وعلى هذا فنقول : كل ما وصل إلى المعدة عن طريق الأنف فإنه مفطر .

الشرح الممتع ( 6 / 379 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير صلاة العيدين عن يوم العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 27004: تأخير صلاة العيدين عن يوم العيد
السؤال:

هل يجوز تأخير صلاة العيد عن يوم ليلة رؤية هلال شوال إلى اليوم الثاني ليتمكن جميع العمال من المسلمين العاملين في المصانع والمكاتب من الحصول على إجازة يوم العيد من المسئولين ؟ وبما أن يوم العيد غير معروف لديهم سابقاً فلذلك يصعب عليهم إخبار المسئولين عن يوم بعينه للإجازة.

الجواب:

الحمد لله

صلاة العيدين فرض كفاية ؛ إذا قام بها من يكفي سقط الإثم عن الباقين، وذهب بعض أهل العلم إلى أنها فرض عين كالجمعة ، وبما أن المركز الإسلامي يقوم بإقامة صلاة العيد بناء على رؤية الهلال ؛ فإن هذه الصلاة تسقط فرض الكفاية عمن لم يحضرها ، ولا يجوز تأخيرها إلى اليوم الثاني أو الثالث من شوال من أجل أن يحضرها جميع المسلمين في لندن ؛ لأن هذا التأخير خلاف ما أجمع عليه الصحابة ومن بعدهم ، فإننا لا نعلم أحداً من أهل العلم قال بذلك ، نعم يجوز تأخيرها إلى اليوم الثاني إذا لم يعلموا بالعيد إلا بعد زوال الشمس .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (8/289) (www.islam-qa.com)


زكاة الفطر عن الجنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 27005: زكاة الفطر عن الجنين
السؤال:

هل الطفل الذي ببطن أمه تدفع عنه زكاة الفطر أم لا ؟.

الجواب:

الحمد لله

يستحب إخراجها عنه لفعل عثمان رضي الله عنه ولا تجب عليه لعدم الدليل على ذلك .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (9/366) (www.islam-qa.com)


لمن تدفع زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 27006: لمن تدفع زكاة الفطر
السؤال:

يطلب رجال زكاة الفطر بالأسواق ، ولا نعرف أهم متدينون أم لا ؟ وآخرون حالهم زينة ، والذي يجيئهم من الزكاة ينفقونه على أولادهم ، وبعضهم يتسلم راتب ولكنهم ضعفاء دين ، فهل يجوز دفعها لهم أم لا ؟.

الجواب:

الحمد لله

تدفع زكاة الفطر لفقراء المسلمين وإن كانوا عصاة معصية لا تخرجهم من الإسلام ، والعبرة في فقر من يأخذها حالته الظاهرة ، ولو كان في الباطن غنياً ، وينبغي لدافعها أن يتحرى الفقراء الطيبين بقدر الاستطاعة ، وإن ظهر أن آخذها غني فيما بعد فلا يضر ذلك دافعها ، بل هي مجزئة والحمد لله .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


توحيد وقت صلاة العيد في مساجد البلد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 27007: توحيد وقت صلاة العيد في مساجد البلد
السؤال:

هل من شروط صلاة العيد أن يصلي الناس صلاة العيد في مكان واحد ووقت واحد ، بصرف النظر عن نوعية المكان ؟.

الجواب:

الحمد لله

ليس من شروط صحة صلاة العيد أن يصليها أهل البلد في مكان واحد ، لكن الخير والأفضل أن يصلوها في مكان واحد في الصحراء ، إن تيسر ذلك لهم ، فإن شق عليهم صلاتها في الصحراء في مكان واحد ؛ كبعد أطراف البلد واتساعه جاز لهم أن يصلوها في مكانين فأكثر في الصحراء على ما يتيسر لهم ، ولا يشق عليهم .

وإن شق عليهم صلاتها في الفضاء لمطر ونحوه صلوها في مسجد إن وسعهم ولم يشق عليهم، وإلا صلوها في مساجد ، كل جماعة منهم في المسجد الذي يتيسر لهم صلاتها فيه .

ثانياً : في حالة تعدد مكان صلاة العيد في الصحراء ، أو المساجد يجوز أن يتقدم جماعة من أهل البلد بصلاة العيد ، وأن ينتهوا منها قبل الجماعة الأخرى ، على أن تقع صلاة الجميع فيما بين ارتفاع الشمس بعد طلوعها قيد رمح ، وبين زوالها عند دخول وقت الظهر ، أي من وقت حل النافلة إلى استواء الشمس في السماء قبيل وقت صلاة الظهر .

والله أعلم

اللجنة الدائمة للبحوث والإفتاء (8/295) (www.islam-qa.com)


حجز اليهود أزواجهن فكيف يخرجن زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 27008: حجز اليهود أزواجهن فكيف يخرجن زكاة الفطر
السؤال:

في بلدتنا في خان يونس تحاصرنا القوات الإسرائيلية فتقطعت بنا السبل ولا تعلم الزوجات عن أزواجهن شيئاً فكيف يخرجن زكاة الفطر ؟.

الجواب:

الحمد لله

تجب زكاة الفطر على عائل الأسرة وهو صاحب المال فعليه أن يخرج الزكاة عنه وعمن يعولهم من الزوجات والأولاد وغيرهم .

فإذا عجز عن إخراج الزكاة فإن الله يعذره ، وعليه القضاء بعد أن يفرج الله عنه ويرجع إلى أهله .

وبالنسبة للزوجات فإن كن يقدرن على دفع زكاة الفطر عن أنفسهن فعليهن المبادرة بدفعها ، فإذا عجزن عن ذلك فليس عليهن شيء لقول الله تعالى : ( فاتقوا الله ما استطعتم ) وقوله تعالى : ( لا يكلف الله نفساً إلا وسعها ) .

والمرأة إذا أخرجت عن نفسها وعن أولادها فهي مأجورة ، وإن لم تستطع إلا عن نفسها فليس عليها إلا ذلك .

وإن استطاعت المرأة أن تكلم زوجها بالهاتف وتأخذ منه توكيلاً بدفع الزكاة وكان في البيت ما تخرج به الزكاة عن زوجها ومن يعول فإنها تخرج زكاة الفطر عنهم بعد إذن زوجها .

نسأل الله أن يفرج الكرب وأن يعيد هؤلاء الأزواج سالمين وينصر الإسلام والمسلمين ويخزي اليهود الكافرين .

وصلى الله على نبينا محمد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل هناك دعاء عند إخراج زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 27015: هل هناك دعاء عند إخراج زكاة الفطر
السؤال:

هل من قول معين يقال عند إخراج زكاة الفطر، وما هو ؟.

الجواب:

الحمد لله

لا نعلم دعاء معيناً يقال عند إخراجها .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء . (www.islam-qa.com)


هل لإمام المسجد جمع زكاة الفطر ، وأين تُوزع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 27016: هل لإمام المسجد جمع زكاة الفطر ، وأين تُوزع ؟
السؤال:

متى تخرج زكاة الفطر وأين توزع وهل يجوز جمعها من طرف إمام المسجد ثم توزيعها على المستحقين ولو بعد حين ، وهل هي تابعة للتضخم المالي ، وهل يجوز إرسالها للمجاهدين في فلسطين مثلاً أو إدخالها في صندوق بناء مسجد مثلاً ؟.

الجواب:

الحمد لله

وقت زكاة الفطر ليلة عيد الفطر إلى ما قبل صلاة العيد .

ويجوز تقديمها يومين أو ثلاثة ، وتعطى فقراء المسلمين في بلد مخرجها ، ويجوز نقلها إلى فقراء بلد أخرى أهلها أشد حاجة ويجوز لإمام المسجد ونحوه من ذوي الأمانة أن يجمعها ويوزعها على الفقراء ؛ على أن تصل إلى مستحقيها قبل صلاة العيد ، وليس قدرها تابعاً للتضخم المالي ، بل حدَّها الشرع بصاع ، ومن ليس لديه إلا قوت يوم العيد لنفسه ومن يجب عليه نفقته تسقط عنه ، ولا يجوز وضعها في بناء مسجد أو مشاريع خيرية .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (9/369) (www.islam-qa.com)


هل للأم أن تمنع أبنتها من الصيام لأجل التغذية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 27017: هل للأم أن تمنع أبنتها من الصيام لأجل التغذية
السؤال:

هل من حق الأم منع ابنتها من صيام التطوع بحجة الحاجة للغذاء ؟ وهل يجوز للبنت في هذه الحالة الصوم رغما عن أمها ؟.

الجواب:
الحمد لله

للوالدين منع الولد سواء كان ابناً أو بنتاً من التطوع ، سواء كان بالحج أو الصيام أو الجهاد أو غيرها لا سيما إذا رأى الوالدان أن التطوع بمثل ذلك مما يضرّ بالولد ، أو كانت حاجة الوالدين لا يمكن تأديتها إلا بذلك ، أما الفرائض فلا ، وإذا مُنع الولد من قبل الوالد من التطوع فأجره على الله .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


هل يعطي زكاة الفطر لشخص واحد أم يوزعها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 27021: هل يعطي زكاة الفطر لشخص واحد أم يوزعها
السؤال:

هل زكاة الفطر للشخص الواحد لا يجوز توزيعها بل تعطى لشخص واحد ؟ .

الجواب:

الحمد لله

يجوز دفع زكاة الفطر عن النفر الواحد لشخص واحد ، كما يجوز توزيعها على عدة أشخاص .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء الفتوى رقم (1204) (www.islam-qa.com)


قضاء صلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 27026: قضاء صلاة العيدين
السؤال:

في صباح يوم عيد الفطر المبارك وعند وصولنا المصلى وجدنا الإمام صلى وعلى انتهاء من الخطبة ، فصلين ركعتي العيد والإمام يخطب . ما مدى صحة الصلاة من عدمها ؟

الجواب:

الحمد لله

صلاة العيدين فرض كفاية ؛ إذا قام بها من يكفي سقط الإثم عن الباقين ، وفي الصورة المسئول عنها : حصل أداء الفرض من الذين صلوا أولاً - الذين خطب بهم الإمام - ومن فاتته وأحب قضاءها استحب له ذلك ، فيصليها على صفتها من دون خطبة بعدها ، وبهذا قال الإمام مالك والشافعي وأحمد والنخعي وغيرهم من أهل العلم .

والأصل في ذلك قوله صلى الله عليه وسلم : ( إذا أتيتم الصلاة فامشوا وعليكم السكينة والوقار فما أدركتم فصلوا ومافاتكم فاقضوا ) ، وما روي عن أنس رضي الله عنه أنه كان إذا فاتته صلاة العيد مع الإمام جمع أهله ومواليه ، ثم قام عبد الله بن أبي عتبة مولاه فيصلي بهم ركعتين ، يكبر فيهما .

ولمن حضر يوم العيد والإمام يخطب أن يستمع الخطبة ثم يقضي الصلاة بعد ذلك حتى يجمع بين المصلحتين .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (8/306) (www.islam-qa.com)


رجل كثير السفر لطلب الرزق فهل يُفطر في رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 27027: رجل كثير السفر لطلب الرزق فهل يُفطر في رمضان ؟
السؤال:

أنا صاحب عمل سفري مستمر في البحث عن الرزق ، و أُأدي الفروض جمعاً دائماً في سفري ، وأُفطر في شهر رمضان فهل يحق لي ذلك أم لا ؟.

الجواب:

الحمد لله

يجوز لك في سفرك قصر الصلاة الرباعية والجمع بين الظهر والعصر في وقت إحداهما ، والجمع بين المغرب والعشاء في وقت إحداهما ، ويجوز لك أيضاً الفطر في شهر رمضان في سفرك ويجب عليك قضاء الأيام التي أفطرتها من رمضان ؛ لقوله تعالى : ( ومن كان مريضاً أو على سفر فعدة من أيام أخر ) البقرة / 185 .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (10/212) (www.islam-qa.com)


حكم الذبح عند انتهاء بناء المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 27029: حكم الذبح عند انتهاء بناء المسجد
السؤال:

إذا انتهى بناء المسجد يزعم بعض الناس أنه لا يجوز إلقاء خطبة الجمعة ولا الصلاة المفروضة فيه حتى يشتري أبقار أو أغنام ثم يدعي الناس وتذبح ويطعم المجتمعون . وبدون هذا يزعمون أن إمام المسجد يموت قبل أجله إذا صلى فيه . فهل هذا الكلام صحيح ؟.

الجواب:

الحمد لله

هذا كله لا أصل له ، واعتقاده خطأ محض ، وينبغي الإنكار على من يعتقد لك أو يفعله ؛ لأن هذا بدعة في الدين ، وكل بدعة ضلالة كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : ( من عمل عملا ليس عليه أمرنا فهو رد ) رواه الإمام مسلم في صحيحه .

مجموع مقالات وفتاوى للشيخ ابن باز 6 / 335 . (www.islam-qa.com)


سجود ما في الكون لله تعالى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
سؤال رقم 27036: سجود ما في الكون لله تعالى
السؤال:

ورد في سورة الحج أية (18) سجود الدوآب فما هي كيفية هذا السجود ؟.

الجواب:
الحمد لله

اعلم أن هذا الكون بكل ما فيه من مخلوقات هي معبدة لله إما اختيارا أو إكراها .. فالمؤمن يعبد الله اختيارا ويثاب على عبادته سبحانه والكافر وإن كان شاردا عن ربه تاركا لعبادته فذرات جسده وكل ما فيه يعبده سبحانه وتعالى بل ويسبحه عز وجل لكننا بقصور عقلنا وحواسنا لا نشعر بهذا التسبيح ولا نعقله ، يقول تعالى: ( تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً ) الإسراء / 44 ، والمقصود أن كل مخلوق فهو خاضع لله عابد له عبادة لائقة بحاله ووضعه ، فالشمس والقمر والنجوم والشجر والدواب كلها خاضعة لله تسبحه سبحانه وتعالى وتسجد له ولكل واحد منها عبوديتها اللائقة بها لله عز وجل ، يقول تعالى : ( أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ ) الحج /18 ، ويقول تعالى : ( أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّداً لِلَّهِ وَهُمْ دَاخِرُونَ*وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ ) النحل/ 48-49

يقول الإمام ابن كثير : ( يخبر الله تعالى عن عظمته وجلاله وكبريائه الذي خضع له كل شيء ودانت له الأشياء والمخلوقات بأسرها ؛ جماداتها وحيواناتها ومكلفوها من الإنس والجن والملائكة فأخبر أن كل ما له ظل يتفيأ ذات اليمين وذات الشمال أي بكرة وعشيا فإنه ساجد لله تعالى . قال مجاهد : إذا زالت الشمس سجد كل شيء لله عز وجل )

فأثبت سبحانه وتعالى السجود لكل الكائنات وبين كيفية سجود بعضها وهو بفيء ظلالها ذات اليمين والشمال ، ولا يلزم أن يكون سجودها على سبعة أعضاء إذ هذا خاص بالمسلمين أما سجود بقية الكائنات فهو في كل مخلوق بحسبه ، يؤكد أن هذا السجود يراد به حقيقة السجود أنه ظاهر النص أولا فإذا لم يرد مانع صحيح من حمل الآية على هذا الظاهر وجب الأخذ به ، يؤكده كذلك أن عطف سجود الشمس والقمر والنجوم والشجر والدواب على سجود الملائكة والبشر يدل على حقيقة هذا السجود للكائنات كلها .

يقول شيخ الإسلام ابن تيمية رحمه الله : ( والسجود من جنس القنوت فإن السجود الشامل لجميع المخلوقات هو المتضمن لغاية الخضوع والذل وكل مخلوق فقد تواضع لعظمته وذل لعزته واستسلم لقدرته ولا يجب أن يكون سجود كل شيء مثل سجود الإنسان على سبعة أعضاء ووضع جبهة في رأس مدور على التراب فإن هذا سجود مخصوص من الإنسان ومن الأمم من يركع ولا يسجد وذلك سجودها كما قال تعالى : ( ادخلوا الباب سجدا وقولوا حطة ) وإنما قيل ادخلوه ركعا ومنهم من يسجد على جنب كاليهود فالسجود اسم جنس ولكن لما شاع سجود الآدميين المسلمين صار كثير من الناس يظن أن هذا هو سجود كل أحد كما في لفظ القنوت ) جامع الرسائل 1/27.

ويقول رحمه الله : ( ومعلوم أن سجود كل شيء بحسبه ليس سجود هذه المخلوقات وضع جباهها على الأرض ) مجموع الفتاوى 21/284 ، فمما يدخل في هذا السجود كمال خضوع هذه المخلوقات لله وانقيادها له سبحانه وذلها لربوبيته وعزه وسلطانه ، يقول الإمام ابن القيم رحمه الله : ( وهو سجود الذل والقهر والخضوع فكل أحد خاضع لربوبيته ذليل لعزته مقهور تحت سلطانه تعالى ) مدارج السالكين 1/107 .

كما أن سجود هذه المخلوقات سجود حقيقي يليق بهذه المخلوقات كل بحسبه فسجود الإنسان لائق به وهو ما كان على الهيئة المعروفة وعلى الأعضاء السبعة وسجود الشمس يليق بها كما صح في الحديث عَنْ أَبِي ذَرٍّ رَضِي اللَّه عَنْه قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي ذَرٍّ حِينَ غَرَبَتِ الشَّمْسُ : (أَتَدْرِي أَيْنَ تَذْهَبُ ؟) قُلْتُ : اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ : ( فَإِنَّهَا تَذْهَبُ حَتَّى تَسْجُدَ تَحْتَ الْعَرْشِ فَتَسْتَأْذِنَ فَيُؤْذَنُ لَهَا وَيُوشِكُ أَنْ تَسْجُدَ فَلَا يُقْبَلَ مِنْهَا وَتَسْتَأْذِنَ فَلا يُؤْذَنَ لَهَا يُقَالُ لَهَا ارْجِعِي مِنْ حَيْثُ جِئْتِ فَتَطْلُعُ مِنْ مَغْرِبِهَا فَذَلِكَ قَوْلُهُ تَعَالَى : ( وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ ) رواه البخاري 3199

فسجودها سجود حقيقي يناسب الشمس لكن كيف تسجد لله تحت العرش ؟

الله سبحانه هو الأعلم بكيفية هذا السجود وظاهر الحديث يأبى أن يكون معنى السجود مجرد خضوعها لأمر الله سبحانه وانقيادها لطاعته بل هو خضوع وذلة وانكسار وانقياد بسجود حقيقي لا نعلم كيفيته ، وكذا يقال في القمر والشجر والدواب وسائر الكائنات كل له سجود يناسبه ويليق به ، فالواجب على المؤمن أن لا يجعل من جهله بكيفية سجود بعض الكائنات مانعا من التصديق والإيمان بهذا السجود بل الواجب عليه الإيمان بما أخبر الله به من سجود الكائنات له سبحانه .

والله أعلم

الإسلام سؤال وجواب (www.islam-qa.com)


أتُهِم الإمام باللحن بالقراءة فما صحة الصلاوات الماضية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 27049: أتُهِم الإمام باللحن بالقراءة فما صحة الصلاوات الماضية
السؤال:

ما حكم صحة إمامة شخص أأتم بإمام أكثر من سنتين في السرية والجهرية ثم اتهمه -من كان يصلى خلفه -ببطلان إمامته له وللناس.علما أن هذا الأخير كلف بالإمامة من طرف لجنة فتوى محلية مع العلم أن اللجنة قد صلت خلف الإمام المتهم بفقدان الأهلية والمتمثل في العبد الضعيف . وهده اللجنة مكونة من أئمة دائما مكلفين بالنظر في الفتاوى .
1- ما حكم إمامة الشخص المتهم ببطلان الإمامة بحجة اللحن المزعومة .
2- ما حكم صلاة وإمامة الشخص الذي أأتم به أكثر من سنتين في السرية والجهرية - حيث يعرف اللحن من القارىء - ثم اتهمه بالبطلان .
3- ما حكم إمامة هذا الأخير وكذا إمامة الأئمة الدين أأتموا به ثم فصلوه بحجة اللحن وعدم الأهلية .

الجواب:
الحمد لله

1- الإمام الذي يلحن في الفاتحة لحناً يُخلّ بالمعنى لا تصح إمامته ، وما عداها الصلاة صحيحة ما لم يرتكب محظوراً في قراءته بأن يحرّف في القرآن ، أو يزيد أو ينقص منه متعمداً فمثل هذا صلاته باطلة .

2- صلاة من ائتم به صحيحة إن شاء الله مالم يعلم بُطلان صلاته .

3- صلاة الذين اتهموه ثم فصلوه إن كانوا يعتقدون بطلان صلاته فصلاتهم باطلة وإلا فلا .

الشيخ : عبد الكريم الخضير. (www.islam-qa.com)


نذرت ولا تذكر هل قصدته مستمراً أم مرة واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 27057: نذرت ولا تذكر هل قصدته مستمراً أم مرة واحدة
السؤال:

عندما كنت صغيرة ولكن بالغة وبالطبع غير عالمة بالدين كثيرا وغير عالمة بعاقبة النذر وبدافع حب الخير نذرت نذورا ولا أدري أنذرت فعلها حتى أموت أم كانت هذه هي نيتي والآن أريد الخروج منها وعدم العودة إلى أمثالها أبدا فإن كان هناك مخرج مثل هذا فأتمنى بيانه وجزاكم الله كل خير.

الجواب:
الحمد لله

إذا كان هناك شك في قصد استمرار النذر فالأصل براءة الذمّة ، فتبرأ الذمّة بفعل المنذور مرّة واحدة ، علما بأن النذر مكروه ، وإنما يستخرج ( به ) من البخيل كما جاء عن النبي عليه الصلاة والسلام ، وهو لا يأتي بخير لكن الوفاء إذا كان نذر طاعة واجب .

الشيخ : عبد الكريم الخضير . (www.islam-qa.com)


لا يكفي مسح الرأس وتخليله في غسل الجنابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 27065: لا يكفي مسح الرأس وتخليله في غسل الجنابة
السؤال:

ورد في سؤال 2648 طريقة غسل الشعر من الجنابة , لكن هل يجوز تخليل الشعر والاكتفاء بالمسح عليه فقط لأني أجد مشقة في غسله كل مرة بسبب استعمال مجفف الشعر للظهور بمظهر جميل أمام زوجي .

الجواب:

الحمد لله

الواجب في الغسل من الجنابة غسل البدن كله ومنه الشعر ، والغسل هو جريان الماء على العضو . الشرح الممتع 1/ 128

فلا بد من إفاضة الماء على الشعر وإيصاله إلى ما تحته ، أما مجرد المسح على الشعر فلا يكفي لأنه لا يعتبر غسلاً ، والواجب هو الغسل لا المسح .

عَنْ عَائِشَةَ قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اغْتَسَلَ مِنْ الْجَنَابَةِ يَبْدَأُ فَيَغْسِلُ يَدَيْهِ ثُمَّ يُفْرِغُ بِيَمِينِهِ عَلَى شِمَالِهِ فَيَغْسِلُ فَرْجَهُ ثُمَّ يَتَوَضَّأُ وُضُوءهُ لِلصَّلاةِ ثُمَّ يَأْخُذُ الْمَاءَ فَيُدْخِلُ أَصَابِعَهُ فِي أُصُولِ الشَّعْرِ حَتَّى إِذَا رَأَى أَنْ قَدْ اسْتَبْرَأَ حَفَنَ عَلَى رَأْسِهِ ثَلاثَ حَفَنَاتٍ ثُمَّ أَفَاضَ عَلَى سَائِرِ جَسَدِهِ ثُمَّ غَسَلَ رِجْلَيْهِ " رواه مسلم 474 ، قال الشيخ ابن عثيمين في شرحه لهذا الحديث : " يجب إيصال الماء في الغسل من الجنابة إلى ما تحت الشعر ولو كان كثيفا .

يؤخذ هذا من إدخال أصابعه ( صلى الله عليه وسلم ) في الشعر وحفن ثلاث مرات بعد أن روّى أصوله " .ا.هـ. شرح بلوغ المرام (ص399)

قال الشيخ عبد العزيز ابن باز رحمه الله : " يُرشد النساء اللاتي يتحرجن من غسل رؤوسهن في الجنابة بأنه يكفيهن أن يحثين على رءوسهن ثلاث حثيات من الماء حتى يعمه الماء من غير حاجة إلى نقض ولا تغيير شيء من الزي الذي يشق عليهن تغييره ، مع بيان مالهن عند الله من الأجر العظيم والعاقبة الحميدة والحياة الطيبة الكريمة الدائمة في دار الكرامة إذا صبرن على أحكام الشريعة وتمسكن بها " مجموع فتاوى الشيخ عبد العزيز ابن باز رحمه الله 6/236

انظر السؤال رقم ( 34776 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذ حقه دون علم من ظلمه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 27068: هل يأخذ حقه دون علم من ظلمه ؟
السؤال:

أحرص دائماً أن أتبع الحلال وأجتنب الحرام ، أعمل في محل تجاري يملكه يهودي منافق ، لديه العديد من المحلات وقد أغلقها فجأة ليطلب الأموال من الحكومة ، وفصل الناس من العمل دون أن يعطيهم رواتبهم وأبقى 5 أشخاص - ( أنا منهم ) - وفتح محلاً جديداً ، لم يدفع الرواتب المتأخرة ، ودفع مبلغاً بسيطاً أقل بكثير من مستحقاتنا ، المحل الآن ناجح ولكنه لا يدفع لنا ، ودائماً يقول لا يوجد لدي مال ، نواجه الآن مشكلة دون دفع رواتبنا ، وهذا هو الدخل الوحيد لنا ، قال أحد زملائي في العمل بأن نأخذ رواتبنا اليومية من دخل المحل وإذا دفع لنا في آخر الشهر نعيد له ماله في الخزنة وبدأ بفعل هذا ، ولكنني أخشى الحرام ، وأواجه الآن مشاكل مالية ، وقد سمعت بأنه سيفصلنا من العمل دون أن يدفع رواتبنا ، أرجو أن توضح لنا هذه المسألة وتنصحنا . مرة أخرى ، أنا أعمل بإخلاص وأمانة ولكنه يهودي منافق .

الجواب:

الحمد لله

هذه المسألة تسمَّى عند العلماء " مسألة الظَفَر " ، وفيها خلاف بين العلماء ، فمنهم من منع من أخذ الحق من الظالم ، ومنهم من أجازه بشرط أن لا يزيد على حقه وأن يأمن الفضيحة والعقوبة ، وهو الصواب من القولين .

قال الشنقيطي رحمه الله :

إنْ ظلمك إنسانٌ بأنْ أخذَ شيئاً مِن مالِك بغير الوجه الشرعي ، ولم يمكن لك إثباتُه ، وقدرتَ له على مثل ما ظلمك به على علو وجهٍ تأمن معه الفضيحة والعقوبة ، فهل لك أنْ تأخذَ قدرِ حقِّك أو لا ؟

أصحُّ القولين ، وأجراهما على ظواهر النصوص وعلى القياس : أنْ تأخذَ قدرَ حقِّك مِن غيرِ زيادةٍ ؛ لقوله تعالى في هذه الآية : ( فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُم بِهِ…) الآية ، وقوله : ( فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُم ) ، وممن قال بِهذا القول : ابن سيرين ، وإبراهيم النخعي ، وسفيان ، ومجاهد ، وغيرهم .

وقالت طائفة من العلماء - منهم مالك - : لا يجوز ذلك ، وعليه دَرَج خليل بن إسحاق المالكي في " مختصره " بقوله في الوديعة : وليس له الأخذ منها لمن ظلمه بمثلها ، واحتج من قال بِهذا القول بحديث : " أَدِّ الأمَانَةَ إِلى مَنِ ائْتَمَنَكَ ، وَلا تَخُنْ مَنْ خَانَكَ " ا.هـ.

وهذا الحديث – على فرض صحته - لا ينهض الاستدلال به ؛ لأنَّ مَن أخذَ قدرَ حقِّه ولم يزد عليه لم يخن مَن خانه ، وإنما أنصف نفسه ممن ظلمه . " أضواء البيان " ( 3 / 353 ) .

وهو قول البخاري ، والشافعي ، كما نقله أبو زرعة العراقي في " طرح التثريب " ( 8 / 226 ) ، ونقل الترمذي أنه قول بعض التابعين ، وسمَّى منهم سفيان الثوري .

والحديث الذي استدل به المانعون هو حديث أبي هريرة قال : قال النبي صلى الله عليه وسلم : " أد الأمانة إلى من ائتمنك ولا تخن من خانك " رواه الترمذي ( 1264 ) وأبو داود ( 3535 ) . وصححه الألباني في السلسلة الصحيحة ( 423 )

فلك أن تأخذ حقَّك من هذا اليهودي صاحب العمل على أن لا تزيد على حقك ، وأن تأمن من أن يُكتشف أمرك خشية الفضيحة والإساءة للإسلام لأنك لا تستطيع إثبات حقك أمام الناس ، فإن أعطاك حقك بعدها أو شيئاً منه : فعليك أن تُرجع ما أخذته مما هو زائد على حقك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الوسخ تحت الظفر يمنع من صحة الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 27070: هل الوسخ تحت الظفر يمنع من صحة الوضوء ؟
السؤال:

هل الوسخ الذي يوجد تحت الأظافر يمنع صحة الوضوء ؟

الجواب:

الحمد لله والصلاة والسلام على رسول الله وبعد :

فالأظفار يجب تعهدها قبل مضي أربعين ليلة . لأن الرسول صلى الله عليه وسلم وقَّت للناس في تقليم الأظفار ، وحلق العانة ونتف الإبط وقص الشارب : ألا يُترك ذلك أكثر من أربعين ليلة هكذا ثبت عن النبي صلى الله عليه وسلم في صحيح مسلم (258)

فالواجب على الرجال والنساء أن يلاحظوا هذا الأمر ، فلا يُترك الظفر ، ولا الشارب ، ولا العانة ، ولا الإبط أكثر من أربعين ليلة ، والوضوء صحيح لا يبطله ما قد يقع تحت الظفر من الوسخ لأنه يسير يعفى عنه .

انظر : مجموع فتاوى ومقالات متنوعة لسماحة الشيخ ابن باز رحمه الله ( 10 / 50 ) (www.islam-qa.com)


منازل ودرجات الجنة والنار وأعمالهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 27075: منازل ودرجات الجنة والنار وأعمالهما
السؤال:

كم جنة ونار يوجد ؟ وكيف تختلف مراتبها ؟ وماذا يجب أن تفعل لتكون في كل مستوى ؟.

الجواب:

الحمد لله

أولاً :

من حيث العدد هي نارٌ واحدة وجنة واحدة ، لكن كل منهما درجات ومنازل . وقد يأتي في السُنَّة ذكر الجنة بالجمع وليس المراد تعدد جنس الجنة وإنما الإشارة إلى عظمتها ودرجاتها وأنواعها أو إلى عظمة أجر من يدخلها كما في حديث أَنَسُ بْنُ مَالِكٍ أَنَّ أُمَّ الرُّبَيِّعِ بِنْتَ الْبَرَاءِ وَهِيَ أُمُّ حَارِثَةَ بْنِ سُرَاقَةَ أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا نَبِيَّ اللَّهِ أَلا تُحَدِّثُنِي عَنْ حَارِثَةَ وَكَانَ قُتِلَ يَوْمَ بَدْرٍ أَصَابَهُ سَهْمٌ غَرْبٌ فَإِنْ كَانَ فِي الْجَنَّةِ صَبَرْتُ وَإِنْ كَانَ غَيْرَ ذَلِكَ اجْتَهَدْتُ عَلَيْهِ فِي الْبُكَاءِ قَالَ يَا أُمَّ حَارِثَةَ إِنَّهَا جِنَانٌ فِي الْجَنَّةِ ـ وفي رواية إنها جنان كثيرة ـ وَإِنَّ ابْنَكِ أَصَابَ الْفِرْدَوْسَ الأَعْلَى ) رواه البخاري(2809)

ثانياً :

تختلف دركات النار باختلاف كفر أهلها في الدنيا ، والمنافقون في الدرك الأسفل منها كما قال ربنا تبارك وتعالى : ( إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا ) النساء/145 وأخف دركاتها - والعياذ بالله - ما أشار إليه النبي صلَّى الله عليه وسلَّم فيما رواه النُّعْمَانِ بْنِ بَشِيرٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا مَنْ لَهُ نَعْلانِ وَشِرَاكَانِ مِنْ نَارٍ ـ وفي رواية توضع في أخمص قدميه جمرتان ـ يَغْلِي مِنْهُمَا دِمَاغُهُ كَمَا يَغْلِ الْمِرْجَلُ ـ إي القِدْر ـ مَا يَرَى أَنَّ أَحَدًا أَشَدُّ مِنْهُ عَذَابًا وَإِنَّهُ لأَهْوَنُهُمْ عَذَابًا ) رواه البخاري (6562) ومسلم (212) ، وجاء تعيينه في إحدى روايات مسلم بأنه أبو طالب عم النبي صلَّى الله عليه وسلَّم خفف الله تعالى عليه لما كان له من دور في حماية الإسلام في بداياته . ثالثاً :

لا يُعرف تحديداً عدد درجات الجنة ، وقد قيل إنها بعدد آيات القرآن الكريم أخذا من حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال : " يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا ، فإن منزلتك عند آخر آية تقرأ بها " . رواه أبو داود ( 1464 ) والترمذي ( 2914 ) وصححه الألباني في صحيح أبي داود.

قال المنذري في الترغيب : قال الخطابي : جاء في الأثر أن عدد آي القرآن على قدر درج الجنة في الآخرة , فيقال للقارئ ارق في الدرج على قدر ما كنت تقرأ من آي القرآن , فمن استوفى قراءة جميع القرآن استولى على أقصى درج الجنة في الآخرة , ومن قرأ جزءا منه كان رقيه في الدرج على قدر ذلك , فيكون منتهى الثواب عند منتهى القراءة . " الترغيب والترهيب " ( 2 / 228 ) .

لكن في كلامه هذا نظر؛ لأن الحديث في بيان " منازل " الحفظة وليس في درجاتهم ، وتختلف الدرجات باختلاف العاملين في الدنيا ، كما أن هناك أعمال أخرى يتفاضل الناس بها كالصِّدِّيقيَّة والجهاد وغيرها فعليه لا يلزم أن يكون صاحب القرآن الحافظ لأكمله في أعلى درجات الجنة على الإطلاق .

وأعلى درجات الجنة هي الفردوس كما ثبت عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ".. فإذا سألتم الله فاسألوه الفردوس ، فإنه أوسط الجنة ، وأعلى الجنة ، فوقه عرش الرحمن ، ومنه تفجر أنهار الجنة " . رواه البخاري ( 2637 ) ومسلم ( 2831 ) .

ومعنى " أوسط الجنة " أي : أفضلها وأعدلها ، ومثله قوله تعالى : { وكذلك جعلناكم أمة وسطاً } .

وقد جاءت السنَّة ببيان بعض الأعمال وبيان درجات أهلها ، ومنها :

1. الإيمان بالله والتصديق بالمرسلين

عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : " إن أهل الجنة يتراءون أهل الغرف من فوقهم كما يتراءون الكوكب الدري الغابر أي النجم في الأفق من المشرق أو المغرب لتفاضل ما بينهم ، قالوا : يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم ؟ قال : بلى ، والذي نفسي بيده رجال آمنوا بالله وصدقوا المرسلين " . رواه البخاري ( 3083 ) ومسلم ( 2831 ) .

2. الجهاد في سبيل الله

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " .. إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض " . رواه البخاري ( 2637 ) .

3. وقد يحصِّلها الصادق في سؤاله للشهادة بصدق

عن سهل بن حنيف أن النبي صلى الله عليه وسلم قال : " من سأل الله الشهادة بصدق بلغه الله منازل الشهداء وإن مات على فراشه " . رواه البخاري ( 1909 ) .

4. الإنفاق في سبيل الله

عن أبي هريرة رضي الله عنه قال : جاء الفقراء إلى النبي صلى الله عليه وسلم فقالوا : ذهب أهل الدثور من الأموال بالدرجات العلا والنعيم المقيم يصلون كما نصلي ويصومون كما نصوم ولهم فضل من أموال يحجون بها ويعتمرون ويجاهدون ويتصدقون ...) رواه البخاري ( 807 ) ومسلم ( 595 ) .

5. إسباغ الوضوء على المكاره وكثرة الخطا إلى المساجد وانتظار الصلاة بعد الصلاة

عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات ؟ قالوا : بلى يا رسول الله ، قال : إسباغ الوضوء على المكاره ، وكثرة الخطا إلى المساجد ، وانتظار الصلاة بعد الصلاة ، فذلكم الرباط ، فذلكم الرباط . رواه مسلم ( 251 ) .

6. حافظ القرآن

لحديث عبد الله بن عمرو الذي سبق ذكره عن النبي صلى الله عليه وسلم قال : " يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا ، فإن منزلتك عند آخر آية تقرأ بها " . رواه أبو داود ( 1464 ) والترمذي ( 2914 ) وصححه الألباني في صحيح أبي داود .

فعلى من سمت همته أن يتطلع للأعلى ، ويعمل لينال رضي الله ، ويدخل جنة الفردوس ، وها هي الأعمال قد وعد الله أهلَها بتلك الدرجات ، فكم بين زهد الناس عنها وتشميرهم لها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد قائمة بأسماء كتب في الرقائق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم >
سؤال رقم 27080: يريد قائمة بأسماء كتب في الرقائق
السؤال:

أود أن تخبروني بأفضل كتب الرقائق ؟.

الجواب:

الحمد لله

إن أفضل كتاب على الإطلاق يرقق القلوب ، هو كتاب الله عز وجل ، ولهذا سماه الله تعالى موعظة فقال : ( يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ ) يونس / 57

فليس هناك كتاب يُصلح القلوب ويشفيها من أمراضها مثل القرآن ، ولذلك لا ينبغي للمسلم أن يعدل عنه إلى غيره ، فعلى المسلم أن يكثر من قراءة القرآن بحضور قلب وتدبر وخشوع ، وسيرى أثر ذلك في إصلاح قلبه ويمكنك الرجوع إلى أحد التفسيرات المختصرة لمعرفة ما يشكل عليك من معاني بعض الآيات ، كتفسير السعدي رحمه الله .

وأما ما كتبه العلماء في الرقائق فهي كتب كثيرة ومتعددة ، وبعضها جزء من كتاب ، وبعضها الآخر تكون كتاباً مستقلاً ، ففي كتب الحديث كصحيح البخاري ومسلم وغيرهما أبواب خاصة للرقائق ، وأما الكتب المستقلة : فقد اخترنا لك ما يأتي ( مع التنبيه إلى أن هذه الكتب إنما هي أمور مساعدة ، لا بأس أن يقرأها المسلم ويستفيد مما فيها غير أنها لا تغني عن قراءة القرآن وتدبره ) :

" البحر الرائق في الزهد والرقائق " ، أحمد فريد .

" الزهد والرقائق " ، عبد الله بن المبارك ، تحقيق حبيب الرحمن الأعظمي .

" الفوائد والزهد والرقائق والمراثي " ، جعفر بن محمد بن نصير الخلدي ، تحيقي مجدي فتحي السيد .

" موعظة المؤمنين من إحياء علوم الدين " ، محمد جمال الدين القاسمي .

" مدارج السالكين " .

" الجواب الكافي " .

" طريق الهجرتين وباب السعادتين " .

ثلاثتها لابن القيم .

" لطائف المعارف " لابن رجب .

" مقتطفات من المواعظ و الأدب " ، علي سالم آل حارث .

" التعليق على منظومة في السير إلى الله والدار الآخرة " ، الشيخ عبد الرحمن السعدي .

" تزكية النفس " لشيخ الإسلام ابن تيمية ، تحقيق الدكتور محمد سعيد القحطاني .

" السر المكنون في رقة القلوب ودمع العيون " ، عبد الكريم الديوان ، دار المسلم .

" موارد الظمآن لدروس الزمان " ، عبد العزيز السلمان .

" التذكرة في أحوال الموتى وأمور الآخرة " ، أبو عبد الله القرطبي المفسر ، تحقيق محمود البسطويسي .

" أهوال القيامة " ، عبد الملك كليب .

" القبر ، عذابه ونعيمه " ، حسين العوايشة .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يعاقب نفسه لحثها على الخير ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 27082: كيف يعاقب نفسه لحثها على الخير ؟
السؤال:

أعلم ما لمعاقبة النفس وحرمانها من الأثر في الحث على العمل , ولكن كيف أعاقب نفسي ؟.

الجواب:

الحمد لله

المؤمن الحريص على نجاة نفسه هو الذي يسعى لسلامتها من كل ما يهلكها ، ويرفق بها ، ومن الرفق بها مراقبة سيرها إلى الله لتنجو من عذاب الآخرة ، ومجاهدتها للقيام بما أُمرت به واجتناب ما نهيت عنه ابتغاء رضوان الله ، فيبدأ بالتوبة من سائر الذنوب ، ويحثها على المسابقة في العمل الصالح ، والارتقاء بها إلى المقامات العلى في الإيمان ويسعى إلى ذلك بالأسباب المعينة كمعرفة ثواب الأعمال وآثارالذنوب وأسبابها والابتعاد عن المخذلين وضعيفي الهمم ، وسماع أخبار المجتهدين في الطاعات ثم إذا ضعفت عن الصالحات أو بدرت منها المعاصي ، وجنحت إليها ، فهذا مقام المعاقبة .

فالمعاقبة تكون بعد معرفة الحق ثم الميل عنه ، ولا يبدأ بالمعاقبة إذ لا عقاب قبل معرفة ؛ وحتى يكون ذلك أقطع للعذر عنها .

وتنبه ـ بارك الله فيك ـ إلى أن المعاقبة غير مقصودة لذاتها ، بل هي وسيلة إلى تهذيب النفس وتربيتها ،

وهي مثل الكي للمريض تستعمل بقدر الحاجة .

وليس من المعاقبة المحمودة تعذيب النفس وتكليفها بما لا تطيقه ، أو بما يؤذي البدن كالحرق بالنار أو القيام في الشمس ، أو ما يشبه ذلك بل بزيادة في الأعمال الصالحة بلا مشقة زائدة ، أو حرمانها مما ترغب ، وأنت طبيب نفسك ، وتعلم ما يساعدها على الفتور والعصيان فتتركه .

قال المقدسي رحمه الله :

إعلم أن [ المؤمن ] إذا حاسب نفسه فرأى منها تقصيراً أو فعلت شيئاً من المعاصي فلا ينبغي أن يهملها ، فإنه يسهل عليه حينئذ مقارفة الذنوب ويعسر عليه فطامها بل ينبغي أن يعاقبها عقوبة مباحة كما يعاقب أهله وولده ، وكما روي عن عمر أنه خرج إلى حائط له - أي : بستان - ثم رجع وقد صلى الناس العصر ، فقال : إنما خرجت إلى حائطي ، ورجعت وقد صلى الناس العصر ، حائطي صدقة على المساكين .

وروي أن تميماً الداري رضي الله عنه نام ليلة لم يقم يتهجد فيها حتى طلع الفجر فقام الليل سنة لم ينم فيها عقوبة لنومه تلك الليلة .

ومرَّ حسان بن سنان بغرفة فقال : متى بنيت هذه ؟ ثم أقبل على نفسه فقال : تسألين عما لا يعنيك لأعاقبنك بصوم سنة ، فصامها .

أما العقوبات التي فيها إضرار بالبدن أو ارتكاب منهي عنه : فلا تجوز ، كما روي أن رجلاً نظر إلى امرأة فقلع عينيه ، وآخر عصى الله بيده فوضعها في النار حتى شُلت ، فمثل هذا لا يجوز ، فإنه ليس للإنسان أن يتصرف في نفسه بمثل هذا . أ.هـ بتصرف من " مختصر منهاج القاصدين " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مختصر صفة الحج عن النفس أو الغير، وأنواع النسك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أنواع النسك >
سؤال رقم 27090: مختصر صفة الحج عن النفس أو الغير، وأنواع النسك
السؤال:

أريد أن أحج هذا العام بالنيابة عن والدي المتوفى علما بأني حججت عن نفسي قبل عدة سنوات ، فأرجو أن توضح لي أفضل طريقة لأداء الحج حسب السنَّة ، وما هي الفروق بين أنواع الحج ؟ وأيها الأفضل أن يؤديها الإنسان لنفسه ؟.

الجواب:

الحمد لله

أولاً :

هذا ملخص لما يقوم به الحاج وفق السنَّة الصحيحة :

1. يحرم الحاج في اليوم الثامن من ذي الحجة من مكة أو قربها من الحرم ، ويفعل عند إحرامه بالحج كما فعل عند إحرامه بالعمرة من الغسل والطيب والصلاة فينوي الإحرام بالحج ويلبي , وصفة التلبية في الحج كصفة التلبية في العمرة إلا أنه يقول هنا : لبيك حجا بدل قوله : لبيك عمرة , وإن كان خائفا من عائق يمنعه من إتمام حجه اشترط فقال : وإن حبسني حابس فمحلي حيث حبستني وإن لم يكن خائفا من عائق لم يشترط .

2. ثم يذهب إلى " مِنى " فيبيت بها ، ويصلي بها خمس صلوات الظهر والعصر والمغرب والعشاء والفجر .

3. فإذا طلعت الشمس من اليوم التاسع سار إلى " عرفة " ، وصلى بها الظهر والعصر جمع تقديم قصراً ، ثم يجتهد في الدعاء والذكر والاستغفار إلى أن تغرب الشمس .

4. فإذا غربت سار إلى " مزدلفة " ، فصلى بها المغرب والعشاء حين وصوله ، ثم يبيت بها إلى أن يصلي الفجر ، فيذكر الله تعالى ويدعوه إلى قبيل طلوع الشمس .

5. ثم يسير منها إلى " مِنى " ليرمي جمرة العقبة ، وهي الأخيرة مما يلي مكة بسبع حصيات متعاقبات واحدة بعد الأخرى كل واحدة بقدر نواة التمر تقريبا يكبر مع كل حصاة .

6. ثم يذبح الهدي ، وهو شاة أو سبع بدنة أو سبع بقرة .

7. ثم يحلق رأسه إن كان ذكراً , وأما المرأة فحقها التقصير دون الحلق ، ويكون تقصيرها بمقدار أنملة من جميع شعرها .

8. ثم يذهب إلى مكة فيطوف طواف الحج .

9. ثم يرجع إلى " منى " فيبيت فيها تلك الليالي ، أي : ليلة الحادي عشر والثاني عشر من شهر ذي الحجة ، ويرمي الجمرات الثلاث بعد زوال الشمس كل واحدة بسبع حصيات متعاقبات ، يبدأ بالصغرى - وهي البعيدة من مكة - ثم الوسطى ، ويدعو بعدهما ، ثم جمرة العقبة وليس بعدها دعاء .

10. فإذا أتم رمي الجمار في اليوم الثاني عشر فإن شاء تعجل ونزل من منى , وإن شاء تأخر فبات بها ليلة الثالث عشر ورمى الجمار الثلاث بعد الزوال كما سبق , والتأخر أفضل , ولا يجب إلا أن تغرب الشمس من اليوم الثاني عشر وهو بمنى , فإنه يلزمه التأخر حتى يرمي الجمار الثلاث بعد الزوال , لكن لو غربت عليه الشمس بمنى في اليوم الثاني عشر بغير اختياره مثل أن يكون قد ارتحل وركب ولكن تأخر بسبب زحام السيارات ونحوه فإنه لا يلزمه التأخر لأن تأخره إلى الغروب بغير اختياره .

11. فإذا انتهت تلك الأيام وأراد السفر : لم يسافر حتى يطوف بالبيت طواف الوداع سبعة أشواط ، إلا المرأة الحائض والنفساء فلا وداع عليهما .

12. إذا كان الحاج متطوعا بالحج نيابة عن غيره سواء أكان قريباً له أو غير قريب فإنه لا بد أن يكون قد حج عن نفسه قبل ذلك ، ولا يتغير من صفة الحج إلا النية بأن ينوي الحج عن هذا الشخص ويسميه في التلبية فيقول ( لبيك عن فلان ) ، ثم في الدعاء في المناسك يدعو لنفسه ويدعو لهذا الذي يحج عنه .

ثانياً :

أما أنواع الحج فهي ثلاثة : التمتع , والقِرَان , والإفراد

التمتع : هو الإحرام بالعمرة في أشهر الحج – وهي : شوال , ذو القعدة , عشر من ذي الحجة - ويفرغ منها الحاج ، ثم يحرم بالحج من مكة أو قربها يوم التروية في عام عُمرته .

القران : وهو الإحرام بالعمرة والحج معا ولا يحل منهما الحاج إلا يوم النحر أو يُحرم بالعمرة ثم يدخله عليها قبل الشروع في طوافها .

الإفراد : وهو أن يحرم بالحج من الميقات أو من مكة إذا كان مقيما بها أو بمكان آخر دون الميقات ثم يبقى على إحرامه إلى يوم النحر إذا كان معه هديٌ فإن لم يكن معه هديٌ شُرع له فسخ حجه إلى العمرة فيطوف ويسعى ويقصّر ويحل كما أمر به النبي صلى الله عليه وسلم الذين أحرموا بالحج وليس معهم هدي . وهكذا القارن إذا لم يكن معه هدي يشرع له فسخ قرانه إلى العمرة لما ذكرنا

وأفضل الأنساك التمتع لمن لم يسق الهدي لأن النبي صلى الله عليه وسلم أمر به أصحابه وأكده عليهم .

وننصحك – للمزيد في معرفة أحكام الحج والعمرة – بالرجوع إلى كتاب مناسك الحج والعمرة للشيخ ابن عثيمين رحمه الله ، ويمكنك التحصُّل عليه من خلال موقع الشيخ على الشبكة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلَّى وحده وبالناس وهو على جنابة فماذا يترتب عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 27091: صلَّى وحده وبالناس وهو على جنابة فماذا يترتب عليه ؟
السؤال:

صليت وأنا على جنابة ، في البداية لم أكن أعلم ثم علمت ، ولكنني كنت مسلماً غير مبالٍ ، صليت عدة صلوات وأنا على جنابة ، وفي مرة كنت في البيت وصليت إماماً واستحييت أن أقول بأنني على جنابة ، وأريد التوبة ، هل أعيد الصلوات أم أصلي العديد من النوافل ؟ إهمالي هو السبب وأريد أن أتوب ، فماذا أفعل ؟.

الجواب:

الحمد لله

أولاً :

ما صليتَه وأنت لم تعلم بحكم هذا الفعل : لا إثم عليك فيه ، ولا قضاء لما صليتَه وأنت جنب ، فالشرع عذر الجاهل سواء في تركه للواجبات أو في فعله للمحرمات إذا كان غير مقصِّر في السؤال والعلم ، فإن كان مقصِّراً في طلب العلم والسؤال : فهو آثم على تقصيره هذا .

قال علماء اللجنة الدائمة :

لا تصح الصلاة بدون طهارة لمن كان عليه حدث أصغر أو أكبر إجماعا ً، لقول الله عز وجل : ( يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق ... الآية ) المائدة/6 ولقوله صلى الله عليه وسلم " لا تقبل صلاة بغير طهور " . رواه مسلم (224)

" فتاوى اللجنة الدائمة ( 6 / 259 ) .

ثانياً :

فإن كنتَ تعلم حكم الشرع في صلاة الجنب ، وأنه لا يحل للجنب أن يصلي حتى يغتسل : فإنك آثم على فعلك هذا ، ويجب عليك التوبة والاستغفار والندم والعزم على عدم العود لهذا الفعل ، كما يجب قضاء تلك الصلوات التي صُلِّيت على تلك الحال .

سئل علماء اللجنة الدائمة :

أنا امرأة تزوجت منذ سبعة عشر عاما ، وكنت في بداية زواجى أجهل بعض بل كل أحكام الغسل من الجنابة ؛ لجهلي بالأمور المسببة للجنابة وكذلك زوجي، وهذا الجهل ينحصر منا في أن الجنابة لاتكون إلا على الزوج فقط ، وكان زواجي في قبل رمضان بشهر تقريبا ، وفي أواخر شهر رمضان من نفس العام علمت بالحكم ، فماذا عليَّ أن أعمل بالنسبة للصلوات التي صليتها أ ثناء هذه الفترة ، علماً بأنني أغتسل بنية النظافة وليس لرفع الحدث ، واغتسالي هذا ليس دائماً أي بعد كل جماع مع العلم بأنني محافظة على الوضوء عند كل صلاة ، وكل هذا يحصل بالجهل مني بالطبع كما أشرت ، وكذلك ماذا علي بالنسبة لصيامي شهر رمضان المبارك ؟

فأجابوا :

يجب عليك قضاء الصلوات التي صليتيها بدون غسل عن الجنابة لتفريطك وعدم تفقهك في الدين ، وعليك مع القضاء التوبة إلى الله من ذلك ، وأما الصيام فصحيح إذا لم يكن الجماع وقع في النهار .

" فتاوى اللجنة الدائمة " ( 6 / 269 ) .

ثالثاً :

ليس على من صلى خلفك من المأمومين إعادة الصلاة ، لأن صلاتهم صحيحة ، ولا علاقة لصلاتهم ببطلان صلاة إمامهم الذي صلى جنباً وهم لا يعلمون .

سئل علماء اللجنة الدائمة :

في الأيام القليلة السابقة عندما أردت الوضوء لصلاة المغرب ، لاحظت وجود مني في إزاري ، فاغتسلت وصليت المغرب ولكني لا أعلم متى حصل الاحتلام : هل قبل صلاة الفجر أم في القيلولة ، والمهم أني أسأل في الأمر ، فأظن أني صليت الفروض الثلاث : الفجر والظهر والعصر ، وأنا على جنابة دون أن أعلم ، وبالصدفة فإني صليت هذه الصلوات الثلاث إماماً بمجموعة من المصلين يصل عددهم إلى ثلاثمائة نفر ، فكيف أفعل هل أقضي هذه الصلوات الثلاث ، وما حكم صلاة من صلى خلفي ، وهل تترتب على فعلي هذا جناية ؟ أفيدونا أفادكم الله .

فأجابوا :

يجب عليك إعادة صلاتي الظهر والعصر بعد أن تغتسل غسل الجنابة ، ويجب أن تعجل بذلك ، أما من صلى وراءك هذه الصلوات فلا يجب عليهم إعادتها ، فإن عمر رضي الله عنه صلى بالناس صلاة الفجر وهو جنب وقد كان ناسيا فأعاد الفجر ولم يأمر من صلى وراءه تلك الصلاة أن يعيدها ، ولأنهم معذورون لكونهم لايعلمون حدثك ، أما الفجر فليس عليك إعادة ؛ لأن المني قد يكون من نوم الظهيرة ، والأصل براءة الذمة من وجوب الإعادة إلا بيقين الحدث .

" فتاوى اللجنة الدائمة " ( 6 / 266 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


الفروق بين النصرانية والإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 27093: الفروق بين النصرانية والإسلام
السؤال:

ما هي العوامل التي توسع الفارق بين المسلمين والنصارى ؟.

الجواب:

الحمد لله

العوامل التي توسِّع الفارق بين المسلمين والنصارى كثيرة وعظيمة ، والخلاف العقدي الذي بيننا وبينهم لا يسمح بالتقارب إلا أن يتركوا ما هم فيه من كفر وضلال ، ويلتحق بركب الموحدين لرب وإله واحد ، والشهادة للنبي محمد صلى الله عليه وسلم بالرسالة ، والاعتقاد ببشرية عيسى عليه السلام .

وهذه أبرز الانحرافات في دينهم والتي توسع الفارق بيننا نحن المسلمين وبينهم .

1. اعتقاد النصارى أن المسيح ابن الله .

2. اعتقاد النصارى أن المسيح عليه السلام إله مع الله ، بل هو الأقنوم الثاني من الثالوث المقدس عندهم .

3. اعتقاد أن اللاهوت حلّ في الناسوت .

4. اعتقاد أن الله يتكون من ثلاثة أقانيم وهو ما يعرف بـ "عقيدة الثليث " .

5. اعتقاد النصارى أن المسيح عليه السلام صلبته اليهود بأمر بيلاطس النبطي وتوفي على الصليب .

6. اعتقاد النصارى أن المسيح مات مصلوباً فداءاً للبشرية وكفارة للخطيئة الموروثة.

7. موقف النصارى من اليهود الذين يكذبون عيسى عليه السلام ، ويزعمون أنهم صلبوه وقتلوه ، ويتهمون أمه " مريم " بالزنى – وهي المبرأة من ذلك - ، ومع هذا فإن موقف النصارى منهم اليوم موقف النصرة والولاء ، وموقفهم من المسلمين الذين يعظمون عيسى عليه السلام وأمه موقف العداء والبراء .

8. تحريفهم لكتاب الله تعالى الإنجيل ، سواء تحريف اللفظ بالتغيير أو الزيادة أو تحريف المعنى ، وفي ذلك من نسبة السوء والشر لله تعالى ولدينه ما فيه .

9. عقيدة الخلاص ، وهي اعتقادهم أن الله أرسل ابنه الوحيد ليخلص الناس من إثم ارتكبه أبو البشرية عليه السلام فعجز الله عن مغفرة ذنبه فأرسل ابنه الوحيد الذي لا ذنب له ليضحي بنفسه من أجل زوال الخطيئة .

وهذا انتقاص لرب العالمين وتكذيب للحقائق من توبة آدم عليه السلام وتنجية الله تعالى للمسيح عليه السلام من القتل .

10. كفرهم بنبوة محمد صلى الله عليه وسلم ، مع أنه منصوص عليه في العهدين الجديد والقديم .

11. إيمانهم بصحة التوراة المحرفة التي بين أيديهم اليوم ، وفيها من سب الله تعالى ووصفه بالنقائص وسب الأنبياء والمرسلين ما يتعاظم المرء أن يتكلم به ، لكننا نذكره ليُعلم شناعة ما هم عليه من الكفر .

فيصفون الله تعالى أنه بكى ندماً على الطوفان الذي أغرق قوم نوح حتى رمد وعادته الملائكة تعالى الله عز وجل عن ذلك علواً كبيراً .

ويصفون لوطاً عليه السلام بأنه زنى بأبنيته ، ونوحاً بأنه شرب الخمر حتى ثمل وبدت عورته ، ومخازيهم أكثر من ذلك .

انظر " هداية الحيارى في أوبة اليهود والنصارى " لابن القيم ، و " نقض النصرانية " للدكتور محمد بن عبد الله السحيم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يصلي الكافر مع المسلمين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 27101: هل يجوز أن يصلي الكافر مع المسلمين ؟
السؤال:

هل يجوز لغير المسلمين أن يصلوا مع المسلمين في نفس الصف ؟ . أرجو ذكر الدليل للجواز وعدمه وشكراً .

الجواب:

الحمد لله

لا يجوز لغير المسلم أن يصلي لا في الصف نفسه ولا وحده ، والمطلوب منه الدخول في الإسلام قبل صلاته ، ثم الطهارة ، ثم باقي الشروط .

فهو مخاطب بالصلاة ومعاقب عليها إذا لم يُسلم ويؤدها ، لكنها لا تُقبل منه إلا بالدخول في الإسلام .

قال الله تعالى : ( وما منعهم أن تقبل منهم نفقاتهم إلا أنهم كفروا بالله وبرسوله ) التوبة / 54 ، وقال : ( لئن أشركت ليحبطن عملك ولتكونن من الخاسرين ) الزمر / 65 .

قال الشيخ ابن عثيمين في ذكره لشروط صحة الصلاة :

وهناك شروط أخرى ، ... منها : الإسلام ، والعقل ، والتَّمييز ، ... فكلُّ عبادة لا تصحُّ إلا بإسلامٍ وعقلٍ وتمييزٍ إلا الزَّكاة ، فإنها تلزم المجنون والصَّغير على القول الرَّاجح ، وأما صحَّة الحجِّ من الصَّبي فلورود النصِّ بذلك .

" الشرح الممتع " ( 2 / 95 ) ط ابن الجوزي .

وقال :

فَشُروط الصَّلاة: الإسلام ، والعقل ، والتَّمييز ، ودخول الوقت، وستر العورة ، والطَّهارة من الحدث ، واجتناب النَّجاسة، واستقبال القِبْلة ، والنِّيَّة .

" الشرح الممتع " ( 2 / 289 ) ط ابن الجوزي .

وكذا باقي العبادات فإنها لا تُقبل إلا من مسلم ، فالإسلام شرط لصحة العبادات ويتوقف قبولها عليه .

قال ابن رشد :

الشروط قسمان :

شروط صحة ، وشروط وجوب ، فأما شروط الصحة : فلا خلاف بينهم أن من شروطه : الإسلام ، إذ لا يصح حج من ليس بمسلم ... أ.هـ

" بداية المجتهد " ( 1 / 133 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نشر أسرار الزوجية ، والزواج بنية الطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 27104: نشر أسرار الزوجية ، والزواج بنية الطلاق
السؤال:

أنا متزوجة من رجل منذ عدة سنوات وكنت على علاقة به قبل الزواج وتبنا إلى الله من هذا ، قام مرتين بتزوج امرأة ثانية ، وفي الحالتين كان زواجه لأجل الشهوة ، المشكلة أنه يكشف أسراراً قديمة ( مع أنني أعلم بأن المسلم يجب أن لا يكشف الأسرار الماضية ) ، تزوج عدة مرات قبل الإسلام ، والآن هو يستعمل الإسلام كتبرير لأفعاله (تعدد الزواج) ، يقول بأنه يحبني ولكنني أعتقد بأنه اعتاد عليَّ وعلى أخلاقي ولكنه لا يعامل الزوجة الثانية كما يعاملني ، ويقول لي عن زوجته الثانية أشياء كثيرة لا أريد أن أسمعها .
كلا الزواجين تمَّا بطريقة سرية ومشبوهة ، قال مرة بأنه يريد أن يتزوج امرأة أخرى وأن الإسلام يبيح هذا ، ولكنه يتزوج لغرض التغيير لفترة معينة ، هل يجوز له أن يتزوج ويطلق متى شاء ؟ ليس لدينا أطفال فهل يجوز لي أن أطلب الطلاق لأنني لا أستطيع أن أستمر في هذه الحال كما أنني أفقد حب زوجي ورغبتي فيه .

الجواب:

الحمد لله

أولاً :

يجب على الزوجين حفظ أسرار الزوجية وخاصة ما يتعلق بالجماع والفراش ، فهي أمينة على أسراره وهو أمين على أسرارها .

عن أبي هريرة أن النبي صلى الله عليه وسلم أقبل على الرجال فقال : هل منكم الرجل إذا أتى أهله فأغلق عليه بابه وألقى عليه ستره واستتر بستر الله ؟ قالوا : نعم ، قال : ثم يجلس بعد ذلك فيقول فعلتُ كذا ، فعلتُ كذا ؟ قال : فسكتوا ، قال : فأقبل على النساء ، فقال : هل منكن من تحدث ؟ فسكتنَ ، فجثت فتاة كعاب على إحدى ركبتيها وتطاولت لرسول الله صلى الله عليه وسلم ليراها ويسمع كلامها فقالت : يا رسول الله إنهم ليتحدثون ، وإنهن ليتحدثنه ، فقال : هل تدرون ما مثل ذلك ؟ فقال : إنما مثل ذلك مثل شيطانة لقيتْ شيطاناً في السكة فقضى منها حاجته والناس ينظرون إليه .

رواه أبو داود ( 2174 ) . وصححه الشيخ الألباني في " صحيح الجامع " ( 7037 ) .

ثانياً :

وأما زواج زوجك فإن كان ذلك لغرض " التغير " كما تقولين فهذا هو " الزواج بنية الطلاق " وهو غش للمرأة وأوليائها .

قال الشيخ محمد رشيد رضا - رحمه الله - :

هذا وإن تشديد علماء السلف والخلف في منع " المتعة " يقتضي منع النكاح بنية الطلاق ، وإن كان الفقهاء يقولون إن عقد النكاح يكون صحيحاً إذا نوى الزوج التوقيت ولم يشترطه في صيغة العقد ، ولكن كتمانه إياه يعد خداعاً وغشّاً ، وهو أجدر بالبطلان من العقد الذي يشترط فيه التوقيت الذي يكون بالتراضي بين الزوج والمرأة ووليها ، ولا يكون فيه من المفسدة إلا العبث بهذه الرابطة العظيمة التي هي أعظم الروابط البشرية ، وإيثار التنقل في مراتع الشهوات بين الذواقين والذواقات ، وما يترتب على ذلك من المنكرات ، وما لا يشترط فيه ذلك يكون على اشتماله على ذلك غشّاً وخداعاً تترتب عليه مفاسدَ أخرى من العداوة والبغضاء وذهاب الثقة حتى بالصادقين الذين يريدون بالزواج حقيقته وهو إحصان كل من الزوجين للآخر وإخلاصه له ، وتعاونهما على تأسيس بيت صالح من بيوت الأمة.

نقلاً عن " فقه السنَّة " للسيد سابق ( 2 / 39 ) .

وللشيخ ابن عثيمين – رحمه الله – كلام مشابه في تحريم هذا الزواج .

قال – رحمه الله - :

ثم إن هذا القول – أي : القول بالجواز - قد يستغله ضعفاء الإيمان لأغراض سيئة كما سمعنا أن بعض الناس صاروا يذهبون في العطلة أي في الإجازة من الدروس إلى بلاد أخرى ليتزوجوا فقط بنية الطلاق ، وحكي لي أن بعضهم يتزوج عدة زواجات في هذه الإجازة فقط ، فكأنهم ذهبوا ليقضوا وطرهم الذي يشبه أن يكون زنى والعياذ بالله .

ومن أجل هذا نرى أنه حتى لو قيل بالجواز فإنه لا ينبغي أن يفتح الباب لأنه صار ذريعة إلى ما ذكرت لك.

أما رأيي في ذلك فإني أقول : عقد النكاح من حيث هو عقد صحيح ، لكن فيه غش وخداع ، فهو يحرم من هذه الناحية .

والغش والخداع هو أن الزوجة ووليها لو علما بنية هذا الزوج ، وأن من نيته أن يستمتع بها ثم يطلقها ما زوَّجوه ، فيكون في هذا غش وخداع لهم .

فإن بيَّن لهم أنه يريد أن تبقى معه مدة بقائه في هذا البلد ، واتفقوا على ذلك : صار نكاحه متعة .

لذلك أرى أنه حرام ، لكن لو أن أحداً تجرَّأ ففعل : فإن النكاح صحيح مع الإثم .

" لقاء الباب المفتوح " ( سؤال 1391 ) .

أما لو كان زوجك بنية الاستمرار في الزواج وليس عنده نية الطلاق ، غير أنه يحدث ما يكون سبباً للطلاق فهذا لا حرج عليه فيه .

ثالثاً :

وأما زواجه بطريقة سرية فإن كان ذلك بحضور ولي المرأة والشاهدين وتم العقد على ذلك فالعقد صحيح ، وأما إذا كان ذلك يتم من غير ولي المرأة أو من غير حضور شاهدين فالعقد غير صحيح .

انظر الأسئلة ( 7989 ) و ( 2127 )

رابعاً :

ننصح زوجك أن يتقي الله عز وجل في أهله ، وأن يتقيه في أعراض الناس ، وليعلم أنه لا يحل له مثل هذا العبث ، فالزواج مودة وسكن ورحمة ، فلا ينبغي جعله فقط لأجل قضاء الشهوة ثم تُترك المرأة في حسرتها .

كما ننصحك أن تتلطفي في الإنكار على زوجك ، وأن تحافظي على استقرار البيت ، وأن تتحري في صحة ما ذكرتيه عنه من مقاصده ونيته في تعدد زواجه وما لم يعجبك منه ، واعلمي أن غيرة المرأة من وجود من يشاركها في زوجها قد تدعوها لتضخيم بعض ما يكون يسيراً ، وقد تساعد وساوس الشيطان في ذلك من أجل زعزعة استقرار الأسر المسلمة .

فانظري إلى الأمر بشيء من التعقل خاصة في مسألة نيته التي ليس لك إطلاع عليها ، واسألي الله أن يريك الأمر على حقيقته واستخيري ربك في الاستمرار معه أو طلب الفراق منه ، وتأملي حالك إن تم الطلاق وما سيوؤل إليه حتى تعلمي هل الأفضل لك الفراق أم البقاء مع الصبر ، فإن تعذر عليك القدرة على تحمله بسبب ما ذكرتيه فإن لك طلب الفراق منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم العيش مع والدة كافرة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 27105: ما حكم العيش مع والدة كافرة ؟
السؤال:

ما حكم العيش مع والدة كافرة ونقل الزوجة لنفس البيت للعيش معها ؟.

الجواب:

الحمد لله

لا مانع من أن يعيش الولد مع والدته الكافرة ، أو أن تعيش هي معه ، وقد يكون هذا سبباً في هدايتها إذا أحسن الولد لها في المعاملة ، وأحسن في عرض الإسلام عليها ، والبعد عنها قد يكون سبباً في تأخير هدايتها .

والمسلم مأمورٌ بالإحسان إلى والديه وبرهما حتى لو كانوا كفَّاراً ، ولا يحل للمسلم أن يعقهما أو يسيء إليهما في القول أو الفعل ، على أن ذلك لا يعني أن يطيعها في المعصية أو يداهنها في الكفر الذي تعتنقه .

أ‌. قال تعالى : { ووصينا الإنسان بوالديه حسناً وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إليَّ مرجعكم فأنبئكم بما كنتم تعملون } العنكبوت / 8 .

ب‌. وقال تعالى : { وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون } لقمان / 15 .

ت‌. وعن أسماء بنت أبي بكر رضي الله عنهما قالت : قدمت عليَّ أمي وهي مشركة في عهد رسول الله صلى الله عليه وسلم فاستفتيتُ رسول الله صلى الله عليه وسلم ، فقلت : إن أمي قدمت وهي راغبة أفأصلها ؟ قال : " نعم ، صِلي أمك " .

رواه البخاري ( 2477 ) ومسلم ( 1003 ) .

ث. عن سعد بن أبي وقاص : أنه نزلت فيه آيات من القرآن قال : حلفتْ أم سعد أن لا تكلمه أبداً حتى يكفر بدينه ولا تأكل ولا تشرب ، قالت : زعمتَ أن الله وصاك بوالديك ، وأنا أمك ، وأنا آمرك بهذا ، قال : مكثت ثلاثاً حتى غشي عليها من الجهد ، فقام ابنٌ لها يقال له " عمارة " فسقاها فجعلت تدعو على سعد ، فأنزل الله عز وجل في القرآن هذه الآية { ووصينا الإنسان بوالديه حسناً وإن جاهداك على أن تشرك بي } وفيها : { وصاحبهما في الدنيا معروفاً } ... .

رواه مسلم ( 1748 ) .

هـ. وهذه فتوى للشيخ عبد العزيز بن باز رحمه الله في حكم طاعة الوالدين في حلق اللحية :

السؤال : عن حكم طاعتك لوالدك في حلق اللحية .

فأجاب الشيخ رحمه الله :

بأنه لا يجوز لك طاعة والدك في حلق اللحية ، بل يجب توفيرها وإعفاؤها ؛ لقول النبي صلى الله عليه وسلم : " أحفوا الشوارب وأعفوا اللحى خالفوا المشركين " ، ولقوله صلى الله عليه وسلم : " إنما الطاعة في المعروف " ، وإعفاء اللحية واجب وليس بسنَّة حسب الاصطلاح الفقهي ؛ لأن الرسول صلى الله عليه وسلم أمر بذلك ، والأصل في الأمر الوجوب ، وليس هناك صارف عنه .

" مجموع فتاوى الشيخ ابن باز " ( 8 / 377 – 378 ) .

وانظر جواب السؤالين ( 5053 ) و ( 6401 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متزوجة من مسلم والحجاب يعيقها عن الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 27107: متزوجة من مسلم والحجاب يعيقها عن الإسلام
السؤال:

زوجي مسلم ويخاطبني كثيراً لكي أتحول للإسلام ، ولكن هناك شيء مهم بالنسبة لي وهو الحجاب ، لماذا يجب على النساء أن يتحجبن ويظهر منهن فقط ما يظهر بالعادة ؟ أنا أمريكية ونحن نكشف في العادة أغلب الجسد هنا . أريد أن أفهم .

الجواب:

الحمد لله

ما من شك أن الله تعالى لا يأمر إلا بما فيه الحكمة ، وفي بعض الأحيان تخفى حكمة بعض هذه الأحكام على العبيد وفي بعضها تكون ظاهرة معلومة ، كتحريم الله تعالى للخمر التي تُذهب العقل وتصد عن ذكر وعن الصلاة .

وحكمة تشريع الحجاب من أظهر ما يكون ، فإنها ستر للمرأة وعفاف لها ، وهي بذلك تمنع السفهاء من التعرض لها والنيل منها ، فكم من امرأة متحجبة منع حجابها من تعرض شياطين الإنس لها ، وكم من امرأة متبرجة عرضت زينتها وأظهرت مفاتنها للناس فتسببت في مضايقتها والتعرض لها من السفهاء ، وفي هذا يقول الله تبارك وتعالى : { يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما } الأحزاب / 59 ، وهذه الآية فيها الجواب الكامل على السؤال حيث ذكر الله تعالى فيها الأمر لرسوله صلى الله عليه وسلم أن يأمر أزواجه وبناته ونساء المؤمنين بالحجاب ، وفيها كذلك ذِكر الحكمة وهو حفظهن وعدم تعرضهن للإيذاء .

وخروج المرأة مبدية لأغلب جسدها – كما تقول السائلة – هو من أكثر أسباب الجرائم ، وفساد أخلاق الرجال ، وشيوع الفواحش ، كما أنه إساءةٌ للمرأة ، وإهدارٌ لكرامتها ، حيث أصبحت المرأة سلعة رخيصة لأصحاب الشركات والدعايات ، والتي تُظهر المرأة منزوعة اللباس والحياء لجلب الزبائن وتسويق المنتجات التجارية .

إن جسد المرأة لها وليس مشتركاً بين الناس ، فإن تزوجت فهو لزوجها ولا ينبغي لها أن تشرك معه غيره ، وماذا تريد المرأة التي تعرض جسدها وتبرز مفاتنها للناظرين ؟ هل تريد منهم فقط أن ينظروا ويتأملوا ؟ حسناً فما هو أثر ذلك على المغتصبين والسفهاء ؟ وكيف ستمنعينهم من تحقيق رغبتهم بافتراسك والانقضاض عليك ؟ وقد أظهرت للجائعين لحماً ثم تريدين منعهم من أكله ؟ .

ففي دراسة حديثة وجد أن :

65 % من العاملات يتعرضن للتحرش الجنسي في أماكن عملهن في بعض الدول الأوربية .

18% من النساء في أمريكا اغتصبن أو تعرضن لمحاولة اغتصاب في مرحلة من مراحل عمرهن .

أكثر من نصف الضحايا تحت سن الـ 17 سنة .

"كتاب إحصاءات ، دراسات ، أرقام " ( ص 140 ) .

إن الشريعة الإسلامية جاءت بما هو خير للمرأة والرجل والأسرة والمجتمعات ، ولم تقيد المرأة كما يزعم أعداء الدين ، فقد أباح الإسلام للمرأة العمل وطلب العلم والتجارة والشهادة وصلة الرحم وعيادة المريض وغير ذلك ، لكنه وضع لخروجها ضوابط تحفظها وتمنع تعرض السفهاء لها .

ونقول للسائلة :

إن كثيرات من نساء الغرب عندما تأملن وعرفن حقيقة شرع الله تعالى وخاصة فيما يتعلق بالمرأة لم يترددن في إعلان إسلامهن والدخول في ركب الأنبياء والصالحين .

فالمرأة في الإسلام محفوظة ومكفولة ، وليس ذلك مقابل بقائها في البيت فقط بل لأنها تؤدي دوراً عظيماً وهو رعاية الزوج والقيام على شئونه ، وتربية الأبناء والعناية بهم ، وهو دور عظيم إذ يعرف صلاح المجتمعات وفسادها بمدى نجاح الأم في التربية والتوجيه .

وفي دراسة نشرتها إحدى أكبر شركات التأمين البريطانية على مليون امرأة ووقع الاختيار على " أم بيت متفرغة " فجاءت النتائج المثيرة : إن المرأة المتفرغة للبيت تعمل 19ساعة في أعمال البيت ، وهي المربية ، والممرضة ، والمسؤول الأول عن إدارة الشؤون المالية للبيت ..

إضافة لذلك – فحسب دراسة بالتقييم المادي البعيد عن العواطف - كانت المرأة المتفرغة للمنزل هي أثمن شيء تمتلكه الأسرة .

" المرجع السابق " ( ص 118 ، 119 ) .

وقد تبين لكثير من العاقلات خطر ما هنَّ عليه من حرية زائفة ، وانتبهن أخيراً إلى أين يذهب بهن هذا الطريق ، ففي دراسة أخرى تبين أن :

80 % من الأمريكيات يعتقدن أن الحرية التي حصلت عليها المرأة خلال الثلاثين عاما الأخيرة هي سبب الانحلال والعنف في الوقت الراهن .

75% يشعرن بالقلق لانهيار القيم والتفسخ العائلي .

80% يجدن صعوبة بالغة في التوفيق بين مسؤولياتهن تجاه العمل ومسؤولياتهن تجاه الزوج والأولاد .

87% قلن لو عادت عجلة التاريخ للوراء لاعتبرنا المطالبة بالمساواة مؤامرة اجتماعية ضد الولايات المتحدة وقاومنا اللواتي يرفعن شعاراتها .

" المرجع السابق " ( ص 147 ) .

فقط يحتاج الأمر منكِ إلى تفكير يسير ، ومراجعة للواقع الذي ترينه ، لتعرفي بعدها أن نزع الحجاب عن المرأة يعني الشر والضرر والجريمة ، وقد أغلق الإسلام طرق ذلك كله بما وضع من تشريعات ، ومنها وجوب الحجاب على البالغات .

وفي ختام هذا الجواب نهنئك على أن وفقك الله للاقتران بزوج مسلم ترين منه أو من أقاربه المسلمين من شعائر الإسلام ما يرغبك في الإسلام وما يكسر حاجز خوفك من الدخول في هذا الدين الحنيف العظيم ، ثم اعلمي أن الدخول في هذا الدين الخاتم الذي ارتضاه الله لجميع الخلق ، شرف عظيم لك قد تحرمين منه إذا تأخرت عنه ودهمك الموت فبادري إليه مذعنة راغبة فرحة بفضل الله .

واعلمي أن وقوعك في شيء من التقصير في شعيرة الحجاب بسبب ضعفك عن الالتزام به أو خجلك من بني قومك ، يعد معصية من المعاصي ينبغي ألا تصدك عن الحسنة الكبرى التي يبنى عليها دخول الجنة والنجاة من النار وهي اعتناق الإسلام ، وأعلمي أن الشيطان عدو بني آدم كلهم هو الذي يجعل لك هذه الشبهة ليصدّك عن الدخول في هذا الدين ليكثر إتباعه إلى النار ، فكوني قوية حازمة جريئة في اتخاذ قرار السعادة الأبدية بإذن الله ، سائلين الله لك العون وقوة النفس على الدخول في الإسلام أختا لنا في الله ، ومشاركة لما في هذه النعمة ، ونشكر لك على حسن ثقتك بنا .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


تائب من علاقته بامرأة عبر الانترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 27109: تائب من علاقته بامرأة عبر الانترنت
السؤال:

أنا سعيد لأنني تعرفت على فتاة عن طريق الإنترنت وبدأت أحبها ، توقفت بعد هذا لأنني أحب الله ، قلت لها بأنني آسف ولن أستطيع أن أحبك لأنني أحب الله .
هل سيكتب هذا في ذنوبي يوم القيامة لأنني أحببت تلك الفتاة ثم عرفت بأنني على خطأ فتركتها وقلت لها بأنني أحب الله أكثر ولا أستطيع أن أعصي أوامره ؟ وهل سيكتب في ميزان حسناتي ما فعلت ؟ وهل سيتم سؤالي عن ما فعلته قبل أن أترك تلك الفتاة ؟
شكراً وآسف لطرحي لهذا السؤال الغبي .

الجواب:

الحمد لله

نتعجب جدّاً من وصفك لسؤالك بأنه " غبي " ، بل هو غاية في الجودة والعقل والدِّين ، وإننا لنفتقد مثلك ممن يجاهد هواه ، ويقدِّم طاعة الله ورسوله على طاعة هواه ، ويخاف مقام ربِّه عز وجل .

ونبشرك بكل خير على ما فعلت من تركك لتلك الفتاة وتقديم محبة الله على المعصية ، ومن هذه المبشرات :

1. الثواب بجنتين .

قال الله تعالى : { ولمن خاف مقام ربِّه جنتان } الرحمن / 46 .

قال ابن كثير :

والصحيح أن هذه الآية عامة كما قاله ابن عباس وغيره ، يقول الله تعالى : { ولمن خاف مقام ربه } بين يدي الله عز وجل يوم القيامة ، ونهى النفس عن الهوى ، ولم يطع ولا آثر الحياة الدنيا ، وعلم أن الآخرة خير وأبقى فأدى فرائض الله ، واجتنب محارمه : فله يوم القيامة عند ربه جنتان ... " تفسير ابن كثير " ( 4 / 277 ) .

2. تبديل السيئات إلى حسنات .

قال الله تعالى – بعد أن ذكر عقوبة الشرك والقتل والزنى - : { إلا مَن تاب وآمن وعمل عملاً صالحاً فأولئك يبدِّل الله سيئاتهم حسنات وكان الله غفوراً رحيماً } الفرقان / 70 .

وهي على القولين في تفسيرها من المبشرات لتارك المعاصي ، فقد قيل فيها : إن معاصيهم تُبدَّل إلى طاعات ، وقيل : بل السيئات نفسها تُبدَّل إلى حسنات .

قال الشيخ عبد الرحمن السعدي :

{ إِلا مَنْ تَابَ } عن هذه المعاصي وغيرها , بأن أقلع عنها في الحال , وندم على ما مضى له من فعلها , وعزم عزماً صارماً أن لا يعود .

{ وَآمَنَ } بالله إيماناً صحيحاً , يقتضي ترك المعاصي , وفعل الطاعات .

{ وَعَمِلَ عَمَلا صَالِحًا } مما أمر به الشارع , إذا قصد به وجه الله .

{ فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } أي : تتبدل أفعالهم , التي كانت مستعدة لعمل السيئات , تتبدل حسنات ، فيتبدل شركهم إيماناً , ومعصيتهم طاعة , وتتبدل نفس السيئات التي عملوها , ثم أحدثوا عن كل ذنب منها توبة , وإنابة , وطاعة , تبدل حسنات , كما هو ظاهر الآية ، وورد في ذلك حديث الرجل الذي حاسبه الله ببعض ذنوبه , فعددها عليه , ثم أبدل من كل سيئة حسنة فقال : " يا رب إن لي سيئات لا أراها ههنا " ، والله أعلم . " تفسير السعدي " .

3. الشعور بحلاوة الإيمان .

عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال : " ثلاث مَن كُنَّ فيه وجد حلاوة الإيمان : أن يكون الله ورسوله أحبَّ إليه مما سواهما ، وأن يُحبَّ المرء لا يحبه إلا لله ، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار " . رواه البخاري ( 16 ) ومسلم ( 43 ) .

4. البشارة بالإخلاص .

ولا شك أن النفوس التي تجاهد هواها وتدفع العشق ، وتُحل محله حب الله تعالى : فإن هذا يدل على إخلاصٍ عنده .

قال ابن القيم :

وعشق الصور إنما تبتلى به القلوب الفارغة من محبة الله تعالى المعرضة عنه المتعوضة بغير عنه ، فإذا امتلأ القلب من محبة الله والشوق إلى لقائه : دفع ذلك عنه مرض عشق الصور ، ولهذا قال تعالى في حق يوسف { كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين } فدل على أن الإخلاص سبب لدفع العشق وما يترتب عليه من السوء والفحشاء التي هي ثمرته ونتيجته ، فَصَرفُ المُسبب صرف لسببه ، ولهذا قال بعض السلف : " العشق حركة قلب فارغ " يعني : فارغاً مما سوى معشوقه ، قال تعالى : { وأصبح فؤاد أم موسى فارغاً إن كادت لتبدي به } أي : فارغاً من كل شيء إلا من موسى لفرط محبتها له وتعلق قلبها به ، والعشق مركب من أمرين : استحسان للمعشوق ، وطمع في الوصول إليه ، فمتى انتفى أحدهما انتفى العشق . " زاد المعاد " ( 4 / 268 ) .

فاحرص – بارك الله فيك – على تقوية إيمانك ، وداوم على طاعة الله تعالى ، إذ الطاعة هي أدل علامات المحبة ، واحرص على الاستمرار في قطع علاقتك بتلك الفتاة ، ولا يغرنك الشيطان بالرجوع إليها ، والحديث معها ، فأنت على خير إن شاء الله .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز الاستمناء باليد من أجل الفحص الطبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 27112: يجوز الاستمناء باليد من أجل الفحص الطبي
السؤال:

أنا أعرف أن الاستمناء حرام في الإسلام. ولكن إذا أراد الشخص إجراء فحوصات لمعرفة العقم والخصوبة فإن العاملين في المختبر يطلبون عينة من مني الشخص . ولا يمكننا الحصول على المني إلا عن طريق الاستمناء في المختبر . فهل يجوز ذلك ؟.

الجواب:

الحمد لله

نعم ، يجوز ذلك ، وقد جاء في فتاوى الشيخ عبد الله بن حميد رحمه الله أنه سئل عن ذلك فأجاب :

لا بأس بذلك ما دام أنه محتاج إليه ، فقد قال العلماء : ومن استمنى بيده من غير حاجة عزر ، أما هذا فلحاجة وهي إخراج المني لتحليله ومعرفة المرض الذي من أجله لم ينجب هذا الشخص ولعل العلة منه أو من زوجته ، فمثل هذه الحالة لا بأس بها إن شاء الله .

انتهى من فتاوى الشيخ عبد الله بن حميد ص 271

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يُغفر للزاني التائب ولو لم يُقم عليه الحد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 27113: هل يُغفر للزاني التائب ولو لم يُقم عليه الحد ؟
السؤال:

أريد أن أعرف إذا ارتكب الشخص كبيرة الزنا وندم ندماً حقيقيّاً لله وتاب توبة صادقة لله هل سيعفو الله عنه يوم القيامة حتى لو لم يقم عليه الحد بجلده مائة جلدة في الدنيا ؟ .
وهل التوبة وحدها تكفر هذا الذنب ؟ أم أنه لن يغفر الله له وسيعاقب يوم القيامة ما لم يطبق بحقه الحد الشرعي حد الزنا ؟ أرجو الإجابة من الكتاب والسنة وجزاكم الله خيراً .

الجواب:

الحمد لله

إقامة الحدِّ على الذنب الذي شرع فيه الحد : يكفِّر الذنب وما يترتب عليه من إثم .

والتوبة الصادقة من الذنوب تكفِّر ما يترتب عليه من إثم ، و " التائب من الذنب كمن لا ذنب له " ، بل إن الله تعالى يبدِّل سيئاته حسنات .

فإن صدق في التوبة ، وأكثر من الاستغفار فلا يلزمه أن يعترف ليقام عليه الحد ، بل التوبة كافية إن شاء الله تعالى .

قال الله تعالى : { والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً . يضاعف له العذاب يوم القيامة ويخلد فيه مهاناً . إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيماً . ومن تاب وعمل صالحا فإنه يتوب إلى الله متاباً } الفرقان / 68 – 71 .

وعن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " بايعوني على أن لا تشركوا بالله شيئاً ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوا في معروف ، فمن وفَّى منكم : فأجره على الله ، ومَن أصاب مِن ذلك شيئاً فعوقب في الدنيا : فهو كفارة له ، ومن أصاب من ذلك شيئاً ثم ستره الله : فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه " .

رواه البخاري ( 18 ) ومسلم ( 1709 ) .

وفي صحيح مسلم ( 1695 ) عندما جاء "ماعز" إلى النبي صلى الله عليه وسلم وأقر بالزنى وقال : "طهِّرني" (يعني بإقامة الحد) ، قال له : ويحك ارجع فاستغفر الله وتب إليه .

قال النووي :

وَفِي هَذَا الْحَدِيث دَلِيل عَلَى سُقُوط إِثْم الْمَعَاصِي الْكَبَائِر بِالتَّوْبَةِ , وَهُوَ بِإِجْمَاعِ الْمُسْلِمِينَ اهـ .

وقال الحافظ ابن حجر :

ويؤخذ من قضيته – أي : ماعز عندما أقرَّ بالزنى - أنه يستحب لمن وقع في مثل قضيته أن يتوب إلى الله تعالى ويستر نفسه ولا يذكر ذلك لأحدٍ . . . وبهذا جزم الشافعي رضي الله عنه فقال : أُحبُّ لمن أصاب ذنباً فستره الله عليه أن يستره على نفسه ويتوب اهـ .

" فتح الباري " ( 12 / 124 ، 125 ) .

وعن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : " اجتنبوا هذه القاذورات التي نهى الله عنها فمن ألَمَّ بشيء منها فليستتر بستر الله وليتب إلى الله فإنه من يُبد لنا صفحته نُقم عليه كتاب الله تعالى عز وجل " . والقاذورات : يعني المعاصي .

رواه الحاكم في " المستدرك على الصحيحين " ( 4 / 425 ) والبيهقي ( 8 / 330 ) . وصححه الألباني في صحيح الجامع ( 149 )

وللاستزادة يرجى النظر في أجوبة الأسئلة : ( 624 ) و ( 23485 ) و ( 20983 ) و ( 728 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقدم الحج أم الزواج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 27120: هل يقدم الحج أم الزواج ؟
السؤال:

أيهما أولى للشخص ؛ أن يحج بما معه من مال أم يتزوج به ؟ لأن هذا الوقت وقت فتن يخاف فيه المرء على نفسه .

الجواب:

الحمد لله

إذا كان الرجل يحتاج إلى الزواج ، ويشق عليه تأخيره فإنه يقدم الزواج على الحج .

أما إذا كان لا يحتاج إلى الزواج فإنه يقدم الحج .

قال ابن قدامة رحمه الله في "المغني" (5/12) :

وَإِنْ احْتَاجَ إلَى النِّكَاحِ , وَخَافَ عَلَى نَفْسِهِ الْعَنَتَ ( أي المشقة ) , قَدَّمَ التَّزْوِيجَ , لأَنَّهُ وَاجِبٌ عَلَيْهِ , وَلا غِنَى بِهِ عَنْهُ , فَهُوَ كَنَفَقَتِهِ , وَإِنْ لَمْ يَخَفْ , قَدَّمَ الْحَجَّ ; لأَنَّ النِّكَاحَ تَطَوُّعٌ , فَلا يُقَدَّمُ عَلَى الْحَجَّ الْوَاجِبِ اهـ . وانظر أيضاً : "المجموع" (7/71) للنووي .

وسئل الشيخ ابن عثيمن رحمه الله :

هل يجوز تأجيل الحج إلى ما بعد الزواج للمستطيع ، وذلك لما يقابل الشباب في هذا الزمن من المغريات والفتن صغيرة كانت أم كبيرة ؟

فأجاب :

لا شك أن الزواج مع الشهوة والإلحاح أولى من الحج لأن الإنسان إذا كانت لديه شهوة ملحة فإن تزوجه حينئذٍ من ضروريات حياته ، فهو مثل الأكل والشرب ، ولهذا يجوز لمن احتاج إلى الزواج وليس عنده مال أن يدفع إليه من الزكاة ما يُزوج به ، كما يعطى الفقير ما يقتات به وما يلبسه ويستر به عورته من الزكاة .

وعلى هذا فنقول : إنه إذا كان محتاجاً إلى النكاح فإنه يقدم النكاح على الحج لأن الله سبحانه وتعالى اشترط في وجوب الحج الاستطاعة فقال : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) آل عمران / 97 .

أما من كان شاباً ولا يهمه أن يتزوج هذا العام أو الذي بعده فإنه يقدم الحج لأنه ليس في ضرورة إلى تقديم النكاح اهـ

فتاوى منار الإسلام (2/375) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل شارب الخمر لا تُقبل له صلاة أربعين يوماً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 27143: هل شارب الخمر لا تُقبل له صلاة أربعين يوماً ؟
السؤال:

هل صحيح ما ورد عن رسول الله محمد صلى الله عليه وسلم بأن من شرب خمراً لا تقبل صلاته لمدة أربعين يوماً ؟.

الجواب:

الحمد لله

نعم ، جاءت الأحاديث الصحيحة الكثيرة في عقوبة من شرب الخمر وأنه لا تُقبل صلاته أربعين يوماً ، وقد ورد هذا من حديث عمرو بن العاص ، وابن عباس ، وابن عمر ، وابن عمرو .

انظر : " السلسلة الصحيحة " ( 709 ) ، ( 2039 ) ، ( 2695 ) ، ( 1854 ) .

من هذه الأحاديث ما رواه ابن ماجه (3377) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَنْ شَرِبَ الْخَمْرَ وَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ صَبَاحًا وَإِنْ مَاتَ دَخَلَ النَّارَ ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ، وَإِنْ عَادَ فَشَرِبَ فَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ صَبَاحًا ، فَإِنْ مَاتَ دَخَلَ النَّارَ ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ، وَإِنْ عَادَ فَشَرِبَ فَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ صَبَاحًا ، فَإِنْ مَاتَ دَخَلَ النَّارَ ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، وَإِنْ عَادَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ رَدَغَةِ الْخَبَالِ يَوْمَ الْقِيَامَةِ . قَالُوا : يَا رَسُولَ اللَّهِ ، وَمَا رَدَغَةُ الْخَبَالِ ؟ قَالَ : عُصَارَةُ أَهْلِ النَّارِ . صححه الألباني في صحيح ابن ماجه .

وليس معنى عدم قبول الصلاة أنها غير صحيحة ، أو أنه يترك الصلاة ، بل المعنى أنه لا يثاب عليها . فتكون فائدته من الصلاة أنه يبرئ ذمته ، ولا يعاقب على تركها .

قال أبو عبد الله ابن منده : " قوله " لا تقبل له صلاة " أي : لا يثاب على صلاته أربعين يوماً عقوبة لشربه الخمر ، كما قالوا في المتكلم يوم الجمعة والإمام يخطب إنه يصلي الجمعة ولا جمعة له ، يعنون أنه لا يعطى ثواب الجمعة عقوبة لذنبه ." تعظيم قدر الصلاة " ( 2 / 587 ، 588 ) . انظر السؤال 20037

وقال النووي :

"وَأَمَّا عَدَم قَبُول صَلاته فَمَعْنَاهُ أَنَّهُ لا ثَوَاب لَهُ فِيهَا وَإِنْ كَانَتْ مُجْزِئَة فِي سُقُوط الْفَرْض عَنْهُ , وَلا يَحْتَاج مَعَهَا إِلَى إِعَادَة" اهـ .

ولا شك أنه يجب على شارب الخمر أن يؤدي الصلاة في أوقاتها ولو أخل بشيء من صلاته لكان مرتكباً لكبيرة عظيمة هي أشد من ارتكابه لكبيرة شرب الخمر .

وهذه العقوبة على شارب الخمر إنما هي لمن لم يتب ، أما من تاب وأناب إلى الله فإن الله يتوب عليه ويتقبل منه أعماله . كما في الحديث السابق : ( فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ) . وكما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (التائب من الذنب كمن لا ذنب له) رواه ابن ماجه (4250) وحسنه الألباني في صحيح ابن ماجه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحرَّش بها خالها جنسيّاً فأثَّر في نفسيتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 27152: تحرَّش بها خالها جنسيّاً فأثَّر في نفسيتها
السؤال:

اعتاد خالي على زيارتنا كل فترة ، كان يتحرش بي عندما كان عمري 12 سنة ، وكنت أخاف أن أخبر أمي ولم أكن أدري كيف أتصرف ، توقف عن هذا التصرف عندما تجاوز عمري 15 سنة ، هذا الأمر كان يتعبني كثيراً ، وكنت أبكي كلما تذكرت ولم أخبر أحداً بالأمر فهل هناك دعاء أدعو به ليساعدني ، مع العلم بأنني لم أقترف أي ذنب غير أنني لم أخبر والدايّ ، ويعلم الله كم أثَّر بي هذا .

الجواب:

الحمد لله

لا شك أن ما فعله خالكِ هو جريمة يستحق عليها العقوبة في الدنيا ، والعذاب في الآخرة ، وقد قلَّ الوازع الديني عند كثيرٍ من الناس ممن تأثروا بما يُعرض ويُشاهد ويُقرأ مما يحرك الشهوة فيصرفونها فيما حرَّمه الله ، وإن من أقبح ذلك وأسوئه ما يكون بين الرجل ومحارمه ، فهو مستحق لوعيد شديد في الآخرة .

وكان الخطأ منكِ أنكِ لم تخبري أحداً من أهلكِ ليوقفوا هذا الخال الفاجر عند حدِّه ، أما وقد مضى ذلك وانتهى وأنت منكرة للموضوع من أصله فليس عليكِ الآن إثم ولا ذنب .

وعليكِ محاولة نسيان فعله القبيح ذاك ، وتعلم درسٍ منه للمستقبل لنفسك ولأبنائك ، وننصحك بدعاء الله تعالى أن يفرِّج كربكِ ويزيل همكِ ، ومما جاء في السنَّة من هذه الأدعية :

أ. عن أنس بن مالك قال : كان النبي صلى الله عليه وسلم يقول : " اللهم إني أعوذ بك من الهمِّ والحزَن ، والعجز والكسل ، والجبن والبخل ، وضَلَع الدَّيْن وغلبة الرجال " .

رواه البخاري ( 6008 ) .

" الحزَن " : خشونة في النفس لحصول غمٍّ .

" ضِلَع الدَّيْن " : ثِقَله وشدته .

قال ابن حجر :

شرح هذه الأمور الستة : " الهمَّ " لما يتصوره العقل من المكروه في الحال , و " الحزن " لما وقع في الماضي , و " العجز " ضد الاقتدار , و " الكسل " ضد النشاط , و " البخل " ضد الكرم , و " الجبن " ضد الشجاعة .

" فتح الباري "

ب. عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : ما أصاب أحداً قط همٌّ ولا حُزن فقال : " اللهم إني عبدك وابن عبدك وابن أمَتك ، ناصيتي بيدك ، ماضٍ فيَّ حكمك ، عدلٌ فيَّ قضاؤك ، أسألك بكل اسم هو لك سمَّيتَ به نفسك أو علمتَه أحداً من خلقك ، أو أنزلتَه في كتابك ، أو استأثرتَ به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همِّي " إلا أذهب الله همَّه وحُزنه ، وأبدله مكانه فرجاً ، قال : فقيل يا رسول الله ألا نتعلمها ؟ فقال : بلى ، ينبغي لمن سمعها أن يتعلمها .

رواه أحمد ( 3704 ) ، وصححه الشيخ الألباني في "السلسلة الصحيحة " ( 199 ) .

ولا تستسلمي لآلام الماضي وتنسي نفسك ، وعليك بالانشغال بطاعة الله تبارك وتعالى كحفظ القرآن وقراءة كتب العلم ، وسيَر السلف الصالح ، والبحث عن الصحبة الصالحة .

نسأل الله تعالى أن يرزقك ذلك وزيادة .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يعرض مالاً على شخص ما بشرط أن يفعل عمل صالحاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 27170: هل يجوز أن يعرض مالاً على شخص ما بشرط أن يفعل عمل صالحاً ؟
السؤال:

هل يجوز أن تعرض مالاً لشخص ما بشرط أن يفعل عمل صالحاً ؟ مثلاً : أن أعرض على عمي أن أدفع له 500 درهماً مقابل أن يطلق لحيته .

الجواب:

الحمد لله

الذي يظهر أنه لا بأس في هذا الفعل ، وقد أوجب الله تعالى على عباده أفعالاً ، ووعدهم على فعلها الثواب الجزيل في الدنيا ، ترغيباً لهم في فعلها ، قال الله تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) الطلاق / 2-3 .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وَيُنْسَأَ لَهُ فِي أَثَرِهِ فَلْيَصِلْ رَحِمَهُ ) رواه البخاري (5986) ومسلم (2557) . ومعنى " يُنْسَأَ لَهُ فِي أَثَرِهِ" أي : يؤخر أجله .

ومن باب التشجيع على الأفعال أذن النبي صلى الله عليه وسلم لمن قتل قتيلاً من الكفار في أرض المعركة أن يأخذ سلَبه .

عن أبي قتادة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم - عام حنين – : " من قتل قتيلا له عليه بينة فله سلَبه " .

رواه البخاري ( 2973 ) ومسلم ( 1751 ) .

والسَّلَب : هو ما يوجد مع المحارب من مال ومتاع ولباس وسلاح .

وأجاز العلماء وضع جائزة لحفظ سورٍ من القرآن أو أحاديث من السنة أو لحل مسابقة علمية .

سئل علماء اللجنة الدائمة :

ما الحكم في أخذ جوائز في مسابقة لحفظ القرآن ؟

فأجابوا :

لا حرج في ذلك ، ولا فرق بين الرجال والنساء في هذا الأمر .

" فتاوى اللجنة الدائمة " ( 4 / 126 ) .

هذا بالنسبة للدافع وللعارض : وهو جواز عرض وإعطاء مال لمن يطلق لحيته أو ما يشبهه من التزام شيء من أحكام الشرع .

أما بالنسبة للآخذ : فإن كان قد أطلق لحيته لأجل هذه الجائزة : فلا أجر له على هذا الفعل ، إلا أن تكون هذه الجائزة دافعاً له لتطبيق ما أمره الله تعالى به ، أو أنه بدأ من أجل الجائزة ثم غَيَّر نيتَه بعد فعله هذا والتزامه : فهو مأجور على ما سلمت فيه النية ، ولا يضره أنه فعل ذلك ابتداء من أجل الجائزة .

عَنْ أَنَسٍ أَنَّ رَجُلا سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَنَمًا بَيْنَ جَبَلَيْنِ فَأَعْطَاهُ إِيَّاهُ ، فَأَتَى قَوْمَهُ فَقَالَ : أَيْ قَوْمِ ، أَسْلِمُوا ، فَو َاللَّهِ إِنَّ مُحَمَّدًا لَيُعْطِي عَطَاءً ، مَا يَخَافُ الْفَقْرَ .

فَقَالَ أَنَسٌ : إِنْ كَانَ الرَّجُلُ لَيُسْلِمُ مَا يُرِيدُ إِلا الدُّنْيَا فَمَا يُسْلِمُ حَتَّى يَكُونَ الإِسْلامُ أَحَبَّ إِلَيْهِ مِنْ الدُّنْيَا وَمَا عَلَيْهَا . رواه مسلم ( 2312 ) .

قال النووي :

هكذا هو في معظم النسخ : " فما يسلم " , وفي بعضها " فما يمسي " , وكلاهما صحيح , ومعنى الأول : فما يلبث بعد إسلامه إلا يسيراً حتى يكون الإسلام أحب إليه , والمراد : أنه يُظهر الإسلام أولا للدنيا , لا بقصد صحيح بقلبه , ثم من بركة النبي صلى الله عليه وسلم ونور الإسلام لم يلبث إلا قليلا حتى ينشرح صدره بحقيقة الإيمان , ويتمكن من قلبه , فيكون حينئذ أحب إليه من الدنيا وما فيها .

" شرح مسلم " ( 15 / 72 ، 73 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تزوج أرملة فعارضه أهله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 27173: تزوج أرملة فعارضه أهله
السؤال:

أنا رجل مسلم تزوجت أرملة لها 4 أولاد دون موافقة أهلي ، وأعيش الآن في سعادة ، ونقرأ القرآن ، ونحافظ على الصلوات ، تزوجتها لأنني أريد أن أساعدها في حياتها وتربيتها لأبنائها الأربعة ، سبب رفض والداي لزواجي هو لماذا أتحمل عبء شخص آخر ، هذا غير الخزي الذي سيلحق بهم من أقاربهم .
شرحت لهم التالي :
أنني سعيد بتحملي لهذه المسئولية وأنني لم أكلف نفسي فوق طاقتها .
لماذا لا أتحمل المتاعب لأساعد امرأة تعاني من مشاكل صحية ونفسية ومالية وأعطيها الحياة من جديد .
أقاربي يهتمون بجمال الزوجة وثروتها فقط ولا يهمهم الدين .
بالرغم من كل التوضيحات لهم ، لكنهم رفضوني أنا وزوجتي ، وقد تزوجت بالرغم من كل هذا ، وأنا سعيد الآن ، وأتوب إلى الله دائماً لأنني قسوت على والدي ووالدتي . سمعت أحد المشايخ يقول بأن " الجنة تحت أقدام الأمهات " ( أظنني سمعتها هكذا ) ، أشعر بالذنب فأرجو أن تخبرني بما يجب فعله .

الجواب:

الحمد لله

أولاً :

ما فعلتَه من زواجك من امرأة ذات عيال وتعاني من مشاكل متعددة هو أمر تُحمد عليه وتؤجر ، وخاصة إن كانت صاحبة دين كما هو ظاهر من سؤالك .

فقد رغَّب الشرع للمتزوج أن يبحث عن ذات الدين ، فإنها نعمَ الزوجة تكون له ، تحفظ نفسها وزوجها ، وتربي أولاده على ما يحب ربنا تعالى ، وتطيع زوجها ولا تعصيه وزواج البكر مستحب شرعاً ، وهو أفضل من زواج الثيب ، لكن قد يعرض للثيب ما يجعلها أفضل من البكر كما لو كان في الزواج بها مصلحة لا توجد في البكر ، أو كانت تفوق البكر في الدين والخلق .

روى البخاري (4052) ومسلم (715) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : هَلْ نَكَحْتَ يَا جَابِرُ ؟ قُلْتُ : نَعَمْ . قَالَ : فَبِكْرٌ أَمْ ثَيِّبٌ ؟ قُلْتُ : بَلْ ثَيِّبٌ يَا رَسُولَ اللَّهِ . قَالَ : فَهَلا جَارِيَةً تُلاعِبُهَا وَتُلاعِبُكَ . فقُلْتُ : إِنَّ أَبِي قُتِلَ يَوْمَ أُحُدٍ وَتَرَكَ تِسْعَ بَنَاتٍ ، وَإِنِّي كَرِهْتُ أَنْ آتِيَهُنَّ بِمِثْلِهِنَّ ، فَأَحْبَبْتُ أَنْ أَجِيءَ بِامْرَأَةٍ تَقُومُ عَلَيْهِنَّ وَتُصْلِحُهُنَّ . قَالَ فَبَارَكَ اللَّهُ لَكَ أَوْ قَالَ لِي خَيْرًا وَفِي رِوَايَةِ : قَالَ : أَصَبْتَ . وَفِي رِوَايَةِ لمسلم : قَالَ : فَذَاكَ إِذَنْ ، إِنَّ الْمَرْأَةَ تُنْكَحُ عَلَى دِينِهَا وَمَالِهَا وَجَمَالِهَا فَعَلَيْكَ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ .

قال الشوكاني في "نيل الأوطار" (6/126) :

فِيهِ دَلِيلٌ عَلَى اسْتِحْبَابِ نِكَاحِ الأَبْكَارِ إلا لِمُقْتَضٍ لِنِكَاحِ الثَّيِّبِ كَمَا وَقَعَ لِجَابِرٍ اهـ .

وقال السندي :

(فَذَاكَ) الَّذِي فَعَلْت مِنْ أَخْذ الثَّيِّب أَحْسَن أَوْ أَوْلَى أَوْ خَيْر اهـ .

فقد أصبت وأحسنت في زواجك من هذه المرأة ، ولا عليك من كلام الناس بعدها ، فقد فعلتَ ما فعله النبي صلى الله عليه وسلم ، فقد كان أكثر نسائه ثيبات .

ولا تشترط موافقة أهلك على زواجك ، وخاصة إن كانت معارضتهم لما ذكرتَه عنهم ، وقد سبق في جواب السؤال رقم ( 20152 ) فتوى الشيخ عبد الله بن حميد في هذه المسألة ، فلينظر ، فهو مهم .

وعليك أن تتوب وتستغفر من قسوتك على والديك ، والواجب عليك التلطف معهما ، واسترضاؤهما ، ويمكنك بالجدال بالتي هي أحسن أن تتوصل لإقناعهما ، فتجمع بين الأمرين : أمر زواجك ممن ترغب ، وأمر رضاهما وهو مهم .

ثانياً :

أما حديث " الجنة تحت أقدام الأمهات " فهو غير صحيح بهذا اللفظ .

وقد ورد من حديث ابن عباس وحديث أنس .

أما حديث ابن عباس : فقد رواه ابن عدي في " الكامل " ( 6 / 347 ) ، وقال : هذا حديث منكر .

وأما حديث أنس : فقد رواه الخطيب البغدادي ، وهو ضعيف .

قال العجلوني :

وفي الباب أيضاً ما أخرجه الخطيب في " جامعه " والقضاعي في مسنده عن أنس رضي الله عنه رفعه " الجنة تحت أقدام الأمهات " ، وفيه : منصور بن المهاجر ، وأبو النضر الأبار ، لا يعرفان .

وذكره الخطيب أيضاً عن ابن عباس رضي الله عنهما ، وضعَّفه .

" كشف الخفاء " ( 1 / 401 ) .

وقال الشيخ الألباني عن حديث ابن عباس إنه موضوع .

وقال :

ويغني عنه : حديث معاوية بن جاهمة أنه جاء النبي صلى الله عليه وسلم قال : يا رسول الله أردتُ أن أغزو ، وقد جئت أستشيرك فقال : هل لك أم ؟ قال : نعم ، قال : فالزمها ؛ فإن الجنة تحت رجليها .

رواه النسائي ( 2 / 54 ) وغيره كالطبراني ( 1 / 225 / 2 ) ، وسنده حسن إن شاء الله ، وصححه الحاكم ( 4 / 151 ) ، ووافقه الذهبي ، وأقره المنذري ( 3 / 214 ) . " السلسلة الضعيفة " ( 593 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد التوبة من اللواط ويحتاج مساعدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 27176: يريد التوبة من اللواط ويحتاج مساعدة
السؤال:

أنا مسلم ملتزم ، وأسلمت قبل فترة طويلة ، تم التحرش بي جنسياً وأنا طفل ، وأصبحت الآن أُثار غريزيّاً للرجال والنساء ، وهذا شيء أجده في نفسي ، لا أدري كيف أتخلص منه .
أنا لا أفعل المعصية دائماً ولكنني أفعلها أحياناً وأندم على فعلها لأن الله لا يحب هذا الانحراف الجنسي ، والمشكلة أنني لا أستطيع لم أستطع أن أساعد نفسي ، حاولت كثيراً أن أتغير ولكن دون فائدة ، طلبت من الله المعونة واعترفت لبعض المسلمين لكي يساعدوني وذهبت للطبيب النفسي .
أحب الله وأحب دينه وتصرفاتي تعكس هذا الحب ، ودائماً أحاول التقرب لله ، حيث إنني وقعت في هذا المرض ، فقد عرفت لماذا أمرت الشريعة بقتل اللوطي ، جميع أصدقائي مسلمون ومتمسكون بالدين ، ولكن الشيطان قد يحاول أن يدمر إيماني أنا وأصدقائي ، أرجو أن تساعدني وتخبرني بالحل ولو تكلف هذا ذهابي لأي مكان في العالم لأنني لا أريد أن أقترف هذا الذنب مرة أخرى ، ولا أريد أن أكون خطراً على أي شخص من عباد الله .

الجواب:

الحمد لله

سنتكلم معك في نقاط أربعة ولن نزيد عليها ، فنرجو منك الانتباه والقراءة بتمهل وتمعن ، وهذه النقاط الأربع هي : قبح وشناعة فاحشة اللواط ، والآثار المترتبة عليها من حيث المخاطر الصحية ، وبيان سعة رحمة الله للتائبين ، وطرق العلاج لمن ابتلي بهذه الفاحشة .

أما الأمر الأول :

وهو قبح وشناعة فاحشة اللواط :

فقد قال ابن القيم – عن قوم لوط - :

قال أصحاب القول الأول - وهم جمهور الأمة ، وحكاه غير واحد إجماعاً للصحابة - : ليس في المعاصي مفسدة أعظم من مفسدة اللواط ، وهي تلي مفسدة الكفر ، وربما كانت أعظم من مفسدة القتل - كما سنبينه إن شاء الله تعالى - .

قالوا : ولم يبتل الله تعالى بهذه الكبيرة قبل قوم لوطٍ أحداً من العالمين ، وعاقبهم عقوبة لم يعاقب بها أمَّة غيرهم ، وجمع عليهم أنواعاً من العقوبات : من الإهلاك ، وقلب ديارهم عليهم ، والخسف بهم ، ورجمهم بالحجارة من السماء ، وطمس أعينهم ، وعذَّبهم ، وجعل عذابهم مستمراً ، فنكل بهم نكالاً لم ينكله بأمَّة سواهم ، وذلك لعظم مفسدة هذه الجريمة ، التي تكاد الأرض تميد من جوانبها إذا عُملت عليها ، وتهرب الملائكة إلى أقطار السموات والأرض إذا شهدوها خشية نزول العذاب على أهلها فيصيبهم معهم ، وتعج الأرض إلى ربها تبارك وتعالى ، وتكاد الجبال تزول عن أماكنها .

وقتْل المفعول به خيرٌ له من وطئه ، فإنه إذا وطأه الرجل قتله قتلا لا تُرجي الحياة معه ، بخلاف قتله فإنه مظلوم شهيد ، وربما ينتفع به في آخرته .

وقال :

وأطبق أصحاب رسول الله صلى الله عليه وسلم على قتله ، لم يختلف منهم فيه رجلان ، وإنما اختلفت أقوالهم في صفة قتله ، فظنَّ بعض الناس ذلك اختلافاً منهم في قتله ، فحكاها مسألة نزاع بين الصحابة ، وهي بينهم مسألة إجماع .

ومن تأمل قوله سبحانه { ولا تقربوا الزنا إنه كان فاحشةً وساء سبيلاً } الإسراء / 32 وقوله في اللواط : { أتأتون الفاحشة ما سبقكم بها من أحد من العالمين } الأعراف / 80 ، تبين له تفاوت ما بينهما ؛ فانه سبحانه نكَّر الفاحشة في الزنا ، أي : هو فاحشة من الفواحش ، وعرَّفها في اللواط ، وذلك يفيد أنه جامع لمعاني اسم الفاحشة ...

ثم أكد سبحانه شأن فحشها بأنها لم يعملها أحد من العالمين قبلهم فقال : { ما سبقكم بها من أحد من العالمين } ، ثم زاد في التأكيد بأن صرَّح بما تشمئز منه القلوب ، وتنبو عنها الأسماع ، وتنفر منه أشد النفور ، وهو إتيان الرجل رجلا مثله ينكحه كما ينكح الأنثى ، فقال : { أئنكم لتأتون الرجال } ، ...

ثم أكد سبحانه قبح ذلك بأن اللوطية عكسوا فطرة الله التي فطر عليه الرجال ، وقلبوا الطبيعة التي ركَّبها الله في الذكور ، وهي شهوة النساء دون الذكور ، فقلبوا الأمر ، وعكسوا الفطرة والطبيعة فأتوا الرجال شهوة من دون النساء ، ولهذا قلب الله سبحانه عليهم ديارهم فجعل عاليها سافلها ، وكذلك قلبهم ، ونكسوا في العذاب على رؤوسهم .

ثم أكد سبحانه قبح ذلك بأن حكم عليهم بالإسراف وهو مجاوزة الحد ، فقال : { بل أنتم قوم مسرفون } .

فتأمل هل جاء ذلك – أو قريبٌ منه - في الزنا ، وأكد سبحانه ذلك عليهم بقوله { ونجيناه من القرية التي كانت تعمل الخبائث } ، ثم أكَّد سبحانه عليهم الذم بوصفين في غاية القبح فقال : { إنهم كانوا قوم سوء فاسقين } الأنبياء / 74 ، وسماهم مفسدين في قول نبيهم فقال : { رب انصرني على القوم المفسدين } الأنبياء / 75 ، وسماهم ظالمين في قول الملائكة لإبراهيم عليه السلام : { إنا مهلكو أهل هذه القرية إن أهلها كانوا ظالمين } العنكبوت / 31 .

فتأمل من عوقب بمثل هذه العقوبات ومن ذمه الله بمثل هذه الذمات .

وقال :

ذهبت اللذات ، وأعقبت الحسرات ، وانقضت الشهوات ، وأورثه الشقوات ، تمتعوا قليلاً ، وعُذبوا طويلاً ، رتعوا مرتعاً وخيماً ، فأعقبهم عذاباً أليماً ، أسكرتهم خمرة تلك الشهوات ، فما استفاقوا منها إلا في ديار المعذَّبين ، وأرقدتهم تلك الغفلة فما استيقظوا منها إلا وهم في منازل الهالكين ، فندموا والله أشد الندامة حين لا ينفع الندم ، وبكوا على ما أسلفوه بدل الدموع بالدم ، فلو رأيت الأعلى والأسفل من هذه الطائفة والنار تخرج من منافذ وجوههم وأبدانهم وهم بين إطباق الجحيم وهم يشربون بدل لذيذ الشراب كؤوس الحميم ، ويقال لهم وهم على وجوههم يسحبون : " ذوقوا ما كنتم تكسبون " ، { اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون } الطور / 16 .

" الجواب الكافي " ( ص 240 – 245 ) مختصراً .

وأما الأمر الثاني :

فهو ما تسببه هذه الفاحشة من مضار صحيَّة :

قال الدكتور محمود حجازي في كتابه " الأمراض الجنسية و التناسلية " - وهو يشرح بعض المخاطر الصحية الناجمة عن ارتكاب اللواط - :

إن الأمراض التي تنتقل عن طريق الشذوذ الجنسي ( اللواط ) هي :

1. مرض الأيدز ، وهو مرض فقد المناعة المكتسبة الذي يؤدي عادة إلى الموت . 2. التهاب الكبد الفيروسي . 3. مرض الزهري . 4. مرض السيلان . 5. مرض الهربس . 6. التهابات الشرج الجرثومية . 7. مرض التيفوئيد . 8. مرض الأميبيا . 9. الديدان المعوية . 10. ثواليل الشرج . 11. مرض الجرب . 12. مرض قمل العانة . 13. فيروس السايتوميجالك الذي قد يؤدي إلى سرطان الشرج . 14. المرض الحبيبي اللمفاوي التناسلي .

ثالثاً :

ومما سبق يتبين عظم وقبح وشناعة هذه الفاحشة ، وما يترتب على فعلها من آثار ضارة ، ومع ذلك فالباب مفتوح لتوبة العاصين ، والله تعالى يفرح بتوبتهم .

وتأمل قول الله تعالى : { والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرَّم الله إلا بالحق ولا يزنون . ومن يفعل ذلك يلق أثاماً . يضاعف له العذاب يوم القيامة ويخلد فيه مهاناً . إلا من تاب وآمن وعمل عملاً صالحاً فأولئك يبدل الله سيئاتهم حسنات وكان الله غفوراً رحيماً } الفرقان / 68 – 70 .

وعند التأمل في قوله تعالى : { فأولئك يبدل الله سيئاتهم حسنات } يتبين لك فضل الله العظيم .

وقد قال المفسرون هنا معنيين للتبديل :

الأول : تبديل الصفات السيئة بصفات حسنة كإبدالهم بالشرك إيماناً وبالزنا عفة وإحصاناً وبالكذب صدقاً وبالخيانة أمانة وهكذا .

والثاني : تبديل السيئات التي عملوها بحسنات يوم القيامة .

فالواجب عليك التوبة إلى الله توبة عظيمة ، واعلم أن رجوعك إليه سبحانه هو خير لك ولأهلك ولإخوانك وللمجتمع كافة .

واعلم أن الحياة قصيرة ، وأن الآخرة خير وأبقى ، ولا تنس أن الله تعالى أهلك قوم لوط بما لم يهلك بمثله أحداً من الأمم غيرهم .

رابعاً :

وأما العلاج لمن ابتلي بهذه المصيبة :

1- الابتعاد عن الأسباب التي تيسر لك الوقوع في هذه المعصية وتذكرك بها مثل :

- إطلاق البصر ، والنظر إلى النساء أو الشاشات .

- الخلوة بأحد من الرجال أو النساء .

2- اشغل نفسك دائماً بما ينفعك في دينك أو دنياك كما قال الله تعالى : ( فإذا فرغت فانصب ) فإذا فرغت من عمل في الدنيا فاجتهد في عمل من عمل الآخرة كذكر الله وتلاوة القرآن وطلب العلم وسماع الأشرطة النافعة ...

وإذا فرغت من طاعة فابدأ بأخرى ، وإذا فرغت من عمل من أعمال الدنيا فابدأ في آخر ... وهكذا ، لأن النفس أن لم تشغلها بالحق شغلتك بالباطل ، فلا تدع لنفسك فرصة أو وقت فراغ تفكر في هذه الفاحشة .

3- قارن بين ما تجده من لذة أثناء هذه الفاحشة ، وما يعقب ذلك من ندم وقلق وحيرة تدوم معك طويلاً ، ثم ما ينتظر فاعل هذه الفاحشة من عذاب في الآخرة ، فهل ترى أن هذه اللذة التي تنقضي بعد ساعة يقدمها عاقل على ما يعقبها من ندم وعذاب ، ويمكنك لتقوية القناعة بهذا الأمر والرضا به القراءة في كتاب ابن القيم ( الجواب الكافي لمن سأل عن الدواء الشافي ) فقد ألفه رحمه الله لمن هم في مثل حالك – فرج الله عنا وعنك - .

4- العاقل لا يترك شيئاً يحبه إلا لمحبوب أعلى منه أو خشية مكروه . وهذه الفاحشة تفوت عليك نعيم الدنيا والآخرة ، ومحبة الله لك ، وتستحق بها غضب الله وعذابه ومقته .

فقارن بين ما يفوتك من خير ، وما يحصل لك من شر بسبب هذه الفاحشة ، والعاقل ينظر أي الأمرين يقدّم .

5- وأهم من ذلك كله : الدعاء والاستعانة بالله عز وجل أن يصرف عنك هذا السوء ، واغتنم أوقات الإجابة وأحوالها ، كالسجود ، وقبل التسليم من الصلاة ، وثلث الليل الآخر ، ووقت نزول المطر ، وفي السفر ، وفي الصيام ، وعند الإفطار من الصيام .

نسأل الله أن يلهمك رشدك ، وأن يتوب عليك ، ويجنبك سوء الأعمال والأخلاق .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حوار مع بوذي عن الجهاد في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 27180: حوار مع بوذي عن الجهاد في الإسلام
السؤال:

دخلت في حوار مع أحد الأشخاص ، وادعى ذلك الشخص أن المسلمين الذين يتبعون التعاليم التي جاء بها محمد صلى الله عليه وسلم يقولون بأن أي شخص غير مسلم فهو عرضة للسيف والقتل .أنا لا أصدق ادعاءه هذا ، ولكنني لست مسلماً ، وأعرف القليل عن الإسلام ، وليست لدي الاستطاعة لأرد بها ادعاء هذا الشخص ، فما هي تعاليم الإسلام في هذا الأمر ؟ وكيف أجيبه ؟ .

الجواب:

الحمد لله

سؤالك لنا أيها الباحث عن الحقيقة يدل إن شاء الله على رغبة صادقة في معرفة الحقيقة ، لكن ألم تسأل نفسك قبل ذلك : لماذا أكتفي بهذا " القليل " الذي أعرفه عن الإسلام ؟ لماذا لا أتعرف صورة ذلك الدين كاملة من أهله ، وإن استلزم الأمر مني أن أسافر إليهم كما أسافر ، ويسافر الناس كثيرا لجمع المال أو للسياحة ، أو غير ذلك من الأغراض المادية ، وربما التافهة ؟!

إن القضية مصيرية ؛ أليس من الجائز أن تكون الحقيقة التي تهز قلبك ، وتقنع عقلك ، هي في هذا القدر الذي تجهله من هذا الدين ، أو في الصورة الكاملة الناصعة التي لم ترها ؟

والأمر بعد ذلك ، أيها الباحث عن الحقيقة ، جد خطير : إنها جنة أبدا ، أو نار أبدا !!

لكنك تحتاج مع تلك الرغبة الصادقة في معرفة الحقيقة إلى إرادة أصدق في اتباعها ، وقوة في نفسك على التزامها ، وإن خالفت ما كنت تعتاده من قبل .

ثم إنك حينما تسأل ذلك السؤال تبدو كالمريض الذي ينظر إلى مبضع الطبيب وحِدَّته ، وينسى الداء الذي يقتله ، ويلعن الكوّاء على حَرْقَته ، وينسى الجذام الذي يأكله ، وليس هذا شأن العاقلين !!

أفلا تعرفت أولا أهم بواعث الجهاد في الإسلام ، قبل أن تسأل عمن يستحق القتل ؟!

تلك البواعث التي اختصرها ربعي بن عامر وغيره من أصحاب النبي صلى الله عليه وسلم ، ونقلوها لرستم قائد جيش الفرس في معركة القادسية ، وهو يسألهم واحدا بعد واحد ، في ثلاثة أيام متوالية ، قبل المعركة : ما الذي جاء بكم ؟ فيكون الجواب : " الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله وحده ، ومن ضيق الدنيا إلى سعتها ، ومن جور الأديان إلى عدل الإسلام . . فأرسل رسوله بدينه إلى خلقه ، فمن قبله منا قبلنا منه ورجعنا عنه ، وتركناه وأرضه ، ومن أبى قاتلناه حتى نفضي [ يعني : ننتهي ] إلى الجنة أو الظفر [ أي : النصر ] " .

والواقع الإنساني ، أمس واليوم وغدا ، يواجه هذا الدين ...بعقبات العقائد المنحرفة والأفكار الباطلة ، . . وعقبات سياسية وعسكرية و اجتماعية واقتصادية وعنصرية ، ... وتختلط هذه بتلك ، وتتفاعل معها بصورة معقدة شديدة التعقيد ، لينتج عنها في آخر الأمر موقف صارفٌ عن الإسلام جملة ، صاد للناس عن سبيله !!

وإذا كان " البيان القولي" ، والحوار الجدلي ، بالتي هي أحسن ، إنما يواجهان العقائد والأفكار المنحرفة ، فإن " الحركة الجهادية " تواجه العقبات المادية الأخرى - وفي مقدمتها السلطان السياسي القائم على تلك العوامل المعقدة المتشابكة ، وتوجه ضرباتها للقوى السياسية والعسكرية التي تُعَبِّدُ الناسَ لغير الله . . - أي تحكمهم بغير شريعة الله وسلطانه - والتي تحول بينهم وبين الاستماع إلى هذا " البيان" واعتناق تلك " العقيدة " ، بحرية لا يتعرض لها السلطان . وهما معا - البيان والحركة الجهادية - يواجهان الواقع البشري " بجملته . بوسائل مكافئة لكل مكوناته . " [ انظر : معالم في الطريق ، ص 59 وما بعدها ]

فتبين بذلك أن ( أصل القتال المشروع هو الجهاد ، ومقصوده أن يكون الدين لله ، وأن تكون كلمة الله هي العليا ، فمن منع هذا قوتل باتفاق المسلمين ، وأما من لم يكن من أهل الممانعة والمقاتلة ، كالنساء والصبيان والراهب والشيخ الكبير والأعمى والزمِن ونحوهم ، فلا يقتل عند جمهور العلماء ، إلا أن يقاتل بقوله أو فعله ... لأن القتال هو لمن يقاتلنا إذا أردنا إظهار دين الله ، كما قال الله تعالى : ( وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ ) البقرة/190

وقد ثبت عن نبينا صلى الله عليه وسلم أنه مَرَّ على امرأة مقتولة في بعض مغازيه ، قد وقف عليها الناس ، فقال : ( ما كانت هذه لتقاتل ) ، وبعث رجلاً إلى خالد بن الوليد – وكان أميراً على مقدمة الجيش – فقال له : قل له : لا تقتلوا ذرية ولا عسيفا ) ( وهو الأجير ) ولعل المراد إذا لم يكن معه سلاح . [ رواه أبو داود 2669 وقال الألباني : حسن صحيح ـ صحيح أبي داود 2324 ] ...

وذلك أن الله تعالى أباح من قتل النفوس ما يحتاج إليه في صلاح الخلق ، كما قال تعالى :( وَالْفِتْنَةُ أَكْبَرُ مِنْ الْقَتْلِ ) البقرة/217 ، أي أن القتل وإن كان فيه شر وفساد ، ففي فتنة الكفار من الشر والفساد ما هو أكبر من منه ، فمن لم يمنع المسلمين من إقامة دين الله لم تكن مضرة كفره إلا على نفسه ... ) اهـ. بتصرف يسير . [ السياسة الشرعية ، لابن تيمية 165-167] .

وهاهنا أمر جدير بأن ينتبه إليه ، وهو أن المحاربة والتعادي والتظالم نزعات قديمة في بني الإنسان ما دام للنفوس مطامع وأهواء ، وما دام في بني الإنسان خير وشر . يقول ابن خلدون :

( إن الحروب وأنواع المقاتلة لم تزل واقعة منذ أن بدأ الله الخليقة ، وأصلها إرادة انتقام بعض البشر من بعض ... وهي أمر طبيعي في البشر لا تخلو منه أمة ولا جيل .. )

وأين كان المسلمون من الحروب المفظعة التي وقعت بين مختلف الطوائف المسيحية قديما ، ثم ما لاقاه البروتستانت على أيدي الكاثوليك ؟!

ثم أين كان المسلمون من الحربين العالميتين ؟! وأين كانوا من هيروشيما وناجازاكي ؟!

لقد يحق لنا أن نقول مع الكونت هنري دي كاستري : ( الأقرب إلى الصواب أن يقال : إن مسالمة المسلمين ولين جانبهم كان السبب في سقوط دولتهم ) .

وصدق الله العظيم : ( الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ ) الحج/40 ولعلك حين تتدبر ذلك ، ثم تسمع قول النبي صلى الله عليه وسلم : ( عَجِبَ اللَّهُ مِنْ قَوْمٍ يَدْخُلُونَ الْجَنَّةَ فِي السَّلاسِلِ ) صحيح البخاري 3010 ، وقوله : ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ قَالَ خَيْرَ النَّاسِ لِلنَّاسِ تَأْتُونَ بِهِمْ فِي السَّلاسِلِ فِي أَعْنَاقِهِمْ حَتَّى يَدْخُلُوا فِي الإِسْلامِ ) البخاري 4557 ، يعني أنهم بحربهم لغيرهم ربما أسروا بعضهم ، أو خضع لسلطانهم آخرون ، ثم يتعرفون على الإسلام ، ويدخلون فيه ، وقد كانوا كارهين له أول الأمر ...

لعلك حين تفعل ذلك أن تُقَبِّل يد الطبيب ، وإن بقي على جلدك أثر مبضعه ...

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم من يفشي الأسرار ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 27190: ما حكم من يفشي الأسرار ؟
السؤال:

ماذا قيل في القرآن والسنة عن الشخص الذي يكشف سرّاً استأمنه عليه آخر ؟.

الجواب:

الحمد لله

الأسرار من الأمانات ، وهي كذلك من العهود التي يجب الحفاظ عليها ، ويجب التغليظ على من يفشونها ، فيخونون الأمانة ، وينقضون العهد ، وتعزير من يستحق التعزير منهم .

والأسرار تتفاوت فيما بينها من حيث التغليظ في إفشائها إذ منها ما يكون ضرره عاما وعظيما كإفشاء سر إلى الكفار يكون به هزيمة المسلمين أو فوات النصر عليهم وهو ما يصطلح عليه حديثا باسم الخيانة العظمى ومنها ما هو دون ذلك من مثل ما يكون ضرره خاصا، إلا أن كلَّها تشترك في كونها خيانة للأمانة وإخلافا للعهد .

قال تعالى : ( وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولا ) الإسراء / 34 ، وقال : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) النساء / 58 .

وإذا كان الحفاظ على السر واجبا فإن إفشاء السر حرام .

وقد أسرَّ النبي صلى الله عليه وسلم إلى عائشة وحفصة بحديث وائتمنهما عليه ، فأظهرتا سرَّه صلى الله عليه وسلم ، فعاتبهما الله تعالى على ذلك .

قال تعالى : { وإذ أسرَّ النبي إلى بعض أزوجه حديثا فلمَّا نبأت به وأظهره الله عليه عرَّف بعضه وأعرض عن بعض فلمَّا نبأها به قالت مَن أنبأك هذا قال نبأني العليم الخبير } التحريم / 3 .

ثم قال تعالى : { إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير } التحريم / 4 ، ( فاعتزل النبي صلى الله عليه وسلم أزواجه شهرا من أجل الحديث الذي أفشته حفصة لعائشة ) البخاري 5191 ، قال ابن حجر رحمه الله عن هذا الحديث ( وَفِيهِ الْمُعَاقَبَة عَلَى إِفْشَاء السِّرّ بِمَا يَلِيق بِمَنْ أَفْشَاهُ ) .

وفي السنة النبوية نجد الترهيب من الاطلاع على أسرار الغير وكذلك الترهيب من نشر ما لا ينبغي نشره من الأسرار .

فمن ذلك : التغليظ على من أراد الاطلاع على عورات الآخرين : ففي الحديث عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَوْ أَنَّ رَجُلًا اطَّلَعَ عَلَيْكَ بِغَيْرِ إِذْنٍ فَخَذَفْتَهُ بِحَصَاةٍ فَفَقَأْتَ عَيْنَهُ مَا كَانَ عَلَيْكَ مِنْ جُنَاحٍ ) البخاري6902 مسلم 2158

قال ابن حجرفي شرح الحديث : ( وَوَقَعَ عِنْد مُسْلِم مِنْ وَجْه آخَر عَنْ أَبِي هُرَيْرَة بِلَفْظِ " مَنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنه " وَوَرَدَ مِنْ وَجْه آخَر عَنْ أَبِي هُرَيْرَة أَصْرَحُ مِنْ هَذَا عِنْد أَحْمَدَ وَابْن أَبِي عَاصِم وَالنَّسَائِيِّ وَصَحَّحَهُ اِبْن حِبَّان وَالْبَيْهَقِيُّ … بِلَفْظِ " مَنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ فَفَقَئُوا عَيْنه فَلا دِيَة وَلا قِصَاص " وَفِي رِوَايَة مِنْ هَذَا الْوَجْه " فَهُوَ هَدَر " ) .

ومثله أيضا : الوعيد في حق من تسمَّع لأسرار غيره ، عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: … وَمَنْ اسْتَمَعَ إِلَى حَدِيثِ قَوْمٍ وَهُمْ لَهُ كَارِهُونَ أَوْ يَفِرُّونَ مِنْهُ صُبَّ فِي أُذُنِهِ الآنُكُ يَوْمَ الْقِيَامَةِ البخاري (7042) والآنك هو الرصاص المذاب .

ومن الترهيب من نشر ما لا يحل نشره ما جاء في ذمِّ من نشر سر الزوجية ، وجعله من أشر الناس عند الله منزلة .

عن أبي سعيد رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " إن من أشر الناس عند الله منزلة يوم القيامة الرجل يفضي إلى المرأة وتفضي إليه ثم ينشر سرَّها ". رواه مسلم ( 1437 ) .

وفي رواية أخرى عند مسلم ( 1437 ) : " إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها " . ومعنى " من أعظم الأمانة " أي : من أعظم خيانة الأمانة .

ومن وصايا العرب للعروس : ولا تفشي له سرّاً ، فإنك لو أفشيتِ سرَّه ، أوغرتِ صدرَه .

وأسرار البيوت لا ينبغي أن تُفشى ، وقد كان العقلاء وأهل الدِّين يوصون صاحب السرِّ بعدم إفشائه ،

فعن ثابت عن أنس قال : أتى عليَّ رسول الله صلى الله عليه وسلم وأنا ألعب مع الغلمان ، قال : فسلَّم علينا ، فبعثني إلى حاجة فأبطأتُ على أمي ، فلمَّا جئتُ قالت : ما حبسك ؟ قلت : بعثني رسول الله صلى الله عليه وسلم لحاجة ، قالت : ما حاجته ؟ قلت : إنها سر ، قالت : لا تحدثنَّ بسرِّ رسول الله صلى الله عليه وسلم أحداً .

قال أنس : والله لو حدثتُ به أحداً لحدثتك يا ثابت . رواه مسلم ( 2482 ) .

وإفشاء الأسرار من علامات النفاق ، إذ إنه يدخل في خيانة الأمانة .

عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال : " أربع مَن كنَّ فيه كان منافقاً خالصاً ، ومَن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها : إذا ائتُمِن خان ، وإذا حدَّث كذب ، وإذا عاهد غدر ، وإذا خاصم فجر " . رواه البخاري ( 34 ) ومسلم ( 58 ) .

وليس من شرط الأمانة أن يخبر المتكلمُ السامعَ بأن هذا الكلام سرٌّ فلا تخبر به أحدا ، بل يكفي أن تدلَّ القرينة على ذلك كما لو أخذه بعيدا عن الناس ليحدِّثه ، أو جعل يحدِّثه وهو يتلفَّت خوفا من أن يسمع الناس حديثه ، وقد

روى الترمذي (1959) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : إِذَا حَدَّثَ الرَّجُلُ الْحَدِيثَ ثُمَّ الْتَفَتَ فَهِيَ أَمَانَةٌ . حسنه الألباني في صحيح الترمذي .

قال في "تحفة الأحوذي" :

( ثُمَّ اِلْتَفَتَ ) أَيْ يَمِينًا وَشِمَالا اِحْتِيَاطًا ( فَهِيَ أَمَانَةٌ ) أَيْ عِنْدَ مَنْ حَدَّثَهُ أَيْ حُكْمُهُ حُكْمُ الأَمَانَةِ فَيَجِبُ عَلَيْهِ كَتْمُهُ . قَالَ اِبْنُ رَسْلانَ : لأَنَّ اِلْتِفَاتَهُ إِعْلامٌ لِمَنْ يُحَدِّثُهُ أَنَّهُ يَخَافُ أَنْ يَسْمَعَ حَدِيثَهُ أَحَدٌ وَأَنَّهُ قَدْ خَصَّهُ سِرَّهُ , فَكَانَ الالْتِفَاتُ قَائِمًا مَقَامَ اُكْتُمْ هَذَا عَنِّي أَيْ خُذْهُ عَنِّي وَاكْتُمْهُ وَهُوَ عِنْدَك أَمَانَةٌ اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شُوِّهت سمعته ، فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 27191: شُوِّهت سمعته ، فماذا يفعل ؟
السؤال:

ماذا يفعل الشخص الذي اتُهم بالفتنة وتم تشويه سمعته إذا كان ما قيل عنه غير صحيح ؟.

الجواب:

الحمد لله

اعلم أنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال : ( عجبا لأمر المؤمن إن أمره كله خير وليس ذاك لأحد إلا للمؤمن ، إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له ) رواه مسلم (2999) ، فهذا الحديث يدل على أن كل أمور المؤمن خير ، فهو يتقلب بين شكر وصبر ، وفي كليهما أجر .

ثم اعلم أن خير الناس ، وأفضل البشر ، وهم رسل الله قد طعن فيهم أعداؤهم ، قال الله تعالى : ( كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ ) الذريات/52 ، حتى نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قد سبَّه أعداؤه واتهموه بالسحر والجنون . بل وصل الأمر إلى أن طعن في عرضه المنافقون ، لكنه مع ذلك صبر ، واحتسب ، ووكل أمر لله تعالى ، ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ ) الطلاق/2-3 فعليك أن تصبر وتحتسب ، واعلم أن ذلك مما يكفر الله به عنك خطاياك .

ولك أن تدافع عن نفسك وتثبت براءتك مما اتهمت به ، وتكذب من اتهمك بذلك ، ولا يعد ذلك من الغيبة المحرمة ، قال الله تعالى : ( لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ ) النساء/148 وإذا استطعت أن تواجه من اتهمك بهذا وتنصحه وتعظه وتخوفه بالله ، فذلك خير ، وقد يرتدع عما يفعله ويكون ذلك سبب توبته واستقامته ، أو ترسل شخصاً عاقلاً يقوم بذلك .

وعليك بتجنب المواضع التي تكون مثار شبهة وشك ، فقد يتخذها ذلك الشخص ذريعة لتصديق اتهاماته .

وعليك بالصبر والإلحاح على الله في الدعاء ، والله تعالى يفرج عنك ما أصابك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شرح حديث ( الشؤم في المرأة والدار والفرس ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 27192: شرح حديث ( الشؤم في المرأة والدار والفرس )
السؤال:

ما المقصود في الحديث الذي يقول إن هناك فأل شر في المرأة والحصان ؟ هل المقصود أنه يوجد الشر في المرأة والحصان على العموم ؟.

الجواب:

الحمد لله

الثابت في السنة هو النهي عن التشاؤم - التطير - والتحذير منه ، والإخبار بأنه شرك ، ومن ذلك ما رواه البخاري (5776) ومسلم (2224) عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَال : "َ لا عَدْوَى وَلا طِيَرَةَ وَيُعْجِبُنِي الْفَأْلُ قَالُوا وَمَا الْفَأْلُ قَالَ كَلِمَةٌ طَيِّبَةٌ" .

وروى أحمد (4194) وأبو داود (3910) والترمذي (1614) وابن ماجه (3538) عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم : " الطيرة شرك " وصححه الألباني في صحيح أبي داود .

وروى أحمد (7045) والطبراني عن عبد الله بن عمرو قال : قال رسول الله صلى الله عليه وسلم : " من ردته الطيرة من حاجة فقد أشرك" قالوا يا رسول الله ما كفارة ذلك ؟ قال : " أن يقول أحدهم : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك" [ حسنه الأرناؤوط وصححه الألباني في صحيح الجامع برقم 6264 ].

وروى الطبراني في الكبير عن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال : "ليس منا من تطيَّر ولا من تُطيّر له أو تَكهن أو تُكهن له أو سَحر أو سُحر له " وصححه الألباني في صحيح الجامع برقم 5435

قال النووي رحمه الله في شرح مسلم :

( والتطير : التشاؤم ، وأصله الشيء المكروه من قول أو فعل أو مرئي وكانوا يتطيرون بالطيور فإن أخذت ذات اليمين تبركوا بها ومضوا في سفرهم وحوائجهم ، وان أخذت ذات الشمال رجعوا عن سفرهم وحاجتهم وتشاءموا بها فكانت تصدهم في كثير من الأوقات عن مصالحهم ، فنفى الشرع ذلك وأبطله ونهي عنه ، وأخبر أنه ليس له تأثير بنفع ولا ضر فهذا معنى قوله صلى الله عليه وسلم "لاطيرة " وفى حديث آخر "الطيرة شرك" أي اعتقاد أنها تنفع أو تضر إذا عملوا بمقتضاها معتقدين تأثيرها فهو شرك لأنهم جعلوا لها أثرا في الفعل والإيجاد ) أ.هـ بتصرف .

هذا هو الأصل في مسألة التشاؤم (التطير) ، ثم جاءت أحاديث تفيد أن الشؤم قد يكون في المرأة والدار والفرس ، روى البخاري (5093) ومسلم (2252) عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الشُّؤْمُ فِي الْمَرْأَةِ وَالدَّارِ وَالْفَرَسِ".

وروى البخاري (5094) ومسلم (2252) عَنْ ابْنِ عُمَرَ قَالَ ذَكَرُوا الشُّؤْمَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "إِنْ كَانَ الشُّؤْمُ فِي شَيْءٍ فَفِي الدَّارِ وَالْمَرْأَةِ وَالْفَرَسِ".

وروى أبوداود (3924) عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : قَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ إِنَّا كُنَّا فِي دَارٍ كَثِيرٌ فِيهَا عَدَدُنَا وَكَثِيرٌ فِيهَا أَمْوَالُنَا فَتَحَوَّلْنَا إِلَى دَارٍ أُخْرَى فَقَلَّ فِيهَا عَدَدُنَا وَقَلَّتْ فِيهَا أَمْوَالُنَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ذَرُوهَا ذَمِيمَةً " والحديث حسنه الألباني في صحيح أبي داود.

وقد اختلف العلماء في فهم هذه الأحاديث والتوفيق بينها وبين أحاديث النهي عن التطير، فمنهم من حملها على ظاهرها ، ورأى أن هذا مستثنى من الطيرة ، أي الطيرة منهي عنها إلا أن يكون له دار يكره سكناها أو امرأة يكره صحبتها أو فرس أو خادم فليفارق الجميع بالبيع ونحوه وطلاق المرأة .

وقال آخرون شؤم الدار ضيقها وسوء جيرانها وأذاهم ، وشؤم المرأة عدم ولادتها وسلاطة لسانها وتعرضها للريب، وشؤم الفرس أن لا يغزى عليها وقيل حرانها وغلاء ثمنها ، وشؤم الخادم سوء خلقه وقلة تعهده لما فوض إليه. (شرح النووي على مسلم) .

والصحيح أن الطيرة مذمومة كلها ، وأنه ليس شيء من النساء أو الدور أو الدواب تضر أو تنفع إلا بإذن الله ، فهو سبحانه خالق الخير والشر ، وقد يبتلي العبد بامرأة سيئة الخلق ، أو دار يكثر فيها العطب ، فيشرع للعبد التخلص من ذلك ، فرارا من قدر الله إلى قدر الله، وحذرا من الوقوع في التشاؤم المذموم .

قال ابن القيم رحمه الله :

( وقالت طائفة أخرى : الشؤم في هذه الثلاثة إنما يلحق من تشاءم بها وتطير بها فيكون شؤمها عليه ومن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشؤومة عليه. قالوا ويدل عليه حديث أنس" الطيرة على من تطير" وقد يجعل الله سبحانه تطير العبد وتشاؤمه سببا لحلول المكروه به كما يجعل الثقة والتوكل عليه وإفراده بالخوف والرجاء من أعظم الأسباب التي يدفع بها الشر المتطير به .

وسر هذا أن الطيرة إنما تتضمن الشرك بالله تعالى والخوف من غيره وعدم التوكل عليه والثقة به ، فكان صاحبها غرضا لسهام الشر والبلاء فيتسرع نفوذها فيه لأنه لم يتدرع من التوحيد والتوكل بجنة واقية وكل من خاف شيئا غير الله سلط عليه كما أن من أحب مع الله غيره عذب به ومن رجا مع الله غيره خذل من جهته وهذه أمور تجربتها تكفي عن أدلتها ، والنفس لا بد أن تتطير ولكن المؤمن القوي الإيمان يدفع موجب تطيره بالتوكل على الله فإن من توكل على الله وحده كفاه من غيره قال تعالى : " فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون إنما سلطانه على الذين يتولونه والذين هم به مشركون" ولهذا قال ابن مسعود : "وما منا إلا يعني من يقارب التطير ولكن الله يذهبه بالتوكل" ... قالوا فالشؤم الذي في الدار والمرأة والفرس قد يكون مخصوصا بمن تشاءم بها وتطير وأما من توكل على الله وخافه وحده ولم يتطير ولم يتشاءم فان الفرس والمرأة والدار لا يكون شؤما في حقه ).

ثم قال : ( فمن اعتقد أن رسول الله نسب الطيرة والشؤم إلى شيء من الأشياء على سبيل أنه مؤثر بذاته دون الله فقد أعظم الفرية على الله وعلى رسوله وضل ضلالا بعيدا... وبالجملة فإخباره بالشؤم أنه يكون في هذه الثلاثة ليس فيه إثبات الطيرة التي نفاها ، وإنما غايته أن الله سبحانه قد يخلق منها أعيانا مشؤومة على من قاربها وسكنها وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر، وهذا كما يعطي سبحانه الوالدين ولدا مباركا يريان الخير على وجهه ويعطى غيرهما ولدا مشؤوما نذلا يريان الشر على وجهه ، وكذلك ما يعطاه العبد ولاية أو غيرها فكذلك الدار والمرأة والفرس ، والله سبحانه خالق الخير والشر والسعود والنحوس فيخلق بعض هذه الأعيان سعودا مباركة ويقضى سعادة من قارنها وحصول اليمن له والبركة ويخلق بعض ذلك نحوسا يتنحس بها من قارنها وكل ذلك بقضائه وقدره كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة فكما خلق المسك وغيره من حامل الأرواح الطيبة ولذذ بها من قارنها من الناس وخلق ضدها وجعلها سببا لإيذاء من قارنها من الناس والفرق بين هذين النوعين يدرك بالحس فكذلك في الديار والنساء والخيل فهذا لون والطيرة الشركية لون آخر )

وقال في أمر النبي صلى الله عليه وسلم أهل الدار بالتحول عنها في الحديث الذي تقدم ذكره :

( فليس هذا من الطيرة المنهي عنها وإنما أمرهم بالتحول عنها عند ما وقع في قلوبهم منها لمصلحتين ومنفعتين :

إحداهما : مفارقتهم لمكان هم له مستثقلون ومنه مستوحشون لما لحقهم فيه ونالهم ليتعجلوا الراحة مما داخلهم من الجزع في ذلك المكان والحزن والهلع لأن الله عز وجل قد جعل في غرائز الناس وتركيبهم استثقال ما نالهم الشر فيه وإن كان لا سبب له في ذلك وحب ما جرى لهم على يديه الخير وإن لم يردهم به، فأمرهم بالتحول مما كرهوه لأن الله عز وجل بعثه رحمة ولم يبعثه عذابا وأرسله ميسرا ولم يرسله معسرا فكيف يأمرهم بالمقام في مكان قد أحزنهم المقام به واستوحشوا عنده لكثرة من فقدوه فيه لغير منفعته ولا طاعة ولا مزيد تقوى وهدى لاسيما وطول مقامهم فيها بعد ما وصل إلى قلوبهم منها ما وصل قد يبعثهم ويدعوهم إلى التشاؤم والتطير ، فيوقعهم ذلك في أمرين عظيمين :

أحدهما مقارنة الشرك .

والثاني : حلول مكروه أحزنهم بسبب الطيرة التي إنما تلحق المتطير فحماهم بكمال رأفته ورحمته من هذين المكروهين بمفارقة تلك الدار والاستبدال بها من غير ضرر يلحقهم بذلك في دنيا ولا نقص في دين ) مفتاح دار السعادة 2/258

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلمت دون أهلها فهل تبر أهلها مع أذيتهم لها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 27196: أسلمت دون أهلها فهل تبر أهلها مع أذيتهم لها ؟
السؤال:

أسلمت وأنا صغيرة وقد طردني والدي من المنزل فانتقلت إلى أحد الدول الإسلامية مع زوجي للعيش هناك ، وأنا اتصل على والدتي دائماً فهل علي إثم بترك اتصالي على والدي مع العلم أنه يتكلم علي بأنها عاهرة ويقوم بتهديدي وعائلتي بالقتل ؟.

الجواب:

الحمد لله

نحمد الله تعالى أن هداكِ للإسلام ، ولا شك أن فضل الله عليكِ عظيم إذ اختاركِ من بين أهلكِ لتكوني أولهم دخولاً في هذا الدين ، ونسأل الله أن تكوني سبباً لدخولهم فيه كذلك .

وما فعلته من دعوة أهلك إلى الإسلام هو ما أوجبه الله تعالى عليكِ ، وهم أولى من غيرهم بالدعوة وتبيين الحق لهم .

قال الله تعالى : { قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين } يوسف / 108 ، وقال تعالى : { وأنذر عشيرتك الأقربين } الشعراء / 214 .

وينبغي على الداعية إلى الله تعالى أن يرفق في دعوته ويتلطف في عرضها ، وبخاصة إذا كانوا من أهله ، فقد أمر الله تعالى بالإحسان إلى الوالدين ومصاحبتهم في الدنيا بالمعروف حتى لو كانوا كفاراً ، ويدعونه إلى الكفر .

قال تعالى : { ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين } النحل / 125 ، وقال تعالى : { ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون } العنكبوت / 8 .

ومن لم يستجب منهم : فإنما ضلاله على نفسه ، وليس يلحق الداعي من إثمه شيء .

قال تعالى : { من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا } الإسراء / 15 .

وما فعلته من هجرتكِ إلى " إحدى الدول الإسلامية " وزواجك هو عين الصواب ، فلا يستطيع المسلم أن يحافظ على دينه غالباً إذا كان في بيئة تعاديه وتحاربه ، ويكون غريباً بينهم ، وخاصة إذا كانت امرأة ليس لها حول ولا قوة إلا بالله تعالى ، ويدل على هذه المشقة ما فعله والدكِ من طردك من البيت عندما علم بإسلامك .

واتصالك بوالدتكِ والسؤال عنها وعن والدكِ أمرٌ تُشكرين عليه ، وهو مما أوجبه الله تعالى عليك ، وحق الوالدين عظيم ، فلا تقطعي صلتك بهم وإن أساؤوا إليك وحاولي الاتصال بوالدك والتلطف معه في الكلام لعل ذلك يكون من أسباب هدايته ويزيل ما في قلبه من قسوة عليك .

وأما ما يهددكِ به والدكِ : فلا تلتفتي له ولا تهتمي به ، فلن يصيبك وزوجك وعائلتك إلا ما كتب الله لكم ، فخذوا بالأسباب واستعينوا بالله تعالى فهو خيرٌ حافظاً وهو أرحم الراحمين .

وما قذفكِ به واتهمكِ بفعله : هو مما يدخل في أذية الكافر للمسلم ، وقد قُذف عرض نبينا محمد صلى الله عليه وسلم باتهام زوجته وأمنا أم المؤمنين عائشة – رضي الله عنها – بالزنا ، وقيل عنه ساحر وكاهن ومجنون ، وهكذا قيل لإخوانه الأنبياء عليهم السلام ، فاصبري على هذا وثقي بالله تعالى أنه سيفرج كربك ويزيل همك ، فاستعيني به ، وداومي على دعائه واللجوء إليه فهو نعم النصير ونعم المعين .

ونسأل الله تعالى أن يثبتك على دينه وأن يزيدك هدى وبصيرة وعلماً .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يرجع للإقامة في بلاد الكفر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 27211: هل يرجع للإقامة في بلاد الكفر ؟
السؤال:

نصحني كثير من أهل العلم بعدم السكن في بلاد الكفار ( أمريكا ) ، أنا عربي أمريكي عشت طوال عمري في أمريكا وأعمل الآن في إحدى الدول الإسلامية ، الأمور أصبحت صعبة بالنسبة لي لكي أستمر هنا - ( قلة الدخل والسكن ) - ، وأفكر بالعودة لأمريكا ، وسبب رئيسي آخر للعودة هو العناية الصحية المجانية لزوجتي المريضة .
أرجو أن تعطيني جواباً مفصلاً بالدليل من القرآن والسنة ، هل أعاني وأبقى في هذا البلد أم أرجع لأمريكا ؟.

الجواب:

الحمد لله

الأصل هو حرمة الإقامة بين أظهر المشركين وفي ديارهم ، ومن يسَّر الله عز وجل له الخروج من تلك الديار إلى بلاد الإسلام : فلا ينبغي له أن يستبدل الذي هو أدنى بالذي هو خير إلا لعذرٍ قاهر يجيز له الرجوع .

ونحن ننصحك بما نصحك به الآخرون بعدم السكن في بلاد الكفر ، إلا أن تكون مضطراً إلى سكن مؤقت كعلاج لا يتيسر لك في بلاد المسلمين .

واعلم أن من ترك شيئا لله عوَّضه الله خيراً منه ، وأن مع العسر يسراً ، وأنه من يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ، واعلم أن الحفاظ على رأس المال خير من المخاطرة في الربح ، ورأس مال المسلم هو دينه ، فلا يفرِّط فيه لأجل دنيا زائلة .

وللشيخ ابن عثيمين – رحمه الله – فتوى مفصَّلة في حكم الإقامة في بلاد الكفر ، نذكر منها – الآن – ما يتيسر .

قال الشيخ ابن عثيمين :

الإقامة في بلاد الكفار خطر عظيم على دين المسلم ، وأخلاقه ، وسلوكه ، وآدابه ، وقد شاهدنا وغيرنا انحراف كثير ممن أقاموا هناك فرجعوا بغير ما ذهبوا به ، رجعوا فُسّاقـًا ، وبعضهم رجع مرتدًا عن دينه وكافرًا به وبسائر الأديان - والعياذ بالله - حتى صاروا إلى الجحود المطلق والاستهزاء بالدين وأهله السابقين منهم واللاحقين ، ولهذا كان ينبغي بل يتعين التحفظ من ذلك ووضع الشروط التي تمنع من الهويّ في تلك المهالك .

فالإقامة في بلاد الكفر لابد فيها من شرطين أساسين :

الشرط الأول : أمن المقيم على دينه بحيث يكون عنده من العلم والإيمان ، وقوة العزيمة ما يطمئنه على الثبات على دينه والحذر من الانحراف والزيغ وأن يكون مضمراً العداوة للكافرين وبغضهم مبتعدًا عن موالاتهم ومحبتهم ، فإن موالاتهم ومحبتهم مما ينافي الإيمان قال الله تعالى : { لا تجد قومـًا يؤمنون بالله واليوم الآخر يُوادّون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم } المجادلة / 22 .

وقال - تعالى - : { يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين . فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتي بالفتح أو أمرٍ من عنده فيصبحوا على ما أسروا في أنفسهم نادمين } المائدة / 51 ، 52 .

وثبت في الصحيح عن النبي صلى الله عليه وسلم : " أن من أحب قومـًا فهو منهم " ، وأن " المرء مع من أحب " .

ومحبة أعداء الله عن أعظم ما يكون خطرًا على المسلم لأن محبتهم تستلزم موافقتهم واتباعهم ، أو على الأقل عدم الإنكار عليهم ولذلك قال النبي صلى الله عليه وسلم : " من أحب قومـًا فهو منهم " .

الشرط الثاني : أن يتمكن من إظهار دينه بحيث يقوم بشعائر الإسلام بدون ممانع ، فلا يمنع من إقامة الصلاة والجمعة والجماعات إن كان معه من يصلي جماعة ومن يقيم الجمعة ، ولا يمنع من الزكاة والصيام والحج وغيرها من شعائر الدين ، فإن كان لا يتمكن من ذلك لم تجز الإقامة لوجوب الهجرة حينئذ ، ....

وقال الشيخ ابن عثيمين – في بيان أقسام الناس من حيث الإقامة هناك - :

القسم الرابع : أن يقيم لحاجة خاصة مباحة كالتجارة والعلاج فتباح الإقامة بقدر الحاجة ، وقد نص أهل العلم رحمهم الله على جواز دخول بلاد الكفار للتجارة وأثروا ذلك عن بعض الصحابة رضي الله عنهم .

وقال الشيخ – في آخر الفتوى - :

وكيف تطيب نفس مؤمن أن يسكن في بلاد كفار تعلن فيها شعائر الكفر ويكون الحكم فيها لغير الله ورسوله وهو يشاهد ذلك بعينه ويسمعه بأذنيه ويرضى به ، بل ينتسب إلى تلك البلاد ويسكن فيها بأهله وأولاده ويطمئن إليها كما يطمئن إلى بلاد المسلمين مع ما في ذلك من الخطر العظيم عليه وعلى أهله وأولاده في دينهم وأخلاقهم .

" مجموع فتاوى الشيخ ابن عثيمين " ( فتوى رقم 388 ) .

وانظر جواب السؤال رقم ( 14235 ) و ( 3225 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مبيت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر في غار ثور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 27224: مبيت الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر في غار ثور
السؤال:

أبحث عن الحديث الذي روى قصة الرسول صلى الله عليه وسلم عندما هاجر لمكة واختبأ في الكهف وكانت الملائكة تغطي بأجنحتها على مدخل الكهف حتى لا يراه من كان يبحث عنه من الكفار .
ما يعرفه أغلب الناس أن عنكبوتاً بنى بيته على مدخل الكهف ولكنني وجدت أن هذه الرواية ضعيفة أو ملفقة وأن الرواية التي تخبر أن الملائكة غطت بأجنحتها مدخل الكهف هي الرواية الصحيحة .
هل يمكن أن تخبرني باسم الراوي وفي أي كتاب حديث أو سيرة أجد هذه الرواية ؟ .

الجواب:

الحمد لله

ذكر مبيت النبي صلى الله عليه وسلم وأبي بكر رضي الله في الغار في كتاب الله وسنة رسول الله صلى الله عليه وسلم وإليك بيانها :

أولاً : من كتاب الله ..

ورد في كتاب الله قصة المبيت في الغار قال تعالى : " إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ " المائدة / 40 .

فالآية نص واضح على ائتمار المشركين على قتله صلى الله عليه وسلم ، وأنهما باتا في الغار .

ثانياً : السنة ..

أما ما صح من السنة النبوية في قصة المبيت في الغار :

1 - ‏‏عَنْ عَائِشَةَ ‏‏رَضِيَ اللَّهُ عَنْهَا ،‏ ‏زَوْجِ النَّبِيِّ ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ،‏ ‏قَالَتْ : ... ثُمَّ لَحِقَ رَسُولُ اللَّهِ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ،‏ ‏وَأَبُو بَكْرٍ ‏‏بِغَارٍ فِي ‏‏جَبَلِ ثَوْرٍ ،‏‏ فَكَمَنَا فِيهِ ثَلَاثَ لَيَالٍ يَبِيتُ عِنْدَهُمَا ‏عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ ،‏ ‏وَهُوَ غُلَامٌ شَابٌّ ثَقِفٌ لَقِنٌ ( أي حاذق سريع الفهم ) ،‏ ‏فَيُدْلِجُ ‏‏مِنْ عِنْدِهِمَا بِسَحَرٍ ( أي يخرج من عندهما آخر الليل ) فَيُصْبِحُ مَعَ ‏‏قُرَيْشٍ ‏ ‏بِمَكَّةَ ‏‏كَبَائِتٍ فَلا يَسْمَعُ أَمْرًا ‏‏يُكْتَادَانِ ‏بِهِ إِلا وَعَاهُ حَتَّى يَأْتِيَهُمَا بِخَبَرِ ذَلِكَ حِينَ يَخْتَلِطُ الظَّلامُ ... الحديث .

رواه البخاري (3905) في قصة طويلة بوب عليها : هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة .

2 - ‏عَنْ ‏‏أَبِي بَكْرٍ ‏رَضِيَ اللَّهُ عَنْهُ ‏‏قَالَ :‏ قُلْتُ لِلنَّبِيِّ ‏‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏وَأَنَا فِي الْغَارِ : لَوْ أَنَّ أَحَدَهُمْ نَظَرَ تَحْتَ قَدَمَيْهِ لأَبْصَرَنَا . فَقَالَ ‏‏: مَا ظَنُّكَ يَا ‏‏ أَبَا بَكْرٍ ‏‏بِاثْنَيْنِ اللَّهُ ثَالِثُهُمَا . رواه البخاري (3653) .

وأما قصة نسج العنكبوت فقد رواها الإمام أحمد (3241) عَنِ ابْنِ عَبَّاسٍ رضي الله عنهما فِي قَوْلِهِ تعالى : (وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ) قَالَ : تَشَاوَرَتْ قُرَيْشٌ لَيْلَةً بِمَكَّةَ فَقَالَ بَعْضُهُمْ : إِذَا أَصْبَحَ فَأَثْبِتُوهُ بِالْوَثَاقِ يُرِيدُونَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . وَقَالَ بَعْضُهُمْ : بَلْ اقْتُلُوهُ . وَقَالَ بَعْضُهُمْ : بَلْ أَخْرِجُوهُ . فَأَطْلَعَ اللَّهُ عَزَّ وَجَلَّ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ فَبَاتَ عَلِيٌّ عَلَى فِرَاشِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ اللَّيْلَةَ ، وَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى لَحِقَ بِالْغَارِ ، وَبَاتَ الْمُشْرِكُونَ يَحْرُسُونَ عَلِيًّا يَحْسَبُونَهُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا أَصْبَحُوا ثَارُوا إِلَيْهِ ، فَلَمَّا رَأَوْا عَلِيًّا رَدَّ اللَّهُ مَكْرَهُمْ ، فَقَالُوا : أَيْنَ صَاحِبُكَ هَذَا ؟ قَالَ : لَا أَدْرِي . فَاقْتَصُّوا أَثَرَهُ ، فَلَمَّا بَلَغُوا الْجَبَلَ خُلِّطَ عَلَيْهِمْ ، فَصَعِدُوا فِي الْجَبَلِ فَمَرُّوا بِالْغَارِ ، فَرَأَوْا عَلَى بَابِهِ نَسْجَ الْعَنْكَبُوتِ ، فَقَالُوا : لَوْ دَخَلَ هَاهُنَا لَمْ يَكُنْ نَسْجُ الْعَنْكَبُوتِ عَلَى بَابِهِ ، فَمَكَثَ فِيهِ ثَلَاثَ لَيَالٍ .

وقد اختلف العلماء في هذا الحديث ، فحسن إسناده الحافظ ابن حجر في "فتح الباري" وابن كثير في "البداية والنهاية" (3/222) . وضعفه الألباني في السلسلة الضعيفة ، وقال أحمد شاكر في تحقيق المسند (3251) : في إسناده نظر اهـ . وقال محققو المسند (3251) : إسناده ضعيف اهـ . والله أعلم .

وأما قصة الحمامتين فقد ذكرها ابن كثير في "البداية والنهاية" (3/223) وقال رواها ابن عساكر ثم قال : هذا حديث غريب جداً من هذا الوجه اهـ وضعفها كذلك محققو المسند في الموضع المشار إليه سابقاً .

وقال الألباني في " السلسلة الضعيفة " (3/339) : واعلم أنه لا يصح حديث في عنكبوت الغار والحمامتين على كثرة ما يذكر ذلك في بعض الكتب والمحاضرات التي تلقى بمناسبة هجرته صلى الله عليه وسلم إلى المدينة ، فكن من ذلك على علم اهـ .

وأما ستر الملائكة للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأبي بكر فقد رواه الطبراني في "الكبير" (24/106-108) من حديث أسماء بنت أبي بكر . وهو حديث طويل وفيه : (فقال أبو بكر لرجل يراه مواجه الغار : يا رسول الله إنه ليرانا ، فقال : كلا إن ملائكة تسترنا بأجنحتها ... الحديث) .

وهذا الحديث في سنده يعقوب بن حُمَيْد بن كاسِب المدني ، وقد اختلف فيه أهل العلم . انظر : "تهذيب الكمال" للمزي (32/318-323) .

فضعفه ابن معين ، وأبو حاتم ، والنسائي ، ووهَّاه أبو زرعة الرازي .

وقال أبو داود السجستاني رأينا في مسنده أحاديث أنكرناها ، فطالبناه بالأصول ، فدافعنا ، ثم أخرجها بعد ، فوجدنا الأحاديث في الأصول مغيرة بخط طري ، كانت مراسيل ، فأسندها وزاد فيها .

وقال ابن عدي : لا بأس به وبرواياته ، وهو كثير الحديث ، كثير الغرائب .

وقال الذهبي : كان من علماء الحديث لكنه له مناكير وغرائب .

ووثقه ابن حبان . وقال عنه الحافظ ابن حجر : صدوق له أوهام .

والألباني رحمه الله يحسن حديثه غير أنه توقف في تحسين هذا الحديث ،

قال رحمه الله في "السلسلة الضعيفة" (3/263) :

المتقرر في يعقوب هذا أنه حسن الحديث . . . فإن لم يكن في الإسناد علة أخرى فهو حسن . . . ثم قال : وشيخ الطبراني أحمد بن عمرو الخلال المكي لم أقف له على ترجمة ، وقد أخرج له في "المعجم الأوسط" نحو 16 حديثا ، مما يدل على أنه من شيوخه المشهورين ، فإن عرف أو توبع فالحديث حسن اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شرب بعد الأذان ظنا منه عدم طلوع الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 27227: شرب بعد الأذان ظنا منه عدم طلوع الفجر
السؤال:

كنت نائما ولم اسمع أذان الفجر ، والمنبه كان متأخرا عن التوقيت الصحيح وبعد أن شربت كوبا من الماء أقيمت الصلاة فماذا علي ، أفتوني مأجورين .

الجواب:

الحمد لله

الصحيح من أقوال أهل العلم ، أن من أكل ظنا منه أن الفجر لم يطلع ، ثم تبين له أن قد طلع ، فلا شيء عليه ، لأنه جاهل بالوقت فهو معذور .

قال الشيخ ابن عثيمين رحمه الله : " إذا تناول الصائم شيئا من هذه المفطرات جاهلا ، فصيامه صحيح ، سواء كان جاهلا بالوقت ، أو كان جاهلا بالحكم ، مثال الجاهل بالوقت ، أن يقوم الرجل في آخر الليل ، ويظن أن الفجر لم يطلع ، فيأكل ويشرب ويتبين أن الفجر قد طلع ، فهذا صومه صحيح لأنه جاهل بالوقت .

ومثال الجاهل بالحكم ، أن يحتجم الصائم وهو لا يعلم أن الحجامة مفطرة ، فيقال له : صومك صحيح . والدليل على ذلك قوله تعالى : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين ) هذا من القرآن .

ومن السنة حديث أسماء بنت أبي بكر رضي الله عنهما الذي رواه البخاري في صحيحه ، قالت : ( أفطرنا يوم غيم على عهد النبي صلى الله عليه وسلم ، ثم طلعت الشمس ) فصار إفطارهم في النهار ، ولكنهم لا يعلمون بل ظنوا أن الشمس قد غربت ولم يأمرهم النبي صلى الله عليه وسلم بالقضاء ، ولو كان القضاء واجبا لأمرهم به ، ولو أمرهم به لنقل إلينا " مجوع الفتاوى 19

ويراجع السؤال رقم ( 38543 ).

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي علامات حب الله للعبد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > محبة الله >
سؤال رقم 27232: ما هي علامات حب الله للعبد ؟
السؤال:

ما هي علامات حب الله للعبد ؟ . وكيف يكون العبد على يقين تام بأن الله جل وعلا يحبه وعلى رضا تام لهذا العبد ؟.

الجواب:

الحمد لله

لقد سألت عن عظيم .. وأمرٍ جسيم .. لا يبلغه إلا القلائل من عباد الله الصالحين ..

فمحبة الله " هي المنزلة التي فيها تنافس المتنافسون .. وإليها شخص العاملون .. إلى عَلَمها شمر السابقون .. وعليها تفانى المحبون .. وبِرَوحِ نسيمها تروَّح العابدون .. فهي قوت القلوب وغذاء الأرواح .. وقرة العيون ..

وهي الحياة التي من حُرِمها فهو من جملة الأموات .. والنور الذي من فقده فهو في بحار الظلمات .. والشفاء الذي من عدمه حلت بقلبه الأسقام .. واللذة التي من لم يظفر بها فعيشه كله هموم وآلام ..

وهي روح الإيمان والأعمال .. والمقامات والأحوال .. التي متى خَلَت منها فهي كالجسد الذي لا روح فيه "

فاللهـــــم اجعلنا من أحبابــــــك

ومحبة الله لها علامات وأسباب كالمفتاح للباب ، ومن تلك الأسباب :

1 - اتباع هدي النبي صلى الله عليه وسلم ؛ قال تعالى في كتابه الكريم { قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم } .

2 – 5 - الذل للمؤمنين ، والعزة على الكافرين ، والجهاد في سبيل الله ، وعدم الخوف إلا منه سبحانه .

وقد ذكر الله تعالى هذه الصفات في آية واحدة ، قال تعالى : { يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم } .

ففي هذه الآية ذكر الله تعالى صفات القوم الذين يحبهم ، وكانت أولى هذه الصفات : التواضع وعدم التكبر على المسلمين ، وأنهم أعزة على الكافرين : فلا يذل لهم ولا يخضع ، وأنهم يجاهدون في سبيل الله : جهاد الشيطان ، والكفار ، والمنافقين والفساق ، وجهاد النفس ، وأنهم لا يخافون لومة لائم : فإذا ما قام باتباع أوامر دينه فلا يهمه بعدها من يسخر منه أو يلومه .

6 - القيام بالنوافل : قال الله عز وجل – في الحديث القدسي - : " وما زال عبدي يتقرب إليَّ بالنوافل حتى أحبَّه " ، ومن النوافل : نوافل الصلاة والصدقات والعمرة والحج والصيام .

8 - 12 - الحبّ ، والتزاور ، والتباذل ، والتناصح في الله .

وقد جاءت هذه الصفات في حديث واحد عن الرسول صلى الله عليه وسلم فيما يرويه عن ربه عز وجل قال : " حقَّت محبتي للمتحابين فيَّ ، وحقت محبتي للمتزاورين فيَّ ، وحقت محبتي للمتباذلين فيَّ ، وحقت محبتي للمتواصلين فيَّ " . رواه أحمد ( 4 / 386 ) و ( 5 / 236 ) و " التناصح " عند ابن حبان ( 3 / 338 ) وصحح الحديثين الشيخ الألباني في " صحيح الترغيب والترهيب " ( 3019 و 3020 و 3021 ) .

ومعنى " َالْمُتَزَاوِرِينَ فِيَّ " أي أَنْ يَكُونَ زِيَارَةُ بَعْضِهِمْ لِبَعْضٍ مِنْ أَجْلِهِ وَفِي ذَاتِهِ وَابْتِغَاءِ مَرْضَاتِهِ مِنْ مَحَبَّةٍ لِوَجْهِهِ أَوْ تَعَاوُنٍ عَلَى طَاعَتِهِ .

وَقَوْلُهُ تَبَارَكَ وَتَعَالَى " وَالْمُتَبَاذِلِينَ فِيَّ " أي يَبْذُلُونَ أَنْفُسَهُمْ فِي مَرْضَاتِهِ مِنْ الِاتِّفَاقِ عَلَى جِهَادِ عَدُوِّهِ وَغَيْرِ ذَلِكَ مِمَّا أُمِرُوا بِهِ ." انتهى من المنتقى شرح الموطأ حديث 1779

13- الابتلاء ، فالمصائب والبلاء امتحانٌ للعبد ، وهي علامة على حب الله له ؛ إذ هي كالدواء ، فإنَّه وإن كان مُرّاً إلا أنَّـك تقدمه على مرارته لمن تحب - ولله المثل الأعلى - ففي الحديث الصحيح : " إنَّ عِظم الجزاء من عظم البلاء ، وإنَّ الله عز وجل إذا أحب قوماً ابتلاهم ، فمن رضي فله الرضا ، ومن سخط فله السخط " رواه الترمذي ( 2396 ) وابن ماجه ( 4031 ) ، وصححه الشيخ الألباني .

ونزول البلاء خيرٌ للمؤمن من أن يُدَّخر له العقاب في الآخرة ، كيف لا وفيه تُرفع درجاته وتكفر سيئاته ، قال النبي صلى الله عليه وسلم : " إذا أراد الله بعبده الخير عجَّل له العقوبة في الدنيا ، وإذا أراد بعبده الشر أمسك عنه بذنبـــه حتى يوافيه به يوم القيامة " رواه الترمذي ( 2396 ) ، وصححه الشيخ الألباني .

وبيَّن أهل العلم أن الذي يُمسَك عنه هو المنافق ، فإن الله يُمسِك عنه في الدنيا ليوافيه بكامل ذنبه يوم القيامة .

فاللـــهم اجعلنا من أحبابـــــك

فإذا أحبك الله فلا تسل عن الخير الذي سيصيبك .. والفضل الذي سينالك .. فيكفي أن تعلم بأنك " حبيب الله " .. فمن الثمرات العظيمة لمحبة الله لعبده ما يلي :

أولاً : حبُّ الناسِ له والقبول في الأرض ، كما في حديث البخاري (3209) : " إذا أحبَّ الله العبد نادى جبريل إن الله يحب فلاناً فأحببه فيحبه جبريل فينادي جبريل في أهل السماء إن الله يحب فلانا فأحبوه فيحبه أهل السماء ثم يوضع له القبول في الأرض " .

ثانياً : ما ذكره الله سبحانه في الحديث القدسي من فضائل عظيمة تلحق أحبابه فعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّ اللَّهَ قَالَ : مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا وَرِجْلَهُ الَّتِي يَمْشِي بِهَا وَإِنْ سَأَلَنِي لأُعْطِيَنَّهُ وَلَئِنْ اسْتَعَاذَنِي لأُعِيذَنَّهُ وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ نَفْسِ الْمُؤْمِنِ يَكْرَهُ الْمَوْتَ وَأَنَا أَكْرَهُ مَسَاءَتَهُ " رواه البخاري 6502

فقد اشتمل هذا الحديث القدسي على عدة فوائد لمحبة الله لعبده :

1- " كنت سمعه الذي يسمع به " أي أنه لا يسمع إلا ما يُحبه الله ..

2- " وبصره الذي يبصر به " فلا يرى إلا ما يُحبه الله ..

3- " ويده التي يبطش بها " فلا يعمل بيده إلا ما يرضاه الله ..

4- " ورجله التي يمشي بها " فلا يذهب إلا إلى ما يحبه الله ..

5- " وإن سألني لأعطينه " فدعاءه مسموع وسؤاله مجاب ..

6- " وإن استعاذني لأعيذنه " فهو محفوظٌ بحفظ الله له من كل سوء ..

نسأل الله أن يوفقنا لمرضاته .......

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك ما يُسمَّى " دعاء كنز العرش " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 27237: هل هناك ما يُسمَّى " دعاء كنز العرش " ؟
السؤال:

قرأت دعاء في بعض الكتب يسمى (كنز العرش) وهو كالتالي :
لا إله إلا الله سبحان الملك القدوس ، لا إله إلا الله سبحان العزيز الجبار ، لا إله إلا الله سبحان الرءوف الرحيم ، ... الخ
هل هذا دعاء معروف وما هو فضله ؟.

الجواب:

الحمد لله

هذا الدعاء غير معروف في كتب السنَّة ، والذي يغلب على الظن أنه من اختراع بعض الصوفية فيما يسمونه " الأوراد " وهي مجموعة أدعية وكلمات تُجمع للمريدين ليرددوها في أوقات معينة وبطريقة محددة ، وبعدد معروف ، ومما لا ريب فيه أنه لا يحل متابعتهم فيما يخترعونه من أوراد ، و " الدعاء هو العبادة " كما قال النبي صلى الله عليه وسلم ، والأصل في العبادات التوقيف على ما يرد في الشرع .

قال شيخ الإسلام ابن تيمية رحمه الله :

لا ريبَ أنَّ الأذكارَ والدعوات مِن أفضل العبادات، والعبادات مبناها على التوقيف والاتِّباع ، لا على الهوى والابتداع، فالأدعيةُ والأذكارُ النبويَّةُ هي أفضل ما يتحرَّاه المتحري من الذكر والدعاء ، وسالكها على سبيل أمانٍ وسلامةٍ ، والفوائد والنتائج التي تحصل لا يعبر عنها لسانٌ ، ولا يحيط بها إنسانٌ ، وما سواها من الأذكار قد يكون محرَّماً ، وقد يكون مكروهاً ، وقد يكون فيه شركٌ مما لا يهتدي إليه أكثرُ النَّاسِ ، وهي جملةٌ يطول تفصيلها .

وليس لأحدٍ أنْ يَسُنَّ للنَّاسِ نوعاً من الأذكار والأدعية غير المسنون، ويجعلها عبادةً راتبةً يواظب الناس عليها كما يواظبون على الصلوات الخمس، بل هذا ابتداعُ دينٍ لم يأذن الله به... وأما اتخاذ وردٍ غيِر شرعيٍّ، واستنانُ ذكرٍ غيرِ شرعيٍّ، فهذا مما يُنهى عنه، ومع هذا ففي الأدعية الشرعية والأذكار الشرعية غايةُ المطالبِ الصحيحةِ ونهايةُ المقاصدِ العليَّة ، ولا يَعدلُ عنها إلى غيرها من الأذكارِ المحدَثة المبتدعةِ إلاّ جاهلٌ أو مفرِّطٌ أو متعَدٍّ. أ.ه‍

"مجموع الفتاوى" (22/510-511) .

وانظر جواب السؤال رقم ( 6745 ) ففيه زيادة بيان .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم مقدمات الزنى من التقبيل واللمس والخلوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 27259: حكم مقدمات الزنى من التقبيل واللمس والخلوة
السؤال:

ما حكم من كان يتمتع في النساء بحيث لا يزني من قبلات وغيره ؟.

الجواب:

الحمد لله

ليس الزنا هو فقط زنا الفرْج ، بل هناك زنا اليد وهو اللمس المحرَّم ، وزنا العين وهو النظر المحرَّم ، وإن كان زنا الفرْج هو الذي يترتب عليه الحد .

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " إن الله كتب على ابن آدم حظه من الزنا ، أدرك ذلك لا محالة ، فزنا العين النظر ، وزنا اللسان المنطق ، والنفس تمنَّى وتشتهي ، والفرْج يصدق ذلك كله ويكذبه " . رواه البخاري ( 5889 ) ومسلم ( 2657 ) .

ولا يحل للمسلم أن يستهين بمقدمات الزنا كالتقبيل والخلوة والملامسة والنظر فهي كلها محرّمات ، وهي تؤدي إلى الفاحشة الكبرى وهي الزنا .

قال الله تعالى : { ولا تقربوا الزنى إنه كان فاحشة وساء سبيلاً } الإسراء / 32 .

والنظرة المحرمة سهم من سهام الشيطان ، تنقل صاحبها إلى موارد الهلكة ، وإن لم يقصدها في البداية ولهذا قال تعالى : { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون . وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن } النور / 30 – 31 .

فتأمل كيف ربط الله تعالى بين غض البصر وبين حفظ الفرج في الآيات ، وكيف بدأ بالغض قبل حفظ الفرج لأن البصر رائد القلب .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

أمر الله سبحانه في هاتين الآيتين الكريمتين المؤمنين والمؤمنات بغض الأبصار ، وحفظ الفروج ، وما ذاك إلا لعظم فاحشة الزنا وما يترتب عليها من الفساد الكبير بين المسلمين ، ولأن إطلاق البصر من وسائل مرض القلب ووقوع الفاحشة ، وغض البصر من أسباب السلامة من ذلك ، ولهذا قال سبحانه : { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون } ، فغض البصر وحفظ الفرج أزكى للمؤمن في الدنيا والآخرة ، وإطلاق البصر والفرج من أعظم أسباب العطب والعذاب في الدنيا والآخرة ، نسأل الله العافية من ذلك .

وأخبر عز وجل أنه خبير بما يصنعه الناس ، وأنه لا يخفى عليه خافية ، وفي ذلك تحذير للمؤمن من ركوب ما حرم الله عليه ، والإعراض عما شرع الله له ، وتذكير له بأن الله سبحانه يراه ويعلم أفعاله الطيبة وغيرها. كما قال تعالى : { يعلم خائنة الأعين وما تخفي الصدور } غافر / 19 .

" انتهى من التبرج وخطره " .

فعلى المسلم أن يتقي الله ربَّه في السر والعلن ، وأن يبتعد عما حرَّمه الله عليه من الخلوة والنظر والمصافحة والتقبيل وغيرها من المحرَّمات والتي هي مقدمات لفاحشة الزنا .

ولا يغتر العاصي بأنه لن يقع في الفاحشة وأنه سيكتفي بهذه المحرمات عن الزنا ، فإن الشيطان لن يتركه . وليس في هذه المعاصي كالقبلة ونحوها حد لأن الحد لا يجب إلا بالجماع ( الزنى ) ، ولكن يعزره الحاكم ويعاقبه بما يردعه وأمثاله عن هذه المعاصي .

قال ابن القيم :

( وأما التعزير ففي كل معصية لا حد فيها ولا كفارة ; فإن المعاصي ثلاثة أنواع : نوع فيه الحد ولا كفارة فيه , ونوع فيه الكفارة ولا حد فيه , ونوع لا حد فيه ولا كفارة ; فالأول - كالسرقة والشرب والزنا والقذف - , والثاني : كالوطء في نهار رمضان ، والوطء في الإحرام , والثالث : كوطء الأمة المشتركة بينه وبين غيره وقبلة الأجنبية ، والخلوة بها ، ودخول الحمام بغير مئزر ، وأكل الميتة والدم ولحم الخنزير , ونحو ذلك ) " إعلام الموقعين " ( 2 / 77 ) .

وعلى من أبتلي بشيء من ذلك أن يتوب إلى الله تعالى ، فإن من تاب تاب الله عليه ، والتائب من الذنب من لا ذنب له .

ومن أعظم ما يكفر هذه المعاصي المحافظة على الصلوات الخمس ، قال النبي صلى الله عليه وسلم : " الصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان ، مكفرات ما بينهن إذا اجتنبت الكبائر " رواه مسلم (1/209)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى تصح التورية ؟ وما هي الضرورة فيها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 27261: متى تصح التورية ؟ وما هي الضرورة فيها ؟
السؤال:

متى تصح التورية ؟ وإذا كانت للضرورة فقط فما المعتبر في الضرورة ؟.

الجواب:

الحمد لله

التورية لغةً هي : إخفاء الشيء .

قال الله عَزَّ و جَلَّ : { فَبَعَثَ اللّهُ غُرَابًا يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ } المائدة / 31 .

و قال عَزَّ من قائل : { يَا بَنِي آدَمَ قَدْ أَنزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْءَاتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَىَ ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللّهِ لَعَلَّهُمْ يَذَّكَّرُونَ } الأعراف / 26 .

وأما معناها الاصطلاحي فهو أن يقول القائل كلاماً يظهر منه معنى يفهمه السامع ولكن القائل يريد معنى آخر يحتمله الكلام ، كأن يقول له ليس معي درهم في جيبي فيُفهم منه أنّه ليس معه أي مال أبداً ، ويكون مراده أنه لا يملك درهماً لكن يملك ديناراً مثلاً ، ويسمى هذا الكلام تعريضاً أو تورية .

وتُعد التورية من الحلول الشرعية لتَجَنُّب حالات الحرج التي قد يقع الإنسان فيها عندما يسأله أحدٌ عن أمرٍ وهو لا يريد إخباره بالواقع من جهة ، ولا يريد أن يكذب عليه من جهة أخرى .

وتصح التورية من القائل إذا دعت الحاجة أو المصلحة الشرعية لها ، ولا ينبغي أن يكثر منها بحيث تكون ديدناً له ، ولا أن يستعملها لأخذ باطل أو دفع حق .

قال النووي :

قال العلماء :‏ فإن دعَت إلى ذلك مصلحة شرعيَّة راجحة على خداع المخاطب ، أو دعت إليه حاجة لا مندوحة عنها إلا بالكذب : فلا بأس بالتعريض ،‏ فإن لم تدع إليه مصلحة ولا حاجة : فهو مكروه وليس بحرام ، فإن توصل به إلى أخذ باطل أو دفع حق فيصير حينئذ حراماً ، وهذا ضابط الباب .

" الأذكار " ( ص ‏380 ) .

وذهب بعض العلماء إلى تحريم التعريض لغير حاجة أو مصلحة ، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله . انظر الاختيارات ص 563 .

وهناك حالات أرشد النبي صلى الله عليه وسلم فيها إلى استخدام التورية ، فعلى سبيل المثال :

إذا أحدث الرجل في صلاة الجماعة فماذا يفعل في هذا الموقف المحرج ؟ .

الجواب : عليه أن يأخذ بأنفه فيضع يده عليه ثم يخرج .

والدليل : عن عائشة رضي الله عنها ، قالت : قال رسول الله صلى الله عليه وسلم : " إذا أحدث أحدكم في صلاته فليأخذ بأنفه ثم لينصرف " - سنن أبي داود ( 1114 ) ، وهو في " صحيح سنن أبي داود " ( 985 ) .

قال الطيبي : أمر بالأخذ ليخيل أنه مرعوف ( والرعاف هو النزيف من الأنف ) ، وليس هذا من الكذب ، بل من المعاريض بالفعل ، ورُخِّص له في ذلك لئلا يسوِّل له الشيطان عدم المضي استحياء من الناس ا.هـ " مرقاة المفاتيح شرح مشكاة المصابيح " ( 3 / 18 ) .

وهذا من التورية الجائزة والإيهام المحمود رفعاً للحرج عنه ، فيظن من يراه خارجاً بأنه أصيب برعاف في أنفه ...

وكذلك إذا واجه المرء المسلم ظروفاً صعبة محرجة يحتاج فيها أن يتكلم بخلاف الحقيقة لينقذ نفسه ، أو ينقذ معصوماً ، أو يخرج من حرج عظيم ، أو يتخلص من موقف عصيب .

فهناك طريقة شرعية ومخرجٌ مباح يستطيع أن يستخدمه عند الحاجة ألا وهو " التورية " أو " المعاريض " ، وقد بوَّب البخاري - رحمه الله - في صحيحه " باب المعاريض مندوحة عن الكذب " - صحيح البخاري ، كتاب الأدب ، باب ( 116 ) - .

وفيما يلي التوضيح بأمثلة من المعاريض التي استخدمها السلف والأئمة أوردها العلامة ابن القيم رحمه الله تعالى في كتابه " إغاثة اللهفان " :

ذُكر عن حماد رحمه الله أنه إذا أتاه من لا يريد الجلوس معه قال متوجعاً : ضرسي ، ضرسي ، فيتركه الثقيل الذي ليس بصحبته خير .

وأحضر سفيان الثوري إلى مجلس الخليفة المهدي فاستحسنه ، فأراد الخروج فقال الخليفة لا بد أن تجلس فحلف الثوري على أنه يعود فخرج وترك نعله عند الباب ، وبعد قليل عاد فأخذ نعله وانصرف فسأل عنه الخليفة فقيل له إنه حلف أن يعود فعاد وأخذ نعله .

وكان الإمام أحمد في داره ومعه بعض طلابه منهم المروذي فأتى سائل من خارج الدار يسأل عن المروذي والإمام أحمد يكره خروجه فقال الإمام أحمد : ليس المروذي هنا وما يصنع المروذي ها هنا وهو يضع إصبعه في كفه ويتحدث لأن السائل لا يراه .

ومن أمثلة التورية أيضاً :

لو سألك شخص هل رأيت فلاناً وأنت تخشى لو أخبرته أن يبطش به فتقول ما رأيته وأنت تقصد أنك لم تقطع رئته وهذا صحيح في اللغة العربية أو تنفي رؤيته وتقصد بقلبك زماناً أو مكاناً معيناً لم تره فيه ، وكذلك لو استحلفك أن لا تكلم فلاناً : فقلت : والله لن أكلمه ، وأنت تعني أي لا أجرحه لأن الكلم يأتي في اللغة بمعنى الجرح . وكذلك لو أرغم شخص على الكفر وقيل له اكفر بالله ، فيجوز أن يقول كفرت باللاهي . يعني اللاعب . إغاثة اللهفان : ابن القيم 1/381 وما بعدها 2/106-107 ، وانظر بحثاً في المعاريض في الآداب الشرعية لابن مفلح 1/14 . هذا مع التنبيه هنا أن لا يستخدم المسلم التورية إلا في حالات الحرج البالغ وذلك لأمور منها :

1- أن الإكثار منها يؤدي إلى الوقوع في الكذب .

2- فقدان الإخوان الثقة بكلام بعضهم بعضاً لأن الواحد منهم سيشك في كلام أخيه هل هو على ظاهره أم لا ؟ .

3- أن المستمع إذا اطلع على حقيقة الأمر المخالف لظاهر كلام الموري ولم يدرك تورية المتكلم يكون الموري عنده كذاباً وهذا مخالف لاستبراء العرض المأمور به شرعاً .

4- أنه سبيل لدخول العجب في نفس صاحب التورية لإحساسه بقدرته على استغفال الآخرين .

انتهى من كتاب " ماذا تفعل في الحالات الآتية ؟ " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخوه يتعامل مع والديه فقط بجفاء وغلظه ويُشك بأنه مسحور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 27265: أخوه يتعامل مع والديه فقط بجفاء وغلظه ويُشك بأنه مسحور
السؤال:

تغير تعامل أخي الأكبر مع والداي وأخوتي جميعاً ، فهو لا يتحدث مع أحد منهم ويتلفظ بألفاظ سيئة مع والديه ويستاء منهم ، بينما هو لطيف مع بقية الناس ، أشك بأن زوجته قد عملت له سحراً ، أرجو أن تخبرني إذا كان شعوري صحيحاً أم لا ؟ وما هو الحل ؟.

الجواب:

الحمد لله

أوجب الله تعالى على الأبناء بر الوالدين ، وحرَّم عقوقهما ، وقد بيَّنا بعض حقوقهما في جواب السؤال رقم ( 5053 ) .

وما تنقله عن أخيك من فعله تجاه والديك هو أمر منكر ، وهو من كبائر الذنوب ، فالواجب نصحه وتذكيره بما أوجبه الله تعالى عليه تجاه والديه وأرحامه .

ولا يجوز لكم اتهام الآخرين بأنهم سحروا أخاكم ، فقد حذرنا النبي صلى الله عليه وسلم من الظن ، وأخبر أنه " أكذب الحديث " ، فعن أبي هريرة عن النبي صلى الله عليه وسلم قال : " إياكم والظن ؛ فإن الظن أكذب الحديث ولا تجسسوا ، ولا تحسسوا ، ولا تباغضوا وكونوا إخواناً " ، رواه البخاري ( 4849 ) ومسلم ( 2563 ) .

والواجب عليكم أن تبحثوا عن أسباب فعله هذا تجاهكم ، فقد تكون هناك أسباب يمكنكم الوقوف عليها ، وإعانته على تجاوزها .

فإن لم يوجد لذلك أسباب ظاهرة فلا بأس أن يُعرض على من يوثق بدينه وعلمه ليرقيه ، ويتبين الأمر ، فإن تبين أنه مسحور : فعليكم المداومة على ما يزيل سحره مما ثبت في القرآن والسنَّة .

وفي كل الأحوال : فمثل حالته تحتاج منكم لرويَّة وحكمة في التعامل معه ، فسواء كان عاصياً لربه بسوء تعامله مع أهله أم كان مسحوراً فهو مريض ، ويحتاج المريض إلى تلطف لإيصال العلاج المناسب لحالته .

ونسأل الله تعالى أن يصلح أحوال جميع المسلمين

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأثم إذا لم يشعر بالراحة لشخص معين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 27279: هل يأثم إذا لم يشعر بالراحة لشخص معين ؟
السؤال:

كانت علاقتي مع إحدى الأخوات جيدة لكني في الواقع لا أحبها . أنا ألقي عليها السلام وأحاول أن أكون مأدبة عندما أتحدث إليها لكني أتجنب التواجد حولها أو التحدث إليها مدة طويلة . فهل يعتبر فعلي معصية ؟.

الجواب:

الحمد لله

الذي يجب على المسلم ألا يحمل في قلبه بغضا أو حقدا على أخيه المسلم ، وقد قال تعالى عن عباده المؤمنين : ( وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ ) الحشر/10 ، وقال النبي - صلى الله عليه وسم - فيما رواه عنه أنس بن مالك رضي الله عنه : ( لا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام ) رواه البخاري (5718) ومسلم (2559)

وقال ابن عبد البر : " قوله لا تباغضوا نهي معناه الندب إلى رياضة النفس على التّحاب " الاستذكار 8/289

لكن قد يشعر المرء أن مودته مع شخص ما ليست بتلك الدرجة التي تجعله صديقا مقربا ، مع أنه يؤدي حقه الشرعي من رد السلام والتشميت ومساعدته إن احتاج إلى مساعدة ، ونحو ذلك ، وليس ما بينهما من باب الهجر ، فهذا يعفى عنه إن شاء الله ، وقد قال النبي - صلى الله عليه وسم – فيما روته عنه عائشة رضي الله عنها : ( الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف ) رواه البخاري برقم 3158 ، ومسلم برقم 2638

قَالَ الْخَطَّابِيُّ : يُحْتَمَل أَنْ يَكُون إِشَارَة إِلَى مَعْنَى التَّشَاكُل فِي الْخَيْر وَالشَّرّ وَالصَّلاح وَالْفَسَاد , وَأَنَّ الْخَيِّرَ مِنْ النَّاس يَحِنّ إِلَى شَكْله وَالشِّرِّير نَظِير ذَلِكَ يَمِيل إِلَى نَظِيره فَتَعَارُف الأَرْوَاح يَقَع بِحَسَبِ الطِّبَاع الَّتِي جُبِلَتْ عَلَيْهَا مِنْ خَيْر وَشَرّ , فَإِذَا اِتَّفَقَتْ تَعَارَفَتْ , وَإِذَا اِخْتَلَفَتْ تَنَاكَرَتْ اهـ .

وَقَالَ الْقُرْطُبِيّ : الأَرْوَاح وَإِنْ اِتَّفَقَتْ فِي كَوْنهَا أَرْوَاحًا لَكِنَّهَا تَتَمَايَز بِأُمُورٍ مُخْتَلِفَة تَتَنَوَّع بِهَا , فَتَتَشَاكَل أَشْخَاص النَّوْع الْوَاحِد وَتَتَنَاسَب بِسَبَبِ مَا اِجْتَمَعَتْ فِيهِ مِنْ الْمَعْنَى الْخَاصّ لِذَلِكَ النَّوْع لِلْمُنَاسَبَةِ , وَلِذَلِكَ نُشَاهِد أَشْخَاص كُلّ نَوْع تَأْلَف نَوْعهَا وَتَنْفِر مِنْ مُخَالِفهَا . ثُمَّ إِنَّا نَجِد بَعْض أَشْخَاص النَّوْع الْوَاحِد يَتَآلَف وَبَعْضهَا يَتَنَافَر , وَذَلِكَ بِحَسَبِ الأُمُور الَّتِي يَحْصُل الاتِّفَاق وَالانْفِرَاد بِسَبَبِهَا اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


أرضعت كل منهما طفل صاحبتها ، فما يترتب على ذلك من أحكام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 27280: أرضعت كل منهما طفل صاحبتها ، فما يترتب على ذلك من أحكام ؟
السؤال:

أرجو إيضاح أحكام الرضاعة كاملة مثلا في حالة إرضاعي لابن أخي زوجي الذي يصغر ابني بشهر ، مع العلم أن ابني قد أرضعته زوجة أخي زوجي . ولدي ابنة وابن يكبران من أرضعته زوجة أخي زوجي ، وأيضا هي لديها ولدان قبل الطفل الذي أرضعته أنا .
أرجو إيضاح نوعية وكمية الرضاعة المحرمة وما الأحكام التي تجري على باقي الإخوان لهم ؟ ولكم جزيل الشكر.

الجواب:

الحمد لله

من ارتضع من امرأة خمس رضعات، وهو في سن الحولين، فقد صار ابنا لها من الرضاعة، وصارت هي أما له ، كما أن زوجها (صاحب اللبن) يصير أبا له من الرضاعة، وكل من رضع من هذه المرأة فهو أخ أو أخت له من الرضاعة ، وهكذا.

وذلك لما روى مسلم (1452) عَنْ عَائِشَةَ أَنَّهَا قَالَتْ : كَانَ فِيمَا أُنْزِلَ مِنْ الْقُرْآنِ عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ .

ولما روى الترمذي (1152) عَنْ أُمِّ سَلَمَةَ قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يُحَرِّمُ مِنْ الرِّضَاعَةِ إِلا مَا فَتَقَ الأَمْعَاءَ فِي الثَّدْيِ وَكَانَ قَبْلَ الْفِطَامِ ) . صححه الألباني في "الإرواء" (2150) .

ومعنى "في الثدي" أي : في زمن الرضاع . تقول العرب : مات فلان في الثدي أي : في زمن الرضاع قبل الفطام . قاله الشوكاني .

قَالَ الترمذي : "هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ أَنَّ الرَّضَاعَةَ لا تُحَرِّمُ إِلا مَا كَانَ دُونَ الْحَوْلَيْنِ وَمَا كَانَ بَعْدَ الْحَوْلَيْنِ الْكَامِلَيْنِ فَإِنَّهُ لا يُحَرِّمُ شَيْئًا" اهـ .

وروى البخاري (2645) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بِنْتِ حَمْزَةَ : ( لا تَحِلُّ لِي ، يَحْرُمُ مِنْ الرَّضَاعِ مَا يَحْرُمُ مِنْ النَّسَبِ ، هِيَ بِنْتُ أَخِي مِنْ الرَّضَاعَةِ ) .

وحد الرضعة :

قال ابن القيم رحمه الله في "زاد المعاد" (5/575) :

"الرضعة مرة من الرضاع بلا شك ، كضربة وجلسة وأكلة ، فمتى التقم الثدي فامتص منه ثم تركه من غير عارض كان ذلك رضعة لأن الشرع ورد بذلك مطلقا فحمل على العرف ، والعرف هذا . والقطع العارض لتنفس أو استراحة يسيرة أو لشيء يلهيه ثم يعود عن قرب لا يخرجه عن كونه رضعة واحدة ، كما أن الآكل إذا قطع أكلته بذلك ثم عاد عن قريب لم يكن أكلتين بل واحدة ، هذا مذهب الشافعي . . . ولو انتقل من ثدي المرأة إلى ثديها الآخر كانا رضعة واحدة" اهـ . راجع السؤال (2864) .

وقال الشيخ ابن باز رحمه الله :

( إذا أرضعت امرأة طفلا خمس رضعات معلومات في الحولين أو أكثر من الخمس ، صار الرضيع ولدا لها ولزوجها صاحب اللبن ، وصار جميع أولاد المرأة من زوجها صاحب اللبن ومن غيره إخوة لهذا الرضيع ، وصار أولاد الزوج صاحب اللبن ، من المرضعة وغيرها إخوة للرضيع. فصار إخوتها أخوالا له ، وإخوة الزوج صاحب اللبن أعماما له ، وصار أبو المرأة جدا للرضيع ، وصار أبو الزوج صاحب اللبن جدا للرضيع، وأمه جدة للرضيع ؛ لقول الله جل وعلا في المحرمات من سورة النساء : ( وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ ) النساء /23 . وقول النبي صلى الله عليه وسلم : ( يحرم من الرضاع ما يحرم من النسب ) . ولقوله صلى الله عليه وسلم : ( لا رضاع إلا في الحولين ) ، ولما ثبت في صحيح مسلم عن عائشة رضي الله عنها قالت : ( كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي صلى الله عليه وسلم والأمر على ذلك ) . أخرجه الترمذي بهذا اللفظ وأصله في صحيح مسلم ) انتهى نقلا عن "فتاوى إسلامية" (3/333) .

والحاصل : أن ابنك إذا كان قد رضع خمس رضعات في الحولين من زوجة أخي زوجك ، فهو أخ لجميع أولادها وبناتها .

وكذلك ابن هذه المرأة الذي رضع منك، يصبح ابنا لك ، وأخاً لجميع أولادك وبناتك، سواء كانوا أصغر أو أكبر من الرضيع ، وسواء في ذلك من كان موجودا الآن، ومن سيولد لك بعد .

ولأولادك – عدا الابن الذي رضع من زوجة عمه- أن يتزوجوا من بنات عمهم ، لأنه لا محرمية بينهم .

ولبناتك أن يتزوجن من أبناء عمهم إلا من الابن الذي رضع منك لأنهم أخ لهن ، كما سبق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يطيع أباه ويشتري له خمراً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 27281: هل يطيع أباه ويشتري له خمراً ؟
السؤال:

أبى يشرب الخمر ، ويطلب منى أن أحضر له خمراً ، وأنا لا أقدر أن أقول له " لا " ؛ لأنه مصدر المال في البيت ، فهل أحاسب على تلك الخمر الذي أشتريه ؟.

الجواب:

الحمد لله

أوجب الله سبحانه وتعالى على الأبناء بر والديهم وطاعتهم .

قال تعالى : { قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون } الأنعام / 151 .

وحرَّم عليهم العقوق .

قال تعالى : { وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما } الإسراء / 23 .

وهذه الطاعة واجبة إلا إذا أمرا بشرك أو معصية .

لأنه لا طاعة لمخلوق في معصية الخالق .

والخمر محرَّمة بالكتاب والسنَّة والإجماع .

قال الله تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ . إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ } المائدة / 90 ، 91 .

وقد لُعن في الخمر عشرة ومنهم المشتري لها .

وعن أنس بن مالك قال : " لعن رسول الله صلى الله عليه وسلم في الخمر عشرة : عاصرها ، ومعتصرها ، وشاربها ، وحاملها ، والمحمولة إليه ، وساقيها ، وبائعها ، وآكل ثمنها ، والمشتري لها ، والمشتراة له " .

رواه الترمذي : ( 1259 ) وابن ماجه ( 3381 ) .

والحديث : صححه الشيخ الألباني في " صحيح الترمذي " رقم ( 1041 ) .

والخلاصة : لا يحل لك شراء الخمر لوالدك ، ولا طاعة لمخلوق في معصية الله ، وحتى لو سبَّب ذلك غضباً منه ودعاءً عليك ، فهو آثم على فعله ، ولا وزن له في الشرع .

عن عائشة رضي الله عنها : أن رسول الله صلى الله عليه وسلم قال : " مَن أرضى الله بسخط الناس كفاه الله ، ومَن أسخط الله برضا الناس وكله الله إلى الناس " رواه ابن حبان في " صحيحه " ( 1 / 115 ) ، وصححه الشيخ الألباني في " السلسلة الصحيحة " (2311 ) .

ونسأل الله تعالى أن يهدي والدك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مسلم يهدده أهله الكفار بالشنق بسبب أسلامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 27302: مسلم يهدده أهله الكفار بالشنق بسبب أسلامه
السؤال:

أنا مسلم ولكن أهلي كفار فماذا أفعل معهم وهم رفضوا إسلامي ويريدونني أن أعود إلى دينهم وهددوني بالشنق ؟ فماذا أفعل ؟.

الجواب:

الحمد لله

في البداية أود أن أبشرك بقول الرسول الكريم عليه أفضل الصلاة وأتم التسليم : ( يأتي على الناس زمان الصابر فيه دينه كالقابض على الجمر ) رواه الترمذي عن أنس ، وصححه الألباني بشواهده .. انظر السلسلة الصحيحة رقم ( 957 ) .

فنسأل الله تعالى لك الثبات على الحق وألا تأخذك فيه لومة لائم ولا بطش ظالم ، وتذكر قول الله تعالى لنبيه عليه الصلاة والسلام : ( واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك ) المائدة /49 ، وأوصيك أن تفر بدينك إلى حيث تجد من يعينك على الحق ، والله تبارك وتعالى يقول : ( ومن يهاجر في سبيل الله يجد في الأرض مراغماً كثيراً وسعة ومن يخرج من بيته مهاجراً إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفوراً رحيماً ) النساء /100 ، وعليك مع ذلك أن تدعو لأهلك أن يهديهم الله ويشرح صدورهم للإسلام .

وفي الختام أسأل الله تعالى أن يقر أعين المسلمين بنصرة الدين والتمكين للمؤمنين وخذلان الكافرين وأن يهدي الله أهلك للإسلام .

الإسلام سؤال وجواب (www.islam-qa.com)


نذر إذا حصل شيء معين ولم يحصل ، وعقوبة عدم الوفاء بالنذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 27303: نذر إذا حصل شيء معين ولم يحصل ، وعقوبة عدم الوفاء بالنذر
السؤال:

ما الحكم إذا نذرت أن أفعل شيئاً ما إذا حصل ما أريد ولكن ما أريد لم يحصل بعد ؟ إذا لو أوف بنذري فما هي العقوبة ؟.

الجواب:

الحمد لله

النذر المعلق على حصول شيء ما ، لا يجب إلا عند حصول ذلك الشيء ، كمن نذر إن شفى الله مريضه أن يتصدق أو يصوم، فلا يلزمه شيء حتى يتحقق الشفاء لمريضه.

وهذا النذر يجب الوفاء به بإجماع العلماء لقوله صلى الله عليه وسلم : (من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه) رواه البخاري (6318) .

قال ابن قدامة رحمه الله عن نذر الطاعة : (وهو ثلاثة أنواع ، أحدها : التزام طاعة في مقابل نعمة استجلبها أو نقمة استدفعها ، كقوله : إن شفاني الله فلله علي صوم شهر ، فتكون الطاعة الملتزمة مما له أصل في الوجوب بالشرع ، كالصوم والصلاة والصدقة والحج، فهذا يلزم الوفاء به بإجماع أهل العلم ) المغني 13/622 .

وإذا وجب الوفاء بالنذر كان دَيْناً على الإنسان حتى يؤديه ، فإن عزم على تركه كان عاصيا آثما .

ويخشى إذا لم يفعله أن يُعاقبه الله تعالى بالنِّفاق في قلبه ، قال تعالى : ( فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ* وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ) التوبة / 75-78 ، انظر السؤال رقم (42178)

وينبغي أن يعلم أن النذر مكروه ؛ لما روى البخاري (6608) ومسلم (1639) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ النَّذْرِ ، وَقَالَ : ( إِنَّهُ لا يَرُدُّ شَيْئًا ، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ الْبَخِيل) . راجع السؤال رقم (36800) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم مخاطبة النساء في العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 27304: حكم مخاطبة النساء في العمل
السؤال:

في بعض الأحيان أضطر للتخاطب مع بعض النساء ومشافهتهن بحكم العمل وإدارته فهل عليَّ إثم في ذلك ؟ وهل عملي في هذه الشركة جائز شرعاً أو يجب عليَّ أن أبحث عن عمل آخر ؟ .

الجواب:

الحمد لله

مما لا شك فيه أن فتنة النساء فتنة عظيمة ، وقد قال النبي صلى الله عليه وسلم " ما تركتُ بعدي فتنة أضر على الرجال من النساء " – رواه البخاري ( 4808 ) ومسلم ( 2704 ) - ، لذا فإن على المسلم أن يتقي هذه الفتنة بالبعد عن أسباب الوقوع فيها ، ومن أعظم ذلك النظر والخلطة .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

قال الله تعالى : { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون . وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن أو التابعين غير أولي الإربة من الرجال أو الطفل الذين لم يظهروا على عورات النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون } النور / 30 ، 31 .

فهنا يأمر الله نبيَّه عليه الصلاة والسلام أن يبلغ المؤمنين والمؤمنات أن يلتزموا بغض البصر وحفظ الفرج عن الزنا ثم أوضح سبحانه أن هذا الأمر أزكى لهم .

ومعلوم أن حفظ الفرج من الفاحشة إنما يكون باجتناب وسائلها ولا شك أن إطلاق البصر واختلاط النساء بالرجال والرجال بالنساء في ميادين العمل وغيرها من أعظم وسائل وقوع الفاحشة .

وهذان الأمران المطلوبان من المؤمن يستحيل تحققهما منه وهو يعمل مع المرأة الأجنبية كزميلة أو مشاركة في العمل له .

فاقتحامها هذا الميدان معه أو اقتحامه الميدان معها لا شك أنه من الأمور التي يستحيل معها غض البصر وإحصان الفرج والحصول على زكاة النفس وطهارتها .

وهكذا أمر الله المؤمنات بغض البصر وحفظ الفرج وعدم إبداء الزينة إلا ما ظهر منها ، وأمرهن الله بإسدال الخمار على الجيوب المتضمن ستر رأسها ووجهها ؛ لأن الجيب محل الرأس والوجه .

فكيف يحصل غض البصر وحفظ الفرج وعدم إبداء الزينة عند نزول المرأة ميدان الرجال واختلاطها معهم في الأعمال ؟ والاختلاط كفيل بالوقوع في هذه المحاذير .

وكيف يحصل للمرأة المسلمة أن تغض بصرها وهي تسير مع الرجل الأجنبي جنبا إلى جنب بحجة أنها تشاركه في الأعمال أو تساويه في جميع ما يقوم به ؟ . انتهى

" خطر مشاركة المرأة للرجل في ميدان عمله " .

والخلاصة : أن العمل إذا كان النظر والخلطة فيه مستمرّاً فالنصيحة لك ترك هذا العمل والبحث عن غيره ، أو الانتقال لموقع آخر في نفس العمل يخلو من النساء .

وإن كان العمل ليس فيه استمرار الخلطة والنظر بل يأتي أحياناً في موقع غير موقع عملك : فلا حرج من البقاء في العمل مع غض البصر وقضاء العمل بأخصر وقت ، والابتعاد عن أسباب الفتنة ما أمكنك ذلك .

نسأل الله تعالى أن يجنبنا الفتن ما ظهر منها وما بطن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزواج من فتاة عمرها 13 سنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 27305: الزواج من فتاة عمرها 13 سنة
السؤال:

أنا شاب عمري 26 سنة ، تعرفت على فتاة من عائلة محترمة وأود أن أتقدم لخطبتها ولكن المشكلة أن الفتاة لا زالت صغيرة وعمرها 13 سنة ، هل من الذوق والأخلاق أن أفكر فيها وأطلبها للزواج ؟ وهل ارتباطنا بهذا الفارق في العمر سيكون مقبولاً من الناحية الدينية والاجتماعية والقانونية ؟
إذا افترضنا حصول الزواج فهناك سؤال وهو أن البكر يتم سؤالها وأخذ موافقتها ولكن هل البنت التي عمرها 13 سنة قادرة على اتخاذ مثل هذا القرار . فهل يسمح الإسلام بمثل هذا الزواج ؟.

الجواب:

الحمد لله

لا حرج عليك في الزواج من هذه الفتاة ، مع وجود هذا الفارق العمري بينكما ، والمهم أن تكون ذات دين وخلق ، فهذا هو المعول عليه في أمر النكاح ، وبه يحصل التوافق والانسجام وتتحقق السعادة إن شاء الله .

وقد دل على صحة تزويج الصغيرة قوله تعالى : ( وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ ... ) الطلاق/4 ، فجعل عدة التي لم تحض لصغرها ثلاثة أشهر ، والعدة تكون من الطلاق بعد النكاح ، وقد دل ذلك على أنها تُزوج وتُطلق .

وقد تزوج النبي صلى الله عليه وسلم عائشة رضي الله عنها وهي ابنة ست سنين ، ودخل بها وهي ابنة تسع ، وكان صلى الله عليه وسلم في ذلك الوقت قد جاوز الخمسين .

روى البخاري (3894) ومسلم (1422) عَنْ عَائِشَةَ قَالَتْ تَزَوَّجَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا بِنْتُ سِتِّ سِنِينَ وَبَنَى بِي وَأَنَا بِنْتُ تِسْعِ سِنِينَ .

ومن كان عمرها ثلاثة عشر عاما ، فيحتمل أن تكون قد بلغت ، وحينئذ فيشترط إذنها ، على الراجح من قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : " لا تنكح الأيم حتى تستأمر ، ولا تنكح البكر حتى تستأذن . قالوا يا رسول الله وكيف إذنها ؟ قال : أن تسكت " رواه البخاري (5136) ومسلم ( 1419) من حديث أبي هريرة رضي الله عنه . وانظر الجواب رقم (22760)

وإن لم تكن بلغت ، فللأب خاصة أن يزوجها ، ولا يلزمه استئذانها .

قال ابن قدامة رحمه الله : ( أما البكر الصغيرة فلا خلاف فيها . ( يعني أن الأب يزوجها وإن كرهت ) قال ابن المنذر : أجمع كل من نحفظ عنه من أهل العلم أن نكاح الأب ابنته البكر الصغيرة جائز ، إذا زوجها من كفء ، ويجوز له تزويجها مع كراهيتها وامتناعها ) المغني 9/398

لكن روي عن الإمام أحمد أن من بلغت تسع سنين ، فلها حكم الفتاة البالغة في وجوب استئذانها ، فإذا أخذ الأب بالأحوط واستأذنها لكان حسناً . انظر : المغني ( 8/398 – 405 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كتاب إحياء علوم الدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
سؤال رقم 27328: كتاب إحياء علوم الدين
السؤال:

هل تنصحوننا بقراءة كتاب إحياء علوم الدين للشيخ أبي حامد الغزالي ؟.

الجواب:
الحمد لله

فقد سئل شيخ الإسلام عن هذا الكتاب فأجاب بقوله :

" أما كتاب ( قوت القلوب ) ، وكتاب(الإحياء) تبـعٌ له فيما يذكره من أعمال القلوب مثل الصبر والشكر والحب والتوكل والتوحيد ونحو ذلك ، وأبو طالب أعلم بالحديث والأثر وكلام أهل علوم القلوب من الصوفية وغيرهم من أبى حامد الغزلي ، وكلامه أَسَدُّ ، وأجود تحقيقاً وأبعد عن البدعة ، مع أنَّ في قوت القلوب أحاديث ضعيفة وموضوعة وأشياء كثيرة مردودة ، وأما ما في الإحياء من الكلام في المهلكات مثل الكلام على الكبر والعجب والرياء والحسد ونحو ذلك فغالبه منقول من كلام الحارث المحاسبي في الرعاية ، ومنه ما هو مقبول ، ومنه ما هو مردود ، ومنه ما هو متنازع فيه ، والإحياء فيه فوائد كثيرة لكن فيه مواد مذمومة ، فإنه فيه مواد فاسدة من كلام الفلاسفة تتعلق بالتوحيد والنبوة والمعاد ، فإذا ذكر معارف الصوفية كان بمنزلة من أخذ عدواً للمسلمين ألبسه ثياب المسلمين ، وقد أنكر أئمة الدين على أبى حامد هذا في كتبه ، وقالوا مَرَّضَهُ " الشفاء " يعنى شفاء ابن سينا في الفلسفة .

وفيه أحاديث وآثار ضعيفة ، بل موضوعة كثيرة .

وفيه أشياء من أغاليط الصوفية وتُّرهاتهم .

وفيه مع ذلك من كلام المشايخ الصوفية العارفين المستقيمين في أعمال القلوب الموافق للكتاب والسنة ، ومن غير ذلك من العبادات والأدب ما هو موافق للكتاب والسنة ، ما هو أكثر مما يرد منه ، فلهذا اختلف فيه اجتهاد الناس وتنازعوا فيه ." انتهى مجموع الفتاوى ج10 ص551

ولهذا فالنصيحة بعدم قراءته ، وخصوصاً أن هناك ما يغني عنه في بابه مثل ( "كتاب حادي الأرواح ، وكتاب الفوائد ، وكتاب زاد المعاد ، لابن القيم" ، "وكتاب العبودية ، وكتاب الإيمان ، لشيخ الإسلام ابن تيمية" ، "وكتاب لطائف المعارف ، ورسالة الخشوع في الصلاة ، لابن رجب" ) بالإضافة إلى أن هناك تلخيص لكتاب إحياء علوم الدين ، يمكن الاستفادة منه مثل مختصر منهاج القاصدين لابن قدامة . وأما طالب العلم المتمكن فلا بأس أن يقرأ فيه إذا كان يميز بين الصحيح والضعيف ، والحق والضلال . ومن أراد الزيادة عن الغزالي وكتابه فليُراجع السؤال رقم ( 13473 ) .

والله أعلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تابا من علاقة غير شرعية وتريد مراسلته للزواج منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 27329: تابا من علاقة غير شرعية وتريد مراسلته للزواج منه
السؤال:

بدأت مؤخراً - والحمد لله - في ارتداء الحجاب ، ومنذ ذلك الوقت أدركت كم كنت ميتة قبل الحجاب ، الحجاب هذا مسؤولية تحملتها ، وأبذل ما أستطيع لكي أصبح مسلمة أفضل .
قبل الحجاب تعرفت على أحد الفتيان وقد أحببنا بعضنا ، أعلم أن العلاقات حرام ، لكني عندها لم أكن واعية بالصواب والخطأ ، غير أني أحمد الله أننا لم نرتكب الزنا ، وأنا الآن في السنة الثالثة من الجامعة ، وهو في السنة الرابعة .
وهو الآن متدين أيضاً ، وعلى الرغم من أنني لم أعد أتحدث إلى الشباب مطلقاً : فإنني لن أستطيع نسيان مشاعري تجاهه ، وأتمنى أن يتقدم لي أو على الأقل أن يقول لي شيئاً يجعلني أنتظر خطبته لي ، لكن ذلك ليس ممكناً إلا إذا أرسلت له بريداً الكترونيّاً أو حاولت الاتصال به .
وعليه فسؤالي هو :
هل إذا أنا كتبتُ له وأرسلتُ له بريداً الكترونيّاً أساله فيه إن كان يجب عليَّ انتظاره ليتقدم إليَّ أو لا ، هل يعتبر ذلك الفعل حراماً ؟ فأنا أريد الزواج به على سنَّة الله ورسوله .
وأظن أنه قد يعتقد أني لم أعد أحبه ، لذلك أرجو إخباري إن كان عليَّ أن أرسل له رسالة بالبريد الالكتروني أم لا ، إنه شخص محترم جدّاً ولا يحب أيضا الحديث مع الفتيات .

الجواب:

الحمد لله

أولاً :

من المعلوم في دين الله تعالى تحريم اتباع خطوات الشيطان ، وتحريم كل ما قد يؤدي إلى الوقوع في الحرام ، حتى لو كان أصله مباحاً ، وهو ما يسمِّيه العلماء " قاعدة سد الذرائع " .

وقاعدة الشرع المطهر ، أن الله سبحانه إذا حرَّم شيئاً حرَّم الأسباب والطرق والوسائل المفضية إليه تحقيقاً لتحريمه ، ومنعاً من الوصول إليه .

وإننا لنسعد عندما نسمع أو نرى من يرجع إلى الله تعالى وإلى دينه بعد رحلة ضياعه ، وفي الوقت نفسه نخشى أن يزين له الشيطان ما كان يعمل في ضياعه فيصده عن الهداية ويولجه طريق الغواية .

ولا نخفي على الأخت السائلة خشيتنا من هذا الأمر عليها وعلى صديقها القديم التائب ، وبالتالي : لا يمكننا أن نوافقها على فكرتها بإعادة المراسلة لمن كانت على علاقة به قبل هدايتها ، ولو كان ذلك بحجة الزواج وفق شرع الله سبحانه وتعالى .

وفي مراسلة المرأة الأجنبية لمن لا يحل لها مراسلته مفاسد لا تحصى على العقلاء ، لهذا حرم الله إقامة العلاقات وإتخاذ الخليلات ، وقد تقدم بعض فتاوى أهل العلم في هذه المسألة في الأسئلة رقم ( 23349 ) و ( 20949) و ( 10221 ) .

ثانياً :

وأما الجواب على سؤالك وخلاصته هل يجوز للمرأة أن تخطب الرجل أو تخبره برغبتها في نكاحها ؟

فالخطبة في الشرع أن يطلب الرجل المرأة ... انظري السؤال رقم ( 20069 ) .

فإن رغبة المرأة في الزواج من رجل ما ، فلا بأس أن ترسل من تثق بدينه وأمانته ليعرضها عليه ، كما فعلت خديجة رضي الله عنها لما سمعت بالنبي صلى الله عليه وسلم ورأت خلقه وأمانته رغبة في الزواج منه ، فأرسلت أحد أقاربها فعرضها عليه فوافق وتزوجها .

وبناءً عليه نقول للأخت السائلة إن كنت راغبة في الزواج من هذا الشاب وكان صاحب خلقٍ ودين فلا بأس أن تعرضي الزواج عليه بواسطة شخص ثقة من أقاربك .

وتجنبي مراسلته ومراسلة غيره من الرجال الأجانب لما في ذلك من الفتنة .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عدة المطلقة الحامل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 27662: عدة المطلقة الحامل
السؤال:

رجل تشاجر مع امرأته فقال لها أنت طالق فسبته فركلها في بطنها ودفعها فسقطت من السلم فأسقطت حملها الذي كان في شهره الخامس ثم ندم على ذلك وذهب لبيت أهلها يردها فاستشارني أبوها في ذلك فقلت له حتى أستفتى لك أحد العلماء لأنه ربما تكون عدتها انتهت بإسقاط الحمل فما الحكم في ذلك ؟

الجواب:
الحمد لله

أجمع العلماء على أن عدة المطلقة الحامل هي وضع الحمل ، وذلك لقول الله تعالى : (وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ ) الطلاق/4 .

وأجمعوا أيضاً على أن المرأة لو وضعت ما يتبين فيه خلق الإنسان أنه تنقضي بذلك عدتها . (المغني 11/229). ويبتدئ تخليق الحمل بعد ثمانين يوما ، والغالب أنه يكون إذا تم له تسعون يوماً .

وبناء على هذا فالمرأة التي أسقطت حملها في الشهر الخامس تنقضي به العدة عند جميع العلماء ، فلا يملك زوجها رجعتها بعد انتهاء عدتها .

ولكن له أن يعقد عليها عقدا جديدا إذا أرادا ذلك . فلا بد من رضاها وحضور الولي والشاهدين والمهر .

وبقي أن على هذا الرجل الذي تسبب في إسقاط الحمل أمرين :

الأول : عليه كفارة القتل الخطأ ، وهي عتق رقبة مؤمنة ، فإذا لم يجد صام شهرين متتابعين ، وذلك لقول الله تعالى : (وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا . . . ثم قال : فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنْ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا ) النساء/92 .

الثاني : أن عليه أن يدفع دية الجنين ( وهي عشر دية أمه ، ودية المرأة المسلمة خمسون من الإبل ، وتقدر الآن بالريال السعودي بـ 60 ألف ريال ) فعلى الأب دفع 6 آلاف ريال سعودي أو قيمتها بالعملات الأخرى إلى ورثة الجنين ، وتقسم عليهم كأن الجنين مات عنهم ، ولا يرث الأب منها شيئاً ، لأن القاتل لا يرث المقتول . قال ابن قدامة : ( ولو كان الجاني المسقط للجنين أباه أو غيره من ورثته ، فعليه غرة [والغرة هي عبد أو أمة ، قيمتها خمس من الإبل وسبق أنها تقدر الآن بـ 6 آلاف ريال سعودي ] لا يرث منها شيئاً ، ويعتق رقبة وهذا قول الزهري والشافعي وغيرهما ) اهـ (المغني 12/81) .

والله أعلم وصلى الله وسلم على نبينا محمد

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


الاقتراض ممن يشترط ( التأمين على الحياة ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 30740: الاقتراض ممن يشترط ( التأمين على الحياة )
السؤال:

اعمل في شركه تعطي قرض إسكان بدون فوائد ربوية ولكن تشترط على الموظف أن يقوم بالتامين على الحياة وذلك لكي تأخذ الشركة حقها من شركه التامين في حال وفاة الموظف قبل تسديد القرض .
هل هذا القرض حلال أم حرام ؟ أفتونا جزاكم الله خيرا.

الجواب:
الحمد لله

أخذ القروض الحسنة الشرعية والتي لا يترتب عليها ربا : جائز ، لكن لا يجوز أن يُربط ذلك بشروط غير شرعية ، ومنه ما جاء في السؤال ، فإن الذي يُعكر على القول بالجواز هو اشتراط الشركة على المقترض أن يؤمِّن على حياته ، ومما لا شك فيه أن التأمين على الحياة – بل وكل أنواع التأمين – حرام وهو عقد ميسر .

قال الشيخ عبد العزيز بن باز - رحمه الله - :

التأمين على الحياة والممتلكات : محرَّم شرعاً لا يجوز ؛ لما فيه من الغرر والربا ، وقد حرَّم الله عز وجل جميع المعاملات الربوية والمعاملات التي فيها الغرر رحمة للأمة وحماية لها مما يضرها ، قال الله سبحانه وتعالى : ( وأحلَّ الله البيع وحرَّم الربا ) ، وصحَّ عن رسول الله صلى الله عليه وسلَّم أنه نهى عن بيع الغرر ، وبالله التوفيق .

" فتاوى إسلامية " ( 3 / 5 ) .

وعليه : فلا يجوز الاشتراك في برنامج قروض الإسكان الذي تشترط فيه الشركة على المنتفع أن يؤمن على حياته .

( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق / 2 ، 3 ، ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً ) الطلاق / 4 ، و " من ترك شيئاً لله عوَّضه الله خيراً منه " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم استخدام الجرائد سفرة للأكل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 30761: حكم استخدام الجرائد سفرة للأكل
السؤال:

هل يجوز استخدام الجرائد كسفرة للأكل عليها ؟ وإذا كان لا يجوز فما العمل فيها بعد قراءتها ؟.

الجواب:

الحمد لله

لا يجوز استعمال الجرائد سفرة للأكل عليها ، ولا جعلها ملفا للحوائج ، ولا امتهانها بسائر أنواع الامتهان إذا كان فيها شيء من الآيات القرآنية أو من ذكر الله عز وجل ، والواجب إذا كان الحال ما ذكرنا حفظها في محل مناسب أو إحراقها أو دفنها في أرض طيبة .

انتهى مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 347

أما إذا كانت الجرائد بغير اللغة العربية وليس فيها ذكر الله فلا بأس باستخدامها حينئذ .

والله اعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حديث موضوع عن الوصية لعلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 30765: حديث موضوع عن الوصية لعلي
السؤال:

وصلني عبر البريد حديث إلى النبي عليه الصلاة والسلام ، وقد رأيته في أكثر من منتدى .
ومن يكتبه يقول أوصلني عبر البريد .
وهذا نص الحديث :
قال رسول الله صلى الله عليه وسلم :
" يا علي لا تنم حتى تأتي بخمسة أشياء هي : قراءة القرآن الكريم كله ، التصدق بأربعة ألاف درهم ، حفظ مكانك في الجنة ، إرضاء الخصوم .
فقال علي : وكيف يارسول الله – صلى الله عليه وسلم - ؟
قال رسول الله صلى الله علية وسلم : أما تعلم يا علي أنك :
إذا قرأت ( قل هو الله أحد ) ثلاث مرات كأنك قرأت القرآن كله ؟ وإذا قرأت ( سورة الفاتحة ) أربع مرات كأنك تصدقت بأربعة الأف درهم ؟ وإذا قلت " لا إله الا الله وحده لا شريك له له الملك وله الحمد يحي ويميت وهو على كل شيء قدير " عشر مرات فقد حفظت مكانك في الجنة ؟ وإذا قلت " أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه " عشر مرات فقد أرضيت الخصوم ؟
ثم يختمونه بقولهم : صدق رسول الله صلى الله عليه وسلم
فهل هذا الحديث صحيح .

الجواب:

الحمد لله

هذا الحديث باطل موضوع .

قال علماء اللجنة الدائمة عن هذا الحديث :

هذا الحديث لا أصل له ، بل هو من الموضوعات ، من كذب بعض الشيعة كما نبَّه على ذلك أئمَّة الحديث .

" فتاوى اللجنة الدائمة " ( 4 / 462 ، 463 ) .

وقد سئل عنه الشيخ بن محمد بن صالح العثيمين فقال - رحمه الله - :

هذا الحديث الذي ذكره أن النبي صلى الله عليه وسلم أوصى علي بن أبي طالب رضي الله عنه بهذه الوصايا : كذب موضوع على النبي صلى الله عليه وسلم ، لا يصح أن يُنسب إلى الرسول صلى الله عليه وسلم ؛ لأن " مَن حدَّث عن النبي صلى الله عليه وسلم بحديث يرى أنه كذب فهو أحد الكذابين " ، و " مَن كذب على النبي صلى الله عليه وسلم متعمِّداً فليتبوأ مقعده من النار " ؛ إلا إذا ذكره ليبيِّن أنه موضوع ويحذر الناس منه ، فهذا مأجور عليه ، والمهم أن هذا الحديث كذب على النبي صلى الله عليه وسلم ، وعلى علي ابن أبي طالب .

" فتاوى إسلامية " ( 4 / 111 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نوم الجنب قبل أن يغتسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 30784: نوم الجنب قبل أن يغتسل
السؤال:

هل يجوز أن أنام وأنا جنب ( من الجماع ) واستيقظ وقت صلاة الفجر للطهور ?

الجواب:
الحمد لله

نعم ، يجوز للجنب أن ينام قبل أن يغتسل ، ثم يستيقظ للاغتسال قبل صلاة الفجر . والدليل على ذلك ما رواه الترمذي (110) عَنْ عَائِشَةَ قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنَامُ وَهُوَ جُنُبٌ وَلا يَمَسُّ مَاءً . صححه الألباني في صحيح الترمذي (103) .

غير أن الأفضل له أن يتوضأ قبل النوم ، وإن اغتسل فهو أكمل . فعن عائشة رضي الله عنها أنها سُئلت : كَيْفَ كَانَ يَصْنَعُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَنَابَةِ أَكَانَ يَغْتَسِلُ قَبْلَ أَنْ يَنَامَ أَمْ يَنَامُ قَبْلَ أَنْ يَغْتَسِلَ ؟ قَالَتْ : كُلُّ ذَلِكَ قَدْ كَانَ يَفْعَلُ ، رُبَّمَا اغْتَسَلَ فَنَامَ ، وَرُبَّمَا تَوَضَّأَ فَنَامَ . رواه مسلم (465) .

وسأل عمر النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَيَنَامُ أَحَدُنَا وَهُوَ جُنُبٌ ؟ قَالَ : نَعَمْ ، إِذَا تَوَضَّأَ . رواه البخاري (280) ومسلم (462).

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تذكر أنه لم يصل الصبح وهو في صلاة الظهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 30788: تذكر أنه لم يصل الصبح وهو في صلاة الظهر
السؤال:

صليت الظهر وكانت قد فاتتني ثلاث ركعات وبعد أن أتممت ركعتين تذكرت أني لم أصل الفجر-كنت مريضًا-، ثم قطعت الصلاة بعد الركعة الثانية ونويتها فجرًا وبعد ذلك صليت الظهر؟.

الجواب:
الحمد لله

سيكون الجواب على هذا السؤال من خلال ثلاث نقاط :

أولاً : حكم الترتيب بين الصلوات الفائتة

ذهب الأئمة الثلاثة أبو حنيفة ومالك وأحمد إلى أنه يجب الترتيب بين الصلوات الفائتة عند قضائها ، ودليل ذلك أن النبي صلى الله عليه وسلم لما فاتته بعض الصلوات يوم الخندق قضاها مرتبة .

روى البخاري (641) ومسلم (631) عن جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْعَصْرَ يَوْمَ الْخَنْدَقِ بَعْدَ مَا غَرَبَتْ الشَّمْسُ ثُمَّ صَلَّى بَعْدَهَا الْمَغْرِبَ . وروى البخاري (631) أن النبي صلى الله عليه وسلم قال : (صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي) . المغني (2/336) .

ثانياً : إذا نسي الترتيب فهل يسقط ؟

فالجواب : نعم ، يسقط وجوب الترتيب بالنسيان ، لقول النبي صلى الله عليه وسلم : (إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيْهِ) رواه ابن ماجه (2043) . وصححه الألباني في صحيح ابن ماجه (1662) . وهو مذهب الإمامين أبي حنيفة وأحمد رحمه الله . انظر فتح القدير (1/424) والمغني (2/340) ، والشرح الممتع (2/139) .

ومن نسي الصلاة حتى دخل وقت الصلاة الثانية ، ثم ذكرها فله ثلاثة أحوال :

1- أن يتذكر الصلاة الفائتة قبل أن يبدأ في الصلاة الحاضرة ، فيجب عليه حينئذٍ أن يبدأ بالصلاة الفائتة، ثم يُصلي الصلاة الحاضرة .

2- أن يصلي الصلاة الحاضرة ويتمها ثم يتذكر أن عليه صلاة فائتة لم يصلها ، فإن الصلاة الحاضرة صحيحة ويصلي الصلاة الفائتة فقط . وهو معذور في عدم الترتيب بالنسيان .

3- أن يتذكر أثناء الصلاة الحاضرة أنه لم يصلِّ الصلاة السابقة (الفائتة) فإنه يتم الحاضرة وتكون نفلاً، ثم يصلي الفائتة ، ثم يعيد بعدها الحاضرة محافظة على الترتيب . وهذا مذهب الإمام أحمد رحمه الله . وانظر المغني (2/336-340) . وهو قول عبد الله بن عمر رضي الله عنهما . روى مالك في الموطأ (408) عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَقُولُ : مَنْ نَسِيَ صَلاةً فَلَمْ يَذْكُرْهَا إِلا وَهُوَ مَعَ الإِمَامِ ، فَإِذَا سَلَّمَ الإِمَامُ فَلْيُصَلِّ الصَّلاةَ الَّتِي نَسِيَ ثُمَّ لِيُصَلِّ بَعْدَهَا الأُخْرَى . وقال شيخ الإسلام رحمه الله : ( ومتى ذكر الفائتة في أثناء الصلاة كان كما لو ذكر قبل الشروع فيها ، ولو لم يذكر الفائتة حتى فرغت الحاضرة فإن الحاضرة تجزئة عند جمهور العلماء كأبي حنيفة والشافعي وأحمد . . . ) اهـ الفتاوى الكبرى (1/112) .

وكونه يتم الصلاة التي هو فيها على سبيل الاستحباب لا الوجوب ، فإذا قطعها ثم صلى الصلاة الفائتة ثم الحاضرة بعدها كان ذلك جائزاً . قَالَ مُهَنَّا : قُلْت لِأَحْمَدَ : إنِّي كُنْتُ فِي صَلاةِ الْعَتَمَةِ [أي العشاء] , فَذَكَرْتُ أَنِّي لَمْ أَكُنْ صَلَّيْتُ الْمَغْرِبَ , فَصَلَّيْتُ الْعَتَمَةَ , ثُمَّ أَعَدْتُ الْمَغْرِبَ وَالْعَتَمَةَ ؟ قَالَ : أَصَبْتَ . فَقُلْتُ : أَلَيْسَ كَانَ يَنْبَغِي أَنْ أَخْرُجَ حِينَ ذَكَرْتُهَا ؟ قَالَ : بَلَى . قُلْتُ : فَكَيْفَ أَصَبْتُ ؟ قَالَ : كُلٌّ جَائِزٌ . المغني 2/339 .

وذهب بعض العلماء إلى أنه يتم الصلاة (الحاضرة) التي هو فيها ثم يصلي الفائتة ، ولا يلزمه إعادة الحاضرة مرة أخرى ، وهو مذهب الشافعي كما في المجموع (3/70) واختاره الشيخ ابن عثيمين رحمه الله. مجموع فتاوى ابن عثيمين 12/221 . والقول الأول أحوط .

ثالثاً : قول السائل إنه لم يصل الصبح لأنه كان مريضاً

هذا العمل غير صحيح ؛ لأن المرض ليس عذرا لترك الصلاة حتى يخرج وقتها ، بل الواجب على المسلم أن يصلي الصلاة في وقتها ، ثم إذا كان مريضا فإنه يصلي على حسب استطاعته إذ لا يكلف الله نفسا إلا وسعها . فإذا عجز عن القيام صلى قاعدا ، فإن عجز عن القعود صلى على جنب ، وإن عجز عن الوضوء تيمم ، وإذا كان على بدنه نجاسة وعجز عن إزالتها صلى على حالته التي هو عليها وهكذا ، ولا يجوز له تأخير الصلاة عن وقتها بسبب عجزه عن الطهارة أو إزالة النجاسة ، بل يصلي على حسب استطاعته ويفعل من واجبات الصلاة ما يستطيعه ويسقط عنه ما لا يستطيعه . وانظر رسالة (أحكام صلاة المريض وطهارته) للشيخ ابن باز .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


تحرم مصافحة زوجة العم ولو كانت كبيرة في السن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 30791: تحرم مصافحة زوجة العم ولو كانت كبيرة في السن
السؤال:

هل يجوز مصافحة زوجة العم إذا كانت كبيرة في السن وإذا كان ترك المصافحة يبعث بالكراهة والبغض وقد أعتيد على ذلك بين الأقارب ؟ .

الجواب:
الحمد لله

يحرم على الرجل مصافحة المرأة الأجنبية ولو كانت عجوزاً ، وذلك لعموم الأدلة المانعة .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

لا تجوز مصافحة النساء غير المحارم مطلقاً سواء كنَّ شابَّات أو عجائز ، وسواء كان المصافِح شابّاً أو شيخاً كبيراً ، لما في ذلك من خطر الفتنة لكل منهما ، وقد صحَّ عن رسول الله صلى الله عليه وسلم أنه قال : " إني لا أصافح النساء " ، وقالت عائشة – رضي الله عنها - : " ما مسَّت يد رسول الله صلى الله عليه وسلم يد امرأة قط ، ما كان يبايعهن إلا بالكلام " ، ولا فرق بين كونها تصافحه بحائل أو بغير حائل لعموم الأدلة ولسد الذرائع المفضية إلى الفتنة ، والله ولي التوفيق .

" فتاوى إسلامية " ( 3 / 76 ) .

وما يعتقده بعض الناس من أن زوجة العم أو زوجة الخال ليستا بأجنبيتين فغير صحيح ولا أصل له ، بل هما أجنبيتان ، وقد سبق سؤال عن حكم مصافحة الرجل للمرأة الأجنبية في سؤال رقم ( 2459 ) وسؤال ( 21183 ) .

وقول السائل أن ترك مصافحتها يؤدي إلى البغض وأنهم اعتادوا على ذلك فإنه يمتنع من مصافحتها ، ويبين لها أنه لم يصافحها احتقاراً لها ولا تقليلاً من شأنها وإنما طاعة لله ورسوله ، والواجب على المسلم هو امتثال ما أمر الله به ، واجتناب ما نهى عنه ، ولو خالف ما اعتاده الناس ، ولكنه يبين للناس أنه فعل ذلك طاعة لله وعليه بالرفق واللين حتى يحملهم ذلك على اتباع الشرع وألا يظنوا به ظناً سيئاً ، والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتزوج بغير رضى والده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 30796: هل يتزوج بغير رضى والده ؟
السؤال:

هل يجوز أن يتزوج الرجل بمن يعجبه دينها وخلقها ووالده غير راض عن ذلك ؟ .

الجواب:
الحمد لله

لم يخطئ الابن في اختياره ذات الدين والخُلُق فهي وصية النبي صلى الله عليه وسلم للراغب في النكاح ، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " تُنكح المرأة لأربعٍ : لمالها ولحسبها وجمالها ولدينها ، فاظفر بذات الدين تربت يداك " .

رواه البخاري ( 4802 ) ومسلم ( 1466 ) .

وإليك نصيحة لوالدك ولك من فضيلة الشيخ ابن عثيمين تتعلق بموضوعك :

قال الشيخ – رحمه الله – :

هذا السؤال يقتضي أن نوجه نصيحتين ؛ النصيحة الأولى لوالدك حيث أصرَّ على منعك من الزواج بهذه المرأة التي وصفتَها بأنها ذات خلق ودين ، فإن الواجب عليه أن يأذن لك في تزوجها إلا أن يكون لديه سبب شرعي يعلمه ويبينه حتى تقتنع أنت وتطمئن نفسك ، وعليه أن يقدِّر هذا الأمر في نفسه لو كان أبوه منعه من أن يتزوج امرأة أعجبته في دينها وأخلاقها ، أفلا يرى أن ذلك فيه شيء من الغضاضة وكبت حريته ؟ فإذا كان هو لا يرضى أن يقع من والده عليه مثل هذا فكيف يرضى أن يقع منه على ولده مثل هذا ، وقد قال النبي عليه الصلاة والسلام " لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " .

فلا يحل لأبيك أن يمنعك من التزوج بهذه المرأة بدون سبب شرعي ، وإذا كان هناك سبب شرعي فليبينه لك حتى تكون على بصيرة .

أما النصيحة التي أوجهها إليك أيها السائل : فأنا أقول : إذا كان يمكنك أن تعدل عن هذه المرأة إلى امرأة أخرى : فإرضاء لأبيك وحثّاً على لمِّ الشمل وعدم الفرقة فافعل .

وإذا كان لا يمكنك بحيث يكون قلبك متعلقا بها وتخشى أيضا أنك لو خطبت امرأة أخرى أن يمنعك أبوك من زواجك بها – لأن بعض الناس قد يكون في قلبه غيرة أو حسد ولو لأبنائه فيمنعهم مما يريدون – أقول : إذا كنتَ تخشى هذا ولا تتمكن من الصبر عن هذه المرأة التي تعلَّق بها قلبك : فلا حرج عليك أن تتزوجها ولو كره والدك ، ولعله بعد الزواج يقتنع بما حصل ويزول ما في قلبه ، ونسأل الله أن يقدر لك ما فيه خير الأمرين .

" فتاوى إسلامية " ( 4 / 193 ، 194 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


وضع المال في البنوك الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 30798: وضع المال في البنوك الربوية
السؤال:

أنا امرأة عندي ميراث كبير وأقوم بالصرف على بيتي من مأكل ومصاريف كليات وزواج لأبنائي مع العلم بأن زوجي ضابط شرطة ، ولكن مرتبه لا يكفينا حتى نعيش عيشة مرتاحة من كل المشاكل المادية ، وأنا أضع ميراثي كله في البنك ونعيش من الفائدة ، فهل يعتبر ما أقوم بصرفه من الزكاة أم يجب على أن أستخرجها ؟ وكم تكون قيمتها على الفائدة أم أصل المبلغ ؟.

الجواب:
الحمد لله

1. وضع المبالغ في البنوك وأخذ الربا – وهو ما يسمَّى " فائدة " – حرام وهو من كبائر الذنوب .

قال علماء اللجنة الدائمة :

أولاً :

الأرباح التي يدفعها البنك للمودعين على المبالغ التي أودعوها فيه تعتبر ربا ، ولا يحل له أن ينتفع بهذه الأرباح ، وعليه أن يتوب إلى الله من الإيداع في البنوك الربويَّة ، وأن يسحب المبلغ الذي أودعه وربحه ، فيحتفظ بأصل المبلغ وينفق ما زاد عليه في وجوه البر من فقراء ومساكين وإصلاح مرافق ونحو ذلك .

ثانياً :

يبحث عن محل لا يتعامل بالربا ولو دكاناً ويوضع المبلغ فيه على طريق التجارة مضاربة ، على أن يكون ذلك جزءاً مشاعاً معلوماً من الربح كالثلث مثلاً ، أو بوضع المبلغ فيه أمانة بدون فائدة .

" فتاوى إسلاميَّة " ( 2 / 404 ) .

ومعنى المضاربة أن يشترك شخصان أحدهما بالمال والثاني بالعمل ، ويكون الربح بينهما على ما يتفقان عليه .

وقال الشيخ عبد العزيز بن باز – رحمه الله - :

لا ريب أن العمل في البنوك التي تتعامل بالربا غير جائز ؛ لأن ذلك إعانة لهم على الإثم والعدوان ، وقد قال الله سبحانه : { وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان } وثبت عن النبي صلى الله عليه وسلم أنه لعن أكل الربا وموكله وكاتبه وشاهديه وقال : " هم سواء " أخرجه مسلم في صحيحه .

أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء ، أما وضعه بدون فائدة : فالأحوط تركه إلا عند الضرورة إذا كان البنك يعامل بالربا لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك ، فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها ، وفق الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم ، ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

" فتاوى ابن باز " ( 4 / 30 ، 311 ) .

2. وما تنفقه الأم على أبنائها لا يحسب من الزكاة ؛ لأنه في حال عجز الوالد عن الإنفاق على أولاده ينتقل وجوب الإنفاق إلى الأم إذا كان عندها سعة . المغني 11/373

وإذا وجب على الأم أن تنفق على أولادها صاروا أغنياء بنفقتها عليهم فلا يجوز أن يعطوا من الزكاة .

3. ويجب الإسراع في إخراج المال من البنوك الربويَّة ، وما يترتب على المال من فوائد ربويَّة لا يحل لكم الانتفاع بها بل يجب التخلص منها في أي وجوه الخير ، وما سبق أخذه من الفوائد الربويَّة فهو عفو إذا كان أخذه جهلاً بحكم الشرع فيه .

قال الشيخ عبد الله بن جبرين :

عليك التوبة مما أكلته من الربا الذي أعطاك إياه البنك باسم الفائدة ، وليس عليك أن تغرمه وتُخرجه ، بل هو مما يعفو الله عنه لقوله تعالى : { فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله } ، فإن أخذتَ الربا بعد ذلك : فتصدَّق به على من يستحق الصدقة من قريب أو بعيد لتسلم من إثم أكل الربا .

" فتاوى إسلاميَّة " ( 2 / 406 ، 407 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الحرير الصناعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 30812: حكم الحرير الصناعي
السؤال:

ما حكم لبس الثوب المصنوع من الحرير الصناعي ؟ مثل ثوب الدفة .

الجواب:
الحمد لله

ورد في الأحاديث تحريم الحرير على الرجال ، منها ما رواه أبو داود (3535) عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قال : إِنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ حَرِيرًا فَجَعَلَهُ فِي يَمِينِهِ ، وَأَخَذَ ذَهَبًا فَجَعَلَهُ فِي شِمَالِهِ ، ثُمَّ قَالَ : إِنَّ هَذَيْنِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي . صححه الألباني في صحيح أبي داود (3422) .

والمراد بالحرير المحرم على الرجال هو الحرير الطبيعي المأخوذ من الدودة المعروفة ، أما الحرير الصناعي فلا يدخل في التحريم لأن التحريم مرده إلى الله تعالى ورسوله صلى الله عليه وسلم ، فما لم يرد تحريمه في الكتاب والسنة فهو مباح ، لأن الأصل في الأشياء الإباحة .

وبعض هذه الأقمشة المصنوعة من الحرير الصناعي تكون لينة جداًّ تشبه أقمشة النساء، فهذه ينبغي للرجل أن يجتنبها ، لأن المطلوب في الرجل الخشونة والصلابة والرجولة ، أما الليونة والميوعة فهذه لا تليق بالرجال .

انظر : الشرح الممتع (2/207) ، توضيح الأحكام (2/447) .

والله أعلم ، وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يعاني من ميوعة بعض طلاب التحفيظ لديه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية >
سؤال رقم 30834: يعاني من ميوعة بعض طلاب التحفيظ لديه
السؤال:

أنا مدرس في حلقة تحفيظ لشباب في سن يقارب ما بين 16 سنة إلى 20 سنة ولكن بهم من الدلع والميوعة ما الله به عليم فما هي الطريقة الصحيحة لتربية الشباب هؤلاء على الجهاد والرجولة?.

الجواب:
الحمد لله

لعل من أحسن الطرق في هذا السن تعليقهم بشخصيات الأبطال والفاتحين ، وسرد قصصهم ومواقفهم ، لترتفع اهتماماتهم وحدثهم عن واقع المسلمين ، وخطط أعدائهم للإيقاع بهم وإشغال شبابهم بالترهات ولا تشدد عليهم في بعض الأمور التي هي من مقتضى طبيعة الشاب في هذا السن ، من العناية بالمظهر ، ولكن بضوابط الشرع .

وأنصحك بقراءة كتاب " المراهقون" للدكتور عبد العزيز النغيمشي

وفقك الله

الشيخ : أحمد العبد لرحمن القاضي
جامعة الإمام محمد بن سعود فرع القصيم . (www.islam-qa.com)


نظام الادخار في أرامكوا والموقف من اختلاف الفتوى فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 30842: نظام الادخار في أرامكوا والموقف من اختلاف الفتوى فيه
السؤال:

نحن مجموعة من موظفي أرامكو السعودية ، يهمنا كما يهم أي فرد مسلم شرعية الأموال التي يحصل عليها، وإننا في الآونة الأخيرة وقعنا في حيرة عظيمة لا يعلم بها إلا الله عز وجل ، لعل عندكم شيئاً من علم عن نظام الادخار في أرامكو السعودية ، ( فالشركة تحفزني بأن أدخر عندهم بإعطائي مكافئة عند التقاعد أو عند ترك العمل في الشركة .
المساهمة هي نسبة مئوية من مساهمتي حسب بقائي في الخدمة ، مثلاً
إذا كانت مساهمتي الكلية 100000 ريال وخدمتي في الشركة 10 سنوات فتكون مكافئتي من الشركة هي 100000 ريال .
وإذا كانت مدة خدمتي 7 سنوات فتكون مكافئتي 70% فقط من 100000 ريال وهي 70000 ريال .
وإننا كما نعلم مسبقا أن هذا النظام محرم شرعا بحكم فتوى اللجنة الدائمة الصادر في ذلك، ولكننا في الآونة الأخيرة جاءتنا فتوى من الشيخ عبد الله بن منيع حفظه الله بجواز هذا النظام الادخاري، فوقعنا بذلك في حيرة ، فلا نعلم هل نتبع اللجنة أم نتبع الشيخ المنيع بحكم تخصصه في المجالات الاقتصادية .

الجواب:

الحمد لله

أولاً :

نظام الادخار المعمول به في شركة أرامكوا نظام محرم ، وهو ربا صريح ؛ لكونه قرضاً جر نفعاً ، فإن من دفع 100,000 ليأخذها بعد مدة عشر سنوات ، أو سبع ، أو غير ذلك ، مضافا إليها مكافأة قدرها 100,000 أو 70,000 ، أو ريالا واحدا ، فقد وقع في الربا الصريح ، المحرم بإجماع العلماء.

قال الإمام ابن قدامة رحمه الله : ( وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف . قال ابن المنذر : أجمعوا على أن المُسلف إذا شرط على المستلف زيادة أو هدية ، فأسلف على ذلك ، أَنَّ أخذ الزيادة على ذلك ربا . وقد روي عن أبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرضٍ جرَّ منفعة .) المغني 6/436

ولا عبرة بتسمية الشركة لهذه المعاملة ادخارا أو استثمارا أو مضاربة ، فإن كل استثمار ضُمن فيه رأس المال لصاحبه ، فهو عقد قرض ، وإن سماه الناس غير ذلك ، فالعبرة بحقائق الأشياء لا بمسمياتها.

أما الاستثمار ، أو التوفير ، أو الادخار المشروع فيقوم على أسس أهمها :

1- أن يكون المال منك ، والعمل من الطرف الآخر ، ولا مانع أن يدخل بحصة من المال مع العمل.

2- أن يكون مجال الاستثمار مباحا ، معلوما لك ، فإن غالب هذه الشركات تستثمر المال بوضعه في بنوك الربا ، أو إقامة مشاريع غير مباحة.

3- أن تتفقا على نسبة محددة من الربح ، لا من رأس المال ، فيكون لك 50 % أو 10 % من الربح مثلا.

4- أن لا يضمن المضارب لك رأس المال ، بل متى وقعت الخسارة - بلا تفريط منها - فالخسارة في مالك ، ويخسر هو عمله .

وحيث كان رأس المال مضمونا فالمعاملة قرض يلزم سداده دون زيادة ، فإن اشتُرطت فيه الزيادة فهو ربا .

نسأل الله أن يصرف عنا الربا وشره وخطره ، وأن يغنينا بحلاله عن حرامه .

والحاصل أن نظام الادخار في شركة أرامكو محرم ؛ لضمان رأس المال فيه ، ولكون الربح نسبة محددة من رأس المال ، فهو حينئذ قرض بفائدة ، ولجهالة الجهة التي تستثمر فيها الأموال .

وقد أشارت اللجنة الدائمة إلى بطلان الدعوى بأن ما يعطاه الموظف مكافأة من الشركة ؛ لأنها لا تعطي هذا إلا لمن يدخر ، ولو كانت مكافأة محضة لشملت جميع الموظفين .

- وكما ذكر السائل فقد سئلت اللجنة الدائمة للإفتاء برئاسة الشيخ عبد العزيز ابن باز رحمه الله ومعه الشيخ عبدالرزاق عفيفي والشيخ عبدالله بن غديان والشيخ عبدالله بن قعود – وهم من كبار العلماء – عن نظام الإدخار في شركة أرامكوا فأجابوا بما نصه : " الاشتراك في نظام الادخار بشركة أرامكوا حرام ؛ لما فيه من ربا الفضل وربا النسأ ، وذلك لما فيه من تحديد نسبة ربوية تتراوح ما بين خمسة بالمائة ومائة بالمائة من المال المدخر للموظف السعودي ، وكذا ما يُعطاه الموظف المُدَخِر من المكافأة دون من لم يدخر من موظفيها ، كما هو منصوص في نظام ادخارها . "

فتاوى اللجنة الدائمة 13/510-515

وكذا أفتى الشيخ محمد بن صالح العثيمين وغيره من أهل العلم بتحريم نظام الإدخار في شركة أرامكوا .

ثانياً :

إذا اختلف العلماء في الحكم الشرعي في مسألة شرعية فعلى المستفتي أن يجتهد في معرفة الحق بالنظر في أدلة كلا الفريقين فيعمل بما ترجح له . هذا فيما لو كان المستفتي طالب عالم له القدرة على الترجيح .

أما إن لم يتمكن من الترجيح نظراً لعدم تخصصه في العلم الشرعي فالواجب عليه أن يأخذ بقول الأعلم والأوثق عنده ، وليس له أن يتخير من الأقوال ما يشاء .

وفي مسألتنا هذه تبين أن كبار العلماء أفتوا بالتحريم ، و هم أعلم وأوثق ممن خالفهم – وليس هذا قدحاً في الطرف الثاني - ، لذا فالواجب عليك الابتعاد عن هذا النظام لما تقدم .

وقد سئل الشيخ محمد بن عثيمين رحمه الله عن موقف المسلم من اختلاف العلماء فأجاب : " إذا كان المسلم عنده من العلم ما يستطيع به أن يقارن بين أقوال العلماء بالأدلة ، والترجيح بينها ، ومعرفة الأصح والأرجح وجب عليه ذلك ، لأن الله تعالى أمر برد المسائل المتنازع فيها إلى الكتاب والسنة ، فقال : ( فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ) النساء/59. فيرد المسائل المختلف فيها للكتاب والسنة ، فما ظهر له رجحانه بالدليل أخذ به ، لأن الواجب هو اتباع الدليل ، وأقوال العلماء يستعان بها على فهم الأدلة .

وأما إذا كان المسلم ليس عنده من العلم ما يستطيع به الترجيح بين أقوال العلماء ، فهذا عليه أن يسأل أهل العلم الذين يوثق بعلمهم ودينهم ويعمل بما يفتونه به ، قال الله تعالى : ( فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ ) الأنبياء/43 . وقد نص العلماء على أن مذهب العامي مذهب مفتيه .

فإذا اختلفت أقوالهم فإنه يتبع منهم الأوثق والأعلم ، وهذا كما أن الإنسان إذا أصيب بمرض فإنه يبحث عن أوثق الأطباء وأعلمهم ويذهب إليه لأنه يكون أقرب إلى الصواب من غيره ، فأمور الدين أولى بالاحتياط من أمور الدنيا .

ولا يجوز للمسلم أن يأخذ من أقوال العلماء ما يوافق هواه ولو خالف الدليل ، ولا أن يستفتي من يرى أنهم يتساهلون في الفتوى .

بل عليه أن يحتاط لدينه فيسأل من أهل العلم من هو أكثر علماً ، وأشد خشية لله تعالى " انتهى من كتاب اختلاف العلماء أسبابه وموقفنا منه ص23 ، أنظر السؤال (22652) .

وعلى المسلم أن يحذر من استفتاء من عُرف بالتساهل ومخالفة من هو أعلم منه من العلماء الثقات ، وليحذر المسلم من اتباع الهوى والأخذ بالفتاوى التي توافق ما تريده نفسه وتهواه فإن المسلم مطالب بمخالفة هوى النفس ، قال تعالى : ( وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى )

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي حالات إخلاف الوعد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق >
سؤال رقم 30861: ما هي حالات إخلاف الوعد ؟
السؤال:

نعلم أن إخلاف الوعد من صفات المنافقين ، لكن إذا لم يتمكن المسلم من الوفاء بوعده لسبب خارج عن إرادته ، فهل يعتبر فعل أمراً محرماً واتصف من صفات المنافقين ، أو يكون معذوراً ..

الجواب:

الحمد لله

لا شك أن الوفاء بالوعد والعهد من صفات المؤمنين ، وأن إخلافهما من صفات المنافقين ، كما جاء عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " أربع مَن كنَّ فيه كان منافقاً ، ومن كانت فيه خصلة من أربعة : كانت فيه خصلة من النفاق حتى يدعها : إذا حدَّث كذب ، وإذا وعد أخلفَ ، وإذا عاهد غدر ، وإذا خاصم فجر – رواه البخاري ( 2327 ) ومسلم ( 58 ) - .

والمؤمن الذي يواعد الناس ويخلف وعده إما أن يكون معذوراً أو لا يكون كذلك ، فإن كان معذوراً فلا إثم عليه ، وإن لم يكن معذوراً : كان آثماً .

ولم يأتِ نصٌّ – فيما نعلم – يجمع ما استثني من تحريم إخلاف الوفاء بالوعد والعهد ، لكن يمكن أن يكون إخلاف الوعد أو العهد في حالات يُعذر فيها المؤمن ، منها :

أ‌. النسيان .

وقد عفا الله تعالى عن النسيان في ترك واجب أو فعل محرَّم ، كما قال الله تعالى : { ربنا لا تؤاخذنا إن نسينا أو أخطأنا } قال الله تعالى : " نعم " – رواه مسلم ( 125 ) من حديث أبي هريرة - ، وفي رواية : " قد فعلت " – رواه مسلم ( 126 ) من حديث ابن عباس - .

فمن واعد شخصاً ثم نسي الوعد أو نسي وقته : فلا حرج عليه .

ب‌. الإكراه على إخلاف الوعد .

والإكراه : أحد الموانع التي تجيز للمسلم التخلف عن الموعد ، كمن حُبس أو مُنع من الوفاء بالوعد أو هُدّد بعقوبة تؤلمه .

فعن ابن عباس عن النبي صلى الله عليه وسلم قال : " إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه " .

رواه ابن ماجه ( 2045 ) ، وللحديث شواهد كثيرة ، وقد صححه الشيخ الألباني في " صحيح الجامع " ( 1836 ) .

ج‌. الوعد على فعل محرَّم أو ترك واجب .

فمن وعد شخصاً على أن يفعل له محرماً ، أو يترك واجباً فإنه لا يجوز الوفاء به .

ويمكن الاستدلال بحديث عائشة – ويُسمَّى حديث بريرة – وهو في الصحيحين - وقد وعدت عائشة – رضي الله عنها – أهل بريرة على أن يكون ولاء بريرة لهم على حسب طلبهم مع أن عائشة – رضي الله عنها – هي التي ستعتقها ، ولم تفِ بهذا الوعد ؛ لأنهم خالفوا الشرع وهم يعلمون أن " الولاء لمن أعتق " ، فكيف تعتقها عائشة ويكون ولاء بريرة لهم ؟ .

قال الشافعي :

... فلما بلغهم هذا : كان مَن اشترط خلاف ما قضى الله ورسوله عاصياً ، وكانت في المعاصي حدود وآداب ، وكان من آداب العاصين : أن تعطل عليهم شروطهم لينكلوا عن مثلها ، وينكل بها غيرهم ، وكان هذا من أحسن الأدب .

" اختلاف الحديث " ( ص 165 ) .

د‌. حصول طارئ مع صاحب الموعد من مرض أو وفاة قريب أو تعطل وسيلة النقل ... الخ .

وهي أعذار كثيرة ، تدخل في قوله تعالى { لا يكلف الله نفساً إلا وسعها } .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أنواع التواضع وأقسامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 30864: أنواع التواضع وأقسامه
السؤال:

أعاني من نفسي ميلاً إلى الكبر على الناس والتعالي عليهم وأحب أن أكون متواضعاً فأرجو أن تذكروا لي شيئاً من فضل التواضع وأنواعه لعل الله أن يشرح صدري له .

الجواب:

الحمد لله

التواضع أعظم نعمة أنعم الله بها على العبد ، قال تعالى : { فبما رحمة من الله لنتَ لهم ولو كنتَ فظّاً غليظ القلب لانفضوا من حولك } آل عمران / 159 ، وقال تعالى : { وإنك لعلى خلقٍ عظيم } القلم / 4 ، وهو قيامه صلى الله عليه وسلم بعبودية الله المتنوعة ، وبالإحسان الكامل للخلق ، فكان خلُقه صلى الله عليه وسلم التواضع التام الذي روحه الإخلاص لله والحنو على عباد الله ، ضد أوصاف المتكبرين من كل وجه .

" المجموعة الكاملة لمؤلفات الشيخ السعدي " ( 5 / 442 ، 443 ) .

وللتواضع أسباب لا يكون المسلم متخلقّاً به إلا بتحصيلها ، وقد بيَّنها الإمام ابن القيم بقوله :

التواضع يتولد من العلم بالله سبحانه ، ومعرفة أسمائه وصفاته ، ونعوت جلاله ، وتعظيمه ، ومحبته وإجلاله ، ومن معرفته بنفسه وتفاصيلها ، وعيوب عملها وآفاتها ، فيتولد من بين ذلك كله خلق هو " التواضع " ، وهو انكسار القلب لله ، وخفض جناح الذل والرحمة بعباده ، فلا يرى له على أحدٍ فضلاً ، ولا يرى له عند أحدٍ حقّاً ، بل يرى الفضل للناس عليه ، والحقوق لهم قِبَلَه ، وهذا خلُق إنما يعطيه الله عز وجل من يحبُّه ، ويكرمه ، ويقربه .

" الروح " ( ص 233 ) .

وقد جاء في ثواب التواضع الفضل الكبير ، ومنه :

عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال : " ما نقصت صدقةٌ من مال ، وما زاد الله عبداً بعفوٍ إلا عزّاً ، وما تواضع أحدٌ لله إلا رفعه الله " .

رواه مسلم ( 2588 ) وبوَّب عليه النووي بقوله " استحباب العفو والتواضع .

قال النووي :

قوله صلى الله عليه وسلم : " وما تواضع أحد لله إلا رفعه الله " : فيه وجهان : أحدهما : يرفعه في الدنيا , ويثبت له بتواضعه في القلوب منزلة , ويرفعه الله عند الناس , ويجل مكانه .

والثاني : أن المراد ثوابه في الآخرة , ورفعه فيها بتواضعه في الدنيا .

قال العلماء : وقد يكون المراد الوجهين معا في جميعها في الدنيا والآخرة ، والله أعلم .

" شرح مسلم " ( 16 / 142 ) .

والتواضع يكون في أشياء ، منها :

1. تواضع العبد عند أمر الله امتثالاً وعند نهيه اجتناباً .

قال ابن القيم :

فإن النفس لطلب الراحة تتلكأ في أمره ، فيبدو منها نوع إباء هرباً من العبودية ، وتتوقف عند نهيه طلباً للظفر بما منع منه ، فإذا وضع العبد نفسه لأمر الله ونهيه : فقد تواضع للعبودية .

" الروح " ( ص 233 ) بتصرف .

2. تواضعه لعظمة الرب وجلاله وخضوعه لعزته وكبريائه .

قال ابن القيم :

فكلما شمخت نفسُه : ذَكَر عظمة الرب تعالى ، وتفرده بذلك ، وغضبه الشديد على من نازعه ذلك ، فتواضعت إليه نفسه ، وانكسر لعظمة الله قلبه ، واطمأن لهيبته ، وأخْبت لسلطانه ، فهذا غاية التواضع ، وهو يستلزم الأول من غير عكس . ( أي يستلزم التواضع لأمر الله ونهيه ، وقد يتواضع لأمر الله ونهيه من لم يتواضع لعظمته )

والمتواضع حقيقة : من رزق الأمرين ، والله المستعان .

" الروح " ( ص 233 ) .

3. التواضع في اللباس والمشية .

عن ابن عمر أن النبي صلى الله عليه وسلم قال : " بينما رجل يجرُّ إزاره من الخيلاء خُسف به فهو يتجلجل في الأرض إلى يوم القيامة " .

رواه البخاري ( 3297 ) .

ورواه البخاري ( 5452 ) ومسلم ( 2088 ) من حديث أبي هريرة ، ولفظ البخاري : " بينما رجل يمشي في حلُّة تعجبه نفسه مرجِّل جمَُّته إذ خَسف الله به فهو يتجلجل إلى يوم القيامة " .

يتجلجل : ينزل في الأرض مضطرباً متدافعاً .

مرجل جمته : الترجيل هو تسريح الشعر ودهنه .

والجمة : هي الشعر المتدلي من الرأس إلى المنكبين .

4. التواضع مع المفضول فيعمل معه ويعينه .

عن البراء بن عازب قال كان النبي صلى الله عليه وسلم ينقل معنا التراب يوم الأحزاب ولقد رأيته وارى التراب بياض بطنه يقول : لولا أنت ما اهتدينا نحن ولا تصدقنا ولا صلينا فأنزلن سكينة علينا إن الألى وربما قال الملا قد بغوا علينا إذا أرادوا فتنة أبينا أبينا يرفع بها صوته .

رواه البخاري ( 6809 ) ومسلم ( 1803 ) .

5. التواضع في التعامل مع الزوجة وإعانتها .

عن الأسود قال : سألتُ عائشة ما كان النبي صلى الله عليه وسلم يصنع في بيته ؟ قالت : كان يكون في مهنة أهله - تعني : خدمة أهله - ، فإذا حضرت الصلاة خرج إلى الصلاة .

رواه البخاري ( 644 ) .

قال الحافظ ابن حجر :

وفيه : الترغيب في التواضع وترك التكبر ، وخدمة الرجل أهله .

" فتح الباري " ( 2 / 163 ) .

6. التواضع مع الصغار وممازحتهم

عن أنس قال : كان النبي صلى الله عليه وسلم أحسنَ الناس خلُقاً ، وكان لي أخ يقال له " أبو عمير " - قال : أحسبه فطيماً - وكان إذا جاء قال : يا أبا عمير ما فعل النغير .

رواه البخاري ( 5850 ) ومسلم ( 2150 ) .

قال النووي :

" النُّغيْر " وهو طائر صغير .

و" الفطيم " بمعنى المفطوم .

وفي هذا الحديث فوائد كثيرة جدّاً منها : ... ملاطفة الصبيان وتأنيسهم , وبيان ما كان النبي صلى الله عليه وسلم عليه من حسن الخلُق وكرم الشمائل والتواضع .

" شرح مسلم " ( 14 / 129 ) .

7. التواضع مع الخدم والعبيد .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " إذا أتى أحدَكم خادمُه بطعامه فإن لم يجلسه معه فليناوله لقمة أو لقمتين أو أكلة أو أكلتين فإنه وليَ حرَّه وعلاجَه .

رواه البخاري ( 2418 ) و ( 5144 ) ومسلم ( 1663 ) .

ومعنى " ولي حرَّه وعلاجه " : أي عانى مشقة صُنع الطعام والقيام على تقديمه ، وفي رواية مسلم " وليَ حرَّه ودخانه " .

نسأل الله تعالى أن يجعلنا من المتواضعين لعظمته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يغضب ولا يكلم والديه ولا يصطلح معهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 30893: يغضب ولا يكلم والديه ولا يصطلح معهما
السؤال:

لي أخ عندما يغضب منَّا لا يكلِّم أحداً قط حتى والديه ، وهو أشد مخاصمة لوالديه لاعتقاده بأن معظم أفعالهما خاطئة ، وعندما يتكلمان معه لكي يصالحاه لا يصطلح ، ولا أدرى كيف نصنع معه ، فقد حدث هذا الأمر كثيراً ، وكان يرضى بصلح والديه له بعد عناء كبير ، أما هذه المرة فلا يريد صلحاً ، فكيف نصنع وقد نفد صبرنا عليه وأنا أخوه الأكبر ؟ .

الجواب:

الحمد لله

أولاً :

حق الوالدين حق عظيم ، وقد قرن الله عز وجل قرن حق الوالدين بحقه في آيات كثيرة ، مثل قوله عز وجل : { واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا } النساء / 36 ، وقوله عز وجل : { وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا } الإسراء / 23 ، وقوله سبحانه : { ووصينا الإنسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير } لقمان / 14 ، والآيات في هذا المعنى كثيرة ، وهذه الآيات تدل على وجوب برهما ، والإحسان إليهما وشكرهما على إحسانهما إلى الولد من حين وجد في بطن أمه إلى أن استقل بنفسه وعرف مصالحه ، وبرهما يشمل الإنفاق عليهما عند الحاجة ، والسمع والطاعة لهما في المعروف ، وخفض الجناح لهما ، وعدم رفع الصوت عليهما ، ومخاطبتهما بالكلام الطيب والأسلوب الحسن ، كما قال الله عز وجل في سورة بني إسرائيل : { وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريماً . واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيراً } الإسراء / 23 ، 24 ، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل أي العمل أفضل ؟ قال : الصلاة على وقتها ، قيل : ثم أي ؟ قال : بر الوالدين ، قيل : ثم أي ؟ قال : الجهاد في سبيل الله " ، وقال صلى الله عليه وسلم : رضا الله في رضا الوالد وسخط الله في سخط الوالد خرجه الترمذي 1821 ، وصححه ابن حبان والحاكم من حديث عبد الله بن عمرو بن العاص رضي الله عنهما ولفظ الطبراني ( في رضا الوالدين ) ، والأحاديث في وجوب برهما والإحسان إليهما كثيرة جدا .

وضد البر : هو العقوق لهما ، وذلك من أكبر الكبائر ؛ لما ثبت في الصحيحين ، عن النبي صلى الله عليه وسلم أنه قال : " ألا أنبئكم بأكبر الكبائر ؟ - ثلاثاً – قلنا : بلى يا رسول الله ، قال : الإشراك بالله وعقوق الوالدين ، وكان متكئاً فجلس ، فقال : ألا وقول الزور ألا وشهادة الزور " رواه البخاري ( 2654 ) ومسلم ( 126 ) ، وفي الصحيحين أيضاً عن عبد الله بن عمرو بن العاص رضي الله عنهما ، عن النبي صلى الله عليه وسلم أنه قال : " من الكبائر شتم الرجل والديه ، قيل : يا رسول وهل يسب الرجل والديه ؟ قال : نعم ، يسب أبا الرجل فيسب أباه ، ويسب أمه فيسب أمه " رواه البخاري 5973 ومسلم 130 ، فجعل صلى الله عليه وسلم التسبب في سب الوالدين سبّاً لهما ، فالواجب على كل مسلم ومسلمة العناية ببر الوالدين ، والإحسان إليهما ، ولا سيما عند الكبر والحاجة إلى العطف والبر والخدمة ، مع الحذر كل الحذر من عقوقهما والإساءة إليهما بقول أو عمل . ا.هـ من كلام الشيخ عبد العزيز بن باز رحمه الله

" مجموع فتاوى الشيخ ابن باز " ( 8 / 306 ، 307 ) .

ثانياً :

ذكروا أخاكم بالله وخوفوه عذابه ، وبينوا له نصوص الوعيد على من عق والديه ومنزلة البر في الإسلام حتى تقوم عليه الحجة وتبرأ ذمتكم أمام الله ، ويجب أن يعلم أنه آثم بعمله القبيح مع والديه واقع فيما حرمه الله عليه ، ومع ذلك لا تيأسوا من هدايته ولا تملوا من السعي في الإصلاح بين أخيكم ووالديه .. ، فإن عجزتم عن ذلك : فلا يكلف الله نفساً إلا وسعها .

واحرصوا على تنويع طرق توصيل النصيحة لأخيكم فتارة باسماعه شريطاً مؤثراً وتارة بإهدائه كتاباً نافعاً سهلاً عن هذا الأمر ، وعليكم بتذكيره بما يمكن أن يعاقبه الله تعالى بأولاده وأنهم قد يفعلون معه كما يفعل مع والديه الآن ، وهكذا ...

ثم إن من طرق العلاج أن تفتشوا في الأسباب التي تدعوه لمثل هذا التصرف ثم السعي في حلها ، فقد تبين أن هناك مشكلات نفسية وخاصة لكثيرين من العاقين لوالديهم كتأخر الزواج ، أو وجود المنكرات في بيوتهم كانت سبباً في عقوقهم ... الخ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تاريخ الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 30897: تاريخ الحج
السؤال:

أريد منكم أن تخبروني عن تاريخ الحج ومشاعرها؟ مثالاً على ذلك أن المسلمون يسعون بين الصفا و المروة هي ما فعلته هاجر أما عن الباقي فلا أدري فأرجو إفادتي كرمي الجمار و الطواف و الوقوف بعرفة و شرب ماء زمزم و المبيت بمنى و مزدلفة و ذبح الهدي ...الخ. و لكم جزيل الشكر.

الجواب:

الحمد لله

فمن المجمع عليه بين أهل الإسلام قاطبة قديماً وحديثاً ، سلفاً وخلفا ، أن الحج إلى بيت الله الحرام أحد أركان الإسلام الخمس كما ثبت ذلك في الصحيحين من حديث ابن عمر رضي الله عنهما وغيره .

ومن المعروف أن الحج كسائر العبادات ، له أعمال خاصة به ، وكل عمل من هذه الأعمال له هيئة يجب أن تؤتى على وجهها الصحيح ، كالإحرام من الميقات ، والطواف ، والسعي بين الصفا والمروة ، والوقوف بعرفة ، والمبيت بمزدلفة ، ومن رمي الجمار والذبح ، إلى غير ذلك من أعمال الحج المعروفة ، فالواجب في هذه الأعمال أن تؤدى وفق هدي النبي صلى الله عليه وسلم , والأحاديث التي تبين صفة حج النبي صلى الله عليه وسلم كثيرة جدا , وقد توسع الإمام ابن القيم في "زاد المعاد" والحافظ ابن كثير في كتابه "البداية والنهاية" في جمع هذه الأحاديث , وبيان ما تدل عليه وتفيده من أحكام ، وعلى المسلم أن يهتم بمعرفة هذه الأحكام والعمل بها .

ثم ليعلم أن المقصود الأساسي من أعمال الحج إقامة ذكر الله تعالى , كما قال تعالى : ( فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ . ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ . فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً فَمِنَ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ )... إلى أن قال تعالى : ( وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ ) البقرة / 198- 203 .

وجاء عن عائشة رضي الله عنها أنها قالت : إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله عز وجل . علقه البيهقي (5/145) , وروي مرفوعا وفيه ضعف .

والمسلم إنما يعظم مشاعر الحج لأن الله عز وجل أمره بتعظيمها ، كما قال تعالى : ( ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ ) الحج / 32 ، وروى البخاري (1610) عن عمر بن الخطاب رضي الله عنه أنه قبل الحجر الأسود وقال : لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك .

يقول ابن الجوزي رحمه الله تعالى وهو في معرض كلامه عن أعمال الحج وشرحها وبسط الكلام عنها : « ثم زالت تلك الأشياء وبقيت آثارها وأحكامها وربما أشكلت هذه الأمور على من يرى صورها ولا يعرف أسبابها فيقول : هذا لا معنى له ، فقد بينت لك الأسباب من حيث النقل ، وها أنا أمهد لك من المعنى قاعدة تبنى عليها ما جاءك من هذا .

اعلم أن أصل العبادة معقول ، وهو ذل العبد لمولاه بطاعته ، فإن الصلاة فيها من التواضع والذل ما يفهم منه التعبد .

وفي الزكاة إرفاق ومواساة يفهم معناه .

وفي الصوم كسر شهوة النفس لتنقاد طائعة إلى مخدومها.

وفي تشريف البيت ونصبه مقصداً وجعل ما حوله حرماً تفخيماً له ، وإقبال الخلق شعثاً غبراً كإقبال العبد إلى مولاه ذليلاً معتذراً أمر مفهوم ، والنفس تأنس من التعبد بما تفهمه ، فيكون ميل الطبع إليه مُعيناً على فعله وباعثا ، فوظفت لها وظائف لا يفهمها ، ليتم انقيادها كالسعي والرمي ، فإنه لا حظ في ذلك للنفس ، ولا أُنس فيه للطبع ، ولا يهتدي العقل إلى معناه ، فلا يكون الباعث إلى امتثال الأمر فيه سوى مجرد الأمر والانقياد المحض ، وبهذا الإيضاح تعرف أسرار العبادات الغامضة » اهـ . انظر : مثير العزم الساكن ( 1/285-286 ) .

إذا تبين هذا فإن الكثير من تاريخ أعمال الحج قبل الرسول الله صلى الله عليه وسلم غير معلوم لنا , وهذه الأمور لا يضر الجهل بها , وهناك بعض الأمور وردت الإشارة إلى شيء من تاريخها في بعض النصوص ، ونذكر هنا شيئا من ذلك :

1- متى فرض الحج ؟ أو : متى كان بدء الحج ؟

يقول تعالى ﴿ وأذن في الناس بالحج يأتوك رجالاً وعلى كل ضامر يأتين من كل فج عميق ﴾ الحج / 27 .

يقول ابن كثير في تفسيره ( 3/221 ) لهذه الآية « أي نادِ ( يا إبراهيم ) في الناس بالحج ، داعيا لهم إلى الحج إلى هذا البيت الذي أمرناك ببنائه ، فذكر أنه قال : " يا رب كيف أبلغ الناس وصوتي لا ينفذهم ؟ " فقال : " نادِ وعلينا البلاغ " فقام على مقامه ، وقيل على الحجر ، وقيل على الصفا ، وقيل على أبي قبيس ، وقال : " يا أيها الناس إن ربكم قد اتخذ بيتاً فحجوه " فيقال إن الجبال تواضعت حتى بلغ الصوت أرجاء الأرض ، وأسمع من في الأرحام والأصلاب ، وأجابه كل شيء سمعه من حجر ومدر وشجر ، ومن كتب الله أنه يحج إلى يوم القيامة ، ليبك اللهم لبيك ، هذا مضمون ما ورد عن ابن عباس ، ومجاهد وعكرمة وسعيد بن جبير وغير واحد من السلف والله أعلم . » أ.هـ.

ونقل ابن الجوزي في كتابه " مثير العزم الساكن ( 1/354 ) نحواً من ذلك مختصراً وعزاه إلى أهل السير .

هذا عن تاريخ فرض الحج قبل مبعث النبي صلى الله عليه وسلم ، أما عن تاريخ فرض الحج في الإسلام فقد اختلف فيه ، فقيل : فرض سنة ست ، وقيل سنة سبع ، وقيل سنة تسع ، وقيل سنة عشر ، وجزم الإمام ابن القيم رحمه الله بأن فرضه كان في العام التاسع أو العاشر ، قال رحمه الله تعالى : في زاد المعاد : « لا خلاف أنه لم يحج - أي النبي صلى الله عليه وسلم - بعد هجرته إلى المدينة سوى حجة واحدة وهي حجة الوداع ، ولا خلاف أنها كانت سنة عشر ...ولما نزل فرض الحج بادر رسول الله صلى الله عليه وسلم إلى الحج من غير تأخير ، فإن فرض الحج تأخر إلى سنة تسع أو عشر ... فإن قيل : فمن أين لكم تأخير نزول فرضه إلى التاسعة أو العاشرة ؟ قيل : لأن صدر سورة آل عمران نزل عام الوفود ، وفيه قدم وفد نجران على رسول الله صلى الله عليه وسلم ، وصالحهم على أداء الجزية ، والجزية إنما نزلت عام تبوك سنة تسع ، وفيها نزل صدر سورة آل عمران ... » أ.هـ .

قال القرطبي في تفسيره ( 2/4/92 ) : « وقد كان الحج معلوماً عند العرب مشهوراً لديهم ؛ فلما جاء الإسلام خوطبوا بما علموا وألزموا بما عرفوا . » وانظر كذلك أحكام القرآن لابن العربي ( 1/286 ) . انظر السؤال رقم ( 32662 )

2- الطواف بالبيت :

قال تعالى : ( وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ ) البقرة / 125 , وهذه الآية تفيد أن الطواف بالبيت كان على عهد إبراهيم عليه السلام .

3- الرمل .

والرمل هو الإسراع في المشي مع تقارب الخطى . وهو سنة للرجال دون النساء في طواف القدوم وهو أول طواف يطوفه إذا قدم مكة .

- كيف كان بدء الرمل ؟

أخرج البخاري في صحيحه ( 2/469-470 ) ( 1602 ) ومسلم ( 2/991-992 ) ( 1262 ) عن ابن عباس رضي الله عنهما قال : قدم رسول الله صلى الله عليه وسلم وأصحابه ، فقال المشركون : إنه يقدم عليكم قوم قد وهنتهم حُمى يثرب . فأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة ... ) . وفي رواية زيادة : ( قال : ارملوا ليرى المشركون قوتكم ... ) .

4- ماء زمزم والسعي بين الصفا والمروة .

أخرج البخاري في صحيحه ( 6/396-397 ) ( 3364 ) عن ابن عباس رضي الله عنهما قال : جاء إبراهيم بهاجر وابنها إسماعيل - وهي ترضعه - حتى وضعها عند البيت ، عند دوحة فوق زمزم في أعلى المسجد ، وليس بمكة يومئذ أحد ، وليس بها ماء ، فوضعها هنالك ، ووضع عندهما جراباً فيه تمرٌ ، وسقاءً فيه ماءً .

ثم قضى - أي رجع - إبراهيم منطلقا ، فتبعته أم إسماعيل فقالت : يا إبراهيم ! أين تذهب وتتركنا بهذا الوادي الذي ليس فيه إنس ولا شيء ، فقالت له ذلك مراراً ، وجعل لا يلتفت إليها ، فقالت له : آلله أمرك بهذا ؟ قال : نعم . قالت : إذن لا يضيعنا . ثم رجعت ، فانطلق إبراهيم حتى إذا كان عند الثنية حيث لا يرونه استقبل بوجهه البيت ثم دعا بهؤلاء الكلمات ورفع يديه فقال : ( ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم وارزقهم من الثمرات لعلهم يشكرون ) إبراهيم / 37 .

وجعلت أم إسماعيل ترضع إسماعيل ، وتشرب من ذلك الماء ، حتى إذا نفد ما في السقاء عطشت وعطش ابنها ، وجعلت تنظر إليه يتلوى - أو قال : يتلبط - فانطلقت كراهية أن تنظر إليه ، فوجدت الصفا أقرب جبل من الأرض يليها ، فقامت عليه ، ثم استقبلت الوادي تنظر هل ترى أحداً ، فلم تر أحداً فهبطت من الصفا حتى إذا بلغت الوادي رفعت طرف درعها ، ثم سعت سعي الإنسان المجهود ؛ حتى جاوزت الوادي .

ثم أتت المروة ، فقامت عليها فنظرت هل ترى أحداً ، فلم تر أحداً ، ففعلت ذلك سبع مرات .

قال ابن عباس : قال النبي صلى الله عليه وسلم ( فذلك سعى الناس بينهما ) فلما أشرفت على المروة سمعت صوتاً فقالت : صه - تريد نفسها - ثم تسمعت أيضا فقالت : قد أسمعت إن كان عندك غواث ، فإذا هي بالملك عند موضع زمزم ، فبحث بعقبه - أو قال : بجناحه - حتى ظهر الماء ، فجعلت تحوضه وتقول بيديها هكذا ، وجعلت تغرف من الماء في سقائها وهو يفور بعدما تغرف قال ابن عباس : قال النبي صلى الله عليه وسلم : يرحم الله أم إسماعيل ، لو تركت زمزم - أو قال : لو لم تغرف من الماء - لكانت زمزم عينا معينا . قال : فقال لها الملك ، لا تخافوا الضيعة ، فإن ها هنا بيت الله يبنيه هذا الغلام وأبوه ، وإن الله لا يضيع أهله ... ) الحديث .

قال ابن الجوزي في كتابه " مثير العزم الساكن " ( 2/47 ) : " وهذا الحديث قد بان فيه معنى تسميتها بزمزم ، فإن الماء لما فاض زمته هاجر ، قال ابن فارس اللغوي : زمزم من قولك زممت الناقة ، إذا جعلت لها زماماً تحبسها به ) اهـ.

5- الوقوف بعرفة :

روى أبو داود والترمذي (883) من حديث يزيد بن شيبان قال : كنا وقوفا بعرفة مكانا بعيدا من الموقف , فأتانا ابن مِربع الأنصاري , فقال : إني رسول رسول الله صلى الله عليه وسلم إليكم يقول لكم : " كونوا على مشاعركم , فإنكم على إرث من إرث أبيكم إبراهيم " وصححه الألباني في "صحيح أبي داود " (1688) .

والكثير من أعمال الحج كان على عهد إبراهيم عليه السلام , ولكن المشركين ابتدعوا بعض الأمور التي لم تكن مشروعة , فلما بعث النبي صلى الله عليه وسلم , خالفهم في ذلك وبين المشروع من أعمال الحج .

فهذه نبذة يسيرة عن تاريخ الحج وتاريخ بعض مشاعره ، وللزيادة يمكنك الرجوع إلى كتاب الحافظ ابن الجوزي رحمه الله المسمى بـ " مثير العزم الساكن إلى أشرف الأماكن " المجلد الأول منه كاملاً مع بداية المجلد الثاني .

وبإمكان السائل مراجعة السؤال رقم (3748) لمعرفة نبذة عن تاريخ المسجد الحرام .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شاب مستقيم يعاني من تسلط الهم والضيق فما العلاج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 30901: شاب مستقيم يعاني من تسلط الهم والضيق فما العلاج ؟
السؤال:

شاب يعاني من ضيق نفسي وحزن وهم ولا يدري ما هو السبب علماً بأنه يصلي الليل ويصوم كثيرا ، ويصلي الصلوات ولكن أحياناً ينام عنها ، ويحضر الدروس الإسلامية ويقرأ الكتب ويحاول حفظ القرآن ويسمع الأشرطة الإسلامية . ومع ذلك يعاني من الحزن والهم علماً أن الشاب يحب عمته حباً كبيراً ويكون تحت خدمتها دوماً وأن العمة لا تعاني من أي شي.

الجواب:

الحمد لله

إن مما يَسُر أيها الأخ السائل حرصك على هذا الشاب واهتمامك به عن طريق البحث عن العلاج الناجع كي تقدمه له رجاء أن ينفعه الله به وأنت حين تفعل ذلك إنما تجسد الأخوة الإسلامية ، فنسأل الله أن يكتب لك الأجر على ذلك .

وقد شرحت حال هذا الرجل وسيكون الجواب في النقاط التالية :

الأولى :

حياتنا الدنيا على اسمها دنيا لا يثبت فيها حال الإنسان بل يتقلب فيها بين ما يحبه وما يكرهه .

والعاقل إذا تأمل في هذه الدنيا وجد أنه محتاج لأن ينظر إليها نظرة المتفائل ، ويقضي على الهم والحزن الذي طالما كدر صفو الإنسان ومزاجه . والذي يُريد به الشيطان أن يُحزن به المسلم .

إن التقوقع على النفس باحتضان الآلام والآهات أكبر مرتع للشيطان ، وأخصب مكان لتكاثر هذه المنغصات

وإن التطلع للحياة السعيدة والنظر لجوانب الفأل فيها لمن دواعي الأنس والارتياح ، ومن المعلوم أن هذه الدنيا مزيج من الراحة والنصب ، والفرحة والحزن ، والأمل والألم ، فلماذا يُغلب الإنسان جانبها القاتم على جانبها المشرق المتألق ؟

ومن المعقول أنه لو لم يغلب جانب التفاؤل والاستبشار فلا أقل من أن ينظر إليها بعدل واتزان .

الثانية :

إن ضيق الصدر وحياة الضنك لا تستولي على فكر الإنسان وتحيط به من غير أسباب أخرى تدعو إليها بل هي مؤشر على وجود خلل في العلاقة بين العبد وبين ربه ، فبقدر ما يكون الإنسان مقبلاً على الله بقدر ما يفيض عليه من الأنس والراحة ما لا يعلمه إلا الله ، ولهذا كان أهل العلم والقرب والخشية من الله أسعد الناس بهذا الفضل حتى قال قائلهم تلك العبارة الخالدة : ( لو يعلم الملوك وأبناء الملوك ما نحن فيه من النعيم لجالدونا عليه بالسيوف ) . وهذا ما أفصح عنه القرآن الكريم قال الله تعالى : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 وأما الشعور بالضيق والكدر فإنه يحمل تنبيهاً للعبد ليقوم بالتفتيش في علاقته بربه ، فإن للذنوب والمعاصي أثراً على العبد في ضيق صدره وشتات أمره قال الله تعالى : ( وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى ) طـه/124

وهذا الشاب الذي تسأل عنه فيه خير كثير حيث إنه ممن يحرص على طلب العلم ونوافل العبادات كالصيام وحسن صلة الرحم بعمته ، ومع هذا فلابد من أن تلفت انتباه هذا الرجل لمراجعة حساباته مع الله تعالى فلعل هناك ما منع عنه هذه السعادة من ذنب اقترفه في جنب الله أو حق لعبد أخذه ، وادعه لأن يكثر من التوبة والاستغفار لاسيما وقد ذكرت عنه أنه ربما نام عن الصلاة وهذا أمر عظيم تساهل فيه كثير من الناس وتهاونوا فيه .

الثالثة :

قد يكون ابتلاء هذا الشخص بالمصائب والنكبات مما يقدره الله على العبد من أجل رفع درجاته إن قام بما أمره الله تجاهها من الصبر والرضى بما قدر الله ، فإن كل ما يقدره الله على المؤمن خير له في دينه ودنياه. قال النبي صلى الله عليه وسلم : (عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) رواه مسلم (2999) .

وإذا أصيب المؤمن بمصيبة فهو إما أن يصبر أو يجزع فإن صبر ظفر بالأجر العظيم وارتاح لقضاء الله وقدره لأنه لما علم أنه من عند الله اطمئن لذلك وسلّم ، فلا داعي للجزع والضجر؟

وعلى العكس من ذلك لو لم يصبر فإنه مع ما يصيبه من الإثم بالجزع والتسخط ، وما يكتنفه من الهم والغم يفوته الأجر الذي أعده الله للصابرين قال الله تعالى : ( إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ ) الزمر/10

الرابعة :

صدق التوجه إلى الله بالدعاء ، والتضرع له سبحانه بأن يزيل عنه هذه الوساوس ، ويكثر من الاستعاذة من الشيطان الرجيم فإنه يغيظه أن يرى العبد المؤمن في دعة وطمأنينة ، فيوسوس للعبد ليصرفه عن ذلك ويلبسه لباس الخوف والتوجس .

وقد علمنا النبي صلى الله عليه وسلم دعاء ندعو به يدفع الهم والحزن . روى أحمد (3528) عَنْ عَبْدِ اللَّهِ بن مسعود قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَا أَصَابَ أَحَدًا قَطُّ هَمٌّ وَلا حَزَنٌ فَقَالَ : اللَّهُمَّ إِنِّي عَبْدُكَ ، وَابْنُ عَبْدِكَ ، وَابْنُ أَمَتِكَ ، نَاصِيَتِي بِيَدِكَ ، مَاضٍ فِيَّ حُكْمُكَ ، عَدْلٌ فِيَّ قَضَاؤُكَ ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ ، أَوْ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ ، أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي ، وَنُورَ صَدْرِي ، وَجِلاءَ حُزْنِي ، وَذَهَابَ هَمِّي ، إِلا أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ وَأَبْدَلَهُ مَكَانَهُ فَرَجًا . فَقِيلَ : يَا رَسُولَ اللَّهِ ، أَلا نَتَعَلَّمُهَا ؟ فَقَالَ : بَلَى ، يَنْبَغِي لِمَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا. صححه الألباني في السلسلة الصحيحة (199) .

الخامسة :

حاول أن تدله على أن يغير شيئاً من رتابة يومه فيفتح على نفسه من أنواع المباحات التي تبدد الفتور وتجدد النشاط ، لا بأس أن يسافر للنزهة والاستجمام من غير إسراف ، وأفضل من ذلك أن يسافر لأداء العمرة وزيارة المسجد النبوي ، لأنَ تغيير واقع الحياة المستمر يفيد في هذا كثيراً.

سادساً :

عليه أن يبتعد عن الأماكن التي يشعر بأنها تثير فيه كوامن الهم والغم وتجدد فيه الأحزان ، كما أن عليه اجتناب قراءة الكتب القصصية التي تحمل طابع المأساوية ، ويحاول ألا يجالس أصحاب الهموم ولو بغرض المواساة ، وعلى العكس من ذلك يحاول قراءة الكتب المفيدة التي تبعده عن هذه الهموم ، كما أن عليه إذا شعر بالضيق والحزن ألاّ يجنح إلى الصمت والتفكير والبحث عن الانفراد في هذه الحال .

وأخيراً . .

فالنصيحة لهذا الشاب أن يرفع رأسه إلى الأمام وينظر للمستقبل بعين التفاؤل واليقين بالنجاح ، وأقول له : إنك تمتلك الكثير من مقومات النجاح وعناصر التفوق ومثلك ينتظر منه الكثير والكثير ، وأملنا في أن تزول عنك هذه الرواسب ، والهموم النفسية ، فتح الله عليك ، وفرج همك وغمك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لمن ينسب كتاب " نهج البلاغة " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
الصفحة الرئيسية > العقيدة > مذاهب وأديان >
سؤال رقم 30905: لمن ينسب كتاب " نهج البلاغة "
السؤال:

أود أن اسأل عن مدى مصداقية كتاب نهج البلاغة ورأي فضيلتكم فيه .

الجواب:
الحمد لله

كتاب "نهج البلاغة"من الكتب المنسوبة إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه ، وفيه كثير من الأمور التي وقع فيها الخلاف بين المنتسبين إلى الإسلام ، وتبعا للقاعدة العلمية العظيمة التي سار عليها أئمة الإسلام امتثالاً للأمر الشرعي بالتثبُّت فإننا لا بدَّ أن نرجع إلى أهل العلم والاختصاص للتأكد من صدق ما ينسب إلى علي رضي الله عنه لأن ما ينقل عن الصحابة رضي الله عنهم له أثره في الشريعة ، لا سيما من كان مثل أمير المؤمنين علي رضي الله عنه الذي غلا في حقه من غلا وقصَّر من قصَّر ووفق الله أهل السنة للتوسط .

وبالرجوع إلى كلام أهل العلم في هذا الكتاب وبالنظر والمقارنة بين ما فيه وما ثبت بالأسانيد الصحيحة عن علي رضي الله عنه ، يتبيَّن ما في هذا الكتاب من أمور تخالف ما ثبت عنه رضي الله عنه ، ولنترك الكلام لبعض هؤلاء الأئمة الأعلام :

قال الإمام الذهبي رحمه الله في ترجمة المرتضى علي بن حسين بن موسى الموسوي (المتوفى سنة436هـ) قلت : هو جامع كتاب " نهج البلاغة" , المنسوبة ألفاظه إلى الإمام علي -رضي الله عنه- , ولا أسانيد لذلك , وبعضها باطل , وفيه حق , ولكن فيه موضوعات حاشا الإمام من النطق بها , ولكن أين المنصف؟! وقيل : بل جمع أخيه الشريف الرضي ... وفي تواليفه سب أصحاب رسول الله صلى الله عليه وسلم , فنعوذ بالله من علم لا ينفع . سير أعلام النبلاء 17/589 .

وقال شيخ الإسلام ابن تيمية رحمه الله ( أكثر الخطب التي ينقلها صاحب "نهج البلاغة "كذب على علي ، وعليٌّ رضي الله عنه أجلُّ وأعلى قدرا من أن يتكلم بذلك الكلام ، ولكن هؤلاء وضعوا أكاذيب وظنوا أنها مدح ، فلا هي صدق ولا هي مدح ، ومن قال إن كلام علي وغيره من البشر فوق كلام المخلوق فقد أخطأ ، وكلام النبي صلى الله عليه وسلم فوق كلامه ، وكلاهما مخلوق ... وأيضا فالمعاني الصحيحة التي توجد في كلام علي موجودة في كلام غيره ، لكن صاحب نهج البلاغة وأمثاله أخذوا كثيرا من كلام الناس فجعلوه من كلام علي ، ومنه ما يحكى عن علي أنه تكلم به ، ومنه ما هو كلام حق يليق به أن يتكلم به ولكن هو في نفس الأمر من كلام غيره ، ولهذا يوجد في كلام البيان والتبيين للجاحظ وغيره من الكتب كلام منقول عن غير علي وصاحب نهج البلاغة يجعله عن علي ، وهذه الخطب المنقولة في كتاب نهج البلاغة لو كانت كلها عن علي من كلامه لكانت موجودة قبل هذا المصنف منقولة عن علي بالأسانيد وبغيرها ، فإذا عرف من له خبرة بالمنقولات أن كثيرا منها بل أكثرها لا يعرف قبل هذا علم أن هذا كذب ، وإلا فليبيِّن الناقل لها في أي كتاب ذكر ذلك ، ومن الذي نقله عن علي ، وما إسناده ، وإلا فالدعوى المجردة لا يعجز عنها أحد ، ومن كان له خبرة بمعرفة طريقة أهل الحديث ومعرفة الآثار والمنقول بالأسانيد وتبين صدقها من كذبها ؛ علم أن هؤلاء الذين ينقلون مثل هذا عن علي من أبعد الناس عن المنقولات والتمييز بين صدقها وكذبها ). منهاج السنة النبوية 8/55 .

وممن أشار إلى الكذب فيه أيضاً الخطيب البغدادي في الجامع لأخلاق الراوي وآداب السامع 2/161 ، وكذلك القاضي ابن خلكان ، والصفدي وغيرهم ، وخلاصة المآخذ التي قيلت فيه يمكن حصرها في التالي :

  1. بين مؤلف الكتاب وبين علي رضي الله عنه سبع طبقات من الرواة وقد قام بحذفهم كلهم ، ولهذا لا يمكن قبول كلامه من غير إسناد
  2. لو ذكر هؤلاء الرواة فلا بد من البحث عنهم وعن عدالتهم .
  3. عدم وجود أكثر هذه الخطب قبل ظهور الكتاب يدل على وضعها .
  4. المرتضى ـ صاحب الكتاب ـ ليس من أهل الرواية بل إنه من المتكلم في دينه وعدالته .
  5. ما فيه من سب لسادات الصحابة كافٍ في إبطاله .
  6. ما فيه من الهمز واللمز والسب مما ليس هو من أخلاق المؤمنين فضلا عن أئمتهم كعلي رضي الله عنه .
  7. فيه من التناقض والعبارات الركيكة ما يعلم قطعاً أنه لا يصدر عن أئمة البلاغة واللغة .
  8. كونه أصبح عند الرافضة مسلَّماً به ومقطوعاً بصحته كالقرآن مع كل هذه الاعتراضات يدل على عدم مراعاتهم في أمور دينهم لأصول التثبت والتأكد السليمة .

وبناءً على ما تقدم ذكره يتبين عدم ثبوت نسبة هذا الكتاب لعلي رضي الله عنه ، وعليه ؛ فإن كل ما فيه فإنه لا يحتج به في المسائل الشرعية أيًّا كانت ، أما من قرأه ليطالع بعض ما فيه من الجمل البلاغية فإن حكمه حكم بقية كتب اللغة ، من غير نسبة ما فيه لأمير المؤمنين علي رضي الله عنه . (أنظر كتاب " كتب حذًّر منها العلماء" 2/250 ) .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عندها ذهب جعلته وديعة عند والدتها ، فهل تزكيه أم لا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 31014: عندها ذهب جعلته وديعة عند والدتها ، فهل تزكيه أم لا ؟
السؤال:

لدي سواران ذهب وزنهم 85 غراماً تركتهما أمانة لدى والدتي ، لأن قوانين بلدي لا تسمح لي بإخراج الذهب وكنت أرتديهم دائما . وأنا الآن في بلد آخر . فهل أدفع زكاة عنهما ؟.

الجواب:

الحمد لله

سبق في السؤال (19901) بيان فتوى اللجنة الدائمة في زكاة الحلي المعد للاستعمال ، وذكروا أن أرجح قولي أهل العلم هو القول بأن الحلي المعد للاستعمال فيه الزكاة ، ويلاحظ أن كون الذهب معدا للاستعمال يجعل فيه الزكاة ، ولا يلزم منه أن يكون الذهب مستعملا دائما .

وعلى هذا فكون الذهب كان وديعة عند والدتك لا يخرجه عن كونه معداً للاستعمال ، وهو ملكٌ لكِ ففيه الزكاة لبلوغه النصاب ، إذ إن نصاب الذهب هو 85 غراماً . راجع السؤال رقم (2795) ، (64) .

وعلى هذا فهذا الذهب فيه الزكاة تخرجينها كل عام ، ومقدارها 2.5 بالمائة من قيمته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدخل مع الإمام بعد الرفع من الركوع في الركعة الأخيرة أم ينتظر الجماعة الثانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 31029: هل يدخل مع الإمام بعد الرفع من الركوع في الركعة الأخيرة أم ينتظر الجماعة الثانية
السؤال:

ذا دخلت مع الإمام بعد رفعه من ركوع الركعة الأخيرة فمعنى هذا أن الركعة فاتتني ولكن سمعت صوت جماعة أخرى فما الأفضل هل أكمل مع الإمام فرضي أم اعتبرها سنة وأصلي مع الجماعة الأخرى.

الجواب:

الحمد لله

الأفضل أن تدخل مع الإمام ثم تقضي ما فاتك لعموم قول النبي صلى الله عليه وسلم : ( فما أدركتم فصلوا وما فاتكم فأتموا ) رواه البخاري ( 635 ) ومسلم ( 602 )

وجه للجنة الدائمة للإفتاء سؤالان شبيهان بسؤالك هذا , وإليك نص السؤالان وجوابهما :

( ذهبت مرة للجامع لصلاة العصر حيث وجدت المصلين قد أدوا ثلاث ركعات والباقي واحدة شرعوا فيها بالفعل وسجدوا ، هل علي أن ألحق بهم أو أنتظر حتى يفرغوا ؟

الجواب :

المشروع في مثل حالتك أن تلحق بهم ، فما أدركت معهم فصل وما فاتك فاقض ، وإذا كان لحوقك بهم بعد الرفع من ركوع آخر ركعة فالحق بهم واقض صلاتك كلها بعد تسليم الإمام ، لما رواه أبو داود رحمه الله ( 893 ) عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : ( إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً ومن أدرك الركعة فقد أدرك الصلاة ) . ولعموم ما رواه الشيخان البخاري ومسلم رحمهما الله عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( إذا أتيتم الصلاة فلا تأتوها وأنتم تسعون وعليكم بالسكينة فما أدركتم فصلوا وما فاتكم فأتموا ) .

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

السؤال : من أدرك التشهد الأخير وقبل تسليم الإمام هل يعتبر أدرك فضل صلاة الجماعة أم أجر المنفرد , وما هو الأفضل إذا دخل المسجد والإمام في التشهد الأخير هل يكمل التشهد أو الأفضل ينتظر أشخاصا قادمين ليصلوا معه ؟

الجواب : لا يعتبر من أدرك مع الإمام التشهد الأخير من الصلاة مدركا للجماعة , لكن له ثواب بقدر ما أدرك مع الإمام من الصلاة , وإنما يعتبر مدركا للجماعة من أدرك مع الإمام ركعة على الأقل , لقول النبي صلى الله عليه وسلم " من أدرك ركعة من الصلاة فقد أدرك الصلاة " . والأفضل له أن يدخل مع الإمام لعموم حديث : " ما أدركتم فصلوا , وما فاتكم فاقضوا " رواه البخاري ( 635 ) ومسلم ( 602 ) . وبالله التوفيق , ) ا.هـ من "فتاوى اللجنة" ( 7/ 319-320) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم السلام بالإشارة باليد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 31064: حكم السلام بالإشارة باليد
السؤال:

ما حكم السلام بالإشارة باليد ؟.

الجواب:

الحمد لله

لا يجوز السلام بالإشارة ، وإنما السنة السلام بالكلام بدءا وردا . أما السلام بالإشارة فلا يجوز ؛ لأنه تشبه ببعض الكفرة في ذلك ؛ ولأنه خلاف ما شرعه الله ، لكن لو أشار بيده إلى المسلم عليه ليفهمه السلام لبعده مع تكلمه بالسلام فلا حرج في ذلك ؛ لأنه قد ورد ما يدل عليه ، وهكذا لو كان المسلم عليه مشغولا بالصلاة فإنه يرد بالإشارة ، كما صحت بذلك السنة عن النبي صلى الله عليه وسلم .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 352 (www.islam-qa.com)


هل ولد الرسول صلى الله عليه وسلم مختوناً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 31069: هل ولد الرسول صلى الله عليه وسلم مختوناً
السؤال:

هل ولد الرسول صلى الله عليه وسلم مختوناً أم ختن كسائر الناس ؟.

الجواب:

الحمد لله

فقد ذكر ابن القيم رحمه الله في ختان النبي صلى الله عليه وسلم ثلاثة أقوال ، فقال :

وقد اختلف فيه على أقوال :

أحدها : أنه ولد مختونا

والثاني : أن جبريل ختنه حين شق صدره

الثالث : أن جده عبد المطلب ختنه على عادة العرب في ختان أولادهم .

" تحفة المولود " ( ص 201 ) .

أما الرأي الأول : فقد أورد ابن القيم في كتابه المذكور أحاديث كثيرة تدل على ذلك ولكنه حكم عليها كلها بالضعف ، ثم ذكر أن الصبي إذا ولد مختوناً : فإن هذه نقيصة وليست منقبة لصاحبها كما يظنه بعض الناس.

قال رحمه الله تعالى :

وقيل : إن قيصر ملك الروم الذي ورد عليه امرؤ القيس وُلد كذلك [يعني غير مختون] ، ودخل عليه امرؤ القيس الحمَّام فرآه كذلك فقال يهجوه :

إني حلفت يمينا غير كاذبة لأنت أغلف إلا ما جنى القمر

يعيره أنه لم يختتن ، وجعل ولادته كذلك نقصا ، وقيل : إن هذا البيت أحد الأسباب الباعثة لقيصر على أن سمَّ امرء القيس فمات .

وكانت العرب لا تعتد بصورة الختان من غير ختان وترى الفضيلة في الختان نفسه وتفخر به.

قال ابن القيم : وقد بعث الله نبيَّنا من صميم العرب ، وخصَّه بصفات الكمال من الخلق ، والنسب فكيف يجوز أن يكون ما ذكره من كونه مختوناً مما يميز به النبي ويخصص ، وقيل : إن الختان من الكلمات التي ابتلى الله بها خليله فأتمهن وأكملهن وأشد الناس بلاء الأنبياء ثم الأمثل فالأمثل وقد عد النبي الختان من الفطرة ، ومن المعلوم : أن الابتلاء به مع الصبر مما يضاعف ثواب المبتلى به وأجره ، والأليق بحال النبي أن لا يسلب هذه الفضيلة وأن يكرمه الله بها كما أكرم خليله فإن خصائصه أعظم من خصائص غيره من النبيين وأعلى .

" تحفة المولود " ( 205 – 206 ) .

أما الرأي الثاني فقد قال فيه :

وحديث شق الملك قلبه قد روي من وجوه متعددة مرفوعاً إلى النبي وليس في شيء منها أن جبريل ختنه إلا في هذا الحديث فهو شاذ غريب .

" تحفة المولود " ( ص 206 ) .

وأما الرأي الثالث فقد قال فيه :

قال ابن العديم : وقد جاء في بعض الروايات أن جده عبد المطلب ختنه في اليوم السابع ، قال: وهو على ما فيه أشبه بالصواب ، وأقرب إلى الواقع .

" تحفة المولود " ( ص 206 )

وقال ابن القيم في زاد المعاد (1/82) :

وقد وقعت هذه المسألة بين رجلين فاضلين صنف أحدهما مصنفا في أنه صلى الله عليه وسلم ولد مختونا وأجلب فيه من الأحاديث التي لا خطام لها ولا زمام ، وهو كمال الدين بن طلحة ، فنقضه عليه كمال الدين بن العديم وبين فيه أنه صلى الله عليه وسلم ختن على عادة العرب ، وكان عموم هذه السنة للعرب قاطبة مغنيا عن نقل معين فيها والله أعلم اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


الدراسة في مجتمع لا يتمسك بشعائر الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 31072: الدراسة في مجتمع لا يتمسك بشعائر الإسلام
السؤال:

أنا شاب مسلم أعبد الله وأريد أن أعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ، ولكن المشكلة أنني أعيش في وسط قوم أكثرهم لا يصلون ولا يصومون ولا يتصدقون ، ويعملون بالبدع ومحدثات الأمور ، ويحلفون بغير الله ، وينذرون لغير الله ، وبعض الناس يكفر بالله ورسوله باللفظ ، وأنا شاب أدرس في المرحلة المتوسطة ، وأكثر طلابها سيئو الأخلاق ، لا يفعلون أوامر الله ، وتوجد معنا فتيات غير محجبات ، والمدرسات كذلك ، حتى أصبح فعل الشر سهلا وارتكاب المحرم ميسورا ، وأمورا يطول شرحها ، لكن والدي لا يسمح لي أن أترك الدراسة وأنا أرغب أن أترك هذه المدرسة ، وأبتعد عن هذا الجو ، وأعمل في الزراعة وأعبد الله بعيدا عن شر الناس ، لكن والدي لا يسمح لي بذلك ، وأريد أن أسأل هل يجوز لي أن أترك المدرسة ؟ وهل يجوز لي السفر من هذه البلاد إلى بلاد أخرى ، ولو لم يرض والدي ؟.

الجواب:

الحمد لله

إذا كان الحال ما ذكره السائل فالواجب عليك ترك هذه المدرسة والحذر من شرها والبعد عنها وعن أهلها ، حفاظا على دينك وحذرا على عقيدتك وأخلاقك من هؤلاء السيئين من طلبة وطالبات ومجتمع سيئ ، عليك أن تبذل وسعك في الانتقال إلى مدرسة سليمة أو إلى بلدة سليمة أو إلى مزرعة أو إلى ما تكون فيه بعيدا عن الخطر على دينك وعلى أخلاقك ، هذا هو الواجب عليك ، ولو لم يرض والدك ؛ لقول النبي صلى الله عليه وسلم : ( إنما الطاعة في المعروف ) ، ولقوله صلى الله عليه وسلم أيضا : ( لا طاعة لمخلوق في معصية الخالق ) فالجلوس بين أهل الشر وأهل الشرك وتاركي الصلوات وبين الفتيات المتبرجات والسافرات فيه خطر عظيم على العقيدة والأخلاق ، فلا يجوز للمسلم البقاء على هذه الحال ، بل يجب عليه أن يحذر هذا المجتمع ويبتعد عنه إلى مجتمع أصلح وأسلم لدينه ولو بالسفر من بلد إلى بلد آخر كمكة والمدينة للدراسة في المسجد الحرام والمسجد النبوي ، لوجود مدرسين فيهما من أهل العلم والفضل والعقيدة السلفية ، سواء رضيا والداه أم لم يرضيا ؛ لأن الطاعة لهما إنما تكون في المعروف لا في المعاصي ، كما تقدم ، والله المستعان .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 344 (www.islam-qa.com)


إذا مات الرجل وهو لم يختن ، فهل نختنه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 31086: إذا مات الرجل وهو لم يختن ، فهل نختنه ؟
السؤال:

إذا مات الرجل وهو لم يختن ، فهل نختنه أم لا ؟.

الجواب:

الحمد لله

ذهب أكثر العلماء إلى أنه لا يختتن .

قال النووي :

لو مات غير مختون : فثلاثة أوجه :

الصحيح الذي قطع به الجمهور لا يختن ؛ لأن ختانه كان تكليفا وقد زال بالموت .

والثاني : يختن الكبير والصغير .

والثالث : يختن الكبير دون الصغير ، حكاهما في البيان وهما شاذان ضعيفان .

" المجموع " ( 1 / 352 ) .

وقال ابن قدامة رحمه الله :

فأما الختان [يعني للميت] فلا يشرع ، لأنه إبانة جزء من أعضائه . وهذا قول أكثر أهل العلم . وحُكي عن بعض الناس أنه يختن . حكاه الإمام أحمد . والأول أولى لما ذكرناه اهـ المغني (3/484) .

وسئلت اللجنة الدائمة عن طفل مات ولم يطهر [أي لم يختن) فهل يطهر أم لا ؟

فقالت : لا يطهر لفوات زمان ختانه وهو مدة حياته .

فتاوى اللجنة الدائمة (8/369) .

وقال الشيخ ابن باز :

وأما حلق العانة والختان فلا يشرع فعلهما في حق الميت لعدم الدليل على ذلك اهـ مجموع فتاوى الشيخ ابن باز (13/114) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحبته وأحسن إلى يتمتها وأهلهما يرفضان زواجهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 31119: أحبته وأحسن إلى يتمتها وأهلهما يرفضان زواجهما
السؤال:

ارتبطت أنا وإنسان فاضل جداً بقصة حب شديدة ولكن أهله يرفضوني بشدة ، السبب الأول في الرفض أني كنت متزوجة قبل ذلك وعندي طفلة ، والسبب الآخر هو أني قد خدعتهم بكذبة كبيرة قبل ذلك ولكني ـ والله العظيم ـ أكفر عن هذه الكذبة الآن ، وأدعو الله أن يسامحني وأن يسامحوني ، وأنا الآن والحمد لله أصبحت أكثر التزاماً بالدين وارتديت النقاب وأحفظ كتاب الله ـ والحمد لله ـ
والسؤال الآن : هل يصح زواجنا بدون موافقة أهله ؟ وهل زواجه بي يعتبر عقوقاً لهم ؟ رغم أننا متحابَّين جدا ، واعترف والحمد لله أن هذا الشخص غيَّر أشياء كثيرة بي وجعلني أكثر تديُّناً
وهل يجوز لي الزواج بدون ولي لأن والدي أيضا يصر علي موافقة أهله ، أو يرفض أي شئ طالما أن أهله رافضين ، مع العلم أن أبي يتركني ولا يسأل عنيَّ إلا نادراً ، وهذا الرجل ـ جزاه الله كل خيرـ هو الذي يرعاني أنا وابنتي ، ويعطي لنا كل الحب والأمان ، ويعطي ابنتي اليتيمة مكانة الأب المتوفى ، يعمل معها ما لم يعمله معها أهلها من حب ورعاية ، سيدي الفاضل أنا وابنتي في حاجة شديدة لحبه ورعايته لنا . أرجو من سيادتكم الإفادة ولكم جزيل الشكر .

الجواب:
الحمد لله

سؤالك ـ رعاك الله ـ يتضمن عدة أمور ، بعضها توجه إليه السؤال ، وبعضها يحتاج إلى التنبيه عليه :

فمما ورد السؤال عنه : سؤالك عن موافقة والدك : فلا بدَّ أن تعلمي أن الشرع قد اشترط الولي لصحة العقد لأدلة كثيرة منها قوله صلى الله عليه وسلم " لا نكاح إلا بولي " . رواه الترمذي ( 1101) وأبو داود ( 2085 ) وابن ماجه ( 1881 ) وهو صحيح كما في " إرواء الغليل " للألباني رحمه الله ( 6 / 235 ) .

ولله تعالى الحكمة البالغة فيما شرعه من اشتراط الولي ، منها أن الأصل في الرجال أنهم أكمل عقلاً وأدرى بالمصالح وأشد إطلاَّعاً على أحوال الرجال ومعرفة ما يناسب المرأة وأقدر على اتخاذ القرار ، لاسيما وأن المرأة قد تغلبها عاطفتها وتغطي عليها ، ولو فُرض وجود عائق في الولي لا يجعله أهلاً لتولي شئون موليته أو كان حابساً لها عن الزواج بالأكفاء وليس له عذر شرعي انتقلت الولاية إلى الذي يليه فتنتقل من الأب إلى الجد مثلاً . ( وراجعي في تفاصيل هذه المسألة السؤال رقم 7193 في الموقع ) .

أما موافقة أهله : فإنها ليست شرطاً لصحة الزواج لأن الرجل هو ولي نفسه فزواجه لا يحتاج إلى موافقة أهله ، وليس لهم أن يمنعوه من الزواج بغير سبب شرعي ، أما مراعاته لرضاهم لا سيما الوالدين فهو أمر مستحسن ، ويمكن الوصول إليه من خلال الإحسان إلى الوالدين ، وإظهار ما يمكن أن يجعلهم يوافقون على اختياره ، ويستعين على هذا بالدعاء والمناقشة بالحسنى وسلوك سبيل الإقناع الهادئ ويسعدنا أيتها السائلة أن نهنئكِ على ما منَّ الله به عليكِ من التوفيق إلى التقيُّد بالحجاب الشرعي ، وما يسّره لكِ من حفظ كتابه الكريم ، ونسأله أن يجعلنا وإيَّاك من العاملين به .

ونودُّ أن ننبهك أيتها الأخت الكريمة إلى بعض ما ذكرتيه في السؤال من قولك " بقصة حب شديدة " ، " إننا متحابين جدا " , " يعطي لنا كل الحب " و " أنا وابنتي بحاجة شديدة لحبه " ، فينبغي عليك أن تعلمي أن على المسلم والمسلمة أن يصون نفسه عن أسباب تعلُّق القلب بمن ليس زوجاً له ، ومع التسليم بأن من المحبة ما لا يد للإنسان فيها ، إلا أن هناك الكثير من الأمور التي يقوم بها المرء مما يحصل بها زيادة التعلُّق ، وهذه هي التي يتوجه إليها النهي ، ومن أمثلة ذلك الحديث بين الرجل والمرأة الذي يترتب عليه تحرك لهذه العواطف والغرائز ، وكالزيارات المتكررة وقد قال النبي صلى الله عليه وسلم : ( إياكم والدخول على النساء ) رواه البخاري ( 4934 ) ومسلم ( 2172 ) . فإن هذه الأمور تحرم سداً للباب ودفعاً لما قد ينشأ عنها ، ومن حكمة هذا ألاَّ يتعلق القلب بمن قد لا يتيسر له الزواج منه فيحصل في هذا الأمر من التعذُّب للطرفين ما يُعلم مثله من أحوال من المحبين في القديم والحديث ، ويسبِّب هذا الأمر إشغالاً للقلب عن ما يجب عليه من محبة الله تعالى وطاعته . وقد أفاض في الكلام عن أضرار هذا التعلُّق ابن القيم في بعض كتبه ككتاب " الداء والدواء" و " إغاثة اللهفان " فيحسن أن ترجعي إليهما ، ويمكنك الرجوع إلى السؤال رقم 9465 .

والذي نوصيك به مادام الله تعالى قد وفقك للحجاب أن تُكمِّلي حجاب الثوب بحجاب القلب بأن تنظري بكل تجرُّد إلى العلاقة الحالية معه ، وأن تبتعدي عن كل ما يُثير عندك التعلُّق به ، من مثل التحدث معه أو زيارته لكم ، أو نحو ذلك مما يكون محرماً أو مشتبهاً فيه ، وأن يحرص هو ـ وهو على ما ذكرت ِمن التدُّين ـ أن يكون أشدَّ بعداً عن هذه الأمور ؛ خشية دخول الشيطان بينكما .

أما إحسانه إلى ابنتك فنسأل الله أن يأجره عليه ، ولكن يجب ألاَّ يلزم من ذلك محظور كدخوله عليكِ وليس معكِ غير ابنتك ؛ لأن وجودها معك لا يزيل الخلوة المحرَّمة التي حذَّر منها النبي صلّى الله عليه وسلَّم بقوله ( لا يخلونَّ رجل بامرأة إلا كان الشيطان ثالثهما ) . رواه أحمد والترمذي في سننه 2091 وهو في صحيح الجامع 2546. ويمكنك الرجوع إلى السؤال 2986 .

أما ما ترجينه من خير في زواجك به ، ورجاؤك أن يتم ذلك فإننا نوصيك بأمور :

1. الإكثار من صلاة الاستخارة حتى يختار لك مولاك سبحانه وتعالى الأصلح لك في أمر الدنيا والآخرة . ويمكنك مراجعة كيفيتها في السؤال رقم 2217 .

2. الابتعاد عمّا تمت الإشارة إليه من أسباب التعلُّق ، إذ إن من أهم ما يتوصل به العبد للمطلوب الذي يريده امتثاله لشرع الله وتقيُّده به .

3. السعي لتخفيف حَدِّة ما ورد ذكره في السؤال من هذه المحبة من خلال إدراك خطرها ، وربط القلب بالله تعالى والتدبُّر في كلامه سبحانه الذي زيًّن الله قلبك بحفظه .

4. التقرُّب من والدك والإحسان إليه والحرص على برِّه ، لعلّ ذلك أن يلِّين قلبه وأن يجعله يحرص على ما يكون فيه سعادتك واستقرارك .

5. الاعتذار إلى أهل الزوج ومعاملتهم بما يدلُّ على ندمك عمَّا بدر منكِ تجاههم لعل الله أن ييسر قبولهم بهذا الزواج ، مما ييسر من أمر قبول أبيك .

6. تهيئة النفس وتوطينها على الرضا بما يقدِّره الله ـ ولو لم يكن محبوباً للنفس ـ وتوقُّع أشدِّها على النفس ، كعدم تيسُّر الزواج مطلقاً ، إذ من فوائد هذا التوطين للنفس ألاَّ تحدث صدمة عند وقوع ما لا يحبه الإنسان فتؤدي إلى إحباط أو ضعف في الإيمان ، أو ظن سيئ بالله تعالى وحكمته .

7. الحرص على تنشئة هذه اليتيمة التي جعلها الله تحت يدك تنشئة إسلامية ، والإحسان إليها ، إذ في تربية اليتيم وكفالته من الأجر ما لعله أن يكون سبباً جالباً للبركة لكِ في وقتكِ والتوفيق في جميع أمورك .

نسأل الله تعالى أن يتمم عليك نعمه ، وأن يثبت الإيمان في قلبك ، وأن يوفقك لكل خير ، وأن ييسر هذا الزواج إن كان الخير لكما فيه ، وأن يهدينا جميعاً إلى سواء الصراط . وصلى الله على نبينا محمد وعلى آله وسلم .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


صفة الدعاء للميت في صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 31139: صفة الدعاء للميت في صلاة الجنازة
السؤال:

كيف يدعو للميت في صلاة الجنازة إن كانوا ذكوراً أو إناثاً أو اثنين وكيف يدعو إذا كان الميت طفلاً ؟.

الجواب:

الحمد لله

يدعى للأموات جميعاً ذكوراً كانوا أم إناثاً ، أو ذكوراً وإناثاً بقوله : اللهم اغفر لهم وارحمهم .. إلى آخره ، وإن كانوا اثنين : الله اغفر لهما وارحمهما .. إلى آخر الدعاء .

أما الطفل فيقال في الدعاء له : اللهم اجعله ذخراً لوالديه ، وفرطاً وشفيعاً مجاباً ، اللهم أعظم به أجورهما ، وثقل به موازينهما ، وألحقه بصالح سلف المؤمنين ، واجعله في كفالة إبراهيم عليه السلام ، وقه برحمتك عذاب الجحيم .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/145 . (www.islam-qa.com)


جمع الصلاة بسبب المطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 31172: جمع الصلاة بسبب المطر
السؤال:

هل يجوز جمع صلاة الظهر مع العصر والمغرب مع العشاء في المطر ؟.

الجواب:

الحمد لله

" يرخص في الجمع بين المغرب والعشاء جمع تقديم بأذان واحد وإقامة لكل منهما ، من أجل المطر الذي يبل الثياب ، ويحصل معه مشقة ، من تكرار الذهاب إلى المسجد لصلاة العشاء ، على الصحيح من قولي العلماء .

وكذا يجوز الجمع بينهما جمع تقديم للوحل الشديد ، على الصحيح من أقوال العلماء ، دفعاً للحرج والمشقة ، قال الله تعالى : { وما جعل عليكم في الدين من حرج } الحج / 87 ، وقال : { لا يكلف الله نفساً إلا وسعها } البقرة / 286 .

وقد جمع أبان بن عثمان رضي الله عنهما بين المغرب والعشاء في الليلة المطيرة ، ومعه جماعة من كبار علماء التابعين ، ولم يعرف لهم مخالف ، فكان إجماعاً .

ذكر ذلك ابن قدامة في المغني . ويرخص للمريض مرضاً شديداً أن يجمع بين الظهر والعصر في وقت إحداهما ، حسب ما يتيسر له ، وكذلك يجمع بين المغرب والعشاء ؛ دفعاً للحرج عنه "

فتاوى اللجنة الدائمة للبحوث والإفتاء (8/135)

فإن قيل : هل نجمع الصلاة – من أجل المطر – في المسجد أم في البيت ؟

فالجواب :

" المشروع أن يجمع أهل المسجد إذا وجد مسوغ للجمع كالمطر ؛ كسباً لثواب الجماعة ، ورفقاً بالناس ، وبهذا جاءت الأحاديث الصحيحة .

أما جمع جماعة في بيت واحد من أجل العذر المذكور فلا يجوز ؛ لعدم وروده في الشرع المطهر ، وعدم وجود العذر المسبب للجمع "

فتاوى اللجنة الدائمة للبحوث والإفتاء (8/134) .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى الخلود في النار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 31174: معنى الخلود في النار
السؤال:

قال عز وجل : { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } ، وقال تعالى : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا } الآية
أرجو من فضيلة الشيخ أن يذكر الجمع بين الآيتين الكريمتين ؟ .

الجواب:

الحمد لله

قال الشيخ عبد العزيز بن باز – رحمه الله - : " ليس هناك بحمد الله بينهما اختلاف ، فالآية الأولى فيها بيانه سبحانه لعباده أن ما دون الشرك تحت مشيئته قد يغفره فضلا منه سبحانه ، وقد يعاقب من مات على معصية بقدر معصيته لانتهاكه حرمات الله ولتعاطيه ما يوجب غضب الله ، أما المشرك فإنه لا يغفر له بل له النار مخلدا فيها أبد الآباد إذا مات على ذلك - نعوذ بالله من ذلك - وأما الآية الثانية ، ففيها الوعيد لمن قتل نفسا بغير حق وأنه يعذب وأن الله يغضب عليه بذلك ، ولهذا قال تعالى : { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا }

معنى ذلك : أن هذا هو جزاؤه إن جازاه سبحانه وهو مستحق لذلك وإن عفا سبحانه فهو أهل العفو وأهل المغفرة جل وعلا ، وقد يعذب بما ذكر الله مدة من الزمن في النار ثم يخرجه الله من النار ، وهذا الخلود خلود مؤقت ، ليس كخلود الكفار ، فإن الخلود خلودان : خلود دائم أبدا لا ينتهي ، وهذا هو خلود الكفار في النار ، كما قال الله سبحانه في شأنهم : { كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ }

هكذا في سورة البقرة . وقال في سورة المائدة : { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ }

أما العصاة : كقاتل النفس بغير حق والزاني والعاق لوالديه وآكل الربا وشارب المسكر وأشباههم إذا ماتوا على هذه المعاصي وهم مسلمون ، هم تحت مشيئة الله كما قال سبحانه : { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } فإن شاء جل وعلا عفا عنهم لأعمالهم الصالحة التي ماتوا عليها وهي توحيده وإخلاصهم لله وكونهم مسلمين أو بشفاعة الشفعاء فيهم مع توحيدهم وإخلاصهم .

وقد يعاقبهم سبحانه ولا يحصل لهم عفو فيعاقبون بإدخالهم النار وتعذيبهم فيها على قدر معاصيهم ثم يخرجون منها ، كما تواترت بذلك الأحاديث عن رسول الله عليه الصلاة والسلام أنه يشفع للعصاة من أمته ، وأن الله يحد له حدا في ذلك عدة مرات ، يشفع ويخرج جماعة بإذن الله ثم يعود فيشفع ، ثم يعود فيشفع ، ثم يعود فيشفع عليه الصلاة والسلام ( أربع مرات ) ، وهكذا الملائكة وهكذا المؤمنون وهكذا الأفراط كلهم يشفعون ويخرج الله سبحانه من النار بشفاعتهم من شاء سبحانه وتعالى ويبقي في النار بقية من العصاة من أهل التوحيد والإسلام فيخرجهم الرب سبحانه بفضله ورحمته بدون شفاعة أحد ، ولا يبقى في النار إلا من حكم عليه القرآن بالخلود الأبدي وهم الكفار .

( والأفراط هم الأولاد الذي لم يبلغوا الحلم وماتوا قبل أبويهم )

وبهذا يعلم السائل الجمع بين الآيتين وما جاء في معناهما من النصوص وأن أحاديث الوعد بالجنة لمن مات على الإسلام على عمومها إلا من أراد الله تعذيبه بمعصيته فهو سبحانه الحكيم العدل في ذلك يحكم ما يشاء ويفعل ما يريد جل وعلا .

ومنهم من لا يعذب فضلا من الله لأسباب كثيرة من أعمال صالحة ومن شفاعة الشفعاء ، وفوق ذلك رحمته وفضله سبحانه وتعالى .

مجموع فتاوى ومقالات (9/380) (www.islam-qa.com)


حكم الونيسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 31200: حكم الونيسة
السؤال:

ما هي الونيسة وما حكمها و ثوابها ؟.

الجواب:

الحمد لله

بالسؤال عن الونيسة ذُكر لنا أنها المبيت عند القبر في الليلة الأولى بعد الدفن لإيناس الميت بزعمهم ، وهذا من البدع المذمومة ، التي لا أصل لها من فعل النبي صلى الله عليه وسلم ولا من فعل أصحابه ، ولو كان خيرا لسبقونا إليه. فلما لم يرد شيء من ذلك عنهم ، مع كثرة من مات في حضورهم ، عُلم أنه لا خير فيه.

والأصل في العبادات التوقيف ، فلا يعبد الله إلا بما شرع في كتابه أو على لسان رسوله صلى الله عليه وسلم.

ولا ثواب في فعل البدع ، بل هي مردودة على صاحبها ، كما قال النبي صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس فيه فهو رد" رواه البخاري (2697) ومسلم (1718).

وهي ضلالة ، كما قال : " وشر الأمور محدثاتها ، وكل بدعة ضلالة" رواه مسلم (867) . وزاد النسائي (1578) " وكل ضلالة في النار".

وهذا المبتدع ، يخشى عليه أن تصيبه الفتنة ، كما قال سبحانه : ( فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ) النور/63 .

قال ابن كثير رحمه الله في تفسيره : ( فليحذر الذين يخالفون عن أمر رسول الله صلى الله عليه وسلم وهو سبيله ومنهاجه وطريقته وسنته وشريعته ، فتوزن الأقوال والأعمال بأقواله وأعماله , فما وافق ذلك قُبل , وما خالفه فهو مردود على قائله وفاعله كائناً من كان , كما ثبت في الصحيحين وغيرهما أن رسول الله صلى الله عليه وسلم قال : ( من عمل عملاً ليس عليه أمرنا فهو رد ) . فليحذر وليخش من خالف شريعة الرسول باطناً وظاهراً ( أن تصيبهم فتنة ) أي في قلوبهم من كفر أو نفاق أو بدعة ( أو يصيبهم عذاب أليم ) أي في الدنيا بقتل أو حد أو حبس أو نحو ذلك ) انتهى.

والميت لا يحتاج إلى من يؤنسه من الأحياء ، فهو مشغول بحسابه ، مجزي بعمله ، كما بين النبي صلى الله عليه وسلم في حديث البراء بن عازب الطويل :

( إن العبد المؤمن إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه ملائكة من السماء بيض الوجوه كأن وجوههم الشمس معهم كفن من أكفان الجنة وحنوط من حنوط الجنة حتى يجلسوا منه مد البصر ثم يجئ ملك الموت عليه السلام حتى يجلس عند رأسه فيقول أيتها النفس الطيبة أخرجي إلى مغفرة من الله ورضوان قال فتخرج تسيل كما تسيل القطرة من في السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وفي ذلك الحنوط ويخرج منها كأطيب نفحة مسك وجدت على وجه الأرض. قال فيصعدون بها فلا يمرون يعنى بها على ملأ من الملائكة إلا قالوا ما هذا الروح الطيب فيقولون فلان بن فلان بأحسن أسمائه التي كانوا يسمونه بها في الدنيا حتى ينتهوا بها إلى السماء الدنيا فيستفتحون له فيفتح لهم فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهى به إلى السماء السابعة فيقول الله عز وجل اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض فإني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى. قال فتعاد روحه في جسده فيأتيه ملكان فيجلسانه فيقولان له من ربك ؟ فيقول ربي الله فيقولان له ما دينك؟ فيقول ديني الإسلام فيقولان له ما هذا الرجل الذي بعث فيكم؟ فيقول هو رسول الله صلى الله عليه وسلم فيقولان له وما عِلمُك ؟فيقول قرأت كتاب الله فآمنت به وصدقت فينادى مناد في السماء أن صدق عبدي فأفرشوه من الجنة وألبسوه من الجنة وافتحوا له بابا إلى الجنة قال فيأتيه من روحها وطيبها ويفسح له في قبره مد بصره قال ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول أبشر بالذي يسرك هذا يومك الذي كنت توعد فيقول له من أنت فوجهك الوجه يجئ بالخير فيقول أنا عملك الصالح فيقول رب أقم الساعة حتى أرجع إلى أهلي ومالي.

قال : وإن العبد الكافر إذا كان في انقطاع من الدنيا وإقبال من الآخرة نزل إليه من السماء ملائكة سود الوجوه معهم المسوح فيجلسون منه مد البصر ثم يجئ ملك الموت حتى يجلس عند رأسه فيقول أيتها النفس الخبيثة اخرجي إلى سخط من الله وغضب قال فتفرق في جسده فينتزعها كما ينتزع السفود من الصوف المبلول فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يجعلوها في تلك المسوح ويخرج منها كأنتن ريح جيفة وجدت على وجه الأرض فيصعدون بها فلا يمرون بها على ملأ من الملائكة إلا قالوا ما هذا الروح الخبيث فيقولون فلان بن فلان بأقبح أسمائه التي كان يسمى بها في الدنيا حتى ينتهى به إلى السماء الدنيا فيستفتح له فلا يفتح له ثم قرأ رسول الله صلى الله عليه وسلم : {لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط} فيقول الله عز وجل اكتبوا كتابه في سجين في الأرض السفلى فتطرح روحه طرحا ثم قرأ : {ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق} فتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان له من ربك فيقول هاه هاه لا أدري فيقولان له ما دينك فيقول هاه هاه لا أدري فيقولان له ما هذا الرجل الذي بعث فيكم فيقول هاه هاه لا أدري فينادى مناد من السماء أن كذب فافرشوا له من النار وافتحوا له بابا إلى النار فيأتيه من حرها وسمومها ويضيق عليه قبره حتى تختلف فيه أضلاعه ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح فيقول أبشر بالذي يسوؤك هذا يومك الذي كنت توعد فيقول من أنت فوجهك الوجه يجئ بالشر فيقول أنا عملك الخبيث فيقول رب لا تقم الساعة) رواه أحمد (18557) وصححه الألباني في صحيح الجامع برقم (1676) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإصابة بالعين يمكن أن تقع من الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 31216: الإصابة بالعين يمكن أن تقع من الكافر
السؤال:

هل يمكن للكافر أن يصيب الآخرين بالعين ؟.

الجواب:
الحمد لله

نعم قد تقع الإصابة بالعين من الكافر والدليل على ذلك قول الله تعالى : ( وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر .. الآية ) القلم/51 .

قال السدي : يصيبونك بعيونهم . تفسير البغوي 8/202 .

وكذلك يدلّ عليه عموم قول النبي صلى الله عليه وسلم : (الْعَيْنُ حَقٌّ) رواه البخاري (5740) ومسلم (2187).

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل تستعمل ما يأخذه والدها من العمل بدون حق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 31217: هل تستعمل ما يأخذه والدها من العمل بدون حق ؟
السؤال:

مشكلتي هي أن أبي يعمل في إحدى شركات الطيران وفي بعض الأحيان يُحضر معه بعض الأغراض إما من الطائرات أو من المطار ، وأقول له أن هذا لا يجوز وحرام وأنها ليست من مالك ، ولكن لا يسمع نصيحتي مع أنه ملتزم أو يظهر عليه سمة الالتزام في الظاهر وأنا أحاول أن يكون في الباطن كذلك ولكنه لا يستجيب لي وأعتقد أنه لا يقبل مني لأني ابنته وأنا محتارة في الأشياء التي يحضرها مع أني لا أستخدمها ولكني أضطر أحيانا إلى استخدامها لأنه أصبح لا يشتريها من السوق بحجة أن لدينا مثلها ولكن بالحرام. فما حكم هذه الأشياء ؟ وإن استخدمتها مكرهة أو مضطرة فما الحكم ؟.

الجواب:
الحمد لله

سؤالك قد اشتمل على مسألتين :

1/ أخذ والدك من مال العمل بغير إذن .

2/ استعمالك لهذا المال الذي أحضره والدك .

" 1/ أما بالنسبة للوالد فيحرم عليه أن يأخذ شيئاً بغير إذن مالكه لقوله تعالى : { ولا تأكلوا أموالكم بينكم بالباطل } البقرة/188 وقوله عليه الصلاة والسلام " لا يحلن مال امرئٍ مسلم إلا بطيبة نفسٍ منه " رواه أحمد 20172. وعلى هذا يجب مناصحة هذا الوالد وإرجاع هذه الأغراض لمالكها ولا تبرأ الذمة إلا بذلك ، فإن لم يُعلم المالك فإنه يُتصدق بها .

2/ وأما بالنسبة لغير الوالد من أهل البيت فلا يجوز لهم استخدامها ؛ لأنها أُخذت بغير حق ، إلا في حال ضرورة يخشى الإنسان على نفسه فوات منفعة أو فوات طرفٍ من أطرافه أو فوات نفسه فيجوز بقدر الضرورة ".

الشيخ خالد بن علي المشيقح – الأستاذ المشارك بجامعة الإمام محمد ابن سعود بالقصيم (www.islam-qa.com)


لا بأس بعمليات الليزر في العين لعلاج ضعف البصر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 31230: لا بأس بعمليات الليزر في العين لعلاج ضعف البصر
السؤال:

هل تعتبر العمليات الجراحية بالليزر لتصحيح ضعف البصر وللاستغناء عن النظارات حرام ؟.

الجواب:
الحمد لله

إجراء عملية بالليزر لمعالجة ضعف النظر في العين جائزة ولا بأس بالقيام بها إذا كانت عند خبير وكان يغلب على الظنّ نجاحها وأنه لا يترتب عليها ضرر ومضاعفات تجعل الحال أسوأ مما كان عليه لأنّ الشريعة نهت عن إلحاق الضرر بالنفس والغير كما في قوله صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) . والشريعة لا تمنع المسلم من إجراء ما يفيده ويقوي حواسّه بالوسائل المباحة وليست عمليات الليزر من تغيير خلق الله ، نسأل الله العافية في الدّين والبدن والولد والمال ، والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


اشترى أشياء ولم يدفع قيمتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 31234: اشترى أشياء ولم يدفع قيمتها
السؤال:

اشترى زوجي أشياء بواسطة الفيزا من بعض الكفار ولم يدفع قيمتها فهل هي سرقة ؟.

الجواب:
الحمد لله

لا شك أن من اشترى أشياء ولم يدفع قيمتها أنه يكون سارقاً لها ، والسرقة من كبائر الذنوب ، وقد جعل الشرع الحدَّ فيها قطع اليد اليمنى { والسارق والسارقة فاقطعوا أيديهما جزاءً بما كسبا نكالاً من الله } المائدة / 38 .

وأوجب على فاعلها رد الحقوق إلى أهلها ، ومن لم يفعل كان له العقاب والخزي .

عن أبي حميد الساعدي قال : قال رسول الله صلى الله عليه وسلم : " والله لا يأخذ أحد منكم شيئاً بغير حقه إلا لقي الله يحمله يوم القيامة ، فلأعرفن أحداً منكم لقي الله يحمل بعيراً له رغاء ، أو بقرةً لها خوار ، أو شاة تيعر ، ثم رفع يده حتى رئي بياض إبطه يقول : اللهم هل بلغت ؟ " . رواه البخاري ( 6578 ) ومسلم ( 1832 ) .

ويمكن لهذا الشخص إرجاع المال لصاحبه بالطريقة التي يراها مناسبة دون الكشف عن نفسه له ، فإن كان المسروق منه في مكانٍ لا يمكن الوصول إليه أو خفي على السارق تعيينه : فعليه أن يتصدق بثمنه عن صاحبه ، فإن عرفه : خيَّره بين إمضاء الصدقة عنه أو أخذ حقه ، فإن اختار الصدقة كان له أجرها ، وإلا وجب عليه دفع حقه له وتكون الصدقة للتائب إذا كانت توبته توبة صادقة .

قال الشيخ ابن عثيمين – رحمه الله - :

… فإذا سرقتَ من شخصٍ أو من جهة ما سرقة : فإن الواجب عليك أن تتصل بمن سرقت منه وتبلغه وتقول أن عندي لكم كذا وكذا ، ثم يصل الاصطلاح بينكما على ما تصطلحان عليه ، لكن قد يرى الإنسان أن هذا الأمر شاق عليه وأنه لا يمكن أن يذهب – مثلاً – إلى شخص ويقول أنا سرقت منك كذا وكذا وأخذت منك كذا وكذا ، ففي هذه الحال يمكن أن توصل إليه هذه الدراهم – مثلاً – من طريق آخر غير مباشر مثل أن يعطيها رفيقاً لهذا الشخص وصديقاً له ، ويقول له هذه لفلان ويحكي قصته ويقول أنا الآن تبت إلى الله – عز وجل – فأرجو أن توصلها إليه .

وإذا فعل ذلك فإن الله يقول { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً } الطلاق / 2 ، { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً } الطلاق / 4 .

فإذا قُدِّر أنك سرقتَ من شخصٍ لا تعلمه الآن ولا تدري أين هو : فهذا أيضاً أسهل من الأول ؛ لأنه يمكنك أن تتصدق بما سرقتَ بنيَّة أنه لصاحبه ، وحينئذٍ تبرأ منه .

إن هذه القصة التي ذكرها السائل توجب للإنسان أن يبتعد عن مثل هذا الأمر ؛ لأنه قد يكون في حال طيش وسفهٍ فيسرق ولا يهتم ، ثم إذا منَّ الله عليه بالهداية يتعب في التخلص من ذلك.

" فتاوى إسلاميَّة " ( 4 / 162 ) .

وقال علماء اللجنة الدائمة – في جندي سرق مالا من عبدٍ - :

إن كان يعرف العبدَ أو يعرف من يعرفه : فيتعين عليه البحث عنه ليسلم له نقوده فضة أو ما يعادلها أو ما يتفق معه عليه ، وإن كان يجهله وييأس من العثور عليه : فيتصدق بها أو بما يعادلها من الورق النقدي عن صاحبها ، فإن عثر عليه بعد ذلك فيخبره بما فعل فإن أجازه فبها ونعمت ، وإن عارضه في تصرفه وطالبه بنقوده : ضمنها له وصارت له الصدقة ، وعليه أن يستغفر الله ويتوب إليه ويدعو لصاحبها .

" فتاوى إسلاميَّة " ( 4 / 165 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز استخدام خادم غير مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 31242: هل يجوز استخدام خادم غير مسلم
السؤال:

هل يصح أن يتخذ المسلم خادما نصرانيا يقوم بالأعمال الوضيعة من غسل وتنظيف وطبخ .. إلخ وإذا كان الجواب بنعم فماذا جاء في الإسلام عن الخادم النصراني .

الجواب:
الحمد لله

يجوز للمسلم أن يتخذ خادما كافرا بشروط ومنها .

أن لا يُدخل على طعام المسلم نجاسة في طعامه وثيابه وغيرها .

وأن لا يطبخ له ما يحرم أكله كالخنزير .

وأن لا يحصل باستخدامه فتنة في الدّين كالإعجاب بالنصرانية أو تأثّر الأولاد المسلمين بطقوس الكفر التي ربما يمارسها هذا الخادم .

وأن لا يحصل افتتان به أو بها من جهة الشهوة والوقوع معه أو معها في الحرام كما يحدث لو تكشّفت الخادمة النصرانية أمام صاحب البيت المسلم وأولاده وكذلك افتتان زوجة صاحب البيت المسلمة بالخادم أو السائق .

وأن لا يكون ذلك في جزيرة العرب التي يحرم إقامة الكفار فيها .

وأن لا يظلمه ولا يبخسه حقّه ومن مفاسد ذلك تنفيره من دين الإسلام .

وعلى المسلم أن يحرص على استخدام المسلمين لأنهم أقلّ شرا في الجملة من الكفار وأبعد عن الوقوع وإيقاع الغير في المحرّمات والمحظورات المخالفة للشريعة ، ثم لو كان عند المسلم خادم غير كافر فعليه أن يحرص على دعوته إلى الإسلام والاجتهاد في السعي لهدايته .

والدليل على جواز استخدام الكافر المأمون في الخدمة ودعوته إلى الإسلام ما رواه البخاري (1356) عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ كَانَ غُلامٌ يَهُودِيٌّ يَخْدُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرِضَ فَأَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ ، فَقَعَدَ عِنْدَ رَأْسِهِ ، فَقَالَ لَهُ : أَسْلِمْ . فَنَظَرَ إِلَى أَبِيهِ وَهُوَ عِنْدَهُ ، فَقَالَ لَهُ : أَطِعْ أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فَأَسْلَمَ ، فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ : الْحَمْدُ لِلَّهِ الَّذِي أَنْقَذَهُ مِنْ النَّارِ . والله ولي التوفيق.

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


عند تسمية البنت فاطمة لا يلزم أن نضيف إليها أي لقب أو وصف آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 31245: عند تسمية البنت فاطمة لا يلزم أن نضيف إليها أي لقب أو وصف آخر
السؤال:

هل يتوجب علينا عند تسمية طفلة فاطمة أن نضيف اسما آخر كأن نقول غلام فاطمة أو كنز فاطمة أو نور فاطمة ... الخ . أم أنه يكفي إطلاق اسم فاطمة على الطفلة دون أي زيادة .

الجواب:
الحمد لله

يمكنك تسمية ابنتك فاطمة دون أن تضيف إليها أي لقب آخر وأما فاطمة بنت رسول الله صلى الله عليه وسلم فإننا إذا ذكرناها قلنا فاطمة رضي الله عنها لأنها من الصحابة وقد رضي الله عنهم .

والله أعلم

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


يحب الدعوة ورأى حلماً مزعجاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 31762: يحب الدعوة ورأى حلماً مزعجاً
السؤال:

أرجو أن يكون بإمكانكم مساعدتي في حيرتي ، صليت الاستخارة قبل خمسة أيام، سألت الله إن كان باستطاعتي أن أحول رجلاً غير مسلم إلى مسلم وأن أريه طريق الصواب لحبي للإسلام ولله، أنا مهووس بهذه الفكرة لأنها أمنيتي في الحياة ولو لمرة واحدة في حياتي لأني أحب الله كثيرا من كل قلبي . لقد سألت الله في صلاة الاستخارة إن كان حلمي سيتحقق وأيضا سألته الهداية لذلك .
لكن حلمت اليوم صباحا بحلم مزعج . فما رأيكم ?.

الجواب:
الحمد لله

نسأل الله أن يثيبك على ما تقوم به من واجب الدعوة إلى الله ، والحرص على نشر الخير ، وحبك للخير ونشره يدل على خيريتك إن شاء الله ، ونسأل الله أن تكون داخلاً في قوله تعالى : { كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله } .

وأما ما ذكرت من محبتك لله سبحانه وتعالى فهذه صفة أحباب الله الذين قال الله عنهم : { يحبهم ويحبونه } ، فمن أحب الله بصدق أحبه الله ، وقد قال رسول الله صلى الله عليه وعلى آله وسلم " من أحب لقاء الله أحب الله لقاءه " رواه البخاري (6507) ومسلم (2683) .

وقد أخرج البخاري (7375) ومسلم (813) عن عائشة رضي الله عنها : " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ رَجُلًا عَلَى سَرِيَّةٍ وَكَانَ يَقْرَأُ لِأَصْحَابِهِ فِي صَلَاتِهِمْ فَيَخْتِمُ بِقُلْ هُوَ اللَّهُ أَحَدٌ فَلَمَّا رَجَعُوا ذَكَرُوا ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ سَلُوهُ لأَيِّ شَيْءٍ يَصْنَعُ ذَلِكَ فَسَأَلُوهُ فَقَالَ لأَنَّهَا صِفَةُ الرَّحْمَنِ وَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبِرُوهُ أَنَّ اللَّهَ يُحِبُّهُ " فهذا الرجل أحب صفة الله فأحبه الله .

وإذا أردت أن تعرف صدق محبتك لله فاعرض نفسك على هذه الآية التي يقول الله تعالى فيها : { قل إن كنتم تُحبون الله فاتبعوني يُحببكم الله ويغفر لكم ذنوبكم } أي اتبعوا النبي صلى الله عليه وسلم .

فإذا أحبك الله فأبشر بالخير العظيم فقد قال الله تعالى في الحديث القدسي : " مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا وَرِجْلَهُ الَّتِي يَمْشِي بِهَا وَإِنْ سَأَلَنِي لأُعْطِيَنَّهُ وَلَئِنْ اسْتَعَاذَنِي لأُعِيذَنَّهُ وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عَنْ نَفْسِ الْمُؤْمِنِ يَكْرَهُ الْمَوْتَ وَأَنَا أَكْرَهُ مَسَاءَتَهُ " رواه البخاري (6502)

فهذه ست فوائد من فوائد محبة الله للعبد وهي على سبيل التفصيل :

1- أن يكون الله سمعه ، أي أنه لا يسمع إلا ما يرضي الله .

2- أن يكون بصره ، أي لا ينظر إلا إلى ما يُرضي الله .

3- أن يكون رجله التي يمشي عليها ، أي لا يمشي إلا إلى ما يحبه الله .

4- أن يكون يده التي يبطش بها ، أي أنه لا ينتقم لنفسه وإنما لله فلا يعمل بيده إلا ما يرضي الله .

5- أن يستجيب الله دعائه .

6- أن يعيذه الله من كل ما يكره .

فهنيئاً لأحباب الله ، هنيئاً لأولياء الله ، هنيئاً لحزب الله : ( أولئك حزب الله ألا إن حزب الله هم المفلحون )

أما الاستخارة فإنها تشرع عندما يهمُّ الإنسان بالقيام بعمل ثم يتردد فيه ، وأما عملك الذي تقوم به وهو دعوة الخلق إلى الله ، فلا يحتاج منك إلى استخارة بل أقدم وادع إلى الله بالحكمة والموعظة الحسنة .

وأما بالنسبة للحلم الذي رأيته في منامك فهو من الشيطان ، وقد أرشدنا النبي صلى الله عليه وسلم عندما نرى ما يسرنا أن نخبر به من نُحب ، وأما إذا رأينا ما نكره أن نستعيذ بالله من الشيطان وأن ننفث عن اليسار ثم نتحول إلى الجهة الأخرى ، ولا نلتفت إلى هذا الحلم أنظر السؤال ( 9577 ) .

وإذا أردت أن تتعرف على هدي النبي صلى الله عليه وسلم في النوم فراجع السؤال رقم ( 21216 )

الإسلام سؤال وجواب (www.islam-qa.com)


ساهم معنا في شراء بطانية الشتاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 31771: ساهم معنا في شراء بطانية الشتاء
السؤال:

هناك بعض الجمعيات الخيرية التي تقوم بجمع الأموال لأهل المناطق الباردة يستخدمون شعاراً : " ساهم معنا لشراء بطانية الشتاء " مثلاً ، ثم هم قد يصرفون جزءً من هذه الأموال لشراء بعض الأشياء غير البطانيات مما يحتاجه هؤلاء الفقراء ، فهل المقصود واحد ؟.

الجواب:
الحمد لله

" الأولى أن يكون التعبير لهذه الجمعية : " معونة الشتاء أو وقاية الشتاء " ؛ حتى يصير صالحاً للبطانيات والثياب والبوتاجاز وغيره .

أما ما جُمع لغرض معين فهو لا يصرف إلا للغرض المعين ما لم يتعذر .

مثال : جمعنا بطانية الشتاء لقرية من القرى ، واستغنت بنصف المبلغ ، وتحتاج إلى ثياب أو تدفئة فهذه لا بأس أن يُصرف الفاضل لحاجتهم ، وأما إذا كان عامَّاً والناس محتاجون إلى بطانيات فإنه لا يجوز صرفها في جهة أخرى .

فلا يصح صرف ما جمع باسم بطانية الشتاء في غير هذا المصرف ، إلا إذا كان مشهوراً بين الناس أن معنى بطانية الشتاء يشمل معونة الشتاء عامة ، ولهذا لا بد من الآن أن يُعدل الشعار ، ويُقال : معونة الشتاء أو ما أشبه ذلك " .

انتهى من كلام الشيخ محمد بن عثيمين رحمه الله .

المرجع لقاء الباب المفتوح – اللقاء الرابع والأربعون . (www.islam-qa.com)


حكم تقبيل الزوجة أمام الأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 31773: حكم تقبيل الزوجة أمام الأولاد
السؤال:

إلى أي حد يمكن أن يتصرف الزوجان بعاطفة أمام الأولاد ؟ هل يجوز الضم أو التقبيل أو مسك اليدين أمام الأولاد ؟.

الجواب:

الحمد لله

الحكم الشرعي في هذه المسألة يتبع التفصيل التالي :

أولاً : إذا كان هذا الضم و التقبيل من جنس ما يكون بين الزوجين في خلوتهما فلا يجوز عمله أمام الأولاد صغاراً أو كباراً ، قال الله تعالى :

( يَا أَيُّهَا الَّذِينَ آَمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآَيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58) وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (59) ) النور .

يقول ابن كثير : فيؤمر الخدم والأطفال ألا يهجموا على أهل البيت في هذه الأحوال لما يخشى من أن يكون الرجل على أهله أو نحو ذلك من الأعمال .اهـ (3/401) .

فإذا وجب الاستئذان على الأولاد لئلا يروا شيئاً مما يكون بين الزوجين ، فكيف بتعمد إظهار ذلك ؟ وانظر إلى الأدب الذي كان عليه بيت النبوة وغاية ما ينقله الصحابة رضي الله عنهم

عن النبي صلى الله عليه وسلم في ذلك :

فعن كريب مولى عبد الله بن عباس أن عبد الله بن عباس أخبره أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم وهي خالته قال : فاضطجعت في عرض الوسادة ، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها ، فنام رسول الله صلى الله عليه وسلم حتى انتصف الليل أو قبله بقليل أو بعده بقليل ، ثم استيقظ رسول الله صلى الله عليه وسلم فجعل يمسح النوم عن وجهه بيديه ثم قرأ العشر الآيات الخواتم من سورة آل عمران.. الحديث رواه البخاري (4571) ومسلم (763) .

قال النووي رحمه الله : وفيه دليل على جواز نوم الرجل مع امرأته من غير مواقعة بحضرة بعض محارمها وان كان مميزا ، قال القاضي: وقد جاء في بعض روايات هذا الحديث قال ابن عباس بت عند خالتي في ليلة كانت فيها حائضا ، قال وهذه الكلمة وإن لم تصح طريقا فهي حسنة المعنى جدا إذ لم يكن ابن عباس يطلب المبيت في ليلة للنبي صلى الله عليه وسلم فيها حاجة إلى أهله ، ولا يرسله أبوه إلا إذا علم عدم حاجته إلى أهله ، لأنه معلوم أنه لا يفعل حاجته مع حضرة بن عباس معهما في الوسادة ، مع أنه كان مراقبا لأفعال النبي صلى الله عليه وسلم مع أنه لم ينم أو نام قليلا جدا .اهـ شرح مسلم 6/46 .

كما أن إظهار ذلك يعد من خوارم المروءة .

يقول الماوردي : المروءة مراعاة الأحوال إلى أن تكون على أفضلها حتى لا يظهر منها قبيح عن قصد ولا يتوجه إليها ذم باستحقاق .اهـ (أدب الدنيا والدين /392) .

وما في هذه الممارسة من المفاسد التربوية كاف في منعه ، فإن الأولاد فطروا على حب تقليد الوالدين ومحاكاتهم في جميع أمورهم ، فيخشى أن يحاول أحدهم فعل ذلك عن غفلة وعدم وعي لما يقوم به وكفى بذلك مفسدة ، ثم لا يؤمن على الأولاد الصغار أن يتحدثوا بما يرونه أمام الناس ولا يخفى ما في ذلك من الحرج و ذهاب الغيرة .

ثانياً : أما إذا كانت العاطفة التي يظهرها الزوجان أمام الأولاد من جنس ما يظهر عادة من مودة ورحمة ورعاية والتي تملؤ البيت سكوناً واحتراماً وسعادة وخاصة ما يكون في المناسبات كالأعياد وغيرها ، فذلك جائز.

ولإظهار ذلك أثر في راحة الأولاد النفسية حين يطمئنوا إلى ما عليه أسرتهم من التفاهم والتوافق ، فلا بأس بإظهار تلك العاطفة لكن بالقدر الذي يحقق الغرض ، ولا يحصل منه أدنى محظور .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشترط في الطلاق علم الزوجة أو مواجهتها به - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 31778: لا يشترط في الطلاق علم الزوجة أو مواجهتها به
السؤال:

تم طلاقي قبل 3 سنوات ، وتمت الإجراءات عن طريق محامٍ ، رفض زوجي السابق التناقش ولذلك فقد تمت اتفاقية بيننا ، الذي أود أن أعرفه أنه حتى الآن لم يوجه لي كلمة الطلاق وقال لي البعض بأنه يجب أن يقولها لي شفوياً ، أرجو أن توضح لي فهذا الأمر يؤرقني .

الجواب:

الحمد لله

لا يشترط في الطلاق أن يتلفظ الزوج به أمام زوجته ولا أن تعلم به . فمتى تلفظ الرجل بالطلاق أو كتبه فإنه يعد طلاقاً صحيحاً واقعاً ، ولو لم تعلم به الزوجة .

فإذا كان زوجك قد أتم إجراءات الطلاق عند محامٍ فإن هذا الطلاق صحيح وواقع . راجعي الأسئلة : (9593) ، (20660) .

وقد سئل الشيخ ابن عثيمين رحمه الله :

رجل غاب عن زوجته مدة طويلة ، وقد طلقها بينه وبين نفسه ، ولو لم يخبرها بذلك ، فهل يقع الطلاق ؟

فأجاب :

الطلاق يقع ، وإن لم يبلغ الزوجة فإذا تلفظ الإنسان بالطلاق وقال : طلقت زوجتي ، طلقت الزوجة سواء علمت بذلك أم لم تعلم ولهذا لو فرض أن هذه الزوجة لم تعلم بهذا الطلاق إلا بعد أن حاضت ثلاث مرات فإن عدتها تكون قد انقضت مع أنها ما علمت ، وكذلك لو أن رجلاً توفي ولم تعلم زوجته بوفاته إلا بعد مضي العدة فإنه لا عدة عليها حينئذ لانتهاء عدتها بانتهاء المدة اهـ .

فتاوى ابن عثيمين (2/804) .

الإسلام سؤال وجواب (www.islam-qa.com)


تصوير الندوات والاحتفالات بالفيديو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 31780: تصوير الندوات والاحتفالات بالفيديو
السؤال:

ما حكم تصوير الاحتفالات والندوات بالفيديو ؟.

الجواب:
الحمد لله

سئل الشيخ عبد العزيز ابن باز – رحمه الله – هذا السؤال فقال :

" عند رجاء المصلحة العامة في تصوير الحفلة أو الندوة أو المجتمع الإسلامي الذي فيه الدعوة إلى الله ، إذا رؤي في هذا أن المصلحة أكثر وأن هذا التصوير يترتب عليه الخير ونفع الناس .. وانتفاعهم بهذا الحفل أو هذه الندوة فلا حرج في ذلك إن شاء الله " انتهى .

المرجع فتاوى إسلامية (4/367) (www.islam-qa.com)


العمل في شركة تغش ، وحكم العمل في شركة فيها أقسام مباحة وأخرى محرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 31781: العمل في شركة تغش ، وحكم العمل في شركة فيها أقسام مباحة وأخرى محرمة
السؤال:

يعمل في شركة وهذه الشركة تخلط الحرام بالحلال تبيع أشياء مسروقة وتغش فهل راتبه حلال ؟ إذا ترك عمله فأي عمل آخر سيكون به محاذير شرعية فماذا يفعل ؟ هل يستمر في عمله أم يتركه ويجوع أطفاله ولا يجد من يرعاهم ؟.

الجواب:

الحمد لله

إذا كان عملك يتضمن معاونتهم بأي شكل من الأشكال في صورة من صور الغش أو السرقة فإنه لا يجوز ، لقول الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة /2 .

أما إذا كان عملك بعيدا عن أشكال المحرمات ، ويوجد للشركة أقسام أخرى لا تتعامل بالحرام ، فيجوز لك العمل في قسم المعاملات المباحة ، بالشرط المذكور سابقا ، وهو ألا يكون هناك إعانة على محرم .

قال الشيخ ابن عثيمين رحمه الله :

" لا يجوز العمل بالمؤسسات الربويَّة ولو كان الإنسان سائقاً أو حارساً ؛ وذلك لأن دخوله في وظيفة عند مؤسسات ربويَّة يستلزم الرضى بها ؛ لأن من أنكر شيئاً لا يمكن أن يعمل لمصلحته ، فإذا عمل لمصلحته كان راضياً به ، والراضي بالشيء المحرم يناله من إثمه .

أما من كان يباشر القيد والكتابة والإرسال والإيداع وما أشبه ذلك : فهو لا شك أنه مباشر للحرام ، وقد ثبت عن النبي صلى الله عليه وسلم من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه ، وقال : (هم سواء) . " فتاوى إسلامية " ( 2 / 401 ) .

والواجب عليك هو الإنكار على القائمين على الأقسام المحرمة ونصحهم بترك هذه المعاملات ، والواجب عليك أيضاً إذا استطعت أن تنصح المشترين وتبين لهم العيوب الموجودة بالسلع التي يشترونها .

أما مسألة عدم وجود عمل آخر ، فهذا غير صحيح ، وهو وسوسة من الشيطان ، وقد قال الله تعالى : ( ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ) . فالأعمال المباحة كثيرة ، فعليك بالثقة بالله تعالى ، والتوكل عليه ، واجتناب الحرام .

أما كون الأطفال يموتون جوعا ، فنسألك : هل الأفضل أن يموتوا جوعا - هذا على فرض موتهم - ؟ أم أن تدخل النار من أجلهم ؟!

ثم إن الله تعالى هو الذي خلقهم ، وهو الذي تكفل برزقهم ، كما قال تعالى : ( وفي السماء رزقكم وما توعدون ) ، وقال تعالى : ( ولا تقتلوا أولادكم خشية إملاق نحن نرزقهم وإياكم إن قتلهم كان خطأ كبيرا ) ، وقد كتب الله تعالى رزق كل إنسان قبل أن يخرج من بطن أمه ، فلا تخش من ذي العرش إقلالاً ، ولكن اخش من نفسك الأمارة بالسوء ، أن تجرك إلى الفتن والمعاصي ، وتذكر قول النبي صلى الله عليه وسلم : ( لا يربو لحم نبت من سحت إلا كانت النار أولى به ) رواه الترمذي برقم ( 614 ) وحسنه الألباني في صحيح الترمذي .

ومعنى (يربو) أي يزيد وينمو .

و (سحت) أي : حرام .

وإليك هذه المواقف من سيرة الخليفة الراشد عمر بن عبد العزيز رحمه الله :

جاء إلى عمر بين عبد العزيز تفاحٌ لبيت مال المسلمين ، فتناول ابنٌ له صغير تفاحةً منها ، فانتزعها منه نزعاً شديداً ، فذهب الولد إلى أمه يبكي ، فأرسلت إلى السوق فاشترت له تفاحاً . فلما رجع عمر ودخل بيته وجد ريح التفاح ، فقال : يا فاطمة ، هل أخذت شيئاً من هذا المال ؟ قالت : لا ، وأخبرته أنها اشترت لابنها تفاحاً بمالها .

فقال عمر : والله ، انتزعتها منه لكأنما انتزعتها من قلبي ، لكن كرهت أن أضيع نفسي من الله بتفاحة من مال المسلمين .

"مناقب عمر بن عبد العزيز" لابن الجوزي (ص 190) .

ودخل عمر بن عبد العزيز على بناته بعد صلاة العشاء ليسلم عليهن ، فلما أحسسنه وضعن أيديهن على أفواههن ، وابتعدن عنه ، فقال للحاضنة : ما شأنهن ؟ فقالت : إنه لم يكن عندهن شيء يتعشينه إلا عدس وبصل ، فكرهن أن تشم ذلك من أفواههن . فبكى عمر ثم قال لبناته : يا بناتي ، ما ينفعكن أن تتعشين الألوان ويؤمر بأبيكن إلى النار. فبكين حتى علت أصواتهن .

"عمر بن عبد العزيز" للدكتور البرونو (142).

وعوتب عمر بن عبد العزيز وهو يحتضر أنه ترك أولاده فقراء ، فبعث إليهم وهم بضعة عشر ذكرا ، فنظر إليهم فذرفت عيناه ، ثم قال : أي بني ، إن أباكم خُيِّر بين أمرين : بين أن تستغنوا ويدخل أبوكم النار ، وأن تفتقروا ويدخل أبوكم الجنة ، فكان أن تفتقروا ويدخل أبوكم الجنة أحب إليه من أن تستغنوا ويدخل النار. قوموا عصمكم الله .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد الإسلام وهناك معارضة منِ أمها وجدتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 31796: تريد الإسلام وهناك معارضة منِ أمها وجدتها
السؤال:

لقد كنت أفكر في اعتناق الإسلام منذ بلوغي الحادية عشرة من عمري . الآن أصبح عمري 14 عاماً وأنا متأكدة من أن هذا ما أريده في هذه الحياة . لقد تعلمت كل كلمات الصلاة ( أذكار الصلاة ) وسورة الفاتحة وحاولت أن أمارسها لكنني لا زلت مشوشة فيما يتعلق بحركات وأوضاع الصلاة . كما أنني اخترت لنفسي اسماً إسلامياً .
لقد أخبرت أمي عن معتقداتي لكنها كاثوليكية ولذلك فهي تعارض دخولي في الإسلام .
ليس لدي أصدقاء مسلمين ولذلك لا يوجد من ينصحني . تقول والدتي أن علي الانتظار حتى أبلغ السادسة عشرة أما في الوقت الحالي فيجب علي الذهاب للكنيسة وما إلى ذلك .
أعلم أنني جاهزة لدخول الإسلام لكن في كل مرة أذكره فيها تقول لي جدتي – التي تسكن معنا أيضاً – أنني أسبب لهم المتاعب وأنهم لا ينتمون إلى بريطانيا . وهذا يزعجني ويضايقني لكني لا أريد أن أصرخ في وجهها لأني أعلم أن عدم احترامها يخالف الإسلام .
أرغب في الإعلان عن معتقداتي بوضوح لأصدقائي لكن جدتي تقول إن معاملة الناس لي ستختلف وسأصبح منبوذة . لقد فكرت في اعتناق الإسلام سراً لكن هذا لن يتيح لي الذهاب للمسجد وحدي ولن يكون مسموحاً لي أن أرتدي الحجاب أو أن أصلي الفروض الخمسة من قبل مدرستي . لا أدري ماذا أفعل . أرجوكم ساعدوني !!!

الجواب:
الحمد لله

لقد حمل لنا سؤالك في هذا الصباح أنباء سارة ، وأثلج صدورنا . ولله الحمد ما قرأناه في سؤالك ، وفهمنا المتاعب التي تواجهينها ونحن نعيشها معك الآن من خلال الإجابة على سؤالك والمساهمة في تقديم حلول للمشكلة التي تعانين منها ، وعجبنا من حفظك لكل كلمات الصلاة وسورة الفاتحة رغم أن لغتك هي الإنجليزية وتعرفك على الله منذ أن كنت في الحادية عشر من العمر وزيادة يقينك واقتناعك بالإسلام بعد مضي ثلاث سنوات وأنت الآن في الرابعة عشر من العمر فنقول وبالله التوفيق :

الإنسان إذا آمن بشيء فإنه سيكون على استعداد للتضحية من أجله فكيف إذا كان هذا الشيء هو توحيد الله وعبادته وإتباع رسوله وتنفيذ أوامره فلا شك أن التضحية عندئذ ستكون أعظم وأعظم . وقد أخبرنا الرسول صلى الله عليه وسلم أن الجنة حفت بالمكاره ومعنى ذلك أنه ليس لنا طريق إلى الجنة إلا باقتحام الصعاب وتحمل المشاق والمكاره ولأن سلعة الله غالية ونعيمه كبير لا ينفد والحياة فيها خالدة واللذات فيها دائمة فإن المسلم الحق سيكون على استعداد للتضحية بأمور كثيرة من الدنيا الفانية الزائلة من أجل ذلك النعيم وسيكون مستعداً لتحمل أذى الناس والصبر على سبهم وشتمهم وانتقادهم وسخريتهم من أجل الحصول على ذلك النعيم وهناك أمر آخر جميل في هذا الموضوع وهو أنه كلما أوذي وصبر فسيزداد أجراً وسيرتفع درجات ٍعند رب العالمين بل إنه قد يزيد إيمانه ويقوى بحيث أنه يتلذذ بالصبر على مرارته من أجل مرضات الله ، وحلاوة السعي لرضا الرب ستنسيه مرارة غضب الناس وإيذائهم وانتقاداتهم وإذا كان الأذى بعض الكلمات التي سيسمعها من السخرية أو الاستهزاء أو الانتقاد فماذا عليه لو تحمل من أجل تحقيق رضا الرب والحصول على ثوابه وهو في كل ذلك يؤمن بموعود الله الذي قال في كتابه العزيز : ( والعاقبة للمتقين ) ويعلم بأن الصبر لا يمكن أن يتحقق إلا بمدد من الله فيطلب منه العون والتثبيت قال تعالى : ( واصبر وما صبرك إلا بالله ) وهو مستعد أن يُعلن الحق للناس رضي من رضي وأبى من أبى ، فإذا رفضوه أعرض عنهم وتركهم كما قال الله لنبيه صلى الله عليه وسلم : ( فاصدع بما تُؤمر واعرض عن المشركين ) ، وقال تعالى : ( واعرض عن الجاهلين ) إن الكلمات الجارحة من الأقارب ثقيلة على النفس وأشد عليها من وقع السلاح ولكن من استحضر عظمة الله وثوابه هان عليه ذلك ومضى في طريقه لا يلتفت ولا يتردد وبعد هذا التوضيح نتم لك الإجابة على سؤالك في النقاط التالية :

أولاً : أحسنت بعدم رفع صوتك على جدتك لأن احترام الوالدين والجد والجدة هو من دين الإسلام .

ثانياً : حاولي مقاومة الذهاب إلى الكنيسة ما أمكنك ذلك لأنه مكان يُكفر فيه بآيات الله ويُعلن الشرك بالله ، ويُجهر فيه بدين باطل ، وحيث أنك أنثى فإنه لا يجب عليك الذهاب إلى المسجد مثل الرجال ، ولن تكوني مقصرة عندما لا تذهبين إلى المسجد لأن أفضل مكان للصلاة بالنسبة للمرأة هو بيتها .

ثالثاً : جاهدي قدر استطاعتك ارتداء الحجاب واحتملي الأذى في سبيل الله ، واصبري على أداء الفروض الخمسة في أوقاتها علماً بأنها لا تتعارض كلها مع وقت المدرسة فإنك إذا صليت الصبح بعد طلوع الفجر ثم ذهبت إلى المدرسة فإنك تستطيعين القيام بصلاة الظهر قبل دخول وقت العصر في المدرسة وستجدين وقتاً لذلك في فسحةٍ بين الحصص أو وقت الغداء أو بعد الرجوع إلى البيت والمهم أن تقع صلاة الظهر بعد زوال الشمس وقبل دخول صلاة العصر .

رابعاً : إذا أحسنت معاملة الناس فستكسبينهم في النهاية ولن تصبحي منبوذة بإذن الله .

خامساً : لا تتأخري في الدخول إلى الإسلام ولا تنتظري لحظة فإنك لا تعرفين متى يأتي الموت فانطقي بالشهادتين وأدي الصلاة فستتعودين عليها بعدد ركعاتها وأوقاتها وأذكارها وبممارستها مع مرور الوقت سيزول التشويش الذي تشعرين به في سؤالك ، وما دمتِ جاهزة للدخول في الإسلام فإنك ولله الحمد لا تحتاجين لموافقة أم ولا جدة ولا غيرهما مادام الله قد أمرك باتباع دينه ، قال تعالى : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه )

سادساً : ابحثي عن أخوات مسلمات لمصاحبتهن ومصادقتهن والاتصال بهن ليكُنَّ عوناً لك وسنداً لتعلم الدين والثبات عليه وفيما يلي رقم هاتف المنتدى الإسلامي في مدينة لندن للاستعلام عن مواعيد الدروس النسائية لعله يكون لك انطلاقاً من ذلك المكان حيث أنك تسكنين في بريطانيا (7369060 ).

وأخيراً : فإننا نكرر إعجابنا وفرحنا بما ورد في سؤالك ، ونستبشر لك بحياة سعيدة ومستقبل جميل في ظل الدين الإسلامي الحنيف ، ونحن على استعداد لمساعدتك في كل ما يمكننا القيام به .

وفقنا الله وإياك لما يحب ويرضى ، والله الهادي إلى سواء السبيل .

الإسلام سؤال وجواب
الشيخ محمد صالح المنجد (www.islam-qa.com)


استمر بها الدم بعد الولادة ، وتركت الصلاة فهل تقضي ما زاد على الأربعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 31803: استمر بها الدم بعد الولادة ، وتركت الصلاة فهل تقضي ما زاد على الأربعين
السؤال:

لم أصلِّ إلا بعد ستين يوماً من ولادتي وذلك لعدم انقطاع الدم إلا بعد هذه المدة ولجهلي بأن المرأة تطهر بعد الأربعين ويجب عليها الصلاة ولم أعلم بهذا الحكم إلا بعد تسعة أشهر من ولادتي.
فما الذي يجب علي عمله في العشرين يوماً التي لم أصليها ؟ وإذا كان يجب علي قضاؤها ففي أي وقت أقضيها ؟ .

الجواب:

الحمد لله

أولاً :

اختلف العلماء في أكثر مدة النفاس . فمنهم من قال : إن أكثر مدّة للنفاس أربعون يوماً ، لحديث أم سلمة رضي الله عنها : ( كَانَتْ النُّفَسَاءُ تَجْلِسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعِينَ يَوْمًا ) رواه أبو داود (139) وقال الألباني حسن صحيح ، وهو مذهب الجمهور ،

فتصلي بعد ذلك وإن استمر الدم ، وتقضي ما فاتها من الصلوات ما لم يوافق الدم الذي بعد الأربعين وقت العادة المعتاد فإنه حيض راجع السؤال ( 10488 )

وقال بعض العلماء كشيخ الإسلام ابن تيمية - إن الأصل في الدم الخارج بسبب الولادة أنه نفاس فلا تصلي حتى ينقطع الدم –وقال : لا حدّ لأكثر النفاس .

وقال بعضهم أقصاه إلى ستين يوماً وهو مذهب الشافعي رحمه الله .

والأحوط لك قضاء ما فاتك بعد الأربعين من الصلوات ما لم يوافق وقت العادة المعتاد .

والله أعلم .

ثانياً :

وأما كيفية قضاؤها ، فإنه يلزمك ذلك بمجرد بلوغ هذا الحكم ، فإن شق عليك لكثرة عدد الأيام فإنك تقضينها حسب استطاعتك وقدرتك ، ولو كان ذلك على عدة أيام .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وزن الأعمال وتوزيع الصحائف يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 31805: وزن الأعمال وتوزيع الصحائف يوم القيامة
السؤال:

كيف يتم توزيع صحائف الأعمال يوم القيامة على العباد ؟ وكيف توزن أعمالهم ؟.

الجواب:
الحمد لله

توزيع صحائف الأعمال :

إذا تمت محاسبة العباد على أعمالهم ، أُعطى كل عبد كتابه المشتمل على أعماله كلها فأما المؤمن فيعطاه بيمينه تكرمة له ، وهو الناجي المسرور يوم القيامة قال الله تعالى : ( فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا ) القيامة /7-9 . وقال : ( فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمْ اقْرَءُوا كِتَابِيه (19) إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيه (20) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (21) فِي جَنَّةٍ عَالِيَةٍ (22) قُطُوفُهَا دَانِيَةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ ) الحاقة /19-24 .

أما الكافر والمنافق وأهل الضلال فيعطون كتبهم بشمالهم من وراء ظهورهم قال الله تعالى : ( وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُورًا (11) وَيَصْلَى سَعِيرًا) القيامة/10-12 . وقال : (وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيه (25) وَلَمْ أَدْرِ مَا حِسَابِيه (26) يَا لَيْتَهَا كَانَتْ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيه (28) هَلَكَ عَنِّي سُلْطَانِيه (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ) الحاقة /25-32 . فإذا أعطي العباد كتبهم قيل لهم : (هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ) الجاثية /29 . ( اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا ) الإسراء /14 .

وأما الميزان :

فيوضع الميزان لوزن أعمال العباد قال القرطبي : ( فإذا انقضى الحساب كان بعده وزن الأعمال ، لأن الوزن للجزاء ، فينبغي أن يكون بعد المحاسبة ، فإن المحاسبة لتقدير الأعمال ، والوزن لإظهار مقاديرها ليكون الجزاء بحسبها ) اهـ .

وقد دلت النصوص الشرعية على أن الميزان ميزان حقيقي له كِفَّتان ، توزن به أعمال العباد . وهو ميزان عظيم لا يقدر قدره إلا الله تعالى ، وقد اختلف أهل العلم هل هو ميزان واحد تورزن به أعمال العباد أم أن الموازين متعددة ولكل شخص ميزانه الخاص ، فمن قال بالتعدد استدلوا بأن الميزان قد ورد في بعض الآيات بصيغة الجمع ، مثل قوله تعالى : ( وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ ) الأنبياء /47 . ومن قال بأنه واحد استدلوا بمثل قول النبي صلى الله عليه وسلم : ( يوضع الميزان يوم القيامة فلو وزن فيه السموات و الأرض لوسعت ، فتقول الملائكة : يا رب لمن يزن هذا ؟ فيقول الله تعالى : لمن شئت من خلقي... ) السلسلة الصحيحة (941) . وحملوا الآية التي ورد فيها الميزان بصيغة الجمع على تعدد الموزونات من الأعمال والأقوال والصحف والأشخاص . فقالوا : إنه جُمِع الأشياء التي توزن فيه .

ومما يدل على وزن الأقوال عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( كَلِمَتَانِ خَفِيفَتَانِ عَلَى اللِّسَانِ ثَقِيلَتَانِ فِي الْمِيزَانِ حَبِيبَتَانِ إِلَى الرَّحْمَنِ سُبْحَانَ اللَّهِ الْعَظِيمِ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ ) رواه البخاري 6406 .

ويدل على وزن الأعمال ما صح عَنْ أَبِي الدَّرْدَاءِ قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ: (مَا مِنْ شَيْءٍ يُوضَعُ فِي الْمِيزَانِ أَثْقَلُ مِنْ حُسْنِ الْخُلُقِ وَإِنَّ صَاحِبَ حُسْنِ الْخُلُقِ لَيَبْلُغُ بِهِ دَرَجَةَ صَاحِبِ الصَّوْمِ وَالصَّلاةِ ) صحيح سنن الترمذي 1629.

ومما يدل على وزن صحائف الأعمال حديث البطاقة عن عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ قَالَ: رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ سَيُخَلِّصُ رَجُلًا مِنْ أُمَّتِي عَلَى رُءُوسِ الْخَلَائِقِ يَوْمَ الْقِيَامَةِ فَيَنْشُرُ عَلَيْهِ تِسْعَةً وَتِسْعِينَ سِجِلًّا كُلُّ سِجِلٍّ مِثْلُ مَدِّ الْبَصَرِ ثُمَّ يَقُولُ أَتُنْكِرُ مِنْ هَذَا شَيْئًا أَظَلَمَكَ كَتَبَتِي الْحَافِظُونَ فَيَقُولُ لَا يَا رَبِّ فَيَقُولُ أَفَلَكَ عُذْرٌ فَيَقُولُ لا يَا رَبِّ فَيَقُولُ بَلَى إِنَّ لَكَ عِنْدَنَا حَسَنَةً فَإِنَّهُ لا ظُلْمَ عَلَيْكَ الْيَوْمَ فَتَخْرُجُ بِطَاقَةٌ فِيهَا أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَيَقُولُ احْضُرْ وَزْنَكَ فَيَقُولُ يَا رَبِّ مَا هَذِهِ الْبِطَاقَةُ مَعَ هَذِهِ السِّجِلاتِ فَقَالَ إِنَّكَ لا تُظْلَمُ قَالَ فَتُوضَعُ السِّجِلاتُ فِي كِفَّةٍ وَالْبِطَاقَةُ فِي كِفَّةٍ فَطَاشَتِ السِّجِلاتُ وَثَقُلَتِ الْبِطَاقَةُ فَلا يَثْقُلُ مَعَ اسْمِ اللَّهِ شَيْءٌ ) صحيح سنن الترمذي 2127.

ومما يدل على وزن الأشخاص عَنْ أَبِي هُرَيْرَةَ رَضِي اللَّه عَنْه عَنْ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّهُ لَيَأْتِي الرَّجُلُ الْعَظِيمُ السَّمِينُ يَوْمَ الْقِيَامَةِ لا يَزِنُ عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ وَقَالَ اقْرَءُوا ( فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا ) رواه البخاري 4729 وكذلك يدل عليه ما ثبت من أن ابْنِ مَسْعُودٍ كَانَ يَجْتَنِي سِوَاكًا مِنَ الأَرَاكِ وَكَانَ دَقِيقَ السَّاقَيْنِ فَجَعَلَتِ الرِّيحُ تَكْفَؤُهُ فَضَحِكَ الْقَوْمُ مِنْهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِمَّ تَضْحَكُونَ ) قَالُوا: يَا نَبِيَّ اللَّهِ مِنْ دِقَّةِ سَاقَيْهِ فَقَالَ : ( وَالَّذِي نَفْسِي بِيَدِهِ لَهُمَا أَثْقَلُ فِي الْمِيزَانِ مِنْ أُحُدٍ ) حسن إسناده الألباني في شرح الطحاوية برقم 571 ص 418 .

نسأل الله تعالى أن يثقل موازيننا .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أعمال تُخرج صاحبها من الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 31807: أعمال تُخرج صاحبها من الإسلام
السؤال:

ما هي الأعمال التي إذا عملها المسلم يكون مرتداً عن الإسلام ؟.

الجواب:
الحمد لله

قال الشيخ عبد العزيز بن عبد الله بن باز رحمه الله :

اعلم أيها المسلم أن الله سبحانه أوجب على جميع العباد الدخول في الإسـلام والتمسك به والحـذر مما يخالفه، وبعث نبيه محمداً صلى الله عليه وسلم للدعوة إلى ذلك ، وأخبر عزّ وجلّ أن من اتبعه فقد اهتدى ، ومن أعرض عنه فقد ضل ، وحذر في آيات كثيرات من أسباب الردة، وسائر أنواع الشرك والكفر ، وذكر العلماء رحمهم الله في باب حكم المرتد ، أن المسلم قد يرتد عن دينه بأنواع كثيرة من النواقض التي تحل دمه وماله ، ويكون بها خارجاً عن الإسلام ، ومن أخطرها وأكثرها وقوعاً عشرة نواقض ذكرها الشيخ محمد بن عبد الوهاب وغيره من أهل العلم رحمهم الله جميعاً ونذكرها لك فيما يلي على سبيل الإيجاز ، لتَحْذَرَها وتُحَذِّر منها غيرك ، رجاء السلامة والعافية منها ، مع توضيحات قليلة نذكرها بعدها :

الأول :

الشرك في عبادة الله تعالى ، قال الله تعالى : ( إن الله لا يغفر أن يٌشرك به ويغفر ما دون ذلك لمن يشاء) النساء / 116 ، وقال تعالى :( إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ) المائدة / 72 ، ومن ذلك دعاء الأموات ، والاستغاثة بهم ، والنذر والذبح لهم كمن يذبح للجن أو للقبر .

الثاني :

من جعل بينه وبين الله وسائط يدعوهم ، ويسألهم الشفاعة ، ويتوكل عليهم ، فقد كفر إجماعاً .

الثالث :

من لم يُكَفِّر المشركين ، أو شَكَّ في كفرهم ، أو صحّح مذهبهم كفر .

الرابع :

من اعتقد أن غير هدي النبي صلى الله عليه وسلم أكمل من هديه ، أو أن حكم غيره أحسن من حكمه ، كالذي يفضل حكم الطواغيت على حكمه فهو كافر .

الخامس :

من أبغض شيئاً مما جاء به الرسول صلى الله عليه وسلم ولو عمل به فقد كفر ، لقوله تعالى : ( ذلك بأنهم كرهوا ما أنزل الله فأحبط أعمالهم ) محمد / 9 .

السادس :

من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه ، أو عقابه كفر، والدليل قوله تعالى : ( قل أبالله وآياته ورسوله كنتم تستهزئون * لا تعتذروا قد كفرتم بعد إيمانكم ) التوبة / 65 و 66 .

السابع :

السحر ومنه الصرف والعطف ، فمن فعله أو رضي به كفر، والدليل قوله تعالى : ( وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر ) البقرة / 102 .

الثامن :

مظاهـرة المشـركين ومعاونتهـم على المسـلمين، والدليـل قولـه تعالى : ( ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين) المائدة / 51 .

التاسع :

من اعتقد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم كما وسع الخضر الخروج عن شريعة موسى عليه السلام فهو كافر ؛ لقوله تعالى : ( ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين ) آل عمران / 85

العاشر :

الإعراض عن دين الله، لا يتعلمـه ولا يعمـل به ؛ والدليل قوله تعالى : ( ومن أظلم ممن ذٌكر بآيات ربه ثم أعرض عنها إنا من المجرمين منتقمون ) السجدة / 22 .

ولا فرق في جميع هذه النواقض بين الهازل والجاد والخائف، إلا المكره، وكلها من أعظم ما يكون خطراً، وأكثر ما يكون وقوعاً . فينبغي للمسلم أن يحذرها ، ويخاف منها على نفسه ، نعوذ بالله من موجبات غضبه ، وأليم عقابه ، وصلى الله على خير خلقه محمد وآله وصحبه وسلم. انتهى كلامه رحمه الله .

ويدخل في القسم الرابع : من اعتقد أن الأنظمة والقوانين التي يسنها الناس ، أفضل من شريعة الإسلام ، أو أنها مساوية لها ، أو أنه يجوز التحاكم إليها ، ولو اعتقد أن الحكم بالشريعة أفضل ، أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين ، أو أنه كان سبباً في تخلف المسلمين ، أو أنه يحصر في علاقة المرء بربه دون أن يتدخل في شؤون الحياة الأخرى .

ويدخل في القسم الرابع : أيضاً من يرى أن إنفاذ حكم الله بقطع يد السارق ، أو رجم الزاني المحصن لا يناسب العصر الحاضر.

ويدخل في ذلك أيضاً : كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات ، أو الحدود ، أو غيرهما ، وإن لم يعتقد أن ذلك أفضل من حكم الشريعة ، لأنه بذلك يكون قد استباح ما حرم الله إجماعاً وكل من استباح ما حرّم الله مما هو معلوم من الدين بالضرورة ، كالزنى والخمر والربا ، والحكم بغير شريعة الله فهو كافر بإجماع المسلمين .

ونسأل الله أن يوفقنا جميعاً لما يرضيه ، وأن يهدينا وجميع المسلمين صراطه المستقيم إنه سميع قريب وصلى الله وسلم على نبينا محمد وآله وصحبه .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة العمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 31819: صفة العمرة
السؤال:

أريد أن أعرف صفة العمرة بالتفصيل .

الجواب:

الحمد لله

العبادة لا تكون مقبولة عند الله تعالى إلا إذا توفر فيها شرطان ، وهما :

الأول : الإخلاص لله عز وجل ، بأن يقصد بها وجه الله والدار الآخرة ، لا يقصد بها رياءً ولا سمعة ولا حظاً من الدنيا.

الثاني : اتباع النبي صلى الله عليه وسلم فيها قولا وعملا . واتباع النبي صلى الله عليه وسلم لا يمكن تحقيقه إلا بمعرفة سنته صلى الله عليه وسلم .

لذلك فالواجب على من أراد أن يتعبد لله تعالى بعبادة –سواء كانت العمرة أو الحج أو غيرهما- أن يتعلم هدي النبي صلى الله عليه وسلم فيها ؛ حتى يكون عمله موافقاً للسنة .

وسنلخص في هذه الأسطر صفة العمرة كما وردت في السنة .

والعمرة تتكون من أربعة أشياء وهي :

الإحرام ، والطواف بالبيت الحرام ، والسعي بين الصفا والمروة ، والحلق أو التقصير .

أولاً : الإحرام

الإحرام هو نية الدخول في النسك –الحج أو العمرة- .

إذا أراد أن يحرم فالسنة أن يتجرد من ثيابه ويغتسل كما يغتسل للجنابة ، ويتطيب بأطيب ما يجد من مسك أو غيره ، في رأسه ولحيته ، ولا يضره بقاء ذلك بعد الإحرام لما في الصحيحين من حديث عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم إذا أراد أن يحرم تطيب بأطيب ما يجد ، ثم أرى وبيص المسك في رأسه ولحيته بعد ذلك . رواه البخاري (271) ومسلم (1190) .

والوبيص هو البريق واللمعان .

والاغتسال عند الإحرام سنة في حق الرجال والنساء ، حتى النفساء والحائض لأن النبي صلى الله عليه وسلم أمر أسماء بنت عميس حين نفست أن تغتسل عند إحرامها وتستثفر بثوب وتحرم . رواه مسلم (1209) .

ثم بعد الاغتسال والتطيب يلبس ثياب الإحرام ، ثم يصلي غير الحائض والنفساء الفريضة إن كان في وقت فريضة ، وإلا صلى ركعتين ينوي بهما سنة الوضوء ، فإذا فرغ من الصلاة استقبل القبلة وأحرم ، وله أن يؤخر الإحرام حتى يركب دابته (سيارته) ويستعد للمسير ، فيحرم قبل انطلاقه من الميقات إلى مكة .

ثم يقول : لبيك اللهم بعمرة .

ثم يلبي بما لبى النبي صلى الله عليه وسلم به وهو: (لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك) ، وكان من تلبيته صلى الله عليه وسلم : (لبيك إله الحق) ، وكان ابن عمر يزيد في التلبية : (لبيك وسعديك ، والخير بيديك ، والرغباء إليك والعمل) . يرفع الرجل صوته بذلك لقول النبي صلى الله عليه وسلم : (أتاني جبريل فأمرني أن آمر أصحابي ومن معي أن يرفعوا أصواتهم بالتلبية) صححه الألباني في صحيح أبي داوود (1599) ، وقوله صلى الله عليه وسلم: (أفضل الحج العجُّ والثج) حسنه الألباني في صحيح الجامع (1112) .

والعج رفع الصوت بالتلبية ، والثج سيلان دماء الهدي .

والمرأة تقول بقدر ما يسمع من بجنبها ، إلا أن يكون بجانبها رجل ليس من محارمها فإنها تلبي سراً .

وإذا كان من يريد الإحرام خائفا من عائق يعوقه عن إتمام نسكه ( كمرض أو عدو أو حبس أو غير ذلك) فإنه ينبغي أن يشترط عند الإحرام فيقول : إن حبسني حابس فمحلي حيث حبستني - أي : إن منعني مانع من إتمام نسكي من مرض أو تأخر أو غيرهما فإني أحل من إحرامي - لأن النبي صلى الله عليه وسلم أمر ضباعة بنت الزبير حين أرادت الإحرام وهي مريضة أن تشترط وقال : إن لك على ربك ما استثنيت . رواه البخاري (5089) ومسلم (1207) .

فمتى اشترط وحصل له ما يمنعه من إتمام نسكه فإنه يحل من إحرامه ولا شيء عليه .

وأما من لا يخاف من عائق يعوقه عن إتمام نسكه فإنه لا ينبغي له أن يشترط لأن النبي صلى الله عليه وسلم لم يشترط ولم يأمر بالاشتراط كل أحد ، وإنما أمر به ضباعة بنت الزبير لوجود المرض بها .

وينبغي للمحرم أن يكثر من التلبية خصوصا عند تغير الأحوال والأزمان ، مثل أن يعلو مرتفعا أو ينزل منخفضا أو يقبل الليل أو النهار ، وأن يسأل الله بعدها رضوانه والجنة ، ويستعيذ برحمته من النار .

والتلبية مشروعة في العمرة من الإحرام إلى أن يبدأ في الطواف ، فإذا بدأ في الطواف قطع التلبية .

الاغتسال لدخول مكة

وينبغي إذا قرب من مكة أن يغتسل لدخولها إن تيسر له ذلك ، لأن النبي صلى الله عليه وسلم اغتسل عند دخوله مكة . رواه مسلم (1259) .

ثانياً : الطواف

فإذا دخل المسجد الحرام قدم رجله اليمنى وقال : بسم الله ، والصلاة والسلام على رسول الله ، اللهم اغفر لي ذنوبي ، وافتح لي أبواب رحمتك ، أعوذ بالله العظيم ، وبوجهه الكريم ، وبسلطانه القديم من الشيطان الرجيم، ثم يتقدم إلى الحجر الأسود ليبتدئ الطواف فيستلم الحجر بيده اليمنى ويقبله ، فإن لم يتيسر تقبيله استلمه بيده وقَبَّل يده (والاستلام هو مسح الحجر بيده) فإن لم يتيسر استلامه بيده فإنه يستقبل الحجر ويشير إليه بيده ويكبر ، ولا يقبل يده .

وفي استلام الحجر الأسود فضل كبير ؛ لقوله صلى الله عليه وسلم: (ليبعثن الله الحجر يوم القيامة وله عينان يبصر بهما ، ولسان ينطق به ، يشهد على من استلمه بحق) صححه الألباني في صحيح الترغيب والترهيب (1144) .

والأفضل أن لا يزاحم فيؤذي الناس ويتأذى بهم ، لما في الحديث عن النبي صلى الله عليه وسلم أنه قال لعمر : (يا عمر إنك رجل قوي لا تزاحم على الحجر فتؤذي الضعيف ، إن وجدت خلوة فاستلمه ، وإلا فاستقبله وكبر) رواه أحمد (191) وقواه الألباني في رسالة مناسك الحج والعمرة ص 21.

ثم يأخذ ذات اليمين ويجعل البيت عن يساره فإذا بلغ الركن اليماني (وهو ثالث الأركان بعد الحجر الأسود) استلمه من غير تقبيل ولا تكبير ، فإن لم يتيسر له استلامه انصرف ، ولا يزاحم عليه . ويقول بين الركن اليماني والحجر الأسود: ( ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار) رواه أبو داوود وحسنه الألباني في صحيح أبي داوود (1666).

وكلما مر بالحجر الأسود استقبله وكبر ، ويقول في بقية طوافه ما أحب من ذكر ودعاء وقراءة قرآن فإنما جعل الطواف بالبيت لإقامة ذكر الله تعالى .

وفي هذا الطواف ينبغي للرجل أن يفعل شيئين :

أحدهما : الاضطباع من ابتداء الطواف إلى انتهائه , والاضطباع أن يكشف كتفه الأيمن بأن يجعل وسط ردائه تحت إبطه الأيمن وطرفيه على كتفه الأيسر فإذا فرغ من الطواف أعاد رداءه إلى حالته قبل الطواف ، لأن الاضطباع محله الطواف فقط .

والثاني : الرمل في الأشواط الثلاثة الأولى فقط ، والرمل هو إسراع المشي مع مقاربة الخطوات ، وأما الأشواط الأربعة الباقية فليس فيها رمل وإنما يمشي كعادته .

فإذا أتم الطواف سبعة أشواط غطى كتفه الأيمن ثم يتقدم إلى مقام إبراهيم فيقرأ : ( وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى ) ثم يصلي ركعتين خلف المقام يقرأ في الأولى بعد الفاتحة ( قل يا أيها الكافرون ) وفي الثانية ( قل هو الله أحد ) بعد الفاتحة . ثم إذا فرغ من الصلاة ذهب إلى الحجر الأسود واستلمه إن تيسر له ، والمشروع هنا الاستلام فقط ، فإن لم يتمكن من الاستلام انصرف ولا يشير إليه .

ثالثاً : السعي

ثم يخرج إلى المسعى فإذا دنا من الصفا قرأ : (إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ) ويقول : (نبدأ بما بدأ الله به) ثم يرقى على الصفا حتى يرى الكعبة فيستقبلها ويرفع يديه فيحمد الله ويدعو بما شاء أن يدعو . وكان من دعاء النبي صلى الله عليه وسلم هنا : ( لا إله إلا الله وحده لا شريك له , له الملك وله الحمد وهو على كل شيء قدير . لا إله إلا الله وحده أنجز وعده ، ونصر عبده ، وهزم الأحزاب وحده ) رواه مسلم (1218).

يكرر ذلك ثلاث مرات ويدعو بين ذلك . فيقول هذا الذكر ثم يدعو ، ثم يقوله الثانية ثم يدعو ، ثم يقوله الثالثة وينزل إلى المروة ولا يدعو بعد الثالثة .

فإذا بلغ العلم الأخضر ركض ركضا شديدا بقدر ما يستطيع ولا يؤذي أحداً لما ثبت أن النبي صلى الله عليه وسلم سعى بين الصفا والمروة وهو يقول : (لا يُقطع الأبطح إلا شَدًّا) أي : إلا عَدْواً . رواه ابن ماجه وصححه الألباني في صحيح ابن ماجه (2419) .

والأبطح هم المسافة بين العلمين الأخضرين الموجودين الآن .

فإذا بلغ العلم الأخضر الثاني مشى كعادته حتى يصل إلى المروة فيرقى عليها ويستقبل القبلة ويرفع يديه ويقول ما قاله على الصفا ، ثم ينزل من المروة إلى الصفا فيمشي في موضع مشيه ويسعى في موضع سعيه ، فإذا وصل الصفا فعل كما فعل أول مرة ، وهكذا المروة حتى يُكَمِّل سبعة أشواط , ذهابه من الصفا إلى المروة شوط , ورجوعه من المروة إلى الصفا شوط آخر ، ويقول في سعيه ما أحب من ذكر ودعاء وقراءة قرآن .

تنبيه :

قوله تعالى : ( إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ ) يقولها من أراد السعي إذا اقترب من الصفا في بداية السعي فقط ، ولا يستحب تكرارها كلما اقترب من الصفا والمروة كما يفعله بعض الناس .

رابعاً : الحلق أو التقصير

فإذا أتم سعيه سبعة أشواط حلق رأسه إن كان رجلاً ، أو قصر من شعره .

ويجب أن يكون الحلق شاملا لجميع الرأس ، وكذلك التقصير يعم به جميع جهات الرأس ، والحلق أفضل من التقصير لأن النبي صلى الله عليه وسلم دعا للمحلقين ثلاثا وللمقصرين مرة . رواه مسلم (1303) .

وأما المرأة فإنها تُقصِّر من شعرها بمقدار أنملة .

وبهذه الأعمال تمت العمرة فتكون العمرة : الإحرام والطواف والسعي والحلق أو التقصير .

نسأل الله تعالى أن يوفقنا لصالح الأعمال ، وأن يتقبل منا إنه قريب مجيب .

انظر كتاب مناسك الحج والعمرة للألباني ، وكتاب صفة الحج والعمرة وكتاب المنهج لمريد العمرة والحج لابن عثيمين رحم الله الجميع .

الإسلام سؤال وجواب (www.islam-qa.com)


التلفظ بالنية في الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 31821: التلفظ بالنية في الحج والعمرة
السؤال:

بما أن التلفظ بالنية بدعة فما الحكمة من تلفظ النية في الحج والعمرة ؟.

الجواب:
الحمد لله

النية محلها القلب ، والتلفظ بها بدعة ، ولم يثبت أن النبي صلى الله عليه وسلم وأصحابه قد تلفظوا بالنية قبل أي عبادة .

والتلبية في الحج والعمرة ليست هي النية .

قال الشيخ ابن باز – رحمه الله - :

التلفظ بالنية بدعة ، والجهر بذلك أشد في الإثم ، وإنما السنَّة النيَّة بالقلب ؛ لأن الله سبحانه وتعالى يعلم السرَّ وأخفى ، وهو القائل عز وجل : { قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ } الحجرات / 16 .

ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أحدٍ من أصحابه ولا عن الأئمة المتبوعين التلفظ بالنية ، فعلم بذلك أنه غير مشروع بل من البدع المحدَثة ، والله ولي التوفيق .

" فتاوى إسلامية " ( 2 / 315 ) .

قال الشيخ ابن عثيمين – رحمه الله - :

التلفظ بالنية لم يرِد عن النبي صلى الله عليه وسلم لا في الصلاة ولا في الطهارة ولا في الصيام ولا في أي شيء من عباداته صلى الله عليه وسلم ، حتى في الحج والعمرة لم يكن صلى الله عليه وسلم يقول إذا أراد الحج والعمرة " اللهم إني أريد كذا وكذا " ما ثبت عنه ذلك ولا أمَر به أحداً من أصحابه ، غاية ما ورد في هذا الأمر أن ضباعة بنت الزبير رضي الله عنها شَكَت إليه أنها تريد الحج وهي شاكية " مريضة " فقال لها النبي صلى الله عليه وسلم " حجي واشترطي أن محلي حيث حبستني ، فإن لكِ على ربِّك ما استثنيتِ " إنما كان الكلام هنا باللسان ؛ لأن عقد الحج بمنزلة النذر ، والنذر يكون باللسان ؛ لأن الإنسان لو نوى أن ينذر في قلبه : لم يكن ذلك نذراً ولا ينعقد النذر ، ولما كان الحج مثل النذر في لزوم الوفاء عند الشروع فيه أمرها النبي صلى الله عليه وسلم أن تشترط بلسانها وأن تقول : " إن حبسني حابس فمحلي حيث حبستني " .

وأما ما ثبت به الحديث عن رسول الله صلى الله عليه وسلم مِن قوله : " إن جبريل أتاني وقال : صلِّ في هذا الوادي المبارك ، وقل : عمرة في حجة ، أو عمرة وحجة " : فليس معنى ذلك أنه يتلفظ بالنية ، ولكن معنى ذلك أنه يذكر نسكه في تلبيته ، وإلا فالنبي عليه الصلاة والسلام ما تلفَّظ بالنية .

" فتاوى إسلامية " ( 2 / 216 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 31822: صفة الحج
السؤال:

أريد أن أعرف صفة الحج بالتفصيل .

الجواب:

الحمد لله

الحج من أفضل العبادات ، وأجل الطاعات ، وهو أحد أركان الإسلام الذي بعث الله به محمداً صلى الله عليه وسلم ، والتي لا يتم دين العبد إلا بها .

والعبادة لا يتم التقرب بها إلى الله ولا تكون مقبولة إلا بأمرين :

أحدهما : الإخلاص لله عز وجل بأن يقصد بها وجه الله والدار الآخرة ، لا يقصد بها رياءً ولا سمعة ولا حظاً من الدنيا.

الثاني : اتباع النبي صلى الله عليه وسلم فيها قولا وعملا ، والاتباع للنبي صلى الله عليه وسلم لا يمكن تحقيقه إلا بمعرفة سنته صلى الله عليه وسلم .

لذلك فالواجب على من أراد أن يتعبد لله تعالى بعبادة -الحج أو غيره- أن يتعلم هدي النبي صلى الله عليه وسلم فيها ؛ حتى يكون عمله موافقاً للسنة .

وسنلخص في هذه الأسطر صفة الحج كما وردت في السنة .

وقد سبق في إجابة السؤال رقم 31819 بيان صفة العمرة ، فليرجع إليه .

أنواع الأنساك

الأنساك ثلاثة أنواع : تمتع – إفراد – قران

فالتمتع : أن يحرم بالعمرة وحدها في أشهر الحج ( وأشهر الحج هي شوال وذو القعدة وذو الحجة. انظر الشرح الممتع 7/62 ) فإذا وصل مكة طاف وسعى للعمرة وحلق أو قصر من شعره وتحلل من إحرامه ، فإذا كان يوم التروية وهو اليوم الثامن من ذي الحجة أحرم بالحج وحده وأتى بجميع أفعاله. فالمتمتع يأتي بعمرة كاملة وحج كامل .

والإفراد : أن يحرم بالحج وحده فإذا وصل مكة طاف للقدوم وسعى للحج ولا يحلق ولا يقصر ولا يحل من إحرامه بل يبقى محرما حتى يحل بعد رمي جمرة العقبة يوم العيد ، وإن أخر سعي الحج إلى ما بعد طواف الحج فلا بأس .

والقران : أن يُحرم بالعمرة والحج جميعاً أو يحرم بالعمرة أولاً ثم يُدخل الحج عليها قبل الشروع في طوافها. ( وذلك بأن ينوي أن طوافه وسعيه عن حجه وعمرته ) .

وعمل القارن كعمل المفرد سواء إلا أن القارن عليه هدي والمفرد لا هدي عليه .

وأفضل هذه الأنواع الثلاثة التمتع ، وهو الذي أمر النبي صلى الله عليه وسلم به أصحابه وحثهم عليه ، حتى لو أحرم الإنسان قارناً أو مفرداً فإنه يتأكد عليه أن يقلب إحرامه إلى عمرة ثم يتحلل ليصير متمتعاً ولو كان ذلك بعد أن طاف للقدوم وسعى ؛ لأن النبي صلى الله عليه وسلم لما طاف وسعى عام حجة الوداع ومعه أصحابه أمر كل من ليس معه هدي أن يقلب إحرامه إلى عمرة ويقصر ويتحل وقال : لولا أنِّي سقت الهدي لفعلت الذي أمرتكم به .

الإحرام

يفعل هنا من سنن الإحرام ما سبق ذكره في السؤال المشار إليه آنفاً من الاغتسال والتطيب والصلاة .

ثم يحرم بعد فراغه من الصلاة أو بعد ركوبه دابته .

ثم إن كان متمتعاً قال : "لبيك اللهم بعمرة" .

وإن كان قارناً قال : "لبيك اللهم بحجة وعمرة" .

وإن كان مُفرداً قال : "لبيك اللهم حجاً" .

ثم يقول : اللهم هذه حجة لا رياء فيها ولا سمعة .

ثم يلبي بما لبى النبي صلى الله عليه وسلم به وهو: "لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك" ، وكان من تلبيته صلى الله عليه وسلم : "لبيك إله الحق" وكان ابن عمر يزيد في التلبية قوله : "لبيك وسعديك ، والخير بيديك ، والرغباء إليك والعمل" . يرفع الرجل صوته بذلك ، وأما المرأة فتقول بقدر ما يسمع من بجنبها ، إلا أن يكون بجانبها رجل ليس من محارمها فإنها تلبي سراً .

- وإذا كان من يريد الإحرام خائفا من عائق يعوقه عن إتمام نسكه ( كمرض أو عدو أو حبس أو غير ذلك ) فإنه ينبغي أن يشترط عند الإحرام فيقول : إن حبسني حابس فمحلي حيث حبستني - أي منعني مانع عن إتمام نسكي من مرض أو تأخر أو غيرهما فإني أحل من إحرامي - لأن النبي صلى الله عليه وسلم " أمر ضباعة بنت الزبير حين أرادت الإحرام وهي مريضة أن تشترط وقال : إن لك على ربك ما استثنيت " رواه البخاري (5089) ومسلم (1207) فمتى اشترط وحصل له ما يمنعه من إتمام نسكه فإنه يحل من إحرامه ولا شيء عليه .

وأما من لا يخاف من عائق يعوقه عن إتمام نسكه فإنه لا ينبغي له أن يشترط لأن النبي صلى الله عليه وسلم لم يشترط ولم يأمر بالاشتراط كل أحد ، وإنما أمر به ضباعة بنت الزبير لوجود المرض بها .

وينبغي للمحرم أن يكثر من التلبية خصوصا عند تغير الأحوال والأزمان مثل أن يعلو مرتفعا أو ينزل منخفضا أو يقبل الليل أو النهار وأن يسأل الله بعدها رضوانه والجنة ويستعيذ برحمته من النار .

والتلبية مشروعة في العمرة من الإحرام إلى أن يبدأ في الطواف .

وفي الحج من الإحرام إلى أن يرمي جمرة العقبة يوم العيد .

الاغتسال لدخول مكة :

وينبغي إذا قرب من مكة أن يغتسل لدخولها إن تيسر له ذلك ، لأن النبي صلى الله عليه وسلم اغتسل عند دخوله مكة . رواه مسلم (1259) .

ثم إذا دخل المسجد الحرام قدم رجله اليمنى وقال : بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم من الشيطان الرجيم، ثم يتقدم إلى الحجر الأسود ليبتدئ الطواف . . . وقد سبق ذكر صفة الطواف في السؤال رقم (31819) .

ثم بعد الطواف وصلاة ركعتين يأتي المسعى فيسعى بين الصفا والمروة ، وقد سبق في السؤال رقم (31819) بيان صفة السعي .

أما المتمتع فيسعى للعمرة ، وأما المفرد والقارن فيسعيان للحج ، ولهما أن يؤخرا السعي إلى ما بعد طواف الإفاضة .

الحلق أو التقصير

فإذا أتم المتمتع سعيه سبعة أشواط حلق رأسه إن كان رجلاً ، أو قصر من شعره ، ويجب أن يكون الحلق شاملا لجميع الرأس ، وكذلك التقصير يعم به جميع جهات الرأس ، والحلق أفضل من التقصير لأن النبي صلى الله عليه وسلم : " دعا للمحلقين ثلاثا وللمقصرين مرة " رواه مسلم (1303) .

إلا أن يكون وقت الحج قريبا بحيث لا يتسع لنبات شعر الرأس فإن الأفضل التقصير ليبقى له شعر يحلقه في الحج ، بدليل أن النبي صلى الله عليه وسلم : أمر أصحابه في حجة الوداع أن يقصروا للعمرة؛ لأن قدومهم كان صباح اليوم الرابع من ذي الحجة . وأما المرأة فإنها تُقصِّر من شعرها بمقدار أنملة .

وبهذه الأعمال تمت العمرة للمتمتع ، ويتحلل بعدها إحلالا كاملا ، ويفعل كما يفعل المحلون من اللباس والطيب وإتيان زوجته وغير ذلك .

وأما المفرد والقارن فإنها لا يحلقان ولا يقصران ولا يتحللان من إحرامهما ، بل يبقيان محرمان حتى يحلاً يوم العيد بعد رمي جمرة العقبة والحلق أو التقصير .

ثم إذا كان يوم التروية وهو اليوم الثامن من ذي الحجة يحرم المتمتع بالحج ضُحَىً من مكانه الذي هو فيه من مكة ، ويُستحب أن يفعل عند إحرامه بالحج ما فعل عند إحرامه بالعمرة من الغسل والطيب والصلاة فينوي الإحرام بالحج ويلبي ، فيقول : " لبيك اللهم حجاً ".

وإن كان خائفا من عائق يمنعه من إتمام حجه اشترط فقال : وإن حبسني حابس فمحلي حيث حبستني وإن لم يكن خائفا من عائق لم يشترط . ويُستحب له الجهر بالتلبية إلى أن يبتدئ برمي جمرة العقبة يوم العيد .

الذهاب إلى منى

ثم يخرج إلى منى فيصلي بها الظهر والعصر والمغرب والعشاء والفجر قصرا من غير جمع لأن النبي صلى الله عليه وسلم " كان يقصر بمنى ولا يجمع " والقصر : جعل الصلاة الرباعية ركعتين , ويقصر أهل مكة وغيرهم بمنى وعرفة ومزدلفة لأن النبي صلى الله عليه وسلم كان يصلي بالناس في حجة الوداع ومعه أهل مكة ولم يأمرهم بالإتمام ولو كان واجباً عليهم لأمرهم به كما أمرهم به عام الفتح . لكن حيث امتد عمران مكة فشمل منى وصارت كأنها حي من أحيائها فإن أهل مكة لا يقصرون فيها . الذهاب إلى عرفة

فإذا طلعت الشمس يوم عرفة سار من منى إلى عرفة فنزل بنمرة إلى وقت الظهر (ونمرة مكان قبل عرفة مباشرة) إن تيسر له وإلا فلا حرج لأن النزول بنمرة سنة وليس بواجب ، فإذا زالت الشمس (أي دخل وقت صلاة الظهر) صلى الظهر والعصر ركعتين ركعتين يجمع بينهما جمع تقديم كما فعل النبي صلى الله عليه وسلم ليطول وقت الوقوف والدعاء .

ثم يتفرغ بعد الصلاة للذكر والدعاء والتضرع إلى الله عز وجل ويدعو بما أحب رافعا يديه مستقبل القبلة ولو كان جبل عرفات خلفه لأن السنة استقبال القبلة لا الجبل وقد وقف النبي صلى الله عليه وسلم عند الجبل وقال : "وقفت ههنا وعرفة كلها موقف" .

وكان أكثر دعاء النبي صلى الله عليه وسلم في ذلك الموقف العظيم : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير .

فإن حصل له ملل وأراد أن يستجم بالتحدث مع أصحابه بالأحاديث النافعة أو قراءة ما تيسر من الكتب المفيدة خصوصا فيما يتعلق بكرم الله وجزيل هباته ليقوي جانب الرجاء في ذلك اليوم كان ذلك حسنا , ثم يعود إلى التضرع إلى الله ودعائه ويحرص على اغتنام آخر النهار بالدعاء فإن خير الدعاء دعاء يوم عرفة .

- الذهاب إلى مزدلفة :

فإذا غربت الشمس سار إلى مزدلفة . .. فإذا وصلها صلى المغرب والعشاء بأذان واحد وإقامتين .

وإن كان يخشى أن لا يصل مزدلفة إلا بعد نصف الليل فإنه يصلي في الطريق ، ولا يجوز أن يؤخر الصلاة إلى ما بعد نصف الليل .

ويبيت بمزدلفة فإذا تبين الفجر صلى الفجر مبكرا بأذان وإقامة ثم قصد المشعر الحرام ( وهو موضع المسجد الموجود بمزدلفة ) فوحد الله وكبره ودعا بما أحب حتى يسفر جدا (والإسفار هو ظهور ضوء النهار قبل طلوع الشمس) وإن لم يتيسر له الذهاب إلى المشعر الحرام دعا في مكانه لقول النبي صلى الله عليه وسلم وقفت ههنا وجمعٌ ( أي مزدلفة ) كلها موقف . ويكون حال الذكر والدعاء مستقبل القبلة رافعا يديه .

- الذهاب إلى منى :

فإذا أسفر جدا سار قبل أن تطلع الشمس إلى منى ويسرع في وادي محسر (وهو وادٍ بين مزدلفة ومنى) فإذا وصل إلى منى رمى جمرة العقبة وهي الأخيرة مما يلي مكة ( فهي أقرب الجمرات إلى مكة ) بسبع حصيات متعاقبات واحدة بعد الأخرى كل واحدة بقدر حبة الفول تقريبا يُكبر مع كل حصاة (والسنة عند رمي جمرة العقبة أن يستقبل الجمرة ويجعل مكة عن يساره ، ومنى عن يمينه) فإذا فرغ من الرمي ذبح هديه ثم حلق رأسه أو قَصَّر إن كان ذكرا , وأما المرأة فتقصر من شعرها بمقدار أنملة (وبهذا يتحل المُحْرِم التحلل الأول ، فيحل له كل شيء إلا جماع زوجته) ثم ينزل إلى مكة فيطوف ويسعى للحج ( ثم يتحلل التحلل الثاني فيحل له كل شيء حرم عليه بسبب الإحرام ).

والسنة أن يتطيب إذا أراد النزول إلى مكة للطواف بعد الرمي والحلق لقول عائشة رضي الله عنها : " كنت أطيب النبي صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت " رواه البخاري (1539) ومسلم (1189) .

ثم بعد الطواف والسعي يرجع إلى منى فيبيت بها ليلتي اليوم الحادي عشر والثاني عشر ويرمي الجمرات الثلاث في اليومين إذا زالت الشمس , والأفضل أن يذهب للرمي ماشيا وإن ركب فلا بأس فيرمي الجمرة الأولى وهي أبعد الجمرات عن مكة وهي التي تلي مسجد الخيف بسبع حصيات متعاقبات واحدة بعد الأخرى ويكبر بعد كل حصاة ثم يتقدم قليلا ويدعو دعاء طويلا بما أحب فإن شق عليه طول الوقوف والدعاء دعا بما يسهل عليه ولو قليلا ليحصل السنة .

ثم يرمي الجمرة الوسطى بسبع حصيات متعاقبات يكبر مع كل حصاة ثم يأخذ ذات الشمال فيقف مستقبل القبلة رافعا يديه ويدعو دعاء طويلا إن تيسر له وإلا وقف بقدر ما يتيسر ولا ينبغي أن يترك الوقوف للدعاء لأنه سنة وكثير من الناس يهمله إما جهلا أو تهاونا وكلما أضيعت السنة كان فعلها ونشرها بين الناس أوكد لئلا تترك وتموت .

ثم يرمي جمرة العقبة بسبع حصيات متعاقبات يكبر مع كل حصاة ثم ينصرف ولا يدعو بعدها .

فإذا أتم رمي الجمار في اليوم الثاني عشر فإن شاء تعجل وخرج من منى , وإن شاء تأخر فبات بها ليلة الثالث عشر ورمى الجمار الثلاث بعد الزوال كما سبق , والتأخر أفضل , ولا يجب إلا أن تغرب الشمس من اليوم الثاني عشر وهو بمنى , فإنه يلزمه التأخر حتى يرمي الجمار الثلاث بعد الزوال من الغد ، لكن لو غربت عليه الشمس بمنى في اليوم الثاني عشر بغير اختياره مثل أن يكون قد ارتحل وركب ولكن تأخر بسبب زحام السيارات ونحوه فإنه لا يلزمه التأخر لأن تأخره إلى الغروب بغير اختياره .

فإذا أراد الخروج من مكة إلى بلده لم يخرج حتى يطوف للوداع لقول النبي صلى الله عليه وسلم : " لا ينفر أحدٌ حتى يكون آخر عهده بالبيت " رواه مسلم (1327) ، وفي رواية : " أُمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خُفف عن الحائض " رواه البخاري (1755) ومسلم (1328) .

فالحائض والنفساء ليس عليهما طواف وداع ، ولا ينبغي لهما أن يقفا عند باب المسجد الحرام للوداع لعدم وروده عن النبي صلى الله عليه وسلم .

ويجعل طواف الوداع آخر عهده بالبيت إذا أراد أن يرتحل للسفر فإن بقي بعد الوداع لانتظار رفقة أو تحميل رحله أو اشترى حاجة في طريقه فلا حرج عليه ولا يعيد الطواف إلا أن ينوي تأجيل سفره مثل أن يريد السفر أول النهار فيطوف للوداع ثم يؤجل السفر إلى آخر النهار مثلا فإنه يلزمه إعادة الطواف ليكون آخر عهده بالبيت .

فـائدة

يجب على المحرم بحج أو عمرة ما يلي :

1- أن يكون ملتزما بما أوجب الله عليه من شرائع دينه كالصلاة في أوقاتها مع الجماعة .

2- أن يتجنب ما نهى الله عنه من الرفث والفسوق والعصيان لقوله تعالى { فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج } البقرة / 197.

3- أن يتجنب أذية المسلمين بالقول أو الفعل عند المشاعر أو غيرها.

4- أن يتجنب جميع محظورات الإحرام .

(أ) فلا يأخذ شيئاً من شعره أو ظفره ، فأما نقش الشوكة ونحوه فلا بأس به وإن خرج دم.

(ب) ولا يتطيب بعد إحرامه في بدنه أو ثوبه أو مأكله أو مشربه ولا يتنظف بصابون مطيب فأما ما بقي من أثر الطيب الذي تطيب به قبل إحرامه فلا يضر .

(ج) ولا يقتل الصيد .

(د) ولا يجامع امرأته .

(ه) ولا يباشر لشهوة بلمس أو تقبيل أو غيرهما .

(و) ولا يعقد النكاح لنفسه ولا غيره ولا يخطب امرأة لنفسه ولا لغيره.

(ز) ولا يلبس القفازين. فأما لف اليدين بخرقة فلا بأس به.

وهذه المحظورات السبعة محظورات على الذكر والأنثى .

ويختص الرجل بما يلي:

- لا يغطي رأسه بملاصق فأما تظليله بالشمسية وسقف السيارة والخيمة وحمل العفش عليه فلا بأس به.

- ولا يلبس القميص ولا العمائم ولا البرانس ولا السراويل ولا الخفاف إلا إذا لم يجد إزاراً فيلبس السراويل أو لم يجد نعلين فيلبس الخفاف.

- ولا يلبس ما كان بمعنى ما سبق فلا يلبس العباءة ولا القباء ولا الطاقية ولا الفنيلة ونحوهما.

- ويجوز أن يلبس النعلين والخاتم ونظارة العين وسماعة الأذن وأن يلبس الساعة في يده أو يتقلدها في عنقه ويلبس الحزام ليجعل فيه النفقة .

- ويجوز أن يتنظف بغير ما فيه طيب وأن يغسل ويحك رأسه وبدنه وإن سقط بذلك شعر بدون قصد فلا شيء عليه .

والمرأة لا تلبس النقاب وهو ما تستر به وجهها منقوباً لعينيها فيه ، ولا تلبس البرقع أيضاً .

والسنة أن تكشف وجهها إلا أن يراها رجال غير محارم لها فيجب عليها ستره في حال الإحرام وغيرها…." انظر كتاب مناسك الحج والعمرة للألباني وكتاب صفة الحج والعمرة وكتاب المنهج لمريد العمرة والحج لابن عثيمين رحم الله الجميع .

الإسلام سؤال وجواب (www.islam-qa.com)


تكذيب الرؤيا المزعومة من خادم الحجرة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 31833: تكذيب الرؤيا المزعومة من خادم الحجرة النبوية
السؤال:

وصلتني رسالة يقول مرسلها أني يجب أن أرسلها إلى أصدقائي وإلا سيحصل لي مصيبة كبيرة وهي كالتالي :
من الشيخ أحمد حامل مفاتيح حرم الرسول صلى الله عليه وسلم
هذه الوصية من المدينة المنورة من الشيخ احمد حامل مفاتيح حرم الرسول صلى الله عليه وسلم إلى المسلمين في مشارق الأرض ومغاربها
واليكم الوصية :
يقول الشيخ احمد انه كان في ليلة يقرا فيها القرآن الكريم وهو بالحرم المدني الشريف وفي تلك اللحظة غلبني النوم ورأيت في منامي الرسول عليه السلام أتى إلي وقال لي انه قد مات في هذا الأسبوع أربعون ألفا من الناس على غير إيمانهم وأنهم ماتوا ميتة الجاهلية وأن النساء لا يطيعون أزواجهم ويظهرن أمام الرجال بزينتهن من غير ستر ولا حجاب عاريات الجسد ويخرجن من بيوتهن من غير علم أزواجهن وأن الأغنياء من الناس لا يؤدون الزكاة ولا يحجون إلى بيت الله الحرام ولا يساعدون الفقراء ولا يأمرون بالمعروف ولا ينهون عن المنكر وقال الرسول عليه السلام أبلغ الناس ان يوم القيامة لقريب وقريبا تظهر في السماء نجمة وترونها واضحة وتقترب الشمس من رؤوسكم قاب قوسين أو أدنى وبعد ذلك لا يقبل الله توبة أحد منكم وستقفل أبواب السماء ويرفع القرآن من الأرض إلى السماء ويقول الشيخ أحمد أنه قد قال له الرسول عليه السلام في منامه انه إذا قام أحد الناس بنشر هذه الوصية بين المسلمين فانه سيحظى بشفاعتي يوم القيامة ويحصل على الخير الكثير والرزق الوفير ومن اطلع عليها ولم يعطها اهتمام بمعنى أن يتلفها أو يلقى بها بعيدا فقد إثم إثما كبيرا ، أيضا من اطلع عليها ولم يقم بنشرها فانه يحرم من رحمة الله يوم القيامة ولهذا أطلب من الذين يقرؤون هذه الوصية أن يقرؤوا الفاتحة على النبي عليه السلام هذا وقد طلب مني المصطفى عليه الصلاة والسلام في المنام أن ابلغ أحد المسئولين من خدم الحرم الشريف أن القيامة قريبة فاستغفروا الله . وحلمت يوم الاثنين بأنه من قام بنشر ثلاثين ورقه من هذه الوصية بين المسلمين فان الله يزيل عنه الهم والغم ويوسع عليه الرزق ويحل له مشاكله ويرزقه خلال أربعين يوما تقريبا وقد علمت أن أحدهم قام بنشر ثلاثين ورقة من هذه الوصية فرزقه الله بخمسة وعشرين ألف روبية كما قام شخص آخر بنشرها فرزقه الله بستة آلاف روبية وكما أخبرت أن شخصا كذب هذه الوصية فقد ابنه في نفس اليوم وهذه معلومات لاشك فيها .
فآمنوا بالله واعملوا صالحا حتى يوفقنا الله في آمالنا ويصلح شأننا في الدنيا والآخرة ويرحمنا برحمته ( فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي انزل معه أولئك هم المفلحون ) الأعراف / 157 ، ( لهم البشرى في الحياة الدنيا وفي الآخرة ) يونس / 63 ( يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء ) إبراهيم / 27
علما بان هذه الوصية ستجلب لك بعد توزيعها الخير والفلاح بعد أربعة أيام بإذن الله من وصولها إلي الشخص الآخر واعلم أن الأمر ليس لعبا ولهو ، أن ترسل نسخا من هذه الوصية بعد ستة وتسعين ساعة من قراءتك لها وسبق أن وصلت هذه الوصية! إلي أحد رجال الأعمال فوزعها فورا ومن ثم جاء له خبر نجاح صفقته التجارية بتسعين ألف دينار زيادة عما كان يتوقعه ، كما وصلت إلى أحد الأطباء فأهملها فلقي مصرعه في حادث سيارة وأصبح جثة هامدة تحدث عنها الجميع وأغفلها أحد المقاولين فتوفي ابنه الكبير في بلد عربي شقيق يرجى إرسال خمسة وعشرين نسخة من هذه الوصية ويبشر المرسل بما يحصل له في اليوم الرابع وحيث أن الوصية مهمة الطواف حول العالم كله فيجب إرسال خمسة وعشرون نسخة متطابقة إلى أحد أصدقائك وبعد أيام ستفاجئ بما سبق ذكره فآمنوا بالله واعملوا )
ارجوا الإجابة لأني لم أرسل هذه الرسالة لأي شخص لعدم وثوقي في صحتها.

الجواب:

الحمد لله

قال الشيخ عبد العزيز بن باز يرحمه الله :

لقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة تنشر بين الناس فيما بين وقت وآخر، وتروج بين الكثير من العامة ، وفي ألفاظها اختلاف ، وكاتبها يقول : إنه رأى النبي صلى الله عليه وسلم في النوم فحمله هذه الوصية ، ... وقد زعم هذا المفتري في هذه الوصية أشياء كثيرة هي من أوضح الكذب وأبين الباطل ، ولقد نبهت عليها في السنوات الماضية ، وبينت للناس أنها من أوضح الكذب وأبين الباطل ، فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها ؛ لظهور بطلانها وعظم جرأة مفتريها على الكذب ، وما كنت أظن أن بطلانها يروج على من له أدنى بصيرة أو فطرة سليمة .

ولكن أخبرني كثير من الإخوان أنها قد راجت على كثير من الناس، وتداولوها بينهم، وصدقها بعضهم، فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها؛ لبيان بطلانها، وأنها مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد، ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح، عرف أنها كذب وافتراء من وجوه كثيرة .

ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية عن هذه الوصية، فأجابني بأنها مكذوبة على الشيخ أحمد، وأنه لم يقلها أصلا، والشيخ أحمد المذكور قد مات من مدة، ولو فرضنا أن الشيخ أحمد المذكور أو من هو أكبر منه زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة، وأوصاه بهذه الوصية- لعلمنا يقينا أنه كاذب، أو أن الذي قال له ذلك شيطان، وليس هو الرسول صلى الله عليه وسلم؛ لوجوه كثيرة منها :

منها :

أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق ، لا في حياته ، ولا في وفاته ، وهذه الوصية تخالف شريعته مخالفة ظاهرة من وجوه كثيرة- كما يأتي :- وهو صلى الله عليه وسلم قد يرى في النوم ، ومن رآه في المنام على صورته الشريفة فقد رآه ؛ لأن الشيطان لا يتمثل في صورته ، كما جاء بذلك الحديث الصحيح الشريف ، ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته ، وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها ؟ ، ولو جاء عن النبي صلى الله عليه وسلم حديث قاله في حياته من غير طريق الثقات العدول الضابطين لم يعتمد عليه ، ولم يحتج به ، أو جاء من طريق الثقات الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة لا يمكن معها الجمع بين الروايتين لكان أحدهما منسوخا لا يعمل به، والثاني ناسخ يعمل به حيث أمكن بذلك بشروطه ، وإذا لم يمكن ذلك ولم يمكن الجمع، وجب أن تطرح رواية من هو أقل حفظا وأدنى عدالة، والحكم عليها بأنها شاذة لا يعمل بها، فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول الله صلى الله عليه وسلم، ولا تعرف عدالته وأمانته... فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها، وإن لم يكن فيها شيء يخالف الشرع ، فكيف إذا كانت الوصية مشتملة على أمور كثيرة تدل على بطلانها، وأنها مكذوبة على رسول الله صلى الله عليه وسلم، ومتضمنة لتشريع دين لم يأذن به الله! وقد قال النبي صلى الله عليه وسلم : من قال عليّ ما لم أقل فليتبوأ مقعده من النار . ا.هـ باختصار

وقد كتب الشيخ صالح الفوزان مقالة عن هذه الوصية محذراً منها نشرتها مجلة الدعوة العدد 1082 جاء فيها :

هذه الوصية المكذوبة قديمة ، فقد ظهرت في مصر منذ أكثر من ثمانين سنة وقد دحضها أهل العلم وزيفوها وبينوا ما فيها من الكذب والباطل منهم الشيخ محمد رشيد رضا رحمه الله وقد قال في رده عليها : [ قد أجبنا عن هذه المسألة سنة 1322هـ وإننا نتذكر أننا رأينا مثل هذه الوصية منذ كنا نتعلم الخط والتهجي إلى الآن مراراً كثيرة وكلها معزوة إلى رجل اسمه الشيخ أحمد خادم الحجرة النبوية والوصية مكذوبة قطعا لا يختلف في ذلك أحد شم رائحة العلم والدين ، وإنما يصدقها البلداء من العوام الأميين ] .

ثم رد عليها رحمه الله ردا مطولاً مفيداً دحض قيه كل ما جاء فيها من الافتراءات ، ثم إن هذه الوصية قد تلقفها بعض الجهلة وأخذوا يطبعونها ويوزعونها متأثرين بما فيها من الوعود والوعيد ، لأن هذا الفاجر الذي اخترعها قال فيها فمن طبع منها كذا من النسخ ووزعها حصل على مطلوبه ، إن كان مذنباً غفر الله له وإن كان موظفاً رفع إلى وظيفة أحسن من وظيفته ، وإن كان مديناً قضي دينه ، ومن كذب بها اسود وجهه وحصل عليه كذا وكذا من العقوبات ، فإذا قرأها بعض الجهلة تأثر بها وعمل على نشرها خوفاً وطمعاً .

وقد قام العلماء ببيان كذب هذه الوصية وحذروا الناس من نشرها والتصديق بها ، ومن هؤلاء العلماء : الشيخ عبد العزيز بن باز حفظه الله فقد رد عليها برد جيد مفيد ، وبين ما فيها من الكذب والتدجيل ، وهذه الوصية باطلة من عدة وجوه :

أولاً : أن أحكام الدين والوعد والوعيد والأخبار عن المستقبل كل هذه الأمور لا تثبت إلاّ بوحي من الله إلى رسله ، والوحي قد انقطع بموت الرسول - صلى الله عليه وسلم - بعد ما أكمل الله به الدين ، وقد ورث لنا الكتاب والسنة وفيهما الكفاية والهداية ، أما الرؤيا والحكايات فلا يثبت بها شيء لأن غالبها من وضع الشياطين لإضلال الناس عن دينهم ومفتري هذه الوصية يعد من صدقها ونشرها بدخول الجنة وقضاء حوائجه وتفريج كرباته ، ويتوعد من كذب بها بدخول النار وأنه يسود وجهه ، وهذا تشريع دين جديد وكذب على الله سبحانه وتعالى نعوذ بالله من ذلك .

ثانياً : أن مفتري هذه الوصية جعلها أعظم من القرآن الكريم لأن من كتب المصحف الشريف وأرسله من بلد إلى بلد لا يحصل له هذا الثواب الذي قال فيه الدجال إنه يحصل لمن ينشر هذه الوصية ومن لم يكتب القرآن ويرسله من بلد إلى بلد لا يحرم من شفاعة النبيّ -صلى الله عليه وسلم- إذا كان مؤمناً فكيف يحرم المؤمن من الشفاعة إذا لم يكتب هذه الوصية ويرسلها من بلد إلى بلد كما يقول مفتريها .

ثالثاً : أن هذه الوصية فيها ادعاء علم الغيب حيث جاء فيها [ أنه من الجمعة إلى الجمعة مات أربعون ألفاً على غير دين الإسلام ] فهذا من ادعاء علم الغيب الذي لا يعلمه إلاّ الله فإنه هو الذي يعلم عدد من يموت على الإسلام ومن يموت على الكفر ومن ادعى علم الغيب فهو كافر بالله .

رابعاً : أن الثواب والعقاب في الدنيا والآخرة لا يثبتان إلاّ بنص من كتاب الله وسنة رسوله ، وهذا المفتري في هذه الوصية جعل الثواب لمن صدقها ، والعقاب لمن كذب بها ولم ينشرها ، وقد فضحه الله -والحمد لله- فكثير من المسلمين كذبوها وزيفوها ولم يحصل لهم إلاّ الخير والذين صدقوها ونشروها لم يحصل لهم إلاّ الخيبة والخسارة .

ثم إن هذا المفتري أراد أن يوهم العوام والجهال بصدق هذه الوصية فحلف بالله أيماناً مكررة أنه صادق وأنها حقيقة وأنه إن كان كاذباً يخرج من الدنيا على غير الإسلام وأراد أن يتظاهر بحب الإسلام وبغضه للمعاصي والمنكرات حتى يحسن به الظن ويصدق .

وهذا من مكره وخبثه بل ومن غباوته وجهله ، فإن الحلف وكثرة الأيمان لا تدل على صدق كل حالف فكثير من الكذابين يحلفون للتغرير بالناس ، فهذا إبليس حلف للأبوين عليهما السلام { إني لكما لمن الناصحين } والله تعالى قال لنبيه : { ولا تطع كل حلاف مهين } وأخبر أن المنافقين يحلفون على الكذب وهم يعلمون ، ويقول عنهم { وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ } التوبة /107 ، فهل يظن هذا الغبي الأحمق أنه إذا افترى الكذب على الله ورسوله في هذه الوصية وحلف في آخرها أن المسلمين سيصدقونه ويقبلون أقواله ، حاشا وكلا ، وأما تظاهره بالغيرة على الدين والتألم من المنكرات فهو من التقرير الذي يقصد من ورائه أن يحسن الناس به الظن ويقبلوا قوله ولم يدر أن فرعون اللعين تظاهر لقومه بالنصح والشفقة حينما قال لهم وهو يصدهم عن اتباع موسى عليه السلام { إني أخاف أن يبدل دينكم أو أن يظهر في الأرض الفساد } فما كل من تظاهر بالمناصحة والغيرة يكون صادقا ، ويكفينا ما جاء في الكتاب والسنة من التحذير من المنكرات والمعاصي وبيان العقوبات المترتبة عليه ففي ذلك الكفاية لأهل الإيمان .

هذا وربما يسأل سائل ما هو الهدف الذي يقصده صاحب هذه الوصية وما هو الدافع لقيامه بافترائها وترويجها ؟

والجواب : أن هدفه من ذلك تضليل الناس عن كتاب ربهم وسنة نبيهم وصرفهم إلى الخرافات والحكايات المكذوبة فإذا صدقوه في هذه وراجت بينهم اخترع لهم أخرى وأخرى حتى ينشغلوا بذلك عن الكتاب والسنة فيسهل الدس عليهم وتغيير عقائدهم ، فإن المسلمين ما داموا متمسكين بكتاب ربهم وسنة نبيهم فلن يستطيع المضللون صرفهم عن دينهم لكنهم إذا تركوا الكتاب والسنة وصدقوا الخرافات والحكايات والرؤيا الشيطانية سهل قيادهم لكل مضلل وملحد ، وقد يكون من وراء ذلك منظمات سرية من الكفار تعمل على ترويج هذه المفتريات لصرف المسلمين عن دينهم ومما يدل على ذلك أن هذه الخرافة موجودة منذ قرن من الزمان ويبعد أن يكون مخترعها على قيد الحياة فلولا أن هناك من يعمل على ترويجها من بعده لم تظهر فإياكم أيها المسلمون والتصديق بهذه المفتريات ، ولا يكن لها رواج بينكم واسألوا أهل العلم عما أشكل عليكم .

إن أعداء الله ورسوله من الكفار والمنافقين وشياطين الجن والإنس دائماً يحاولون صرف الناس عن الدين الحق إلى الدين الباطل وعن طريق الجنة إلى طريق النار ، وعن إتباع الرسل إلى إتباع الشياطين والمضلين ، فكانوا يحرفون شرائع الأنبياء ويغيرون الكتب المنزلة على الرسل ، كما فعلوا في التوراة والإنجيل ولما بعث الله خام النبيين محمد -صلى الله عليه وسلم- وأنزل عليه القرآن العظيم والشرع القويم تكفل سبحانه بحفظ القرآن العظيم من التغيير والتبديل فقال سبحانه وتعالى : { إنا نحن نزلنا الذكر وإنا له لحافظون } وقال تعالى : { وإنه لكتاب عزيز لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد } وحفظ سنة نبيه صلى الله عليه وسلم من كذب الكذابين بما أقام عليها من الحراس الأمناء وصفوة العلماء الذين حفظوها ونقولها بأمانة ونفوا عنها كل ما حاول إدخاله فيها الكذابون والدجالون ، فوضعوا الضوابط والقواعد التي يعرف بها الحديث الصحيح من الحديث المكذوب ودونوا الأحاديث الصحيحة وحموها وحشروا الأحاديث المكذوبة وحاصروها وحذروا منها ، فلما لم يجد أعداء الله ورسوله لهم منفذاً للدس في كتاب الله وسنة رسوله لجأوا إلى محاولة صرف الناس عن الكتاب والسنة وإشغالهم بالحكايات المكذوبة والمنامات المزورة التي تشتمل على الترغيب والترهيب والوعود الكاذبة التي تغري وتغر ضعاف الإيمان والجهلة فصرفوا كثيراً منهم إلى الشرك والإلحاد والبدع باسم الدين والعبادة والزهد جريا وراء تلك الخرافات .

فدين هؤلاء المنحرفين لا ينبني على الكتاب والسنة وإنما ينبني على الحكايات المكذوبة والمنامات المزعومة ، فضلوا عن الهدى ، وتركوا كتاب الله وسنة رسوله إلى وساوس الشياطين وهذا جزاء من أعرض عن الكتاب والسنة ، قال تعالى : { ومن يعش عن ذكر الرحمن نقيض له شيطاناً فهو له قرين وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون } فاتقوا الله عباد الله وتمسكوا بكتاب ربكم وسنة نبيكم واحذروا الدسائس المضلة التي يروجها أعداء الملة .

وفق الله الجميع للاعتصام بالكتاب والسنة وصلى الله وسلم على نبينا محمد وآله وصحبه .

الإسلام سؤال وجواب (www.islam-qa.com)


خلق السموات والأرض في ستة أو ثمانية أيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 31865: خلق السموات والأرض في ستة أو ثمانية أيام ؟
السؤال:

قرأت قول الله تعالى : { إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54) } الأعراف
والذي فهمته أن الله خلق السموات والأرض في ستة أيام ، وهذا واضح .
ولكن في آية أخرى ذكر الله خلق السموات والأرض فقال : { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَادًا ذَلِكَ رَبُّ الْعَالَمِينَ(9) وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ(10) ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ (11) فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ(12) } فصلت .
فهنا ذكر الله أنه خلق الأرض في يومين ، ثم جعل فيها الرواسي ... وتقدير الأقوات في أربعة أيام ، فيصير المجموع ستة ، ثم خلق السموات في يومين ، وبهذا يكون المجموع ثمانية أيام .
فكيف نجمع بين الآيتين ؟؟.

الجواب:

الحمد لله

هذا مما أشكل على بعض الناس فهمه ، فظن بعضهم أن الله خلق السموات والأرض في ثمانية أيام كما ذكر الله في سورة فصلت : (قل أئنكم لتكفرون بالذي خلق الأرض في يومين وتجعلون له أندادًا ذلك رب العالمين * وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين * ثم استوى إلى السماء وهى دخان فقال لها وللأرض ائتيا طوعًا أو كرهًا قالتا أتينا طائعين * فقضاهن سبع سموات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظًا ذلك تقدير العزيز العليم ) فصلت / 9ـ12.

وأنه يعارض الآية الأخرى التي ذكرت أنه خلقها في ستة أيام .

وهذا فهم خاطئ والجواب عليه أن يقال :

ليس هناك تناقض ولا تفاوت بين المدة الزمنية التي جاءت في هذه الآيات وبين الآيات الأخرى التي ورد فيها تحديد المدة بأنها ستة أيام .

ففي هذه الآيات ـ من سورة فصلت ـ نجد أن الله سبحانه وتعالى يخبرنا بأنه : ( خلق الأرض في يومين )

ثم (جعل فيها رواسي من فوقها وبارك فيها وقدّر فيها أقواتها ) في تمام أربعة أيام .. أي في يومين آخرين يضافان إلى اليومين اللذين خلق فيهما الأرض ، فيكون المجموع أربعة أيام .. وليس المراد أن خلق الرواسي وتقدير الأقوات قد استغرق أربعة أيام ..

ولعل الشبهة ـ التي جاءت في السؤال ـ قد أتت من هنا.. أي من توهم إضافة أربعة إلى اليومين اللذين خلقت فيهما الأرض ، فيكون المجموع ستة.. وإذا أضيف إليها اليومان اللذان خلقت فيهما السماء ( فقضاهن سبع سموات في يومين ) يكون المجموع ثمانية أيام ، وليس ستة أيام.. لكن إزالة هذه الشبهة متحققة بإزالة هذا الوهم.. فالأرض خلقت في يومين.. وخلق الرواسي وتقدير الأقوات قد استغرق ما تمم اليومين أربعة أيام.. أي استغرق هو الآخر يومين.. ثم استغرق خلق السموات السبع يومين.. فكان المجموع ستة أيام من أيام الله ، سبحانه وتعالى..

ولقد نبه المفسرون على هذه الحقيقة ـ المزيلة لهذا الوهم ـ فقال القرطبي : " { في أربعة أيام } مثاله قول القائل : خرجت من البصرة إلى بغداد في عشرة أيام وإلى الكوفة في خمسة عشر يومًا ، أي في تتمة خمسة عشر يومًا " [ الجامع لأحكام القرآن ] ج15 ص 343 ـ مصدر سابق.

وقال البغوي : { في أربعة أيام } يريد خلق ما في الأرض ، وقدر الأقوات في يومين يوم الثلاثاء والأربعاء فهما مع الأحد والاثنين أربعة أيام ، ردَّ الآخر على الأول في الذكر ، كما تقول : تزوجت أمس امرأة واليوم ثنتين ، وإحداهما هي التي تزوجتها بالأمس .

انتهى من تفسير البغوي 7/165

وقال الزجاج : في تتمة أربعة أيام ، يريد بالتتمة اليومين .

[ الكشاف ] ج3 ص 444 ـ مصدر سابق .

فهذه الآيات ـ من سورة فصلت ـ تؤكد هي الأخرى ـ على أن خلق السموات والأرض إنما تم في ستة أيام .. ومن ثم فلا تناقض بين آيات القرآن ولا تفاوت في مدة الخلق الإلهي للسموات والأرض .. وحاشا أن يكون شيء من ذلك في الذكر الحكيم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد معرفة العلم والعمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 31887: تريد معرفة العلم والعمل
السؤال:

إننا بصفتنا مسلمين علينا العمل بكتاب الله وسنَّة نبيِّنا محمَّدٍ عليه الصلاة والسلام ، وأنا إن شاء الله حريصة لذلك لمرضاة الله ، وقد ظهرت فتن واختلطت الإفتاءات .
المهم ، أسأل كيف أعلم وسيلة العمل بكتاب الله وسنَّة نبيِّه عليه الصلاة السلام .
أريد العمل بما أنزل الله وما أمر وأسأل كيف ذلك إن شاء الله ؟ .
وكيف أجد الأحكام والأوامر ؟
وأنا الحمد لله أقرأ القرآن وكتب السيرة والأحاديث فهل من شيء يفهمني أحكام الله وسننه ونواهيه وما إلى ذلك من الكتاب والسنَّة ؟.

الجواب:

الحمد لله

إن أوامر الله تعالى ونواهيه موجودان في كتاب الله تعالى وسنَّة نبيِّه صلى الله عليه وسلم ، وقد بيَّن ذلك العلماء في كتبهم سواء الحديثية أو الفقهية .

وقد جمع بعض العلماء كتباً خاصَّة في " آيات الأحكام " ، وآخرون جمعوا كتباً في " أحاديث الأحكام " ، ثم تتابعت الشروحات لهذه الكتب وهذه المتون فكان منها " أحكام القرآن " للجصاص ، و " نيل الأوطار شرح منتقى الأخبار " و " سبل السلام شرح بلوغ المرام " ، و " إحكام الأحكام شرح عمدة الأحكام " .

فيستطيع المسلم الوصول لأحكام الله تعالى وأوامره ونواهيه عن طريقين :

الأول : الكتب الموثوق بها .

ويمكنكم مراجعة الأسئلة التالية ففيها زيادة بيان في أسماء الكتب الموثوقة : ( 14082 ) ، ( 20191 ) .

والثاني : العلماء الموثوق بهم .

قال الشيخ ابن عثيمين :

ولنيل العلم طريقان :

أحدهما : أن يتلقى ذلك من الكتب الموثوق بها ، والتي ألَّفها علماء معروفون بعلمهم ، وأمانتهم ، وسلامة عقيدتهم من البدع والخرافات ...

الثاني : أن تتلقى ذلك من معلم موثوق في علمه ودينه ، وهذا الطريق أسرع وأتقن للعلم ؛ لأن الطريق الأول قد يضل فيه الطالب وهو لا يدري ، إما لسوء فهمه ، أو قصور علمه ، أو لغير ذلك من الأسباب ... وإذا جمع الطالب بين الطريقين : كان ذلك أكمل وأتم ، وليبدأ الطالب بالأهم فالأهم ، وبمختصرات العلوم قبل مطولاتها ، حتى يكون مترقيّاً من درجة إلى درجة أخرى ، فلا يصعد درجة حتى يتمكن من التي قبلها ، حتى يكون صعوده سليماً .

" كتاب العلم " ( ص 64 ، 65 ) .

وأما العمل بما أنزل الله : فلا يمكن أن يكون قبل العلم بما أنزل الله ، فعلى المسلم أن يحرص على العلم ثم إذا علم فعليه أن يعمل بما علمه .

قال شيخ الإسلام ابن تيمية :

قال أبوعبد الرحمن السلمي : حدثنا الذين كانوا يُقرئوننا القرآن : عثمان بن عثمان وعبد الله بن مسعود وغيرهما أنهم كانوا إذا تعلَّموا من النَّبي صلَّى الله عليه وسلم عشر آيات لم يتجاوزوها حتى يعلموا ما فيها من العلم والعمل ، قالوا : فتعلَّمنا القرآن والعلم والعمل جميعاً .

وقال الحسن البصري : ما أنزل الله آية إلا وهو يحب أن يعلم في ماذا نزلت وماذا عنى بها .

وقد قال تعالى : { أفلا يتدبرون القرآن } ، وتدبر الكلام إنما يُنتفع به إذا فُهم ، وقال : { إنَّا جعلناه قرآناً عربيّاً لعلكم تعقلون } ، فالرسل تبيِّن للناس ما أنزل إليهم من ربهم ، وعليهم أن يبلغوا الناس البلاغ المبين ، والمطلوب من الناس أن يعقلوا ما بلغه الرسل ، والعقل يتضمن العلم والعمل ، فمن عرف الخير والشر فلم يتبع الخير ويحذر الشر : لم يكن عاقلاً ، ولهذا لا يعدُّ عاقلاً إلا من فعل ما ينفعه واجتنب ما يضره ، فالمجنون الذي لا يفرق بين هذا وهذا قد يلقي نفسه في المهالك ، وقد يفر مما ينفعه .

" مجموع الفتاوى " ( 15 / 108 ) .

والعمل بما أنزل الله يكون بالوقوف على الأوامر وتنفيذها ، وعلى النواهي والابتعاد عنها ، وعلى القصص والأخبار وتصديقها والاعتبار بما فيها من عظات وعبَر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حال المسلمين في القدس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 31888: حال المسلمين في القدس
السؤال:

ما رأيكم فيما يحدث في الأراضي المقدسة وما ذا تكون النتيجة النهائية ؟.

الجواب:

الحمد لله

لا شك أن ما يحدث للمسلمين في الأراضي المقدسة من تضييق وتعذيب وتشريد وقتل وأذى ، أمر يحزن له كل مسلم ، بل يحزن له كل من أوتي عقلا وإنصافا ورحمة من غير المسلمين ، لما يرون من الاعتداء السافر على حرمات أناس آمنين ، يراد إخراجهم من ديارهم ، وإحلال العدو الغاصب مكانهم ، وهو عدو يملك ترسانة من الأسلحة المتطورة ، يواجه بها قوما عزلا ، قد حيل بينهم وبين وسائل الدفاع والحماية.

وقد صمد هذا الشعب المسلم ما يزيد على خمسين عاما ، واجه فيها صورا لا تنتهي من الغطرسة والصلف الصهيوني ، الذي لا يقيم وزنا لكرامة الإنسان ، ولا يعبأ بعهد ولا ميثاق ، ولا يرضخ لشريعة ولا قانون، إلا ما تمليه عليه أهواؤه ، ويزينه له أحبار السوء ، وكهنة الحروب ، المتعطشون للدماء والشر.

أما النتيجة فمعلومة واضحة ، يعرفها المسلم كما يعرفها اليهودي ، وهي أن العاقبة المتقين ، وأن حزب الله هم الغالبون ، وأن الظالم لن يجني أمنا واستقرارا ورخاء ، بل خوفا وقلقا وخزيا وعارا ، إلى أن يأتي اليوم الذي يعود فيه المسلمون إلى دينهم ، ويحكموا شريعة ربهم ، ثم يلقوا اليهود في قتال ، يتواجه فيه الفريقان ، ويصف فيه المعسكران ، فتكون الغلبة والنصر لأهل الإيمان .

روى البخاري (2926) ومسلم (2922) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لا تَقُومُ السَّاعَةُ حَتَّى يُقَاتِلَ الْمُسْلِمُونَ الْيَهُودَ فَيَقْتُلُهُمْ الْمُسْلِمُونَ حَتَّى يَخْتَبِئَ الْيَهُودِيُّ مِنْ وَرَاءِ الْحَجَرِ وَالشَّجَرِ فَيَقُولُ الْحَجَرُ أَوْ الشَّجَرُ يَا مُسْلِمُ يَا عَبْدَ اللَّهِ هَذَا يَهُودِيٌّ خَلْفِي فَتَعَالَ فَاقْتُلْهُ إِلا الْغَرْقَدَ فَإِنَّهُ مِنْ شَجَرِ الْيَهُودِ ".

نسأل الله تعالى أن يعجل بعودة المسلمين إلى دينهم وأن ييسر لهم أسباب النصر وأن يقر أعيننا بنصرة دينه وخذلان أعدائه ، وأن يعلي درجة من أوذي أو عذب أو قتل في سبيله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رفع اليدين في الدعاء يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 31897: رفع اليدين في الدعاء يوم الجمعة
السؤال:

هل يستحب رفع اليدين عند التأمين على دعاء الخطيب يوم الجمعة ؟.

الجواب:

الحمد لله

الأصل أن يرفع الداعي يديه عند الدعاء . لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ حَيِيٌّ كَرِيمٌ يَسْتَحْيِي إِذَا رَفَعَ الرَّجُلُ إِلَيْهِ يَدَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا خَائِبَتَيْنِ ) رواه الترمذي (3556) . وصححه الألباني في صحيح الترمذي .

قال في تحفة الأحوذي :

وَفِي الْحَدِيثِ دَلالَةٌ عَلَى اِسْتِحْبَابِ رَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ وَالْأَحَادِيثُ فِيهِ كَثِيرَةٌ اهـ .

إلا أنه ورد في شأن الخطيب يوم الجمعة إذا دعا على المنبر أنه يشير بسبابته فقط ولا يرفع يديه ، بل أنكر بعض الصحابة على الخطيب الذي يرفع يديه في الدعاء .

روى مسلم (874) وأبو داود (1104) عَنْ عُمَارَةَ بْنِ رُؤَيْبَةَ أنه رَأَى بِشْرَ بْنَ مَرْوَانَ عَلَى الْمِنْبَرِ رَافِعًا يَدَيْهِ (زاد أبو داود : وَهُوَ يَدْعُو فِي يَوْمِ جُمُعَةٍ) فَقَالَ: ( قَبَّحَ اللَّهُ هَاتَيْنِ الْيَدَيْنِ لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَزِيدُ عَلَى أَنْ يَقُولَ بِيَدِهِ هَكَذَا وَأَشَارَ بِإِصْبَعِهِ الْمُسَبِّحَةِ ) .

قال النووي :

فِيهِ أَنَّ السُّنَّة أَنْ لا يَرْفَع الْيَد فِي الْخُطْبَة وَهُوَ قَوْل مَالِك وَأَصْحَابنَا وَغَيْرهمْ اهـ .

وفي "تحفة الأحوذي" :

وَالْحَدِيثُ يَدُلُّ عَلَى كَرَاهَةِ رَفْعِ الأَيْدِي عَلَى الْمِنْبَرِ حَالَ الدُّعَاءِ اهـ .

وإذا لم يشرع رفع اليدين للخطيب فالمأمومون مثله لأنهم يقتدون به .

لكن إذا دعا الإمام للاستسقاء يوم الجمعة وهو على المنبر فالسنة أن يرفع يديه ، ويرفع المأمومون أيديهم ويدعون معه .

روى البخاري (933) ومسلم (897) عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : أَصَابَتْ النَّاسَ سَنَةٌ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فِي يَوْمِ جُمُعَةٍ قَامَ أَعْرَابِيٌّ فَقَالَ : يَا رَسُولَ اللَّهِ ، هَلَكَ الْمَالُ ، وَجَاعَ الْعِيَالُ ، فَادْعُ اللَّهَ لَنَا . فَرَفَعَ يَدَيْهِ [زَادَ البخاري في رواية تعليقاً ووصلها البيهقي : ( وَرَفَعَ النَّاس أَيْدِيهمْ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدْعُونَ )] ، وَمَا نَرَى فِي السَّمَاءِ قَزَعَةً ، فَوَالَّذِي نَفْسِي بِيَدِهِ ، مَا وَضَعَهَا حَتَّى ثَارَ السَّحَابُ أَمْثَالَ الْجِبَالِ ، ثُمَّ لَمْ يَنْزِلْ عَنْ مِنْبَرِهِ حَتَّى رَأَيْتُ الْمَطَرَ يَتَحَادَرُ عَلَى لِحْيَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَمُطِرْنَا يَوْمَنَا ذَلِكَ ، وَمِنْ الْغَدِ ، وَبَعْدَ الْغَدِ وَالَّذِي يَلِيهِ حَتَّى الْجُمُعَةِ الْأُخْرَى ، وَقَامَ ذَلِكَ الْأَعْرَابِيُّ أَوْ غَيْرُهُ فَقَالَ : يَا رَسُولَ اللَّهِ ، تَهَدَّمَ الْبِنَاءُ ، وَغَرِقَ الْمَالُ ، فَادْعُ اللَّهَ لَنَا ، فَرَفَعَ يَدَيْهِ ، فَقَالَ : اللَّهُمَّ حَوَالَيْنَا وَلا عَلَيْنَا ، فَمَا يُشِيرُ بِيَدِهِ إِلَى نَاحِيَةٍ مِنْ السَّحَابِ إِلا انْفَرَجَتْ ، وَصَارَتْ الْمَدِينَةُ مِثْلَ الْجَوْبَةِ ، وَسَالَ الْوَادِي قَنَاةُ شَهْرًا ، وَلَمْ يَجِئْ أَحَدٌ مِنْ نَاحِيَةٍ إِلا حَدَّثَ بِالْجَوْدِ .

سَنَة : أَيْ جَدْب .

قَزَعَة : أَيْ سَحَاب مُتَفَرِّق .

سَلْع : جَبَل مَعْرُوف بِالْمَدِينَةِ .

مِثْل التُّرْس : أَيْ مُسْتَدِيرَة .

الْجَوْبَة : هِيَ الْحُفْرَة الْمُسْتَدِيرَة الْوَاسِعَة , وَالْمُرَاد أن السحاب انفرج من فوق المدينة وبقي حولها .

الْجَوْدِ : هُوَ الْمَطَر الْغَزِير .

وسئل الشيخ ابن عثيمين رحمه الله :

ما هو حكم رفع الأيدي والإمام يخطب يوم الجمعة ؟ فأجاب :

رفع الأيدي والإمام يخطب يوم الجمعة ليس بمشروع ، وقد أنكر الصحابة على بشر بن مروان حين رفع يديه في خطبة الجمعة ، لكن يستثنى من ذلك الدعاء بالاستسقاء فإنه ثبت عن النبي أنه رفع يديه يدعو الله عز وجل بالغيث وهو في خطبة الجمعة ، ورفع الناس أيديهم معه ، وما عدا ذلك فإنه لا ينبغي رفع اليدين في حال الدعاء في خطبة الجمعة اهـ .

"فتاوى أركان الإسلام" (ص 392) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يقال عن أحد إنه خليفة الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 31900: لا يقال عن أحد إنه خليفة الله
السؤال:

قرأت في بعض الكتب عبارة : ‏(‏ وأنتم أيها المسلمون خلفاء الله في أرضه ‏)‏ فما حكم هذه العبارة ؟.

الجواب:

الحمد لله

"هذا التعبير غير صحيح من جهة معناه ؛ لأن الله تعالى هو الخالق لكل شيء ‏,‏ المالك له ‏,‏ ولم يغب عن خلقه وملكه ‏,‏ حتى يتخذ خليفة عنه في أرضه ‏,‏ وإنما يجعل الله بعض الناس خلفاء لبعض في الأرض ‏,‏ فكلما هلك فرد أو جماعة أو أمة جعل غيرها خليفة منها يخلفها في عمارة الأرض ‏,‏ كما قال تعالى‏ :‏ ‏( وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ ) . وقال تعالى‏:‏ ( قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ ) . وقال : ( وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً ) .‏ أي ‏:‏ نوعا من الخلق يخلف من كان قبلهم من مخلوقاته" اهـ

من "فتاوى اللجنة الدائمة" (1/33) .

وقال النووي رحمه الله في كتابه "الأذكار" :

بابٌ في ألفاظٍ يُكرهُ استعمالُها .

ينبغي أن لا يُقال للقائم بأمر المسلمين خليفة اللّه ، بل يُقال الخليفة ، وخليفةُ رسولِ اللّه صلى اللّه عليه وسلم وأميرُ المؤمنين . . .

وعن ابن أبي مُليكة أن رجلاً قال لأبي بكر الصديق رضي اللّه عنه : يا خليفة اللّه! فقال : أنا خليفة محمد صلى اللّه عليه وسلم ، وأنا راضٍ بذلك .

وقال رجلٌ لعمرَ بن الخطاب رضي اللّه عنه : يا خليفة اللّه! فقال : ويلَك لقد تناولتَ تناولاً بعيداً ، إن أُمّي سمّتني عمر ، فلو دعوتني بهذا الاسم قبلتُ ، ثم كَبِرتُ فكُنِّيتُ أبا حفص ، فلو دعوتني به قبلتُ ، ثم وليتموني أمورَكم فسمَّيتُوني أمَير المؤمنين ، فلو دعوتني بذاك كفاك .

وذكر الإِمام أقضى القضاة أبو الحسن الماوردي البصري الفقيه الشافعي في كتابه "الأحكام السلطانية" أن الإِمامَ سُمِّيَ خليفةً ؛ لأنه خلفَ رسولَ اللّه صلى اللّه عليه وسلم في أُمته ، قال : فيجوز أن يُقال الخليفة على الإِطلاق ، ويجوز خليفة رسول اللّه .

قال : واختلفوا في جواز قولنا خليفة اللّه ، فجوّزه بعضُهم لقيامه بحقوقه في خلقه ، ولقوله تعالى : ( هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ في الأرْضِ ) فاطر / 39 . وامتنع جمهورُ العلماء من ذلك ونسبُوا قائلَه إلى الفجور، هذا كلام الماوردي . انتهى كلام النووي رحمه الله .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


امرأة مرت بجانب مقبرة فهل تسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 31908: امرأة مرت بجانب مقبرة فهل تسلم ؟
السؤال:

نعلم أن المرأة ممنوعة من زيارة المقابر ولكن ما تقول في امرأة مرت بجانب سور المقبرة وهي في طريقها ورأت القبور فهل تدعو بالذكر الوارد أم تمتنع عنه أم ماذا تفعل ؟.

الجواب:

الحمد لله

لا بأس أن تدعو بالذكر الوارد ( السلام عليكم أهل الديار ... ) ولا إثم عليها ، لأنها لم تقصد زيارة القبور ولم تدخل المقبرة وإنما مرت من غير قصد .

من كتاب ماذا تفعل في الحالات التالية ص 18 . (www.islam-qa.com)


هل يصح أن يقال " والدي العزيز " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 31916: هل يصح أن يقال " والدي العزيز " ؟
السؤال:

إذا كتب الإنسان رسالة وقال فيها (إلى والدي العزيز ) أو (إلى أخي الكريم) فهل في هذا شئ ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" هذا لا شيء فيه بل هو جائز قال الله تعالى : { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ } .

وقال تعالى : { ولها عرش عظيم }

وقال النبي صلى الله عليه وسلم : " إن الكريم ابن الكريم ابن الكريم يوسف " رواه البخاري ( 3390 ) .

فهذا دليل على أن مثل هذه الأوصاف تصح لله - تعالى - ولغيره ولكن اتصاف الله بها لا يماثله شيء من اتصاف المخلوق بها ، فإن صفات الخالق تليق به وصفات المخلوق تليق به . وقول القائل لأبيه أو أمه أو صديقه (العزيز) يعني أنك غالٍ عندي وما أشبه ذلك ، ولا يُقصد بها أبداً الصفة التي تكون لله وهي العزة التي لا يقهره بها أحد ، وإنما يريد أنك عزيز عليَّ وغالٍ عندي وما أشبه ذلك "

انتهى من مجموع فتاوى ابن عثيمين رحمه الله 3/68 . (www.islam-qa.com)


يقيمون في مكان العمل 28 يوماً ، فهل يقصرون الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 31926: يقيمون في مكان العمل 28 يوماً ، فهل يقصرون الصلاة
السؤال:

نحن جماعة نعمل في مكان بعيد عن منازلنا وأهلينا ، وفي مكان خالٍ من السكان والمرافق والمساجد , والمدة التي نقضيها في العمل تساوي المدة التي نقضيها في بيوتنا , أي أننا نعمل 28 يوماً مقابل 28 يوماً كعطلة ، ويتم هذا طوال السنة ، كما أننا نعمل 12 ساعة يوميّاً . هل يجوز لنا قصر وجمع الصلاة مدة تواجدنا في العمل ؟.

الجواب:

الحمد لله

لا يجوز قصر الصلاة إلا للمسافر ، والمسافر إذا نوى إقامة أكثر من أربعة أيام ليس له أن يترخص برخص السفر .

وعلى هذا ، فليس لكم قصر الصلاة ولا الجمع بين الصلاتين ، بل يلزمكم إتمامها ، وأداء كل صلاة في وقتها ، لأنكم تعلمون أنكم ستقيمون في مكان العمل 28 يوماً .

جاء في فتاوى اللجنة الدائمة (8/95) :

"المسافر الذي نوى الإقامة ببلد أكثر من أربعة أيام لا يقصر الصلاة ، وإذا كانت الإقامة دون هذه المدة فإنه يقصر الصلاة" اهـ .

وسئل الشيخ ابن باز رحمه لله : ما رأي سماحتكم في السفر المبيح للقصر هل هو محدد بمسافة معينة ؟ وما ترون فيمن نوى إقامة في سفره أكثر من أربعة أيام هل يترخص بالقصر ؟ فأجاب :

" جمهور أهل العلم على أنه محدد بمسافة يوم وليلة للإبل والمشاة السير العادي وذلك يقارب 80 كيلو ، لأن هذه المسافة تعتبر سفراً عرفاً بخلاف ما دونها .

ويرى الجمهور أيضاً أن من عزم على الإقامة أكثر من أربعة أيام وجب عليه الإتمام والصوم في رمضان .

وإذا كانت المدة أقل من ذلك فله القصر والجمع والفطر ، لأن الأصل في حق المقيم هو الإتمام وإنما يشرع له القصر إذا باشر السفر " فتاوى ابن باز (12/270) .

وسئلت اللجنة الدائمة عن : رجل يبعد عن أهله بسبب العمل بمسافة تبيح القصر ، هل يجوز له أن يقصر الصلاة في الطريق فقط ، حينما يكون يتردد بين أهله ومحل عمله ؟ مع العلم أنه من أول مرة كان قد نوى إقامة شهر مثلا. فأجابت :

"له أن يقصر ويجمع في الطريق ، مادام أن المسافة بين مقر عمله وأهله مسافة قصر ، وإذا نوى الإقامة في مقر عمله شهراً فإنه لا يترخص برخص السفر في مقر عمله ، بل يصلي كل صلاة في وقتها كاملة" اهـ . " فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 8 / 94 ، 95 ) .

وسئلت اللجنة الدائمة (8/109) عمن يسافر إلى بلد آخر لمدة سنتين هل يقصر الصلاة ؟

فأجابت : الأصل أن المسافر بالفعل هو الذي يرخص له في قصر الرباعية ؛ لقوله تعالى : ( وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة ) ، ولقول يعلى بن أمية : قلت لعمر بن الخطاب رضي الله عنهم ا: ( ليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا ) فَقَدْ أَمِنَ النَّاسُ . فقال : عجبت مما عجبت منه، فسألت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال : (هي صدقة تصدق الله بها عليكم فاقبلوا صدقته) رواه مسلم.

ويعتبر في حكم المسافر بالفعل من أقام أربعة أيام بلياليها فأقل ، لما ثبت من حديث جابر وابن عباس رضي الله عنهم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قدم مكة لصبح رابعة من ذي الحجة في حجة الوداع ، فأقام صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اليوم الرابع والخامس والسادس والسابع ، وصلى الفجر بالأبطح اليوم الثامن ، فكان يقصر الصلاة في هذه الأيام ، وقد أجمع النية على إقامتها كما هو معلوم ، فكل من كان مسافراً ونوى أن يقيم مدة مثل المدة التي أقامها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أو أقل منها قصر الصلاة، ومن نوى الإقامة أكثر من ذلك أتم الصلاة ؛ لأنه ليس في حكم المسافر" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تحفِّظ أختها ذات الخمس سنوات القرآن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
الصفحة الرئيسية > الآداب > آداب التلاوة >
الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 32436: كيف تحفِّظ أختها ذات الخمس سنوات القرآن ؟
السؤال:

لدي أخت ذات خمس سنوات ونيف ، وأريد أن أحفِّظها القرآن ، فمن أين أبدأ معها ؟ وكيف أبدأ ؟.

الجواب:

الحمد لله

إن تربية الأبناء منذ صغرهم على الدين ، وتحفيظهم كتاب الله وتعليمهم سنَّة النبي صلى الله عليه وسلم يُعدُّ أمراً عظيماً ، وخاصة في هذه الأيام ، والتي فرَّط الكثيرون في أبنائهم ومن يعولون ، وأشغلوهم بما لا ينفعهم في الآخرة ، بل وقد يضرهم ، وعلقوهم بمن لا يستحق أن يُذكر فضلاً أن يكون لهم قدوة ، كالممثلين واللاعبين والمغنين .

فنشكر الأخت الفاضلة على سؤالها ونسأل الله أن يثبتها وأن يعينها على هذا الأمر وغيره ، وأن يكتب لها الأجر يوم القيامة ، فما أعظم أن يلقى الإنسان ربَّه وفي صحيفته أعمال دلَّ عليها أو ساهم في وجودها .

وأما بالنسبة للأخت الصغيرة وحفظها للقرآن فنشير على الأخت بما يلي :

1. أن تبدأ بالأسهل في القراءة والحفظ وهو فاتحة الكتاب ، ثم الجزء الأخير من نهايته ، فالبداية بالسهل معين على التقدم لما بعده ، ثم إن حاجتها إلى ذلك تكون ماسة حينما تبدأ في تعلم الصلاة .

2. أن يكون قدر الحفظ في كل يوم شيئاً يسيراً حتى تمكِّن حفظها ، ويسهل عليها حفظ ما بعده ، وهذا القدْر يختلف من واحدٍ لآخر حسب ذكائه وسرعة حفظه .

3. كثرة المراجعة حتى يثبت حفظها ، وألا يمر يوم من غير حفظ شيء جديد ، ومراجعة للقديم .

4. تشجيع الحافظة بإعطائها جائزة كلما انتهت من جزء – مثلاً – حفظاً وتمكيناً .

5. تبدأ في الانتقال معها من التلقين والترديد ، وهو أول مرحلة في التحفيظ عادة ، إلى تعليمها القراءة حتى يسهل عليها أن تقرأ القرآن وحدها في وقتٍ لا توجد عندها أختها أو مدرِّستها .

6. أن تعودها أن تقرأ ما حفظته في صلاتها سواء الفرض منها أو النافلة ، إذا بلغت سن الصلاة وعقلتها .

7. أن تعودها على سماع ما تحفظه من الأشرطة أو جهاز الكمبيوتر لتجمع بين حسن النطق وحسن التلاوة ومراجعة الحفظ وتمكينه .

8. اختيار وقت مناسب للحفظ حيث تقل الأشغال والمشوشات مثل ما بعد الفجر أو بين المغرب والعشاء ، وتجنب أوقات الجوع أو التعب أو النعاس .

9. الثناء على الحافظة أمام جيرانها وأقربائها تشجيعاً لها وحثّاً لهم على سلوك الطريق نفسه ، مع الأخذ بعين الاعتبار تعويذها بالمعوذات خشية عليها من عين الحاسدين .

10. ضرورة أن يكون لها رسم مصحف واحد دون تغيير ، وذلك حتى يرسخ في ذهنها مكان الآية .

11. أن تشجع على كتابة ما تحفظ حتى تجمع بين تعلم الكتابة ورسوخ الحفظ .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


الاستغفار الجماعي عقب الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 32443: الاستغفار الجماعي عقب الصلاة
السؤال:

عندما ينتهي الإمام من الصلاة يقرأ الاستغفار بشكل جماعي جهرا ، فهل هذا جائز ؟.

الجواب:

الحمد لله

جاء في فتاوى اللجنة الدائمة :

( الدعاء جهرا عقب الصلوات الخمس والسنن والرواتب أو الدعاء بعدها على الهيئة الاجتماعية على سبيل الدوام بدعة منكرة ؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم شيء من ذلك ولا عن أصحابه رضي الله عنهم ، ) فتاوى إسلامية 1/319

وانظر جواب السؤال رقم 10491 للمزيد .

الإسلام سؤال وجواب (www.islam-qa.com)


تاب زوجها من المخدرات ثم عاد لها فهل لها طلب الفسخ ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 32450: تاب زوجها من المخدرات ثم عاد لها فهل لها طلب الفسخ ؟
السؤال:

أنا متزوجة منذ 5 سنوات ولدي طفلان ، قبل زواجنا كان زوجي مدمن مخدرات ثم تاب وبدأ حياة جديدة ، في أول سنة من زواجنا توقف عن العمل وصرف جميع وقته في أمور الدين وكان يخرج 3 أيام في كل شهر و40 يوم كل سنة للدعوة إلى الله ويمضي أغلب الأوقات في المسجد وبسبب هذا فقد كان علي تحمل نفقات البيت كله لوحدي ونفقات أولادي ولم ينفق علينا خلال السنوات الأربع الماضية وتحملت هذا لأنني أحبه ، مع الأسف فقد بدأ يكذب علي في الفترة الأخيرة فقد عاد للمخدرات ولا أدري لماذا ، أصبح يضربني وحملني ديوناً كثيرة فاضطررت لبيع البيت لتسديد الديون وذهب أولادي لبيت والدتي ، تم القبض عليه وسيتم سجنه لمدة سنة ، قررت الطلاق بطلب الفسخ فهل أنا على صواب ؟ أريد أن أبدأ حياة جديدة مع ولداي ، ترجاني أن أنتظره ولا أتركه ولكنني لا أظن أنني أستطيع أن أتحمله أكثر من ذلك .

الجواب:

الحمد لله

أيها السائلة : فرج الله كربتك .. ويسر أمرك .. وهداك لما فيه الخير والصلاح ...

إن من سنة الله في عباده أن يبتليهم في الدنيا ليرى صبرهم .. ورضاهم ..

"وعظم الجزاء مع عظم البلاء وإن الله إذا أحبًّ قوماً ابتلاهم فمن رضى فله الرضى ومن سخط فله السَّخَطُ " رواه الترمذي ( 2396 ) وحسنه الألباني في السلسلة الصحيحة ( 146) .

فاصبري واحتسبي .

وأما ما ذكرتيه عن زوجك فهو مما يؤسف له ، وقد وقع في ثلاث محظورات :

أولاً : عدم نفقته عليك وعلى أولادك ، والزوج مأمور بالنفقة على زوجته وأولاده ، فإذا ترك ذلك فللمرأة أن ترفع أمره إلى المحكمة ولها المطالبة بالطلاق .

ثانياً : إهماله القيام على بيته وأولاده يأثم عليه ولو كان بحجة الدعوة ؛ لأن لنفسه عليه حقاً ولزوجه عليه حقاً ولربه عليه حقاً ، والواجب أن يعطي كل ذي حقٍ حقه . وقد عَدَّ النبيُّ صلى الله عليه وسلم تضيع من تحت ولاية الشخص من الإثم فقال صلى الله عليه وسلم : " كفى بالمرء إثماً أن يضيع من يقوت " رواه أبو داود ( 1692 ) وحسنه الألباني في صحيح أبي داود ( 1484 ) .

وتربية الأولاد والقيام عليهم وعلى البيت أمانة في عنق الأب فقد قال رسول الله صلى الله عليه وسلم : " كلكم راعٍ وكلكم مسئول عن رعيته ... والرجل راعٍ في أهله وهو مسؤول عن رعيته " رواه البخاري ( 893) ومسلم ( 1829) .

للأهمية يراجع السؤال ( 20064 ) ( 45359 )

ثالثاً : تعاطي المخدرات من المحرمات .. بل من كبائر الذنوب.. وهي مفسدةٌ للدين والدنيا ..... فهي مفسدة للبدن .. مذهبة للعقل .. مضيعة للمال .. مضيعة للعرض والشرف .. جمعت أبواب الشر كلها .

فالحذر الحذر من ولوج بابها والوقوع في حبالها ..

فكم هدمت من بيت.... وكم قتلت من شخص.. وكم سلبت من نعمة..وكم جلبت من نقمة ..

وهذه المخدرات من وقع في حبائلها فقلّ أن ينجو منها إلا إن يتداركه الله برحمته وهدايته .

وأما رغبتك في الطلاق ..فإن كان زوجك أيتها السائلة صادقاً في توبته نادماً على ما فعل ، عازماً على إصلاح حاله ، مع رغبتك فيه فاصبري واحتسبي في بقائك معه لعل الله أن يصلح حاله ، لاسيما وهو راغب في بقائك معه وقد ترجاك أن تنتظريه، ثم وجود الأولاد بينكما يجعلك تتمهلين في طلب الطلاق ، لأن تربية الأولاد مع أبيهم وأمهم خير لهم من تربيتهم مع أحدهما بعيداً عن الآخر .

فإن كان الرجل صادقاً في التوبة والندم فالأحسن لك أن تصبري وتنتظري خروجه تحقيقاً لمصلحته ومصلحة أولادك ومصلحتك أنت أيضاً .

أما إذا كنت لا تتحملين الصبر والبقاء بلا زوج هذه المدة (سنة) أو كان الرجل غير صادق في التوبة فلا حرج عليك حينئذ في طلب الطلاق .. ولا خير في بقائك معه وهو مصر على تلك المعصية .

وعليك بكثرة دعاء الله تعالى ، واستخارته قبل الإقدام على أي أمر ، ولمعرفة كيفية صلاة الاستخارة راجعي سؤال رقم ( 11981 ) ( 2217 )

أصلح الله حالكما ، وهداكما سواء السبيل .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زواج المرأة من خال والدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 32455: زواج المرأة من خال والدها
السؤال:

هل يجوز لفتاة الزواج من خال والدها ؟.

الجواب:

الحمد لله

لا يجوز للفتاة الزواج من خال والدها ، لأن خال والدها خال لها ، فهو من محارمها ، قال تعالى : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ ) النساء / 23 ، ونص العلماء رحمهم الله أن عم الوالد عم لولده ، وخال الوالد خال لولده .

والله أعلم .

انظر : المقنع والإنصاف والشرح الكبير ( تحقيق د: التركي ) ( 20/277 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


مدمن مخدرات ويريد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 32466: مدمن مخدرات ويريد التوبة
السؤال:

زوج أختي يتعاطى المخدرات ويريد أن يتوقف ولكنه لا يستطيع لأنه مدمن ولكنه والحمد لله يخشى الله سبحانه وتعالى .
أختي تريد أن تعرف ما تفعل فلديها 3 أبناء منه وتخشى أن تتركه فقد يسوء الحال ويتعاطى أكثر أو ينتحر.

الجواب:

الحمد لله

ننصح أختك أن تقف بجانب زوجها في توبته ومحاولته التخلص من إدمان المخدرات ، وأن لا تتركه للذئاب البشرية التي تدمر كيانه وتحطم أركانه ، فهو أحوج ما يكون إليها الآن .

ولا بدَّ من أن تستعين بالمراكز الطبيَّة المتخصصة في معالجة الإدمان ، ولن يؤثر ذلك عليه ، بل سيعينه على التخلص مما هو فيه من بلاء وشر .

فينبغي لها أن لا تتردد في هذا ، وأن تسارع للاتصال بالمختصين في معالجة هذه القضايا ، مع تذكيرها الدائم له بتقوى الله والخوف منه ، وتذكيره بالموت ولقاء الله تعالى ، مع ترغيبه بترك ما هو عليه ، وإعطائه الأمل بالشفاء وقبول توبته من ربه تبارك وتعالى .

ونرجو مراجعة جواب السؤال ( 6540 ) .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


من هم الغارمون الذين يُعطون من الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 32468: من هم الغارمون الذين يُعطون من الزكاة ؟
السؤال:

هل إعطاء زكاة المال للغارمين يكون الإعطاء لهم أنفسهم أم يعطى المال للدائن ؟.

الجواب:

الحمد لله

يجوز إعطاء الزكاة للغارمين بأنفسهم ، كما يجوز دفعه لأصحاب الدَّيْن مباشرة ، ويختلف تفصيل إحدى الطريقتين على الأخرى باختلاف حال المدين ،

وقال الشيخ محمد العثيمين :

وهل يجوز أن نذهب إلى الدائن ونعطيه ماله دون علم المدين ؟

الجواب : نعم يجوز ؛ لأن هذا داخل في قوله تعالى : { وفي الرقاب } فهو مجرور بـ " في " و " الغارمين " عطفاً على " الرقاب " ، والمعطوف على ما جُرَّ بحرف يُقدَّر له ذلك الحرف ، فالتقدير " وفي الغارمين " ، و " في " لا تدل على التمليك ، فيجوز أن ندفعها لمن يطلبه .

فإن قال قائل : هل الأولى أن نسلمها للغارم ونعطيه إياها ليدفعها إلى الغريم ، أو ندفعها للغريم ؟

الجواب : فيه تفصيل :

إذا كان الغريم ثقةً حريصاً على وفاء ديْنه : فالأفضل بلا شك إعطاؤه إياها ليتولى الدفع عن نفسه حتى لا يخجل ولا يُذم أمام الناس .

وإذا كان يخشى أن يفسد هذه الدراهم : فإننا لا نعطيه ، بل نذهب للغريم الذي يطلبه ونسدِّد عنه .

" الشرح الممتع " ( 6 / 234 ، 235 ) .

وينبغي التنبه إلى أن الغارم هو الذي يغرم بسبب عجز عن نفقة ، أو للإصلاح بين متخاصمين ، وما شابه ذلك .

قال علماء اللجنة الدائمة :

إذا استدان إنسان مبلغاً مضطراً إليه ؛ لبناء بيت لسكناه ، أو لشراء ملابس مناسبة ، أو لمن تلزمه نفقته ؛ كأبيه ولأولاده أو زوجته ، أو سيارة يكد ( يعمل ) عليها لينفق من كسبه منها على نفسه ، ومن تلزمه نفقته مثلا ، وليس عنده مايسدد به الدين : استحق أن يُعطى من مال الزكاة ما يستعين به على قضاء دينه .

أما إذا كانت استدانته لشراء أرض تكون مصدر ثراء له ، أو لشراء سيارة ليكون من أهل السعة أو الترف : فلا يستحق أن يُعطى من الزكاة .

" فتاوى اللجنة الدائمة " ( 10 / 8 ، 9 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصوم يوماً ويفطر يوماً ... فما هي الأيام المنهي عن صومها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 32469: يصوم يوماً ويفطر يوماً ... فما هي الأيام المنهي عن صومها
السؤال:

لقد بدأت بصيام داوود و الله المعين إن شاء الله لكن ما هي الأيام التي لا يجوز لي الصيام فيها ؟.

الجواب:

الحمد لله

نسأل الله أن يعينك ، وأن يتقبل منك .

وقد جاء في فضل صيام داود عليه السلام ما رواه البخاري (1079) ومسلم (1159) عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : " أحب الصلاة إلى الله صلاة داود عليه السلام وأحب الصيام إلى الله صيام داود وكان ينام نصف الليل ويقوم ثلثه وينام سدسه ويصوم يوما ويفطر يوما ".

وأما الأيام التي لا يجوز لك صومها ، فيوم عيد الفطر ، ويوم الأضحى ، وأيام التشريق وهي الأيام الثلاثة بعده .

وذلك لما روى البخاري (1889) ومسلم (1920) عن عبيد مولى بن أزهر قال : شهدت العيد مع عمر بن الخطاب رضي الله عنه فقال : " هذان يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما يوم فطركم من صيامكم واليوم الآخر تأكلون فيه من نسككم ".

ولما روى البخاري (1894) عن عائشة وعن ابن عمر رضي الله عنهم قالا : " لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي".

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز تعيين شخص بأنه من أولياء الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 32470: هل يجوز تعيين شخص بأنه من أولياء الله ؟
السؤال:

هل يجوز تعيين شخص بأنه ولي لله مع صلاحه وتقواه سواء كان حيّاً أو ميتاً كأن أقول مثلا : العالم الفلاني من أولياء الله ؟.

الجواب:

الحمد لله

ذكر الله تعالى علاماتٍ يُعرف بها أولياؤه ، وهي : الإيمان والتقوى ، قال الله تعالى : { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ . الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } يونس / 62 ، 63 ، ولا يمكن أن نجزم بتعيين شخص أنه ولي من أولياء الله ؛ لأن تحقيق الإيمان والتقوى فيهما أمور قلبية خفية ، ولا يمكن للناس الاطلاع عليها ، لذا يمكن للإنسان أن يُغلِّب الظن على شخص معين لكن دون جزم .

قال الشيخ ابن عثيمين – رحمه الله - :

ويجب على جميع المسلمين أن يَزِنوا أعمال مَن يدَّعي الولاية بما جاء في الكتاب والسنة ، فإن وافق الكتاب والسنَّة : فإنه يُرجى أن يكون من أولياء الله ، وإن خالف الكتاب والسنَّة : فليس من أولياء الله ، وقد ذكر الله في كتابه ميزاناً قسطاً عدلاً في معرفة أولياء الله حيث قال : { ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون . الذين آمنوا وكانوا يتقون } ، فمَن كان مؤمناً تقيّاً كان لله وليّاً ، ومَن لم يكن كذلك فليس بولي لله ، وإن كان معه بعض الإيمان والتقوى كان فيه شيءٌ من الولاية .

ومع ذلك فإننا لا نجزم لشخص بعينه بشيءٍ ، ولكننا نقول على سبيل العموم : كل من كان مؤمناً تقيّاً كان لله وليّاً .

" فتاوى مهمَّة " ( ص 83 ، 84 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تنظيم وتحديد النسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 32479: تنظيم وتحديد النسل
السؤال:

ما حكم تحديد النسل في دول تكثر السكان بها ضروري مثل القاهرة مثلاً ؟.

الجواب:

الحمد لله

نورد لك فيما يلي قرار المجمع الفقهي بشأن تنظيم النسل :

إن مجلس مجمع الفقه الإسلامي المنعقد في دورة مؤتمره الخامس بالكويت من 1 إلى 6 جمادى الآخر 1409هـ الموافق10-15 كانون الأول (ديسمبر)1988م .

بعد اطلاعه على البحوث المقدمة من الأعضاء والخبراء في موضوع تنظيم النسل ، واستماعه للمناقشات التي دارت حوله ،

وبناءً على أن من مقاصد الزواج في الشريعة الإسلامية الإنجاب والحفاظ على النوع الإنساني ، وأنه لا يجوز إهدار هذا المقصد ، لأن إهداره يتنافى مع نصوص الشريعة وتوجيهاتها الداعية إلى تكثير النسل والحفاظ عليه والعناية به ، باعتبار حفظ النسل أحد الكليات الخمس التي جاءت الشرائع برعايتها

قرر ما يلي :

أولاً : لا يجوز إصدار قانون عام يحد من حرية الزوجين في الإنجاب .

ثانياً : يحرم استئصال القدرة على الإنجاب في الرجل أو المرأة ، وهو ما يعرف بالإعقام أو التعقيم ، ما لم تدعُ إلى ذلك الضرورة بمعاييرها الشرعية .

ثالثاً : يجوز التحكم المؤقت في الإنجاب بقصد المباعدة بين فترات الحمل ، أو إيقافه لمدة معينة من الزمان ، إذا دعت إليه حاجة معتبرة شرعاً ، بحسب تقدير الزوجين عن تشاور بينهما وتراضٍ ، بشرط أن لا يترتب على ذلك ضرر ، وأن تكون الوسيلة مشروعة ، وأن لا يكون فيها عدوان على حملٍ قائم .

والله أعلم

قرار رقم : 39 ( 1/5) ، بشأن تنظيم النسل

انظر : مجلة المجمع (ع 4 ، ج1 ص 73 ) .

وللمزيد انظر سؤال رقم ( 7205 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


يريدون الزواج على الطريقة الهندوسية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النكاح >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 32487: يريدون الزواج على الطريقة الهندوسية
السؤال:

أسأل الله أن يهدي المؤمنين الذين يقلدون الكفار ، زواج أختي قريب وقررت أن تقيم حفلاً قبل الزواج يسمى هولوود ، وهو احتفال قبل الزواج حيث تجلس الزوجة على كرسي وبقربها فواكه وطعام ، ويحضر الرجال والنساء ليطعموها ، ثم يضعون الهولوود وهي زينة توضع على الرأس ، هذا من تقاليد الهندوس وقلدهم المسلمون في جنوب آسيا في هذه الأيام .
والداي وافقا على هذا وكذلك أختي ، أرجو أن تدعو الله أن يهدي المسلمين حتى لا يصروا على فعل المعاصي ويدخلهم الله الجنة.

الجواب:

الحمد لله

أولاً :

واضح من السؤال أن فيه مخالفتين شرعيتين ، الأولى منهما : التشبه بالهندوس الكفار ، ولا يجوز للمسلم أن يتشبه فيما هو من خصائصهم كبعض الألبسة والاحتفالات والأعياد وغيرها .

ومن الحِكَم في منع المشابهة للكفار : حتى لا يؤثر ذلك على باطن المتشبه ، لأن الذي يتشبه بالقوم من الخارج فإن ذلك يؤثر فيه من الداخل حتى يكاد يرى نفسه ذات المشبّه به ، ولكي يتميز المسلم من الكافر حتى لا يهان المسلم ولا يعظم الكافر .

وفي مثل هذا يقول الشيخ ابن عثيمين حفظه الله - مبيناً حال الذين يلبسون الزنار في الوسط ( وهو حزام كان خاصاً بغير المسلمين فيما سبق ) - :

وقد قال النبي صلى الله عليه وسلم " من تشبه بقوم فهو منهم " ، قال شيخ الإسلام رحمه الله : أقل أحوال هذا الحديث التحريم ، وإن كان ظاهره يقتضي كفر المتشبه بهم .

إذاً فلا يقتصر على الكراهة فقط لأننا نقول : إن العلة في ذلك أن يشابه زنار النصارى فإن هذا يقتضي أن نقول : إنه حرام لقول الرسول صلى عليه الله وسلم : " من تشبه بقوم فهو منهم " ، وليس المعنى أنه كافر ، لكن منهم في الزي والهيئة ، ولهذا لا تكاد تفرق بين رجل متشبه بالنصارى في زيِّه ولباسه وبين النصراني ، فيكون منهم في الظاهر .

قالوا : وشيء آخر وهو : أن التشبه بهم في الظاهر يجر إلى التشبه بهم في الباطن ، وهو كذلك ؛ فإن الإنسان إذا تشبه بهم في الظاهر : يشعر بأنه موافق لهم ، وأنه غير كاره لهم ويجره ذلك إلى أن يتشبه بهم في الباطن ، فيكون خاسراً لدينه ...

فالصواب : أن لبسه حرام .

" الشرح الممتع " ( 2 / 192-193 ) .

وفي جواب السؤال ( 21694 ) تجد تفصيلاً لحكم التشبه بالكفار وضوابطه .

ثانياً :

والمنكَر الثاني في الحفل المذكور في السؤال هو دخول الرجال على العروس ، وهي في زينتها ، واختلاط الرجال بالنساء فيه ، وكلاهما محرَّم .

عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال : " إياكم والدخول على النساء ، فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو قال الحمو الموت " .

رواه البخاري ( 4934 ) ومسلم ( 2173 ) .

قال النووي :

وأما قوله صلى الله عليه وسلم " الحمو الموت " فمعناه : أن الخوف منه أكثر من غيره والشر يتوقع منه والفتنة أكثر لتمكنه من الوصول إلى المرأة والخلوة من غير أن ينكر عليه بخلاف الأجنبي ، والمراد بالحمو هنا : أقارب الزوج غير آبائه وأبنائه، فأما الآباء والأبناء فمحارم لزوجته تجوز لهم الخلوة بها ولا يوصفون بالموت ، وإنما المراد الأخ وابن الأخ والعم وابنه ونحوهم ممن ليس بمحرم وعادة الناس المساهلة فيه ، ويخلو بامرأة أخيه ، فهذا هو الموت ، وهو أولى بالمنع من أجنبي لما ذكرناه فهذا الذي ذكرته هو صواب معنى الحديث .

" شرح مسلم " ( 14 / 153 ) .

وتجد التوسع في الكلام عن الاختلاط في جواب السؤال ( 1200 ) فلينظر .

ونسأل الله تعالى أن يهدي أهلك والمسلمين إلى ترك المنكرات وبغضها وإلى ما فيه الخير والهدى والرشاد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل في الإسلام نقاط ضعف تمكن الكفار من مهاجمته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
الصفحة الرئيسية > العلم >
سؤال رقم 32492: هل في الإسلام نقاط ضعف تمكن الكفار من مهاجمته ؟
السؤال:

باعتبارنا مسلمين جدد ، فنحن نواجه صعوبات كثيرة وانتقادات شديدة من غير المسلمين ، بسبب المحيط حولنا ، هل يجب أن لا نكون منفتحين في الكلام عن مواطن ضعفنا ونحاول أن نناقش الموضوع من جهة غير دفاعية ونبدو وكأننا نعتذر أو نتستر على الأخطاء ؟
سبب هذا السؤال أننا إذا ظهرنا وكأننا ننكر ونموه عن نقطة ضعف ظاهرة فلن يجعلنا هذا نجتاز هذا الموقف ، ربما بعض المسلمين يظن بأننا لو حاولنا أن نحل مشاكلنا علناً فإن هذا سوف يساعد الكفار في هجومهم على الإسلام . أرجو النصيحة .

الجواب:

الحمد لله

أولاً :

ليس في الإسلام – بحمد الله – نقاط ضعف يخشى منها المسلم ، فالإسلام هو دين الله تعالى المحكم ، وقد قال تعالى : { وتمت كلمة ربك صدقاً وعدلاً } الأنعام / 115 ، قال بعض أهل العلم في معناها : أي : صدقٌ في الأخبار ، عدلٌ في الأحكام .

وقد امتن الله تعالى علينا بإكمال الدين وإتمام النعمة فقال : { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } المائدة / 3 .

وكل ما يظهر للإنسان في نظره في أحكام الإسلام أنها نقاط ضعف فليعلم أن القصور ناتج من خلل المعيار الموجود عنده للقوة والضعف ، لأن بعض ما هو حكمة وعدل من أحكام الشريعة قد يظنها الإنسان بخلاف ذلك بسبب كونها بعض هوى النفس أو مخالفته لما اعتاده الناس في حياتهم المخالفة للشرع ممن يظن أن قوامة الرجل على المرأة ضعف بسبب اعتيادهم على خلاف ذلك الذي هو مخالف للفطرة أيضاً .

ثانياً :

والأمر المهم الذي ينبغي التنبيه عليه هنا : أنه لا يجوز لآحاد الناس الكلام في أحكام الإسلام أو في تفسير القرآن وشرح الحديث ، بل مرجع ذلك إلى أهل العلم الراسخين .

والذي يحدث هو عرض الشبهة على عامي من عوام المسلمين فيحتار في الجواب عنها أو يجيب عليها خطئاً ، أو تبقى في قلبه شبهةً يصعب عليه ردها ، { ولو ردوه إلى الرسول وإلى أولي الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطان إلا قليلا } النساء / 83 .

لذا فإننا نقول : إن الله تعالى حفظ لنا الدين بحفظ العلماء وتوفيقهم للفهم الصحيح للذب عن دينه وتبيين حكمه عز وجل للناس ، وليس ذلك لعامة الناس بل هو لخاصتهم وهم العلماء .

وقد كان بعض أهل العلم يتحدى أن يأتيه واحد من الناس بآية تخالف آية أو تخالف حديثاً ، أو يأتي بحديث يخالف آية أو حديثاً إلا ويبين لهم ما أشكل عليهم ، وقد كانوا يعلنون ذلك ويتحدون به العالمين .

وقد وقف الدارقطني رحمه الله – وهو من أئمة الحديث – وقف ببغداد خطيباً فقال : يا أهل بغداد لا يستطيع أحدٌ أن يكذب على رسول الله صلى الله عليه وسلم وأنا حي ، وهذا الكلام منه يدل على قوة علمهم وفهمهم للدين بما يعجز معه أهل الباطل أن يطعنوا في الدين أو يدسوا فيه ما ليس منه .

ولذلك .. فالنصيحة للسائل وغيره من المسلمين لاسيما الذين يخالطون الكفار بسبب العمل أو الإقامة في بلادهم أن يجتهدوا في طلب العلم والتعرف على الأحكام الشرعية الصحيحة المستنبطة من الكتاب والسنة مع الاهتمام بمعرفة علل هذه الأحكام وحَكَمِها حتى يكون عندهم من العلم ما يرد به شبهات المبطلين ، ويمكنهم ذلك من الدعوة إلى الله على بصيرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يأخذ من مال الشركة في بلاد الكفر فوق راتبه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 32503: يأخذ من مال الشركة في بلاد الكفر فوق راتبه
السؤال:

أنا شاب مقيم في دولة غربية وأعمل في شركة مواصلات ، ولي زميل يعمل معي ولنا التصرف التام في الأموال التي تدفع من طرف الزبون ، وزميلي يأخذ دائماً قسطاً من المال ويقول إننا لنا الحق في فعل هذا وذلك بحجة أن صاحب الشركة لا يعطي لنا حقنا . أن الراتب الذي نتقاضاه هو حسب شروط قبولنا للعمل .
ونحن نفعل أمراً آخر : فإذا كان أحد الزبائن مِن معارفنا حذفنا المبلغ .
أطلب منكم مساعدتي فإني نصحت زميلي كثيراً ولكن هو مقتنع بأن الأمر الذي يفعله جائز .

الجواب:

الحمد لله

أوجب الله تبارك وتعالى أداء الأمانة على وجهها ، قال الله تعالى : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ) وجعل الرسول صلى الله عليه وسلم خيانة الأمة علامة من علامات النفاق والعياذ بالله ، فعن أبي هريرة عن النبي صلى الله عليه وسلم قال : ( آية المنافق ثلاث : إذا حدَّث كذب ، وإذا وعد أخلف ، وإذا اؤتمن خان ) روه البخاري ( 33 ) ومسلم ( 59 ) .

ولا فرق في التحريم بين أن يخون المسلم أمانة أخيه المسلم أو أمانة الكافر الذي ائتمنه على ماله ، بل إنه بصدقه وأمانته يقدم أنموذجاً جيِّداً للمسلمين ، وقد دخلتْ دول كثيرة في الإسلام بسبب أمانة وصدق التجار المسلمين ، وعلى العكس فإنه إذا خان أو كذب كان ذلك سبباً لتنفير الناس عن الدين وصدهم عن سبيل الله .

قال الشافعي - رحمه الله - :

وإذا دخل رجل مسلم دار الحرب بأمان .. وقدر على شيء من أموالهم لم يحل له أن يأخذ منه شيئاً قلّ أو كثر ؛ لأنه إذا كان منهم في أمان فهم منه في مثله ، ولأنه لا يحل له في أمانهم إلا ما يحل له من أموال المسلمين ، وأهل الذمة . " الأم " ( 4 / 284 ) .

وبما أنكم اتفقتم مع الشركة على راتب معيَّن : فإنه لا يحل لكم أن تأخذوا زيادة عليه دون علم أصحاب الشركة ، وادعاء أنهم لم يعطوكم ما تستحقون ليس بعذر ، إذ لو فتح هذا الباب لادعاه كل عامل ولضاعت الحقوق والأمانات .

ولا يحل لكم – كذلك – أن تخصموا على أحدٍ فواتيره ، ولا أن تسقطوها بالكلية ، فالمال ليس مالكم حتى تفعلوا هذا ، ويجب استيفاء الحقوق من أصحابها أيّاً كانوا .

لذا فإن الواجب عليكما التوبة إلى الله تعالى بالإقلاع عن فعلكم هذا ، والندم عليه ، والعزم على عدم العوْد ، مع ضرورة إرجاع الحقوق إلى الشركة ، تلك التي أُخذت فوق الراتب ، وتلك التي أسقطت عن معارفكم وأصدقائكم .

وانظر جواب السؤال رقم ( 14367 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تسمح الدول الإسلامية بإنشاء البنوك الربوية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 32534: كيف تسمح الدول الإسلامية بإنشاء البنوك الربوية ؟
السؤال:

قرأت كثيراً من الفتاوى التي تحرم العمل في البنوك التي تتعامل بالربا ، وعندي إشكال وهو : إذا كانت هذه البنوك محرمة والعمل بها حراماً ، فكيف يسمح بإنشائها في الدول الإسلامية ؟.

الجواب:

الحمد لله

الحرام ما حرمه الله ورسوله ، والحلال ما أحله الله ورسوله .

والربا محرم بالكتاب والسنة وإجماع الأمة ، وكل مؤسسة أو بنك يقوم على الربا ، فهو مؤذَن بالحرب من الله ورسوله ، سواء كان ذلك في دولة إسلامية أو في دولة كافرة ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا إِنْ كُنتُمْ مُؤْمِنِينَ (278) فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ ) البقرة / 278-279 .

وإقرار الحكومات للبنوك الربوية لا يعتبر دليلاً على إباحة ذلك ، وقد أخبرنا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه سيأتي على الناس زمان يستحلون فيه ما حرم الله عليهم كالزنا والخمر والمعازف ، ولا يعني ذلك أن هذه المحرمات تصير حلالاً بذلك .

وقد كثر تحذير أهل العلم من هذه البنوك ، وكثرت فتاواهم في تحريم العمل فيها دون التفات لكونها مرخصا لها من قبل الدولة ، وكثيراً ما نصحوا حكومات الدول الإسلامية بمنع هذه البنوك الربوية .

جاء في فتاوى الجنة الدائمة (15/51) :

( الربا حرام بالكتاب والسنة والإجماع . . . والعمل بالبنوك التي تتعامل بالربا حرام . . . وتقرير الحكومة له أو ترخيصها بفتح البنوك وإنشائها أو السكوت عن ذلك لا يبيح للمسلم التعامل بالربا ، ولا يبيح له العمل فيها ؛ لأنها ليس لها سلطة التشريع ، إنما التشريع إلى الله وحده في كتابه العزيز ، أو وحيه إلى رسوله صلى الله عليه وسلم ) اهـ .

وجاء فيها أيضاً (15/55) :

( العمل في البنوك التي تتعامل بالربا حرام سواء كانت في دولة إسلامية أو دولة كافرة ، لما فيه من التعاون معها على الإثم والعدوان الذي نهى الله سبحانه وتعالى عنه بقولهم : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة /2.) اهـ .

وقال الشيخ ابن باز بعد أن ذكر بعض الأدلة من الكتاب والسنة على تحريم الربا :

( فهذه بعض الأدلة من كتاب الله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تبين تحريم الربا وخطره على الفرد والأمة ، وأن من تعامل به وتعاطاه فقد أصبح محارباً لله ورسوله . فنصيحتي لكل مسلم أن يكتفي بما أباح الله ورسوله وأن يكف عما حرمه الله ورسوله . ففيما أباح الله كفاية وغنى عما حرم الله وألا يغتر بكثرة بنوك الربا وانتشار معاملاتها في كل مكان ، فإن كثيراً من الناس أصبح لا يهتم بأحكام الإسلام ، وإنما يهتم بما در عليه المال من أي طريق كان وما ذلك إلا لضعف الإيمان وقلة الخوف من الله عز وجل وغلبة حب الدنيا على القلوب نسأل الله السلامة ) اهـ . مجلة البحوث الإسلامية (6/310) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم توزيع الأكل عندما يبلغ المولود أربعين يوماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 32554: حكم توزيع الأكل عندما يبلغ المولود أربعين يوماً
السؤال:

لدينا عادة ولا أعرف هل هي سنة أو بدعة . وهي : قيام الأهل في اليوم الأربعين للمولود بطبخ كمية كبيرة من الأكل وتوزيعها على الأقارب والجيران . وهو ما يسمى عندنا ( الطلوع ) فما هي شرعية هذا العمل ؟ وهل هو سنة أم بدعة يجب اجتنابها ؟.

الجواب:

الحمد لله

المشروع في حال إنجاب مولود أن يَذبح أهله عنه " عقيقة " تُذبح في اليوم السابع ، ويُذبح عن الذكر شاتان ، وعن الأنثى شاة واحدة ، ويمكن للأهل توزيع لحمها أو جزء منه ، كما يمكنهم طبخها أو طبخ بعضها وتوزيعه على الأهل والأقارب والجيران .

فإن عجز الأهل عن الذبح في اليوم السابع ففي اليوم الرابع عشر وإلا ففي الواحد والعشرين ، فإن لم يستطيعوا ففي أي يوم بعدها استطاعوا .

وانظر حكم العقيقة في جواب السؤال رقم ( 20018 ) ، وجواز توزيع لحم العقيقة نيئاً أو مطبوخاً في جواب السؤال رقم ( 26046 ) و ( 8423 ) و ( 8388 ) .

وليس ليوم الأربعين في الميلاد أو الوفاة أي اعتبار ، وهي عادة فرعونية ، لا يجوز للمسلم تحري هذا اليوم للقيام بشيء يتعلق بالعبادة أو الطاعة .

وفي جواب السؤال رقم ( 12552 ) نقلنا عن الشيخ ابن باز حول " الأربعينية " وأن الأصل فيها أنها عادة فرعونية ، كانت لدى الفراعنة قبل الإسلام ، ثم انتشرت عنهم وسرت في غيرهم ، وأنها بدعة منكرة لا أصل لها في الإسلام ، ويردها ما ثبت من قول النبي صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " متفق على صحته .

وقد حذرنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من البدع فقال : ( وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلالَةٌ ) رواه أبو داود (4607)، وصححه الألباني في صحيح أبي داود . وزاد النسائي (1578) (وكل ضلالة في النار )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز استخدام مكحلة من ذهب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الآنية >
سؤال رقم 32556: هل يجوز استخدام مكحلة من ذهب ؟
السؤال:

ما صحة ما يقال بأن استخدام ميل ( ما يوضع به الكحل في العين ) من ذهب لتكحيل العين يقوي النظر ، وهل يجوز استخدام ميل من الذهب ؟ أم أن ذلك يدخل في التحريم ؟ .
علما أننا قرأنا ذلك في كتاب ابن القيم الجوزية " الطب النبوي " .

الجواب:

الحمد لله

صحَّ النص عن النبي صلى الله عليه وسلم واتفق الفقهاء على حرمة استعمال أواني الذهب والفضة في الأكل والشرب بهما .

فعن حذيفة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة " . رواه البخاري ( 5110 ) ومسلم ( 2067 ) .

عن أم سلمة – رضي الله عنها – قالت : قال النبي صلى الله عليه وسلم : " الذي يأكل ويشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم " . رواه البخاري ( 5311 ) ومسلم ( 2065 ) - واللفظ له - .

وهذا إنما هو في آنية الذهب والفضة .

وأما استعمال ميل من ذهب ، فقد ذكر ابن القيم في زاد المعاد (4/310) ، وابن مفلح في الآداب الشرعية (3/23) أنه نافع للعين . فظاهر كلامهما إباحته ، وهو ما نص عليه شيخ الإسلام – رحمه الله – في الاختيارات ص (8) قال :

ويباح الاكتحال بميل الذهب والفضة لأنها حاجة ، ويباحان لها .اهـ.

وأما نفع ميل الذهب للعين فقد ذكر ابن القيم في زاد المعاد : أنه يجلو العين ويقويها ، وينفع من كثير من أمراضها . اهـ.

وذكره ابن مفلح بنصه في الآداب الشرعية : والمرجع في ذلك إلى أهل الاختصاص "

والله تعالى أعلم بالصواب.

الإسلام سؤال وجواب (www.islam-qa.com)


إقامة حفلات توديع للكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 32560: إقامة حفلات توديع للكفار
السؤال:

هل يجوز أن نقيم حفلاً لتوديع موظف غير مسلم كان يعمل معنا ؟.

الجواب:

الحمد لله

إقامة حفل لتوديع الكفار فيه نوع إكرام وتعظيم لهم ، وهم ليسوا أهلاً للإكرام وقد كفروا بالله تعالى وسبوه وتجرأوا عليه .

روى الإِمَامُ أَحْمَد بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي مُوسَى قَالَ : قُلْت لِعُمَرِ : إنَّ لِي كَاتِبًا نَصْرَانِيًّا قَالَ : ما لَك قَاتَلَك اللَّهُ ! أَمَا سَمِعْت اللَّهَ تَعَالَى يَقُولُ : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ ) المائدة /51 . أَلا اتَّخَذْت حَنِيفِيًّا (يعني : مسلماً) قَالَ : قُلْت : يَا أَمِيرَ الْمُؤْمِنِينَ لِي كِتَابَتُهُ وَلَهُ دِينُهُ . قَالَ : لا أُكْرِمُهُمْ إذْ أَهَانَهُمْ اللَّهُ ، وَلا أُعِزُّهُمْ إذْ أَذَلَّهُمْ اللَّهُ ، وَلا أُدْنِيهِمْ إذْ أَقْصَاهُمْ اللَّهُ .

انظر "مجموع الفتاوى" (25/327) .

وقال عمر بن الخطاب أيضاً في خصوص النصارى : أهينوهم ولا تظلموهم ، فقد سبوا الله مسبة ما سبه إياها أحد من البشر .

وسئل فضيلة الشيخ ابن عثيمين رحمه الله : عن حكم إقامة حفل توديع للكافر عند انتهاء عمله ؟ وحكم تعزية الكافر ؟ وحكم حضور أعياد الكفار ؟

فأجاب بقوله : "هذا السؤال تضمن مسائل :

الأولى : إقامة حفل توديع لهؤلاء الكفار0 لا شك أنه من باب الإكرام أو إظهار الأسف على فراقهم ، وكل هذا حرام في حق المسلم قال النبي صلى لله عليه وسلم : ( لا تبدؤوا اليهود والنصارى بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه ) . والإنسان المؤمن حقاً لا يمكن أن يكرم أحداً من أعداء الله تعالى والكفار أعداء الله بنص القرآن قال الله تعالى : ( مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ ) البقرة/98 .

المسألة الثانية : تعزية الكافر إذا مات له من يعزى به من قريب أو صديق . وفي هذا خلاف بين العلماء فمن العلماء من قال : إن تعزيتهم حرام ، ومنهم من قال : إنها جائزة . ومنهم من فصل في ذلك فقال : إن كان في ذلك مصلحة كرجاء إسلامهم ، وكف شرهم الذي لا يمكن إلا بتعزيتهم ، فهو جائز وإلا كان حراماً .

والراجح أنه إن كان يفهم من تعزيتهم إعزازهم وإكرامهم كانت حراماً وإلا فينظر في المصلحة .

المسألة الثالثة : حضور أعيادهم ومشاركتهم أفراحهم ، فإن كانت أعياداً دينية كعيد الميلاد فحضورها حرام بلا ريب ، قال ابن القيم رحمه الله : لا يجوز الحضور معهم باتفاق أهل العلم الذين هم أهله ، وقد صرح به الفقهاء من أتباع الأئمة الأربعة في كتبهم. والله الموفق" اهـ .

مجموع فتاوى ابن عثيمين (2/303) .

الإسلام سؤال وجواب (www.islam-qa.com)


تقاطع البضائع الأمريكية فهل تترك المعهد لأنه يدرس مواد أمريكية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 32564: تقاطع البضائع الأمريكية فهل تترك المعهد لأنه يدرس مواد أمريكية ؟
السؤال:

أدرس في معهد لدورات الكمبيوتر وجميع المواد التي أدرسها في المعهد كلها من شركة مايكروسوفت الأمريكية , فبرامج الكمبيوتر كلها من ميكروسوفت الأمريكية اليهودية , ونحن نقوم بدفع مبلغ من المال شهريا للدراسة , والمشكلة أيضا أني اخترت أن أتخصص في إدخال قواعد البيانات وهو ما يسمى بالأوراكل , وهو منتج يهودي مائة بالمائة .
وفكرت أن أخرج من المعهد من أجل هذا السبب , وهو أني أدفع لهم مبلغا شهريا , وجزء منه تشترى به الكتب من أمريكا ذاتها .
وقد فكرت في ترك المعهد لأني برأيي الشخصي أقاطع منتجات بسيطة كالأشربة والأطعمة والعطور , وكانت لها نتيجة ولله الحمد , ولكن الغرض هو مقاطعه المنتجات الكبيرة , فأنا أعتقد لو تركت المعهد أكون أكثر تعاونا مع إخواني في المشرق والمغرب المظلومين .

الجواب:

الحمد لله

قد سبق الكلام على المقاطعة الاقتصادية وأهميتها وأنها نوع من جهاد أعداء الله ، وذلك في جواب السؤال رقم 20732 .

وهناك أسباب ترفع الحرج عن المسلم في تعامله بالبيع والشراء من غير المسلمين وقد سبق ذكر بعضها في إجابة السؤال رقم ( 6699 ) .

ويضاف هنا : إذا كانت البضاعة الأمريكية أو اليهودية فيها نفع للمسلمين ، ولم يمكن تحصيلها من شركات أو دول إسلامية ، فلا حرج في شرائها ، لا سيما إذا كانت برامج وتقنيات يستفاد منها في أمور أخرى متنوعة ، وليست مجرد سلع استهلاكية .

فإذا كانت الدراسة في معهد الحاسب الآلي ترجين من ورائها تحصيل علم وخبرة ، فلا حرج عليك في المواصلة ، والاستفادة من البرامج المتوفرة في المعهد ، كما أنه لا حرج عليك في التخصص في إدخال قواعد البيانات المعتمد على ما يسمى بالأوراكل .

ولتكن نيتك هي نفع المسلمين ، والاستفادة من كل علم متقدم يسهم في ذلك.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى ينتهي وقت صلاة الوتر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 32577: متى ينتهي وقت صلاة الوتر ؟
السؤال:

متى ينتهي وقت الشفع والوتر ؟ وأتعمد أن أؤخرها حتى أدرك تكبيرة الفجر .

الجواب:

الحمد لله

وقت صلاة الوتر من بعد صلاة العشاء إلى طلوع الفجر .

راجع السؤال ( 46544 ) .

فإذا طلع الفجر خرج وقتها ، بدليل قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَوْتِرُوا قَبْلَ أَنْ تُصْبِحُوا ) رواه مسلم (754) .

وروى مسلم (750) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُما أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (بَادِرُوا الصُّبْحَ بِالْوِتْرِ) .

وروى مسلم (752) أن رَسُول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (الْوِتْرُ رَكْعَةٌ مِنْ آخِرِ اللَّيْلِ) .

وروى الترمذي (469) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (إِذَا طَلَعَ الْفَجْرُ فَقَدْ ذَهَبَ كُلُّ صَلَاةِ اللَّيْلِ وَالْوِتْرُ ، فَأَوْتِرُوا قَبْلَ طُلُوعِ الْفَجْرِ) صححه الألباني في صحيح الترمذي.

وروى البخاري (472) ومسلم (749) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : (صَلَاة اللَّيْلِ مَثْنَى مَثْنَى ، فَإِذَا خَشِيَ الصُّبْحَ صَلَّى وَاحِدَةً فَأَوْتَرَتْ لَهُ مَا صَلَّى) .

قال الشيخ ابن عثيمين :

"فدل على أن الوتر ينتهي وقته بطلوع الفجر ، ولأنه صلاة تختم به صلاة الليل فلا تكون بعد انتهائه" اهـ . مجموع فتاوى ابن عثيمين (14/115) .

وذهب بعض العلماء إلى أن وقته يمتد بعد طلوع الفجر حتى يصلي الصبح ، واستدلوا بما ورد عن بعض الصحابة أنهم صلوا الوتر بعد طلوع الفجر وقبل إقامة الصلاة .

قال ابن رشد القرطبي :

وأما وقته - أي : الوتر - : فإن العلماء اتفقوا على أن وقته من بعد صلاة العشاء إلى طلوع الفجر لورود ذلك من طرق شتى عنه عليه الصلاة والسلام ، ومن أثبت ما في ذلك ما خرجه مسلم عن أبي نضرة العوفي أن أبا سعيد أخبرهم أنهم سألوا النبي صلى الله عليه وسلم عن الوتر فقال ‏" ‏الوتر قبل الصبح‏ "‏واختلفوا في جواز صلاته بعد الفجر ، فقوم منعوا ذلك ، وقوم أجازوه ما لم يصل الصبح ، وبالقول الأول قال أبو يوسف ومحمد بن الحسن صاحبا أبي حنيفة وسفيان الثوري ، وبالثاني قال الشافعي ومالك وأحمد ‏.‏وسبب اختلافهم معارضة عمل الصحابة في ذلك بالآثار ...

والذي عندي في هذا : أن هذا من فعلهم ليس مخالفا للآثار الواردة في ذلك - أعني : في إجازتهم الوتر بعد الفجر - بل إجازتهم ذلك هو من باب القضاء لا من باب الأداء ، وإنما يكون قولهم خلاف الآثار لو جعلوا صلاته بعد الفجر من باب الأداء فتأمل هذا ... " بداية المجتهد " ( 1 / 147 ، 148 ) .

وقال الشيخ ابن باز رحمه الله :

والأحاديث في هذا الباب كثيرة ، وهي دالة على أن الوتر ينتهي بطلوع الفجر . فتاوى الشيخ ابن باز (11/306) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


هل تشتكي إلى القاضي لأن والدها يمنعها من الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 32580: هل تشتكي إلى القاضي لأن والدها يمنعها من الزواج
السؤال:

لي صديقة تبلغ من العمر 28 عاما وتقدم لها شاب لخطبتها وهو حسن الدين والخلق ومن عائلة محترمة بشهادة أهلها له لأنهم يعرفونه في السابق ، فوجئت صديقتي برفض والدها ووالدتها لهذا الخاطب مع إشادتهم بدينه وخلقه وعلة ذلك الرفض فقط لأنه ليس من القبيلة وهذا عيب عندهم ، صديقتي حاولت معهم لكي تقنعهم بكل الطرق ولكن دون جدوى فقد وسطت من يكلم أباها وذهب أبناء عمها الاثنين وسألوا عنه فوجدوه نعم الخاطب وتوجهوا إلى والدها ولكن دون جدوى قامت بتذكير أباها أنها أصبحت كبيرة في السن وقلت فرص زواجها وأخبرته بعقاب الله له ولكن دون جدوى لأنه يخضع لسلطة الوالدة التي لا تريد تزويجها ليس بسبب العادات والتقاليد ولكنها تطمح في أن تتوظف وتصبح مدرسة وتأخذ راتبها .. هذه هي المشكلة والسؤال هو هل تلجأ هذه الفتاة إلى المحكمة لكي يقوم القاضي بتزويجها لهذا الشاب وهل سيأخذ ذلك وقتا طويلا حتى يتم الزواج أي هل سيستدعي القاضي والدها وتطول الإجراءات فهذا يخوفها لأنها إن لجأت للمحكمة في المرة الأولى وحدد القاضي جلسة أخرى فاحتمال أنها تمنع من قبل أهلها من الحضور وتنتهي القضية بعدم حضورها أفيدنا في هذا الموضوع وجزاك الله خيراً .

الجواب:

الحمد لله

تمسك الآباء بتزويج بناتهم من أبناء القبيلة ولو أدى ذلك لتأخير زواجهن ظلم كبير ، وخيانة للأمانة التي وضعها الله في أيديهم .

والمفاسد التي تترتب على حرمان المرأة من الزواج ، أو تأخيرها عنه لا يعلمها إلا الله تعالى ، والناظر في أحوال المجتمعات يرى ذلك واضحا جليا .

وقد أشار النبي صلى الله عليه وسلم إلى هذه المفاسد بقوله : " إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض" رواه الترمذي (1084) عن أبي حاتم المزني ، والحديث حسنه الألباني في صحيح الترمذي .

ومن منع موليته من التزوج بالكفء المرضي في دينه وخلقه ، كان عاضلا لها ، تنتقل الولاية منه إلى من بعده.

قال ابن قدامة رحمه الله : ( ومعنى العضل منع المرأة من التزويج بكفئها إذا طلبت ذلك ، ورغب كل واحد منهما في صاحبه. قال معقل بن يسار : زوجت أختا لي من رجل ، فطلقها ، حتى إذا انقضت عدتها جاء يخطبها ، فقلت له : زوجتك ، وأفرشتك ، وأكرمتك ، فطلقتها ثم جئت تخطبها ! لا والله لا تعود إليك أبدا. وكان رجلا لابأس به، وكانت المرأة تريد أن ترجع إليه ، فأنزل الله تعالى هذه الآية : ( فلا تعضلوهن ) فقلت : الآن أفعل يا رسول الله . قال : فزوجها إياه . رواه البخاري.

وسواء طلبت التزويج بمهر مثلها أو دونه ، وبهذا قال الشافعي .

فإن رغبت في كفء بعينه ، وأراد تزويجها لغيره من أكفائها ، وامتنع من تزويجها من الذي أرادته ، كان عاضلا لها .

فأما إن طلبت التزويج بغير كفئها فله منعها من ذلك ، ولا يكون عاضلا لها ) المغني 9/383

وقال الشيخ محمد بن إبراهيم رحمه الله : ( متى بلغت المرأة سن البلوغ وتقدم لها من ترضاه دينا وخلقا وكفاءة ، ولم يقدح فيه الولي بما يبعده عن أمثالها ويثبت ما يدعيه ، كان على ولي المرأة إجابة طلبه من تزويجه إياها ، فإن امتنع عن ذلك نبه إلى وجوب مراعاة جانب موليته ، فإن أصر على الامتناع بعد ذلك سقطت ولايته وانتقلت إلى من يليه في القربى من العصبة ) انتهى من فتاوى الشيخ رحمه الله 10/97

وقال الشيخ ابن عثيمين رحمه الله : ( إذا منع الولي تزويج امرأة بخاطب كفء في دينه وخلقه فإن الولاية تنتقل إلى من بعده من الأقرباء العصبة الأولى فالأولى ، فإن أبوا أن يزوجوا كما هو الغالب ، فإن الولاية تنتقل إلى الحاكم الشرعي ، ويزوج المرأةَ الحاكمُ الشرعي ، ويجب عليه إن وصلت القضية إليه وعلم أن أولياءها قد امتنعوا عن تزويجها أن يزوجها لأن له ولاية عامة ما دامت لم تحصل الولاية الخاصة.

وقد ذكر الفقهاء رحمهم الله أن الولي إذا تكرر رده للخاطب الكفء فإنه بذلك يكون فاسقا وتسقط عدالته وولايته بل إنه على المشهور من مذهب الإمام أحمد تسقط حتى إمامته فلا يصح أن يكون إماما في صلاة الجماعة في المسلمين وهذا أمر خطير .

وبعض الناس كما أشرنا إليه آنفا يرد الخطاب الذين يتقدمون إلى من ولاه الله عليهن وهم أكفاء . ولكن قد تستحي البنت من التقدم إلى القاضي لطلب التزويج، وهذا أمر واقع ، لكن عليها أن تقارن بين المصالح والمفاسد ، أيهما أشد مفسدة : أن تبقى بلا زوج وأن يتحكم فيها هذا الولي على مزاجه وهواه فإن كبرت وبرد طلبها للنكاح زوجها ، أو أن تتقدم إلى القاضي بطلب التزويج مع أن ذلك حق شرعي لها.

لا شك أن البديل الثاني أولى ، وهو أن تتقدم إلى القاضي بطلب التزويج لأنها يحق لها ذلك ؛ ولأن في تقدمها للقاضي وتزويج القاضي إياها مصلحة لغيرها ، فإن غيرها سوف يقدم كما أقدمت ، ولأن في تقدمها إلى القاضي ردع لهؤلاء الظلمة الذين يظلمون من ولاهم الله عليهن لمنعهن من تزويج الأكفاء ، أي أن في ذلك ثلاث مصالح :

مصلحة للمرأة حتى لا تبقى بلا زواج .

مصلحة لغيرها إذ تفتح الباب لنساء ينتظرن من يتقدم ليتبعنه .

منع هؤلاء الأولياء الظلمة الذين يتحكمون في بناتهم أو فيمن ولاهم الله عليهن من نساء ، على مزاجهم وعلى ما يريدون.

وفيه أيضا مصلحة إقامة أمر الرسول صلى الله عليه وسلم حيث قال : " إذا أتاكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير".

كما أن فيه مصلحة خاصة وهي قضاء وطر المتقدمين إلى النساء الذين هم أكفاء في الدين والخلق) انتهى ، نقلا عن فتاوى إسلامية 3/148

وقال الشيخ ابن عثيمين أيضاً :

وليت أنَّا نصل إلى درجة تجرؤ فيها المرأة على أنه إذا منعها أبوها من الكفء خلقاً وديناً تذهب إلى القاضي ويقول لأبيها زَوِّجْها أو أُزوجها أنا أو يُزوجها وليٌ غيرك ؛ لأن هذا حقٌ للبنت إذا منعها أبوها ( أن تشكوه للقاضي ) وهذا حقٌ شرعي . فليتنا نصل إلى هذه الدرجة ، لكن أكثر الفتيات يمنعهن الحياء من ذلك اهـ

راجع سؤال (10196) .

وأحق الناس بتزويج المرأة : أبوها ، ثم أبوه وإن علا ، ثم ابنها وابنه وإن سفل ، ثم أخوها لأبيها وأمها ، ثم أخوها لأبيها فقط ، ثم أولادهم وإن سفلوا ، ثم العمومة ، ثم أولادهم وإن سفلوا ، ثم عمومة الأب، ثم السلطان . ( المغني 9/355 )

ولا نعلم إن كانت إجراءات المحكمة ستأخذ وقتا طويلا أم لا ، مع إمكان تنبيه القاضي إلى احتمال منع الأب لابنته من الحضور إلى المحكمة مستقبلا . نسأل الله أن ييسر لك أمرك ويفرج لك كربك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل قراءة القرآن حفظاً أم من المصحف؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 32594: هل الأفضل قراءة القرآن حفظاً أم من المصحف؟
السؤال:

هل الأفضل أن أقرأ القرآن وأنا أنظر إلى المصحف ، أو أقرأ حفظاً ؟.

الجواب:

الحمد لله

أما في الصلاة ؛ فالأفضل أن يقرأ من حفظه . راجع السؤال رقم (3465) .

وأما خارج الصلاة ؛ فالأفضل في هذا أن يفعل الإنسان ما يزداد به خشوعه ، فإن كان يزيد خشوعه بالقراءة من حفظه ، فهو أفضل ، وإن كان يزيد خشوعه بالقراءة من المصحف فهو أفضل ، فإن استوى خشوعه في الحالين فالقراءة من المصحف أفضل ، لأنه يجمع بين القراءة والنظر ، ويحفظ بصره من الالتفات إلى ما يشغله عن القراءة والتدبر .

قال النووي في : " الأذكار " (ص 90-91) :

قراءة القرآن من المصحف أفضل من القراءة من حفظه ، هكذا قال أصحابنا ، وهو مشهور عن السلف رضي الله عنهم ، وهذا ليس على إطلاقه ، بل إن كان القارئ من حفظه يحصل له من التدبر والتفكر وجمع القلب والبصر أكثر مما يحصل من المصحف فالقراءة من الحفظ أفضل وإن استويا فمن المصحف أفضل ، وهذا مراد السلف اهـ .

وقد رويت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أحاديث ضعيفة لا يصح الاستدلال بها في فضل النظر في المصحف . نذكرها للتنبيه على ضعفها ، منها :

حديث : (النظر في المصحف عبادة ، ونظر الولد إلى الوالدين عبادة ، والنظر إلى علي بن أبي طالب عبادة) . وهو حديث موضوع ، كما قال الألباني في السلسلة الضعيفة (1/531).

وحديث : ( أعطوا أعينكم حظها من العبادة : النظر في المصحف ، والتفكر فيه ، والاعتبار عند عجائبه ) وهو موضوع كذلك [سلسلة الأحاديث الضعيفة 4/88].

وحيث : ( خمس من العبادة : قلة الطعام ، والقعود في المساجد ، والنظر إلى الكعبة ، والنظر في المصحف ، والنظر إلى وجه العالم ) . وهو حديث ضعيف جدا [ضعيف الجامع الصغير رقم:2855 ].

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يعلم متى تقوم الساعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 32627: النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يعلم متى تقوم الساعة ؟
السؤال:

هل كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يعلم متى تقوم الساعة ؟.

الجواب:

الحمد لله

علم الساعة من الغيب الذي اختصّ الله تعالى به واستأثر بعلمه ، فلم يطلع عليه أحداً من خلقه بما فيهم الأنبياء والمرسلون والملائكة المقربون . حتى أفضل الرسل وهو نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يعلم متى تقوم الساعة .

وقد جاءت نصوص الكتاب والسنة موضّحة أن علم الساعة غيب لا يعلمه أحد من المخلوقين.

فمن أدلة القرآن الكريم على ذلك ما يلي :

1- قال تعالى: ( يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً يَسْأَلونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ ) الأعراف /187.

2- وقال الله تعالى: ( يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً ) الأحزاب /63 .

فكان الناس يسألون الرسول صَلَّى الله عَلَيْه وسَلَّم عن وقت قيام الساعة ، فأمره الله تعالى أن يفوض علمها إليه ( قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ ).

قال ابن كثير (3/527) :

يقول تعالى مخبراً لرسوله صلوات الله وسلامه عليه أنه لا علم له بالساعة وإن سأله الناس عن ذلك ، وأرشده أن يردّ علمها إلى الله عز وجل اهـ .

وقال الشنقيطي (6/604) :

ومعلوم أن (إنما) صيغة حصر ، فمعنى الآية : أن الساعة لا يعلمها إلا الله وحده اهـ .

3- وقال تعالى : ( يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَـاهَا (42) فِيمَ أَنتَ مِن ذِكْرَاهَا (43) إِلَى رَبّكَ مُنتَهاهَا (44) إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشاهَا ) النازعات / 42-45.

قال السعدي :

"ولهذا لما كان علم العباد للساعة ليس لهم فيه مصلحة دينية ولا دنيوية بل المصلحة في إخفائه عليهم طوى علم ذلك عن جميع الخلق واستأثر بعلمه فقال : ( إِلى رَبّكَ مُنتَهاهَا ) اهـ .

4- وقال تعالى : ( إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ) لقمان /34.

عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( مفاتح الغيب خمس : ( إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزّلُ الْغَيْثَ وَيَعْلَمُ مَا فِى الأرْحَامِ وَمَا تَدْرِى نَفْسٌ مَّاذَا تَكْسِبُ غَداً وَمَا تَدْرِى نَفْسٌ بِأَىّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلَيمٌ خَبِيرٌ ) . رواه البخاري (4627).

وعن ابن عباس رضي الله عنهما قال : هذه الخمسة لا يعلمها إلا الله تعالى ، ولا يعلمها ملك مقرب ولا نبي مرسل ، فمن ادّعى أنه يعلم شيئاً من هذه فقد كفر بالقرآن لأنه خالفه . تفسير القرطبي (14/82).

وقال ابن كثير (3/462):

هذه مفاتيح الغيب التي استأثر الله تعالى بعلمها، فلا يعلمها أحد إلا بعد إعلامه تعالى بها، فعلم وقت الساعة لا يعلمه نبي مرسل ولا ملك مقرب اهـ .

ومن الأحاديث التي تدل على أن وقت الساعة لا يعلمه إلا الله :

1- حديث جبريل المشهور وفيه قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لجبريل لما سأله متى الساعة ؟ قال : ( ما المسؤول عنها بأعلم من السائل) . رواه مسلم (8) .

2- وعن جابر بن عبد الله رضي الله عنهما قال : سمعت النبي صلى الله عليه وسلم يقول قبل أن يموت بشهر : ( تسألوني عن الساعة ، وإنما علمها عند الله ، وأقسم بالله ما على الأرض من نفس منفوسة تأتي عليها مائة سنة ) رواه مسلم (2538).

ومعنى الحديث : أن كل نفس مخلوقة كانت على ظهر الأرض عندما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هذا الحديث لا تعيش أكثر من مائة سنة . وليس معنى الحديث أن القيامة تقوم قبل مائة سنة .

روى مسلم (2537) عن اِبْن عُمَر قال : يُرِيد بِذَلِكَ أَنْ يَنْخَرِم ذَلِكَ الْقَرْن . أَيْ يَنْقَطِع وَيَنْقَضِي .

فهذا الحديث ينفي احتمال أن يكون علمها النبي صلى الله عليه وسلم بعد سؤال جبريل عنها. لأنه قبل أن يموت بشهر .

فمن زعم بعد ذلك أن النبي صلى الله عليه وسلم يعلم متى تقوم الساعة فهو جاهل ، لأن الآيات القرآنية والأحاديث النبوية السابقة ترد عليه .

قال ابن القيم في "المنار المنيف" :

" وقد جاهر بالكذب بعض من يدعي في زماننا العلم فزعم أن رسول الله صلى الله عليه وسلم كان يعلم متى تقوم الساعة ، قيل له : فقد قال في حديث جبريل : ( ما المسؤول عنها بأعلم من السائل )، فحرفه عن موضعه وقال : معناه : أنا وأنت نعلمها ، وهذا من أعظم الجهل وأقبح التحريف ، والنبي صلى الله عليه وسلم أعلم بالله من أن يقول لمن كان يظنّه أعرابياً : أنا وأنت نعلم الساعة ، إلا أن يقول هذا الجاهل : إنه كان يعرف أنه جبريل ، ورسول الله صلى الله عليه وسلم هو الصادق في قوله : ( والذي نفسي بيده ، ما جاءني في صورة إلا عرفته غير هذه الصورة ) رواه أحمد (374) وقال أحمد شاكر : "إسناده صحيح" . . . وإنما علم النبي صلى الله عليه وسلم أنه جبريل بعد مدة كما قال عمر فلبثت ملياً ثم قال النبي صلى الله عليه وسلم : ( يا عمر ، أتدري من السائل؟ ) رواه مسلم (8) . والمحرِّف يقول : علم وقت السؤال أنه جبريل ولم يخبر الصحابة بذلك إلا بعد مدة . ثم قوله : ( ما المسؤول عنها بأعلم من السائل) يعمّ كلّ سائل ومسؤول ، فكلّ سائل ومسؤول عن الساعة شأنهما كذلك" اهـ بتصرف واختصار .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسافر ليحج ويتاجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 32629: يسافر ليحج ويتاجر
السؤال:

هل يجوز أن أسافر للحج واشتري بضاعة من مكة وأبيعها في بلدي لأربح منها ؟.

الجواب:

الحمد لله

يجوز الاتجار في مواسم الحج ، أخرج الطبري في تفسيره بسنده ، عن ابن عباس رضي الله عنهما في قوله تعالى : ( ليس عليكم جناح أن تبتغوا فضلاً من ربكم ) البقرة / 198 . قال : لا حرج عليكم في الشراء والبيع قبل الإحرام وبعده .

وبالله التوفيق

انظر فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (11/13) (www.islam-qa.com)


هل صحيح أنه لا توجد أي رواية ضعيفة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 32638: هل صحيح أنه لا توجد أي رواية ضعيفة ؟
السؤال:

ما عدد الروايات للحديث مقارنة بعدد الرواة . وهل هو صحيح أنه لا توجد أي رواية ضعيفة مع وجود عدد كبير من الرواة الضعاف ؟.

الجواب:

الحمد لله

يصعب عقد مقارنة بين عدد الروايات وعدد الرواة ؛ لأن الحديث الواحد قد يرويه جماعة من الرواة ، كما أن الراوي قد يروى عددا من الأحاديث.

والقول بأنه لا توجد رواية ضعيفة ، قول عار عن الصحة ، فإن حال الراوي ومنزلته في العدالة والضبط والحفظ ، له أثر في الحكم على مروياته .

ونحن نضرب لك أمثلة على ذلك :

الأول : حديث " اقرؤوا يسن على موتاكم" رواه أبو داود وابن ماجه ، من طريق سليمان التيمي عن أبي عثمان عن أبيه عن معقل بن يسار .

والحديث ضعيف لجهالة أبي عثمان ، وجهالة أبيه. [انظر : إرواء الغليل 3/150 رقم 688].

الثاني : حديث " لا يفرق بين والدة وولدها " رواه البيهقي ، من حديث حسين بن عبد الله بن ضمرة عن أبيه عن جده. قال النووي رحمه الله : ( وهو حديث ضعيف ، وحسين بن عبد الله هذا مجمع على ضعفه) المجموع 9/445

فهذه الأحاديث ضعفت لضعف رواتها .

وقد يكون السند ضعيفا ، ويصح الحديث ؛ لوروده من طريق آخر صحيح .

كما أنه قد يصح السند ، ويضعف المتن ، لعلة فيه .

وهذا علم واسع يحتاج إلى دراسة وممارسة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى فرض الحج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 32662: متى فرض الحج ؟
السؤال:

في أي سنة من الهجرة فُرض الحج ؟.

الجواب:

الحمد لله

اختلف العلماء في السنة التي فرض فيها الحج ، فقيل في سنة خمس ، وقيل في سنة ست ، وقيل في سنة تسع ، وقيل في سنة عشر ، وأقربها إلى الصواب القولان الأخيران ، وهو أنه فرض في سنة تسع أو سنة عشر .

( والدليل قوله تعالى : ( ولله على الناس حجُّ البيت من استطاع إليه سبيلا ) ففي هذه الآية وجوب الحج وقد نزلت عام الوفود أواخر سنة تسع ، فيكون الحج فرض أواخر سنة تسع . انظر زاد المعاد 3/595 )

والله أعلم .

وبالله التوفيق .

أنظر فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 11/10 .

الإسلام سؤال وجواب (www.islam-qa.com)


دخول المسيح الدجال جميع البلاد إلا مكة والمدينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 32665: دخول المسيح الدجال جميع البلاد إلا مكة والمدينة
السؤال:

هل سيطوف المسيح الدجال في كل أرجاء الكرة الأرضية أم أن الناس سيأتون إليه . وهل سيلاقيه كل البشر الأحياء عندما يخرج , وهل بإمكان البعض الفرار منه وعدم رؤيته , فأنا قرأت في بعض أحاديث النبي صلى لله عليه وسلم أن الناس سيفرون منه في الجبال .

الجواب:

الحمد لله

يخرج المسيح الدجال من جهة المشرق ، ثم يسير في الأرض فلا يدع بلدا إلا دخله ، غير مكة والمدينة والمسجد الأقصى ومسجد الطور . وبذلك صحت الأحاديث .

روى الترمذي (2237) عن أبي بكر الصديق رضي الله عنه قال حدثنا رسول الله صلى الله عليه وسلم قال " الدجال يخرج من أرض بالمشرق يقال لها خراسان " . والحديث صححه الألباني في صحيح الترمذي .

وروى البخاري (1881) ومسلم (2943)عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال "ليس من بلد إلا سيطؤه الدجال إلا مكة والمدينة ليس له من نقابها نقب إلا عليه الملائكة صافين يحرسونها ثم ترجف المدينة بأهلها ثلاث رجفات فيخرج الله كل كافر ومنافق ".

وروى مسلم (2942) من حديث فاطمة بنت قيس ، في قصة تميم الداري والجساسة ، أن الدجال قال لهم : ( وإني أوشك أن يؤذن لي في الخروج فأخرج فأسير في الأرض فلا أدع قرية إلا هبطتها في أربعين ليلة غير مكة وطيبة فهما محرمتان علي كلتاهما كلما أردت أن أدخل واحدة أو واحدا منهما استقبلني ملك بيده السيف صلتا يصدني عنها وإن على كل نقب منها ملائكة يحرسونها قالت قال رسول الله صلى الله عليه وسلم وطعن بمخصرته في المنبر هذه طيبة هذه طيبة هذه طيبة يعني المدينة ألا هل كنت حدثتكم ذلك فقال الناس نعم فإنه أعجبني حديث تميم أنه وافق الذي كنت أحدثكم عنه وعن المدينة ومكة ".

وروى أحمد (23139) أن النبي صلى الله عليه وسلم قال : " أنذرتكم المسيح وهو ممسوح العين قال أحسبه قال اليسرى يسير معه جبال الخبز وأنهار الماء علامته يمكث في الأرض أربعين صباحا يبلغ سلطانه كل منهل لا يأتي أربعة مساجد الكعبة ومسجد الرسول والمسجد الأقصى والطور " والحديث صححه شعيب الأرناؤوط في تحقيق المسند .

وقد جاء الأمر بالنأي عن الدجال عند خروجه خشية الافتتان بما معه من الشبهات والخوارق ، فإن الرجل يأتيه وهو يظن في نفسه الإيمان والثبات فيتبعه .

روى أبو داود (4319) وأحمد (19888) عن عمران بن حصين أن النبي صلى الله عليه وسلم قال : "من سمع بالدجال فلينأ عنه فو الله إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات أو لما يبعث به من الشبهات " والحديث صححه الألباني في صحيح أبي داود.

وهذا الحديث دليل على أنه يمكن الفرار منه ، وقد أمر النبي صلى الله عليه وسلم من أدركه أن يقرأ عليه فواتح سورة الكهف . رواه مسلم ( 2937 ) .

قال الطيب : معناه أن قراءته أمان له من فتنته .

زاد أبو داود ( 4331 ) : ( فإنها جِوارُكم من فتنته ) صحيح أبي داود ( 3631 )

نسأل الله أن يقينا شره ، وأن يعيذنا من فتنته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاضطجاع بعد ركعتي الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 32667: الاضطجاع بعد ركعتي الفجر
السؤال:

قبل صلاة الفجر بعض المصلين يقرءون في أنفسهم أذكارا وما شابه ذلك وبعد ذلك يضجع على جنبه الأيمن لمدة أقل من دقيقة . فما حكم ذلك ؟.

الجواب:
الحمد لله

الاضطجاع بعد ركعتي الفجر سنة ؛ لما روى البخاري (626) عن عائشة قالت : ( كان رسول الله صلى الله عليه وسلم إذا سكت المؤذن بالأولى من صلاة الفجر قام فركع ركعتين خفيفتين قبل صلاة الفجر بعد أن يستبين الفجر ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن للإقامة ) .

ورواه مسلم (736) بأتم من هذا ، ولفظه : ( كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء وهي التي يدعو الناس العتمة إلى الفجر إحدى عشرة ركعة يسلم بين كل ركعتين ويوتر بواحدة ، فإذا سكت المؤذن من صلاة الفجر وتبين له الفجر وجاءه المؤذن ، قام فركع ركعتين خفيفتين ثم اضطجع على شقه الأيمن حتى يأتيه المؤذن للإقامة ) .

وجاء في بعض الروايات أن الاضطجاع قبل أذان الفجر . قال النووي رحمه الله في شرحه على مسلم :

( والصحيح أو الصواب أن الاضطجاع بعد سنة الفجر ؛ لحديث أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : ( إذا صلى أحدكم ركعتي الفجر فليضطجع على يمينه ) رواه أبو داود والترمذي بإسناد صحيح على شرط البخاري ومسلم . قال الترمذي هو حديث حسن صحيح . فهذا حديث صحيح صريح في الأمر بالاضطجاع ، وأما حديث عائشة بالاضطجاع بعدها وقبلها وحديث ابن عباس قبلها فلا يخالف هذا ، فإنه لا يلزم من الاضطجاع قبلها أن لا يضطجع بعدُ ، ولعله صلى الله عليه وسلم ترك الاضطجاع بعدها في بعض الأوقات بيانا للجواز لو ثبت الترك ، ولم يثبت ، فلعله كان يضطجع قبل وبعد . وإذا صح الحديث في الأمر بالاضطجاع بعدها مع روايات الفعل الموافقة للأمر به تعين المصير إليه ، وإذا أمكن الجمع بين الأحاديث لم يجز رد بعضها ، وقد أمكن بطريقين أشرنا إليهما أحدهما : أنه اضطجع قبل وبعد . والثاني : أنه تركه بعدُ في بعض الأوقات لبيان الجواز . والله أعلم ) انتهى كلامه رحمه الله .

قال الحافظ :

وذهب بعض السلف إلى استحبابه في البيت دون المسجد وهو محكي عن ابن عمر ، وقواه بعض شيوخنا بأنه لم ينقل عن النبي صلى الله عليه وسلم أنه فعله في المسجد ، وصح عن ابن عمر أن كان يحصب [أي يرمي بالحصى] من يفعله في المسجد . أخرجه ابن أبي شيبة اهـ

وقال الشيخ ابن عثيمين بعد أن ذكر اختلاف العلماء في حكم هذا الاضطجاع :

والصحيح هو ما قاله شيخ الإسلام أنه إذا كان الإنسان متعباً من تهجده فإنه يستريح يضطجع على جنبه الأيمن ، وهذا بشرط ألا يخشى أن تغلبه النوم فتفوته الصلاة ، فإن خشي فلا ينم . اهـ شرح رياض الصالحين (3/287) .

فالحكمة من هذا الاضطجاع الاستراحة من تعب قيام الليل حتى يجدد نشاطه لصلاة الفجر ، وعلى هذا فما يفعله بعض الناس من الاضطجاع أقل من دقيقة كما ورد في السؤال لا يحصل به المقصود ، ثم هو خلاف السنة لأن النبي صلى الله عليه وسلم كان يضطجع حتى يأتيه المؤذن لإقامة الصلاة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يعرف الزوجةَ المرأة الودود والولود قبل الزواج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 32668: كيف يعرف الزوجةَ المرأة الودود والولود قبل الزواج ؟
السؤال:

ورد في حديث نبوى شريف " تزوجوا الودود الولود " إلى آخر الحديث ، كيف يعرف المرء المرأة الودود والمرأة الولود قبل الزواج ؟ .

الجواب:

الحمد لله

عن معقل بن يسار قال : جاء رجل إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله إني أصبت امرأة ذات حسب وجمال ولكنها لا تلد ، أفأتزوجها ؟ فنهاه ، ثم أتاه الثانية ، فقال مثل ذلك فنهاه ، ثم أتاه الثالثة فقال مثل ذلك ، فقال صلى الله عليه وسلم : تزوجوا الودود الولود فإني مكاثر بكم . رواه أبو داود ( 2050 ) ، والنسائي ( 3227 ) ، وصححه الشيخ الألباني رحمه الله في " آداب الزفاف " ( ص 132 ) .

ويمكن معرفة المرأة الولود بأحد طريقين :

الأولى : من النظر في حال أمها وأخواتها .

والثانية : أن تكون تزوجت قبل ذلك ، فيُعلم ذلك من زواجها المتقدم .

قال الشيخ عبد العظيم آبادي في "عون المعبود" (6/33) ( تَزَوَّجُوا الْوَدُود ) : أَيْ الَّتِي تُحِبّ زَوْجهَا ( الْوَلُود ) : أَيْ الَّتِي تَكْثُر وِلادَتهَا .

وَقَيَّدَ بِهَذَيْنِ لأَنَّ الْوَلُود إِذَا لَمْ تَكُنْ وَدُودًا لَمْ يَرْغَب الزَّوْج فِيهَا , وَالْوَدُود إِذَا لَمْ تَكُنْ وَلُودًا لَمْ يَحْصُل الْمَطْلُوب وَهُوَ تَكْثِير الأُمَّة بِكَثْرَةِ التَّوَالُد , وَيُعْرَف هَذَانِ الْوَصْفَانِ فِي الأَبْكَار مِنْ أَقَارِبهنَّ إِذْ الْغَالِب سِرَايَة طِبَاع الأَقَارِب بَعْضهنَّ إِلَى بَعْض اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مخالطة الطلاب بالطالبات في مشروع التخرج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 32670: مخالطة الطلاب بالطالبات في مشروع التخرج
السؤال:

أنا في كلية هندسة ويوجد مشروع للتخرج في العام القادم إن شاء الله, فنظرا لأن عدد البنات قليل, وخاصة المجتهدات , وأنا والحمد لله الأولى على الدفعة, فهل يجوز العمل مع أولاد ، أم المجازفة والعمل مع مجموعة بنات مستواهم الدراسي منخفض وتحمل عبء العمل كله ؟.

الجواب:

الحمد لله

إن التعليم المختلط له مفاسده ومخاطره ، ولهذا أفتى جماعة من أهل العلم بتحريمه ، وقد سبق أن بينا ذلك في الجواب رقم 23407 ، 31210 ، 23393 .

ولاشك أن العمل في مشروع التخرج مع الرجال ، يزيد على الدراسة المجردة ، لكونه يحتاج إلى كثرة مخالطة واجتماع واتصال وتشاور ، ولهذا فالقول فيه أشد ، وما ذكرتيه ليس عذرا يبيح الإقدام على هذا العمل ؛ فمصلحة حفظ الدين مقدمة على سائر المصالح .

فاتقي الله تعالى ، واستعيني به ، وسليه التوفيق والتسديد ، واحذري مخالطة الرجال ، وثقي بأن الله مع المتقين والمؤمنين والمحسنين كما أخبر سبحانه .

وكوني في ما بقي لك من مدة الدراسة ، محافظة على الحجاب ، مجانبة للرجال ، ملتزمة غضَّ البصر ، وترك الزينة .

نسأل الله أن يوفقك ويهديك لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مقاهي الإنترنت مرتع للفساد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 32671: مقاهي الإنترنت مرتع للفساد
السؤال:

ما رأي فضيلتكم فيما نراه في الآونة الأخيرة من لهث الشباب حول مقاهي الإنترنت وما يحصل فيها من الفساد ؟ وفيما يسمى بالمحادثة واستغراق الوقت فيها ؟.

الجواب:

الحمد لله

لا يجوز للإنسان أن يصدّ نفسه ولا أن يصدّ غيره عن ذكر الله ، قال الله تعالى : ( ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله ) . ولا يجوز له أن يعيش في أماكن الفساد لما يحصل له من الضرر على دينه ..

وإتيان مقاهي الإنترنت مما يصدّ عن سبيل الله وييسر فتح المواقع الجنسية فيها . والمحادثة مع النساء ضرر على الدين والخلق وبعضهم يزعم أنه يأتيها للفائدة والله يعلم المفسد من المصلح والله بصير بالعباد .

الإسلام سؤال وجواب (www.islam-qa.com)


ساهم في أرض تجارية فكيف يزكي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 32678: ساهم في أرض تجارية فكيف يزكي ؟
السؤال:

لقد ساهمت بمبلغ من المال في أراضي ، ومن المتوقع أن المدة سوف تطول في المساهمة . كيف تكون الزكاة إذا حال عليها الحول ؟.

الجواب:

الحمد لله

تجب الزكاة في السلع المعدة للتجارة ( الأراضي وغيرها ) ، إذا حال عليها الحول منذ أن أعدها للبيع ، ويكون حساب زكاتها بأن تقدَّر قيمتها عند تمام الحوْل ويخرج من قيمتها ربع العشر زكاة عنها .

قال علماء اللجنة الدائمة :

تجب الزكاة في الأراضي المعدة للبيع والشراء ؛ لأنها من عروض التجارة ، فهي داخلة في عموم أدلة وجوب الزكاة من الكتاب والسنَّة ، ومن ذلك قوله تعالى : { خذ من أموالهم صدقة تطهرهم وتزكيهم بها } ، وما رواه أبو داود بإسناد حسن عن سمرة بن جندب رضي الله عنه قال : أمرنا رسول الله صلى الله عليه وسلم أن نُخرج الصدقة مما نعده للبيع " ، وبذلك قال جمهور أهل العلم ، وهو الحق . " فتاوى اللجنة الدائمة " ( 9 / 331 ) .

ولا فرق بين أن تكون الأرض ملكاً تامّاً للمزكِّي وبين أن تكون مشتركة مشاعاً كما في المساهمات .

وقال علماء اللجنة الدائمة – أيضاً - :

سئلت اللجنة الدائمة عن زكاة الأراضي المملوكة بطريق المساهمة ، هل حكمها حكم عروض التجارة أو العقارات الثابتة ؟ .

فأجابت :

إذا تملك الشخص العقار بنية التجارة سواء كان العقار مشتركاً مشاعاً أو مملوكاً له بكامله فإن حكمه حكم عروض التجارة ، تجب الزكاة في قيمته إذا بلغت نصاباً وحال على تملكه الحول ، وطريقة معرفة القيمة تقويمه عند تمام الحول بمعرفة أهل النظر في ذلك ، والله أعلم . " فتاوى اللجنة الدائمة " ( 9 / 326 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلَّت وعليها جنابة نسياناً فهل تعيد الصلوات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 32680: صلَّت وعليها جنابة نسياناً فهل تعيد الصلوات ؟
السؤال:

صليت الفجر والظهر والعصر بدون غسل من جنابة ناسية ، وبعد استحمامي عند صلاة المغرب أعدت هذه الصلوات قبل أن أصلي المغرب ، ثم أخبرني زوجي أن الغسل يشترط فيه النية فاغتسلت وصليت العشاء ولم أعد بقية الصلوات ، فهل صلاتي للفجر وحتى المغرب صحيحة ؟ وماذا يجب علي ؟.

الجواب:

الحمد لله

أولاً :

من صلى وهو على غير طهارة ، وجب عليه التطهر وإعادة الصلاة بإجماع العلماء ، ولو كان ناسياً .

قال النووي في المجموع (2/78) :

" أَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيمِ الصَّلاةِ عَلَى الْمُحْدِثِ ، وَأَجْمَعُوا عَلَى أَنَّهَا لَا تَصِحُّ مِنْهُ سَوَاءٌ إنْ كَانَ عَالِمًا بِحَدَثِهِ أَوْ جَاهِلًا أَوْ نَاسِيًا ، لَكِنَّهُ إنْ صَلَّى جَاهِلا أَوْ نَاسِيًا فَلا إثْمَ عَلَيْهِ ، وَإِنْ كَانَ عَالِمًا بِالْحَدَثِ وَتَحْرِيمِ الصَّلاةِ مَعَ الْحَدَثِ فَقَدْ ارْتَكَبَ مَعْصِيَةً عَظِيمَةً " اهـ .

ثانياً :

لا يصح الاغتسال من الجنابة إلا بالنية ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ ) رواه البخاري (1) ومسلم (1907) .

والنية محلها القلب ، ولا يشرع التلفظ بها باللسان .

فإن كنت تذكرت أنك على جنابة قبل الاغتسال عند صلاة المغرب فاغتسلت من أجل ذلك ، وأعدت الصلوات التي صليتيها وأنت جنب ، فاغتسالك صحيح لوجود النية ، وقد أحسنت بإعادة الصلوات ، وهذا هو الواجب عليك .

أما إذا كنت لم تتذكري أنك على جنابة إلا بعد الاغتسال ، وكان اغتسالك من أجل التنظف أو التبرد مثلاً ، فإن هذا الاغتسال لا يرفع الجنابة لعدم وجود النية ، فيجب عليك إعادة الاغتسال والصلاة ، وقد قمت بإعادة الاغتسال ، وبقي عليك إعادة الصلاة ، فتعيدين صلاة الفجر والظهر والعصر والمغرب .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل أخت الزوجة تعتبر من المحارم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 32689: هل أخت الزوجة تعتبر من المحارم؟
السؤال:

هل أخت الزوجة تعتبر من المحارم ؟.

الجواب:

الحمد لله

أخت الزوجة تعدُّ أجنبيّة عن زوج أختها ، فلا يحل له النظر إليها ، ولا الخلوة بها ، ولا مصافحتها .

ويظن بعض الناس بسبب تحريمها على الزوج أنه يجوز أن ينظر إليها ويخلو بها ويصافحها ، وهذا خطأ ، فالتحريم هنا معناه أنه لا يجوز له أن يجمع بينها وبين أختها ، وهي في ذلك مثل عمة الزوجة وخالتها ، فقد جاء النهي في القرآن عن الجمع بين المرأة وأختها ، فقد ذكر الله تعالى في المحرمات من النساء ( وَأَنْ تَجْمَعُوا بَيْنَ الأخْتَيْنِ ) النساء/23 ، وجاء في السنة الصحيحة النهي عن الجمع بين المرأة وعمتها والمرأة وخالتها ، رواه البخاري (4821) ومسلم (1408) .

إذاً فالمحرَّم هو الجمع بين الأختين وليست أخت الزوجة محرماً على زوج أختها تحريماً مؤبداً .

وسئل الشيخ ابن عثيمين رحمه الله عن امرأة تسكن مع أختها المتزوجة ولا تحتجب من زوج أختها ، وتقول : إنه بالنسبة لها محرم مؤقت ، فما هو جوابكم على هذا ؟

فأجاب :

هذه المرأة عندها شبهة وهي : أنه لا يجوز لزوج أختها أن يتزوجها ما دامت أختها معه ، فهي محرمة عليه تحريماً إلى أمد لا تحريماً مؤبداً ، ولكن فهمها خطأ فإن المحرمات إلى أمد لسن محارم .

المحارم هن : المحرمات إلى الأبد بنسب أو سبب مباح ، والنسب هو القرابة ، والسبب المباح : أي الصهر والرضاع ، وهذه المحرمات ، قال تعالى : ( وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً *حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً ) النساء/22-23 ، ولم يقل عز وجل ( وأخوات نسائكم ) فالمحرم هو الجمع بين الأختين .

وبناء على هذا فنقول للأخت السائلة التي تقول إن أختها تتكلم وتتحدث مع زوج أختها ولا تحتجب منه ، وتقول إن بينها وبينه تحريماً مؤقتاً ، نقول لها : إن هذا قول خطأ وليس بصواب ، وهذا التحريم ليس تحريماً مؤقتاً ، لأن المحرم هو االجمع بين الأختين ، كما قال تعالى : ( وأن تجمعوا بين الأختين ) وليس أخت الزوجة كما فهمت السائلة . فتاوى ابن عثيمين (2/877).

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي درجة حديث : " لا يصيب رجلاً خدشُ عود .. " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 32690: ما هي درجة حديث : " لا يصيب رجلاً خدشُ عود .. " ؟
السؤال:

ما هي درجة هذا الحديث :
روي عن النبي صلى الله عليه وسلم أنه قال : ( لا يصيب رجلا خدش عود ، ولا عثرة قدم ، ولا اختلاج عرق إلا بذنب , وما يعفو الله أكثر ) .
وهل يعني أن كل ما يصيب الإنسان هو بسبب ذنوبه ؟ هذا قرأته في " تفسير القرطبي " . مع العلم أني بحثت في " صحيح البخاري " وفي " فتح الباري " ولكني لم أجده .

الجواب:

الحمد لله

أولاً :

هذا الحديث رواه الطبري في " التفسير " ( 5 / 175 ) والبيهقي في " شعب الإيمان " ( 7 / 153 ) من مرسل قتادة .

والمرسل هو ما يرويه التابعي عن النبي صلى الله عليه وسلم دون واسطة بينهما ، وهو من أقسام الضعيف، فالحديث إسناده ضعيف . وقد ذكره الألباني في "السلسلة الضعيفة" (1796) .

ثانياً :

معنى الحديث صحيح شهدت له أدلة أخرى من كتاب اله وسنة رسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فالمصائب التي تصيب الإنسان قد تكون بذنب أذنبه ، فيكون البلاء كفارة لذلك الذنب .

قال الله عز وجل : ( مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللَّهِ شَهِيداً ) النساء /79 ، وقال تعالى : ( وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ ) الشورى /30 .

قال ابن كثير رحمه الله في تفسيره (1/529) :

( ما أصابك مِن حسنة فمِن الله ) أي : مِن فضل الله ومنَّته ولطفه ورحمته ، ( وما أصابك مِن سيئة فمِن نفسك ) أي : فمِن قِبَلك ومن عملك أنت ، كما قال تعالى : ( وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير ) قال السدي والحسن البصري وابن جريج وابن زيد : ( فمِن نفسك ) أي : بذنبك ، وقال قتادة في الآية ( فمن نفسك ) عقوبة لك يا ابن آدم بذنبك اهـ .

ثالثاً :

المصائب التي يصاب بها المؤمن في الدنيا ، ترفع في درجاته وتكفر عنه سيئاته .

ولذلك ينبغي للمؤمن أن يرضى بما يقدره الله تعالى عليه من المصائب ، ويعلم أن ذلك خير له .

عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مُصِيبَةٍ تُصِيبُ الْمُسْلِمَ إِلا كَفَّرَ اللَّهُ بِهَا عَنْهُ حَتَّى الشَّوْكَةِ يُشَاكُهَا ) . رواه البخاري (5640) ومسلم (2572) .

وروى مسلم (2572) عَنْ عَائِشَةَ قَالَتْ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَا مِنْ شَيْءٍ يُصِيبُ الْمُؤْمِنَ حَتَّى الشَّوْكَةِ تُصِيبُهُ إِلا كَتَبَ اللَّهُ لَهُ بِهَا حَسَنَةً ، أَوْ حُطَّتْ عَنْهُ بِهَا خَطِيئَةٌ ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدعوة عبر المحادثات الخاصة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 32693: الدعوة عبر المحادثات الخاصة
السؤال:

أرجو منك أن تدلني على طريقة معينه لدعوة الشباب على " التشات " ، حيث وجدت الاستجابة من بعضهم ، فأرجو منك أن تساعدني .

الجواب:

الحمد لله

الدخول في برامج المحادثة له مفاسد كثيرة ، ولذلك لا ننصح أحداً أن يوجه همته وطاقته ويجعلهما فيها ، فكثير من الشباب فُتن في هذه المحادثات بالتعرف على فتيات ، فبدأها بالدعوة إلى الله وانتهى به الأمر إلى الانشغال التام والفتنة وبعضهم قد يقع في الفاحشة .

ويرد لموقعنا كثير من القصص المؤلمة بعضها لفتيات تائبات ، وبعضها الآخر لنساء بعض المستقيمين والذين تغيرت حياتهم بمثل هذه البرامج .

لذا نرى أن يقتصر الأمر على بعض الدعاة في عمل جماعي منظم ؛ وذلك خشية الوقوع فيما لا تحمد عقباه مما تبدأ خطواته بالمحادثة الدعوية ، وتنتهي – في غالبها – بما لا يجوز شرعاً من منكرات التعلق القلبي المفسد وما يتبعه ، والشيطان له خطوات يسلكها مع من يريد فتنته وإغواءه ، لذا فالحذر هو الواجب في مثل هذه الأمور .

ونشكر لك غيرتك على وقوع الناس في المعصية ، ونشكر همتك العالية في الدعوة إلى الله ، لكننا نود منك أن توجه طاقتك في الكتابة العامة في المنتديات ، والخطابة والتدريس في المساجد والأماكن العامة ، وهذا أكثر نفعاً وخير لك – إن شاء الله – من المحادثات الخاصة والدعوة من خلالها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قالت لزوجها : أنت عليَّ مثل أبي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 32706: قالت لزوجها : أنت عليَّ مثل أبي
السؤال:

حدث بيني وبين زوجي خلاف ، وفي ساعة غضب وانفعال حَرَّمْته عليَّ وقلت له : أنت علي مثل أبي إلى يوم القيامة ، وكررت ذلك عدة مرات . فماذا أعمل ؟ وهل أطالب زوجي بالطلاق ، أم ماذا فأنا في حيرة من أمري ؟.

الجواب:

الحمد لله

إذا حرّم المسلم على نفسه شيئاً مما أحله الله ، فإن هذا حكمه حكم اليمين .

ودليل ذلك قول الله تعالى : ( يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَّحِيمٌ * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ ) التحريم/1-2

قال السعدي رحمه الله في تفسيره (ص1035) :

" هذا عتاب من الله لنبيه محمد صلى الله عليه وسلم حين حرم على نفسه سرِّيَّتَه مارية أو شرب العسل مراعاة لخاطر بعض زوجاته في قصة معروفة فأنزل الله هذه الآيات ...وصار ذلك التحريم الصادر منه سببا لشرع حكم عام لجميع الأمة فقال تعالى : ( قد فرض الله لكم تحلة أيمانكم ) وهذا عام في جميع أيمان المؤمنين ...

فكل من حرم حلالا عليه من طعام أو شراب أو سرية أو حلق يمينا بالله على فعل أو ترك ثم حنث وأراد الحنث فعليه هذه الكفارة المذكورة . اهـ

وسئلت اللجنة الدائمة عن مثل هذا السؤال ، فأجابت :

عليك كفارة يمين في تحريم زوجك عليك مثل أبيك وهي : إطعام عشرة مساكين لكل مسكين كيلو ونصف من الطعام ، أو كسوتهم لكل مسكين ثوب ، أو عتق رقبة مؤمنة ، فإن لم تجدي شيئا من هذه الثلاث فإنك تصومين ثلاثة أيام ، ولا يحرم عليك زوجك ، وعليك التوبة إلى الله من ذلك ، لأنه لا يجوز للمسلم أن يحرم ما أحله الله له " اهـ

من فتاوى اللجنة الدائمة للإفتاء 23 / 189.

الإسلام سؤال وجواب (www.islam-qa.com)


اشترى أرضاً بغرض التجارة فكيف يزكيها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 32715: اشترى أرضاً بغرض التجارة فكيف يزكيها ؟
السؤال:

اشتريت أرضاً بقيمة 115 ألف ريال بقصد التجارة وحال عليها الحول ، هل يجب فيها الزكاة ؟ وكم نصاب الزكاة بالريال السعودي إذا كان يجب فيها الزكاة ؟ .

الجواب:

الحمد لله

امتلاك الأرض بقصد التجارة يوجب عليها زكاة في كل عام ، فتقدر قيمة الأرض في نهاية الحول ، وتخرج الزكاة على هذه القيمة ، وقدر الزكاة الواجبة فيها هو ريع العشر أي 2.5 بالمائة ، فتصرف في مصارف الزكاة التي بينها الله تعالى في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة /60.

وينبغي التنبه إلى أن عروض التجارة إذا اشتريت بذهب ، أو فضة ، أو نقود ( ريالا أو دولارات أو غيرها من العملات ) أو عروض أخرى ؛ فإن حول العروض هو حول المال الذي اشتريت به ، وعلى هذا ، فلا يبدأ حولاً جديداً للعروض من حين امتلاكها ، بل يكمل على حول المال الذي اشتريت به .

مثال ذلك : لو أن رجلاً امتلك ألف ريال في رمضان ، فإنه يبدأ في حساب الحول ، ثم في شعبان من السنة الثانية (أي قبل نهاية الحول بشهر) اشترى بهذه الألف عروضاً للتجارة ، فإنه يزكي هذه العروض في رمضان ، أي بعد امتلاكها بشهر واحد فقط ، وذلك لأن حول العروض يبنى على حول الأثمان التي اشتريت بها .

انظر : "الشرح الممتع" (6/149) للشيخ ابن عثيمين رحمه الله .

وجاء في "فتاوى اللجنة الدائمة" (9/331) :

"تجب الزكاة في الأراضي المعدة للبيع والشراء ؛ لأنها من عروض التجارة ، فهي داخلة في عموم أدلة وجوب الزكاة من الكتاب والسنَّة ، ومن ذلك قوله تعالى : ( خذ من أموالهم صدقة تطهرهم وتزكيهم بها ) ، وما رواه أبو داود بإسناد حسن عن سمرة بن جندب رضي الله عنه قال : أمرنا رسول الله صلى الله عليه وسلم أن نُخرج الصدقة مما نعده للبيع . وبذلك قال جمهور أهل العلم ، وهو الحق" اهـ .

وسئلت اللجنة الدائمة :

الأراضي المشتراة للتجارة كيف يجب أن يتم احتسابها عند احتساب الزكاة بثمن الشراء أو بما تسوى من أقيام وقت حلول حول الزكاة ؟

فأجابت :

" الأراضي المشتراة للتجارة هي من جملة عروض التجارة ، والقاعدة العامة في الشريعة الإسلامية أن عروض التجارة تقوم عند تمام الحول بالثمن الذي تساويه ، بصرف النظر عن الثمن الذي اشتريت به ، سواء كان زائداً عن الثمن الذي تساويه وقت وجوب الزكاة أو أقل ، وتخرج زكاتها من قيمتها ، ومقدار الواجب فيها من الزكاة ربع العشر ، ففي أرض قيمتها ألف ريال – مثلاً - خمسة وعشرون ريالاً وهكذا" اهـ .

"فتاوى اللجنة الدائمة" ( 9 / 324 ، 325 ) .

وأما نصاب الزكاة ، فقد سبق في السؤال رقم (42072) أن نصاب الزكاة من الذهب هو عشرون ديناراً أي: 85 جراماً من الذهب . ونصاب الفضة مائتا درهم أي ، أو : 595 جراماً من الفضة .

ونصاب النقود (الريال السعودي أو غيره من العملات) ما بلغ قيمة نصاب الذهب أو الفضة . وحيث إن الفضة الآن أقل ثمناً من الذهب ، فنصاب النقود الآن هو ما بلغ قيمة 595 جراماً من الفضة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصداق المؤجل يعتبر دَيْناً في ذمة الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 32716: الصداق المؤجل يعتبر دَيْناً في ذمة الزوج
السؤال:

هل يعتبر الصداق أو المهر المؤجل ديناً في ذمة الزوج المتوفى يجب دفعه للزوجة من التركة ، مع العلم أنه لم يتم الدخول بالزوجة بعد ؟.

الجواب:

الحمد لله

أولاً :

" يَجُوز أَنْ يَكُونَ الصَّدَاقُ مُعَجَّلا وَمُؤَجَّلا , وَبَعْضُهُ مُعَجَّلا وَبَعْضُهُ مُؤَجَّلا . . . وَإِنْ شَرَطَهُ مُؤَجَّلا إلَى وَقْتٍ , فَهُوَ إلَى أَجَلِهِ . وَإِنْ أَجَّلَهُ وَلَمْ يَذْكُرْ أَجَلَهُ , فَقَالَ الْقَاضِي : الْمَهْرُ صَحِيحٌ . وَمَحَلُّهُ الْفُرْقَةُ ; فَإِنَّ أَحْمَدَ قَالَ : إذَا تَزَوَّجَ عَلَى الْعَاجِلِ وَالآجِلِ , لا يَحِلُّ الآجِلُ إلا بِمَوْتٍ أَوْ فُرْقَةٍ " اهـ .

قاله ابن قدامة رحمه الله في "المغني" (10/115) .

ثانياً :

إذا مات أحد الزوجين قبل الدخول استحقت المرأة المهر كاملاً .

ذكره في "مغني المحتاج" (4/374) إجماع الصحابة رضي الله عنهم .

وذكره في "الإنصاف" (21/227) وقال : بلا خلاف اهـ .

ثالثاً :

إذا توفي الزوج يكون المهر الذي لم تقبضه الزوجة دَيْناً في ذمته ، تأخذه من التركة قبل تقسيمها على الورثة .

سئلت اللجنة الدائمة للإفتاء :

هل يجوز الصداق المؤجل أم لا ؟ وإذا كان يجوز ثم توفي الزوج ولم يطلق فهل يكن ديناً بذمته أم لا ؟

فأجابت :

" يجوز أن يكون الصداق كله مقدماً أو كله مؤخراً ، أو بعضه مقدماً وبعضه مؤخراً ، وما كان منه مؤجلاً يجب سداده عند أجله ، وما لم يحدد له أجل يجب عليه سداده إذا طَلَّق ، ويسدد من تركته إذا مات " اهـ . "فتاوى اللجنة الدائمة" (19/54) .

الإسلام سؤال وجواب (www.islam-qa.com)


وجوب الوفاء بالوعد والنذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 32719: وجوب الوفاء بالوعد والنذر
السؤال:

لقد قمت بعمل تجاري ووعدت بأن أخرج من أرباحه مبلغاً معيَّناً لله عز وجل ، والسؤال هو :
هل يمكن أن أصرف هذا المبلغ في زواج أخي وأبناء عمي وأقاربي فحالتهم المادية غير جيِّدة ؟ وهل يجب أن أخبرهم أن هذه صدقة ؟ وهل القريب المحتاج أعطيه منها حتى لو كان من الذين يتفاخرون في زواجهم ويسرفون مع حاجتهم ؟ .

الجواب:

الحمد لله

يجب عليك الوفاء بما وعدتَ به من إخراج المبلغ المعيَّن لله تعالى ، فإذا كنتَ قد نويتَ أو ذكرتَ جهة معيَّنة فيجب عليك دفع هذا المال لها دون غيرها ، وإن لم تكن نويت ولا ذكرتَ جهة معيَّنة فلك الخيار في وضعها حيث شئتَ من أبواب الخير .

جاء في "فتاوى اللجنة الدائمة" :

"الأصل أن المنذور به إذا كان من الأمور المشروعة فإنه يصرف في الجهة التي عيَّنها الناذر ، وإذا لم يعيِّن جهة فهو صدقة من الصدقات يُصرف في الجهات التي تُصرف فيها الصدقات كالفقراء والمساكين ..." اهـ.

" فتاوى إسلامية " ( 3 / 485 ) .

وإعطاؤك لأخيك وأبناء عمك المحتاجين من أبواب الخير ، بل إعطاء أقاربك المحتاجين أفضل من إعطاء غيرهم ، روى البخاري (1461) ومسلم (998) عن أَنَس بْن مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قال : كَانَ أَبُو طَلْحَةَ أَكْثَرَ الأَنْصَارِ بِالْمَدِينَةِ مَالا مِنْ نَخْلٍ ، وَكَانَ أَحَبُّ أَمْوَالِهِ إِلَيْهِ بَيْرُحَاءَ (اسم بستان) وَكَانَتْ مُسْتَقْبِلَةَ الْمَسْجِدِ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُهَا وَيَشْرَبُ مِنْ مَاءٍ فِيهَا طَيِّبٍ . فَلَمَّا أُنْزِلَتْ هَذِهِ الآيَةُ : ( لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ) قَامَ أَبُو طَلْحَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ : ( لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ ) وَإِنَّ أَحَبَّ أَمْوَالِي إِلَيَّ بَيْرُحَاءَ ، وَإِنَّهَا صَدَقَةٌ لِلَّهِ أَرْجُو بِرَّهَا وَذُخْرَهَا عِنْدَ اللَّهِ ، فَضَعْهَا يَا رَسُولَ اللَّهِ حَيْثُ أَرَاكَ اللَّهُ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : بَخٍ ! ذَلِكَ مَالٌ رَابِحٌ ، ذَلِكَ مَالٌ رَابِحٌ ، وَقَدْ سَمِعْتُ مَا قُلْتَ ، وَإِنِّي أَرَى أَنْ تَجْعَلَهَا فِي الأَقْرَبِينَ ، فَقَالَ أَبُو طَلْحَةَ : أَفْعَلُ يَا رَسُولَ اللَّهِ ، فَقَسَمَهَا أَبُو طَلْحَةَ فِي أَقَارِبِهِ وَبَنِي عَمِّهِ .

والصدقة على القريب صدقة وصلة ، وانظر السؤال رقم (21810) ، (20173) .

ولا يلزمك إخبارهم أنها صدقة أو نذر . انظر السؤال رقم (33777) .

ولكن . . لا تعطيها لمن يستعين بها على معصية الله تعالى أو من هو معروف بالإسراف والتبذير والتفاخر، لقول الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة /2.

ويمكنك أن تتعرف على ما يحتاجون إليه وتقوم بإحضاره لهم بدلاً من إعطائهم النقود في أيديهم ، وبهذا تتأكد أن صدقتك قد وقعت في مكانها الصحيح .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نذر أن يتصدق بمئة ألف ريال فهل يوفي بنذره ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 32724: نذر أن يتصدق بمئة ألف ريال فهل يوفي بنذره ؟
السؤال:

شخص قال : " لله عليَّ إن فعلت كذا لأتصدقن بـ 100 ألف ريال " ، ثم فعل هذا الأمر ، ثم الآن هو نادم ولا يريد أن يتصدق بهذا المبلغ الكبير ، فهل يجوز أن يكفر بكفارة يمين أم يجب عليه أن يتصدق بهذا المبلغ علما بأنه يملك من المال 400 ألف ريال ؟.

الجواب:

الحمد لله

نعم ، يلزمك الوفاء بنذرك لقول النبي صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) رواه البخاري ( 6318 ) ، وهنا أمور لابد من معرفتها :

أولاً :

تعريف النذر هو إلزام المكلَّف نفسَه بما لم يُلزمه به الشرع .

ثانياً :

قد نهى النبي صلى الله عليه وسلم عن النذر .

عن ابن عمر رضي الله عنهما قال : نهى النبي صلى الله عليه وسلم عن النذر ، وقال : إنه لا يردُّ شيئاً ، وإنما يُستخرج به من البخيل .

رواه البخاري ( 6234 ) ومسلم ( 1639 ) .

قال النووي :

وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُسْتَخْرَج بِهِ من الْبَخِيل ) فَمَعْنَاهُ : أَنَّهُ لا يَأْتِي بِهَذِهِ الْقُرْبَة تَطَوُّعًا مَحْضًا مُبْتَدِئًا وَإِنَّمَا يَأْتِي بِهَا فِي مُقَابَلَة شِفَاء الْمَرِيض وَغَيْره مِمَّا تَعَلَّقَ النَّذْر عَلَيْهِ اهـ .

وقد ذهب بعض العلماء إلى تحريمه – ومنهم شيخ الإسلام ابن تيمية – وذهب الجمهور إلى كراهته ، لكنهم لم يختلفوا أنه إذا نذر صار عليه الوفاء بنذره واجباً .

عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال : " مَن نذر أن يطيع الله فليطعه ، ومَن نذر أن يعصيه فلا يعصه " .

رواه البخاري ( 6318 ) .

وقد ذم الشرعُ الذين ينذرون ولا يوفون ، وبيَّن أنهم سيأتون بعد خير القرون .

عن عمران بن حصين رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " خير أمتي قرني ، ثم الذين يلونهم ، ثم الذين يلونهم - قال عمران : فلا أدري أذكر بعد قرنه قرنين أو ثلاثاً - ثم إن بعدكم قوماً يَشهدون ولا يُستشهدون ، ويَخونون ولا يُؤتمنون ، ويَنذرون ولا يَفون ، ويظهر فيهم السِّمَن " .

رواه البخاري ( 2508 ) ومسلم ( 2535 ) .

وعليه : فإن الواجب على الناذر أن يتصدق بما نذره ، ولا يحل له عدم الوفاء بنذره ، ولا تجزئه كفارة اليمين مع قدرته على التصدق بما نذر به .

عن ثابت بن الضحاك قال : نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبلاً بـ " بُوانة " ( وهو اسم موضع ) فأتى النبي صلى الله عليه وسلم فقال : إني نذرت أن أنحر إبلاً بـ " بُوانة " ، فقال النبي صلى الله عليه وسلم : هل كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا : لا ، قال : هل كان فيها عيد من أعيادهم ؟ قالوا : لا ، قال رسول الله صلى الله عليه وسلم : أوف بنذرك ؛ فإنه لا وفاء لنذر في معصية الله ، ولا فيما لا يملك ابن آدم " .

رواه أبو داود ( 3313 ) وصححه الحافظ ابن حجر في " التلخيص الحبير " ( 4 / 180 ) .

قال الصنعاني :

وهو دليل على أن من نذر أن يتصدق أو يأتي بقربة في محل معين : أنه يتعين عليه الوفاء بنذره ما لم يكن في ذلك المحل شيءٌ من أعمال الجاهلية .

" سبل السلام " ( 4 / 114 ) .

لكن إذا كان قصد هذا الشخص بهذا النذر أن يمنع نفسه من هذا الفعل فحكمه حنيئذ حكم اليمين فعليه كفارة يمين ولا يلزمه الوفاء بهذا النذر راجع السؤال رقم ( 45889 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تشتكي من تعلق زوجها الداعية بهيئة الأمر بالمعروف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الدعوة > أحكام الأمر بالمعروف والنهي عن المنكر >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 32725: تشتكي من تعلق زوجها الداعية بهيئة الأمر بالمعروف
السؤال:

أنا فتاة متزوجة من شاب ملتزم ومرتاحة معه ولله الحمد ، وهو متعاون مع رجال هيئة الأمر بالمعروف والنهي عن المنكر ، وأنا أعرف أن تعاونه معهم يعد شرفاً لي ، ويعلم الله أني أفرح إذا تمكن من تغيير بعض المنكرات .
ولكن مشكلتي معه أنه متعلق بهم تعلقاً خياليّاً ، مثلاً إذا كنا طالعين نتمشى ورأى شيئاً منكراً يتبعه إلى أن يتصل برجال الهيئة ويحضروا ، وإذا ناقشته في الأمر ظن أنني لا أريد القضاء على المنكرات !! ويعلم الله أن هذه ليست رغبتي ولكن أريد أن يكون بقدر ، وأيضاً : ما يزعجني في هذه القضية أنه يتكلم مع النساء وبكثرة , ويجن جنوني وتثار غيرتي إذا قال : هذه لابسة كذا أو هذه شكلها كذا .
دلوني ماذا أعمل ، وجزاكم الله خيراً .

الجواب:

الحمد لله

نهنئك أولاً على هذه النفسية العالية والأخلاق النبيلة في فرحك بعمل زوجك ، وهو عمل الأنبياء عليهم الصلاة والسلام وهو الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله .

ونوصيك بالوقوف إلى جانب زوجكِ وتشجيعه على هذا العمل ، وعدم الشك فيه والتضجر من فعله واهتمامه به .

وأما بالنسبة لما يقوله لك من قضايا النساء فإنه كما هو ظاهر يخبرك به لثقته بك ، ويخبرك به لا ليغيظك ، ولا ليبين لك إعجابه بهن ، ولكنه قد يخبرك بذلك من باب الإخبار بعض المنكرات التي يفعلها الناس لتكوني منها على حذر ، أو من باب التنفيس عن نفسه ، فبعض الناس إذا رأى المنكرات يكاد قلبه يحترق ، فيحتاج إلى من يتحدث معه لينفس عن نفسه . فينبغي أن تنتبهي لهذا ولا يدخل الشيطان عليك من هذا الباب .

ولا مانع من نصيحته فيما يقصر فيه معكم ، على أن يكون ذلك بالتي هي أحسن ودون أن يكون ذلك بالتشكيك في نزاهته وأخلاقه .

والنصيحة للزوج أن يعطي أهله حقهم ، ومعاشرتهم بالمعروف ، وعليه بمراعاة مشاعرهم . فلا يصف النساء أمام زوجته . فكما أن الرجل لا يرضى من زوجته أن تصف له الرجال ، فكذلك المرأة لا ترضى أن يصف لها زوجها النساء .

وعليه أن يجتنب كثرة الكلام مع النساء ، وليقتصر على ما يحتاج إليه فقط في تغيير المنكر أو التنبيه عليه ونحو ذلك ، فإن التوسع في ذلك والتساهل فيه قد يجر إلى ما لا تحمد عقباه ، وليجتهد في غض البصر ، فإن النظرة سهم من سهام إبليس .

وفق الله الجميع لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع التحف الفخارية وحكم الصلاة في المحل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 32730: حكم بيع التحف الفخارية وحكم الصلاة في المحل
السؤال:

أنا شاب أعمل في محل مستقل أبيع تحف فخارية بنُزل لسياحة الأجانب ، فهل يجوز لي شرعاً أن أصلى الفريضة في هذا المحل , مع العلم أنه من المستحيل أن يدخله السوَّاح وفي أيديهم الخمر ؟.

الجواب:

الحمد لله

أولاً :

بيع التحف الفخارية جائز للمسلمين والكفار ، ولكن إذا كانت هذه التحف على هيئة تماثيل وصور لذوات الأرواح فإنه لا يحل بيعها ولا التجارة فيها إلا بعد إزالة الرأس .

قال علماء اللجنة الدائمة :

لا يجوز للمسلم أن يبيع التماثيل أو يتجر فيها لما ثبت في الأحاديث الصحيحة من تحريم تصوير ذوات الأرواح وإقامة التماثيل لها مطلقاً والإبقاء عليها ، ولا شك أن في الاتجار فيها ترويجاً لها وإعانة على تصويرها وإقامتها بالبيوت والنوادي ونحوها .

وإذا كان ذلك محرَّماً : فالكسب من إنشائها وبيعها حرام ، لا يجوز للمسلم أن يعيش منه بأكل أو كسوة أو نحو ذلك ، وعليه إن وقع في ذلك أن يتخلص منه ويتوب إلى الله تعالى ، عسى أن يتوب عليه ، قال تعالى : { وإني لغفار لمن تاب وآمن وعمل صالحاً ثم اهتدى } .

وقد صدرت فتوى منا في تحريم ذوات الأرواح مطلقاً سواء المجسمة وغير المجسمة ، بنحت أو نسخ أو صبغ ، أو بآلة التصوير الحديث .

" فتاوى إسلامية " ( 4 / 521 ) .

وفي جواب السؤال ( 7222 ) تفصيل في صناعة التماثيل وحرمة هذا الفعل .

ثانياً :

وأما بالنسبة للصلاة ، فصلاة الجماعة واجبة في المسجد ، وانظر السؤال رقم ( 120 ) فإن كان المسجد قريباً منك بحيث يمكنك سماع الأذان دون مكبرات فيجب عليك حضور صلاة الجماعة في المسجد .

وإن كان المسجد بعيداً بحيث لا يمكنك سماع الأذان إلا بالمكبرات : فلك أن تصلي في المحل ، والأفضل أن تجعلوا لكم مكاناً تصلون فيه جماعة .

سئل الشيخ ابن عثيمين – رحمه الله - :

هل يوجد تحديد للمسافة من بيته إلى المسجد ؟

فأجاب :

المسافة ليس فيها تحديد شرعي ، وإنما يحدد ذلك العرف أو سماع النداء على تقدير أنه بغير ( المكرفون ) .

" أسئلة الباب المفتوح " ( سؤال رقم 700 ) .

وانظر السؤال رقم ( 20655 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشتكي من مشاكل بين زوجته وأخواته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 32731: يشتكي من مشاكل بين زوجته وأخواته
السؤال:

أخواتي لا يحبون زوجتي ودائما تحدث مشاكل أفيدوني هل أقطع علاقتي مع أخواتي أم مع زوجتي ؟.

الجواب:

الحمد لله

أمر الله تعالى بصلة الرحم وبمعاشرة الزوجة بالمعروف ، ولن نقول لك اقطع علاقتك بأخواتك ولا بزوجتك ، بل نقول لك : اجمع بينهم ولا تفرِّق .

والمحبة من الله تعالى ، وقد جعل لها أسباباً وجعل للبغض أسباباً ، فعليك النظر في العلاقات بينكم وتلمُّس أسباب البغض والعداوة لإزالتها ، وعليك ببذل أسباب المحبة لتحقيق وجودها ، ومن هذه الأسباب : إلقاء السلام ، إعطاء الهدية ، والعيادة عند المرض ، والإعانة عند الحاجة ، وغير ذلك كثير مما نبَّه عليه الشارع أنه يقوي العلاقات ويولد المحبة بين الناس .

وحتى يصفو لك الأمر بين الطرفين لا بدَّ من تذكير كل واحد منهما بالله تعالى وتحذيره من الوقوع في الغيبة والسب والشتم والتدخل في الشؤون الخاصة .

إن الوقوف عند حدود الله وإعطاء كل طرف حقه ، وكذا احترام كل طرف للآخر وعدم إهانته أو إيذائه هو ما يكفل لكم السعادة والهناء في البيت وفي علاقاتكم .

وعليك نصيحة زوجتك وأخوتك بحسن الصلة وحسن المعاملة ، ومحاولة إزالة ما بينهم من مشاكل وخلافات

وإذا كانت زوجتك وإخوانك في مسكن واحد فلا حرج عليك إن لم تستطع الإصلاح بينهم أن تجعل زوجتك في مسكن خاص لها ، بل قد يكون ذلك سبباً في إزالة ما بينهم من خلافات .

والنصيحة لزوجتك أن تتود إلى أهل زوجها ومراعاتهم قدر استطاعتها دون الوقوع في محظور شرعي ، فإن من شأن احترام وتقدير أهل الزوج بقاء العلاقة بينها وبين زوجها على أحسن ما يكون .

وفقكم الله جميعاً لما يحبه ويرضاه وهداكم لأحسن الأقوال وأحسن الأعمال وأحسن الأخلاق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك نص يحدد تحية المسجد بثلاثة الصفوف الأولى من المسجد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 32732: هل هناك نص يحدد تحية المسجد بثلاثة الصفوف الأولى من المسجد ؟
السؤال:

هل هناك نص يحدد تحية المسجد بثلاثة الصفوف الأولى من المسجد ؟.

الجواب:

الحمد لله

لا نعلم لهذا الكلام أصلاً ، وتحية المسجد تُصلى في أي مكان في المسجد ، ولا تخص ذلك بالصفوف الثلاثة الأولى .

والأمر سهل فحيثما تيسر للمسلم الصلاة في أي مكان من المسجد فليصل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المطاعم العائلية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 32736: المطاعم العائلية
السؤال:

ما رأي فضيلتكم في أخذ زوجتي إلى مطعم ، وإن كان يوجد كبينات ؟ للعلم نحن ملتزمون .

الجواب:

الحمد لله

انتشرت في هذه الأيام بين عدد من الأسر المسلمة والنساء المسلمات ظاهرة غريبة عن المجتمع الإسلامي المحافظ على صيانة المرأة وسترها وحيائها . ألا وهي ظاهرة غشيان المطاعم العائلية أو ذات الأقسام العائلية .

والناظر بعين الشرع والبصيرة بالواقع يرى في ذلك عددا من الأخطار والمحذورات الشرعية .

فمن ذلك :

أولا : أن الحواجز الموجودة في كثير من تلك المطاعم لا تحجب المرأة حجبا شرعيا كاملا عن الرجال الأجانب وذلك إما لقصر الحاجز أو ارتفاعه من الأسفل بحيث تُرى القدم أو الساق أو شفافية هذا الحاجز بحيث يمكن تمييز شيء من بدن المرأة أو أن يكون في هذا الحاجز نقوش مفرّغة بحيث تمكن رؤية من وراءه من خلال هذه الفراغات .

وفي عدد من الأقسام العائلية في كثير من هذه المطاعم لا يوجد أصلا حواجز بين طاولات العوائل وإنما الحواجز فقط بين أماكن جلوس الرجال وبين أماكن العوائل . ولا شكّ أن هذه الطريقة تجعل من الممكن لكل فرد من أفراد العائلة الواحدة رؤية أيّ فرد من أفراد العائلة الأخرى .

ثانيا : من المعلوم أنّ كثيرا من النساء الجالسات في هذه الأقسام متهاونات بالحجاب الشرعي بحيث تبدو وجوههن أو شعورهن أو أقدامهن فما فوق عبر الثياب المشقوقة التي يرتدينها وحتى النساء المحجّبات يكشف معظمهن وجوههنّ عند تناول الطعام فإذا كانت الحواجز على الطريقة التي سبق وصفها فإنّ رؤية ما حرّم الله كشفه أمر حاصل وواقع .

ثالثا : إن أكثر هذه المطاعم يدخل خدم المطعم - وهم رجال - إلى أماكن جلوس النساء لكتابة الطلب أو إحضار أطباق الطعام وليس كلّ هؤلاء من الذين يستأذنون ولا كلّ النساء من اللاتي يحتجبن عند دخول الخدم بشكل متكرر بل إنّ عددا من النّساء لا يبالين بالحجاب أمام بعض الجنسيات التي منها خدم المطاعم في الغالب .

رابعا : أنّ هذه الأماكن صارت مرتادة من قِبَل عدد من أصحاب الفجور والشهوات الذين يتعرّف الواحد منهم على فتاة ثمّ يصطحبها إلى هذه المطاعم بحجّة أنها زوجته ، فصارت هذه الأقسام متنفّسا لكلّ من يريد الحرام .

خامسا : أن عددا من بنات المترفين صِرْن يُقِمْن حفلات لزميلاتهن في المدرسة أو الكلية في المناسبات المختلفة في هذه المطاعم ومعلوم أن عددا كبيرا منهنّ غير متمسكات بالحجاب الشرعي وبعض أوليائهن يتساهلون في شأن هؤلاء البنات بحجة أنهن صغيرات مع أنّ حجم هؤلاء كاف جدا لحصول الفتنة فيأخذ كل سائق هذه البنت إلى موعد ومكان الحفلة في المطعم العائلي مع ما في ذلك من الشرّ العظيم .

سادسا : بالنظر إلى حجم الأموال التي تنفق في تلك الوجبات - خصوصا وأن أكثر تلك المطاعم أسعارها مرتفعة - فإننا نجد أن الإسراف متحقّق في الأكل في هذه المطاعم بالإضافة إلى أنّ باقي الطعام يُرمى - في الغالب - بخلاف ما لو أكل هؤلاء في بيوتهم . والاقتصاد كما قال صلى الله عليه وسلم : جزء من أربعة وعشرين جزءا من النبوّة ( رواه الترمذي رقم 2010 وهو حديث صحيح ) .

سابعا : إن ترددّ النساء على المطاعم العائلية يؤدي إلى زيادة خروجهن من بيوتهن بغير حاجة وهذا مخالف لقوله تعالى : ( وقرن في بيوتكن ولا تبرّجن تبرّج الجاهلية الأولى ) ومعلوم أنّ الشـريعة لا تريد مطلقا أن تُصبح المرأة خرّاجة ولاّجة لما في ذلك من المفاسد التي لا تُحمد عقباها والتي من أعظمها ذهاب الحياء بالتدريج .

ثامنا : إنّ نظافة طعام البيت وفائدته الصحيّة أفضل بكثير من المأكولات التي تُطبخ في المطاعم علما بأنّ كثيرا من الطبّاخين في المطاعم التي يسمّونها راقية هم من الكفرة الذين لا يُراعون طهارة ولا نجاسة ، وكثيرا ما يُصاب عدد من روّاد المطاعم بحالات من الإسهال والتسمم المعوي . والأهمّ من ذلك كلّه أنّ الآكلين في هذه المطاعم لا يدرون عن نوعية اللحوم المُستخدمة في الأطعمة بخلاف المطبوخ في البيت مما يكون تحت نظر الإنسان ومعرفته .

لهذه المحاذير وغيرها ينبغي على المسلم أن يصون أهله عن مثل هذه الأماكن وأن يمتثل لقول الله تعالى : ( ياأيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يُؤمرون )

وقد يزعم البعض أنّ هذا الخروج للترفيه وتغيير جوّ البيت وأنّ زوج المرأة أو وليها سيكون معها وأنّها ستعطي ظهرها للباب وأنّ الخدم في المطعم سيستأذنون قبل الدخول وأنّها ستغطي وجهها عند دخولهم وتكون بالحجاب الكامل أو أنّ الخدم من النساء وأنّ المطعم خال من الموسيقى وأنّ مكان جلوس العائلة في غرفة محكمة الإغلاق والسّتر وأنّ هذا الخروج مرة في الشهر ولن يُصبح عادة وأنّ الأموال التي ستُنفق معتدلة .

ولستُ أُريد التضييق والتشديد من خلال الردّ على هذه المزاعم أو تفنيدها لأنّه قد يوجد في الواقع - وإن كان نادرا - توافر لعدد من هذه الاحترازات ، ولكنني أقول : إذا أردنا الصّدق مع أنفسنا ونُشدنا الحقّ فما هي - يا تُرى - نتيجة المقارنة إذا عقدناها بين الواقع وبين هذه الضوابط المزعومة ؟ وكم نسبة الذين يطّبقون ذلك فعلا ؟ ولو فعل ذلك بعض الأخيار والقدوات في بعض المطاعم لشروط يرونها متحقّقة فماذا سيفهم العامة من ذلك ؟

ولست أُنكر أنّ الحاجة – وليس كسل ربّة البيت – تدعو أحيانا إلى طعام من المطاعم مثلما يحدث في الأسفار وعند الخروج في بعض الرحلات أو ظرف يحدث لربّة المنزل ولكن هناك من الحلول ما يُغنينا عن الدخول بنسائنا إلى المطاعم مثل استعمال خدمة توصيل الطلبات إلى المنازل أو جلب الطعام المعبّأ والمغلّف إلى البيت أو غرفة الفندق مع استشارة المرأة فيما تريده أن يُجلب إليها من القائمة أو " البوفيه " ، وعلى وجه العموم فإن اللجوء إلى المطاعم عند الحاجة يكون مختلفا تماما في النتيجة عما إذا كان من باب الاختيار أو الترفيه .

أسأل الله تعالى أن يعيننا على صيانة أهلينا وأن يوفقنا لاتّباع الحقّ وأن يهدينا سواء السبيل .

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


هل سجود التلاوة سجدة أو سجدتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 32750: هل سجود التلاوة سجدة أو سجدتين
السؤال:

هل سجود التلاوة سجدة أو سجدتين ؟ .

الجواب:

الحمد لله

سجود التلاوة سجدة واحدة يسجدها المسلم إذا قرأ آية من آيات السجدة ، وهي معروفة في المصحف .

وقد " اتَّفَقَ الْفُقَهَاءُ عَلَى أَنَّ سُجُودَ التِّلاوَةِ يَحْصُلُ بِسَجْدَةٍ وَاحِدَةٍ " اهـ

الموسوعة الفقهية (24/221) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل على الفقير وأهله زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 32751: هل على الفقير وأهله زكاة الفطر
السؤال:

إنسان فقير يعول عائلة مكونة من أمه وأبيه وأولاده ، ويدركه عيد الفطر ، وليس عنده إلا صاع من الطعام فمن يخرجه عنه ؟.

الجواب:

الحمد لله

إذا كان الأمر كما ذكره السائل من حال الفقير المسئول عنه ؛ فإنه يخرج الصاع عن نفسه إذا كان فاضلاً عن قوته وقوت من يعول يوم العيد وليلته ؛ لقوله صلى الله عليه وسلم : ( ابدأ بنفسك ثم بمن تعول ) رواه البخاري 2/117 ، 6/190 ، ومسلم 2/717، 718، 721 ، برقم (1034، 1036، 1042) .

أما من يعولهم السائل فإذا لم يكن لديهم شيء يزكون به عن أنفسهم فتسقط لقوله تعالى : ( لا يكلف الله نفساً إلا وسعها ) البقرة /286 ، ولقوله صلى الله عليه وسلم : ( لا صدقة إلا عن ظهر غنى ) رواه البخاري ( 2،117، 6/190 ) ، ومسلم 2/717 برقم (1034) ، وقوله صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


بيع الأشرطة المرئية واقتناء التلفزيون والفيديو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 32752: بيع الأشرطة المرئية واقتناء التلفزيون والفيديو
السؤال:

هل بيع الأشرطة المرئية والمسموعة حرام ؟.

الجواب:

الحمد لله

الأشرطة المرئية والمسموعة ، إذا خلت من الحرام ، أبيح سماعها ، ورؤيتها ، وبيعها ، وشراؤها. والمقصود بالحرام : أن تكون مشتملة على خنا أو فجور أو موسيقى أو صور نساء سافرات، وكذا لو اشتملت على كفر أو بدعة إلا لمن كانت نيته الرد على ما فيها ، وكان أهلا لذلك.

وقد سئلت اللجنة الدائمة : هل يجوز بيع أشرطة الغناء كأشرطة أم كلثوم وفريد الأطرش وما شابههما ؟

فأجابت :

( بيع هذه الأشرطة حرام ؛ لأن ما فيها من الغناء حرام ، وسماعه حرام ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : " إن الله إذا حرم شيئا حرم ثمنه") انتهى من فتاوى اللجنة الدائمة 13/48 .

وسئل الشيخ ابن باز رحمه الله عن التجارة في أشرطة الفيديو التي أقل ما فيها أن تظهر فيها النساء سافرات ، وتُمثل فيها قصص الغرام والهيام ، وهل مال التاجر حرام ، وماذا يجب عليه وكيف يتخلص من هذه الأشرطة ؟

فأجاب :

( هذه الأشرطة يحرم بيعها واقتناؤها وسماع ما فيها والنظر إليها لكونها تدعو إلى الفتنة والفساد . والواجب إتلافها والإنكار على من تعاطاها ، حسما لمادة الفساد ، وصيانة للمسلمين من أسباب الفتنة)

فتاوى إسلامية 2/369

وسئل الشيخ ابن عثيمين رحمه الله عن المتاجرة في أشرطة الغناء المشتملة على المعازف والمزامير والكلام الساقط والغزل الفاحش والدعوة إلى المجون والفساد ونشر الرذيلة بين الجنسين ، وعن تأجير المحلات لبائعي هذه النوعية من الأشرطة ؟

فأجاب :

( إذا كانت هذه الأشرطة تشتمل على ما ذكرتموه من المعازف والمزامير بشتى أنواعها ، والدعوة إلى المجون والفساد والفسق ونشر الرذيلة بين الجنسين والكلام الساقط والغزل الفاحش فإنه لا يستريب عاقل فضلا عن مؤمن بالله واليوم الآخر يخشى عقاب الله ويرجو ثوابه بأن شراء هذه الأشرطة وسماعها حرام منكر ؛ لأنها مدمرة للأخلاق والمجتمع ، معرضة للأمة أن تحل بها العقوبات العامة والخاصة .

والواجب على من عنده شيء من هذه الأشرطة أن يتوب إلى الله تعالى وأن يمحو ما فيها من ذلك لينسخ فيها شيئا مفيدا .

أما المال العائد من بيعها والمتاجرة فيها فهو مال حرام لا يحل لصاحبه ؛ لقول النبي صلى الله عليه وسلم " إن الله إذا حرم شيئا حرم ثمنه " .

وأما تأجير المحلات لبائعي هذه النوعية من الأشرطة فهو حرام أيضا، والأجرة المأخوذة على ذلك حرام ؛ لأن هذا من التعاون على الإثم والعدوان الذي نهى الله عنه بقوله : ( ولا تعاونوا على الإثم والعدوان ).

وأما إثم المشترين فعليهم ، ولا يبعد أن ينال البائع ومؤجر المحل شيء من إثمهم من غير أن ينقص من إثم المشترين شيئا . والله أعلم )

فتاوى إسلامية 2/370 .

وجاء في فتاوى اللجنة الدائمة (13/46) :

( يجوز أن تبقي جهاز التلفزيون وجهاز الفيديو في بيتك إذا استطعت أن تضبط نفسك ، فتقصرها على سماع المحاضرات الدينية والعلمية النافعة ، وقراءة القرآن والنشرات التجارية ، والأخبار السياسية ، ونحو ذلك من الأمور المباحة .

وإن لم تستطع ذلك فلا تبعه ؛ لأن الغالب على من يشتري ذلك منك أن يستعمله في اللهو وسائر ما يستعمل فيه من المحرمات ، بل أتلف ما لديك من ذلك تخلصا من الشر ولك الأجر ، لكن إن وجدت من يغلب على ظنك استعماله لهما في المباح فلا بأس ببيعهما عليه ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


محاولات اليهود لقتل النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 32762: محاولات اليهود لقتل النبي صلى الله عليه وسلم
السؤال:

سمعت الآتي : حاول اليهود قتل الرسول 3 مرات, آخر مرة كانت قبل وفاة الرسول ب 6 سنوات بشاة مسمومة. مضغ منها الرسول مضغتين ثم أنطق الله الشاة لتخبر الرسول أنها مسمومة. و عند وفاة الرسول قال إنه : كأنه يشعر بطعم الشاه فهل هذا صحيح؟ لو صح هذا فمعناه أن لنا ثأُُُُُرا شديدا عندهم .

الجواب:

الحمد لله

أما بعد : فقد أراد اليهود قتل الرسول صلى الله عليه وسلم مرات عدة ، منها :

1- ما كان في صغره ، فقد روى ابن سعد في الطبقات بالسند إلى إسحاق بن عبد الله أن أم النبي صلى الله عليه وسلم لما دفعته إلى السعدية التي أرضعته ، قالت لها : احفظي ابني وأخبرتها بما رأت . فمرت باليهود فقالت : ألا تحدثوني عن ابني هذا ، فإني حملته كذا ووضعته كذا ورأيت كذا ، كما وصفت أمه . قال : فقال بعضهم لبعض اقتلوه . فقالوا : أيتيم هو ؟ فقالت : لا ، هذا أبوه وأنا أمه . فقالوا : لو كان يتيما لقتلناه . قال : فذهبت به حليمة وقالت : كدت أخرب أمانتي .

وهذا مرسل ، ورجاله ثقات .

2- وحاولوا قتله صلى الله عليه وسلم بعد بدر ، فأرسل بنو النضير إليه أن اخرج إلينا في ثلاثين من أصحابك ، ولنخرج في ثلاثين حبرا حتى نلتقي في مكان كذا وكذا ، نِصْف بيننا وبينك ، فيسمعوا منك فإن صدقوك وآمنوا بك آمنا كلنا. ثم قالوا : كيف تفهم ونفهم ونحن ستون رجلا ؟ اخرج في ثلاثة من أصحابك ويخرج إليك ثلاثة من علمائنا فليسمعوا منك ، فاشتملوا على الخناجر وأرادوا الفتك برسول الله صلى الله عليه وسلم فأرسلت امرأة ناصحة من بني النضير إلى ابن أخيها وهو رجل مسلم من الأنصار فأخبرته ، فأخبر النبي صلى الله عليه وسلم ، فرجع ، فلما كان الغد غدا عليهم بالكتائب فحاصرهم. وتم إجلاء يهود بني النضير. وهذه القصة رواها عبد الرزاق في مصنفه ، ورواها أبو داود في سننه (3004 ) من طريق عبد الرزاق ، غير أنه لم يذكر تفاصيل القصة ، بل جاء فيه " ... يسمعوا منك فإن صدقوك وآمنوا بك آمنا بك فقص خبرهم فلما كان الغد غدا عليهم رسول الله صلى الله عليه وسلم بالكتائب فحصرهم ". والحديث صححه الألباني في صحيح أبي داود .

3- وذكر ابن إسحاق سببا آخر لإجلاء بني النضير ، وهو أن النبي صلى الله عليه وسلم ذهب إلى بني النضير ليستعين بهم على دفع دية رجلين معاهدين قتلهما خطأ عمرو بن أمية الضمري ، فجلس النبي صلى الله عليه وسلم إلى جدار لبني النضير فهموا بإلقاء حجر عليه وقتله ، فأخبره الوحي بذلك فانصرف عنهم مسرعا إلى المدينة ثم أمر بحصارهم.

4- ثم كانت حادثة السم ، بعد فتح خيبر ، فقد روى البخاري (2617) ومسلم (2190) عن أنس أن امرأة يهودية أتت رسول الله صلى الله عليه وسلم بشاة مسمومة فأكل منها فجيء بها إلى رسول الله صلى الله عليه وسلم فسألها عن ذلك فقالت أردت لأقتلك قال ما كان الله ليسلطك على . قالوا : ألا نقتلها ؟ قال: لا . قال فما زلت أعرفها في لهوات رسول الله صلى الله عليه وسلم ".

واللهوات : جمع لهاة ، وهي اللحمة الحمراء المعلقة في أقصى الحنك .

قال النووي : كأنه بقي للسم علامة وأثر من سواد أو غيره .

واسم هذه المرأة : زينب بنت الحارث ، امرأة سلام ابن مشكم أحد زعماء اليهود .

وقد اختلفت الروايات في قتلها ، والظاهر أن النبي صلى الله عليه وسلم لم يقتلها أولا ، فلما مات بشر بن البراء بن معرور متأثرا بهذا الطعام ، قتلها قصاصاً .

وروى البخاري (5777) عن أبي هريرة أنه قال لما فتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم فقال رسول الله صلى الله عليه وسلم اجمعوا لي من كان ها هنا من اليهود فجمعوا له فقال لهم رسول الله صلى الله عليه وسلم فهل أنتم صادقي عن شيء إن سألتكم عنه ؟ قالوا نعم فقال هل جعلتم في هذه الشاة سما ؟ فقالوا نعم فقال ما حملكم على ذلك ؟ فقالوا أردنا إن كنت كذابا نستريح منك وإن كنت نبيا لم يضرك".

وقد كان النبي صلى الله عليه وسلم يعاوده المرض من هذه الأكلة ، وكان يحتجم لذلك .

روى أحمد (2784) عن ابن عباس أن امرأة من اليهود أهدت لرسول الله صلى الله عليه وسلم شاة مسمومة فأرسل إليها فقال ما حملك على ما صنعت قالت أحببت أو أردت إن كنت نبيا فإن الله سيطلعك عليه وان لم تكن نبيا أريح الناس منك قال وكان رسول الله صلى الله عليه وسلم إذا وجد من ذلك شيئا احتجم قال فسافر مرة فلما أحرم وجد من ذلك شيئا فاحتجم". وصححه محققو المسند .

وأثر ذلك عليه في وفاته ، فمات شهيدا صلى الله عليه وسلم كما قال ابن مسعود رضي الله عنه :

لأَنْ أَحْلِفَ بِاللَّهِ تِسْعًا إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُتِلَ قَتْلا أَحَبُّ إِلَيَّ مِنْ أَنْ أَحْلِفَ وَاحِدَةً ، وَذَلِك بِأَنَّ اللَّهَ عَزَّ وَجَلَّ اتَّخَذَهُ نَبِيًّا ، وَجَعَلَهُ شَهِيدًا . رواه أحمد (3617) . وقال المحقون : إسناده صحيح على شرط مسلم اهـ

قال السندي : قوله : ( قتل قتلا ) بسُمِّ ما تناول من الذراع بأن ظهرت آثاره عند الوفاة اهـ . نقلا من حاشية المسند 6/116.

روى البخاري في صحيحه معلقا والحاكم في مستدركه موصولا عن عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم يقول في مرضه الذي مات فيه يا عائشة ما أزال أجد ألم الطعام الذي أكلت بخيبر فهذا أوان وجدت انقطاع أَبهري من ذلك السم".

والأبهر عرق مستبطن بالظهر متصل بالقلب ، إذا انقطع مات صاحبه.

وفتح خيبر كان في المحرم أو ربيع الأول من السنة السابعة من الهجرة ، فيكون هذا الحادث قبل وفاة النبي صلى الله عليه وسلم بأربع سنوات .

وهذا يضاف إلى سجل جرائم اليهود التي لا حصر لها في القديم والحديث ، وستبقى العدواة بيننا وبينهم حتى نقاتلهم ونقتلهم في آخر الزمان كما أخبرنا بذلك النبي صلى الله عليه وسلم .

ينظر : اليهود في السنة المطهرة ، د. عبد الله بن ناصر الشقاري ، وزاد المعاد 3/279

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إشكال في ميقات أهل مكة للعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 32845: إشكال في ميقات أهل مكة للعمرة
السؤال:

ماذا يقول العلماء في حديث عائشة رضي الله عنها الذي ورد فيه خروجها إلى التنعيم للعمرة وحديث ابن عباس رضي الله عنهما الذي ورد فيه: « حتى أهل مكة يهلون منها ، ممن أراد الحج أو العمرة » ، وكيف نجمع بينهما ؟ بينوا لنا الرأي الصحيح الموافق للكتاب والسنة ، ومن أين يحرم أهل مكة للعمرة ، من التنعيم أم من مكة المكرمة ؟.

الجواب:

الحمد لله

يحسن أن نذكر أولاً لفظ الحديثين ثم نبين وجه الجمع بينهما .

عن ابن عباس رضي الله عنهما قال : ( وقّت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، قال : « فهن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ، ومن كان دونهن فمهله من أهله ، وكذلك أهل مكة من مكة » رواه البخاري ومسلم .

وعن عائشة رضي الله عنها قالت : نزل رسول الله صلى الله عليه وسلم المحصب ( اسم مكان ) ، فدعا عبد الرحمن بن أبي بكر فقال : « اخرج بأختك من الحرم ( وفي رواية إلى التنعيم ) فلتهل بالعمرة ، ثم لتطف بالبيت ، فإني أنتظركما هاهنا » ، قالت : فخرجنا فأهللت ، ثم طفت بالبيت وبالصفا والمروة ، فجئنا رسول الله صلى الله عليه وسلم وهو في منزله في جوف الليل ، فقال: « هل فرغت ؟» فقلت : نعم ، فأذن في أصحابه بالرحيل ، فخرج فمر بالبيت فطاف به قبل صلاة الفجر، ثم خرج إلى المدينة . رواه البخاري ومسلم.

وعلى هذا يقال : إن حديث ابن عباس رضي الله عنهما عام في أن أهل مكة يحرمون من مكة بالحج مفرداً وبالعمرة مفردة وبالحج والعمرة قراناً ، وحديث خروج عائشة من الحرم مع أخيها عبد الرحمن لتحرم من التنعيم بأمر النبي صلى الله عليه وسلم وإرشاده خاص ، والقاعدة المعروفة المسلمة عند العلماء : أن العام والخاص إذا تعارضا حُمِل العام على الخاص ، فيُعمل بالخاص ، وهو هنا الإحرام بالعمرة من التنعيم ، أو غيره من الحل ، فيكون معنى « حتى أهل مكة من مكة » : أن أهل مكة يحرمون بالحج مفرَدَاً أو بالحج والعمرة قراناً ، لا يحتاجون إلى الخروج إلى الحل ، أو إلى ميقات من المواقيت الأخرى المذكورة في الحديث ؛ ليحرموا منه بذلك .

أما العمرة مفردة فعلى من أراد الإحرام بها وهو في مكة أو داخل حدود الحرم أن يخرج إلى الحل -التنعيم أو غيره - ليحرم بها، وبهذا قال جمهور العلماء، بل قال المحب الطبري: لا أعلم أحداً جعل مكة ميقاتاً للعمرة. اهـ.

فيتعين حمل قوله صلى الله عليه وسلم في حديث ابن عباس رضي الله عنهما : « حتى أهل مكة من مكة » على القارن والمفرد ، دون المعتمر عمرة مفردة .

ويؤيد ذلك أن النبي صلى الله عليه وسلم ما خُيِّر بين أمرين إلا اختار أيسرهما ما لم يكن إثماً ، فلو كان الإحرام بالعمرة مفردة من الحرم مأذوناً فيه لاختاره لعائشة ؛ لكونه أيسر وأقل التزاماً وكلفة بالنسبة له ولعائشة وأخيها ، ولم يأمرها بالخروج إلى الحل أو التنعيم ؛ لتحرم منه ، فعدوله عن الإحرام من الحرم وهو أيسر للجميع إلى الإحرام من الحل مع ما فيه من المشقة والكلفة التي لا توجد في الأمر الأول دليل على أن الإحرام بالعمرة من الحل دون الحرم مقصود إليه مأمور به شرعاً لمن أراد أن يعتمر عمرة مفردة وهو بالحرم .

وبالله التوفيق .

انظر اللجنة الدائمة ( 11/143 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


زيارة جبل عرفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 32846: زيارة جبل عرفة
السؤال:

يلتزم بعض الحجاج زيارة هذا الجبل قبل الحج أو بعده ويصلون في أعلاه ، فما حكم زيارة هذا الجبل وما حكم الصلاة فيه ؟.

الجواب:

الحمد لله

عرض هذا السؤال على الشيخ محمد ابن عثيمين رحمه الله فقال : " حكمه كما يعلم من القاعدة الشرعية، بأن كل من تعبد الله تعالى بما لم يشرعه الله فهو مبتدع ، فُيعلـَم من هذا أن قصد هذا الجبل للصلاة عليه أو عنده والتمسح به ، وما أشبه ذلك مما يفعله بعض العامة بدعة ، ينكر على فاعلها ، ويقال له : لا خصيصة لهذا الجبل . إلا أنه يسن أن يقف الإنسان يوم عرفة عند الصخرات ، كما وقف النبي صلى الله عليه وسلم ، مع أن النبي صلى الله عليه وسلم وقف هناك عند الصخرات وقال : وقفت هاهنا وعرفة كلها موقف .

وبناء على ذلك فلا ينبغي أيضا أن يشق الإنسان على نفسه في يوم عرفة ، ليذهب إلى ذلك الجبل ، فربما يضيع عن قومه ، ويتعب بالحر والعطش ، ويكون بهذا آثما ، حيث شق على نفسه في أمر لم يوجبه الله عليه "

دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


ذهب إلى عراف ، ويسأل هل له من توبة ؟ وكيف يتوب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 32863: ذهب إلى عراف ، ويسأل هل له من توبة ؟ وكيف يتوب ؟
السؤال:

منذ سبع سنوات ذهبت عند عراف ثم عند كاهن وكنت حينها مصاباً بالوساس .
وكنت أعلم أن الذهاب إلى الكاهن أو العراف شرك ، ولكني لم أكن أعرف معنى الشرك وأنه خروج من الملة . وبعد هذه السنين تبت إلى الله تعالى من كل الذنوب والمعاصي ، وبدأت أقرأ في كتب التوحيد حتى أصحح عقيدتي ، فوجدت أني وقعت في الشرك الأكبر . فهل لي من توبة ؟ وهل أعيد الشهادة ؟.

الجواب:

الحمد لله

أولاً :

نحمد الله تعالى أن وفقك للتوبة ، ونسأله سبحانه أن يرزقك الثبات والاستقامة على الحق .

ثانياً :

قد تظاهرت الأحاديث عن النبي صلى الله عليه وسلم في تحريم الذهاب إلى الكهان والعرافين ، انظر السؤال (8291) .

ولكن ليس كل من ذهب إلى كاهن أو عراف يكون مشركاً شركاً أكبر خارجاً عن الملة ، بل الذهاب إلى الكاهن أو العراف فيه تفصيل ، فقد يكون شركاً أكبر ، وقد يكون معصية ، وقد يكون جائزاً .

قال الشيخ ابن عثيمين :

" والذي يأتي إلى الكاهن ينقسم إلى ثلاثة أقسام :

القسم الأول : أن يأتي إلى الكاهن فيسأله من غير أن يصدقه ، فهذا محرم ، وعقوبة فاعله أن لا تقبل له صلاة أربعين يوماً ، كما ثبت في صحيح مسلم (2230) أن النبي صلى الله عليه وسلم قال : ( مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ لَيْلَةً ) .

القسم الثاني : أن يأتي إلى الكاهن فيسأله ويصدقه بما أخبر به ، فهذا كفر بالله عز وجل ، لأنه صدقه في دعوى علمه الغيب ، وتصديق البشري دعوى علم الغيب تكذيب لقول الله تعالى : ( قًُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ ) النمل/65 . ولهذا جاء في الحديث الصحيح : ( من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ) .

القسم الثالث : أن يأتي إلى الكاهن فيسأله ليبين حاله للناس ، وأنها كهانة وتمويه وتضليل ، وهذا لا بأس به ، ودليل ذلك أن النبي صلى الله عليه وسلم أتى ابن صياد ، فأضمر له النبي صلى الله عليه وسلم شيئاً في نفسه ، فسأله النبي صلى الله عليه وسلم ماذا خَبَّأ له ؟ فقال : الدخ . يريد الدخان " انتهى .

"مجموع فتاوى ورسائل الشيخ ابن عثيمين" (2/184) .

وعليه ؛ فمن أتى إلى عراف أو كاهن وكان مصدقاً له فيما يقول ومعتقدا أنه يعلم الغيب فقد كفر كفرا أكبر يخرج به من الإسلام ، وأما إذا لم يكن معتقدا لصدقه فلا يكفر .

وعلى كل الأحوال فباب التوبة مفتوح ، كما قال النبي صلى الله عليه وسلم : ( إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ ) رواه الترمذي ( 3537) .

أي : ما لم تبلغ الروح إلى الحلقوم ، وكل ذنب يتوب منه الإنسان فإن الله يتوب عليه ، قال الله تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

فأي ذنب وقع فيه الإنسان ثم تاب منه قبلت توبته ، حتى الشرك .

انظر السؤال (9393)

والأصل أن الكافر – ومثله المرتد عن الإسلام- يطلب منه أن ينطق بالشهادتين حتى يدخل في الإسلام ، فإن كان ذهابك إلى الكاهن من القسم الثاني السابق ذكره ، فلا بد من الإتيان بالشهادتين ، وحيث إنك قد تبت واستقمت فلا شك أنك قد كررت الشهادتين مرات ومرات ، فلا يلزمك الآن شيء ، وعليك العزم على عدم العودة لمثل هذا مرة أخرى .

واجتهد في طلب العلم حتى تعبد الله على بصيرة .

نسأل الله تعالى أن يوفقك لما يحب ويرضى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمكن للفتاة أن تصلي بالبنطلون؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 32993: هل يمكن للفتاة أن تصلي بالبنطلون؟
السؤال:

هل ممكن للفتاة الصلاة بالبنطلون ؟ وما هو الزي الشرعي للصلاة ؟.

الجواب:

الحمد لله

الزي الشرعي للمرأة في الصلاة هو كلُ لباسٍ ساترٍِ لجميع بدنها عدا الوجه والكفين ، ويكون واسعاً فضفاضاً ، بحيث لا يحدد شيئاً من أعضائها .

ويدل على اشتراط كون لباس المرأة ساتراً لجميع بدنها في الصلاة : حديث أم سلمة رضي الله عنها لمَّا سُئِلت عما تصلي فيه المرأة من الثياب ، فقالت : ( تُصَلِّي فِي الْخِمَارِ وَالدِّرْعِ السَّابِغِ الَّذِي يُغَيِّبُ ظُهُورَ قَدَمَيْهَا ) رواه أبو داود (639) . وقد روي مرفوعاً عن النبي صلى الله عليه وسلم ، قال الحافظ ابن حجر في "بلوغ المرام" (ص40) : وصحح الأئمة وقفه . وقال ابن تيمية : المشهور أنه موقوف على أم سلمة إلا أنه في حكم المرفوع "شرح كتاب الصلاة من العمدة" (ص 365) .

وقوله صلى الله عليه وسلم : ( لا يَقْبَلُ اللَّهُ صَلاةَ حَائِضٍ إِلا بِخِمَارٍ ) رواه أبو داود (641) والترمذي (377) وابن ماجة (655) وصححه الألباني في "صحيح الجامع" (7747) .

وقوله ‏(‏حائض‏)‏ المراد بالحائض : البالغة أي بلغت الحيض .

والخمار : ما تغطي به المرأة رأسها .

والدرع : قميص المرأة الذي يغطي بدنها ورجلها ويقال له : سابغ إذا طال من فوق إلى أسفل .

وانظر : "عون المعبود شرح سنن أبي داود" .

فلا بد في اللباس أن يكون ساتراً لجميع البدن عدا الوجه ، واختلف العلماء في وجوب ستر المرأة للكفين والقدمين في الصلاة :

أما الكفان : فذهب الجمهور إلى عدم وجوب سترهما ، وعن الإمام أحمد فيهما روايتان ، واختار شيخ الإسلام ابن تيمية عدم الوجوب ، وقال في الإنصاف : وهو الصواب .

وأما القدمان : فالجمهور من المالكية والشافعية والحنابلة على وجوب سترهما ، وهو الذي عليه فتوى اللجنة الدائمة للإفتاء (6/178) .

وقال الشيخ ابن باز رحمه الله :

" أما المرأة فكلها عورة في الصلاة إلا وجهها واختلف العلماء في الكفين : فأوجب بعضهم سترهما ، ورخص بعضهم في ظهورهما ، والأمر فيهما واسع إن شاء الله ، وسترهما أفضل خروجاً من خلاف العلماء في ذلك ، أما القدمان : فالواجب سترهما في الصلاة عند جمهور أهل العلم " انتهى .

"مجموع فتاوى ابن باز" (10/410) .

وذهب الإمام أبو حنيفة والثوري والمزني إلى جواز كشف المرأة قدميها في الصلاة ، واختاره شيخ الإسلام ابن تيمية ، والمرداوي في الإنصاف .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (2/161) :

" وليس هناك دليل واضح على هذه المسألة ، ولهذا ذهب شيخ الإسلام ابن تيمية إلى أن الحرة عورة إلا ما يبدو منها في بيتها وهو الوجه والكفان والقدمان . وقال : إن النساء في عهد الرسول صلى الله عليه وسلم كُنَّ في البيوت يَلْبَسْن القُمُص ، وليس لكل امرأة ثوبان ، ولهذا إذا أصاب دم الحيض الثوب غسلته وصلت فيه ، فتكون القدمان والكفان غير عورة في الصلاة ، لا في النظر ، وبناء على أنه ليس هناك دليل تطمئن إليه النفس في هذه المسألة فأنا أقلد شيخ الإسلام فيها ، وأقول : إن هذا هو الظاهر ، إن لم نجزم به ، لأن المرأة حتى وإن كان لها ثوب يضرب على الأرض فإنها إذا سجدت سوف يظهر باطن قدميها " انتهى .

وانظر : "المغني" (1/349) ، "المجموع" (3/171) ، "بدائع الصنائع" (5/121) ، "الإنصاف" (1/452) ، "مجموع الفتاوى" لابن تيمية (22/114) .

وإذا كان الثوب خفيفاً بحيث يشف عما تحته ، ويظهر من ورائه لون الجلد فإنه لا يعتبر ساترا .

"روضة الطالبين" للنووي (1/284) ، "المغني" (2/286) .

ويدل على ذلك حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا : قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ ، وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ . . . الحديث) . رواه مسلم (2128) .

وقوله : ( كاسيات عاريات) قال النووي في "المجموع" (4/3998) : " قيل : تلبس ثوباً رقيقاً يصف لون بدنها ، وهو المختار " انتهى .

وقال ابن عبد البر في التمهيد (13/204) : " وأما معنى قوله : ( كاسيات عاريات ) فإنه أراد اللواتي يلبسن من الثياب الشيء الخفيف الذي يصف ولا يستر ، فهن كاسيات بالاسم ، عاريات في الحقيقة " انتهى .

ويدل على كونه واسعاً فضفاضاً : حديث أسامة بن زيد رضي الله عنه قال : إن النبي صلى الله عليه وسلم كساني قُبطية مما أهداه له دحية الكلبي ، فكسوتها امرأتي ، فقال رسول الله صلى الله عليه وسلم : ( مالك لا تلبس القبطية ؟) قلت : كسوتها امرأتي . فقال : ( مرها فلتجعل تحتها غلالة إني أخاف أن تصف حجم عظامها ) . رواه البيهقي في "السنن الكبرى" (2/234) وحسنه الألباني في "جلباب المرأة المسلمة" (ص 131) .

والقبطية ثياب كتان بيض رقاق تعمل بمصر . "لسان العرب" (7/373) .

والغلالة ثياب تلبس تحت الثياب .

وعلى هذا فلا يجوز للمرأة أن تلبس ثياباً ضيقة تحدد عورتها ، كالبنطلون .

قال الشيخ ابن عثيمين :

" حتى وإن كان واسعاً فضفاضاً ، لأن تميز رِجْل عن رِجْل يكون به شيء من عدم الستر ، ثم إنه يخشى أن يكون ذلك من تشبه النساء بالرجال ، لأن البنطال من ألبسة الرجال " انتهى .

"مجموع فتاوى ورسائل ابن عثيمين" (12/286) .

أما عن صحة الصلاة ، إن خالفت وصلت بهذه الثياب الضيقة ، فإنها صحيحة ، لأن الواجب عليها ستر العورة وقد حصل .

انظر السؤال (46529) .

وقال الشيخ صالح الفوزان :

" الثياب الضيقة التي تصف أعضاء الجسم وتصف جسم المرأة وعجيزتها وتقاطيع أعضائها لا يجوز لبسها ، والثياب الضيقة لا يجوز لبسها للرجال ولا للنساء ، ولكن النساء أشدّ ؛ لأن الفتنة بهن أشدّ .

أما الصلاة في حد ذاتها ؛ إذا صلى الإنسان وعورته مستورة بهذا اللباس ؛ فصلاته في حد ذاتها صحيحة ؛ لوجود ستر العورة ، لكن يأثم من صلى بلباس ضيق ؛ لأنه قد يخل بشيء من شرائع الصلاة لضيق اللباس ، هذا من ناحية ، ومن ناحية ثانية : يكون مدعاة للافتتان وصرف الأنظار إليه ، ولاسيما المرأة ، فيجب عليها أن تستتر بثوب وافٍ واسعٍ ؛ يسترها ، ولا يصف شيئًا من أعضاء جسمها ، ولا يلفت الأنظار إليها ، ولا يكون ثوبًا خفيفًا أو شفافًا ، وإنما يكون ثوبًا ساترًا يستر المرأة سترًا كاملاً " انتهى .

"المنتقى من فتاوى الشيخ صالح الفوزان" (3/454) .

الإسلام سؤال وجواب (www.islam-qa.com)


خطيبها تارك للصلاة ومرابٍ فهل تكمل الزواج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 33007: خطيبها تارك للصلاة ومرابٍ فهل تكمل الزواج ؟
السؤال:

لقد تمت خطبتي من شاب ذو خلق حسبما علمت وقد أخبرني أنه لا يقطع صلاته ولكن بعد الخطبة اكتشفت أنه يقطع في صلاته وفي صيامه وأنه يضع ماله في البنك في الربا ولكنه يقول لي إنني أخذتك لتساعديني علي التخلص من سيئاتي وأخطائي لما وجده فيّ من الدين واللباس الصحيح وأنا الآن أتساءل كيف أعينه علي دينه وهل ينالني إثم بالزواج من هذا الإنسان لعلمي بأن تارك الصلاة كافر ولقد فكرت بتركه ولكن إن أبغض الحلال عند الله الطلاق والآن مضى على خطبتي سنة ولم أستطع أن أغير فيه شيئا ، ولا أستطيع أن أفارقه فلا أظن أنني أستطيع العيش مع سواه فهو إنسان جيد ولكن لا أعلم ما أفعل فساعدوني جزاكم الله خيرا..

الجواب:

الحمد لله

تارك الصلاة الذي لا يصلي أبداً كافر ، كما ذكرت ، سواء تركها جحودا أو كسلا على الصحيح من قولي العلماء . بل ذهب جماعة من العلماء إلى أن من ترك فريضة متعمدا حتى خرج وقتها فهو كافر .

جاء في فتاوى اللجنة الدائمة (6/30) في شأن امرأة تؤخر الصلوات عن أوقاتها وتشجع بناتها الكبيرات والصغيرات على ذلك :

( إذا كان حالها كما ذكر فهي مرتدة مفسدة لبناتها وبنات زوجها ، فتستتاب فإن تابت واستقامت أحوالها فالحمد لله ، وإن أصرت على ما ذكر رفع أمرها إلى الحاكم ليفرق بينها وبين زوجها ، وليقيم عليها الحد الشرعي وهو القتل ؛ لحديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : " من بدل دينه فاقتلوه". هذا إذا كانت تؤخر الصلاة عن وقتها كتأخير العصر حتى تغرب الشمس أو الفجر حتى تطلع الشمس ؛ لأن تأخيرها عن وقتها بدون عذر شرعي حكمه حكم الترك ) انتهى .

وعلى هذا فلا يحل لك الزواج من هذا الشاب مهما حسنت أخلاقه ، وأي خلق حسن يبقى بعد ترك الصلاة والتعامل بالربا ؟!

وما لم يتب من ذلك ، وتظهر عليه علامات الصلاح والاستقامة ، فردي خطبته ، وإن كان العقد قد تم بينكما فأخبريه أن العقد لا يصح لكونه لا يصلي والمسلمة لا تحل لكافر ، فإن تاب وحافظ على الصلاة فلابد من أن يعقد عليك عقداً جديداً ، لكون العقد الأول لا يصح ..

ولا تغتري بكلامه ووعوده ، فإن من لم يف بالوعد في فترة الخطبة والعقد ، فحري به ألا يكون وفيا بعد ذلك .

وقولك إنك لا تستطيعين فراقه ، هو من تزيين الشيطان وخداعه ، بل تستطيعين ذلك ، باعتمادك على الله تعالى وتوكلك عليه ورغبتك فيما عنده وخوفك من الوقوع في الحرام ، فإن الكافر لا يصح أن يكون زوجا لمسلمة بحال .

والظاهر من سؤالك أن عقد الزواج قد تم بينكما ، لقولك : إن أبغض الحلال عند الله الطلاق ، وفي كلامك الآخر تصريح بالخطبة فقط فإن كان العقد لم يتم بينكما فنذكرك بأن الخاطب أجنبي عن مخطوبته لا يحل له أن يخلو بها أويرى منها شيئا ، ولا أن تخضع له بالقول أو تسترسل معه في الحديث بلا حاجة ، غير أنه أبيح له عند الخطبة أن يرى ما يرغبه في نكاحها ، من غير خلوة .

وخير ما نوصيك به أن تتقي الله تعالى في سرك وعلنك ، وأن تلحي على الله في الدعاء أن يرزقك الزوج الصالح المستقيم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أرضعت والدتهم ولداً فهل يرث من أبيهم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقيط >
سؤال رقم 33020: أرضعت والدتهم ولداً فهل يرث من أبيهم؟
السؤال:

وجد والدي طفلاً على رأس جبل فأنقذ حياته ، وقامت والدتي بتربيته ، وقد در صدرها لبناً دون طفل فقامت بإرضاعه عامين ، وكبر الولد وتربى معنا ، وقد أعطاه والدي اسمه ، وتوفي والدي ووالدتي وقد أوصى والدي بأن يرث هذا الغلام معنا ، فهل يجوز له أن يرث معنا وما حكم صلته بنساء عائلتنا ؟.

الجواب:

الحمد لله

أولاً :

يشكر والدك ووالدتك على ما قاما به من الإحسان إلى هذا اللقيط حتى كبر .

ثانياً :

الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع الطفل من أمك كذلك فهو ابن لها ولزوجها من الرضاع ، وأخ لجميع أولادهما من الرضاعة ، قال تعالى : ( حرمت عليكم أمهاتكم وبناتكم ... إلى قوله ... وأخواتكم من الرضاعة ... ) النساء / 23 ، وقال تعالى : ( والوالدات يرضعن أولادهن حوالين كاملين لمن أراد أن يتم الرضاعة ) البقرة / 233 ، وثبت أن النبي صلى الله عليه وسلم قال : ( الرضاعة تحرم ما تحرم الولادة ) رواه مالك 2/601 ، وبلفظ قريب منه البخاري 3/149 ، ومسلم 2/1086 ، وثبت من حديث عائشة رضي الله عنها قالت : ( كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ، ثم نسخن بخمس معلومات ، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك ) رواه مالك 2/608 ، ومسلم 2/1075 .

علماً أن الرضعة هي : أن يمسك الطفل الثدي ثم يمص منه لبناً ، فإن تركه وعاد ومص لبناً فرضعة ثانية وهكذا .

ثالثاً :

لا يجوز أن ينتسب المذكور إلى أبيكم على أنه ابن له .

رابعاًُ :

لا يرث المذكور من أبيكم ، لأنه ليس من ورثته .

خامساً :

إذا ثبت أن أباكم أوصى للمذكور بالثلث فما دون فلا بأس بذلك ، ولكم أن تصلوا المذكور وتحسنوا إليه فإن الله لا يضيع أجر المحسنين .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 16/11 (www.islam-qa.com)


إذا أقيمت الصلاة وهو يصلي النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 33582: إذا أقيمت الصلاة وهو يصلي النافلة
السؤال:

إذا كنت أصلي السنة وأقيمت الصلاة، فهل أسلم وألحق بالجماعة أم أكمل السنة ؟.

الجواب:

الحمد لله

روى مسلم (710) عن أبي هريرة عن النبي صلى الله عليه وسلم قال: ( إذا أقيمت الصلاة فلا صلاة إلا المكتوبة ).

فهذا الحديث يدل على أنه إذا أقيمت الصلاة لم يكن لأحد أن يشرع في النافلة .

قال ابن قدامة رحمه الله : ( وإذا أقيمت الصلاة , لم يشتغل عنها بنافلة , سواء خشي فوات الركعة الأولى أم لم يخش . وبهذا قال أبو هريرة , وابن عمر , وعروة , وابن سيرين , وسعيد بن جبير , والشافعي , وإسحاق , وأبو ثور ) اهـ . "المغني" (1/272) .

واستدل بعض العلماء بهذا الحديث أيضاً على أن من كان في النافلة وأقيمت الصلاة أنه يقطعها .

قال الحافظ العراقي : (إن قوله : "فلا صلاة " يحتمل أن يراد : فلا يشرع حينئذ في صلاة عند إقامة الصلاة , ويحتمل أن يراد: فلا يشتغل بصلاة وإن كان قد شرع فيها قبل الإقامة بل يقطعها المصلي لإدراك فضيلة التحريم , أو أنها تبطل بنفسها وإن لم يقطعها المصلي , يحتمل كلا من الأمرين ).

ونقل عن الشيخ أبي حامد من الشافعية أن الأفضل خروجه من النافلة إذا أداه إتمامها إلى فوات فضيلة التحريم. [كلام العراقي نقله الشوكاني في نيل الأوطار 3/91 ].

وبهذا أفتت اللجنة الدائمة ، حيث سئلت :

هل يجوز أن أقطع النافلة وألحق تكبيرة الإحرام مع الإمام أو أتم النافلة ؟

فأجابت :

نعم إذا أقيمت الصلاة المفروضة فاقطع النافلة التي أنت فيها لتدرك تكبيرة الإحرام مع الإمام ، لما ثبت من قول النبي صلى الله عليه وسلم: ( إذا أقيمت الصلاة فلا صلاة إلا المكتوبة )

فتاوى اللجنة الدائمة (7/312) .

ورجح الشيخ ابن عثيمين رحمه الله أنه إذا أقيمت الصلاة وهو في الركعة الأولى من النافلة فإنه يقطعها ، وإذا أقيمت وهو في الركعة الثانية فإنه يتمها خفيفة ولا يقطعها .

قال رحمه الله :

والذي نرى في هذه المسألة : أنك إن كنت في الركعة الثانية فأتمها خفيفة ، وإن كنت في الركعة الأولى فاقطعها. ومستندنا في ذلك قول النبي صلى الله عليه وسلم : (من أدرك ركعة من الصلاة فقد أدرك الصلاة) رواه البخاري (580) ومسلم (607) . وهذا الذي صلى ركعة قبل أن تقام الصلاة يكون أدرك ركعة من الصلاة سالمة من المعارض الذي هو إقامة الصلاة ، فيكون قد أدرك الصلاة بإدراكه الركعة قبل النهي فليتمها خفيفة . . . ثم قال : وهذا هو الذي تجتمع به الأدلة اهـ . "الشرح الممتع" (4/238).

وإذا قطع النافلة فإنه يقطعها من غير تسليم

سئلت اللجنة الدائمة (7/312) إذا أقيمت الصلاة وكان هناك شخص يؤدى ركعتي السنة أو تحية المسجد فهل يقطع صلاته ليصلي الفرض مع الجماعة.؟ وإذا كانت الإجابة بالإيجاب : فهل يسلم التسليمتين عند قطعه للصلاة أم يقطها بدون تسليم ؟

فأجابت :

الصحيح من قولي العلماء أنه يقطع تلك الصلاة، ولا يحتاج الأمر في الخروج منها إلى تسليم وينضم إلى الإمام اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للأحجار الكريمة ذكر في القرآن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 33583: هل للأحجار الكريمة ذكر في القرآن ؟
السؤال:

كم عدد الأحجار الكريمة التي تم ذكرها في القرآن ؟ وفي أي سورة ذُكرت ؟ وهل لهذه الأحجار أي أهمية روحانية ؟.

الجواب:

الحمد لله

مقصود القرآن الأعظم هو دلالة الخلق على الله ، ليوحدوه ويعبدوه ، وليفوزوا بجنته ورضوانه ، وليس القرآن كتاب علوم أو طب أو فلك ، وإن اشتملت آياته على شيء من ذلك .

ولهذا فلا ينبغي للمسلم أن ينشغل عن الهدف الأعظم من تلاوة القرآن إلى البحث عن عدد الأحجار أو الأنهار أو أنواع الحيوانات المذكورة فيه .

وقد ورد ذكر بعض الأحجار الكريمة كالياقوت واللؤلؤ والمرجان

قال سبحانه : ( كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ ) الرحمن / 58 .

وقال : ( يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ ) الرحمن / 22 .

وقال : ( كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ ) الواقعة / 23 .

وقال : ( وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً ) الإنسان / 19 .

وليس لهذه الأحجار أهمية روحانية ، وإنما ذكرت في القرآن الكريم لبيان ما أنعم الله على عباده من البحار وما يستخرج منها ، أو للتشبيه وتقريب الصورة ، فشبّه الحور العين بالياقوت والمرجان واللؤلؤ المكنون ، بجامع الصفاء في الياقوت ، والبياض في اللؤلؤ والمرجان .

وشبه الولدان باللؤلؤ المنثور دلالة على الجمال وحسن المنظر.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بنت زنى تقول أنا بنت من ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 33591: بنت زنى تقول أنا بنت من ؟
السؤال:

أنا طفلة غير شرعية ، وقد تزوج والداي وكان عمري 10 أشهر وقد تطلقا قبل سنتين ، استعملت اسم والدي منذ أن ولدت وهو معترف بأبوته لي . هل أغير أسمى إلى اسم والدتي ؟
قرأت الأجوبة في موقعكم وهي تقول بأنني يجب أن أستعمل اسم والدتي ، ولكن هناك جواب للشيخ ابن جبرين يقول العكس ورقم السؤال 5967 وقد ذكر بأن الوالد إذا اعترف بالأبوة فيجوز التسمي باسم الأب ، فأرجو التوضيح .

الجواب:

الحمد لله

أولاً : نؤكد على أن "ولد الزنا" لا علاقة له بجريمة والديه ، وأن له كامل الحقوق التي للمسلمين ذكرا كان أو أنثى ، وأن عليه أن يتقي الله تعالى ليكون من أهل جنته ورضوانه.

ثانياً : اختلف العلماء في استلحاق الزاني ولده إذا لم تكن المرأة فراشا على قولين ، هل يلحق به أولا .

وبيان ذلك : أن المرأة إذا كانت فراشا ، أي متزوجة ، وأتت بولد بعد ستة أشهر من زواجها ، فإنه ينسب إلى الزوج ، ولا ينتفي عنه إلا بملاعنته لزوجته . ولو ادعى رجل أنه زنى بالمرأة وأن هذا ابنه من الزنا ، لم يلتفت إليه بالإجماع ، وذلك لقول النبي صلى الله عليه وسلم : " الولد للفراش وللعاهر الحجر" رواه البخاري (2053) ومسلم (1457).

قال ابن قدامة : ( وأجمعوا على أنه إذا ولد على فراش رجل , فادعاه آخر . أنه لا يلحقه , وإنما الخلاف فيما إذا ولد على غير فراش ).

فإذا لم تكن المرأة فراشا ( زوجة ) ، وجاءت بولد من زنا ، فادعاه الزاني ، فهل ينسب إليه ؟

ذهب جمهور العلماء إلى أنه لا ينسب إليه.

ونقل عن الحسن وابن سيرين وعروة والنخعي وإسحاق وسليمان بن يسار ، أنه ينسب إليه .

واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله .

ونقله ابن قدامة رحمه الله عن أبي حنيفة رحمه الله ، قال : ( وروى علي بن عاصم , عن أبي حنيفة , أنه قال : لا أرى بأسا إذا زنى الرجل بالمرأة فحملت منه , أن يتزوجها مع حملها , ويستر عليها , والولد ولد له ) المغني 9/122

وقال ابن مفلح رحمه الله : واختار شيخنا [ابن تيمية] أنه إن استلحق ولده من زنا ولا فراش لحقه اهـ . الفروع 6/625

وقال ابن قدامة رحمه الله : ( وولد الزنى لا يلحق الزاني في قول الجمهور وقال الحسن , وابن سيرين : يلحق الواطئ إذا أقيم عليه الحد ويرثه . وقال إبراهيم : يلحقه إذا جلد الحد , أو ملك الموطوءة . وقال إسحاق : يلحقه . وذكر عن عروة , وسليمان بن يسار نحوه ) .

وقال شيخ الإسلام : ( وأيضا ففي استلحاق الزاني ولده إذا لم تكن المرأة فراشا قولان لأهل العلم , والنبي صلى الله عليه وسلم قال : " الولد للفراش , وللعاهر الحجر " فجعل الولد للفراش ; دون العاهر . فإذا لم تكن المرأة فراشا لم يتناوله الحديث , وعمر ألحق أولادا ولدوا في الجاهلية بآبائهم , وليس هذا موضع بسط هذه المسألة ) الفتاوى الكبرى 3/178

وقد استدل جمهور العلماء على عدم لحوق ولد الزنى بالزاني بما رواه أحمد (7002) وأبو داود (2265) وابن ماجه (2746) عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ : قَضَى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ مَنْ كَانَ مِنْ أَمَةٍ لَمْ يَمْلِكْهَا ، أَوْ مِنْ حُرَّةٍ عَاهَرَ بِهَا فَإِنَّهُ لا يَلْحَقُ بِهِ وَلا يَرِثُ وَإِنْ كَانَ الَّذِي يُدْعَى لَهُ هُوَ ادَّعَاهُ فَهُوَ وَلَدُ زِنْيَةٍ مِنْ حُرَّةٍ كَانَ أَوْ أَمَةٍ .

والحديث حسنه الألباني في صحيح أبي داود ، وحسنه الأرناؤوط في تحقيق المسند. واستدل به ابن مفلح لمذهب الجمهور.

فقضى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن ولد الزنى لا يلحق بالزاني ولا يرثه ، حتى لو ادعاه الزاني .

ولاشك أن إلحاق الولد بشخص ما ، أمر عظيم يترتب عليه أحكام كثيرة ، من الإرث ، والمحرمية له ولأقاربه .

والحاصل أن الفتاوى التي صرحت بانتفاء نسب ولد الزنا من الزاني ، موافقة لما عليه جمهور العلماء .

وأما الشيخ ابن جبرين حفظه الله ، فلعله بنى كلامه على القول الآخر الذي ذكرنا أصحابه فيما سبق .

وبناء على قول الجمهور ، فإن ولد الزنا – ذكرا كان أو أنثى – لا ينسب إلى الزاني ، ولا يقال إنه ولده ، وإنما ينسب إلى أمه ، وهو محرم لها ، ويرثها كبقية أبنائها .

قال الشيخ ابن عثيمين رحمه الله ( وأما الولد الذي يحصل من الزنا ، يكون ولدا لأمه ، وليس ولدا لأبيه ؛ لعموم قول الرسول صلى الله عليه وسلم : " الولد للفراش وللعاهر الحجر " العاهر : الزاني ، يعني ليس له ولد . هذا معنى الحديث . ولو تزوجها بعد التوبة فإن الولد المخلوق من الماء الأول لا يكون ولدا له ، ولا يرث من هذا الذي حصل منه الزنا ولو ادعى أنه ابنه ، لأنه ليس ولدا شرعيا ) انتهى ، نقلا عن : فتاوى إسلامية 3/370

وفي فتاوى الشيخ محمد بن إبراهيم رحمه الله (11/146) : الولد المخلوق من ماء الزاني لا يسمى ولدا للزاني اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زيادة ( والشكر ) بعد الرفع من الركوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 33592: زيادة ( والشكر ) بعد الرفع من الركوع
السؤال:

بعض الناس يزيد كلمة " والشكر " بعد قوله " ربنا ولك الحمد " ، فما رأي فضيلتكم ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

لا شك أن التقييد بالأذكار الواردة هو الأفضل ، فإذا رفع الإنسان من الركوع فليقل : ربنا ولك الحمد ولا يزد "والشكر" لعدم ورودها .

والصفات الواردة في الرفع من الركوع أربع :

1- ربنا ولك الحمد .

2- ربنا لك الحمد .

3- اللهم ربنا لك الحمد .

4- اللهم ربنا ولك الحمد .

فهذه الصفات الأربع تقولها لكن لا جميعاً ، ولكن تقول هذه مرة وهذه مرة ، ففي بعض الصلوات تقول : ربنا ولك الحمد ، وفي بعض الصلوات تقول : ربنا لك الحمد ، وفي بعضها : اللهم ربنا لك الحمد ، وفي بعضها : اللهم ربنا ولك الحمد .

وأما الشكر فليست واردة فالأولى تركها اهـ بتصرف يسير .

"فتاوى أركان الإسلام" (ص326) . (www.islam-qa.com)


صلّت وهي حائض حياءً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 33594: صلّت وهي حائض حياءً
السؤال:

صلت وهي حائض حياءً فما حكمها وما هي كفارتها ؟.

الجواب:

الحمد لله

قال النووي : أجمعت الأمة على أنه يحرم على الحائض الصلاة فرضها ونفلها " المجموع(2/351)

سئل عن ذلك الشيخ ابن عثيمين فأجاب :

لا يحل للمرأة إذا كانت حائضاً أو نفساء أن تصلي لقول النبي صلى الله عليه وسلم في المرأة : " أليس إذا حاضت المرأة لم تصلّ ولم تصم ؟ " وقد أجمع المسلمون على أنه لا يحل للحائض أن تصوم ، ولا يحلّ لها أن تصلي ، وعلى هذه المرأة التي فعلت ذلك أن تتوب إلى الله وأن تستغفر مما وقع منها "

فتاوى المرأة المسلمة(1/285).

الإسلام سؤال وجواب (www.islam-qa.com)


إجبار الزوج زوجته على الجماع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 33597: إجبار الزوج زوجته على الجماع
السؤال:

هل يجوز للرجل أن يُجبر زوجته أو أمته على الجماع إذا رفضت ؟.

الجواب:

الحمد لله

ليس للمرأة أن تمنع نفسها من زوجها ، بل يجب عليها أن تلبي طلبه كلما دعاها ما لم يضرها أو يشغلها عن واجب .

روى البخاري (3237) ومسلم (1436) عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا دعا الرجل امرأته إلى فراشه فأبت فبات غضبان عليها لعنتها الملائكة حتى تصبح ) .

فإن امتنعت من غير عذر كانت عاصية ناشزا ، تسقط نفقتها وكسوتها .

وعلى الزوج أن يعظها ويخوفها من عقاب الله ، ويهجرها في المضجع ، وله أن يضربها ضرباً غير مُبَرِّح، قال الله تعالى : ( وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا ) النساء/34 .

وسئل شيخ الإسلام ابن تيمية رحمه الله عما يجب على الزوج إذا منعته من نفسها إذا طلبها ؟

فأجاب : ( لا يحل لها النشوز عنه ، ولا تمنع نفسها منه ، بل إذا امتنعت منه وأصرت على ذلك فله أن يضربها ضربا غير مبرح ، ولا تستحق نفقة ولا قسما ) مجموع الفتاوى 32/279 .

وسئل عن رجل له زوجة وهي ناشز تمنعه نفسها فهل تسقط نفقتها وكسوتها وما يجب عليها ؟

فأجاب : ( تسقط نفقتها وكسوتها إذا لم تمكنه من نفسها ، وله أن يضربها إذا أصرت على النشوز . ولا يحل لها أن تمتنع من ذلك إذا طالبها به ، بل هي عاصية لله ورسوله ، وفي الصحيح : " إذا طلب الرجل المرأة إلى فراشه فأبت عليه كان الذي في السماء ساخطا عليها حتى تصبح " )

انتهى من مجوع الفتاوى 32/278 ، والحديث رواه مسلم (1736) .

فينبغي وعظ الزوجة أولا ، وتحذيرها من النشوز وغضب الله عليها ولعنة الملائكة لها ، فإن لم تستجب هجرها الزوج في الفراش ، فإن لم تستجب ضربها ضربا غير مبرح ، فإن لم ينفع معها ذلك ، منع عنها النفقة والكسوة ، وله أن يطلقها أو يخالعها لتفتدي منه بمالها .

وكذلك الأمة ليس لها أن تمتنع من تلبية رغبة سيدها إلا من عذر ، فإن فعلت كانت عاصية ، وله أن يؤدبها بما يراه مناسباً وأذن الشرع به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


والدهم يتحرش بهم فهل يقاطعونه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 33603: والدهم يتحرش بهم فهل يقاطعونه ؟
السؤال:

والد أطفالي تم سجنه بسبب تحرشه الجنسي بهم، فهل يرث منهم إذا ماتوا قبله ؟ هل له أي من حقوق الأب ؟.

الجواب:

الحمد لله

هذا الأب المجرم الخائن للأمانة يجب نصحه ودعوته إلى الله تعالى ، وتذكيره بلقائه ، وتنفيره من هذا الأمر العظيم الذي يتنافى مع الأبوة . فإن الأولاد بضعة من الرجل ، فكيف يشتهي الرجل أولاده ؟! فإنا لله وإنا إليه راجعون .

فإن لم ينفع معه النصح والتذكير فالواجب الأخذ على يديه وعقوبته عقوبة بالغة تردعه وأمثاله عن مثل هذه الجريمة الشنعاء .

وهذا المنكر العظيم لا يسقط حقه في البر والإحسان والصلة ، مع أمن الوقوع في شيء من الحرام .

فإن الله تعالى أمر بالإحسان إلى الوالدين ولو كانا يجاهدان ولدهما على أن يشرك بالله ، قال الله تعالى : ( َإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا ) لقمان / 15

فعلى أولاده أن يحسنوا إليه ويبروه ، وعليهم الإحتراز والاحتياط التام في معاملتهم مع والدهم ، فلا يبقى أحدهم معه منفرداً ، وإذا مات أحد أولاده كان له الحق في إرثه ، كسائر الآباء مع أبنائهم .

وينبغي الإكثار من الدعاء له بالهداية والتوفيق للتوبة ، فإن القلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


البخاري ومسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 33610: البخاري ومسلم
السؤال:

أرجو أن تخبرنا بتاريخ الإمامين البخاري ومسلم .

الجواب:

الحمد لله

نذكر لك ترجمة مختصرة لهذين الإمامين الكبيرين ، فنقول :

1- الإمام البخاري رحمه الله

هو الإمام الكبير ، العَلَم ، أمير المؤمنين في الحديث ، أبو عبد الله ، محمد بن إسماعيل بن إبراهيم البخاري

ولد في بخارى ، في شوال سنة 194 هـ ، ونشأ يتيما ، وأصيب ببصره في صغره ، ثم رد الله عليه بصره ، وقد ألهم حفظ الحديث في صغره ، وكان آية في ذلك رحمه الله .

وقد شهد له الأئمة بالحفظ والإتقان والعلم والزهد والعبادة ، قال عنه الإمام أحمد رحمه الله : ما أخرجت خراسان مثله .

وقال ابن خزيمة رحمه الله : لم أر تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم ولا أحفظ من البخاري .

وقال الترمذي رحمه الله : لم أر في العراق ولا في خراسان في معرفة العلل والتاريخ ومعرفة الأسانيد أعلم من البخاري .

وكان للبخاري رحمه الله أكثر من ألف شيخ التقى بهم في البدان والأمصار التي رحل إليها ، ومن هؤلاء :

الإمام أحمد بن حنبل ، وحماد بن شاكر ، ومكي بن إبراهيم ، وأبو عاصم النبيل.

وممن روى عن البخاري :

مسلم بن الحجاج صاحب الصحيح ، والترمذي ، والنسائي ، ومحمد بن نصر المروزي وغيرهم كثير.

وللبخاري مؤلفات عدة أشهرها : الجامع الصحيح ، والتاريخ الكبير ، والأدب المفرد ، وخلق أفعال العباد .

وقد توفي رحمه الله ليلة عيد الفطر سنة 256 هـ

2- الإمام مسلم رحمه الله

هو الإمام الكبير الحافظ المجود الحجة الصادق ، أبو الحسين ، مسلم بن الحجاج بن مسلم النيسابوري ، ولد سنة 204 هـ وقيل سنة 206 هـ

انشغل بالحديث ، ورحل في طلبه ، وجد واجتهد ، حتى فاق أقرانه ، وشهد له بالفضل معاصروه . قال شيخه محمد بن بشار (بندار ) : حفاظ الدنيا أربعة : أبو زرعة بالري ، ومسلم بنيسابور ، وعبد الله الدارمي بسمرقند ، ومحمد بن إسماعيل ببخارى.

وقال أحمد بن سلمه النيسابوري : رأيت أبا زرعة وأبا حاتم يقدمان مسلم بن الحجاج في معرفة الصحيح على مشايخ عصرهما.

وقال عنه ابن عبد البر : أجمعوا على جلالته وإمامته وعلو مرتبته ، وأكبر الدلائل على ذلك كتابه الصحيح الذي لم يوجد كتاب قبله ولا بعده من حسن الترتيب وتلخيص طرق الحديث.

ومن شيوخه رحمه الله : أحمد بن حنبل ، والبخاري ، ويحيى بن يحيى التيمي، وإسحاق بن راهوية ، ويحيى بن معين ، وأبو بكر بن أبي شيبة ، وغيرهم كثير.

ومن تلاميذه : أبو حاتم الرازي ، وأبو عيسى الترمذي ، وابن خزيمة ، وأبو عوانة الإسفراييني ، ومكي بن عبدان.

ومن أشهر مؤلفاته : الجامع الصحيح ، والكنى والأسماء ، والطبقات، والتمييز ، والمنفردات والوحدان.

وقد توفي رحمه الله في رجب سنة 261 هـ .

ولمعرفة المزيد عن حياة هاذين الإمامين ، انظر ترجمتهما في سير أعلام النبلاء : 12/391-471 ، 557-580

انظر السؤال رقم ( 21523 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا حرج على الوكيل في ذبح الأضحية أن يحلق رأسه في العشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 33613: لا حرج على الوكيل في ذبح الأضحية أن يحلق رأسه في العشر
السؤال:

إذا وَكَّلني رجل في ذبح أضحيته ، فهل يجوز لي أن أحلق شعري في عشر ذي الحجة ؟.

الجواب:

الحمد لله

نعم ، يجوز ذلك ، لأن تحريم أخذ الشعر والظفر إنما هو على المضحي خاصة ، والمضحي هو صاحب الأضحية ، أما الوكيل في ذبحها فإنه لا يلزمه شيء من ذلك .

قال الشيخ ابن باز :

الوكلاء ليس عليهم شيء لأنهم ليسوا مُضحين ، وإنما المُضحون هم الموكلون لهم اهـ .

"فتاوى إسلامية" (2/316) .

الإسلام سؤال وجواب (www.islam-qa.com)


يشك في زوجته النصرانية فهل له أن يتبرأ مما في بطنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 33615: يشك في زوجته النصرانية فهل له أن يتبرأ مما في بطنها
السؤال:

ما حكم الرجل المسلم الذي يتخلى عن ولده الذي لم يولد بعد بسبب طلاقه من زوجته النصرانية ؟
ما هي عقوبة الوالد إذا نشأ هذا الولد في بيئة نصرانية والوالد ينكر بأن هذا ولده ، الأشعة فوق الصوتية أثبتت الشبه بالوالد وهو يقول لزوجته بأنها كاذبة ، قام هذا الرجل الأب بالخطبة مؤخراً وأدى نصحي له في هذا الموضوع إلى قطعه العلاقة بي التي دامت بيننا لمدة عشرين عاماً بسبب هذا الموضوع . هل هناك من نصيحة توجهها لهذا الرجل ؟

الجواب:

الحمد لله

الأصل أن الولد ينسب إلى أبيه ، لقول النبي صلى الله عليه وسلم " الولد للفراش وللعاهر الحجر " رواه البخاري 2053 ، ومسلم 1457 ، ومعنى الحديث أن الولد يُنسب لزوج المرأة ، وللزاني الخيبة والحرمان ( الفتح 12 / 36 ) ، وهذا النسب حق للولد لا يجوز الاعتداء عليه.

لكن إن تيقن الزوج أو غلب على ظنه أن الولد ليس منه ، فله أن ينفيه ، بملاعنته لزوجته .

ولا ينتفي الولد عند جمهور العلماء من المذاهب الأربعة بمجرد التبرؤ منه ، ولو أقرت الزوجة بالزنا ، بل لابد من اللعان .

وصفة اللعان ما جاء في قوله تعالى : ( وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ . وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ . وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ . وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ ) النور / 6-9 .

فيقول الزوج أربعا : أشهد بالله إني لمن الصادقين فيما رميتها به من الزنا ، أو أشهد بالله لقد زنيتِ وما هذا ولدي . ويزيد في الخامسة : لعنة الله عليه إن كان من الكاذبين .

وتقول المرأة -إن لاعنت - : أشهد بالله إنه لمن الكاذبين ، أو : أشهد بالله لقد كذب ، وهذا الولد ولده . وتزيد في الخامسة : وأن غضب الله عليها إن كان من الصادقين.

وتتم الملاعنة في المسجد بحضرة جماعة من المسلمين مع الحاكم أو نائبه أو من حكّماه من المسلمين.

قال ابن عبد البر : ( وكذلك لا يختلفون أن اللعان لا يكون إلا في المسجد الذي تجمع فيه الجمعة ) فتح البر 10/525

وإذا تلاعن الزوجان ، ترتب على ذلك أمور:

1- درء حد القذف عن الزوج .

2- درء حد الزنا عن الزوجة .

3- الفرقة بين الزوجين ، ولا تتوقف على حكم الحاكم ، بل تقع بمجرد اللعان عند كثير من أهل العلم .

4- التحريم المؤبد بين الزوجين .

5- انتفاء الولد ، فلا ينسب للزوج ، بل ينسب لأمه ، ولا يكون بينه وبين الزوج توارث ولا نفقة لكونه أجنبيا عنه .

ولاشك أن ترك الولد في بيئة نصرانية تؤثر عليه ، أمر عظيم وخطير ، ولهذا فإن على الزوج أن لا يقدم على الملاعنة ونفي الولد إلا بعد التثبت والتأني حتى يغلب على ظنه زنا الزوجة .

وإلا كان آثما إثما عظيما بظلمه لولده ، وتعريضه للكفر والانحراف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الشك في عدد الركعات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 33624: الشك في عدد الركعات
السؤال:

أحياناً أخطئ في صلاتي ولا أعرف عدد الركعات أو أشياء من هذا القبيل . هل أقطع الصلاة وأبدأ من جديد أم أستمر ؟.

الجواب:

الحمد لله

سئِل فضيلة الشيخ محمد العثيمين هذا السؤال فقال :

الصحيح أن الصلاة لا تبطُل ، لأن الشكَّ يأتي على الإنسان كثيراً بغير اختيارِهِ ، وقد بَيَّنَ النبي صلى الله عليه وسلم حكم من شَكَّ في الصلاة ، وأنَّ الشكَّ على قسمين :

القسم الأول : أن يَشُكَّ الإنسان في عدد الركعات مع كونه يرجِّحُ أحد الطرفين ، ففي هذه الحالة يَبْنِي الإنسان على ما ترجَّحَ عنده فيُتِمَّ الصلاة عليه ، ويسلِّم ، ويسجد للسهو بعد السلام .

القسم الثاني : أن يَشُكَّ الإنسان في عدد الركعات ، ولم يترجح عنده أحد الطرفين ، ففي هذا القسم يَبْنِي على الأقل لأنه مُتَيَقَّنٌ والزَّائِدُ مشْكُوكٌ فيه ، فيُتِمَّ على الأقل ، ويسجُد للسَّهو سجدتين قبل السلام ، ولا تبطل صلاته بذلك .

فتاوى الشيخ محمد العثيمين 1/425 . (www.islam-qa.com)


عبارة البضاعة التي تباع لا ترد ولا تستبدل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 33625: عبارة البضاعة التي تباع لا ترد ولا تستبدل
السؤال:

ما حكم الشرع في كتابة عبارة " البضاعة المباعة لا ترد ولا تستبدل " التي يكتبها بعض أصحاب المحلات التجارية على الفواتير الصادرة عنهم ، وهل هذا الشرط جائز شرعاً ؟.

الجواب:

الحمد لله

إن بيع السلعة بشرط ألا ترد ولا تستبدل لا يجوز لأنه شرط غير صحيح لما فيه من الضرر والتعميه ولأن مقصود البائع بهذا الشرط إلزام المشتري بالبضاعة ولو كانت معيبة واشتراطه هذا لا يبرؤه من العيوب الموجودة في السلعة لأنها إذا كانت معيبة فله استبدالها ببضاعة غير معيبة أو أخذ المشتري أرش العيب .

ولأن كامل الثمن مقابل السلعة الصحيحة وأخذ البائع الثمن مع وجود عيب أخذ بغير حق .

ولأن الشرع أقام الشرط العرفي كاللفظي وذلك للسلامة من العيب حتى يسوغ له الرد بوجود العيب تنزيلاً لاشتراط سلامة المبيع عرفاً منزلة اشتراطها لفظاً .

وبالله التوفيق

اللجنة الدائمة للبحوث العلمية والإفتاء فتوى رقم 17388 (www.islam-qa.com)


قريبه مسجون ويجلس مع زوجته وأولاده ليرعاهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 33628: قريبه مسجون ويجلس مع زوجته وأولاده ليرعاهم
السؤال:

عندي قريب من بعيد يوجد في السجن ، وأنا أقوم على حاجة أهله من تدريس الأطفال وشراء مستلزمات المنزل ووعظ أهل قريبي ، وأنا أجلس معهم دون محرم ، ولكني أكن لهم كل الاحترام والتقدير وأخوة في الله ، وهي مختمرة وكاشفة عن وجهها ويدها ، والذي دفعني إلى ذلك محارمها الذي لا يبالون بها ولا بحالها ، فأريد معرفة وضعي تجاه الشرع ، هل ما أفعله حرام أم حلال ، علماً أن كل ما أفعله في سبيل الله ولمعرفتي لواجبي تجاه قريبي الغائب ؟.

الجواب:

الحمد لله

ما عملته مع عائلة قريبك الغائب عمل طيب وتشكر عليه ، لأن القيام على الضعفة بقضاء حوائجهم من الأعمال الصالحة ، ولكن لا يحل لك الخلوة بالمرأة ، لأنها أجنبية منك ، ولا يجوز لها أن تكشف وجهها عندك ، لأنك لست من محارمها .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث والإفتاء 17/61 (www.islam-qa.com)


القبر ليس هو المثوى الأخير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 33634: القبر ليس هو المثوى الأخير
السؤال:

يكثر في الصحف والأخبار قول إذا مات شخص ودفن ، يقولون : انتقل إلى مثواه الأخير . فهل القبر هو المثوى الأخير ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين رحمه الله في "تفسير جزء عم" (ص 117) :

القبور ليست آخر المنازل ، بل هي مرحلة ، سمع أعرابي رجلاً يقرأ قول الله تعالى : ( أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ ) التكاثر/1-2 . فقال الأعرابي : والله ما الزائر بمقيم .

فالأعرابي بفطرته عرف أن وراء هذه القبور شيئاً يكون المصير إليه ، لأنه كما هو معلوم الزائر يزور ويمشي ، وبه نعرف أن ما نقرؤه في الجرائد "فلان توفي ثم نقلوه إلى مثواه الأخير" أن هذه الكلمة غلط كبير ، ومدلولها كفر بالله عز وجل ، وكفر باليوم الآخر ، لأنك إذا جعلت القبر هو المثوى الأخير فهذا يعني أنه ليس بعده شيء ، والذي يرى أن القبر هو المثوى الأخير وليس بعده مثوى كافر ، فالمثوى الأخير إما جنة وإما نار اهـ .

الشيخ ابن عثيمين رحمه الله في "تفسير جزء عم" (ص 117) (www.islam-qa.com)


حكم عمل الرجل في محل تزين شعر للنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 33645: حكم عمل الرجل في محل تزين شعر للنساء
السؤال:

لنا أقارب ومن ضمن أقاربنا رجل وزوجته ، يعملان في المحل الذي يدعى ( الكوافير ) ثم كفت زوجته وظل الرجل يعمل مزيناً لشعر النساء ، وهو يقوم بدعوتنا للغداء عندهم ، فهل يجوز لنا الأكل عندهم ، وهل عمله حرام ؟.

الجواب:

الحمد لله

إذا كان عمل من ذكرت من الأقارب كما وصفت ، فعمله حرام ، وكسبه حرام ، ويجب على من يعمل ذلك أن يتخذ له مهنة أخرى بعداً عن الحرام ، وأبواب الكسب كثيرة ، والحمد لله ، ( ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه ) الطلاق / 2-3 ، وخير للمسلم أن يحفظ نفسه ، وأن يبعد عن موارد الفتن حفظاً لعرضه ودينه ، وسيجعل الله له من أمره يسراً .

ولا يجوز لمن زارهم من أقارب وأصدقاء مثلاً أن يأكل من طعامهم ، أو يشرب مما يملكون إذا لم يكن لم يكن لهم دخل إلا من طريق ذلك العمل .

وبالله التوفيق .

فتاوى اللجنة الدائمة للبحوث والإفتاء 14/36 (www.islam-qa.com)


دخول الحائض المسجد لسماع الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 33649: دخول الحائض المسجد لسماع الخطبة
السؤال:

هل يجوز للحائض أن تحضر الجمعة لتستمع للخطبة فقط ؟ أرجو ذكر الدليل .

الجواب:

الحمد لله

إذا كانت ستجلس في المسجد لاستماع الخطبة فإن هذا لا يحل ، لأنه لا يجوز للحائض أن تدخل المسجد إلا مروراً فقط .

أما إذا كانت ستجلس في مكان ملحق بالمسجد أو قريب من المسجد فإن هذا لا بأس به ، لأنها لم تدخل في المسجد حيئنذٍ .

ولتفصيل الجواب في المكان الملحق بالمسجد انظر إجابة السؤال رقم ( 34815 ) لمعرفة متى يكون المكان الملحق بالمسجد حكمه حكم المسجد

قال الشيخ ابن عثيمين رحمه الله :

يحرم على الحائض أن تمكث في المسجد ، حتى مصلى العيد يحرم عليها أن تمكث فيه لحديث أم عطية رضي الله عنها قالت : أَمَرَنَا تَعْنِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُخْرِجَ فِي الْعِيدَيْنِ الْعَوَاتِقَ وَذَوَاتِ الْخُدُورِ وَأَمَرَ الْحُيَّضَ أَنْ يَعْتَزِلْنَ مُصَلَّى الْمُسْلِمِينَ . رواه البخاري (324) ومسلم (890) اهـ رسالة الدماء الطبيعية للنساء (ص 52-53) .

والعَاتِق هِيَ الْجَارِيَة الْبَالِغَة . وذوات الخدور هن الأبكار .

وسئلت اللجنة الدائمة (5/398) عن حكم دخول الحائض المسجد .

فأجابت : لا يجوز للحائض دخول المسجد إلا مروراً إذا احتاجت إلى ذلك كالجنب لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا ) اهـ .

وسئلت اللجنة الدائمة أيضاً (6/272) ما حكم الشرع في حق المرأة التي تدخل المسجد وهي حائض للاستماع إلى الخطبة فقط ؟

فأجابت : لا يحل للمرأة أن تدخل المسجد وهي حائض أو نفساء . . . أما المرور فلا بأس إذا دعت إليه الحاجة وأُمِن تنجيسها المسجد لقوله تعالى: ( ولا جنبا إلا عابري سبيل ) النساء / 43 .

والحائض في معنى الجنب ؛ ولأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر عائشة أن تناوله حاجة من المسجد وهي حائض اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مواجهة فتنة النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 33651: مواجهة فتنة النساء
السؤال:

قرأت قول النبي صلى الله عليه وسلم : " مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ " رواه البخاري (5096) ومسلم (2740) .
سؤالي كيف لي أن أنجو بنفسي من هذه الفتنة ، وأنا أراها في كل مكان : الشارع .. التلفاز .. الانترنت .. العمل ..

الجواب:

الحمد لله

فإن الله خلق الإنسان في دار ابتلاء وامتحان ، وجعل الجنة مقراً لأوليائه وأحبابه – الذين يؤثرون رضاه على رضى أنفسهم ، وطاعته على راحة أبدانهم – وجعل النار مستقراً لمن عصاه من عباده , وآثر هوى النفس على رضى الرب سبحانه وتعالى ، قال تعالى : { تلك الجنة التي نورث من عبادنا من كان تقيا } مريم / 63 ، وقال : { وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى } النازعات / 40-41 ، وقال عن أهل النار { فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا } مريم / 59 وقال : { ذلك جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا } الكهف / 106 ، وقال : { فأما من طغى . وآثر الحياة الدنيا . فإن الجحيم هي المأوى } النازعات / 37- 39 .

فعلى المسلم أن يجاهد نفسه في عبادة الله ، والابتعاد عما يغضب الله ، فإن الله لا يضيع أجر من أحسن عملا : { والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين } العنكبوت / 39

وإن من الفتن التي ابتلينا بها فتنة النساء بنص كلام رسول الله صلى الله عليه وسلم : " ما تركت بعدي فتنة أضر على الرجال من النساء " ، وهذه بعض الطرق التي تعين على تجنب هذه الفتنة نسأل الله أن يصلح أحوال المسلمين ..

1- الإيمان بالله عز وجل :

إن الإيمان بالله والخوف من الله صمام الأمان والعاصم للعبد من مواقعة الحرام والانسياق وراء شهوة عارضة .

فالمؤمن إذا تربى على مراقبة الله ومطالعة أسرار أسمائه وصفاته كالعليم والسميع والبصير والرقيب والشهيد والحسيب والحفيظ والمحيط ، أثمر ذلك خوفاً منه سبحانه في السر والعلن ، وانتهاءً عن معصية الله ، وصدوداً عن داعي الشهوة الذي يؤز كثيراً من العباد إلى الحرام أزاًّ .

2- غض البصر عن المحرمات :

إن النظر يثمر في القلب خواطر سيئة رديئة ثم تتطور تلك الخواطر إلى فكرة ثم إلى شهوة وهو بيت القصيد ثم إلى إرادة فعزيمة ففعل للحرام ولا بد .. وتأمل في هذه الآية التي ربطت بين أول خطوات الحرام وآخرها يقول تعالى : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ }.

يقول ابن كثير: " هذا أمر الله تعالى لعباده المؤمنين أن يغضوا من أبصارهم عما حرم عليهم فلا ينظروا إلا إلى ما أباح لهم النظر إليه وأن يغضوا أبصارهم عن المحارم ، فإن اتفق أن وقع البصر على محرم من غير قصد فليصرف بصره عنه سريعا " .

3- مدافعة الخواطر :

إن الخاطرة السيئة في القلب خطر .. ومتى انساق العبد معها ولم يدافعها تطورت إلى فكرةٍ ، فَهَمٍّ وإرادةٍ ، فعزيمةٍ فإقدامٍ وفعلٍ للحرام .. فحذار من الاسترسال مع الخطرة بل الواجب مدافعتها ومزاحمتها بالخواطر الطيبة .

فالعلاج إذاً هو مدافعة الخطرات ، وإشغال النفس بالفكر فيما ينفعها .

4- النكاح :

عَنْ عَبْدِ اللَّهِ بن مسعود قال : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ رواه البخاري 5065

5- الصيام لمن لم يستطع الزواج ؛ للحديث السابق وفيه : " وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ " . رواه البخاري 5065

وقال القرطبي :

كلما قل الأكل ضعفت الشهوة ، وكلما ضعفت الشهوة قلت المعاصي اهـ .

6- البعد عن رفقاء السوء :

يقول النبي صلى الله عليه وسلم : " المرء على دين خليله فلينظر أحدكم من يخالل " رواه أبو داوود 8433 وحسنه الألباني في صحيح أبي داود 4046

7- البعد عن أماكن الفتن

فلا يخفى أننا نعيش اليوم في مجتمع قد ملئ بالفتن –إعلانات من جميع الأشكال – مجلات – معاكسات في الأسواق – فضائيات –إنترنت ... الخ ، فعليك بالفرار منها جميعا ليسلم لك دينك.

8- لا تجعلوا بيوتكم قبورا :

اجعل من بيتك مذكرا لك بالطاعة لا بالمعصية ، فإن ارتباط الغرفة بالمعصية مثلا يجعل العبد يقع في المعصية مراراً ، إذ إنه كلما دخلها تذكر المعصية فلعله يستثار فيقع المحظور فليجعل من غرفته ومن بيته مذكرا للطاعة فإذا دخل رأى المصحف الذي يقرأ منه وتذكر قيامه بالليل لله وسننه الرواتب التي أداها في هذه الحجرة ، إن تكثير الطاعات في بيتك يربطه في نفسك بالخير وبفعل الخير فتستزيد من ذلك ويقل ورود المعصية على ذهنك ، ويخف نداء الشهوة .

9- الحرص على استغلال الوقت في طاعة الله عز وجل :

إن الوقت نعمة عظيمة من نعم الله على العبد ، لكن المغبون فيها ومنقوص الحظ منها كثير فعَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنْ النَّاسِ الصِّحَّةُ وَالْفَرَاغُ ) رواه البخاري 6412 .

أنظر السؤال (3234)

10- تذكر نعيم الآخرة : ومن أخصها في هذا المقام تذكر الحور العين وأوصافهن التي أعدها الله لمن صبر عن معاصيه بما يعين المسلم على الزهد في هذا الفاني المحرم الذي لا يورث إلا الندم والحسرات .

نسأل الله أن يجنبنا الفتن ما ظهر منها وما بطن .. والحمد لله رب العالمين ...

الإسلام سؤال وجواب (www.islam-qa.com)


زواج المسلم من نصرانية عفيفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 33656: زواج المسلم من نصرانية عفيفة
السؤال:

ابنتي نصرانية ( من أهل الكتاب ) وتريد أن تتزوج برجل مسلم ولا تريد أن تغير دينها ، كلاهما يعيش في سنغافورة وقيل لي أن الإسلام يمنع زواجهما لأنها ليست مسلمة ولا يمكن حتى تسلم فهل هذا صحيح ؟
إذا كان الجواب لا ، فهل يجوز لهما أن يتزوجا حسب الشريعة الإسلامية حتى لو بقيت ابنتي نصرانية وهل يجوز للرجل المسلم أن يشارك في حفل زواج على تقاليد النصارى بعد أن تزوج حسب الشريعة الإسلامية ؟
أعتذر عن طول السؤال ولكن هذا الموضوع سبب قلقاً في العائلة ونريد الحكم الإسلامي في هذا الموضوع لكي نحاول حل هذه المشكلة دون أن يغضب أحد .

الجواب:

الحمد لله

الإسلام لا يمنع الزواج بالمرأة النصرانية إذا كانت عفيفة قال الله تعالى : ( وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ ... ) المائدة / 5 .

ومعنى ( محصنات ) في هذه الآية : أي الحرائر العفيفات .

يراجع سؤال رقم ( 2527 ) .

أما إن كانت المرأة غير عفيفة ، لها أصدقاء وخلان تعاشرهم فإن الإسلام يمنع من نكاحها مسلمة كانت أم كتابية ، كما يمنع أن يكون للرجل صديقة أو خليلة ، صيانةً للحياة الزوجية من الانهيار وحفظاً للأنساب من الاختلاط والضياع وتجنباً لأسباب الخلاف والتهمة والظنون .

وأما حضور الزوج المسلم حفلة الزواج على التقاليد النصرانية فإنه غير جائز لوجود أمور كثيرة في هذه الحفلات يحرمها الإسلام كالاختلاط بين الرجال والنساء وسماع الموسيقى وشرب الخمر والرقص وغير ذلك .

وفي الحديث قال صلى الله عليه وسلم : " من كان يؤمن بالله واليوم الأخر فلا يجلس على مائدة يدار عليها الخمر " رواه أحمد ( 1/20 ) والبيهقي ( 7/366 ) وقال الألباني في الإرواء ( 7/6 ) : ( صحيح ) .

ونشكر لكم هذا الشعور النبيل وهذه الأخلاق الطيبة وحرصكم على السؤال على حكم الإسلام في هذا الأمر ونسأل الله لكم التوفيق والهداية لدين الإسلام والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الأكل عند من يعمل سائق لمصنع خمور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 33657: حكم الأكل عند من يعمل سائق لمصنع خمور
السؤال:

لي قريب يعمل سائقاً للتوزيع في شركة خمور , وأنا أسأل هل يجوز لي زيارة أختي ( وهي زوجته ) وأن آكل عندها , وهل يجوز لي أن آخذ منه نقودا كدين أو غير ذلك وهو يملك عمارة بناها من هذا المكسب ؟.

الجواب:

الحمد لله

زيارة الأخ جائزة صلة الرحم , وأما الأكل فإذا كان لا دخل لزوج الأخت إلا هذا الراتب فلا تأكل من بيت الأخت ؛ لأنه كسب حرام .

وبالله التوفيق .

فتاوى اللجنة الدائمة للبحوث والإفتاء 14/29 (www.islam-qa.com)


هل يقال : "الحمد لله الذي لا يحمد على مكروه سواه"؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 33663: هل يقال : "الحمد لله الذي لا يحمد على مكروه سواه"؟
السؤال:

هل من السنة أن ندعوا إذا أصابنا مكروه فنقول : الحمد الله الذي لا يحمد على مكروه سواه . هذا الدعاء أسمعه كثيراً ، ولا أدري هل هو ثابت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أم لا ؟.

الجواب:

الحمد لله

هذا الدعاء ليس وارداً عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والوارد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هو ما رواه ابن ماجه (3803) عَنْ عَائِشَةَ قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى مَا يُحِبُّ قَالَ : الْحَمْدُ لِلَّهِ الَّذِي بِنِعْمَتِهِ تَتِمُّ الصَّالِحَاتُ ، وَإِذَا رَأَى مَا يَكْرَهُ قَالَ : الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ . حسنه الألباني في صحيح ابن ماجه .

قال الشيخ ابن عثيمين رحمه الله في "تفسير جزء عم" (ص 127) :

أما ما يقوله بعض الناس : " الحمد لله الذي لا يحمد على مكروه سواه " فهذا خلاف ما جاءت به السنة ، بل قل كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "الحمد لله على كل حال" أما أن تقول : "الحمد لله الذي لا يحمد على مكروه سواه" فكأنك الآن تعلن أنك كاره ما قدر الله عليك ، وهذا لا ينبغي ، بل الواجب أن يصبر الإنسان على ما قدر الله عليه مما يسوؤه أو يسره ، لأن الذي قدره هو الله عز وجل ، وهو ربك وأنت عبده ، هو مالكك وأنت مملوك له ، فإذا كان الله هو الذي قدر عليك ما تكره فلا تجزع ، بل يجب عليك الصبر وألا تتسخط ، لا بقلبك ولا بلسانك ولا بجوارحك ، اصبر وتحمل والأمر سيزول ودوام الحال من المحال ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَاعْلَمْ أنَّ النَّصْرَ مَعَ الصَّبْرِ، وأنَّ الفَرَجَ مَعَ الكَرْبِ ، وأنَّ مَعَ العُسْرِ يُسراً ) صححه الألباني في تحقيق السنة لابن أبي عاصم (315)

فالله عز وجل محمود على كل حال من السراء أو الضراء ، لأنه إن قدر السراء فهو ابتلاء وامتحان ، قال الله تعالى : ( وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً ) الأنبياء / 35 . فإن أصابتك ضراء فاصبر فإن ذلك أيضاً ابتلاء وامتحان من الله عز وجل ليبلوك هل تصبر أو لا تصبر ، وإذا صبرت واحتسبت الأجر من الله فإن الله يقول : ( إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ ) الزمر / 10 اهـ باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


اتخاذ الكلب لحراسة البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
سؤال رقم 33668: اتخاذ الكلب لحراسة البيت
السؤال:

أنا وأمي وأختي نعيش في بيت لوحدنا ، بعض الأحيان أضطر للسفر خارج المدينة للعمل وتبقى والدتي مع أختي في المنزل لوحدهما ، لا يوجد أحد في الأسفل والبيت كبير ، فهل يجوز أن نحضر إحدى الحيوانات للحماية والحراسة من اللصوص ؟ إذا كان يجوز فما هي الحيوانات التي يجوز إحضارها ؟.

الجواب:

الحمد لله

يجوز لك أن تتخذ كلبا للحراسة ، مع التحرز من إدخاله البيت ، ومن تنجيسه الأوعية والثياب ؛ لقول النبي صلى الله عليه وسلم : ( من أمسك كلبا فإنه ينقص كل يوم من عمله قيراط إلا كلب حرث أو ماشية ) . رواه البخاري (2322) ورواه مسلم (1574) بلفظ : ( من اقتنى كلبا إلا كلب صيد أو ماشية نقص من أجره كل يوم قيراطان ).

وكلب الحرث (الزرع ) والماشية هو الكلب الذي يتخذ لحراستهما .

ففي هذا الحديث جواز اتخاذ الكلب لحراسة المال .

قال العراقي في طرح التثريب (6/28) : ( وقال أصحابنا وغيرهم : يجوز اقتناء الكلب لهذه المنافع الثلاثة وهي الاصطياد به وحفظ الماشية والزرع . واختلفوا في اقتنائه لخصلة رابعة ، وهي اقتناؤه لحفظ الدور والدروب ونحوها فقال بعض أصحابنا : لا يجوز لهذا الحديث وغيره فإنه مصرح بالنهي إلا لأحد هذه الأمور الثلاثة , وقال أكثرهم ، وهو الأصح : يجوز قياسا على الثلاثة عملا بالعلة المفهومة من الحديث وهي الحاجة) اهـ .

وأما التحرز من إدخاله البيت فلقوله صلى الله عليه وسلم : ( لا تدخل الملائكة بيتا فيه كلب ولا صورة ) رواه البخاري (3322) ومسلم (2106).

الإسلام سؤال وجواب (www.islam-qa.com)


الإسلام والغرب بين القوة والضعف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 33679: الإسلام والغرب بين القوة والضعف
السؤال:

أنظر إلى مآسي المسلمين في كل مكان ، وأريد أن أعرف ما الفرق بين الحياة الإسلامية وحياة الغنى والتقدم والقوة في الغرب ؟ وأحكام المرأة في المجتمعين ، أسأل لأني أحزن لحال المسلمين في تلك البلاد .

الجواب:

الحمد لله

أولاً :

ما يحصل للمسلمين من مآسٍ وآلام إنما هو بسبب تركهم لشرع الله تعالى في أنفسهم ومجتمعاتهم ودولهم ، فهم لم ينصروا الله تعالى فكيف سينصرهم ؟ .

وعندما عصى بعض المسلمين النبيَّ صلى الله عليه وسلم في " غزوة أُحد " عاقبهم الله تعالى بالهزيمة ، وقد كان بينهم النبي صلى الله عليه وسلم وكبار أصحابه ، فكيف يكون حال المسلمين الآن وهم يعصون الله تعالى ليل نهار ، وينتهكون حرماته ، إلا من رحم الله .

ثانياً :

ومع ما يعيشه المسلمون من مآسٍ ويقاسونه من آلام فإن ما عند الغرب في مجتمعاتهم وأحوال أنفسهم أكثر وأشد ، من حيث الإيمان والأمن والأسرة ، وخاصة فيما يتعلق بالمرأة .

وإذا نظر الإنسان إلى إحصائيات حديثة في بلاد الغرب يجد أنهم هم أحق بالشفقة والعطف على ما وصلت إليهم أحوالهم ، ولنأخذ على ذلك أمثلة :

65 % من العاملات يتعرضن للتحرش الجنسي في أماكن عملهن في بعض الدول الأوربية.

18% من النساء في أمريكا اغتصبن أو تعرضن لمحاولة اغتصاب في مرحلة من مراحل عمرهن.

أكثر من نصف النساء المغتصبات تحت سن الـ 17 سنة .

" إحصاءات ، دراسات ، أرقام " ( ص 140 ) .

وفي إحصائية جرت في كندا عن طريق الهاتف في الفترة ما بين فبراير إلى يونيو 1993 على : 12.300 امرأة في أنحاء كندا :

نصف نساء كندا تعرضن إلى حادثة عنف (جنحة إجرامية) على الأقل جسدي أو جنسي بعد السن 16 عام

45% تعرضن للاعتداء من (رجال) معروفين لديهن .

23% منهن تعرضن لاعتداء من غرباء .

23% من المشادات بين الأزواج تم فيها استخدام السلاح .

" إحصاءات ، دراسات ، أرقام " ( ص 141 ) .

في أمريكا :

مليون طفل يولدون سنويا من السفاح .

12 مليون طفل مشرد في ظروف غير صحية .

مليون حالة إجهاض سنويا في أمريكا .

في بريطانيا : 25 مليون معاكسة هاتفية سجلت في عام واحد .

40 مليون طفل مشرد في أمريكا اللاتينية .

أباح القانون في السويد زواج الأشقاء .

" إحصاءات ، دراسات ، أرقام " ( ص 150 ) .

ثالثاً :

وإننا لنشكر لك غيرتك على دين الله تعالى ، وعلى المسلمين ، ونسأل الله لنا ولك التوفيق .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


المجتمع المسلم ورعاية المسنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 33680: المجتمع المسلم ورعاية المسنين
السؤال:

كيف يعامل المسنون في دين الإسلام ؟ هل لهم مكانة خاصة ، وهل يلاقون رعاية تليق بوضعهم الصحي ؟.

الجواب:

الحمد لله

فإن دين الإسلام دين رحمة وعدل .. دين يتمم مكارم الأخلاق وينهى عن سفاسفها .. دين يعطي للإنسان كرامته – إذا التزم بشرع الله - .

ومما لا شك فيه أن الدين الإسلامي قد أعطى للمسنين مكانة خاصة ، وقد جاءت في حقهم نصوص شرعية تحث على احترامهم وإكرامهم .

وقد قامت رعاية المسنين في الإسلام على عدة مرتكزات منها ما يلي :

1- الإنسان مخلوق مكرم ، ومكانته محترمة في الإسلام ..

قال الله تعالى : ( وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنْ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا ) الإسراء/70 .

فالمسن له منزلته ومكانته في الإسلام بشكل عام أخذاً من عموم الآية .

2- المجتمع المسلم مجتمع متراحم متماسك ..

قال الله تعالى : ( مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ ) محمد/29 .

وقال تعالى واصفاً المؤمنين : ( ثُمَّ كَانَ مِنْ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ ، أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ ) البلد/17-18 .

ويصف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المؤمنين بأنهم كالجسد الواحد ، فقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ مَثَلُ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى ) رواه مسلم (2586) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ ) رواه البخاري (13) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الرَّاحِمُونَ يَرْحَمُهُمْ الرَّحْمَنُ ارْحَمُوا مَنْ فِي الْأَرْضِ يَرْحَمْكُمْ مَنْ فِي السَّمَاءِ ) رواه الترمذي (1924) . وصححه الألباني في صحيح الترمذي (1569) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمُؤْمِنَ مِنْ أَهْلِ الإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنْ الْجَسَدِ يَأْلَمُ الْمُؤْمِنُ لأَهْلِ الإِيمَانِ كَمَا يَأْلَمُ الْجَسَدُ لِمَا فِي الرَّأْسِ ) رواه أحمد (32370) وأورده الألباني في الصحيحة (1137).

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( خاب عبد و خسر لم يجعل الله تعالى في قلبه رحمة للبشر ) . قال الألباني في السلسلة الصحيحة (456) : إسناده حسن اهـ .

3- المجتمع المسلم مجتمع متعاون متكاتف ..

روى ابن أبي الدنيا عن ابن عمر أن النبي صلى الله عليه وسلم قال : ( أحب الناس إلى الله أنفعهم للناس ، وأحب الأعمال إلى الله عز وجل سرور تدخله على مسلم ، أو تكشف عنه كربة ، أو تقضي عنه دينا ، أو تطرد عنه جوعا ، ولأن أمشي مع أخي المسلم في حاجة أحبُّ إليّ من أن اعتكف في هذا المسجد – يعني مسجد المدينة - شهرا . . . ومن مشى مع أخيه المسلم في حاجة حتى يثبتها له أثبت الله تعالى قدمه يوم تزول الأقدام ) حسنه الألباني في الترغيب والترهيب (2623)

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ وَمَنْ يَسَّرَ عَلَى مُعْسِرٍ يَسَّرَ اللَّهُ عَلَيْهِ فِي الدُّنْيَا وَالآخِرَةِ وَمَنْ سَتَرَ مُسْلِمًا سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ ) رواه مسلم (2699) .

4- المسن له مكانته عند الله إذا استقام على شرع الله

قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَتَمَنَّى أَحَدُكُمْ الْمَوْتَ وَلا يَدْعُ بِهِ مِنْ قَبْلِ أَنْ يَأْتِيَهُ إِنَّهُ إِذَا مَاتَ أَحَدُكُمْ انْقَطَعَ عَمَلُهُ وَإِنَّهُ لا يَزِيدُ الْمُؤْمِنَ عُمْرُهُ إِلا خَيْرًا ) رواه مسلم (2682) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (ألا أنبئكم بخياركم ؟ خياركم أطولكم أعمارا إذا سددوا) قال الألباني في السلسلة الصحيحة (2498) : حسن لغيره اهـ .

( سددوا ) أي استقاموا وعملوا بالصالحات

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (خياركم أطولكم أعمارا ، وأحسنكم أعمالا) صححه الألباني في صحيح الجامع (3263) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَيْسَ أَحَدٌ أَفْضَلَ عِنْدَ اللَّهِ مِنْ مُؤْمِنٍ يُعَمَّرُ فِي الإِسْلامِ لِتَسْبِيحِهِ وَتَكْبِيرِهِ وَتَهْلِيلِهِ ) رواه أحمد (1404) وقال الألباني في السلسة الصحيحة (654) : إسناده حسن اهـ .

وروى الترمذي (2329) أَنَّ أَعْرَابِيًّا قَالَ : يَا رَسُولَ اللَّهِ ، مَنْ خَيْرُ النَّاسِ ؟ قَالَ : مَنْ طَالَ عُمُرُهُ وَحَسُنَ عَمَلُهُ . وصححه الألباني في صحيح الترمذي (1899) .

5- توقير الكبير وإكرامه من سمات المجتمع المسلم

قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِنْ إِجْلالِ اللَّهِ إِكْرَامَ ذِي الشَّيْبَةِ الْمُسْلِمِ . . . ) رواه أبو داود (4843) وحسنه الألباني في صحيح أبي داود (4053) .

وجَاءَ شَيْخٌ يُرِيدُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَبْطَأَ الْقَوْمُ عَنْهُ أَنْ يُوَسِّعُوا لَهُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَ مِنَّا مَنْ لَمْ يَرْحَمْ صَغِيرَنَا وَيُوَقِّرْ كَبِيرَنَا . رواه الترمذي (1919) وحسنه الألباني في صحيح الترمذي (1565) .

6- أوجه رعاية الإسلام للمسنين ..

1- الأمر ببر الوالدين ..

وهذا مظهر من مظاهر رعاية المسنين في الإسلام إذ الغالب أن الوالدين يكونان من كبار السن .

وقد اقترن الأمر ببر الوالدين بالأمر بتوحيد الله والنهي عن الشرك به في آيات كثيرة منها :

قال الله تعالى : ( وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا ) النساء /36 .

وقال : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا ) الإسراء /23 .

وعن عَبْدِ اللَّهِ بن مسعود قَالَ : سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ قَالَ الصَّلاةُ عَلَى وَقْتِهَا . قَالَ ثُمَّ أَيٌّ قَالَ ثُمَّ بِرُّ الْوَالِدَيْنِ قَالَ ثُمَّ أَيٌّ قَالَ الْجِهَادُ فِي سَبِيلِ اللَّهِ قَالَ حَدَّثَنِي بِهِنَّ وَلَوْ اسْتَزَدْتُهُ لَزَادَنِي . رواه البخاري (527) .

2- الأمر برعاية صديق الوالدين ولو بعد موتهما واعتبار ذلك من بر الوالدين .

قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (من البر أن تصل صديق أبيك) . قال الألباني في السلسلة الصحيحة (2303) : صحيح بمجموع طرقه اهـ

روى مسلم (2552) . عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَجُلًا مِنْ الأَعْرَابِ لَقِيَهُ بِطَرِيقِ مَكَّةَ فَسَلَّمَ عَلَيْهِ عَبْدُ اللَّهِ وَحَمَلَهُ عَلَى حِمَارٍ كَانَ يَرْكَبُهُ وَأَعْطَاهُ عِمَامَةً كَانَتْ عَلَى رَأْسِهِ فَقَالَ ابْنُ دِينَارٍ فَقُلْنَا لَهُ أَصْلَحَكَ اللَّهُ إِنَّهُمْ الأَعْرَابُ وَإِنَّهُمْ يَرْضَوْنَ بِالْيَسِيرِ فَقَالَ عَبْدُ اللَّهِ إِنَّ أَبَا هَذَا كَانَ وُدًّا لِعُمَرَ بْنِ الْخَطَّابِ وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِنَّ أَبَرَّ الْبِرِّ صِلَةُ الْوَلَدِ أَهْلَ وُدِّ أَبِيهِ ) .

وبلغ الأمر ببعض السلف أنه كان يسافر ليصل صديق أبيه . روى أحمد (26998) عن يُوسُف بْن عَبْدِ اللَّهِ بْنِ سَلامٍ قَالَ أَتَيْتُ أَبَا الدَّرْدَاءِ فِي مَرَضِهِ الَّذِي قُبِضَ فِيهِ فَقَالَ لِي يَا ابْنَ أَخِي مَا أَعْمَدَكَ إِلَى هَذَا الْبَلَدِ أَوْ مَا جَاءَ بِكَ قَالَ قُلْتُ لا إِلا صِلَةُ مَا كَانَ بَيْنَكَ وَبَيْنَ وَالِدِي عَبْدِ اللَّهِ بْنِ سَلامٍ .

فهذه إحدى صور رعاية المسنين في الإسلام ، فحين يزور أفراد المجتمع أصدقاء آبائهم فإنهم يساعدون على دمج المسن في المجتمع والقضاء على العزلة التي يشعر بها ، وبالتالي التخفيف من التغيرات الاجتماعية والنفسية التي يمر بها المسن .

بخلاف ما يحدث في المجتمعات غير الإسلامية . فتطالعنا الأخبار بين حين وآخر عما يحدث لبعض المسنين هناك ، ومدى العزلة التي يعيشون فيها .

فهذا مسن يبقى متوفياً داخل شقته أربع سنوات ولم تكتشف جثته إلا صدفة . صحيفة الجزيرة عدد (7751) . تاريخ /7/1414 هـ .

وفي تقرير من وزارة الأسرة والشبيبة والكهولة في ألمانيا عام 1993 م جاء فيه أن هناك 440 ألف مسن تعرضوا للإيذاء الجسدي والمعاملة السيئة من أقاربهم وأفراد أسرهم مرة واحدة على الأقل في العام .

وهذه عجوز عاجزة عن الحركة تموت جوعاً في شقتها بسبب ابنها الذي قطع عنها الماء والكهرباء والغاز ، حتى اكتشف الجيران أمرها .. ولكن بعد فوات الأوان .

ومات رجل مسن في لندن في شقته وله خمسة أولاد ولم يعلم أحد بموته إلا بعد ستة أشهر .

وهذه امرأة عجوز في ألمانيا لمنزلها حديقة لا تُصدق ، لروعة جمالها ، وإنها تُعدها ليوم واحد في العام ، حينما يأتي أولادها إليها ، من شدة محبتها لهم وهم معرضون عنها ، زينت لهم هذه الحديقة ذات يوم وصنعت لهم طعاماً نفيساً ، ثم فوجئت أنهم اعتذروا عن المجيء ، فبكت بكاء ، كادت تموت من البكاء .

وفي حي من الأحياء الراقية في طوكيو عُثر على مسن في شقته قد مَرَّ على موته سنة ونصف .

وهذه مسنة عُثر عليها وقد ماتت جوعاً في شقتها .

وأغرب من ذلك هذا المسن الذي تجاوز التسعين عاماً ولم يدر أحد بموته إلا بعد خمسة أيام . ووجه الغرابة أنه مات في دار خاصة بالمسنين في مدينة سابور بجزيرة هوكايدو ولم يشعر أحد من العاملين في الدار بوفاته حتى جاء بعض أقاربه لزيارته فاكتشفوا الأمر .

فالحمد لله على نعمة الإسلام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجب في قتل الكافر المعصوم الدية والكفارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 33683: يجب في قتل الكافر المعصوم الدية والكفارة
السؤال:

أعمل في دولة إسلامية ، وصدمت أحد الكفار القادمين للعمل بها بالسيارة ومات ، ولم أكن متعمداً لذلك. فهل علي كفارة أم لا ؟.

الجواب:

الحمد لله

نعم ، عليك كفارة ومع الكفارة الدية تسلم إلى أهله . ودليل ذلك قول الله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً ) النساء / 92 .

وقد ذهب جمهور العلماء إلى وجوب الكفارة على من قتل كافراً معصوماً .

والكافر المعصوم ثلاثة أنواع :

1- الذمي . وهو من بيننا وبينه عقد الذمة .

2- المعاهَد . من بيننا وبين قومه عهد على ترك القتال .

3- المستأمِن . وهو من دخل بلاد الإسلام بأمان ، كمن دخلها للتجارة أو العمل أو زيارة قريب أو ما أشبه ذلك .

فمن قتل كافراً معصوماً فعليه شيئان :

الأول : الدية ، تسلم إلى أهله . وهذا إذا كان أهله غير محاربين . وأما إذا كان أهله محاربين لنا فلا يستحقون الدية ، لأن أموالهم ودماءهم لا حرمة لها . تفسير السعدي (ص 277) .

الثاني : الكفارة وهذا قول جمهور العلماء .

قال ابن قدامة في "المغني" (12/224) :

وَتَجِبُ (تعني الكفارة) بِقَتْلِ الْكَافِرِ الْمَضْمُونِ , سَوَاءٌ كَانَ ذِمِّيًّا أَوْ مُسْتَأْمَنًا . وَبِهَذَا قَالَ أَكْثَرُ أَهْلِ الْعِلْمِ . وَقَالَ الْحَسَنُ , وَمَالِكٌ : لَا كَفَّارَةَ فِيهِ ; لقوله تعالى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } . فَمَفْهُومُهُ أَنْ لا كَفَّارَةَ فِي غَيْرِ الْمُؤْمِنِ . وَلَنَا , قوله تعالى : { وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } . وَالذِّمِّيُّ لَهُ مِيثَاقٌ , وَهَذَا مَنْطُوقٌ يُقَدَّمُ عَلَى دَلِيلِ الْخِطَابِ , وَلأَنَّهُ آدَمِيٌّ مَقْتُولٌ ظُلْمًا , فَوَجَبَتْ الْكَفَّارَةُ بِقَتْلِهِ , كَالْمُسْلِمِ اهـ .

وقد اختار هذا القول جماعة من المفسرين منهم : الطبري (9/43) والقرطبي (5/325) وابن كثير (2/376) :

قال ابن جرير الطبري (9/40-43) :

ثم اختلف أهل التأويل في صفة هذا القتيل الذي هو من قوم بيننا وبينهم ميثاق أهو مؤمن أو كافر؟ فقال بعضهم: هو كافر، إلا أنه لزمت قاتله ديته؛ لأن له ولقومه عهدا، فواجب أداء ديته إلى قومه للعهد الذي بينهم وبين المؤمنين، وأنها مال من أموالهم، ولا يحل للمؤمنين شيء من أموالهم بغير طيب أنفسهم . . .

ثم قال الطبري : وأولى القولين في ذلك بتأويل الآية قول من قال: عنى بذلك المقتول من أهل العهد، لأن الله أبهم ذلك ، فقال : ( وإن كان من قوم بينكم وبينهم ) ولم يقل : "وهو مؤمن" كما قال في القتيل من المؤمنين وأهل الحرب . . . فكان في تركه وصفه بالإيمان الذي وصف به القتيلين الماضي ذكرهما قبل، الدليلُ الواضح على صحة ما قلنا في ذلك.

وذكر عن ذكر عن ابن عباس أنه قال : ( وإن كان من قوم بينكم وبينهم ميثاق ) يقول : إذا كان كافرا في ذمتكم فقتل، فعلى قاتله الدية مسلمة إلى أهله ، وتحرير رقبة مؤمنة، أو صيام شهرين متتابعين اهـ بتصرف .

واختار هذا القول أيضاً الشيخ ابن عثيمين رحمه الله في تفسيره لسورة النساء ، الشريط رقم (27) الوجه الثاني .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بطلان ما ورد في تحديد عمر الدنيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 33689: بطلان ما ورد في تحديد عمر الدنيا
السؤال:

سمعت أن بعض العلماء ذكروا أن القيامة ستقوم قبل سنة 1500 هـ ، واستدلوا على ذلك بأحاديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فهل هذا الكلام صحيح ؟.

الجواب:

الحمد لله

هذا الكلام الذي أشار إليه السائل قال به السيوطي رحمه الله ، فإنه ذكر في كتابه "الحاوي" (2/249–256) أن مدة الدنيا سبعة آلاف سنة ، وأن النبي صلى الله عليه وسلم بعث في أواخر الألف السادسة .

وآخر الألف السادسة أي : في النصف الثاني منها . وعلى هذا ، يكون عمر هذه الأمة أكثر من ألف سنة وأقل من ألف وخمسمائة .

قال رحمه الله : " لا يمكن أن تكون المدة ألفاً وخمسمائة أصلاً " اهـ .

يعني : أن المدة لا بد أن تكون أقل من ألف وخمسمائة سنة .

ثم ذكر الأحاديث والآثار التي استدل بها على ذلك، وبعضها من الإسرائيليات التي لا يجوز الاحتجاج بها ، والبعض الآخر ضعيف ، بل حكم عليه أهل العلم بأنه كذب وموضوع .

ومما يدل على بطلان هذا الكلام :

1- لو كان هذا الكلام صحيحاً لكان كل أحد يعلم متى تقوم الساعة . وهذا خلاف ما دلت عليه الآيات القرآنية والأحاديث النبوية دلالة قطعية أن وقت الساعة لا يعلمه إلا الله . قال الله تعالى : ( يَسْـئَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِندَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً ) . الأحزاب /63 .

قال ابن كثير (3/527) :

يقول تعالى مخبراً لرسوله صلوات الله وسلامه عليه أنه لا علم له بالساعة وإن سأله الناس عن ذلك، وأرشده أن يردّ علمها إلى الله عز وجل اهـ .

وقال الشنقيطي (6/604) :

ومعلوم أن (إنما) صيغة حصر ، فمعنى الآية : أن الساعة لا يعلمها إلا الله وحده اهـ .

وقال تعالى : ( يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسهَا (42) فِيمَ أَنتَ مِن ذِكْرَاهَا (43) إِلَى رَبّكَ مُنتَهَـهَا (44) إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَـهَا ) النازعات /42-45.

قال ابن كثير (4/736) :

أي: ليس علمها إليك ، ولا إلى أحد من الخلق، بل مردّها ومرجعها إلى الله عز وجل ، فهو الذي يعلم وقتها على التعيين اهـ .

وقال السعدي : " ولهذا لما كان علم العباد للساعة ليس لهم فيه مصلحة دينية ولا دنيوية بل المصلحة في إخفائه عليهم طوى علم ذلك عن جميع الخلق واستأثر بعلمه فقال : ( إِلَى رَبّكَ مُنتهاهَا ) " اهـ .

ومن الأحاديث التي تدل على أن وقت الساعة لا يعلمه إلا الله : حديث جبريل المشهور وفيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لجبريل لما سأله عن الساعة : ( ما المسؤول عنها بأعلم من السائل ) . رواه مسلم (8) .

2- هذه الآثار التي استدل بها السيوطي رحمه الله قد ضعفها أهل العلم بل حكموا عليها بأنها كذب .

قال ابن القيم في "المنار المنيف" (1/80) وهو يذكر الطرق التي يعرف بها أن الحديث موضوع ، قال :

"ومنها : مخالفة الحديث لصريح القرآن ، كحديث مقدار الدنيا وأنها سبعة آلاف سنة ونحن الآن في الألف السابعة . وهذا من أبين الكذب ، لأنه لو كان صحيحا لكان كل أحد علم أنه قد بقي للقيامة من وقتنا هذا مئتان وإحدى وخمسون سنة ، والله تعالى يقول : ( يسألونك عن الساعة أيان مرساها قل إنما علمها عند ربي لا يجليها لوقتها إلا هو ثقلت في السموات والأرض لا تأتيكم إلا بغتة يسألونك كأنك حفي عنها قل إنما علمها عند الله ) الأعراف /187" اهـ .

وقال ابن كثير في "النهاية في الفتن والملاحم" (1/25) :

لم يثبت في حديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه حدد وقت الساعة بمدة محصورة ، وإنما ذكر شيئاً من أشراطها وأماراتها وعلاماتها اهـ .

وقال أيضاً (2/28) :

والذي في كتب الإسرائيليين وأهل الكتاب من تحديد ما سلف بألوف ومائتين من السنين قد نص غير واحد من العلماء على تخطئتهم فيه وتغليطهم ، وهم جديرون بذلك حقيقيون به ، وقد ورد في حديث : "الدنيا جمعة من جمع الآخرة" ولا يصح إسناده أيضاً ، وكذا كل حديث ورد فيه تحديد لوقت يوم القيامة على التعيين لا يثبت إسناده اهـ .

وقال السخاوي في "‏المقاصد الحسنة" (ص : 444) :

كل ما ورد مما فيه تحديدٌ لوقت يوم القيامة على التعيين ، فإما أن يكون لا أصل له ، أو لا يثبت إسناده اهـ .

3- ما ذكره السيوطي نفسه يدل على بطلان هذا القول .

فإنه ذكر أن المهدي يظهر بعد الألف بمائتي سنة ، وقد انقضت ألف وأربعمائة سنة ولم يظهر المهدي .

وذكر أن الناس يمكثون بعد طلوع الشمس من مغربها مائة وعشرين سنة ثم تقوم الساعة .

وهذا معناه أن الشمس قد طلعت من مغربها منذ أكثر من عشرين سنة !!

وذكر أن الدجال يظهر على رأس مائة سنة ، وينزل المسيح عيسى ابن مريم فيقتله ، ويبقى بعده أربعين سنة ، وها نحن في المائة الأخيرة –على قوله- وقد انقضى رأسها ولم يخرج الدجال ولم ينزل المسيح عيسى ابن مريم عليه السلام .

وذكر أن مجموع الآيات الكبرى كالدجال ونزول المسيح وطلوع الشمس من مغربها ستكون بداية وقوعها قبل الساعة بأكثر من مائتي سنة !!!

فكل هذا يدل على بطلان هذا التحديد ، وأن الواجب رد علم الساعة إلى الله كما أمر الله بذلك في قوله : ( يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً ) الأحزاب /63.

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم مساعدة الكفار في عدوانهم على المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 33691: حكم مساعدة الكفار في عدوانهم على المسلمين
السؤال:

تاجر مسلم عرض عليه فرص تجارية ذهبية عبر بيع معدات أو أغذية أو القيام بعقود صيانة ونقليات وتركيبات لجيش كافر يحارب المسلمين ، فما حكم هذه الأعمال التجارية ؟.

الجواب:

الحمد لله

قرر علماء الإسلام أنه لا يجوز مظاهرة الكفار على المسلمين وأن ذلك كفر وردة لقول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ ) الآية المائدة / 51

وقد نص فقهاء الإسلام في كتبهم من أئمة الحنفية والمالكية والشافعية والحنابلة وغيرهم من فقهاء الإسلام على تحريم بيعهم ما يستعينون به على المسلمين سلاحاً أو عتاداً أو دواباً فلا يجوز أن يعطوا طعاماً ولا أن يباع لهم طعام ولا شراب ولا ماء ولا خيام ولا شاحنات ولا نقل ولا أن تعقد معهم عقود صيانة أو نقليات ونحو ذلك كله حرام في حرام وآكله يأكل سحتاً ، والسحت النار أولى به .

فلا يجوز أن يباعوا تمرة و لا أن يعطوا ما يستعينون به على عدوانهم ومن فعل ذلك فالنار النار وكل كسب خبيث فالنار أولى به بل إنه من أخبث الخبث .

لا يجوز أن يعطوا شيئاً فيه أدنى إعانة على المسلمين

قال النووي في "المجموع" :

وَأَمَّا بَيْعُ السِّلاحِ لأَهْلِ الْحَرْبِ فَحَرَامٌ بِالإِجْمَاعِ ..اهـ .

وقال ابن القيم في "إعلام الموقعين" :

قَالَ الإِمَامُ أَحْمَدُ : نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ السِّلاحِ فِي الْفِتْنَةِ . . . وَمِنْ الْمَعْلُومِ أَنَّ هَذَا الْبَيْعَ يَتَضَمَّنُ الإِعَانَةَ عَلَى الإِثْمِ وَالْعُدْوَانِ , وَفِي مَعْنَى هَذَا كُلُّ بَيْعٍ أَوْ إجَارَةٍ أَوْ مُعَاوَضَةٍ تُعِينُ عَلَى مَعْصِيَةِ اللَّهِ كَبَيْعِ السِّلاحِ لِلْكُفَّارِ وَالْبُغَاةِ وَقُطَّاعِ الطَّرِيقِ . . . أَوْ إجَارَةُ دَارِهِ لِمَنْ يُقِيمُ فِيهَا سُوقَ الْمَعْصِيَةِ , وَبَيْعِ الشَّمْعِ أَوْ إجَارَتِهِ لِمَنْ يَعْصِي اللَّهَ عَلَيْهِ , وَنَحْوِ ذَلِكَ مِمَّا هُوَ إعَانَةٌ عَلَى مَا يُبْغِضُهُ اللَّهُ وَيُسْخِطُهُ اهـ

وفي الموسوعة الفقهية (25/153) :

يَحْرُمُ بَيْعُ السِّلاحِ لأَهْلِ الْحَرْبِ وَلِمَنْ يَعْلَمُ أَنَّهُ يُرِيدُ قَطْعَ الطَّرِيقِ عَلَى الْمُسْلِمِينَ أَوْ إثَارَةَ الْفِتْنَةِ بَيْنَهُمْ , وَقَالَ الْحَسَنُ الْبَصْرِيُّ : لا يَحِلُّ لِمُسْلِمٍ أَنْ يَحْمِلَ إلَى عَدُوِّ الْمُسْلِمِينَ سِلَاحًا يُقَوِّيهِمْ بِهِ عَلَى الْمُسْلِمِينَ , وَلا كُرَاعًا , وَلا مَا يُسْتَعَانُ بِهِ عَلَى السِّلاحِ وَالْكُرَاعِ (الكراع هي الخيل) ; لأَنَّ فِي بَيْعِ السِّلاحِ لأَهْلِ الْحَرْبِ تَقْوِيَةً لَهُمْ عَلَى قِتَالِ الْمُسْلِمِينَ , وَبَاعِثًا لَهُمْ عَلَى شَنِّ الْحُرُوبِ وَمُوَاصَلَةِ الْقِتَالِ , لاسْتِعَانَتِهِمْ بِهِ وَذَلِكَ يَقْتَضِي الْمَنْعَ اهـ .

وهذه المسألة ليست من المعاصي العادية أو الصغائر بل إنها مسألة متعلقة بأصل العقيدة والتوحيد وموالاة المسلم لدين الله وبراءته من أعداء الله هكذا نص الأئمة في كتبهم على هذا .

قال الشيخ عبد العزيز بن باز رحمه الله في (فتاواه) (1/274) :

"وقد أجمع علماء الإسلام على أن من ظاهر الكفار على المسلمين وساعدهم بأي نوع من المساعدة فهو كافر مثلهم ، كما قال الله سبحانه ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) المائدة / 51 ".

الإسلام سؤال وجواب (www.islam-qa.com)


مكانة الصلاة في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 33694: مكانة الصلاة في الإسلام
السؤال:

أرجو أن توضح لنا مكانة الصلاة في الدين الإسلامي .

الجواب:

الحمد لله

إن للصلاة منزلة كبيرة في الإسلام ، لا تصل إليها أية عبادة أخرى ... ويدل على ذلك ما يأتي :

أولاً : أنها عماد الدين الذي لا يقوم إلا به ...

وفي الحديث الذي رواه معاذ بن جبل رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " ألا أخبرك برأس الأمر كله وعموده ، وذروة سنامه ؟

قلت : بلى يا رسول الله ، قال : رأس الأمر الإسلام ، وعموده الصلاة وذروة سنامه الجهاد .." رواه الترمذي 2616 وصححه الألباني في صحيح الترمذي 2110.

ثانياً : تأتي منزلتها بعد الشهادتين لتكون دليلاً على صحة الاعتقاد وسلامته ، وبرهاناً على صدق ما وقر في القلب ، وتصديقاً له .

قال رسول الله صلى الله عليه وسلم : " بني الإسلام على خمس : شهادة أن لا إله إلا الله ، وأن محمداً عبده ورسوله ، وإقام الصلاة وإيتاء الزكاة ، وحجِّ البيت ، وصوم رمضان " رواه البخاري 8 ومسلم 16.

وإقام الصلاة : أداؤها كاملة بأقوالها وأفعالها ، في أوقاتها المعينة ، كما جاء في القرآن الكريم ، قال الله تعالى : { إن الصلاة كانت على المؤمنين كتاباً موقوتا . } أي ذات وقت محدود .

ثالثاً : للصلاة مكانة خاصة من بين سائر العبادات لمكان فرضيتها ...

فلم ينزل بها ملك إلى الأرض ، ولكن شاء الله أن ينعم على رسوله محمد صلى الله عليه وسلم بالعروج إلى السماء وخاطبه ربه بفرضية الصلاة مباشرة ، وهذا شيء اختصت به الصلاة من بين سائر شرائع الإسلام .

فقد فرضت الصلاة ليلة المعراج قبل الهجرة بنحو ثلاث سنين .

وفرضت خمسين صلاة ثم حصل التخفيف في عددها إلى خمس ، وبقي ثواب الخمسين في الخمس ، وهذا دليل على محبة الله لها وعظيم منزلتها .

رابعاً : الصلاة يمحو الله بها الخطايا ..

روى البخاري (528) ومسلم (667) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَفِي حَدِيثِ بَكْرٍ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ أَرَأَيْتُمْ لَوْ أَنَّ نَهْرًا بِبَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ هَلْ يَبْقَى مِنْ دَرَنِهِ شَيْءٌ قَالُوا لا يَبْقَى مِنْ دَرَنِهِ شَيْءٌ قَالَ فَذَلِكَ مَثَلُ الصَّلَوَاتِ الْخَمْسِ يَمْحُو اللَّهُ بِهِنَّ الْخَطَايَا : " أرأيتم لو أن نهراً بباب أحدكم يغتسل فيه كل يوم خمساً ، ما تقول ذلك يُبقي من درنه ؟ قالوا : لا يُبقي من درنه شيئاً ، قال : فذلك مَثَلُ الصلوات الخمس يمحو الله به الخطايا "

خامساً : الصلاة هي آخر ما يُفقد من الدين ، فإن ضاعت ضاع الدين كله ...

عن جابر بن عبد الله رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم : " بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم 82 .

لذا ينبغي للمسلم أن يحرص على أداء الصلاة في أوقاتها ، وألا يتكاسل أو يسهو عنها ، قال تعالى : { فويل للمصلين . الذين هم عن صلاتهم ساهون }

وتوعدَّ الله تعالى من ضيَّع الصلاة ، فقال : { فخلف من بعدهم خلفٌ أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غياً } .

سادساً : الصلاة أول ما يُحاسب عليه العبد يوم القيامة ...

فعن أبي هريرة رضي الله عنه قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " إِنَّ أَوَّلَ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ مِنْ عَمَلِهِ صَلَاتُهُ فَإِنْ صَلُحَتْ فَقَدْ أَفْلَحَ وَأَنْجَحَ وَإِنْ فَسَدَتْ فَقَدْ خَابَ وَخَسِرَ فَإِنْ انْتَقَصَ مِنْ فَرِيضَتِهِ شَيْءٌ قَالَ الرَّبُّ عَزَّ وَجَلَّ انْظُرُوا هَلْ لِعَبْدِي مِنْ تَطَوُّعٍ فَيُكَمَّلَ بِهَا مَا انْتَقَصَ مِنْ الْفَرِيضَةِ ثُمَّ يَكُونُ سَائِرُ عَمَلِهِ عَلَى ذَلِكَ " رواه النسائي 465 والترمذي 413 وصححه الألباني في صحيح الجامع 2573

نسأل الله أن يعيننا على ذكره وشكره وحسن عبادته .

المراجع : كتاب الصلاة للدكتور الطيار ص 16 ، وتوضيح الأحكام للبسام 1/371 ، وتاريخ مشروعية الصلاة للبلوشي ص 31 .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يفعل من جمع ماله من حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 33695: ماذا يفعل من جمع ماله من حرام
السؤال:

رجل اشتغل في الحرام في ( تجارة الحشيش ) وكثر عنده هذا المال وأنجب أطفالا , ويملك سيارات ومزارع وأراضي ومزارع كلها من الحرام وأراد أن يتوب ، فماذا يفعل في الزوجة والأموال والسيارات والمزارع ؟.

الجواب:

الحمد لله

يتخلص من المال الحرام بإنفاقه في أوجه البر, أما الزوجة والأولاد فليس عليه حرج فيهما .

وبالله التوفيق .

فتاوى اللجنة الدائمة للبحوث والإفتاء 14/29 (www.islam-qa.com)


دعت ولم يُستجب لها فقالت : لا وجود لله ! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > الفقه > عبادات > الردة >
سؤال رقم 33699: دعت ولم يُستجب لها فقالت : لا وجود لله !
السؤال:

طلبت من الله قبل عدة سنوات أن يحقق لي شيئاً ما ، لم يتحقق طلبي فغضبت وقلت إن الله غير موجود ، ندمت الآن لأني قلت هذا لأنني أعلم أن ما قلته يعتبر شركاً ، فهل يمكن أن أتشهد مرة أخرى وأتوب وأصبح مسلمة من جديد ؟ هل يعتبر هذا شركاً ؟ لأنني قلت هذا عندما كنت في غضب شديد ، فهل يعتبر هذا ؟.

الجواب:

الحمد لله

أولاً :

ما قالته السائلة هو الكفر بعينه ، وكان الواجب عليها ضبط النفس وكبت القول والفعل عند الغضب ، وها هو قد أدى بها إلى الوقوع في الكفر .

لذا فإننا نرى أن تشهد الشهادتين وتنوي الدخول في الإسلام ، وهذا إذا كانت في وعيها وعقلها عند قول تلك الكلمة المنكرة ، والغضب ليس بعذرٍ إلا إن كان قد أغلق عليها عقلها فلم تعد تدري ما تقول .

وقد بيَّن النبي صلى الله عليه وسلم أن المسلم قد يتكلم بالكلمة وتودي به إلى جهنم وتكون بسبب سخط الله .

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " إن العبد ليتكلم بالكلمة من رضوان الله لا يلقي لها بالاً يرفعه الله بها درجات ، وإن العبد ليتكلم بالكلمة من سخط الله لا يلقي لها بالا يهوي بها في جهنم " . رواه البخاري ( 6113 ) .

ولفظ مسلم ( 2988 ) : " إن العبد ليتكلم بالكلمة ما يتبين ما فيها يهوي بها في النار أبعد ما بين المشرق والمغرب " .

فإذا دخلتِ في الإسلام من جديد بالشهادتين ، وحصل منكِ ندمٌ على ما قلتِ : فإنه يرجى ألا يضيع ما عملتِ من خير .

عن حكيم بن حزام رضي الله عنه قال : قلت : يا رسول الله أرأيت أشياء كنت أتحنث ( أي : أتعبد ) بها في الجاهلية من صدقة أو عتاقة وصلة رحم فهل فيها من أجر ؟ فقال النبي صلى الله عليه وسلم : " أسلمتَ على ما سلف من خير " . رواه البخاري ( 1369 ) ومسلم ( 123 ) .

وعليك أختي المسلمة وعلى جميع إخواننا المسلمين جعل أمر الدين والاعتقاد بمعزل عن مثل هذه المساومات إذ دين الإنسان وسلامة معتقده هو رأس مال الإنسان الذي به يحقق سعادة الدارين ورضا المولى سبحانه .

ثانياً :

ومَن دعا ربَّه تبارك وتعالى فإنه يُستجاب له على كل حال ، وليست الاستجابة هي – فقط – تحقيق المطلوب في الدعاء ، بل الاستجابة لها وجهان آخران وهما : صرف شرٍّ وسوء عن الداعي بقدر دعوته ، وادخار أجر الدعاء ثوباً يلقاه الداعي يوم القيامة .

وقد وعد الله تعالى على لسان رسوله من دعاه مستوفياً الشروط بأحد هذه الثلاث فعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " ما مِن مسلمٍ يدعو الله بدعوةٍ ليس فيها إثمٌ ولا قطيعةُ رحمٍ إلا أعطاه بها إحدى خصال ثلاث : إما أنْ يعجِّل له دعوتَه ، وإمَّا أنْ يدَّخر له من الخير مثلها ، وإما أنْ يصرف عنه من الشرِّ مثلها ، قالوا : يا رسول الله إذا نكثر ؟ قال : الله أكثر " . رواه أحمد ( 10709 ) ، وقد جوَّد إسنادَه المنذري في " الترغيب والترهيب " ( 2 / 479 ) ، وصحَّحه الحافظ ابن حجر في " الفتح " ( 11 / 115 ) .

وكل هذا هو معنى قوله تبارك وتعالى : { وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } غافر / 60 ، وقوله تعالى : { وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون } البقرة / 186 .

وقد يكون الخير للداعي هو عدم تحقيق مطلوبه لما في حصوله من الشر أو الفتنة له ، وهو جاهل بهذا لا يدريه ، فصرفه الله تعالى عنه وأعطاه ما هو خير له في الدنيا بصرف شر عنه أو في الآخرة بادخار ثواب الدعاء .

قال شيخ الإسلام ابن تيمية :

فالدعوة التى ليس فيها اعتداء يحصل بها المطلوب أو مثله ، وهذا غاية الإجابة ، فإن المطلوب بعينه قد يكون ممتنعاً أو مفسداً للداعى أو لغيره ، والداعي جاهل لايعلم ما فيه المفسدة عليه ، والرب قريب مجيب وهو أرحم بعباده من الوالدة بولدها ، والكريم الرحيم إذا سئل شيئاً بعينه وعلم أنه لا يصلح للعبد إعطاؤه : أعطاه نظيره ، كما يصنع الوالد بولده إذا طلب منه ما ليس له ، فإنه يعطيه من ماله نظيره ، ولله المثل الأعلى .

" مجموع الفتاوى " ( 14 / 368 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقدم الزواج على دفع الديون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 33700: هل يقدم الزواج على دفع الديون
السؤال:

إذا كان على الشخص مظالم في شكل ديون ، وإمكانيته في الوقت الحاضر لا تسمح له برد المظالم ، وفي نيته رد تلك المظالم متى ما استطاع ذلك ، علماً بأن أصحاب تلك المظالم ( الديون ) غير موجودين معه في نفس البلد ، وإذا مثلاً حصل له مالاً وهو خائف على نفسه من الفتن ، ويرغب أن يتزوج فهل يقدم الزواج أم رد المظالم ؟.

الجواب:

الحمد لله

يجب تقديم رد المظالم من الديون ونحوها على الزواج ، إلا إذا أذن أصحاب الديون له بتقديم الزواج على تسديد ديونه فيجوز حينئذ .

أما بالنسبة لخشيته الفتنة على نفسه فعليه أن يصوم حفظاً لنفسه منها ، لقوله صلى الله عليه وسلم : ( يا معشر الشباب من استطاع منكم الباءة فليتزوج ، فإنه أحصن للفرج وأغض للبصر ، ومن لم يستطع فعليه بالصوم فإنه له وجاء ) متفق عليه

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث والإفتاء 14/39 (www.islam-qa.com)


وقع في حب فتاة ثم تاب فهل يتخذها صديقة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 33702: وقع في حب فتاة ثم تاب فهل يتخذها صديقة ؟
السؤال:

شاب مسلم سافر للدراسة في الخارج بعيداً عن أهله ، تعرَّف على فتاة مسلمة وزادت العلاقة بينهم حتى أصبحت حبّاً ، حصل بينهم اللمس والتقبيل ولكن لم يزنيا ، شعر بالخوف من الله ، وطلب منها أن تغير علاقتها معه أو أن تتركه لأن ما يفعلانه خطأ ، تفهمت الموضوع وقالت نبقى أصدقاء ولا نتكلم عن الحب أبداً ونكون أصدقاء فقط ، مع أنه يشعر بأنه ضحى لأجل الله فهو يحبها جدّاً ولكنه يقول بأن هذا غير كافٍ لإرضاء الله ، هل يجوز له أن يتحدث معها كصديقة فقط ؟ وكيف يشرح لها فهو لا يريد بأن يكون أنانيّاً فهو يحبها جدّاً ولكن حبه لله أكبر ؟ .

الجواب:

الحمد لله

أولاً :

إن سلوك المسلم لطرق الفتنة هو السبب في وقوعه في حبائل الشيطان ، والشريعة الإسلاميَّة أغلقت بأحكامها العظيمة تلك الطرق وحذَّرت من سلوكها ، وحذّرت كذلك من اتباع خطوات الشيطان .

ومن هذه الطرق : ذهاب المسلم إلى بلاد الكفر ، وإقامته فيها وحده أو مع أسرة ، ودراسته في جامعة مختلطة ، وصحبته لأناسٍ فاسدين لا يدلونه على الخير ولا يحذرونه من الشر ، وإطلاق العنان لجوارحه أن تعمل في المعصية كالأذن في سماع الغناء ، والعين في النظر المحرم وغير ذلك .

ولا يتم للإنسان حفظٌ لنفسه إلا بالابتعاد عن تلك الطرق ، والبحث عن سبل السلام والهداية التي يرضى عنها ربُّه تبارك وتعالى .

ثانياً :

نجد الأخ السائل على خير وهدى وصلاح إن شاء الله ، وذلك بخوفه من ربه عز وجل وتركه لعلاقته مع تلك الفتاة بعد أن وقع في محرمات معها بسبب سلوكه لتلك الطرق آنفة الذِّكر .

ومقام الخوف من الله مقام عظيم ، وترك شهوات النفس لله تعالى أمرٌ لا يقدر عليه إلا من حقق التوحيد وكان الإيمان في قلبه حيّاً وظهر أثره على جوارحه .

لكن عليه أن يثبت على ما فعل ، وأن لا يترك الشيطان ليدله على طريق آخر يسلكه به ليؤدي به إلى نتيجة واحدة وهي الوقوع في المحرَّمات ، فلا صداقة بينه وبين تلك الفتاة الأجنبية عنه ، وطريق هذه الصداقة معروف نهايته ، لذا فإن عليه عدم الاستجابة لطلبها ، والبقاء على موقفه ، مستعيناً بربه عز وجل أن يهديه الصراط المستقيم ، وأن يثبته على الهداية والرشاد .

ثالثاً :

وإذا كان يحبها حقيقة : فإن الطريق السوي الشرعي الذي ينبغي عليه سلوكه هو الزواج بها لا غير ، على أننا نود منه إن فكر في الزواج أن يختار ذات الخلق والدين كما هي وصية النبي صلى الله عليه وسلم ، فإن لم يتزوج بها فإن صداقته لها ستؤدي به إلى الوقوع في محرَّمات كما ذكر هو عن نفسه أنه فعل ، بل إن تعلق القلب بمثل هذه الصورة ولو لم تحصل فواحش حسية فيه من إفساد القلب وإفساد تعلقه بالله وعبوديته له ما قد يكون أكثر من الفواحش الحسية .

قال الشيخ محمد الصالح العثيمين :

إذا قُدِّر أن يكون بين الرجل وبين امرأة من الناس محبَّة ، فإن أكبر ما يدفع الفتنة والفاحشة أن يتزوجها ؛ لأنه سوف يبقى قلبُه معلَّقاً بها إن لم يتزوجها ، وكذلك هي فربما تحصل الفتنة .

قد يسمع إنسان عن امرأة بأنها ذات خلُق فاضل ، وذات عِلم فيرغب أن يتزوجها ، وكذلك هي تسمع عن هذا الرجل بأنه ذو خلُق فاضل وعِلم ودين فترغبه ، لكن التواصل بين المتحابين على غير وجهٍ شرعي هذا هو البلاء ، وهو قطع الأعناق والظهور ، فلا يحل في هذه الحال أن يتصل الرجل بالمرأة ، والمرأة بالرجل ، ويقول إنه يرغب في زواجها ، بل يخبر وليها أنه يريد زواجها ، أو تخبر هي وليها أنها تريد الزواج منه ، كما فعل عمر رضي الله عنه حينما عرض ابنته حفصة على أبي بكر وعثمان رضي الله عنهما .

وأما أن تقوم المرأة مباشرة بالاتصال بالرجل فهذا محل فتنة .

" أسئلة الباب المفتوح " ( السؤال رقم 868 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شركة تقترض قروضاً ربوية للموظفين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 33709: شركة تقترض قروضاً ربوية للموظفين
السؤال:

تقدم شركة خدمة لموظفيها وهي قرض عقاري من البنك ، ستدفع الشركة كل أموال الربا المترتبة على القرض وعلى الموظف أن يدفع بعض الضرائب من القرض للحكومة ، لا توجد ضرائب على الأصول . هل هذا القرض حلال أم لا بالنسبة للموظفين ؟.

الجواب:

الحمد لله

لا يحل للموظفين أخذ هذا القرض ، وهم – في الحقيقة – أحد أطراف العقد ، وقد ثبت في السنة الصحيحة لعن آكل الربا وموكله وكاتبه وشاهديه .

عن جابر قال : لعن رسول الله صلى الله عليه وسلم آكلَ الربا ومؤكلَه وكاتبَه وشاهدَيه ، وقال : هم سواء . رواه مسلم ( 1598 ) .

والظاهر أن الشركة لا تأخذ القرض الربوي إلا بتقديم الموظف طلباً برغبته في هذا القرض ، فيكون متعاوناً مع الشركة في حصول هذا العقد الربوي متسبباً فيه ، والله تعالى يقول : ( ولا تعاونوا على الإثم والعدوان ) المائدة / 2

فالواجب على هؤلاء الموظفين أن يستغنوا عن هذا القرض ، وأن يحتسبوا تركهم له لله تعالى ، ولعل الله أن يعوضهم خيراً مما تركوا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد العمل وخطيبها يرفض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 33710: تريد العمل وخطيبها يرفض
السؤال:

أنا مخطوبة منذ ثلاث سنوات ، وخلال تلك السنوات تطورت الخلافات بيني وبين خطيبي مع أن أغلبها أشياء بسيطة ، ولكن هناك مشكلة دائماً نتشاجر عليها وهي عملي بعد الزواج ، يصر خطيبي أنه يحرم على المرأة أن تعمل بعد الزواج فقط لرغبة في العمل وليس للحاجة .

الجواب:

الحمد لله

أولاً :

لا بد من التنبيه إلى قول الأخت السائلة أنها " مخطوبة " ومنذ ثلاث سنوات ، والذي يظهر أنها تجلس مع خطيبها وتحادثه ولعله يختلي بها ، وأنها قالت إنها تتشاجر معه على عملها بعد " الزواج " .

وقد انتشر بين الناس كلام المخطوبين معا وخروجهم سويّاً قبل إتمام عقد الزواج ، وهذا لا شك أنه محرَّم ، فلم يُؤذن للخاطب أكثر من رؤية مخطوبته ، وحرم عليه خلوته بها ومصافحته لها ، فهي أجنبية عنه إلا أن الشرع أباح له النظر حتى يعزم الخطبة .

وبعض الناس يطلق على الزواج الذي عقد على زوجته ولكنه لم يدخل بها أنه " خاطب " فإنه كان الأمر كذلك ، فأنتما زوجان ولزوجك مصافحتك والخلوة بك والسفر معك ، فإن لم بينكما عقد فهذه اللقاءات محرمة .

ثانياً :

إن وظيفة المرأة التي تليق بها وتتناسب مع طبيعتها هي أن تقرَّ في بيتها , وتقوم بشؤونه وشؤون زوجها وأولادها إذا رزقها الله تعالى بأولاد ، وهو عمل عظيم ليس بالهيِّن ، أما العمل خارج البيت فلا يتناسب مع طبيعتها أصلاً , ولكن إذا احتاجت إليه فلها أن تمارس منه ما كان أقرب لطبيعتها وأليق بحالها , مع الالتزام بشرع الله تعالى في التستر وحفظ البصر وعدم الاختلاط المحرم بالرجال ونحو ذلك .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

من المعلوم بأن نزول المرأة للعمل في ميدان الرجال يؤدي إلى الاختلاط المذموم والخلوة بهن , وذلك أمر خطير جدّاً له تبعاته الخطيرة , وثمراته المرة , وعواقبه الوخيمة , وهو مصادم للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها و القيام بالأعمال التي خصها وفطرها الله عليها مما تكون فيه بعيدة عن مخالطة الرجال .

والأدلة الصريحة والصحيحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله أدلة كثيرة محكمة قاضية بتحريم الاختلاط المؤدي إلى ما لا تحمده عقباه , منها قوله تعالى : { وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا . واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا } وقال تعالى : { يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما } ، وقال الله جل وعلا : { قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون . وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو آبائهن أو آباء بعولتهن } .

وقال صلى الله عليه وسلم : " إياكم والدخول على النساء " - يعني الأجنبيات - قيل : يا رسول الله أفرأيت الحمو ؟ فقال : " الحمو الموت " ، ونهى الرسول صلى الله عليه وسلم عن الخلوة بالمرأة الأجنبية على الإطلاق وقال : " إن ثالثهما الشيطان " ، ونهى عن السفر إلا مع ذي محرم سدّاً لذريعة الفساد وغلقاً لباب الإثم , وحسماً لأسباب الشر , وحماية للنوعين من مكائد الشيطان , ولهذا صح عنه صلى الله عليه وسلم أنه قال : " اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كان في النساء " ، وقال عليه الصلاة والسلام " ما تركت بعدي في أمتي فتنة أضر على الرجال من النساء " .

وهكذا الآيات والأحاديث صريحة الدلالة في وجوب الابتعاد عن الاختلاط المؤدي إلى الفساد , وتقويض الأسر , وخراب المجتمعات ، وعندما ننظر إلى وضع المرأة في بعض البلدان الإسلامية نجدها أصبحت مهانة مبتذلة بسبب إخراجها من بيتها وجعلها تقوم في غير وظيفتها , لقد نادى العقلاء هناك وفي البلدان الغربية بوجوب إعادة المرأة إلى وضعها الطبيعي الذي هيأها الله له وركبها عليه جسميا وعقليا , ولكن بعد ما فات الأوان .

وفي ميدان عمل النساء في بيوتهن وفي التدريس وغيره مما يتعلق بالنساء ما يغنيهن عن التوظيف في ميدان عمل الرجال .

عن كتاب " الشيخ ابن باز ومواقفه الثابتة " الرد رقم ( 22 ) .

وقال الشيخ محمد الصالح العثيمين :

المجال العملي للمرأة أن تعمل بما يختص به النساء مثل أن تعمل في تعليم البنات سواء كان ذلك عملا إداريّاً أو فنيّاً , وأن تعمل في بيتها في خياطة ثياب النساء وما أشبه ذلك , وأما العمل في مجالات تختص بالرجال فإنه لا يجوز لها أن تعمل حيث إنه يستلزم الاختلاط بالرجال وهي فتنة عظيمة يجب الحذر منها , ويجب أن يعلم أن النبي صلى الله عليه وسلم ثبت عنه أنه قال : " ما تركت بعدي فتنة أضر على الرجال من النساء وأن فتنة بني إسرائيل كانت في النساء " ، فعلى المرء أن يجنب أهله مواقع الفتن وأسبابها بكل حال .

" فتاوى المرأة المسلمة " ( 2 / 981 ) .

ونود من الأخت السائلة النظر في جواب الأسئلة التالية لتزداد علماً وبصيرة : ( 6666 ) ، و ( 1200 ) ، و ( 22397 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زواج الابن من ربيبة والده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 33711: زواج الابن من ربيبة والده
السؤال:

هل يجوز لي أن أتزوج ابنة زوجة أبي والتي رباها والدي ، أشعر بالحرج لأنها ابنة زوجة أبي ، ماذا لو تزوجنا وأنجبنا أطفالاً ؟ هل نجد مثل هذا في عهد سلفنا الصالح ؟.

الجواب:

الحمد لله

ابنة زوجة أبيك تسمى " ربيبة لأبيك " وهي محرَّمة على أبيك فقط إذا كان قد دخل بأمها ، سواء ربَّاها هو بنفسه أم كانت كبيرة ولم يربها ، وهو مذهب جمهور السلف والخلف ، ومذهب الأئمة الأربعة ، وعند ذكر المحرَّمات على الرجال قال الله تعالى : ( حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة وأمهات نسائكم وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلائل أبنائكم الذين من أصلابكم وأن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفورا رحيما ) النساء / 23 .

وأما بالنسبة لك فالربيبة ليست من المحرمات على ابن زوج أمها ، فيجوز لك أن تتزوجها من غير حرج .

وقد سئلت اللجنة الدائمة عن الزواج بابنة زوجة الأب فأجابت :

يجوز للولد المذكور أن يتزوج بالبنت المذكورة وإن كان أبوه قد تزوج بأمها ، قال الله تعالى : ( وأحل لكم ما وراء ذلكم ) النساء / 24 . وليست البنت المذكورة من المحرمات المنصوص عليها في الآية ، ولا في شيء من السنة اهـ .

"الفتاوى الجامعة للمرأة المسلمة" (2/600) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مبتلى بعادة قرض أظفاره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 33713: مبتلى بعادة قرض أظفاره
السؤال:

أنا شخص يقرض أظافره دائماً وحاولت كثيراً أن أتوقف عن هذه العادة دون فائدة ، سمعت أن قرض الأظافر مكروه جدّاً في الإسلام ، ولكن لا أحد أعطاني سبباً لهذا ، هل يمكن أن تساعدني ؟.

الجواب:

الحمد لله

يقول الأطباء إن ظاهرة قرض الأظفار عند الأطفال لها تعلق بمشاكل نفسيَّة ، فإن كانت هذه الظاهرة عندك منذ صغرك : فإننا نقترح عليك سؤال طبيبٍ نفسي تثق بدينه وعلمه .

وأما من الناحية الشرعية :

فقد جاء الإسلام بمحاسن الأخلاق والعادات ، ونهى عن مساوئها ، وهذه العادة – قرض الأظافر – مستنكرة عند عامة الناس ويعدونها من العادات السيئة ، مع ما قد يترتب على ذلك من أذى أو ضرر للجسم نظراً لما قد يجتمع تحت الأظافر من الأوساخ أو ما يسببه من أذى للأظافر والأسنان .

ولذلك فينبغي أن تحمل نفسك على الكف عن هذه العادة ، وهذا قد يكون فيه صعوبة في بادئ الأمر ، إلا أنك سوف تعتاده ويصير خلقاً لك فيما بعد ، وهكذا الشأن في جميع الأخلاق الحسنة يمكن للإنسان أن يتكلف فعلها ويحمل نفسه عليها حتى تصير له عادة وسجينة ، كما قال النبي صلى الله عليه وسلم : ( إنما العلم بالتعلم وإنما الحلم بالتحلم ) حسنه الألباني في صحيح الجامع ( 2328 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صبغة الشعر هل يجوز المسح عليها في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 33724: صبغة الشعر هل يجوز المسح عليها في الوضوء
السؤال:

إذا أرادت المرأة أن تضع طلاء الأظافر فيجب عليها أن تزيله قبل أن تتوضأ ولكن ماذا عن صبغ الشعر ؟ هل تجب إزالة الصبغ قبل مسح الرأس عند الوضوء ؟.

الجواب:

الحمد لله

الذي يظهر والله أعلم أن تلبيد الشعر بالحناء أو ما شابهه لا يؤثر في الوضوء ، بل يكتفى بالمسح عليه .

قال الشيخ ابن عثيمين رحمه الله :

( إذا لبدت المرأة رأسها بحناء أو ما شابهه فإنها تمسح عليه ، ولا حاجة إلى أنها تنقض الرأس وتَحُتُّ ( تزيل ) هذا الحناء لأنه ثبت أن النبي صلى الله عليه وسلم ، كان في إحرامه ملبداً ، فما وضع على الرأس من التلبيد فهو تابع له ( يعني : تابع للرأس ) وهذا يدل على أن تطهير الرأس فيه شيء من التسهيل )

انظر الشرح الممتع للشيخ ابن عثيمين ( 1/196 ) ، فتاوى المرأة المسلمة

والتلبيد هو وضع مادة على الشعر تلصق الشعر بعضه ببعض كالحناء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأخطاء التي يقع فيها المُحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 33738: الأخطاء التي يقع فيها المُحرم
السؤال:

نأتي إلى جدة بالطائرة ، فهل يجوز لنا أن نؤخر الإحرام بالحج حتى نصل إلى جدة ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - : "

من الأخطاء التي يقع فيها بعض الحجاج في الإحرام

الأمر الأول :

ترك الإحرام من الميقات ، فإن بعض الحجاج ولا سيما القادمون بطريق الجو، يدعون الإحرام من الميقات حتى نزولهم إلى جدة ، مع أنهم يمرون فوقه ، وقد وقت النبي صلى الله عليه وسلم المواقيت لأهلها وقال : " هن لهن ولمن أتى عليهن من غير أهلهن " رواه البخاري (1524) ومسلم (1181)

وثبت في صحيح البخاري عن عمر بن الخطاب رضي الله عنه ، أنه لما شكا إليه أهل العراق أن قرن المنازل التي وقتها رسول الله صلى الله عليه وسلم لأهل نجد جَوْرٌ عن طريقهم ، أي بعيدة ومائلة عن الطريق ، قال رضي الله عنه : " انظروا إلى حذوها من طريقكم " أخرجه البخاري (1531) وهذا يدل على أن محاذاة الميقات كالمرور به ، والذي يأتي محاذيا للميقات من فوق الطائرة كالمار به ، فعليه أن يحرم إذا حاذى الميقات ، ولا يجوز له أن يتعدى الميقات لينزل في جدة ويحرم منها .

والطريق لتصحيح هذا الخطأ أن يغتسل الإنسان في بيته أو في المطار ، ويتأهب في الطائرة فيلبس ثوب الإحرام ويخلع ثيابه المعتادة ، فإذا حاذى الميقات أحرم منه ، فلبى بما يريد أن يحرم به من عمرة أو حج ، ولا يحل له أن يؤخر ذلك إلى جدة ، فإن فعل فقد أخطأ ، وعليه عند جمهور أهل العلم فدية يذبحها في مكة ، ويوزعها على الفقراء ؛ لأنه ترك واجبا من الواجبات .

الأمـر الثـاني :

أن بعض الناس يعتقد أنه لا بد أن يحرم بالنعلين ، وأنه إذا لم يكن النعلان عليه حين الإحرام، فإنه لا يجوز له لبسهما، وهذا خطأ، فإن الإحرام في النعلين ليس بواجب ولا شرط ، فالإحرام ينعقد بدون أن يكون عليه النعلان، ولا يمنع إذا أحرم من غير نعلين أن يلبسهما فيما بعد ؛ فله أن يلبس النعلين فيما بعد، وإن كان لم يحرم بهما، ولا حرج عليه في ذلك.

الأمـر الثالث :

أن بعض الناس يظن أنه لا بد أن يحرم بثياب الإحرام ، وتبقى عليه إلى أن يحل من إحرامه ، وأنه لا يحل له تبديل هذه الثياب ، وهذا خطأ ؛ فإن الإنسان المحرم يجوز له أن يغير ثياب الإحرام لسبب أو لغير سبب، إذا غيرها إلى شيء يجوز لبسه في الإحرام .

ولا فرق في ذلك بين الرجال والنساء ، فكل من أحرم بشيء من ثياب الإحرام وأراد أن يغيره فله ذلك ، لكن أحيانا يجب عليه تغييره كما لو تنجس بنجاسة لا يمكن غسله إلا بخلعه ، وأحيانا يكون تغييره أحسن إذا تلوث تلوثا كثيرا بغير نجاسة ، فينبغي أن يغيره إلى ثوب إحرام نظيف .

وتارة يكون الأمر واسعا، إن شاء غير وإن شاء لم يغير . المهم أن هذا الاعتقاد غير صحيح ، وهو أن يعتقد الحاج أنه إذا أحرم بثوب لا يجوز له خلعه حتى يحل من إحرامه .

الأمـر الرابع :

أن بعض الناس يضطبعون بالإحرام من حين الإحرام ، أي من حين عقد النية ، والاضطباع أن يخرج الإنسان كتفه الأيمن ويجعل طرفي الرداء على كتفه الأيسر ، فنرى كثيرا من الحجاج- إن لم يكن أكثر الحجاج- يضطبعون من حين أن يحرموا إلى أن يحلوا وهذا خطأ ؛ لأن الاضطباع إنما يكون في طواف القدوم فقط ، ولا يكون في السعي ولا فيما قبل الطواف .

الأمر الخامس :

اعتقاد بعضهم أنه يجب أن يصلي ركعتين عند الإحرام ، وهذا خطأ أيضا ؛ فإنه لا يجب أن يصلي الإنسان ركعتين عند الإحرام ؛ بل القول الراجح الذي ذهب إليه أبو العباس شيخ الإسلام ابن تيمية رحمه الله، أنه لا يسن للإحرام صلاة خاصة ؛ لأن ذلك لم يرد عن النبي صلى الله عليه وسلم .

فإذا اغتسل الإنسان ولبس ثياب الإحرام أحرم بدون صلاة ، إلا إذا كان وقت صلاة مثل أن تكون صلاة الفريضة قد حان وقتها أو قرب وقتها ، وهو يريد أن يمكث في الميقات حتى يصلي ، فهنا الأفضل أن يكون إحرامه بعد الصلاة ، أما أن يتعمد صلاة معينة في الإحرام ، فإن القول الراجح أنه ليس للإحرام صلاة تخصه .

انتهى من كتاب دليل الأخطاء التي يقع فيها الحاج والمعتمر. (www.islam-qa.com)


إذا فسدت صلاته أو قطعها فهل يسلّم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 33742: إذا فسدت صلاته أو قطعها فهل يسلّم
السؤال:

إذا فسدت الصلاة أو قطع المصلي صلاة النافلة ليدخل مع الإمام في الصلاة فهل يسلم من الصلاة أم ماذا يفعل ؟.

الجواب:

الحمد لله

إذا عرض للمصلي عارض وهو في صلاته يقتضي منه الخروج من صلاته ، كمن شرع في صلاة نفل فأقيمت الصلاة فإنه في هذه الحالة يكتفي بنية قطع الصلاة ، ولا يسلم ، لأن محل السلام هو آخر الصلاة ، لقول علي بن أبي طالب رضي الله عنه قال النبي صلى الله عليه وسلم : ( مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم ) رواه أصحاب السنن إلا النسائي بسند صحيح .

أما من فسدت صلاته فإنه ينصرف من صلاته بلا سلام ولا نية لأن الصلاة قد فسدت .

من فتاوى الشيخ عبد العزيز آل الشيخ . مجلة البحوث الإسلامية (61/82) . (www.islam-qa.com)


لأهل المضحي أن يأخذوا من شعورهم وأظفارهم في العشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 33743: لأهل المضحي أن يأخذوا من شعورهم وأظفارهم في العشر
السؤال:

إذا كان الرجل هو الذي سيضحي فهل يجوز لزوجته وأولاده أن يأخذوا من شعورهم وأظفارهم إذا دخل شهر ذو الحجة ؟.

الجواب:

الحمد لله

نعم ، يجوز ذلك ، وقد سبق في إجابة السؤال رقم (36567) أن المضحي يحرم عليه أن يأخذ من شعره أو أظفاره أو بشرته شيئاً ، وهذا الحكم خاص بالمضحي الذي هو صاحب الأضحية .

قال الشيخ ابن باز رحمه الله :

وأما أهل المضحي فليس عليهم شيء ، ولا يُنهون عن أخذ شيء من الشعر والأظافر في أصح قولي العلماء ، وإنما الحكم يختص بالمضحي خاصة الذي اشترى الأُضحية من ماله اهـ . "فتاوى إسلامية" (2/316) .

وجاء في فتاوى اللجنة الدائمة (11/397) :

يشرع في حق من أراد أن يضحي إذا أهل هلال ذي الحجة ألا يأخذ من شعره ولا من أظافره ولا بشرته شيئاً حتى يضحي ؛ لما روى الجماعة إلا البخاري رحمهم الله، عن أم سلمة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال : ( إذا رأيتم هلال ذي الحجة وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره ) ، ولفظ أبي داود (2791) ومسلم (1977) : ( من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذنَّ من شعره ومن أظفاره شيئاً حتى يضحي ) سواء تولى ذبحها بنفسه أو وَكَلَ ذَبْحَها إلى غيره، أما من يُضَحَّى عنه فلا يشرع ذلك في حقه ؛ لعدم ورود شيء بذلك اهـ .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (7/530) :

من يُضَحَّى عنه لا حرج عليه أن يأخذ من ذلك ، والدليل على هذا ما يلي :

1- أن هذا هو ظاهر الحديث ، وهو أن التحريم خاص بمن يضحي ، وعلى هذا فيكون التحريم مختصاً برب البيت ، وأما أهل البيت فلا يحرم عليهم ذلك ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّقَ الحكم بمن يضحي ، فمفهومه أن من يُضَحَّى عنه لا يثبت له هذا الحكم .

2- أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يضحي عن أهل بيته ولم ينقل أنه قال لهم : لا تأخذوا من شعوركم وأظفاركم وأبشاركم شيئاً ، ولو كان ذلك حراماً عليهم لنهاهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عنه ، وهذا القول هو القول الراجح اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


التلبية الجماعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 33746: التلبية الجماعية
السؤال:

هل السنة أن يلبي الحجاج بصون واحد ، أو يلبي كل رجل بمفرده ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين رحمه الله :

التلبية بصوت جماعي لم يرد عن الصحابة رضي الله عنهم ؛ بل قال أنس بن مالك : كنا مع النبي صلى الله عليه وسلم - يعني في حجة الوداع- فمنا المكبر ، ومنا المهلل ، ومنا الملبي . وهذا هو المشروع للمسلمين ؛ أن يلبي كل واحد بنفسه ، وألا يكون له تعلق بغيره .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الساحة التابعة للمسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 33748: حكم الساحة التابعة للمسجد
السؤال:

هل توابع المسجد كالفناء والساحة والمكتبة وبيت الوضوء لها حكم المسجد ؟.

الجواب:

الحمد لله

جاء في الموسوعة الفقهية (5/225) :

" أَمَّا رَحْبَةُ الْمَسْجِدِ , وَهِيَ سَاحَتُهُ الَّتِي زِيدَتْ بِالْقُرْبِ مِنْ الْمَسْجِدِ لِتَوْسِعَتِهِ , وَكَانَتْ مُحَجَّرًا عَلَيْهَا , فَاَلَّذِي يُفْهَمُ مِنْ كَلامِ الْحَنَفِيَّةِ وَالْمَالِكِيَّةِ وَالْحَنَابِلَةِ فِي الصَّحِيحِ مِنْ الْمَذْهَبِ أَنَّهَا لَيْسَتْ مِنْ الْمَسْجِدِ , وَمُقَابِلُ الصَّحِيحِ عِنْدَهُمْ أَنَّهَا مِنْ الْمَسْجِدِ , وَجَمَعَ أَبُو يَعْلَى بَيْنَ الرِّوَايَتَيْنِ بِأَنَّ الرَّحْبَةَ الْمَحُوطَةَ وَعَلَيْهَا بَابٌ هِيَ مِنْ الْمَسْجِدِ . وَذَهَبَ الشَّافِعِيَّةُ إلَى أَنَّ رَحْبَةَ الْمَسْجِدِ مِنْ الْمَسْجِدِ , فَلَوْ اعْتَكَفَ فِيهَا صَحَّ اعْتِكَافُهُ ..اهـ

قال الشيخ عبد العزيز آل الشيخ :

" ما كان حائط المسجد شاملاً ومُدخلاً له في المسجد فهو من المسجد ، وما كان خارج محيط المسجد فهو خارج المسجد . اهـ

مجلة البحوث الإسلامية(59/81) .

الإسلام سؤال وجواب (www.islam-qa.com)


نصيحة للنساء اللاتي يقضين كثيراً من أوقاتهن في إعداد الطعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 33749: نصيحة للنساء اللاتي يقضين كثيراً من أوقاتهن في إعداد الطعام
السؤال:

تقضي كثير من النساء غالباً كثيراً من وقتها في المطبخ مشغولة بإعداد الأنواع المختلفة من الأطعمة ، مما يضيع عليها كثيراً من الوقت ، فهل من توجيه للمرأة المسلمة في ذلك .

الجواب:

الحمد لله

ينبغي أن يكون المؤمن حريصاً على اغتنام وقته وعدم تضييعه وكثير من النساء ، كما ورد في السؤال ـ تضيع وقتها في إعداد الأنواع المختلفة من الأطعمة ، وتقضي في ذلك ساعات وساعات .

وينبغي للمؤمن أن يقلل طعامه وألا يكون همه التمتع بما يشتهيه من الأطعمة وغيرها ولو كانت مباحة .

دخل عمر بن الخطاب على ابنه عبد الله فوجده يأكل لحماً ، فقال : ما هذا اللحم ! فقال : اشتهيته . فقال عمر : أوكلما اشتهيت شيئاً أكلته ! كفى بالمرء سرفاً أن يأكل كلّ ما اشتهاه ! فرضي الله تعالى عنهم .

فعلى المسلم أن يقتصر على قدر حاجته من الطعام ولا يتوسع في هذا .

ثم الوقت الذي تقضيه المرأة المسلمة في إعداد الطعام يمكنها أن تستفيد منه في ذكر الله تعالى أو قراءة القرآن أثناء عملها ، مع أن عملها في إعداد الطعام إذا نوت به نية صالح وهي خدمة زوجها وأولادها كان ذلك طاعة تثاب عليها .

قال الشيخ عبد العزيز آل الشيخ :

"خدمتها في بيتها عبادة لله ، وقيامها بواجب بيتها وأولادها عبادة لله، فهي في عبادة إن شاء الله ، وعليها أن تغتنم وقتاً لذكر الله، وذكر الله ولو عند إصلاح الطعام جائز والحمد لله" اهـ .

مجلة البحوث(58/81) .

الإسلام سؤال وجواب (www.islam-qa.com)


لأخته من الأب أختٌ من الأم ، هل يجوز له أن يتزوج منها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 33752: لأخته من الأب أختٌ من الأم ، هل يجوز له أن يتزوج منها ؟
السؤال:

لي أخت من الأب ولها أخت من الأم فهل يجوز لي أن أتزوج من أخت أختي لأمها ؟.

الجواب:

الحمد لله

نعم ، يجوز ذلك .

قال الشيخ صالح الفوزان :

إذا كان لك أخت من الأب فإنه يجوز لك أن تتزوج بأختها من الأم ، لأنه ليس بينك وبين أختها من الأم علاقة فلا مانع من ذلك ، لقوله تعالى : ( وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ ) النساء/24.

"المنتقى" (5/258).

وقد نقل شيخ الإسلام ابن تيمية رحمه الله اتفاق المسلمين على جواز النكاح في هذه الصورة فقال : " يَجُوزُ أَنْ تَتَزَوَّجَ أُخْتُ الرَّجُلِ مِنْ أُمِّهِ بِأَخِيهِ مِنْ أَبِيهِ , وهَذَا مُتَّفَقٌ عَلَيْهِ بَيْنَ الْمُسْلِمِينَ بِلا نِزَاعٍ فِيهِ . وَاَللَّهُ أَعْلَمُ " اهـ

بتصرف "الفتاوى الكبرى" (3/163) .

الإسلام سؤال وجواب (www.islam-qa.com)


تغيير المنكر باليد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 33757: تغيير المنكر باليد
السؤال:

هل يغير المنكر باليد ؟ ولمن يكون التغيير باليد ؟.

الجواب:

الحمد لله

الله جل جلاله وصف المؤمنين بإنكار المنكر ، والأمر بالمعروف قال تعالى : ( َالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ) التوبة/71 .

وقال تعالى : ( َلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ ) آل عمران/104 .

وقال تعالى : ( كنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ ) آل عمران /110.

والآيات في الأمر بالمعروف والنهي عن المنكر كثيرة جداً ، وما ذاك إلا لأهميته وشدة الحاجة إليه .

وفي الحديث الصحيح يقول صلى الله عليه سلم : ( من رأي منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان ) . رواه مسلم في الصحيح .

فالإنكار يكون باليد في حق من استطاع ذلك كولاة الأمور والهيئة المختصة بذلك ، فيما جعل إليها ، وأهل الحسبة فيما جعل إليهم ، والأمير فيما جعل إليه ، والقاضي فيما جعل إليه ، والإنسان في بيته مع أولاده . وأهل بيته فيما يستطيع .

أما من لا يستطيع ذلك ، أو إذا غيره بيده يترتب عليه الفتنة والنزاع ، والمضاربات ، فإنه لا يغير بيده ، بل ينكر بلسانه ويكفيه ذلك لئلاًّ يقع بإنكاره باليد ما هو أنكر من المنكر الذي أنكره ، كما نص على ذلك أهل العلم .

أما هو فحسبه أن ينكر بلسانه فيقول يا أخي : اتق الله هذا لا يجوز ، هذا يجب تركه ، هذا يجب فعله ، ونحو ذلك من الألفاظ الطيبة ، والأسلوب الحسن .

ثم بعد اللسان القلب ، يعني يكره بقلبه المنكر ، ويظهر كراهته ولا يجلس مع أهله ، فهذا من إنكاره بالقلب .. والله ولي التوفيق .

من فتاوى الشيخ عبد العزيز بن باز "مجلة البحوث الإسلامية" (36/121-122) . (www.islam-qa.com)


لا كفارة على من نوى الأضحية وحلق شعره بعد دخول العشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 33760: لا كفارة على من نوى الأضحية وحلق شعره بعد دخول العشر
السؤال:

حلقت شعري ناسياً بعد دخول شهر ذي الحجة وقد نويت أن أضحي ، فهل عليّ كفارة ؟.

الجواب:

الحمد لله

قال الشيخ عبد العزيز بن باز رحمه الله :

من أراد أن يضحي فليس له أن يأخذ من شعره ولا من أظفاره ولا من بشرته شيئاً إذا دخل ذو الحجة حتى يُضحي لأن النبي صلى الله عليه وسلم نهى عن ذلك فعن أُمِّ سَلَمَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا دَخَلَتْ الْعَشْرُ وَأَرَادَ أَحَدُكُمْ أَنْ يُضَحِّيَ فَلَا يَمَسَّ مِنْ شَعَرِهِ وَبَشَرِهِ شَيْئًا ) رواه مسلم . . . ومن أخذ شيئاً من شعره أو أظفاره أو بشرته في العشر ناسياً أو جاهلاً وهو عازم على التضحية فلا شيء عليه ، لأن الله سبحانه قد وضع عن عباده الخطأ والنسيان في هذا الأمر وأشباهه ، وأما من فعل ذلك عمداً فعليه التوبة إلى الله سبحانه ولا شيء عليه اهـ . ( يعني ليس عليه فدية ولا كفارة ) .

"فتاوى إسلامية" (2/316) . (www.islam-qa.com)


إذا لم يسجد على الأعضاء السبعة جميعها بطلت صلاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 33761: إذا لم يسجد على الأعضاء السبعة جميعها بطلت صلاته
السؤال:

يُشاهد بعض المصلين أنه في أثناء سجوده يرفع إحدى قدميه أو كليهما ، فما حكم هذا الفعل ؟.

الجواب:

الحمد لله

يجب على الساجد أن يسجد على الأعضاء السبعة التي أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالسجود عليها ، وهي الوجه ، ويشمل ( الجبهة والأنف ) ، والكفان والركبتان ، وأطراف القدمين . اهـ .

قال النووي : لَوْ أَخَلَّ بِعُضْوٍ مِنْهَا لَمْ تَصِحّ صَلاته . اهـ من شرح مسلم .

وقال الشيخ ابن عثيمين :

" لا يجوز للساجد أن يرفع شيئاً من أعضائه السبعة . لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ عَلَى الْجَبْهَةِ وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَأَطْرَافِ الْقَدَمَيْنِ ) رواه البخاري(812) ومسلم(490) ، فإن رفع رجليه أو إحداهما ، أو يديه أو إحداهما ، أو جبهته أو أنفه أو كليهما ، فإن سجوده يبطل ولا يعتد به ، وإذا بطل سجوده فإن صلاته تبطل .

لقاءات الباب المفتوح للشيخ ابن عثيمين(2/99) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم شرب البيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 33763: حكم شرب البيرة
السؤال:

ما حكم شرب ما يسمى بالبيرة مع العلم أن هناك نوعين نوع فيه نسبة من الكحول ونوع لا يوجد فيه نسبة من الكحول وهل هي من المسكرات ؟.

الجواب:

الحمد لله

يجب التفريق بين نوعين من البيرة :

الأول : البيرة المسكرة التي تباع في بعض البلاد، فهذه البيرة خمر ، حرام بيعها وشراؤها وشربها، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ ) رواه مسلم (2003)

ويحرم شرب الكثير والقليل منها ، ولو قطرة واحدة لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ ) رواه الترمذي (1865) صححه الألباني في صحيح الترمذي .

الثاني : البيرة غير المسكرة ، إما لكونها خالية تماماً من الكحول ، أو موجود بها نسبة ضئيلة من الكحول لا تصل إلى حد الإسكار مهما أكثر الإنسان من الشرب منها ، فهذه هي التي أفتى العلماء بأنها حلال .

قال الشيخ ابن عثيمين :

" البيرة الموجودة في أسواقنا كلها حلال ، لأنها مفحوصة من قبل المسئولين ، وخالية من الكحول تماماً والأصل في كل مطعوم ومشروب وملبوس الأصل فيه الحل ، حتى يقوم الدليل على أنه حرام ، لقوله الله تعالى : ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ) البقرة / 29 ، فأي إنسان يقول : هذا الشراب حرام أو هذا الطعام حرام أو هذا اللباس حرام قل له : هات الدليل ، فإن جاء بدليل فالعمل على ما يقتضيه الدليل ، وإن لم يأت بدليل فقوله مردود عليه ، لأن الله عز وجل يقول : ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ) البقرة /29 . كل ما في الأرض خلقه الله لنا وأكّد هذا العموم بقوله جمعياً . وقال تعالى : ( وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ ) الأنعام /119

فالشيء المحرم لابد أن يكون مفصلاً معروفاً تحريمه فما لم يكن كذلك فليس بحرام ، فالبيرة الموجودة في أسواقنا هنا في بلاد الحرمين كلها حلال ولا إشكال فيها إن شاء الله

ولا تظن أن أي نسبة من الخمر تكون في شيء تجعله حراماً بل النسبة إذا كانت تؤثر بحيث إذا شرب الإنسان من هذا المختلط بالخمر سكر صار حرماً أما إذا كانت نسبة ضئيلة تضاءلت وانمحى أثرها ولم تؤثر فإنه يكون حلالاًَ .

وقد ظن بعض الناس أن قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ ) . أن معناه ما خلط بيسير فهو حرام ولو كان كثيراً ، وهذا فهم خاطئ فالحديث : ما أسكر كثيرة فقليله حرام ، يعني أن الشيء الذي إذا أكثرت منه حصل السكر ، وإذا خففت منه لم يحصل السكر ، يكون القليل والكثير حراماً ، لأنك ربما تشرب القليل الذي لا يسكر ، ثم تدعوك نفسك إلى أن تكثر فتسكر ، وأما ما اختلط بمسكر ونسبة المسكر فيه قليلة لا تؤثر فهذا حلال ولا يدخل في الحديث " اهـ.

الباب المفتوح (3/381-382) .

الإسلام سؤال وجواب (www.islam-qa.com)


التعدي بالحكم على شخص بالردَّة لأنه خرج مع فتاة متبرِّجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 33769: التعدي بالحكم على شخص بالردَّة لأنه خرج مع فتاة متبرِّجة
السؤال:

ما الحكم فيمن قال لشخص : قد ارتددت عن الإسلام ؟ لأنه ذهب مع فتاة متبرجة ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز للمسلم أن يتساهل في إطلاق لفظ الكفر فإن الحكم على المسلم الموحِّد بأنه كافر من كبائر الذنوب . وقد روى مسلم (60) عن عبد الله بن عمر أن رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( أَيُّمَا امْرِئٍ قَالَ لأَخِيهِ يَا كَافِرُ فَقَدْ بَاءَ بِهَا أَحَدُهُمَا إِنْ كَانَ كَمَا قَالَ وَإِلا رَجَعَتْ عَلَيْهِ ) .

وروى البخاري (6045) عن أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا يَرْمِي رَجُلٌ رَجُلا بِالْفُسُوقِ وَلا يَرْمِيهِ بِالْكُفْرِ إِلا ارْتَدَّتْ عَلَيْهِ إِنْ لَمْ يَكُنْ صَاحِبُهُ كَذَلِكَ )

ثانياً :

ينبغي لمن أراد أن ينكر منكراً ، أو أن يعظ عاصياً أن يكون ذلك برفق ولين فإنه أقرب إلى قبول كلامه والتأثر بموعظته فعَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ ، وَيُعْطِي عَلَى الرِّفْقِ مَا لا يُعْطِي عَلَى الْعُنْفِ ، وَمَا لا يُعْطِي عَلَى مَا سِوَاهُ )

قال النووي :

وفي هذا الحديث " فَضْل الرِّفْق وَالْحَثّ عَلَى التَّخَلُّق بِهِ , وَذَمّ الْعُنْف , وَالرِّفْق سَبَب كُلّ خَيْر . وَمَعْنَى يُعْطِي عَلَى الرِّفْق أَيْ يُثِيب عَلَيْهِ مَا لا يُثِيب عَلَى غَيْره . وَقَالَ الْقَاضِي : مَعْنَاهُ يَتَأَتَّى بِهِ مِنْ الأَغْرَاض , وَيُسَهَّل مِنْ الْمَطَالِب مَا لا يَتَأَتَّى بِغَيْرِهِ " اهـ.

وأما إطلاق نحو هذه الألفاظ : كافر ، فاسق ، مرتد ، ...إلخ

فقد يكون سبباً لنفور الشخص وتماديه في المعصية وعدم قبوله الحق .

قال الحافظ في شرحه لحديث أبي ذر المتقدم :

"وَهَذَا يَقْتَضِي أَنَّ مَنْ قَالَ لآخَر أَنْتَ فَاسِق أَوْ قَالَ لَهُ أَنْتَ كَافِر فَإِنْ كَانَ لَيْسَ كَمَا قَالَ كَانَ هُوَ الْمُسْتَحِقّ لِلْوَصْفِ الْمَذْكُور , وَأَنَّهُ إِذَا كَانَ كَمَا قَالَ لَمْ يَرْجِع عَلَيْهِ شَيْء لِكَوْنِهِ صَدَقَ فِيمَا قَالَ , وَلَكِنْ لا يَلْزَم مِنْ كَوْنه لا يَصِير بِذَلِكَ فَاسِقًا وَلا كَافِرًا أَنْ لا يَكُون آثِمًا فِي صُورَة قَوْله لَهُ أَنْتَ فَاسِق بَلْ فِي هَذِهِ الصُّورَة تَفْصِيل : إِنْ قَصَدَ نُصْحه أَوْ نُصْح غَيْره بِبَيَانِ حَاله جَازَ , وَإِنْ قَصَدَ تَعْيِيره وَشُهْرَته بِذَلِكَ وَمَحْض أَذَاهُ لَمْ يَجُزْ ; لأَنَّهُ مَأْمُور بِالسِّتْرِ عَلَيْهِ وَتَعْلِيمه وَعِظَته بِالْحُسْنَى , فَمَهْمَا أَمْكَنَهُ ذَلِكَ بِالرِّفْقِ لا يَجُوز لَهُ أَنْ يَفْعَلهُ بِالْعُنْفِ لأَنَّهُ قَدْ يَكُون سَبَبًا لإِغْرَائِهِ وَإِصْرَاره عَلَى ذَلِكَ الْفِعْل كَمَا فِي طَبْع كَثِير مِنْ النَّاس مِنْ الأَنَفَة" اهـ .

ثالثاً :

" الذهاب مع فتاة متبرجة لا يكون كفراً ، بل هو معصية لكونه من وسائل وقوع الفاحشة ، ولكن ينبغي نصح هذا الشخص الذي ذهب مع الفتاة المتبرجة لعل الله أن يهديه" اهـ .

فتاوى اللجنة الدائمة ( 17/66) . (www.islam-qa.com)


لا يجب إخبار المستحق للزكاة بأن المال زكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 33777: لا يجب إخبار المستحق للزكاة بأن المال زكاة
السؤال:

أرسلت مبلغاً إلى خالي ولم أذكر له أنها زكاة ؛ لأنني لو ذكرت له أنها زكاة لا يأخذها وتركت هذا بيني وبين الله هل زكاتي صحيحة ؟.

الجواب:

الحمد لله

إذا دفعت زكاتك إلى من تعلم أنه مستحق لها بنية الزكاة فهي زكاة صحيحة ، ونرجو أن يقبلها الله تعالى منك ، ولا يلزمك إخبار الآخذ بأنها زكاة .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء فتوى رقم (11241) (www.islam-qa.com)


السنة الراتبة فضلها ووقتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 33779: السنة الراتبة فضلها ووقتها
السؤال:

هل نصلي السنة القبلية قبل دخول وقت الصلاة أم قبل إقامة الصلاة ؟ إذا كانت قبل دخول الوقت فقبل كم ساعة يمكن أن أصلي ؟ مثال : هل يجوز أن أصلي 4 ركعات سنة العصر القبلية قبل الأذان بثلاث ساعات ؟ أم أنتظر حتى يدخل وقت العصر ثم أصلي السنة ثم الفرض ؟ .

الجواب:

الحمد لله

فإن السنن الراتبة تنقسم إلى قسمين :

سنن قبلية وهي ركعتان قبل الفجر ، وأربع قبل الظهر .

وسنن بعدية وهي ركعتان بعد الظهر وركعتان بعد المغرب وركعتان بعد العشاء .

وقد ورد في فضلها قول النبي صلى الله عليه وسلم : " مَنْ صَلَّى فِي يَوْمٍ وَلَيْلَةٍ ثِنْتَيْ عَشْرَةَ رَكْعَةً بُنِيَ لَهُ بَيْتٌ فِي الْجَنَّةِ أَرْبَعًا قَبْلَ الظُّهْرِ وَرَكْعَتَيْنِ بَعْدَهَا وَرَكْعَتَيْنِ بَعْدَ الْمَغْرِبِ وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ وَرَكْعَتَيْنِ قَبْلَ صَلاةِ الْفَجْرِ " .

رواه الترمذي رقم 380 وصححه الألباني في صحيح الجامع 6362

ووقت السنة القبلية هو من دخول وقت الصلاة إلى إقامتها .

ووقت السنة البعدية هو بعد السلام من صلاة الفريضة إلى خروج وقتها .

قال ابن قدامة رحمه الله : " كل سنة قبل الصلاة فوقتها من دخول وقتها إلى فعل الصلاة ، وكل سنةٍ بعدها فوقتها من فعل الصلاة إلى خروج وقتها " المغني (2/544) .

وعلى هذا لا يصح أن تصلي السنة القبلية قبل دخول وقت الصلاة ، بل تنتظر حتى يدخل الوقت ثم تصليها .

أنظر الأسئلة (1048) ، (4057)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الوقوف على الحجر الأسود وتعطيل الطواف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 33784: الوقوف على الحجر الأسود وتعطيل الطواف
السؤال:

بعض الحجاج إذا جاء إلى هذا الخط الذي وضع علامة على ابتداء الطواف وقف طويلا فيضيق على إخوانه الطائفين ويؤذيهم . فما حكم الوقوف على هذا الخط والدعاء الطويل ؟.

الجواب:

الحمد لله

عرض هذا السؤال على الشيخ محمد ابن عثيمين – رحمه الله – فقال :

" الوقوف عند هذا الخط لا يحتمل وقوفا طويلا ؛ بل يستقبل الإنسان الحجر ويشير إليه ويكبر ويمشي ، وليس هذا موقفا يطال فيه الوقوف ، لكني أرى بعض الناس يقفون ويقولون : نويت أن أطوف لله تعالى سبعة أشواط ، طواف العمرة ، أو تطوعا ، أو ما أشبه ذلك ، وهذا يرجع إلى الخطأ في النية ، وأن التكلم بالنية في العبادات بدعة ، لم يرد عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه ؛ فأنت تؤدي العبادة لله سبحانه وتعالى ، وهو عالم بنيتك فلا يحتاج إلى أن تجهر بها "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


ابتداء الطواف من باب الكعبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 33786: ابتداء الطواف من باب الكعبة
السؤال:

بعض الناس يبدأ الطواف من باب الكعبة ، ولا يبدأ من الحجر الأسود فهل طوافه صحيح ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - :

" الذي يبتدئ من عند باب الكعبة ويُتم طوافه على هذا الأساس لا يعتبر متماً للطواف ؛ لأن الله يقول : ( وليطوفوا بالبيت العتيق ) الحج / 29 .

وقد بدأ النبي صلى الله عليه وسلم من الحجر الأسود وقال للناس : " لتأخذوا عني مناسككم " أخرجه مسلم (1297).

وإذا ابتدأ الطواف من عند الباب أو من دون محاذاة الحجر الأسود ولو بقليل ، فإن هذا الشوط الأول الذي ابتدأه يكون ملغياً ؛ لأنه لم يتم ، وعليه أن يأتي ببدله إن ذكر قريباً، وإلا فليُعِد الطواف من أوله. ( والواجب عليه أن يبدأ من محاذاة الحجر الأسود ) .

وقد وضع خط على الأرض محاذاة الحجر الأسود إلى آخر المطاف ، ليكون علامة على ابتداء الطواف ونهايته ، والناس من بعد وجود هذا الخط صار خطؤهم في هذه الناحية قليلا ، لكنه يوجد من بعض الجهال ، وعلى كل حال فعلى المرء أن ينتبه لهذا الخطأ ، لئلا يقع في خطر عظيم من عدم تمام طوافه "

انظر دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


أحوال المأموم مع إمامه في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 33790: أحوال المأموم مع إمامه في الصلاة
السؤال:

نرى بعض الناس يتأخر عن متابعة الإمام في الصلاة ، والبعض الآخر يسبقه في السجود مثلاً أو الركوع أحياناً . فنرجو منكم التكرم ببيان حكم مسابقة الإمام أو التخلف عنه لعل الله أن ينفعنا بها .

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله في الشرح الممتع :

" المأمومُ مع إمامِهِ له أحوالٌ أربعٌ :

1 _ سَبْقٌ.

2 _ تَخَلُّفٌ.

3 _ موافقةٌ.

4 _ متابعةٌ.

الأول : السَّبْقُ

بأن يسبق المأموم إمامه في ركن من أركان الصلاة كأن يسجد قبل الإمام أو يرفع قبله أو يسبقه بالركوع أو بالرفع من الركوع ، وهو محرم ودليلُ هذا : قولُ النبي صلى الله عليه وسلم : « لا تركَعُوا حتى يركعَ ، ولا تسجدُوا حتى يسجدَ » والأصلُ في النَّهي التحريمُ، بل لو قال قائلٌ: إنَّه مِن كبائرِ الذُّنوبِ لم يُبْعِدْ ؛ لقولِ النَّبيِّ : « أما يخشى الذي يرفعُ رأسَه قبلَ الإِمامِ أن يُـحَـوِّلَ اللهُ رأسَـه رأسَ حِمـارٍ ، أو يجعلَ صورتَه صورةَ حِـمـارٍ» وهذا وعيدٌ، والوعيدُ مِن علاماتِ كون الذَّنْبِ مِن كبائرِ الذُّنوبِ .

حكم صلاة من سبق إمامه :

متى سَبَقَ المأمومُ إمامَه عالماً ذاكراً فصلاتُه باطلةٌ ، وإنْ كان جاهلاً أو ناسياً فصلاتُه صحيحةٌ ، إلا أنْ يزولَ عذره قبل أنْ يُدرِكَهُ الإمامُ فإنه يلزمُه الرجوعُ ليأتيَ بما سَبَقَ فيه بعدَ إمامِه ، فإن لم يفعلْ عالماً ذاكراً بطلتْ صلاتُه ، وإلا فلا .

الثاني : التَّخلُّفُ

والتَّخلُّفُ عن الإِمامِ نوعان :

1 _ تخلُّفٌ لعذرٍ .

2 _ وتخلُّفٌ لغير عذرٍ .

فالنوع الأول : أن يكون لعذرٍ ، فإنَّه يأتي بما تخلَّفَ به ، ويتابعُ الإمامَ ولا حَرَجَ عليه، حتى وإنْ كان رُكناً كاملاً أو رُكنين، فلو أن شخصاً سَها وغَفَلَ، أو لم يسمعْ إمامَه حتى سبقَه الإمامُ برُكنٍ أو رُكنين، فإنه يأتي بما تخلَّفَ به، ويتابعُ إمامَه، إلا أن يصلَ الإمامُ إلى المكان الذي هو فيه؛ فإنَّه لا يأتي به ويبقى مع الإِمامِ، وتصحُّ له ركعةٌ واحدةٌ ملفَّقةٌ مِن ركعتي إمامهِ الرَّكعةِ التي تخلَّفَ فيها والرَّكعةِ التي وصلَ إليها الإِمامُ . وهو في مكانِهِ. مثال ذلك :

رَجُلٌ يصلِّي مع الإِمامِ ، والإِمامُ رَكَعَ ، ورَفَعَ، وسَجَدَ ، وجَلَسَ ، وسَجَدَ الثانيةَ ، ورَفَعَ حتى وَقَفَ، والمأمومُ لم يسمعْ «المُكبِّرَ» إلا في الرَّكعةِ الثانيةِ ؛ لانقطاعِ الكهرباء مثلاً ، ولنفرضْ أنه في الجمعة ، فكان يسمعُ الإِمامَ يقرأُ الفاتحةَ ، ثم انقطعَ الكهرباءُ فأتمَّ الإِمامُ الركعةَ الأُولى ، وقامَ وهو يظنُّ أنَّ الإِمامَ لم يركعْ في الأُولى فسمعَه يقرأ ( هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ ) الغاشية / 1

فنقول : تبقى مع الإِمامِ وتكونُ ركعةُ الإِمامِ الثانيةِ لك بقية الركعة الأولى فإذا سلَّمَ الإِمامُ فاقضِ الركعةَ الثانيةَ ، قال أهلُ العِلمِ : وبذلك يكون للمأمومِ ركعةٌ ملفَّقةٌ مِن ركعتي إمامِهِ ؛ لأَنه ائتَمَّ بإمامه في الأُولى وفي الثانية .

فإن عَلِمَ بتخلُّفِهِ قبلَ أن يصلَ الإِمامُ إلى مكانِهِ فإنَّه يقضيه ويتابعُ إمامَه ، مثاله :

رَجُلٌ قائمٌ مع الإِمامِ فرَكَعَ الإِمامُ وهو لم يسمعْ الرُّكوعَ ، فلما قال الإِمامُ : «سَمِعَ اللهُ لمَن حمِدَه» سَمِعَ التسميعَ، فنقول له : اركعْ وارفعْ ، وتابعْ إمامَك ، وتكون مدركاً للركعةِ ؛ لأن التخلُّفَ هنا لعُذرٍ .

النوع الثاني : التخلُّف لغيرِ عُذرٍ .

إما أن يكون تخلُّفاً في الرُّكنِ ، أو تخلُّفاً برُكنٍ .

فالتخلُّفُ في الرُّكنِ معناه : أن تتأخَّر عن المتابعةِ ، لكن تدركُ الإِمامُ في الرُّكنِ الذي انتقل إليه ، مثل : أن يركعَ الإِمامُ وقد بقيَ عليك آيةٌ أو آيتان مِن السُّورةِ ، وبقيتَ قائماً تكملُ ما بقي عليك ، لكنك ركعتَ وأدركتَ الإِمامَ في الرُّكوعِ ، فالرَّكعةُ هنا صحيحةٌ ، لكن الفعلَ مخالفٌ للسُّنَّةِ ؛ لأنَّ المشروعَ أن تَشْرَعَ في الرُّكوعِ من حين أن يصلَ إمامك إلى الرُّكوعِ ، ولا تتخلَّف ؛ لقول النبي صلى الله عليه وسلم : « إذا رَكَعَ فاركعوا » .

والتخلُّفُ بالرُّكنِ معناه : أنَّ الإِمامَ يسبقك برُكنٍ ، أي : أن يركَعَ ويرفعَ قبل أن تركعَ . فالفقهاءُ رحمهم الله يقولون : إذا تخلَّفتَ بالرُّكوعِ فصلاتُك باطلةٌ كما لو سبقته به ، وإنْ تخلَّفتَ بالسُّجودِ فصلاتُك على ما قال الفقهاءُ صحيحةٌ ؛ لأنه تَخلُّفٌ برُكنٍ غيرِ الرُّكوعِ .

ولكن القولَ الراجحَ أنَّه إذا تخلَّفَ عنه برُكنٍ لغيرِ عُذرٍ فصلاتُه باطلةٌ ، سواءٌ كان الرُّكنُ ركوعاً أم غير ركوع . وعلى هذا ؛ لو أنَّ الإِمامَ رَفَعَ مِن السجدةِ الأولى ، وكان هذا المأمومُ يدعو اللهَ في السُّجودِ فبقيَ يدعو اللهَ حتى سجدَ الإِمامُ السجدةَ الثانيةَ فصلاتُه باطلةٌ ؛ لأنه تخلُّفٌ بركنٍ ، وإذا سبقه الإِمامُ بركنٍ فأين المتابعة ؟

الثالث : الموافقة :

والموافقةُ : إما في الأقوالِ ، وإما في الأفعال ، فهي قسمان :

القسم الأول : الموافقةُ في الأقوالِ فلا تضرُّ إلا في تكبيرةِ الإِحرامِ والسلامِ .

أما في تكبيرةِ الإِحرامِ ؛ فإنك لو كَبَّرتَ قبلَ أن يُتمَّ الإِمامُ تكبيرةَ الإِحرام لم تنعقدْ صلاتُك أصلاً؛ لأنه لا بُدَّ أن تأتيَ بتكبيرةِ الإِحرامِ بعد انتهاءِ الإِمامِ منها نهائياً .

وأما الموافقةُ بالسَّلام ، فقال العلماءُ : إنه يُكره أن تسلِّمَ مع إمامِك التسليمةَ الأُولى والثانية ، وأما إذا سلَّمت التسليمةَ الأولى بعدَ التسليمة الأولى ، والتسليمةَ الثانية بعد التسليمةِ الثانية ، فإنَّ هذا لا بأس به ، لكن الأفضل أن لا تسلِّمَ إلا بعد التسليمتين .

وأما بقيةُ الأقوالِ : فلا يؤثِّرُ أن توافق الإِمامَ ، أو تتقدَّم عليه ، أو تتأخَّرَ عنه ، فلو فُرِضَ أنك تسمعُ الإِمامَ يتشهَّدُ ، وسبقتَه أنت بالتشهُّدِ ، فهذا لا يضرُّ لأن السَّبْقَ بالأقوالِ ما عدا التَّحريمةِ والتسَّليمِ ليس بمؤثرٍ ولا يضرُّ ، وكذلك أيضاً لو سبقتَه بالفاتحة فقرأت : { ولا الضالين} [الفاتحة] وهو يقرأ: {إياك نعبد وإياك نستعين } [الفاتحة] في صلاةِ الظُّهرِ مثلاً ، لأنه يُشرعُ للإِمامِ في صلاةِ الظُّهر والعصرِ أن يُسمِعَ النَّاسَ الآيةَ أحياناً كما كان الرسول صلى الله عليه وسلم يفعلُ .

القسم الثاني الموافقةُ في الأفعالِ وهي مكروهةٌ .

مثال الموافقة : لما قالَ الإِمام : «الله أكبر» للرُّكوعِ ، وشَرَعَ في الهوي هويتَ أنت والإِمامُ سواء، فهذا مكروهٌ ؛ لأنَّ الرسولَ عليه الصلاة والسلام قال : «إذا رَكع فاركعوا ، ولا تركعوا حتى يركعَ » وفي السُّجودِ لما كبَّرَ للسجودِ سجدتَ ، ووصلتَ إلى الأرضِ أنت وهو سواء، فهذا مكروهٌ ؛ لأن الرسول صلى الله عليه وسلم نهى عنه، فقال: «لا تسجدوا حتى يسجدَ» .

الرابع : المتابعة

المتابعة هي السُّنَّةُ ، ومعناها : أن يَشْرَعَ الإنسانُ في أفعالِ الصَّلاةِ فَوْرَ شروعِ إمامِهِ ، لكن بدون موافقةٍ .

فمثلاً : إذا رَكَعَ تركع ؛ وإنْ لم تكملْ القراءةَ المستحبَّةَ ، ولو بقيَ عليك آيةٌ ، لكونها توجب التخلُّفَ فلا تكملها ، وفي السُّجودِ إذا رفعَ مِن السجودِ تابعْ الإِمامَ ، فكونك تتابعُه أفضلُ من كونك تبقى ساجداً تدعو الله ؛ لأنَّ صلاتَك ارتبطت بالإِمامِ ، وأنت الآن مأمورٌ بمتابعةِ إمامِكِ" . انتهى بتصرف يسير ، انظر الشرح الممتع 4/275

وينبغي ألا يشرع المأموم في الانتقال إلى الركن حتى يصل إليه الإمام ، فلا يبدأ في الآنحناء للسجود حتى يضع الإمام جبهته على الأرض

قال البراءُ بن عَازب : كان النبي صلى الله عليه وسلم إذا قال : « سَمِعَ اللهُ لِمَنْ حَمِدَه » لم يَحْنِ أحدٌ منَّا ظهرَهُ حتى يقعَ النبي صلى الله عليه وسلم سَاجداً ، ثم نَقَعُ سجوداً بعدَه . رواه البخاري ( 690 ) ومسلم ( 474 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم ذبح الهدي في غير مكة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 33795: حكم ذبح الهدي في غير مكة
السؤال:

بعض الحجاج يدفع نقودا لبعض المؤسسات الخيرية التي تتولى ذبح هديه وتوزيعه في شرق الأرض وغربها . فما حكم هذا العمل أثابكم الله ؟.

الجواب:

الحمد لله

عرض هذا السؤال على الشيخ محمد ابن عثيمين – رحمه الله – فقال :

" هذا عمل خاطئ مخالف لشريعة الله ، وتغرير بعباد الله عز وجل ، وذلك أن الهدي محل ذبحه مكة ، فإن رسول الله صلى الله عليه وسلم إنما ذبح هديه بمكة ، ولم يذبحه في المدينة ولا في غيرها من البلاد الإسلامية ، والعلماء نصوا على هذا وقالوا : إنه يجب أن يذبح هدي التمتع والقران والهدي الواجب- لترك واجب - يجب أن يذبح في مكة، وقد نص الله على ذلك في جزاء الصيد ، فقال تعالى : ( يحكم به ذوا عدل منكم هديا بالغ الكعبة ) فما قـُيـِّد في الشرع بأماكن معينة لا يجوز أن ينقل إلى غيرها ، بل يجب أن يكون فيها ، فيجب أن تكون الهدايا في مكة ، وتوزع في مكة ، وإن قدر أنه لا يوجد أحد يقبلها في مكة ، وهذا فرض قد يكون محالا فإنه لا حرج أن تذبح في مكة ، وتنقل لحومها إلى من يحتاجها من بلاد المسلمين ، الأقرب فالأقرب ، أو الأشد حاجة فالأشد "

انتهى من كتاب دليل الأخطاء التي يقع فيها الحاج والمعتر (www.islam-qa.com)


تجاوز الميقات من غير أن يحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 33798: تجاوز الميقات من غير أن يحرم
السؤال:

ما حكم من تجاوز الميقات من غير أن يحرم وهو يريد الحج ؟.

الجواب:

الحمد لله

من مَرَّ على الميقات وهو يريد الحج أو العمرة وجب عليه الإحرام من الميقات ، فإن تجاوزه ولم يحرم وجب عليه الرجوع ليحرم منه ، فإن لم يفعل وأحرم بعد مجاوزته للميقات فالمشهور عند العلماء أن عليه دماً ، فيذبح شاة في مكة ويوزعها على المساكين .

قال الشيخ ابن باز رحمه الله :

من جاوز الميقات لحجٍّ أو عمرة ولم يحرم وجب عليه الرجوع والإحرام بالحج والعمرة من الميقات ؛ لأن رسول الله صلى الله عليه وسلم أمر بذلك بقوله : " يهل أهل المدينة من ذي الحليفة ويهل أهل الشام من الجحفة ويهل أهل نجد من قرن ويهل أهل اليمن من يلملم " …. فإذا كان قصده الحج أو العمرة يلزمه الإحرام من الميقات الذي يمر عليه فإذا كان من طريق المدينة أحرم من ذي الحليفة ، وإن كان من طريق الشام أو مصر أو المغرب أحرم من الجحفة من رابغ الآن وإن كان من طريق اليمن أحرم من يلملم وإن كان من طريق نجد أو الطائف أحرم من وادي قرن و يسمى حاليا " السيل " ويسميه بعض الناس " وادي محرم " فيحرم من ذلك بحجة أو عمرة أو بهما جميعا ..إلخ

فتاوى إسلامية ( 2 / 201 ) .

قال الشيخ بن جبرين :

فمن أحرم بعد ما جاوز الميقات فعليه دم جبران ، والله أعلم اهـ

"فتاوى إسلامية" (2/198) .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا حلق شعره في العشر فقد أساء وأضحيته صحيحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 33818: إذا حلق شعره في العشر فقد أساء وأضحيته صحيحة
السؤال:

إذا حلق شعره بعد دخول شهر ذي الحجة وقد نوى أن يضحي فهل أضحيته صحيحة وتكون مقبولة ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

نعم ، تكون مقبولة لكنه يكون عاصياً ، وأما ما اشتهر عند العوام أنه إذا أخذ الإنسان من شعره أو ظفره أو بشرته في أيام العشر فإنه لا أضحية له فهذا ليس بصحيح ، لأنه لا علاقة بين صحة الأضحية والأخذ من هذه الثلاثة اهـ . "الشرح الممتع" (7/533) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلمت وتسأل كيف تخبر والديها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 33827: أسلمت وتسأل كيف تخبر والديها
السؤال:

أسلمت أخت من أصل هندوسي ، لم تخبر والديها بعد ولكنها ستخبرهما قريباً ، لا تدري كيف تخبرهما لأنها متأكدة بأنهما سيتبرآن منها ، أرجو أن تساعدها بطريقة تخبر فيها والديها ، لا تريد أن تخبر والديها بأن شخصاً ما سوف يتزوجها وينفق عليها ( حتى لو وجدت أحداً ) لأن والداها سيظنان بأنها أسلمت من أجل ذلك الرجل (وهذا غير صحيح) . فأرجو النصيحة .

الجواب:

الحمد لله

نحمد الله تعالى أن وفق هذه الأخت وهداها لاعتناق الإسلام ، ونسأله سبحانه أن يثبت قلبها ، وأن يزيدها إيمانا ويقينا .

ونصحها بإخبار والديها ، أو بعدم إخبارهما يتوقف على معرفة ما يترتب على ذلك ، وهل سيقف الأمر على التبرؤ منها دون طردها أو إيذائها ، وهل يملكان قوة قهرها لإرجاعها إلى دينهم أم لا ؟

وبكل حال فإن كان يترتب على إخبارها مضرة لها ، فإننا ننصحها بتأجيل ذلك ، حتى يقوى إيمانها ، ويزداد علمها ، على أن يسعى المسلمون المطلعون على إسلامها في إيجاد الزوج الصالح لها ، والبيئة المهيأة لاستقبالها في حال انفصالها عن والديها .

وكون والديها يظنان أنها أسلمت لأجل الزواج من شخص معين ، لا يضرها ، ولا حرج عليها في هذا الزواج إذا ترتب عليه حفظها وإعانتها على التمسك بدينها .

وينبغي أن تشاوروا أهل العلم والخبرة في بلدكم ممن يعرفون حال هذه الأخت ، وحال أهلها ، والظروف المحيطة بهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التفاؤل والتشاؤم ببعض الأرقام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 33842: حكم التفاؤل والتشاؤم ببعض الأرقام
السؤال:

سمعت بأن رقم 7 هو رقم الحظ الجيد ورقم 13 و 14 هما رقمان للحظ السيئ، فهل هذا صحيح .

الجواب:

الحمد لله

لا صحة لما ذكرت ، ولا علاقة بين الأرقام وبين الحظ . والتشاؤم من الرقمين 13 ، 14 أو غيرهما من الأرقام أو الأيام ، أو الشهور ، أو الألوان ، داخل في التطير المنهي عنه شرعا .

فقد روى البخاري (5776) ومسلم (2224) عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَال: "َ لا عَدْوَى وَلا طِيَرَةَ وَيُعْجِبُنِي الْفَأْلُ قَالُوا وَمَا الْفَأْلُ قَالَ كَلِمَةٌ طَيِّبَةٌ " .

وروى أحمد (4194) وأبو داود (3910) والترمذي (1614) وابن ماجه (3538) عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم : " الطِيَرة شرك " وصححه الألباني في صحيح أبي داود.

وروى أحمد (7045) والطبراني عن عبد الله بن عمرو قال : قال رسول الله صلى الله عليه وسلم : " من ردته الطِيَرة من حاجة فقد أشرك" قالوا يا رسول الله ما كفارة ذلك ؟ قال : " أن يقول أحدهم : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك" [ حسنه الأرنؤوط وصححه الألباني في صحيح الجامع برقم 6264 ].

وروى الطبراني في الكبير عن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال : "ليس منا من تطيَّر و لا من تُطُيِّر له أو تكهَّن أو تُكُهِّن له أو سحَر أو سُحِر له " وصححه الألباني في صحيح الجامع برقم 5435

قال النووي رحمه الله في شرح مسلم رقم 2224 : ( والتطير : التشاؤم ، وأصله الشيء المكروه من قول أو فعل أو مرئي وكانوا … ينفِّرون ـ أي يهيِّجون ـ الظباء والطيور فإن أخذت ذات اليمين تبركوا به ومضوا في سفرهم وحوائجهم ، وان أخذت ذات الشمال رجعوا عن سفرهم وحاجتهم وتشاءموا بها فكانت تصدهم في كثير من الأوقات عن مصالحهم ، فنفى الشرع ذلك وأبطله ونهي عنه ، وأخبر أنه ليس له تأثير بنفع ولا ضر فهذا معنى قوله صلى الله عليه وسلم "لاطِيَرة " وفى حديث آخر "الطِيَرة شرك" أي اعتقاد أنها تنفع أو تضر إذا عملوا بمقتضاها معتقدين تأثيرها فهو شرك لأنهم جعلوا لها أثرا في الفعل والإيجاد .

وأما الفأل فقد فسره النبي صلى الله عليه وسلم بالكلمة الصالحة والحسنة والطيبة .

قال العلماء : يكون الفأل فيما يسر وفيما يسوء ، والغالب في السرور ، والطِيَرة لا تكون إلا فيما يسوء . قالوا : وقد يستعمل مجازا في السرور … . قال العلماء: وإنما أحب الفأل لأن الإنسان إذا أمَّل فائدة الله تعالى وفضله عند سبب قوي أو ضعيف فهو على خير في الحال وإن غلِط في جهة الرجاء فالرجاء له خير ، وأما إذا قطع رجاءه وأمله من الله تعالى فان ذلك شر له، والطِيَرة فيها سوء الظن وتوقع البلاء . ومن أمثال التفاؤل أن يكون له مريض فيتفاءل بما يسمعه فيسمع من يقول: يا سالم ، أو يكون طالب حاجة فيسمع من يقول : يا واجد ، فيقع في قلبه رجاء البرء أو الوجدان والله أعلم ) انتهى كلام النووي رحمه الله .

وقال الشيخ العثيمين رحمه الله ( وإذا ألقى المسلم باله لهذه الأمور فلا يخلو من حالين : الأولى أن يستجيب لها فيقدم أو يحجم ، فيكون حينئذ قد علَّق أفعاله بما لا حقيقة له .

الثانية أن لا يستجيب ، بأن يقدم ولا يبالي لكن يبقى في نفسه شيء من الهم أو الغم وهذا وإن كان أهون من الأول إلا أنه يجب عليه ألا يستجيب لداعي هذه الأمور مطلقا وأن يكون معتمدا على الله عز وجل ) مجموع الفتاوى2/113 .

والحاصل أنه لا يجوز التشاؤم بشيء من الأرقام ، وأن من قرأ أو سمع رقما ، فتشاءم ، فقد وقع في التطير المذموم ، وكفارته – كما مضى في الحديث – أن يقول : اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التشاؤم ببعض الأصوات عند الخروج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 33844: التشاؤم ببعض الأصوات عند الخروج
السؤال:

سمعت بأنه إذا ناداني شخص من خلفي أو عند خروجي من مكان ما فيجب أن أجلس لعدة لحظات وإلا لازمني الحظ السيئ فهل هذا صحيح ؟.

الجواب:

الحمد لله

ما سمعته غير صحيح ، بل إن ذلك من التطيّر الذي هو : ( التشاؤم بمرئي أو مسموع أو معلوم ) وهو من عمل أهل الجاهلية والمشركين ، وكان ذلك يصدهم عن مقاصدهم .

وقد ذمّ الله تعالى أولئك به فقال تعالى : ( ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون ) الأعراف /131 ، وقال أيضاً : ( قالوا طائركم معكم أئن ذكرتم بل أنتم قوم مسرفون ) يس/19 .

والنبي صلى الله عليه وسلم قد نهى عن التطيّر وأخبر أنه من الشرك المنافي لكمال التوحيد الواجب لكون الطيرة من إلقاء الشيطان وتخويفه ووسوسته ، وقد جاء نهيه عنها في غير ما حديث ، فمن ذلك :

- حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا عدوى ولا طيرة ) رواه البخاري ( 5757 ) ومسلم ( 102 )

- وما رواه أبو داود ( 3910 ) والترمذي ( 1614 ) وصححه ، عن ابن مسعود رضي الله عنه مرفوعاً : ( الطيرة شرك ، الطيرة شرك ، وما منّا إلا ، ولكن الله يذهبه بالتوكل ) وقوله : ( وما منا إلا ... ) إلخ ، من كلام ابن مسعود ، وليس من كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

ومعناه : ما منا من أحد إلا وقد يقع في قلبه شيء من الطيرة والتشاؤم إلا أن الله تعالى يذهب ذلك من القلب بالتوكل عليه وتفويض الأمر إليه .

- وما جاء أيضاً من حديث أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا عدوى ولا طيرة ، ويعجبني الفأل قالوا : وما الفأل ؟ قال : الكلمة الطيبة ) رواه البخاري ( 5756 ) ومسلم ( 2220 ) .

فهذه الأحاديث صريحةٌ في تحريم الطيرة وأنها من الشرك ، لما فيها من تعلّق القلب على غير الله تعالى ، وقد كان أهل الجاهلية يعتقدون أنها تجلب لهم نفعاً أو تدفع عنهم ضراً إذا عملوا بموجبها ، فكأنّهم بذلك أشركوا مع الله تعالى ، فنفاها الشارع وأبطلها وأخبر أنه لا تأثير لها في جلب نفع أو دفع ضر .

إذا ثبت هذا ، فإنْ وقع لك شيء من ذلك فعليك أن تتقي الله وأن تتوكل عليه وأن تستعين به وألاّ تلتفت إليه ، وأن تعالج هذا الأمر بما أرشد إليه النبي صلى الله عليه وسلم ، وذلك فيما أخرجه أبو داود بسند صحيح ( 3919 ) عن عروة بن عامر رضي الله عنه قال : ( ذُكِرت الطيرة عند رسول الله صلى الله عليه وسلم فقال : أحسنها الفأل ، ولا تردّ مسلماً ، فإذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت ، ولا حول ولا قوة إلا بك ) .

وما أخرجه الإمام أحمد في مسنده ( 2 / 220 ) وصححه الألباني في الصحيحة ( 1065 ) من حديث عبدالله بن عمرو بن العاص رضي الله عنه قال : ( من ردّته الطيرة عن حاجته فقد أشرك ، قالوا : وما كفارة ذلك ؟ قال : أن تقول : اللهم لا خير إلا خيرك ، ولا طير إلا طيرك ، ولا إله غيرك ) .

ثم اعلم أن الطيرة لا تضرّ من تركها ومضى في طريقه وفيما عزم عليه من أمره ، وأمّا من لم يخلص توكّله على ربه واسترسل مع الشيطان في وساوسه فقد يُعاقب بالوقوع فيما يكرهه ، لأنه أعرض عن الإيمان الواجب بالله تعالى ، قال الله تعالى : ( ما أصابك من حسنةٍ فمن الله وما أصابك من سيئةٍ فمن نفسك ) النساء /79 .

وإذا ألقى المسلم باله لهذه الأمور فلا يخلو من حالين :

الأولى : إما أن يستجيب لها ، بأن يقدم أو يحجم، فيكون حينئذ قد علّق أفعاله بما لا حقيقة له.

الثانية : أن لا يستجيب بأن يقدم ولا يبالي ، لكن يبقى في نفسه نوع من الهمّ أو الغمّ .

وهذا وإن كان أهون من الأول ، لكن يجب أن لا يستجيب لداعي هذه الأمور مطلقاً وأن يكون معتمداً على الله عز وجل . المجموع الثمين من فتاوى ابن عثيمين 2/210 .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم المال المكتسب من محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 33852: حكم المال المكتسب من محرم
السؤال:

هل صحيح أن الرجل الذي جمع ماله من أعمال محرمة كبيع الخمر وتصنيعه وبيع المخدرات وترويجها إذا تاب إلى الله فإن ماله يصبح حلالاً ؟.

الجواب:

الحمد لله

إذا كان حين كسب الحرام يعلم تحريمه فإنه لا يحل له بالتوبة ، بل يجب عليه التخلص منه بإنفاقه في وجوه البر وأعمال الخير .

وبالله التوفيق .

فتاوى اللجنة الدائمة للبحوث والإفتاء 14/32 (www.islam-qa.com)


هل اللقيط في النار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > اللقيط >
سؤال رقم 33853: هل اللقيط في النار
السؤال:

هل الحديث الذي يقول : ( كل لحم نبت من حرام فالنار أولى به ) ينطبق على الطفل اللقيط ؟.

الجواب:

الحمد لله

الحديث المذكور عام في أكل الحرام ، وهو من أحاديث الوعيد ، ولا يشمل اللقيط بحال ، لأنه لا ذنب له ، ولا يؤخذ هو ولا غيره بذنب غيره ، قال تعالى : ( ولا تزر وازرة وزر أخرى ) الأنعام / 164

فتاوى اللجنة الدائمة للبحوث والإفتاء 16/8 (www.islam-qa.com)


اغتصب مالاً من رجل ويريد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 33858: اغتصب مالاً من رجل ويريد التوبة
السؤال:

منذ زمن بعيد كنت في سفر مع أشخاص لا أعرفهم وأردنا صرف عملة فأعطاني أحدهم مالاً لأصرفه له فقمت بصرفه وإنفاقه على بيتي وعندما طالبني بالمبلغ قمت بطرده ، وقد تبت ولله الحمد ولكني لا أعرف الرجل ولا اعلم مكانه فكيف اعمل ؟.

الجواب:

الحمد لله

إذا كان الواقع ما ذكر فقد أسأت وارتكبت ذنباً عظيماً ، وعليك التوبة والاستغفار ، والبحث عن صاحب المبلغ بجد وعزم ، فإن وجدته فاستبحه وادفع إليه المبلغ المذكور ، وإن لم تجده فابحث عن وارثه وادفع إليه المبلغ ، وإن لم تجد له وارثاً فتصدق به بنية أن يكون ثوابه لصاحبه ، فإن وجدت صاحبه أو ورثته بعد ذلك فأخبره بالواقع ، فإن رضي فبها ، وإن لم يرض فادفع إليه حقه ، ولك أجر التصدق .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث والإفتاء 14/ 24 (www.islam-qa.com)


معاملة الزوجة الكتابية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 33862: معاملة الزوجة الكتابية
السؤال:

الآية في سورة المائدة التي تحرم اتخاذ اليهود والنصارى أولياء ، هل تعني عدم اتخاذهم أصدقاء أو حماية لنا؟ لأن البعض يقول : إن الآية تعني فقط مساعدين ولكن في الترجمة الإنجليزية تعني أصدقاء وإذا لم تكن تعني أصدقاء فكيف نحب الزوجة غير المسلمة ونعاملها حسب الشريعة الإسلامية ؟ .

الجواب:

الحمد لله

التعامل مع اليهود والنصارى وسائر الكفار له ضوابط وحدود حددتها الشريعة الإسلامية ، ومن تلك الضوابط ما يلي :

أولا : أنه يجوز الحديث مع الكافر والتحدث إليه في الأمور المباحة .

ثانيا : لا يجوز اتخاذ الكافرين أولياء ، واتخاذهم أولياء له العديد من الصور والأشكال ، فمنها مخالطتهم مع الأنس بهم أو السكن معهم واتخاذهم أصدقاء وخلان ، أو محبتهم ، أو تقديمهم على المؤمنين أو مودتهم ونحو ذلك ، وقد قال الله تعالى : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ ) المجادلة /22 .

ثالثا : يجوز التعامل مع الكفار بالبيع والشراء والقرض ونحو ذلك ، فقد صح أنه صلى الله عليه وسلم استعار من صفوان بن أمية سلاحاً، وصح أنه اشترى من اليهود طعاماً .

أما معاملة الزوجة الكتابية ، فإن الله تعالى قال في كتابه : ( لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ ) الممتحنة /8 . فالعدل مع الزوجة الكتابية والإحسان إليها جائز ، ولا حرج في ذلك ، ولا يدخل ذلك في موالاتها .

قال الكاساني في "بدائع الصنائع" (2/270) :

"لا يَجُوزُ لِلْمُسْلِمِ أَنْ يَنْكِحَ الْمُشْرِكَةَ ; لقوله تعالى : ( وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ ) , وَيَجُوزُ أَنْ يَنْكِحَ الْكِتَابِيَّةَ ; لِقَوْلِهِ عَزَّ وَجَلَّ : ( وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ ) . وَالْفَرْقُ أَنَّ الأَصْلَ أَنْ لا يَجُوزَ لِلْمُسْلِمِ أَنْ يَنْكِحَ الْكَافِرَةَ ; لأَنَّ ازْدِوَاجَ الْكَافِرَةِ وَالْمُخَالَطَةِ مَعَهَا مَعَ قِيَامِ الْعَدَاوَةِ الدِّينِيَّةِ لا يَحْصُلُ السَّكَنُ وَالْمَوَدَّةُ الَّذِي هُوَ قِوَامُ مَقَاصِدِ النِّكَاحِ إلا أَنَّهُ جَوَّزَ نِكَاحَ الْكِتَابِيَّةِ ; لِرَجَاءِ إسْلامِهَا ; لأَنَّهَا آمَنَتْ بِكُتُبِ الْأَنْبِيَاءِ وَالرُّسُلِ فِي الْجُمْلَةِ , وَإِنَّمَا لم تؤمن على سبيل التفصيل إيماناً صحيحاً بِنَاءً عَلَى أَنَّهَا أُخْبِرَتْ عَنْ الأَمْرِ عَلَى خِلَافِ حَقِيقَتِهِ , فَالظَّاهِرُ أَنَّهَا مَتَى نُبِّهَتْ عَلَى حَقِيقَةِ الأَمْرِ تَنَبَّهَتْ , هَذَا هُوَ الظَّاهِرُ مِنْ حَالِ الَّتِي بُنِيَ أَمْرُهَا عَلَى الدَّلِيلِ دُونَ الْهَوَى وَالطَّبْعِ , وَالزَّوْجُ يَدْعُوهَا إلَى الإِسْلامِ وَيُنَبِّهُهَا عَلَى حَقِيقَةِ الأَمْرِ فَكَانَ فِي نِكَاحِ الْمُسْلِمِ إيَّاهَا رَجَاءُ إسْلامِهَا فَجَوَّزَ نِكَاحَهَا لِهَذِهِ الْعَاقِبَةِ الْحَمِيدَةِ بِخِلافِ الْمُشْرِكَةِ , فَإِنَّهَا فِي اخْتِيَارِهَا الشِّرْكَ بالله ، وعدم إيمانها بالأنبياء والرسل ما يدل على أنها أَنَّهَا لا تَنْظُرُ فِي الْحُجَّةِ والدليل وَلا تَلْتَفِتُ إلَيْهَا عِنْدَ الدَّعْوَةِ ، وإنما تبقى على تقليد الآباء ، واتباع الهوى ، فَيَبْقَى ازْدِوَاجِ الْكَافِرِ مَعَ قِيَامِ الْعَدَاوَةِ الدِّينِيَّةِ الْمَانِعَةِ عَنْ السَّكَنِ وَالْمَوَدَّةِ خَالِيًا عَنْ الْعَاقِبَةِ الْحَمِيدَةِ فَلَمْ يَجُزْ نْكَاحُهَا اهـ بتصرف .

وقال في "حاشية العدوي" (1/273) :

"قَوْلُهُ : (وَنَتْرُكُ مَنْ يَكْفُرُك) أَيْ : نَطْرَحُ مَوَدَّةَ الْعَابِدِ لِغَيْرِك ، وَلا نُحِبُّ دِينَهُ وَلا نَمِيلُ إلَيْهِ . وَلا يُعْتَرَضُ هَذَا بِإِبَاحَةِ نِكَاحِ الْكِتَابِيَّةِ لأَنَّ فِي تَزَوُّجِهَا مَيْلًا لَهَا لأَنَّ النِّكَاحَ مِنْ بَابِ الْمُعَامَلَةِ وَالْمُرَادُ هُوَ بُغْضُ الدِّينِ اهـ .

وللمزيد من الفائدة يمكنك الاطلاع على أرقام الأسئلة التالية : ( 34559 ، 11793 ، 10342 ، 26721 ، 23325 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل البكاء على الميت بالدموع يعذب الميت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 33866: هل البكاء على الميت بالدموع يعذب الميت ؟
السؤال:

هل البكاء على الميت بالدموع يعذب الميت ، وإن كان بعد مدة من الزمن ؟.

الجواب:

الحمد لله

ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أكثر من حديث أن الميت يُعَذَّب ببكاء أهله عليه من ذلك ما أخرجه مسلم في صحيحه ( 927 ) من حديث ابن عمر أن حفصة بكت على عمر ، فقال : مهلاً يا بنية ! ألم تعلمي أن رسول الله صلى الله عليه وسلم قال : ( إن الميت يعذب ببكاء أهله عليه ) .

وقد ثبت أيضا عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أكثر من حادثة أنه بكى عند الميت ، منها بكاؤه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند موت ابنه إبراهيم كما عند البخاري ( 2/105 ) ومسلم ( 7/76 ) من حديث أنس رضي الله عنه ، وبكى أيضا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند موت إحدى بناته أثناء دفنها كما عند البخاري ( 1258 ) من حديث أنس رضي الله عنه .

وبكى أيضا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عند وفاة أحد أحفاده كما عند البخاري ( 1284 ) ومسلم ( 923 ) من حديث أسامة بن زيد رضي الله عنهما .

فإن قيل : كيف نوفق بين هذه الأحاديث التي تمنع من البكاء على الميت والأخرى التي تجيز ذلك ؟

فالجواب :

قد بَيَّن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذلك فيما رواه البخاري (7377) ومسلم (923) عَنْ أُسَامَةَ بْنِ زَيْدٍ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بكى على ابن إحدى بناته فَقَالَ لَهُ سَعْدُ بْنُ عُبَادَةَ : مَا هَذَا يَا رَسُولَ اللَّهِ ؟ قَالَ : هَذِهِ رَحْمَةٌ جَعَلَهَا اللَّهُ فِي قُلُوبِ عِبَادِهِ ، وَإِنَّمَا يَرْحَمُ اللَّهُ مِنْ عِبَادِهِ الرُّحَمَاءَ .

قال النووي :

مَعْنَاهُ أَنَّ سَعْدًا ظَنَّ أَنَّ جَمِيع أَنْوَاع الْبُكَاء حَرَام , وَأَنَّ دَمْع الْعَيْن حَرَام , وَظَنَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَسِيَ فَذَكَرَهُ , فَأَعْلَمَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ مُجَرَّد الْبُكَاء وَدَمع العَيْنٍ لَيْسَ بِحَرَامٍ وَلا مَكْرُوه بَلْ هُوَ رَحْمَة وَفَضِيلَة وَإِنَّمَا الْمُحَرَّم النَّوْح وَالنَّدْب وَالْبُكَاء الْمَقْرُون بِهِمَا أَوْ بِأَحَدِهِمَا كَمَا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إنَّ اللَّه لا يُعَذِّب بِدَمْعِ الْعَيْن وَلا بِحُزْنِ الْقَلْب وَلَكِنْ يُعَذِّب بِهَذَا أَوْ يَرْحَم وَأَشَارَ إِلَى لِسَانه) اهـ .

وسئل شيخ الإسلام ابن تيمية - كما في "الفتاوى" (24/380) – عن بكاء الأم والإخوة على الميت هل فيه بأس على الميت ؟ فقال رحمه الله : ( أما دمع العين وحزن القلب فلا إثم فيه , لكن الندب والنياحة منهي عنه ) اهـ .

أما بالنسبة للبكاء على الميت ولو بعد مدة من الزمن فليس هناك حرج من ذلك بشرط ألا يصحبه نياحة أو ندب أو تسخط على قدر الله تعالى .

روى مسلم (976) عن أبي هريرة رضي الله عنه قال : زار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قبر أمه فبكى وأبكى من حوله ، فقال : ( استأذنت ربي في أن استغفر لها فلم يؤذن لي ، واستأذنته في أن أزور قبرها فأذن لي ، فزوروا القبور فإنها تذكر الموت ) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجته ضعيفة الدين فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 34151: زوجته ضعيفة الدين فماذا يفعل ؟
السؤال:

أنا شاب في الثلاثين من عمري ، كنت قبل الزواج غير ملتزم . والآن الحمد لله على نعمة الهداية . تزوجت من فتاة متخرجة من قسم الدراسات الإسلامية . وكنت مسرورا بذلك لأنني ظننت أنها ستكون عوناً لي على طاعة الله . ولكن بعد العشرة وجدت أنها فتاة عادية جداًّ وليس لها في الالتزام شيء ، وعندها كثير من السلبيات ، مثل :
لا تستطيع أن تنكر أي منكر سواء كان صغيراً أو كبيراً ، بل تفعل بعض المنكرات كرؤية التلفاز والغيبة وقلة العبادة . وعندها بعض الايجابيات ، مثل كونها طيبة ، صبورة ، قائمة بجميع واجباتها الزوجية والمنزلية .
والذي يحزنني أنني أريد من يعينني على الالتزام وذلك بطريق ذات الدين لكني وجدت أن ذات الدين تحتاج من يعينها . هذه هي مشكلتي أرجو أن تجدوا لي حلا ولكم جزيل الشكر .

الجواب:

الحمد لله

هذه المشكلة التي شرحتها ، يعاني منها كثير من الشباب الذين يظنون أن المرأة يمكن أن تتعلم وتدعو ، وتجتهد في العبادة ، وتعين زوجها على الالتزام ، مهما كان زوجها مقصرا في ذلك . والواقع أن المرأة لا تقتدي بأحد اقتداءها بزوجها ، فإذا لم يكن الزوج قدوة في هذه الأمور ، فسرعان ما تتفلت المرأة ، ويضعف التزامها وتمسكها . وهذا في الغالب ، ولا يمنع أن توجد حالات مشرقة ، تكون فيها المرأة هي الرائدة والمعلمة ، والآخذة بيد زوجها إلى طريق الهداية .

وكونك وقفت على الحقيقة ، وأن زوجتك فتاة عادية ، لا يعني الفشل ، ولا يبعث على الندم ، بل ينبغي أن يكون ذلك محفزا لك على أن تنال أجر دعوتها وهدايتها .

وما ذكرته من صفاتها الطيبة سيساعدك على ذلك إن شاء الله .

فكن أنت الداعي والمذكر والناصح .. اشغل فراغها بما ينفع من الأشرطة والكتب والمجلات ، ولا تيأس من الإنكار عليها إذا وقعت في الغيبة أو مشاهدة التلفاز ، لكن اجعل ذلك على سبيل الرفق والرحمة والمحبة .

واسْع في إلحاقها بدار من دور تحفيظ القرآن الكريم ، وانشط لاصطحابها معك في المحاضرات العامة ، وفي تقوية الأواصر مع بعض الأسر الصالحة المستقيمة ، فهذا خير ما يعين زوجتك على تقوية إيمانها .

وما ذكرته من قلة عبادتها ، لعله راجع إلى قلة عبادتك ، أو إهمالك لمشاركتها في العبادة ، فاجتهد في إعانتها ، وتذكيرها بفضل النوافل ، وأجر قيام الليل ، وثواب الصيام ، ومارس معها ما استطعت من هذه العبادات .

وكن قواماً على أسرتك ، تحجزها عن الحرام ، وتمنعها مما فيه ريبة أو فساد .

وسل الله تعالى قائلا : ( رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً ) الفرقان/74 .

نسأل الله أن يصلح حالك وأحوال المسلمين أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تسمية جبل عرفة بجبل الرحمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34154: حكم تسمية جبل عرفة بجبل الرحمة
السؤال:

يطلق على جبل عرفة : جبل الرحمة ، فما حكم هذه التسمية وهل لها أصل ؟.

الجواب:

الحمد لله

أجاب الشيخ محمد ابن عثيمين - رحمه الله – على هذا السؤال فقال :

" هذه التسمية لا أعلم لها أصلا من السنة ، أي : أن الجبل الذي في عرفة ، الذي وقف عنده النبي صلى الله عليه وسلم يسمى جبل الرحمة، وإذا لم يكن له أصل من السنة فإنه لا ينبغي أن يُطلق عليه ذلك ، والذين أطلقوا عليه هذا الاسم لعلهم لاحظوا أن هذا الموقف موقف عظيم ، تتبين فيه مغفرة الله ورحمته للواقفين في عرفة فسموه بهذا الاسم ، والأولى ألا يسمى بهذا الاسم ، وليقال: جبل عرفة ، أو الجبل الذي وقف عنده النبي صلى الله عليه وسلم ، وما أشبه ذلك "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


يقارب بين المصلين ليدخل معهم في الصف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 34160: يقارب بين المصلين ليدخل معهم في الصف
السؤال:

عندما أحضر إلى المسجد للصلاة والإمام قد كبر ، أجد بعض الفراغات بين المصلين في الصف الذي أمام الصف الذي أريد أن أصلي فيه فهل يجوز أن أقارب بينهم وأدخل معهم في الصف لسد الفراغات ؟.

الجواب:

الحمد لله

فقد أمر النبي صلى الله عليه وسلم بتسوية الصفوف ، وسد الخلل فيها ، وإتمام الصف الأول فالأول ، وذلك في أحاديث مشهورة ، منها ما رواه البخاري (690) ومسلم (433) عن أنس أن النبي صلى الله عليه وسلم قال : ( سووا صفوفكم فإن تسوية الصف من تمام الصلاة ) . ولفظ البخاري : ( من إقامة الصلاة ) .

وروى أحمد (12374) وأبو داود (671) والنسائي (818) عن أنس أيضا أن رسول الله صلى الله عليه وسلم قال : ( أتموا الصف الأول ثم الذي يليه ، فإن كان نقص فليكن في الصف المؤخر ) وصححه الألباني في صحيح أبي داود.

وروى أحمد (5724) وأبو داود (666) عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال : ( أقيموا الصفوف ؛ فإنما تصفون كصفوف الملائكة ، حاذوا بين المناكب ، وسدوا الخلل ، ولا تذروا فرجات للشيطان ، ومن وصل صفا وصله الله ، ومن قطع صفا قطعه الله ) . والحديث صححه الألباني في صحيح أبي داود.

وعليه فمقاربتك بين المصلين ، وسدك للفراغ في الصف المتقدم عمل مشروع محمود ، ما لم يؤد ذلك إلى التضييق على المصلين وإيذائهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اقترفت المحرم مع شخص بدعوى المساعدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 34161: اقترفت المحرم مع شخص بدعوى المساعدة
السؤال:

أنا والحمد لله فتاة على خلق ، ومن عيوبي أنى أحب الناس أكثر من المطلوب ، فلا أستطيع أن أرى أحدا يتألم بدون أن أشاركه في الألم ، وأشاركه في العلاج ، ومعي في العمل شاب مريض بمرض جنسي ، فتقربت منه وتقرب منى لأزيل عنه الألم ، وحاولت مساعدته ولكن بدون أن يلمس شرفي ، أنا أعلم أن هذا حرام ، ولكن هل هذا زنا ؟ وكيف أتصرف مع هذا الشاب مع أنه طوال اليوم معي في العمل ؟
ومع العلم أنى استغفرت الله على ما فعلت وأنا الآن أصوم كل اثنين وخميس وأصلي فأتمنى من الله أن يسامحني فأنا الآن في حيرة لا أعلم إذا كان الله سامحني أم ماذا ؟.

الجواب:

الحمد لله

لا شك أنك وقعت في خطأ عظيم ، بل في جملة من الأخطاء ، ابتداء من كلامك مع هذا الرجل في هذه الأمور الجنسية ، وانتهاء بما فعلت لعلاجه. وقد استدرجك الشيطان ، وأوقعك في الشر وخدعك وصَوَّر لك ذلك بأنه من مساعدة الآخرين والإحسان إليهم !!

ومهما كان الإنسان رقيق القلب ، مرهف الحس تجاه الآخرين ، فهناك حدود لا يمكن تجاوزها.

ويفهم من كلامك أنك تعملين في مكان تختلطين فيه بالرجال ، وهذا بداية الشر . ولعل هذا مثال على مفاسد اختلاط المرأة بالرجل في العمل . راجع السؤال رقم (1200) ، (6666) .

واعلمي أنه لا ينبغي للمرأة أن تتحدث مع الرجال إلا فيما تدعو الحاجة إليه ، مع الحشمة والوقار ، وعدم الخضوع بالقول، كما قال الله تعالى : ( فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً) الأحزاب/32 .

فإذا كان الخضوع بالقول ( وهو لين الكلام وترقيقه ) منهيا عنه ، فكيف بكلام المرأة مع الرجل في "الجنس" وأمراضه ؟!

فالواجب عليك أن تسعي لترك هذا العمل المختلط ، وأن تقطعي كل صلة بهذا الرجل ، الذي بلاؤه في دينه أعظم من بلائه في جسده.

وأما هل يدخل تصرفك هذا في الزنا أم لا ؟ فجوابه ما قاله النبي صلى الله عليه وسلم في الحديث الذي رواه البخاري (5744) ومسلم (4801) عن أبي هريرة : ( إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة ، فزنا العينين النظر ، وزنا اللسان النطق، والنفس تمنى وتشتهي ، والفرج يصدق ذلك أو يكذبه ) .

قال النووي :

مَعْنَى الْحَدِيث أَنَّ اِبْن آدَم قُدِّرَ عَلَيْهِ نَصِيب مِنْ الزِّنَا , فَمِنْهُمْ مَنْ يَكُون زِنَاهُ حَقِيقِيًّا بِإِدْخَالِ الْفَرْج فِي الْفَرْج الْحَرَام , وَمِنْهُمْ مَنْ يَكُون زِنَاهُ مَجَازًا بِالنَّظَرِ الْحَرَام أَوْ الاسْتِمَاع إِلَى الزِّنَا وَمَا يَتَعَلَّق بِتَحْصِيلِهِ , أَوْ بِالْمَسِّ بِالْيَدِ بِأَنْ يَمَسّ أَجْنَبِيَّة بِيَدِهِ , أَوْ يُقَبِّلهَا , أَوْ بِالْمَشْيِ بِالرِّجْلِ إِلَى الزِّنَا , أَوْ الْحَدِيث الْحَرَام مَعَ أَجْنَبِيَّة , وَنَحْو ذَلِكَ . فَكُلّ هَذِهِ أَنْوَاع مِنْ الزِّنَا الْمَجَازِيّ , وَالْفَرْج يُصَدِّق ذَلِكَ أَوْ يُكَذِّبهُ . مَعْنَاهُ أَنَّهُ قَدْ يُحَقِّق الزِّنَا بِالْفَرْجِ , وَقَدْ لا يُحَقِّقهُ . وَاَللَّه أَعْلَم اهـ باختصار .

لكن من رحمة الله بعباده أن فتح لهم بابا إلى التوبة والمغفرة فقال : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه / 82 . وقال : ( وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً ) الفرقان/71.

وقد ذكرت أنك تبت إلى الله ، فأكثري من فعل الصالحات لعل الله أن يتجاوز عنك ، ومن توبتك أن تقاطعي هذا الرجل مقاطعة تامة ، وأن تطلبي الانتقال عن محل عمله ، بل الانتقال عن العمل المختلط كله كما سبق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حَدَّث نفسه بطلاق زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 34164: حَدَّث نفسه بطلاق زوجته
السؤال:

حدث خلاف بيني وبين زوجتي على غسل الملابس فأنا أريد أن تغسل وهي لا تريد ، وبعد جدال وصياح تركتها وذهبت إلى غرفة أخرى وحدثت نفسي بأن أقول لها : ( بتكوني طالق إذا بتغسلي هذا الشهر ، أنا بدي أغسل ) . ولم أبلغها بما حدثت به نفسي . ولم يكن ذلك بصوت عالٍ , حتى لم أكد أسمعه أنا , وحدث ذلك لكي أوقفها عن الجدال في أمر الغسيل لأنها كثيرة الجدال ولم أقصد بذلك الطلاق بل التخويف . وكل ذلك حدث في لحظة غضب . فإن غسلت فهل يقع طلاق أم يكون هنالك يمين فقط ؟ .

الجواب:

الحمد لله

الطلاق لا يقع بمجرد تحديث النفس به ، أو التفكير فيه ، أو العزم عليه ، ما لم تتلفظ به.

وذلك لقول النبي صلى الله عليه وسلم : ( إن الله عز وجل تجاوز لأمتي ما وسوست به وحدثت به أنفسها ما لم تعمل أو تتكلم به ) . رواه البخاري 6664 ، ومسلم 127 .

قال ابن قدامة رحمه الله : ( وجملة ذلك أن الطلاق لا يقع إلا بلفظ , فلو نواه بقلبه من غير لفظ , لم يقع في قول عامة أهل العلم ; منهم عطاء , وجابر بن زيد , وسعيد بن جبير , ويحيى بن أبي كثير , والشافعي , وإسحاق . وروي أيضا عن القاسم , وسالم , والحسن , والشعبي ) انتهى من المغني 7/294.

وقولك : ( ولم يكن ذلك بصوت عالٍ , حتى لم أكد أسمعه أنا ) يفهم منه أنك تلفظت بهذا الكلام بصوت منخفض ، فإن كان الأمر كذلك ، فما صدر منك يعتبر من الطلاق المعلق على شرط ، وهو غسل الملابس . وقد ذكرت أنك لا تريد طلاقها ، بل تخويفها فقط . وعلى هذا يكون حكم هذا الطلاق حكم اليمين ، فإن هي غسلت ملابسك فعليك كفارة يمين ، ولا يقع بذلك طلاق . كما أفتى بذلك الشيخ ابن باز وابن عثيمين رحمهما الله . انظر : فتاوى إسلامية (3/280-285) .

وكفارة اليمين هي المذكورة في قول الله تعالى : ( لا يُؤَاخِذُكُمْ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ ) المائدة/89 . راجع السؤال رقم (9985) .

وهذا كله مبني على أن هذا الكلام قد تلفظت به ، ولم يقتصر الأمر على حديث النفس .

وإخراجك كفارة اليمين أولى وأحوط .

وخلاصة الجواب :

أنك إن كنت لم تتلفظ بالطلاق ، ولم تحرك به لسانك فلا شيء عليك .

أما إن كنت تلفظت به ولو بصوت منخفض فهذا حكمه حكم اليمين لأنك أردت منعها ولم ترد إيقاع الطلاق .

وسواء علمت المرأة بما حدث أم لم تعلم لا يغير ذلك من الحكم شيئاً .

وعلى المسلم أن يتجنب أمر الطلاق ، تفكيرا أو عزما أو تلفظا ، لما في ذلك من تعريض البيت المسلم للانهيار لأتفه الأسباب .

والله تعالى المسؤول أن يصلح أحوال المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يغفر الله لمن أشرك ؟ وكيف يقوي إيمانه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 34171: هل يغفر الله لمن أشرك ؟ وكيف يقوي إيمانه ؟
السؤال:

أريد أن أعرف هل يغفر الله لشخص أشرك وهو يعلم ولكنه يريد الآن أن يتوب ويغير حياته تماماً ؟ كيف تتم المغفرة لهذا الشخص ؟ وكيف يعرف أنه قد غُفر له ؟ وكيف يقوي إيمانه ليفعل الحلال ويترك الحرام ؟ لدي الكثير من المشاكل النفسية تقودني للضلال وتشوش علي . احتاج للنصيحة وهداية الله .

الجواب:

الحمد لله

قد أخبر الله عز وجل بأنه يغفر الذنوب جميعا لمن تاب إليه وأناب ، فقال : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 وهذا يشمل الذنوب كلها ، حتى الشرك ، فمن تاب تاب الله عليه .

وجاء في خصوص التوبة من الشرك ، وقبول ذلك ، قوله تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/68- 70

وذكر الله شرك النصارى وكفرهم ثم دعاهم إلى التوبة ، فقال : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ ) المائدة/73، 74 .

فمهما كان الذنب عظيما ، فإن عفو الله وكرمه وإحسانه أعظم .

فما عليك إلا أن تقبل على الله تعالى ، وتندم على ما قدمت ، وتعزم على عدم العود ، ثم أبشر بعد ذلك بفضل الله ورحمته وتوفيقه ، فإن الإسلام يهدم ما قبله من الذنوب ، كما قال النبي صلى الله عليه وسلم لعمرو بن العاص رضي الله عنه : " يا عمرو أما علمت أن الإسلام يهدم ما كان قبله " رواه مسلم (121) ورواه أحمد (17861) .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( التائب من الذنب كمن لا ذنب له ) رواه الترمذي وحسنه الألباني .

وإذا تاب العبد إلى الله تاب الله عليه ، وغفر له ، قال الله تعالى : ( وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ ) الشورى/25 ، وقال تعالى : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82 فعلى العبد أن يحسن الظن بربه ، وأن يؤمل قبول توبته، فإن الله يقول : " أنا عند ظن عبدي بي" حديث قدسي رواه البخاري (7066) ومسلم (2675) وعند أحمد (16059) بإسناد صحيح " أنا عند ظن عبدي بي فليظن بي ما شاء ".

وأما تقوية الإيمان فتكون بأمور كثيرة منها :

1- كثرة ذكر الله تعالى وتلاوة كتابه ، وكثرة الصلاة على نبيه صلى الله عليه وسلم .

2- المحافظة على الفرائض والإكثار من النوافل ، ليفوز العبد بمحبة الله ، فيوفق ويسدد ، كما في الحديث: " إن الله قال : من عادى لي وليا فقد آذنته بالحرب وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها وإن سألني لأعطينه ولئن استعاذني لأعيذنه " رواه البخاري (6137).

3- مصاحبة الأخيار الذين يعينون على الطاعة ، وينفرون من المعصية .

4- قراءة سير الصالحين من العلماء والزهاد والعباد والتائبين .

5- البعد عن كل ما يذكر بالمعصية ويدعو إليها .

وبالجملة فإن الإيمان يقوى بفعل الطاعات وترك المحرمات .

نسأل الله تعالى أن يوفقك ويتوب عليك ، ويهدي قلبك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عندما أغسل أذني في الوضوء هل يجب إدخال يدي في جميع الأذن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 34172: عندما أغسل أذني في الوضوء هل يجب إدخال يدي في جميع الأذن
السؤال:

عندما أغسل أذني في الوضوء هل يجب إدخال يدي في جميع الأذن ؟وما حكم المادة الصمغية التي في الأذن هل يجب إزالتها حتى يصل الماء لجميع الأذن من الداخل ؟ مع العلم أن هذه المادة الصمغية قد تخرج من داخل الأذن .`

الجواب:

الحمد لله

الثابت عن النبي صلى الله عليه وسلم هو مسح الأذنين ، لا غسلهما ، يمسح ظاهرهما بإبهاميه ، وباطنهما بسبابتيه ، بما تبقى من البلل في يديه بعد مسح الرأس .

روى الترمذي (36) عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم مسح برأسه وأذنيه ظاهرهما وباطنهما . قال أبو عيسى الترمذي : وحديث ابن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم يرون مسح الأذنين ظهورهما وبطونهما .

وروى النسائي (74) عن ابن عباس رضي الله عنهما قال في صفة وضوء النبي صلى الله عليه وسلم : ( ثم مسح برأسه وأذنيه باطنهما بالسباحتين وظاهرهما بإبهاميه ) صححه الألباني في صحيح النسائي .

وفي "تحفة الأحوذي"

" وظاهر الأذنين : خارجهما مما يلي الرأس ، وباطن الأذنين : داخلهما مما يلي الوجه " انتهى .

وروى أبو داود عن المقدام بن معدي كرب رضي الله عنه قال : ( رأيت رسول الله صلى الله عليه وسلم توضأ فلما بلغ مسح رأسه وضع كفيه على مقدم رأسه فأمرهما حتى بلغ القفا ثم ردهما إلى المكان الذي بدأ منه ، ومسح بأذنيه ظاهرهما وباطنهما ، وأدخل أصابعه في صماخ أذنيه ) صححه الألباني في صحيح أبي داود .

قال "في عون المعبود" : " الصماخ : الخرق الذي في الأذن المفضي إلى الدماغ " انتهى .

وقال النووي في "المجموع" (1/443) :

" وأما كيفية مسح الأذنين ، فقال إمام الحرمين والغزالي وجماعات : يأخذ الماء بيديه ويدخل مسبحتيه في صماخي أذنيه ويديرهما على المعاطف ويمر الإبهامين على ظهور الأذنين " انتهى بتصرف .

وما كان على فتحة الأذنين من المادة الصمغية فإنه يزال ، بخلاف ما كان داخلا ، ولا يشرع إدخال الماء داخل الأذن ، والمطلوب هو المسح لا الغسل كما سبق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلمت ويريد الزواج بها وأمه ترفض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 34176: أسلمت ويريد الزواج بها وأمه ترفض
السؤال:

أحببت فتاة نصرانية ثم أسلمت وأردت الزواج منها ولكن والدتي لم توافق ، والدي متوفى ولا أريد أن أغضب والدتي فقد تعبت من أجلنا كثيراً ، صليت الاستخارة ورأيت تلك الفتاة في منامي ثم رأيت فتاة أخرى ، لست أدري ما أفعل ، هل أعصي والدتي وأتزوجها أم أطيع والدتي وأترك تلك الفتاة مع أنها بحاجة ماسة لي (لأنها مسلمة جديدة) وأخشى إن تركتها أن تعود لحياتها السابقة ؟ أظن بأنها لن تفعل ذلك ولكن الظروف تغير حال الإنسان ، أرجو أن تقترح علي ما أفعله لأجعل الطرفين راضيين .

الجواب:

الحمد لله

نقترح عليك أن تستمر في محاولة إقناع والدتك ، لتقبل بزواجك من هذه الفتاة ، فإن أصرت على رفضها فالخير لك في طاعة والدتك وتلبية رغبتها ، والنساء كثير ، ولا يلزم الرجل أن يتزوج من امرأة بعينها ، لذا كانت طاعة الأم مقدمة هنا ، لما في ذلك من البر بها والإحسان إليها . قال الله تعالى : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً ) الاسراء / 23 .

وروى أحمد (15577) أن معاوية بن جاهمة جاء إلى رسول الله صلى الله عليه وسلم فقال : يا رسول الله أردت الغزو وجئتك أستشيرك فقال هل لك من أم ؟ قال : نعم . فقال : الزمها فإن الجنة عند رجلها .. ". قال الشيخ شعيب الأرناؤوط : إسناده حسن .

ورواه ابن ماجه (2781) بلفظ " أتيت رسول الله صلى الله عليه وسلم فقلت : يا رسول الله إني كنت أردت الجهاد معك أبتغي بذلك وجه الله والدار الآخرة قال : ويحك أحية أمك قلت : نعم قال : ارجع فبرها ثم أتيته من الجانب الآخر فقلت : يا رسول الله إني كنت أردت الجهاد معك أبتغي بذلك وجه الله والدار الآخرة قال : ويحك أحية أمك ، قلت : نعم يا رسول الله ، قال : فارجع إليها فبرها ثم أتيته من أمامه فقلت : يا رسول الله إني كنت أردت الجهاد معك أبتغي بذلك وجه الله والدار الآخرة قال : ويحك أحية أمك ، قلت : نعم يا رسول الله قال : " ويحك الزم رجلها فثم الجنة " والحديث صححه الألباني في صحيح سنن ابن ماجة .

وروى ابن أبي شيبة في مصنفه عن أبي طلحة الأسدي قال : كنت جالسا عند ابن عباس فأتاه أعرابيان فاكتنفاه فقال أحدهما : إني كنت أبغي إبلا لي فنزلت بقوم فأعجبتني فتاة لهم فتزوجتها فحلف أبواي أن لا يضماها أبدا , وحلف الفتى فقال : عليه ألف محرر وألف هدية وألف بدنة إن طلقها , فقال ابن عباس : ما أنا بالذي آمرك أن تطلق امرأتك ولا أن تعق والديك , قال : فما أصنع بهذه المرأة ؟ قال : ابرر والديك .

وروى مثله عن أبي الدرداء ، وإذا كان هذا في تطليق المرأة بعد زواجها ، فأولى أن تطاع الأم قبل حصول الزواج .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ميقات حجاج استراليا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 34183: ميقات حجاج استراليا
السؤال:

نحن نعيش في استراليا ، وفي هذا العام يريد وفد كبير من مسلمي استراليا القيام بفريضة الحج ، ونحن نسافر من سدني مثلاً وأول محطة لنا وهي أحد ثلاث موانئ جوية : جدة ، أبو ظبي ، البحرين ، فأين ميقات إحرامنا ؟ هل نحرم من سدني أو من أي مكان آخر ؟ أرجو الإجابة ولكم الشكر.

الجواب:

الحمد لله

ليست سدني ولا أبو ظبي ولا البحرين ميقاتاً لحج ولا عمرة ، وليست جدة ميقاتاً لمثلكم ، وإنما هي ميقاتٌ لأهلها .

ويجب أن تحرموا إذا كنتم مررتم جواً فوق أول ميقات تمرون عليه قاصدين إلى مكة ؛ لقول النبي صلى الله عليه وسلم لـمَّا وقت المواقيت : ( هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ) ، وبإمكانكم أن تسألوا مُضِيف الطائرة قبل المرور عليه ، وإن نويتم الدخول في الإحرام بالحج أو العمرة ولبيتم بذلك قبل الميقات الذي ستمرون عليه خشية أن تتجاوزوه غير محرمين فلا بأس ، أما التهيؤ للإحرام بتنظيف أو غسل أو ارتداء ملابس الإحرام فيجوز في أي مكان .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/131) . (www.islam-qa.com)


آداب الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 34188: آداب الحج والعمرة
السؤال:

قد قرأت في موقعك صفة الحج والعمرة ، فهل هناك آدابٌ ينبغي أن يتحلى بها الحاج أو المعتمر ؟.

الجواب:

الحمد لله

قال تعالى : ( الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير زاد التقوى واتقون يا أولي الألباب ) .

- فينبغي للعبد أن يقوم بشعائر الحج على سبيل التعظيم والإجلال والمحبة والخضوع لله رب العالمين فيؤديها بسكينة ووقار واتباع لرسول الله صلى الله عليه وسلم .

- وينبغي أن يشغل هذه المشاعر العظيمة بالذكر والتكبير والتسبيح والتحميد والاستغفار لأنه في عبادة من حين أن يشرع في الإحرام حتى يحل منه فليس الحج نزهة للهو واللعب يتمتع به الإنسان كما شاء من غير حد كما يُشَاهد من بعض الناس ، فترى بعضهم يفرط في اللعب والضحك والاستهزاء بالخلق وغير ذلك من الأعمال المنكرة كأنما شرع الحج للمرح واللعب .

- ويجب على الحاج وغيره أن يحافظ على ما أوجبه الله عليه من الصلاة جماعة في أوقاتها والأمر بالمعروف والنهي عن المنكر .

- وينبغي أن يحرص على نفع المسلمين والإحسان إليهم بالإرشاد والمعونة عند الحاجة وأن يرحم ضعيفهم خصوصا في مواضع الرحمة كمواضع الزحام ونحوها فإن رحمة الخلق جالبة لرحمة الخالق وإنما يرحم الله من عباده الرحماء .

- ويتجنب الرفث والفسوق والعصيان والجدال لغير نصرة الحق ، أما الجدال من أجل نصرة الحق فهذا واجب في موضعه . ويتجنب الاعتداء على الخلق وإيذاءهم فيتجنب الغيبة والنميمة والسب والشتم والضرب والنظر إلى النساء الأجانب فإن هذا حرام في الإحرام وخارج الإحرام فيتأكد تحريمه حال الإحرام .

- وليتجنب ما يحدثه كثير من الناس من الكلام الذي لا يليق بالمشاعر كقول بعضهم إذا رمى الجمرات رمينا الشيطان وربما شتم المشعر أو ضربه بنعل ونحوه مما ينافي الخضوع والعبادة ويناقض المقصود برمي الجمار وهو إقامة ذكر الله عز وجل .

المرجع كتاب المنهج لمريد العمرة والحج للشيخ محمد ابن عثيمين .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تقشير الوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 34215: حكم تقشير الوجه
السؤال:

ما حكم تقشير الوجه وهو إزالة الطبقة الخارجية للوجه ؟.

الجواب:

الحمد لله

تشقير الوجه من أنواع العمليات الجراحية التجميلية التي يجريها البعض بقصد التشبيب ، أي : ليزيل آثار الكِبَر والشيخوخة ، وليظهر أكثر شباباً .

وهذا النوع من الجراحة لا يشتمل على دوافع ضرورية ولا تصيب الإنسان مشقة بتركه ، بل غاية ما فيه تغيير خلقة الله تعالى ، والعبث بها حسب أهواء الناس وشهواتهم ، فهو محرم ولا يجوز فعله ، وذلك لما يأتي :

1- قول الله تعالى حكاية عن إبليس لعنه الله : ( وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ ) النساء/119 .

فدلت الآية الكريمة على أن تغيير خلق الله من جملة المحرمات التي يسول الشيطان فعلها للعصاة من بني آدم.

2- روى البخاري (5931) ومسلم (2125) عن عَبْدُ اللَّهِ بن مسعود رضي الله عنه قال : لَعَنَ اللَّهُ الْوَاشِمَاتِ وَالْمُسْتَوْشِمَاتِ وَالْمُتَنَمِّصَاتِ وَالْمُتَفَلِّجَاتِ لِلْحُسْنِ الْمُغَيِّرَاتِ خَلْقَ اللَّهِ تَعَالَى . ثم قال عبد الله : مَالِي لا أَلْعَنُ مَنْ لَعَنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . راجع السؤال (21119) .

فلعن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فعل هذه الأشياء وعلل ذلك بتغيير خلق الله ، وجمع بين تغيير الخلقة وطلب الحسن ، وهذان المعنيان موجودان في عملية تقشير الوجه ، لأنها تغيير للخلقة بقصد زيادة الحسن ، فتعتبر داخلة في هذا الوعيد الشديد -وهو اللعن- ولا يجوز فعلها .

وما يعتذر به البعض ويحاول جاهداً في إيجاد سبب يبيح مثل هذه العمليات ، من أن الشخص يتألم نفسياً، أو لا يستطيع بلوغ أهدافه المنشودة في الدنيا بسبب عدم اكتمال جماله .

فعلاج هذه الأوهام والوساوس إنما هو بغرس الإيمان في القلوب .

وزرع الرضا عن الله فيما قسمه من الجمال والصورة . والمظاهر ليست هي الوسيلة لبلوغ الأهداف والغايات النبيلة .

وإنما يدرك ذلك بتوفيق الله تعالى ثم بالتزام شرعه والتخلق بالآداب الحميدة ومكارم الأخلاق .

انظر كتاب : "أحكام الجراحة الطبية" لفضيلة الشيخ الدكتور محمد المختار الشنقيطي ص (191-198) .

الإسلام سؤال وجواب (www.islam-qa.com)


جوالات تعلن الباطل والمحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 34217: جوالات تعلن الباطل والمحرم
السؤال:

ما رأي فضيلتكم فيما يُسمع من نغمات الجوال المزعجة بصوت الموسيقى والحرص عليها وتناقلها حتى أصبحت تُسمع في المساجد ؟.

الجواب:

الحمد لله

وضع نغمات الجوال على الأصوات الموسيقية منكر ومحرم ويزاد شناعةً وقبحاً وتحريماً ونكارةً عندما يكون في بيوت الله وهي المساجد لأن في ذلك إعلاناً للباطل والمحرم في هذا المكان الفاضل فيكون إثم صاحبه أشد ووزره أعظم ومعلوم أن النبي صلى الله عليه وسلم قد نصّ على تحريم المعازف وهي التي تصدر الأصوات الموسيقية وهذه الجوالات مسجل فيها هذه الأصوات تذاع منها وتتكرر في كل مكالمة تأتي إلى صاحب الجوال وليت شعري ماذا سيكتب في صحائف هؤلاء الذين تعزف جوالاتهم بالموسيقى في بيوت الله أثناء الصلاة فيشوشون على أنفسهم وعلى غيرهم ويجعلون صوت الباطل ومزمار الشيطان يرتفع في بيوت الله .

ألا يتقي هؤلاء ربهم ويتوبون إليه ويقلعون عما هم فيه ويغيرون هذا المنكر خصوصاً وأن البديل المباح موجود من الأصوات الأخرى العادية غير الموسيقية في اختيارات أجراس الهاتف .

ومما ينبه عليه أن جرس الهاتف وإن كان على صوت مباح فإنه ينبغي أن يكتم ويغلق قبل دخول المسجد منعاً للتشويش على عباد الله المصلين .

والله المستعان وإليه المشتكى ولا حول ولا قوة إلا بالله .

الشيخ محمد صالح المنجد (www.islam-qa.com)


تجاوز الميقات بدون إحرام لمن أراد الحج أو العمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34219: تجاوز الميقات بدون إحرام لمن أراد الحج أو العمرة
السؤال:

رجلٌ قدم من بلده إلى جدة وهو يريد الحج والعمرة ولكنه لم يُحرم من الميقات بل أحرم في مطار جدة فما الحكم ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - :

عين النبي صلى الله عليه وسلم للإحرام أماكن مخصوصة يحرم منها من أراد الحج والعمرة ولا يحل له أن يتعداها حتى يحرم ؛ لأن تعديها قبل الإحرام من تعدي حدود الله تعالى، وقد قال الله سبحانه : ( ومن يتعد حدود الله فأولئك هم الظالمون ) البقرة / 229 ، وقال في آية أخرى : ( ومن يتعد حدود الله فقد ظلم نفسه ) الطلاق / 1 .

وفي الصحيحين وغيرهما من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم ( وقّت لأهل المدينة ذا الحليفة ، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، وقال : هن لهن ولمن أتى عليهن من غير أهلهن لمن كان يريد الحج أو العمرة ، ومن كان دون ذلك فمهله من أهله ) رواه البخاري ( 1524 ) ومسلم (1181).

وفيهما أيضا من حديث عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( مُهَلُّ أهل المدينة من ذي الحليفة ) رواه مسلم (1183) ، وهو خبر بمعنى الأمر لكنه صيغ بلفظ الخبر تأكيدا لتنفيذه .

وعن عائشة رضي الله عنها : ( أن النبي صلى الله عليه وسلم وقت لأهل العراق ذات عرق ) أخرجه أبو داوود (1739) وصححه الألباني في صحيح أبي داوود (1531)

وفي صحيح البخاري(1531) : ( أن أهل الكوفة والبصرة أتوا عمر بن الخطاب رضي الله عنه ، فقالوا : يا أمير المؤمنين ، إن رسول الله صلى الله عليه وسلم حد لأهل نجد قرنا ، وهو جورٌ عن طريقنا وإنا إن أردنا قرنا شق علينا . قال : فانظروا حذوها من طريقكم ) .

جور : أي مائل

فإحرام من أراد الحج أو العمرة واجب من هذه المواقيت إذا أتى عليها أو حاذاها ، سواء أتى من طريق البر أو البحر أو الجو .

فإن كان من طريق البر نزل فيها إن مر بها أو فيما حاذاها إن لم يمر بها ، وأتى بما ينبغي أن يأتي به عند الإحرام ، من الاغتسال وتطييب بدنه ولبس ثياب إحرامه ، ثم يحرم قبل مغادرته .

وإن كان من طريق البحر ، فإن كانت الباخرة تقف عند محاذاة الميقات اغتسل وتطيب ولبس ثياب إحرامه حال وقوفها ، ثم أحرم قبل سيرها ، وإن كانت لا تقف عند محاذاة الميقات اغتسل وتطيب ولبس ثياب إحرامه قبل أن تحاذيه ، ثم يحرم إذا حاذته .

وإن كان من طريق الجو ، اغتسل عند ركوب الطائرة وتطيب ولبس إحرامه قبل محاذاة الميقات ، ثم أحرم قبيل محاذاته ، ولا ينتظر حتى يحاذيه ؛ لأن الطائرة تمر به سريعة فلا تعطي فرصة ، وإن أحرم قبله احتياطا فلا بأس .

دليل الأخطاء التي يقع فيها الحاج والمعتمر . (www.islam-qa.com)


شكت في صديقتها فهجرها أخوها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 34222: شكت في صديقتها فهجرها أخوها
السؤال:

أنا عندي صديقه من 18 سنة وفي يوم شككت أنها تتكلم في التليفون مع شخص ، وخفت عليها لأنها محترمة جدا فحكيت ذلك لأخ لي يصغرني لنجد حلا ، ولكن بعد فترة تأكدت أنها بريئة وأني استعجلت لما حكيت لأخي . المهم صار أخي يشك في كل حركة من حركاتي وأصبح لا يطيق أن آتي باسمه . لا أعرف كيف الحل في هذا الموضوع وهل لي كفارة وماذا أعمل مع أخي ؟.

الجواب:

الحمد لله

إذا كنت تكلمت في صديقتك ، خوفا وحرصا عليها ، ورغبة في إنقاذها فلا حرج عليك ، لكن كان ينبغي التريث والتأني وترك الاستعجال ، ولا يلزمك كفارة ولا غيرها ، إلا أن تكوني قد استرسلت في الحديث عنها بما تكره ، فيجب عليك التحلل من غيبتها ، فإذا كان قد بلغها ما قلتيه عنها فإن عليك أن تعتذري لها وتطلبي منها العفو والصفح ، وإن كانت لم يبلغها ما قلتيه عنها فإنك لا تخبرينها بذلك بل أكثري من الدعاء لها والاستغفار والثناء عليها وذكر حسناتها أمام من تكلمت في شأنها أمامهم . ونسأل الله أن يعفو عنا وعنك. انظر : إجابة السؤال رقم (6308) .

وأما ما تعانينه من شك أخيك في تصرفاتك ، فإن علاجه يكون بسؤال الله تعالى أن يهديه وأن يصرف عنه ذلك ، ثم بالتزامك أمر الله تعالى في الحجاب وغض البصر ومجانبة الرجال الأجانب ، والإكثار من نوافل الصلاة والصوم والصدقة ، ومحاولة الحديث معه ، ومصارحته ، وتحذيره من ظن السوء بك.

ولاشك أن أخاك إن رأى عليك الاستقامة الواضحة ، ذهب عنه الشك ، وانتفت من قلبه الريبة إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يدعي نقصاً في بلاغة القرآن وفصاحته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 34234: يدعي نقصاً في بلاغة القرآن وفصاحته
السؤال:

في سورة البقرة ( وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ) البقرة / 87
يقول زميلي المسيحي انظر كيف عطف جملة الماضي ( تقتلون ) على جملة الماضي ( كذبتم ) .
فيجب أن تكون الآية - والعياذ بالله أن نبدل بكتابه العزيز - ( ففريقا كذبتم وفريقا قتلتم ) ، ويجب أن يكون الفعل تقتلون بالماضي ؛ لأن الأنبياء قد انتهوا ومحمد هو خاتم الأنبياء - علما بأنه لا يعتقد بأن النبي محمد هو نبي بل النبي عيسى هو آخر الرسل .
وفي سورة آل عمران آية 47 ( فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ ) ، ويعتقد زميلي المسيحي بأنها ضعيفة أيضا ، ويقول الأصح أن تكون - والعياذ بالله من أن نبدل كتابه العزيز - كن فكان ، الرجاء التوضيح لأستطيع الرد عليه ، واسألوا أهل الذكر إن كنتم لا تعلمون .

الجواب:

الحمد لله

أولا : ينبغي لمن لا قدرة له على النقاش أن يتقى الله في نفسه ، ولا يدخل نفسه في نقاش مع الغير ، بل يحرص على صيانة دينه من المراء مع الجهلة ، أو أصحاب الشبه .

ثانيا : بالنسبة لما ذكر من الشبه - والتي هي أوهى من بيت العنكبوت – الجواب عنها من طريقين :

الطريق الأولى : طريق مجمل ، وهي :

أن القرآن كتاب الله ، نزل على عرب أقحاح ، فاقوا الأمم في ميدان الفصاحة والبلاغة ، واعتنوا بذلك أتم العناية ، وبلغوا المنزلة العظمى في التفنن في البيان ، فأقاموا الأسواق في الشعر والخطابة ، وعلقوا معلقاتهم على الكعبة رفعا لشأن البلاغة والبيان ، وتنافسوا في جميل القصائد ، وروائع الخطب ، وكانت قصائدهم تجري في عروقهم ، فلا تنفك عنهم في فرح ولا حزن ، ولا موت ولا حياة ، ولا سعادة و شقاء ، ولا نصر ولا هزيمة ، وشهد لهم به القاصي والداني ، ولم يعرف مثل هذا لأمة سواهم .

لهذا كان من حكمة الله سبحانه وتعالى أن أنزل لهم هذا القرآن بهذه اللغة التي يفتخرون بها ، وتعالوا بها على الأمم ، فبهرهم القرآن ببديع ألفاظه ، وجميل معانيه ، وعظيم مقاصده ومبانيه ، فخضعوا وخنعوا له هيبةً أن يتكلموا فيه طعنا في لفظ ، أو إعراب ، أو بيان .!!

وتحداهم الله سبحانه في كتابه أن يأتوا بمثل هذا القرآن ، فلم يستطيعوا أن يأتوا بمثله ، فضلا أن يأتوا بما يخل به من إعراب أو فصيح في الكمال ، فقال تعالى : ( قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً) الاسراء / 88 .

ثم تحداهم الله أن يأتوا بعشر سور مثله ، فقال تعالى : ( أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ ) هود / 13

فلما عجزوا عن ذلك انتقل التحدي إلى أن تحداهم الله بأن يأتوا بسورة مثله ، قال تعالى : ( وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ ) البقرة / 23 فما كان لمن جاء بعد فساد اللغة ، واختلاط لغته بلغة العجم أن يأتي بمثل هذه الترهات التي لا تدل إلا على عمق الجهل ، وضحالة الفكر والمنطق ، وعجمة اللغة ، وكما قيل :

وكم من عائب قولا صحيحا وآفته من الفهم السقيم

أما الطريق الثاني : وهو الجواب المفصل ببيان وجوه البلاغة والفصاحة فيما انتقده ، فنقول :

أما قوله تعالى : ( فريقاً كذبتم وفريقاً تقتلون ) .

قال العلامة الطاهر بن عاشور في تفسيره ( التحرير والتنوير 1/598) :

" وجاء ( تقتلون ) بالمضارع عوضا عن الماضي لاستحضار الحالة الفظيعة ، وهي حال قتلهم رسلهم ، كقوله تعالى : ( وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ ) فاطر / 9 ، مع ما في صيغة ( تقتلون ) من مراعاة الفواصل ، فاكتمل بذلك بلاغة المعنى وحسن النظم ." انتهى كلامه .

ونقل الشيخ ابن عثيمين في تفسيره ( 1 / 283 ) عن بعض العلماء فائدة أخرى من التعبير بالفعل المضارع ( تقتلون ) الذي يفيد الاستمرار وهي ( أن هؤلاء اليهود استمر قتلهم الرسل حتى آخرهم محمد صلى الله عليه وسلم فإنهم قتلوا الرسول صلى الله عليه وسلم بالسم الذي وضعوه له في خيبر ، فإنه صلى الله عليه وسلم ما زال يتأثر منه حتى إنه صلى الله عليه وسلم في مرض موته قال : ( ما زالت أكلت خيبر تعاودني ، وهذا أوان انقطاع الأبهر مني ) أبو داود ( 4512 ) والبخاري معلقاً ، وقال الألباني في صحيح أبي داود حسن صحيح ( 3784 ) .

وأما قوله تعالى ( وإذا قضى أمراً فإنما يقول له كن فيكون ) آل عمران / 47 ، فهذه أدل وأدل على جهل هذا المعترض لأن الآية إنما تتحدث عن إرادة الله للشيء في المستقبل لا في الماضي بدليل ظرف الزمان ( إذا ) وهو ظرف لما يستقبل من الزمان ، ولذلك أتى الفعل ( يقول ) بالمضارع الدال على الاستقبال ، وتلاه الفعل ( يكون ) بالمضارع الدال على الاستقبال أيضاً .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخطاء تقع في الإحرام بالحج يوم التروية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34270: أخطاء تقع في الإحرام بالحج يوم التروية
السؤال:

إذا كان اليوم الثامن ( يوم التروية ) نلاحظ أمرين على بعض الناس :
1- أنهم يحرمون للحج من المسجد الحرام .
2- أنهم لا يُحرمون بملابس الإحرام التي أحرموا بها في العمرة .
فهل هذا العمل صواب أم خطأ ؟.

الجواب:

الحمد لله

هذه من الأخطاء التي تقع في إحرام الحج وسنتناولها بشيء من التفصيل :

قال الشيخ محمد ابن عثيمين رحمه الله :

" من الأخطاء التي تقع في إحرام الحج يوم التروية ما يلي :

أولا :

بعض الناس يعتقد أنه يجب أن يحرم من المسجد الحرام، فتجده يتكلف ويذهب إلى المسجد الحرام ليحرم منه ، وهذا ظن خطأ ؛ فإن الإحرام من المسجد الحرام لا يجب ، بل السنة أن يحرم بالحج من مكانه الذي هو نازل فيه ، لأن الصحابة الذين حلوا من العمرة بأمر النبي صلى الله عليه وسلم ثم أحرموا بالحج يوم التروية ، لم يأتوا إلى المسجد الحرام ليحرموا منه ؛ بل أحرم كل إنسان منهم من موضعه ، وهذا في عهد النبي صلى الله عليه وسلم ، فيكون هذا هو السنة ، فالسنة للمحرم بالحج أن يكون إحرامه من المكان الذي هو نازل فيه ، سواء كان في مكة أو في منى ، كما يفعله بعض الناس الآن حيث يتقدمون إلى منى من أجل حماية الأمكنة لهم .

ثانياً :

أن بعض الحجاج يظن أنه لا يصح أن يحرم بثياب الإحرام التي أحرم بها في عمرته إلا أن يغسلها وهذا ظن خطأ أيضا لأن ثياب الإحرام لا يشترط أن تكون جديدة أو نظيفة ، صحيح أنه كلما كانت أنظف فهو أولى ، وأما أنه لا يصح الإحرام بها لأنه أحرم بها في العمرة ، فإن هذا ظن ليس بصواب . هذا ما يحضرني الآن بالنسبة للأخطاء التي يرتكبها بعض الحجاج في الإحرام بالحج ".

انتهى من كتاب دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


أخطاء تقع في الذهاب إلى عرفة وفي عرفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34293: أخطاء تقع في الذهاب إلى عرفة وفي عرفة
السؤال:

ما هي الأخطاء التي يرتكبها بعض الحجاج يوم عرفة ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين – رحمه الله - :

" ثبت عن النبي صلى الله عليه وسلم أنه مكث يوم عرفة بنمرة ( وهو موضع قبل عرفة ) حتى زالت الشمس ( وهو أول وقت الظهر ) ، ثم ركب ، ثم نزل في بطن وادي عرنة ( وهو واد بين نمرة وعرفات ) ، فصلى الظهر والعصر ركعتين ركعتين جمع تقديم ، بأذان واحد وإقامتين ، ثم ركب حتى أتى موقفه فوقف ، وقال : وقفت هاهنا وعرفة كلها موقف ، فلم يزل واقفا مستقبل القبلة رافعًا يديه يذكر الله ويدعوه حتى غربت الشمس وغاب قرصها فدفع إلى مزدلفة .

ومن الأخطاء التي يرتكبها الحجاج في عرفة ما يلي:

الأول :

أن الحجاج يمرون بك ولا تسمعهم يلبون، فلا يجهرون بالتلبية في مسيرهم من منى إلى عرفة، وقد ثبت عن النبي صلى الله عليه وسلم أنه لم يزل يلبي حتى رمى جمرة العقبة في يوم العيد .

الثاني :

ومن الأخطاء العظيمة الخطيرة أن بعض الحجاج ينزلون خارج عرفة ، ويبقون في منزلهم حتى تغرب الشمس ، ثم ينطلقون منه إلى مزدلفة ، وهؤلاء الذين وقفوا هذا الموقف ليس لهم حج ، لقول النبي صلى الله عليه وسلم : " الحج عرفة " رواه الترمذي (889) وصححه الألباني في إرواء الغليل (1064) . فمن لم يقف في عرفة في المكان الذي هو منها، وفي الزمان الذي عين للوقوف بها فإن حجه لا يصح للحديث الذي أشرنا إليه ، وهذا أمر خطير.

وقد جُعلت علامات واضحة لحدود عرفة لا تخفى إلا على رجل مفرط متهاون ، فالواجب على كل حاج أن يتفقد الحدود حتى يعلم أنه وقف في عرفة لا خارجها .

ويا حبذا لو أن القائمين على الحجِّ أعلنوا للناس بوسيلة تبلغ جميعهم ، وبلغات متعددة ، وعهدوا إلى المُطَوّفين بتحذير الحُجّاج من ذلك ، ليكون الناس على بصيرة من أمرهم ، ويُؤَدُّوا حجَّهم على الوجه الذي تبرأ به الذِّمةُ .

الثالث :

أن بعض الناس إذا اشتغلوا بالدعاء في آخر النهار ، تجدهم يتجهون إلى الجبل الذي وقف عنده رسول الله صلى الله عليه وسلم مع أن القبلة تكون خلف ظهورهم أو عن أيمانهم أو عن شمائلهم ، وهذا أيضًا جهل وخطأ ؛ فإن المشروع في الدعاء يوم عرفة أن يكون الإنسان مستقبل القبلة ، سواء كان الجبل أمامه أو خلفه ، أو عن يمينه أو عن شماله ، وإنما استقبل النبي صلى الله عليه وسلم الجبل ؛ لأن موقفه كان خلف الجبل ، فكان صلى الله عليه وسلم مستقبل القبلة ، وإذا كان الجبل بينه وبين القبلة فبالضرورة سيكون مستقبلا له .

الرابع :

أن بعضهم يظن أنه لا بد أن يذهب الإنسان إلى موقف الرسول صلى الله عليه وسلم الذي عند الجبل ليقف هناك ، فتجدهم يتجشَّمون المصاعب، ويركبون المشاق ، حتى يصلوا إلى ذلك المكان ، وربما يكونون مشاة جاهلين بالطرق فيعطشون ويجوعون إذا لم يجدوا ماء وطعاما ، ويضلـُّون في الأرض ، ويحصل عليهم ضرر عظيم بسبب هذا الظن الخاطئ ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " وقفت هاهنا وعرفة كلها موقف " .

وكأنه صلى الله عليه وسلم يشير إلى أنه : ينبغي للإنسان ألا يتكلف ليقف في موقف النبي صلى الله عليه وسلم ، بل يفعل ما تيسر له ، فإن عرفة كلها موقف .

الخامس :

أن بعض الناس يعتقدون أن الأشجار في عرفة كالأشجار في منى ومزدلفة ، أي : لا يجوز للإنسان أن يقطع منها ورقة أو غصنـًا أو ما أشبه ذلك ؛ لأنهم يظنون أن قطع الشجر له تعلق بالإحرام كالصيد ، وهذا ظن خاطئ ، فإن قطع الشجر لا علاقة له بالإحرام ، وإنما علاقته بالمكان ، فما كان داخل حدود الحرم - أي : داخل الأميال - من الأشجار فهو محترم ، لا يعضد ولا يقطع منه ورق ولا أغصان، وما كان خارجـًا عن حدود الحرم فإنه لا بأس بقطعه ولو كان الإنسان محرما ، وعلى هذا فقطع الأشجار في عرفة لا بأس به ... ، ( وأما الأشجار التي غرسها الناس فلا يشملها تحريم قطع الشجرة من أجل الحرم ، ولكنها قد يحرم قطعها بسبب آخر وهو الاعتداء على حق من غرسها ، وعلى حق الحجاج أيضاً إذا كانت إنما غرست من أجل أن تلطف الجو ويستظل بها الناس من حر الشمس .

وعلى هذا فالأشجار المغروسة بعرفة لا يجوز قطعها لا من أجل الحرم وإنما لأن قطعها اعتداء على حق المسلمين عموماً ) .

السادس :

أن بعض الحجاج يعتقدون أن للجبل الذي وقف عنده النبي صلى الله عليه وسلم قدسية خاصة ، ولهذا يذهبون إليه ، ويصعدونه ، ويتبركون بأحجاره وترابه ، ويعلقون على أشجاره قصاصات الخرق ، وغير ذلك مما هو معروف ، وهذا من البدع ، فإنه لا يشرع صعود الجبل ولا الصلاة فيه ، ولا أن تعلق قصاصات الخرق على أشجاره ؛ لأن ذلك كله لم يرد عن النبي صلى الله عليه وسلم ، بل فيه شيء من رائحة الوثنية ، فإن النبي صلى الله عليه وسلم مرَّ على شجرة للمشركين يعلقون بها أسلحتهم ، فقال من معه : يا رسول الله ، اجعل لنا ذات أنواط كما لهم ذات أنواط ، فقال النبي صلى الله عليه وسلم : الله أكبر ، إنها السنن ، لتركبن سنَن من كان قبلكم ، قلتم- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة . رواه الترمذي (2180) وحسنه الألباني في صحيح السنة للابن أبي عاصم .

وهذا الجبل ليس له قدسية ، بل هو كغيره من الروابي التي في عرفة ، والسهول التي فيها ، ولكن الرسول صلى الله عليه وسلم وقف هناك ، فكان المشروع أن يقف الإنسان في موقف الرسول صلى الله عليه وسلم إن تيسر له ، وإلا فليس بواجب ، ولا ينبغي أن يتكلف الإنسان الذهاب إليه لما سبق .

السابع :

أن بعض الناس يظن أنه لا بد أن يصلي الإنسان الظهر والعصر مع الإمام في المسجد ، ولهذا تجدهم يذهبون إلى ذلك المكان من أماكن بعيدة ليكونوا مع الإمام في المسجد ، فيحصل عليهم من المشقة والأذى والتيه ما يجعل الحج في حقهم حرجا وضيقا ، ويضيق بعضهم على بعض ، ويؤذي بعضهم بعضا ، والرسول صلى الله عليه وسلم يقول في الوقوف : " وقفت هاهنا وعرفة كلها موقف " ، وقال صلى الله عليه وسلم أيضا : " جُعلت لي الأرض مسجدا وطهورا " . فإذا صلى الإنسان في خيمته صلاة يطمئن فيها بدون أذى عليه ولا منه ، وبدون مشقة تلحق الحج بالأمور المحرجة ، فإن ذلك خير وأولى .

الثامن :

أن بعضهم يخرج من عرفة قبل أن تغرب الشمس ، فيدفع منها إلى المزدلفة ، وهذا خطأ عظيم ، وفيه مشابهة للمشركين الذين كانوا يدفعون من عرفة قبل غروب الشمس ، ومخالفة للرسول صلى الله عليه وسلم الذي لم يدفع من عرفة إلا بعد أن غابت الشمس وذهبت الصفرة قليلا ، كما جاء في حديث جابر رضي الله عنه .

وعلى هذا فإنه يجب على المرء أن يبقى في عرفة داخل حدودها حتى تغرب الشمس ؛ لأن هذا الوقوف مؤقت بغروب الشمس ، فكما أنه لا يجوز للصائم أن يفطر قبل غروب الشمس ، فلا يجوز للواقف بعرفة أن ينصرف منها قبل أن تغرب الشمس .

التاسع :

إضاعة الوقت في غير فائدة، فتجد الناس من أول النهار إلى آخر جزء منه وهم في أحاديث قد تكون بريئة سالمة من الغيبة والقدح في أعراض الناس ، وقد تكون غير بريئة لكونهم يخوضون في أعراض الناس ويأكلون لحومهم، فإن كان الثاني فقد وقعوا في محظورين :

أحدهما : أكل لحوم الناس وغيبتهم ، وهذا خلل حتى في الإحرام ؛ لأن الله تعالى يقول : { فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج } .

والآخر : إضاعة الوقت .

أما إن كان الحديث بريئا لا يشتمل على محرم ففيه إضاعة الوقت ، لكن لا حرج على الإنسان أن يشغل وقته بالأحاديث البريئة فيما قبل الزوال ، وأما بعد الزوال وصلاة الظهر والعصر فإن الأولى أن يشتغل بالدعاء والذكر وقراءة القرآن ، وكذلك الأحاديث النافعة لإخوانه إذا مل من القراءة والذكر ، فيتحدث إليهم أحاديث نافعة ؛ في بحث من العلوم الشرعية أو نحو ذلك مما يدخل السرور عليهم ، ويفتح لهم باب الأمل والرجاء لرحمة الله سبحانه وتعالى ، ولكن لينتهز الفرصة في آخر ساعات النهار ، فيشتغل بالدعاء ويتجه إلى الله عز وجل متضرعا إليه ، مخبتا منيبا طامعا في فضله راجيا ، لرحمته ، ويلح في الدعاء ، ويكثر من الدعاء الوارد في القرآن وفي السنة الصحيحة عن رسول الله صلى الله عليه وسلم ، فإن هذا خير الأدعية ، وإن الدعاء في هذه الساعة حري بالإجابة "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


لماذا لا يستجيب الناس لشرع الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 34295: لماذا لا يستجيب الناس لشرع الله
السؤال:

أن الله أنزل الأديان وبعث الرسل ليستقيم أحوال البشر لما في هذه الشرائع من قيم الخير والصلاح والسعادة والعدل .. الخ ... ولكن واقع الحال لا نجد أن هذه الشرائع قد حققت تلك الأهداف إلا في فترات قصيرة جدا عبر التاريخ...
والسؤال كيف يمكن للمتدين الإيمان بتلك القيم وهي شبيهة بالسراب ولا يجدها على أرض الواقع ( إلا في زمن الأنبياء والصحابة ) ... أرجوكم بشدة الإجابة لأن هذا السؤال يؤرقني .

الجواب:

الحمد لله

في بداية الجواب نذكر لك وصية مهمة ، وصى بها شيخ الإسلام ابن تيمية تلميذه ابن القيم ، كما في مفتاح دار السعادة ( 1/140) ، قال ابن القيم رحمه الله :

وقال لي شيخ الإسلام رضى الله عنه - وقد جعلت أورد عليه إيرادا بعد إيراد - :

" لا تجعل قلبك للإيرادات والشبهات مثل السفنجة فيتشربها ، فلا ينضح إلا بها ، ولكن اجعله كالزجاجة المصمتة تمر الشبهات بظاهرها ، ولا تستقر فيها ، فيراها بصفائه ويدفعها بصلابته ، وإلا فإذا أشربت قلبك كل شبهة تمر عليها صار مقرا للشبهات " أو كما قال .

فما أعلم أني انتفعت بوصية في دفع الشبهات كانتفاعي بذلك ". انتهى كلامه .

واعلم وفقك الله أن المقصود من إرسال الرسل هو دلالة الناس لعبادة الله سبحانه وتعالى ، ولكي يقيموا الحجة على عباده ، ولم يُكَلّف أنبياء الله أن يدخلوا الإيمان في قلوب الناس ، قال تعالى : ( إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ ) الرعد / 7 ، وقال تعالى : ( قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ الْوَاحِدُ الْقَهَّارُ ) صّ / 65 ، وقال تعالى :( إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً ) المزمل / 19 ، وقال تعالى : ( وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ ) الكهف / 29 .

وفي صحيح مسلم رحمه الله تعالى ( 2865) عَنْ عِيَاضِ بْنِ حِمَارٍ الْمُجَاشِعِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَاتَ يَوْمٍ فِي خُطْبَتِهِ :

أَلَا إِنَّ رَبِّي أَمَرَنِي أَنْ أُعَلِّمَكُمْ مَا جَهِلْتُمْ مِمَّا عَلَّمَنِي يَوْمِي هَذَا – ومما قاله - : وَإِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ وَإِنَّهُمْ أَتَتْهُمْ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ وَحَرَّمَتْ عَلَيْهِمْ مَا أَحْلَلْتُ لَهُمْ وَأَمَرَتْهُمْ أَنْ يُشْرِكُوا بِي مَا لَمْ أُنْزِلْ بِهِ سُلْطَانًا وَإِنَّ اللَّهَ نَظَرَ إِلَى أَهْلِ الْأَرْضِ فَمَقَتَهُمْ عَرَبَهُمْ وَعَجَمَهُمْ إِلا بَقَايَا مِنْ أَهْلِ الْكِتَابِ وَقَالَ إِنَّمَا بَعَثْتُكَ لأَبْتَلِيَكَ وَأَبْتَلِيَ بِكَ . قال الله سبحانه وتعالى لنبيه : ( لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ ) الشعراء / 3 أي مهلك نفسك بالحزن على عدم إيمانهم .

وقال تعالى لنبيه : ( وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ ) يونس / 99 ، وقال تعالى : ( وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ ) يوسف / 103 وقد قدر الله سبحانه وتعالى أن يجعل من بني آدم من هو مؤمن ، ومن هو كافر قال تعالى : ( هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ ) التغابن / 2 .

وعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ : يَا آدَمُ . يَقُولُ : لَبَّيْكَ رَبَّنَا وَسَعْدَيْك . فَيُنَادَى بِصَوْتٍ : إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِنْ ذُرِّيَّتِكَ بَعْثًا إِلَى النَّارِ . قَال : يَا رَبِّ وَمَا بَعْثُ النَّارِ . قَالَ : مِنْ كُلِّ أَلْفٍ تِسْعَ مِائَةٍ وَتِسْعَةً وَتِسْعِينَ ، فَشَقَّ ذَلِكَ عَلَى النَّاسِ حَتَّى تَغَيَّرَتْ وُجُوهُهُمْ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مِنْ يَأْجُوجَ وَمَأْجُوجَ تِسْعَ مِائَةٍ وَتِسْعَةً وَتِسْعِينَ ، وَمِنْكُمْ وَاحِدٌ ، ثُمَّ أَنْتُمْ فِي النَّاسِ كَالشَّعْرَةِ السَّوْدَاءِ فِي جَنْبِ الثَّوْرِ الأَبْيَضِ أَوْ كَالشَّعْرَةِ الْبَيْضَاءِ فِي جَنْبِ الثَّوْرِ الأَسْوَدِ ، وَإِنِّي لأَرْجُو أَنْ تَكُونُوا رُبُعَ أَهْلِ الْجَنَّةِ فَكَبَّرْنَا ثُمَّ قَالَ ثُلُثَ أَهْلِ الْجَنَّةِ فَكَبَّرْنَا ثُمَّ قَالَ شَطْرَ أَهْلِ الْجَنَّةِ فَكَبَّرْنَا . أخرجه البخاري ( 4741) ، ومسلم ( 222) .

وأخبر النبي صلى الله عليه وسلم أن هذا الإسلام بدأ غريبا ، وسيعود غريبا كما بدأ ، كما رواه مسلم في صحيحه برقم (145) عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدَأَ الإِسْلامُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ .

وأخبر النبي صلى الله عليه وسلم عمّن قبله من الأنبياء ، وأن أتباعهم قليل ، فقال كما في الحديث الذي أخرجه مسلم في صحيحه برقم ( 5705) عن ابْن عَبَّاسٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : عُرِضَتْ عَلَيَّ الأُمَمُ فَجَعَلَ النَّبِيُّ وَالنَّبِيَّانِ يَمُرُّونَ مَعَهُمْ الرَّهْطُ وَالنَّبِيُّ لَيْسَ مَعَهُ أَحَدٌ حَتَّى رُفِعَ لِي سَوَادٌ عَظِيمٌ قُلْتُ مَا هَذَا أُمَّتِي هَذِهِ قِيلَ بَلْ هَذَا مُوسَى وَقَوْمُهُ قِيلَ انْظُرْ إِلَى الأُفُقِ فَإِذَا سَوَادٌ يَمْلأُ الأُفُقَ ثُمَّ قِيلَ لِي انْظُرْ هَا هُنَا وَهَا هُنَا فِي آفَاقِ السَّمَاءِ فَإِذَا سَوَادٌ قَدْ مَلأَ الأُفُقَ قِيلَ هَذِهِ أُمَّتُكَ وَيَدْخُلُ الْجَنَّةَ مِنْ هَؤُلاءِ سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ .

واعلم بأنه لا يلزم من صحة القيم أن يعمل الناس كلهم بها ، فهؤلاء الناس على اختلاف عصورهم وطبقاتهم ولغاتهم أكثرهم - إلا من رحم الله - لم يقم بما جبلت عليه النفوس من الأخلاق الحميدة ، فضلا عما أمر الله به ، وتركهم لها لا ينفي كونها أخلاقا حميدة في ذاتها .

والسبب في ذلك أن الله سبحانه خلق النفس البشرية ، وجعل من صفاتها الأساسية الجهل والظلم كما قال تعالى عن الإنسان وهو أعلم به : ( إِنَّهُ كَانَ ظَلُوماً جَهُولاً ) الأحزاب / 72 ، فهذه النفس تُقْدِم على ما يضرها ، وهي تعلم ذلك ، وهذا لما في نفسها من الظلم والجهل .

ويكفي المسلم المذعن لعبودية الله سورة العصر التي قال عنها الشافعي رحمه الله : لو ما أنزل الله على عباده إلا هذه السورة لكفتهم "

قال تعالى : ( والعصر ، إن الإنسان لفي خسر ، إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) فكل جنس بني آدم في خسارة إلا من حقق هذه الشروط .

نسأل الله أن يجعلنا منهم وأن يثبتنا على هذا الصراط .

الإسلام سؤال وجواب (www.islam-qa.com)


تجاوز الميقات لمن نوى الحج أو العمرة ثم الرجوع إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 34296: تجاوز الميقات لمن نوى الحج أو العمرة ثم الرجوع إليه
السؤال:

حاج ينوي الحج ولكنه له غرض في مكة ثم إلى المدينة ، وتجاوز الميقات ولم يحرم ، ودخل مكة ثم سافر إلى المدينة وأحرم من ميقات المدينة حاجاً . فما حكم تصرفه هذا ؟.

الجواب:

الحمد لله

مادام أن الحاج خرج إلى ميقات أهل المدينة ، وأتى محرماً فلا شيء عليه في دخوله بدون إحرام ، وكان الأولى له أن يدخل من ميقاته الأول محرماً .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/155) (www.islam-qa.com)


أريد أن أكون ربانيّا .. الوصايا العشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات >
سؤال رقم 34306: أريد أن أكون ربانيّا .. الوصايا العشر
السؤال:

سؤالي قصير ، وهو أنني أحبُّ أن أدخل الجنَّة .. أحبُّ أن أجاهد نفسي ، أحبُّ أن أقبِّل يد أمي كلَّ يوم ، أحبُّ أن أبعد عن الهوى والشيطان ، أحبُّ أن يلقِّبني الله يوم القيامة بالعبد الرباني إن شاء الله ، أحبُّ أن أحبَّ إخواني ، أحبُّ أن يستمرَّ إيماني في الارتفاع . ماذا أفعل ؟ .

الجواب:

الحمد لله

نسأل الله أن يثبِّتك على الحقِّ دائمًا ، وأن يحقِّق مرادك ، وأن يجعلك من الأوَّابين العارفين بالحقِّ والمدافعين عنه والمتمسكين بالدين .

إنَّ التساؤلات التي طرحتها في استشارتك تدلُّ على فطرةٍ سويَّةٍ ونقيَّة ، ورغبةٍ كبيرةٍ في الوصول إلى المعالي وإعطاء كلَّ ذي حقٍّ حقَّه ، وهذه أماني عظيمة تتحقَّق بالإيمان ، وكما ورد عن سفيان الثوري قوله : " ليس الإيمان بالتمنِّي ولا بالتحلي ، ولكن ما وقر في القلب وصدَّقه العمل"، ومن هنا سوف نعرج معك أخي على قضيَّة الإيمان ، وأهمِّيَّتها في الوصول إلى الربَّانيَّة ، وتحقيق رضى وبرِّ الوالدين والفوز بالجنَّة .

* من طلب العلا سهر الليالي، ولله درُّ الشاعر إذ يقول :

طوبى لمن سهرت بالليل عيناه……. وبات في قلقٍ في حبِّ مولاه

وقام يرعى نجوم الليل منفـردًا……. شوقًا إليه وعين الله ترعـاه

ولذلك يقول الفضيل : "حرامٌ على قلوبكم أن تصيب حلاوة الإيمان حتى تزهدوا في الدنيا"، وقال أيضًا : " إذا لم تقدر على قيام الليل وصيام النهار فاعلم أنَّك محروم".

فالمؤمن الصادق يحمل قلبًا كالجمرة الملتهبة ، ولذلك روى الحاكم في مستدركه والطبراني في معجمه بسندٍ صحيحٍ عن النبيِّ صلى الله عليه وسلم : ( إنَّ الإيمان ليخلق في جوف أحدكم كما يخلق الثوب ، اسألوا الله أن يجدِّد الإيمان في قلوبكم ) ، يعنى أنَّ الإيمان يبلى في القلب كما يبلى الثوب .

وتعتري قلب المؤمن في بعض الأحيان سحابةٌ من سحب المعصية، وهذه الصورة صوَّرها لنا الرسول صلى الله عليه وسلم في قوله : ( ما من القلوب قلبٌ إلا وله سحابةٌ كسحابة القمر ، إذا علته سحابةٌ أظلم وإذا تجلَّت عنه أضاء ) رواه الطبرانيّ في الأوسط وصححه الألباني ، كذلك قلب المؤمن تعتريه أحيانًا سحبٌ مظلمةٌ فتحجب نوره فيبقى في ظلمةٍ ووحشةٍ ، فإذا سعى لزيادة رصيده الإيماني واستعان بالله انقشعت تلك السحب وعاد نور قلبه يضيء ، ولذا يقول بعض السلف : " من فقه العبد أن يعاهد إيمانه وما ينتقص منه " ومن فقه العبد أيضًا : " أن يعلم نزغات الشيطان أنَّى تأتيه ".

فلابدَّ من العودة إلى الإيمان، فإذا عدت إلى الإيمان ومقتضياته سيتحقَّق لك ما تريد ، ولذا سأضع أمامك قاعدةً تستدلُّ بها على وجود الإيمان أو عدمه ، يقول الإمام ابن الجوزي : "يا مطرودًا عن الباب ، يا محرومًا من لقاء الأحباب ، إذا أردت أن تعرف قدرك عند الملك ، فانظر فيما يستخدمك ، وبأيِّ الأعمال يشغلك ، كم عند باب الملك من واقفٍ ، لكن لا يدخل إلا من عني به ، ما كلّ قلبٍ يصلح للقرب ، ولا كلّ صدرٍ يحمل الحبّ ، ما كلّ نسيم يشبه نسيم السحر ".

فإذا أراد المرء أن يعرف أين هو من الله ، وأين هو من أوامره ونواهيه ، فلينظر إلى حاله وما هو مشغول به ، فإذا كان مشغولاً بالدعوة وأمورها ، وفى إنقاذ الخلق من النار، والعمل من أجل الفوز بالجنَّة ومساعدة الضعيف والمحتاج ، وبرِّ الوالدين ، فليبشر بقرب منزلته من ملك الملوك ، فإن الله لا يوفِّق للخير إلا من يحبّ.

وإذا كان منصرفًا عن الدعوة ، مبغضًا للدعاة ، بعيدًا عن فعل الخيرات ، منشغلاً بالدنيا وتحصيلها ، والقيل والقال وكثرة السؤال ، مع قلَّة العمل ، أو متَّبعًا لهواه وشهواته ، فليعلم أنَّه بعيدٌ من الله ، وقد حُرِم ممَّا يقرِّبه من الجنَّة ، إذ يقول الله عزَّ وجلَّ في كتابه الكريم : ( من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثمَّ جعلنا له جهنَّم يصلاها مذمومًا مدحورًا * ومن أراد الآخرة وسعى لها سعيها وهو مؤمنٌ فأولئك كان سعيهم مشكوراً ).

أخي ...

إن أردت أن تحظى بمرتبةٍ متقدِّمةٍ في كلِّ أوجه الخير ، بما فيها أن تكون عبدًا ربَّانيّا وبارّا بوالديك ، ومبتغيًا الجنَّة ، فعليك بالآتي :

أوَّلاً :

عليك بإحياء وإيقاظ الإيمان داخل نفسك ، فالإيمان هو الموصلٌ لكلِّ ما ينشده المسلم في الدنيا والآخرة ، فالإيمان هو مفتاحٌ لكلِّ خيرٍ مغلاقٌ لكلِّ شرّ ، ووسائل بعث الإيمان وتمكينه في النفس كثيرةٌ ومتعدِّدة ، ومنها الإكثار من الطاعات والأعمال الصالحات .

ثانياً :

أن تقبل على مولاك إقبالاً صادقًا كما جاء في الأثر : " إذا أقبل عليَّ عبدي بقلبه وقالبه أقبلت عليه بقلوب عبادي مودَّةً ورحمة " .

وأن تجعل الله عزَّ وجلَّ الغاية الأسمى والهدف الأعلى : ( وما خلقت الجنَّ والإنس إلا ليعبدون ).

ثالثاً :

أن تتطلَّع دائمًا إلى الدرجات العلا، وأن تجعل هدفك في الحياة هو رضى الله عزَّ وجلّ ، والعمل من أجل الفوز بالجنَّة ، أو بالأحرى الفوز بالفردوس الأعلى ، وأن تعمل ما استطعت جاهدًا على تحقيق هذه الأهداف السامية .

رابعاً :

أن تتأسَّى بأصحاب القدوة في التاريخ الإسلامي من الصحابة والتابعين والسلف الصالح .

خامساً :

أن تغتنم كلَّ دقيقةٍ وكلَّ لحظةٍ وكلَّ خلجة قلبٍ في أن تجعلها خزانةً في رصيدك الإيماني .

سادساً :

الصحبة الصالحة ، قال رسول الله صلى الله عليه وسلم : ( المرء على دين خليله فلينظر أحدكم من يخالل ) رواه أبو داود والترمذيّ بسندٍ حسن ، فالصحبة الطيِّبة هي خير معينٍ على الطاعة وهجران المعاصي والشرور والوقوع في الخطايا .

سابعاً :

كثرة الفضائل من الأعمال الصالحات التي تحقِّق لك سعادة العاجل والآجل.

ثامناً :

قيام الليل والدعاء في وقت السحر ، فالرسول صلى الله عليه وسلم كانت تتورم قدماه رغبةً في أن يكون عبدًا شكوراً ، رغم أنَّ الله قد غفر له ما تقدَّم من ذنبه وما تأخَّر.

تاسعاً :

المداومة على الورد القرآني ، وأوراد التفكُّر والتأمُّل والتدبُّر في أسرار القرآن .

عاشراً :

الحرص على نشر الدعوة في سبيل الله ، والعمل للدين على قدر الاستطاعة .

وإذا أردت أن تصل إلى الربانية التي تطمح لها فكن كما أمر الله عز وجل نبيه صلى الله عليه وسلم : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين ) فالربانية هي الانتساب للرب ، وهذا الانتساب لا يتحقق إلا من خلال تطبيقنا لهذه الآية ، أن نكون لله رب العالمين في كل أحوالنا .

فالربانية لا تتأتى مكتملة إلا بهذا ، لا تتأتى إلا بعبادة الله عز وجل بالمفهوم الشامل للعبادة ، وهو جعل الحياة والممات ، بل الحركات والسكنات له سبحانه ، فلا ننطق إلا بما يرضي الله، ولا نعمل إلا ما يرضاه الله ، ولا تتوجه نياتنا في تلك الأقوال والأفعال إلا لله ، لا أن نختزل العبادة في مجرد أن نرفع رءوسنا ونخفضها في أوقات معينة ومحددة ، أو نخرج دريهمات قليلة كل مدة من الزمن ، أو نصوم أيامًا معدودات كل عام ، أو نحرك ألسنتنا ببعض التمتمات والأذكار .

ولهذا فالأعمال التي تؤدي إلى هذه المرتبة – الربانية – أكثر من أن تُحصَى أو تعد ، وهي تتشعب بتشعب مجالات حياتنا وأماكن وجودنا ، وذلك من فضل الله علينا وعلى الناس .

فقط ابحث في كل مكان تتواجد فيه ، وفي كل لحظة تمر عليك ، عما يرضيه عز وجل ، وعما تظن أنه يريد أن يراك عليه واعمل به ، تكن بذلك ربانياً .

وختاما نسأل الله أن يتقبل منا ومنك صالح العمل ، وأن يحشرنا وإياك في مستقر رحمته مع النبيين والصديقين والشهداء والصالحين ، وحسًن أولئك رفيقاً .

المرجع موقع إسلام أون لاين .

الإسلام سؤال وجواب (www.islam-qa.com)


شراء الذهب عبر موقع في الانترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 34325: شراء الذهب عبر موقع في الانترنت
السؤال:

شركة تبيع الذهب عن طريق الإنترنت ، هل يجوز أن أشتري منها أو أن أجلب لها الزبائن وأخذ أجرة على ذلك ؟.

الجواب:

الحمد لله

من المعلوم أن من شروط بيع وشراء الذهب بالنقود في الإسلام أن يحصل التقابض عند العقد لقول النبي صلى الله عليه وسلم : ( الذهب بالذهب والفضة بالفضة مثلاً بمثل سواء بسواء يد بيد ... ، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد ) رواه مسلم ( 1578 ) .

وأنا أظن أن شراء الذهب عبر الإنترنت لا يحصل يداً بيد لأنك ترسل لهم القيمة ثم يرسلون لك الذهب بعد مدة ، فإذا كان الأمر كذلك فالبيع بهذه الطريقة محرم ، ويحرم عليك أن تجلب الزبائن لهذه الشركة ، لقول الله تعالى : ( ولا تعاونوا على الإثم والعدوان )

لكن لو حصل الاستلام والتسليم فوراً في مجلس العقد يجوز لك القيام بالدلالة وجلب زبائن لهذه الشركة وأخذ أجرة على هذه الدلالة .

ونسأل الله أن يجعل رزقنا حلالاً وصلى الله على نبينا محمد وأله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زيارة مقابر الشهداء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34358: زيارة مقابر الشهداء
السؤال:

ما حكم زيارة بعض مقابر المدينة كالبقيع وشهداء أحد ؟.

الجواب:

الحمد لله

" زيارة القبور سنة في كل مكان ، ولاسيما زيارة البقيع التي دُفن فيه كثير من الصحابة رضي الله عنهم ، ومنهم أمير المؤمنين عثمان بن عفان رضي الله عنه ، وقبره هناك معروف .

وكذلك يـُسنُّ أن يخرج إلى أُحد ليزور قبور الشهداء هنالك ، ومنهم حمزة بن عبد المطلب ، عم رسول الله صلى الله عليه وسلم. وكذلك ينبغي أن يزور مسجد قباء ، يخرج متطهرا فيصلي فيه ركعتين فإن في ذلك فضلا عظيما. ( فقد قال رسول الله صلى الله عليه وعلى آله وسلم : " صلاة في مسجد قباء كعمرة " صحيح الترغيب 1180 ، وقال عليه الصلاة والسلام : " من تطهر في بيته ، ثم أتى مسجد قباء ، فصلى فيه صلاة ؛ كان له كأجر عمرة " . صحيح الترغيب 1181 . )

وليس هناك شيء يـُزار في المدينة سوى هذه : زيارة المسجد النبوي ، وزيارة قبر النبي صلى الله عليه وسلم ، وزيارة البقيع ، وزيارة شهداء أحد ، وزيارة مسجد قباء ، وما عدا ذلك من المزارات كالمساجد السبعة ومسجد الغمامة فإنه لا أصل له وزيارتها بقصد التعبد لله بدعة ؛ لأن ذلك لم يرد عن النبي صلى الله عليه وسلم ، ولا يجوز لأحد أن يُثبت لزمان أو مكان أو عمل أن فعله أو قصده قُربة إلا بدليل من الشرع .

انتهى من كلام الشيخ محمد ابن عثيمين رحمه الله – كتاب : دليل الأخطاء التي يقع فيها الحاج والمعتمر . (www.islam-qa.com)


فضل الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 34359: فضل الحج
السؤال:

الحج المبرور هل يغفر كبائر الذنوب ؟.

الجواب:

الحمد لله

ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه ) رواه البخاري (1521) ومسلم (1350) ، وقال صلى الله عليه وسلم : ( العمرة إلى العمرة كفارة لما بينهما ، والحج المبرور ليس له جزاء إلا الجنة ) رواه البخاري (1773) ومسلم (1349) .

فالحج وغيره من صالح الأعمال من أسباب تكفير السيئات ، إذا أداها العبد على وجهها الشرعي ، وقد ذهب جمهور أهل العلم إلى أن الأعمال الصالحة لا تكفر إلا الصغائر ، أما الكبائر فلابد لها من توبة واستدلوا بما رواه مسلم عن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : ( الصلوات الخمس ، والجمعة إلى الجمعة ، ورمضان إلى رمضان ، مكفرات ما بينهن إذا اجتنبت الكبائر ) رواه مسلم (1/209) .

وذهب الإمام ابن المنذر رحمه الله وجماعة من أهل العلم إلى أن الحج المبرور يكفر جميع الذنوب ؛ لظاهر الحديثين المذكورين .

والله اعلم

انظر : فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء ( 11/13 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الميت يرى الملائكة والجن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 34361: هل الميت يرى الملائكة والجن
السؤال:

نحن نعلم أن الملائكة يستطيعون رؤية البشر من غير أن يستطيع البشر رؤيتهم والجن كذلك ، فماذا عن الأموات ؟.

الجواب:

الحمد لله

إذا مات الإنسان فقد قامت قيامته ، والله أعلم بما يكون من تفاصيل هذه الحال ، ولا سبيل لنا لمعرفة شيء من تفاصيل ذلك إلا من خلال الخبر الصادق عن الله تعالى أو رسوله ، وقد جاءت الأدلة أن المحتضر يرى ملك الموت وأعوانه ، وأنه إذا مات يرى منكرا ونكيرا ، وأنهما يقعدانه ويسألانه في قبر .

انظر للاستزادة السؤال رقم ( 843 ) ( 14610 ) .

والواجب الوقوف فيما دل عليه النص والإيمان به ، أما ما سوى ذلك فنكل علمه إلى الله سبحانه وتعالى .

أما الجن فلم يرد ما يدل على أنه يراهم ، والظاهر أنهم من جنس البشر لا يراهم الميت .

وعلى كل حال فينبغي على المسلم أن يحرص على ما ينفعه ، ويترك التعمق في ما لا يعود عليه بالنفع في دينه وأن يعمر وقته بالتدبر والتأمل فيما يورثه قوة الإيمان والاستعداد الحق لما بعد الموت من أهوال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإسبال ولبس الثياب الضيقة للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 34365: الإسبال ولبس الثياب الضيقة للرجال
السؤال:

ما هو الإسبال وما حكمه ؟ وما هو حده شرعاً وكيف الرد على من قال ( لا أريد به الخيلاء) ؟. وما رأي فضيلتكم فيمن يلبسون الثياب الضيقة والشفافة حتى أصبحوا فتنة لغيرهم ؟.

الجواب:

الحمد لله

الإسبال هو إطالة الثياب أسفل من الكعبين وهما العظمان الناتئان البارزان في أسفل الساق وقد جاء النهي عنه في حديث النبي صلى الله عليه وسلم ( ما أسفل الكعبين من الإزار في النار ) رواه البخاري 5787 ، وهذا الوعيد لا يأتي على شيء مكروه أو مباح بل يأتي التهديد بالنار لمن يفعل محرما .

وقول الرجل ( لا أريد به الخيلاء ) تزكية غير مقبولة والحديث عام يشمل كل من جرّ ثوبه سواء خيلاء أم غير خيلاء .

أما من جرّ ثوبه خيلاء فعقوبته أشد وأعظم فقد قال النبي صلى الله عليه وسلم : ( الإسبال في الإزار والقميص والعمامة من جرّ منها شيئاً خيلاء لا ينظر الله إليه يوم القيامة ) رواه أبو داود ( 4085 ) والنسائي ( 5334 ) بإسناد صحيح .

وللمزيد انظر سؤال رقم ( 10534 ) ورقم ( 762 ) .

وأما لبس الثياب الشفافة التي تظهر العورة فإنه محرم لا يجوز ، لأن فاعل ذلك لا يعتبر ساتراً لعورته .

وكذلك لبس الثياب الضيقة التي تبين حجم العورة وتفاصيلها وتكون سبباً لحصول فتنة ونحن في عصر ثارت فيه الشهوات وكثرت الفتن فكيف يليق بشباب المسلمين أن يزيدوا الفتنة اشتعالاً ويتعرضوا لسخط الرب عز وجل .

الإسلام سؤال وجواب (www.islam-qa.com)


حج المرأة في رفقة نساء دون محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34380: حج المرأة في رفقة نساء دون محرم
السؤال:

امرأة تقول : إنني مقيمة في المملكة بحكم عملي بها ، وقد ذهبت للحج العام الماضي، وكان معي اثنتان من زميلاتي وليس معنا محرم. فما هو الموقف من ذلك؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - : " هذا العمل وهو الحج بدون مَحرم : مُحرَّم لحديث ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول وهو يخطب : لا تسافر المرأة إلا مع ذي محرم ، فقام رجل فقال : يا رسول الله ، إن امرأتي خرجت حاجة ، وإنني قد اكتُتِبتُ في غزوة كذا وكذا ، فقال النبي صلى الله عليه وسلم : انطلق فحج مع امرأتك " رواه البخاري (3006) ومسلم (1341) .

فلا يجوز للمرأة السفر بدون محرم ، والمحرم : من تحرم عليه على التأبيد بنسب أو سبب مباح ، ويشترط أن يكون بالغا عاقلا ، وأما الصغير فلا يكون محرما ، وغير العاقل لا يكون محرما أيضا ، والحكمة من وجود المحرم مع المرأة حفظها وصيانتها ، حتى لا تعبث بها أهواء مَن لا يخافون الله عز وجل ولا يرحمون عباد الله .

ولا فرق بين أن يكون معها نساء أو لا ، أو تكون آمنة أو غير آمنة ، حتى ولو ذهبت مع نساء من أهل بيتها وهي آمنة غاية الأمن ، فإنه لا يجوز لها أن تسافر بدون محرم ؛ وذلك لأن النبي صلى الله عليه وسلم لما أمر الرجل بالحج مع امرأته لم يسأله ما إذا كان معها نساء وهل هي آمنة أم لا ، فلما لم يستفسر عن ذلك دل على أنه لا فرق ، وهذا هو الصحيح .

وقد تساهل بعض الناس في وقتنا الحاضر فسوَّغ أن تذهب المرأة في الطائرة بدون محرم ، وهذا لا شك أنه خلاف النصوص العامة الظاهرة ، والسفر في الطائرة كغيره تعتريه الأخطار .

فإن المسافرة في الطائرة إذا شيعها محرمها في المطار فإنه ينصرف بمجرد دخولها صالة الانتظار ، وهي وحدها بدون محرم وقد تغادر الطائرة في الوقت المحدد وقد تتأخر . وقد تقلع في الوقت المحدد فيعتريها سبب يقتضي رجوعها ، أو أن تنزل في مطار آخر غير المطار المتجهة إليه ، وكذلك ربما تنزل في المطار الذي تقصده بعد الوقت المحدد لسبب من الأسباب ، وإذا قُدِّر أنها نزلت في وقتها المحدد فإن المحرم الذي يستقبلها قد يتأخر عن الحضور في الوقت المعين لسبب من الأسباب ، إما لنوم أو زحام سيارات أو عطل في سيارته أو لغير ذلك من الأسباب المعلومة ، ثم لو قدر أنه حضر في الوقت المحدد واستقبل المرأة فإن من يكون إلى جانبها في الطائرة قد يكون رجلا يخدعها ويتعلق بها وتتعلق به .

والحاصل أن المرأة عليها أن تخشى الله وتخافه فلا تسافر لا إلى الحج ولا إلى غيره إلا مع محرم يكون بالغًا عاقلا . والله المستعان " انتهى .

المرجع كتاب دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


أخطاء تقع عند رمي الجمرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34420: أخطاء تقع عند رمي الجمرات
السؤال:

ما هي الأخطاء التي يرتكبها بعض الحجاج أثناء رمي الجمرات ؟.

الجواب:

الحمد لله

ثبت عن النبي صلى الله عليه وسلم أنه رمى جمرة العقبة وهي الجمرة القصوى التي تلي مكة بسبع حصيات، ضُحى يوم النحر، يكبِّر مع كل حصاة منها، مثل حصا الخذف؛ أي : فوق الحِمَّص قليلا .

وروى ابن ماجه ( 3029 ) عن ابن عباس رضي الله عنهما قال : قال لي رسول الله صلى الله عليه وسلم غداة العقبة وهو واقف على راحلته : هات الْقُطْ لي قال : فلقطت له حصيات هن حصى الخذف ، فوضعهن في يده ، وقال : بأمثال هؤلاء فارموا ... ، وإياكم والغلو فإنما هلك من كان قبلكم بالغلو في الدين " وصححه الألباني في صحيح ابن ماجه (2455) .

وروى أحمد وأبو داود عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : إنما جعل الطواف بالبيت وبالصفا والمروة ورمي الجمار لإقامة ذكر الله . هذه هي الحكمة من مشروعية رمي الجمرات.

والأخطاء التي يرتكبها بعض الحجاج في رمي الجمرات تكون من وجوه متعددة :

الأول :

أن بعض الناس يظنون أنه لا يصح الرمي إلا إذا كانت الحصى من مزدلفة ، ولهذا تجدهم يتعبون كثيرا في لقط الحصى من مزدلفة ، قبل أن يذهبوا إلى منى، وهذا ظن خاطئ ، فالحصى يؤخذ من أي مكان ، من مزدلفة ، من منى ، من أي مكان يؤخذ ، المقصود أن يكون حصى .

ولم يرد عن النبي صلى الله عليه وسلم أنه التقط الحصى من مزدلفة حتى نقول : إنه من السنة . فليس من السنة . ولا من الواجب أن يلتقط الإنسان الحصى من مزدلفة ؛ لأن السنة إما قول الرسول صلى الله عليه وسلم أو فعله أو إقراره، وكل هذا لم يكن في لقط الحصى من مزدلفة .

الثاني :

أن بعض الناس إذا لقط الحصى غسله ، إما احتياطا لخوف أن يكون أحد قد بال عليه ، وإما تنظيفا لهذا الحصى ؛ لظنه أن كونه نظيفا أفضل . وعلى كل حال فغسل حصى الجمرات بدعة ، لأن الرسول صلى الله عليه وسلم لم يفعله ، والتعبد بشيء لم يفعله الرسول صلى الله عليه وسلم بدعة ، وإذا فعله الإنسان من غير تعبد كان سفها وضياعا للوقت .

الثالث :

أن بعض الناس يظنون أن هذه الجمرات شياطين ، وأنهم يرمون شياطين ، فتجد الواحد منهم يأتي بعنف شديد وحنق وغيظ ، منفعلا انفعالا عظيما ، كأن الشيطان أمامه ، ثم يرمي هذه الجمرات ، ويحدث من ذلك مفاسد عظيمة :

1- أن هذا ظن خاطئ فإنما نرمي هذه الجمرات إقامة لذكر الله تعالى ، واتباعا لرسول الله صلى الله عليه وسلم، وتحقيقا للتعبد ، فإن الإنسان إذا عمل طاعة وهو لا يدري فائدتها ، إنما يفعلها تعبدا لله ، كان هذا أدل على كمال ذله وخضوعه لله عز وجل .

2- أن الإنسان يأتي بانفعال شديد وغيظ وحنق وقوة واندفاع ، فتجده يؤذي الناس إيذاء عظيما ، حتى كأن الناس أمامه حشرات لا يبالي بهم ، ولا يسأل عن ضعيفهم ، وإنما يتقدم كأنه جمل هائج .

3- أن الإنسان لا يستحضر أنه يعبد الله عز وجل أو يتعبد لله عز وجل بهذا الرمي ، ولذلك يعدل عن الذكر المشروع إلى قول غير مشروع ، فتجده يقول حين يرمي : اللهم غضبا على الشيطان ورضى للرحمن . مع أن هذا ليس بمشروع عند رمي الجمرة، بل المشروع أن يكبر كما فعل النبي صلى الله عليه وسلم .

4- أنه بناء على هذه العقيدة الفاسدة تجده يأخذ أحجارا كبيرة يرمي بها، بناء على ظنه أنه كلما كان الحجر أكبر كان أشد أثرا وانتقاما من الشيطان . وتجده أيضا يرمي بالنعال والخشب وما أشبه ذلك مما لا يشرع الرمي به .

إذن : إذا قلنا : إن هذا الاعتقاد اعتقاد فاسد، فما الذي نعتقده في رمي الجمرات ؟ نعتقد في رمي الجمرات أننا نرمي الجمرات تعظيما لله عز وجل، وتعبدا له ، واتباعا لسنة رسول الله صلى الله عليه وسلم.

الرابع :

أن بعض الناس يتهاون ولا يبالي هل وقعت الحصاة في المرمى أم لا ؟

والحصاة إذا لم تقع في المرمى فإن المرمى لا يصح ، ويكفي أن يغلب على ظنه وقوع الحصاة في المرمى ولا يشترط اليقين لأن اليقين في هذه الحال قد يتعذر ، وإذا تعذر اليقين عمل بغلبة الظن ؛ ولأن الشارع أحال على غلبة الظن فيما إذا شك الإنسان في صلاته : كم صلى ، ثلاثا أم أربعا ؟ فقال عليه الصلاة والسلام : " ليتحر الصواب ثم ليتم عليه " أخرجه أبو داوود (1020)

وهذا يدل على أن غلبة الظن في أمور العبادة كافية ، وهذا من تيسير الله عز وجل ؛ لأن اليقين أحيانا يتعذر .

وإذا وقعت الحصاة في الحوض ، فقد برئت بها الذمة ، سواء بقيت في الحوض أو تدحرجت منه .

الخامس :

أن بعض الناس يظن أنه لا بد أن تصيب الحصاة العمود الموجود بالمرمى ، وهذا ظن خطأ ، فإنه لا يشترط لصحة الرمي أن تصيب الحصاة هذا العمود ، فإن هذا العمود إنما جعل علامة على المرمى الذي تقع فيه الحصى ، فإذا وقعت الحصاة في المرمى أجزأت سواء أصابت العمود أم لم تصبه .

السادس :

وهو من الأخطاء العظيمة الفادحة، أن بعض الناس يتهاون في الرمي ، فيوكل من يرمي عنه مع قدرته عليه ، وهذا خطأ عظيم ، وذلك لأن رمي الجمرات من شعائر الحج ومناسكه ، وقد قال الله تعالى : ( وأتموا الحج والعمرة لله ) البقرة / 196 ، وهذا يشمل إتمام الحج بجميع شعائره ؛ فيجب على الإنسان أن يقوم بها بنفسه ، وألا يوكل فيها أحدا .

يقول بعض الناس : إن الزحام شديد ، وإنه يشق علي . فنقول له : إذا كان الزحام شديدا أول ما يقدم الناس إلى منى من مزدلفة ، فإنه لا يكون شديدا في آخر النهار ، ولا يكون شديدا في الليل ، وإذا فاتك الرمي في النهار فارم في الليل ؛ لأن الليل وقت للرمي ، وإن كان النهار أفضل ، لكن كون الإنسان يأتي بالرمي في الليل بطمأنينة وهدوء وخشوع أفضل من كونه يأتي به في النهار ، وهو ينازع الموت من الزحام والضيق والشدة، وربما يرمي ولا تقع الحصاة في المرمى ، المهم أن من احتج بالزحام نقول له : إن الله قد وسع الأمر ، فلك أن ترمي في الليل .

وكذلك المرأة إذا كانت تخشى من شيء في الرمي مع الناس ، فلتؤخر الرمي إلى الليل ، ولهذا لم يرخص النبي صلى الله عليه وسلم للضعفة من أهله - كَسَوْدة بنت زمعة وأشباهها - أن يَدَعُوا الرمي ويوكلوا من يرمي عنهم - لو كان من الأمور الجائزة - بل أذن لهم أن يدفعوا من مزدلفة في آخر الليل، ليرموا قبل حَطَمة الناس ؛ وهذا أكبر دليل على أن المرأة لا توكل لكونها امرأة .

نعم لو فرض أن الإنسان عاجز ولا يمكنه الرمي بنفسه ، لا في النهار ولا في الليل ، فهنا يتوجه القول بجواز التوكيل ؛ لأنه عاجز ، وقد ورد عن الصحابة رضي الله عنهم أنهم كانوا يرمون عن صبيانهم ، لعجز الصبيان عن الرمي .

على كل حال : التهاون في هذا الأمر - أعني : التوكيل في رمي الجمرات إلا من عذر لا يتمكن معه الحاج من الرمي - خطأ كبير ؛ لأنه تهاون في العبادة ، وتخاذل عن القيام بالواجب .

الإسلام سؤال وجواب (www.islam-qa.com)


رفع أصوات الموسيقى في السيارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 34432: رفع أصوات الموسيقى في السيارة
السؤال:

ما حكم سماع الغناء وحكم الذين يرفعون أصوات الغناء في سياراتهم ؟.

الجواب:

الحمد لله

رفع الصوت بالغناء والموسيقى في السيارات هو من المجاهرة بالمعصية وقد قال النبي صلى الله عليه وسلم : ( كل أمتي معافى إلا المجاهرين ) رواه البخاري ( 6069 ) ومسلم ( 2990 ) ، وهذا فيه وعيد شديد لمن يعلن المنكر ويذيعه وينشره ويصرح به ، وهذا المجاهر بالمنكر لم يستح من الله ولا من خلقه والواجب الإنكار عليه ووعظه .

نسأل الله أن يصلح أحوال المسلمين .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا كان الإمام لا يجلس للاستراحة فهل يجلسها المأموم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 34458: إذا كان الإمام لا يجلس للاستراحة فهل يجلسها المأموم ؟
السؤال:

إننا نصلي وراء أئمة لا يفعلون جلسة الاستراحة في الصلاة وحتى إذا أتيت لهم بكتب تحث عليها فلن يفعلوها ، هل عندما أصلي وراءهم أفعلها رغم عدم فعلهم أم أنني أتبع الإمام في عدم فعلها ؟ علما أن هذا سيجعلني لن أفعلها كما قلت لأنهم لن يفعلوها ؟.

الجواب:

الحمد لله

أولاً : جلسة الاستراحة سنة من سنن الصلاة ، وقد سبق في إجابة السؤال رقم (21985) بيان ذلك .

ثانياً : أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المأموم بمتابعة الإمام ، روى البخاري (688) ومسلم (412) عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ أَنَّهَا قَالَتْ : صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهِ وَهُوَ شَاكٍ (أي مريض) فَصَلَّى جَالِسًا ، وَصَلَّى وَرَاءَهُ قَوْمٌ قِيَامًا ، فَأَشَارَ إِلَيْهِمْ أَنْ اجْلِسُوا ، فَلَمَّا انْصَرَفَ قَالَ : إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ ، فَإِذَا رَكَعَ فَارْكَعُوا ، وَإِذَا رَفَعَ فَارْفَعُوا ، وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا .

ومعنى المتابعة : أن يشرع المأموم في أفعال الصلاة فور فراغ الإمام مما كان فيه . انظر سؤال رقم ( 33790 )

انظر : "حاشية ابن قاسم" (2/285) ، "الشرح الممتع" (4/269) .

ثالثاً : إذا كان الإمام لا يجلس للاستراحة ، فقد اختلف العلماء هل الأفضل للمأموم أن يجلس للاستراحة أم لا؟ وسبب الخلاف في المسألة هو : هل جلوس المأموم في هذه الحال وتأخره عن الإمام ينافي المتابعة التي أمر بها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أم لا ؟

فذهب بعض العلماء إلى أن المأموم يجلس للاستراحة ولو لم يجلسها الإمام ، وتأخر المأموم في هذه الحال يسير لا يضر .

قال النووي في "المجموع" (4/240) :

وَإِنْ تَرَكَ الإِمَامُ جلْسَةَ الاسْتِرَاحَةِ أَتَى بِهَا الْمَأْمُومُ , قَالَ أَصْحَابُنَا (يعني الشافعية) : لأَنَّ الْمُخَالَفَةَ فِيهَا يَسِيرَةٌ اهـ .

وذهب آخرون إلى أن المأموم لا يجلسها .

سئل شيخ الإسلام كما في "الفتاوى الكبرى" (1/135) عن رجل يصلي مأموما ويجلس بين الركعات جلسة الاستراحة ولم يفعل ذلك الإمام فهل يجوز ذلك له ؟

فأجاب : جلسة الاستراحة قد ثبت في الصحيح أن النبي صلى الله عليه وسلم جلسها لكن تردد العلماء هل فعل ذلك من كبر السن للحاجة أو فعل ذلك لأنه من سنة الصلاة ؟ فمن قال بالثاني استحبها ، كقول الشافعي وأحمد في إحدى الروايتين ، ومن قال بالأول لم يستحبها إلا عند الحاجة كقول أبي حنيفة ومالك وأحمد في الرواية الأخرى . ومن فعلها لم ينكر عليه وإن كان مأموما ، لكون التأخر بمقدارها ليس هو من التخلف المنهى عنه عند من يقول باستحبابها . وهل هذا إلا فعل في محل اجتهاد ؟ فإنه قد تعارض فعل هذه السنة عنده والمبادرة إلى موافقة الإمام ، فإن ذلك أولى من التخلف لكنه يسير ، فصار مثلما إذا قام من التشهد الأول قبل أن يكمله المأموم ، والمأموم يرى أنه مستحب ، أو مثل أن يسلم وقد بقي عليه يسير من الدعاء هل يسلم أو يتمه ؟ ومثل هذه المسائل هي من مسائل الاجتهاد والأقوى أن متابعة الإمام أولى من التخلف لفعل مستحب والله أعلم اهـ .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (3/192) :

مسألة : إذا كان الإنسان مأموماً فهل يُسن له أن يجلس إذا كان يرى هذا الجلوس سنة أو متابعة الإمام أفضل؟

الجواب : أن متابعة الإمام أفضل ، ولهذا يترك الواجب وهو التشهد الأول ، ويفعل الزائد كما لو أدرك الإمام في الركعة الثانية فإنه سوف يتشهد في أول ركعة فيأتي بتشهد زائد من أجل متابعة الإمام ، بل يترك الإنسان الركن من أجل متابعة الإمام ، فقد قال النبي عليه الصلاة والسلام : ( إذا صلى قاعداً فصلوا قعوداً ) فيترك ركن القيام وركن الركوع ، فيجلس في موضع القيام ، ويومئ في موضع الركوع ، كل هذا من أجل متابعة الإمام .

فإن قال قائل : هذه الجلسة يسيرة لا يحصل بها تخلف عن الإمام .

فالجواب : أن النبي صلى الله عليه وسلم قال : ( إذا ركع فاركعوا وإذا سجد فاسجدوا وإذا كبّر فكبروا ) فأتى بالفاء الدالة على الترتيب والتعقيب بدون مهلة ، وهذا يدل على أن الأفضل في حق المأموم ألا يتأخر عن الإمام ولو يسيراً ، بل يبادر بالمتابعة، فلا يوافق ، ولا يسابق ، ولا يتأخر ، وهذا هو حقيقة الائتمام اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زيارة المسجد النبوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السفر >
سؤال رقم 34464: زيارة المسجد النبوي
السؤال:

إذا أراد الحاج والمعتمر أن يزور المسجد النبوي فهل ينوي زيارة المسجد أم زيارة قبر النبي صلى الله عليه وسلم ، وما هي آداب زيارة المسجد النبوي ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين – رحمه الله - :

" إذا أحب الحاج أن يزور المسجد النبوي قبل الحج أو بعده فلينو زيارة المسجد النبوي لا زيارة القبر ؛ فإن شد الرحل على وجه التعبد لا يكون لزيارة القبور وإنما يكون للمساجد الثلاثة المسجد الحرام والمسجد النبوي والمسجد الأقصى كما في الحديث الثابت عن النبي صلى الله عليه وسلم أنه قال : " لا تشد الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى " رواه البخاري (1189) ومسلم (1397)

فإذا وصل المسجد النبوي قدم رجله اليمنى لدخوله وقال : بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم من الشيطان الرجيم , ثم يصلي ما شاء .

والأولى أن تكون صلاته في الروضة وهي ما بين منبر النبي صلى الله عليه وسلم وحجرته التي فيها قبره لأن ما بينهما روضة من رياض الجنة , فإذا صلى وأراد زيارة قبر النبي صلى الله عليه وسلم فليقف أمامه بأدب ووقار وليقل : السلام عليك أيها النبي ورحمة الله وبركاته اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد . أشهد أنك رسول الله حقا وأنك قد بلغت الرسالة وأديت الأمانة ونصحت الأمة وجاهدت في الله حق جهاده , فجزاك الله عن أمتك أفضل ما جزى نبيا عن أمته .

ثم يأخذ ذات اليمين قليلا فيسلم على أبي بكر الصديق ويترضى عنه . ..

ثم يأخذ ذات اليمين قليلا أيضا فيسلم على عمر بن الخطاب ويترضى عنه وإن دعا له ولأبي بكر رضي الله عنهما بدعاء مناسب فحسن .

ولا يجوز لأحد أن يتقرب إلى الله بمسح الحجرة النبوية أو الطواف بها ، ولا يستقبلها حال الدعاء بل يستقبل القبلة لأن التقرب إلى الله لا يكون إلا بما شرعه الله ورسوله ، والعبادات مبناها على الاتباع لا على الابتداع .

والمرأة لا تزور قبر النبي صلى الله عليه وسلم ولا قبر غيره لأن النبي صلى الله عليه وسلم لَعَنَ زَوَّارَاتِ الْقُبُورِ " رواه الترمذي وحسنه الألباني في صحيح الترمذي (843) لكن تصلي وتسلم على النبي صلى الله عليه وسلم وهي في مكانها فيبلغ ذلك النبي صلى الله عليه وسلم في أي مكان كانت ففي الحديث عن النبي صلى الله عليه وسلم أنه قال : صلوا عليَّ فإن صلاتكم تبلغني حيث كنتم ، وقال : إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام " رواه النسائي (1282) وصححه الألباني في صحيح النسائي (1215) .

( فائدة : زُوَّارات بمعنى زائرات ، لأن زُوَّارات جمع زُوّار أي زائر . انظر زايارة القبور للنساء ص 17 للشيخ أبو بكر أبو زيد ) .

وينبغي للرجل خاصة أن يزور البقيع وهو مقبرة المدينة فيقول : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منا ومنكم والمستأخرين نسأل الله لنا ولكم العافية اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم واغفر لنا ولهم .

وإن أحب أن يأتي ( جبل أُحد ) ويتذكر ما جرى للنبي صلى الله عليه وسلم وأصحابه في تلك الغزوة من جهاد وابتلاء وتمحيص وشهادة ثم يسلم على الشهداء هناك مثل حمزة بن عبد المطلب عم النبي صلى الله عليه وسلم فلا بأس بذلك فإن هذا قد يكون من السير في الأرض المأمور به والله أعلم "

كتاب المنهج لمريد العمرة والحج . (www.islam-qa.com)


حكم قراءة القصص الجنسية بين الزوجين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 34489: حكم قراءة القصص الجنسية بين الزوجين
السؤال:

هل يجوز قراءة القصص الجنسية بين الزوجين وذلك بغية الحصول على المزيد من المتعة ؟.

الجواب:

الحمد لله

في قراءة القصص الجنسية ولو بين الزوجين مفاسد كثيرة منها :

‌أ- الحصول على هذه القصص سيكون إما بشرائها أو استعارتها وذلك لا يجوز لما فيه من تشجيع على طبعها ونشرها ونجاح ترويجها بين الناس ، والله تعالى يقول ( وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَان ) المائدة/2 .

‌ب- وهذه القصص إنما يكتبها أهل الفسق و المجون وكثير منها يكتبها الكفار وهم لا يرعون ديناً ولا أدباً ولا خلقاً فيما يكتبون ، وقراءة ذلك وسيلة لنقل انحلالهم و عاداتهم السيئة بين الناس من حيث يشعرون أو لا يشعرون ، والنبي صلى الله عليه وسلم يقول ( مثل الجليس الصالح والسوء كحامل المسك ونافخ الكير فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحاً طيبة ونافخ الكير إما أن يحرق ثيابك وإما أن تجد ريحاً خبيثة ) . رواه البخاري (5534) ومسلم (2628)

قال الحافظ : في الحديث النهي عن مجالسة من يتأذى بمجالسته في الدين والدنيا. ( فتح الباري 4/410)

‌ج- ما في هذه القصص من الكذب و المبالغات و تخييل الأحداث ما يؤثر على نفس القاريء بالسلب والإثم والحرج وضعف رضا كل من الطرفين بشريكه .

‌د- لا يؤمن من وقوع هذه القصص في أيدي الأبناء فتفسد أخلاقهم و تجرهم إلى الرذيلة أو يسيئون ظنهم بوالديهم ، وقد لا يشعر الأبوان بذلك فيتحملون وزر أبنائهم ولا ينفع الندم حينئذٍ .

لهذه المفاسد وغيرها لا يجوز قراءة هذه القصص أبداً ، وفي الحلال غنية وفي ما فتح الله من أبواب المباح ما يكفي للمتعة التي يرضى عنها الله وتحفظ الفرد والمجتمع من انتشار الفساد والرذيلة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تشغيل القرآن الكريم في وقت انتظار المكالمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 34494: تشغيل القرآن الكريم في وقت انتظار المكالمة
السؤال:

أحيانا نضطر لقطع المكالمة الهاتفية ونطلب من المتصل الانتظار قليلاً من أجل الانشغال بمكالمة أخرى أهم قد تطول مدتها، وقد نحول الشخص المتصل على من يريد فينتظر بعض الوقت حتى يرد عليه . وخلال فترة الانتظار المذكورة يمكن للمتكلم أن يسمتع إلى مادة مسجلة مناسبة ، ولقد رغبنا أن نملأ فترة الانتظار هذه بمادة دينية سواء مقاطع من القرآن الكريم أو من الأحاديث الشريفة . فما حكم هذا العمل ؟ مع العلم أن المكالمات قد يدخل فيها الجد والهزل حسب الأشخاص المتحدثين .

الجواب:

الحمد لله

هذا العمل غير مشروع ، وقد يكون سببا في إهانة القرآن وعدم احترامه ، وكذلك أحاديث الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وقد سئلت اللجنة الدائمة مثل هذا السؤال فأجابت :

" القرآن كلام الله تعالى فيجب احترامه وصيانته عما لا يليق به من خلطه بهزل أو مزاح يسبق تلاوته أو يتبعها مع اتخاذه تسلية أو ملء فراغ مثل ما ذكرت ، بل ينبغي القصد إلى تلاوته قصداً أوليا عبادة لله وتقرباً إليه مع تدبر معانيه والاعتبار بمواعظه لا لمجرد التسلية والتفكه وملء الفراغ ، وكذلك أحاديث النبي صلى الله عليه وسلم ، لا يجوز خلطها بالهزل والدعابات ، بل تجب العناية بها وصيانتها عما لا يليق والقصد إليها لفهم أحكام الشرع منها والعمل بمقتضاها " اهـ .

فتاوى اللجنة الدائمة (4/57-58)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من قُتل في سبيل مكافحة المخدرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 34495: حكم من قُتل في سبيل مكافحة المخدرات
السؤال:

انتشرت في بلاد المسلمين المخدرات فهل يعتبر شهيدا من قتل من رجال مكافحة المخدرات المسلمين عند مداهمة أوكار متعاطي المخدرات ومروجيها ؟ ثم ما حكم من يدلي بمعلومات تساعد رجال المكافحة للوصول إلى تلك الأوكار ؟.

الجواب:

الحمد لله

لا ريب أن مكافحة المسكرات والمخدرات من أعظم الجهاد في سبيل الله ، ومن أهم الواجبات التعاون بين أفراد المجتمع في مكافحة ذلك ، لأن مكافحتها في مصلحة الجميع ؛ ولأن فشوها ورواجها مضرة على الجميع ومن قتل في سبيل مكافحة هذا الشر وهو حسن النية فهو من الشهداء ، ومن أعان على فضح هذه الأوكار وبيانها للمسئولين فهو مأجور وبذلك يعتبر مجاهدا في سبيل الحق وفي مصلحة المسلمين وحماية مجتمعهم مما يضر بهم ، فنسأل الله أن يهدي أولئك المروجين لهذا البلاء وأن يردهم إلى رشدهم وأن يعيذهم من شرور أنفسهم ومكائد عدوهم الشيطان ، وأن يوفق المكافحين لهم لإصابة الحق وأن يعينهم على أداء واجبهم ويسدد خطاهم وينصرهم على حزب الشيطان إنه خير مسئول .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/410 (www.islam-qa.com)


حكم أكل ذبائح الكفار واستعمال أوانيهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الآنية >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 34496: حكم أكل ذبائح الكفار واستعمال أوانيهم
السؤال:

إنني أسمع - قبل مجيئي للصين - أن الحيوانات التي ذبحها الملحدون ، أو بالأحرى قتلوها لا يجوز للمسلم أكلها ، وعندنا في الجامعة مطعم صغير للمسلمين ، وتوجد فيه لحوم ، غير أنني لست على يقين أنها مذبوحة على الطريقة الإسلامية ومتشكك في ذلك ، مع العلم أن زميلاتي غير متشككين مثلي ويأكلون منها ، أهم على حق أم يأكلون حراما ؟
وكذلك بالنسبة لأواني الطعام ليس هناك تمييز بين أواني المسلمين وغيرهم ، ماذا ينبغي علي أن أفعل حيال هذه الأمور؟ .

الجواب:

الحمد لله

لا يجوز أكل ذبائح الكفار غير أهل الكتاب من اليهود والنصارى ، سواء كانوا مجوسا أو وثنيين أو شيوعيين ، أو غيرهم من أنواع الكفار ، ولا ما خالط ذبائحهم من المرق وغيره؛ لأن الله سبحانه لم يبح لنا من أطعمة الكفار إلا طعام أهل الكتاب في قوله عز وجل : ( الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ ) الآية .

وطعامهم : هو ذبائحهم ، كما قال ابن عباس وغيره .

أما الفواكه ونحوها فلا حرج فيها ؛ لأنها غير داخلة في الطعام المحرم ، أما طعام المسلمين فهو حل للمسلمين وغيرهم ، إذا كانوا مسلمين حقا لا يعبدون إلا الله ، ولا يدعون معه غيره من الأنبياء ، والأولياء ، وأصحاب القبور وغيرهم مما يعبده الكفرة .

أما الأواني : فالواجب على المسلمين أن يكون لهم أوان غير أواني الكفرة التي يستعمل فيها طعامهم وخمرهم ونحو ذلك ، فإن لم يجدوا وجب على طباخ المسلمين أن يغسل الأواني التي يستعملها الكفار ثم يضع فيها طعام المسلمين؛ لما ثبت في الصحيحين ، عن أبي ثعلبة الخشني رضي الله عنه أنه سأل النبي صلى الله عليه وسلم عن الأكل في أواني المشركين ، فقال له النبي صلى الله عليه وسلم : ( لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها )

وصلى الله وسلم على محمد وآله وصحبه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/435 (www.islam-qa.com)


حكم القيام للداخل وتقبيله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الضيافة >
سؤال رقم 34497: حكم القيام للداخل وتقبيله
السؤال:

ما حكم القيام للداخل وتقبيله‏?.

الجواب:

الحمد لله

أولا ‏:

بالنسبة للوقوف للداخل فقد أجاب عنه شيخ الإسلام ابن تيمية إجابة مفصلة مبنية على الأدلة الشرعية رأينا ذكرها لوفائها بالمقصود ، قال رحمه الله تعالى ‏:‏ ‏(‏ لم تكن عادة السلف على عهد النبي صلى الله عليه وسلم وخلفائه الراشدين أن يعتادوا القيام كلما يرونه عليه السلام ، كما يفعله كثير من الناس ، بل قال أنس بن مالك‏ :‏ ‏(‏ لم يكن شخص أحب إليهم من النبي صلى الله عليه وسلم وكانوا إذا رأوه لم يقوموا له لما يعلمون من كراهته لذلك ) . رواه الترمذي (2754) وصححه الألباني في صحيح الترمذي . ولكن ربما قاموا للقادم من مغيبه تلقيا له ، كما روي عن النبي صلى الله عليه وسلم أنه قام لعكرمة. وقال للأنصار لما قدم سعد بن معاذ ‏:‏ "قوموا إلى سيدكم" رواه البخاري (3043) ومسلم (1768) . وكان قد قدم ليحكم في بني قريظة ؛ لأنهم نزلوا على حكمه .

والذي ينبغي للناس أن يعتادوا اتباع السلف على ما كانوا عليه على عهد رسول الله صلى الله عليه وسلم فإنهم خير القرون، وخير الكلام كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم، فلا يعدل أحد عن هدي خير الورى وهدي خير القرون إلى ما هو دونه‏ .‏ وينبغي للمطاع أن لا يقر ذلك مع أصحابه بحيث إذا رأوه لم يقوموا له إلا في اللقاء المعتاد ‏.‏

وأما القيام لمن يقدم من سفر ونحو ذلك تلقيا له فحسن ، وإذا كان من عادة الناس إكرام الجائي بالقيام ، ولو ترك لاعتقد أن ذلك لترك حقه أو قصد خفضه ولم يعلم العادة الموافقة للسنة فالأصلح أن يقام له ؛ لأن ذلك أصلح لذات البين وإزالة التباغض والشحناء، وأما من عرف عادة القوم الموافقة للسنة فليس في ترك ذلك إيذاء له، وليس هذا القيام المذكور في قوله صلى الله عليه وسلم‏ :‏ ( من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار ) . رواه الترمذي (2755) وصححه الألباني في صحيح الترمذي . فإن ذلك أن يقوموا له وهو قاعد ، ليس هو أن يقوموا له لمجيئه إذا جاء ، ولهذا فرقوا بين أن يقال قمت إليه وقمت له ، والقائم للقادم ساواه في القيام بخلاف القائم للقاعد‏ .‏

وقد ثبت في ‏صحيح مسلم‏ أن النبي صلى الله عليه وسلم لما صلى بهم قاعدا من مرضه وصلوا قياما أمرهم بالقعود ، وقال ‏:‏ ( لا تعظموني كما يعظم الأعاجم بعضها بعضا ) وقد نهاهم عن القيام في الصلاة وهو قاعد لئلا يتشبه بالأعاجم الذين يقومون لعظمائهم وهم قعود وجماع ذلك كله الذي يصلح ، اتباع عادات السلف وأخلاقهم والاجتهاد عليه بحسب الإمكان ‏.‏

فمن لم يعتقد ذلك ولم يعرف أنه العادة وكان في ترك معاملته بما اعتاد من الناس من الاحترام مفسدة راجحة فإنه يدفع أعظم الفسادين بالتزام أدناهما ، كما يجب فعل أعظم الصلاحين بتفويت أدناهما ‏)‏‏.‏ انتهى كلام شيخ الإسلام .

ومما يزيد ما ذكره إيضاحا ما ثبت في الصحيحين في قصة كعب بن مالك لما تاب الله عليه وعلى صاحبيه رضي الله عنهم جميعا، وفيه أن كعبا لما دخل المسجد قام إليه طلحة بن عبيد الله يهرول فسلم عليه وهنأه بالتوبة ، ولم ينكر ذلك النبي صلى الله عليه وسلم فدل ذلك على جواز القيام لمقابلة الداخل ومصافحته والسلام عليه‏.‏ ومن ذلك ما ثبت عنه صلى الله عليه وسلم أنه كان إذا دخل على ابنته فاطمة قامت إليه وأخذت بيده وأجلسته مكانها ، وإذا دخلت عليه قام إليها وأخذ بيدها وأجلسها مكانه " حسنه الترمذي‏ .

ثانيا ‏:‏

وأما التقبيل فقد ورد عن النبي صلى الله عليه وسلم ما يدل على مشروعيته ، فعن عائشة رضي الله عنها قالت ‏:‏ قدم زيد بن حارثة المدينة ورسول الله صلى الله عليه وسلم في بيتي فأتاه فقرع الباب فقام إليه رسول الله صلى الله عليه وسلم عريانا يجر ثوبه ، والله ما رأيته عريانا قبله ولا بعده فاعتنقه وقبله. رواه الترمذي ، وقال ‏:‏ حديث حسن .

ومعنى عريانا ‏:‏ أي ليس عليه سوى الإزار ، فهذا الحديث يدل على مشروعية فعل ذلك مع القادم . والحديث ضعفه الألباني في ضعيف الترمذي (2732) .

وعن أبي هريرة رضي الله عنه قال‏ :‏ " قَبَّلَ النبي صلى الله عليه وسلم الحسن بن علي" ، فقال الأقرع بن حابس ‏:‏ إن لي عشرة من الولد ما قبلت منهم أحدا ، فقال النبي صلى الله عليه وسلم ‏:‏ ( من لا يَرحم لا يُرحم ) متفق عليه .

فهذا الحديث يدل على مشروعية التقبيل إذا كان من باب الشفقة والرحمة‏.‏ وأما التقبيل عند اللقاء العادي فقد جاء ما يدل على عدم مشروعيته ، بل يكتفي بالمصافحة ، فعن قتادة رضي الله عنه قال ‏:‏ قلت لأنس ‏:‏ أكانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم ‏؟‏ قال ‏:‏ نعم . رواه البخاري‏ .

وعن أنس رضي الله عنه لما جاء أهل اليمن قال رسول الله صلى الله عليه وسلم ‏:‏ ( قد جاء أهل اليمن، وهم أول من جاء بالمصافحة ) . رواه أبو داود بإسناد صحيح‏ .

وعن البراء رضي الله عنه قال ‏:‏ قال رسول الله صلى الله عليه وسلم ‏:‏ ( ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا ) . رواه أبو داود، ورواه أحمد، والترمذي وصححه . وصححه الألباني في صحيح أبي داود(5212) .

وعن أنس رضي الله عنه قال ‏:‏ قال رجل ‏:‏ "يا رسول الله ، الرجل منا يلقى أخاه وصديقه أينحني له ‏؟‏ قال ‏:‏ لا ، قال ‏:‏ أفيلتزمه ويقبله ‏؟‏ قال ‏:‏ لا ، قال ‏:‏ فيأخذ بيده ويصافحه ‏؟‏ قال ‏:‏ نعم" رواه الترمذي، وقال ‏:‏ حديث حسن ، كذا قال ، وإسناده ضعيف لأن فيه حنظلة السدوسي وهو ضعيف عند أهل العلم ، لكن لعل الترمذي حسنه لوجود ما يشهد له في الأحاديث الأخرى ‏.‏ وحسنه الألباني في صحيح الترمذي (2728) .

وروى أحمد ، والنسائي، والترمذي وغيرهم بأسانيد صحيحة ، وصححه الترمذي عن صفوان بن عسال أن يهوديين سألا النبي صلى الله عليه وسلم عن تسع آيات بينات ، فلما أجابهما عن سؤالهما قَبَّلا يديه ورجليه ، وقالا ‏:‏ نشهد أنك نبي‏ " الحديث .

وروى الطبراني بسند جيد عن أنس رضي الله عنه قال ‏:‏ كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا وإذا قدموا من سفر تعانقوا " ذكره العلامة ابن مفلح في ‏‏الآداب الشرعية وبالله التوفيق ،

وصلى الله على نبينا محمد ‏وآله وصحبه وسلم‏

فتاوى اللجنة الدائمة (1/144-147) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاعتكاف في غرفةٍ داخل المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 34499: الاعتكاف في غرفةٍ داخل المسجد
السؤال:

هل تعتبر غرفة الحارس وغرفة لجنة الزكاة في المسجد صالحة للاعتكاف فيها ؟ علماً بأن أبواب هذه الغرف في داخل المسجد.

الجواب:

الحمد لله

الغرف التي داخل المسجد وأبوابها مفتوحة على المسجد لها حكم المسجد ، وبناءً عليه فيجوز الاعتكاف فيها ؛ لأنها من المسجد .

أما لو كان بناءها خارج المسجد فلا يصح الاعتكاف فيها حتى لو كان لها باب داخل المسجد .

فتاوى اللجنة الدائمة (10/411) (www.islam-qa.com)


القسم بغير الله من أب وزعيم وشرف وجاه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 34501: القسم بغير الله من أب وزعيم وشرف وجاه
السؤال:

في‏ وعد الكشافة يقولون :‏ ‏(‏ أعد بشرفي أن أبذل جهدي لأن أقوم بواجبي نحو الله والوطن والملك ، وأن أساعد الناس في كل حين وأن أعمل بقانون الكشافة ‏)‏ وذلك في كتيب الكشافة الذي يصدر عن الأمانة الكشفية العربية ، فما حكم هذا الوعد ؟.

الجواب:

الحمد لله

أولا ‏:‏

يحرم القسم بغير الله من أب وزعيم وشرف وجاه ووجيه ونحو ذلك ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال ‏:‏ " من كان حالفا فليحلف بالله أو ليصمت " متفق عليه وقال ‏:‏ " من كان حالفا فلا يحلف إلا بالله " رواه النسائي وقال ‏:‏ " من حلف بغير الله فقد أشرك "

ثانيا ‏:‏

لا ينبغي للمسلم أن يسوي بين الله وغيره‏ ؟‏ كالوطن والملك والزعيم في أخذ العهد على نفسه بالعمل لهم ، بل يقول ‏:‏ علي عهد الله أن أبذل جهدي في القيام بواجبي لله وحده ثم أخدم وطني وأساعد المسلمين ، وأن أعمل بنظام الكشافة الذي لا يخالف شريعة الله تعالى . ‏

ثالثا ‏:

يجب أن يكون عمل الإنسان وفق شريعة الله تعالى ، فلا يجوز أن يأخذ على نفسه عهدا أن يعمل بقانون دولة أو طائفة أو فئة ما من البشر بإطلاق‏ .

وبالله التوفيق .

فتاوى اللجنة الدائمة (1/232) . (www.islam-qa.com)


هل يقترض من صاحب العمل ليحج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 34502: هل يقترض من صاحب العمل ليحج ؟
السؤال:

صاحب العمل رجل يحب الخير وقد قام بإنشاء صندوق للحج للعاملين على أن يتحمل هو نصف مصاريف الحج لكل فرد، وباقي الأفراد يقومون بسداد النصف الآخر عن طريق القسط، فما هو مدى صحة هذا الحج؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يجزي صاحب هذا العمل خير الجزاء ، وأن يكثر في المسلمين من أمثاله ، الذين ييسرون على إخوانهم المسلمين ، ويعينونهم على طاعة الله تعالى .

وحجك بهذه الطريقة صحيح ولا حرج فيه إذا كنت قادراً على سداد هذا القسط من راتبك ، أما إذا كان راتبك لا يكفي لسداد هذا القسط ، بحيث ستقع بسبب هذا الدَّيْن في المماطلة أو التضييق على من تنفق عليهم فالأولى لك أن تؤجل الحج حتى ييسر الله لك .

وقد سئل الشيخ ابن باز رحمه الله عمن يقترض ليحج ، فأجاب :

لا حرج في ذلك إذا كان يستطيع الوفاء اهـ .

فتاوى ابن باز (16/393) .

ونصف التكاليف الذي يتحمله صاحب العمل يعتبر هدية ، ولا بأس في قبولها والحج بها . راجع السؤال رقم (36990) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قطع الشوك والأشجار المؤذية من المقابر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 34503: قطع الشوك والأشجار المؤذية من المقابر
السؤال:

هل يجوز قطع الأشجار المؤذية من المقابر ؟ .

الجواب:

الحمد لله

ينبغي قطعها لأنها تؤذي الزوار ، وهكذا ما يوجد فيها من الشوك ينبغي إزالته إراحة للزوار من شره ، ولا يشرع لأحد أن يغرس على القبور شيئا من الشجر أو الجريد لأن الله سبحانه لم يشرع ذلك .

والنبي صلى الله عليه وسلم إنما غرس جريدتين على قبرين عرفهما وأنهما معذبان ، ولم يغرس على قبور المدينة وقبور البقيع ، وهكذا الصحابة لم يفعلوا ذلك ، فعلم أن ذلك خاص بصاحبي القبرين المعذبين نسأل الله السلامة .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/379 (www.islam-qa.com)


مشكلة مسجد يُزعم أنه بني على أرض وقف لمسجد آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 34504: مشكلة مسجد يُزعم أنه بني على أرض وقف لمسجد آخر
السؤال:

لدينا مسجد بنته إحدى المؤسسات الخيرية على أرض اشترتها من شخص والمشكلة هنا أن بعض كبار السن يقول إن هذه الأرض التي بنى عليها المسجد هي وقف على مسجد آخر .
و نحب أن نعلمكم بالآتي :
1. أن الشخص الذي باع هذه الأرض على المؤسسة لديه وثائق معتمدة من قبَل المحكمة .
2. أن القائمين على وقف المسجد الذي يقال إن هذه الأرض له إلى الآن لم يطالبوا بهذه الأرض علما أن المسجد له أكثر من سنة منذ بداية تأسسيه .
3. أن كبار السن ليس لديهم أية وثائق تدل على أن هذه الأرض وقف على ذلك المسجد وإنما .
4. أن المؤسسة الخيرية التي بنت المسجد مستعدة لشراء الأرض من جديد إذا ثبت من قبل المحكمة أنها وقف لهذا المسجد .
5. أن المسجد الذي بني على هذه الأرض جامع لا يوجد في هذه القرية إلا مسجد آخر وهو تابع للصوفية مليء بالبدع ولا تقام فيه جمعة .
6. أن هذا المسجد ولله الحمد قائم على السنة .
والسؤال هنا :
ما حكم الصلاة في هذا المسجد ؟ وما هو رأيكم في أولئك الذين يحذرون الناس من الصلاة في هذا المسجد بحجة أنه بني على أرض مشبوهة .أفيدونا أثابكم الله تعالى .

الجواب:

الحمد لله

الصلاة في المسجد صحيحة ، ولا التفات إلى ما يقوله بعض كبار السن عندكم من غير بيِّنة ، وبناء على ما ذكرته تكون الوثائق التي عند من باعكم الأرض من البينات على صحة تملك صاحب الأرض لها إلا أن يتبيَّن غير ذلك ، وعليه فكلام بعض كبار السن لا يقدم ولا يؤخر ، لاسيما أن من هم قائمون على وقف تلك الأرض موجودون ولم يطالبوا بها .

فاستمِروا في الصلاة في المسجد ، ولا تلتفتوا إلى كلامٍ يُلقى بلا بيِّنة شرعيَّة ، وعلى من يحذِّر من الصلاة فيه أن يتقي الله ربَّه ، ولا يردِّد كلام غيره ما دام يخالف الحقائق والبينات ، وعليه أن يثبت كلامه ببينة شرعيَّة وإلا فلا يحل له ترك الصلاة في المسجد فضلاً عن تنفيره ومنعه من صلاة غيره فيه .

وقولكم في السؤال ( أن المؤسسة الخيرية مستعدة لشراء الأرض إن ثبت أنها وقف ) ، فالوقف لا يجوز بيعه ، لكن إذا كان المسجد الموقوف عليه هذه الأرض غير محتاج إليها ومستغن عنها ، جاز بذلها لمن يبني عليها مسجداً ، وهو ما قد تم بالفعل ، هذا إذا ثبت أنها وقف .

وفقكم الله لما فيه رضاه ، ونسأله تعالى أن يتقبل منكم صالح أعمالكم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بطلان نظرية التطور والارتقاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 34508: بطلان نظرية التطور والارتقاء
السؤال:

هناك من يقول ‏:‏ إن الإنسان منذ زمن بعيد كان قردا وتطور ‏,‏ فهل هذا صحيح ‏,‏ وهل من دليل ؟.

الجواب:

الحمد لله

"‏ هذا القول ليس بصحيح‏ ,‏ والدليل على ذلك أن الله بين في القرآن أطوار خلق آدم ‏,‏ فقال تعالى ‏:‏ ‏( إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ ) ثم إن هذا التراب بُلَّ حتى صار طينا لازبا يعلق بالأيدي ‏,‏ فقال تعالى ‏:‏ ‏( وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ )‏ ، وقال تعالى ‏:‏ ‏( إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ ‏)‏ ثم صار حمأ مسنونا ‏,‏ قال تعالى ‏:‏ ‏(‏ ولقد خلقنا الإنسان من صلصال من حمإ مسنون )‏ ثم لما يبس صار صلصالا كالفخار ‏,‏ قال تعالى ‏:‏ (خَلَقَ الأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ ) . وصوره الله على الصورة التي أرادها ونفخ فيه من روحه ‏,‏ قال تعالى ‏:‏ ( وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ ) هذه هي الأطوار التي مرت على خلق آدم من جهة القرآن ‏,‏ وأما الأطوار التي مرت على خلق ذرية آدم فقال تعالى ‏:‏ ‏( وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ* ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ* ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ) .

أما زوجة آدم ‏(‏حواء‏)‏ فقد بين الله تعالى أنه خلقها منه ‏,‏ فقال تعالى : ( يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء )" اهـ

من "فتاوى اللجنة الدائمة" (1/31) . (www.islam-qa.com)


موقف الفنانين من أحاديث تحريم التصوير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 34509: موقف الفنانين من أحاديث تحريم التصوير
السؤال:

وردت أحاديث كثيرة في تحريم التصوير ، ولكن ما هو موقف الفنانين من هذه الأحاديث ؟.

الجواب:

الحمد لله

" قد ينكرونها ولكنها ثابتة في دواوين السنة ثبوتا لا ريبة فيه ، وقد يتأولونها أو يدعون تخصيصها بزمن أو بنوع منها ولا سبيل إلى ذلك لعمومها وصراحتها ، وقد يرون أنه حدث من الدواعي ما يقتضي الترخيص فيها‏ والواقع يشهد أن الفنانين ليس لديهم من الدواعي سوى فن الجمال وإشباع الرغبة والاستجابة للعاطفة والهوى والخيال ، والقصد إلى اتخاذ هذا الفن طريقا إلى كسب المال إلى أمثال ذلك مما لا ينهض سببا للترخيص فيها مع قيام موجب المنع منها من النص وكونها ذريعة لأكبر الكبائر"

انتهى من "فتاوى اللجنة الدائمة" (1/478). (www.islam-qa.com)


أخذ عينة من الملابس من أحد المحلات وصناعة مثلها بغرض البيع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 34510: أخذ عينة من الملابس من أحد المحلات وصناعة مثلها بغرض البيع ؟
السؤال:

ما حكم من أخذ عينة ملابس من محل آخر لمسلم أو كافر وقام بصنع مثلها ومع اختلاف بسيط في الموديل وبسعر أقل ؟ ما حكم هذه العينة وبيعها هل يجوز ذلك؟.

الجواب:

الحمد لله

إذا تضمن ذلك غشاً وخداعاً للمشتري ؛ بحيث يظن أن السلعة الجديدة هي نفس السلعة القديمة ، أو كان ذلك بأخذ العلامة المسجلة أو الاسم التجاري ، كان العمل محرماً ، لما فيه من الغش أو الاعتداء على حق الغير.

وقد صدر من مجمع الفقه الإسلامي قرار يمنع الاعتداء على هذا الحق المعنوي ، ونصه :

" الاسم التجاري ، والعنوان التجاري ، والعلامة التجارية ، والتأليف والاختراع أو الابتكار ، هي حقوق خاصة لأصحابها، أصبح لها في العُرف المعاصر قيمة مالية معتبرة لتموّل الناس لها . وهذه الحقوق يعتد بها شرعاً ، فلا يجوز الاعتداء عليها " انتهى من مجلة المجمع (العدد: 5 الجزء : 3 صفحة : 2267).

وسواء في ذلك المسلم والكافر غير المحارب.

وأما الكافر المحارب ، فمع أن ماله غير معصوم ، إلا أن تقليد علامته التجارية وترويج السلع المقلدة بهذه العلامة غش للمشتري ، حيث إن هذه العلامة تكون مقصودة للمشتري في السلعة .

وأما إن كان مقارباً في الشكل والتصميم ، ولكن الاسم التجاري مختلف ، فلا حرج بشرط ألا تكون من الملابس المحرمة [ كالملابس التي يختص بها الكفار عن غيرهم أو الملابس التي لا تستر العورة ، أو الضيقة بحيث تبين تقاطيع جسد المرأة ]

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم دفن الميت في تابوت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 34511: حكم دفن الميت في تابوت
السؤال:

مات رجل وأوصى أن يدفن في تابوت فما الحكم ؟.

الجواب:

الحمد لله

لم يختلف العلماء رحمهم الله تعالى في كراهة دفن الميت في تابوت إذا لم تكن هناك حاجة ، فإذا وجدت حاجة كما لو كانت الأرض ندية أو يخشى أن تحفرها السباع فإن بعض الفقهاء يجيز الدفن في التابوت إذاً .

جاء في "فتاوى اللجنة الدائمة" (2/312) :

"لم يعرف وضع الميت في تابوت على عهد رسول الله صلى الله عليه وسلم ولا عهد الصحابة رضي الله عنهم ، وخير للمسلمين أن يسيروا على نهجهم ، ولذا كُره وضع الميت في تابوت ، سواء كانت الأرض صلبة أو رخوة أم نديّة ، وإذا أوصى بوضعه في تابوت لم تنفذ وصيته . وأجاز الشافعية إذا كانت الأرض رخوة أو ندية ولا تنفذ وصيّته عندهم إلا في مثل هذه الحالة" اهـ .

وقال ابن قدامة :

وَلا يُسْتَحَبُّ الدَّفْنُ فِي تَابُوتٍ ; لأَنَّهُ لَمْ يُنْقَلْ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلا أَصْحَابِهِ , وَفِيهِ تَشَبُّهٌ بِأَهْلِ الدُّنْيَا , وَالأَرْضُ أَنْشَفُ لِفَضَلاتِهِ اهـ .

وقال في "الإنصاف" :

يُكْرَهُ الدَّفْنُ فِي تَابُوتٍ , وَلَوْ كَانَ الْمَيِّتُ امْرَأَةً نَصَّ عَلَيْهِ الإمام أحمد اهـ .

وقال الشربيني الخطيب الشافعي في كتابه "مغني المحتاج" :

( وَيُكْرَهُ دَفْنُهُ فِي تَابُوتٍ ) بِالإِجْمَاعِ ; لأَنَّهُ بِدْعَةٌ ( إلا فِي أَرْضٍ نَدْيَةٍ أَوْ رِخْوَةٍ ) فَلا يُكْرَهُ لِلْمَصْلَحَةِ وَلا تُنَفَّذُ وَصِيَّتُهُ بِهِ إلا فِي هَذِهِ الْحَالَةِ , وَمِثْلُ ذَلِكَ مَا إذَا كَانَ فِي الْمَيِّتِ تَهْرِيَةٌ بِحَرِيقٍ بِحَيْثُ لا يَضْبُطُهُ إلا التَّابُوتُ اهـ .

وفي الموسوعة الفقهية :

يُكْرَهُ دَفْنُ الْمَيِّتِ فِي تَابُوتٍ بِالإِجْمَاعِ ; لأَنَّهُ بِدْعَةٌ , وَلا تُنَفَّذُ وَصِيَّتُهُ بِذَلِكَ , وَلا يُكْرَهُ لِلْمَصْلَحَةِ , وَمِنْهَا الْمَيِّتُ الْمُحْتَرِقُ إذَا دَعَتْ الْحَاجَةُ إلَى ذَلِكَ اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسهم شركات الاتصالات والخدمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 34512: أسهم شركات الاتصالات والخدمات
السؤال:

ما حكم شراء أسهم شركات الاتصالات علماً أن هذه الشركات تزود قطاعات تعمل في المحرمات كبنوك الربا وغيرها ، ويتم عن طريقها خدمات محرمة أخرى مثل مسابقات الميسر التلفزيونية وخطوط 700 لطلبات الموسيقى والأغاني وغير ذلك بالإضافة إلى الخدمات الجائزة الكثيرة والمباحة كما هو معلوم .

الجواب:

الحمد لله

ينبغي على المسلم الابتعاد عن الشبهات والتورع عن الدخول في المكاسب المختلطة ومن أصر على المساهمة واشترى أسهما منها فعليه أن يتخلص من أرباح الجزء المحرم من هذه المكاسب وذلك عن طريق التحري والسؤال والاجتهاد وغلبة الظن .

نسأل الله أن يكفينا بحلاله عن حرامه وأن يغنينا بفضله عمن سواه .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من لم يخرج زكاة الفطر مع القدرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 34516: حكم من لم يخرج زكاة الفطر مع القدرة
السؤال:

ما حكم من كانت لديه الاستطاعة في إخراج زكاة الفطر ولم يخرجها ؟.

الجواب:

الحمد لله

يجب على من لم يخرج زكاة الفطر أن يتوب إلى الله عز وجل ، ويستغفره ؛ لأنه آثم بمنعها ، وأن يقوم بإخراجها إلى المستحقين ، وتعتبر بعد صلاة العيد صدقة من الصدقات .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


الحج بمال حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 34517: الحج بمال حرام
السؤال:

زوجتي كانت تعمل بوظيفة بائعة في محل للألبسة النسائية المحرمة شرعاً ، ولكن الحمد لله تركت العمل . وطبيعي أن يكون لها من المستحقات المالية علي فترة العمل السابقة ، وبهذا المبلغ اتفقنا أنا وزوجتي وبرضاها وموافقتها أن نوفره لمصاريف الحج لأبي وأمي علي الرغم أن أبي حج من قبل لكن أمي لم تحج ، لكن هم في سن كبير الآن فهل يجوز ذلك أم الأولى أن نحج أنا وزوجتي . مع العلم أنه أنا وزوجتي نرغب بالحج العام الذي يليه إن شاء الله . ومع العلم أيضا أنه لا توجد لدينا أي مدخرات مالية سوي هذا المبلغ فهل يجوز أصلا أن نستغل هذا المبلغ للحج في أي الحالتين . أرجو الإفادة .

الجواب:

الحمد لله

أولاً :

الواجب على من أراد الحج أَنْ تكون نفقته حلالاً طيبةً ; لِأَنَّ الْحَلَالَ يُعِينُ عَلَى الطَّاعَةِ ، وَيُكَسِّلُ عَنْ الْمَعْصِيَةِ.

ويُخشى على من حج بمال حرام ألا يتقبل الله تعالى حجه ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ طَيِّبٌ لا يَقْبَلُ إِلا طَيِّبًا ) رواه مسلم (1015) .

( قَالَ ابْنُ عَبْدُوسٍ رحمه الله : وَاعْلَمْ أَنَّ عِمَادَ الدِّينِ وَقِوَامَهُ هُوَ طِيبُ الْمَطْعَمِ ، فَمَنْ طَابَ مَكْسَبُهُ زَكَا عَمَلُهُ ، وَمَنْ لَمْ يُصَحِّحْ طيبَ مَكْسَبِهِ خِيفَ عَلَيْهِ أَنْ لا تُقْبَلَ صَلاتُهُ وَصِيَامُهُ وَحَجُّهُ وَجِهَادُهُ وَجَمِيعُ عَمَلِهِ ; لأَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ : ( إنَّمَا يَتَقَبَّلُ اللَّهُ مِنْ الْمُتَّقِينَ ) . وَنَظَرَ عُمَرُ إلَى الْمُصَلِّينَ فَقَالَ : لا يَغُرُّنِي كَثْرَةُ رَفْعِ أَحَدِكُمْ رَأْسَهِ وَخَفْضِهِ ، الدِّينُ الْوَرَعُ فِي دِينِ اللَّهِ ، وَالْكَفُّ عَنْ مَحَارِمِ اللَّهِ ، وَالْعَمَلُ بِحَلالِ اللَّهِ وَحَرَامِهِ .

وقَالَ ابْنُ عُمَرَ : أَفْضَلُ الْحُجَّاجِ أَخْلَصُهُمْ نِيَّةً ، وَأَزْكَاهُمْ نَفَقَةً ، وَأَحْسَنُهُمْ يَقِينًا ) اهـ من "المدخل" (4/210) لابن الحاجب المالكي .

وَيُرْوَى لِبَعْضِ الأَئِمَّةِ :

إذَا حَجَجْت بِمَالٍ أَصْلُهُ سُحْتٌ فَمَا حَجَجْت وَلَكِنْ حَجَّتْ الْعِيرُ

لا يَقْبَلُ اللَّهُ إلا كُلَّ طَيِّبَةٍ مَا كُلُّ مَنْ حَجَّ بَيْتَ اللَّهِ مَبْرُورُ .

و(العير) الدابة التي يركبها الحاج . (أي : الحمار) .

وفي "مواهب الجليل شرح مختصر خليل" (2/530) :

مَنْ حَجَّ بِمَالٍ حَرَامٍ فَحَجُّهُ غَيْرُ مَقْبُولٍ كَمَا صَرَّحَ بِهِ غَيْرُ وَاحِدٍ مِنْ الْعُلَمَاءِ ، وَذَلِكَ لِفِقْدَانِ شَرْطِ الْقَبُولِ ، لقوله تعالى : ( إنَّمَا يَتَقَبَّلُ اللَّهُ مِنْ الْمُتَّقِينَ ) . . .

وَقَدْ أَشَارَ جَمَاعَةٌ مِنْ الْعُلَمَاءِ إلَى عَدَمِ الْقَبُولِ مِنْهُمْ الْغَزَالِيُّ وَالْقَرَافِيُّ وَالْقُرْطُبِيُّ وَالنَّوَوِيُّ وَنَقَلَهُ الْغَزَالِيُّ عَنْ ابْنِ عَبَّاسٍ وَكَفَى بِهِ حَجَّةً .

وَقال الشَّيْخُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ رُشَيْدٍ الْبَغْدَادِيُّ فِي قَصِيدَتِهِ الَّتِي فِي الْمَنَاسِكِ الْمُسَمَّاةِ بِالذَّهَبِيَّةِ :

وَحُجَّ بِمَالٍ مِنْ حَلَالٍ عَرَفْتَهُ وَإِيَّاكَ وَالْمَالَ الْحَرَامَ وَإِيَّاهُ

فَمَنْ كَانَ بِالْمَالِ الْمُحَرَّمِ حَجُّهُ فَعَنْ حَجِّهِ وَاَللَّهِ مَا كَانَ أَغْنَاهُ

إذَا هُوَ لَبَّى اللَّهَ كَانَ جَوَابُهُ مِنْ اللَّهِ لا لَبَّيْكَ حَجٌّ رَدَدْنَاهُ اهـ باختصار .

ثانياً : لا يجوز الانتفاع بالمال الحرام ، والتوبة منه تكون بالتخلص منه وإنفاقه في وجوه الخير .

وإنفاقك هذا المال على أبيك وأمك فيه انتفاع لك بهذا المال لأنه مقابل النفقة الواجبة وهذا غير جائز .

ثالثاً : إذا لم يكن عندك من المال الحلال ما تحج به أنت وزوجتك فانتظر حتى تكتسب مالاً حلالاً تحج به لقول الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) آل عمران / 98 .

فإذا رزقكما لله رزقا حلالاً طيباً فعليكما المبادرة بالحج .

نسأل الله تعالى أن يتقبل منا منكم ، ويعيننا على التوبة النصوح .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا بقي نصف ساعة من دوام الموظف الميداني فهل يرجع إلى العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 34518: إذا بقي نصف ساعة من دوام الموظف الميداني فهل يرجع إلى العمل ؟
السؤال:

ما حكم ذهاب الموظف الميداني الذي يتنقل من موقع إلى موقع من عمله في نهاية الدوام ، حيث أنه أحيانا يتبقى على نهاية الدوام تقريبا نصف ساعة ، فإذا ذهب إلى مقر عمله انقضت نصف الساعة هذه في المشوار وانتهى الدوام فهل يجوز له الانصراف في هذه الحالة إلى بيته ، أو ماذا يفعل ؟.

الجواب:

الحمد لله

لا شك أنك مطالب بحضور الدوام الرسمي المتفق عليه في عقد العمل ، ولا يستثنى من ذلك إلا الخروج المأذون فيه ، لمصلحة العمل، أو لقضاء حاجة .

وعلى هذا فعليك أن تُطلع المسئولين عن العمل ، على واقع الحال ، فإن أذنوا لك بالانصراف إلى البيت، وإلا لزمك العودة إلى مقر عملك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إخراج الزكاة عن العمال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 34519: إخراج الزكاة عن العمال
السؤال:

عندنا مصنع ومزرعة فيها عمال ويتقاضون أجرة فهل لنا أن نصرف الفطرة عنهم أم يصرفونها هم عن أنفسهم ؟.

الجواب:

الحمد لله

العمال الذين يتقاضون أجرة مقابل ما يؤدونه من عمل في المصنع والمزرعة هم الذين يخرجون زكاة الفطر عن أنفسهم ؛ لأن الأصل وجوبها عليهم . ( فلا يلزمك إخراجها عنهم ) .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (9/372) (www.islam-qa.com)


تحريم رسم الصور الخيالية لذوات الأرواح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 34522: تحريم رسم الصور الخيالية لذوات الأرواح
السؤال:

هل يجوز رسم الصور الخيالية كإنسان له أجنحة ؟.

الجواب:

الحمد لله

" مدار التحريم في التصوير كونه تصويرا لذوات الأرواح سواء كان نحتا أم تلوينا في جدار أو قماش أو ورق أم كان نسيجا وسواء كان بريشة أم قلم أم بجهاز وسواء كان للشيء على طبيعته أم دخله الخيال فصغر أو كبر أو جمل أو شوه أو جعل خطوطا تمثل الهيكل العظمي‏ .

فمناط التحريم كون ما صور من ذوات الأرواح ولو كالصور الخيالية التي تجعل لمن يمثل القدامى من الفراعنة وقادة الحروب الصليبية وجنودها وكصورة عيسى ومريم المقامتين في الكنائس‏.‏‏.‏ إلخ، وذلك لعموم النصوص ولما فيها من المضاهاة ولكونها ذريعة إلى الشرك " انتهى من "فتاوى اللجنة الدائمة" (1/479) .

وروى مسلم (2107) عَنْ عَائِشَةَ قَالَتْ : قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ سَفَرٍ وَقَدْ سَتَّرْتُ عَلَى بَابِي دُرْنُوكًا فِيهِ الْخَيْلُ ذَوَاتُ الأَجْنِحَةِ فَأَمَرَنِي فَنَزَعْتُهُ .

والدُّرْكُون هو نوع من الستائر .

فهذا الحديث يدل على المنع من تصوير ذوات الأرواح ولو كان ذلك بصور خيالية غير موجودة في الواقع ، لأنه لا يوجد في الواقع خيل لها أجنحة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا عطس أو سمع نهيق حمار في الصلاة فهل يقول الذكر الوارد؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الآداب > آداب العطاس >
سؤال رقم 34523: إذا عطس أو سمع نهيق حمار في الصلاة فهل يقول الذكر الوارد؟
السؤال:

إذا عطس المصلي في صلاته فهل يقول الحمد لله ، وكذلك إذا سمع نهيق الحمار فهل يقول أعوذ بالله من الشيطان الرجيم ؟.

الجواب:

الحمد لله

أما العطاس فقد وردت السنة بأن المصلي يحمد لله إذا عطس .

وأما الاستعاذة بالله من الشيطان الرجيم عند سماع نهيق الحمار فلم ترد السنة بذلك .

قال الشيخ ابن عثيمين :

"إذا عطس المصلي فإنه يقول : الحمد لله ، كما صح ذلك في قصة معاوية بن الحكم رضي الله عنه أنه دخل مع النبي صلى الله عليه وسلم في صلاة فعطس رجل من القوم فقال : الحمد لله . فقال له معاوية : يرحمك الله . فرمى الناسُ معاويةَ بأبصارهم منكرين عليه ما قال ، فقال : واثكل أمياه ، فجعلوا يضربون على أفخاذهم يسكتونه فسكت ، فلما انصرف من الصلاة دعاه النبي صلى الله عليه وسلم ، قال معاوية : بأبي هو وأمي ، فَوَاللَّهِ مَا كَهَرَنِي وَلا ضَرَبَنِي وَلا شَتَمَنِي ، قَالَ : إِنَّ هَذِهِ الصَّلاةَ لا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلامِ النَّاسِ ، إِنَّمَا هُوَ التَّسْبِيحُ وَالتَّكْبِيرُ وَقِرَاءَةُ الْقُرْآنِ. رواه مسلم (537) وأبو داود (930) .

ولم ينكر النبي صلى الله عليه وسلم على العاطس الذي حمد الله؛ فدل ذلك على أن الإنسان إذا عطس في الصلاة حمد الله لوجود السبب القاضي بالحمد ، ولكن لا يكون ذلك في كل ما يوجد سببه من الأذكار في الصلاة" اهـ .

"فتاوى ابن عثيمين" (13/342).

وسئل رحمه الله :

هل يجوز للمصلي أن يحمد الله إذا عطس ، ويتعوذ بالله إذا سمع نهيق الحمار ؟ وهل هناك فرق في ذلك بين الفرض والنفل ؟

فأجاب :

"أما حمده إذا عطس ، وتعوذه عند سماع نهيق الحمار فهو جائز على اختيار شيخ الإسلام ابن تيميه رحمه الله ، ومكروه على المشهور من مذهب الإمام أحمد ، والأصح اختيار شيخ الإسلام بالنسبة لحمده عند العطاس ، أما بالنسبة لتعوذه عند سماع النهيق فالأولى أن لا يتعوذ ، والفرق بينهما : أن الحمد عند العطاس جاءت به السنة ، ولأنه مشروع بأمر يتعلق به نفسه ، بخلاف نهيق الحمار فإنه لأمر خارج ، ولا ينبغي أن يشغل نفسه بسماع ما هو خارج عن الصلاة .

ولا فرق فيما تقدم بين الصلاة المكتوبة والنافلة" اهـ .

"فتاوى ابن عثيمين" (13/342).

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ العلم عن الأشاعرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 34531: أخذ العلم عن الأشاعرة
السؤال:

هل يجوز أن أدرس الفقه أو علوم الحديث على شخص أشعري ؟ .

الجواب:

الحمد لله

الأشاعرة فهي فرقة تنتسب إلى الإمام أبي الحسن الأشعري - رحمه الله - ، وقد مر الأشعري بثلاث مراحل - كما ذكر ابن تيمية في مجموع الفتاوى ج4/72 – وهي باختصار : مرحلة الاعتزال ، ثم متابعة ابن كلاب ، ثم موافقة أهل السنة ، وعلى رأسهم الإمام أحمد بن حنبل ، وقد صرح الأشعري بهذا الموقف الأخير في كتبه الثلاثة : رسالة إلى أهل الثغر ، ومقالات الإسلاميين ، والإبانة ، فمن تابع الأشعري على هذه المرحلة ، فهو موافق لأهل السنة والجماعة في أكثر المقالات ، ومن لزم طريقته في المرحلة الثانية ، فقد خالف الأشعري نفسه ، وخالف أهل السنة في العديد من مقالاتهم .

قال الشيخ ابن عثيمين في الفتاوى ج3/338 :

" والمتأخرون الذين ينتسبون إلى أبي الحسن الأشعري ، أخذوا بالمرحلة الثانية من مراحل عقيدته ، والتزموا طريق التأويل في عامة الصفات ، ولم يثبتوا إلا الصفات السبع المذكورة في هذا البيت :

حي عليم قدير والكلام له إرادة وكذا السمع والبصر

على خلاف بينهم وبين أهل السنة في كيفية إثباتها . " انتهى .

وقد أفتت اللجنة الدائمة فتوى رقم 6606 ج3/220 :

" إن الأشاعرة ليسوا كفارا ، وإنما أخطأوا في تأويلهم بعض الصفات " انتهى .

وعلى هذا فالأولى ألا يدرس المسلم علوم الشريعة إلا على العلماء المعروفين بعلمهم ، وسلامة اعتقادهم ، والبعد عن المبتدعة والمخالفين لأهل السنة ومنهم الأشاعرة ، والأمر في هذا سهل ولله الحمد ، فقد أصبحت سبل التعلم متاحة في كل الأوقات لجميع الناس ، فها هو علم علماء أهل السنة موجودة بعدة وسائل كالشريط الإسلامي ، وهذه الكتب والكتيبات النافعة ، وهذه المنتديات الإسلامية على الإنترنت ، وهذه المواقع الإسلامية المفيدة ، فطرق الخير وأبواب العلم سهلة ميسرة ولله الحمد والمنة

فاللهم علمنا ما ينفعنا وانفعنا بما علمنا وزدنا علماً

وللمزيد راجع سؤال رقم ( 10693 )

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل نقول في التشهد " السلام عليك أيها النبي " أم " السلام على النبي " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 34535: هل نقول في التشهد " السلام عليك أيها النبي " أم " السلام على النبي " ؟
السؤال:

هل صحيح أنه بعد موت الرسول صلى الله عليه وسلم : أن من قال في التشهد " السلام عليك أيها النبي " ، أن ذلك فيه مخافة الشرك ؟ وأنه علينا أن نقول " السلام على النبي " ؟.

الجواب:

الحمد لله

سئل علماء اللجنة الدائمة :

عن ابن مسعود رضي الله عنه قال : علمني رسول الله صلى الله عليه وسلم وكفي بين كفيه التشهد ، كما يعلمني السورة من القرآن : التحيات لله والصلوات والطيبات السلام عليك أيها النبي ... الخ وهو بين ظهرانينا ، فلما قبض قلنا : السلام على النبي صلى الله عليه وسلم .

فكثير من الناس يقولون هذه الصيغة الأخيرة ويأمرون بها .

فأجابوا :

صفة التشهد الذي كان يقوله رسول الله صلى الله عليه وسلم في صلاته ويأمر أصحابه بها هي ما أخرجه الشيخان في الصحيحين عن عبد الله بن مسعود رضي الله عنه قال : علمني رسول الله صلى الله عليه وسلم كفي بين كفيه كما يعلمني السورة من القرآن " التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله " وهذا هو الأصح لأن النبي صلى الله عليه وسلم علَّمه أصحابه ولم يقل " إذا مت فقولوا السلام على النبي ... " .

وسئلوا – أيضاً - :

في التشهد هل يقول الإنسان " السلام عليك أيها النبي " أم يقول " السلام على النبي " لأن عبد الله بن مسعود رضي الله عنه قال : " كنا نقول قبل وفاة النبي صلى الله عليه وسلم " السلام عليك أيها النبي " وبعد موته صلى الله عليه وسلم كنا نقول " السلام على النبي " ؟ .

فأجابوا :

الصحيح أن يقول المصلي في التشهد السلام عليك أيها النبي ورحمة الله وبركاته ؛ لأن هذا هو الثابت في الأحاديث ، وأما ما روي عن ابن مسعود رضي الله عنه في ذلك- إن صح عنه - فهو اجتهاد من فاعله لا يعارض به الأحاديث الثابتة ، ولو كان الحكم يختلف بعد وفاته عنه في حياته لبينه لهم صلى الله عليه وسلم .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 7 / 11 - 13 ) .

وقد بيَّن الشيخ ابن عثيمين – رحمه الله – المسألة أعظم توضيح ، وردَّ فيه على شبهة من ادعى أن الصيغة الشرعية هي من باب نداء الغائب فقال :

وقوله : " السلام عليك " هل هو خَبَرٌ أو دعاءٌ ؟ يعني : هل أنت تخبر بأن الرسولَ مُسَلَّمٌ ، أو تدعو بأن الله يُسلِّمُه ؟ .

الجواب : هو دُعاءٌ تدعو بأنَّ الله يُسلِّمُه ، فهو خَبَرٌ بمعنى الدُّعاء .

ثم هل هذا خطاب للرَّسول عليه الصَّلاةُ والسَّلامُ كخطابِ النَّاسِ بعضهم بعضاً ؟ .

الجواب : لا ، لو كان كذلك لبطلت الصَّلاة به ؛ لأن هذه الصلاة لا يصحُّ فيها شيء من كلام الآدميين ؛ ولأنَّه لو كان كذلك لجَهَرَ به الصَّحابةُ حتى يَسمعَ النبي صلى الله عليه وسلم ، ولردَّ عليهم السَّلام كما كان كذلك عند ملاقاتِهم إيَّاه ، ولكن كما قال شيخ الإسلام في كتاب " اقتضاء الصراط المستقيم " : لقوَّة استحضارك للرسول عليه الصَّلاةُ والسَّلام حين السَّلامِ عليه ، كأنه أمامك تخاطبه .

ولهذا كان الصَّحابةُ يقولون : السلام عليك ، وهو لا يسمعهم ، ويقولون : السلام عليك ، وهم في بلد وهو في بلد آخر ، ونحن نقول : السلام عليك ، ونحن في بلد غير بلده ، وفي عصر غير عصره .

وأمّا ما وَرَدَ في " صحيح البخاري " عن عبد الله بن مسعود أنهم كانوا يقولون بعد وفاة الرسول صلى الله عليه وسلم: " السَّلامُ على النَّبيِّ ورحمة الله وبركاته " فهذا مِن اجتهاداتِه – رضي الله عنه - التي خالَفه فيها مَنْ هو أعلمُ منه ؛ عُمرُ بن الخطَّاب ، فإنه خَطَبَ النَّاسَ على مِنبر رسول الله صلى الله عليه وسلم وقال في التشهُّد ِ: " السَّلامُ عليك أيُّها النبيُّ ورحمة الله " كما رواه مالك في " الموطأ " بسَنَدٍ من أصحِّ الأسانيد ، وقاله عُمرُ بمحضر الصَّحابة وأقرُّوه على ذلك .

ثم إن الرَّسولَ عليه الصَّلاةُ والسَّلامُ علَّمه أمَّته ، حتى إنه كان يُعَلِّم ابنَ مسعود ، وكَفُّه بين كفَّيه من أجل أن يستحضر هذا اللَّفظَ ، وكان يُعلِّمُهم إيَّاه كما يُعلِّمُهم السُّورة من القرآن ، وهو يعلَم أنه سيموت ؛ لأن الله قال له : ( إنك ميت وإنهم ميتون ) الزمر / 30 ، ولم يقلْ : بعد موتي قولوا : السَّلامُ على النَّبيِّ ، بل عَلَّمَهم التشهُّدَ كما يُعلِّمُهم السُّورةَ من القرآن بلفظها ، ولذلك لا يُعَوَّلُ على اجتهاد ابن مسعود ، بل يُقال : " السَّلامُ عليك أيُّها النبيُّ " .

" الشرح الممتع " ( 3 / 150 ، 151 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحرك في الصلاة لتشغيل الميكرفون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 34536: تحرك في الصلاة لتشغيل الميكرفون
السؤال:

قمنا بالصلاة والكهرباء مقطوعة ، وعند عودة الكهرباء أثناء الصلاة ، تقدم أحد المصليين لتشغيل الميكروفون ، وعاد إلى الصلاة مرة أخرى . هل يجوز أم لا يجوز ؟.

الجواب:

الحمد لله

ينبغي على المصلي أن يترك في صلاته الحركة الخارجة عن أعمال الصلاة ، خاصة إذا لم يكن يحتاج إليها وهو في صلاته ؛ فإن ذلك من تمام إقامة الصلاة التي أمرنا بها . قال الله تعالى : ( حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ ) البقرة /238 .

قال الشيخ ابن سعدي رحمه الله في تفسيره : ( أي : ذليلين خاشعين ) .

وقال الله تعالى : ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ ) المؤمنون/1-2

وأما ما ذكرته من أن بعض المصلين تقدم لتشغيل مكبر الصوت وهو في صلاته ، فإن حركته هذه لا تبطل صلاته ، لكن إن كانت هناك حاجة إلى تشغيل مكبر الصوت في الصلاة ، مثل أن تكون الجماعة كثيرة ، ولا يبلغهم صوت الإمام ، فقد أحسن بفعله ذلك .

وأما إن لم يكن هناك حاجة إلى تشغيل المكبر في الصلاة ، فقد فعل مكروها ، لكن صلاته لا تبطل ؛ لأن مثل هذا الفعل يعد من الحركة القليلة التي لا تبطل بها الصلاة .

ولمعرفة أحكام الحركة في الصلاة ، انظر السؤال رقم ( 12683 ) .

غير أنه ينبغي هنا التنبه إلى أنه لا ينبغي استعمال مكبرات الصوت خارج المسجد ، كما يفعله كثير من الناس اليوم ، لما في ذلك من التشويش على المصلين في المساجد الأخرى ، أو المصلين في بيوتهم من النساء وذوي الأعذار . انظر السؤال رقم ( 35821 ) .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تخلع النقاب بسبب ضرره عليها وعلى جنينها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 34544: هل تخلع النقاب بسبب ضرره عليها وعلى جنينها ؟
السؤال:

أنا سيدة منتقبة وحامل وأحس بضيق شديد في التنفس من النقاب ونصحتني طبيبة مسلمة منتقبة بأن أخلع النقاب خوفاً على صحتي وصحة الجنين ، فماذا أفعل أفادكم الله ؟.

الجواب:

الحمد لله

لا يأمر الله تعالى بما فيه ضرر على عباده ، وشريعة الله تعالى حكيمة وأحكامه غاية في اليسر والحكمة ، ولا يكلف الله نفساً إلا وسعها ، ومن شقَّ عليه أمرٌ من الشريعة فإن المشقة تجلب التيسير كما هي قواعد الشرع ، فمن عجر عن الصلاة قائما فإنه يصلي قاعداً ، ومن عجز عن الصوم – لكبر سنه أو لمرضه المزمن - فإنه يفطر ويطعم ، وهكذا .

ولا زالت النساء تلبس النقاب والخمار ولم نر منهن شكاوى أو ضجراً منه ، فلعلَّ ما حصل مع الأخت السائلة – أو مع غيرها – إنما هو بسبب صفة نقابها أو خمارها ، أو بسبب طريقة لبسه ، فمن كان نقابها سميكاً فإنه يمكن أن يضايقها في التنفس والرؤية ، فالحل في مثل هذا أن تخفف من سماكته .

وبعض النساء تشد النقاب حول وجهها بعنف وشدة وهو ما يسبب لها ضيقاً في التنفس ، والحل في مثل هذا أن تخفف من شد نقابها حتى يسهل عليها التنفس براحة ويسر .

ويحسن بك أن تراجعي من هو أكثر خبرة في الطب من الطبيبة التي تراجعين عندها فلعلهم يتوصلون إلى ما لم تصل إليه من وسائل تلافي ضيق التنفس ، فإن تعذر التلافي بكل الوسائل – وهذا بعيد إن شاء الله ، فإن دفع الضرر في هذه الحالة يقدر بقدره فلا يكشف كل الوجه من أجل التنفس ، بل يمكن جعل جزء النقاب المغطي لفتحة الأنف خفيفاً بقدر ما يسمح بسهولة التنفس – ولو احتاج إلى أن يكون أخف مما يجب في الأحوال المعتادة .

نسأل الله أن يحفظك من كل سوء وأن يرزقك الذرية الصالحة . آمين

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يطعم الحيوانات طعاماً منتهي الصلاحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 34546: هل يطعم الحيوانات طعاماً منتهي الصلاحية
السؤال:

هل يأثم الإنسان إذا أطعم حيواناً كالكلب أو القطة طعاماً انتهت صلاحيته أو زائداً عنده كاللحم أو الحليب ؟.

الجواب:

الحمد لله

إذا كان لا يضرها فلا بأس من إطعامها ذلك .

ومن المعلوم أن قدرة مثل هذه الحيوانات على تحمل الأطعمة المتغيرة أقوى من الإنسان ، وقد رزقها الله من الحواس ما تعرف به ما يصلح لها مما لا يصلح لها ، بالإضافة إلى أن مثل هذه المعلبات يكون فيها وقت احتياط في الغالب .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تزوج النبي صلى الله عليه وسلم من خديجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 34550: كيف تزوج النبي صلى الله عليه وسلم من خديجة
السؤال:

سألني الكثير من أصدقائي عن الزنى بالجنس الآخر فقلت لهم بأنه محرم في الإسلام فقالوا بأن خديجة رضي الله عنها كانت تحب الرسول صلى الله عليه وسلم وتزوجته ، قرأت الكثير من الكتب ومواقع على الإنترنت فلم أجد معلومات عن طريقة زواجهما وكل ما أعلمه أن خديجة رضي الله عنها أرسلت رسالة مع إحدى الإماء وكانت قريبة الرسول صلى الله عليه وسلم وأبي طالب عم الرسول بأنها وافقت على عرض الزواج وتزوجته .
الذي أريد أن أعرفه هو : هل قابل الرسول صلى الله عليه وسلم خديجة قبل الزواج ( حصل بينهما جماع ) ؟.

الجواب:

الحمد لله

تشير روايات السيرة النبوية إلى أن خديجة بنت خويلد رضي الله عنها كانت امرأة حازمة وذكية ، وكانت كذلك غنية ، ولها تجارات متعددة ، وكان رجال قومها يحرصون على الزواج منها ، ولم تكن تعمل في التجارة بنفسها ، وإنما كانت تستأجر رجالا يعملون لها في مالها .

ووصل إلى خديجة رضي الله عنها خبر الصادق الأمين صلى الله عليه وسلم وسمعت من أخبار صدقه وأمانته الكثير ، فرغبت في أن تستأجره ليعمل لها في تجارتها ، فأرسلت له من يعرض عليه الأمر ، فوافق النبي صلى الله عليه وسلم على ذلك .

وخرج النبي صلى الله عليه وسلم متاجرا بمال خديجة رضي الله عنها وكان معه غلام لخديجة يدعى : ميسرة ، وقد رأى ميسرة من الآيات التي حصلت للنبي صلى الله عليه وسلم في رحلته ما بهره ، وجعله يخبر سيدته خديجة بكل ما رآه .

فمن ذلك أن الرسول صلى الله عليه وسلم عندما قدم مدينة بصرى بالشام نزل في ظل شجرة ، فقال أحد الرهبان لميسرة : ما نزل تحت هذه الشجرة قط إلا نبي ، وكان ميسرة يرى ملكين يظلان النبي صلى الله عليه وسلم إذا اشتدت حرارة الشمس .

ورجع النبي صلى الله عليه وسلم من رحلته تلك ، وقد ربحت تجارة خديجة أضعاف ما كانت تربح من قبل ، فأعجبت خديجة رضي الله عنها بشخص النبي صلى الله عليه وسلم ورغبت في الزواج منه ، فأرسلت صديقتها نفيسة بنت منية تعرض على النبي صلى الله عليه وسلم الأمر ، فوافق صلى الله عليه وسلم على ذلك ، وتولى أمر زواج خديجة رضي الله عنها أبوها خويلد ، في أصح الروايات كما ذكر أصحاب السير .

ومما سبق يعلم أنه لم تكن هناك علاقة تخدش الحياء بين النبي صلى الله عليه وسلم وبين خديجة رضي الله عنها قبل الزواج بها .

فأخلاق النبي صلى الله عليه وسلم وحسن سيرته وحفظ الله تعالى له قبل كل شيء منعه من كل ما يخدش الرسالة أو ينافي الحياء والمروءة .

ولو حصل هذا - وحاشاه صلى الله عليه وسلم - لما سكت عنه كفار قريش ، ولعدوا ذلك عيبا عظيما ، ولتخذوه ذريعة في رد دينه ، وتشويه سمعته صلى الله عليه وسلم ولكن شيئاً من ذلك لم يكن ، بل كانوا يلقبونه صلى الله عليه وسلم قبل النبوة بـ (الصادق) و (الأمين) ولم يطعنوا في عفته صلى الله عليه وسلم قط .

هذا ؛ ولتعلم يا أخي أن الأنبياء عليهم الصلاة والسلام –جميع الأنبياء- هم أكمل البشر وأفضلهم فإن الله تعالى لا يختار للرسالة إلا من هو أهل لها ، قال الله تعالى : ( اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ ) الأنعام/124 .

قال ابن كثير رحمه الله :

أي : هو أعلم حيث يضع رسالته ومن يصلح لها من خلقه، كقوله تعالى: ( وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ (31) أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ . . . الآية ) . الزخرف/31 ، يعنون لو نزل هذا القرآن على رجل عظيم كبير جليل مبجل في أعينهم (من القريتين) أي مكة والطائف ، وذلك أنهم قبحهم اللّه كانوا يزدرون بالرسول صلوات اللّه وسلامه عليه بغياً وحسداً، وعناداً واستكباراً، كقوله تعالى مخبراً عنه : ( وإذا رآك الذين كفروا إن يتخذونك إلا هزواً أهذا الذي يذكر آلهتكم وهم بذكر الرحمن هم كافرون ) ، وقال تعالى : ( وإذا رأوك إن يتخذونك إلا هزواً أهذا الذي بعث اللّه رسولاً ) ، وقال تعالى : ( ولقد استهزىء برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزئون ) . هذا وهم معترفون بفضله وشرفه ونسبه ، وطهارة بيته ومرباه ، ومنشئه صلى اللّهُ وملائكتُه والمؤمنون عليه ، حتى إنهم يسمونه بينهم قبل أن يوحى إليه "الأمين" ، وقد اعترف بذلك رئيس الكفار (أبو سفيان) حين سأله هرقل ملك الرو م : وكيف نسبه فيكم ؟ قال : هو فينا ذو نسب ، قال : هل كنتم تتهمونه بالكذب قبل أن يقول ما قال ؟ قال : لا.. الحديث بطوله الذي استدل ملك الروم بطهارة صفاته عليه السلام على صدق نبوته وصحة ما جاء به اهـ .

وقد ذكر العلماء رحمهم الله أن الأنبياء معصومون من الكبائر ومن كل الذنوب التي تدل على دناءة فاعلها .

قال ابن العربي : " فهذا محمد صلى الله عليه وسلم ما عصى قط ربه ، لا في حال الجاهلية ولا بعدها، تكرمة من الله وتفضلا وجلالا ، أحله به المحل الجليل الرفيع …. وما زالت الأسباب الكريمة ، والوسائل السليمة تحيط به من جميع جوانبه " اهـ

وقال النووي رحمه الله :

اعْلَمْ أَنَّ الْعُلَمَاء اِخْتَلَفُوا فِي جَوَاز الْمَعَاصِي عَلَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ , وَقَدْ لَخَصَّ الْقَاضِي رَحِمَهُ اللَّه تَعَالَى مَقَاصِد الْمَسْأَلَة فَقَالَ : . . . وَأَمَّا الْمَعَاصِي فَلا خِلاف أَنَّهُمْ مَعْصُومُونَ مِنْ كُلّ كَبِيرَة . . .

وَكَذَلِكَ لا خِلاف أَنَّهُمْ مَعْصُومُونَ مِنْ الصَّغَائِر الَّتِي تُزْرِي بِفَاعِلِهَا وَتَحُطّ مَنْزِلَته وَتُسْقِط مُرُوءَته , وَاخْتَلَفُوا فِي وُقُوع غَيْرهَا مِنْ الصَّغَائِر مِنْهُمْ , فَذَهَبَ مُعْظَم الْفُقَهَاء وَالْمُحَدِّثِينَ وَالْمُتَكَلِّمِينَ مِنْ السَّلَف وَالْخَلَف إِلَى جَوَاز وُقُوعهَا مِنْهُمْ وَحُجَّتهمْ ظَوَاهِر الْقُرْآن وَالأَخْبَار وَذَهَبَ جَمَاعَة مِنْ أَهْل التَّحْقِيق وَالنَّظَر مِنْ الْفُقَهَاء وَالْمُتَكَلِّمِينَ مِنْ أَئِمَّتنَا إِلَى عِصْمَتهمْ مِنْ الصَّغَائِر كَعِصْمَتِهِمْ مِنْ الْكَبَائِر , وَأَنَّ مَنْصِب النُّبُوَّة يَجِلّ عَنْ مُوَاقَعَتهَا وَعَنْ مُخَالَفَة اللَّه تَعَالَى عَمْدًا , وَتَكَلَّمُوا عَلَى الآيَات وَالأَحَادِيث الْوَارِدَة فِي ذَلِكَ وَتَأَوَّلُوهَا , وَأَنَّ مَا ذُكِرَ عَنْهُمْ مِنْ ذَلِكَ إِنَّمَا هُوَ فِيمَا كَانَ مِنْهُمْ عَلَى تَأْوِيل أَوْ سَهْو أَوْ مِنْ إِذْن مِنْ اللَّه تَعَالَى فِي أَشْيَاء أَشْفَقُوا مِنْ الْمُؤَاخَذَة بِهَا وَأَشْيَاء مِنْهُمْ قَبْل النُّبُوَّة , وَهَذَا الْمَذْهَب هُوَ الْحَقّ . . . هَذَا آخِر كَلام الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى وَاَللَّه أَعْلَم اهـ

وإجلالاً لمنصب النبوة قال العلماء : إن من قذف نبياً من الأنبياء كفر ووجب قتله .

قال شيخ الإسلام ابن تيمية في مجموع الفتاوى (35/123) :

اتفق الأئمة على أن من سب نبيا قتل اهـ والرمي بالزنى من أعظم السب . وراجع سؤال (22809) .

وقد ذكر ابن قدامة رحمه الله في المغني (12/405) :

أن من قذف أم النبي صلى الله عليه وسلم قتل ولو تاب ، مسلماً كان أو كافراً ، غير أنه إن تاب فتوبته مقبولة عند الله تعالى ، ولا يسقط عنه القتل بالتوبة ، لحق النبي صلى الله عليه وسلم .

ثم قال :

والحكم في قذف النبي صلى الله عليه وسلم كالحكم في قذف أمه لأن قذف أمه إنما أوجب القتل لكونه قذفاً للنبي صلى الله عليه وسلم وقدحاً في نسبه اهـ

والله أعلم

انظر : زاد المعاد (1/77) ، السيرة النبوية الصحيحة للدكتور أكرم ضياء العمري (1/112-114) ، السيرة النبوية للدكتور مهدي رزق الله (ص 132) ، أفعال الرسول صلى الله عليه وسلم للدكتور محمد سليمان الأشقر (1/139-165) ، أحكام القرآن الكريم (3/576).

الإسلام سؤال وجواب (www.islam-qa.com)


مات وترك مالا لم يزكه وفوائد ربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 34551: مات وترك مالا لم يزكه وفوائد ربوية
السؤال:

شاب لم يبلغ العشرين بعد و لديه أختان تكبرانه توفي والده وترك لهما ميراثا ولكن والده لم يكن يصلي إلا قليلا ولم يكن يخرج زكاة المال السنوية (2.5% من مجموع الأموال) وكان ينفق على أهل البيت من الفوائد البنكية الربوية والسؤال هو :
1- ما حكم زكاة المال التي لم تخرج لعدة سنوات ؟
2- كيف يمكن التكفير عن تلك الفوائد المحرمة التي كان ينفق على أهل البيت منها لعدة سنوات؟
3- هذا الرجل ترك جزءا كبيراً من الميراث في صورة شهادات لها عائد ربوي كيف يمكن التخلص من هذه الشهادات المحرمة علما بأن الشاب لا خبرة له في إدارة الأموال في التجارة ولا حتى لديه وقت لهذا بسبب الدراسة ؟ (هل يمكن وضعها في بنك إسلامي مثلا؟)
4- ما هي صور الصدقة الجارية المقبولة في عصرنا هذا ؟
5- الوالد مات متأثرا بسرطان الكبد ولم تظهر عليه علامات سوء الخاتمة قبل موته مباشرة وكان يردد قبيل موته "الحمد لله" كثيرا , فهل هو شهيد لأنه مبطون ؟.

الجواب:

الحمد لله

إذا كان المتوفى قد تاب إلى الله تعالى من ترك الصلاة ، وحرص على أدائها قبل موته ، فيرجى أن يكون شهيدا؛ لقول النبي صلى الله عليه وسلم : " الشُّهَدَاءُ خَمْسَةٌ الْمَطْعُونُ وَالْمَبْطُونُ وَالْغَرِقُ وَصَاحِبُ الْهَدْمِ وَالشَّهِيدُ فِي سَبِيلِ اللَّهِ " رواه البخاري (2829) ومسلم (1914) .

قال النووي رحمه الله : ( وَأَمَّا ( الْمَبْطُون ) فَهُوَ صَاحِب دَاء الْبَطْن , وَهُوَ الإسْهَال . قَالَ الْقَاضِي : وَقِيلَ : هُوَ الَّذِي بِهِ الاسْتِسْقَاء وَانْتِفَاخ الْبَطْن , وَقِيلَ : هُوَ الَّذِي تَشْتَكِي بَطْنه , وَقِيلَ : هُوَ الَّذِي يَمُوت بِدَاءِ بَطْنه مُطْلَقًا ) انتهى من شرح مسلم .

1- والواجب إخراج زكاة ما عليه من السنين الماضية ، وذلك بتقدير ما كان يملكه – في كل عام - من الأموال الزكوية المباحة، كالنقود والذهب ، مما بلغ نصابا وحال عليه الحول - دون ما انضاف إليها من الفوائد الربوية المحرمة - فيُخرج عن ذلك ربع العشر أي 2.5 % ، ثم يقدر ما بقي للعام الذي يليه ويخرج منه ربع العشر أيضاً وهكذا .

2- وما أكله الورثة من أموال الربى ، يلزمهم التوبة منه ، إذا كانوا عالمين بحرمته ، وينبغي لهم الاجتهاد في الدعاء لوالدهم أن يتجاوز الله عنه ، فإن أكل الربا كبيرة من كبائر الذنوب . وقانا الله والمسلمين ذلك .

3- وليس للورثة من الشهادات المذكورة إلا رأس المال ، وأما الفوائد المحرمة فلا يجوز أخذها ، فإن أبى البنك إلا أن يأخذها الورثة ، فإنها تؤخذ من البنك وتعطى للفقراء والمساكين أو تصرف في مصالح المسلمين تخلصاً منها انظر السؤال رقم 20695 .

وإذا وُجد بنك إسلامي ، تنضبط معاملاته بالشرع ، جاز استثمار المال عن طريقه .

والصدقة الجارية لها صور كثيرة منها بناء مسجد أو المساهمة في بنائه ، أو شراء كتب لطلبة العلم الشرعي ، أو شراء مصاحف توضع في مسجد، أو وقف بيت أو محل ، على أن يصرف ريعهما على الفقراء أو الأيتام أو الأقارب أو طلبة العلم أو غيرهم حسبما يحدد الواقف، أو المساهمة بمال في بناء مستشفى خيري ، ونحو ذلك ، وتوجد في بعض البلدان هيئات مسئولة عن الوقف ، يمكن الاتصال بها ، وإنشاء الوقف أو المساهمة فيه عن طريقها .

وخير ما تنفعون به إباكم بعد موته الدعاء له ، فاجتهدوا له في الدعاء بأن يتغمده الله برحمته الواسعة ، ويتجاوز عن سيئاته .

نسأل الله تعالى أن يتقبل منك ويعينكم على بر والدكم .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الكحل والإدهان لا يُبطل الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 34552: الكحل والإدهان لا يُبطل الصوم
السؤال:

هل يفطر الكحل ودهان المرأة في نهار رمضان أو لا؟.

الجواب:

الحمد لله

من اكتحل في نهار رمضان وهو صائم فلا يفسد صومه ، إلا أن يرى أثره في حلقه فالأحوط له القضاء والأولى ألا يكتحل نهاراً حال صيامه .

ومن دهن رأسه في نهار رمضان وهو صائم فلا يفسد صومه .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 253 (www.islam-qa.com)


قام بعملية تغيير الجنس من رجل إلى امرأة فهل له الخلوة بالنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 34553: قام بعملية تغيير الجنس من رجل إلى امرأة فهل له الخلوة بالنساء
السؤال:

رجل في بلاد غير إسلامية...يعاني نفسيا من اعتقاده بأنه امرأة .... لكنه (في محاولة لعلاج نفسه) تزوج وأنجب ابناً ، لكن لم تحل المشكلة ، في الأخير قام بعمليه إزالة الأعضاء الذكرية ، وعاش بعدها كامرأة وبعد ذلك بعشر سنوات ...أسلم بعد أن تعرف عبر الانترنت بإنسانة مسلمة...والتي كلمته على أساس أنه امرأة وليس رجلا وعندما عرفت بأنها كانت يوما ما رجلا ...ارتبكت ، وهي الآن لا تعرف هل تتعامل معها كامرأة (بكل المعاني ) أم ماذا ؟
وهل إذا رغب هذا (الرجل المرأة) أن يأتي لزيارتها في بلد الحرمين....أن تقبل استضافته على أساس أنه رجل أم امرأة....أم لا تقبل استضافته ؟
مع العلم (أنه / أنها) تحتاج إلى من يقف ( معه / معها ) في الإسلام....( لأنه / لأنها) مازال من المؤلفة قلوبهم ، ولم يثبت الإسلام ثباتا قويا في قلبه....ونخاف من أن يتسبب عدم قبول الضيافة في بيتها ....صدا..أو حتى ارتدادا عن الدين ، ولا احد يريد تحمل مثل هذه المسؤولية.

الجواب:

الحمد لله

هؤلاء الذين يشعرون بكراهية الجنس الذي خلقوا عليه ، ويتمنون أن يكونوا من الجنس الآخر ، هم في الحقيقة مرضى نفسيون ، دفعهم سوء التربية أحيانا ، وطبيعة المجتمع الذي نشؤوا فيه أحيانا أخرى ، إلى كراهية ما هم عليه ، فاعترضوا كما يقول الدكتور بعض الباحثين على مشيئة الله تعالى ، ورغبوا في تحويل جنسهم إلى جنس آخر .

وعملية تحويل الجنس من ذكر إلى أنثى لها أسباب ، وما ذكر في السؤال هو عبارة عن رغبة داخلية فقط ، مع أن الأعضاء الذكرية كاملة ، وليس هناك حالة ما يسمى عند الفقهاء ( الخنثى ) ، بل هو ذكر طبيعي ، له كل المواصفات الذكرية ، لكنه يرغب في التحول إلى أنثى ، فتجرى له عملية لاستئصال الذكر ، والخصيتين ، ثم يقوم الأطباء ببناء مهبل ، وتكبير الثديين ، والحقن بهرمونات لفترات طويلة حتى ينعم الصوت ، وتتغير طبيعة توزيع اللحم ، ويظهر الشخص بمظهر الأنثى ، لكنه في حقيقته ذكر .

وهذه العملية محرمة شرعا عند جميع من يعتد بقولهم من العلماء المعاصرين ، وإن لم يكن للسابقين فيها كلام ، فذلك لأنها لم تكن معروفة أو ممكنة في زمانهم ، ويدل على تحريمها عدة أدلة ، منها :

أولا :

قول الله تعالى : ( إِن يَدْعُونَ مِن دُونِهِ إِلاَّ إِنَاثًا وَإِن يَدْعُونَ إِلاَّ شَيْطَانًا مَّرِيدًا * لَّعَنَهُ اللّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيبًا مَّفْرُوضًا * وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَانًا مُّبِينًا * يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُورًا * أُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلاَ يَجِدُونَ عَنْهَا مَحِيصًا ) النساء/117–121 ، ولا شك أن إجراء مثل تلك العمليات هو نوع من العبث ، وتغييرٌ لخلق الله تعالى .

ثانيا :

ثبت في الصحيح من حديث عبد الله بن عباس رضي الله عنهما أنه قال : ( لعن رسول الله - صلى الله عليه وسم - المشتبهين من الرجال بالنساء ، والمتشبهات من النساء بالرجال ) رواه البخاري (5546)

قال ابن حجر : وتشبه النساء بالرجال ، والرجال بالنساء من قاصد مختار ، حرام اتفاقاً .

وقال أيضاً : " أما ذم الكلام والمشي فمختص بمن تعمد ذلك ... فتركه ، بغير عذر ، لحقه اللوم " .

ثالثا :

نهى النبي صلى الله عليه وسلم عن دخول المخنث على النساء ، إذا فطن إلى المرأة ومحاسنها ، بل أمر بإخراجه من البيوت ، إلى حيث يُتَّقى شره . ففي حديث .. " تقبل بأربع وتدبر بثمان .. رواه البخاري ومسلم

وقد ترجم الإمام البخاري رحمه الله على هذا الحديث ترجمتين : 1- في باب ما يُنهى من دخول المتشبهين بالنساء على المرأة " 2- وباب إخراج المتشبهين بالنساء من البيوت "

قال ابن حجر : ويُستفاد منه – حجب النساء عمن يفطن لمحاسنهن من البيوت والنفي إذا تعين ذلك طريقاً لردعه ، وظاهر الأمر وجوب ذلك " اهـ.

وفي سنن أبي داود من حديث أبي هريرة (4928) بسند في ضعف أن النبي صلى الله عليه وسلم أُتِيَ بمخنّث قد خضب يديه .. وليس بالبقيع ؟؟؟؟)

رابعاً :

أنه قد ثبت بشهادة المختصين من الأطباء أن هذا النوع من الجراحة لا تتوفر فيه أي دواع أو دوافع معتبرة من الناحية الطبية ، وأنه لا يعدو كونه رغبة للشخص .

إلى غير ذلك من الأدلة الدالة على التحريم ، وللمزيد راجع أحكام الجراحة الطبية ص 199

ويقول الدكتور محمد علي البار : " ورغم أن الشكل الخارجي لمثل هذا الشخص قد يخدع الإنسان فيظنه بالفعل أنثى ، إلا أن التركيب البيولوجي لا يزال ذكراً ، وإن كان ممسوخا تماما ، وبالتالي لا يوجد مبيض ولا رحم ولا يمكن أن تحيـض ( أو يحيض ) مثل هذا الشخص ، كما أنه لا يمكن أن يحمل قطعا . "

وبناءً على ما سبق فلا يجوز بأي حال أن تخلو به امرأة لوحدها ، أو تتكشف له وترفع حجابها عنده ، لأنه ذكر في الحقيقة ، وإن كانت ميوله الآن نحو الأناث ، لكثرة الهرمونات الأنثوية التي يحملها ، ولا شك أن هؤلاء وأمثالهم شر من المخنثين الذين نهى النبي صلى الله عليه وسلم من دخولهم على النساء ، وأمر بنفيهم وإخراجهم من البيوت .

لذا فالتقاء أكثر من شخص به يمكن أن يكون مناسبا ، كما أنه من المناسب عرضه على طبيب نفسي ثقة ، يعالجه مما ألم به ، نسأل الله أن يهديه ويصلح حاله .

ويمكن تدارك الحالة الواقعة بأن تكلموا أحد الثقات من المشايخ أو طلبة العلم ليستقبل ذلك الشخص ، ويعرفه أمر دينه وأحكامه ، ويقوي صلته بالإسلام ، ويثبته عليه ، وذلك عن طريق حضور أكثر من شخص ،

واعلمي أنه بعد القيام بما نستطيعه تجاه ذلك الشخص ، فإن الهداية بيد الله عز وجل ، يهدي بها من يشاء من عباده .

والله أعلم .

راجع السؤال رقم ( 21277 ) و ( 6285 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تحل له لأنها خالته من الرضاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 34557: لا تحل له لأنها خالته من الرضاعة
السؤال:

لدينا مسألة مهمة جداً وحساسة جدا كذلك وهي تتعلق بالرضاع وهي ممثلة بالمخطط التالي
- آمنة( جدة) أخت زينب أرضعت فاطمة بنت زينب .
- ثم أرضعت آمنة أم كلثوم ( بنت بنتها ) .
- المسألة : تقدم أحد أبناء فاطمة للزواج من أم كلثوم فهل يجوز هذا الزواج ؟.

الجواب:

الحمد لله

خلاصة السؤال أن ( آمنة ) أرضعت كلاً من فاطمة وأم كلثوم وبهذا تكون فاطمة وأم كلثوم أختين من الرضاعة ، فلا يجوز لأحد أبناء فاطمة أن يتزوج من أم كلثوم لأنها خالته من الرضاعة ، وقد قال النبي صلى الله عليه وسلم ( يحرم من الرضاة ما يحرم من النسب ) رواه البخاري ( 2645 ) ومسلم ( 1445 ) .

والخالة من النسب محرمة فكذلك الخالة من الرضاعة .

قال ابن قدامة رحمه الله في "المغني" (7/87) :

كُلُّ امْرَأَةٍ حَرُمَتْ مِنْ النَّسَبِ حَرُمَ مِثْلُهَا مِنْ الرَّضَاعِ , وَهُنَّ الأُمَّهَاتُ , وَالْبَنَاتُ , وَالأَخَوَاتُ , وَالْعَمَّاتُ , وَالْخَالاتُ , وَبَنَاتُ الأَخِ , وَبَنَاتُ الأُخْتِ . . . لِقَوْلِ النَّبِيِّ صلى الله عليه وسلم : ( يَحْرُمُ مِنْ الرَّضَاعِ مَا يَحْرُمُ مِنْ النَّسَبِ ) مُتَّفَقٌ عَلَيْهِ . . . وَلا نَعْلَمُ فِي هَذَا خِلافًا اهـ .

والتحريم في الرضاع يتوقف على أمرين :

الأول : حصول خمس رضعات ، والرضعة أن يمسك الصبي الثدي ثم يدعه .

والثاني : أن يكون رضاع الطفل قبل تمامه الحولين .

وانظر السؤال رقم 27280 و 804

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تبادل الزيارات بين المسلمات وغير المسلمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 34559: تبادل الزيارات بين المسلمات وغير المسلمات
السؤال:

لدي بعض الجارات من غير المسلمات ومسلمات أيضا ، لكن لي عليهن بعض الملاحظات ، ما حكم تبادل الزيارات فيما بيننا ؟.

الجواب:

الحمد لله

تبادل الزيارات في مثل هذا إذا كان للتوجيه والنصح والتعاون على البر والتقوى طيب مأمور به ، يقول النبي صلى الله عليه وسلم : ( يقول الله عز وجل وجبت محبتي للمتحابين فيّ والمتزاورين فيّ والمتجالسين فيّ والمتباذلين فيّ ) أخرجه الإمام مالك رحمه الله بإسناد صحيح ، ويقول النبي صلى الله عليه وسلم : ( سبعة يظلهم الله في ظله يوم لا ظل إلا ظله ) وذكر منهم : ( رجلان تحابا في الله اجتمعا عليه وتفرقا عليه ) مثل بالرجلين ، والحكم يعم الرجلين والمرأتين ، فإذا كانت الزيارة لمسلمة أو نصرانية أو غيرهما لقصد الدعوة إلى الله وتعليم الخير والإرشاد إلى الخير لا لقصد الطمع في الدنيا والتساهل بأمر الله فهذا كله طيب ، فإذا زارت المسلمة أختها في الله ونصحتها عن التبرج والسفور وعن التساهل بما حرم الله من سائر المعاصي ، أو زارت جارة لها نصرانية أو غير نصرانية كبوذية أو نحو ذلك لتنصحها وتعلمها وترشدها فهذا شيء طيب ويدخل في قوله صلى الله عليه وسلم : ( الدين النصيحة الدين النصيحة الدين النصيحة ) فإن قبلت فالحمد لله وإن لم تقبل تركت الزيارة التي لم يحصل منها فائدة .

أما الزيارة من أجل الدنيا أو اللعب أو الأحاديث الفارغة أو الأكل أو نحو ذلك - فهذه الزيارة لا تجوز للكافرات من النصارى أو غيرهن . لأن هذا قد يجر الزائرة إلى فساد دينها وأخلاقها ، لأن الكفار أعداء لنا وبغضاء لنا ، فلا ينبغي أن نتخذهم بطانة ولا أصحابا ، لكن إذا كانت الزيارة للدعوة إلى الله والترغيب في الخير والتحذير من الشر فهذا أمر مطلوب ، كما تقدم ، وقد قال الله سبحانه وتعالى في سورة الممتحنة : ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ) الآية .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/378 (www.islam-qa.com)


كيفية السلام على أهل القبور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 34561: كيفية السلام على أهل القبور
السؤال:

ما هي التحية التي تقال عند القبور ؟ وهل هناك فرق بينها وبين تحية الرسول صلى الله عليه وسلم والصحابة الكرام ؟
هل الصحيح أن نقول عند قبر الرسول صلى الله عليه وسلم السلام عليك يا رسول الله ونقول السلام عليكم يا أهل القبور عند دخول المقبرة أم يعتبر هذا شركاً ؟ .

الجواب:

الحمد لله

زيارة القبور مستحبة للرجال لقول النبي صلى الله عليه وسلم في حديث بريدة بن الحصيب : ( إني كنت نهيتكم عن زيارة القبور فزوروها ) رواه مسلم 977 ، وفي رواية ( فإنها تذكركم الآخرة ) رواه أحمد 1240 وابن ماجة 1569 وصححه الألباني في صحيح ابن ماجة .

ويستحب إذا زارها أن يسلم على أهل القبور ويعو لهم بما كان الرسول صلى الله عليه وسلم يعلمه أصحابه فعن عائشة رضي الله عنها أنها قالت للنبي صلى الله عليه وسلم : ( يا رسول الله : كيف أقول لهم - ( يعني أهل القبور ) - قال : قولي السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وإنا إن شاء الله بكم للاحقون ) رواه مسلم 974 .

وعن بريدة بن الحصيب رضي الله عنه : ( أن رسول الله صلى الله عليه وسلم كان يعلمهم إذا خرجوا إلى المقابر فكان قائلهم يقول : السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله للاحقون أسأل الله لنا ولكم العافية ) رواه مسلم 975

وأما قبور الصحابة فيقول عندها ما سبق من الأدعية وليس لها دعاء خاص .

أما زيارة قبر النبي صلى الله عليه وسلم وصاحبيه أبي بكر وعمر رضي الله عنهما ، فالوارد عن الصحابة هو السلام ، فقد كان ابن عمر يقول : السلام عليك يا رسول الله ، السلام عليك يا أبا بكر ، السلام عليك يا أبتِ ، ثم ينصرف . صححه الحافظ ابن حجر .

وبعض العلماء يزيد على هذا : السلام عليك يا خيرة الله من خلقه ، السلام عليك يا سيد المرسلين ... أشهد أنك بلغت الرسالة . انظر الأذكار للنووي ص 174 ، والمغني 5 / 466

قال الطبري : وإن قال الزائر ما تقدم من التطويل فلا بأس إلا أن الإتباع أولى . اهـ ، يعني الاقتصار على ما ورد عن الصحابة أولى .

قال الشيخ ابن عثيمين رحمه الله في مناسك الحج والعمرة : " بعد أن يصلي في المسجد النبوي أول قدومه ما شاء الله أن يصلي ، يذهب للسلام على النبي صلى الله عليه وسلم وصاحبيه أبي بكر وعمر رضي الله عنهما .

1- فيقف أمام قبر النبي صلى الله عليه وسلم مستقبلا للقبر مستدبرا للقبلة ، فيقول : السلام عليك أيها النبي ورحمة الله وبركاته ، وإن زاد شيئا مناسبا فلا بأس ، مثل أن يقول : السلام عليك يا خليل الله وأمينه على وحيه ، وخيرته من خلقه ، أشهد أنك قد بلغت الرسالة ، وأديت الأمانة ونصحت الأمة ، وجاهدت في الله حق جهاده .

وإن اقتصر على الأول فحسن ، وكان ابن عمر رضي الله عنهما إذا سلم يقول : السلام عليك يا رسول الله ، السلام عليك يا أبا بكر ، السلام عليك يا أبتِ ، ثم ينصرف .

2- ثم يخطو خطوة عن يمينه ليكون أمام أبي بكر رضي الله عنه فيقول : السلام عليك يا أبا بكر ، السلام عليك يا خليفة رسول الله صلى الله عليه وسلم في أمته ، رضي الله عنك وجزاك عن أمة محمد خيرا .

3- ثم يخطو خطوة عن يمينه ليكون أمام عمر رضي الله عنه فيقول : السلام عليك يا عمر ، السلام عليك يا أمير المؤمنين ، رضي الله عنك وجزاك عن أمة محمد خيرا .

وليكن سلامه على النبي صلى الله عليه وسلم وصاحبيه بأدب ، وخفض صوت ، فإن رفع الصوت في المسجد منهي عنه لاسيما في مسجد رسول الله - صلى الله عليه وسلم - وعند قبر . "

مناسك الحج والعمرة والمشروع في الزيارة ص 107 ، 108

وقول القائل : السلام عليكم عند زيارته للمقابر ، وقوله : السلام عليك يا رسول الله عند زيارته لقبر النبي صلى الله عليه وسلم ، فهذا لا يعتبر شركا ، لأنه ليس دعاء للأموات ولا استعانة بهم ، وإنما هو دعاء لهم أن يسلمهم الله من جميع الأخطار التي يلاقيها العبد بعد الموت من عذاب القبر ثم البعث والحساب وأهوال الآخرة .

نسأل الله تعالى السلامة والعافية في الدنيا والآخرة ، والله اعلم .

انظر زاد المستنقع 5 / 473 ، أشراط الساعة للدكتور يوسف الوابل ص 337.

Islam Q&A (www.islam-qa.com)


فاتقوا اللهَ ما استطعتم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 34563: فاتقوا اللهَ ما استطعتم
السؤال:

كنا مجموعة من الأصدقاء نجتمع للنقاش والحوار حول أمور الدين والدنيا ، وإذا بأحد الحضور يلقي سؤالا يقول فيه : هل يستطيع المرء المسلم أن يعيش حياته مسلما بنسبة 100% مع استمرار تعايشه وتعامله مع مجتمعه بما في ذلك من إيجابيات وسلبيات ومؤثرات ، أي بمعنى إن أراد البعد عن كل ما حرم الله والتمتع بكل ما أحله في كتابه الكريم وكذلك العمل بسنة نبيه المصطفى عليه الصلاة والسلام بما تبيحه والبعد عما تنهى عنه ؟.

الجواب:

الحمد لله

المسلم غير معصوم ، وكل بني آدم خطاء وخير الخطائين التوابون كما جاء بذلك الحديث الشريف ، لكن في الإمكان أن يعيش المسلم في مجتمع إسلامي محافظا على دينه حسب طاقته عملا بقول الله عز وجل : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ولا يخدش في دينه ما قد يقع منه من الأخطاء التي لم يتعمدها أو ظنها جائزة باجتهاده وما لديه من معلومات ، أو بسؤاله بعض أهل العلم فأفتاه في ذلك ولم تكن فتواه مطابقة للشرع المطهر ، والخلاصة أن الواجب على المسلم أن يتقي الله ما استطاع وأن يحرم ما حرم الله عليه وأن يجتهد فيما فرض الله عليه ، وإذا وقعت منه زلة وجب عليه المبادرة بالتوبة النصوح .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/417 (www.islam-qa.com)


الصيام بنية القضاء والتطوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 34564: الصيام بنية القضاء والتطوع
السؤال:

هل يجوز صيام التطوع بنيتين نية قضاء ما فاته من رمضان ونية سنة ؟ وما حكم الصوم بالنسبة للمسافر والمريض ؟ إذا كانا قادرين على الصيام فهل يقبل منهما أم لا؟.

الجواب:

الحمد لله

لا يجوز صيام التطوع بنيتين ، نية القضاء ونية السنة .

والأفضل للمسافر سفر قصر أن يفطر ، ولكنه لو صام أجزأه ، والأفضل لمن يشق عليه الصوم مشقة فادحة لمرضه أن يفطر ، وإن علم أو غلب على ظنه أنه يصيبه ضرر أو هلاك بصومه وجب عليه الفطر ؛ دفعاً للحرج والضرر ، وعلى كل من المسافر والمريض قضاء صيام ما أفطره من أيام رمضان في أيام أخر ، ولكنه لو صام مع الحرج أجزأه .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (10/383) (www.islam-qa.com)


معنى وهب المسيئين منا للمحسنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 34565: معنى وهب المسيئين منا للمحسنين
السؤال:

ما معنى هذا الدعاء : ( وهب المسيئين منا للمحسنين ) ؟.

الجواب:

الحمد لله

معناه الطلب من الله سبحانه وتعالى أن يعفو عن المسيئين من المسلمين بأسباب المحسنين منهم ، ولا حرج في ذلك؛ لأن صحبة الأخيار ومجالستهم من أسباب العفو عن المسيء المسلم ، فهم القوم لا يشقى بهم جليسهم ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( مثل الجليس الصالح كحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة ومثل جليس السوء كنافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا خبيثة ) ولكن لا يجوز للمسلم أن يعتمد على مثل هذه الأمور لتكفير سيئاته ، بل يجب عليه أن يلزم التوبة دائما من سائر الذنوب وأن يحاسب نفسه ويجاهدها في الله ، حتى يؤدي ما أوجب الله عليه ويحذر ما حرم الله عليه ، ويرجو مع ذلك من الله سبحانه العفو والغفران ، وأن لا يكله إلى نفسه ولا إلى عمله ، ولهذا صح عن رسول صلى الله عليه وسلم أنه قال : ( سددوا وقاربوا وأبشروا واعلموا أنه لن يدخل الجنة أحد منكم بعمله قالوا ولا أنت يا رسول الله ؟ قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل )

وبالله التوفيق .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 6 / 346 (www.islam-qa.com)


تكوين دعاء يدعون به بعد الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 34566: تكوين دعاء يدعون به بعد الصلاة
السؤال:

هل استعمال أسماء الله لحاجة معينة يعتبر من البدعة ؟ هل يمكن أن نكون الدعاء الذي نريد أن ندعو به بعد صلاة الفرض ؟ أو قراءة آخر آية من سورة البقرة ؟
أمثلة :
يا حافظ ، للحماية – يا سلام للأمن وهكذا قراءة آية "و لله الأسماء الحسنى فادعوه بها ... الآية ".

الجواب:

الحمد لله

لا بأس أن يدعو المسلم ربه سبحانه وتعالى بأسماء مناسبة للسؤال

قالت اللجنة الدائمة :

وللداعي أن يتوسل إلى الله بأي اسم من أسمائه الحسنى التي سمى بها نفسه أو سماه بها رسوله صلى الله عليه وسلم . ولو اختار منها ما يناسب مطلوبه كان أحسن ، مثل : يا مغيث أغثني ، ويا رحمن ارحمني ، رب اغفر لي وارحمني إنك أنت التواب الرحيم اهـ

فتاوى اللجنة الدائمة (1/91) .

وأما تكوين دعاء معين للدعاء به بعد الصلاة ، فمن البدع المحدثة . راجع السؤالين رقم (32443) ، (10491) .

ثم الأفضل هو الدعاء في الصلاة نفسها ، في السجود ، وقبل التسليم ، وأما الدعاء بعد التسليم من الصلاة فلم يثبت ذلك عن النبي صلى الله عليه وسلم .

وأما قراءة الآية : ( وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ ) . أو قراءة الأخيرة من سورة البقرة بعد الصلاة ، فلم يرد في السنة ما يدل على ذلك ، وإنما ورد عن النبي صلى الله عليه وسلم قراءة الآيتين الأخيرتين من سورة البقرة كل ليلة .

وهو قوله صلى الله عليه وسلم : ( الآيَتَانِ مِنْ آخِرِ سُورَةِ الْبَقَرَةِ مَنْ قَرَأَهُمَا فِي لَيْلَةٍ كَفَتَاهُ ) رواه البخاري (4008) ومسلم (807) .

قيل : المعنى : كَفَتَاهُ مِنْ قِيَام اللَّيْل , أو كَفَتَاهُ مِنْ الشَّيْطَان , أو كَفَتَاهُ كُلَّ سُوء .

قال الشوكاني : لا مَانِعَ مِنْ إِرَادَةِ هَذِهِ الأُمُورِ جَمِيعِهَا . . . . وفَضْلُ اللَّهِ وَاسِعٌ اهـ

وقال الحافظ : ويجوز أن يراد جميع ما تقدم اهـ

وقال النووي : ويحتمل أن يراد الجميع اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يسجد للسهو عن كل سرحان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 34570: هل يسجد للسهو عن كل سرحان
السؤال:

هل للعبد أن يسجد سجود السهو في كل صلاة ، بحجة أنه قد أصابه قليل من السرحان ؟.

الجواب:

الحمد لله

سبق بيان الأسباب التي يشرع لها سجود السهو في الصلاة ، وأنها إما أن تكون زيادة في الصلاة ، أو نقصا ، أو شكا في صلاته ؛ بحيث لم يدر كم صلى . [12527] .

وما ذكر في السؤال من السجود للسهو لأجل ما أصاب المصلي من السرحان [ يعني : الذهول في الصلاة وشرود الذهن ] فهذا ليس من الأسباب التي يشرع لها سجود السهو . قال الشيخ البهوتي رحمه الله :

( يشرع [ يعني : السجود ] للسهو بوجود شيء من أسبابه ، وهي زيادة ، ونقص ، وشك ... سوى صلاة جنازة ... ، وسوى حديث نفس ، لعدم إمكان الاحتراز منه ، وهو معفو عنه . ) [ كشاف القناع 2/ 465 ]

وقد سئلت اللجنة الدائمة : عندما أكبر تكبيرة الإحرام ، وأشرع في قراءة الفاتحة دائما ما أسهو ويسرح بالي خارج المسجد حتى انتهائي من الصلاة ..

فأجابت :

( صلاتك صحيحة إذا كنت قد أديت فرائض الصلاة وواجباتها ، ونصيحتنا إليك أن تدافع الشيطان عن نفسك ما استطعت ، وبكل قوة ، حتى تذهب عنك هذه الوساوس ، وتبطل كيد الشيطان .

ومما يساعدك على ذلك اللجأ إلى الله والاستعاذة به من الشيطان في أول القراءة وفي نفسك دائما ، وتدبر معاني القرآن تدبرا يرشدك إلى عظمة الله ، والتكبير والتهليل والتسبيح والتحميد ، وأن تتذكر أنك بين يدي الله ، وأنك تناجيه في صلاتك ، وأن من الواجب عليك الأدب معه ، وحضور القلب في مناجاته ودعائه ، مع رجاء أن يدفع الله عنك الهواجس ويسلمك من كيد الشيطان ، عسى الله أن يوفقك للإقبال عليه والإعراض عن الشيطان . ) [ فتاوى اللجنة : 7/156 ] وانظر أيضا : [ 7/36 ] .

وقد سئل سماحة الشيخ ابن باز رحمه الله تعالى عن امرأة كثيرة التفكير وشرود الذهن في الصلاة ، فهل تعيد صلاتها ؟

فقال رحمه الله :

( الوساوس من الشيطان ، والواجب عليك العناية بصلاتك والإقبال عليها والطمأنينة فيها ، حتى تؤديها على بصيرة . وقد قال الله سبحانه : ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ ) ، ولما رأى النبي صلى الله عليه وسلم رجلا لا يتم صلاته ولا يطمئن فيها أمره بالإعادة وقال له : ( إذا قمت إلى الصلاة فأسبغ الوضوء ، ثم استقبل القبلة فكبر ، ثم اقرأ ما تيسر معك من القرآن ، ثم اركع حتى تطمئن راكعا ، ثم ارفع حتى تعتدل قائما ، ثم اسجد حتى تطمئن ساجدا ، ثم ارفع حتى تطمئن جالسا ، ثم اسجد حتى تطمئن ساجدا ، ثم افعل ذلك في صلاتك كلها ) متفق عليه .

وإذا تذكرت أنك في الصلاة قائمة بين يدي الله تناجينه سبحانه ، فإن ذلك يدعو إلى خشوعك في الصلاة وإقبالك عليها وبعد الشيطان عنك وسلامتك من وساوسه .

وإذا كثر عليك الوسواس في الصلاة فانفثي عن يسارك ثلاث مرات ، وتعوذي بالله من الشيطان الرجيم ثلاث مرات ، فإنه يزول عنك إن شاء الله .

وقد أمر النبي صلى الله عليه وسلم بعض أصحابه بذلك لما قال له : ( يا رسول الله إن الشيطان لبس علي صلاتي ) [ انظر : صحيح مسلم 2203 ] .

وليس عليك أن تعيدي الصلاة بسبب الوسواس ؛ بل عليك أن تسجدي للسهو إذا فعلت ما يوجب ذلك ، مثل ترك التشهد الأول سهوا ، ومثل ترك التسبيح في الركوع والسجود سهوا .

وإذا شككت هل صليت ثلاثا أو أربعا في الظهر مثلا ، فاجعليها ثلاثا وكملي الصلاة ، واسجدي للسهو سجدتين قبل السلام .

وإذا شككت في المغرب هل صليت اثنتين أم ثلاثا فاجعليها اثنتين وكملي الصلاة ، ثم اسجدي للسهو سجدتين قبل السلام لأن النبي صلى الله عليه وسلم أمر بذلك ، والله ولي التوفيق . ) [ فتاوى الشيخ 11/260 ]

وسئل فضيلة الشيخ ابن عثيمين رحمه الله : إذا غلبت الهواجس على المصلي فما حكم صلاته ؟ وما طريق الخلاص منه ؟

فأجاب : ( الحكم في هذه الحالة أن الإنسان إذا غلب على صلاته الهواجس في أمور الدنيا ، أو في أمور الدين ، كمن كان طالب علم وصار ينشغل إذا دخل في الصلاة بالتدبر في مسائل العلم ، إذا غلب هذا على أكثر الصلاة ، فإن أكثر أهل العلم يرون أن الصلاة صحيحة ، وأنها لا تبطل بهذه الوساوس ، لكنها ناقصة جداً ، فقد ينصرف الإنسان من صلاته ، ولم يكتب له إلا نصفها ، أو ربعها ، أو عشرها أو أقل [ كما في صحيح المسند 18400 وأبي داود 796 ]

أما ذمته فتبرأ بذلك ولو كثر ، لكن ينبغي للإنسان أن يكون حاضر القلب في صلاته ؛ لأن ذلك هو الخشوع ، والخشوع هو لب الصلاة وروحها.

ودواء ذلك أن يفعل الإنسان ما أمر به النبي صلى الله عليه وسلم بأن يتفل عن يساره ثلاثاً ، ويستعيذ بالله من الشيطان الرجيم ، فإذا فعل ذلك أذهبه الله .

وإذا كان مأموماً في الصف ، فإن التفل لا يمكنه ، لأن الناس عن يساره، ولكن يقتصر على الاستعاذة بالله من الشيطان الرجيم ، فإذا فعل ذلك وكرره أذهب الله ذلك عنه . والله الموفق .

[ فتاوى الشيخ 14/88 ] .

الإسلام سؤال وجواب (www.islam-qa.com)


طلاق الزوجة سيئة الخلق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 34571: طلاق الزوجة سيئة الخلق
السؤال:

أخو زوجتي له زوجة تسيء الأدب مع والدته وتهينها ودائماً تتصل الأم على زوجتي وتبكي بسبب تصرفاتها، هي الابنة الوحيدة وهو الولد الوحيد، بعد عدة شكاوى ومناقشات اتصلوا على أهل الزوجة واشتكوا من تصرفات ابنتهم ولكن لا جدوى فلم تتغير المعاملة ثم قرروا أن يتم الطلاق وطلقها . هل هذا التصرف صحيح ؟.

الجواب:

الحمد لله

الأصل في الطلاق أنه مكروه ، ويدل لذلك قوله تعالى : { للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاؤوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم } فقال في الفيئة { غفور رحيم } وقال في الطلاق { سميع عليم } وهذا فيه شيء من التهديد ، فدل هذا على أن الطلاق مكروه عند الله تعالى .

ولكن قد تعرض حالات تجعل الطلاق أمرا لابد منه ، بل قد يصل الأمر إلى وجوب الطلاق ، وفي مثل الحالة التي ذكرها السائل ، فإن الطلاق ربما يكون حلا مناسبا ، ذلك أن من حقوق الزوج على زوجته أن توقر أهله وتحترمهم ، لاسيما والدة الزوج ، فإن حق الأم على الرجل مقدم على حق زوجته ، فينبغي أن تكون الزوجة عوناً لزوجها على بر والدته .

فقد ذكر العلماء رحمهم الله أن الطلاق يكون مباحاً ( عند الحاجة إليه لسوء خلق المرأة وسوء عشرتها والتضرر بها من غير حصول الغرض بها ) المغني 10 / 324

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


طلب المدد من غير الله شرك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 34575: طلب المدد من غير الله شرك
السؤال:

أسمع كثيراً من الناس يقول : مدد يا رسول الله . مدد يا سيدنا الحسين . مدد يا سيد يا بدوي . . . ولا أعلم معنى هذه الكلمة .

الجواب:

الحمد لله

ينبغي أن يُعلم أن الله تعالى خلق الخلق ليعبدوه وحده سبحانه ، ويفردوه بالعبادة . قال الله تعالى : ( وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ ) الذريات/56 .

وأرسل الله تعالى الرسل ليدعو أقوامهم إلى توحيد الله تعالى ، وينهوهم عن الشرك ، قال الله سبحانه وتعالى : ( وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُون ِ) الأنبياء /25.

والشرك هو صرف العبادة لغير الله تعالى ، والدعاء من جملة العبادات التي يجب إخلاصها لله تعالى ولا يجوز صرفها لغيره ، ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الدعاء هو العبادة ) رواه الترمذي (2969) . وصححه الألباني في صحيح الترمذي .

وطلب المدد من غير الله -كما جاء في السؤال- من صور دعاء غير الله ، ولذلك كان من الشرك .

جاء في فتاوى اللجنة الدائمة" (2/193) :

"قول جماعة المنشدين : مدد يا سيدنا الحسين ، مدد يا سيدة زينب ، مدد يا بدوي يا شيخ العرب مدد يا رسول الله ، مدد يا أولياء الله .. إلى أمثال ذلك شرك أكبر يخرج قائله من ملة الإسلام والعياذ بالله ؛ لأنه نداء للأموات ليعطوهم خيراً ، وليغيثوهم ويدفعوا أو يكشفوا عنهم ، وذلك أن المراد بالمدد هنا العطاء والغوث والنصرة ، فكان معنى قول القائل : ( مدد يا سيد يا بدوي ، مدد يا سيدة زينب ..الخ ) امددنا بعطائك وخيرك واكشف عنا الشدة وادفع عنا البلاء ، وهذا شرك أكبر ، قال الله تعالى بعد أن بيّن لعباده تدبيره للكون وتسخيره إياه : ( ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير . إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير) فاطر/13–14 . فسمى دعاءهم شركاً .

وقال سبحانه : ( ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون ) الأحقاف /6 . فأخبر سبحانه بأن المدعوين سواه من الأنبياء والصالحين غافلون عن دعاء من دعاهم ولا يستجيبون دعاءهم أبداً وأنهم سيكونون أعداء لهم ويكفرون بعبادتهم إياهم وقال : ( أيشركون مالا يخلق شيئاً وهم يخلقون . ولا يستطيعون لهم نصراً ولا أنفسهم ينصرون . وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صامتون . إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صادقين ) الأعراف /191-194 . وقال : ( ومن يدع مع الله إلهاً آخر لا برهان له به فإنما حسابه عند ربه إنه لا يفلح الكافرون ) المؤمنون /117 . فأخبر سبحانه بأن من دعا غير الله من الأموات ونحوهم لا فلاح له لكفره بسبب دعائه غير الله" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


الماسونية وحكم الانضمام لها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
سؤال رقم 34576: الماسونية وحكم الانضمام لها
السؤال:

ما هي الماسونية . وما حكمها في الإسلام ؟ وما حكم الانضمام لها ؟.

الجواب:

الحمد لله

"الماسونية هي جمعية سرية سياسية تهدف إلى القضاء على الأديان والأخلاق الفاضلة وإحلال القوانين الوضعية والنظم غير الدينية محلها ، وتسعى جهدها في إحداث انقلابات مستمرة وإحلال سلطة مكان أخرى بدعوة حرية الفكر والرأي والعقيدة . وهذا ما صرحوا ويصرحون به .

فمن ذلك ما أعلنه أحدهم في مؤتمر الطلاب الذي انعقد في 1865م في مدينة لييج التي تعتبر أحد المراكز الماسونية من قوله :

يجب أن يتغلب الإنسان على الإله ، وأن يعلن الحرب عليه . وأن يخرق السماوات ويمزقها كالأوراق . وجاء في المحفل الماسوني الأكبر سنة 1922م صفحة 98 ما نصه : سوف نقوي حرية الضمير في الأفراد بكل ما أوتينا من طاقة ، وسوف نعلنها حرباً شعواء على العدو الحقيقي للبشرية الذي هو الدين . ويقول الماسونيون : إن الماسونية تتخذ من النفس الإنسانية معبوداً لها .

ويقولون : إنا لا نكتفي بالانتصار على المتدينين ومعابدهم ، إنما غايتنا الأساسية إبادتهم من الوجود . مضابط المؤتمر الماسوني العالمي سنة 1903م صفحة 102 .

ويقولون : ستحل الماسونية محل الأديان وأن محافلها ستحل محل المعابد ... إلى غير ذلك مما فيه التصريح بشدّة عداوتهم للأديان ، وحربهم لها حرباً شعواء لا هوادة فيها .

والجمعيات الماسونية من أقدم الجمعيات السرية التي لا تزال قائمة ولا يزال منشؤها غامضاً وغايتها غامضة على كثير من الناس بل لا تزال غامضة على كثير من أعضائها . لإحكام رؤسائها ما بيتوا من مكر سيء وخداع دفين ولشدة حرصهم على كتمان ما أبرموه من تخطيط وما قصدوا إليه من نتائج وغايات . ولذا يدبر أكثر أمورها شفوياً .

وإن أريد كتابة فكرة أو إذاعتها عرضت قبل ذلك على الرقابة الماسونية لتقرها أو تمنعها . وقد وضعت أسس الماسونية على نظريات فأخذت من مصادر عدة ، أكثرها التقاليد اليهودية .

ويؤيد ذلك أن النظم والتعاليم اليهودية هي التي اتخذت أساساً لإنشاء المحفل الأكبر سنة 1717م ولوضع رسومه ورموزه وأن الماسونيين لا يزالون يقدسون حيرام اليهودي ، ويقدسون الهيكل والمعبد الذي شيده حتى اتخذوا منه نماذج للمحافل الماسونية في العالم ، وأن كبار الأساتذة من اليهود لا يزالون العمود الفقري للماسونية ، وهم الذين يمثلون الجمعيات اليهودية في المحافل الماسونية وإليهم يرجع انتشار الماسونية والتعاون بين الماسونية في العالم ، وهم القوة الكامنة وراء الماسونية وإلى خواصهم تسند قيادة خلاياها السرية يدبرون أمرها ويرسمون الخطط لها ويوجهونها سراً كما يشاءون ، ويؤيد ذلك ما جاء في مجلة أكاسيا الماسونية سنة 1908 م عدد 66 من أنه لا يوجد محفل ماسوني خال من اليهود وأن جميع اليهود لا تحتضن المذاهب بل هناك المبادئ فقط وكذلك الحال عند الماسونية ولهذه العلة تعتبر المعابد اليهودية خليفتنا ولذا نجد بين الماسونيين عدداً كبيراً من اليهود اهـ .

ويؤيد أيضاً ما ذكر في سجلات الماسونية من قولهم : لقد تيقن اليهود أن خير وسيلة لهدم الأديان هي الماسونية ، وأن تاريخ الماسونية يشابه تاريخ اليهود في الاعتقاد .. وأن شعارهم هو نجمة داود المسدسة، ويعتبر اليهود والماسونيون أنفسهم معا الأبناء الروحيين لبناة هيكل سليمان ، وأن الماسونية التي تزيف الأديان الأخرى تفتح الباب على مصراعيه لإعلاء اليهودية وأنصارها ، وقد استفاد اليهود من بساطة الشعوب وحسن نيتها ، فدخلوا في الماسونية ، واحتلوا المراكز الممتازة وبذلك نفثوا الروح اليهودية في المحافل الماسونية وسخروها لأغراضهم اهـ .

ومما يدل على شدة حرصهم على سريتها وبذلهم الجهد في كتمان ما يخططون لهدم الأديان وتبييتهم المكر السيء لإحداث الانقلابات السياسية ما جاء في بروتوكولات حكماء صهيون من قولهم : وسوف نركز هذه الخلايا تحت قيادة واحدة معروفة لنا وحدنا ، وستتألف هذه القيادة من علمائنا وسيكون لهذه الخلايا ممثلوها الخصوصيون ، كي تحجب المكان الذي تقيم فيه قيادتنا حقيقة ، وسيكون لهذه القيادة وحدها الحق في تعيين من يتكلم ، وفي رسم نظام اليوم ، وفي هذه الخلايا سنضع الحبائل والمصايد لكل الاشتراكيين وطبقات المجتمع الثورية ، وإن معظم الخطط السياسية السرية معروفة لنا وسنهديها إلى تنفيذها عندما تتشكل ، ولكن الوكلاء في البوليس الدولي السري تقريباً سيكونون أعضاء في هذه الخلايا ..وحينما تبدأ المؤامرات خلال العالم فإن بدأها يعني أن واحداً من أشد وكلائنا إخلاصاً يقوم على رأس هذه المؤتمرات وليس إلا طبيعيا أننا كنا الشعب الوحيد الذي يوجه المشروعات الماسونية ونحن الشعب الوحيد الذي يعرف أن يوجهها ونعرف الهدف الأخير لكل عمل على حين أن الأمميين ـ أي غير اليهود ـ جاهلون بمعظم هذه الأشياء الخاصة بالماسونية ولا يستطيعون حتى رؤية النتائج العاجلة لما هم فاعلون .

إلى غير ذلك مما يدل على قوة الصلة بين اليهودية والماسونية ، ومزيد التعاون بين الطائفتين في المؤامرات الثورية وإحداث الحركات الهادمة ، وعلى أن الماسونية في ظاهرها دعوة إلى الحرية في العقيدة والتسامح في الرأي والإصلاح العام للمجتعمات ، ولكنها في حقيقتها ودخيلة أمرها دعوة إلى الإباحية والانحلال وعوامل هرج ومرج وتفكك في المجتمعات ، وانفصام لعرى الأمم ومعاول هدم وتقويض لصرح الشرائع ومكارم الأخلاق وإفساد وتخريب العمران .

على هذا فمن كان من المسلمين عضواً في جمعة الماسونية وهو على بيّنة من أمرها ، ومعرفة بحقيقتها ودفين أسرارها أو أقام مراسمها وعني بشعائرها كذلك فهو كافر يستتاب فإن تاب وإلا قتل وإن مات على ذلك فجزاؤه جزاء الكافرين ، ومن انتسب إلى الماسونية وكان عضوا في جماعتها وهو لا يدري عن حقيقتها ولا يعلم ما قامت عليه من كيد للإسلام والمسلمين وتبييت الشر لكل من يسعى لجمع الشمل وإصلاح الأمم وشاركهم في الدعوة العامة والكلمات المعسولة التي لا تتنافى حسب ظاهرها مع الإسلام فليس بكافر ، بل هو معذور في الجملة لخفاء واقعهم عليه ، ولأنه لم يشارك في أصول عقائدهم ولا في مقاصدهم ورسم الطريق لما يصل بهم إلى غاياتهم الممقوتة ، فقد قال النبي صلى الله عليه وسلم " إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى "

لكن يجب عليه أن يتبرأ منهم إذا تبين له أمرهم ويكشف للناس عن حقيقتهم ويبذل جهده في نشر أسرارهم وما بيتوا للمسلمين من كيد وبلاء ليكون ذلك فضيحة لهم ولتحبط به أعمالهم . ينبغي للمسلم أن يحتاط لنفسه في اختيار من يتعاون معه في شئون دينه ودنياه وأن يكون بعيد النظر في اصطفاء الأخلاء والأصدقاء حتى يسلم من مغبّة الدعايات الخلابة وسوء عاقبة الكلمات المعسولة ولا يقع في حبائل أهل الشرك ولا في شباكهم التي نصبوها للأغرار وأرباب الهوى وضعاف العقول "

انتهى من "فتاوى اللجنة الدائمة" (2/312-315) بتصرف يسير .

الإسلام سؤال وجواب (www.islam-qa.com)


من الأفضل والأعلم أبو بكر وعمر أم علي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 34577: من الأفضل والأعلم أبو بكر وعمر أم علي ؟
السؤال:

إذا أردنا أن نكون حياديين بالنسبة لسيدنا على بن أبي طالب فهو أعلى منزلة من الصحابة ، فالحديث يمتدحه ليس فقط كمجاهد ولكن كشخص مثالي وبعلمه وفقهه ، حتى إن أبا بكر وعمر دائماً يسألانه عما يشكل عليهما ولا يعرفان إجابته ، فكيف تكون مرتبتهما أعلى من مرتبته ؟.

الجواب:

الحمد لله

لا شك أن الصحابي الجليل على بن أبي طالب رضي الله عنه كان من أعقل الناس وأحزمهم ، وقد اشتهر بالشجاعة والإقدام، وهو أول من أسلم من الصبيان ، ثم لازم النبي صلى الله عليه وسلم قبل الهجرة ، وعند خروج النبي صلى الله عليه وسلم من مكة بصحبة أبي بكر رضي الله عنه خلَفه فنام على فراشه ، ومن مناقبه رضي الله عنه ما ثبت عن سهل بن سعد رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول يوم خيبر : ( لأعطين الراية رجلا يفتح الله على يديه ، فقاموا يرجون لذلك أيهم يعطى ، فغدوا وكلهم يرجو أن يعطى ، فقال : أين علي ؟ فقيل يشتكي عينيه ، فأمر فدعي له ، فبصق في عينيه فبرأ مكانه حتى كأنه لم يكن به شيء ) رواه البخاري 2942 ، ومسلم 2406 .

وكما أن لعلي رضي الله عنه فضائل ومناقب ، فلغيره من الصحابة رضوان الله عليهم فضائل أخرى ومناقب ، فمن مناقب أبي بكر رضي الله عنه ما ثبت عن أبي سعيد الخدري قال : ( خطب النبي صلى الله عليه وسلم فقال : إن الله خير عبدا بين الدنيا وبين ما عنده فاختار ما عند الله فبكى أبو بكر الصديق رضي الله عنه ، فقلت في نفسي ما يبكي هذا الشيخ ، إن يكن الله خير عبدا بين الدنيا وبين ما عنده فاختار ما عند الله ، فكان رسول الله صلى الله عليه وسلم هو العبد ، وكان أبو بكر أعلمنا ، قال : يا أبا بكر ، لا تبك ، إن أمن الناس علي في صحبته وماله أبو بكر ، ولو كنت متخذا خليلا من أمتي لاتخذت أبا بكر ، ولكن أخوة الإسلام ومودته لا يبقين في المسجد باب إلا سد إلا باب أبي بكر ) رواه البخاري 466 ، ومسلم 2382 .

ومن مناقبه صحبته للنبي صلى الله عليه وسلم في الهجرة ، كما قال تعالى { إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم } التوبة / 40 .

ومنها ما ثبت عن عمرو بن العاص رضي الله عنه أن النبي صلى الله عليه وسلم بعثه على جيش ذات السلاسل ، قال : ( فأتيته فقلت أي الناس أحب إليك ؟ قال عائشة ، فقلت من الرجال فقال : أبوها ، قلت : ثم من ؟ قال : ثم عمر بن الخطاب ، فعد رجالا ) رواه البخاري 3662 ، ومسلم 2384

ومن مناقبه أن النبي صلى الله عليه وسلم استخلفه في آخر حياته للصلاة بالناس في مرض موته صلى الله عليه وسلم ، وشدد على من اعترض عليه وقال : ( مروا أبا بكر فليصل بالناس ) رواه البخاري 683 ، ومسلم 418

ومن مناقبه ما ثبت عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم صعد أحدا وأبو بكر وعمر وعثمان فرجف بهم فقال : ( اثبت أحد فإنما عليك نبي وصديق وشهيدان ) رواه البخاري 3675 ، وغير ذلك .

أما عمر بن الخطاب رضي الله عنه فله مناقب وفضائل ثابتة أيضا ، فمن ذلك ما ثبت عن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( بينا أنا نائم رأيت الناس يعرضون علي وعليهم قمص ، منها ما يبلغ الثدي ومنها ما دون ذلك ، وعرض علي عمر بن الخطاب وعليه قميص يجره ، قالوا فما أولت ذلك يا رسول الله قال الدين ) رواه البخاري 23 ، ومسلم 2390

ومن ذلك ما ثبت عن عبد الله بن عمر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول : ( بينا أنا نائم أتيت بقدح لبن فشربت حتى إني لأرى الري يخرج في أظفاري ، ثم أعطيت فضلي عمر بن الخطاب ، قالوا فما أولته يا رسول الله قال العلم ) رواه البخاري 82 ، ومسلم 2391

ومنه ما ثبت عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه كان يقول : ( قد كان في الأمم قبلكم محدثون ، فإن يكن في أمتي منهم أحد فإن عمر بن الخطاب منهم ) رواه مسلم 2398

إلى غير ذلك من الأدلة الدالة على فضائل الصحابة رضوان الله عليهم ومناقبهم ، إلا أن تفضيل بعضهم على بعض وارد عقلا وثابت شرعا ، وليس ذلك بالتشهي أو الهوى ، وإنما مرد ذلك إلى الشرع ، كما قال تعالى { وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون } القصص / 68 .

ولنرجع إلى الأدلة الشرعية التي تبين مراتب الصحابة رضوان الله عليهم ومنازلهم ، فقد ثبت عن ابن عمر رضي الله عنهما أنه قال : " كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم فنخير أبا بكر ثم عمر بن الخطاب ثم عثمان بن عفان رضي الله عنهم " رواه البخاري 3655 ، وفي رواية قال : " كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا ثم عمر ثم عثمان ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم " البخاري 3697

فهذه شهادة الصحابة كلهم ينقلها عبد الله بن عمر على تفضيل أبي بكر رضي الله عنه على سائر الصحابة ، ثم تفضيل عمر رضي الله عنه بعده ، ثم عثمان .

ولندع المجال لعلي بن أبي طالب - رضي الله عنه - نفسه ليدلي بشهادته ، فعن محمد بن الحنفية - وهو ابن علي بن أبي طالب - قال : ( قلت لأبي أي الناس خير بعد رسول الله صلى الله عليه وسلم ؟ قال : أبو بكر ، قلت ثم من ؟ قال : ثم عمر ، وخشيت أن يقول عثمان ، قلت ثم أنت ؟ قال : ما أنا إلا رجل من المسلمين ) رواه البخاري 3671

وقد روي عن علي رضي الله عنه أنه قال : " لا أوتي بأحد يفضلني على أبي بكر وعمر إلا ضربته حد المفتري " ، وقال شيخ الإسلام ابن تيمية : " وقد تواتر عنه أنه كان يقول على منبر الكوفة خير هذه الأمة بعد نبيها أبو بكر ثم عمر روى ذلك عنه من أكثر من ثمانين وجها ورواه البخاري وغيره ولهذا كانت الشيعة المتقدمون كلهم متفقين على تفضيل أبي بكر وعمر كما ذكر ذلك غير واحد " منهاج السنة 1 / 308

وعن أبي جحيفة : " أن عليا رضي الله عنه صعد المنبر ، فحمد الله تعالى وأثنى عليه وصلى على النبي صلى الله عليه وسلم وقال : خير هذه الأمة بعد نبيها أبو بكر ، والثاني عمر رضي الله عنه ، وقال يجعل الله تعالى الخير حيث أحب " رواه الإمام أحمد في مسنده 839 ، وقال الشيخ شعيب الأرناؤوط : " إسناده قوي "

فهذه أحاديث النبي صلى الله عليه وسلم وآثار الصحابة رضي الله عنهم كلها شاهدة على عقيدة أهل السنة والجماعة والتي لا خلاف بينهم عليها ، أن أفضل هذه الأمة بعد نبيها أبو بكر الصديق رضي الله عنه ثم عمر رضي الله عن الصحابة أجمعين .

أما كون أبي بكر وعمر يسألان عليا دائما ولا يعرفان ، فلم يثبت هذا في أثر مطلقا ، بل ثبت أن النبي صلى الله عليه وسلم أمر بأن يصلي أبو بكر رضي الله عنه بالناس في مرض موته ، ولا يستخلف النبي صلى الله عليه وسلم إلا عالما بأحكام الصلاة ، وثبت أن النبي صلى الله عليه وسلم ولى أبا بكر رضي الله عنه على الحج قبل حجة الوداع ، ولا يولي النبي صلى الله عليه وسلم رجلا على هذا المقام إلا وهو أعلمهم به ، بل ثبت أن عليا تعلم بعض الأحاديث من أبي بكر رضي الله عنهما عن بعض المسائل ، فعن أسماء بن الحكم الفزاري قال : " سمعت عليا يقول : إني كنت رجلا إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله منه بما شاء أن ينفعني به ، وإذا حدثني رجل من أصحابه استحلفته فإذا حلف لي صدقته ، وإنه حدثني أبو بكر وصدق أبو بكر قال : سمعت رسول الله صلى الله عليه وسلم يقول : ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر الله له ، ثم قرأ هذه الآية { والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم } إلى آخر الآية ) رواه الترمذي 406 ، وحسنه الألباني في صحيح الترمذي .

وروى الترمذي (3682) عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ اللَّهَ جَعَلَ الْحَقَّ عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ ) . صححه الألباني في صحيح الترمذي (2908) .

وقد سبق قول النبي صلى الله عليه وسلم في عمر : ( قد كان في الأمم قبلكم محدثون ، فإن يكن في أمتي منهم أحد فإن عمر بن الخطاب منهم )

فالحاصل أن اعتقاد أهل السنة والجماعة ، والذي أجمعوا عليه ، أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر رضي الله عنهم أجمعين .

قال شيخ الإسلام ابن تيمية رحمه الله : " لم يقل أحد من علماء المسلمين المعتبرين : إن عليا أعلم وأفقه من أبي بكر وعمر بل ولا من أبي بكر وحده ، ومدعي الإجماع على ذلك من أجهل الناس وأكذبهم ، بل ذكر غير واحد من العلماء إجماع العلماء على أن أبا بكر الصديق أعلم من علي ، منهم الإمام منصور بن عبد الجبار السمعاني المروذي ، أحد أئمة السنة من أصحاب الشافعي ذكر في كتابه : " تقويم الأدلة على الإمام " إجماع علماء السنة على أن أبا بكر أعلم من علي ، وما علمت أحدا من الأئمة المشهورين ينازع في ذلك ، وكيف وأبو بكر الصديق كان بحضرة النبي صلى الله عليه وسلم يفتي ويأمر وينهي ويقضي ويخطب كما كان يفعل ذلك إذا خرج هو وأبو بكر يدعو الناس إلى الإسلام ولما هاجرا جميعا ويوم حنين وغير ذلك من المشاهد والنبي صلى الله عليه وسلم ساكت يقره على ذلك ويرضى بما يقول ولم تكن هذه المرتبة لغيره .

وكان النبي صلى الله عليه وسلم في مشاورته لأهل العلم والفقه والرأي من أصحابه : يقدم في الشورى أبا بكر وعمر فهما اللذان يتقدمان في الكلام والعلم بحضرة الرسول عليه السلام على سائر أصحابه ، مثل قصة مشاورته في أسرى بدر ، فأول من تكلم في ذلك أبو بكر وعمر ، وكذلك غير ذلك ………. وفي صحيح مسلم أن أصحاب النبي صلى الله عليه وسلم كانوا معه في سفر فقال : ( إن يطع القوم أبا بكر وعمر يرشدوا ) ، وقد ثبت عن ابن عباس : أنه كان يفتي من كتاب الله ، فإن لم يجد فبما سنه رسول الله صلى الله عليه وسلم ، فإن لم يجد أفتى بقول أبي بكر وعمر ، ولم يكن يفعل ذلك بعثمان وعلي ، وابن عباس حبر الأمة وأعلم الصحابة وأفقههم في زمانه ، وهو يفتي بقول أبي بكر وعمر مقدما لقولهما على قول غيرهما من الصحابة . وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " اللهم فقهه في الدين وعلمه التأويل " .

مجموع الفتاوى 4 / 398

انظر

الفصل في الملل والنحل 4 / 212 ، بل ضللت ص 252 ، الشيعة الإمامية الإثنى عشرية ص 120 .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يعرف الأحاديث المكذوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 34578: كيف يعرف الأحاديث المكذوبة
السؤال:

كيف نعرف إذا كان الحديث موضوع أم لا ؟.

الجواب:

الحمد لله

يمكن معرفة الحديث إن كان موضوعاً أولاً بالنظر في سنده أو متنه ، فإن كان في سنده أحد الكذابين : فهو حديث موضوع ، وأما بالنسبة للمتن فيمكن ذلك – أيضاً – ولكن يحتاج أكثره لأن يكون عند الناظر خبرة ومعرفة بحديث النبي صلى الله عليه وسلم الصحيح .

قال الإمام ابن القيم – رحمه الله - :

وسئلتُ هل يمكن معرفة الحديث الموضوع بضابطٍ من غير أن ينظر في سنده ؟ .

فهذا سؤال عظيمُ القدر ، وإنما يَعلم ذلك مَن تضلَّع في معرفة السنن الصحيحة ، واختلطت بلحمه ودمه ، وصار له فيها ملَكة ، وصار له اختصاصٌ شديدٌ بمعرفة السنن والآثار ومعرفة سيرة رسول الله صلى الله عليه وسلم وهديه فيما يَأمر به ويَنهى عنه ، ويُخبر عنه ويدعو إليه ، ويحبه ويكرهه ، ويشرعه للأمة ، بحيث كأنه مخالط للرسول صلى الله عليه وسلم كواحدٍ من أصحابه ، فمِثل هذا يَعرف من أحوال الرسول صلى الله عليه وسلم وهديه وكلامه ، وما يجوز أن يُخبر به وما لا يجوز : ما لا يعرفه غيره ، وهذا شأن كلِّ متبعٍ مع متبوعه ؛ فإن للأخص به الحريص على تتبع أقواله وأفعاله من العلم بها والتمييز بين ما يصح أن يُنسب إليه وما لا يصح : ما ليس لمن لا يكون كذلك ، وهذا شأن المقلدين مع أئمِّتهم يعرفون أقوالَهم ونصوصهم ومذاهبهم ، والله أعلم .

" المنار المنيف " ( ص 43 ، 44 ) .

وما كتبه الإمام ابن القيم – رحمه الله – بعد ذلك الكلام إلى آخر الكتاب : هو أمثلة متعددة لأحاديث موضوعة في أبواب متفرقة ، مع فوائد متنوعة ، فليُنظَر فإنه نفيس .

ولينظر جواب السؤال رقم ( 6981 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد الطلاق وهو لا يريد أن يطلقها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 34579: تريد الطلاق وهو لا يريد أن يطلقها
السؤال:

لي أخت وهي متزوجة ، ولكن زوجها لم يدخل عليها بعد ، كل شيء كان على ما يرام إلى أن قالت أختي فجأة إنها لم ترغب المعيشة مع زوجها لأنها أصبحت لا تحبه ، وهما لم يعيشا مع بعضهما في بيتهما كزوج وزوجة ، لما سمع زوجها هذا الكلام منها ثار ولم يرد طلاقها ، وأختي مصرَّة أنها لا تريد المعيشة معه وهو مصر أن لا يطلقها ، ونحن نقول لها إنها لا تستطيع الطلاق منه بدون سبب شرعي بالحجة ، ولكن هي تقول إنه سريع الغضب ، ويفشي الأسرار ، مع العلم أنها لم تعش معه في بيت واحد ، وزوجها يعترف بذلك ويقول إنه سيصلح نفسه . فما هو الحل الشرعي لهذه المسألة الصعبة ؟ .

الجواب:

الحمد لله

إذا كان الزوج يعطي زوجته حقوقها الشرعية ، فحرام عليها طلب الطلاق لقوله عليه الصلاة والسلام : " أيما امرأة سألت الطلاق من غير ما بأس فحرام عليها رائحة الجنة " رواه الترمذي ( 1187 ) وأبو داود ( 2226 ) وابن ماجه ( 2055 ) ، وصححه الألباني في صحيح أبي داود .

ومعنى قوله : " في غير ما بأس " : أي الشدّة المُلْجِئة إلى الطلاق .

فإذا تضررت الزوجة ، واشتد عليها الحال لتقصير الزوج في حقها ، ومنعه لحقوقها أو لسوء أخلاقه ونحو ذلك من الأسباب : فلها أن تطلب الطلاق ، وترفع إلى القاضي وتشرح له الأمر وهو بدوره يطالب الزوج بأداء حقوقها أو أن يطلقها .

وإن اكتشفت فيه أخلاقاً سيئة فإنها لا تتعجل بطلب الطلاق بل عليها أن تتودد له ، وتنصحه بالتي هي أحسن ، وتعينه على تغيير أخلاقه إلى ما هو أفضل ، وهو معترف بما هو عليه ووعد بإصلاح نفسه ، وهذه خطوة إيجابية من الزوج وهي الخطوة الأولى في معالجة الأخطاء ، فينبغي للمرأة أن تكون عوناً لزوجها على الخير ، ولو أن كل امرأة أرادت الطلاق لسرعة غضب زوجها ، أو لنقله كلاماً دار بينه وبين زوجته ، أو ما شابه ذلك من الأخطاء لما بقي بيتٌ إلا وتفرق أهله وتشتت أبناؤه .

ولزيادة البيان : انظر جواب السؤال ( 3758 ) و ( 12496 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز بيع ما يستعمل في المعصية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 34587: لا يجوز بيع ما يستعمل في المعصية
السؤال:

سمعت من أحد الشيوخ أنه يجوز بيع وخياطة الفساتين النسائية التي لا تستر المرأة أي : الفساتين القصيرة ، ويستدل بأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أهدى لعمر بن الخطاب رضي الله عنه ثوب حرير أحمر ، فلما لبسه عمر ورآه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال له : ( إني أعطيته لك لتهديه ، وليس لتلبسه ) فأهداها عمر لأحد أصحابه في الجاهلية ، أو في ما معنى الحديث ، فهل هذا الكلام صحيح ؟ وإذا كان صحيحاً فهل يمكن القياس على ذلك بجواز بيع السجائر والتبع ، والبناطيل النسائية والمايوهات الرجالية والنسائية الخليعة ؟ والمولى عز وجل يقول في كتابه : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) فأرجو الإفادة ، وحاشى أن يكون هناك تعارض بين القرآن والسنة .

الجواب:

الحمد لله

الحديث رواه البخاري ومسلم وغيرهما في عدة مواضع من عدة طرق ، منها رواية البخاري له تحت باب التجارة فيما يكره لبسه للرجال والنساء ، من طريق سالم بن عبد الله بن عمر عن أبيه قال : أرسل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى عمر رضي الله عنه بحلّة من حرير أو سيراء ، فرآها عليه فقال : ( إني لم أرسل بها إليك لتلبسها ، وإنما يلبسها من لا خلاق له، إنما بعثت إليك لتستمتع بها ) ـ يعني تبيعها. وهذا الحديث يدل على جواز الاتجار في الملابس التي يجوز استعمالها على وجه دون وجه ، وجواز هبتها والتبرع بها ، وعلى من اشتراها أو أعطيت له تبرعاً أن يستعملها على الوجه المباح دون الممنوع ، ومثل ذلك : الحليّ من الذهب ، والسلاح والسكاكين والعنب ، ونحو ذلك مما يمكن أن يستعمل في مباح أو محرم ، فيجوز الاتجار فيه والتبرع به وهبته ، وعلى من اشتراه أو وهب له مثلاً أن يستعمله على الوجه المباح : من بيع وهبة ونحو ذلك ، دون أن ينتفع به على الوجه الممنوع .

أما إذا كان الشيء محرّماً استعماله من كلّ وجه وعلى كل حال ، فلا يجوز الاتجار فيه ولا هبته ، كالخنزير والأسد والذئب ، وليس في الأحاديث دلالة على جواز بيع ما ذكر ، فلا يصح قياس بيع السجائر والتبغ والمايوهات الرجالية والنسائية الخليعة على الاتجار فيما يجوز استعماله على وجه دون وجه ، وحال دون حال لأنها محرم استعمالها على كل حال .

وبالله التوفيق

فتاوى اللجنة الدائمة (16/179-181) . (www.islam-qa.com)


مشاكل بسبب مرض الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 34589: مشاكل بسبب مرض الزوجة
السؤال:

تزوج أخي من امرأة تعاني من مرض ( ضمور في شبكية العين ) ولم يعلم عن مرضها شيئاً إلا قبل شهرين، وكل ما كان يعرفه أن نظرها ضعيف ، ثم تم الزواج ، وهو الآن متردد في الانفصال عنها لإحساسه بعد مقدرتها على تربية أولاده إذا هي أنجبت .
وهو في خلاف مستمر مع والدتها لسوء ألفاظها ، ويعتقد أنها سحرته ليتزوج ابنتها ، وهو الآن لا يملك أعصابه أغلب الأوقات ويقوم بضرب زوجته ، وقذفها بألفاظ قبيحة . أرجو الرد بالإفادة بما فيه الصالح لهما .

الجواب:

الحمد لله

ما ذكرته من إصابتها بضمور في شبكية العين ، ليس من العيوب التي ذكرها الفقهاء أنها توجب الخيار للزوج بفسخ عقد النكاح ، و بعض العلماء كشيخ الإسلام ابن تيمية وابن القيم ورجحه الشيخ ابن عثيمين يروا : أن كل عيب ينفر الزوج الآخر منه ، ولا يحصل به مقصود النكاح من الرحمة والمودة يوجب الخيار " زاد المعاد 5/163 ، فعلى هذا يثبت الخيار بكل عيب يذهب مقصود النكاح من المودة والوطء وحصول الولد ونحو ذلك .

لكن أخاك قد علم بهذا العيب بعد ذلك ، وصدر منه ما يدل على الرضا به ، وهو إكماله لمعاشرتها ، وعدم التعجيل بالفسخ ، وهذا يوجب عند الفقهاء الرضا ، وأنه لا يحق له فسخ النكاح .

لكنك تعلم أن الطلاق من حق الرجل ، فله أن يطلق زوجته إذا رأى أن حياته معها لا تستقيم ، وأنه لا يحس معها بالألفة والسكينة ، التي هي أساس النكاح .

والذي ينصح به في مثل هذه الحال ، هو الصبر على تلك الزوجة ، ومحاولة حل المشاكل ، فإذا كانت أمها سببا رئيسا للمشاكل ، فمن الأفضل الابتعاد عنها ، والسكن في سكن آخر ، إن كان أخوك يسكن في نفس السكن أو قريبا منها ، والاكتفاء بصلتها بالهاتف والزيارات القليلة ونحو ذلك ، وإذا كان سوء خلق الزوجة سببا للمشاكل ، فعلى أخيك أن يراجع نفسه ، وطريقة معاملته لزوجته ، فقد يكون أسلوبه في التعامل معها ، وكثرة ضربها وسبها سببا لسوء خلقها ، وعليه أن يستعين بأهل الخبرة في ذلك ، وأن يحاول بشتى الوسائل إيجاد الحلول لكل مشكلة .

قال تعالى : ( فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً ) النساء/19

فإن تكاثر عليه الأمر ، ووجد أنه لا سبيل إلى حل المشاكل ، أو لا سبيل من جهته إلى الأنس بزوجته والعيش معها ، فلا حرج عليه في طلاقها ، وسيكون المهر في هذه الحال من حقها لدخوله بها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من استؤجر على عمل ، جاز له أن يستأجر غيره للقيام به - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 34590: من استؤجر على عمل ، جاز له أن يستأجر غيره للقيام به
السؤال:

هل يجوز بيع المشاريع ? كأن يأخذ إنسان مشروعا باسمه من مؤسسة ما بـ 300 مليونا مثلا ويعطيه لأحد المقاولين لإنجازه بـ 250 مليونا .

الجواب:

الحمد لله

لا حرج في بيع المشاريع ، ومثلها من استؤجر لعمل ما من بناء أو غيره ، لا حرج عليه أن يستأجر غيره للقيام بالعمل ، ولكن بشرطين :

الأول :

أن لا تكون المؤسسة قد نصت في العقد على إلزام المتعاقد بالعمل بنفسه ، وأن لا يبيع المشروع لغيره ، لقول النبي صلى الله عليه وسلم : ( المسلمون على شروطهم ) رواه أبو داود ( 3594 ) وصححه الألباني في صحيح أبي داود .

وقد سئلت اللجنة الدائمة عمن استأجر عمارة بمئة ألف وأجرها بمئة وخمسين ، فهل يجوز ذلك ؟

فأجابت :

" من استأجر عيناً فله أن يؤجرها لغيره بمثل ما استأجرها به أو بأكثر منها أو بأقل ، وبنفس مدة الإجارة المتفق عليها ممن يقوم مقامه في الانتفاع أو دونه ، لا بأكثر منه ضرراً ، لأنه يملك الانتفاع بالعين المؤجرة ، فجاز له أن يستوفيها بنفسه أو بغيره ، إلا أن يشترط المؤجر المالك أن لا يؤجرها لغيره ، أو لا يؤجرها لأصحاب مهن وحرف حددها ، فهما على ما اشترطا " أ.هـ

قال الشيخ ابن عثيمين رحمه الله : (مسألة: لو أن الإنسان استؤجر على عمل في الذمة بأن قيل له: نريد تنظيف هذا البيت كل يوم ، ولك في الشهر مائة ريال، فاستأجر من ينظف البيت كل يوم لكن بخمسين ريال، فهل يجوز أو لا ؟

الجواب :

نعم يجوز ، هذا من جنس ما إذا قلنا : إنه يجوز أن يؤجر بقية المدة بأكثر من الأجرة ، وعلى هذا عمل الناس اليوم ، فنجد مثلا أن الحكومة تتفق مع شركة على تنظيف المساجد ، فكل مسجد ينظف في الشهر بكذا وكذا ، ثم إن هذه الشركة تأتي بعمال يقومون بما تم عليه العقد بأقل من ربع ما اتفقت الشركة مع الحكومة . فهذا موجود ، إلا إذا كان الغرض يختلف بالنسبة للمستأجر ، فإذا كان يختلف فلا يجوز .

مثال ذلك : إنسان استأجرته لينسخ لي زاد المستقنع ( وهو كتاب فقه ) ، والرجل أعرف أن خطه جيد ، وأن خطأه قليل ، فاستأجر هو إنسانا يخطه بأقل مما أجرته به ، وهذا الشخص الذي استأجره المستأجر خطه جميل ، فيقول العلماء : إنه لا يجوز ) أ.هـ الشرح الممتع 4/327 .

لأن العبرة في النسخ ليست بجمال الخط فقط ، وإنما بجمال الخط ومراعاة قواعد الإملاء ووضع علامات الترقيم المناسبة كالنقطة والفاصلة ... وغير ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قبول الهدية والتبرعات من مال حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 34591: قبول الهدية والتبرعات من مال حرام
السؤال:

بعض المسلمين عندنا في بريطانيا جمعوا أموالهم من الحلال والحرام ، وذلك أنهم تجار ومما يتجرون فيه الخمور ولحوم الخنازير ، وهم على درجات متفاوتة في ذلك ، فمنهم من أكثر ماله من الحرام ، ومنهم من كسبه من الحرام قليل ، فهل يجوز لنا نحن المسلمين مخالطتهم وأكل طعامهم إذا دعونا ، وهل يحل لنا قبول تبرعاتهم من هذا المال لصالح المسجد ؟.

الجواب:

الحمد لله

أولاً :

عليك أن تنصح لهم وتحذرهم سوء عاقبة الاتجار في المحرمات ، وكسب المال من الحرام ، وتتعاون مع إخوانك من أهل الخير على تذكيرهم وإنذارهم باس الله وشديد عقابه من عصاه وحاربه بارتكاب المنكرات ، وتعريفهم أن متاع الدنيا قليل ، وأن الآخرة خير وأبقى ، فإن استجابوا فالحمد لله ، وهم بذلك إخوان لكم في الله ، ثم انصحوهم برد المظالم إلى أهلها إن عرفوهم ، وأن يتبعوا السيئة الحسنة ، عسى الله أن يتوب عليهم ، ويبدل سيئاتهم حسنات ، وحينئذ يجوز لكم مخالطتهم مخالطة الإخوة ، والأكل من طعامهم ، وقبول تبرعاتهم في وجوه البر من بناء مساجد وفراشها ونحو ذلك ، لأنهم بالتوبة ورد المظالم إلى أهلها حسب الإمكان يغفر لهم ما قد سلف ، لقول الله عز وجل في المرابين ( فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ ) البقرة /275 .

ثانياً :

إن أبوا بعد النصيحة والتذكير ، وأصروا على ما هم فيه من المحرمات فإنه يجب أن تهجروهم في الله ، وألا تستجيبوا لدعوتهم ، وألا تقبلوا تبرعاتهم زجراً لهم وإنكاراً لمطالبهم ورجاء أن يرتدعوا ويرجعوا عما هم عليه من المنكرات .

وبالله التوفيق .

"فتاوى اللجنة الدائمة" (16/182-183) . (www.islam-qa.com)


هل نشهد للرجل بالإيمان إذا كان يعتاد الصلاة في المسجد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 34593: هل نشهد للرجل بالإيمان إذا كان يعتاد الصلاة في المسجد ؟
السؤال:

هل يُشهد للرجل بالإيمان بمجرد اعتياده المساجد كما جاء في الحديث ؟.

الجواب:

الحمد لله

"نعم ، لا شك أن الذي يحضر الصلوات في المساجد ، حضوره لذلك ، دليل على إيمانه ، لأنه ما حمله على أن يخرج من بيته ويتكلف المشي إلى المسجد إلا الإيمان بالله عز وجل .

وأما قول السائل : "كما جاء في الحديث" فهو يشير إلى ما يروى عن النبي صلى الله عليه وسلم : "إذا رأيتم الرجل يعتاد المساجد فاشهدوا له بالإيمان" . ولكن هذا الحديث ضعيف لا يصح عن النبي صلى الله عليه وسلم" اهـ

من "فتاوى الشيخ ابن عثيمين" (1/55) . (www.islam-qa.com)


يريد أن يعتمر عن نفسه وعن أبيه المتوفى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 34594: يريد أن يعتمر عن نفسه وعن أبيه المتوفى
السؤال:

ما هي الخطوات السليمة لأداء مناسك العمرة عن أبى المتوفى بعد أدائها لنفسى ؟.

الجواب:

الحمد لله

عليك أن تحرم بالعمرة عن نفسك من الميقات الذي ستمر به ، ثم إذا أتممت العمرة عن نفسك بالطواف والسعي والتقصير من شعرك تخرج إلى التنعيم أو غيره من الحل (خارج الحرم) ثم تحرم عن أبيك بالعمرة فتقول : لبيك اللهم بعمرة عن أبي ، ثم تطوف وتسعى وتحلق أو تقصر ، والحلق أفضل . ولا يلزمك الرجوع إلى الميقات للإحرام بالعمرة عن أبيك .

قال الشيخ ابن باز :

إذا أردت الحج أو العمرة لك أو لغيرك من الأموات أو العاجزين عن أدائها لكبر سن أو مرض لا يرجى برؤه ، فإن الواجب عليك أن تحرم من الميقات الذي تمر عليه وأنت قاصد الحج أو العمرة فإذا فرغت من أعمال العمرة أو الحج فلا حرج عليك أن تأخذ عمرة لنفسك من أدنى الحل كالتنعيم والجعرانة ونحوهما ، ولا يلزمك الرجوع إلى الميقات ؛ لأن عائشة رضي الله عنها أحرمت بالعمرة من ميقات المدينة مع النبي صلى الله عليه وسلم في حجة الوداع فلما فرغت من حجها وعمرتها استأذنت النبي صلى الله عليه وسلم في عمرة مفردة فأمر أخاها عبد الرحمن أن يذهب بها إلى التنعيم فاعتمرت بعد الحج ولم يأمرها بالرجوع إلى الميقات . وكانت قد أدخلت الحج على عمرتها التي أحرمت بها من الميقات بأمر النبي صلى الله عليه وسلم لما حاضت قبل أن تؤدي أعمالها . وبالله التوفيق اهـ

فتاوى ابن باز (17/15) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إصلاح الأجهزة التي تستخدم غالباً في المحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 34597: حكم إصلاح الأجهزة التي تستخدم غالباً في المحرم
السؤال:

هل تصليح أجهزة التلفزيون والمسجلات والفيديو والريسيفر حلال أم حرام ؟.

الجواب:

الحمد لله

هذه الأجهزة ، تستعمل استعمالا مباحا ، كما تستعمل استعمالا محرما ، وهو الغالب، كمشاهدة صور النساء الكاسيات العاريات، أو استماع المعازف .

ولهذا لا يجوز تصليحها إلا لمن عُلم أو غلب على الظن أنه ممن يستعملها في المباح ، أما من عُلم أو غلب على الظن أنه يستعملها في الحرام ، فلا يجوز إعانته على تصليح جهازه ؛ لقوله تعالى : ( وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة / 2 .

وقد سئلت اللجنة الدائمة للإفتاء ، ما نصه :

( أنا أعمل مهندس إلكترونيات، ومن عملي إصلاح الراديو والتليفون والفيديو ومثل هذه الأجهزة ، فأرجو إفتائي عن الاستمرار في هذه الأعمال ، مع العلم أن ترك هذا العمل يفقدني كثيرا من الخبرة ومن مهنتي التي تعلمتها طوال حياتي ، وقد يقع علي ضرر خلال تركها ) .

فأجابت :

( دلت الأدلة الشرعية من الكتاب والسنة أنه يجب على المسلم أن يحرص على طيب كسبه، فينبغي لك أن تبحث عن عمل يكون الكسب فيه طيبا . وأما الكسب من العمل الذي ذكرته فهذا ليس بطيب ؛ لأن هذه الآلات تستعمل غالبا في أمور محرمة ) .

انتهى من فتاوى اللجنة الدائمة 14/420

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شراء المهدي الهدية من المُهدى له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 34602: شراء المهدي الهدية من المُهدى له
السؤال:

رجل أعطى أخاه سيارة هدية ، فأراد الذي أهدي عليه أن يبيع السيارة ، فهل للذي أهدى السيارة أن يشتريها أم لا يحل له أن يشتريها ؟.

الجواب:

الحمد لله

لا يجوز للمهدي أن يشترى ما أهداه لأخيه ، فعن عمر رضي الله عنه قال : حملت على فرس في سبيل الله ، فأضاعه صاحبه ( يعني : أهمله ) ، فظننت أنه بائعه برخص ، فسألت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك فقال : ( لا تبعه وإن أعطاكه بدرهم ، فإن العائد في صدقته كالكلب يعود في قيئة )

وبالله التوفيق .

فتاوى اللجنة الدائمة (16/184). (www.islam-qa.com)


هل كل بلاء من مرض أو حادث أو غيره يؤجر عليه العبد إذا أصيب به؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 34604: هل كل بلاء من مرض أو حادث أو غيره يؤجر عليه العبد إذا أصيب به؟
السؤال:

السحر والعين ابتلاء من عند الله فهل يؤجر العبد إذا أصيب بأحدها ؟ وهل كل بلاء من مرض أو حادث أو غيره يؤجر عليه العبد إذا أصيب به أم أن هناك أموراً وضحها الإسلام يجب أن تتبع حتى يحصل له الأجر ؟.

الجواب:

الحمد لله

تقدم في جواب السؤال رقم ( 10936 ) فتوى للشيخ محمد بن صالح ابن عثيمين رحمه الله ، وفيها بيان أن المصائب التي يُؤجر عليها العبد المسلم هي التي يصبر عليها ويحتسب أجرها عند الله تبارك وتعالى .

ولاشك أن الإصابة بالعين والسحر من أعظم ما يصيب المسلم من مصائب ، فإن أثرهما على عقل وقلب وجوارح المبتلى بهما عظيم . فإن صبر على ذلك كان له من الله أجر عظيم .

فعن ابْنُ عَبَّاسٍ أن امَرْأَةُ السَّوْدَاءُ أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : ( إِنِّي أُصْرَعُ وَإِنِّي أَتَكَشَّفُ فَادْعُ اللَّهَ لِي قَالَ إِنْ شِئْتِ صَبَرْتِ وَلَكِ الْجَنَّةُ وَإِنْ شِئْتِ دَعَوْتُ اللَّهَ أَنْ يُعَافِيَكِ فَقَالَتْ أَصْبِرُ فَقَالَتْ إِنِّي أَتَكَشَّفُ فَادْعُ اللَّهَ لِي أَنْ لا أَتَكَشَّفَ فَدَعَا لَهَا ) رواه البخاري (5652) ومسلم (2576)

والمصائب التي تصيب الإنسان في نفسه ، أو في ماله ، أو أسرته ليست شرّاً محضاً ، بل قد يترتب عليها للعبد كثير من الخير.

وقد بيَّن الله تعالى في كتابه ما يخفف البلاء على النفس ، وما يحفِّز على الحصول على الأجر ، وذلك بالصبر والاسترجاع ، وهو وعد من الله سينجزه سبحانه ، كما قال سبحانه : ( وبشّر الصابرين . الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون . أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ) البقرة/155-157 .

قال ابن القيم :

وهذه الكلمة من أبلغ علاج المصاب وأنفعه له في عاجلته وآجلته ، فإنها تتضمن أصلين عظيمين إذا تحقق العبد بمعرفتها تسلى عن مصيبته :

أحدهما : أن العبد وأهله وماله ملك لله عز وجل حقيقة ، وقد جعله عند العبد عارية ، فإذا أخذه منه : فهو كالمعير يأخذ متاعه من المستعير .

والثاني : أن مصير العبد ومرجعه إلى الله مولاه الحق ، ولا بد أن يخلِّف الدنيا وراء ظهره ويجىء ربه فرداً كما خلقه أول مرة بلا أهل ولا مال ولا عشيرة ، ولكن بالحسنات والسيئات ، فإذا كانت هذه بداية العبد ونهايته : فكيف يفرح بموجود أو يأسى على مفقود ؟ ففكره في مبدئه ومعاده من أعظم علاج هذا الداء.

" زاد المعاد " ( 4 / 189 ) باختصار .

وبيَّن النبي صلى الله عليه وسلم أن الصبر على الضراء والمصائب لا يكون إلا ممن حقق الإيمان .

عن صهيب الرومي رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " عجباً لأمر المؤمن ، إن أمره كله خير ، وليس ذلك لأحد إلا للمؤمن ، إن أصابه سراء فشكر الله فله أجر ، وإن أصابته ضراء فصبر فله أجر ، فكل قضاء الله للمسلم خير " . رواه مسلم ( 2999 ) .

إن المصائب والبلاء امتحانٌ للعبد ، وهي علامة حب من الله له ؛ إذ هي كالدواء ، فإنَّه وإن كان مراً إلا أنَّـك تقدمه على مرارته لمن تحب - ولله المثل الأعلى - ففي الحديث الصحيح : " إنَّ عِظم الجزاء من عظم البلاء ، وإنَّ الله عز وجل إذا أحب قوماً ابتلاهم ، فمن رضي فله الرضا ، ومن سخط فله السخط " رواه الترمذي ( 2396 ) وابن ماجه ( 4031 ) ، وصححه الشيخ الألباني .

ولا ينبغي أن يكره العبد ما يقِّدره الله له من البلاء ، يقول الحسن البصري رحمه الله : لا تكرهوا البلايا الواقعة ، والنقمات الحادثة ، فَلَرُبَّ أمرٍ تكرهه فيه نجاتك ، ولَرُبَّ أمرٍ تؤثره فيه عطبك . (أي هلاكك)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما صحة حديث من داوم على أربعين تكبيرة إحرام من صلاة الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 34605: ما صحة حديث من داوم على أربعين تكبيرة إحرام من صلاة الفجر
السؤال:

هل هناك حديث فيمن داوم على أربعين تكبيرة إحرام من صلاة الفجر بريء من الكفر والنفاق على أن هناك حديث يبين ذلك لمن حافظ على تكبيرة الإحرام أربعين يوما .

الجواب:

الحمد لله

جاء في شعب الإيمان للبيهقي من حديث أنس بن مالك مرفوعا إلى النبي صلى الله عليه وسلم : ( من صلى الغداة والعشاء الآخرة في جماعة لا تفوته ركعة كتب له براءتان براءة من النار وبراءة من النفاق ) شعب الإيمان 3/62

قال في العلل المتناهية :" هذا حديث لا يصح ولا يعلم رواه غير بكر بن أحمد عن يعقوب بن تحية وكلاهما مجهول الحال " 1/432

لكن جاء في سنن الترمذي بلفظ : ( من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى كتبت له براءتان براءة من النار وبراءة من النفاق ) الترمذي برقم 241 وضعفه الترمذي ، وحسنه الألباني

وهذا الحديث ضعفه أيضا جماعة من العلماء المتقدمين وأعلوه بالإرسال ، وحسنه بعض المتأخرين . انظر تلخيص الحبير 2/27

وليس في الحديث الاقتصار على ذكر صلاة الفجر بل الأجر في الحديث مرتب على المحافظة على تكبيرة الإحرام في كل الصلوات الخمس .

ولاشك أن الحرص على إدراك تكبيرة الإحرام كل هذه المدة دليل على قوة في دين الشخص .

وما دام الحديث محتمل الصحة فيرجى لمن حرص على فعل ما فيه أن يكتب له هذا الفضل العظيم ، وأقل ما يحصِّله الإنسان من هذا الحرص تربية نفسه على المحافظة على هذه الشعيرة العظيمة .

نسأل الله أن يكتب لنا ولكم البراءة من النفاق والنار إنه سميع مجيب .

الإسلام سؤال وجواب (www.islam-qa.com)


من الذي يُنزل الميت إلى القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 34609: من الذي يُنزل الميت إلى القبر
السؤال:

من أولى الناس بإنزال الميت إلى قبره : المُتعلِّم أو ولي الميت ؟ وهل هناك فرق بين الرجل والمرأة ؟ وهل يشترط أن يكون الذي ينزل المرأة من محارمها ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" الأولى بذلك وصيّه ، إذا كان له وصي ( أي : الذي أوصى الميت أن ينزله في قبره ) ، فإن لم يكن له وصي فالأقرب ثم الأقرب من أوليائه ، وإذا كان هناك متعلم فهو أولى، وإن لم يكن هناك متعلم ودفنها غير متعلم فإنه يتلقى التعليم من المتعلم ، ويوجهه المتعلم .

ولا يشترط أن يكون الذي ينزل للقبر محرماً للمرأة ؛ فإن النبي صلى الله عليه وسلم أمر أبا طلحة ـ رضي الله عنه ـ أن ينزل في قبر ابنته ويدفنها مع حضوره هو، وزوجها عثمان بن عفان رضي الله عنه .ِ (الحديث رواه البخاري (1342))

مجوع فتاوى ابن عثيمين رحمه الله 17/180 . (www.islam-qa.com)


أيهما أفضل الهدية أم الصدقة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 34614: أيهما أفضل الهدية أم الصدقة ؟
السؤال:

هل الأفضل أن أتصدق بالمال على الفقراء والمحتاجين أو أعطيه هدية لأحد أقاربي أو أصدقائي ؟.

الجواب:

الحمد لله

الفرق بين الصدقة والهدية :

أن الصدقة تُعطى للفقراء والمحتاجين لسد حاجتهم ، ويقصد بها صاحبها وجه الله تعالى ، من غير أن يقصد أن تكون في شخص معين ، بل يعطيها لأي فقير أو مسكين .

وأما الهدية فلا يشترط أن تعطى للفقير ، بل تُعطى للفقير والغني ، والقصد منها التودد إلى المهدي إليه وإكرامه .

وكلاهما (الهدية والصدقة) عمل صالح يثاب عليه ، لكن أيهما أفضل ؟

قال شيخ الإسلام في "مجموع الفتاوى" :

("الصَّدَقَةُ" مَا يُعْطَى لِوَجْهِ اللَّهِ عِبَادَةً مَحْضَةً مِنْ غَيْرِ قَصْدٍ فِي شَخْصٍ مُعَيَّنٍ وَلا طَلَبِ غَرَضٍ مِنْ جِهَتِهِ ; لَكِنْ يُوضَعُ فِي مَوَاضِعِ الصَّدَقَةِ كَأَهْلِ الْحَاجَاتِ . وَأَمَّا " الْهَدِيَّةُ " فَيَقْصِدُ بِهَا إكْرَامَ شَخْصٍ مُعَيَّنٍ ; إمَّا لِمَحَبَّةِ وَإِمَّا لِصَدَاقَةِ ; وَإِمَّا لِطَلَبِ حَاجَةٍ ; وَلِهَذَا كَانَ النَّبِيُّ صلى الله عليه وسلم يَقْبَلُ الْهَدِيَّةَ وَيُثِيبُ عَلَيْهَا فَلا يَكُونُ لأَحَدِ عَلَيْهِ مِنَّةٌ وَلا يَأْكُلُ أَوْسَاخَ النَّاسِ الَّتِي يَتَطَهَّرُونَ بِهَا مِنْ ذُنُوبِهِمْ وَهِيَ الصَّدَقَاتُ وَلَمْ يَكُنْ يَأْكُلُ الصَّدَقَةَ لِذَلِكَ وَغَيْرِهِ . وَإِذَا تَبَيَّنَ ذَلِكَ فَالصَّدَقَةُ أَفْضَلُ ; إلا أَنْ يَكُونَ فِي الْهَدِيَّةِ مَعْنًى تَكُونُ بِهِ أَفْضَلَ مِنْ الصَّدَقَةِ : مِثْلَ الإِهْدَاءِ لِرَسُولِ اللَّهِ صلى الله عليه وسلم فِي حَيَاتِهِ مَحَبَّةً لَهُ . وَمِثْلَ الإِهْدَاءِ لِقَرِيبِ يَصِلُ بِهِ رَحِمَهُ ، وَأَخٍ لَهُ فِي اللَّهِ : فَهَذَا قَدْ يَكُونُ أَفْضَلَ مِنْ الصَّدَقَةِ) اهـ .

وعلى هذا ، فإعطاؤك الهدية لأحد أقاربك قد يكون أفضل من الصدقة ، لما فيه من صلة الرحم . وكذلك إذا أعطيتها صديقاً لك ، لما فيها من توثيق عُرى المحبة بينكما ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ: (تَهَادَوْا تَحَابُّوا) . رواه البخاري في "الأدب المفرد" وقال ابن حجر : إسناده حسن . وحسنه الألباني في صحيح الأدب المفرد (463) .

ومعنى الحديث : أن الهدية سبب لجلب المحبة وزيادتها .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رئيسه يمنعه من حضور صلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 34617: رئيسه يمنعه من حضور صلاة الجمعة
السؤال:

إذا منعني رئيسي في العمل من صلاة الجمعة فهل أستقيل من العمل أم لا ؟.

الجواب:

الحمد لله

إذا كان عملك خارج المدينة ولا تسمع صوت المؤذن إذا أذَّن بلا مكبر للصوت ، فإن صلاة الجمعة غير واجبة عليك ، وتصلي ظهراً .

أما إذا كنت داخل المدينة ، أو كنت خارجها ولكنك تسمع الأذان فيجب عليك حضور صلاة الجمعة .

وقد سئل الشيخ ابن عثيمين رحمه الله عن بعض العمال الذين لا يأذن لهم كفلاؤهم بصلاة الجمعة بحجة أنهم حراس في المزرعة .

فأجاب :

إذا كان هؤلاء العمال بعيدين عن المسجد بحيث لا يسمعون النداء لولا مكبر الصوت ، وهم خارج البلد فإن الجمعة لا تلزمهم ، ويطمئن العمال بأنه لا إثم عليهم في البقاء في المزرعة ، ويصلون ظهرا ، ويشار على كفيلهم أن يأذن لهم لأن ذلك خيرٌ له وخيرٌ لهم اهـ

لقاء الباب المفتوح (1/413) .

وسئلت اللجنة الدائمة عن شاب يعمل خادماً عند أحد الأشخاص ، ويمنعه صاحب العمل من الصلاة في المسجد ، ويضربه إذا صلى في المسجد ، ويهدده بالترحيل إلى بلاده .

فأجابت :

الصلوات الخمس يجب أداؤها في المسجد جماعة ، فعليك أن تؤديها جماعة في المسجد ، وأن تصبر وتحتسب في ذلك ، وسيجعل الله بعد عسر يسرا : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا ) الطلاق/2-3 .

واعلم أنه لا طاعة لمخلوق في معصية الخالق، فكن مع الله يكن الله معك اهـ .

فتاوى اللجنة الدائمة (7/302) .

وعلى هذا . . فالنصيحة لك أيها السائل أن تتفاهم مع رئيسك في العمل ، وأن تشرح له الوضع ، وأن تعده بتعويض الوقت الذي تقضيه في صلاة الجمعة لضمان مصلحة العمل ، فإن استجاب لك وإلا فلا خير في عمل يمنعك من الصلاة . ومن ترك شيئاً لله عَوَّضه الله خيراً منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من علامات الساعة تقارب الزمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 34618: من علامات الساعة تقارب الزمان
السؤال:

هل من علامات الساعة أن الأيام ستمر بسرعة وتكون قصيرة ؟.

الجواب:

الحمد لله

لعل السائل يشير إلى ما رواه البخاري (1036) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَقُومُ السَّاعَةُ حَتَّى يُقْبَضَ الْعِلْمُ ، وَتَكْثُرَ الزَّلازِلُ ، وَيَتَقَارَبَ الزَّمَانُ ، وَتَظْهَرَ الْفِتَنُ ، وَيَكْثُرَ الْهَرْجُ وَهُوَ الْقَتْلُ الْقَتْلُ ، وحَتَّى يَكْثُرَ فِيكُمْ الْمَالُ فَيَفِيضَ ) .

وروى أحمد (10560) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَقُومُ السَّاعَةُ حَتَّى يَتَقَارَبَ الزَّمَانُ ، فَتَكُونَ السَّنَةُ كَالشَّهْرِ ، وَيَكُونَ الشَّهْرُ كَالْجُمُعَةِ ، وَتَكُونَ الْجُمُعَةُ كَالْيَوْمِ ، وَيَكُونَ الْيَوْمُ كَالسَّاعَةِ ، وَتَكُونَ السَّاعَةُ كَاحْتِرَاقِ السَّعَفَةِ ) والسعفة هي الْخُوصَةُ .

قال ابن كثير : إسناده على شرط مسلم اهـ . وصححه الألباني في صحيح الجامع (7422) .

فهذان الحديثان يدلان على أن من علامات الساعة تقارب الزمان .

وقد اختلف العلماء في معنى تقارب الزمان على أقوال كثيرة ، وأقوى هذه الأقوال :

أن تقارب الزمان يحتمل أن يكون المراد به التقارب الحسي أو التقارب المعنوي .

أما التقارب المعنوي ؛ فمعناه ذهاب البركة من الوقت ، وهذا قد وقع منذ عصر بعيد .

وهذا القول قد اختاره القاضي عياض والنووي والحافظ ابن حجر رحمهم الله .

قال النووي : الْمُرَاد بِقِصَرِهِ عَدَم الْبَرَكَة فِيهِ ، وَأَنَّ الْيَوْم مَثَلا يَصِير الانْتِفَاع بِهِ بِقَدْرِ الانْتِفَاع بِالسَّاعَةِ الْوَاحِدَة اهـ .

وقال الحافظ : وَالْحَقّ أَنَّ الْمُرَاد نَزْع الْبَرَكَة مِنْ كُلّ شَيْء حَتَّى مِنْ الزَّمَان ، وَذَلِكَ مِنْ عَلامَات قُرْب السَّاعَة اهـ .

ومن التقارب المعنوي أيضاً : سهولة الاتصال بين الأماكن البعيدة وسرعته مما يعتبر قد قارب الزمان ، فالمسافات التي كانت تقطع قديماً في عدة شهور صارت لا تستغرق الآن أكثر من عدة ساعات .

قال الشيخ ابن باز : في تعليقه على فتح الباري (2/522) : التقارب المذكور في الحديث يُفسّر بما وقع في هذا العصر من تقارب ما بين المدن والأقاليم وقِصر المسافة بينها بسبب اختراع الطائرات والسيارات والإذاعة وما إلى ذلك ، والله أعلم اهـ .

وأما التقارب الحسي ؛ فمعناه : أن يقصر اليوم قصراً حسياً ، فتمر ساعات الليل والنهار مروراً سريعاً ، وهذا لم يقع بعد ، ووقوعُهُ ليس بالأمر المستحيل ، ويؤيده أن أيام الدجال ستطول حتى يكون اليوم كالسنة وكالشهر وكالجمعة في الطول ، فكما أن الأيام تطول فكذلك تقصر . وذلك لاختلال نظام العالم وقرب زوال الدنيا .

ونقل الحافظ في "الفتح" عن اِبْنِ أَبِي جَمْرَة أنه قال :

"يَحْتَمِل أَنْ يَكُونُ الْمُرَاد بِتَقَارُبِ الزَّمَان قِصَره عَلَى مَا وَقَعَ فِي حَدِيث " لا تَقُوم السَّاعَة حَتَّى تَكُونَ السَّنَة كَالشَّهْرِ " ، وَعَلَى هَذَا فَالْقِصَر يَحْتَمِل أَنْ يَكُونُ حِسِّيًّا ، وَيَحْتَمِل أَنْ يَكُونُ مَعْنَوِيًّا , أَمَّا الْحِسِّيّ فَلَمْ يَظْهَر بَعْد ، وَلَعَلَّهُ مِنْ الْأُمُور الَّتِي تَكُونُ قُرْب قِيَام السَّاعَة , وَأَمَّا الْمَعْنَوِيّ فَلَهُ مُدَّة مُنْذُ ظَهَرَ يَعْرِف ذَلِكَ أَهْل الْعِلْم الدِّينِيّ ، وَمَنْ لَهُ فِطْنَة مِنْ أَهْل السَّبَب الدُّنْيَوِيّ ، فَإِنَّهُمْ يَجِدُونَ أَنْفُسهمْ لَا يَقْدِر أَحَدهمْ أَنْ يَبْلُغ مِنْ الْعَمَل قَدْر مَا كَانُوا يَعْمَلُونَهُ قَبْلَ ذَلِكَ ، وَيَشْكُونَ ذَلِكَ وَلا يَدْرُونَ الْعِلَّة فِيهِ , وَلَعَلَّ ذَلِكَ بِسَبَبِ مَا وَقَعَ مِنْ ضَعْف الإِيمَان لِظُهُورِ الأُمُور الْمُخَالِفَة لِلشَّرْعِ مِنْ عِدَّة أَوْجُهُ , وَأَشَدّ ذَلِكَ الأَقْوَات فَفِيهَا مِنْ الْحَرَام الْمَحْض وَمِنْ الشُّبَه مَا لا يَخْفَى ، حَتَّى إِنَّ كَثِيرًا مِنْ النَّاس لا يَتَوَقَّف فِي شَيْء ، وَمَهْمَا قَدَرَ عَلَى تَحْصِيل شَيْء هَجَمَ عَلَيْهِ وَلا يُبَالِي , وَالْوَاقِع أَنَّ الْبَرَكَة فِي الزَّمَان وَفِي الرِّزْق وَفِي النَّبْت إِنَّمَا يَكُونُ مِنْ طَرِيق قُوَّة الإِيمَان وَاتِّبَاع الأَمْر وَاجْتِنَاب النَّهْي , وَالشَّاهِد لِذَلِكَ قَوْله تَعَالَى : ( وَلَوْ أَنَّ أَهْل الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَات مِنْ السَّمَاء وَالأَرْض ) اِنْتَهَى مُلَخَّصًا .

ونحوه قاله السيوطي في "‏الحاوي للفتاوي" (1/44) ، فإنه قال في معنى الحديث :

"قيل هو على حقيقته نقص حسي ، وأن ساعات النهار والليل تنقص قرب قيام الساعة . وقيل : هو معنوي وأن المراد سرعة مر الأيام ونزع البركة من كل شيء حتى من الزمان . . . وفيه أقوال غير ذلك . والله أعلم اهـ .

وهذه الأقوال الثلاثة : "نزع البركة" و "سهولة الاتصال" و "التقارب الحسي" لا تعارض بينها ، ولا مانع من حمل الحديث عليها جميعها . والله تعالى أعلم .

وقد قيلت أقوال أخرى في معنى "تقارب الزمان" غير أنها لم تبلغ من القوة درجة الأقوال السابقة .

منها : ما قَالَه الْخَطَّابِيُّ : هُوَ مِنْ اِسْتِلْذَاذ الْعَيْش , قال الحافظ : يُرِيد -وَاَللَّه أَعْلَم- أَنَّهُ يَقَع عِنْد خُرُوج الْمَهْدِيّ، وَوُقُوع الْأَمَنَة فِي الْأَرْض ، وَغَلَبَة الْعَدْل فِيهَا ، فَيَسْتَلِذّ الْعَيْش عِنْد ذَلِكَ ، وَتُسْتَقْصَر مُدَّته , وَمَا زَالَ النَّاس يَسْتَقْصِرُونَ مُدَّة أَيَّام الرَّخَاء وَإِنْ طَالَتْ ، وَيَسْتَطِيلُونَ مُدَّة الْمَكْرُوه وَإِنْ قَصُرَتْ . ثم قال الحافظ : وَأَقُول : إِنَّمَا اِحْتَاجَ الْخَطَّابِيُّ إِلَى تَأْوِيله بِمَا ذُكِرَ لِأَنَّهُ لَمْ يَقَع النَّقْص فِي زَمَانه , وَإِلا فَاَلَّذِي تَضَمَّنَهُ الْحَدِيث قَدْ وُجِدَ فِي زَمَاننَا هَذَا ، فَإِنَّا نَجِد مِنْ سُرْعَة مَرِّ الْأَيَّام مَا لَمْ نَكُنْ نَجِدهُ فِي الْعَصْر الَّذِي قَبْلَ عَصْرنَا هَذَا ، وَإِنْ لَمْ يَكُنْ هُنَاكَ عَيْش مُسْتَلَذّ , وَالْحَقّ أَنَّ الْمُرَاد نَزْع الْبَرَكَة . . . اهـ .

ومنها : ما قَالَه اِبْن بَطَّال أن المراد "تَقَارُب أَحْوَال أَهْله" فِي قِلَّة الدِّين ، حَتَّى لا يَكُون فِيهِمْ مَنْ يَأْمُر بِمَعْرُوفٍ ، وَلا يَنْهَى عَنْ مُنْكَر ، لِغَلَبَةِ الْفِسْق وَظُهُور أَهْله اهـ .

وهذا التأويل خلاف ظاهر الحديث ، ويرده قوله صلي الله عليه وسلم في الحديث الآخر : ( لا تَقُومُ السَّاعَةُ حَتَّى يَتَقَارَبَ الزَّمَانُ ، فَتَكُونَ السَّنَةُ كَالشَّهْرِ . . . الحديث) . فإنه ظاهر أن المراد تقارب الزمان نفسه ، لا تقارب أحوال أهله .

والله تعالى أعلم .

انظر فتح الباري (13/21) شرح حديث رقم (7061) ، "إتحاف الجماعة للتويجري" (1/497) ، "السنن الواردة في الفتن وغوائلها والساعة وأشراطها" لأبي عمرو عثمان الداني ، تحقيق د/ رضاء الله المباركفوري . "أشراط الساعة" للوابل (ص 120) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقول لصديقه : خليلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
سؤال رقم 34621: هل يقول لصديقه : خليلي
السؤال:

إذا قال شخص ما لصديقه أنت خليلي ، أو فلان خليلي ، فما الحكم في ذلك . ؟.

الجواب:

الحمد لله

لا مانع أن يقول الإنسان لمن يحبه في الله " أنت خليلي " ، وقد قال بعض الصحابة تلك الكلمة في حق النبي صلى الله عليه وسلم ، والخُلَّة هي أعلى درجات المحبة .

وأما النبي صلى الله عليه وسلم فإنه ليس له خليل ؛ لأن الله تعالى قد اتخذه خليلاً ، وهذا لا ينافي ما ذكره الصحابة من اتخاذهم له خليلاً ؛ إذ لا يشترط في الخلة أن تكون من الطرفين .

عن أبي ذر قال : سمعتُ النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول إني أبرأ إلى الله أن يكون لي منكم خليل ؛ فإن الله تعالى قد اتَّخذني خليلاً كما اتَّخذ إبراهيم خليلاً ، ولو كنتُ متَّخذاً من أمتي خليلا لاتخذت أبا بكر خليلاً ، ألا وإن مَن كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك .

رواه مسلم ( 532 ) .

عن أبي هريرة رضي الله عنه قال : أوصاني خليلي بثلاث لا أدعهن حتى أموت : صوم ثلاثة أيام من كل شهر ، وصلاة الضحى ، ونوم على وتر .

رواه البخاري ( 1124 ) ومسلم ( 721 ) .

قال الحافظ ابن حجر :

الخليل : الصديق الخالص ، الذي تخللت محبتُه القلبَ فصارت في خلاله أي : في باطنه , واختلف هل الخلة أرفع من المحبة أو العكس ؟ وقول أبى هريرة هذا لا يعارضه ما تقدم من قوله صلى الله عليه وسلم " لو كنتُ متخذاً خليلاً لاتخذتُ أبا بكر " ؛ لأن الممتنع أن يتخذ هو صلى الله عليه وسلم غيره خليلاً لا العكس , ولا يقال إن المخاللة لا تتم حتى تكون من الجانبين لأنا نقول : إنما نظر الصحابي إلى أحد الجانبين فأطلق ذلك , أو لعله أراد مجرد الصحبة أو المحبة .

" فتح الباري " ( 3 / 57 ) .

وقد تكررت العبارة من أبي هريرة – رضي الله عنه – أكثر من مرة .

وقالها الصحابي الجليل أبو ذر الغفاري في حقه صلى الله عليه وسلم ، كما رواه البخاري ( 1342 ) ومسلم ( 992 ) ، وفي حديث آخر عند مسلم ( 648 ) .

وتحسن الإشارة هنا إلى أنه ينبغي على الإنسان النظر قبل إطلاق هذه العبارة التي تدل على زيادة المحبة وخلوص الصداقة إلى مبنى هذه العلاقة ومقصودها وأن تكون بعيدة عن التعلقات المحرمة أو التي ليست فيما يرضى الله ، حتى لا تكون حسرة وندامة يوم القيامة و( الإخلاء يومئذ بعضهم لبعض عدو إلا المتقين ) الزخرف / 67

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى الإيمان بالله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 34630: معنى الإيمان بالله
السؤال:

قرأت وسمعت كثيراً عن فضائل تحقيق الإيمان بالله تعالى ، وأريد منكم أن تفصلوا لي من معنى الإيمان بالله بما يساعدني على تحقيقه ، وعلى البعد عما يخالف منهج نبينا محمد صلى الله عليه وسلم ومنهج أصحابه ؟.

الجواب:

الحمد لله

الإيمان بالله هو الاعتقاد الجازم بوجوده سبحانه وتعالى ، وربوبيته ، وألوهيته ، وأسمائه وصفاته .

الإيمان بالله يتضمن أربعة أمور ، فمن آمن بها فهو المؤمن حقاًّ .

الأول: الإيمان بوجود الله تعالى

ووجود الله تعالى قد دل عليه العقل والفطرة ، فضلاً عن الأدلة الشرعية الكثيرة التي تدل على ذلك.

1 ـ أما دلالة الفطرة على وجوده: فإن كل مخلوق قد فطر على الإيمان بخالقه من غير سبق تفكير أو تعليم، ولا ينصرف عن مقتضى هذه الفطرة إلا من طرأ على قلبه ما يصرفه عنها، ولذلك قال النبي صلى الله عليه وسلم : ( مَا مِنْ مَوْلُودٍ إِلا يُولَدُ عَلَى الْفِطْرَةِ ، فَأَبَوَاهُ يُهَوِّدَانِهِ ، أَوْ يُنَصِّرَانِهِ ، أَوْ يُمَجِّسَانِهِ ) رواه البخاري (1358) ومسلم (2658) .

2 ـ وأما دلالة العقل على وجود الله تعالى؛ فلأن هذه المخلوقات سابقها ولاحقها لا بد لها من خالق أوجدها، إذ لا يمكن أن توجِدَ نفسها بنفسها ، ولا يمكن أن توجد صدفة .

فهي لا يمكن أن توجد نفسها بنفسها لأن الشيء لا يَخلق نفسَه ، لأنه قبل وجوده معدوم، فكيف يكون خالقاً ؟!

ولا يمكن أن توجد صدفة ، لأن كل حادث لا بد له من محدث ، ولأن وجودها على هذا النظام البديع المحكم ، والتناسق المتآلف ، والارتباط الملتحم بين الأسباب ومسبباتها ، وبين الكائنات بعضها مع بعض يمنع منعاً باتاًّ أن يكون وجودها صدفة ، إذ الموجود صدفة ليس على نظام في أصل وجوده ، فكيف يكون منتظماً حال بقائه ؟!

وإذا لم يمكن أن تُوجِد هذه المخلوقات نفسَها بنفسها، ولا أن توجَد صدفة، تعين أن يكون لها موجِدٌ وهو الله رب العالمين .

وقـد ذكر الله تعالى هذا الدليل العقلي والبرهان القطعي في سورة الطور، حيث قال : ( أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ ) الطور /35 .

يعني أنهم لم يخلقوا من غير خالق ، ولا هم الذين خلقوا أنفسهم، فتعين أن يكون خالقهم هو الله تبارك وتعالى ، ولهذا لما سمع جبير بن مطعم رسول الله صلى الله عليه وسلم يقرأ سورة الطور فبلغ هذه الآيات : ( أم خلقوا من غير شيء أم هم الخالقون . أم خلقوا السمـوات والأرض بل لا يوقنـون . أم عندهـم خزائن ربك أم هم المسيطرون ) الطور /35-37 . وكان جبير يومئذ مشركاً قال : ( كاد قلبي أن يطير ، وذلك أول ما وقر الإيمان في قلبي ) رواه البخاري في عدة مواضع .

ولنضرب مثلاً يوضح ذلك :

فإنه لو حدثك شخص عن قصر مشيد، أحاطت به الحدائق، وجرت بينها الأنهار، وملئ بالفُرُش والأَسِرّة، وزُيِّن بأنواع الزينة من مقوماته ومكملاته ، وقال لك : إن هذا القصر وما فيه من كمال قد أوجد نفسه ، أو وجد هكذا صدفة بدون موجد، لبادرت إلى إنكار ذلك وتكذيبه ، وعددت حديثه سفهاً من القول ، أفيجوز بعد ذلك أن يكون هذا الكون الواسع بأرضه ، وسمائه ، وأفلاكه ، البديعُ الباهرُ ، المحكَم المتقَنُ قد أوجد نفسه ، أو وجد صدفة بدون موجد ؟!

وقد فهم هذا الدليل العقلي أعرابي يعيش في البادية ، وعَبَّر عنها بأسلوبه ، فلما سُئِل : بم عرفت ربك ؟ فقال : البعرة تدل على البعير ، والأثر يدل على المسير ، فسماء ذات أبراج ، وأرض ذات فجاج ، وبحار ذات أمواج ، ألا تدل على السميع البصير ؟!!

ثانياً: الإيمان بربوبيته تعالى

أي: بأنه وحده الرب لا شريك له ولا معين.

والرب : هو من له الخلق ، والملك ، والتدبير ، فلا خالق إلا الله ، ولا مالك إلا الله، ولا مدبر للأمور إلا الله ، قال الله تعالى : ( أَلا لَهُ الْخَلْقُ وَالأَمْرُ ) الأعراف /45 . وقال تعالى : ( قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ ) يونس/31 . وقال تعالى : ( يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ ) السجدة /5 . وقال : ( ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ ) فاطر/13 .

وتأمل قول الله تعالى في سورة الفاتحة : ( مَالِكِ يَوْمِ الدِّينِ ) الفاتحة /4 . وفي قراءة متواترة ( مَلِكِ يَوْمِ الدِّينِ ) وإذا جمعت بين القراءتين ظهر معنى بديع ، فالملك أبلغ من المالك في السلطة والسيطرة ، لكن الملك أحياناً يكون ملكاً بالاسم فقط لا بالتصرف ، أي أنه لا يملك شيئاً من الأمر ، وحينئذٍ يكون ملكاً ولكنه غير مالك ، فإذا اجتمع أن الله تعالى ملكٌ ومالكٌ تم بذلك الأمر ، بالملك والتدبير .

الثالث : الإيمان بألوهيته

أي : بأنه الإله الحق لا شريك له .

و(الإله) بمعنى (المألوه) أي : (المعبود) حباًّ وتعظيماً ، وهذا هو معنى (لا إله إلا الله) أي : لا معبودَ حقٌّ إلا الله . قال تعالى : ( وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ ) البقرة /163 . وقال تعالى : ( شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ ) آل عمران /18 .

وكل ما اتخذ إلهاً مع الله يعبد من دونه فألوهيته باطلة ، قـال الله تعـالى : ( ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ ) الحج /62 .

وتسميتها آلهة لا يعطيها حق الألوهية . قال الله تعالى في ( اللات والعزى ومناة ) : ( إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ ) النجم/23 .

وقال تعالى عن يوسف عليه السلام أنه قال لصاحبي السجن : ( أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ - مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ ) يوسف /40 .

فلا يستحق أحد أن يعبد ، ويفرد بالعبادة إلا الله عز وجل ، لا يشاركه في هذا الحق أحدٌ ، لا ملك مقرب ولا نبي مرسل ، ولهذا كانت دعوة الرسل كلهم من أولهم إلى آخرهم هي الدعوة إلى قول ( لا إله إلا الله ) قال الله تعالى : ( وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ ) الأنبياء /35 . وقال : ( وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ) النحل/36 .

ولكن أبى ذلك المشركون ، واتخذوا من دون الله آلهة ، يعبدونهم مع الله سبحانه وتعالى ، ويستنصرون بهم ويستغيثون .

الرابع : الإيمان بأسمائه وصفاته

أي : إثبات ما أثبته الله لنفسه في كتابه ، أو سنة رسوله صلى الله عليه وسلم من الأسماء والصفات على الوجه اللائق به سبحانه من غير تحريف ، ولا تعطيل ، ومن غير تكييف ، ولا تمثيل . قال الله تعالى : ( وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ ) الأعراف /180 .

فهذه الآية دليل على إثبات الأسماء الحسنى لله تعالى . وقال تعالى : ( وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ ) الروم /27 . وهذه الآية دليل على إثبات صفات الكمال لله تعالى ، لأن ( المثل الأعلى ) أي : الوصف الأكمل . فالآيتان تثبتان الأسماء الحسنى والصفات العلى لله تعالى على سبيل العموم . وأما تفصيل ذلك في الكتاب والسنة فكثير .

وهذا الباب من أبواب العلم ، أعني : أسماء الله تعالى وصفاته من أكثر الأبواب التي حصل فيها النـزاع والشقاق بين أفراد الأمة ، فقد اختلفت الأمة في أسماء الله تعالى وصفاته فرقاً شتى .

وموقفنا من هذا الاختلاف هو ما أمر الله به في قوله : ( فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ) النساء /59 .

فنحن نرد هذا التنازع إلى كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم مسترشدين في ذلك بفهم السلف الصالح من الصحابة والتابعين لهذه الآيات والأحاديث ، فإنهم أعلم الأمة بمراد الله تعالى ومراد رسوله صلى الله عليه وسلم . ولقد صدق عبد الله بن مسعود وهو يصف أصحاب النبي صلى الله عليه وسلم فقال : ( من كان منكم مستنا ، فليستن بمن قد مات ، فإن الحي لا يؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وسلم ، أبر هذه الأمة قلوبا ، وأعمقها علما ، وأقلها تكلفا ، قوم اختارهم الله لإقامة دينه ، وصحبة نبيه ، فاعرفوا لهم حقهم ، وتمسكوا بهديهم ، فإنهم كانوا على الهدى المستقيم ) .

وكل من حاد عن طريق السلف في هذا الباب فقد أخطأ وضل واتبع غير سبيل المؤمنين واستحق الوعيد المذكور في قوله تعالى : ( وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً ) النساء /115 .

والله تعالى قد اشترط للهداية أن يكون الإيمان بمثل ما آمن به أصحاب النبي صلى الله عليه وسلم وذلك في قوله تعالى : ( فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا ) البقرة /137 .

فكل من بَعُدَ وحاد عن طريق السلف فقد نقص من هدايته بمقدار بعده عن طريق السلف .

وعلى هذا فالواجب في هذا الباب إثبات ما أثبته الله تعالى لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات ، وإجراء نصوص الكتاب والسنة على ظاهرها ، والإيمان بها كما آمن أصحاب النبي صلى الله عليه وسلم ورضي عنهم ، الذين هم أفضل هذه الأمة وأعلمها .

ولكن يجب أن يعلم أن هناك أربعة محاذير من وقع في واحد منها لم يحقق الإيمان بأسماء الله تعالى وصفاته كما يجب ، ولا يصح الإيمان بأسماء الله تعالى وصفاته إلا بانتفاء هذه المحاذير الأربعة وهي : التحريف ، والتعطيل ، والتمثيل ، والتكييف .

ولذلك قلنا في معنى الإيمان بأسماء الله تعالى وصفاته هو ( إثبات ما أثبته الله لنفسه في كتابه ، أو سنة رسوله صلى الله عليه وسلم من الأسماء والصفات على الوجه اللائق به من غير تحريف ، ولا تعطيل ، ولا تكييف ، ولا تمثيل ) .

وهذا هو بيان هذه المحاذير الأربعة باختصار :

1- التحريف :

والمراد به تغيير معنى نصوص الكتاب والسنة من المعنى الحق الذي دلت عليه ، والذي هو إثبات الأسماء الحسنى والصفات العلى لله تعالى إلى معنى آخر لم يرده الله تعالى ورسوله صلى الله عليه وسلم .

مثال ذلك :

تحريفهم معنى صفة اليد الثابتة لله تعالى والواردة في كثير من النصوص بأن معناها النعمة أو القدرة .

2- التعطيل :

والمراد بالتعطيل نفي الأسماء الحسنى والصفات العلى أو بعضها عن الله تعالى .

فكل من نفى عن الله تعالى اسماً من أسمائه أو صفة من صفاته مما ثبت في الكتاب أو السنة فإنه لم يؤمن بأسماء الله تعالى وصفاته إيماناً صحيحاً .

3- التمثيل :

وهو تمثيل صفة الله تعالى بصفة المخلوق ، فيقال مثلاً : إن يد الله مثل يد المخلوق . أو إن الله تعالى يسمع مثل سمع المخلوق . أو إن الله تعالى استوى على العرش مثل استواء الإنسان على الكرسي . . . وهكذا .

ولا شك أن تمثيل صفات الله تعالى بصفات خلقه منكر وباطل ، قال الله تعالى : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) الشورى /11 .

4- التكييف :

وهو تحديد الكيفية والحقيقة التي عليها صفات الله تعالى ، فيحاول الإنسان تقديراً بقلبه ، أو قولاً بلسانه أن يحدد كيفية صفة الله تعالى .

وهذا باطل قطعاً ، ولا يمكن للبشر العلم به ، قال الله تعالى : ( وَلا يُحِيطُونَ بِهِ عِلْماً ) طـه /110 .

فمن استكمل هذه الأمور الأربعة فقد آمن بالله تعالى إيماناً صحيحاً .

نسأل الله تعالى أن يثبتنا على الإيمان يتوفانا عليه .

والله تعالى أعلم .

انظر : رسالة شرح أصول الإيمان للشيخ ابن عثيمين .

الإسلام سؤال وجواب (www.islam-qa.com)


إعطاء الزكاة لطالب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 34631: إعطاء الزكاة لطالب العلم
السؤال:

إذا تفرغ رجل لطلب العلم الشرعي، فهل يجوز أن يعطى من الزكاة ما يحتاج إليه من نفقات وشراء كتب ؟.

الجواب:

الحمد لله

مصارف الزكاة ثمانية أصناف ذكرها الله تعالى في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة / 60

والمراد بـ ( سبيل الله ) الجهاد لتكون كلمة الله هي العليا ، فيعطى المجاهد ما يحتاج إليه من نفقات وأموال لشراء أسلحة...

" قال أهل العلم : ومن سبيل الله الرجل يتفرغ لطلب العلم الشرعي ، فيعطى من الزكاة ما يحتاج إليه من نفقة وكسوة وطعام وشراب ومسكن وكتب علم يحتاجها ، لأن العلم الشرعي نوع من الجهاد في سبيل الله ، بل قال الإمام أحمد رحمه الله : العلم لا يعدله شيء لمن صحّت نيّته " .

فالعلم هو أصل الشرع كله ، فلا شرع إلا بعلم ، والله سبحانه أنزل الكتاب ليقوم الناس بالقسط ، ويتعلموا أحكام شريعتهم ، وما يلزم من عقيدة وقول وفعل .

أما الجهاد في سبيل الله فنعم هو أشرف الأعمال ، بل هو ذروة سنام الإسلام ، ولا شك في فضله ، لكن العلم له شأن كبير في الإسلام ، فدخوله في الجهاد في سبيل الله دخول واضح لا إشكال فيه " .اهـ.

مجموع فتاوى ابن عثيمين ( 337/338 )

وسئلت اللجنة الدائمة :

هل يجوز صرف الزكاة لطلبة العلم الذين هم في حاجة ماسة

فأجابت :

نعم يجوز إعطاؤهم منها لحاجتهم إليها .

فتاوى اللجنة الدائمة (10/17)

وجاء في الموسوعة الفقهية :

" اتَّفَقَ الْفُقَهَاءُ عَلَى جَوَازِ إعْطَاءِ الزَّكَاةِ لِطَالِبِ الْعِلْمِ , وَقَدْ صَرَّحَ بِذَلِكَ الْحَنَفِيَّةُ وَالشَّافِعِيَّةُ , وَالْحَنَابِلَةُ , وَهُوَ مَا يُفْهَمُ مِنْ مَذْهَبِ الْمَالِكِيَّةِ ... , وَذَهَبَ بَعْضُ الْحَنَفِيَّةِ إلَى جَوَازِ أَخْذِ طَالِبِ الْعِلْمِ الزَّكَاةَ وَلَوْ كَانَ غَنِيًّا إذَا فَرَّغَ نَفْسَهُ لإِفَادَةِ الْعِلْمِ وَاسْتِفَادَتِهِ , لِعَجْزِهِ عَنْ الْكَسْبِ .

قَالَ النَّوَوِيُّ : وَلَوْ قَدَرَ عَلَى كَسْبٍ يَلِيقُ بِحَالِهِ إلا أَنَّهُ مُشْتَغِلٌ بِتَحْصِيلِ بَعْضِ الْعُلُومِ الشَّرْعِيَّةِ بِحَيْثُ لَوْ أَقْبَلَ عَلَى الْكَسْبِ لانْقَطَعَ مِنْ التَّحْصِيلِ حَلَّتْ لَهُ الزَّكَاةُ , لأَنَّ تَحْصِيلَ الْعِلْمِ فَرْضُ كِفَايَةٍ ، ...

وَسُئِلَ ابْنُ تَيْمِيَّةَ عَمَّنْ لَيْسَ مَعَهُ مَا يَشْتَرِي بِهِ كُتُبًا يَشْتَغِلُ فِيهَا , فَقَالَ : يَجُوزُ أَخْذُهُ مِنْ الزَّكَاةِ مَا يَحْتَاجُ إلَيْهِ مِنْ كُتُبِ الْعِلْمِ الَّتِي لا بُدَّ لِمَصْلَحَةِ دِينِهِ وَدُنْيَاهُ مِنْهَا .

قَالَ الْبُهُوتِيُّ : وَلَعَلَّ ذَلِكَ غَيْرُ خَارِجٍ عَنْ الأَصْنَافِ , لأَنَّ ذَلِكَ مِنْ جُمْلَةِ مَا يَحْتَاجُهُ طَالِبُ الْعِلْمِ فَهُوَ كَنَفَقَتِهِ وَخَصَّ الْفُقَهَاءُ جَوَازَ إعْطَاءِ الزَّكَاةِ لِطَالِبِ الْعِلْمِ الشَّرْعِيِّ فَقَطْ .

وَصَرَّحَ الْحَنَفِيَّةُ بِجَوَازِ نَقْلِ الزَّكَاةِ مِنْ بَلَدٍ إلَى بَلَدٍ آخَرَ لِطَالِبِ الْعِلْمِ " اهـ. باختصار

الموسوعة الفقهية (28/337)

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقال للنبي محمد حبيب الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 34634: هل يقال للنبي محمد حبيب الله
السؤال:

وصف النبي صلى الله عليه وسلم بحبيب الله ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" النبي صلى الله عليه وسلم حبيب الله لا شك فهو حاب لله ومحبوب لله ، ولكن هناك وصف أعلى من ذلك وهو خليل لله ، فالرسول صلى الله عليه وسلم خليل الله كما قال صلى الله عليه وسلم : " إن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً " رواه مسلم ( 532 ) .

والخلة هي كمال المحبة .

ولهذا من وصفه بالمحبة فقط فإنه نزله عن مرتبته ، فالخلة أعظم من المحبة وأعلى ، فكل المؤمنين أحباء الله ، ولكن الرسول صلى الله عليه وسلم في مقام أعلى من ذلك وهو الخلة فقد اتخذه الله خليلاً كما اتخذ إبراهيم خليلاً، لذلك نقول : إن محمداً رسول الله صلى الله عليه وسلم خليل الله، وهذا أعلى من قولنا : حبيب الله لأنه متضمن للمحبة ، وزيادة لأنه غاية المحبة ."

مجموع فتاوى ابن عثيمين رحمه الله (1/319)

وقال شيخ الإسلام في "مجموع الفتاوى" (10/204) :

وقول بعض الناس إن محمدا حبيب الله وإبراهيم خليل الله ، وظنه أن المحبة فوق الخلة ، قول ضعيف ، فإن محمدا أيضا خليل الله ، كما ثبت ذلك في الأحاديث الصحيحة المستفيضة اهـ .

وقال ابن القيم في "روضة المحبين" (1/49)

وقد ظن بعض من لا علم عنده أن الحبيب أفضل من الخليل ، وقال : محمد حبيب الله ، وإبراهيم خليل الله . وهذا باطل من وجوه كثيرة :

منها : أن الخلة خاصة ، والمحبة عامة . فإن الله يحب التوابين ، ويحب المتطهرين ، وقال في عباده المؤمنين : ( يحبهم ويحبونه ) .

ومنها : أن النبي نفى أن يكون له من أهل الأرض خليل ، وأخبر أن أحب النساء إليه عائشة ، ومن الرجال أبوها .

ومنها : أنه قال : ( إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا ) .

ومنها : أنه قال : ( لو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا ، ولكن أخوة الإسلام ومودته ) اهـ .

فائدة :

قد ورد حديث ظاهره يخالف ما تقدم من أن الخلة أعلى من المحبة ، رواه الترمذي (3161) عَنْ ابْنِ عَبَّاسٍ قَالَ : قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ إِبْرَاهِيمَ خَلِيلُ اللَّهِ ، وَمُوسَى نَجِيُّ اللَّهِ ، وَعِيسَى رُوحُ اللَّهِ وَكَلِمَتُهُ ، وَآدَمُ اصْطَفَاهُ اللَّهُ ، أَلا وَأَنَا حَبِيبُ اللَّهِ وَلا فَخْرَ . . . إلخ الحديث ) .

وهذا الحديث ضعيف ، لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . ضعفه الألباني في ضعيف الترمذي .

الإسلام سؤال وجواب (www.islam-qa.com)


التساهل في الوقاية بهدف الموت في بلاد الحرمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 34638: التساهل في الوقاية بهدف الموت في بلاد الحرمين
السؤال:

كثيراً من الحجاج الوافدين إلى بلاد الحرمين الشريفين يعرض نفسه لأسباب الموت ؛ رغبة منه في أن يموت في بلاد الحرمين ، وذلك بالتساهل في أسباب الوقاية كتعمد البقاء في الشمس الحارة ، والتعرض لأخطار السيارات ، وغير ذلك من أنواع الخطر على الحياة فما رأيكم في ذلك ؟.

الجواب:

الحمد لله

انصح إخواني الحجاج وغيرهم بالحذر من هذا التساهل والبعد عن أسباب الخطر حسب الطاقة ؛ لقول الله عز وجل : ( ولا تقتلوا أنفسكم إن الله كان بكم رحيماً ) النساء / 29 ، وقوله سبحانه : ( ولا تلقوا بأيديكم إلى التهلكة ) البقرة / 195 .

وقال النبي صلى الله عليه وسلم : ( من قتل نفسه بشيء عذب به يوم القيامة ) والآيات والأحاديث في هذا المعنى كثيرة ...

وفق الله الجميع لما يرضيه ، ورزقنا وجميع المسلمين الفقه في دينه والثبات عليه .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله . م/8 ص / 358 . (www.islam-qa.com)


لا بأس بقبول الهدية ، ويُكافأ المهدي عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 34640: لا بأس بقبول الهدية ، ويُكافأ المهدي عليها
السؤال:

أرسل لي أحد أقاربي مبلغاً كبيراً من المال بمناسبة زواجي ، يقصد به مساعدتي . هل أقبله أم أن العفاف أولى والاكتفاء بما أملك ؟.

الجواب:

الحمد لله

روى البخاري (2585) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْبَلُ الْهَدِيَّةَ وَيُثِيبُ عَلَيْهَا .

(وَيُثِيب عَلَيْهَا) أَيْ يكافئ المهدِي فيعطيه بدلها ، وأقله ما يساوي قيمة الهدية . قاله الحافظ في "الفتح".

فهذا الحديث يدل على أن قبول الهدية ومكافأة المهدي من هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وأَمَرَ النبيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بمكافأة من صنع إلينا معروفاً فقال : ( مَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفًا فَكَافِئُوهُ ، فَإِنْ لَمْ تَجِدُوا مَا تُكَافِئُونَهُ فَادْعُوا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَدْ كَافَأْتُمُوهُ) . رواه أبو داود (1672) . وصححه الألباني في صحيح أبي داود .

(مَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفًا) : أَيْ : أَحْسَنَ إِلَيْكُمْ إِحْسَانًا قَوْلِيًّا أَوْ فِعْلِيًّا .

(فَكَافَئُوهُ) : أَيْ : أَحْسِنُوا إِلَيْهِ مِثْل مَا أَحْسَنَ إِلَيْكُمْ .

(فَإِنْ لَمْ تَجِدُوا مَا تُكَافِئُوه) أَيْ : بِالْمَالِ .

(فَادْعُوَا لَهُ حَتَّى تَرَوْا) : بِضَمِّ التَّاء أَيْ تَظُنُّوا ، وَبِفَتْحِهَا أَيْ تَعْلَمُوا .

(أَنَّكُمْ قَدْ كَافَأْتُمُوهُ) : أَيْ : كَرِّرُوا الدُّعَاء حَتَّى تَظُنُّوا أَنْ قَدْ أَدَّيْتُمْ حَقّه .

ومن الدعاء أن تقول له : جزاك الله خيرا ، روى الترمذي (2035) عَنْ أُسَامَةَ بْنِ زَيْدٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ فَقَالَ لِفَاعِلِهِ : جَزَاكَ اللَّهُ خَيْرًا فَقَدْ أَبْلَغَ فِي الثَّنَاءِ ) . رواه الترمذي (2035) . وصححه الألباني في صحيح الترمذي .

(فَقَدْ أَبْلَغَ فِي الثَّنَاءِ) أَيْ : بَالَغَ فِي أَدَاءِ شُكْرِهِ وَذَلِكَ أَنَّهُ اِعْتَرَفَ بِالتَّقْصِيرِ وَأَنَّهُ مِمَّنْ عَجَزَ عَنْ جَزَائِهِ وَثَنَائِهِ فَفَوَّضَ جَزَاءَهُ إِلَى اللَّهِ لِيَجْزِيَهُ الْجَزَاءَ الأَوْفَى . قَالَ بَعْضُهُمْ : إِذَا قَصُرَتْ يَدَاك بِالْمُكَافَأَةِ , فَلْيَطُلْ لِسَانُك بِالشُّكْرِ وَالدُّعَاءِ اهـ من تحفة الأحوذي .

وسئلت اللجنة الدائمة عن مثل هذا السؤال ، فأجابت :

"لا بأس بقبوله (مبلغ من المال هدية) دون استشراف نفس ، ويُكافَؤ عليه إذا تيسر ذلك بما يناسب ، أو يُدعى له لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفًا فَكَافِئُوهُ فَإِنْ لَمْ تَجِدُوا مَا تُكَافِئُونَهُ فَادْعُوا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَدْ كَافَأْتُمُوهُ ) رواه أبو داود والنسائي" اهـ .

فتاوى اللجنة الدائمة (16/171) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخطاء تقع في الطواف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34644: أخطاء تقع في الطواف
السؤال:

في الطواف نلاحظ أن بعض الناس يقف في بداية المطاف ويتلفظ بنية الطواف ، كما أننا نلاحظ أن بعضهم يزاحم مزاحمة شديدة من أجل الوصول إلى الحجر ، وربما اقتتلوا عليه ، فما رأيكم في هذه الأعمال ؟.

الجواب:

الحمد لله

هذه من الأخطاء التي تقع في الطواف وهي على وجوه :

" الأول :

النطق بالنية عند إرادة الطواف، فتجد الحاج يقف مستقبلا الحَجَر إذا أراد الطواف ، فيقول : اللهم إني نويت أن أطوف سبعة أشواط للعمرة ، أو اللهم إني نويت أن أطوف سبعة أشواط للحج ، أو اللهم إني نويت أن أطوف سبعة أشواط تقربًا إليك .

والتلفظ بالنية بدعة ؛ لأن الرسول صلى الله عليه وسلم لم يفعله ، ولم يأمر أمته به ، وكل من تعبد لله بأمر لم يتعبد به رسول الله صلى الله عليه وسلم ولم يأمر أمته به ، فقد ابتدع في دين الله ما ليس منه ، فالتلفظ بالنية عند الطواف خطأ وبدعة ، وكما أنه خطأ من ناحية الشرع فهو خطأ من ناحية العقل ، فما الداعي إلى أن تتلفظ بالنية مع أن النية بينك وبين ربك ، والله سبحانه وتعالى عالم بما في الصدور وعالم بأنك سوف تطوف هذا الطواف ، وإذا كان الله سبحانه وتعالى عالماً بذلك فلا حاجة أن تظهر هذا لعباد الله .

والنبي صلى الله عليه وسلم قد طاف قبلك ولم يتكلم بالنية عند طوافه، والصحابة رضي الله عنهم قد طافوا قبلك ولم يتكلموا بالنية عند طوافهم، ولا عند غيره من العبادات ؛ فهذا خطأ.

الثاني :

أن بعض الطائفين يزاحم مزاحمة شديدة عند استلام الحَجَر والركن اليماني ، مزاحمة يتأذى بها ويؤذي غيره ، مزاحمة قد تكون مع امرأة ، وربما ينزغه من الشيطان نزع فتحصل في قلبه شهوة عندما يزاحم هذه المرأة في هذا المقام الضنك ، والإنسان بشر قد تستولي عليه النفس الأمارة بالسوء ، فيقع في هذا الأمر المنكر تحت بيت الله عز وجل ، وهذا أمر يكبر ويعظم باعتبار مكانه كما أنه فتنة في أي مكان كان .

والمزاحمة الشديدة عند استلام الحجر أو الركن اليماني ليست مشروعة ، بل إن تيسر لك بهدوء فذلك المطلوب ، وإن لم يتيسر فإنك تشير إلى الحجر الأسود .

أما الركن اليماني فلم يرد عن النبي صلى الله عليه وسلم أنه أشار إليه ، ولا يمكن قياسه على الحجر الأسود ؛ لأن الحجر الأسود أعظم منه ، والحجر الأسود ثبت عن النبي صلى الله عليه وسلم أنه أشار إليه .

والمزاحمة كما أنها غير مشروعة في هذه الحال ، وكما أنه يُخشى من الفتنة فيما إذا كان الزحام مع امرأة ، فهي أيضًا تُحدث تشويشاً في القلب والفكر ، لأن الإنسان لا بد عند المزاحمة من أن يسمع كلاما يكرهه ، فتجده يشعر بامتعاض وغضب على نفسه إذا فارق هذا المحل .

والذي ينبغي للطائف أن يكون دائما في هدوء وطمأنينة ، من أجل أن يستحضر ما هو متلبس به من طاعة الله ، فقد قال النبي صلى الله عليه وسلم : إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله .

الثالث :

أن بعض الناس يظنون أن الطواف لا يصح بدون تقبيل الحجر ، وأن تقبيل الحجر شرط لصحة الطواف ، ولصحة الحج أيضًا أو العمرة ، وهذا ظن خطأ ، وتقبيل الحجر سنة وليست سنة مستقلة أيضًا ، بل هي سنة للطائف ، ولا أعلم أن تقبيل الحجر يسن في غير الطواف ، وعلى هذا فإذا كان تقبيل الحجر سنة وليس بواجب ولا شرط ، فإن من لم يقبل الحجر لا نقول إن طوافه غير صحيح أو إن طوافه ناقص نقصا يأثم به ؛ بل طوافه صحيح وإذا وُجد زحام شديد فإن الإشارة أفضل من الاستلام ؛ لأنه هو العمل الذي فعله الرسول صلى الله عليه وسلم عند الزحام ، ولأن الإنسان يتقي به أذى يكون منه لغيره ، أو يكون من غيره له .

فلو سألنا سائل وقال : إن المطاف مزدحم فماذا ترون : هل الأفضل أن أُزاحم فأستلم الحجر وأقبله ، أم الأفضل أن أشير إليه ؟

قلنا : الأفضل أن تشير إليه ؛ لأن السنة هكذا جاءت عن رسول الله صلى الله عليه وسلم ، وخير الهدي هدي محمد صلى الله عليه وسلم .

الرابع :

تقبيل الركن اليماني . وتقبيل الركن اليماني لم يثبت عن رسول الله صلى الله عليه وسلم ، والعبادة إذا لم تثبت عن رسول الله صلى الله عليه وسلم فهي بدعة وليست بقربة ، وعلى هذا فلا يشرع للإنسان أن يقبل الركن اليماني ، لأن ذلك لم يثبت عن رسول الله صلى الله عليه وسلم وإنما ورد فيه حديث ضعيف لا تقوم به الحجة .

الخامس :

بعض الناس عندما يمسح الحجر الأسود أو الركن اليماني يمسحه بيده اليسرى كالمتهاون به ، وهذا خطأ فإن اليد اليمنى أشرف من اليد اليسرى ، واليد اليسرى لا تُقدَّم إلا للأذى ، كالاستنجاء بها والاستجمار بها ، والامتخاط بها وما أشبه ذلك ، وأما مواضع التقبيل والاحترام ، فإنه يكون لليد اليمنى .

السادس :

أنهم يظنون أن استلام الحجر والركن اليماني للتبرك لا للتعبد ، فيتمسحون به تبركًا وهذا بلا شك خلاف ما قصد به ، فإن المقصود بالتمسح بالحجر الأسود أو بمسحه وتقبيله تعظيم الله عز وجل ، ولهذا كان النبي صلى الله عليه وسلم إذا استلم الحجر قال : الله أكبر ، إشارة إلى أن المقصود بهذا تعظيم الله عز وجل ، وليس المقصود التبرك بمسح هذا الحجر، ولهذا قال أمير المؤمنين عمر رضي الله عنه عند استلامه الحجر : والله إني لأعلم أنك حجر ، لا تضر ولا تنفع ، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك .

هذا الظن الخاطئ من بعض الناس- وهو أنهم يظنون أن المقصود بمسح الركن اليماني والحجر الأسود التبرك- أدى ببعضهم إلى أن يأتي بابنه الصغير فيمسح الركن أو الحجر بيده ، ثم يمسح ابنه الصغير أو طفله بيده التي مسح بها الحجر أو الركن اليماني ، وهذا من الاعتقاد الفاسد الذي يجب أن يُنهى عنه ، وأن يُبَيَّن للناس أن مثل هذه الأحجار لا تضر ولا تنفع ، وأن المقصود بمسحها تعظيم الله عز وجل وإقامة ذكره ، والاقتداء برسوله صلى الله عليه وسلم .

....

وكل هذه الأمور وأمثالها مما لا شرعية فيه ، بل هو بدعة ولا ينفع صاحبه بشيء ؛ لكن إن كان صاحبه جاهلا ولم يطرأ على باله أنه من البدع ، فيُرجى أن يعفى عنه ، وإن كان عالمًا أو متهاونًا لم يسأل عن دينه ، فإنه يكون آثما .

السابع :

أن بعض الناس يخصص كل شوط بدعاء معين ، وهذا من البدع التي لم ترد عن رسول الله صلى الله عليه وسلم وأصحابه ، فلم يكن النبي صلى الله عليه وسلم يخص كل شوط بدعاء ، ولا أصحابه أيضًا ، وغاية ما في ذلك أنه صلى الله عليه وسلم كان يقول بين الركن اليماني والحجر الأسود : ( ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ) وقال صلى الله عليه وسلم : ( إنما جعل الطواف بالبيت والصفا والمروة ورمي الجمار لإقامة ذكر الله ) .

وتزداد هذه البدع خطأ ، إذا حمل الطائف كتيبا ، كُتب فيه لكل شوط دعاء ، وهو يقرأ هذا الكتيب ، ولا يدري ماذا يقول ؛ إما لكونه جاهلا باللغة العربية ، ولا يدري ما المعنى ، وإما لكونه عربيًا ينطق باللغة العربية ولكنه لا يدري ما يقول ، حتى إننا نسمع بعضهم يدعو بأدعية هي في الواقع مُحرَّفة تحريفًا بينًا ، من ذلك أننا سمعنا من يقول : اللهم أغنني بجلالك عن حرامك ، والصواب : بحلالك عن حرامك .

ومن ذلك أيضًا أننا نشاهد بعض الناس يقرأ هذا الكتيب ، فإذا انتهى دعاء الشوط وقف ولم يدع في بقية شوطه ، وإذا كان المطاف خفيفًا ، وانتهى الشوط قبل انتهاء الدعاء ، قطع الدعاء .

ودواء ذلك أن نبين للحجاج ، بأن الإنسان في الطواف يدعو بما شاء وبما أحب ، ويذكر الله تعالى بما شاء ، فإذا بُيِّن للناس هذا زال الإشكال .

حكم من وقع في هذه البدع :

الناس في هذه الأمور التي يفعلونها :

إما جاهل جهلاً مطبقًا لا يطرأ بباله أن هذا محرم ، فهذا يُرجى أن لا يكون عليه شيء .

وإما عالم متعمد ليَضلَّ ويُضلَّ الناس ، فهذا آثم بلا شك وعليه إثم من اتبعه واقتدى به .

وإما رجل جاهل ومتهاون في سؤال أهل العلم ، فيُخشى أن يكون آثما بتفريطه وعدم سؤاله .

هذه الأخطاء التي سقناها في الطواف نرجو الله سبحانه وتعالى أن يهدي إخواننا المسلمين لإصلاحها، حتى يكون طوافهم موافقا لما جاء عن رسول الله صلى الله عليه وسلم، فإن خير الهدي هدي محمد صلى الله عليه وسلم . وليس الدين يؤخذ بالعاطفة والميل ، ولكنه يؤخذ بالتلقي عن رسول الله صلى الله عليه وسلم .

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر للشيخ ابن عثيمين رحمه الله . (www.islam-qa.com)


الحكمة من مشروعية الجهاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 34647: الحكمة من مشروعية الجهاد
السؤال:

لماذا يجاهد المسلمون ؟.

الجواب:

الحمد لله

فرض الله تعالى على المسلمين الجهاد في سبيله ، وذلك للمصالح العظيمة المترتبة عليه ، ولما في تركه من أضرار ومفاسد سبق ذكر بعضها في السؤال رقم (34830) .

فمن الحكم في مشروعية الجهاد في سبيل الله :

1- الهدف الرئيس للجهاد هو تعبيد الناس لله وحده ، وإخراجهم من العبودية للعباد إلى العبودية لرب العباد.

قال الله تعالى : (وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنْ انتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ) البقرة /193 . وقال : ( وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنْ انتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ ) الأنفال /39 .

وقال ابن جرير :

فقاتلوهم حتى لا يكون شرك ، ولا يعبد إلا الله وحده لا شريك له ، فيرتفع البلاء عن عباد الله من الأرض، وهو الفتنة ويكون الدين كله لله ، وحتى تكون الطاعة والعبادة كلها خالصة دون غيره اهـ .

وقال ابن كثير :

أمر تعالى بقتال الكفار حتى لا تكون فتنة أي شرك ويكون الدين لله أي يكون دين الله هو الظاهر على سائر الأديان اهـ .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لا إِلَهَ إِلا اللَّهُ ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، وَيُقِيمُوا الصَّلاةَ ، وَيُؤْتُوا الزَّكَاةَ ، فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلا بِحَقِّ الإِسْلامِ ، وَحِسَابُهُمْ عَلَى اللَّهِ ) رواه البخاري (24) ومسلم (33) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( بُعِثْتُ بَيْنَ يَدَيْ السَّاعَةِ بِالسَّيْفِ حَتَّى يُعْبَدَ اللَّهُ وَحْدَهُ ، لا شَرِيكَ لَهُ ) . رواه أحمد (4869) . وصححه الألباني في "صحيح الجامع" (2831) .

وقد كان هذا الهدف من الجهاد حاضراً في حس الصحابة رضي الله عنهم أثناء معاركهم مع أعداء الله ، روى البخاري (2925) عَنْ جُبَيْرِ بْنِ حَيَّةَ قَالَ بَعَثَ عُمَرُ النَّاسَ فِي أَفْنَاءِ الأَمْصَارِ يُقَاتِلُونَ الْمُشْرِكِينَ ... فَنَدَبَنَا عُمَرُ ، وَاسْتَعْمَلَ عَلَيْنَا النُّعْمَانَ بْنَ مُقَرِّنٍ حَتَّى إِذَا كُنَّا بِأَرْضِ الْعَدُوِّ وَخَرَجَ عَلَيْنَا عَامِلُ كِسْرَى فِي أَرْبَعِينَ أَلْفًا ، فَقَامَ تَرْجُمَانٌ فَقَالَ : لِيُكَلِّمْنِي رَجُلٌ مِنْكُمْ . فَقَالَ الْمُغِيرَةُ : سَلْ عَمَّا شِئْتَ . قَالَ : مَا أَنْتُمْ ؟ قَالَ : نَحْنُ أُنَاسٌ مِنْ الْعَرَبِ ، كُنَّا فِي شَقَاءٍ شَدِيدٍ ، وَبَلاءٍ شَدِيدٍ ، نَمَصُّ الْجِلْدَ وَالنَّوَى مِنْ الْجُوعِ ، وَنَلْبَسُ الْوَبَرَ وَالشَّعَرَ ، وَنَعْبُدُ الشَّجَرَ وَالْحَجَرَ ، فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ بَعَثَ رَبُّ السَّمَوَاتِ وَرَبُّ الأَرَضِينَ ، تَعَالَى ذِكْرُهُ وَجَلَّتْ عَظَمَتُهُ ، إِلَيْنَا نَبِيًّا مِنْ أَنْفُسِنَا نَعْرِفُ أَبَاهُ وَأُمَّهُ ، فَأَمَرَنَا نَبِيُّنَا رَسُولُ رَبِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُقَاتِلَكُمْ حَتَّى تَعْبُدُوا اللَّهَ وَحْدَهُ أَوْ تُؤَدُّوا الْجِزْيَةَ ، وَأَخْبَرَنَا نَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رِسَالَةِ رَبِّنَا أَنَّهُ مَنْ قُتِلَ مِنَّا صَارَ إِلَى الْجَنَّةِ فِي نَعِيمٍ لَمْ يَرَ مِثْلَهَا قَطُّ ، وَمَنْ بَقِيَ مِنَّا مَلَكَ رِقَابَكُمْ .

وتلك حقيقة كان يعلنها الصحابة وقادة المسلمين في غزواتهم .

وقال ربعي بن عامر لما سأله رستم أمير جيوش الفرس : ما جاء بكم ؟ فقال : الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله .

ولما بلغ عقبة بن نافع طنجة أوطأ فرسه الماء ، حتى بلغ الماء صدرها ، ثم قال : اللهم اشهد أني قد بلغت المجهود ، ولولا هذا البحر لمضيت في البلاد أقاتل من كفر بك ، حتى لا يعبد أحدٌ من دونك .

2- رد اعتداء المعتدين على المسلمين .

وقد أجمع العلماء على أن رد اعتداء الكفار على المسلمين فرض عين على القادر عليه .

قال الله تعالى : (وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ) البقرة /190 .

وقال تعالى : ( أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنتُمْ مُؤْمِنِينَ) التوبة/13 .

3- إزالة الفتنة عن الناس .

والفتنة أنواع :

الأول : ما يمارسه الكفار من أشكال التعذيب والتضييق على المسلمين ليرتدوا عن دينهم . وقد ندب الله تعالى المسلمين للجهاد لإنقاذ المستضعفين ، قال تعالى : ( وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيًّا وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيرًا ) النساء /75 .

الثاني : فتنة الكفار أنفسهم وصدهم عن استماع الحق وقبوله ، وذلك لأن الأنظمة الكفرية تفسد فطر الناس وعقولهم ، وتربيهم على العبودية لغير الله ، وإدمان الخمر ، والتمرغ في وحل الجنس ، والتحلل من الأخلاق الفاضلة ، ومن كان كذلك قَلَّ أن يعرف الحق من الباطل ، والخير من الشر ، والمعروف من المنكر . فشرع الجهاد لإزالة تلك العوائق التي تعوق الناس عن سماع الحق وقبوله والتعرف عليه .

4- حماية الدولة الإسلامية من شر الكفار .

ولذلك أمر النبي صلى الله عليه وسلم بقتل رؤوس الكفر الذي كانوا يألبون الأعداء على المسلمين ، ككعب بن الأشرف ، وابن أبي الحقيق اليهوديين .

ومن ذلك : الأمر بحفظ الثغور (الحدود) من الكفار ، وقد رغب النبي صلى الله عليه وسلم في ذلك فقال : ( رِبَاطُ يَوْمٍ فِي سَبِيلِ اللَّهِ خَيْرٌ مِنْ الدُّنْيَا وَمَا عَلَيْهَا ) البخاري (2678) .

5- إرهاب الكفار وإذلالهم وإخزاؤهم .

قال تعالى : ( قَاتِلُوهُمْ يُعَذِّبْهُمْ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة /14-15 . وقال : ( وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ ) الأنفال /60 .

ولذلك شرع في القتال ما يسبب الرعب في قلوب الأعداء .

سئل شيخ الإسلام رحمه الله هل يجوز للجندي أن يلبس شيئا من الحرير والذهب والفضة في القتال أو وقت يصل رسل العدو إلي المسلمين ؟

فأجاب : الحمد لله ، أما لباس الحرير لإرهاب العدو ففيه للعلماء قولان أظهرهما أن ذلك جائز ، فإن جند الشام كتبوا إلى عمر بن الخطاب إنا إذا لقينا العدو ورأيناهم قد كَفَّرُوا أي غطوا أسلحتهم بالحرير وجدنا لذلك رعبا في قلوبنا ، فكتب إليهم عمر : وأنتم فَكَفِّرُوا أسلحتكم كما يكفرون أسحلتهم . ولأن لبس الحرير فيه خيلاء ، والله يحب الخيلاء حال القتال ، كما في السنن عن النبي صلى الله عليه وسلم أنه قال : ( إن من الخيلاء ما يحبه الله ، ومن الخيلاء ما يبغضه الله ، فأما الخيلاء التي يحبها الله ، فاختيال الرجل عند الحرب ، وأما الخيلاء التي يبغضها الله فالخيلاء في البغي والفخر ) . ولما كان يوم أحد اختال أبو دجانة الأنصاري بين الصفين فقال النبي صلى الله عليه وسلم : إنها لمشية يبغضها الله إلا في هذا الموطن اهـ . مجموع الفتاوى 28/17 .

6- كشف المنافقين .

قال الله تعالى : ( فَإِذَا أُنزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنْ الْمَوْتِ ) محمد/20 .

فإن المسلمين في حال الرخاء والسعة ، قد ينضم إليهم غيرهم ممن يطمعون في تحقيق مكاسب مادية ، ولا يريدون رفع كلمة الله على كلمة الكفر ، وهؤلاء قد يخفى أمرهم على كثير من المسلمين ، وأكبر كاشف لهم هو الجهاد ، لأن في الجهاد بذلا لروح الإنسان وهو ما نافق إلا ليحفظ روحه .

وكان كشف المنافقين إحدى الحكم الجليلة التي أرادها الله عز وجل مما حصل للمؤمنين يوم أحد .

قال الله تعالى : ( مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنْ الطَّيِّبِ ) آل عمران/179 . قال ابن القيم : أي ما كان الله ليذركم على ما أنتم عليه من التباس المؤمنين بالمنافقين ، حتى يميز أهل الإيمان من أهل النفاق ، كما ميزهم بالمحنة يوم أحد ، وما كان الله ليطلعكم على الغيب الذي يميز به بين هؤلاء وهؤلاء ، فإنهم متميزون في غيبه وعلمه ، وهو سبحانه يريد أن يميزهم تمييزا مشهودا ، فيقع معلومُه الذي هو غيبٌ شهادةً اهـ .

7- تمحيص المؤمنين من ذنوبهم .

أي : تنقيتهم من ذنوبهم ، وتخليصهم منها .

قال الله تعالى : ( وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ (140) وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ (141) أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمْ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ ) آل عمران/140-142 .

8- الحصول على الغنائم .

قال النبي صلى الله عليه وسلم : ( بُعِثْتُ بَيْنَ يَدَيْ السَّاعَةِ بِالسَّيْفِ حَتَّى يُعْبَدَ اللَّهُ وَحْدَهُ ، لا شَرِيكَ لَهُ ، وَجُعِلَ رِزْقِي تَحْتَ ظِلِّ رُمْحِي ، وَجُعِلَ الذِّلَّةُ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي ، وَمَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ) أحمد (4869) . صحيح الجامع (2831) .

قال الحافظ :

وَفِي الْحَدِيثِ إِشَارَةٌ إِلَى حِلِّ الْغَنَائِمِ لِهَذِهِ الأُمَّةِ ، وَإِلَى أَنَّ رِزْقَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُعِلَ فِيهَا لا فِي غَيْرِهَا مِنْ الْمَكَاسِبِ ، وَلِهَذَا قَالَ بَعْضُ الْعُلَمَاءِ : إِنَّهَا أَفْضَلُ الْمَكَاسِبِ اهـ .

وقال القرطبي :

فجعل الله رزق نبيه صلى الله عليه وسلم في كسبه لفضله ، وخصه بأفضل أنواع الكسب ، وهو أخذ الغلبة والقهر لشرفه اهـ .

وقد خرج النبي صلى الله عليه وسلم في غزوة بدر لملاقاة قافلة أبي سفيان .

قال القرطبي : ودل خروج النبي صلى الله عليه وسلم ليلقى العير على جواز النفير للغنيمة لأنها كسب حلال وهو يرد ما كره مالك من ذلك إذ قال ذلك قتال على الدنيا اهـ .

وقال الشوكاني : ( قال ابن أبي جمرة : ذهب المحققون إلى أنه إذا كان الباعث الأول قصد إعلاء كلمة الله لم يضره ما ينضاف إليه ) اهـ .

9- اتخاذ شهداء .

قال الله تعالى : ( إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ (140) وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ ) آل عمران/140-141 .

( فالشهادة عند الله من أعلى مراتب أوليائه ، والشهداء هم خواصه والمقربون من عباده ، وليس بعد درجة الصديقية إلا الشهادة ، وهو سبحانه يحب أن يتخذ من عباده شهداء ، تراق دماؤهم في محبته ومرضاته ، ويؤثرون رضاه ومحابه على نفوسهم ، ولا سبيل إلى نيل هذه الدرجة إلا بتقدير الأسباب المفضية إليها من تسليط العدو) اهـ . قاله ابن القيم في "زاد المعاد" .

فأين هذه الحكمة العظيمة الجليلة من هؤلاء الذين ينفرون المسلمين من الجهاد ، ويخوفونهم منه ، ويصورون الجهاد على أنه موت ، وترمل للنساء ، ويتم للأطفال ؟!

10- إخلاء العالم من الفساد

قال الله تعالى : ( وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ ) الحج/40 .

وقال : ( وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتْ الأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ ) البقرة /251 .

قال مقاتل :

لولا دفع الله المشركين بالمسلمين ، لغلب المشركون على الأرض فقتلوا المسلمين ، وخربوا المساجد اهـ

قال شيخ الإسلام في الجواب الصحيح : 2/216 :

فيدفع بالمؤمنين الكفار ، ويدفع شر الطائفتين بخيرهما ، كما دفع المجوس بالروم النصارى ، ثم دفع النصارى بالمؤمنين أمة محمد اهـ .

وقال السعدي : لفسدت الأرض باستيلاء الكفرة والفجار ، وأهل الشر والفساد اهـ .

هذه بعض الحكم الجليلة من مشروعية الجهاد .

نسأل الله تعالى أن يرد المسلمين إلى دينهم رداًّ جميلاً . وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


منكر لعذاب القبر بحجة أنه لو كشف القبر لم يلحظ تغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

سؤال رقم 34648: منكر لعذاب القبر بحجة أنه لو كشف القبر لم يلحظ تغير
السؤال:

كيف نجيب من ينكر عذاب القبر ويحتج بأنه لو كشف القبر لوجد لم يتغير ولم يضق ولم يتسع ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" يجاب من أنكر عذاب القبر بحجة أنه لو كشف القبر لوجد أنه لم يتغير بعدة أجوبة منها :

أولاً :

أن عذاب القبر ثابت بالشرع قال الله تعالى في آل فرعون : ( النار يعرضون عليها غدواً وعشياً ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ) غافر / 46 .

وقوله صلى الله عليه وسلم : " فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع ثم أقبل بوجهه فقال : تعوذوا بالله من عذاب النار ، قالوا : نعوذ بالله من عذاب النار، فقال : تعوذوا بالله من عذاب القبر قالوا : نعوذ بالله من عذاب القبر" رواه مسلم 2867. وقول النبي صلى الله عليه وسلم في المؤمن : " يفسح له في قبره مد بصره " رواه البخاري 1374 ومسلم 2870 إلى غير ذلك من النصوص .

فلا يجوز معارضة هذه النصوص بوهم من القول بل الواجب التصديق والإذعان .

ثانياً :

أن عذاب القبر على الروح في الأصل ، وليس أمراً محسوساً على البدن فلو كان أمراً محسوساً على البدن لم يكن من الإيمان بالغيب ولم يكن للإيمان به فائدة لكنه من أمور الغيب ، وأحوال البرزخ لا تقاس بأحوال الدنيا .

ثالثاً :

أن العذاب والنعيم وسعة القبر وضيقه ، إنما يدركه الميت دون غيره والإنسان قد يرى في المنام وهو نائم على فراشه أنه قائم وذاهب وراجع ، وضارب ومضروب ، ويرى أنه في مكان ضيق موحش ، أو في مكان واسع بهيج ، والذي حوله لا يرى ذلك ولا يشعر به.

والواجب على الإنسان في مثل هذه الأمور أن يقول : سمعنا وأطعنا، وآمنا وصدقنا. "

مجموع فتاوى ابن عثيمين رحمه الله ( 2/29) . (www.islam-qa.com)


الحكمة من إخفاء عذاب القبر عن البشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 34649: الحكمة من إخفاء عذاب القبر عن البشر
السؤال:

هل عذاب القبر من أمور الغيب أو من أمور الشهادة ؟ وما هي الحكمة من جعله من أمور الغيب ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" عذاب القبر من أمور الغيب ، وكم من إنسان في هذه المقابر يعذب ونحن لا نشعر به ، وكم جار له منعم مفتوح له باب إلى الجنة ونحن لا نشعر به، فما تحت القبور لا يعلمه إلا علام الغيوب ، فشأن عذاب القبر من أمور الغيب ، ولولا الوحي الذي جاء به النبي عليه الصلاة والسلام ، ما علمنا عنه شيئاً ، ولهذا لما دخلت امرأة يهودية إلى عائشة وأخبرتها أن الميت يعذب في قبره فزعت حتى جاء النبي صلى الله عليه وسلم ، وأخبرته وأقر ذلك عليه الصلاة والسلام ، ولكن قد يُطلِعُ الله تعالى عليه من شاء من عباده ، مثل ما أطلع نبيه صلى الله عليه وسلم على الرجلين اللذين يعذبان ، أحدهما يمشي بالنميمة ، والآخر لا يستنزه من البول .

والحكمة من جعله من أمور الغيب هي:

أولاً : أن الله – سبحانه وتعالى – أرحم الراحمين فلو كنا نطلع على عذاب القبور لتنكد عيشنا، لأن الإنسان إذا اطّلِع على أن أباه ، أو أخاه ، أو ابنه ، أو زوجه ، أو قريبه يعذب في القبر ولا يستطيع فكاكه ، فإنه يقلق ولا يستريح . وهذه من نعمة الله سبحانه .

ثانياً : أنه فضيحة للميت فلو كان هذا الميت قد ستر الله عليه ولم نعلم عن ذنوبه بينه وبين ربه عز وجل ثم مات وأطلعنا الله على عذابه ، صار في ذلك فضيحة عظيمة له ففي ستره رحمة من الله بالميت .

ثالثاً : أنه قد يصعب على الإنسان دفن الميت كما جاء عن النبي عليه الصلاة والسلام : " لولا ألا تدافنوا لسألت الله أن يسمعكم من عذاب القبر" رواه مسلم 2868 .

ففيه أن الدفن ربما يصعب ويشق ولا ينقاد الناس لذلك ، وإن كان من يستحق عذاب القبر عذب ولو على سطح الأرض ، لكن قد يتوهم الناس أن العذاب لا يكون إلا في حال الدفن فلا يدفن بعضهم بعضاً.

رابعاً: أنه لو كان ظاهراً لم يكن للإيمان به مزية لأنه يكون مشاهداً لا يمكن إنكاره ، ثم إنه قد يحمل الناس على أن يؤمنوا كلهم لقوله تعالى : ( فلما رأوا بأسنا قالوا آمنا بالله وحده ) غافر / 84 ، فإذا رأى الناس هؤلاء المدفونين وسمعوهم يتصارخون آمنوا وما كفر أحد لأنه أيقن بالعذاب ، ورآه رأي العين فكأنه نزل به .

وحِكَم الله سبحانه وتعالى عظيمة ، والإنسان المؤمن حقيقة هو الذي يجزم بخبر الله أكثر مما يجزم بما شاهده بعينه ؛ لأن خبر الله عز وجل لا يتطرق إليه احتمال الوهم ولا الكذب ، وما تراه بعينيك يمكن أن تتوهم فيه ، فكم من إنسان شهد أنه رأى الهلال، وإذا هي نجمة ، وكم من إنسان شهد أنه رأى الهلال وإذا هي شعرة بيضاء على حاجبه وهذا وهم ، وكم من إنسان يرى شبحاً ويقول:هذا إنسان مقبل، وإذا هو جذع نخلة ، وكم من إنسان يرى الساكن متحركاً والمتحرك ساكناً ، لكن خبر الله لا يتطرق إليه الاحتمال أبداً.

نسأل الله لنا ولكم الثبات ، فخبر الله بهذه الأمور أقوى من المشاهدة ، مع ما في الستر من المصالح العظيمة للخلق . والله أعلم ."

مجموع فتاوى الشيخ بن عثيمين رحمه الله 2/32 . (www.islam-qa.com)


الحديث المتواتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 34651: الحديث المتواتر
السؤال:

ما حكم الحديث المتواتر في الإسلام ؟.

الجواب:

الحمد لله

تعريف الحديث المتواتر في اللغة : مشتق من التواتر ، بمعنى التتابع ، قال تعالى : ( ثُمَّ أَرْسَلْنَا رُسُلَنَا تتْرَى ) المؤمنون / 44

واصطلاحا : ما رواه جمع لا يمكن تواطؤهم وتوافقهم على الكذب عن مثلهم ، ومستند خبرهم الحس .

وقد ذكر العلماء أربعة شروط للحديث المتواتر :

1 – أن يرويه عدد كثير .

2 – أن يكون عدد رواته بحيث تحيل العادة تواطؤهم على الكذب .

3 – أن تكون كثرة الرواة في جميع طبقات السند ، فيرويه عدد كثير عن عدد كثير حتى ينتهي إلى النبي صلى الله عليه وسلم .

4 – أن يكون مستند خبرهم الحس ، فيقولوا سمعنا أو رأينا ، لأن ما لا يكون كذلك يحتمل أن يدخل فيه الغلط فلا يكون متواتراً

وأما أقسامه فأربعة :

1 – التواتر اللفظي . وهو ما تواتر لفظه ومعناه .

مثاله : " ‏مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا ‏ ‏فَلْيَتَبَوَّأْ ‏ ‏مَقْعَدَهُ مِنْ النَّارِ "

رواه البخاري (107) ، ومسلم (3) ، وأبو داود (3651) ، والترمذي (2661) ، وابن ماجه (30 ، 37) ، وأحمد (2/159) .

وهذا الحديث رواه أكثر من اثنين وسبعين صحابيا ، وعنهم جمع غفير لا يمكن حصرهم .

2 – التواتر المعنوي . وهو ما تواتر معناه دون لفظه .

مثاله : أحاديث رفع اليدين عند الدعاء ، فقد ورد عن النبي صلى الله عليه وسلم نحو مئة حديث ، كل منها فيه أنه صلى الله عليه وسلم رفع يديه في الدعاء ، وقد جمعها السيوطي في جزء سماه : " فض الوعاء في أحاديث رفع اليدين في الدعاء " .

وأما حكمه : فالخبر المتواتر يجب تصديقه ضرورة ، لأنه مفيد للعلم القطعي الضروري ؛ وإن لم يدل عليه دليل آخر ، ولا حاجة إلى البحث عن أحوال رواته ، وهذا أمر لا يستريب فيه عاقل .

المراجع :

- نزهة النظر للحافظ ابن حجر

- الحديث المتواتر . د/ خليل ملا خاطر

- الحديث الضعيف وحكم الاحتجاج به ، للشيخ الدكتور عبد الكريم بن عبد الله الخضير .

- معجم مصطلحات الحديث ولطائف الأسانيد ، للدكتور محمد ضياء الرحمن الأعظمي .

الإسلام سؤال وجواب (www.islam-qa.com)


البقاء بلا زواج من أجل العبادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 34652: البقاء بلا زواج من أجل العبادة
السؤال:

هل يجب الزواج على المرأة التي تستطيع الإمساك عن الفواحش طول حياتها رغبة إلى دينها وعن الشواغل الزوجية ولوازمها .

الجواب:

الحمد لله

أمر الله جل وعلا بالنكاح ، فقال تبارك وتعالى : { وأنكحوا الأيامى منكم والصالحين من عبادكم وإمآئكم إن يكونوا فقراء يغنهم الله من فضله } وأمر به النبي صلى الله عليه وسلم فعن عبدالله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه لو وجاء " رواه البخاري (5065) ومسلم (1400).

وفي قصة الثلاثة الذين جاءوا يسألون عن عبادة النبي صلى الله عليه وسلم فلما أُخبروا بها كأنهم تقالوها ، وفي هذه القصة قول أحدهم : " وأنا أعتزل النساء فلا أتزوج أبداً " فرد النبي صلى الله عليه وسلم على هذا الرجل وعلى أصحابه بأنه صلى الله عليه وسلم يصوم ويفطر ويصلي ويرقد ويتزوج النساء ، ثم قال : " فمن رغب عن سنتي فليس مني " رواه البخاري (5063) ومسلم (1401)

ففي هذه القصة إشارة منه صلى الله عليه وسلم إلى التحذير مما يفعله اليهود والنصارى من الرهبانية بالتبتل من الرجال والنساء .

فهذه المرأة لا ينبغي لها البقاء بدون زوج .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 18/17 (www.islam-qa.com)


إذا أُهديت هدية هل أرد مثلها للمهدي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 34655: إذا أُهديت هدية هل أرد مثلها للمهدي
السؤال:

من عادت أهل قريتي أنه إذا حصلت مناسبة فإن الناس تهدي لصاحب المناسبة هدايا ونقود ، والواجب عليه ردها لهم في مناسباتهم .
فما الحكم إذا وقعت مناسبة وليس بيده شيء ، هل يجب عليه الإهداء لهم ؟.

الجواب:

الحمد لله

يُستحب لمن أُهدي له شيء أن يرد مثل أو أفضل منه ؛ ( لقوله صلى الله عليه وسلم : " من صنع إليكم معروفاً فكافئوه ، فإن لم تجدوا ما تُكافئونه فادعوا له ، حتى تروا أنكم كافأتموه " رواه أبو داوود والنسائي ) ، لكن الواجب على أهل القرية ألا يُلزموا الفقير بأن يرد عليهم مثل هداياهم ، بل المشروع أن يُهدي المسلم الهدية وهو لا ينتظر لها مقابلاً ، بل ينتظر الثواب من الله سبحانه وتعالى ، ومن أُهدي له شيء فلا يجب عليه أن يرد على المهدي شيئاً ، وإن رد شيئاً فهو أفضل .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (16/172) (www.islam-qa.com)


منع البنت من الميراث لئلا يأخذه زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 34657: منع البنت من الميراث لئلا يأخذه زوجها
السؤال:

بعض الناس يمنع ابنته من الإرث خوفاً على ثروته أن يأخذ من يتزوج ابنته نصيبها من هذه الثروة ، هل هذا جائز ؟.

الجواب:

الحمد لله

بين الله تعالى الورثة ونصيب كل منهم في سورة النساء ، ومن هؤلاء : البنات ، وأوصى بإيتاء كل ذي حقٍ حقه ، وختم آيات الميراث الأولى منها بقوله : { تلك حدود الله ومن يطع الله ورسول يُدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم . ومن يعص الله ورسول ويتعدَّ حدوده يدخله ناراً خالداً فيها وله عذابٌ مهين }

وختم الآية الأخيرة من السورة بقوله : { يبين الله لكم أن تضلوا والله بكل شيء عليم } .

فمن حرم البنت أو غيرها من الحق الذي جعل الله لها دون رضاها وطيب نفسٍ منها فقد عصى الله ورسول صلى الله عليه وسلم واتبع هواه واستولت عليه العصبية الممقوته والحمية الجاهلية ، ومأواه جهنم إن لم يتب ويؤدي الحقوق لأربابها .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 16/493 (www.islam-qa.com)


أُعطي مالاً كمساعدة على الزواج فهل يقبله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 34658: أُعطي مالاً كمساعدة على الزواج فهل يقبله
السؤال:

أرسل إلي أحد أقاربي مبلغاً كبيراً من المال بمناسبة زواجي ، يقصد به مساعدتي . هل أقبله أم أن العفاف أولى والاكتفاء بما أملك ؟.

الجواب:

الحمد لله

لا بأس بقبوله دون استشراف نفس ، ويُكافأ عليه إذا تيسر ذلك بما يناسب ، أو يُدعى له ؛ لقوله صلى الله عليه وسلم : " من صنع إليكم معروفاً فكافئوه ، فإن لم تجدوا ما تُكافئونه فادعوا له ، حتى تروا أنكم كافأتموه " رواه أبو داوود والنسائي .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 16/171 (www.islam-qa.com)


الأكل مِنْ طعام مَنْ ماله حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 34659: الأكل مِنْ طعام مَنْ ماله حرام
السؤال:

بعض المسلمين عندنا في بريطانيا جمعوا أموالهم من الحلال والحرام ، وذلك أنهم تجار ومما يتجرون فيه الخمور ولحوم الخنازير ، وهم على درجات متفاوتة في ذلك ، فمنهم من أكثر ماله من الحرام ، ومنهم من كسبه من الحرام قليل ، فهل يجوز لنا نحن المسلمين مخالطتهم وأكل طعامهم إذا دعونا ، وهل يحل لنا قبول تبرعاتهم من هذا المال لصالح المسجد ؟.

الجواب:

الحمد لله

أولاً :

عليك أن تنصح لهم وتحذرهم سوء عاقبة الاتجار في المحرمات ، وكسب المال من الحرام ، وتتعاون مع إخوانك من أهل الخير على تذكريهم وإنذارهم بأس الله وشديد عقابه من عصاه وحاربه بارتكاب المنكرات ، وتعريفهم أن متاع الدنيا قليل ، وأن الآخرة خير وأبقى ، فإن استجابوا فالحمد لله ، وهم بذلك إخوان لكم في الله ثم انصحوهم برد المظالم إلى أهلها إن عرفوهم ، وأن يُتبعوا السيئة الحسنة ؛ عسى الله أن يتوب عليهم ، ويبدل سيئاتهم حسنات وحينئذٍ يجوز لكم مخالطتهم مخالطة الإخوة ، والأكل من طعامهم ، وقبول تبرعاتهم في وجوه البر ، من بناء مساجد وفراشها ونحو ذلك ؛ لأنهم بالتوبة ورد المظالم إلى أهلها حسب الإمكان يغفر لهم ما قد سلف ؛ لقول الله عز وجل في المرابين : { فمن جاءه موعظةٌ من ربه فانتهى فله ما سلف وأمره إلى الله } .

ثانياً :

إن أبوا بعد النصيحة والتذكير والإصرار على ما هم فيه من المحرمات فإنه يجب أن تهجروهم في الله ، وألا تستجيبوا لدعوتهم ، وألا تقبلوا تبرعاتهم ؛ زجراً لهم وإنكاراً لمطالبهم ، ورجاء أن يرتدعوا ويرجعوا عما هم عليه من المنكرات .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 16/181 (www.islam-qa.com)


هل ترث الأم من الرضاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > الفرائض >
سؤال رقم 34661: هل ترث الأم من الرضاعة
السؤال:

هل للأم من الرضاعة أن ترث ابنها من الرضاعة إذا مات وله أولاد وزوجة ، وكم ترث ؟.

الجواب:

الحمد لله

لا تستحق الأم من الرضاع الإرث ممن أرضعته بسبب أنها أرضعته ، سواءً كان له ورثة أم لا .

وقد تستحق الإرث بسبب آخر ( غير الرضاعة ) كأن تكون المرضعة جدة للرضيع ، أو أختاً له من النسب ، فتستحق الإرث لقرابة النسب .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (16/483) (www.islam-qa.com)


سجود التلاوة في أوقات النهي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 34668: سجود التلاوة في أوقات النهي
السؤال:

عند طلوع الشمس وعند غروبها هل تمنع كل النوافل حتى ركعتي الاستغفار وركعتي الطواف وسجدة التلاوة ؟ ما دليل ذلك ؟.

الجواب:

الحمد لله

أولاً : صلاة النافلة في وقت النهي تقدم الكلام عليها في الأسئلة (306)(8818)(20013)

ثانياً : سجود التلاوة ليس صلاة على الراجح من قولي أهل العلم وقد تقدم الكلام عليها في الأسئلة (4913)(22650) .

وبناءً عليه فإنه " يجوز سجود التلاوة في أوقات النهي عن الصلاة ، على الصحيح من قولي العلماء ؛ لأنه ليس له حكم الصلاة ، ولو فرضنا أن له حكم الصلاة جاز فعله في وقت النهي ؛ لأنه من ذوات الأسباب ، كصلاة الكسوف وركعتي الطواف لمن طاف في وقت النهي " . فتاوى اللجنة الدائمة 7/264

ثالثاً / قولك " ركعتي الاستغفار " لعلك تقصد بها ركعتي التوبة ، وهي مشروعة عند التوبة من الذنب فعن أبي بكرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( ما من رجل يذنب ذنباً ثم يقوم فيتطهر ثم يصلي ركعتين ثم يستغفر الله إلا غفر الله له ) ثم قرأ هذه الآية : ( والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون ) آل عمران /135 . رواه الترمذي 408 وأبو داوود 1521 وابن ماجه 1395 ، وصححه الألباني في صحيح أبي داوود 1346

وركعتا التوبة صلاة ذات سبب ، فيجوز أداءها في وقت النهي . والله أعلم

وقد ورد في روايات أخرى صحيحة صفات أخرى لركعتين تكفران الذنوب وهذا ملخصها :

- ما من أحد يتوضأ فيحسن الوضوء ( لأن الخطايا تخرج من الأعضاء المغسولة مع الماء أو مع آخر قطر الماء )

ومن إحسان الوضوء قول بسم الله قبله ، والأذكار بعده وهي : أشهد أن لا إله إلا الله وحده لا شريك له ، وأشهد أن محمداً عبده ورسوله – اللهم اجعلني من التوابين واجعلني من المتطهرين – سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت ، أستغفرك وأتوب إليك . وهذه أذكار ما بعد الوضوء لكل منها أجر عظيم .

- يقوم فيصلي ركعتين .

- لا يسهو فيهما .

- لا يحدث فيهما نفسه .

- يحسن فيهن الذكر والخشوع .

- ثم استغفر الله .

والنتيجة :

غفر له ما تقدم من ذنبه .

إلا وجبت له الجنة . صحيح الترغيب 1/ 210-211.

الإسلام سؤال وجواب (www.islam-qa.com)


فتح محل انترنت لا رقابة فيه على المستخدمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 34672: فتح محل انترنت لا رقابة فيه على المستخدمين
السؤال:

ما حكم العمل والاستثمار في محلات الإنترنت مع العلم أن بعض رواد هذه الأماكن يقومون بالدخول إلى مواقع محرمة شرعا .... وكل ما أستطيع القيام به هو تعليق نصيحة أمام كل مستخدم للإنترنت أذكرهم فيها بحرمة هذه المواقع وحيث أن المستخدم يكون في مكان مفصول لضمان خصوصيته فإنني لا أستطيع مراقبة هؤلاء المستخدمين مائة بالمائة ..... وهل أكون متحملا للذنب أم أن المستخدم نفسه هو الذي يكون المتحمل الوحيد لسوء أفعاله ؟.

الجواب:

الحمد لله

لا يجوز العمل أو الاستثمار في مقاهي الإنترنت إلا في حال خلوها من المنكرات ، ومن ذلك عدم تمكين الزائرين من الدخول إلى المواقع المحرمة ، بحجبها عنهم ، أو بطردهم عند الإصرار على استخدامها، وذلك لقول الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة / 2 ، وقوله : ( لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ ) المائدة / 78 ، 79 . وقول النبي صلى الله عليه وسلم : " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا " رواه مسلم 2674

وقوله : " من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان " رواه مسلم 49

قال الشيخ ابن باز رحمه الله : ( والإنكار بالقلب فرض على كل واحد ، وهو بغض المنكر وكراهيته ، ومفارقة أهله عند العجز عن إنكاره باليد واللسان ؛ لقول الله سبحانه : ( وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين ) الأنعام / 68 ...)

انتهى نقلا عن : الدرر السنية في الأجوبة النجدية 16/142

فإذا لم يمكن ضبط هذا المقهى ، ومنع المنكر منه ، فلا يجوز فتحه ، اتقاء للوقوع في الإثم والمعصية .

وإذا تركت هذا العمل تقرباً إلى الله وبعداً عما يريب فأبشر بحديث النبي صلى الله عليه وسلم : ( من ترك شيئاً لله عوضه الله خيراً منه )

نسأل الله أن ييسر لك التوفيق والبركة وأن يبدلك خيراً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع ما لا يجوز لبسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 34674: بيع ما لا يجوز لبسه
السؤال:

سمعت بعض الناس يقول : يجوز بيع وخياطة الفساتين النسائية التي لا تستر المرأة - أي الفساتين القصيرة ؛ لأن النبي صلى الله عليه وسلم أهدى لعمر بن الخطاب رضي الله عنه ثوب حرير أحمر ، فلما لبسه عمر ورآه رسول الله صلى الله عليه وسلم قال له : " إني أعطيته لك لتهديه ، وليس لتلبسه " فأهداه عمر لأحد أصحابه في الجاهلية . فهل كلامه صحيح ؟
وإذا كان صحيحاً فهل يمكن القياس على ذلك بجواز بيع السجائر والتبغ والبناطيل النسائية والمايوهات الرجالية والنسائية الخليع ؟ مع أن الله يقول : { وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان } فأرجوا الإفادة والله يحفظكم ويرعاكم .

الجواب:

الحمد لله

الحديث رواه البخاري (2104) ومسلم (2068) وغيرهما في عدة مواضع من عدة طرق ، منها رواية البخاري له تحت باب التجارة فيما يُكره لبسه للرجال والنساء ، من طريق سالم بن عبد الله بن عمر عن أبيه ، قال : أرسل النبي صلى الله عليه وسلم لعمر رضي الله عن بحلة حرير أو سيراء ، فرآها عليه فقال : " إني لم أرسل بها إليك لتلبسها ، إنما يلبسها من لا خلاق له ، إنما بعثت إليك لتستمتع بها يعني تبيعها " .

وهذا الحديث يدل على جواز الاتجار في الملابس التي يجوز استعمالها على وجه دون وجه ، وجواز هبتها والتبرع بها ، وعلى من اشتراها أو أُعطيت له تبرعاً أن يستعمله على الوجه المباح دون الممنوع ، ومثل ذلك : الحلي من الذهب والسلاح والسكاكين والعنب ونحو ذلك مما يمكن أن يُستعمل في مباح أو محرم ، فيجوز الاتجار فيه والتبرع به وهبته .

وعلى من اشتراه أو وُهب له مثلاً أن يستعمله على الوجه المباح من بيعٍ وهبة ونحو ذلك ، دون أن ينتفع به على الوجه الممنوع .

أما إذا كان الشيء محرماً استعماله من كل وجه وعلى كل حال فلا يجوز الاتجار فيه ولا هبته ، كالخنزير والأسد والذئب ، وليس في الحديث دلالة على جواز بيع ما ذُكر ، فلا يصح قياس بيع السجاير والتبغ والمايوهات الرجالية والنسائية الخليعة على الاتجار فيما يجوز استعماله على وجه دون وجه ، وحال دون حال ؛ لأنها محرم استعمالها على كل حال .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 16/179 . (www.islam-qa.com)


هل هناك ما يسمى التحريم المؤقت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 34682: هل هناك ما يسمى التحريم المؤقت
السؤال:

من المعروف أن المرأة الأجنبية لا يجوز أن يصافحها الرجل الأجنبي ، ولا أن يختلي بها ، ولكن هل يجوز للرجل أن يسلم أي يصافح أخت زوجته أو خالتها وعمتها ، بدعوى أنهن محرمات عليه تحريماً مؤقتاً ، وهل يجوز كذلك الاختلاء بهن أم لا ؟
وهل المحرمية المؤقتة بين الرجل وأخت زوجته وعمتها وخالتها هي نفس المحرمية التي تكون بين الرجل وزوجة رجل آخر بعيد عنه أم لا ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز للرجل أن يصافح أخت زوجته ، ولا عمتها ، ولا خالتها ولا تجوز له الخلوة بأي واحدة منهن ، لأنهن لسن من محارمه ، وإنما حرمن عليه تحريماً مؤقتاً ، وهذا غير كاف في جعلهن كالمحارم في الخلوة والمصافحة .

ثانياً :

إذا ثبتت المحرمية بنسب أو رضاع أو مصاهرة فالمحرمية مؤبدة ، وليست هناك محرمية مؤقتة أصلاً ، وإنما يوجد تحريم مؤقت ، وأخت زوجة الرجل وعمتها وخالتها لسن محارم له ، وإنما حرم عليه الزواج بأي واحدة على زوجته ، لقول تعالى : ( حرمت عليكم أمهاتكم ) إلى قوله : ( وأن تجمعوا بين الأختين ) النساء / 23 ، ولنهي النبي صلى الله عليه وسلم عن الجمع بين المرأة وعمتها وخالتها ، أما زوجة رجل أجنبي عنه فهي محرمة على غير زوجها تحريماً مؤقتاً ما دامت في عصمة زوجها ، فإذا فارقها بموت أو طلاق أو فسخ العقد ، حل لغيره أن يتزوجها بعد انتهاء عدتها ، ولو على زوجة سابقة ما لم تكن أختاً أو عمة أو خالة لتلك الزوجة .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 17/36 . (www.islam-qa.com)


عبارات " أرجوك " " تحياتي " " أنعم صباحا " " أنعم مساءً " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 34684: عبارات " أرجوك " " تحياتي " " أنعم صباحا " " أنعم مساءً "
السؤال:

ما رأيكم بهذه الألفاظ (أرجوك ) ، (تحياتي) ، و(أنعم صباحا) ، و(أنعم مساءً) ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" لا بأس أن تقول لفلان ( أرجوك ) في شئ يستطيع أن يحقق رجاءك به ، وكذلك ( تحياتي لك ) ، و( لك منى التحية ) وما أشبه ذلك ؛ لقوله تعالى : { وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها } ، وكذلك ( أنعم صباحا ) و( أنعم مساء ) لا بأس به ، ولكن بشرط ألا تتخذ بديلا عن السلام الشرعي " .

انتهى من مجموع فتاوى الشيخ محمد بن عثيمين رحمه الله 3/70 . (www.islam-qa.com)


لا يجوز للبائع مس يد المرأة التي تشتري منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 34685: لا يجوز للبائع مس يد المرأة التي تشتري منه
السؤال:

تاجر ملتزم له زبائن كثيرون ، ومنهم نساء فعند الأخذ والعطاء قد يلمس يد إحداهن وكثيراً ما يقع ذلك فما العمل ؟.

الجواب:

الحمد لله

لا يجوز للرجل أن يمس يد امرأة لا تحل له ، لما في ذلك من الفتنة ، فعليك اجتناب هذا الشيء والتوبة إلى الله منه ، ويمكنك البيع والشراء مع النساء بالكلام ، وعليك بتقوى الله وتجنب ما يسبب الفتنة .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 17/28 (www.islam-qa.com)


أسلم ولا يحب أن يترك وطنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 34687: أسلم ولا يحب أن يترك وطنه
السؤال:

رجل أسلم وأحب الإسلام وأهله ويبغض الشرك وأهله ، وبقي في بلده الذي يَكْرَهُ أهلها الإسلام ويحاربونه ويقاتلون المسلمين ، ولكنه يشق عليه ترك الوطن فلم يهاجر ، فما الحكم ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" هذا الرجل يحرم عليه بقاؤه في هذا البلد ويجب عليه أن يهاجر فإن لم يفعل فليرتقب قول الله تعالى : ( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيراً . إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلاً ) النساء/ 97

فالواجب على هذا إذا كان قادراً على الهجرة أن يهاجر إلى بلد الإسلام ، وحينئذ سوف ينسلخ من قلبه محبة البلد التي هاجر منها وسوف يرغب في بلاد الإسلام ، أما كونه لا يستطيع مفارقة بلد يحارب الإسلام وأهله لمجرد أنها وطنه الأول فهذا حرام ولا يجوز له البقاء فيها .

انتهى من مجموع فتاوى ابن عثيمين رحمه الله 3/32 . (www.islam-qa.com)


ما يقال في سجود السهو والتلاوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 34689: ما يقال في سجود السهو والتلاوة
السؤال:

ماذا يقول المصلي عندما يسجد للسهو في صلاته؟ وماذا يقول المصلي عندما يسجد لسجدة القرآن الكريم ؟.

الجواب:

الحمد لله

يقول الساجد في سجود السهو والتلاوة مثل ما يقول في سجوده في صلاته : " سبحان ربي الأعلى " والواجب في ذلك مرة واحدة ، وأدنى الكمال ثلاث مرات ، ويستحب الدعاء في السجود بما يسر الله من الأدعية الشرعية المهمة ؛ لقول النبي صلى الله عليه وسلم : « أما الركوع فعظموا فيه الرب ، وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم »

فقمن أي : جدير

وقوله صلى الله عليه وسلم : « أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء » رواهما مسلم في صحيحه ، وكان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : « سبحانك اللهم ربنا وبحمدك اللهم اغفر لي » متفق عليه من حديث عائشة رضي الله عنها ، وكان صلى الله عليه وسلم يقول أيضا في الركوع والسجود : « سبوح قدوس رب الملائكة والروح » أخرجه مسلم في صحيحه .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 6/443 (www.islam-qa.com)


حديث أسألك بمعاقد العز من عرشك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 34692: حديث أسألك بمعاقد العز من عرشك
السؤال:

قرأت حديثاً عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال : « اثنتا عشرة ركعة تصليهن من ليل أو نهار وتتشهد بين كل ركعتين فإذا تشهدت في آخر صلاتك فأثن على الله عز وجل وصل على النبي صلى الله عليه وسلم ثم اسجد واقرأ وأنت ساجد فاتحة الكتاب سبع مرات ، وقل : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير (عشر مرات) ثم قل اللهم إني أسألك بمعـاقد العز من عرشك ومنتهى الرحـمة من كتـابك واسمك الأعظم وجدك الأعلى وكلماتك التامة ، ثم سل حاجتك ، ثم ارفع رأسك ثم سلم يمينا ، وشمالا . ولا تعلموها السفهاء فإنهم يدعون بها فيستجابون ». فهل هذا الحديث صحيح ؟.

الجواب:

الحمد لله

الحديث المذكور أخرجه الحاكم وأورده الحافظ المنذري في الترغيب والترهيب وقال : تفرد به عامر بن خداش النيسابوري ، قال : وقال شيخنا الحافظ أبو الحسن كان صاحب مناكير ، وقد تفرد به عن عمر بن هارون البلخي ، وهو متروك متهم ، أثنى عليه ابن مهدي وحده .

وبهذا تعرف أن الحديث ضعيف من جهة الإسناد .

هذا وقد دلت الأحاديث الصحيحة على النهي عن قراءة القرآن في السجود ؛ فيكون الحديث ضعيفاً أيضاً من جهة المتن ، فلا يجوز العمل به لعدم صحته ومخالفته للأحاديث الصحيحة .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء 6/439 (www.islam-qa.com)


كيف يحاسب الكافر في الآخرة مع أنه غير مطالب بالتكاليف الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 34694: كيف يحاسب الكافر في الآخرة مع أنه غير مطالب بالتكاليف الشرعية
السؤال:

كيف يحاسب الكافر يوم القيامة وهو غير مطالب بالتكاليف الشرعية ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" هذا السؤال مبني على فهم ليس بصحيح فإن الكافر مطالب بما يطالب به المؤمن لكنه غير ملزم به في الدنيا ويدل على أنه مطالب قوله – تعالى : ( إلا أصحاب اليمين . في جنات يتساءلون .عن المجرمين . ما سلككم في سقر . قالوا لم نك من المصلين . ولم نك نطعم المسكين . وكنا نخوض مع الخائضين . وكنا نكذب بيوم الدين ) المعارج / 39

فلولا أنهم عوقبوا بترك الصلاة ، وترك إطعام المساكين ما ذكروه ، وذلك دليل على أنهم يعاقبون على فروع الإسلام ، وكما أن هذا هو مقتضى الأثر فهو أيضاً مقتضى النظر فإذا كان الله تعالى يعاقب عبده المؤمن على ما أخل به من واجب في دينه فكيف لا يعاقب الكافر؟

بل إني أزيدك أن الكافر يعاقب على كل ما أنعم الله به عليه من طعام وشراب وغيره قال تعالى : ( ليس على الذين آمنوا وعملوا الصالحات جُناح فيها طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين ) المائدة / 93 ، فمنطوق الآية رفع الجناح عن المؤمنين فيما طعموه ومفهومها وقوع الجناح على الكافرين فيما طعموه ، وكذلك قوله تعالى : ( قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة يوم القيامة) الأعراف / 32 ، فإن قوله : ( قل هي للذين آمنوا في الحياة الدنيا ) دليل على أن غير المؤمن ليس له حق في أن يستمتع بها في الدنيا .

أي ليس له حق شرعي ، أما الحق بالنظر إلى الأمر الكوني وهو أن الله – سبحانه وتعالى- خلقها وانتفع بها هذا الكافر فهذا أمر لا يمكن إنكاره ، فهذا دليل على أن الكافر يحاسب حتى على ما أكل من المباحات وما لبس ، وكما أن هذا مقتضى الأثر فإنه مقتضى النظر، إذ كيف يحق لهذا الكافر العاصي لله الذي لا يؤمن به كيف يحق له عقلاً أن يستمتع بما خلقه الله عز وجل وما أنعم الله به على عباده ، وإذ تبين لك هذا فإن الكافر يحاسب يوم القيامة على عمله ، ولكن حساب الكافر يوم القيامة ليس كحساب المؤمن لأن المؤمن يحاسب حساباً يسيراً يخلو به الرب عز وجل ويقرره بذنوبه حتى يعترف ثم يقول له سبحانه وتعالى- : " قد سترتها عليك في الدنيا وأنا أغفرها لك اليوم" أما الكافر والعياذ بالله فإن حسابه أن يقرر بذنوبه ويخزى بها على رؤوس الأشهاد : ( ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين ) هود / 18 "

مجموع فتاوى ابن عثيمين 2/38 (www.islam-qa.com)


هل تشترط الطهارة للطواف والسعي؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 34695: هل تشترط الطهارة للطواف والسعي؟
السؤال:

أثناء طوافي للعمرة انتقض وضوئي ، فلم أدر ماذا أصنع ، فخرجت وتوضأت وأعدت الطواف ثم سعيت بين الصفا والمروة . فهل ما فعلته صحيح ؟ وماذا كان عليّ أن أفعل ؟.

الجواب:

الحمد لله

لقد أحسنت بإعادتك الوضوء والطواف ، وأخذت بالأحسن والأحوط ، وقد ذهب أكثر العلماء إلى أن الطهارة من الحدث شرط لصحة الطواف كالصلاة ، فكما لا تصح الصلاة من المحدث حتى يتوضأ فكذلك الطواف .

قال ابن قدامة :

الطَّهَارَة مِنْ الْحَدَثِ شرط لِصِحَّةِ الطَّوَافِ , فِي الْمَشْهُورِ عَنْ أَحْمَدَ . وَهُوَ قَوْلُ مَالِكٍ , وَالشَّافِعِيِّ اهـ .

واستدل الجمهور لهذا القول بعدة أدلة ، منها :

1- قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الطَّوَافُ بِالْبَيْتِ صَلاةٌ , إلا أَنَّكُمْ تَتَكَلَّمُونَ فِيهِ ) . رواه الترمذي (960) وصححه الألباني في إرواء الغليل (121).

2- ثبت في الصحيحين عن عائشة رضي الله عنها قالت : ( لما أراد صلى الله عليه وسلم أن يطوف توضأ ) . وقد قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (خذوا عني مناسككم) . رواه مسلم (1297).

فتاوى الشيخ ابن باز (17/213-214) .

3- ثبت في الصحيحين أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لعائشة لما حاضت : ( افْعَلِي مَا يَفْعَلُ الْحَاجُّ غَيْرَ أَنْ لا تَطُوفِي بِالْبَيْتِ حَتَّى تَطْهُرِي ) .

وسئل الشيخ ابن باز رحمه الله : لي قريبة اعتمرت في رمضان ولما دخلت الحرم أحدثت حدثاً أصغر ، خرج منها ريح وخجلت أن تقول لأهلها أريد أن أتوضأ ، ثم طافت ولما انتهت من الطواف ذهبت لوحدها وتوضأت ثم أتت بالسعي ، فهل عليها دم أم كفارة ؟

فأجاب :

طوافها غير صحيح ، لأن من شرط صحة الطواف الطهارة كالصلاة ، فعليها أن ترجع إلى مكة وأن تطوف بالبيت ويستحب لها أن تعيد السعي ، لأن أكثر أهل العلم لا يجيز تقديمه على الطواف ، ثم تقصّر من جميع رأسها وتحلّ ، وإن كانت ذات زوج وقد جامعها زوجها فعليه دم يذبح في مكة للفقراء ، وعليها أن تأتي بعمرة جديدة من الميقات الذي أحرمت منه للعمرة الأولى ، لأن العمرة الأولى فسدت بالجماع ، فعليها أن تفعل ما ذكرنا ثم تأتي بالعمرة الجديدة من الميقات التي أحرمت للعمرة الأولى منه ، سواء كان ذلك في الحال أو في وقت آخر حسب طاقتها . والله وليّ التوفيق اهـ .

فتاوى الشيخ ابن باز (17/214-215) .

وسئل أيضاً : رجل شرع في الطواف فخرج منه ريح ، هل يلزمه قطع طوافه أم يستمر ؟

فأجاب : إذا أحدث الإنسان في الطواف بريح أو بول أو منيّ أو مس فرج أو ما أشبه ذلك انقطع طوافه كالصلاة يذهب فيتطهر ثم يستأنف الطواف، هذا هو الصحيح ، والمسألة فيها خلاف ، لكن هذا هو الصواب في الطواف والصلاة جميعاً ، لقول النبي صلى الله عليه وسلم : ( إذا فسا أحدكم في الصلاة فلينصرف وليتوضأ وليعد الصلاة ) . رواه أبو داود وصححه ابن خزيمة ، والطواف من جنس الصلاة في الجملة .... اهـ .

مجموع فتاوى الشيخ ابن باز (17/216-217) .

وذهب بعض العلماء إلى أن الطهارة من الحدث ليست شرطاً للطواف . وهو مذهب أبي حنيفة رحمه الله، واختاره شيخ الإسلام ابن تيمية . وأجابوا عن أدلة القول الأول بالآتي :

أما حديث ( الطواف بالبيت صلاة ) فقالوا : لا يصح من قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وإنما هو من قول ابن عباس رضي الله عنهما . قال النووي في المجموع : الصَّحِيحُ أَنَّهُ مَوْقُوفٌ عَلَى ابْنِ عَبَّاسٍ , كَذَا ذَكَرَهُ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ الْحُفَّاظِ اهـ .

وأما فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأنه طاف متطهراً فقالوا : هذا لا يدل على الوجوب ، وإنما يدل على الاستحباب فقط ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعله ولم يَرِد أنه أمر أصحابه بذلك .

وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعائشة : ( افْعَلِي مَا يَفْعَلُ الْحَاجُّ غَيْرَ أَنْ لا تَطُوفِي بِالْبَيْتِ حَتَّى تَطْهُرِي ) فإنما منعها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الطواف لأنها حائض ، والحائض ممنوعة من دخول المسجد.

قال شيخ الإسلام ابن تيمية :

والذين أوجبوا الوضوء للطواف ليس معهم حجة أصلاً ؛ فإنه لم يَنقل أحدٌ عن النَّبي صلى الله عليه وسلم لا بإسناد صحيح ولا ضعيف أنه أمر بالوضوء للطواف ، مع العلم بأنه قد حج معه خلائق عظيمة ، وقد اعتمر عمَراً متعددة والناس يعتمرون معه فلو كان الوضوء فرضاً للطواف لبيَّنه النبي صلى الله عليه وسلم بياناً عامّاً ، ولو بيَّنه لنَقل ذلك المسلمون عنه ولم يهملوه ، ولكن ثبت في الصحيح أنه لما طاف توضأ ، وهذا وحده لا يدل على الوجوب ؛ فإنه قد كان يتوضأ لكل صلاة ، وقد قال : " إني كرهتُ أن أذكر الله إلا على طهر " ... .اهـ .

"مجموع الفتاوى" ( 21 / 273 ) .

وهذا القول –أي عدم اشتراط الطهارة للطواف- مع قوته واحتمال الأدلة له لا ينبغي للإنسان أن يقدم على الطواف بلا طهارة ، وذلك لأن الطواف متطهراً أفضل بلا شك ، وأحوط وأبرأ للذمة . وبه يسلم الإنسان من مخالفة جمهور العلماء .

ولكن يسع الإنسان العمل به مع المشقة الشديدة في مراعاة الوضوء ، وذلك يكون في أيام المواسم ، أو إذا كان الرجل مريضاً أو كبيراً في السن يشق عليه أن يحافظ على طهارته مع شدة الزحام والمدافعة . . ونحو ذلك .

قال الشيخ ابن عثيمين رحمه الله بعد أن أجاب عن أدلة الجمهور :

وعليه : فالقول الراجح الذي تطمئن إليه النفس : أنه لا يشترط في الطواف الطهارة من الحدث الأصغر، لكنها بلا شك أفضل وأكمل واتباعاً للنبي صلى الله عليه وسلم ، ولا ينبغي أن يخل بها الإنسان لمخالفة جمهور العلماء في ذلك ، ولكن أحياناً يضطر الإنسان إلى القول بما ذهب إليه شيخ الإسلام ، مثل : لو أحدث أثناء طوافه في زحام شديد ، فالقول بأنه يلزمه أن يذهب ويتوضأ ثم يأتي في هذا الزحام الشديد ، لا سيما إذا لم يبق عليه إلا بعض شوط : فيه مشقة شديدة ، وما كان فيه مشقة شديدة ولم يظهر فيه النص ظهوراً بيِّناً : فإنه لا ينبغي أن نُلزم الناس به ، بل نتبع ما هو الأسهل والأيسر ؛ لأن إلزام الناس بما فيه مشقة بغير دليل واضح منافٍ لقوله تعالى : (يريد الله بكم اليسر ولا يريد بكم العسر) . البقرة / 185 اهـ . " الشرح الممتع " ( 7 / 300 ) .

وأما بالنسبة للسعي : فلا يشترط فيه الوضوء وهو مذهب الأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد ، بل يجوز للحائض أن تسعى بين الصفا والمروة ، لأن النبي صلى الله عليه وسلم لم يمنع الحائض إلا من الطواف فقال لعائشة – رضي الله عنها – لما حاضت - : " افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت " . انظر المغني 5 / 246 .

قال الشيخ ابن عثيمين :

فلو سعى محدثاً ، أو سعى وهو جنب ، أو سعت المرأة وهي حائض : فإن ذلك مجزئ ، لكن الأفضل أن يسعى على طهارة .

" الشرح الممتع " ( 7 / 310 ، 311 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يذهب بأمه إلى السوق وهي ترتدي عباءة مخصَّرة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 34696: هل يذهب بأمه إلى السوق وهي ترتدي عباءة مخصَّرة؟
السؤال:

إذا كانت عباءة الأم مخصّرة ، هل يجوز تلبية طلبها في الذهاب بها إلى السوق ؟.

الجواب:

الحمد لله

أولاً :

عليك أن تنصح والدتك برفق ولين بأن لا تلبس مثل هذه العباءة التي تحدد جسمها وأن تلتزم بشروط الحجاب الشرعي والتي منها أن يكون واسعاً فضفاضاً .

ولمعرفة شروط الحجاب الشرعي راجع السؤال رقم (214) و(6991) .

ثانياً :

إذا كانت والدتك ستذهب إلى السوق على كل حال سواء ذهبت بها أم لم تذهب وإذا امتنعت من الخروج معها ستذهب منفردة فعليك في هذه الحال أن تذهب بها إلى السوق حفاظاً عليها، وتقليلاً للمنكر بقدر الإمكان والاستطاعة .

والله تعالى المسؤول أن يصلح أحوال المسلمين .

قاله الشيخ عبد الرحمن البراك بمعناه . (www.islam-qa.com)


هل يصح أن يقول المتكلم " أحبائي في رسول الله " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 34698: هل يصح أن يقول المتكلم " أحبائي في رسول الله " ؟
السؤال:

نسمع بعض الناس يستخدمون عبارة : " أحبائي في رسول الله " فهل هذا الاستخدام صحيح ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" هذا القول وإن كان صاحبه فيما يظهر يريد معنى صحيحا ، يعني : أجتمع أنا وإياكم في محبة رسول الله صلى الله عليه وسلم ، ولكن هذا التعبير خلاف ما جاءت به السنة ، فإن الحديث ( من أحب في الله ، وأبغض في الله ) ، فالذي ينبغي أن يقول : أحبائي في الله - عز وجل - ولأن هذا القول الذي يقوله فيه عدول عما كان يقول السلف ، ولأنه ربما يوجب الغلو في رسول الله صلى الله عليه وسلم ، والغفلة عن الله ، والمعروف – في السنة و - عن علمائنا وعن أهل الخير هو أن يقول : أحبك في الله " .

مجموع فتاوى ابن عثيمين رحمه الله 3/68 . (www.islam-qa.com)


حلفت ألا تذهب إلى مدينة ثم ذهبت إليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 34699: حلفت ألا تذهب إلى مدينة ثم ذهبت إليها
السؤال:

لقد حلفت بأن لا أذهب إلى مدينة ما ولكن قمت بالسفر حتى لا أغضب والديّ فهل أقوم بأداء كفارة يمين أم ماذا علي أن أفعل ؟.

الجواب:

الحمد لله

نعم يلزمك كفارة يمين ، وقد أحسنت في إرضاء والديك ؛ لقول النبي صلى الله عليه وسلم : " من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه " رواه مسلم (1650) من حديث أبي هريرة رضي الله عنه .

إلا أن يكون في ذهابك إلى هذه المدينة وقوع في ما حرم الله ، فكان عليك أن ترضي والديك بغير الذهاب وأن تحافظ على يمينك .

وكفارة اليمين هي إطعام عشرة مساكين أو كسوتهم ، أو تحرير رقبة ، فمن لم يجد صام ثلاثة أيام ؛ لقوله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة / 89 .

ولا يجزئ إخراجها نقودا ، عند جمهور العلماء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وجوب العدل بين الزوجات في العطية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 34701: وجوب العدل بين الزوجات في العطية
السؤال:

لي زوجتان ، وأريد أن اشتري ذهباً لإحداهما على سبيل الهدية . فهل يجوز لي ذلك ؟ أم يكون هذا من عدم العدل بين الزوجات . مع العلم أنني غير مقصر في حقوق الزوجة الأخرى .

الجواب:

الحمد لله

"من كان له زوجتان فأكثر فإنه يجب عليه أن يعدل بينهن ، ولا يحل له أن يخص إحدى زوجاته بشيء دون الأخرى من النفقة والسكنى والمبيت ، وقد جاء الوعيد الشديد فيمن كانت عنده امرأتان فلم يعدل بينهما ، فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : (من كانت له امرأتان يميل لإحداهما على الأخرى جاء يوم القيامة وأحد شقيه ساقط ) . وفي رواية : ( يجر أحد شقيه ساقطاً أو مائلاً) أخرجه الإمام أحمد في "المسند" (2/295 ، 347 ، 471) وأخرج النسائي وابن ماجة في سننهما نحوه .

وعن أبي هريرة رضي الله عنه ، عن النبي صلى الله عليه وسلم قال : ( من كانت له امرأتان فمال إلى إحداهما جاء يوم القيامة وشقه مائل ) أخرجه أبو داود في سننه (2/601) ، وأخرج الترمذي في "الجامع" نحوه .

وفي هذه الأدلة دليل على توكيد وجوب العدل بين الضرائر ، وأنه يحرم ميل الزوج لإحداهن ميلاً يكون معه بخس لحق الأخرى دون ميل القلوب ، فإن ميل القلب لا يملك ؛ ولذلك كان رسول الله صلى الله عليه وسلم يسوي في القَسْم بين نسائه ويقول : ( اللهم هذا قَسْمي فيما أملك ، فلا تؤاخذني فيما تملك ولا أملك ) (يعني المحبة القلبية) .

وعلى ذلك لا يحل لهذا الزوج أن يخص زوجته بشيء مما يملكه دون الأخرى ، فإذا وهب لإحدى زوجاته داراً ونحوها وجب عليه أن يسوي بين زوجاته في ذلك ، فيعطي كل واحدة مثل ذلك أو قيمته ، إلا أن تسمح الزوجة الثانية في ذلك" اهـ .

فتاوى اللجنة الدائمة (16/189) . (www.islam-qa.com)


بطلان حديث توسل آدم بمحمد عليهما الصلاة والسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
الصفحة الرئيسية > العقيدة >
سؤال رقم 34715: بطلان حديث توسل آدم بمحمد عليهما الصلاة والسلام
السؤال:

قرأت هذا الحديث وأريد أن أعرف هل هو صحيح أو غير صحيح ؟
( لما اقترف آدم الخطيئة قال : يا رب أسألك بحق محمد لما غفرت لي . فقال الله : يا آدم ، وكيف عرفت محمداً ولم أخلقه ؟ قال : يا رب ، لأنك لما خلقتني بيدك ، ونفخت في من روحك، رفعت رأسي ، فرأيت على قوائم العرش مكتوبا : لا إله إلا الله ، محمد رسول الله ، فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك . فقال الله : صدقت يا آدم ، إنه لأحب الخلق إلي ، ادعني بحقه ، فقد غفرت لك ، ولولا محمد ما خلقتك ).

الجواب:

الحمد لله

هذا الحديث موضوع ، رواه الحاكم من طريق عبد الله بن مسلم الفهري ، حدثنا إسماعيل بن مسلمة ، أنبأ عبد الرحمن بن زيد بن أسلم، عن أبيه، عن جده، عن عمر بن الخطاب رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم : لما اقترف آدم الخطيئة . . . ثم ذكر الحديث باللفظ الذي ذكره السائل .

وقال الحاكم : هذا حديث صحيح الإسناد اهـ .

هكذا قال الحاكم ! وقد تعقبه جمع من العلماء ، وأنكروا عليه تصحيحه لهذا الحديث ، وحكموا على هذا الحديث بأنه باطل موضوع ، وبينوا أن الحاكم نفسه قد تناقض في هذا الحديث .

وهذه بعض أقوالهم في ذلك :

قال الذهبي متعقبا على كلام الحاكم السابق : بل موضوع ، وعبد الرحمن واهٍ ، وعبد الله بن مسلم الفهري لا أدري من هو اهـ .

وقال الذهبي أيضاً في "ميزان الاعتدال" : خبر باطل اهـ .

وأقره الحافظ ابن حجر في "لسان الميزان" .

وقال البيهقي : تفرد به عبد الرحمن بن زيد بن أسلم، من هذا الوجه، وهو ضعيف اهـ . وأقره ابن كثير في البداية والنهاية (2/323) .

وقال الألباني في السلسلة الضعيفة (25) : موضوع اهـ .

والحاكم نفسه –عفا الله عنه- قد اتهم عبد الرحمن بن زيد بوضع الحديث ، فكيف يكون حديثه صحيحاً ؟!

قال شيخ الإسلام ابن تيمية في "القاعدة الجليلة في التوسل والوسيلة" (ص 69) :

ورواية الحاكم لهذا الحديث مما أنكر عليه ، فإنه نفسه قد قال في كتاب "المدخل إلى معرفة الصحيح من السقيم" : عبد الرحمن بن زيد بن أسلم روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه ، قلت : وعبد الرحمن بن زيد بن أسلم ضعيف باتفاقهم يغلط كثيراً اهـ .

انظر سلسلة الأحاديث الضعيفة للألباني (1/38-47) .

الإسلام سؤال وجواب (www.islam-qa.com)


شروط مهمة ودقيقة لارتكاب منكر اضطراراً من أجل تحقيق مصلحة عامة للمسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 34718: شروط مهمة ودقيقة لارتكاب منكر اضطراراً من أجل تحقيق مصلحة عامة للمسلمين
السؤال:

أنا موظف في شركة وفي بعض الأحيان ترسلنا الشركة لدورات تدريبية في مجال تخصصنا لتطوير كفاءاتنا و نيل المراتب الوظيفية.
ولكن في هذه الدورات ُتعرض علينا أشرطة فيديو مصحوبة بالموسيقى والعنصر النسائي أحياناً .
مع العلم أن هذه الدورات مهمة جداً , وإذا لم ندخلها فسوف يدخلها أهل البدع الذين يكرهون السنة ويحاربون أهلها ، وهم يعملون معنا وبذلك يكونون أحق بالترقية منا .
سؤالي هو : ما حكم ذهابنا لمثل هذه الدورات ؟.

الجواب:

الحمد لله

ينبغي نصح القائمين على هذه الدورات ، وتوجيههم إلى الاستعانة بالوسائل المباحة الخالية من الموسيقى وصور النساء ، فإن تحقق ذلك فالحمد لله ، وإن لم يتحقق ذلك، وكان وجود أهل الخير في هذه المؤسسة يترتب عليه نفع عام ومصالح ظاهرة للمسلمين ، وتوقف وجودكم أو تطوير كفاءتكم على حضور هذه الدورات ، وكان في ذلك قطع الطريق على المبتدعة وغيرهم من أهل الانحراف ، ولم يكن حضوركم لمجرد عرض من الدنيا ، وإنما لمصلحة المسلمين العظيمة فلعل حضوركم حينئذ يكون مقبولاً مع الاجتهاد في غض البصر وكراهة ما يقع منه عن غير قصد ، وعدم الاستماع المقصود للموسيقى ، وذلك ارتكابا لأخف الضررين ، إذ إن تفويت الوظائف المهمة ، على أهل الخير ، وتمكين أهل الشر والفساد فيها مفسدة كبرى ينبغي السعي في دفعها ورفعها ، ولو لزم من ذلك ارتكاب مفسدة أقل منها .

وقد أفتى علماؤنا بالجواز في مسائل مشابهة لهذه المسألة ، وذلك مراعاة لقاعدة ارتكاب أخف الضررين دفعاً لأعظمهما .

سئل الشيخ ابن عثيمين رحمه الله من بعض الطلبة العسكريين بخصوص الموسيقى والعزف في الجيش ، ومما قاله رحمه الله : ( هؤلاء الإخوة الذين يكرهون الموسيقى أو العزف هم مأجورون على كراهتهم ومثابون عند الله ، فإن قدروا على إزالتها أو تخفيفها فهذا هو المطلوب ، وإن لم يقدروا فلا تترك المصالح العظيمة في الالتحاق بالجيش من أجل هذه المفسدة اليسيرة بالنسبة للمصالح ؛ لأن الإنسان ينبغي له أن يقارن بين المصالح والمفاسد ، وأهل الخير إذا تركوا مثل هذه الأعمال من أجل المعصية بقيت لأهل الشر ، وتعرفون خطورة الجيش فيما لو لم يوفق لأناس من أهل الخير ، ولا أحب أن أعين بضرب الأمثلة لما استولى أهل الشر والفساد على الجيوش ووصلوا إلى سدة الحكم ماذا كان ؟ كان من الشر والفساد ما الله به عليم، فأنا أحث إخواني الملتزمين خاصة بأن يلتحقوا بالجيش وأن يستعينوا بالله عز وجل في إصلاح ما أمكنهم إصلاحه . وهذه المفسدة أعني مفسدة الموسيقى أو العزف مفسدة لا شك فيها عندي ، وإن كان فيها اختلاف أشرت إليه قبل قليل ، لكني أقول : هذه المفسدة تنغمر بجانب المصالح العظيمة الكبيرة في أن يتولى قيادة الجيش أناس أهل دين وصلاح )

انتهى من لقاءات الباب المفتوح 1/102 سؤال رقم 168

وسئل الشيخ ابن باز رحمه الله بعد كلمة ألقاها لطلاب قسم الإعلام بكلية اللغة :

قد يضطر رجل الإعلام المسلم لحضور بعض الحفلات أو المسرحيات فيجلس رغم وجود الموسيقى ورغم المشاهد المؤذية ، وذلك حتى يبين ضررها على المجتمع فهل يأثم في ذلك ؟

فأجاب رحمه الله :

إذا كان المقصود المصلحة العامة وليس التمتع ، وأنه قصد من حضوره أن يحذر من الشر ، فدخل في هذه المعمعة أو في هذا المجتمع الذي فيه ما يذم ليعرف شره ويبين عيوبه بقصد صالح فلا بأس ، أما إن دخله لقصد التمتع أو الشر فلا. قال تعالى : ( وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ ) الأنعام / 68 ، وقال صلى الله عليه وسلم : " من كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها بالخمر" الترمذي (2725 ) فجعل الله الذين يجلسون مع الخائضين ولم ينكروا عليهم مثلهم )

انتهى ، نقلا عن فتاوى إسلامية 4/368

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


منكرات في صوالين الحلاقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 34722: منكرات في صوالين الحلاقة
السؤال:

ما رأي فضيلتكم فيما نراه من ركون الشباب في صوالين الحلاقة وفعل القصات الغربية مثل (فرزاتشي ، فرنسي ، كابوريا ....) وفيما يحصل من تنعيم للشعر حتى وكأنه أشبه ما يكون بالمرأة ؟.

الجواب:

الحمد لله

الذهاب إلى صوالين الحلاقة يشتمل على منكرات كثيرة يجب اجتنابها والانتباه إليها ومنها :

1- القصات الغربية التي فيها تشبه بالكفار ومن تشبه بقوم فهو منهم .

2- العبث بالشعر ومخالفة النصوص الشرعية فيها كالقزع وهو حلق بعض الرأس وترك بعضه والنمص وحفّ الحاجبين وبعض الرجال يفعله مع الأسف وحلق اللحية وهذا منكر وغير ذلك .

3- التعرض للافتتان للجنس الثالث من المخنثين الذين يقتربون جداً من الجالسين على كراسي الحلاقة بل ويلتصقون بهم ويفعلون ما يسمى (بالمساج) وهذا منكر فظيع وفعل قبيح وسبيل 4- للوقوع في فاحشة اللواط والعياذ بالله .

5- إنفاق الأموال في المعصية وإهدار الأوقات العظيمة من طول ما يفعله الحلاق بهم من أنواع الغسيل والتنشيف بل ووضع المكياج للرجال والعياذ بالله .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من كذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 34725: حكم من كذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
السؤال:

ما حكم المفتري على النبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

الكذب على النبي صلى الله عليه وسلم ، منكر عظيم ، وإثم كبير ، وذلك لقوله صلى الله عليه وسلم : " إن كذبا علي ليس ككذب على أحد من كذب علي متعمدا فليتبوأ مقعده من النار" رواه البخاري (1229) ، ورواه مسلم في مقدمة صحيحه (3) دون قوله : " إن كذبا علي ليس ككذب على أحد " .

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا تكذبوا علي فإنه من كذب علي فليلج النار " رواه البخاري (106).

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من حدث عني بحديث يُرى أنه كذب فهو أحد الكاذبِِينَ" رواه مسلم (1).

وقد ذهب جماعة من أهل العلم إلى كفر من تعمد الكذب عليه صلى الله عليه وسلم .

قال الحافظ ابن حجر في الفتح : ( فإن قيل : الكذب معصية إلا ما استثنى في الإصلاح وغيره والمعاصي قد توعد عليها بالنار فما الذي امتاز به الكاذب على رسول الله صلى الله عليه وسلم من الوعيد على من كذب على غيره ؟

فالجواب عنه من وجهين :

أحدهما : أن الكذب عليه يكفر متعمده عند بعض أهل العلم ، وهو الشيخ أبو محمد الجويني ، لكن ضعفه ابنه إمام الحرمين ومن بعده ، ومال ابن المنير إلى اختياره ، ووجهه بأن الكاذب عليه في تحليل حرام مثلا لا ينفك عن استحلال ذلك الحرام أو الحمل على استحلاله ، واستحلال الحرام كفر، والحمل على الكفر كفر. وفيما قاله نظر لا يخفى ، والجمهور على أنه لا يكفر إلا إذا اعتقد حل ذلك.

الجواب الثاني : أن الكذب عليه كبيرة ، والكذب على غيره صغيره فافترقا ، ولا يلزم من استواء الوعيد في حق من كذب عليه أو كذب على غيره أن يكون مقرهما واحدا ، أو طول إقامتهما سواء ، فقد دل قوله صلى الله عليه وسلم "فليتبوأ" على طول الإقامة فيها، بل ظاهره أنه لا يخرج منها لأنه لم يجعل له منزلا غيره إلا أن الأدلة القطعية قامت على أن خلود التأبيد ( يعني في النار ) مختص بالكافرين ، وقد فرق النبي صلى الله عليه وسلم بين الكذب عليه وبين الكذب على غيره فقال : " إن كذبا علي ليس ككذب على أحد " انتهى من الفتح 1/244

وقد فصل شيخ الإسلام ابن تيمية رحمه الله القول في هذه المسألة ، وذكر حكم من كذب على الرسول صلى الله عليه وسلم مشافهة ، وحكم من كذب عليه في الرواية ، وحكم من روى حديثا يعلم أنه كذب ، ومال رحمه الله إلى القول بكفر من كذب عليه مشافهة ، قال في الصارم المسلول على شاتم الرسول (2/328 – 339) بعد ذكر حديث بريدة ولفظه : " كان حي من بني ليث من المدينة على ميلين وكان رجل قد خطب منهم في الجاهلية فلم يزوجوه فأتاهم وعليه حلة فقال إن رسول الله كساني هذه الحلة وأمرني أن أحكم في أموالكم ودمائكم ، ثم انطلق فنزل على تلك المرأة التي كان يحبها ، فأرسل القوم إلى رسول الله صلى الله عليه وسلم ، فقال "كذب عدو الله " ثم أرسل رجلا فقال: " إن وجدته حيا وما أراك تجده حيا فاضرب عنقه وإن وجدته ميتا فأحرقه بالنار" قال: فذلك قول رسول الله صلى الله عليه وسلم "من كذب علي متعمدا" قال شيخ الإسلام : (هذا إسناد صحيح على شرط الصحيح لا نعلم له علة )

ثم قال : ( وللناس في هذا الحديث قولان :

أحدهما : الأخذ بظاهره في قتل من تعمد الكذب على رسول الله صلى الله عليه وسلم ، ومن هؤلاء من قال يكفر بذلك ، قاله جماعة منهم أبو محمد الجويني ، حتى قال ابن عقيل عن شيخه أبي الفضل الهمداني: "مبتدعة الإسلام والكذابون والواضعون للحديث أشد من الملحدين لأن الملحدين قصدوا إفساد الدين من خارج وهؤلاء قصدوا إفساده من داخل فهم كأهل بلد سعوا في فساد أحواله ، والملحدون كالمحاصرين من خارج، فالدخلاء يفتحون الحصن ، فهم شر على الإسلام من غير الملابسين له".

ووجه هذا القول أن الكذب عليه كذب على الله ، ولهذا قال : " إن كذبا علي ليس ككذب على أحدكم" فإن ما أمر به الرسول صلى الله عليه وسلم فقد أمر الله به ، يجب اتباعه كوجوب اتباع أمر الله ، وما أخبر به وجب تصديقه كما يجب تصديق ما أخبر الله به ، ومن كذّبه في خبره أو امتنع من التزام أمره ، فهو كمن كذب خبر الله وامتنع من التزام أمره، ومعلوم أن من كذب على الله بأن زعم أنه رسول الله أو نبيه أو أخبر عن الله خبرا كذب فيه كمسيلمة والعنسي ونحوهما من المتنبئين فإنه كافر حلال الدم ، فكذلك من تعمد الكذب على رسول الله .

يُبين ذلك أن الكذب عليه بمنزلة التكذيب له ، ولهذا جمع الله بينهما بقوله تعالى : ( ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه) بل ربما كان الكاذب عليه أعظم إثما من المكذّب له ، ولهذا بدأ الله به ، كما أن الصادق عليه أعظم درجة من المصدّق بخبره ، فإذا كان الكاذب مثل المكذّب أو أعظم، والكاذب على الله كالمكذّب له ، فالكاذب على الرسول كالمكذب له .

يُوضح ذلك أن تكذيبه نوع من الكذب فإن مضمون تكذيبه الإخبار عن خبره أنه ليس بصدق ، وذلك إبطال لدين الله ، ولا فرق بين تكذيبه في خبر واحد أو في جميع الأخبار، وإنما صار كافرا لما تضمنه من إبطال رسالة الله ودينه ، والكاذب عليه يُدخل في دينه ما ليس منه عمدا ، ويزعم أنه يجب على الأمة التصديق بهذا الخبر وامتثال هذا الأمر ، لأنه دين الله ، مع العلم بأنه ليس لله بدين .

والزيادة في الدين كالنقص منه ، ولا فرق بين من يكذب بآية من القرآن أو يضيف كلاما يزعم أنه سورة من القران عامدا لذلك .

وأيضا ، فإن تعمد الكذب عليه استهزاء به واستخفاف؛ لأنه يزعم أنه أمر بأشياء ليست مما أمر به ، بل وقد لا يجوز الأمر بها ، وهذه نسبة له إلى السفه أو أنه يخبر بأشياء باطلة ، وهذه نسبة له إلى الكذب، وهو كفر صريح .

وأيضا ، فإنه لو زعم زاعم أن الله فرض صوم شهر آخر غير رمضان ، أو صلاة سادسة زائدة ، ونحو ذلك ، أو أنه حرم الخبز واللحم، عالما بكذب نفسه ، كفر بالاتفاق .

فمن زعم أن النبي أوجب شيئا لم يوجبه ، أو حرم شيئا لم يحرمه ، فقد كذب على الله ، كما كذب عليه الأول ، وزاد عليه بأن صرح بأن الرسول قال ذلك ، وأنه أفتى القائل - لم يقله اجتهادا واستنباطا. وبالجملة فمن تعمد الكذب الصريح على الله فهو كالمتعمد لتكذيب الله وأسوا حالا ، ولا يخفى أن من كذب على من يجب تعظيمه ، فإنه مستخف به مستهين بحرمته .

وأيضا ، فإن الكاذب عليه لابد أن يشينه بالكذب عليه وينتقصه بذلك ، ومعلوم أنه لو كذب عليه كما كذب عليه ابن أبي سرح في قوله " كان يتعلم مني " أو رماه ببعض الفواحش الموبقة أو الأقوال الخبيثة ، كفر بذلك، فكذلك الكاذب عليه؛ لأنه إما أن يأثر عنه أمرا أو خبرا أو فعلا ، فإن أثر عنه أمرا لم يأمر به ، فقد زاد في شريعته ، وذلك الفعل لا يجوز أن يكون مما يأمر به؛ لأنه لو كان كذلك لأمر به ؛ لقوله : " ما تركت من شيء يقربكم إلى الجنة إلا أمرتكم به ولا من شيء يبعدكم عن النار إلا نهيتكم عنه" فإذا لم يأمر به، فالأمر به غير جائز منه ، فمن روى عنه أنه قد أمر به ، فقد نسبه إلى الأمر بما لا يجوز له الأمر به ، وذلك نسبة له إلى السفه .

وكذلك إن نقل عنه خبرا ، فلو كان ذلك الخبر مما ينبغي له الإخبار به لأخبر به ، لأن الله تعالى قد أكمل الدين ، فإذا لم يخبر به فليس هو مما ينبغي له أن يخبر به . وكذلك الفعل الذي ينقله عنه كاذبا فيه لو كان مما ينبغي فعله وترجح ، لفعله ، فإذا لم يفعله فتركه أولى.

فحاصله أن الرسول أكمل البشر في جميع أحواله ، فما تركه من القول والفعل فتركه أولى من فعله ، وما فعله ففعله أكمل من تركه ، فإذا كذب الرجل عليه متعمدا أو أخبر عنه بما لم يكن ، فذلك الذي أخبر به عنه نقص بالنسبة إليه ؛ إذ لو كان كمالا لوجد منه ، ومن انتقص الرسول فقد كفر .

واعلم أن هذا القول في غاية القوة كما تراه ، لكن يتوجه أن يُفرق بين الذي يكذب عليه مشافهة ، وبين الذي يكذب عليه بواسطة ، مثل أن يقول: حدثني فلان بن فلان عنه بكذا ، فإن هذا إنما كذب على ذلك الرجل ونسب إليه ذلك الحديث ، فأما إن قال : هذا الحديث صحيح أو ثبت عنه أنه قال ذلك ، عالما بأنه كذب ، فهذا قد كذب عليه، وأما إذا افتراه ورواه رواية ساذجة ففيه نظر ، لاسيما والصحابة عدول بتعديل الله لهم ، فالكذب لو وقع من أحد ممن يدخل فيهم لعظم ضرره في الدين، فأراد قتل من كذب عليه ، وعجل عقوبته ليكون ذلك عاصما من أن يدخل في العدول من ليس منهم من المنافقين ونحوهم .

وأما من روى حديثا يعلم أنه كذب ، فهذا حرام كما صح عنه أنه قال : " من روى عني حديثا يعلم أنه كذب فهو أحد الكاذبين" لكن لا يكفر إلا أن ينضم إلى روايته ما يوجب الكفر؛ لأنه صادق في أن شيخه حدثه به ، لكن لعلمه بأن شيخه كذب فيه لم تكن تحل له الرواية ، فصار بمنزلة أن يشهد على إقرار أو شهادة أو عقد وهو يعلم أن ذلك باطل ، فهذه الشهادة حرام ، لكنه ليس بشاهد زور)

ثم ذكر القول الثاني في المسألة ، فقال :

( القول الثاني : أن الكاذب عليه تغلظ عقوبته ، لكن لا يكفر ، ولا يجوز قتله ؛ لأن موجبات الكفر والقتل معلومة ، وليس هذا منها ، فلا يجوز أن يثبت ما لا أصل له ، ومن قال هذا فلا بد أن يقيد قوله بأن لم يكن الكذب عليه متضمنا لعيب ظاهر، فأما إن أخبر أنه سمعه يقول كلاما يدل على نقصه وعيبه دلالة ظاهرة ، مثل حديث "عرق الخيل" ونحوه من الترهات ، فهذا مستهزئ به استهزاء ظاهر ، ولا ريب أنه كافر حلال الدم. وقد أجاب من ذهب إلى هذا القول عن الحديث بأن النبي صلى الله عليه وسلم علم أنه كان منافقا فقتله لذلك لا للكذب ، وهذا الجواب ليس بشيء ...) ثم ذكر رحمه الله أوجها في الرد على هذا الجواب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رأت في المنام أنها مع حبيبها , وأهلها يرفضون !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الرؤى والأحلام >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 34726: رأت في المنام أنها مع حبيبها , وأهلها يرفضون !!
السؤال:

إحدى صديقاتي تحب رجلاً منذ 4 أو 5 سنوات وقد استخارت قبل 7 أشهر وتكرر نفس الحلم :
رأت نفسها تمشي مع من تحب في حديقة مليئة بالأشجار الغليظة وهذه الأشجار مليئة بالزهور المتدلية وهما يمشيان على طريق من العشب ، ثم تستيقظ وهي مرعوبة ، رأت هذا الحلم حوالي الساعة 3 أو 4 صباحاً .
كما يبدو من الحلم بأن الزواج سيتم ولن يكون هناك مشاكل ، ولكن أهلها رفضوا هذا الزواج .
ما معنى هذا الحلم ؟ وهل رأته بسبب الاستخارة أم فقط بسبب التفكير بالشخص الذي تحبه ؟.

الجواب:

الحمد لله

أولاً : أنصح الأخت أن تقرأ عن حكم الحب بين الرجل والمرأة في الإسلام من دون زواج (1114 , 20949)

ثانياً : الأحلام والرؤى على ثلاثة أقسام :

1- رحمانية : وهي من الله عز وجل يبشر بها عباده الصالحين في الحياة الدنيا بعد انقطاع الوحي .

2- شيطانية : يتسلط فيها الشيطان على ابن آدم ليحزن الذين آمنوا ، وقد أرشدنا النبي صلى الله عليه وسلم إلى الوقاية من شره ، وأخبرنا أنها لا تضر المؤمن المتأدب بأدب النبوة (25768)

3- حديث النفس : وهو ما يراه النائم من خواطر وأفكار تعكس ما يجري له في حياته اليومية كما في السؤال الوارد .

والذي يظهر : أن الأخت متعلقة بهذا الرجل وتريد الزواج منه ، ولكن لرفض أهلها هذا الزواج ، فهي ترى نفسها في الحلم مع محبوبها كما تحب أن تراه حقيقة في حياتها .

ختاماً ، أنصح الأخت الكريمة بتقوى الله عز وجل وطاعة والديها بالمعروف اللذين يفترض أن يكونا أحرص على اختيار الزوج المناسب لها من أهل الاستقامة والأمانة .

وكذلك سؤال الله عز وجل أن يرزقها زوجاً صالحاً تقر به عينها يوفق الله بينهما ويرزقهما ذرية صالحة تكون لهم عوناً في الدنيا وذخراً في الآخرة .

والله أعلم .

د. خالد بن عوض بازيد استشاري الطب النفسي . (www.islam-qa.com)


حلف على أولاده كثيراً وحنث ولم يكفّر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 34730: حلف على أولاده كثيراً وحنث ولم يكفّر
السؤال:

كنت فيما سبق أحلف على أولادي بأن لا يفعلوا شيئا ما ثم أتراجع بنية أن أكفر عن يميني وتمضي الأيام ولا أكفر عنه مع العلم أني أحلف كثيرا وأتراجع ولكن بعد أن حججت والحمد لله تبت ولم أعد أحلف أفيدوني بحكم ذلك ؟.

الجواب:

الحمد لله

يكره الإفراط في الحلف ؛ لقول الله تعالى : ( وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ ) القلم / 10 ، وهذا ذم له يقتضي كراهة فعله ، كما قال ابن قدامة رحمه الله [المغني 13/439] .

وإذا حلفت على أولادك أو غيرهم حلفا مقصودا أن يفعلوا شيئا أو ألا يفعلوه ، فخالفوك ، فعليك كفارة عن كل يمين حنثت فيها ، لقول الله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة / 89

وإن كنت كررت اليمين على شيء واحد ، فيلزمك كفارة واحدة ، وإن كررت اليمين على أشياء متعددة فعليك كفارات بعدد الأشياء التي حلفت عليها .

وإن جهلت عدد الأيمان بيقين ، فاجتهد في تحديد عدد الأيمان وأخرج كفارات حتى يغلب على ظنك أنك أخرجت الواجب عليك .

وكفارة اليمين هي المذكورة في الآية السابقة إطعام عشرة مساكين من أوسط ما تطعم أهلك أو كسوتهم ، أو تحرير رقبة ، تختار أي خصلة من هذه الخصال الثلاثة ، فإذا عجزت عن هذه الخصال ، فإنك تصوم عن كل يمين ثلاثة أيام .

سئلت اللجنة الدائمة ما نصه :

كنت في السابق أحلف اليمين لعمل كذا وكذا ولا أنفذ ، وأريد أن أعمل كفارة لذلك ، فهل تكفي كفارة واحدة ؟ علما بأنني حلفت عدة مرات ولكنني لا أتذكر عددها ؟

فأجابت :

( اجتهد في تقدير عدد أيمانك التي حنثت فيها تقديرا تقريبيا ثم أخرج كفارات على عددها التقريبي إذا كانت على أمور مختلفة ، وما كان منها على شيء واحد مثل : والله لا أزور زيدا ، والله لا أزور زيدا ، فكفارة واحدة )

انتهى ، نقلا عن فتاوى إسلامية 3/481

وقال الشيخ ابن باز رحمه الله : ( وهكذا كل يمين على فعل واحد أو ترك شيء واحد، ولو تكررت ، ليس فيها إلا كفارة واحدة إذا كان لم يكفر عن الأولى منهما... أما إذا كرر الأيمان على أفعال متعددة أو ترك أفعال متعددة فإن عليه عن كل يمين كفارة ، كما لو قال : والله لا أكلم فلانا ، والله لا آكل طعامه ، والله لا أسافر إلى كذا ، أو قال : والله لأكلمن فلانا ، والله لأضربنه ، وأشباه ذلك .

والواجب في الإطعام لكل مسكين نصف صاع من قوت البلد وهو كيلو ونصف تقريبا .

وفي الكسوة ما يجزئه في الصلاة كالقميص ، أو إزار ورداء . وإن عشاهم أو غداهم كفى ذلك لعموم الآية الكريمة)

انتهى ، نقلا عن فتاوى إسلامية 3/480

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى الإيمان بالقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 34732: معنى الإيمان بالقدر
السؤال:

ما معنى الإيمان بالقدر ؟.

الجواب:

الحمد لله

القَدَر: تقدير الله تعالى لكل ما يقع في الكون ، حسبما سبق به علمه ، واقتضته حكمته.

والإيمان بالقدر يتضمن أربعة أمور :

الأول : الإيمان بأن الله تعالى علم بكل شيء جملةً وتفصيلاً ، أزلاً وأبداً ، سواء كان مما يتعلق بأفعاله سبحانه أو بأفعال عباده .

الثاني : الإيمان بأن الله تعالى كتب ذلك في اللوح المحفوظ .

وفي هذين الأمرين يقول الله تعالى : ( أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ) الحج /70 .

وفي صحيح مسلم (2653) عن عبد الله بن عمرو بن العاص رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( كَتَبَ اللَّهُ مَقَادِيرَ الْخَلائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ ) وقال النبي صلى الله عليه وسلم : ( إِنَّ أَوَّلَ مَا خَلَقَ اللَّهُ الْقَلَمَ فَقَالَ لَهُ : اكْتُبْ . قَالَ : رَبِّ ، وَمَاذَا أَكْتُبُ ؟ قَالَ : اكْتُبْ مَقَادِيرَ كُلِّ شَيْءٍ حَتَّى تَقُومَ السَّاعَةُ ) رواه أبو داود (4700) . وصححه الألباني في صحيح أبي داود .

الثالث : الإيمان بأن جميع الكائنات لا تكون إلا بمشيئة الله تعالى .

سواء كانت مما يتعلق بفعله سبحانه وتعالى ، أم مما يتعلق بفعل المخلوقين .

قـال الله تعالى فيما يتعلق بفعله : (وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ ) القصص /68 . وقـال : ( وَيَفْعَلُ اللَّهُ مَا يَشَاءُ ) ابراهيم /27 . وقال : ( هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ ) آل عمران /6 .

وقال تعالى فيما يتعلق بفعل المخلوقين : ( وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ ) النساء /90 . وقال : ( وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ ) الأنعام /112 .

فجميع الحوادث والأفعال والكائنات لا تقع إلا بمشيئة الله تعالى ، فما شاء الله كان ، وما لم يشأ لم يكن .

الرابع : الإيمان بأن جميع الكائنات مخلوقة لله تعالى بذواتها ، وصفاتها ، وحركاتها .

قـال الله تعالى : ( اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ ) الزمر /62 . وقال : ( وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً ) الفرقان /2 . وقال عن نبي الله إبراهيم عليه الصلاة والسلام أنه قال لقومه : ( وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ ) الصافات /96.

فإذا آمن الإنسان بهذه الأمور فقد آمن بالقدر إيماناً صحيحاً .

والإيمان بالقدر على ما وصفنا لا ينافي أن يكون للعبد مشيئة في أفعاله الاختيارية وقدرة عليها ، بحيث يستطيع الاختيار هل يفعل أو يترك ما يكون ممكناً له من فعل الطاعات أو تركها ، وفعل المعاصي أو تركها والشرع والواقع دالان على إثبات هذه المشيئة للعبد .

أمـا الشرع : فقد قـال الله تعالى في المشيئة : ( ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآباً ) النبأ /39 .

وقال : ( فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ ) البقرة /223 .

وقال في القدرة : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن /16 . وقال : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ ) البقرة /286 .

فهذه الآيات تثبت للإنسان مشيئة وقدرة بهما يفعل ما يشاء أو يتركه .

وأما الواقع : فإن كل إنسان يعلم أن له مشيئة وقدرة بهما يفعل وبهما يترك ، ويفرق بين ما يقع بإرادته كالمشي ، وما يقع بغير إرادته كالارتعاش ، لكن مشيئة العبد وقدرته واقعتان بمشيئة الله تعالى وقدرته ، لقول الله تعالى : ( لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ ) التكوير /28-29.

ولأن الكون كله ملك لله تعالى فلا يكون في ملكه شيء بدون علمه ومشيئته .

والله تعالى أعلم .

انظر : رسالة شرح أصول الإيمان للشيخ ابن عثيمين .

الإسلام سؤال وجواب (www.islam-qa.com)


عبارة " أدام الله أيامك " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 34735: عبارة " أدام الله أيامك "
السؤال:

هل يجوز أن تقول لشخص ( أدام الله أيامك ) ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله : " قول (أدام الله أيامك ) من الاعتداء في الدعاء لأن دوام الأيام محال منافٍ لقوله تعالي : { كل من عليها فان ويبقى وجه ربك ذو الجلال والإكرام } وقوله تعالى { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفئِنْ مِتَّ فَهُمُ الْخَالِدُونَ } "

انتهى من مجموع فتاوى ابن عثيمين رحمه الله (3/69) .

الإسلام سؤال وجواب (www.islam-qa.com)


مواضع وصيغ الدعاء في العمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 34744: مواضع وصيغ الدعاء في العمرة
السؤال:

أنا ذاهبة إلى مكة لعمل عمرة ، ولا أعرف أدعية ، ممكن المساعدة ؟.

الجواب:

الحمد لله

ورد في السنة الصحيحة أدعية وأذكار تقال في مناسك العمرة ، ويمكن أن يستفيد منها المسلم في حفظها وفهمها والعمل بمقتضاها ، ومنها :

‌أ- في الميقات عند الإهلال .

يسن للمسلم أن يسبِّح ويهلل ويكبر قبل إحرامه بالعمرة والحج .

عن أنس رضي الله عنه قال : صلَّى رسول الله صلى الله عليه وسلم ونحن معه بالمدينة الظهر أربعا والعصر بذي الحليفة ركعتين ثم بات بها حتى أصبح ثم ركب حتى استوت به على البيداء حمد الله وسبح وكبر ثم أهل بحج وعمرة وأهلَّ الناس بهما . رواه البخاري ( 1476 ) .

قال الحافظ ابن حجر :

وهذا الحكم - وهو استحباب التسبيح و ما ذكر معه قبل الإهلال - قلّ من تعرض لذكره مع ثبوته . " فتح الباري " ( 3 / 412 ) .

‌ب- في الطريق إلى مكة – بين الميقات والوصول إلى الكعبة - .

يسن التلبية والإكثار منها ورفع الصوت بها للرجال أما المرأة فتخفض صوتها حتى لا يسمعها الرجال الأجانب عنها .

عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان إذا استوت به راحلته قائمة عند مسجد ذي الحليفة أهلَّ فقال : لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك . رواه البخاري ( 5571 ) ومسلم ( 1184 ) .

‌ج- أثناء الطواف .

يقول كلما حاذى الحجر الأسود في كل شوط: الله أكبر . روى البخراي (1613) عن ابن عباس رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طاف بالبيت . كلما أتى الركن ( أي الحجر الأسود ) أشار إليه بشيء كان عنده وكبَّر .

ويقول بين الركن اليماني والحجر والأسود . ما ورد عن عبد الله بن السائب قال : سمعت رسول الله صلى الله عليه وسلم يقول ما بين الركنين : " ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار " . رواه أبو داود ( 1892 ) . وحسَّنه الشيخ الألباني في " صحيح أبي داود " .

‌د- قبل الصعود إلى الصفا وعليه .

عن جابر بن عبد الله قال : ... ثم خرج – أي : النبي صلى الله عليه وسلم - من الباب إلى الصفا فلما دنا من الصفا قرأ { إن الصفا والمروة من شعائر الله } أبدأ بما بدأ الله به ، فبدأ بالصفا فرقي عليه حتى رأى البيت ، فاستقبل القبلة فوحَّد الله وكبَّره وقال : لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ، لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده ، ثم دعا بين ذلك ، قال مثل هذا ثلاث مرات . رواه مسلم ( 1218 ) .

‌ه- في الصعود على المروة .

يفعل مثل ما فعل على الصفا دون ذكره للآية قبل الصعود عليه .

قال جابر رضي الله عنه : ثم نزل إلى المروة حتى إذا انصبت قدماه في بطن الوادي سعى حتى إذا صعدتا مشى حتى أتى المروة ففعل على المروة كما فعل على الصفا . رواه مسلم ( 1218 ) .

عند شربه لماء زمزم يدعو بما شاء من خير الدنيا والآخرة ؛ لقوله صلى الله عليه وسلم " ماء زمزم لما شُرب له " – رواه ابن ماجه ( 3062 ) وصححه الشيخ الألباني في ( 5502 )

وكذلك يشرع الإكثار من ذكر الله تعالى ـ ومنه الدعاء ـ في الطواف والسعي ، فليدع المسلم فيهما بما يفتح الله تعالى عليه ، ولا بأس بأن يقرأ القرآن في طوافه وسعيه ، وما يذكره بعض الناس من وجود أدعية مخصوصة لكل شوط في الطواف والسعي : فمما لا أصل له في الشرع .

قال شيخ الإسلام ابن تيمية :

ويستحب له في الطواف أن يذكر الله تعالى ويدعوه بما يشرع ، وإن قرأ القرآن سرّاً فلا بأس ، وليس فيه ذكر محدود عن النبى صلى الله عليه وسلم لا بأمره ولا بقوله ولا بتعليمه ، بل يدعو فيه بسائر الأدعية الشرعية ، وما يذكره كثير من الناس من دعاء معيَّن تحت الميزاب ونحو ذلك : فلا أصل له .

وكان النبى صلى الله عليه وسلم يختم طوافه بين الركنين بقوله " ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار " كما كان يختم سائر دعائه بذلك ، وليس في ذلك ذكر واجب باتفاق الأئمة . " مجموع الفتاوى " ( 26 / 122 ، 123 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما يجوز للمرأة كشفه أمام النساء والمحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 34745: ما يجوز للمرأة كشفه أمام النساء والمحارم
السؤال:

ما رأيكم فيما يفعله كثير من النساء اليوم ، حيث يلبسن ثياباً قصيرة جداً إذا كانت مع النساء وليس معهن رجال ، وبعض هذه الثياب تكشف جزءاً كبيراً من الظهر والبطن ، أو تلبس هذه الثياب القصيرة (كالشورت) أمام أولادها في البيت .

الجواب:

الحمد لله

أصدرت اللجنة الدائمة للبحوث العلمية والإفتاء بياناً في هذا الشأن وهذا نصه :

الحمد لله رب العالمين ، والصلاة والسلام على نبينا محمد ، وعلى آله وصحبه أجمعين ، وبعد :

فقد كان نساء المؤمنين في صدر الإسلام قد بلغن الغاية في الطهر والعفاف والحياء والحشمة ببركة الإيمان بالله ورسوله ، واتباع القرآن والسنة ، وكانت النساء في ذلك العهد يلبسن الثياب الساترة ، ولا يعرف عنهن التكشف ، والتبذل عند اجتماعهن ببعضهن أو بمحارمهن ، وعلى هذه السنة القويمة جرى عمل نساء الأمة - ولله الحمد - قرناً بعد قرن إلى عهد قريب ، فدخل في كثير من النساء ما دخل من فساد في اللباس والأخلاق لأسباب عديدة ، ليس هذا موضع بسطها .

ونظراً لكثرة الاستفتاءات الواردة إلى اللجنة الدائمة للبحوث العلمية والإفتاء عن نظر المرأة إلى المرأة ، وما يلزمها من اللباس ، فإن اللجنة تبين لعموم نساء المسلمين أنه يجب على المرأة أن تتخلق بخلق الحياء ، الذي جعله النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الإيمان وشُعبة من شُعبه ، ومن الحياء المأمور به شرعاً وعرفاً : تستر المرأة واحتشامها وتخلقها بالأخلاق التي تبعدها عن مواقع الفتنة ومواضع الريبة .

وقد دل ظاهر القرآن على أن المرأة لا تبدي للمرأة إلا ما تبديه لمحارمها ، مما جرت العادة بكشفه في البيت ، وحال المهنة (يعني الخدمة في البيت) ، كما قال تعالى : (وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ) النور/31 .

وإذا كان هذا هو نص القرآن وهو ما دلت عليه السنة ، فإنه هو الذي جرى عليه عمل نساء الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ونساء الصحابة ، ومن اتبعهن بإحسان من نساء الأمة إلى عصرنا هذا ، وما جرت العادة بكشفه للمذكورين في الآية هو ما يظهر من المرأة غالباً في البيت ، وحال المهنة ، ويشق عليها التحرز منه ، كانكشاف الرأس واليدين والعنق والقدمين ، وأما التوسع في التكشف فعلاوة على أنه لم يدل على جوازه دليل من كتاب أو سنة – هو أيضاً طريق لفتنة المرأة والافتتان بها من بنات جنسها ، وهذا موجود بينهن ، وفيه أيضاً قدوة سيئة لغيرهن من النساء ، كما أن في ذلك تشبهاً بالكافرات والبغايا والماجنات في لباسهن ، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ) أخرجه الإمام أحمد وأبو داود ، وفي صحيح مسلم (2077) عن عبد الله بن عمرو أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى عليه ثَوْبَيْنِ مُعَصْفَرَيْنِ ، فَقَالَ : ( إِنَّ هَذِهِ مِنْ ثِيَابِ الْكُفَّارِ فَلا تَلْبَسْهَا ) .

وفي صحيح مسلم أيضاً (2128) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا : قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ ، وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلاتٌ مَائِلاتٌ ، رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ ، لا يَدْخُلْنَ الْجَنَّةَ وَلا يَجِدْنَ رِيحَهَا ، وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا ) ومعنى : ( كَاسِيَاتٌ عَارِيَاتٌ ) هو أن تكتسي المرأة ما لا يسترها فهي كاسية ، وهي في الحقيقة عارية ، مثل من تلبس الثوب الرقيق الذي يشف بشرتها ، أو الثوب الذي يبدي تقاطيع جسمها أو الثوب القصير الذي لا يستر بعض أعضائها .

فالمتعين على نساء المسلمين : التزام الهدي الذي كان عليه أمهات المؤمنين ونساء الصحابة رضي الله عنهن ومن اتبعهن بإحسان من نساء هذه الأمة ، والحرص على التستر والاحتشام ، فذلك أبعد عن أسباب الفتنة ، وصيانة للنفس عما تثيره من دواعي الهوى الموقع في الفواحش .

كما يجب على نساء المسلمين الحذر من الوقوع فيما حرمه الله ورسوله من الألبسة التي فيها تشبه بالكافرات والعاهرات ، طاعةً لله ورسوله ، ورجاءً لثواب الله ، وخوفاً من عقابه .

كما يجب على كل مسلم أن يتقي الله فيمن تحت ولايته من النساء فلا يتركهن يلبسن ما حرم الله ورسوله من الألبسة الخالعة ، والكاشفة والفاتنة ، وليعلم أنه راعٍ ومسئول عن رعيته يوم القيامة .

نسأل الله أن يصلح أحوال المسلمين ، وأن يهدينا جميعاً سواء السبيل ، إنه سميع قريب مجيب ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه اهـ .

فتاوى اللجنة الدائمة (17/290) .

وجاء في فتاوى اللجنة الدائمة أيضاً (17/297) :

والذي يجوز كشفه للأولاد هو ما جرت العادة بكشفه ، كالوجه والكفين والذراعين والقدمين ونحو ذلك اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بينه وبين زوجته نزاع فهل يخرج عنها زكاة الفطر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 34748: بينه وبين زوجته نزاع فهل يخرج عنها زكاة الفطر ؟
السؤال:

هل يلزم الزوج زكاة فطرة الزوجة التي بينه وبينها نزاع شديد أم لا ؟.

الجواب:

الحمد لله

زكاة الفطر تلزم الإنسان عن نفسه وعن كل من تجب عليه نفقته ومنهم الزوجة ، لوجوب نفقتها عليه ، فإذا وجد بينهما نزاع شديد حكم بمقتضاه عليها بالنشوز وإسقاط نفقتها فلا يجب عليه أن يخرج زكاة الفطر عنها لأنها تابعة لنفقتها فتسقط بسقوطها .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء ( 9/367 ) (www.islam-qa.com)


أسئلة متنوعة حول العصبية والانتماء للوطن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية >
سؤال رقم 34749: أسئلة متنوعة حول العصبية والانتماء للوطن
السؤال:

كنت أتناقش مع زملائي عن الجنسية في العالم الإسلامي وهنا بعض الأسئلة أرجو أن تجيب عليها :
1- ما حكم الاحتفال بيوم الاستقلال ؟
2- هل هي عصبية أم جاهلية أم حرام ؟
3- ما هو التعريف الصحيح للعصبية في ميزان الشريعة ؟
4- كيف يجب أن نشعر كمسلمين تجاه البلاد التي ولدنا عليها وتربينا عليها ونشأنا فيهاوتعلمنا فيها وعملنا فيها ؟ هل حب هذه الأرض من العصبية ؟ هل يجوز أن نحتفل بالأعياد الوطنية مع أنها لا تتوافق مع تعاليم شريعتنا ؟ وما هي الاحتفالات الوطنية التي يجوز الاحتفال بها ؟
5- ماذا عن استعمال جواز سفر بلد معين إذا كان الانتماء إلى بلد معين يعتبر من الجاهلية والعصبية ؟
6- هل هناك أمثلة عن الصحابة رضوان الله عليهم على حبهم لبلادهم ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز الاحتفال بيوم الاستقلال ولا بما يشابهه من الأيام ، لأن فيها تشبهاً بالكفار ، ومن وجه آخر فيها ابتداع ، فمثل هذه الاحتفالات جمعت بين المعصية والبدعة .

قال ابن القيم :

والعيد ما يعتاد مجيئه وقصده مِن مكان وزمان ، فأما الزمان : فكقوله يوم عرفة ويوم النحر وأيام منى عيدنا أهل الإسلام ، رواه أبو داود وغيره ، وأما المكان : فكما روى أبو داود في " سننه " أن رجلا قال : يا رسول الله إني نذرت أن أنحر إبلا بـ " بوانة " فقال : أبها وثن من أوثان المشركين ؟ أو عيد من أعيادهم ؟ قالا : لا ، قال : فأوف بنذرك ، وكقوله " لا تجعلوا قبري عيداً " .

والعيد مأخوذ من المعاودة والاعتياد ، فإذا كان اسماً للمكان فهو المكان الذي يقصد الاجتماع فيه وانتيابه للعبادة أو لغيرها كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله تعالى عيداً للحنفاء ومثابة كما جعل أيام التعبد فيها عيداً ، وكان للمشركين أعياد زمانية ومكانية ، فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى ، كما عوضهم عن أعياد المشركين المكانية بالكعبة البيت الحرام وعرفة ومنى والمشاعر .

" إغاثة اللهفان " ( 1 / 190 ) .

ومما نهي عنه المسلمون : التشبه بالكفار ، وخاصة في أعيادهم ، ومسألة الأعياد والاحتفالات البدعية من أكثر ما تساهل فيه المسلمون بعد القرون الفاضلة ؛ فقد سارع كثير منهم إلى التشبه بالأمم الأخرى في أعيادها واحتفالاتها ، فأحدث بعضهم بدعة الاحتفال بالمولد النبوي ، والاحتفال بليلة الإسراء والمعراج ، وتلك الأعياد الوطنية والقومية التي تزداد يوماً بعد يوم بين المسلمين .

وقد نقلنا في جوابنا على السؤال رقم ( 10070 ) فتوى اللجنة الدائمة في العيد الوطني وغيره من الأعياد ، فلينظر .

ثانياً :

ومثل هذه الاحتفالات المحرَّمة والمبتدعة تثير العصبية والعنصرية ، وفيها الإقرار بما فعله المستعمر من تقسيم أراضي المسلمين وجعلهم دولاً وشعوباً مشتتة ومتفرقة .

قال الله تعالى : { ياأيُّها النَّاسُ إنَّا خَلَقْناكُمْ من ذكرٍ وأنثى وجعلناكم شُعُوباً وقبائِلَ لِتَعارَفُوا إنَّ أكرمكُمْ عندَ الله أتقاكُمْ إنَّ الله عليمٌ خبير } الحجرات / 13 .

خلق الله تعالى آدم وحواء وجعل من ذريَّتهما الشعوب والقبائل والأجناس والألوان ، فالناس كلُّهم من آدم وحواء ، ولا تفاضل بين لون وآخر ، أو عرق وآخر ، بل كلهم متساوون أمام الله تعالى من حيث الأصل ؛ والأتقى لربه هو الأفضل والأكرم عند الله عز وجل .

ومهما تشعَّب الناس بعد ذلك إلى أمم وبلدان وأجناس فإنما تشعُّبهم هذا ما هو إلا كتشعُّب الأسرة الواحدة ، والإخوة من أب واحد وأم واحدة .

وهذه العصبية التي تظهر الآن في أكثر البلدان للجنس أو العرق أو اللون أو الوطن هي من نوع العصبية القديمة التي كانت تتفجر بين الأوس والخزرج ، وهي من بقايا الجاهلية ورواسبها •

لقد كان بين الأوس والخزرج حروب كثيرة في الجاهلية ، وعداوة شديدة ، وثارات وضغائن وفتن ، وكان بينهم قتال شديد ، حتى جاء الإسلام ، فدخلوا فيه ، فأصبحوا بنعمة الله إخواناً •

وبعد أن أصلح الإسلام شأنهم وأصبحوا متحدين متعاونين ، مرَّ رجل من اليهود بملأ من الأوس والخزرج ، فساءه ما هم عليه من الألفة والتعاون والوفاق ، فبعث رجلاً معه وأمره أن يجلس بينهم ويذكّرهم ما كان بينهم من حروبهم ، ففعل فلم يزل ذلك دأبه حتى حميت نفوسهم وغضب بعضهم على بعض ، وتثاوروا ، ونادوا بشعارهم ، وطلبوا أسلحتهم ، وتواعدوا إلى الحرَّة ( مكان بالمدينة ) ، فبلغ ذلك النبي صلى الله عليه وسلم ، فأتاهم فجعل يسكّنهم ، ويقول : " أبدعوى الجاهلية وأنا بين أظهركم ؟ " ، وتلا عليهم هذه الآية : { واعتصموا بحبل الله جميعاً ولا تفرقوا واذكروا نعمة الله عليكم إذا كنتم أعداء فألّف بين قلوبكم فأصبحتم بنعمته إخواناً وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبيِّن الله لكم آياته لعلكم تهتدون } آل عمران / 103 ، فعندما تلا عليهم الرسول صلى الله عليه وسلم هذه الآية ندموا على ما كان منهم ، وتصالحوا وتعانقوا ، وألقوا السلاح •

رابعاً :

لا يمنع الإسلام من أن يحب المسلمُ بلدَه ووطنه الذي عاش فيه وتربى ، لكن المنكَر هو عقد الولاء والبراء عليه ، وجعل المحبة والبغض بسببه ، فليس من ينتمي إلى بلدك وينتسب إليها بأقرب إليك من المسلم في بلادٍ أخرى ، فلا ينبغي أن يكون سبب الموالاة والمعاداة هو الانتماء للوطن أو عدم الانتماء له ، بل الولاء والبراء ، والحب والبغض ميزانها جميعاً : الإسلام والتقوى .

فالنبي صلى الله عليه وسلم كان يحب مكة لأنها أحب البلاد إلى الله ، ولم يكن ليحب كفارها ، بل قاتلهم لما حاربوا الدين وقاتلوا المسلمين ، ولم يكن هو ولا أصحابه ليقدموا حبهم لمكة على شرع الله تعالى ، فلما حرَّم الله تعالى على المهاجرين من مكة الرجوع إليها بعد هجرتهم منها إلا للمناسك وثلاثة أيام بعدها التزموا هذا ولم يمكثوا فيها أكثر من تلك المدة ، فلم يكن حبهم لمكة ليجعلهم يعصون الله تعالى فضلاً عن وقوعهم فيما هو أشد من ذلك .

واليوم ترى العصبية للوطن قد بلغت مبلغاً عظيماً فتعظم المشاهد الشركية لأنها في وطنه ، ويُعظم علَم الدولة لأنه يمثل البلد ، فيقف له الناس وقفة تعظيم وإجلال لا تجدها عندهم في صلاتهم ولا بين يدي ربهم تبارك وتعالى .

خامساً :

لا يعتبر استعمال جواز السفر من الجاهلية والعصبية لأن المقصود منه هو مجرد التعريف بالشخص وبالبلد الذي ينتمي إليه ، ثم لو حدث أن بعض الناس استعمله على سبيل التفاخر والاستعلاء على غيره أو التعصب لبلده كان ذلك مذموماً .

سادساً :

قد ذكرنا حبَّ النبي صلى الله عليه وسلم لمكة وأنه قدَّم طاعة ربه على حبه لها .

عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم لمكة : ما أطيبك من بلد ، وأحبك إليَّ ، ولولا أن قومي أخرجوني منكِ ما سكنتُ غيرَك .

رواه الترمذي ( 3926 ) وصححه الترمذي والألباني في " صحيح الجامع " ( 5536 ) .

ويمكنك الوقوف على شيء من هذا عند الصحابة ومن بعدهم بالنظر في تراجمهم ، والذي يظهر أن حب النبي صلى الله عليه وسلم والصحابة لمكة كان بسبب كونها أحب البلاد إلى الله كما ورد في رواية الترمذي الأخرى رقم ( 3925 ) ( إنكِ لخير أرض الله وأحب أرض الله إلى الله ) صححه ابن حجر .

لكن الحب الفطري من الإنسان للمكان الذي نشأ فيه أمر لا يتعلق به ذمّ شرعي ما لم يشغل عما هو أولى من الطاعات ، ولهذا نجد الصحابة رضي الله عنه من المهاجرين والأنصار تركوا بلادهم وخرجوا بدعوة الإسلام ينشرونها في البلدان فصار خروجهم من أجل الغايات والمعاني أسمى من تعلقهم بالأرض والمباني .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خلع المرأة ثيابها في غير بيت زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 34750: خلع المرأة ثيابها في غير بيت زوجها
السؤال:

ثبت في الحديث النهي عن خلع المرأة ملابسها خارج بيت زوجها ، فما المقصود بذلك ، وهل يجوز أن تخلعها في بيت أهلها أو أقاربها ؟ .

الجواب:

الحمد لله

الحديث الذي رواه الإمام أحمد وابن ماجه والحاكم عن عائشة رضي الله عنها بلفظ : ( أيما امرأة وضعت ثيابها في غير بيت زوجها فقد هتكت ستر ما بينها وبين الله ) . ورواه أحمد والطبراني والحاكم والبيهقي عن أبي أمامة رضي الله عنه بلفظ : ( أيما امرأة نزعت ثيابها خرق الله عز وجل عنها ستره ) ومراده صلى الله عليه وسلم والله اعلم : منعها من التساهل في كشف ملابسها في غير بيت زوجها على وجه ترى فيه عورتها ، وتتهم فيه لقصد فعل الفاحشة ونحو ذلك ، أما خلع ثيابها في محل آمن ، كبيت أهلها ومحارمها لإبدالها بغيرها ، أو للتنفس ونحو ذلك من المقاصد المباحة البعيدة عن الفتنة – فلا حرج في ذلك .

وبالله التوفيق .

فتاوى اللجنة الدائمة للبحوث والإفتاء 17 / 224 (www.islam-qa.com)


هل المسجد الأقصى يعتبر حرماً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
سؤال رقم 34751: هل المسجد الأقصى يعتبر حرماً ؟
السؤال:

هل المسجد الأقصى يعتبر حرماً كحرم مكة والمدينة ؟ .

الجواب:

الحمد لله

أولاً : المسجد الأقصى له فضيلة على غيره من المساجد ، فأفضل المساجد على الإطلاق المسجد الحرام ، ثم المسجد النبوي ، ثم المسجد الأقصى .

وهذه المساجد الثلاثة هي المساجد التي يشرع السفر إليها للعبادة : قال النبي صلى الله عليه وسلم : ( لا تُشَدُّ الرِّحَالُ إِلا إِلَى ثَلاثَةِ مَسَاجِدَ : مَسْجِدِ الْحَرَامِ ، وَمَسْجِدِ الأَقْصَى ، وَمَسْجِدِي هَذَا ) رواه البخاري (1996) .

والصلاة في المسجد الأقصى بمائتين وخمسين صلاة .

عن أبي ذر رضي الله عنه قال : تذاكرنا ونحن عند رسول الله صلى الله عليه وسلم أيهما أفضل مسجد رسول الله صلى الله عليه وسلم أم بيت المقدس ؟ فقال رسول الله صلى الله عليه وسلم : صلاة في مسجدي أفضل من أربع صلوات فيه ولنعم المصلى هو ، وليوشكن أن يكون للرجل مِثْل شطن فرسه من الأرض حيث يَرى منه بيت المقدس خيراً له من الدنيا جميعاً " . رواه الحاكم ( 4 / 509 ) وصححه ووافقه الذهبي والألباني كما في " السلسلة الصحيحة " في آخر الكلام على حديث رقم ( 2902 ).

(شطن فرسه) هو حبل الفرس .

والصلاة في المسجد النبوي بألف صلاة ، فتكون الصلاة في المسجد الأقصى بمائتين وخمسين صلاة .

وأما الحديث المشهور أن الصلاة فيه بخمسمائة صلاة : فضعيف . انظر " تمام المنة " للشيخ الألباني رحمه الله ( ص 292 ) .

ثانياً : الحرم له أحكام تخصه ، شرعها الله تعالى .

منها : تحريم القتال فيه .

ومنها : أنه يحرم صيد الحيوانات والطيور الموجودة به ، ويحرم قطع نباته الذي نبت بفعل الله تعالى ولم يزرعه أحد .

وقد امتن الله تعالى على أهل مكة بأن جعل لهم مكة حرما آمناً ، يأمن فيه الناس والدواب ، قال الله تعالى : ( أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ ) القصص/57 .

وقال : ( أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ ) العنكبوت / 67 .

وقال تعالى : ( وَمَنْ دَخَلَهُ كَانَ آمِنًا ) البقرة / 97 .

وروى مسلم (1362) عَنْ جَابِرٍ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ إِبْرَاهِيمَ حَرَّمَ مَكَّةَ ، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ . . . لا يُقْطَعُ عِضَاهُهَا وَلا يُصَادُ صَيْدُهَا ) .

والعضاه كل شجر فيه شوك ، وإذا حُرِّم قطعُ الشجر الذي فيه شوك فتحريم قطع الشجر الذي لا شوك فيه من باب أولى .

وروى مسلم (1374) عَنْ أَبِي سَعِيدٍ الْخُدْرِيّ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنَّ إِبْرَاهِيمَ حَرَّمَ مَكَّةَ فَجَعَلَهَا حَرَمًا ، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ . . . أَنْ لا يُهْرَاقَ فِيهَا دَمٌ ، وَلا يُحْمَلَ فِيهَا سِلاحٌ لِقِتَالٍ ، وَلا تُخْبَطَ فِيهَا شَجَرَةٌ إِلا لِعَلْفٍ . . . الحديث ) .

قال النووي :

فِيهِ : جَوَاز أَخْذ أَوْرَاق الشَّجَر لِلْعَلْفِ , وَهُوَ الْمُرَاد هُنَا بِخِلَافِ خَبْط الْأَغْصَان وَقَطْعهَا ; فَإِنَّهُ حَرَام اهـ.

والقدس ليس حرماً بهذا المعنى باتفاق المسلمين ، وقد توسع الناس في إطلاق هذا الوصف ( أعني : الحرم ) فصارت القدس حرماً ! وصار مسجد إبراهيم الخليل في فلسطين حرما ! بل صارت الجامعات يقال عنها : الحرم الجامعي !!! وليس هناك حرم في الأرض إلا حرم مكة ، والمدينة ، ووادٍ بالطائف اسمه ( وُج ) اختلف العلماء فيه هل هو حرم أم لا ؟

قال شيخ الإسلام في "مجموع الفتاوى" (27/14-15) :

وليس ببيت المقدس مكان يسمى حرما ولا بتربة الخليل ولا بغير ذلك من البقاع ، إلا ثلاثة أماكن :

أحدها : هو حرم باتفاق المسلمين ، وهو حرم مكة ، شرفها الله تعالى .

والثاني : حرم عند جمهور العلماء ، وهو حرم النبي ( يعني المدينة النبوية ) فإن هذا حرم عند جمهور العلماء ، كمالك والشافعي وأحمد ، وفيه أحاديث صحيحة مستفيضة عن النبي صلى الله عليه وسلم .

والثالث : وُج ، وهو وادٍ بالطائف ، فإن هذا رُوِيَ فيه حديث ، رواه أحمد في المسند ، وليس في الصحاح ، وهذا حرم عند الشافعي لاعتقاده صحة الحديث ، وليس حرماً عند أكثر العلماء ، وأحمد ضعف الحديث المروى فيه فلم يأخذ به .

وأما ما سوى هذه الأماكن الثلاثة فليس حرماً عند أحد من علماء المسلمين ، فإن الحرم ما حرم اللهُ صيده ونباته ، ولم يحرم الله صيد مكان ونباته خارجا عن هذه الأماكن الثلاثة اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث ضعيف في فضل الصلاة في المسجد النبوي أربعين يوماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34752: حديث ضعيف في فضل الصلاة في المسجد النبوي أربعين يوماً
السؤال:

سمعت أن من صلى في المسجد النبوي أربعين صلاة تكتب له براءة من النفاق . فهل هذا الحديث صحيح ؟.

الجواب:

الحمد لله

هذا الحديث رواه أحمد (12173) عَنْ أَنَسِ بْنِ مَالِكٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : ( مَنْ صَلَّى فِي مَسْجِدِي أَرْبَعِينَ صَلاةً لا يَفُوتُهُ صَلاةٌ كُتِبَتْ لَهُ بَرَاءَةٌ مِنْ النَّارِ ، وَنَجَاةٌ مِنْ الْعَذَابِ ، وَبَرِئَ مِنْ النِّفَاقِ ) . وهو حديث ضعيف .

ذكره الشيخ الألباني في "السلسلة الضعيفة" (364) وقال : ضعيف اهـ . وذكره في "ضعيف الترغيب" (755) وقال : منكر اهـ .

وذكر الألباني في كتابه "حجة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" (ص185) أن من بدع زيارة المدينة النبوية "التزام زوار المدينة الإقامة فيها أسبوعا حتى يتمكنوا من الصلاة في المسجد النبوي أربعين صلاة ، لتكتب لهم براءة من النفاق وبراءة من النار" اهـ .

وقال الشيخ ابن باز :

أما ما شاع بين الناس من أن الزائر يقيم ثمانية أيام حتى يصلي أربعين صلاة فهذا وإن كان قد روي في بعض الأحاديث : ( أن من صلى فيه أربعين صلاة كتب الله له براءة من النار ، وبراءة من النفاق ) إلا أنه حديث ضعيف عند أهل التحقيق لا تقوم به الحجة ولا يعتمد عليه . والزيارة ليس لها حد محدود ، وإذا زارها ساعة أو ساعتين ، أو يوماً أو يومين ، أو أكثر من ذلك فلا بأس اهـ باختصار .

فتاوى ابن باز (17/406) .

ويغني عن هذا الحديث الضعيف حديثٌ حسن رواه الترمذي (241) في فضل المحافظة على تكبيرة الإحرام مع الجماعة عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ صَلَّى لِلَّهِ أَرْبَعِينَ يَوْمًا فِي جَمَاعَةٍ يُدْرِكُ التَّكْبِيرَةَ الأُولَى كُتِبَتْ لَهُ بَرَاءَتَانِ بَرَاءَةٌ مِنْ النَّارِ وَبَرَاءَةٌ مِنْ النِّفَاقِ " حسنه الألباني في صحيح الترمذي (200) .

والفضل المترتب على هذا الحديث عام في كل مسجد جماعة ، في أي بلد ، وليس خاصاً بالمسجد الحرام أو المسجد النبوي .

وبناءً عليه فمن حافظ على صلاة أربعين يوماً يدرك فيها تكبيرة الإحرام مع الجماعة كتبت له براءتان براءة من النار وبراءة من النفاق ، سواء كان مسجد المدينة أو مكة أو غيرهما من المساجد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي الطريقة الظاهرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 34759: ما هي الطريقة الظاهرية
السؤال:

نسمع بالطريقة الظاهرية ، لم تدعو ؟ وهل هي موافقة للسنة ؟.

الجواب:

الحمد لله

الطريقة الظاهرية معروفة ، وهي التي يسير عليها داود بن علي الظاهري ، وأبو محمد ابن حزم ، ومن يقول بقولهما .

ومعناها : الأخذ بظاهر النصوص وعدم النظر في التعليل والقياس ، فلا قياس عندهم ولا تعليل ، بل يقولون بظاهر الأوامر والنواهي ، ولا ينظرون إلى العلل والمعاني ، فسموا ظاهرية لهذا المعنى ؛ لأنهم أخذوا بالظاهر ولم ينظروا في العلل والحكم والأقيسة الشرعية التي دل عليها الكتاب والسنة ، ولكن قولهم في الجملة أحسن من قول أهل الرأي المجرد الذين يحكمون الآراء والأقيسة ، ويعرضون عن العناية بالأدلة الشرعية من الكتاب والسنة ، لكن عليهم نقص ومؤاخذات في جمودهم على الظاهر ، وعدم رعايتهم للعلل والحكم والأسرار التي نبه عليها الشارع وقصدها ، ولهذا غلطوا في مسائل كثيرة دل عليها الكتاب والسنة .

والله ولي التوفيق .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 218 (www.islam-qa.com)


أخطأ وتعجل في اليوم الحادي عشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34761: أخطأ وتعجل في اليوم الحادي عشر
السؤال:

من ترك الرمي في اليوم الثاني عشر ظناً منه أن هذا هو التعجّل وغادر ولم يطف للوداع فما حكم حجه ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين رحمه الله :

" حجّه صحيح ، لأنه لم يترك فيه ركناً من أركان الحجّ ، ولكنه ترك فيه ثلاث واجبات إن كان لم يبت ليلة الثاني عشر بمنى .

الواجب الأول : المبيت بمنى ليلة الثاني عشر .

والواجب الثاني : رمي الجمار في اليوم الثاني عشر .

والواجب الثالث : طواف الوداع .

ويجب عليه لكل واحد منها دمّ يذبحه في مكّة ويوزعه على الفقراء " . "فتاوى أركان الإسلام" ( ص 566) .

لأن من ترك واجباً من واجبات الحج لزمه دم ويذبحه في مكة ويفرقه على الفقراء .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث " من اعتكف يوما... " ومتى يبدأ اعتكاف يوم . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 34762: حديث " من اعتكف يوما... " ومتى يبدأ اعتكاف يوم .
السؤال:

من روى حديث : « من اعتكف يوماً ابتغاء وجه الله باعد الله بينه وبين النار ثلاثة خنادق كل خندق كما بين الخافقين » ، وما درجة هذا الحديث ، وإذا أراد شخص أن يعتكف يوماً واحداً متى يكون بدء اعتكافه، ومتى يكون انتهاؤه، وكذلك إذا أراد أن يعتكف يومين فمتى يكون ابتداؤهما، ومتى يكون انتهاؤهما ؟.

الجواب:

الحمد لله

الحديث ضعيف ، وبدء اعتكاف يوم يكون بعد صلاة الفجر ونهايته غروب الشمس، وهكذا اليومان.

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (10/412) (www.islam-qa.com)


أخرج زكاة الفطر عن الجنين فتبين أنه توأم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 34766: أخرج زكاة الفطر عن الجنين فتبين أنه توأم
السؤال:

كانت زوجتي حاملاً في شهر رمضان المبارك وزكيت عن الجنين الذي في بطن أمه، وعندما وضعت الأم بعد عيد الفطر المبارك بأيام قليلة وضعت اثنين توائم بقدر الله سبحانه وتعالى .
والآن هل علي شيء ، علماً بأني زكيت عن جنين واحد ولم أزك عن الجنين الثاني ؟.

الجواب:

الحمد لله

لا يجب عليك شيء لتركك زكاة الفطر عن الجنين الثاني .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (9/366) (www.islam-qa.com)


لا إكراه في قبول الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 34770: لا إكراه في قبول الإسلام
السؤال:

يقول بعض الزملاء : من لم يدخل الإسلام يعتبر حرا لا يكره على الإسلام ويستدل بقوله تعالى : ( أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ ) يونس / 99 ، وقوله تعالى : ( لا إِكْرَاهَ فِي الدِّينِ ) البقرة / 256 ، فما رأي سماحتكم في هذا ؟.

الجواب:

الحمد لله

هاتان الآيتان الكريمتان والآيات الأخرى التي في معناهما بين العلماء أنها في حق من تؤخذ منهم الجزية كاليهود والنصارى والمجوس ، لا يكرهون ، بل يخيرون بين الإسلام وبين بذل الجزية .

وقال آخرون من أهل العلم : إنها كانت في أول الأمر ثم نسخت بأمر الله سبحانه بالقتال والجهاد ، فمن أبى الدخول في الإسلام وجب جهاده مع القدرة حتى يدخل في الإسلام أو يؤدي الجزية إن كان من أهلها ، فالواجب إلزام الكفار بالإسلام إذا كانوا لا تؤخذ منهم الجزية ؛ لأن إسلامهم فيه سعادتهم ونجاتهم في الدنيا والآخرة ، فإلزام الإنسان بالحق الذي فيه الهدى والسعادة خير له من الباطل ، كما يلزم الإنسان بالحق الذي عليه لبني آدم ولو بالسجن أو بالضرب ، فإلزام الكفار بتوحيد الله والدخول في دين الإسلام أولى وأوجب ؛ لأن فيه سعادتهم في العاجل والآجـل إلا إذا كانوا من أهل الكتاب كاليهود والنصارى أو المجوس ، فهذه الطوائف الثلاث جاء الشرع بأنهم يخيرون . فإما أن يدخلوا في الإسلام وإما أن يبذلوا الجزية عن يد وهم صاغرون .

وذهب بعض أهل العلم إلى إلحاق غيرهم بهم في التخيير بين الإسلام والجزية ، والأرجح أنه لا يلحق بهم غيرهم ، بل هؤلاء الطوائف الثلاث هم الذين يخيرون ؛ لأن الرسول قاتل الكفار في الجزيرة ولم يقبل منهم إلا الإسلام ، قال تعالى : ( فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) – التوبة / 5 - ، ولم يقل : أو أدوا الجزية ، فاليهود والنصارى والمجوس يُطالبون بالإسلام ، فإن أبوا فالجزية ، فإن أبوا وجب على أهل الإسلام قتالهم ، إن استطاعوا ذلك ، يقول عز وجل : ( قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ ) - التوبة / 29 - .

ولم يثبت عن النبي أنه أخذ الجزية من المجوس ، ولم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم أنهم أخذوا الجزية من غير الطوائف الثلاث المذكورة ، والأصل في هذا قوله تعالى : ( وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ ) - الأنفال / 39 - ، وقوله سبحانه : ( فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) - التوبة / 5 - وهذه الآية تسمى آية السيف .

وهي وأمثالها هي الناسخة للآيات التي فيها عدم الإكراه على الإسلام .

والله الموفق .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 219 (www.islam-qa.com)


كيف تغسل المرأة شعرها عن الغسل من الجنابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 34776: كيف تغسل المرأة شعرها عن الغسل من الجنابة
السؤال:

ما حكم مسح المرأة على الخمار عند غسلها من الجنابة ، والمرأة في الدول الأجنبية قد تجد صعوبة بغسل الرأس بعد الجنابة كل مرة مما قد يقف حجر عثرة في طريق إسلامها لكونها تتخذ شكلا لرأسها يغيره الماء ؟.

الجواب:

الحمد لله

أن المعلوم من الشرع المطهر ومن كلام أهل العلم أن المسح على الحوائل من خف وعمامة وخمار لا يجوز في الجنابة بالإجماع ، وإنما يجوز في الوضوء خاصة لحديث صفوان بن عسال رضي الله عنه قال : أمرنا رسول الله إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم ، ولا ريب أن الشريعة الإسلامية هي شريعة السماحة والتيسير ، ولكن ليس في غسل الرأس من الجنابة حرج شديد ؛ لأن الرسول صلى الله عليه وسلم لما سألته أم سلمة عن الغسل من الجنابة والحيض قائلة : يا رسول الله إني أشد شعر رأسي ، أفأنقضه لغسل الجنابة والحيضة قال لها عليه الصلاة والسلام : ( إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء فتطهرين ) أخرجه مسلم في صحيحه .

فعليه يرشد النساء اللاتي يتحرجن من غسل رءوسهن في الجنابة بأنه يكفيهن أن يحثين على رءوسهن ثلاث حثيات من الماء حتى يعمه الماء من غير حاجة إلى نقض ولا تغيير شيء من الزي الذي يشق عليهن تغييره ، مع بيان ما لهن عند الله من الأجر العظيم والعاقبة الحميدة والحياة الطيبة الكريمة الدائمة في دار الكرامة إذا صبرن على أحكام الشريعة وتمسكن بها ، لكن الحوائل الضرورية التي يحتاجها الإنسان لعروض كسر أو جرح لا بأس بالمسح عليها في الطهارة الكبرى والصغرى ، من أجل الضرورة من غير توقيت ، ما دامت الحاجة ماسة إلى ذلك ، لحديث جابر في الرجل الذي شج في رأسه فأمر النبي صلى الله عيه وسلم أن يعصب على جرحه خرقة ويمسح عليها ثم يغسل سائر جسده ، أخرجه أبو داود في سننه .

ومما يحسن التنبيه عليه للراغبين والراغبات في الإسلام عند التوقف في بعض المسائل أو التحرج في بعض الأحكام أن يقال لهم إن الجنة حفت بالمكاره والنار حفت بالشهوات ، وأن الله سبحانه أمر عباده بما أمرهم به ليبلوهم أيهم أحسن عملا ، فليس الحصول على رضي الرب ودخول جنته والفوز بكرامته بالأمر السهل من كل الوجوه الذي يناله الإنسان بدون أي مشقة ، ليس الأمر هكذا ، بل لا بد من صبر وجهاد للنفس ، وتحمل للكثير من المشاق في سبيل مرضاة الرب جل وعلا ، ونيل كرامته والسلامة من غضبه وعقابه ، كما قال الله عز وجل : ( إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا ) الكهف / 7 وقال تعالى : ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا ) الملك / 2 وقال تعالى : ( وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ ) محمد / 31 ، والآيات كثيرة في هذا المعنى .

والله المسئول أن يجعلنا وإياكم من دعاة الهدى ، وأن يصلح أحوال المسلمين وأن يمن على الجميع بالبصيرة فيما خلقوا له ، وأن يكثر بينهم دعاة الحق إنه على كل شيء قدير .

مجموع فتاوى ومقالات للشيخ ابن باز 6 / 237 (www.islam-qa.com)


آثار الحج ومقاصده بين الواقع والمطلوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 34778: آثار الحج ومقاصده بين الواقع والمطلوب
السؤال:

رأيت في التلفاز مشاهد الحجاج وهي تتوافد على بيت الله الحرام ، فتحركت الأشجان ، ودمعت العينان على هذا المشهد العظيم .. فيا ليتني كنت معهم فأفوز فوزاً عظيماً ..
سؤالي يا شيخ : هل لهذا التجمع العظيم ، من آثار على المسلم وعلى أهل الإسلام ؟ وما هو المطلوب من الحاج أن يتذكره وهو متوجه إلى بيت الله الحرام ؟.

الجواب:

الحمد لله

نشكرك على هذا السؤال وهذا الاهتمام ، ونسأل الله التوفيق لمن حج بمغفرة الذنوب ، ولمن لم يحج بحصول المرغوب والنجاة من المرهوب .. آمين .. آمين .

أما مقاصد الحج فهي مقاصد عظيمة ، وأهدافه سامية ، إليك شيئاً منها :

1. الارتباط بالأنبياء عليهم الصلاة والسلام من لدن أبينا إبراهيم وبنائه للبيت إلى نبينا محمد رسول الله صلى الله عليه وسلم وتعظيمه لحرمة مكة، فيتذكر الحاج حين تردده في المشاعر وأداء للشعائر تردد أولئك المطهرين في هذه البقاع الشريفة .

روى مسلم (241) عَنِ ابْنِ عَبَّاسٍ قَالَ سِرْنَا مَعَ رَسُولِ اللَّهِ رسول الله صلى الله عليه وسلم بَيْنَ مَكَّةَ وَالْمَدِينَةِ فَمَرَرْنَا بِوَادٍ فَقَالَ: أَيُّ وَادٍ هَذَا فَقَالُوا : وَادِي الأَزْرَقِ فَقَالَ : كَأَنِّي أَنْظُرُ إِلَى مُوسَى رسول الله صلى الله عليه وسلم ... وَاضِعًا إِصْبَعَيْهِ فِي أُذُنَيْهِ لَهُ جُؤَارٌ إِلَى اللَّهِ بِالتَّلْبِيَةِ مَارًّا بِهَذَا الْوَادِي .

قَالَ ثُمَّ سِرْنَا حَتَّى أَتَيْنَا عَلَى ثَنِيَّةٍ فَقَالَ أَيُّ ثَنِيَّةٍ هَذِهِ قَالُوا هَرْشَى أَوْ لِفْتٌ فَقَالَ كَأَنِّي أَنْظُرُ إِلَى يُونُسَ عَلَى نَاقَةٍ حَمْرَاءَ عَلَيْهِ جُبَّةُ صُوفٍ خِطَامُ نَاقَتِهِ لِيفٌ خُلْبَةٌ مَارًّا بِهَذَا الْوَادِي مُلَبِّيًا .

2. بياض اللباس ونقاؤه إشارة إلى طهارة الباطن ونقاء القلب وبياض الرسالة والمنهج ، وفيه طرح للزينة ، وإظهار للمسكنة ، وتذكر الموت حين يلبس الإحرام ذلكم اللباس الشبيه بالكفن فكأنه مستعد للقدوم على الله جل وعلا .

3. الإحرام من الميقات ، يجسد التعبد والرق لله بطاعته والاستسلام لأمره وشرعه ، فلا يتجاوزه أحد لأنه أمر الله ، والشرع شرعه سبحانه ، وفي هذا وحدة الأمة وانتظامها وضبطها لئلا يحصل التفرق والاختلاف في تحديد المواقيت .

4. الحج شعار التوحيد من أول لحظة يتلبس به الحاج : قال جابر بن عبد الله في صفة حج النبي صلى الله عليه وسلم : " ثم أهل بالتوحيد لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك " رواه مسلم (2137). أنظر السؤال ( 21617 ) .

5. تذكر الآخرة حين يجتمع الناس في صعيد واحد في عرفات وغيرها ليس بينهم تفاضل ولا تغاير الكل في هذا البلد سواء لا فضل لأحد على أحد فيه .

6. الحج شعار الوحدة فإن الحج جعل الناس سواسية في لباسهم وأعمالهم وشعائرهم وقبلتهم وأماكنهم ، فلا فضل لأحد على أحد : الملك والمملوك ، الغني والفقير في ميزان واحد .

فالناس سواسية في الحقوق والواجبات، وهم سواسية في هذا البيت الحرام لا فرق بين الألوان والجنسيات وليس لأحد أن يفرق بينهم .

وحدة في المشاعر .. ووحدة في الشعائر.

وحدة في الهدف.. وحدة في العمل .

وحدة في القول "الناس من آدم، وآدم من تراب لا فضل لعربي على أعجمي ولا لأبيض على أسود إلا بالتقوى "

أكثر من مليوني مسلم يقفون كلهم في موقف واحد .. وبلباس واحد .. لهدف واحد .. وتحت شعار واحد .. يدعون ربا واحدا .. ويتبعون نبيا واحدا.. وأي وحدة أعظم من هذه.

قال تعالى :{ إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم }

7. تربية على القناعة في اللباس والسكن حيث يلبس خرقة من قطعيتين فتكفيه ، ويسكن في مكان بقدر نومه فيغنيه .

8. إرهاب أهل الكفر والضلال بهذا الاجتماع العظيم للمسلمين فإنهم وإن كانوا متفرقين مختلفين فإن مجرد اجتماعهم على اختلافهم في وقت معين ومكان معين يدل على إمكان اجتماعهم في غيره .

9. بيان أهمية الاجتماع والتآلف بين المسلمين فإن كل إنسان تجده يسافر وحده ، بينما عند الحج تجده مع مجموعة ....

10. التعرف على أحوال المسلمين من خلال المصادر الموثوقة ، حيث يسمع المسلم من أخيه مباشرة عن أحوال إخوانه المسلمين في البلاد التي قدم منها .

11. تبادل المنافع والخبرات بين المسلمين عامة.

12. اجتماع أهل الرأي والعلم والحل والعقد من جميع البلدان وتدارس أحوال المسلمين وحاجاتهم ، وأهمية تضامنهم وتعاونهم.

13. تحقيق عبودية الله تعالى في وقوفه في المشاعر إذ يترك المسجد الحرام ، الذي هو أفضل البقاع ويقف بعرفات .

14. غفران الذنوب لقول النبي صلى الله عليه وسلم " من حج ولم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه " .

15. فتح باب الأمل لأهل المعاصي وتربيتهم على تركها ونبذها في تلك المشاعر ؛ حيث يتركون كثيرا من عاداتهم السيئة خلال فترة الحج وفي المشاعر.

16. بيان أن الإسلام دين النظام ففي الحج ترتيب للمناسك والوقت ، كل عمل في مكانه وفي وقته المحدد له .

17. تربية النفس على النفقة في وجوه الخير والبعد عن الشح فالحاج يبذل الأموال الكثيرة من أجل الحج في الراحلة وفي الطريق وفي المشاعر .

18. اكتساب تقوى القلوب وصلاحها بتعظيم شعائر الله ، يقول الله تعالى : ( ومن يعظم شعائر الله فإنها من تقوى القلوب )

19. تربية للأغنياء بترك تميزهم في لباسهم وسكنهم ومساواتهم للفقراء في اللباس والمشاعر من طواف وسعي ورمي ، وفي هذا تربية لهم على التواضع ، ومعرفة حقارة الدنيا .

20. مداومة الحاج على الطاعة وذكر الله تعالى في أيام الحج وهو ينتقل من مشعر إلى مشعر ومن عمل إلى آخر ، وهذا بمثابة دورة سنوية مكثفة في طاعة الله وذكره .

21. تربية النفس على الإحسان إلى الناس فيرشد الضال ، ويعلم الجاهل ، ويساعد الفقير، ويقف مع العاجز والضعيف.

22. التخلق بالأخلاق الحسنة من الحلم وتحمل الأذى من الخلق ، فإن الحاج لابد له من أن يتعرض لمزاحمة أو مخاصمة أو غير ذلك ، قال تعالى : ( الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج )

23. التربية على الصبر وتحمل المشقة كالحر وطول الطريق والبعد عن الأهل والتردد بين المشاعر والزحام فيها .

24. التدرب على ترك العادات والتقاليد والمألوفات، فإن الحاج ملزم بكشف رأسه وترك لباسه. وسيترك ما اعتاده من سكن وطعام وشراب.

25. في سعي الحاج بين الصفا والمروة يتذكر أن من أطاع الله وتوكل عليه واعتصم به فإنه لا يضيعه بل يرفع ذِكْرَهُ ، فهذه هاجر أم إسماعيل عليهما السلام لما قالت لإبراهيم : " آلله أمرك بهذا " قال : " نعم " قالت : اذاً فلن يضيعنا " فرفع الله ذِكْرَها وبدأ الناس يسعون مثلها بما فيهم الأنبياء عليهم السلام .

26. تربية النفس على عدم اليأس من روح الله مهما اشتدت الخطوب وعظمت الكروب فإن الله بيده الفرج فهذه أم إسماعيل كاد وليدها أن يهلك ، وبدأت تركض من جبل إلى آخر تتطلع للفرج فأتاها من حيث لا تحتسب إذ نزل الملك فضرب الأرض فخرج ماء زمزم وما فيه من شفاء لأمراض القلوب والأبدان .

27. يتذكر الحاج أنه في هذه المشاعر في ضيافة الرحمن فاجتماع الحج لم تدع له حكومة ولا هيئة ولا ملك ولا رئيس، إنما دعا إليه رب العالمين، وجعله مقاما يلتقي فيه المسلمون على قدم المساواة لا فضل فيه لأحد على أحد ، قال تعالى : ( وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم ..) .

وروى النسائي (2578) عن أبي هُرَيْرَةَ يَقُولُ قَالَ رَسُولُ اللَّهِ رسول الله صلى الله عليه وسلم وَفْدُ اللَّهِ عَزَّ وَجَلَّ ثَلاثَةٌ الْغَازِي وَالْحَاجُّ وَالْمُعْتَمِرُ . صححه الألباني في صحيح النسائي (2462).

28. الموالاة للمؤمنين ، يتمثل ذلك بقول رسول الله صلى الله عليه وسلم " إن دماءكم وأعراضكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا " رواه البخاري (65) ومسلم (3180) .

29. موسم الحج تبرز فيه المفاصلة التامة مع أهل الشرك والكفر ويحظر عدم حضورهم بأي وجه كان . حيث حُظِرَ عليهم دخول منطقة الحرم في كل وقت مهما كان المقصد قال تعالى { يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم }

وروى البخاري أن أبا هريرة قال : " بعثني أبو بكر رضي الله عنه في تلك الحجة في المؤذنين ، بعثهم يوم النحر يؤذنون بمنى : أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان " .

والله تعالى أعلم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

د. يحي بن إبراهيم اليحي
المصدر موقع الشيخ يحيى اليحيى (www.islam-qa.com)


هل صيام ست من شوال مكروه كما يقول بعض العلماء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 34780: هل صيام ست من شوال مكروه كما يقول بعض العلماء ؟
السؤال:

ماذا ترى في صيام ستة أيام بعد رمضان من شهر شوال ، فقد ظهر في موطأ مالك : أن الإمام مالك بن أنس قال في صيام ستة أيام بعد الفطر من رمضان : أنه لم ير أحداً من أهل العلم والفقه يصومها ، ولم يبلغني ذلك عن أحد من السلف ، وأن أهل العلم يكرهون ذلك ، ويخافون بدعته ، وأن يلحق برمضان ما ليس منه ، هذا الكلام في الموطأ الرقم 228 الجزء الأول .

الجواب:

الحمد لله

ثبت عن أبي أيوب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( من صام رمضان ثم أتبعه ستاً من شوال فذاك صيام الدهر ) رواه أحمد(5/417) ومسلم (2/822) وأبو داود (2433) والترمذي (1164) .

فهذا حديث صحيح يدل على أن صيام ستة أيام من شوال سنة ، وقد عمل به الشافعي وأحمد وجماعة من أئمة من العلماء ، ولا يصح أن يقابل هذا الحديث بما يعلل به بعض العلماء لكراهة صومها من خشية أن يعتقد الجاهل أنها من رمضان ، أو خوف أن يظن وجوبها ، أو بأنه لم يبلغه عن أحد ممن سبقه من أهل العلم أنه كان يصومها ، فإنه من الظنون ، وهي لا تقاوم السنة الصحيحة ، ومن علم حجة على من لم يعلم .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (10/389) (www.islam-qa.com)


لماذا يكبر الإمام في صلاة العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 34784: لماذا يكبر الإمام في صلاة العيد
السؤال:

لماذا يسن لنا اثنتا عشرة تكبيرة في كل من صلاة العيدين قبل قراءة الفاتحة ، وما فائدة ذلك ، وما معناه دون الصلوات الخمس المفروضة ؟.

الجواب:

الحمد لله

الأصل في العبادات التوقيف ، وأن نتعبد بما أمرنا به الله تعالى ورسوله صلى الله عليه وسلم ، سواء عرفنا الحكمة في ذلك أم لا ، وخاصة كيفيات الصلاة والصوم والحج ، فليس للعقل فيها مجال ، ومن ذلك ما شرعه النبي صلى الله عليه وسلم لنا من التكبير ست تكبيرات أو سبع تكبيرات بعد تكبيرة الإحرام وقبل قراءة الفاتحة في الركعة الأولى من صلاة العيدين ، وخمس تكبيرات قبل قراءة الفاتحة في الركعة الثانية من صلاة العيدين دون الصلوات المفروضة .

فعلينا أن نؤمن بتشريع الله تعالى ورسوله صلى الله عليه وسلم ونستسلم له ، ونسمع ونطيع ؛ لأن الأصل في ذلك التعبد لا التعليل .

وليس للعبد أن يدخل فيما هو من شئون الله واختصاصه من العبادات وأنواعها وكيفياتها ، ولا أن يسأل لِمَ شرع الله كذا وترك كذا ، وما فائدة هذا الذي شرعه ، بل عليه أن يعرف ما شرع الله ورسوله ويعمل به ، فإن ظهرت له الحكمة فالحمد لله ، وإلا استسلم لحكم الله وأطاع وأيقن أنه لم يشرع إلا لحكمة ومصلحة للعباد ؛ لأنه سبحانه حكيم عليم في أقواله وأفعال ه، وشرعه وقدره ، قال تعالى : ( إن ربك حكيم عليم ) الأنعام / 83

ومما يدل على ما ذكرنا قوله سبحانه : ( لقد كان لكم في رسول الله أسوة حسنة ) الأحزاب / 21، وقوله صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) ، رواه البخاري في صحيحه ، وقوله صلى الله عليه وسلم في حجة الوداع : ( خذوا عني مناسككم ) رواه مسلم 378 .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (8/299) (www.islam-qa.com)


أخوال الوالدين وأعمامهما من المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 34791: أخوال الوالدين وأعمامهما من المحارم
السؤال:

هل يجب على المرأة أن تتحجب أمام أخي جدتها لأبيها ؟.

الجواب:

الحمد لله

أخو الجدة من جهة الأب هو خال الأب ، وخال كل إنسان يعتبر خالاً لجميع ذريته ، وعلى هذا فخال أبيك هو خال لك ، فيكون من محارمك ولا يجب عليك أن تتحجبي أمامه . بل يجوز لك أن تكشفي أمامه ما جرت العادة بكشفه أمام المحارم .

قال الشيخ ابن عثيمين :

واعلم أن كل خالة لشخص أو عمة فهي خالة له ولمن تفرع منه ، وعمة له ولمن تفرع منه ، فعمة أبيك عمة لك ، وخالة أبيك خالة لك ، وكذلك عمة أمك عمة لك ، وخالة أمك خالة لك . وكذلك عمات أجدادك أو جداتك عمات لك ، وخالات أجدادك أو جداتك خالات لك اهـ "فتاوى إسلامية" (3/131) .

وسئل الشيخ ابن عثيمين أيضاً :

هل يجوز للمرأة أن تكشف على عم أمها أو خال أمها أو عم أبيها أو خال أبيها ؟ أي هل يعد هؤلاء الأشخاص من المحارم ؟

فأجاب : نعم ، إذا كان لأم المرأة أو أبيها عم شقيق أو من الأب أو من الأم أو لها خال كذلك فإنه يكون من محارم المرأة ، لأن عم أبيك عم لك ، وخال أبيك خال لك ، وكذلك عم أمك وكذلك خالها من النسب فإنه يكون عماً أو خالاً لك اهـ

الفتاوى الجامعة للمرأة المسلمة (2/596) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزيادة على زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 34801: الزيادة على زكاة الفطر
السؤال:

هل زكاة الفطر محدودة بأن أكيل لكل شخص من أفراد عائلتي صاعاً واحداً بدون تزويد ، إنني أقصد بالزيادة الصدقة ليس احتياطاً عن نقص الصاع دون أن أخبر الفقير الذي أدفعها له بتلك الصدقة مثل : عندي عشرة أشخاص ثم اشتريت كيس أرز يزن خمسين كيلواً ثم دفعتها كلها زكاة فطر عن هؤلاء العشرة بدون عدها بالأصواع ؛ لأنني أعرف بأنها تزيد عنهم بعشرين كيلو أو أكثر ، جاعلاً الزيادة صدقة ، ثم إنني لا أخبره بأن هذه الزيادة صدقة ، بل أقول : خذ زكاتنا ، فهو لا يعلم أن ذلك الكيس فيه زيادة عن الزكاة فيأخذها راضياً بها . فما الحكم في ذلك.

الجواب:

الحمد لله

زكاة الفطر صاع من البر أو التمر أو الأرز ونحوها من قوت البلد للشخص الواحد ، ذكراً أو أنثى صغيراً أو كبيراً ، ولا حرج في إخراج زيادة في زكاة الفطر كما فعلت بنية الصدقة ولو لم تخبر بها الفقير .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (9/370) . (www.islam-qa.com)


لا زكاة في الأرض إذا لم يقصد بها التجارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 34802: لا زكاة في الأرض إذا لم يقصد بها التجارة
السؤال:

رجل يملك قطعة أرض ولا ينوي الآن بيعها وهي تقع في مدينة تجارية وينوي أن يبني عليها بيتا في المستقبل لكي يستثمره فهل تجب فيها الزكاة ؟.

الجواب:

الحمد لله

هذه الأرض لا زكاة فيها ، لأن الأرض لا تجب فيها الزكاة إلا إذا قصد صاحبها بها التجارة .

ثم إذا بنيتها واستثمرتها فعليك الزكاة في المال الذي تحصل عليه إذا بلغ النصاب وحال عليه الحول .

سئل الشيخ ابن عثيمين : هل على الأرض المعدة للسكن في المستقبل زكاة ؟

فأجاب :

لا زكاة فيها إذا أعدها للبناء ، أو للاستغلال إلا على الأجرة إذا حال عليها الحول اهـ .

وقال أيضاً :

الأرض التي اشتريتها لتكون سكناً لك أو لتكون للإيجار فلا زكاة فيها ولو بقيت عدة سنوات ، لأن الأرض التي فيها الزكاة هي ما أعدها الإنسان للبيع للاتجار والتكسب ، وأما ما أعده الإنسان لحاجته أو لاستغلاله فلا زكاة فيه كما هو شأن جميع عروض التجارة ، وعلى هذا فلا زكاة عليك في هذه الأرض ، والله الموفق اهـ

فتاوى منار الإسلام (1/298، 299) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


له صور عند بعض أصدقائه طلبها منهم لإتلافها فرفضوا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 34807: له صور عند بعض أصدقائه طلبها منهم لإتلافها فرفضوا
السؤال:

لي بعض من الصور عند أصدقائي وطلبت منهم هذه الصور لكي أمزقها خوفا من عذاب الله ، بعضهم أعطاني والبعض رفضوا بحجة أن الإثم عليهم وليس عليّ شيء . فهل هذا صحيح أرجو أن تفيدوني ؟.

الجواب:

الحمد لله

التوبة النصوح من الذنوب يمحو الله بها الذنوب كما قال الله سبحانه : ( وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) وقال النبي صلى الله عليه وسلم : ( الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها ) ، وعليك إتلاف ما لديك من الصور لقول النبي صلى الله عليه وسلم لعلي رضي الله عنه : ( لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته ) خرجه الإمام مسلم في صحيحه ، أما صورك التي عند الناس إذا طلبتها منهم وامتنعوا من تسليمها لك فقد برئت منها وتعمها التوبة ، والإثم على من اقتناها ، أصلح الله الجميع .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/422 (www.islam-qa.com)


عشر نصائح للذين فقدوا أموالهم في شركات الاستثمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 34808: عشر نصائح للذين فقدوا أموالهم في شركات الاستثمار
السؤال:

ما هي النصيحة التي تقدم لمن فقدوا أموالهم في شركات الاستثمار ؟.

الجواب:

الحمد لله

1- ينبغي على المسلم أن يسعى في استثمار أمواله في مجال مباح ، ليس بمحرم ، وأن يجتنب الشبهات .

2- أن يختار القوي الأمين القادر على إدارة المال وتنميته واستثماره الخبير بوجوه تقليبه .

3- أن يكون عقد المضاربة والاستثمار صحيحاً شرعاًَ ، خالياً من الشروط الباطلة والمحرمة ، فلا يجوز الدخول في عقد فيه ضمان رأس المال أو مبلغاً محدداً من الأرباح ويجب أن تكون نسبة الشريكين معلومة ... الخ .

4- على المضارب المستثمر أن يتقي الله تعالى في إدارته لأموال الناس ، فلا يأخذ ما لا قدرة له على إدارته ، ولا يقبل من أحد مالاً يعلم أنه سيُقصر في استثماره ، وعليه أن يلتزم بشروط المضاربة ، فإذا شرط لرب المال أن يستثمر المال في بلد معين ، فلا يجوز أن يخرج عنه ، وإذا شرط أن يستثمر له في مجال معين فلا يجوز أن يتعداه ، ولا يجوز أن يحتال على الناس فيوهمهم أنه يربح وهو لا يربح ، ومن الكبائر أن يعطي أرباح المساهمين القدامى من رؤوس أموال الجدد وليس عنده تجارة حقيقة ينمي فيها المال ، ولا يجوز أن يغري الناس بنسب أرباح عالية وهو يعلم يقيناًَ أنه لا توجد لديه تجارة تنتج مثل هذه النسبة من الأرباح .

5- وعليه أن يخاف الله في أموال الناس فيوفر لها من الطاقم الإداري والمالي وأصحاب الخبرات ، القادرين على تنمية هذه الأموال التي يستلمها الناس .

في حالة حدوث الخسارة :

- يجب على المضارب أن يكون صادقاً أميناً بإبلاغ الناس بحقيقة ما حصل .

- وإذا حصل منه تعد أو تفريط فعليه ضمان ما فرط فيه . ويتحمل هو الخسارة الناتجة من تضييعه وتفريطه .

- على رب المال إذا خسر أن يرضى بقضاء الله وقدره وأن يسعى إلى تخفيف المصيبة ومعالجة آثارها وإنقاذ ما يمكن إنقاذه من رأس المال بكل الطرق المباحة والمشروعة .

- إن الرضى بالقضاء والقدر يجنب من خسر ماله الانهيار النفسي والإحباط المعنوي ، فلا يصاب بالجنون أو بسكتة قلبية ، أو ينتحر كما يقع لبعض غير الصابرين ، وعليه أن يتذكر الحقائق التالية :

المصائب التي تصيب الإنسان في نفسه ، أو ماله أو في أسرته، أو في مجتمعه ليست شراً محضاً، يوجب الجزع بل هي خير للمؤمن إن أحسن تلقيها والتعامل معها ، فهي :

أ – خير له كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) رواه مسلم (2999) .

ب – لعل الله أراد به خيرا : روى البخاري (5645) عن أَبي هُرَيْرَةَ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُصِبْ مِنْهُ ) .

قال الحافظ : قَالَ أَبُو عُبَيْد الْهَرَوِيُّ : مَعْنَاهُ يَبْتَلِيه بِالْمَصَائِبِ لِيُثِيبَهُ عَلَيْهَا .

ج- ولعل الله يحبه : ( إِذَا أَحَبَّ اللَّه قَوْمًا اِبْتَلاهُمْ , فَمَنْ صَبَرَ فَلَهُ الصَّبْر ، وَمَنْ جَزَع فَلَهُ الْجَزَع ) . وَرُوَاته ثِقَات .

وعن سَخْبَرَة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( مَنْ أُعْطِيَ فَشَكَرَ , وَابْتُلِيَ فَصَبَرَ , وَظَلَمَ فَاسْتَغْفَرَ , وَظُلِمَ فَغَفَرَ , أُولَئِكَ لَهُمْ الأَمْن وَهُمْ مُهْتَدُونَ ) . أَخْرَجَهُ الطَّبَرَانِيُّ بِسَنَدٍ حَسَن اهـ كلام الحافظ .

د- لقد أبان الله في كتابه طريقة تريح القلوب ، وتهدئ ثائرة النفس ، وذلك بالصبر والاسترجاع ، وقرن ذلك بالجزاء الأوفى من الله، والثواب الذي يرفع الله به درجة الصابر المحتسب ، وهو وعد من الله سينجزه سبحانه ، كما قال سبحانه : ( وبشّر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ) البقرة/155-157 .

قال القرطبي :

وقد جعل الله عز وجل ، كلمات الاسترجاع ، وهي قول المصاب : إنا لله وإنا إليه راجعون ملجأ وملاذاً لذوي المصائب ، وعصمة للممتحنين من الشيطان ، لئلا يتسلط على المصاب فيوسوس له بالأفكار الرديئة، فيهيّج ما سكن ، ويظهر ما كمن لأنه إذا لجأ لهذه الكلمات، الجامعات لمعاني الخير والبركة، فإن قوله : إنا لله إقرار بالعبودية ، والملك واعتراف العبد لله، بما أصابه منه ، فالملك يتصرف في ملكه كيف يشاء ، وقوله : إنا إليه راجعون إقرار بأن الله يهلكنا ، ثم يبعثنا ، فله الحكم في الأولى، وله المرجع في الأخرى , وفيه كذلك رجاء من عند الله بالثواب .

ومن بركة هذا الاسترجاع العاجلة ، بالإضافة إلى ما ذكر، ما ورد عن أم سلمة رضي الله عنها قالت : سمعت رسول الله صلى الله عليه وسلم يقول : ما من مسلم تصيبه مصيبة ، فيقول ما أمره الله به : إنا لله وإنا إليه راجعون ، اللهم أجرني في مصيبتي ، وأخلف لي خيراً منها ، إلا أخلف الله خيراً منها .

هـ - أنها كفارة للسيئات لما روى البخاري ومسلم عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : مَا مِنْ مُصِيبَةٍ تُصِيبُ الْمُسْلِمَ إِلا كَفَّرَ اللَّهُ بِهَا عَنْهُ حَتَّى الشَّوْكَةِ يُشَاكُهَا. رواه البخاري ومسلم .

د – أنّ المطلوب التماسك والصبر عند أول سماع الأنباء السيئة وورود خبر انهيار شركات الاستثمار مثلا وهذا يحمي من الجلطة والسكتة والانهيارات النفسية والعصبية ، بالإضافة إلى أنّ الصبر الذي يثاب عليه المرء هو ما كان عند بداية الصدمة ، قال النبي صلى الله عليه وسلم : إِنَّمَا الصَّبْرُ عِنْدَ الصَّدْمَةِ الأُولَى . رواه البخاري (1238) ومسلم (926) .

قال النووي : مَعْنَاهُ الصَّبْر الْكَامِل الَّذِي يَتَرَتَّب عَلَيْهِ الأَجْر الْجَزِيل لِكَثْرَةِ الْمَشَقَّة فِيهِ اهـ .

و - إن العبد إذا أحسن التعامل مع المصيبة صارت في حقه نعمة ، إذ يكفر الله بها من خطاياه ، ويرفع بها درجته .

قد ينعم الله بالبلوى وإن عظمت ويبتلي الله بعض القوم بالنعم

ز - على المسلم أن يوقن يأن ذهاب ماله ليس دليلا على إهانة الله له فقد أخبرنا الله أن الغنى والفقر مطيتا الابتلاء والامتحان . فقال سبحانه : ( فَأَمَّا الإِنسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ (15) وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ ) الفجر / 16 .

ح - على المسلم أن يقتدي عند المصيبة بمن سبق من أهل البلاء من عباد الله الصالحين ، قال تعالى في تفريجه عن أيوب عليه السلام ( رحمة من عندنا ) أي رفعنا عنه شدته وكشفنا ما به من ضر رحمة منا به ورأفة واحسانا ( وذكرى للعابدين ) أي تذكرة لمن ابتلى في جسده أو ماله أو ولده فله أسوة بنبي الله أيوب حيث ابتلاه الله بما هو أعظم من ذلك فصبر واحتسب حتى فرج الله عنه

وقد جاء للوليد بن عبد الملك شيخ من عبس كفيف البصر، ولما جلس عنده في عشية أحد أيام، سأله الوليد عن حاله ؟ فقال : يا أمير المؤمنين ، لقد بت في ليلة من الليالي ، وما في عبس رجل أكثر مني مالاً، وخيلاً وإبلاً ، وولداً ولا أعزهم نفراً ، وأكثرهم جاهاً .

فطرقنا سيل ذهب بالأهل والولد والمال ، ولم يبق من ظعننا إلا غلام ولد حديثاً ، وبكر شرود وهو ولد الناقة الصغير , فاتجهت للصبي وحملته ، ثم لحقت بالبكر الذي ند ، ولما عجزت عن اللحاق به ، وضعت الصبي في الأرض ، وسرت وراء البكر ، فسمعت صراخ الصبي ، ولما رجعت إليه وجدت الذئب قد أكله ، فلحقت بالبعير ، ولما أمسكت به ، رمحني برجله على وجهي ، فذهب بصري ، وألقاني على قفاي , ولما أفقت إذا بي في المساء من أصحاب الثروة والمال والحلال ، والولد والجاه والمكانة بين القبائل ، قد أصبحت في الغداة ، صفر اليدين لا بصر في عينيّ ، ولا ولد ولا أهل ولا مال ، فحمدت الله على ذلك ، فقال الوليد : اذهبوا به إلى عروة بن الزبير ، ليعلم أن في الدنيا من هو أكثر منه بلاء ، وأشد تحملا وصبراً .

فإذا ابتليت بمحنة فاصبر لها صـبر الكـريم فإن ذلـك أحكم

وإذا ابتليت بكربة فالبس لها ثوب السـكوت فإن ذلك أسـلم

لا تشكونّ إلى العبـاد فإنما تشكو الرحيم إلى الذي لا يرحـم

وكم من بلاء يكون نعمة على صاحبه ، فرب عبد تكون الخيرة له في الفقر والمرض ، ولو صح بدنه وكثر ماله لبطر وبغى ( ولو بسط الله الرزق لعباده لبغوا في الأرض ) الشورى / 27 0

كن عن همومك معــــرضا وكل الأمور إلى القضا

وأبشر بخير عاجـــــــل تنسى به ما قد مضـــى

فلرب أمر مسخــــــــط لك في عواقبه رضـــى

ولربما ضاق المضيـــــق ولربما اتسع الفضــــــا

الله يفعل ما يشــــــــاء فلا تكن معترضــــــــــا

الله عودك الجميـــــــل فقس على ما قد مضــى

ط- إن انهيار شركات الاستثمار لا يعني أنه لا يرجع إليه شيء من ماله بل ربما يعود إليه نصفه أو أكثر أو أقل ، وحتى لو خسر المال كله فليست تلك نهاية العالم ، ولا فقدان كل الأمل بل يمكن أن يرزقه الله مالاًَ آخر في المستقبل ويعوضه إذا صبر .

6- تجب التوبة إلى الله على كل من كذب بالمعلومات أو أوهم غيره بشيء غير حقيقي أو استعمل التلبيس والتدليس ، أو كان يأخذ مالاً من الناس لاستثماره بأمر معين ثم يخدعهم بوضعه في شركات الاستثمار المنهارة ويقسم الربح بينه وبينهم .

وكذلك من غامر بأموال الناس أو بمدخرات أخته أو أمه أو زوجته ولم يبين لها حقيقة ما سيفعله بمالها وكذلك من اقترض بالربا ليدخل في شركات الاستثمار هذه ، ولعل في انكشاف الحقائق دروساً عظيمة وعبراًَ بليغة تجب الاستفادة منها .

7- ينبغي على الناصحين والذين سبق وأن حذروا الناس من أمثال هذه المغامرات ، أن يعلموا أنه لا مجال للشماتة في مثل هذه الأحوال وأن عليهم السعي بكل وسيلة لتخفيف المصاب ، والتسلية عن الأحزان وتقديم أنواع المساندة للمتضررين .

8- إن الدين الإسلامي وأهله الصادقين المتمسكين به لا يتحملون بأي حال من الأحوال نتائج أي عمل من أعمال الكذب أو الغش أو التدليس أو الخيانة أو سوء التصرف أو المغامرة بالأموال على غير هدى والخبط العشوائي فيها وتبديدها في مجالات خاسرة أو تعريضها للنصب والاحتيال وإنما يتحمل كل مذنب ومفرط جريرة ما فعله هو وحده ولا يجوز أن يحمَّل الآخرون نتيجة طيشه ومسؤولية سوء تصرفه أو كذبه واحتياله قال الله تعالى : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) وقال تعالى : ( وَإِذَا قُلْتُمْ فَاعْدِلُوا) وقال ( اعدلوا هو أقرب للتقوى ) وقال تعالى : ( كونوا قوامين بالقسط ) .

9- يجب سلوك السبل الشرعية عند حصول الخسائر فيقسم المال الباقي بعد الخسارة على أصحاب رأس المال فيكونون أسوة فيعطى كل منهم نسبة من المال الباقي بحسب نسبته من رأس المال الأصلي .

ولا يجوز أن يقوم سوق السماسرة المحرم بشراء الديون والأموال التي لم يتم تحصيلها بمبالغ أقل لأن ذلك يجمع بين ربا الفضل وربا النسيئة ، والربا من أكبر الكبائر .

10- ينبغي على المسلمين أن يتسع صدور بعضهم لبعض ، فلا مجال للسباب أو المشاتمة أو طلاق الزوجة أو العقوق وقطع الرحم أو الاعتداء على الآخرين .

وينبغي على المقتدرين من المسلمين المساعدة بما أمكن في تعويض أصحاب رأس المال من المساكين والضعفاء والأيتام والأرامل ، والعجائز ، وأصحاب الدخول المحدودة والذين باعوا بيوتهم ، وسياراتهم وقاموا بتصفية تجاراتهم لوضعها في الاستثمار الخاسر ، وإنقاذ ما يمكن إنقاذه من الأموال الخيرية التي وضع بعضها ظلماً وعدواناً في هذه المضاربات بلا إذن من المتبرعين بها وليس وراءها أصوات تلح وتطالب بحقها .

وعلى المحامين المسلمين السعي في إعانة الضعفاء على تحصيل حقوقهم واحتساب الأجر في استنقاذ الأموال الخيرية ، وتبرئة الأبرياء وتقديم المشورة والنصح في الدين .

نسأل الله أن يخلف للمصابين وأن يعوضهم خيرا من عنده ويرزقهم الصبر على ما أصابهم وهو خير الرازقين .

الشيخ محمد صالح المنجد (www.islam-qa.com)


كيف نفهم النزول الإلهي والليل مختلف في البلدان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 34810: كيف نفهم النزول الإلهي والليل مختلف في البلدان
السؤال:

ورد في الحديث : ( ينزل الله سبحانه وتعالى كل ليلة إلى سماء الدنيا في الثلث الأخير من الليل ) الحديث ، متى يبدأ الثلث الأخير ومتى ينتهي ، وكيف يكون النزول الإلهي في البلدان المختلفة ؟.

الجواب:

الحمد لله

قد تواترت الأحاديث عن رسول الله صلى الله عليه وسلم بإثبات النزول وهو قوله صلى الله عليه وسلم : ( ينزل ربنا إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له .. ) .

وقد أجمع أهل السنة والجماعة على إثبات صفة النزول على الوجه الذي يليق بالله سبحانه لا يشابه خلقه في شيء من صفاته كما قال سبحانه : ( قُلْ هُوَ اللَّهُ أَحَدٌ ، اللَّهُ الصَّمَدُ ، لَمْ يَلِدْ وَلَمْ يُولَدْ ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ) وقال عز وجل : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) فالواجب عند أهل السنة والجماعة إمرار آيات الصفات وأحاديثها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل مع الإيمان بها واعتقاد أن ما دلت عليه حق ليس في شيء منها تشبيه لله بخلقه ولا تكييف لصفته بل القول عندهم في الصفات كالقول في الذات ، فيما يثبت أهل السنة والجماعة ذاته سبحانه بلا كيف ولا تمثيل فهكذا صفاته يجب إثباتها بلا كيف ولا تمثيل ، والنزول في كل بلاد بحسبها لأن نزول الله سبحانه لا يشبه نزول خلقه وهو سبحانه يوصف بالنزول في الثلث الأخير من الليل في جميع أنحاء العالم على الوجه الذي يليق بجلاله سبحانه ولا يعلم كيفية نزوله إلا هو كما لا يعلم كيفية ذاته إلا هو عز وجل : ( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ ) وقال عز وجل : ( فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ) .

وأول الثلث وآخره يعرف في كل زمان بحسبه فإذا كان الليل تسع ساعات كان أول وقت النزول أول الساعة السابعة إلى طلوع الفجر ، وإذا كان الليل اثنتي عشرة ساعة كان أول الثلث الأخير أول الساعة التاسعة إلى طلوع الفجر وهكذا بحسب طول الليل وقصره في كل مكان . والله ولي التوفيق .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز يرحمه الله ، م/4 ، ص/420 (www.islam-qa.com)


دخول الحائض لما يلحق بالمسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 34815: دخول الحائض لما يلحق بالمسجد
السؤال:

عندنا مسجد يتكون من ثلاثة أدوار : الدور الأعلى مصلى للنساء ، والدور الذي تحته المصلى الأصلي ، والدور الذي تحته وهو عبارة عن ( قبو ) فيه المغاسل ومكان للمجلات والصحف الإسلامية وفصول دراسية نسائية ومكان لصلاة النساء أيضا ، فهل يجوز للنساء الحُيّض دخول هذا الدور السفلي ؟.

الجواب:

الحمد لله

يرجع في ذلك إلى نية من أوقف المسجد ، فإن كان نوى أن يكون الدور الأسفل جزءاً من المسجد فحكمه حكم المسجد ، فلا يجوز للحائض دخوله .

وإن كان نوى أنه ليس من المسجد وإنما تكون فيه المغاسل وغيرها فلا يعد هذا الدور من المسجد ، ولا يأخذ حكم المسجد ، وعلى هذا يجوز للحائض دخوله والجلوس فيه .

قال الشيخ ابن باز رحمه الله :

( إذا كان المبنى المذكور قد أعد مسجدا ويسمع أهل الدورين الأعلى والأسفل صوت الإمام صحت صلاة الجميع ، ولم يجز للحيض الجلوس في المحل المعد للصلاة في الدور الأسفل ؛ لأنه تابع للمسجد ، وقد قال النبي صلى الله عليه وسلم : ( إني لا أحل المسجد لحائض ولا جنب )

أما مرورها بالمسجد لأخذ بعض الحاجات مع التحفظ من نزول شيء من الدم فلا حرج في ذلك؛ لقوله سبحانه : ( وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ ) النساء / 221 ، ولما ثبت عن النبي صلى الله عليه وسلم أنه أمر عائشة أن تناوله الحمرة ( وهي السجادة ) من المسجد ، فقالت : إنها حائض ، فقال صلى الله عليه وسلم : إن حيضتك ليست في يدك

أما إن كان الدور الأسفل لم ينوه الواقف من المسجد ، وإنما نواه مخزنا ومحلا لما ذكر في السؤال من الحاجات ، فإنه لا يكون له حكم المسجد ، ويجوز للحائض والجنب الجلوس فيه ولا بأس بالصلاة فيه في المحل الطاهر الذي لا يتبع دورات المياه كسائر المحلات الطاهرة التي ليس فيها مانع شرعي يمنع من الصلاة فيها ، لكن من صلى فيه لا يتابع الإمام الذي فوقه إذا كان لا يراه ولا يرى بعض المأمومين ؛ لأنه ليس تابعا للمسجد في الأرجح من قولي العلماء .

مجموع فتاوى ومقالات متنوعة للشيخ ابن باز 10 / 221

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي حقيقة الشرك ، وما هي أقسامه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 34817: ما هي حقيقة الشرك ، وما هي أقسامه؟
السؤال:

أقرأ كثيراً : (هذا الفعل شرك أكبر ، وهذا شرك أصغر ) فهل توضح لي حقيقة الفرق بينهما ؟.

الجواب:

الحمد لله

إن من الواجبات المحتمات ، ومن أهم المهمات ؛ أن يعرف العبد معنى الشرك وخطره وأقسامه حتى يتم توحيده ، ويسلم إسلامه ، ويصح إيمانه . فنقول وبالله التوفيق ومنه السداد :

اعلم ـ وفقك الله لهداه ـ أن الشرك في اللغة هو : اتخاذ الشريك يعني أن يُجعل واحداً شريكاً لآخر . يقال : أشرك بينهما إذا جعلهما اثنين ، أو أشرك في أمره غيره إذا جعل ذلك الأمر لاثنين .

وأما في الشرع فهو : اتخاذ الشريك أو الند مع الله جل وعلا في الربوبية أو في العبادة أو في الأسماء والصفات .

والند هو : النظير والمثيل . ولذا نهى الله تعالى عن اتخاذ الأنداد وذم الذين يتخذونها من دون الله في آيات كثيرة من القرآن فقال تعالى : ( فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ ) البقرة / 22 .

وقال جل شأنه : ( وَجَعَلُوا لِلَّهِ أَنْدَاداً لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ) إبراهيم / 30 .

وفي الحديث أن النبي صلى الله عليه وسلم قال : ( من مات وهو يدعو من دون الله ندا دخل النار ) رواه البخاري (4497) ومسلم (92)

أقسام الشرك :

وقد دلت نصوص الكتاب والسنة على أن الشرك والتنديد تارة يكون مخرجاً من الملة ، وتارة لا يكون مخرجاً من الملة ، ولذا اصطلح العلماء على تقسيمه إلى قسمين : ( شرك أكبر ، وشرك أصغر ) وإليك تعريفاً موجزاً بكل قسم :

أولاً : الشرك الأكبر :

وهو أن يصرف لغير اللهِ ما هو محض حق الله من ربوبيته وألوهيته وأسمائه وصفاته .

وهذا الشرك تارة يكون ظاهراً : كشرك عبَّاد الأوثان والأصنام وعبَّاد القبور والأموات والغائبين .

وتارة يكون خفياً : كشرك المتوكلين على غير الله من الآلهة المختلفة ، أو كشرك وكفر المنافقين ؛ فإنهم وإن كان شركهم أكبر يخرج من الملة ويخلد صاحبه في النار ؛ إلا أنه شرك خفي ، لأنهم يظهرون الإسلام ويخفون الكفر والشرك فهم مشركون في الباطن دون الظاهر .

كما أن هذا الشرك تارة يكون في الاعتقادات :

كاعتقاد أن هناك من يخلق أو يحي أو يميت أو يملك أو يتصرف في هذا الكون مع الله تعالى.

أو اعتقاد أن هناك من يطاع طاعة مطلقة مع الله ، فيطيعونه في تحليل ما شاء وتحريم ما شاء ولو كان ذلك مخالفا لدين الرسل .

أو الشرك بالله في المحبة والتعظيم ، بأن يُحب مخلوقا كما يحب الله ، فهذا من الشرك الذي لا يغفره الله ، وهو الشرك الذي قال الله فيه : ( ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله ) البقرة / 165 .

أو اعتقاد أن هناك من يعلم الغيب مع الله ، وهذا يكثر لدى بعض الفرق المنحرفة كالرافضة وغلاة الصوفية والباطنية عموما ، حيث يعتقد الرافضة في أئمتهم أنهم يعلمون الغيب ، وكذلك يعتقد الباطنية والصوفية في أوليائهم نحو ذلك . وكاعتقاد أن هناك من يرحم الرحمة التي تليق بالله عزَّ وجل ، فيرحم مثله وذلك بأن يغفر الذنوب ويعفو عن عباده ويتجاوز عن السيئات .

وتارة يكون في الأقوال :

كمن دعا أو استغاث أو استعان أو استعاذ بغير الله فيما لا يقدر عليه إلا الله عز وجل ؛ سواء كان هذا الغير نبيا أو وليا أو مَلَكا أو جِنِّياًّ ، أو غير ذلك من المخلوقات ، فإن هذا من الشرك الأكبر المخرج من الملة .

وكمن استهزأ بالدين أو مثل اللهَ بخلقه ، أو أثبت مع الله خالقاً أورازقاً أو مدبراً ، فهذا كله من الشرك الأكبر والذنب العظيم الذي لا يغفر .

وتارة يكون في الأفعال :

كمن يذبح أو يصلي أو يسجد لغير الله ، أو يسن القوانين التي تضاهي حكم الله ويشرعها للناس ، ويلزمهم بالتحاكم إليها ، وكمن ظاهر الكافرين وناصرهم على المؤمنين ، ونحو ذلك من الأفعال التي تنافي أصل الإيمان ، وتخرج فاعلها من ملة الإسلام . نسأل الله عفوه وعافيته .

ثانياً : الشرك الأصغر :

وهو كل ما كان وسيلة إلى الشرك الأكبر ، أو ورد في النصوص أنه شرك ، ولم يصل إلى حد الشرك الأكبر .

وهذا يكون في الغالب من جهتين :

الأولى : من جهة التعلق ببعض الأسباب التي لم يأذن الله جل وعلا بها ، كتعليق الكَفِّ والخرز ونحو ذلك على أنها سبب للحفظ أو أنها تدفع العين والله تعالى لم يجعلها سبباً لذلك لا شرعاً ولا قدراً .

الثانية : من جهة تعظيم بعض الأشياء التعظيم الذي لا يوصلها إلى مقام الربوبية ، كالحلف بغير الله ، وكقول : لولا الله وفلان ، وأشباه ذلك.

وقد وضع العلماء ضوابط وقواعد يتميز بها الشرك الأكبر عن الأصغر عند وروده في النصوص الشرعية فمن هذه الضوابط ما يلي :

1- أن ينص النبي صلى الله عليه وسلم صراحة على أن هذا الفعل من الشرك الأصغر : كما في المسند ( 27742 ) عن مَحْمُودِ بْنِ لَبِيدٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمْ الشِّرْكُ الأَصْغَرُ . قَالُوا يَا رَسُولَ اللَّهِ : وَمَا الشِّرْكُ الأَصْغَرُ؟ قَالَ :الرِّيَاء . إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ يَوْمَ تُجَازَى الْعِبَادُ بِأَعْمَالِهِمْ اذْهَبُوا إِلَى الَّذِينَ كُنْتُمْ تُرَاءُونَ بِأَعْمَالِكُمْ فِي الدُّنْيَا فَانْظُرُوا هَلْ تَجِدُونَ عِنْدَهُمْ جَزَاءً " وصححه الألباني في السلسلة الصحيحة (951 )

2- أن يرد لفظ الشرك في نصوص الكتاب والسنة منكَّراً ـ أي غير مقترن بالألف واللام ـ فهذا في الغالب يقصد به الشرك الأصغر وله أمثلة كثيرة كقوله صلى الله عليه وسلم " إن الرقى والتمائم والتِّوَلَة شرك "

أخرجه أبو داود ( 3883 ) وصححه الألباني في السلسلة الصحيحة ( 331 )

فالمقصود بالشرك هنا الأصغر دون الأكبر .

والتمائم شيء يعلق على الأولاد كالخرز ونحوه يزعمون أن ذلك يحفظه من العين .

والتولة شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها ، والرجل إلى امرأته .

3- أن يفهم الصحابة من النصوص الشرعية أن المراد بالشرك في هذا الموضع هو الأصغر دون الأكبر ، ولا شك أن فهم الصحابة معتبر ، فهم أعلم الناس بدين الله عز وجل ، وأدراهم بمقصود الشارع . ومن أمثلة ذلك ما رواه أبو داود (3910 ) عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : "الطِّيَرَةُ شِرْكٌ الطِّيَرَةُ شِرْكٌ ثَلاثًا ، وَمَا مِنَّا إِلا وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّل" فجملة ( وما منا إلا .. ) هذه من كلام ابن مسعود كما بين ذلك جهابذة المحدثين فهذا يدل على أن ابن مسعود رضي الله عنه فهم أن هذا من الشرك الأصغر ، لأنه لا يمكن أن يقصد وما منا إلا ويقع في الشرك الأكبر ، كما أن الشرك الأكبر لا يذهبه الله بالتوكل بل لابد من التوبة .

4- أن يفسر النبي صلى الله عليه وسلم لفظ الشرك أو الكفر بما يدل على أن المقصود به الأصغر وليس الأكبر كما روى البخاري ( 1038 ) ومسلم (71 ) عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّهُ قَالَ : صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلاةَ الصُّبْحِ بِالْحُدَيْبِيَةِ عَلَى إِثْرِ سَمَاءٍ كَانَتْ مِنْ اللَّيْلَةِ فَلَمَّا انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْبَلَ عَلَى النَّاسِ فَقَالَ : "هَلْ تَدْرُونَ مَاذَا قَالَ رَبُّكُمْ ؟ " قَالُوا : اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ : " أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ فَأَمَّا مَنْ قَالَ مُطِرْنَا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ وَأَمَّا مَنْ قَالَ بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ "

فالكفر هنا جاء تفسيره في الرواية الأخرى عن أبي هريرة قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَمْ تَرَوْا إِلَى مَا قَالَ رَبُّكُمْ ؟ قَالَ : "مَا أَنْعَمْتُ عَلَى عِبَادِي مِنْ نِعْمَةٍ إِلَّا أَصْبَحَ فَرِيقٌ مِنْهُمْ بِهَا كَافِرِينَ يَقُولُونَ الْكَوَاكِبُ وَبِالْكَوَاكِبِ " فبين هنا أن من نسب إنزال المطر إلى الكواكب باعتبارها سبباً لنزوله ـ والواقع أن الله لم يجعلها سبباً لذلك ـ فكفره كفرٌ بنعمة الله عليه ، ومعلوم أن كفر النعمة كفر أصغر أما من اعتقد أن الكواكب هي التي تتصرف في الكون وأنها هي التي تنزل المطر فهذا شرك أكبر .

والشرك الأصغر تارة يكون ظاهراً كلبس الحلقة والخيط والتمائم ونحو ذلك من الأعمال والأقوال.

وتارة يكون خفياً كيسير الرياء .

كما أنه تارة يكون بالاعتقادات :

كأن يعتقد في شيء أنه سبب لجلب النفع ودفع الضر ولم يجعله الله سبباً لذلك . أو يعتقد في شيء البركة ، والله لم يجعل فيه ذلك .

وتارة يكون بالأقوال :

كمن قال مطرنا بنوء كذا وكذا ؛ دون أن يعتقد أن النجوم هي التي تستقل بإنزال المطر ، أو حلف بغير الله دون أن يعتقد تعظيم المحلوف به ومساواته لله ، أو قال ما شاء الله وشئت . ونحو ذلك .

وتارة يكون بالأفعال :

كمن يعلِّق التمائم أو يلبس حلقة أو خيطا ونحوهما لرفع البلاء أو دفعه، لأن كل من أثبت سبباً لشيء والله لم يجعله سببا له شرعا ولا قدراً، فقد أشرك بالله . وكذلك من يتمسح بشيء رجاء بركته ولم يجعل الله فيه البركة ، كتقبيل أبواب المساجد ، والتمسح بأعتابها ، والاستشفاء بتربتها ، ونحو ذلك من الأفعال .

هذه نبذة مختصرة عن تقسيم الشرك إلى أكبر وأصغر ، وتفصيلات ذلك لا يمكن استيعابها في هذه الإجابة المختصرة .

خاتمة :

وبعد : فالواجب على المسلم أن يحذر الشرك صغيره وكبيره ، فإن أعظم معصية عصي الله بها هي الشرك به ، والتعدي على خالص حقه ؛ وهو عبادته وطاعته وحده لا شريك له .

ولذا فقد أوجب الخلود في النار للمشركين وأخبر أنه لا يغفر لهم ، وحرَّم الجنة عليهم كما قال تعالى : ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً ) النساء / 48

وقال جل شأنه ( إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ ) المائدة / 72 .

فوجب على كل ذي عقل ودين أن يخشى على نفسه من الشرك وأن يلوذ بربه طالباً منه أن ينجيه من الشرك ؛ كما قال الخليل عليه السلام : ( وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ ) إبراهيم / 35 ، قال بعض السلف : " ومن يأمن البلاء بعد إبراهيم "

فلا يسع العبد الصادق إلا أن يَعظُم خوفه من الشرك ، وأن تشتد رغبته إلى ربه في أن ينجيه منه ، داعياً بالدعاء العظيم الذي علمه النبي صلى الله عليه وسلم لأصحابه حين قال لهم : " الشرك فيكم أخفى من دبيب النمل ، وسأدلك على شيء إذا فعلته أذهب عنك صغار الشرك وكباره تقول ‏:‏ ‏"‏ اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم‏" ‏‏.‏ صححه الألباني في صحيح الجامع ( 3731 ) .

ما سبق هو الفرق بين الشرك الأكبر والأصغر من حيث الحقيقة ، وتعريف كل قسم وبيان أنواعه .

وأما الفرق بينهما من حيث الحكم :

فهو أن الشرك الأكبر مخرج من الإسلام ، فيُحكم على فاعله بالخروج من الإسلام والارتداد عنه فيكون كافراً مرتداً .

وأما الشرك الأصغر فلا يخرج من الإسلام ، بل قد يقع من المسلم ويبقى على إسلامه ، غير أن فاعله على خطر عظيم ، لأن الشرك الأصغر كبيرة من كبائر الذنوب حتى قال ابن مسعود رضي الله عنه : ( لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً ) فجعل رضي الله عنه الحلف بغير الله ( وهو شرك أصغر ) أقبح من الحلف بالله كاذباً ومعلوم أن الحلف بالله كاذباً من الكبائر .

نسأل الله أن يثبت قلوبنا على دينه حتى نلقاه ، ونعوذ بعزته – سبحانه - أن يضلنا ؛ فهو الحي الذي لا يموت والجن والأنس يموتون . والله أعلم وأحكم ، وإليه المرجع والمآب .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يعرف العبد أن ربه راض عنه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 34829: كيف يعرف العبد أن ربه راض عنه ؟
السؤال:

هل من شيءٍ يدل العبد أن ربه راضٍ عنه ؟.

الجواب:

الحمد لله

من علامة رضا الرب عن عبده : أن يوفقه لفعل الخيرات ، واجتناب المحرمات ، ومصداق هذا قول الله عز وجل : { والذين اهتدوا زادهم هدى وآتاهم تقواهم } ، وقوله تعالى : { والذين جاهدوا فينا لنهدينهم سبلنا } .

أما إذا خُذل العبد عن فعل الطاعات واجتناب المحرمات - والعياذ بالله - فإن ذلك دليل على عدم رضا الله عن العبد .

وقد بيَّن الله في كتابه أيضاً أن علامة رضا الله عن العبد وعلامة هدايته أن يشرح صدره للهدى والإيمان الصحيح ، وعلامة الضلال والبعد عن الصراط المستقيم الضيق والحرج في الصدر قال الله تعالى : { فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيِّقاً حرجاً كأنما يصعَّد في السماء كذلك يجعل الله الرجس على الذين لا يؤمنون } الأنعام / 125 .

قال ابن عباس في تفسير قوله تعالى : { فمن يرد الله أن يهديه ... } قال : " يوسع قلبه للتوحيد والإيمان به " .

تفسير ابن كثير ( 2 / 175 ) .

وأيضاً من علامة محبة الله للعبد ورضاه عنه أن يحببه إلى عباده روى البخاري ( 3209 ) ومسلم ( 2637 ) عن أبي هريرة أن النبي صلى الله عليه وسلم قال : إذا أحب الله العبد نادى جبريل أن الله يحب فلاناً فأحبه فيحبه جبريل فينادي جبريل في أهل السماء أن الله يحب فلاناً فأحبوه فيحبه أهل السماء ثم يوضع له القبول في الأرض .

قال النووي :

( ثم يوضع له القبول في الأرض )

أي : الحب في قلوب الناس ورضاهم عنه ، فتميل إليه القلوب وترضى عنه ، وقد جاء في رواية ( فتوضع له المحبة ) . اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الجهاد بالنفس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 34830: حكم الجهاد بالنفس
السؤال:

هل الواجب على كل مسلم أن يخرج للجهاد ؟ أم أن الجهاد مستحب وليس بواجب ؟.

الجواب:

الحمد لله

الجهاد بالنفس هو ذروة سنام الإسلام ، وعده بعض العلماء الركن السادس من أركان الإسلام .

وقد تقاعس المسلمون عن الجهاد منذ أزمان متطاولة ، فاستحقوا أن يعاقبهم الله تعالى بالذلّ والصغار المضروب عليهم ، ولن يرفع ذلك الذل والصغار عنهم حتى يرجعوا إلى دينهم ، كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا تَبَايَعْتُمْ بِالْعِينَةِ ، وَأَخَذْتُمْ أَذْنَابَ الْبَقَرِ ، وَرَضِيتُمْ بِالزَّرْعِ ، وَتَرَكْتُمْ الْجِهَادَ ، سَلَّطَ اللَّهُ عَلَيْكُمْ ذُلا لا يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِينِكُمْ ) . رواه أبو داود (2956) وصححه الألباني في صحيح أبي داود .

ومن عجائب الأمور أننا أصبحنا في زمن نرى فيه أناساً من المسلمين ، يستحون أن يذكروا آيات الجهاد وأحاديثه أمام أصدقائهم من الكفار!! وتحمّر وجوههم خجلاً من ذكر أحكام الجزية والاسترقاق وقتل الأسرى . . . وودوا لو محوا تلك الآيات والأحاديث من القرآن والسنة حتى لا ينتقدهم العالم المتخلف في مبادئه ، الذي يزعمون أنه متحضر !! وإذا لم يستطيعوا محوها ، عمدوا إلى تأويلها وتحريفها ولي أعناقها حتى توافق أهواء ساداتهم. ولا أقول حتى توافق أهواءهم ، "فإنهم أضعف من أن تكون لهم أهواء ، وأشد جهلاً ، بل أهواء سادتهم ومعلميهم من المبشرين والمستعمرين أعداء الإسلام" . عمدة التفسير (1/46).

ونتيجة لذلك لا تكاد تسمع اليوم إلا رنين العبارات الآتية : السلام العالمي . . التعايش السلمي . . الحدود الآمنة . . النظام الدولي الجديد . . ويلات الحروب .

وصار من يعلن اليوم آيات الجهاد وأحاديثه متهما بشتى الاتهامات . فهم . . إرهابيون . . متطرفون . . أعداء السلام . . مصاصون للدماء . . يريدون القضاء على حضارة القرن العشرين .

هذا هو الواقع التعيس الذي تعيشه الأمة الإسلامية اليوم . وذلك بسبب تقاعسنا عن نصرة ديننا ، والقيام بما أوجب الله علينا .

وقد أوجب الله تعالى علينا نصر دينه ، وإظهار حجته ، وجهاد أعدائه .

فما أكثر الآيات الآمرة بجهاد المشركين وقتالهم حتى يكون الدين كله لله ، والمصرحة بوجوبه وكتابته وفرضيته ، قال الله تعالى : ( كُتِبَ عَلَيْكُمْ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ) البقرة /216 .

حكم الجهاد

وقد ذكر العلماء رحمهم الله حكم الجهاد ، فذكروا أن الجهاد نوعان :

1- جهاد الطلب والابتداء

وهو تطلب الكفار في عقر دارهم ودعوتهم إلى الإسلام وقتالهم إذا لم يقبلوا الخضوع لحكم الإسلام .

وهذا النوع فرض كفاية على المسلمين ، قال الله تعالى : ( وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنْ انتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ ) الأنفال /39 . وقال تعالى : ( فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) التوبة /5 . وقال تعالى : ( وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ ) التوبة /36 . وقال تعالى : ( انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ) التوبة /41.

وعَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لا إِلَهَ إِلا اللَّهُ ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، وَيُقِيمُوا الصَّلاةَ ، وَيُؤْتُوا الزَّكَاةَ ، فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلا بِحَقِّ الإِسْلامِ وَحِسَابُهُمْ عَلَى اللَّهِ ) . رواه البخاري (24) ومسلم (29) .

وروى مسلم (3533) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ نَفْسَهُ بِالْغَزْوِ مَاتَ عَلَى شُعْبَةٍ مِنْ نِفَاقٍ ) .

فكل هذه النصوص - وغيرها كثير في الكتاب والسنة - تفرض على المسلمين جهاد الكفار ابتداءً . وقد أجمع العلماء على أن جهاد الكفار ، وتطلبهم في عقر دارهم ، ودعوتهم إلى الإسلام ، وجهادهم إذا لم يقبلوه أو يقبلوا الجزية ، فريضة محكمة غير منسوخة .

قال شيخ الإسلام (28/349) :

فكل من بلغته دعوة رسول الله صلى الله عليه وسلم إلى دين الله الذي بعثه به فلم يستجب له فإنه يجب قتاله حتى لا تكون فتنة ويكون الدين كله لله اهـ .

وقال ابن عطية (2/43) : واستمر الإجماع على أن الجهاد على أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فرض كفاية ، فإذا قام به من قام من المسلمين يسقط عن الباقين اهـ .

2-جهاد الدفاع :

فإذا نزل الكفار ببلاد المسلمين واستولوا عليها ، أو تجهزوا لقتال المسلمين فإنه يجب على المسلمين قتالهم حتى يندفع شرهم ، ويُرد كيدُهم . وجهاد الدفاع فرض عين على المسلمين بإجماع العلماء .

قال القرطبي رحمه الله في "تفسيره : (8/15) :

"إذا تعين الجهاد بغلبة العدو على قطر من الأقطار ، أو بحلوله بالعقر فإذا كان ذلك وجب على جميع أهل تلك الدار أن ينفروا ، ويخرجوا إليه خفافا وثقالا ، شبابا وشيوخا ، كلٌّ على قدر طاقته ، من كان له أب بغير إذنه ، ومن لا أب له . ولا يتخلف أحدٌ يقدر على الخروج من مقاتل أو مُكَثِّر ، فإن عجز أهل تلك البلدة عن القيام بعدوهم كان على من قاربهم وجاورهم أن يخرجوا ، على حسب ما لزم أهل تلك البلدة ، حتى يعلموا أن فيهم طاقةً على القيام بهم ومدافعتهم ، وكذلك كل من علم بضعفهم عن عدوهم ، وعلم أنه يدركهم ويمكنه غياثهم لزمه أيضا الخروج إليهم ، فالمسلمون كلهم يد على من سواهم ، حتى إذا قام بدفع العدو أهل الناحية التي نزل بها العدو عليها واحتل بها سقط الفرض عن الآخرين . ولو قارب العدوُ دارَ الإسلام ولم يدخلوها لزمهم أيضاً الخروجُ إليه حتى يظهر دين الله ، وتحمى البيضة ، وتحفظ الحوزة ، ويُخزى العدو ، ولا خلاف في هذا" اهـ .

وقال شيخ الإسلام (28/358-359) :

فأما إذا أراد العدو الهجوم على المسلمين فإنه يصير دفعه واجبا على المقصودين كلِّهم ، وعلى غير المقصودين لإعانتهم ، كما قال الله تعالى : ( وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ ) الأنفال /72 . وكما أمر النبي صلى الله عليه وسلم بنصر المسلم . . وهذا يجب بحسب الإمكان على كل أحد بنفسه وماله . . كما كان المسلمون لما قصدهم العدو عام الخندق لم يأذن الله في تركه لأحد . . بل ذم الذين يستأذنون النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا . فهذا دفع عن الدين والحرمة والأنفس وهو قتال اضطرار اهـ

هذا حكم الجهاد بالنفس في الإسلام ، جهاد طلب لدعوة الكفار إلى الدخول في هذا الدين ، وإخضاعهم لحكم الإسلام أذلة صاغرين ، وجهاد دفاع عن دين المسلمين وحرماتهم .

نسأل الله تعالى أن يرد المسلمين إلى دينهم رداًّ جميلاً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحريم صناعة التماثيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 34839: تحريم صناعة التماثيل
السؤال:

ما موقف الإسلام من إقامة التماثيل لشتى الأغراض‏ ؟.

الجواب:

الحمد لله

" إقامة التماثيل لأي غرض من الأغراض محرمة سواء كان ذلك لتخليد ذكرى الملوك وقادة الجيوش والوجهاء والمصلحين أم كان رمزا للعقل والشجاعة كتمثال أبي الهول أم لغير ذلك من الأغراض ؛ لعموم الأحاديث الصحيحة الواردة في المنع من ذلك ؛ ولأنه ذريعة إلى الشرك كما جرى لقوم نوح ‏"

انتهى من "فتاوى اللجنة الدائمة" (1/478) . (www.islam-qa.com)


المحادثة بين الرجال والنساء عبر برامج المحادثة ( الشات ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 34841: المحادثة بين الرجال والنساء عبر برامج المحادثة ( الشات )
السؤال:

أنا فتاة مسلمة وأقوم بالدخول على "البالتوك" ثم إلى الغرف الإسلامية حتى أحصِّلَ شيئا من العلم الشرعي . وعندما أكون في تلك الغرف ، يحدث أحيانا أن يطلب أحد المسلمين (وهو يبحث عن زوجة) أن نتحادث شخصيا (عن طريق التشات) ليتعرف كل منا على الآخر . وقد طرح علي بعض الأسئلة وهي من قبيل : أين أقيم ، وعمري ، وما إذا كنت متزوجة (بالمناسبة فأنا غير متزوجة) ، وما إذا كنت أعتزم الزواج ، وما إذا كنت أقيم مع أهلي ، وما إلى ذلك .
ومشكلتي هي أني لا أعرف إن كان يجوز لي شرعا أن أقدم مثل تلك المعلومات المتعلقة بي لمسلم من غير محارمي . هل التحدث كتابة مع شاب يعد معصية حقاً ؟؟.

الجواب:

الحمد لله

لا حرج على المرأة المسلمة في الاستفادة من الإنترنت ، ودخول موقع " البالتوك " لهذا الغرض ، ما لم يؤد ذلك إلى محذور شرعي ، كالمحادثة الخاصة مع الرجال ، وذلك لما يترتب على هذه المحادثات من تساهل في الحديث يدعو إلى الإعجاب والافتتان غالبا ، ولهذا فإن الواجب هو الحزم والابتعاد عن ذلك ، ابتغاء مرضاة الله ، وحذرا من عقابه .

وكم جَرَّت هذه المحادثات على أهلها من شر وبلاء ، حتى أوقعتهم في عشق وهيام ، وقادت بعضهم إلى ما هو أعظم من ذلك ، والشيطان يخيل للطرفين من أوصاف الطرف الآخر ما يوقعهما به في التعلق المفسد للقلب المفسد لأمور الدنيا والدين .

وقد سدت الشريعة كل الأبواب المفضية إلى الفتنة ، ولذلك حرمت الخضوع بالقول ، ومنعت الخلوة بين الرجل والمرأة الأجنبية ، ولا شك أن هذه المحادثات الخاصة لا تعتبر خلوة لأمن الإنسان من إطلاع الآخر عليه ، غير أنها من أعظم أسباب الفتنة كما هو مشاهد ومعلوم .

وما جرى معك خير شاهد على صحة ما ذكرنا ، فإن هذه الأسئلة الخاصة ، يصعب على الرجل أن يوجهها إلى فتاة مؤمنة إلا عبر هذه الوسائل التي أُسيء استخدامها .

فاتق الله تعالى ، وامتنعي عن محادثة الرجال الأجانب ، فذلك هو الأسلم لدينك ، والأطهر لقلبك ، واعلمي أن الزواج بالرجل الصالح منة ونعمة من الله تعالى ، وما كانت النعم لتنال بالمعصية .

وقد سئل الشيخ ابن جبرين حفظه الله : ما حكم المراسلة بين الشبان والشابات علما بأن هذه المراسلة خالية من الفسق والعشق والغرام ؟

فأجاب :

( لا يجوز لأي إنسان أن يراسل امرأة أجنبية عنه ؛ لما في ذلك من فتنة ، وقد يظن المراسل أنه ليست هناك فتنة ، ولكن لا يزال به الشيطان حتى يغريه بها ، ويغريها به. وقد أمر صلى الله عليه وسلم من سمع بالدجال أن يبتعد عنه ، وأخبر أن الرجل قد يأتيه وهو مؤمن ولكن لا يزال به الدجال حتى يفتنه.

ففي مراسلة الشبان للشابات فتنة عظيمة وخطر كبير يجب الابتعاد عنها وإن كان السائل يقول : إنه ليس فيها عشق ولا غرام ) انتهى ، نقلا عن : فتاوى المرأة ، جمع محمد المسند ، ص 96

ولاشك أن التخاطب عبر الشات أبلغ أثرا وأعظم خطرا من المراسلة عن طريق البريد ، وفي كل شر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم النصب التذكاري للجندي المجهول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 34842: حكم النصب التذكاري للجندي المجهول
السؤال:

ما حكم ما يعرف الآن باسم النصب التذكاري للجندي المجهول ؟.

الجواب:

الحمد لله

" إقامة الأنصاب لمعروفين من الوجهاء أو من لهم شأن في بناء الدولة علميا أو اقتصاديا أو سياسيا وإقامة نصب لما يسمى بـ "الجندي المجهول" هو من أعمال الجاهلية ، وضرب من الغلو فيه ، ولذلك نجدهم يقيمون حفلات الذكرى حول هذه الأنصاب عند المناسبات ويضعون عليه الزهور تكريما لها ، وهذا شبيه بالوثنية الأولى ، وذريعة إلى الشرك الأكبر والعياذ بالله ‏.‏

فيجب القضاء على هذه التقاليد محافظة على عقيدة التوحيد ومنعا للإسراف دون جدوى وبعدا عن مجاراة الكفار ومشابهتهم في عاداتهم وتقاليدهم التي لا خير فيها ، بل تفضي إلى شر مستطير‏"

انتهى من "فتاوى اللجنة الدائمة" (1/479) . (www.islam-qa.com)


حكم قيام الطلبة للمدرس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الضيافة >
سؤال رقم 34851: حكم قيام الطلبة للمدرس
السؤال:

جرت العادة أن المدرس إذا دخل على الطلبة الفصل يقوم له الطلبة على وجه التحية . ويأمرهم المدرس بذلك ، وبعض المدرسين يعاقب الطالب الذي لا يقوم له ، ويعتبر ذلك نوعاً من سوء الأدب . فما حكم ذلك ؟.

الجواب:

الحمد لله

سبق بيان حكم القيام للداخل في السؤال رقم (34497) . وهذا الحكم يشمل قيام الطالب للمدرس .

قال الشيخ عبد العزيز بن باز رحمه الله :

"بلغني أن كثيراً من المدرسين يأمرون الطلبة بالقيام لهم إذا دخلوا عليهم الفصل ولا شك أن هذا مخالف للسنة الصحيحة .

فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار) أخرجه الإمام أحمد وأبو داود والترمذي عن معاوية رضي الله عنه بإسناد صحيح . وروى الإمام أحمد والترمذي بإسناد صحيح عن أنس رضي الله عنه قال : ( لم يكن شخص أحب إليهم ـ يعني الصحابة رضوان الله عليهم ـ من رسول الله صلى الله عليه وسلم ، وكانوا لا يقومون له إذا دخل عليهم لما يعلمون من كراهيته لذلك ) .

فالسنة ، عدم القيام للمدرسين إذا دخلوا على الطلبة في الفصول عملاً بهذين الحدثين الشريفين . وما جاء في معناهما .

ولا يجوز للمدرس أن يأمرهم بالقيام لما في حديث معاوية من الوعيد في ذلك ، ويكره للطلبة أن يقوموا عملاً بحديث أنس المذكور ، ولا يخفى أن الخير كله في اتباع سنة الرسول صلى الله عليه وسلم والتأسي به وأصحابه رضي الله عنهم ، جعلنا الله وإياكم من أتباعهم بإحسان ، ووفقنا للفقه في دينه ، والثبات عليه" اهـ .

"مجلة البحوث الإسلامية" (26/347) .

الإسلام سؤال وجواب (www.islam-qa.com)


شرح حديث : ( لا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمْ اللَّهُ ) . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 34852: شرح حديث : ( لا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمْ اللَّهُ ) .
السؤال:

أريد أن أعرف شرح هذا الحديث : ( لا يزال قوم يتأخرون حتى يؤخرهم الله ) .

الجواب:

الحمد لله

هذا الحديث رواه مسلم (438) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي أَصْحَابِهِ تَأَخُّرًا ، فَقَالَ لَهُمْ : ( تَقَدَّمُوا فَأْتَمُّوا بِي وَلْيَأْتَمَّ بِكُمْ مَنْ بَعْدَكُمْ ، لا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمْ اللَّهُ ) .

ومعنى الحديث :

أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وجد بعض أصحابه متأخرين عن الصف الأول ، فأمرهم بالتقدم إلى الصف الأول ليقتدوا به صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وليقتدي بهم من بعدهم ، ممن يصلي في الصفوف المتأخرة الذين لا يرون النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

ويحتمل أن المعني : يقتدي بهم من بعدهم من الأمة ، لأنهم ينقلون إليهم صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التي رأوها . قاله السندي رحمه الله .

ثم قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ولا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمْ اللَّهُ ) .

أي : لا يزال قوم يعتادون التأخر عن الصف الأول ، أو عن الصفوف الأولى حتى يعاقبهم الله تعالى فيؤخرهم .

قيل معناه : يؤخرهم عن رحمته أو جنته ، أو عظيم فضله ، أو عن رفع المنزلة ، أو عن العلم .

ولا مانع من حمل الحديث على جميع هذه المعاني .

قال الشيخ ابن عثيمين في معنى الحديث :

رأى النبي صلى الله عليه وسلم قوماً يتأخرون في المسجد يعني : لا يتقدمون إلى الصفوف الأولى فقال : ( لا يزال قوم يتأخرون حتى يؤخرهم الله ) . وعلى هذا فيخشى على الإنسان إذا عود نفسه التأخر في العبادة أن يبتلى بأن يؤخره الله عز وجل في جميع مواطن الخير اهـ .

باختصار من فتاوى ابن عثيمين (13/54).

وذهب بعض العلماء إلى أن المقصود بهذا جماعة من المنافقين ، والصحيح أن الحديث عام وليس خاصا بالمنافقين .

قال الشوكاني في "نيل الأوطار" :

قيل : إن هذا في المنافقين . والظاهر أنه عام لهم ولغيرهم . وفيه الحث على الكون في الصف الأول ، والتنفير عن التأخر عنه اهـ .

والحاصل أن الحديث فيه الترغيب في صلاة الرجل في الصف الأول أو الصفوف الأولى ، وذم اعتياده الصلاة في الصفوف المتأخرة .

نسأل الله تعالى أن يوفقنا للمسارعة إلى الخيرات والمسابقة إليها .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يوصف الله تعالى بالنسيان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 34854: هل يوصف الله تعالى بالنسيان
السؤال:

هل يوصف الله تعالى بالنسيان ؟.

الجواب:

الحمد لله

" للنسيان معنيان :

أحدهما : الذهول عن شيء معلوم مثل قوله تعالى : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) البقرة /286 . ومثل قوله تعالى : ( وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً ) طـه/115. على أحد القولين .

ومثل قوله صلى الله عليه وسلم : ( إنما أنا بشر أنسى كما تنسون ، فإذا نسيت فذكروني ) . وقوله صلى الله عليه وسلم : ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها ) . وهذا المعنى للنسيان منتف عن الله عز وجل بالدليلين السمعي ، والعقلي .

أما السمعي : فقوله تعالى عن موسى : ( قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى ) طـه /52.

وأما العقلي : فإن النسيان نقص ، والله تعالى منزه عن النقص ، موصوف بالكمال ، كما قال الله تعالى : ( وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ ) النحل /60 . وعلى هذا فلا يجوز وصف الله بالنسيان بهذا المعنى على كل حال .

والمعنى الثاني للنسيان : الترك عن علم وعمد ، مثل قوله تعالى: ( فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْء ) الأنعام /44 . ومثل قوله تعالى: ( وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً ) طـه /115 . على القول الثاني في تفسيرها . ومثل قوله صلى الله عليه وسلم في أقسام أهل الخيل : ( ورجل ربطها تغنياً وتعففاً ، ولم ينس حق الله في رقابها وظهورها فهي له كذلك ستر ) . وهذا المعنى من النسيان ثابت لله تعالى عز وجل قال الله تعالى : ( فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ ) السجدة /14. وقال تعالى في المنافقين : ( نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ ) التوبة/67. وفي صحيح مسلم في كتاب الزهد والرقائق عن أبي هريرة رضي الله عنه قال : قالوا : يا رسول الله هل نرى ربنا يوم القيامة ؟

فذكر الحديث ، وفيه " أن الله تعالى يلقى العبد فيقول : أفظننت أنك ملاقي ؟ فيقول : لا. فيقول : فإني أنساك كما نسيتني ".

وتركه سبحانه للشيء صفة من صفاته الفعلية الواقعة بمشيئته التابعة لحكمته، قال الله تعالى: ( وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ ) البقرة /17 . وقال تعالى : ( وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ ) الكهف /99 . وقال : ( وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً ) العنكبوت/35 . والنصوص في ثبوت الترك وغيره من أفعاله المتعلقة بمشيئته كثيرة معلومة ، وهي دالة على كمال قدرته وسلطانه. وقيام هذه الأفعال به سبحانه لا يماثل قيامها بالمخلوقين ، وإن شاركه في أصل المعنى ، كما هو معلوم عند أهل السنة " اهـ .

"فتاوى الشيخ ابن عثيمين" (1/172-174) . (www.islam-qa.com)


أخطاء تقع عند دخول الحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 34869: أخطاء تقع عند دخول الحرم
السؤال:

نشاهد بعض المحرمين عند دخول الحرم يقومون بقراءة أدعية معينة لم ترد عن النبي صلى الله عليه وسلم ، وكذلك يلتزمون بالدخول من باب معين ، فهل هذا العمل صحيح ؟.

الجواب:

الحمد لله

هذه من الأخطاء التي تقع عند دخول الحرم ، ويمكن توضيحها على النحو التالي :

" أولاً :

أن بعض الناس يظن أنه لا بد أن يدخل الحاج أو المعتمر من باب معين في المسجد الحرام ، فيرى بعض الناس مثلا أنه لا بد أن يدخل ، إذا كان معتمرا ، من الباب الذي يسمى : باب العمرة ، وأن هذا أمر لا بد منه أو أمر مشروع ، ويرى آخرون أنه لا بد أن يدخل من باب السلام ، وأن الدخول من غيره يكون إثمًا أو مكروهًا ، وهذا لا أصل له ، فللحاج والمعتمر أن يدخل من أي باب كان ، وإذا دخل المسجد فليقدم رجله اليمنى وليقل ما ورد في الدخول لسائر المساجد ، فيسلم على النبي صلى الله عليه وسلم ويقول : " اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك " رواه مسلم (713) .

ثانياً :

أن بعض الناس يبتدع أدعية معينة عند دخول المسجد ورؤية البيت ، يبتدع أدعية لم ترد عن النبي صلى الله عليه وسلم فيدعو الله بها ، وهذا من البدع ، فإن التعبد لله تعالى بقول أو فعل أو اعتقاد لم يكن عليه النبي صلى الله عليه وسلم وأصحابه بدعة وضلالة ، وحذر منه رسول الله صلى الله عليه وسلم .

ثالثاً :

يخطئ بعض الناس- حتى من غير الحجاج - حيث إنهم يعتقدون أن تحية المسجد الحرام الطواف ، بمعنى أنه يسن لكل من دخل المسجد الحرام أن يطوف اعتمادًا على قول بعض الفقهاء في أن سنة المسجد الحرام الطواف ، والواقع أن الأمر ليس كذلك ، فالمسجد الحرام كغيره من المساجد التي قال فيها رسول الله صلى الله عليه وسلم : إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين " رواه البخاري (444) ومسلم (714) .

ولكن إذا دخلت المسجد الحرام للطواف سواء كان الطواف طواف نسك كطواف العمرة والحج ، أو كان طواف تطوع كالأطوفة في غير النسك ، فإنه يجزئك أن تطوف وإن لم تصل ركعتين ، هذا هو معنى قولنا إن المسجد الحرام تحيته الطواف ، وعلى هذا فإذا دخلت بغير نية الطواف ولكن لانتظار الصلاة أو لحضور مجلس علم أو ما أشبه ذلك ، فإن المسجد الحرام كغيره ، يسن فيه أن تصلي ركعتين قبل أن تجلس لأمر النبي صلى الله عليه وسلم بذلك "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر للشيخ ابن عثيمين رحمه الله . (www.islam-qa.com)


حديث (لا مهدي إلا عيسى) لا يصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 34890: حديث (لا مهدي إلا عيسى) لا يصح
السؤال:

هل حديث : (لا مهدي إلا عيسى) صحيح ؟.

الجواب:

الحمد لله

هذا الحديث رواه ابن ماجه في سننه (4039) .

وتكاد تتفق كلمة المحدثين على تضعيف هذا الحديث .

فقد ضَعَّفَهُ الْبَيْهَقِيُّ وَالْحَاكِمُ وشيخ الإسلام ابن تيمية في منهاج السنة (8/256) وابن القيم في المنار المنيف (ص 148) .

وقال الذهبي في "ميزان الاعتدال" (3/535) : هو خبر منكر اهـ .

وقال القاري في "مرقاة المفاتيح" (10/183) : ضعيف باتفاق المحدثين اهـ .

وذكره الشوكاني في "الفوائد المجموعة" (127) وقال : قال الصغاني : موضوع اهـ .

وقال الألباني في "سلسلة الأحاديث الضعيفة" (77) : منكر اهـ .

وإن صح هذا الحديث –وهو لا يصح- فمعناه لا مهدي كامل أو معصوم إلا عيسى ابن مريم . ذكره القرطبي وابن القيم وابن كثير .

فلا ينافي ذلك خروج المهدي في آخر الزمان ، والذي سيجتمع بعيسى ابن مريم عليه السلام ، ويصلي عيسى خلفه مأموماً .

وقد سبق في إجابة السؤال رقم (1252) الأدلة من السنة على خروج المهدي في آخر الزمان بالصفات التي ذكرها الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فلا تعارض هذه الأحاديث الصحيحة بمثل هذا الحديث الضعيف .

انظر : الأحاديث الضعيفة (1/89) للألباني ، و"الموسوعة في أحاديث المهدي الضعيفة والموضوعة" للبستوي (ص 94-104) .

الإسلام سؤال وجواب (www.islam-qa.com)


الإنسان مسيّر أو مخيّر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 34898: الإنسان مسيّر أو مخيّر
السؤال:

هل الإنسان مخير أو مسير؟ .

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين هذا السؤال فأجاب :

على السائل أن يسأل نفسه هل أجبره أحد على أن يسأل هذا السؤال وهل هو يختار نوع السيارة التي يقتنيها ؟ إلى أمثال ذلك من الأسئلة وسيتبين له الجواب هل هو مسير أو مخير .

ثم يسأل نفسه هل يصيبه الحادث باختياره ؟

هل يصيبه المرض باختياره ؟

هل يموت باختياره ؟

إلى أمثال ذلك من الأسئلة وسيتبين له الجواب هل هو مسير أو مخير .

والجواب: أن الأمور التي يفعلها الإنسان العاقل يفعلها باختياره بلا ريب واسمع إلى قول الله تعالى : ( فمن شاء اتخذ إلى ربه مآبًا ) وإلى قوله : ( منكم من يريد الدنيا ومنكم من يريد الآخرة) وإلى قوله : ( ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكوراً ) وإلى قوله : ( ففدية من صيام أو صدقة أو نسك ) حيث خير الفادي فيما يفدي به.

ولكن العبد إذا أراد شيئاً وفعله علمنا أن الله -تعالى -قد أراده - لقوله – تعالى : ( لمن شاء منكم أن يستقيم . وما تشاءون إلا أن يشاء الله رب العالمين ) فلكمال ربوبيته لا يقع شيء في السموات والأرض إلا بمشيئته تعالى .

وأما الأمور التي تقع على العبد أو منه بغير اختياره كالمرض والموت والحوادث فهي بمحض القدر وليس للعبد اختيار فيها ولا إرادة .

والله الموفق .

مجموع فتاوى الشيخ ابن عثيمين ج2 . (www.islam-qa.com)


من أين أحرم النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 34902: من أين أحرم النبي صلى الله عليه وسلم
السؤال:

هل الرسول صلى الله عليه وسلم أحرم واغتسل من المدينة المنورة ؟.

الجواب:

الحمد لله

أحرم النبي صلى الله عليه وسلم من ذي الحليفة ( وتسمى الآن أبيار علي ) ، أي : أهلَّ بالنسك ولبَّى به منها لا من المدينة ، وذلك أن النبي صلى الله عليه وسلم وقت المواقيت المكانية لنسك الحج والعمرة ، فجعل ذا الحليفة ميقاتاً لأهل المدينة ، وما كان النبي صلى الله عليه وسلم يأمر بشيء ويخالفه ، وقد ثبت عن ابن عباس رضي الله عنهما أنه قال : ( وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ، ومن كان دون ذلك فمن حيث أنشأ ، حتى أهل مكة من مكة ) رواه البخاري (1524) ومسلم (1181)

وثبت عن سالم بن عبدالله بن عمر رضي الله عنهم أنه سمع أباه يقول : ( ما أهلَّ رسول الله صلى الله عليه وسلم إلا من عند المسجد ، يعني : مسجد ذي الحليفة ) رواه البخاري (1541) ومسلم (1186) ، واغتسل بذي الحليفة أيضاً ؛ لما روي عن خارجة بن زيد بن ثابت عن أبيه أنه رأى النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل . رواه الترمذي وحسنه ( وصححه الألباني في المشكاة 2547 )

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/124). (www.islam-qa.com)


يجوز التصوير للضرورة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 34904: يجوز التصوير للضرورة
السؤال:

هل هناك بعض الحالات التي يجوز فيها النحت والتصوير ؟.

الجواب:

الحمد لله

‏"النحت والتصوير لذوات الأرواح محرم على الإطلاق في كل وقت من الأوقات ، إلا ما دعت إليه ضرورة كصورة لجواز سفر ، أو لحفيظة نفوس ، أو لمشبوهين ليتعرف عليهم أو لاختبار أو تعيين في عمل أو نحو ذلك مما يدفع به الغش أو يحفظ به الأمن فيرخص فيه بقدر الضرورة "

انتهى من "فتاوى اللجنة الدائمة" (1/478) . (www.islam-qa.com)


التوبة قبل فوات الأوان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 34905: التوبة قبل فوات الأوان
السؤال:

هل من نصيحة للشباب الذين انغمسوا في ملذات الدنيا ونسوا الاستعداد والعمل ليوم القيامة ؟.

الجواب:

الحمد لله

النصيحة للشباب الغافلين بالتوبة قبل فوات الأوان وقبل أن تقول نفس يا حسرتا على ما فرطت في جنب الله . والموت يأتي فجأة والله يمهل ولا يهمل وهو عزيز ذو انتقام والمعصية لها آثار على البدن والقلب وعقوباتها معجلة في الدنيا قبل الآخرة وليذكروا قول النبي صلى الله عليه وسلم في السبعة الذين يظلهم الله من حرّ يوم القيامة في ظله ( وشاب نشأ في عبادة الله ) رواه البخاري ( 660 ) ومسلم ( 1031 ) ، وليستحوا من ربهم ومن حال الأمة التي تكالب عليها أعداؤها وتحتاج إلى شباب ينهضون بها ويجاهدون العدو وهم طائعون لله وليعتبروا بآخر آية نزلت من القرآن وآخر وصية من الله للبشرية ( واتقوا يوماً ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهو لا يظلمون ) البقرة / 281 .

والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبة وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خلود أهل الجنة في الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 34913: خلود أهل الجنة في الجنة
السؤال:

إذا دخل أهل الجنة الجنة فإلى متى يكونون فيها ؟ وهل سيأتي عليهم وقت يخرجون من الجنة ؟.

الجواب:

الحمد لله

إذا دخل أهل الجنة الجنة فهم فيها خالدون أبداً لا يخرجون منها ، وكذلك أهل النار في النار خالدين فيها لا يخرجون منها .

جاء في "فتاوى اللجنة الدائمة" :

"أما الجنة فدار الجزاء يوم القيامة لمن آمن وعمل الصالحات ، فيها من النعيم ما تشتهيه الأنفس وتلذ الأعين ، فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ، يتمتع بها من دخلها متاعاً حقيقياً حسياً وروحياً ويحيون فيها حياة أبدية ، فلا فناء ولا خروج منها ولا انقطاع لنعيمها ولا نغص ولا كدر بالنصوص القطعية وإجماع أهل العلم والإيمان ، قال الله تعالى : ( مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ ) . وقال تعالى : ( إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * ادْخُلُوهَا بِسَلامٍ آمِنِينَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ ) . وقال تعالى : ( هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ * جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ * مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ * وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ * هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ * إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ ) . وقال تعالى : ( الأَخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ * يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ * ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُون * يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ * وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ * لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُون ) . . .

وثبت في السنة أن النبي صلى الله عليه وسلم قال : ( يُنَادِي مُنَادٍ -يعني في أهل الجنة- : إِنَّ لَكُمْ أَنْ تَصِحُّوا فَلا تَسْقَمُوا أَبَدًا ، وَإِنَّ لَكُمْ أَنْ تَحْيَوْا فَلا تَمُوتُوا أَبَدًا ، وَإِنَّ لَكُمْ أَنْ تَشِبُّوا فَلا تَهْرَمُوا أَبَدًا ، وَإِنَّ لَكُمْ أَنْ تَنْعَمُوا فَلا تَبْأَسُوا أَبَدًا ) رواه مسلم . وثبت أيضاً عن النبي صلى الله عليه وسلم أنه قال : ( يُجَاءُ بِالْمَوْتِ يَوْمَ الْقِيَامَةِ كَأَنَّهُ كَبْشٌ أَمْلَحُ إلى أن قال : فَيُؤْمَرُ بِهِ فَيُذْبَحُ ، ثُمَّ يُقَالُ : يَا أَهْلَ الْجَنَّةِ ، خُلُودٌ فَلا مَوْتَ ، وَيَا أَهْلَ النَّارِ ، خُلُودٌ فَلا مَوْتَ ) رواه مسلم في صحيحه .

وأكد سبحانه خلود الجنة والنار وأبديتهما ، وخلود المؤمنين في الجنة والكافرين في النار في آيات كثيرة من القرآن ، وفصلت السنة الثابتة عن النبي صلى الله عليه وسلم تفصيلاً لا يدع مجالاً للشك في حقيقته ولا لتأويل النصوص الصريحة فمن شكّ فيه أو تأوله فقد اتبع هواه وحرف الكلم عن مواضعه وكان من الكافرين" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم المشاركة الدعوية في القنوات الفضائية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 34958: حكم المشاركة الدعوية في القنوات الفضائية
السؤال:

ما حكم المشاركة الدعوية في القنوات الفضائية ؟.

الجواب:

الحمد لله

الدعوة إلى الخير إحدى ركائز دين الإسلام ؛ لأنها الوسيلة الأساس في نشر الإسلام ، وتحقيق العدل .

سواء كان ذلك بالأمر بالمعروف أو النهي عن المنكر ، أو القدوة الحسنة ، قال سبحانه وتعالى : " ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون " . آل عمران / 104 .

قال ابن كثير : ( المقصود من هذه الآية أن تكون فرقة من هذه الأمة متصدية لهذا الشأن وإن كان ذلك واجباً على كل فرد ، كل بحسبه ، كما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه . وذلك أضعف الإيمان ) ا. هـ .

وفضل القيام بهذه ا لدعوة لا يكاد يَعْدِلُه فضل ، قال سبحانه : " ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين " . فصلت / 33 .

وغني عن البيان أن كل شأن يقوم به الإنسان لابد له من أسلوب ووسيلة ، كي يحقق المطلوب .

والوسائل تتبع المقاصد في أحكامها ، فوسيلة المحرم محرمة ، ووسيلة الواجب واجبة وكذلك بقية الأحكام . ( ينظر الفروق للقرافي 144)

ولا بد كذلك أن تكون الوسيلة إلى المشروع مشروعة ، والدعوة تحتاج إلى الوسائل من أجل تبليغها للمكلفين ومن ذلك القدوة الصالحة ، والكلمة الطيبة من خلال المنبر ، أو الجدال ، أو الكتابة ، أو ما إليها .

( وكل وسيلة تساعد على أهداف الدعوة يمكن اتخاذها لذلك ما لم تكن محرمة ) الموسوعة الفقهية الكويتية 20/ 332 .

وقد ظهرت وسائل إعلامية واتصالية كثيرة في العصر الحديث بدأت بالجرائد والمجلات ، ثم الإذاعة ثم التلفاز والهاتف والبرق والتلكس والفاكس ، ثم أخيراً شبكة الاتصال العالمية ( الإنترنت ) وأصبح بالإمكان متابعة الحدث أو الحديث في الحال بل التحادث والمخاطبة من أقصى الدنيا إلى أقصاها .

وقد أخذ العالم المتحضر ( مادياً ) في سباق محموم في هذه الوسائل من أجل كسب الرهان في عولمة الشعوب والدول ، وفرض حضارته ( الفكرية والمادية ) .

وأصيب العالم الإسلامي بحالة من الذهول والوجوم ، جعلت أبناء الإسلام في مفترق طرق ، فمنهم من أخذ بالركض وراء تلك المدنية إعجاباً وانبهاراً .

ومنهم من اختار التجاهل أو الرفض لها اعتقاداً منهم بأن ذلك هو الموقف المناسب.

ومنهم من وقف موقف المتأمل المتيقظ ، والمتفاعل بحذر ، وأنت ـ أخي ـ خبير بأن الموقفين الأول والثاني غير موفقين ولا راشدين .

وأن الموقف السليم هو الثالث .

وكما يقول الشيخ محمد الأمين الشنقيطي رحمه الله :

إن الموقف من الحضارة الغربية ينحصر في أربعة أقسام لا خامس لها :-

الأول : ترك الحضارة نافعها وضارها .

الثاني : أخذها كلها ضارها ونافعها .

الثالث : أخذ ضارها دون نافعها .

الرابع : أخذ نافعها وترك ضارها .

فنجد الثلاثة الأولى باطلة بلا شك ، وواحداً فيها صحيحاً بلا شك وهو الأخير .

( أضواء البيان 4/ 382 )

وبعد هذه التوطئة ، وفي ضوئها ندلف إلى الحديث عن الفضائيات الإعلامية وما يتبعها من إذاعات مسموعة سواء كانت عربية أو غير عربية وبأي لغة كانت .

وسواء كانت ذات طابع اختياري ، أو ثقافي أو رياضي ، أو دعائي ( إعلاني ) أو فني ... الخ ، أو كانت عامة غير متخصصة .

فالسؤال الذي يطرح نفسه بإلحاح ، ويتردد في أوساط الغيورين من علماء ومتعلمين ومثقفين وعامة ، ما مدى شرعية التفاعل الإيجابي مع تلك الوسائل ( القنوات والإذاعات ) ، وذلك بالمشاركة بالرأي والحوارات والفتاوى وما إليها ؟ هل ذلك مشروع ، أو غير مشروع ؟ وما الحجة في ذلك ؟

وقبل أن ندخل في عرض الآراء يجدر التنبيه إلى أمر مهم ، هو أننا نتجاوز الخلاف القديم حول الإذاعة والتلفاز ، ولا نناقش الرأي الرافض لهما بإطلاق ، والذي يعتبرها من اللهو الباطل ، أو لوجود التصوير في التلفاز .

أقول : نتجاوز ذلك إلى الرأي القائل بأنها وسائل عادية يمكن الاستفادة منها بدون تعد إلى المحظور .

حكم المشاركة في الفضائيات العربية وأشباهها :

يبدو أن المسألة لا تخرج عن رأيين .

الأول : عدم جواز المشاركة فيها .

الثاني : جواز المشاركة فيها .

وإن كان بعض أهل العلم يرى بعض التفصيل مما سنشير إليه .

وأحاول أن أعرض الآراء مجتهداًَ في سبر أدلتهم وتتبعها ما أمكن ، ثم أناقشها .

أولاً : القول بعدم المشاركة :

لعل أبرز الأدلة على ذلك :-

1) أنها وسائل مؤسسة على باطل ، فهي لم يقصد منها في الأصل بث الفضيلة وإعلاء كلمة الله ، بل أسست لأهداف غير نبيلة ، ومهما تنوعت الأهداف فإنها تكاد أن تصب في حوض واحد هو ( اللهو الباطل ) .

وتكاد أن تتفق هذه القنوات على أن المرأة بمفاتنها وزينتها وكلامها هي الوسيلة الأقرب لجذب المشاهد والمتلقي .

كما أن الموسيقى ـ شرقيها وغربيها ، وما يصاحبها من غناء ـ هي الوسيلة الأخرى للجذب .

ناهيك عن المضامين الساقطة للمادة الإعلامية ، سواء كانت حواراً ، أو غناءً بل خبراً ، هذا إذا سلمت من موبقات الكفر .

وإذا كانت كذلك ، فهذا أشبه ببؤرة فساد :

أ - وقد قال الحق سبحانه وتعالى : " وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره وإما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين " سورة الأنعام / 68 .

قال الشوكاني : والمعنى إذا رأيت الذين يخوضون في آياتنا بالتكذيب والرد والاستهزاء فدعهم ولا تقعد معهم لسماع مثل هذا المنكر العظيم حتى يخوضوا في حديث مغاير له .

ب - وقال في صفات عباد الرحمن : " والذين لا يشهدون الزور وإذا مروا باللغو مروا كراماً " الفرقان / 72 .

قال الطبري في هذه الآية بعد أن ذكر أقوال المفسرين في المراد بالزور : وأولى الأقوال بالصواب أن يقال : والذين لا يشهدون شيئاً من الباطل لا شركاً ولا غناء ولا كذبا ولا غيره ، وكل ما لزمه اسم الزور ، لأن الله عم في وصفه إياهم أنهم لا يشهدون الزور .

ثم ذكر قريباً من هذا المعنى في تفسير اللغو .

ج - وهذه البؤرة أشبه بالمجلس الذي تنتهك فيه المحرمات ، وقد روى النسائي بسند جيد أن النبي صلى الله عليه وسلم قال : ( من كان يؤمن بالله واليوم الآخر فلا يجلس إلى مائدة يدار عليها الخمر ) . ( ينظر فتح الباري 9/ 250 ) .

ووجه الاستشهاد بتلك النصوص أن الفضائيات وأشباهها تتخذ من كلمة الحق ومن دعاة الحق مثار سخرية واستهزاء ، وتلاعب ، حيث تحشر الحق القليل بين ركام الباطل الكثيف وقد قال سبحانه وتعالى : " وذر الذين اتخذوا دينهم لعباً و لهواً وغرتهم الحياة الدنيا " . الأنعام / 70 .

2/ ثم إن دخول أهل الفضل ومشاركتهم فيها يضفي عليها صبغة شرعية ، يحتج بها أصحابها وممولوها ، والمتلقون من المشاهدين والمستمعين ، مموهين بذلك على السذج من الناس .

ثانياً : القول بالمشاركة :

يستند القائلون بالجواز إلى مجموعة من الأدلة .

(1) يرى هؤلاء أنه ينبغي التفريق بين المحرم لذاته كالخمر والموسيقى وقول الزور والوسيلة إليه ، فإنه ليست كل وسيلة إلى الحرام تكون حراماً بالضرورة .

قال القرافي في الفروق ( الفرق 58 ) تنبيه : قد تكون وسيلة المحرم غير محرمة إذا أفضت إلى مصلحة راجحة كدفع مال لرجل يأكله حراماً حتى لا يزني بامرأة إذا عجز عن دفعه عنها إلا بذلك ) .

وقال ابن القيم في إعلام الموقعين ( 2/ 137) : ( وما حرم سداً للذريعة أبيح للمصلحة الراجحة ، كما أبيحت العرايا من ربا الفضل ... وكما أبيح النظر ـ أي إلى المرأة ـ للخاطب والشاهد والطبيب ) .

ومن هنا فإن وسائل الإعلام والاتصال هي من هذا الباب ، بل هي مباحة في أصلها ، بدليل أنه لو ملكها أهل الحق واستعملوها في نشر الحق لم يكن في جوازها شبهة .

وتكون كالمنابر أو المنتديات التي تتخذ وسيلة للحوار والتبليغ .

وإذا كانت تتخذ وسيلة لإثارة الشبهات والشهوات فلا يمنع ذوي الفضل أن يزاحموا أهلها ويلجئوهم إلى نشر الحق كله أو بعضه بحسب الإمكان .

وهب أن ناديا ثقافيا أو منتدى يقصده جمهور الناس ، وقد شرعت أبواب منصته لكل متقدم سباق ، وكان أكثر السباقين من أهل الباطل ، فهلا تكون مشاركة ذوي الفضل والدعوة مطلوبة عندئذ ؟

بلى ، والظاهر أن تلك الوسائل لا يوجد بينها وبين هذه المنتديات كبير فرق .

ولعل مما يشهد لأصل هذا القياس ما هو مشهور في سيرة النبي صلى الله عليه وسلم من حضوره مواسم أهل الجاهلية وأسواقهم بهدف الدعوة .

فعن جابر بن عبد الله رضي الله عنه قال : مكث رسول الله صلى الله عليه وسلم بمكة عشر سنين يتبع الناس في منازلهم بعكاظ ومجنة ، وفي المواسم بمنى يقول : ( من يؤيدني ؟ من ينصرني حتى أبلغ رسالة ربي ؟ وله الجنة ) رواه أحمد في المسند 3/ 322

وعن ربيعة الديلي قال : رأيت النبي صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز وهو يقول : ( يا أيها الناس قولوا : لا إله إلا الله تفلحوا ) سنده حسن .

ومعروف أن عكاظ ومجنة وذا المجاز كانت أسواقاً في الجاهلية يجتمع فيها العرب فيتناشدون ويتفاخرون وقد يتنافرون ويتدابرون .

(2) ومعروف من سيرة النبي صلى الله عليه وسلم أنه كان يخالط المشركين واليهود والنصارى بغرض الدعوة ، وكان ربما جلس إليه بعض المشركين أو اليهود وتحاورا معه ، وقرأ عليهم القرآن .

والأدلة على ذلك متواترة .

ومنها ما رواه أسامة بن زيد رضي الله عنه أنه ارتدف مع النبي صلى الله عليه وسلم على حمار ذاهبين لعيادة سعد بن عبادة وكان مريضاً فمر النبي صلى الله عليه وسلم بمجلس فيه عبد الله بن أبي بن سلول ، وفي المجلس أخلاط من المسلمين والمشركين واليهود ، فسلم عليهم النبي صلى الله عليه وسلم ، ثم وقف ونزل من دابته ، فدعاهم إلى الله ، وقرأ عليهم القرآن ( وذلك في قصة مطولة ، أخرجها البخاري في صحيحه في تفسير سورة آل عمران الباب 14) .

وإذا كانت مخالطة المشركين جائزة مع ما يصاحبها أحياناً من رد للحق وسخرية منه فإن تقصُّدَ تلك الوسائل ( الإعلامية ) لاتخاذها منبراً للجهر بالحق ، لا يختلف كثيراً عن مخالطة الكافر ومجادلته ، من حيث وجود المخالف ، والرأي المغاير في كل .

(3) عن عبادة بن الصامت رضي الله عنه قال : بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في المنشط والمكره ، وألا ننازع الأمر أهله ، وأن نقوم أو نقول بالحق حيثما كنا لا نخاف لومة لائم . متفق عليه .

فقوله : " حيثما " ظرف مكان ، أي : في أي مكان كنا ، ورواية مسلم : أينما كنا . وهما بمعنى .

قال النووي : قوله : وعلى أن نقول بالحق أينما كنا لا نخاف لومة لائم . معناه نأمر بالمعروف ، وننهى عن المنكر في كل زمان ومكان ، الكبار والصغار ، لا نداهن فيه أحداً ولا نخافه . شرح النووي 12/ 230

فإذا كان مطلوباً من المسلم أن يقول كلمة الحق أينما كان فإن من جملة ظرف المكان وسائل الإعلام والاتصال أينما كانت .

(4) وإذا احتكمنا إلى قاعدة المصالح والمفاسد ، فإن الإسهام والمشاركة في هذه الوسائل تفوق مصالحه على مفاسده بدرجة واضحة ، وذلك من وجوه :

أ- أن جمهور هذه الوسائل المتلقين لها لا يكاد يحصى سواء من المسلمين أو غيرهم ، من ذكور وإناث ، ومن مختلف المستويات الثقافية ، ولقد يسمع بعضهم كلمة حق فيصغي لها ، ويتأثر بها فهي إذن فرصة سانحة للتبليغ .

ب - وليس كل هذا الجمهور سيئاً ، أو عزوفاً عن سماع الحق ، بل لأن هذه الوسائل قد دخلت معظم البيوت ، وفرضت نفسها على الناس ، ووجد فيها أكثر الناس كل أسباب الدعاية والترويج ، فانساقوا معها ، ولو وجدت وسائل إصلاح نشطة وقوية لفعلت الفعل نفسه .

ج - وإذا كان يوجد شيء من وسائل الإصلاح في بعض بلاد المسلمين فإنه لم تجتمع فيه مقومات الجاذبية والتأثير ، ولذلك يبقى أصحابها بها محدودي العدد .

أما الأكثرية الساحقة فهي مشدودة مع الفضائيات ، حتى ربما استوحش بعضهم من تلك الوسائل الإصلاحية باعتبارها تخاطب المتدينين ، وهو لا يعد نفسه منهم .

والظاهر أن مسؤولية التبليغ المناطة بأهل العلم والفكر تقتضي سلوك كل طريق ممكن ومتاح ؛ لتبليغ الدعوة لأولئك الأجناس من البشر للخروج من التبعة . ( ينظر الموسوعة الفقهية 20/ 332 ) .

موازنة :

من خلال هذا العرض تبرز الوجهتان في كفتين متقاربتين .

وإن كانت الوجهة الثانية تبدو راجحة في ضوء الاعتبارات المذكورة ، والتي يصعب إلغاؤها ، أو التقليل من شأنها .

وأما أدلة المنع فهي محل نظر .

*= فقوله تعالى : " وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره " .

يمكن أن يقال : إن بإمكان داعي الحق أن يقوم بعمله دون أن يصاحب ذلك شيء من المحظورات كالاستهزاء أو الغناء أو الموسيقى ، أو الإعلانات التجارية غير المشروعة.

وإذا تحقق ذلك لم يكن خوض ثَمَّ ، فلا محذور إذن ، وبمثل هذا يجاب أيضاً عن حديث ( من كان يؤمن بالله واليوم الآخر فلا يجلس ... الخ ) .

*= وأما قوله تعالى : " والذين لا يشهدون الزور " .

فإن تلك الوسائل في ذاتها ليست من الزور ؛ لأنها وسائل خير وشر ، ويمكن أن يخصص جزء من الوقت للإصلاح لا يصاحبه زور .

*= وأما القول بأن مشاركة أهل العلم والفضل تصفي الشرعية على الفضائيات فهو محل تأمل .

وربما اختلف ذلك بحسب الأشخاص والأحوال .

وإذا انتهينا إلى ترجيح القول الثاني للاعتبارات المذكورة فإنه لا بد من بعض القيود والشروط هنا .

ومن أهمها في نظري :

(1) أن يكون ظرف الزمان والمكان والحال مناسباً لدعوة الحق ، بحيث يخلو من المحظورات الشرعية البين حظرها كالمعازف ، ووجود النساء المتبرجات ، والدعايات التجارية الماجنة ، والترويج للدين الباطل ... وما أشبه ذلك .

(2) أن يغلب على ظن الداعي أو العالم رجحان جدوى المشاركة ، وذلك بحسب القرائن والملابسات ، كأن يلمس من القائمين على القنوات الرغبة في نشر الفضيلة ، أو يرى منهم عدم قناعة في برامجهم وأنهم يسعون إلى التجديد ، أو يرى في مشاركته تطويراً في الأداء الإعلامي الهابط وتحسين صورته لدى المتلقي ... وهكذا .

(3) أن يكون المشارك ذا أهلية ومقدرة ، سواء في شخصيته ، أو علميته .

أما الضعيف فلا ينبغي له أن ينبري للمشاركة ، وبخاصة إذا كانت المشاركة حواراً مع خصوم الإسلام ؛ لأن ضعفه يضعف الحق الذي يدعو إليه ، فينسب ذلك إلى الإسلام .

وعلى هذا فليس الأمر جائزاً بإطلاق ، كما أنه ليس ممنوعاً بإطلاق .

ولكني أناشد كل مسلم غيور ألا يبالغ في تضخيم المعوقات في طريق فعل الخير ، وأذكره بكلام للإمام ابن تيمية ، ذكره في كتاب الحسبة في مقام أقسام الناس تجاه فعل الخير يقول : " وأقوام ينكلون عن الأمر ( بالمعروف ) والنهي ( عن المنكر ) والقتال الذي يكون به الدين لله ، وتكون كلمة الله هي العليا لئلا يفتنوا وهم سقطوا في ا لفتنة ... وهذه حال كثير من المتدينين يتركون ما يجب عليهم من أمر ونهي وجهاد يكون به الدين كله لله ، وتكون كلمة الله هي العليا ؛ لئلا يفتنوا بجنس الشهوات ، وهم قد وقعوا في الفتنة التي هي أعظم مما زعموا أنهم فروا منه ، وإنما الواجب عليهم القيام بالواجب وترك المحظور وهما متلازمان " .

هذا مبلغ علمي ، وفوق كل ذي علم عليم ، وإذا كان ثم نقص أو خطأ فأملي في القراء أن يسددوا الخطأ ، ويسدوا النقص .

والله ولي التوفيق .

أ . د عبد الله بن إبراهيم الطريقي
الأستاذ بكلية الشريعة بالرياض . (www.islam-qa.com)


حكم الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 34972: حكم الحج
السؤال:

ما هو حكم الحج ، وما حكم من أنكر وجوبه ؟.

الجواب:

الحمد لله

الحج ركن من أركان الإسلام ، فمن جحده أو أبغضه بعد البيان فهو كافر ، يستتاب فإن تاب وإلا قتل ، ويجب على المستطيع أن يُعجِّل بأداء فريضة الحج ؛ لقوله تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غني عن العالمين ) آل عمران 97.

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11 / 11) . (www.islam-qa.com)


هل العقيقة أفضل أم التصدق بثمنها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 34974: هل العقيقة أفضل أم التصدق بثمنها ؟
السؤال:

رزقني الله تعالى بولد فهل الأفضل أن أذبح عنه عقيقة أو الأفضل أن أتصدق بثمنها ؟.

الجواب:

الحمد لله

ذبح العقيقة أفضل من التصدق بثمنها ، بل لا يقوم التصدق بالمال مقام العقيقة ولا يجزئ عنها ، لأن المقصود من العقيقة هو التقرب إلى الله تعالى بالذبح .

قال ابن القيم في "تحفة المودود بأحكام المولود" ص (164) :

الذبح في موضعه أفضل من الصدقة بثمنه ولو زاد ، كالهدايا والأضاحي ، فإن نفس الذبح وإراقة الدم مقصود ، فإنه عبادة مقرونة بالصلاة ، كما قال تعالى : ( فصل لربك وانحر ) الكوثر / 2 ، وقال تعالى : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين ) الأنعام / 162 .

ففي كل ملة صلاة ونسيكة لا يقوم غيرهما مقامهما ، ولهذا لو تصدق عن دم المتعة والقران بأضعاف أضعاف القيمة لم يقم مقامه ، وكذلك الأضحية . والله أعلم اهـ .

وسئلت اللجنة الدائمة (11/449) : عن إخراج الفلوس بدلاً من العقيقة .

فأجابت :

( يعق عن الذكر شاتان ، وعن الأنثى شاة ولا يجزئ دفع الفلوس ونحوها ) اهـ .

وسئلت اللجنة الدائمة أيضاً (11/440) : هل يجزئ أن أشتري اللحم بدلاً من ذبح العقيقة ؟

فأجابت :

( لا يجزئ إلا ذبح شاة عن البنت ، وشاتين عن الابن ) اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدليل على أن عورة الرجل ما بين السرة والركبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
سؤال رقم 34976: الدليل على أن عورة الرجل ما بين السرة والركبة
السؤال:

هل هناك دليل من السنة بأن عورة الرجل من السرة للركبة ؟ فلم أستطع العثور على دليل .

الجواب:

الحمد لله

وردت أحاديث كثيرة تدل على أن عورة الرجل ما بين السرة والركبة (وليست السرة والركبة من العورة) . انظر : "المجموع" (3/173) "المغني" (2/286) .

من هذه الأحاديث :

1- ما رواه أبو داود (3140) وابن ماجه (1460) من حديث علي رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا تُبْرِزْ فَخِذَكَ ، وَلا تَنْظُرَنَّ إِلَى فَخِذِ حَيٍّ وَلا مَيِّتٍ ) .

2- ما رواه أحمد (21989) عَنْ مُحَمَّدِ بْنِ جَحْشٍ رضي الله عنه قَالَ : مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مَعَهُ عَلَى مَعْمَرٍ ، وَفَخِذَاهُ مَكْشُوفَتَانِ ، فَقَالَ : ( يَا مَعْمَرُ ، غَطِّ فَخِذَيْكَ فَإِنَّ الْفَخِذَيْنِ عَوْرَةٌ ) .

3- ما رواه أحمد (15502) وأبو داود (4014) والترمذي (2798) عن جَرْهَدٍ الأسلمي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِهِ وَهُوَ كَاشِفٌ عَنْ فَخِذِهِ ، فَقَالَ : ( أَمَا عَلِمْتَ أَنَّ الْفَخِذَ عَوْرَةٌ ؟) .

4- ما رواه الترمذي (2798) عن ابن عباس رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الْفَخِذُ عَوْرَةٌ ) .

قال الشيخ الألباني في "الإرواء" (1/297) عن هذه الأحاديث :

" وهي وإن كانت أسانيدها كلها لا تخلو من ضعف .... فإن بعضها يقوي بعضاً ، لأنه ليس فيهم متهم ، بل عللها تدور بين الاضطراب والجهالة والضعف المحتمل ، فمثلها مما يطمئن القلب لصحة الحديث المروي بها ، لاسيما وقد صحح بعضها الحاكم ووافقه الذهبي ، وحسن بعضها الترمذي ، وعلقها البخاري في صحيحه ..... ولا يشك الباحث العارف بعلم المصطلح أن مفردات هذه الأحاديث كلها معللة .... غير أن مجموع هذه الأسانيد يعطي الحديث قوة ، فيرتقي بها إلى درجة الصحيح ، لا سيما وفي الباب شواهد أخرى بنحوها "انتهى باختصار .

وجاء في فتاوى اللجنة الدائمة (6/165) :

" وهذه الأحاديث وإن كان لا يخلو كل منها عن مقال في سنده من عدم اتصاله ، أو ضعف في بعض الرواة ، لكنها يشد بعضها بعضا ، فينهض مجموعها للاحتجاج به على المطلوب " انتهى .

وقد ذهب جمهور الفقهاء إلى العمل بمقتضى هذه الأحاديث وقرروا أن عورة الرجل ما بين السرة والركبة .

وانظر "المغني" (2/284) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يتخيل أنه يجامع غير زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 35455: يتخيل أنه يجامع غير زوجته
السؤال:

ما الحكم إذا كان الرجل أثناء معاشرته زوجته يتخيل أنها امرأة أخرى ويتلذذ بذلك ؟.

الجواب:

الحمد لله

هذا الذي يفعله هذا الرجل نص العلماء رحمهم الله على تحريمه ، لأنه وإن كان لم يجامع غير امرأته إلا أنه تشبه بصورة المحرم وتلذذ بذلك .

قال ابن الحاج المالكي رحمه الله :

" ويتعين عليه أن يتحفظ على نفسه بالفعل ، وفي غيره بالقول من هذه الخصلة القبيحة التي عمت بها البلوى في الغالب ، وهي أن الرجل إذا رأى امرأة أعجبته ، وأتى أهله جعل بين عينيه تلك المرأة التي رآها ، وهذا نوع من الزنا ، لما قاله علماؤنا فيمن أخذ كوزاً من الماء فصوَّر بين عينيه أنه خمر يشربه أن ذلك الماء يصير عليه حراماً ... وما ذكر لا يختص بالرجل وحده بل المرأة داخلة فيه بل هو أشد ؛ لأن الغالب عليها في هذا الزمان الخروج أو النظر ، فإذا رأت من يعجبها تعلق بخاطرها ، فإذا كانت عند الاجتماع بزوجها جعلت تلك الصورة التي رأتها بين عينيها ، فيكون كل واحد منهما في معنى الزاني ، نسأل الله العافية " انتهى .

" المدخل " ( 2 / 194 ، 195 ) .

وقال ابن مفلح الحنبلي رحمه الله :

" وقد ذكر ابن عقيل - وجزم به في " الرعاية الكبرى " - : أنه لو استحضر عند جماع زوجته صورة أجنبية محرمة أو ذكر : أنه يأثم " انتهى .

" الفروع " ( 3 / 51 ) .

وقال ولي الدين العراقي رحمه الله :

" لو جامع أهله وفي ذهنه مجامعة من تحرم عليه ، وصوَّر في ذهنه أنه يجامع تلك الصورة المحرمة : فإنه يحرم عليه ذلك ، وكل ذلك لتشبهه بصورة الحرام " انتهى .

" طرح التثريب " ( 2 / 19 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل رضا الوالدين دليل على رضا الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 35533: هل رضا الوالدين دليل على رضا الله ؟
السؤال:

أبي وأمي راضيان عني كل الرضا ولله الحمد , فهل يكون رضاهم من رضا الله سبحانه وتعالى عني أم ماذا ؟ .

الجواب:

الحمد لله

حق الوالدين عظيم ، فبرّهما قرين التوحيد ، وشكرهما مقرون بشكر الله عز وجل , والإحسان إليهما من أجل الأعمال ، وأحبها إلى الكبير المتعال.

قال الله عز وجل : ( وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً ) النساء/ 36.

وقال الله تعالى : ( قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً ) الأنعام/ 151.

وقال تبارك وتعالى : ( وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ وَقُلْ رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً ) الإسراء 23، 24.

وقال عز وجل : ( وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ ) لقمان/ 14.

والأحاديث في هذا كثيرة جداً ، منها ما رواه البخاري (527) ومسلم (85) عن عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ : سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ ؟ قَالَ : الصَّلاةُ عَلَى وَقْتِهَا . قَالَ : ثُمَّ أَيٌّ ؟ قَالَ : ثُمَّ بِرُّ الْوَالِدَيْنِ . قَالَ : ثُمَّ أَيٌّ ؟ قَالَ : الْجِهَادُ فِي سَبِيلِ اللَّهِ .

وجاء أيضا عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال : ( رضى الرب في رضى الوالد , وسخط الرب في سخط الوالد ) رواه الترمذي ( 1821) وحسنه الألباني في "السلسلة الصحيحة" (516) .

" ( رِضَا الرَّبِّ فِي رِضَا الْوَالِدِ ) وَكَذَا حُكْمُ الْوَالِدَةِ بَلْ هُوَ أَوْلَى , وَرَوَاهُ الطَّبَرَانِيُّ بِلَفْظِ : ( رِضَا الرَّبِّ فِي رِضَا الْوَالِدَيْنِ وَسَخَطُهُ فِي سَخَطِهِمَا ) " انتهى من "تحفة الأحوذي" بتصرف .

وقال المناوي في "فيض القدير" :

" رضا الرب في رضا الوالد وسخط الرب في سخط الوالد) لأنه تعالى أمر أن يطاع الأب ويكرم فمن امتثل أمر الله فقد برَّ اللّه وأكرمه وعظمه فرضي عنه ومن خالف أمره غضب عليه .

وهذا ما لم يكن الوالد فيما يرومه خارجاً عن سبيل المتقين ، وإلا فرضى الرب في هذه الحالة في مخالفته ، وهذا وعيد شديد يفيد أن العقوق كبيرة ، وقد تظاهرت على ذلك النصوص " انتهى بتصرف .

فما ذكرت من أن والديك راضيان عنك فنرجو أن يكون ذلك سببا في رضا الله سبحانه وتعالى عنك .

الإسلام سؤال وجواب (www.islam-qa.com)


يكتب شكاوى الناس -وفيهم الظالم- ليقدموها للمحكمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 35573: يكتب شكاوى الناس -وفيهم الظالم- ليقدموها للمحكمة
السؤال:

لست كاتبا عموميا لكني يقصدني الناس لأكتب لهم عريضات وما شابه ذلك أثناء شكاويهم ودعواتهم إلى المحاكم فكما يمكن أن يقصدك صاحب حق يمكن أن يقصدك ظالم وكلاهما يمكن أن يدلي بتصريحات خاطئة سعيا لربح المحاكمة هذا إضافة إلى ما يمكن أن أستخدمه أنا ككاتب من فنيات ومراوغات أسأل سماحتكم أليس هذا العمل حراما ؟.

الجواب:

الحمد لله

إذا كنت تكتب للناس شكاويهم ودعاويهم كما يمليها عليك أصحابها وأنت لا تعلم أنها تخالف الحقيقة والواقع فلا حرج ولا إثم عليك فيما تكتبه لهم ، إذ لا محذور في ذلك ، وما يحصل فيها من إثم وخطأ لا تعلمه فإثمه على من قاله .

أما إن كنت تعلم أن ما يطلبون منك كتابته أنه كذب وزور فلا يجوز لك كتابته لهم ، لأن في ذلك إعانة لهم على الباطل والإثم ، والله سبحانه يقول : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة/2. وقال تعالى : ( وَلا تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنْفُسَهُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّاناً أَثِيما ) النساء/107.

وعليك بمناصحة من تعلم كذبه فيما يدعيه وتذكيره بالله سبحانه والوعيد المترتب لمرتكب الكذب ومدعي الباطل لعله أن يقبل النصيحة ويقلع عما عزم عليه .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

من فتاوى اللجنة الدائمة للإفتاء (23 / 503) . (www.islam-qa.com)


يريد تسمية ابنه نجيب ، ومن له الحق في تسمية المولود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 35705: يريد تسمية ابنه نجيب ، ومن له الحق في تسمية المولود
السؤال:

رزقنا الله بمولود ذكر واختلفنا أنا وزوجي في التسمية فزوجي يريد أن يسميه ( نجيب على اسم والده ) وذلك بناء على طلب مسبق من أبيه . وأنا لا أريد هذا الاسم لأنني أرى أن من حقي أن أشارك في اختيار اسم ابني لا أن يفرض هذا الاسم علي من أي كان . ألا يعطى الأم كل ما تمر به من عذاب أثناء الحمل والولادة والرضاعة وكل عملية التربية ألا يعطيها ذلك بعض الحق في أن تختار اسم مولودها . كما أنني أخشى أن يؤثر هذا الاسم على معاملتي لابني فكيف سأناديه باسم لا أحبه . لا أدري إن كان لابيه الحق الشرعي في هذا الاختيار وهل من الجائز تهميش رأيي قد تبدو وجهة نظري ضعيفة ولكنني أبحث عن الحق ولا أريد أن أظلم نفسي أو ابني أو زوجي . وفي كل الأحوال فأنا سأرتضي برأي الشرع إن شاء الله .

الجواب:

الحمد لله

أولاً : أحسنتِ بالرضا بحكم الشرع في جميع الحالات .

وثانياً : بارك الله لكم في المولود وأنبته نباتاً حسناً .

وثالثاً : نص العلماء على أن تسمية الولد من حق الأب وإليه ينسب ويقال فلان بن فلان أو فلانة بنت فلان .

رابعاً : أنه لا يشترط أن تحصل الأم على بعض تعبها أو مقابله في الدنيا والأفضل لها أن تأخذه في الآخرة .

خامساً : أنه يستحب مع هذا كله للأب أن يحاول التوفيق بين جميع الرغبات ما أمكن ويشاور الأم وعند التعارض هو الذي يقرر .

سادساً : بر الأب بأبيه هو فعل جيد حسن ومقصد طيب وخصوصاً مع كبر سنه واذا فاته برّه في هذا الولد فقد يفوته في المستقبل أما إذا برّه في هذا الولد فيؤجر عليه ويكون من إرضاء الزوجة مثلا أن يسمح لها بتسمية الولد الذي بعده

ونسأل الله أن يرزقكم المزيد .

سابعاً : أن اسم نجيب في ذاته هو اسم حسن ومشتق من النجابة

وهو صيغة مبالغة على وزن فعيل والنجابة في اللغة هي النبوغ والتفوق والتقدم على الغير وفيها معنى الذكاء والفطنة

وقال الفيروز آبادي في القاموس (ص136) : " النجيب : الكريم النسيب "

و النَّجْبُ : السخي الكريم

وهذا الاسم مما يتفاءل به للمولود .

نسأل الله أن يحفظه وينبته نباتاً حسنا ويبلغكم فيه أكثر مما تؤملون

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يتخلص من أسهم البنوك الربوية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 35726: كيف يتخلص من أسهم البنوك الربوية ؟
السؤال:

رجل اشترى أسهما من بنك يتعامل بالربا ، ويريد الآن أن يتخلص منها ، فماذا يفعل ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز شراء أسهم البنوك الربوية ، أو الشركات القائمة على الربا ؛ لما في ذلك من أكل الربا , وقد لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ . رواه مسلم (1597) .

وقد جاء في قرار مجمع الفقه الإسلامي في دورة مؤتمره السابع بجدة في 1412هـ ما يلي :

" لا خلاف في حرمة الإسهام في شركات غرضها الأساسي محرم ، كالتعامل بالربا ، أو إنتاج المحرمات ، أو المتاجرة بها " انتهى .

" مجلة المجمع الفقهي" العدد السابع ، المجلد الأول ، (ص711) .

ثانيا :

من ابتلي بشراء هذه الأسهم ، فالواجب عليه أن يتوب إلى الله تعالى ، بالندم على ما فات ، والعزم على عدم العود ، وبالخروج من البنك أو الشركة ، وبيع هذه الأسهم ، وليس له إلا رأس ماله فقط ، وما زاد على رأس المال فإنه ينفقه في وجوه البر .

سئل علماء اللجنة الدائمة : كانت لي مساهمات في شركة ، وأفلست هذه الشركة قبل 25 عاما ، وكان هناك أوصياء على الشركة ، اشتروا بالمبلغ المتبقي أسهما في بنك الرياض قبل 25 عاما ، بمبلغ ألف ريال للسهم الواحد ، والآن ثمن السهم الواحد 30 ألف ريال ، وأنا بحاجة لهذا المبلغ ، فهل يجوز لي أن آخذ المبلغ الحالي للسهم ؟ علما بأن شراءهم لأسهم بنك الرياض تم بدون علمنا طيلة هذه المدة .

فأجابوا : " تسلّم المبلغ كله ، أصله وفائدته ، ثم أمسك أصله ؛ لأنه ملك لك ، وتصدق بالفائدة في وجوه الخير ؛ لأنها ربا ، والله يغنيك من فضله ، ويعوضك خيرا منها ، ويعينك على قضاء حاجتك ، ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ، ومن يتوكل على الله فهو حسبه " انتهى .

"فتاوى اللجنة الدائمة" (13/506) .

وجاء في "فتاوى اللجنة الدائمة" (13/508) أيضاً : " المساهمة في البنوك أو الشركات التي تتعامل بالربا لا تجوز ، وإذا أراد المكتتب أن يتخلص من مساهمته الربوية فيبيع أسهمه بما تساوي في السوق ، ويأخذ رأس ماله الأصلي فقط ، والباقي ينفقه في وجوه البر، ولا يحل له أن يأخذ شيئا من فوائد أسهمه أو أرباحها الربوية ، أما إن كانت المساهمة في شركة لا تتعامل بالربا فأرباحها حلال " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أجري لها عملية في الرحم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 35829: أجري لها عملية في الرحم
السؤال:

إذا أجري للمرأة عملية جراحية في الرحم ونزل منها الدم ، فهل هذا الدم يعتبر حيضا ؟.

الجواب:

الحمد لله

" قد يحدث للمرأة سبب يوجب نزيف الدم من فرجها كعملية في الرحم أو فيما دونه وهذه على نوعين :

النوع الأول : أن يعلم أنها لا يمكن أن تحيض بعد العملية مثل أن تكون العملية استئصال الرحم بالكلية أو سده بحيث لا ينزل منه دم ، فهذه المرأة لا يثبت لها أحكام المستحاضة ، وإنما حكمها حكم من ترى صفرة أو كدرة أو رطوبة بعد الطهر ، فلا تترك الصلاة ولا الصيام ولا يمتنع جماعها ولا يجب غسل من هذا الدم ، ولكن يلزمها عند الصلاة غسل الدم وأن تعصب على الفرج خرقة ، ونحوها ، لتمنع خروج الدم ، ثم تتوضأ للصلاة , ولا تتوضأ لها إلا بعد دخول وقتها ، إن كان لها وقت كالصلوات الخمس ، وإلا فعند إرادة فعل الصلاة كالنوافل المطلقة .

النوع الثاني : ألا يعلم امتناع حيضها بعد العملية بل يمكن أن تحيض ، فهذه حكمها حكم المستحاضة . ويدل لما ذكر قوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش : ( إنما ذلك عرق وليس بالحيضة , فإذا أقبلت الحيضة فاتركي الصلاة ) . فإن قوله : ( فإذا أقبلت الحيضة ) يفيد أن حكم المستحاضة فيمن لها حيض ممكن ذو إقبال وإدبار ، أما من ليس لها حيض ممكن فدمها دم عرق بكل حال " انتهى .

"رسالة في الدماء الطبيعية للنساء" للشيخ ابن عثيمين رحمه الله . (www.islam-qa.com)


حكم الصلاة على الميت الغائب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 35853: حكم الصلاة على الميت الغائب
السؤال:

ما حكم الصلاة على الميت الغائب ؟ وإذا كانت مشروعة فهل يصلى على كل غائب ؟.

الجواب:

الحمد لله

ثبت في الصحيحين أن النبي صلى الله عليه وسلم خرج إلى أصحابه يوم مات النجاشي ملك الحبشة رحمه الله ، فنعاه لهم ، وصفهم وصلى عليه صلاة الجنازة .

فهذا الحديث دليل على مشروعية الصلاة على الغائب ، إلا أن بعض العلماء كالحنفية والمالكية قالوا : إن هذا خاص بالرسول صلى الله عليه وسلم فلا تشرع صلاة الغائب لغيره .

وقد رد جمهور العلماء ذلك بأن الخصوصية لا تثبت إلا بدليل صحيح ، والأصل : أن الأمة مأمورة بالاقتداء بالنبي صلى الله عليه وسلم والتأسي به .

وقد اختلف العلماء القائلون بمشروعية الصلاة على الغائب ، هل تشرع الصلاة على كل غائب أم لا ؟ وكلهم يستدل بصلاة النبي صلى عليه وسلم على النجاشي .

فذهب الشافعية والحنابلة إلى أنه تشرع الصلاة على كل غائب عن البلد ، ولو صُلِّي عليه في المكان الذي مات فيه .

والقول الثاني : أنه تشرع الصلاة على الغائب إذا كان له نفع للمسلمين ، كعالم أو مجاهد أو غني نفع الناس بماله ونحو ذلك .

وهذا القول رواية عن الإمام أحمد ، واختارها الشيخ السعدي وبه أفتت اللجنة الدائمة .

والقول الثالث : أنها تشرع الصلاة على الغائب بشرط ألا يكون قد صُلِّي عليه في المكان الذي مات فيه ، فإن صُلِّي عليه فلا تشرع صلاة الغائب عليه .

وهذا القول رواية أخرى عن الإمام أحمد ، واختارها شيخ الإسلام ابن تيمية وتلميذه ابن القيم ، ومال إليها من المتأخرين : الشيخ ابن عثيمين .

وهذه أقوال بعض العلماء في هذه المسألة :

قال الخرشي (مالكي) (2/142) : " وصلاته عليه الصلاة والسلام على النجاشي من خصوصياته " انتهى .

ونحوه في " بدائع الصنائع " للكاسائي ( حنفي ) ( 1/ 312) .

وقال النووي رحمه الله في "المجموع" (5/211) : " مذهبنا جواز الصلاة على الغائب عن البلد ، ومنعها أبو حنيفة . دليلنا حديث النجاشي وهو صحيح لا مطعن فيه وليس لهم عنه جواب صحيح " انتهى بتصرف .

وقد قيَّد الشافعية جواز الصلاة على الغائب بقيد حسن وهو أن يكون المصلِّي على الميت من أهل الصلاة عليه يوم مات .

قال زكريا الأنصاري رحمه الله في "أسنى المطالب" (1/322) : " وإنما تجوز الصلاة على الغائب عن البلد لمن كان من أهل فرض الصلاة عليه يوم موته " انتهى بتصرف يسير .

قال الشيخ ابن عثيمين رحمه الله : " إلا أن بعض العلماء قَيَّده بقيد حسن قال : بشرط أن يكون هذا المدفون مات في زمن يكون فيه هذا المصلي أهلا للصلاة .

مثال ذلك : رجل مات قبل عشرين سنة ، فخرج إنسان وصلى عليه وله ثلاثون سنة فيصح ؛ لأنه عندما مات كان للمصلي عشر سنوات ، فهو من أهل الصلاة على الميت .

مثال آخر : رجل مات قبل ثلاثين سنة ، فخرج إنسان وله عشرون سنة ليصلي عليه فلا يصح ؛ لأن المصلي كان معدوما عندما مات الرجل ، فليس من أهل الصلاة عليه .

ومن ثمَّ لا يشرع لنا نحن أن نصلي على قبر النبي صلى الله عليه وسلم ، وما علمنا أن أحدا من الناس قال : إنه يشرع أن يصلي الإنسان على قبر النبي صلى الله عليه وسلم ، أو على قبور الصحابة ، لكن يقف ويدعو " انتهى من "الشرح الممتع".

وقال ابن قدامة رحمه الله في "المغني" (2/195) : " وتجوز الصلاة على الغائب في بلد آخر بالنية فيستقبل القبلة , ويصلي عليه كصلاته على حاضر , وسواء كان الميت في جهة القبلة أو لم يكن , وسواء كان بين البلدين مسافة القصر أو لم يكن . وبهذا قال الشافعي " انتهى .

وقال المرداوي في "الإنصاف" (2/533) : " ( ويصلي على الغائب بالنية ) هذا المذهب مطلقا ( يعني سواء صُلِّي عليه أم لا ، وسواء كان له نفع عام للمسلمين أم لا ) , وعليه جماهير الأصحاب وقطع به كثير منهم , وعنه [أي عن الإمام أحمد] : لا تجوز الصلاة عليه .

وقيل : يُصَلَّى عليه إن لم يكن صُلِّي عليه , وإلا فلا ، اختاره الشيخ تقي الدين , وابن عبد القوي " انتهى .

وقال الشيخ البسام رحمه الله في "نيل المآرب" (1/324) :

" اختلف العلماء في الصلاة على الغائب ، فذهب أبو حنيفة ومالك وأتباعهما إلى أنها لا تشرع ، وجوابهم عن قصة النجاشي والصلاة عليه أن هذه من خصوصيات النبي صلى الله عليه وسلم .

وذهب الشافعي وأحمد وأتباعهما إلى أنها مشروعة ، وقد ثبتت بحديثين صحيحين ، والخصوصية تحتاج إلى دليل ، وليس هناك دليل عليها ، وتوسط شيخ الإسلام فقال : إن كان الغائب لم يُصَلَّ عليه مثل النجاشي ، صُلِّيَ عليه ، وإن كان قد صُلِّيَ عليه ، فقد سقط فرض الكفاية عن المسلمين.

وهذا القول رواية صحيحة عن الإمام أحمد ، صححه ابن القيم في الهَدْي ، لأنه توفي زمن النبي صلى الله عليه وسلم أناس من أصحابه غائبين ، ولم يثبت أنه صلى على أحد منهم صلاة الغائب.

ونقل شيخ الإسلام عن الإمام أحمد أنه قال : إذا مات رجل صالح صلي عليه ، واحتج بقصة النجاشي.

ورجح هذا التفصيل شيخنا عبد الرحمن السعدي يرحمه الله تعالى ، وعليه العمل في نجد ، فإنهم يصلون على من له فضل ، وسابقة على المسلمين ، ويتركون من عداه ، والصلاة هنا مستحبة " انتهى .

وقَالَ الْخَطَّابِيِّ : " لا يُصَلَّى عَلَى الْغَائِبِ إلا إذَا وَقَعَ مَوْتُهُ بِأَرْضٍ لَيْسَ فِيهَا مَنْ يُصَلِّي عَلَيْهِ , وَاسْتَحْسَنَهُ الرُّويَانِيُّ من الشافعية , وَتَرْجَمَ بِذَلِكَ أَبُو دَاوُد فِي "السُّنَنِ" فَقَالَ : بَابُ الصَّلاةِ عَلَى الْمُسْلِمِ يَلِيهِ أَهْلُ الشِّرْكِ فِي بَلَدٍ آخَرَ . قَالَ الْحَافِظُ : وَهَذَا مُحْتَمَلٌ " انتهى من "فتح الباري" .

وسئلت "اللجنة الدائمة" (8/418) : أيجوز أن نصلي صلاة الجنازة على الميت الغائب كما فعله النبي صلى الله عليه وسلم مع حبيبه النجاشي ، أو ذلك خاص به ؟

فأجابت : " تجوز صلاة الجنازة على الميت الغائب لفعل النبي صلى الله عليه وسلم ، وليس ذلك خاصاً به ، فإن أصحابه رضي الله عنهم صلوا معه على النجاشي ، ولأن الأصل عدم الخصوصية ، لكن ينبغي أن يكون ذلك خاصاً بمن له شأن في الإسلام ، لا في حق كل أحد " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : ثبت عن الرسول صلى الله عليه وسلم أنه صلى على النجاشي صلاة الغائب ، وسبب ذلك أنه ما كان هناك أحد من المسلمين يصلي عليه ، وواقع المسلمين الآن يموتون جماعة وبالتأكيد لم يصل عليهم كما هو حاصل في وقتنا الحاضر يعني أتأكد أنه ما يصلى عليهم ؟

فأجاب فضيلته بقوله : " إذا تأكدت أنه لم يصل عليهم فصل عليهم ، لأن الصلاة فرض كفاية . لكن ربما أهله صلوا عليه ، لأن الصلاة على الميت تكون بواحد ، على كل حال إذا تأكدت أن شخصا ما لم يصل عليه فعليك أن تصلي عليه لأنها فرض كفاية ولابد منها " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (17/ 149).

وقد تبين مما سبق أن الصلاة على الغائب مشروعة ، لما ثبت من صلاة النبي صلى الله عليه وسلم وأصحابه على النجاشي ، وأنه لم يقم دليل على أن ذلك خاص به صلى الله عليه وسلم .

لكن أعدل الأقوال في هذه المسألة قولان :

الأول : أنه لا يصلى إلا على من لم يُصل عليه .

والثاني : أنه يُصلَّى على من له منفعة للمسلمين ، كعالم نفع الناس بعلمه ، وتاجر نفع الناس بماله ، ومجاهد نفع الناس بجهاده ، وما أشبه ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل الصبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 35869: فضل الصبر
السؤال:

هل ممكن أن تخبرني ببعض الآيات والأحاديث التي فيها فضل الصبر ؟.

الجواب:

الحمد لله

" فإن الله سبحانه جعل الصبر جواداً لا يكبو , وجنداً لا يهزم , وحصناً حصينا لا يهدم ، فهو والنصر أخوان شقيقان ، فالنصر مع الصبر ، والفرج مع الكرب ، والعسر مع اليسر ، وهو أنصر لصاحبه من الرجال بلا عدة ولا عدد ، ومحله من الظفر كمحل الرأس من الجسد .

ولقد ضمن الوفي الصادق لأهله في محكم الكتاب أنه يوفيهم أجرهم بغير حساب .

وأخبر أنه معهم بهدايته ونصره العزيز وفتحه المبين ، فقال تعالى : ( واصبروا إن الله مع الصابرين ) .

وجعل سبحانه الإمامة في الدين منوطة بالصبر واليقين ، فقال تعالى : ( وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون ) .

وأخبر أن الصبر خير لأهله مؤكداً باليمن فقال تعالى : ( ولئن صبرتم لهو خير للصابرين ) .

وأخبر أن مع الصبر والتقوى لا يضر كيد العدو ولو كان ذا تسليط ، فقال تعالى : ( وإن تصبروا وتتقوا لا يضركم كيدهم شيئاً إن الله بما يعلمون محيط ) .

وأخبر عن نبيه يوسف الصديق أن صبره وتقواه وصلاه إلى محل العز والتمكين فقال : ( إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين ) .

وعلق الفلاح بالصبر والتقوى ، فعقل ذلك عنه المؤمنون فقال تعالى : ( يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون ) .

وأخبر عن محبته لأهله ، وفي ذلك أعظم ترغيب للراغبين ، فقال تعالى : ( والله يحب الصابرين ) .

ولقد بشر الصابرين بثلاث كل منها خير مما عليه أهل الدنيا يتحاسدون ، فقال تعالى : ( وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون . أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون ) .

وأوصى عباده بالاستعانة بالصبر والصلاة على نوائب الدنيا والدين فقال تعالى : ( واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين ) .

وجعل الفوز بالجنة والنجاة من النار لا يحظى به إلا الصابرون ، فقال تعالى : ( إني جزيتهم اليوم بما صبروا أنهم هم الفائزون ) .

وأخبر أن الرغبة في ثوابه والإعراض عن الدنيا وزينتها لا ينالها إلا أولو الصبر المؤمنون ، فقال تعالى : ( وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون ) .

وأخبر تعالى أن دفع السيئة بالتي هي أحسن تجعل المسيء كأنه ولي حميم ، فقال : ( ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم ) وأن هذه الخصلة ( لا يلقاها إلا الذين صبروا . وما يلقاها إلا ذو حظ عظيم ) .

وأخبر سبحانه مؤكدا بالقسم ( إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ) .

وقسَّم خلقه قسمين : أصحاب ميمنة وأصحاب مشأمة ، وخص أهل الميمنة أهل التواصى بالصبر والمرحمة .

وخص بالانتفاع بآياته أهل الصبر وأهل الشكر تمييزاً لهم بهذا الحظ الموفور ، فقال في أربع آيات من كتابه : ( إن في ذلك لآيات لكل صبار شكور ) .

وعلَّق المغفرة والأجر بالعمل الصالح والصبر ، وذلك على من يسره عليه يسير ، فقال : ( إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير ) .

وأخبر أن الصبر والمغفرة من العزائم التي تجارة أربابها لا تبور ، فقال : ( ولمن صبر وغفر إن ذلك لمن عزم الأمور ) .

وأمر رسوله بالصبر لحكمه ، وأخبر أن صبره إنما هو به وبذلك جميع المصائب تهون فقال : ( واصبر لحكم ربك فإنك بأعيننا ) ، وقال : ( واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون . إن الله مع الذين اتقوا والذين هم محسنون ) .

والصبر ساق إيمان المؤمن الذي لا اعتماد له إلا عليها , فلا إيمان لمن لا صبر له وإن كان فإيمان قليل في غاية الضعف وصاحبه يعبد الله على حرف فإن أصابه خير اطمأن به ، وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ، ولم يحظ منهما إلا بالصفقة الخاسرة .

فخير عيش أدركه السعداء بصبرهم , وترقوا إلى أعلى المنازل بشكرهم ، فساروا بين جناحي الصبر والشكر إلى جنات النعيم ، وذلك فضل الله يؤتيه من يشاء ، والله ذو الفضل العظيم " انتهى .

" عدة الصابرين " لابن القيم ( ص 3 – 5 ) .

وأما الأحاديث في فضل الصبر ، فمنها :

روى البخاري (1469) ومسلم (1053) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قال : قال رسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ يَتَصَبَّرْ يُصَبِّرْهُ اللَّهُ ، وَمَا أُعْطِيَ أَحَدٌ عَطَاءً خَيْرًا وَأَوْسَعَ مِنْ الصَّبْرِ ) .

روى مسلم (918) عَنْ أُمِّ سَلَمَةَ رضي الله عنها أَنَّهَا قَالَتْ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَا مِنْ مُسْلِمٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ مَا أَمَرَهُ اللَّهُ " إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، اللَّهُمَّ أْجُرْنِي فِي مُصِيبَتِي وَأَخْلِفْ لِي خَيْرًا مِنْهَا " إِلا أَخْلَفَ اللَّهُ لَهُ خَيْرًا مِنْهَا ) .

وروى مسلم (2999) عَنْ صُهَيْبٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ ، وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ ، إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) .

ولمعرفة المزيد من الأحاديث في فضل الصبر ، والترغيب فيه ، انظر : "الترغيب والترهيب" للمنذري (4/274-302) .

وقال عمر بن عبد العزيز رحمه الله : ما أنعم الله على عبد نعمة فانتزعها منه فعاض ( أي عوضه ) مكانها الصبر إلا كان ما عوضه خيراً مما انتزعه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هو ابن السبيل الذي يعطى من الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 35889: من هو ابن السبيل الذي يعطى من الزكاة ؟
السؤال:

هل المسافر الذي ليس معه مال يسافر به يعطى من الزكاة لأنه (ابن سبيل) ؟.

الجواب:

الحمد لله

ابن السبيل هو المسافر الذي انقطع به السفر ، أي ليس معه من النفقة ما يكفيه لسفره ، فيعطى من الزكاة ما يبلغه مقصده .

وأما من كان في بلده ويريد أن يسافر فإنه ليس ابن سبيل ، فلا يعطى من الزكاة لهذا الوصف ، لكن لو كان سفره لحاجة ملحة كعلاج مثلاً ، وليس معه مال يسافر به ، فإنه يعطى من الزكاة من سهم الفقراء لا من سهم ابن السبيل .

قال الشيخ ابن عثيمين رحمه الله :

" السبيل : الطريق ، وابن السبيل أي : المسافر ، وسمي بابن السبيل ؛ لأنه ملازم للطريق ، والملازم للشيء قد يضاف إليه بوصف البنوة ، كما يقولون : ابن الماء ، لطير الماء ، فعلى هذا يكون المراد بابن السبيل المسافر الملازم للسفر ، والمراد المسافر الذي انقطع به السفر أي نفدت نفقته ، فليس معه ما يوصله إلى بلده .

وابن السبيل يعطى لحاجته ، وليس شرطاً ألا يكون عنده مال .

ولهذا نقول : ابن السبيل نعطيه ، ولو كان في بلده من أغنى الناس إذا انقطع به السفر ؛ لأنه في هذه الحال محتاج ، ولا يقال : أنت غني فاقترض ، فيعطى ما يوصله إلى بلده ، وهذا يختلف فينظر إلى حاله حتى لا تكون هناك غضاضة وإهانة له .

فإذا كان ممن تعود على الدرجة الأولى ، هل يعطى الأولى أو السياحية ؟

هذا محل تردد ، ويترجح أنه يعطى ما لا ينقص به قدره .

ولا فرق بين كون السفر طويلاً أو قصيراً .

أما المنشئ للسفر من بلده ، فلا يعطى من الزكاة ، لأن المنشئ للسفر من بلده لا يصدق عليه أنه ابن سبيل ، فلو قال : إني محتاج أن أسافر إلى المدينة ، وليس معه فلوس ، فإننا لا نعطيه بوصفه ابن سبيل ؛ لأنه لا يصدق عليه أنه ابن سبيل ، لكن إذا كان سفره إلى المدينة ملحاً كالعلاج مثلاً ، وليس معه ما يسافر به فإنه يعطى من جهة أخرى ، وهي الفقر " انتهى باختصار وتصرف من "الشرح الممتع" (6/154-156) .

الإسلام سؤال وجواب (www.islam-qa.com)


مسبوقٌ تركَ التشهدَ الأولَ ناسيًا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 35909: مسبوقٌ تركَ التشهدَ الأولَ ناسيًا
السؤال:

أدركتُ الركعةَ الأخيرةَ من صلاةِ العصر ، فقمتُ للركعةِ الثانية ، ولم أجلس للتشهد ، اعتقدت أني أدركتُ الركعةَ الثالثةَ مع الجماعة ، فلما جلستُ للتشهدِ الأخير تذكرت ، فسجدتُ سجدَتَي السهوِ ثم سَلّمت . هل صلاتي صحيحة ؟.

الجواب:

الحمد لله

في هذا السؤال مسألتان :

المسألةُ الأولى :

هل يسجدُ المسبوقُ للسهوِ إذا سها في صلاتِه ؟

قال البهوتيُّ في "شرح منتهى الإرادات" (1/232) :

" يسجدُ أيضًا لسهوِه (أَي المسبوق) :

- فيما أدركَه معه (أي مع إمامه)، ولو فارقه لعذر.

- ويسجدُ مسبوق أيضًا إذا سها فيما انفردَ به ، وهو ما يقضيه بعدَ سلامِ إمامِه ، ولو كان سجدَ معه لسهوه ؛ لأنَّه صارَ منفردًا فلم يتحمّل عنه سجودَه " انتهى .

وقالَ الشيخُ ابنُ باز رحمه الله :

" أما المسبوقُ فإنه يسجدُ للسّهوِ إذا سها مع إمامِه ، أو فيما انفردَ به بعد إكمالِه الصلاة " انتهى

"فتاوى ابن باز" (11/268) .

وجاء في فتاوى اللجنة الدائمة (7/151) :

" إذا سها المأمومُ في قضاءِ ما فاتَه ، أو شكّ في الصلاةِ ، فإنه يبني على اليقين - وهو الأقلُّ - ويكملُ صلاتَه ، ثم يسجدُ للسهو " انتهى .

المسألةُ الثانية :

في مَحَلِّ سجودِ السهو ، هل يكونُ قبلَ السلام أم بعده ؟

جاءت السنة بأن من نسى التشهد الأول فإنه ليسجد للسهو قبل التسليم .

روى البخاري (1224) ومسلم (570) عَنْ عَبْدِ اللَّهِ ابْنِ بُحَيْنَةَ رضي الله عنه قَالَ : صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ مِنْ بَعْضِ الصَّلَوَاتِ ثُمَّ قَامَ فَلَمْ يَجْلِسْ ، فَقَامَ النَّاسُ مَعَهُ ، فَلَمَّا قَضَى صَلاتَهُ وَنَظَرْنَا تَسْلِيمَهُ كَبَّرَ فَسَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِسٌ ، قَبْلَ التَّسْلِيمِ ، ثُمَّ سَلَّم َ.

وهذا الحديث يدل على أن صلاة من نسى التشهد الأول صحيحة , وأنه يسجد سجدتي السهو قبل التسليم من الصلاة .

وقد سبقَ في جواب لسؤال رقم (12527) نقلُ قول الشيخِ ابنِ عثيمين رحمه الله :

" وبهذا يتبيَّنُ أن سجودَ السهوِ يكونُ قبلَ السلامِ إذا ترك واجبًا من الواجبات ، أو إذا شكَّ في عددِ الركعاتِ ولم يترجّحْ عنده أحدُ الطرفين .

وأنّه يكونُ بعدَ السلامِ إذا زادَ في صلاته ، أو شكّ وترجَّحَ عنده أحدُ الطرفين " انتهى .

"مجموع فتاوى ابن عثيمين" (14/14-16) .

وعلى هذا , فقد أحسنت صُنعًا حين سجدت للسهوِ قبلَ السلام ، وصلاتك صحيحةٌ إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من الابتلاءات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 35914: الحكمة من الابتلاءات
السؤال:

أسمع كثيرا عن أن هناك حِكَماً عظيمة لوقوع الابتلاء على الناس ، فما هي هذه الحكم ؟.

الجواب:

الحمد لله

نعم للابتلاء حكم عظيمة منها :

1- تحقيق العبودية لله رب العالمين

فإن كثيراً من الناس عبدٌ لهواه وليس عبداً لله ، يعلن أنه عبد لله ، ولكن إذا ابتلي نكص على عقبيه خسر الدنيا والآخرة ذلك هو الخسران المبين , قال تعالى : ( وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ ) الحج/11 .

2- الابتلاء إعداد للمؤمنين للتمكين في الأرض

قيل للإمام الشافعي رحمه الله : أَيّهما أَفضل : الصَّبر أو المِحنة أو التَّمكين ؟ فقال : التَّمكين درجة الأنبياء ، ولا يكون التَّمكين إلا بعد المحنة ، فإذا امتحن صبر ، وإذا صبر مكن .

3- كفارة للذنوب

روى الترمذي (2399) عن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( ما يزال البلاء بالمؤمن والمؤمنة في نفسه ، وولده ، وماله ، حتى يلقى الله وما عليه خطيئة ) رواه الترمذي (2399) وصححه الألباني في "السلسلة الصحيحة" (2280) .

وعَنْ أَنَسٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَرَادَ اللَّهُ بِعَبْدِهِ الْخَيْرَ عَجَّلَ لَهُ الْعُقُوبَةَ فِي الدُّنْيَا ، وَإِذَا أَرَادَ اللَّهُ بِعَبْدِهِ الشَّرَّ أَمْسَكَ عَنْهُ بِذَنْبِهِ حَتَّى يُوَافِيَ بِهِ يَوْمَ الْقِيَامَةِ) . رواه الترمذي (2396) وصححه الألباني في السلسلة الصحيحة (1220) .

4- حصول الأجر ورفعة الدرجات

روى مسلم (2572) عَنْ عَائِشَةَ رضي الله عنها قَالَتْ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا يُصِيبُ الْمُؤْمِنَ مِنْ شَوْكَةٍ فَمَا فَوْقَهَا إِلا رَفَعَهُ اللَّهُ بِهَا دَرَجَةً ، أَوْ حَطَّ عَنْهُ بِهَا خَطِيئَةً ) .

5- الابتلاء فرصة للتفكير في العيوب ، عيوب النفس وأخطاء المرحلة الماضية

لأنه إن كان عقوبة فأين الخطأ ؟

6- البلاء درسٌ من دروس التوحيد والإيمان والتوكل

يطلعك عمليّاً على حقيقة نفسك لتعلم أنك عبد ضعيف ، لا حول لك ولا قوة إلا بربك ، فتتوكل عليه حق التوكل ، وتلجأ إليه حق اللجوء ، حينها يسقط الجاه والتيه والخيلاء ، والعجب والغرور والغفلة ، وتفهم أنك مسكين يلوذ بمولاه ، وضعيف يلجأ إلى القوي العزيز سبحانه .

قال ابن القيم :

" فلولا أنه سبحانه يداوي عباده بأدوية المحن والابتلاء لطغوا وبغوا وعتوا ، والله سبحانه إذا أراد بعبد خيراً سقاه دواء من الابتلاء والامتحان على قدر حاله ، يستفرغ به من الأدواء المهلكة ، حتى إذا هذبه ونقاه وصفاه : أهَّله لأشرف مراتب الدنيا ، وهي عبوديته ، وأرفع ثواب الآخرة وهو رؤيته وقربه " انتهى .

" زاد المعاد " ( 4 / 195 ) .

7- الابتلاء يخرج العجب من النفوس ويجعلها أقرب إلى الله .

قال ابن حجر : " قَوْله : ( وَيَوْم حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتكُمْ ) رَوَى يُونُس بْن بُكَيْر فِي " زِيَادَات الْمَغَازِي " عَنْ الرَّبِيع بْن أَنَس قَالَ : قَالَ رَجُل يَوْم حُنَيْنٍ : لَنْ نُغْلَب الْيَوْم مِنْ قِلَّة , فَشَقَّ ذَلِكَ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَانَتْ الْهَزِيمَة .."

قال ابن القيم زاد المعاد (3/477) :

" واقتضت حكمته سبحانه أن أذاق المسلمين أولاً مرارة الهزيمة والكسرة مع كثرة عَدَدِهم وعُدَدِهم وقوة شوكتهم ليضع رؤوسا رفعت بالفتح ولم تدخل بلده وحرمه كما دخله رسول الله واضعا رأسه منحنيا على فرسه حتى إن ذقنه تكاد تمس سرجه تواضعا لربه وخضوعا لعظمته واستكانة لعزته " انتهى .

وقال الله تعالى : ( وَلِيُمَحِّصَ اللّهُ الَّذِينَ آمَنُواْ وَيَمْحَقَ الْكَافِرِينَ ) آل عمران/141 .

قال القاسمي (4/239) :

" أي لينقّيهم ويخلّصهم من الذنوب ، ومن آفات النفوس . وأيضاً فإنه خلصهم ومحصهم من المنافقين ، فتميزوا منهم. .........ثم ذكر حكمة أخرى وهي ( ويمحق الكافرين ) أي يهلكهم ، فإنهم إذا ظفروا بَغَوا وبطروا ، فيكون ذلك سبب دمارهم وهلاكهم ، إذ جرت سنّة الله تعالى إذا أراد أن يهلك أعداءه ويمحقهم قيّض لهم الأسباب التي يستوجبون بها هلاكهم ومحقهم ، ومن أعظمها بعد كفرهم بغيهم وطغيانهم في أذى أوليائه ومحاربتهم وقتالهم والتسليط عليهم ... وقد محق الله الذي حاربوا رسول الله صلى الله عليه وسلم يوم أحد وأصروا على الكفر جميعاً " انتهى .

8- إظهار حقائق الناس ومعادنهم . فهناك ناس لا يعرف فضلهم إلا في المحن .

قال الفضيل بن عياض : " الناس ما داموا في عافية مستورون ، فإذا نزل بهم بلاء صاروا إلى حقائقهم ؛ فصار المؤمن إلى إيمانه ، وصار المنافق إلى نفاقه " .

ورَوَى الْبَيْهَقِيُّ فِي "الدَّلائِل" عَنْ أَبِي سَلَمَة قَالَ : اُفْتُتِنَ نَاس كَثِير - يَعْنِي عَقِب الإِسْرَاء - فَجَاءَ نَاس إِلَى أَبِي بَكْر فَذَكَرُوا لَهُ فَقَالَ : أَشْهَد أَنَّهُ صَادِق . فَقَالُوا : وَتُصَدِّقهُ بِأَنَّهُ أَتَى الشَّام فِي لَيْلَة وَاحِدَة ثُمَّ رَجَعَ إِلَى مَكَّة ؟ قَالَ نَعَمْ , إِنِّي أُصَدِّقهُ بِأَبْعَد مِنْ ذَلِكَ , أُصَدِّقهُ بِخَبَرِ السَّمَاء , قَالَ : فَسُمِّيَ بِذَلِكَ الصِّدِّيق .

9- الابتلاء يربي الرجال ويعدهم

لقد اختار الله لنبيه صلى الله عليه وسلم العيش الشديد الذي تتخلله الشدائد ، منذ صغره ليعده للمهمة العظمى التي تنتظره والتي لا يمكن أن يصبر عليها إلا أشداء الرجال ، الذين عركتهم الشدائد فصمدوا لها ، وابتلوا بالمصائب فصبروا عليها .

نشأ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتيماً ثم لم يلبث إلا يسيرا حتى ماتت أمه أيضاً .

والله سبحانه وتعالى يُذكّر النبي صلّى اللّه عليه وآله بهذا فيقول : ( ألم يجدك يتيماً فآوى ) .

فكأن الله تعالى أرد إعداد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على تحمل المسئولية ومعاناة الشدائد من صغره .

10- ومن حكم هذه الابتلاءات والشدائد : أن الإنسان يميز بين الأصدقاء الحقيقيين وأصدقاء المصلحة

كما قال الشاعر:

جزى الله الشدائد كل خير وإن كانت تغصصني بريقـي

وما شكري لها إلا لأني عرفت بها عدوي من صديقي

11- الابتلاء يذكرك بذنوبك لتتوب منها

والله عز وجل يقول : ( وَمَا أَصَابَكَ مِن سَيئَةٍ فَمِن نفسِكَ ) النساء/79 ، ويقول سبحانه : ( وَمَا أَصابَكُم من مصِيبَةٍ فَبِمَا كَسَبَت أَيدِيكُم وَيَعفُوا عَن كَثِيرٍ ) الشورى/30 .

فالبلاء فرصة للتوبة قبل أن يحل العذاب الأكبر يوم القيامة ؛ فإنَّ الله تعالى يقول : ( وَلَنُذِيقَنهُم منَ العَذَابِ الأدنَى دُونَ العَذَابِ الأكبَرِ لَعَلهُم يَرجِعُونَ ) السجدة/21 ، والعذاب الأدنى هو نكد الدنيا ونغصها وما يصيب الإنسان من سوء وشر .

وإذا استمرت الحياة هانئة ، فسوف يصل الإنسان إلى مرحلة الغرور والكبر ويظن نفسه مستغنياً عن الله ، فمن رحمته سبحانه أن يبتلي الإنسان حتى يعود إليه .

12- الابتلاء يكشف لك حقيقة الدنيا وزيفها وأنها متاع الغرور

وأن الحياة الصحيحة الكاملة وراء هذه الدنيا ، في حياة لا مرض فيها ولا تعب ( وَإِن الدارَ الآخِرَةَ لَهِىَ الحَيَوَانُ لَو كَانُوا يَعلَمُونَ ) العنكبوت/64 ، أما هذه الدنيا فنكد وتعب وهمٌّ : ( لَقَد خَلَقنَا الإِنسانَ في كَبَدٍ ) البلد/4 .

13- الابتلاء يذكرك بفضل نعمة الله عليك بالصحة والعافية

فإنَّ هذه المصيبة تشرح لك بأبلغ بيان معنى الصحة والعافية التي كنت تمتعت بهما سنين طويلة ، ولم تتذوق حلاوتهما ، ولم تقدِّرهما حق قدرهما .

المصائب تذكرك بالمنعِم والنعم ، فتكون سبباً في شكر الله سبحانه على نعمته وحمده .

14- الشوق إلى الجنة

لن تشتاق إلى الجنة إلا إذا ذقت مرارة الدنيا , فكيف تشتاق للجنة وأنت هانئ في الدنيا ؟

فهذه بعض الحكم والمصالح المترتبة على حصول الابتلاء وحكمة الله تعالى أعظم وأجل .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أبوها يرفض تزويجها بحجة إتمام الدراسة فهل تسقط ولايته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 36209: أبوها يرفض تزويجها بحجة إتمام الدراسة فهل تسقط ولايته
السؤال:

أنا فتاة عمري 17 سنة , أسلمت منذ سنة , أبي مسلم وأمي مسيحية . أبي لا يدعني أرتدي النقاب ويمنعني من الزواج بدعوى إتمام دراستي العليا لدرجة أني مرة فررت من المنزل , ولم أرجع إلا بتعهد أبي أمام إمام المسجد وبحضور شاهدين , أني أستطيع لبس النقاب وأتزوج بمن هو كفؤ لي إلا أن أبي لم يف بعهده وهو يمنعني حتى الآن من الزواج . وأحيطكم علما أنه يصلي تارة و يدعها أخرى ، ويشرب أحينا الخمر.
الآن سؤالي : هل تسقط ولايته عني لأني أريد الزواج وهناك من يخطبني ؟.

الجواب:

الحمد لله

أولا :

نهنئك ونبارك لك إسلامك ، ونسأل الله تعالى أن يزيدك إيمانا وعلما وتقى .

ثانيا :

ستر المرأة وجهها عن الرجال الأجانب ، واجب في أصح قولي العلماء ، وقد بينا أدلة ذلك في الجواب رقم (11774) .

فلا يجوز للأب أن يمنع ابنته من ارتداء النقاب .

ثالثا :

إذا كان الأب متهاونا في الصلاة ويشرب الخمر أحيانا ، فهو فاسق ، وولايته للنكاح محل خلاف بين الفقهاء ، فمذهب الشافعية والحنابلة أنها لا تصح ، وذهب فقهاء الأحناف إلى صحة ولاية الفاسق ، وهو مشهور مذهب المالكية. إلا أنهم كرهوا ولاية الفاسق . وينظر : "نهاية المحتاج" (6/238) ، "الإنصاف" (8/73) ، "حاشة ابن عابدين" (3/55) ، "حاشية الدسوقي" (2/230) ، "منح الجليل" (3/289) .

وعلى القول بعدم ولايته ، فإن الولاية تنتقل لمن بعده من العصبات . وأحق الناس بتزويج المرأة بعد أبيها: الجد ، ثم ابنها ، ثم الأخ الشقيق ، ثم الأخ لأب ، ثم أبناؤهم ، ثم الأعمام ، ثم أبناؤهم ، ثم عمومة الأب ، ثم السلطان (القاضي) .

انظر "المغني" (7/346).

رابعا :

من منع موليته من التزوج بالكفء المرضي في دينه وخلقه ، كان عاضلا لها ، تنتقل الولاية منه إلى من بعده .

قال ابن قدامة رحمه الله : " ومعنى العضل منع المرأة من التزويج بكفئها إذا طلبت ذلك ، ورغب كل واحد منهما في صاحبه . قال معقل بن يسار : زوجت أختا لي من رجل ، فطلقها ، حتى إذا انقضت عدتها جاء يخطبها ، فقلت له : زوجتك ، وأفرشتك ، وأكرمتك ، فطلقتها ثم جئت تخطبها ! لا والله لا تعود إليك أبدا. وكان رجلا لا بأس به ، وكانت المرأة تريد أن ترجع إليه ، فأنزل الله تعالى هذه الآية : ( فلا تَعْضُلُوهُنَّ ) فقلت : الآن أفعل يا رسول الله . قال : فزوجها إياه . رواه البخاري .

فإن رغبت في كفء بعينه ، وأراد تزويجها لغيره من أكفائها ، وامتنع من تزويجها من الذي أرادته ، كان عاضلا لها.

فأما إن طلبت التزويج بغير كفئها فله منعها من ذلك ، ولا يكون عاضلا لها " انتهى من "المغني" (9/383).

وقال الشيخ محمد بن إبراهيم رحمه الله : " متى بلغت المرأة سن البلوغ وتقدم لها من ترضاه دينا وخلقا وكفاءة ، ولم يقدح فيه الولي بما يُبعده عن أمثالها ويُثْبت ما يدعيه ، كان على ولي المرأة إجابة طلبه من تزويجه إياها ، فإن امتنع عن ذلك نُبّه إلى وجوب مراعاة جانب موليته ، فإن أصر على الامتناع بعد ذلك سقطت ولايته وانتقلت إلى من يليه في القربى من العصبة " انتهى من "فتاوى الشيخ محمد بن إبراهيم "رحمه الله (10/97).

وقال الشيخ ابن عثيمين رحمه الله : " إذا منع الولي تزويج امرأة بخاطب كفء في دينه وخلقه ، فإن الولاية تنتقل إلى من بعده من الأقرباء العصبة ، الأَوْلى فالأولى ، فإن أبوا أن يزوجوا كما هو الغالب ، فإن الولاية تنتقل إلى الحاكم الشرعي ، ويزوج المرأة الحاكم الشرعي ، ويجب عليه إن وصلت القضية إليه وعلم أن أولياءها قد امتنعوا عن تزويجها أن يزوجها لأن له ولاية عامة ما دامت لم تحصل الولاية الخاصة .

وقد ذكر الفقهاء رحمهم الله أن الولي إذا تكرر رده للخاطب الكفء فإنه بذلك يكون فاسقا وتسقط عدالته وولايته ، بل إنه على المشهور من مذهب الإمام أحمد تسقط حتى إمامته فلا يصح أن يكون إماما في صلاة الجماعة في المسلمين وهذا أمر خطير .

وبعض الناس كما أشرنا إليه آنفا يرد الخطاب الذين يتقدمون إلى من ولاه الله عليهن وهم أَكْفاء . ولكن قد تستحي البنت من التقدم إلى القاضي لطلب التزويج ، وهذا أمر واقع ، لكن عليها أن تقارن بين المصالح والمفاسد ، أيهما أشد مفسدة : أن تبقى بلا زوج وأن يتحكم فيها هذا الولي على مزاجه وهواه فإن كبرت وبرد طلبها للنكاح زوّجها ، أو أن تتقدم إلى القاضي بطلب التزويج مع أن ذلك حق شرعي لها .

لا شك أن البديل الثاني أولى ، وهو أن تتقدم إلى القاضي بطلب التزويج لأنها يحق لها ذلك ؛ ولأن في تقدمها للقاضي وتزويج القاضي إياها مصلحة لغيرها ، فإن غيرها سوف يقدم كما أقدمت ، ولأن في تقدمها إلى القاضي ردعا لهؤلاء الظلمة الذين يظلمون من ولاهم الله عليهن لمنعهن من تزويج الأكفاء ، أي أن في ذلك ثلاث مصالح :

مصلحة للمرأة حتى لا تبقى بلا زواج .

مصلحة لغيرها إذ تفتح الباب لنساء ينتظرن من يتقدم ليتبعنه .

منع هؤلاء الأولياء الظلمة الذين يتحكمون في بناتهم أو فيمن ولاهم الله عليهن من نساء ، على مزاجهم وعلى ما يريدون .

وفيه أيضا مصلحة إقامة أمر الرسول صلى الله عليه وسلم حيث قال : ( إذا أتاكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد كبير ) .

كما أن فيه مصلحة خاصة وهي قضاء وطر المتقدمين إلى النساء الذين هم أكفاء في الدين والخلق " انتهى ، نقلا عن "فتاوى إسلامية" (3/148).

وقال الشيخ ابن عثيمين أيضاً : " وليت أنَّا نصل إلى درجةٍ تجرؤ فيها المرأة على أنه إذا منعها أبوها من الكفء خُلقاً وديناً تذهب إلى القاضي ويقول لأبيها : زَوِّجْها أو أُزوجها أنا أو يُزوجها وليٌ غيرك ؛ لأن هذا حقٌ للبنت إذا منعها أبوها ( أن تشكوه للقاضي ) وهذا حقٌ شرعي . فليتنا نصل إلى هذه الدرجة ، لكن أكثر الفتيات يمنعهن الحياء من ذلك " انتهى نقلا عن "اللقاء الشهري" وينظر جواب السؤال رقم (10196) .

فإذا امتنع أبوك من تزويجك من الكفؤ الذي ترضينه ، فإنه يكون بذلك عاضلا ، وتنتقل الولاية إلى من بعده من العصبات حسب الترتيب الذي ذكرنا ، فإن امتنعوا من تزويجك أو لم يوجدوا ، انتقلت الولاية إلى القاضي الشرعي ، وينوب عنه المركز الإسلامي في البلاد التي لا يوجد فيها قضاء شرعي .

ولا يجوز بحالٍ أن تتزوجي من دون ولي ؛ لقوله صلى الله عليه وسلم : ( لا نكاح إلا بولي ) رواه أبو داود ( 2085 ) والترمذي (1101 ) وابن ماجه (1881) من حديث أبي موسى الأشعري ، وصححه الألباني في صحيح الترمذي .

وقوله صلى الله عليه وسلم : ( أيما امرأة نكحت بغير إذن وليها فنكاحها باطل ، فنكاحها باطل ، فنكاحها باطل ) رواه أحمد ( 24417) وأبو داود (2083) والترمذي (1102) وصححه الألباني في صحيح الجامع (2709) .

نسال الله لك الثبات والتوفيق ، ولوالدك الهداية والمغفرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تعليق المسبحة في العنق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 36243: حكم تعليق المسبحة في العنق
السؤال:

انتشر بين الشباب اليوم تعليق المسبحة في العنق بقصد عدم ضياعها ، فما حكم هذا الفعل ؟.

الجواب:

الحمد لله

تعليق المسبحة بهذه الطريقة فيه عدة محاذير :

1- التشبه بالمبتدعة والصوفية ، والتشبه بأهل البدع لا يجوز .

2- فيه نوع من المراءاة ، ليقال عنه : إنه من أهل الذكر ، أو التشبه بالمرائين ، أو فتح الباب للقدح في عرضه ، فيقال عنه : مراءٍ .

3- أنه قد يفضي إلى تقليد الجهال له تعبداً ، فيعتقدون أن في تعليق المسبحة في العنق أجراً .

4- أنه قد يفضي إلى الاعتقاد بأنها تعويذة تدفع الشر .

5- قد يتبرك بها ويعتقد أنها مجلبة للخير .

6- إذا كان المسبحة فيها زينة ، ففيه تشبه بالنساء ، فإنهن اللواتي يلبس القلائد في العنق .

7- قد تكون وسيلة للشهرة ، ليشار إليه لغرابة منظره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يخرج من منى نهارا ويعود إليها ليلاً أيام التشريق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 36244: يخرج من منى نهارا ويعود إليها ليلاً أيام التشريق
السؤال:

أنا من أهل الرياض ، وأريد الحج مع بعض الزملاء لي في جدة , وخلال أيام التشريق في منى أريد الذهاب إلى جدة للراحة والرجوع لمنى بالليل لأقضي معظم الليل في منى ما بين الساعة 10 إلى 4 صباحا .
سؤالي : هل يجوز أن أذهب إلى جدة كل يوم أثناء أيام التشريق والرجوع إلى منى بالليل ؟ وكم ساعة يجب أن أقضي من الليل في منى حتى أكون قد بت في منى ؟.

الجواب:

الحمد لله

أولا :

السنة للحاج أن يبقى في منى طوال اليوم ، اقتداء بالنبي صلى الله عليه وسلم فإنه لم يخرج من منى إلا لطواف الإفاضة ، ويجب عليه أن يبيت بمنى معظم الليل .

ولا حرج عليه لو خرج من منى أثناء النهار إلى مكة أو غيرها ، لاسيما إذا كان ذلك لعدم وجود مكان يجلس فيه .

وقد سئل الشيخ ابن باز رحمه الله : شخص أفاض من عرفات ثم رمى الجمرة الأولى ثم طاف وسعى فجلس في منزله بمكة حتى العصر ثم رجع لمنى وذبح هديه ، هل عليه شيء في هذا الجلوس ؟

فأجاب : " لا حرج عليه في ذلك ، فمن جلس في مكة في نهار يوم العيد أو في أيام التشريق في بيته ، أو عند أصحابه فلا حرج عليه في ذلك ، وإنما الأفضل البقاء في منى إذا تيسر ذلك ، تأسيا بالنبي صلى الله عليه وسلم وأصحابه رضي الله عنهم ، فإذا لم يتيسر له ذلك أو شق عليه ذلك ودخل مكة وأقام بها في النهار ثم رجع في الليل لمنى وبات فيها فلا بأس بهذا ولا حرج " انتهى من "مجموع فتاوى الشيخ ابن باز" (17/365) .

وسئل الشيخ ابن عثيمين رحمه الله عن بعض الحجاج من سكان العزيزية ينزلون إلى مساكنهم في النهار أيام التشريق .

فأجاب : " الذي أرى أنه لا ينبغي لساكن العزيزية أن ينزل إلى بيته بالنهار ، فمن السنة بلا شك أن يبقى في الخيمة بمنى ؛ لأن الحج نوع من الجهاد في سبيل الله عز وجل كما قال الرسول صلى الله عليه وسلم لعائشة رضي الله عنها عندما قالت : هل على النساء جهاد ؟ فقال : ( نعم جهاد لا قتال فيه : الحج والعمرة ) فالمشروع في حق الحاج أن يبقى ليلا ونهارا في منى " انتهى .

وسئل رحمه الله أيضاً : هل الخروج في أيام التشريق إلى ما قرب من مكة كجدة مثلا غير مخلّ بالحج ؟

فأجاب : " لا يخل بالحج ، ولكن الأفضل أن يبقى الإنسان ليلا ونهارا بمنى كما بقي النبي صلى الله عليه وسلم فيها ليلا ونهارا ". انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (23/241، 243) .

ثانيا :

ضابط المبيت بمنى : أن يبقى فيها الحاج أكثر من نصف الليل ، وتحسب ساعات الليل من غروب الشمس إلى طلوع الفجر .

وعليه : فتحسب الزمن من المغرب إلى الفجر ، حسب التوقيت في منى ، فإن كان جلوسك ست ساعات في منى هو أكثر من نصف الزمن ، فقد أتيت بالواجب .

وقد سئل الشيخ ابن عثيمين رحمه الله : ما مقدار مبيت الحاج في منى ليالي التشريق ؟

فأجاب : ذكر العلماء رحمهم الله أن المبيت في منى يجب أن يكون معظم الليل ، فإذا قدَّرنا أن الليل عشر ساعات فليكن خمس ساعات ونصف كلها في منى ، وما زاد على ذلك فهو سنة " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (23/244) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل شرب الدخان ينقض الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 36301: هل شرب الدخان ينقض الوضوء ؟
السؤال:

ما حكم الشريعة في بائع الدخان بأنواعه ؟ أنا أدخن وحينما أسمع المؤذن أدخل المسجد هل يجب علي أن أعيد الوضوء ، أم المضمضة تكفيني وأنا أعلم بأن الدخان يسبب أمراضاً شتى ؟.

الجواب:

الحمد لله

يحرم بيع الدخان لخبثه وأضراره الكثيرة ، وفاعل ذلك يعد فاسقاً ، ولا يجب إعادة الوضوء من شرب الدخان ، لكن يشرع له إزالة الرائحة الكريهة من فمه بما يذهبها ، مع وجوب المبادرة بالتوبة إلى الله من ذلك .

من فتاوى اللجنة الدائمة ج13/57 . (www.islam-qa.com)


سيسافر إلى جدة ولا يدري هل يتمكن من الحج أو لا؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 36359: سيسافر إلى جدة ولا يدري هل يتمكن من الحج أو لا؟
السؤال:

سأسافر إلى جدة للعمل قبل الحج إن شاء الله تعالى ، وفي نيتي أن أحج إذا تمكنت من ذلك ، مع العلم أني قد لا أتمكن من الحج بسبب ظروف العمل . فمن أين أحرم بالحج ؟ هل أرجع إلى الميقات أم أحرم من جدة ؟.

الجواب:

الحمد لله

ليس عليك الرجوع إلى الميقات ، بل تحرم من مكانك الذي عزمت على الحج وأنت فيه ، سواء كان من جدة أو غيرها ، وذلك لأنك لما مررت بالميقات لم تكن عازماً عزماً جازماً على الحج .

قال الشيخ ابن باز :

من أتى مكة وهو ينوي الحج إن تيسر له ثم تيسر له ذلك فعزم على الحج فإنه يحرم من مكانه سواء كان داخل المواقيت أو في مكة . أما إن كان يعلم أنه يسمح له بذلك فإنه يلزمه الإحرام بالحج من الميقات الذي يمر عليه إذا مر عليه وهو عازم على الحج ، لقول النبي صلى الله عليه وسلم : ( هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ، ومن كان دون ذلك فمهله من حيث أنشأ حتى أهل مكة من مكة ) . متفق عليه اهـ .

فتاوى ابن باز (17/53) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشرع للمفرد أن يعتمر بعد الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36364: لا يشرع للمفرد أن يعتمر بعد الحج
السؤال:

هل السنة للحاج إذا انتهى من الحج أن يخرج إلى التنعيم ليعتمر كما فعلت ذلك عائشة رضي الله عنها ؟ .

الجواب:

الحمد لله

قال الشيخ ابن باز رحمه الله :

وأما ما يفعله بعض الناس من الإكثار من العمرة بعد الحج من التنعيم أو الجعرانة أو غيرهما وقد سبق أن اعتمر قبل الحج فلا دليل على شرعيته بل الأدلة تدل على أن الأفضل تركه ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه لم يعتمروا بعد فراغهم من الحج ، وإنما اعتمرت عائشة من التنعم لكونها لم تعتمر مع الناس حين دخول مكة بسبب الحيض ، فطلبت من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن تعتمر بدلاً من عمرتها التي أحرمت بها من الميقات فأجابها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى ذلك وقد حصلت لها العمرتان : العمرة التي مع حجها ، وهذه العمرة المفردة ، فمن كان مثل عائشة فلا بأس أن يعتمر بعد فراغه من الحج ، عملاً بالأدلة كلها ، وتوسيعاً على المسلمين .

ولا شك أن اشتغال الحجاج بعمرة أخرى بعد فراغهم من الحج سوى العمرة التي دخلوا بها مكة يشق على الجميع ، ويسبب كثرة الزحام والحوادث ، مع ما فيه من المخالفة لهدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وسنته اهـ .

مجموع فتاوى ابن باز (16/46) (www.islam-qa.com)


ليس له مال ويريد الحج عن غيره بمقابل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 36370: ليس له مال ويريد الحج عن غيره بمقابل
السؤال:

رجل لم يحج عن نفسه ، وليس عنده مال يحج به ، هل يحوز له أن يأخذ مالاً ليحج عن رجل ميت أو كبير في السن ؟.

الجواب:

الحمد لله

لا يجوز للإنسان أن يحج عن غيره قبل حجه عن نفسه ، والأصل في ذلك ما رواه ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم سمع رجلاً يقول : لبيك عن شبرمة ، قال : ( حججت عن نفسك؟ ) قال : لا ، قال : ( حج عن نفسك ، ثم عن شبرمة ) رواه أبو داوود وصححه الألباني في الإرواء ( 994)

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/50) (www.islam-qa.com)


زوجة والدهم أرضعت طفلة فهل تكون أختهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 36375: زوجة والدهم أرضعت طفلة فهل تكون أختهم ؟
السؤال:

والدي تزوج من امرأة في الماضي ، ورزق بأولاد من هذه المرأة ، توفيت هذه المرأة بعد أن أرضعت فتاة أخرى لا تقربها بل على سبيل الشفقة ، هل نحن إخوة لهذه الفتاة ، حيث إن أباها قد منعها من الكشف أمامنا ، إلا بفتوى شرعية .

الجواب:

الحمد لله

إذا كانت هذه المرأة قد أرضعت الفتاة خمس رضعات معلومات في الحولين (أي في مدة الرضاع) صارت الفتاة بنتا لها ولزوجها صاحب اللبن – الذي هو والدك - ، وصار جميع أولاد المرأة من زوجها صاحب اللبن أو غيره إخوة لهذه الفتاة ، وصار أولاد الزوج صاحب اللبن ، من المرضعة وغيرها إخوة لهذه الفتاة.

فأنتم وجميع إخوتكم من أبيكم من أي زوجة كانت ، إخوة لهذه الفتاة .

قال الشيخ ابن باز رحمه الله : ( إذا أرضعت امرأة طفلا خمس رضعات معلومات في الحولين أو أكثر من الخمس ، صار الرضيع ولداً لها ولزوجها صاحب اللبن ، وصار جميع أولاد المرأة من زوجها صاحب اللبن ومن غيره إخوة لهذا الرضيع ، وصار أولاد الزوج صاحب اللبن ، من المرضعة وغيرها إخوة للرضيع . فصار إخوتها أخوالا له ، وإخوة الزوج صاحب اللبن أعماما له، وصار أبو المرأة جدا للرضيع ، وصار أبو الزوج صاحب اللبن جدا للرضيع ، وأمه جدة للرضيع ؛ لقول الله جل وعلا في المحرمات من سورة النساء : ( وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ ) النساء / 23

وقول النبي صلى الله عليه وسلم " يحرم من الرضاع ما يحرم من النسب " ولقوله صلى الله عليه وسلم " لا رضاع إلا في الحولين" ، ولما ثبت في صحيح مسلم عن عائشة رضي الله عنها قالت : كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفي النبي صلى الله عليه وسلم والأمر على ذلك " أخرجه الترمذي بهذا اللفظ وأصله في صحيح مسلم )

انتهى نقلا عن فتاوى إسلامية 3/333

وأما حد الرضعة فسبق الكلام عليه في السؤال رقم (27280) فراجعه .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز إعطاء الكافر من الأضحية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36376: هل يجوز إعطاء الكافر من الأضحية ؟
السؤال:

هل يجوز إعطاء الكافر من الأضحية ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

يجوز للإنسان أن يعطي الكافر من لحم أضحيته صدقة بشرط أن لا يكون هذا الكافر ممن يقتلون المسلمين فإن كان ممن يقتلونهم فلا يعطى شيئاً لقوله تعالى : ( لا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ ) الممتحنة /8-9 اهـ .

فتاوى الشيخ ابن عثيمين (2/663) (www.islam-qa.com)


فيمن تجزىء عنه الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36387: فيمن تجزىء عنه الأضحية
السؤال:

أنا وزوجتي وأولادي ثمانية أشخاص فهل يكفينا أضحية واحدة أم لكل شخص أضحية ؟ فإن كانت تكفي واحدة فهل يجوز أن أشترك أنا وجاري في أضحية واحدة ؟.

الجواب:

الحمد لله

أولاً :

تُجزىء الأضحية الواحدة من الغنم عن الرجل وأهل بيته ومن شاء من المسلمين ؛ لحديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلّم أمر بكبشٍ أقرن يطأ في سواد ، ويبرك في سواد ، وينظر في سواد فأُتي به ليضحي به فقال لها : " يا عائشة هلمي المدية ( أي أعطيني السكين ) ففعلت ثم أخذها وأخذ الكبش فأضجعه ثم ذبحه ( أي أخذ يستعد لذبحه ) ثم قال : بسم الله ، اللهم تقبل من محمد ، وآل محمد ، ومن أمة محمد ثم ضحى به " رواه مسلم

وما بين القوسين تفسير وليس من أصل الحديث .

وعن أبي أيوب الأنصاري رضي الله عنه قال : " كان الرجل في عهد النبي صلى الله عليه وسلّم يضحي بالشاة عنه وعن أهل بيته، فيأكلون ويطعمون ". رواه ابن ماجه والترمذي وصححه. وصححه الألباني في صحيح الترمذي 1216

فإذا ضحى الرجل بالواحدة من الغنم الضأن أو المعز عنه وعن أهل بيته أجزأ عن كل من نواه من أهل بيته من حي وميت ، فإن لم ينو شيئاً يعم أو يخص دخل في أهل بيته كل من يشمله هذا اللفظ عرفاً أو لغة ، وهو في العرف لمن يعولهم من زوجات وأولاد وأقارب ، وفي اللغ ة: لكل قريب له من ذريته وذرية أبيه وذرية جده وذرية جد أبيه .

ويجزىء سبع البعير أو سبع البقر عما تجزئ عنه الواحدة من الغنم ، فلو ضحى الرجل بسبع بعير أو بقرة عنه وعن أهل بيته أجزأه ذلك ؛ لأن النبي صلى الله عليه وسلّم جعل سبع البدنة والبقرة قائماً مقام الشاة في الهدي فكذلك يكون في الأضحية لعدم الفرق بينها وبين الهدي في هذا .

ثانياً :

لا تجزئ الواحدة من الغنم عن شخصين فأكثر يشتريانها فيضحيان بها ؛ لعدم ورود ذلك في الكتاب والسنة، كما لا يجزئ أن يشترك ثمانية فأكثر في بعير أو بقرة ( لكن يجوز اشتراك سبعة في بعير أو بقرة ) ؛ لأن العبادات توقيفية لا يجوز فيها تعدي المحدود كمية وكيفية ، وهذا في غير الاشتراك في الثواب ، فقد ورد التشريك فيه بدون حصر كما سبق .

الإسلام سؤال وجواب (www.islam-qa.com)


التنازل عن دوره في صندوق التنمية العقاري نظير مبلغ مالي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 36397: التنازل عن دوره في صندوق التنمية العقاري نظير مبلغ مالي
السؤال:

أخي مقدم على صندوق التنمية العقاري , وهو لا زال ينتظر دوره في القائمة , فهل يجوز له أن يتنازل عن دوره لي على أن أدفع له مبلغا معينا نظير هذا التنازل ؟.

الجواب:

الحمد لله

التنازل عن دوره في صندوق التنمية العقاري مقابل مبلغ مالي لا بأس به ، لأنه تنازل عن حق مالي ، والحقوق المالية يجوز بيعها بعوض ، لكن لابد من إذن البنك العقاري ، فإذا أذن البنك العقاري واتفق الطرفان على أن يدفع له مالاً مقابل أن يقوم مقامه ، فإن هذا جائز ولا بأس به .

والله أعلم .

فتوى الدكتور خالد المشيقح (www.islam-qa.com)


الاستعداد للإحرام قبل الميقات بنحو (3) ساعات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 36402: الاستعداد للإحرام قبل الميقات بنحو (3) ساعات
السؤال:

نبعد عن مكة حوالي (300) كيلو متر وهذه المسافة لا تستغرق بالسفر في السيارة أكثر 3 ساعات ، فهل يجوز لنا أن نغتسل ونلبس ثياب الإحرام في بيوتنا ثم نسافر إلى مكة ؟.

الجواب:

الحمد لله

نعم يجوز ذلك ، ولكن لا تحرموا إلا عند المرور بالميقات .

وقد سئل الشيخ ابن باز عمن يبعد عن مكة (350) كيلو متر ويسافر إليها بالسيارة هل يجوز له أن يستعد للإحرام في بلده بالاغتسال ولبس ثياب الإحرام ؟ وهل يجوز أن يحرم من بلده ؟

فأجاب :

لا حرج في الاغتسال ولبس ملابس الإحرام والتطيب من منازلهم لقربهم من الميقات بواسطة السيارات لكن المشروع لهم ألا يحرموا إلا من الميقات ، والإحرام هو نية الدخول في النسك هذا هو الإحرام ، ثم يشرع لهم مع النية التلفظ بالنسك فيقول لبيك عمرة أو لبيك حجاً ، ثم يلبي التلبية الشرعية وهي : لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك . وفق الله الجميع لما فيه رضاه اهـ .

فتاوى ابن باز (17/51) .

الإسلام سؤال وجواب (www.islam-qa.com)


ما يشترط لجواز بيع المرابحة الذي تجريه البنوك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 36408: ما يشترط لجواز بيع المرابحة الذي تجريه البنوك
السؤال:

السؤال عن مدى صحة العملية التالية وحكمها وما الحكم المترتب على من سبق وأن تعامل بها وماذا عليه أن يفعل ؟
تفاصيل وخطوات عملية المرابحة (كما تُدعى لدى البنك) :
1- يحضر المشتري عرض أسعار باسم البنك من صاحب السلعة الرئيسي (معرض أو وكالة سيارات مثلا) متضمنا وصف السيارة ولونها ومواصفاتها وسعرها(مائة ألف ريال مثلا).
2- يقوم المشتري بإحضار خطاب تعريف بالراتب ونموذج تحويل الراتب للبنك للمدة المتفق عليها مع البنك (ثلاث سنوات مثلا) لسداد القيمة الإجمالية والمتضمنة أصل السعر مضافا إليه فائدة البنك (7% مثلا) .
3- يتم إبرام العقد متضمنا مصاريف إصدار العقد بمبلغ معين (1000ريال مثلا) والتوقيع عليه من قبل المشتري والبنك والشهود .
4- يقوم البنك بإصدار شيك مصرفي باسم المعرض أو الوكالة بقيمة السيارة المضمنة بعرض الأسعار المشار إليه في البند (1) أعلاه .
5- يقوم المشتري باستلام الشيك وتسليمه لصاحب المعرض أو الوكالة ومن ثم تنهى إجراءات تسجيل السيارة باسم المشتري واستلامها . انتهى.

الجواب:

الحمد لله

هذه المعاملة حرام ولا تجوز ، وحقيقة هذه المعاملة أنها قرض بفائدة وهذا هو عين الربا ، إذ أن البنك قد أعطى المشتري شيكاً بـ ( مئة ألف ) وأخذه منها على أقساط مضافاً غليه الفائدة وما يسمونه مصاريف العقد .

وتسمية هذا بيعاً لا يبيحه لأن حقيقة المعاملة أنها قرض ربوي وليست بيعاً ، لأن البنك لم يشتر السيارة من المعرض ، ولا باعها على المشتري وإنما أعطاه شيكاً بالمبلغ .

وشراء السلع ( سيارات أو غيرها ) عن طريق البنوك لا يجوز إلا عند توفر شرطين :

الأول : أن يمتلك البيع هذه السلعة قبل أن يبيعها فيشتري البنك السيارة مثلاً من المعرض لنفسه .

الثاني : أن يقبض السيارة بنقلها من المعرض قبل بيعها على العميل.

وإذا خلت المعاملة من هذين الشرطين أو أحدهما كانت معاملة محرمة ، وبيان ذلك :

أن البنك إذا لم يشتر السيارة لنفسه شراء حقيقيا ، وإنما اكتفى بدفع شيك بالمبلغ عن العميل ، كان هذا قرضا ربويا ؛ إذ حقيقته أن البنك أقرض العميل ثمن السيارة (مائة ألف مثلا) على أن يسترد قرضه مائة وسبعة آلاف .

وإذا اشترى البنك السيارة ثم باعها قبل أن يقبضها ، كان ذلك مخالفا لقول النبي صلى الله عليه وسلم لحكيم بن حزام " إذا اشتريت مبيعا فلا تبعه حتى تقبضه " رواه أحمد(15399) والنسائي ( 4613) وصححه الألباني في صحيح الجامع برقم : 342

وأخرج الدارقطني وأبو داود (3499) عن زيد بن ثابت أن النبي صلى الله عليه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم " والحديث حسنه الألباني في صحيح أبي داود .

وفي الصحيحين من حديث ابن عباس أن النبي صلى الله عليه وسلم قال : " من ابتاع طعاما فلا يبعه حتى يستوفيه " [البخاري 2132 ، ومسلم 1525 ، وزاد : قال ابن عباس : وأحسب كل شيء مثله ] أي لا فرق بين الطعام وغيره في ذلك ، وعليه فليس للبنك أن يبيع السيارة حتى يقبضها . وقبض كل شيء بحسبه ، فقبض السيارة : أن تنقل من محلها ، قال الشيخ ابن عثيمين رحمه الله : ( وما ينقل : مثل الثياب والحيوان والسيارات وما أشبه ذلك يحصل قبضها بنقلها ؛ لأن هذا هو العرف ) انتهى من الشرح الممتع 8/381

وجاء في فتاوى اللجنة الدائمة (13/153) : ( إذا طلب إنسان من آخر أن يشتري سيارة معينة أو موصوفة بوصف يضبطها، ووعده أن يشتريها منه ، فاشتراها مَن طلبت منه ، وقبضها ، جاز لمن طلبها أن يشتريها منه بعد ذلك نقدا أو أقساطا مؤجلة بربح معلوم ، وليس هذا من بيع الإنسان ما ليس عنده ؛ لأن من طُلبت منه السلعة إنما باعها على طالبها بعد أن اشتراها وقبضها ، وليس له أن يبيعها على صديقه مثلا قبل أن يشتريها أو بعد شرائه إياها وقبل قبضها ؛ لنهي النبي صلى الله عليه وسلم عن بيع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم ) انتهى .

وأما حكم من تعامل بهذه المعاملة في الماضي ، فإن كان وقتها لا يعلم بتحريمها ، وأقدم عليها وهو يظن أنها حلال فلا شيء عليه ، لقول الله تعالى بعد ما ذكر تحريم الربا ( فمن جاءه موعظة من ربه فانتهى فله ما سلف ) البقرة / 275 ، راجع السؤال رقم ( 2492 ) .

وأما من أقدم عليها وهو يعلم أنها حرام ، فقد اجترأ على كبيرة الربا ، وعرّض نفسه لحرب من الله ورسوله ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ ( ) فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ ) البقرة ، فعليه التوبة من هذه المعصية الكبيرة ، والعزم على عدم فعلها مرة أخرى .

وأما انتفاعه بالسيارة التي اشتراها بهذه الطريقة فلا حرج فيه إن شاء الله تعالى بعد التوبة والندم . راجع السؤال رقم ( 22905 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشتري سيارة من البنك بثمن مقسط ، ثم يبيعها ليستفيد من ثمنها في زواجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 36410: يشتري سيارة من البنك بثمن مقسط ، ثم يبيعها ليستفيد من ثمنها في زواجه
السؤال:

أنا شاب وأرغب في إكمال نصف ديني وأتزوج وقمت بخطبة إحدى الفتيات والزواج له مصاريف وتكاليف باهظة جدا من مهر وملحقاته ، وأنا لا أملك كل ذلك فدلني أحد الأخوة بأن هناك نظام يسمى بالمرابحة لدى البنوك فذهبت وأخبرني المختص بأن علي أن أذهب إلى أحد المعارض (ولم يحدد) لآخذ سيارة ويقوم البنك بشرائها والتنازل لي بها مقابل أن يأخذ نسبة أرباح تقدر بـ 40741 ريال على المبلغ الأصلي وهو 95000 ريال على مدة 6.5سنوات ولا يوجد لدي حلول أخرى حيث إن أبي مديون جداً ، وقد حاولت الاقتراض من أي شخص بدون أرباح فلم أجد سوى أحد البنوك والذي يأخذ نسبة ربح بدون أي بيع ونحوه (مال بمال ) وهذا يعد ربا صريحا . وأنا أريد الزواج وأخشى على نفسي من الفتنة ، أفتونا مأجورين .

الجواب:

الحمد لله

هذه المعاملة التي تريد أن تقدم عليها تتضمن معاملتين :

الأولى : شراء السيارة عن طريق البنك ، ولا يجوز ذلك إلا عند توفر شرطين :

الأول : أن تكون السيارة مملوكة للبنك ، فيشتري البنك السيارة لنفسه من المعرض ، قبل أن يبيعها عليك .

الثاني : أن يقبض البنك السيارة بنقلها من المعرض قبل بيعها عليك .

وإذا خلت المعاملة من هذين الشرطين أو أحدهما كانت معاملة محرمة ، انظر السؤال رقم ( 36408 )

والمعاملة الثانية :

هي بيع هذه السيارة التي ما اشتُريت إلا لهذا الغرض وهو الحصول على المال، وهذا ما يسمى بالتورق أي الشراء والبيع لأجل الحصول على الورِق : أي الفضة .

وهذا جائز عند جمهور العلماء ، بشرط أن تبيع السيارة على غير من اشتريتها منه .

جاء في فتاوى اللجنة الدائمة (13/161) :

نرجو إفادتنا عن مسألة التورق وما حكمها ؟

فأجابت اللجنة :

مسألة التورق هي أن تشتري سلعة بثمن مؤجل ، ثم تبيعها بثمن حال على غير من اشتريتها منه بالثمن المؤجل ؛ من أجل أن تنتفع بثمنها ، وهذا العمل لا بأس به عند جمهور العلماء ) انتهى .

انظر السؤال رقم ( 45042 )

فإذا انضبطت المعاملتان بما سبق فلا حرج عليك ، إن شاء الله .

ونسأل الله أن يوفقك ويعينك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعريف الأضحية وحكمها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36432: تعريف الأضحية وحكمها
السؤال:

ما المقصود بالأضحية ؟ وهل هي واجبة أم سنة ؟.

الجواب:

الحمد لله

الأضحية : ما يذبح من بهيمة الأنعام أيام عيد الأضحى بسبب العيد تقرباً إلى الله عز وجل .

وهي من شعائر الإسلام المشروعة بكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلّم ، وإجماع المسلمين.

أما الكتاب :

فقوله تعالى :

1- {فَصَلِّ لِرَبِّكَ وَانْحَرْ } .

2- وقال تعالى: { قُلْ إِنَّ صَلاَتِى وَنُسُكِى وَمَحْيَاىَ وَمَمَاتِى للَّهِ رَبِّ الْعَـلَمِينَ * لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ}. والنسك الذبح ، قاله سعيد بن جبير، وقيل جميع العبادات ومنها الذبح ، وهو أشمل .

3- وقال تعالى: { وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكًا لِّيَذْكُرُواْ اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِّن بَهِيمَةِ الاَْنْعَـمِ فَإِلَـهُكُمْ إِلَـهٌ وَحِدٌ فَلَهُ أَسْلِمُواْ وَبَشِّرِ الْمُخْبِتِينَ }.

ومن السنة :

1- ما جاء في صحيح البخاري (5558) ومسلم (1966) عن أنس بن مالك رضي الله عنه قال : « ضحى النبي صلى الله عليه وسلّم بكبشين أملحين ذبحهما بيده وسمى وكبر، وضع رجله على صفاحهما » .

2- وعن عبد الله بن عمر رضي الله عنهما قال : « أقام النبي صلى الله عليه وسلّم بالمدينة عشر سنين يضحي » . رواه أحمد (4935) والترمذي (1507) ، وحسنه الألباني في مشكاة المصابيح ( 1475 )

3- وعن عقبة بن عامر رضي الله عنه أن النبي صلى الله عليه وسلّم قسم بين أصحابه ضحايا فصارت لعقبة جذعة فقال : يا رسول الله صارت لي جذعة فقال : « ضح بها » رواه البخاري (5547) .

4- وعن البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلّم قال: «من ذبح بعد الصلاة فقد تم نسكه وأصاب سنة المسلمين » . رواه البخاري(5545).

فقد ضحى صلى الله عليه وسلّم وضحى أصحابه رضي الله عنهم ، وأخبر أن الأضحية سنة المسلمين يعني طريقتهم .

ولهذا أجمع المسلمون على مشروعيتها ، كما نقله غير واحد من أهل العلم .

واختلفوا هل هي سنة مؤكدة ، أو واجبة لا يجوز تركها ؟

فذهب جمهور العلماء إلى أنها سنة مؤكدة ، وهو مذهب الشافعي ، ومالك وأحمد في المشهور عنهما .

وذهب آخرون إلى أنها واجبة ، وهو مذهب أبي حنيفة وإحدى الروايتين عن أحمد ، واختاره شيخ الإسلام ابن تيمية وقال : هو أحد القولين في مذهب مالك ، أو ظاهر مذهب مالك ." انتهى من رسالة أحكام الأضحية والذكاة لابن عثيمين رحمه الله .

قال الشيخ محمد ابن عثيمين رحمه الله : " الأضحية سنة مؤكدة للقادر عليها ، فيُضحي الإنسان عن نفسه وأهل بيته " فتاوى ابن عثيمين 2/661 .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت رمي الجمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36436: وقت رمي الجمار
السؤال:

ما هو وقت رمي الجمار ؟.

الجواب:

الحمد لله

أولاً : جمرة العقبة

جمرة العقبة : هي أول الجمرات رمياً ، وتُرمى يوم العيد بعد طلوع الشمس .

ويجوز للضعفاء من النساء والصبيان وغيرهم من الضعفاء أن يرموها ليلة العيد ( آخر الليل ) ، لأن أسماء بنت أبي بكر رضي الله عنها كانت ترتقب غروب القمر ليلة العيد فإذا غاب دفعت من مزدلفة إلى منى ورمت الجمرة .

- آخر وقت رمي جمرة العقبة .

يمتد وقت رمي جمرة العقبة إلى غروب شمس يوم العيد .

ولا حرج لمن أخره إلى آخر الليل نظراً لشدة الزحام أو كان بعيداً عن الجمرات ، ولكنه لا يؤخره إلى طلوع الفجر من اليوم الحادي عشر .

ثانياً : الرمي في أيام التشريق ( 11 ، 12 ، 13 )

- ابتداء الرمي

يبدأ الرمي في أيام التشريق من زوال الشمس ( أي دخول وقت صلاة الظهر ) .

- انتهاؤه

ينتهي وقت الرمي إلى آخر الليل ، فإذا كان مشقة وزحام وغيره فلا بأس أن يرمي بالليل إلى طلوع الفجر ولا يحل تأخيره إلى ما بعد الفجر .

ولا يحل الرمي في اليوم الحادي عشر والثاني عشر ، والثالث عشر قبل الزوال ، لأن الرسول صلى الله عليه وسلم لم يرم إلا بعد الزوال ، وقال للناس : " خذوا عني مناسككم " وكون الرسول صلى الله عليه وسلم يؤخر الرمي ـ إلى هذا الوقت ـ مع أنه في شدّة الحر ، ويدع أول النهار مع أنه أبرد وأيسر ، دليل على أنه لا يحل الرمي قبل هذا الوقت ، ويدل لذلك أيضاً أن الرسول صلى الله عليه وسلم كان يرمي من حين تزول الشمس قبل أن يصلي الظهر ، وهذا دليل على أنه لا يحل أن يرمي قبل الزوال وإلا لكان الرمي قبل الزوال أفضل ، لأجل أن يصلي الصلاة ـ صلاة الظهر ـ في أوّل وقتها ، لأن الصلاة في أول وقتها أفضل ، والحاصل أن الأدلة تدل على أن الرمي في أيام التشريق لا يجوز قبل الزوال .

انظر فتاوى أركان الإسلام (ص 560) .

الإسلام سؤال وجواب (www.islam-qa.com)


دخلي يساوي مصاريفي ، فهل عليَّ حج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 36437: دخلي يساوي مصاريفي ، فهل عليَّ حج ؟
السؤال:

أنا رب أسرة من طفلين وزوجة ، وراتبي لا يكاد يكفي ضرورات الحياة ، وليس لي أي دخل آخر ، وعملت بإحدى دول الخليج 4 سنوات ، وتوفر لي مبلغ من المال ، ووضعته في بنك إسلامي ليدر علي دخلاً يساعد في مواجهة أعباء الحياة المختلفة ، بحيث أن الراتب وهذا الدخل يكفيني بصورة معتدلة أنا وأسرتي ، فهل أنا مكلف باقتطاع من هذا المبلغ نفقات الحج ، وهل أنا مكلف بالحج في ضوء هذه الظروف ؟
علماً بأنني إذا اقتطعت مبلغ نفقات الحج من حسابي في البنك سوف يؤثر هذا على دخلي الشهري ، ويرهقني مادياً . فبماذا تشيرون عليَّ يا فضيلة الشيخ ؟ .

الجواب:

الحمد لله

إذا كانت حالتك كما ذكرت فلست مكلفاً بالحج ؛ لعدم الاستطاعة الشرعية ، قال الله تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ) آل عمران / 97 ، وقال : ( فاتقوا الله ما استطعتم ) التغابن / 16 ، وقال : ( وما جعل عليكم في الدين من حرج ) الحج / 78

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/35) (www.islam-qa.com)


نوى التمتع فاعتمر ثم سافر ولم يحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36438: نوى التمتع فاعتمر ثم سافر ولم يحج
السؤال:

أحرمت بالعمرة متمتعاً ، ثم لما رأيت شدة الزحام أنهيت العمرة وسافرت ولم أحرم بالحج . فهل علي شيء ؟.

الجواب:

الحمد لله

إذا كنت حججت حجة الإسلام من قبل فلا شيء عليك ، وإن كنت لم تحج من قبل فكان الواجب عليك أن تبقى حتى تؤدي الفريضة وعليك المبادرة بالحج متى ما استطعت إلى ذلك سبيلاً .

قال الشيخ ابن عثيمين :

المتمتع إذا أحرم بالعمرة فأتمها ثم بدا له أن لا يحجّ قبل أن يُحرم بالحجّ فلا شيء عليه ، إلا أن ينذر ، فإذا نذر أن يحجّ هذا العام وجب عليه الوفاء بنذره ، فإن كان بدون نذر فإنه لا حرج عليه إذا ترك الحج بعد أداء العمرة اهـ .

"فتاوى أركان الإسلام" (ص550-551) (www.islam-qa.com)


الحائض وركعتا الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 36439: الحائض وركعتا الإحرام
السؤال:

كيف تصلي الحائض ركعتي الإحرام ؟.

الجواب:

الحمد لله

أولا :

ينبغي أن نعلم أن الإحرام ليس له صلاة فإنه لم يرد عن النبي - صلى الله عليه وسلم - أنه شرع لأمته صلاة للإحرام لا بقوله ولا بفعله ولا بإقراره .

ثانيا :

إن هذه المرأة الحائض التي حاضت قبل أن تحرم يمكنها أن تحرم وهي حائض لأن النبي صلى الله عليه وسلم أمر أسماء بنت عميس امرأة أبي بكر رضي الله عنه وعنها - حين نفست في ذي الحليفة - أن تغتسل بثوب وتحرم ،وهكذا الحائض أيضا وتبقى على إحرامها حتى تطهر ثم تطوف بالبيت وتسعى .

انتهى من كلام الشيخ ابن عثيمين رحمه الله ، رسالة 60 سؤال في الحيض

أنظر السؤال (2564) .

الإسلام سؤال وجواب (www.islam-qa.com)


آداب العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 36442: آداب العيد
السؤال:

ما هي السنن والآداب التي نفعلها عليها يوم العيد ؟.

الجواب:

الحمد لله

من السنن التي يفعلها المسلم يوم العيد ما يلي :

1- الاغتسال قبل الخروج إلى الصلاة :

فقد صح في الموطأ وغيره أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ كَانَ يَغْتَسِلُ يَوْمَ الْفِطْرِ قَبْلَ أَنْ يَغْدُوَ إِلَى الْمُصَلَّى . الموطأ 428

وذكر النووي رحمه الله اتفاق العلماء على استحباب الاغتسال لصلاة العيد .

والمعنى الذي يستحب بسببه الاغتسال للجمعة وغيرها من الاجتماعات العامة موجود في العيد بل لعله في العيد أبرز .

2- الأكل قبل الخروج في الفطر وبعد الصلاة في الأضحى :

من الآداب ألا يخرج في عيد الفطر إلى الصلاة حتى يأكل تمرات لما رواه البخاري عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَغْدُو يَوْمَ الْفِطْرِ حَتَّى يَأْكُلَ تَمَرَاتٍ .. وَيَأْكُلُهُنَّ وِتْرًا . البخاري 953

وإنما استحب الأكل قبل الخروج مبالغة في النهي عن الصوم في ذلك اليوم وإيذانا بالإفطار وانتهاء الصيام .

وعلل ابن حجر رحمه الله بأنّ في ذلك سداً لذريعة الزيادة في الصوم ، وفيه مبادرة لامتثال أمر الله . فتح 2/446

ومن لم يجد تمرا فليفطر على أي شيء مباح .

وأما في عيد الأضحى فإن المستحب ألا يأكل حتى يرجع من الصلاة فيأكل من أضحيته إن كان له أضحية ، فإن لك يكن له من أضحية فلا حرج أن يأكل قبل الصلاة .

3- التكبير يوم العيد :

وهو من السنن العظيمة في يوم العيد لقوله تعالى : ( ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون ) .

وعن الوليد بن مسلم قال : سألت الأوزاعي ومالك بن أنس عن إظهار التكبير في العيدين ، قالا : نعم كان عبد الله بن عمر يظهره في يوم الفطر حتى يخرج الإمام .

وصح عن أبي عبد الرحمن السلمي قال : ( كانوا في الفطر أشد منهم في الأضحى ) قال وكيع يعني التكبير . انظر إرواء الغليل 3/122

وروى الدارقطني وغيره أن ابن عمر كان إذا غدا يوم الفطر ويوم الأضحى يجتهد بالتكبير حتى يأتي المصلى ، ثم يكبر حتى يخرج الإمام .

وروى ابن أبي شيبة بسند صحيح عن الزهري قال : كان الناس يكبرون في العيد حين يخرجون من منازلهم حتى يأتوا المصلى وحتى يخرج الإمام فإذا خرج الإمام سكتوا فإذا كبر كبروا . انظر إرواء الغليل 2/121

ولقد كان التكبير من حين الخروج من البيت إلى المصلى وإلى دخول الإمام كان أمراً مشهوراً جداً عند السلف وقد نقله جماعة من المصنفين كابن أبي شيبة و عبدالرزاق والفريابي في كتاب ( أحكام العيدين ) عن جماعة من السلف ومن ذلك أن نافع بن جبير كان يكبر ويتعجب من عدم تكبير الناس فيقول : ( ألا تكبرون ) .

وكان ابن شهاب الزهري رحمه الله يقول : ( كان الناس يكبرون منذ يخرجون من بيوتهم حتى يدخل الإمام ) .

ووقت التكبير في عيد الفطر يبتدئ من ليلة العيد إلى أن يدخل الإمام لصلاة العيد .

وأما في الأضحى فالتكبير يبدأ من أول يوم من ذي الحجة إلى غروب شمس آخر أيام التشريق .

- صفة التكبير..

ورد في مصنف ابن أبي شيبة بسند صحيح عن ابن مسعود رضي الله عنه : أنه كان يكبر أيام التشريق : الله أكبر الله أكبر لا إله إلا الله والله أكبر الله أكبر ولله الحمد . ورواه ابن أبي شيبة مرة أخرى بالسند نفسه بتثليث التكبير .

وروى المحاملي بسند صحيح أيضاً عن ابن مسعود : الله أكبر كبيراً الله أكبر كبيراً الله أكبر وأجلّ ، الله أكبر ولله الحمد . أنظر الإرواء 3/126

4- التهنئة :

ومن آداب العيد التهنئة الطيبة التي يتبادلها الناس فيما بينهم أيا كان لفظها مثل قول بعضهم لبعض : تقبل الله منا ومنكم أو عيد مبارك وما أشبه ذلك من عبارات التهنئة المباحة .

وعن جبير بن نفير ، قال : كان أصحاب النبي صلى الله عليه وسلم إذا التقوا يوم العيد يقول بعضهم لبعض ، تُقُبِّل منا ومنك . قال ابن حجر : إسناده حسن . الفتح 2/446

فالتهنئة كانت معروفة عند الصحابة ورخص فيها أهل العلم كالإمام أحمد وغيره وقد ورد ما يدل عليه من مشروعية التهنئة بالمناسبات وتهنئة الصحابة بعضهم بعضا عند حصول ما يسر مثل أن يتوب الله تعالى على امرئ فيقومون بتهنئته بذلك إلى غير ذلك .

ولا ريب أن هذه التهنئة من مكارم الأخلاق والمظاهر الاجتماعية الحسنة بين المسلمين .

وأقل ما يقال في موضوع التهنئة أن تهنئ من هنأك بالعيد ، وتسكت إن سكت كما قال الإمام أحمد رحمه الله : إن هنأني أحد أجبته وإلا لم أبتدئه .

5- التجمل للعيدين..

عن عبد الله بن عُمَرَ رضي الله عنه قَالَ أَخَذَ عُمَرُ جُبَّةً مِنْ إِسْتَبْرَقٍ تُبَاعُ فِي السُّوقِ فَأَخَذَهَا فَأَتَى بِهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ ابْتَعْ هَذِهِ تَجَمَّلْ بِهَا لِلْعِيدِ وَالْوُفُودِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا هَذِهِ لِبَاسُ مَنْ لا خَلاقَ لَهُ .. رواه البخاري 948

فأقر النبي صلى الله عليه وسلم عمر على التجمل للعيد لكنه أنكر عليه شراء هذه الجبة لأنها من حرير .

وعن جابر رضي الله عنه قال : كان للنبي صلى الله عليه وسلم جبة يلبسها للعيدين ويوم الجمعة . صحيح ابن خزيمة 1765

وروى البيهقي بسند صحيح أن ابن عمر كان يلبس للعيد أجمل ثيابه .

فينبغي للرجل أن يلبس أجمل ما عنده من الثياب عند الخروج للعيد .

أما النساء فيبتعدن عن الزينة إذا خرجن لأنهن منهيات عن إظهار الزينة للرجال الأجانب وكذلك يحرم على من أرادت الخروج أن تمس الطيب أو تتعرض للرجال بالفتنة فإنها ما خرجت إلا لعبادة وطاعة .

6- الذهاب إلى الصلاة من طريق والعودة من آخر ..

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ يَوْمُ عِيدٍ خَالَفَ الطَّرِيقَ . رواه البخاري 986

قيل الحكمة من ذلك ليشهد له الطريقان عند الله يوم القيامة ، والأرض تحدّث يوم القيامة بما عُمل عليها من الخير والشرّ .

وقيل لإظهار شعائر الإسلام في الطريقين .

وقيل لإظهار ذكر الله .

وقيل لإغاظة المنافقين واليهود وليرهبهم بكثرة من معه .

وقيل ليقضى حوائج الناس من الاستفتاء والتعليم والاقتداء أو الصدقة على المحاويج أو ليزور أقاربه وليصل رحمه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نذرت نذوراً فنسيتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 36445: نذرت نذوراً فنسيتها
السؤال:

نذرت نذورا ولا أتذكرها فما كفارتها هل أطعم عشرة مساكين؟ لكل نذر لم أوفه ؟ ولكني لا أتذكر كم نذرا نذرته فما العمل ؟ وأيضا إني نذرت صلوات كثيرة أيضا لا أتذكرها هل لها كفارة أم نذور الصلاة لابد أن تصلي ؟.

الجواب:

الحمد لله

من نذر نذر طاعة من صلاة أو صيام أو صدقة ونحوها ، لزمه الوفاء به ؛ لقوله صلى الله عليه وسلم : " من نذر أن يطيع الله فليطعه ، ومن نذر أن يعص الله فلا يعصيه " رواه البخاري (6318) سواء علق ذلك على حصول شئ ، أو نذر نذراً مطلقا.

قال ابن قدامة رحمه الله عن نذر الطاعة والتبرر : ( وهو ثلاثة أنواع ، أحدها : التزام طاعة في مقابل نعمة استجلبها أو نقمة استدفعها ، كقوله : إن شفاني الله فلله علي صوم شهر، فتكون الطاعة الملتزمة مما له أصل في الوجوب بالشرع ، كالصوم والصلاة والصدقة والحج ، فهذا يلزم الوفاء به بإجماع أهل العلم ) المغني 13/622

وإذا كنت تذكرين النذور ، من صلاة أو صوم أو صدقة ، وتجهلين عددها ، فالواجب عليك هو التحري ، وفعل ما يغلب على الظن حصول البراءة به.

أما إذا نسيت أو شككت هل المنذور هو صلاة أو صيام أو صدقة ، فقد ذهب بعض العلماء إلى أن عليك الاجتهاد والتحري في فعل أحدها ، وذهب بعضهم إلى أن الواجب هو إخراج كفارة يمين ، عن كل نذر شككت فيه . (مغني المحتاج 6/234 ، غمز عيون البصائر 1/211 ، الموسوعة الفقهية 26/201) .

ومن هذا تعلمين الجواب عن سؤالك الثاني ، فإن نذر الصلاة لابد من الوفاء به ، وعليك فعل ما يغلب على الظن أن ذمتك تبرأ به ، فلو شككت هل نذرت عشرين صلاة مثلا ، أو خمسة وعشرين ، فصل خمسة وعشرين .

وينبغي أن يُعلم أنه لا ينبغي الإقدام على النذر لما روى البخاري (6608) ومسلم (1639) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ النَّذْرِ وَقَالَ : ( إِنَّهُ لا يَرُدُّ شَيْئًا وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ الْبَخِيل )

وروى البخاري (6609) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَأْتِ ابْنَ آدَمَ النَّذْرُ بِشَيْءٍ لَمْ يَكُنْ قَدْ قَدَّرْتُهُ وَلَكِنْ يُلْقِيهِ الْقَدَرُ وَقَدْ قَدَّرْتُهُ لَهُ أَسْتَخْرِجُ بِهِ مِنْ الْبَخِيلِ ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وجوب الحج ولو برفقة المبتدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 36472: وجوب الحج ولو برفقة المبتدعة
السؤال:

نحن من أهل السنة ، ونعيش في دولة شيعية ، ونريد أداء فريضة الحج ، ولا نستطيع أن نسافر مع أهل البلد لكونهم من الشيعة تحسباً لما ينجم من مشاكل في الطريق .

الجواب:

الحمد لله

الواجب عليكم أن تحجوا ولو مع الشيعة إذا كنتم مستطيعين للحج ، وعليكم مع ذلك الحذر من شبهات الشيعة ومذهبهم الباطل ، وإن تمكنتم أن تنصحوهم وتدعـوهـم إلى اعتناق مذهب أهل السنة وجب عليكم ذلك ؛ لقول الله سبحانه : ( ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن ) النحل / 125 ، وغيرهـا من الآيات الـدالة علـى وجـوب الدعوة إلى الله سبحانه والأمر بالمعروف والنهي عن المنكر. أصلح الله حال الجميع .

انظر اللجنة الدائمة للبحوث العلمية والإفتاء (11/18) .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل يوم النحر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 36477: فضل يوم النحر
السؤال:

هل هناك مزايا خاصة لليوم العاشر من ذي الحجة ؟.

الجواب:

الحمد لله

لما قدم النبي صلى الله عليه وسلم المدينة كان لهم يومان يلعبون فيهما ، فقال : " إن الله قد أبدلكم يومين خيراً منهما ، يوم الفطر ، والأضحى " رواه أبو داود ( 1134 ) وصححه الألباني في السلسلة الصحيحة ( 2021 ) .

فأبدل الله هذه الأمة بيومي اللعب واللهو يومي الذِّكر والشكر والمغفرة والعفو .

ففي الدنيا للمؤمنين ثلاثة أعياد :

عيدٌ يتكرر كلَّ أسبوع ، وعيدان يأتيان في كل عام مرَّةً مرَّة ، من غير تكرر في السنة .

فأما العيد المتكرر كل أسبوع فهو يوم الجمعة .

وأما العيدان اللذان لا يتكرران في العام ، وإنما يأتي كلُّ واحدٍ منهما في العام مرةً واحدة .

فأحدهما : عيد الفطر من صوم رمضان ، وهو مرتب على إكمال صيام رمضان ، وهو الركن الثالث من أركان الإسلام ومبانيه ، فإذا استكمل المسلمون صيام شهرهم المفروض عليهم ، شرع الله لهم عقيب إكمالهم لصيامهم عيداً يجتمعون فيه على شكر الله وذكره وتكبيره على ما هداهم له . وشرع لهم في ذلك العيد الصَّلاة والصَّدقة .

والعيد الثاني : عيد النحر وهو اليوم العاشر من شهر ذي الحجة ، وهو أكبر العيدين وأفضلهما ، وهو مترتب على إكمال الحجِّ ، فإذا أكمل المسلمون حجَّهم غُفر لهم .

وإنما يكمُلُ الحجُّ بيوم عرفة والوقوف بعرفة ؛ فإنه ركن الحجِّ الأعظم ، كما قال صلى الله عليه وسلم : " الحج عرفة " رواه الترمذي ( 889 ) وصححه الألباني في إرواء الغليل ( 1064 ) .

ويوم عرفة هو يوم العتق من النار ، فيُعتق الله فيه من النار من وقف بعرفة ومن لم يقف بها من أهل الأمصار من المسلمين ، فلذلك صار اليوم الذي يليه عيداً لجميع المسلمين في جميع أمصارهم ، من شهد الموسم منهم ومن لم يشهده .

وشُرع للجميع التقرُّب إليه بالنُّسُك ، وهو إراقة دماء القرابين .

وتتلخص فضائل هذا اليوم بما يلي :

1- أنه خير الأيام عند الله :

قال ابن القيم – رحمه الله – في زاد المعاد ( 1/54 ) : " خير الأيام عند الله يوم النحر ، وهو يوم الحج الأكبر كما في سنن أبي داود ( 1765 ) عن النبي صلى الله عليه وسلم : " إن أعظم الأيام عند الله يوم النحر " وصححه الألباني في صحيح أبي داود .

2- أنه يوم الحج الأكبر ..

فعَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ وَقَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ النَّحْرِ بَيْنَ الْجَمَرَاتِ فِي الْحَجَّةِ الَّتِي حَجَّ وَقَالَ هَذَا يَوْمُ الْحَجِّ الأَكْبَرِ " رواه البخاري 1742

وذلك لأن معظم أعمال الحج تكون في هذا اليوم ، ففيه يفعل الحجاج ما يلي :

1- رمي جمرة العقبة .

2- النحر .

3- الحلق أو التقصير .

4- الطواف .

5- السعي .

3- أنه يوم عيد المسلمين :

قال صلى الله عليه وسلم : " يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام ، وهي أيام أكل وشرب " رواه الترمذي ( 773 ) وصححه الألباني في صحيح الترمذي .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعدد الزوجات مستحب للقادر عليه وليس بواجب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 36486: تعدد الزوجات مستحب للقادر عليه وليس بواجب
السؤال:

هل تعدد الزوجات واجب على كل مسلم عنده مقدرته على هذا ؟ .

الجواب:

الحمد لله

أولاً : تعدد الزوجات سنة للقادر عليه . وليس بواجب باتفاق العلماء . انظر المغني (9 / 340)

سئل الشيخ ابن باز رحمه الله : ( هل تعدد الزوجات مباح في الإسلام أو مسنون ؟ )

فأجاب : ( تعدد الزوجات مسنون مع القدرة لقوله تعالى : ( وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلا تَعُولُوا ) النساء/3 ، ولفعله صلى الله عليه وسلم ، فإنه قد جمع تسع نسوة ونفع الله بهن الأمة ، وهذا من خصائصه عليه الصلاة والسلام ، أما غيره فليس له أن يجمع أكثر من أربع ، ولما في تعدد الزوجات من المصالح العظيمة للرجال والنساء وللأمة الإسلامية جمعاء، فإن تعدد الزوجات يحصل به للجميع غض الأبصار وحفظ الفروج ، وكثرة النسل، وقيام الرجال على العدد الكثير من النساء بما يصلحهن ويحميهن من أسباب الشر والانحراف .

أما من عجز عن ذلك وخاف ألا يعدل فإنه يكتفي بواحدة ؛ لقوله سبحانه ( فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً ) انتهى نقلا عن فتاوى إسلامية 3/202

ثانياً : اعلم أن النكاح في أصله يكون واجبا أو مستحبا ، أو خلاف الأولى ، حسب حال الإنسان وحاجته له ، قال ابن قدامة رحمه الله :

والناس في النكاح على ثلاثة أقسام :

الأول : من يخاف على نفسه الوقوع في محظور إن ترك النكاح , فهذا يجب عليه النكاح في قول عامة الفقهاء ; لأنه يلزمه إعفاف نفسه , وصونها عن الحرام .

الثاني : من يستحب له , وهو من له شهوة ولكنه يأمن الوقوع في محظور , فهذا النكاح له أولى من التخلي لنوافل العبادة . لأن الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمرا بالنكاح وحثا عليه , ولأن النبي صلى الله عليه وسلم تزوج , وفعل ذلك أصحابه , ولا يشتغل النبي صلى الله عليه وسلم وأصحابه إلا بالأفضل , ولأن مصالح النكاح أكثر , فإنه يشتمل على تحصين الدين , وإحرازه , وتحصين المرأة وحفظها , والقيام بها , وإيجاد النسل , وتكثير الأمة , وتحقيق مباهاة النبي صلى الله عليه وسلم وغير ذلك من المصالح الراجح أحدها على نفل العبادة , فمجموعها أولى .

القسم الثالث : من لا شهوة له , إما لأنه لم يخلق له شهوة , أو كانت له شهوة فذهبت بكبر أو مرض ونحوه , ففيه وجهان : أحدهما , يستحب له النكاح ; لعموم الأدلة التي فيها الأمر بالنكاح . والثاني: التفرغ للعبادة أفضل ; لأنه لا يحصل مصالح النكاح , ويمنع زوجته من التحصين بغيره , ويضر بها , ويحبسها على نفسه , ويعرض نفسه لواجبات وحقوق لعله لا يتمكن من القيام بها , ويشتغل عن العلم والعبادة بما لا فائدة فيه ، والأدلة التي فيها الأمر بالنكاح تحمل على من له شهوة ; لما فيها من القرائن الدالة عليها . باختصار

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة صلاة العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 36491: صفة صلاة العيد
السؤال:

ما هي صفة صلاة العيد ؟.

الجواب:

الحمد لله

صفة صلاة العيد أن يحضر الإمام ويؤم الناس بركعتين قال عمر رضي الله عنه : صلاة الفطر ركعتان وصلاة الأضحى ركعتان تمام غيرُ قصر على لسان نبيكم وقد خاب من افترى . رواه النسائي ( 1420 ) وابن خزيمة وصححه الألباني في صحيح النسائي .

وعن أبي سعيد قال : كان رسول الله صلى الله عليه وسلم يخرج يوم الفطر والأضحى إلى المصلى فأول شيء يبدأ به الصلاة . رواه البخاري ( 956 )

يُكبر في الأولى تكبيرة الإحرام ، ثم يُكبر بعدها ست تكبيرات أو سبع تكبيرات لحديث عائشة رضي الله عنها : " التكبير في الفطر والأضحى الأولى سبع تكبيرات وفي الثانية خمس تكبيرات سوى تكبيرتي الركوع " رواه أبو داود وصححه الألباني في إراواء الغليل ( 639 ) .

ثم يقرأ الفاتحة ، ويقرأ سورة " ق " في الركعة الأولى ، وفي الركعة الثانية يقوم مُكبراً فإذا انتهى من القيام يُكبر خمس تكبيرات ، ويقرأ سورة الفاتحة ، ثم سورة " اقتربت الساعة وانشق القمر " فهاتان السورتان كان النبي صلى الله عليه وسلم يقرأ بهما في العيدين ، وإن شاء قرأ في الأولى بسبح وفي الثانية بـ " هل أتاك حديث الغاشية " فقد ورد أنه صلى الله عليه وسلم كان يقرأ في العيد بسبح اسم ربك الأعلى والغاشية .

وينبغي للإمام إحياء السنة بقراءة هذه السور حتى يعرفها المسلمون ولا يستنكروها إذا وقعت .

وبعد الصلاة يخطب الإمام في الناس ، وينبغي أن يخص شيئاً من الخطبة يوجهه إلى النساء يأمرهن بما ينبغي أن يقمن به ، وينهاهن عن ما ينبغي أن يتجنبنه كما فعل النبي صلى الله عليه وسلم .

أنظر فتاوى أركان الإسلام للشيخ محمد ابن عثيمين رحمه الله ص398 ، وفتاوى اللاجنة الدائمة ( 8 / 300 – 316 )

الصلاة قبل الخطبة :

من أحكام العيد أن الصلاة قبل الخطبة لحديث جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمَ الْفِطْرِ فَبَدَأَ بِالصَّلاةِ قَبْلَ الْخُطْبَةِ . رواه البخاري 958 ومسلم 885

ومما يدلّ على أن الخطبة بعد الصلاة حديث أبي سعيد رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ يَوْمَ الْفِطْرِ وَالْأَضْحَى إِلَى الْمُصَلَّى فَأَوَّلُ شَيْءٍ يَبْدَأُ بِهِ الصَّلاةُ ثُمَّ يَنْصَرِفُ فَيَقُومُ مُقَابِلَ النَّاسِ وَالنَّاسُ جُلُوسٌ عَلَى صُفُوفِهِمْ فَيَعِظُهُمْ وَيُوصِيهِمْ وَيَأْمُرُهُمْ فَإِنْ كَانَ يُرِيدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ أَوْ يَأْمُرَ بِشَيْءٍ أَمَرَ بِهِ ثُمَّ يَنْصَرِفُ .

قَالَ أَبُو سَعِيدٍ : فَلَمْ يَزَلْ النَّاسُ عَلَى ذَلِكَ حَتَّى خَرَجْتُ مَعَ مَرْوَانَ - وَهُوَ أَمِيرُ الْمَدِينَةِ - فِي أَضْحًى أَوْ فِطْرٍ فَلَمَّا أَتَيْنَا الْمُصَلَّى إِذَا مِنْبَرٌ بَنَاهُ كَثِيرُ بْنُ الصَّلْتِ فَإِذَا مَرْوَانُ يُرِيدُ أَنْ يَرْتَقِيَهُ قَبْلَ أَنْ يُصَلِّيَ فَجَبَذْتُ بِثَوْبِهِ فَجَبَذَنِي فَارْتَفَعَ فَخَطَبَ قَبْلَ الصَّلاةِ فَقُلْتُ لَهُ غَيَّرْتُمْ وَاللَّهِ !!

فَقَالَ : أَبَا سَعِيدٍ قَدْ ذَهَبَ مَا تَعْلَمُ .

فَقُلْتُ : مَا أَعْلَمُ وَاللَّهِ خَيْرٌ مِمَّا لا أَعْلَمُ .

فَقَالَ : إِنَّ النَّاسَ لَمْ يَكُونُوا يَجْلِسُونَ لَنَا بَعْدَ الصَّلاةِ فَجَعَلْتُهَا قَبْلَ الصَّلاةِ " رواه البخاري 956 .

الإسلام سؤال وجواب (www.islam-qa.com)


اشترى أضحية فولدت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36494: اشترى أضحية فولدت
السؤال:

اشتريت شاة لأضحي بها فولدت قبل الذبح بمدة يسيرة ، فماذا أفعل بولدها ؟.

الجواب:

الحمد لله

الأضحية تتعين بشرائها بنية الأضحية أو بتعيينها ، فإذا تعينت فولدت قبل وقت ذبحها فاذبح ولدها تبعاً لها .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


الوكيل في تفريق الزكاة ليس من العاملين عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 36512: الوكيل في تفريق الزكاة ليس من العاملين عليها
السؤال:

إذا أعطاني أحد الأغنياء زكاة ماله حتى أقوم بتوزيعها على الفقراء ، فهل أكون من العاملين عليها ، وآخذ منها ؟.

الجواب:

الحمد لله

العاملون على الزكاة هم الذين يوليهم ولي الأمر المسلم على الزكاة ، فيقومون بجمعها وحفظها وتوزيعها ونحو ذلك .

انظر " "الشرح الممتع" (6/142) .

أما من وكله صاحب المال لإخراج زكاته ، فهذا الوكيل يكون نائباً عن صاحب المال ، وليس من العاملين عليها .

قال النووي رحمه الله في "المجموع" (6/165) :

" قال الشافعي والأصحاب رحمهم الله : إن كان مفرق الزكاة هو المالك أو وكيله سقط نصيب العامل ووجب صرفها إلى الأصناف السبعة الباقين " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : رجل غني أرسل زكاته لشخص ، وقال: فرقها على نظرك . فهل يكون هذا الوكيل من العاملين على الزكاة ويستحق منها ؟

فأجاب :

" ليس هذا الوكيل من العاملين عليها ، ولا يستحق منها ؛ لأن هذا وكيل خاص لشخص خاص ، وهذا هو السر -والله أعلم- في التعبير القرآني حيث قال : ( وَالْعَامِلِينَ عَلَيْهَا ) التوبة/60 . لأن (على) تفيد نوعاً من الولاية ، كأن العاملين ضمنت معنى القائمين ، ولهذا صار الذي يتولى صرف الزكاة نيابة عن شخص معين لا يعد من العاملين عليها ، والله أعلم " انتهى .

مجموع فتاوى ابن عثمين (18/369) .

وسئل الشيخ ابن باز رحمه الله : لدي مقدار من المال زكاة واجبة علي ، وأريد أن أرسل منها مبلغاً لإحدى البلدان لفقرائها ، وأعرف رجلاً غنياً في تلك البلد وأريد أن أبعث المال بواسطته ليلتمس له المحتاجين ، ولكنه لن يعمل ذلك إلا بمبلغ ، فهل يجوز أن أعطيه من مال الزكاة على عمله ؟

فأجاب :

" الأفضل لك أن توزع زكاتك في فقراء بلدك ، وإذا نقلتها إلى بلد آخر فيها فقراء هم أشد حاجة أو لكونهم من أقاربك وهم فقراء فلا بأس ، وإذا وكلت وكيلاً في توزيع الزكاة فلا مانع أن تعطيه أجرة من غير الزكاة ، لأن الواجب عليك توزيعها بين الفقراء بنفسك أو بوكيلك الثقة ، وعليك أجرته من مالك ، لا من الزكاة " انتهى .

"مجموع فتاوى ابن باز" (14/258) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم قراءة القرآن عند القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 36513: حكم قراءة القرآن عند القبر
السؤال:

هل يجوز قراءة القرآن عند القبر؟.

الجواب:

الحمد لله

قراءة القرآن عند القبر، غير مشروعة ، لعدم ورودها عن النبي صلى الله عليه وسلم.

وقد سئلت اللجنة الدائمة للإفتاء ما نصه : هل يجوز قراءة الفاتحة أو شيء من القرآن للميت عند زيارة قبره ، وهل ينفعه ذلك ؟

فأجابت :

( ثبت عن النبي صلى الله عليه وسلم أنه كان يزور القبور ، ويدعو للأموات بأدعية علمها أصحابه ، وتعلموها منه ، من ذلك : ( السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية ) ، ولم يثبت عنه صلى الله عليه وسلم أنه قرأ سورة من القرآن أو آيات منه للأموات مع كثرة زيارته لقبورهم ، ولو كان ذلك مشروعاً لفعله ، وبينه لأصحابه ؛ رغبةً في الثواب ، ورحمةً بالأمة ، وأداءً لواجب البلاغ ، فإنه كما وصفه تعالى بقوله : ( لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ )التوبة/128.

فلما لم يفعل ذلك مع وجود أسبابه دل على أنه غير مشروع ، وقد عرف ذلك أصحابه رضي الله عنهم فاقتفوا أثره ، واكتفوا بالعبرة والدعاء للأموات عند زيارتهم ، ولم يثبت عنهم أنهم قرأوا قرآناً للأموات ، فكانت القراءة لهم بدعة محدثة ، وقد ثبت عنه صلى الله عليه وسلم أنه قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) متفق عليه )

انتهى من فتاوى اللجنة 9/38

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل للمرأة أن تحج نافلة مع تعرضها لمزاحمة الرجال؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 36514: هل الأفضل للمرأة أن تحج نافلة مع تعرضها لمزاحمة الرجال؟
السؤال:

لا يخفى على فضيلتكم ما تجده المرأة من مشقة في الحج من مزاحمة الرجال والاختلاط بهم ، في الطواف والسعي وغير ذلك من المشاعر ، فهل الأفضل للمرأة التي حجت الفريضة أن تكرر الحج أم تكتفي بحجة الفريضة ؟.

الجواب:

الحمد لله

قال الشيخ ابن باز رحمه الله :

لا شك أن تكرار الحج فيه فضل عظيم للرجال والنساء ، ولكن بالنظر إلى الزحام الكثير في هذه السنين الأخيرة بسبب تيسر المواصلات ، واتساع الدنيا على الناس ، وتوفر الأمن ، واختلاط الرجال بالنساء في الطواف ، وأماكن العبادة ، وعدم تحرز الكثير منهن عن أسباب الفتنة ، نرى أن عدم تكرارهن الحج أفضل لهن ، وأسلم لدينهن ، وأبعد عن المضرة على المجتمع الذي قد يفتن ببعضهن ، وهكذا الرجال إذا أمكن ترك الاستكثار من الحج لقصد التوسعة على الحجاج ، وتخفيف الزحام عنهم ، فنرجو أن يكون أجره في الترك أعظم من أجره في الحج ، إذا كان تركه بسبب هذا القصد الطيب اهـ .

مجموع فتاوى ابن باز (16/361) (www.islam-qa.com)


التلفظ بالنية عند ذبح الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36518: التلفظ بالنية عند ذبح الأضحية
السؤال:

هل يجوز التلفظ بالنية مثلاً لو أردت أن أذبح أضحية لوالدي المتوفى ، فأقول : اللهم إنها أضحية والدي فلان ، أم أني أعمل الحاجة بدون تلفظ ويكفي ؟.

الجواب:

الحمد لله

النية محلها القلب ، فيكتفي بما قصده في قلبه ، ولا يتلفظ بالنية ، وعليه بالتسمية والتكبير عند الذبح ؛ لما ثبت في الصحيحين عن أنس رضي الله عنه قال : ( ضحى النبي صلى الله عليه وسلم بكبشين ذبحهما بيده وسمى وكبر ) رواه البخاري 7/130 برقم (5554) ، ومسلم 3/1556 برقم (1966) وأحمد 3/115 .

ولا مانع من أن تقول : اللهم إن هذه أضحية عن والدي ، وليس هذا من التلفظ بالنية .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


مقام إبراهيم وأثر الأقدام الموجودة عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 36521: مقام إبراهيم وأثر الأقدام الموجودة عليه
السؤال:

هل الأثر الذي في مقام إبراهيم هو أثر قدمي إبراهيم عليه الصلاة والسلام أم لا ؟.

الجواب:

الحمد لله

مقام إبراهيم هو " الحجر الذي كان يقف عليه لما ارتفع البناء عن قامته فوضع له ولده هذا الحجر المشهور ليرتفع عليه لما تعالى البناء ... وقد كانت آثار قدمي الخليل عليه السلام باقية في الصخرة إلى أول الإسلام " اهـ من البداية والنهاية (1/163) .

قال ابن حجر : الْمُرَاد بِمَقَامِ إِبْرَاهِيم الْحَجَر الَّذِي فِيهِ أَثَر قَدَمَيْهِ اهـ .

وقال ابن كثير :

"وكانت آثار قدميه ظاهرة فيه ولم يزل هذا معروفا تعرفه العرب في جاهليتها ، وقد أدرك المسلمون ذلك فيه أيضا ، كما قال أنس بن مالك : رأيت المقام فيه أصابعه عليه السلام وأخمص قدميه .

غير أنه أذهبه مسح الناس بأيديهم .

وروى ابن جرير عن قتادة أنه قال : ( واتخذوا من مقام إبراهيم مصلى ) إنما أمروا أن يصلوا عنده ، ولم يؤمروا بمسحه ، وقد تكلفت هذه الأمة شيئا ما تكلفته الأمم قبلها . ولقد ذَكَرَ لنا من رأى أثر عقبه وأصابعه فيه فما زالت هذه الأمة يمسحونه حتى انمحى اهـ . من "تفسير ابن كثير" (1/117) .

وقال الشيخ ابن عثيمين :

لا شك أن مقام إبراهيم ثابت وأن هذا الذي بني عليه الزجاج هو مقام إبراهيم ، لكن الحفر الذي فيه لا يظهر أنها أثر القدمين ، لأن المعروف من الناحية التاريخية أن أثر القدمين قد زال منذ أزمنة متطاولة ، ولكن حفرت هذه أو وضعت للعلامة فقط ، ولا يمكن أن نجزم بأن هذا الحفر هو موضع قدمي إبراهيم عليه الصلاة والسلام اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


من فعل محظوراً من محظورات الإحرام ناسياً أو جاهلاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 36522: من فعل محظوراً من محظورات الإحرام ناسياً أو جاهلاً
السؤال:

إذا فعل المحرم شيئاً من محظورات الإحرام ناسياً أو جاهلاً أنه حرام فما الحكم ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

إذا فعل شيئاً من محظورات الإحرام ناسياً أو جاهلاً فلا شيء عليه ، ولكن يجب عليه بمجرد ما يزول العذر أن يتخلى عن ذلك المحظور والواجب تذكير الناسي ، وتعليم الجاهل .

مثال هذا : لو أن رجلاً نسي فلبس ثوباً وهو محرم فلا شيء عليه ، ولكن من حين ما يذكر يجب عليه أن يخلع هذا الثوب ، وكذلك لو نسي فأبقى سرواله عليه ، ثم تذكر بعد أن عقد النيّة ولبى ، فإنه يجب عليه أن يخلع سرواله فوراً ولا شيء عليه ، وكذلك لو كان جاهلاً فإنه لا شيء عليه مثل أن يلبس فنيلة ليس فيها خياطة ، ظناً منه أن المُحَرَّم لبس ما فيه خياطة فإنه لا شيء عليه ، ولكن إذا تبيّن له أن الفنيلة وإن لم يكن بها خياطة فإنها من اللباس الممنوع فإنه يجب عليه أن يخلعها .

والقاعدة العامة في هذا أن جميع محظورات الإحرام إذا فعلها الإنسان ناسياً أو جاهلاً أو مكرها فلا شيء عليه لقوله تعالى : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) البقرة /286. فقال الله تعالى : قد فعلت . ولقوله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً) الأحزاب /5. ولقوله تعالى في خصوص الصيد ، هو من محظورات الإحرام : ( وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً ) المائدة /95. ولا فرق في ذلك بين أن يكون محظور الإحرام من اللباس ، والطيب ونحوهما ، أو من قتل الصيد وحلق شعر الرأس ونحوهما ، وإن كان بعض العلماء فرّق بين هذا وهذا ، ولكن الصحيح عدم التفريق ، لأن هذا من المحظور الذي يعذر فيه الإنسان بالجهل والنسيان والإكراه .

فتاوى أركان الإسلام (ص 536-537) (www.islam-qa.com)


لم يجد عملاً إلا عمارة الكنائس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 36524: لم يجد عملاً إلا عمارة الكنائس
السؤال:

أنا مهندس مدني حديث التخرج ظللت أبحث كثيرا عن عمل فلم أجد إلى أن انتهى بي المطاف بعد ثلاثة أشهر في مكتب أحد أساتذتي المسيحيين والمشروع الموجود هو عمل أبحاث لمجمع الكنائس الأثرية بالمدينة لتدعيمها .
ربى ‍! ماذا أفعل ؟ في أول خطوة في حياتي هل أظل بالبيت أم أعمل ؟ عملت معه ثلاثة أشهر وبعدها تركته بعد أن اختنقت منه ومن العمل ، وظللت أبحث كثيرا ووجدت عملا آخر ، واستغنوا عنى بعد ثلاثة أشهر بدون إبداء أسباب واقعية ، أخبرني هل أخطأت بتركي العمل الأول بعد أن رزقني به الله أم هو ابتلاء لي من عند الله ؟.

الجواب:

الحمد لله

ينبغي أن تحمد الله تعالى أن عافاك من هذا البلاء ، وأنقذك منه في زمن الإمهال ؛ فإن هذا العمل المتصل بإعمار الكنائس من أقبح الأعمال ، لما فيه من الإعانة على أعظم المنكر وهو الكفر بالله تعالى وبرسوله صلى الله عليه وسلم .

وقد سئلت اللجنة الدائمة عن المسلم الذي وظيفته البناء ، هل يجوز له أن يبني كنيسة ، فأجابت :

"لا يحل لمسلم يؤمن بالله واليوم الآخر أن يبني كنيسة أو محلا للعبادة ليس مؤسسا على الإسلام الذي بعث اللهُ به محمداً صلى الله عليه وسلم ؛ لأن ذلك من أعظم الإعانة على الكفر وإظهار شعائره، والله عز وجل يقول: ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ) المائدة /2 .

وبالله التوفيق " .

"فتاوى اللجنة الدائمة" (14/482) .

كما أفتت اللجنة بتحريم العمل في حراسة الكنيسة ، لما في ذلك من الإعانة على الإثم . "فتاوى اللجنة الدائمة" (14/481).

فاحمد الله تعالى ، وسله الرزق الطيب الحلال ، واعلم أن من ترك شيئاً لله عوضه الله خيرا منه ، ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ) الطلاق /2-3 .

فاجتهد في السعي عن عمل حلال ، واسأل الله تعالى التوفيق ، ولا تيأس .

ولا تنس أنه لن تموت نفس حتى تستوفي رزقها عاجلاً أم آجلاً .

نسأل الله تعالى أن يفتح عليك من خزائن جوده ، وجزيل عطائه ، وأن يغنيك من فضله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المبادرة في أداء الفريضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 36526: المبادرة في أداء الفريضة
السؤال:

هل يجوز لي تأجيل تأدية فريضة الحج لعام آخر أو عامين، وأنا الذي قد توفر لي شرط الاستطاعة ، من أجل زيارة الأهل والزوجة التي سأتغيب عنها مدة سنتين إذا ما أديت فريضة الحج هذا العام ، ولن يتيسر لي أداء الحج وزيارة الأهل معاً ، فإما أن أحج وإما أن أزور الأهل فأؤجل الحج . أفتونا مشكورين .

الجواب:

الحمد لله

يجب على المسلم المبادرة إلى تأدية فريضة الحج متى كان مستطيعاً ؛ لأنه لا يدري ماذا يحدث له لو أخَّرَه ، وقد قال الله تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ) آل عمران / 97 وروي عنه صلى الله عليه وسلم أنه قال : ( تعجلوا إلى الحج - يعني الفريضة - فإن أحدكم لا يدري ما يعرض له ) خرجه الإمام أحمد رحمه الله (1/314) وحسَّنه الألباني في إرواء الغليل (990) .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/17 ) (www.islam-qa.com)


يعمل في مصنع ولا يستطيع الذهاب لصلاة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 36530: يعمل في مصنع ولا يستطيع الذهاب لصلاة الجمعة
السؤال:

أنا أشتغل في مصنع مناوب كهربائي أعمل يوماً وأرتاح يومين ، ويصادف أحيانا يوم العمل يوم الجمعة ولظروف العمل لا أستطيع الذهاب إلى صلاة الجمعة فهل يترتب على شيء ؟ فما العمل أرجو النصيحة .

الجواب:

الحمد لله

يجب على من سمع النداء يوم الجمعة ، وهو من أهل الجمعة أن يلبي النداء ، وقد قال تعالى : ( يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون ) الجمعة/9 ، وعن ابن عمر وأبي هريرة رضي الله عنهم أن النبي صلى الله عليه وسلم قال : ( لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين ) رواه مسلم (865)

وعلى هذا فإن عليك أن تخبر صاحب العمل بأنك ستذهب إلى صلاة الجمعة ، وعليه أن يأذن لك ولغيرك من المسلمين ، ويمكن أن تخبره بأنك ستعوض ذلك الوقت بعمل إضافي ، وادع الله تعالى أن ييسر لك الأمر ، ( ومن يتق الله يجعل له مخرجا )

وقد سئل الشيخ ابن عثيمين رحمه الله عن بعض العمال الذين لا يأذن لهم كفلاؤهم بصلاة الجمعة بحجة أنهم حراس في المزرعة ؟

فأجاب رحمه الله :

إذا كان هؤلاء العمال بعيدين عن المسجد بحيث لا يسمعون النداء لولا مكبر الصوت ، وهم خارج البلد فإن الجمعة لا تلزمهم ، ويطمئن العمال بأنه لا إثم عليهم في البقاء في المزرعة ، ويصلون ظهرا ، ويشار على كفيلهم أن يأذن لهم لأن ذلك خيرٌ له وخيرٌ لهم ، وتطييبا لقلوبهم وربما يكون ذلك سببا في نصحهم إذا قاموا بالعمل ، بخلاف ما إذا ضغط عليهم ، وكثير من العمال يطلبون صلاة الجمعة من أجل أن يلتقوا بأصحابهم ومعارفهم ، ولهذا تجدهم يأتون إلى الجمعة ويتحدثون في السوق يتحدثون إلى أن يحضر الإمام ، فإذا حضر الإمام دخلوا المسجد

والمدار على ما سبق إذا سمعوا النداء ، أو كانوا داخل البلد فليحضروا ، وإذا كانوا خارج البلد لا يسمعون النداء ، فليس عليهم شيء . اهـ . بتصرف

وسئلت اللجنة الدائمة عن شاب يعمل كحارس في فيلا وصاحب العمل لا يريد منه أن يصلي في المسجد ، ويضربه ويهدده بالترحيل إلى بلاده إن صلى في المسجد فأجابت :

الصلوات الخمس يجب أداؤها في المسجد جماعة، فعليك أن تؤديها جماعة في المسجد، وأن تصبر وتحتسب في ذلك، وسيجعل الله بعد عسر يسرا ( ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدرا ) واعلم أنه لا طاعة لمخلوق في معصية الخالق، فكن مع الله يكن الله معك.

وبالله التوفيق .

والله أعلم .

انظر فتاوى اللجنة الدائمة 7 / 302 ، لقاء الباب المفتوح 1 / 413 .

ولكن إذا كان تركك للعمل وقت صلاة الجمعة يترتب عليه الإضرار بالمصنع كاحتمال تعطل الآلات ، أو حدوث حرائق ونحو ذلك ، وكان معك في المصنع رجال آخرون ، فإنكم تصلونها جمعة في المصنع ، إذا كان المصنع داخل المدينة ، أو خارجها وتسمعون الأذان بلا مكبر للصوت .

أما إذا كان المصنع خارج المدينة بحيث لا تسمعون الأذان لولا مكبرات الصوت ، أو كنتم تخشون من ترك العمل وقت الصلاة حصول أضرار في العمل فإن ذلك يكون عذراً لكم في ترك صلاة الجمعة ، وحينئذ تصلونها ظهراً وتكون جماعة إن أمكن .

وقد سئلت اللجنة الدائمة (8/188) عن موظفي البرق والهاتف الذين يستمر عملهم يوم الجمعة وقت الصلاة ، وإذا تركوا العمل توقفت الاتصالات اللاسلكية والهاتفية ، هل يجوز لهم ترك صلاة الجمعة ؟

فأجابت اللجنة بأن صلاة الجمعة فرض على الأعيان للأدلة من الكتاب والسنة وإجماع أهل العلم ، ثم قالت : ( ولكن إذا وجد عذر شرعي لدى من تجب عليه الجمعة كأن يكون مسؤولاً مسؤولية مباشرة عن عمل يتصل بأمن الأمة ، وحفظ مصالحها ، يتطلب قيامه عليه وقت صلاة جمعة كحال رجال الأمن والمرور والمخابرات اللاسلكية والهاتفية ونحوهم ، الذين عليهم النوبة وقت النداء الأخير لصلاة جمعة أو إقامة الصلاة جماعة ، فإنه وأمثاله يعذر بذلك في ترك الجمعة والجماعة لعموم قول الله سبحانه : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ، وقول رسول الله عليه الصلاة والسلام : ( ما نهيتكم عنه فاجتنبوه ، وما أمرتكم به فأتوا منه ما استطعتم ) ، ولأنه ليس بأقلّ عذراً ممن يعذر بترك الجمعة والجماعة ما دام العذر قائماً غير أن ذلك لا يسقط عنه فرض الظهر ، بل عليه أن يصليها في وقتها ، ومتى أمكن فعلها جماعة وجب ذلك كسائر الفروض الخمسة " اهـ .

وسئلت أيضاً (8/191) عن طبيب يناوب في المستوصف وقت صلاة الجمعة لمداواة مريض أو إسعاف جريح يكون في حالة عاجلة ، هل يجوز له ترك صلاة الجمعة ، فأجابت :

الطبيب المذكور في السؤال قائم بأمر عظيم ينفع المسلمين ويترتب على ذهابه إلى الجمعة خطر عظيم ، فلا حرج عليه في ترك صلاة الجمعة ، وعليه أن يصلي الظهر في وقتها ن ومتى أمكن أداوه جماعة وجب ذلك ، لقول الله سبحانه : ( فاتقوا الله ما استطعتم ) ، فإذا كان من الموظفين من يتناوب معه وجب عليهم أن يصلوا الظهر جماعة . اهـ .

وسئلت ـ أيضاً ـ (8/192) عن حارس لمحطة بنزين تبعد عن البلد بحوالي كيلوين ، فهل يجور له ترك صلاة الجمعة ، مع العلم أن المحطة سبق أن سرقت واشتعلت فيها النيران ويسكن فيها أولاده ومحارمه .

فأجابت :

إذا كان الأمر كما ذكر جاز للحارس أن يصلي الجمعة ظهراً ليقوم بحراسة من ذكر وما ذكره لعموم الأدلة الشرعية الدالة على ترك الجمعة في مثل هذا العذر .اهـ .

وسئلت أيضاً (8/194) عن جماعة من الموظفين يترواح عددهم ما بين 13 إلى 15 موظفاً يعملون في مصفاة بترول بإحدى المدن ، ويصلون الجمعة في مكان العمل نظراً لأنهم لا يستطعيون الخروج لصلاة الجمعة لظروف العمل .

فأجابت :

إذا كان أمر كما ذكر فإنكم تصلون جمعة في محل عملكم ، لقوله تعالى : ( فاتقوا الله ما استطعتم ) اهـ .

والخلاصة :

أنه إذا وجدت مصلحة عامة للمسلمين أو خاصة تضيع كسرقة مال أو احتراقه أو تلفه أو يحصل ضرر بحضور الجمعة جاز التخلف عنها وصلاتها ظهراً .

أما إذا كان سبب التخلف زيادة ربح أو مزيد إنتاج أو زيادة تحصيل دراسي المجرد البقاء في الوظيفة وعدم فقد العمل أو لأن راتب هذه الوظيفة أكثر ونحو ذلك من منافع الدنيا ونحو ذلك فإن هذا ليس بسبب يجيز شرعاً التخلف عن الجمعة ، كيف وقد قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ) الجمعة/9

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (مَنْ تَرَكَ الْجُمُعَةَ ثَلاثَ مَرَّاتٍ تَهَاوُنًا بِهَا طَبَعَ اللَّهُ عَلَى قَلْبِهِ) رواه الترمذي (500) وصححه الألباني .

فحذار من التخلف عنها .

الإسلام سؤال وجواب (www.islam-qa.com)


فيما يؤكل ويفرق من الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36532: فيما يؤكل ويفرق من الأضحية
السؤال:

كيف نفعل بالأضحية ؟ هل نقسمها أثلاثاً أم أرباعاً ؟.

الجواب:

الحمد لله

يشرع للمضحي أن يأكل من أضحيته ، ويهدي ، ويتصدق لقوله تعالى : ( فَكُلُواْ مِنْهَا وَأَطْعِمُواْ الْبَآئِسَ الْفَقِيرَ ) . وقوله تعالى : ( فَكُلُواْ مِنْهَا وَأَطْعِمُواْ الْقَانِعَ وَالْمُعْتَرَّ كَذلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ ) . فالقانع السائل المتذلل، والمعتر المتعرض للعطية بدون سؤال ، وعن سلمة بن الأكوع رضي الله عنه أن النبي صلى الله عليه وسلّم قال : " كلوا وأطعموا وادخروا " . رواه البخاري والإطعام يشمل الهدية للأغنياء والصدقة على الفقراء ، وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلّم قال : " كلوا وادخروا وتصدقوا ". رواه مسلم .

وقد اختلف العلماء رحمهم الله تعالى في مقدار ما يأكل ويهدي ويتصدق ، والأمر في ذلك واسع ، والمختار أن يأكل ثلثاً ، ويهدي ثلثاً ، ويتصدق بثلث ، وما جاز أكله منها جاز ادخاره ولو بقي مدة طويلة إذا لم يصل إلى حد يضر أكله إلا أن يكون عام مجاعة فلا يجوز الادخار فوق ثلاثة أيام لحديث سلمة بن الأكوع رضي الله عنه قال : قال رسول الله صلى الله عليه وسلّم : " من ضحى منكم فلا يصبحن بعد ثالثة وفي بيته منه شيء ". فلما كان العام المقبل قالوا : يا رسول الله نفعل كما فعلنا في العام الماضي ، فقال صلى الله عليه وسلّم : " كلوا واطعموا وادخروا فإن ذلك العام كان في الناس جهد فأردت أن تعينوا فيها ". متفق عليه.

ولا فرق في جواز الأكل والإهداء من الأضحية بين أن تكون تطوعاً أو واجبة ، ولا بين أن تكون عن حي أو ميت أو عن وصية ؛ لأن الوصي يقوم مقام الموصي، والمـوصى يأكـل ويهـدي ويتصدق ؛ ولأن هذا هو العرف الجاري بين الناس ، والجاري عرفاً كالمنطوق لفظاً .

فأما الوكيل فإن أذن له الموكل في الأكل والإهداء والصدقة أو دلت القرينة أو العرف على ذلك فله فعله وإلا سلمها للموكل وكان توزيعها إليه .

ويحرم أن يبيع شيئاً من الأضحية لا لحماً ولا غيره حتى الجلد ، ولا يعطي الجازر شيئاً منها في مقابلة الأجرة أو بعضها لأن ذلك بمعنى البيع .

فأما من أهدي إليه شيء منها أو تصدق به عليه فله التصرف فيه بما شاء من بيع وغيره ، غير أنه لا يبيعه على من أهداه أو تصدق به .

الإسلام سؤال وجواب (www.islam-qa.com)


أمثلة على فعل المعروف نقوم بها يوميّاً للإكثار من الحسنات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 36546: أمثلة على فعل المعروف نقوم بها يوميّاً للإكثار من الحسنات
السؤال:

أرجو إعطاء أمثلة على فعل المعروف نقوم بها يوميّاً للإكثار من الحسنات .

الجواب:

الحمد لله

يستطيع المسلم إذا وفقه الله للعمل الصالح أن يكثر من الأجر والثواب .

والأعمال الصالحة كثيرة ومتنوعة ، يستطيعها الغني والفقير ، الكبير والصغير ، الذكر والأنثى ، وهي تتفاوت بحسب حال فاعلها وهمته ونشاطه بعد توفيق الله له .

قال الله تعالى : ( مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 .

وعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : " بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمناً ويمسي كافراً ، أو يمسي مؤمناً ويصبح كافراً ، يبيع دينه بعرض من الدنيا " . رواه مسلم ( 118 ) .

ومن هذه الأعمال التي يستطيع أن يفعلها يوميّاً :

1. صلاة الجماعة في المسجد .

عن أبي هريرة عن النبي صلى الله عليه وسلم قال : " من غدا إلى المسجد وراح أعد الله له نزله من الجنة كلما غدا أو راح " . رواه البخاري ( 631 ) ومسلم ( 669 ) .

2. اتباع الجنازة والصلاة عليها .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " من شهد الجنازة حتى يصلي فله قيراط ، ومن شهدها حتى تدفن كان له قيراطان ، قيل : وما القيراطان ؟ قال : مثل الجبلين العظيمين " . رواه البخاري ( 1261 ) ومسلم ( 945 ) .

3. قول " لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في يوم مائة مرة "

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " من قال " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير " في يوم مائة مرة كانت له عدل عشر رقاب ، وكتبت له مائة حسنة ، ومحيت عنه مائة سيئة ، وكانت له حرزاً من الشيطان يومه ذلك حتى يمسي ، ولم يأت أحد بأفضل مما جاء به إلا أحد عمل أكثر من ذلك . رواه البخاري ( 3119 ) ومسلم ( 2691 ) .

4. صلة الرحم .

عن أنس رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " من سره أن يبسط له في رزقه وأن ينسأ له في أثره فليصل رحمه " . رواه البخاري ( 5639 ) ومسلم ( 2557 ) .

5. صيام التطوع وعيادة المريض والصدقة .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " من أصبح منكم اليوم صائماً ؟ قال أبو بكر رضي الله عنه : أنا ، قال : فمن تبع منكم اليوم جنازة ؟ قال أبو بكر رضي الله عنه : أنا ، قال : فمن أطعم منكم اليوم مسكيناً ؟ قال أبو بكر رضي الله عنه : أنا ، قال : فمن عاد منكم اليوم مريضاً ؟ قال أبو بكر رضي الله عنه : أنا ، فقال رسول الله صلى الله عليه وسلم : ما اجتمعن في امرئ إلا دخل الجنة " . رواه مسلم ( 1028 ) .

6. قول " سبحان الله وبحمده " مئة مرة .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " من قال حين يصبح وحين يمسي " سبحان الله وبحمده " مائة مرة : حُطت خطاياه ولو كانت مثل زبد البحر " . رواه البخاري ( 6042 ) ومسلم ( 2691 ) .

7. التسبيح والتحميد والتكبير والأمر بالمعروف والنهي عن المنكر وصلاة الضحى .

عن أبي ذر عن النبي صلى الله عليه وسلم أنه قال : " يُصبح على كل سُلاَمَى من أحدكم صدقة : فكل تسبيحة صدقة ، وكل تحميدة صدقة ، وكل تهليلة صدقة ، وكل تكبيرة صدقة ، وأمر بالمعروف صدقة ، ونهي عن المنكر ، صدقة ، ويجزئ من ذلك ركعتان يركعهما من الضحى " . رواه مسلم ( 720 ) .

8. قراءة القرآن .

عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : " مَن قرأ حرفاً من كتاب الله فله به حسنة ، والحسنة بعشر أمثالها ، لا أقول { الم } حرف ، ولكن ألِف حرف ، ولام حرف ، وميم حرف . رواه الترمذي ( 2910 ) وقال : حسن صحيح . وصححه الألباني في صحيح الترمذي .

وغير ذلك كثير ، وليستعن المسلم بربه تعالى ليوفقه للعمل الصالح ، وليبذل وسعه وطاقته لفعلها ، وليحافظ على المداومة على هذه الأعمال ولو كانت قليلة ، فهي خير من أن يُكثر منها ثم ينقطع .

فعن عائشة – أيضاً - أنها قالت : قال رسول الله صلى الله عليه وسلم : " يا أيها الناس عليكم من الأعمال ما تطيقون ، فإن الله لا يمل حتى تملوا ، وإن أحب الأعمال إلى الله ما دوْوِمَ عليه وإن قَلَّ ، وكان آل محمد صلى الله عليه وسلم إذا عملوا عملا أثبتوه " . رواه البخاري ( 43 ) ومسلم – واللفظ له - ( 782 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي علاقة المرأة بمن طلقها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 36548: ما هي علاقة المرأة بمن طلقها ؟
السؤال:

هل يجوز لي الخروج مع طليقي في صحبة أولادنا على فترات متباعدة - وذلك لكي يجتمعوا بوالديهم مثل كل الأطفال ، وذلك في الأماكن العامة - وهو لا يصلي ؟ وهل إنفاقه عليهم حرام ؟ .

الجواب:

الحمد لله

إذا طلَّق الزوجُ امرأتَه آخر ثلاث تطليقات ، أو طلقها طلقتين أو واحدة وانتهت عدتها ، فإنها تصبح أجنبية عنه ، ولا يحل له الخلوة بها ، ولا لمسها ، ولا النظر إليها .

وعلاقة المطلِّق بمطلقته كعلاقته بأي امرأةٍ أجنبيَّة أخرى ، وليس وجود الأولاد بينهما بمسوغ للنظر والخلوة والسفر معها ، ويمكنه أن يخرج مع أولاده دون وجودها ، أو أنها تحضر مع أحدٍ من محارمها ، من غير وقوع في محذورٍ شرعي مما ذكرنا .

قال شيخ الإسلام ابن تيمية – رحمه الله - :

المطلقة ثلاثا هي أجنبية من الرجل بمنزلة سائر الأجنبيات , فليس للرجل أن يخلو بها كما ليس له أن يخلو بالأجنبية , وليس له أن ينظر إليها إلى ما لا ينظر إليه من الأجنبية وليس له عليها حكمٌ أصلاً .

" الفتاوى الكبرى " ( 3 / 349 ) .

وأما قبول نفقة الوالد المطلِّق على أبنائه فلا يُمنع منها ولو كان لا يصلي ، وعليها تذكير أبنائها بضرورة نصيحة والدهم بالصلاة ، لعل الله أن يهديه بهذه النصيحة .

وإن خشيت الأم على أولادها من والدهم الكافر بحيث يؤثر على أخلاقهم أو يوقعهم فيما حرم الله ، فلا يجوز لها أن تسمح لهم بالخروج معه ، لأن خروجهم معه ضرر عليهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خرجت من بيت زوجها في وقت الإحداد إلى بيت ابنتها وبقيت فيه أسبوعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 36557: خرجت من بيت زوجها في وقت الإحداد إلى بيت ابنتها وبقيت فيه أسبوعين
السؤال:

أنا امرأة في الحداد ، وقد بتُّ في منزل ابنتي النفساء أكثر من أسبوعين إلى الآن . فماذا أفعل ؟.

الجواب:

الحمد لله

عليك العودة فوراً إلى بيت الزوجية للمبيت فيه ، وهذا حق للزوج .

لما رواه الترمذي (2300) عن الْفُرَيْعَةَ بِنْتَ مَالِكِ بْنِ سِنَانٍ وَهِيَ أُخْتُ أَبِي سَعِيدٍ الْخُدْرِيِّ أَخْبَرَتْهَا أَنَّهَا جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْأَلُهُ أَنْ تَرْجِعَ إِلَى أَهْلِهَا فِي بَنِي خُدْرَةَ فَإِنَّ زَوْجَهَا خَرَجَ فِي طَلَبِ أَعْبُدٍ لَهُ أَبَقُوا حَتَّى إِذَا كَانُوا بِطَرَفِ الْقَدُومِ لَحِقَهُمْ فَقَتَلُوهُ فَسَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَرْجِعَ إِلَى أَهْلِي فَإِنِّي لَمْ يَتْرُكْنِي فِي مَسْكَنٍ يَمْلِكُهُ وَلا نَفَقَةٍ قَالَتْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَمْ قَالَتْ فَخَرَجْتُ حَتَّى إِذَا كُنْتُ فِي الْحُجْرَةِ أَوْ فِي الْمَسْجِدِ دَعَانِي أَوْ أَمَرَ بِي فَدُعِيتُ لَهُ فَقَالَ كَيْفَ قُلْتِ فَرَدَدْتُ عَلَيْهِ الْقِصَّةَ الَّتِي ذَكَرْتُ مِنْ شَأْنِ زَوْجِي قَالَتْ فَقَالَ امْكُثِي فِي بَيْتِكِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ قَالَتْ فَاعْتَدَدْتُ فِيهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا قَالَتْ فَلَمَّا كَانَ عُثْمَانُ بْنُ عَفَّانَ أَرْسَلَ إِلَيَّ فَسَأَلَنِي عَنْ ذَلِكَ فَأَخْبَرْتُهُ فَاتَّبَعَهُ وَقَضَى بِهِ ) وصححه الألباني في صحيح أبي داود.

وعليك التوبة والاستغفار من التقصير .

الإسلام سؤال وجواب (www.islam-qa.com)


فيما يجتنبه من أراد الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36567: فيما يجتنبه من أراد الأضحية
السؤال:

هل يجوز لمن أراد أن يضحي أن يقص شعره وأظفاره ؟.

الجواب:

الحمد لله

قال الشيخ عبد العزيز ابن باز رحمه الله :

" إذا أراد أحد أن يضحي ودخل شهر ذي الحجة إما برؤية هلاله ، أو إكمال ذي القعدة ثلاثين يوماً فإنه يحرم عليه أن يأخذ شيئاً من شعره ، أو أظفاره أو جلده حتى يذبح أضحيته لحديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلّم قال : " إذا رأيتم هلال ذي الحجة ، وفي لفظ : " إذا دخلت العشر وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره ". رواه أحمد ومسلم ، وفي لفظ : " فلا يأخذ من شعره وأظفاره شيئاً حتى يضحي " ، وفي لفظ : " فلا يمس من شعره ولا بشره شيئاً ".

وإذا نوى الأضحية أثناء العشر أمسك عن ذلك من حين نيته ولا إثم عليه فيما أخذه قبل النية .

والحكمة في هذا النهي أن المضحي لما شارك الحاج في بعض أعمال النسك وهو التقرب إلى الله تعالى بذبح القربان شاركه في بعض خصائص الإحرام من الإمساك عن الشعر ونحوه .

وهذا حكم خاص بمن يضحي ، أما من يضحى عنه فلا يتعلق به ؛ لأن النبي صلى الله عليه وسلّم قال : " وأراد أحدكم أن يضحي " ولم يقل أو يضحى عنه ؛ ولأن النبي صلى الله عليه وسلّم كان يضحي عن أهل بيته ولم ينقل عنه أنه أمرهم بالإمساك عن ذلك .

وعلى هذا فيجوز لأهل المضحي أن يأخذوا في أيام العشر من الشعر والظفر والبشرة .

وإذا أخذ من يريد الأضحية شيئاً من شعره أو ظفره أو بشرته فعليه أن يتوب إلى الله تعالى ولا يعود، ولا كفارة عليه ، ولا يمنعه ذلك عن الأضحية كما يظن بعض العوام . وإذا أخذ شيئاً من ذلك ناسياً أو جاهلاً ، أو سقط الشعر بلا قصد فلا إثم عليه ، وإن احتاج إلى أخذه فله أخذه ولا شيء عليه مثل أن ينكسر ظفره فيؤذيه فيقصه، أو ينزل الشعر في عينيه فيزيله، أو يحتاج إلى قصه لمداواة جرح ونحوه " .

فتاوى إسلامية2/316 (www.islam-qa.com)


وكله لشراء شئ فهل له أن يزيد في الثمن دون علم الموكل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوكالة >
سؤال رقم 36573: وكله لشراء شئ فهل له أن يزيد في الثمن دون علم الموكل؟
السؤال:

هل يجوز أخذ مبلغ من المال مقابل القيام بخدمة لشخص مثلا : طلب مني أحد أن أشتري له شيئاً ما بصفتي على دراية بالموضوع ثم وافق أحد الأصدقاء على إعطائي ذاك الشيء بمبلغ زهيد لمنزلتي منه هل يمكنني أن أزيد على صاحب الطلب مبلغا بسيطا أقتطعه لنفسي وهو لا يدري ؟.

الجواب:

الحمد لله

إذا وكلك إنسان في شراء سلعة له فليس لك أن تزيد على ثمنها شيئا؛ لأنك مؤتمن على ذلك، والأصل أن ما جاء من ربح أو تخفيض ، كل ذلك يرجع إلى الموكل، إلا أن يسمح لك بشيء منه .

ويجوز لك طلب أجرة منه مقابل الوكالة ، أو أن تخبره أنك ستشتري السلعة ثم تبيعها عليه .

حتى إذا أعطاك البائع هدية فقد ذكر العلماء أنها حق للموكل وليست للوكيل .

قال في مطالب أولي النهى (3/132) : (( وهبة بائعٍ لوكيلٍ ) اشترى منه , ( كنقصٍ ) من الثمن , فتُلحق بالعقد ( لأنها لموكله ) ) انتهى . يعني أن النقص في الثمن يكون للموكل وكذلك الهدية التي يعطاها الوكيل من البائع .

وسئلت اللجنة الدائمة :

" كلفتُ غيري بشراء سلعة لي ، وثمنها خمس جنيهات مثلا ، ولكن الرجل أعطاها له بمبلغ أربع جنيهات ونصف ، فهل له أن يأخذ الباقي ومقداره نصف جنيه أم لا ؟

فأجابت اللجنة :

هذا يعتبر توكيلا ، ولا يجوز للوكيل أخذ شئ من مال الموكل إلا بإذنه ؛ لعموم أدلة تحريم مال المرء المسلم إلا عن طيبة من نفسه ) أ.هـ

فتاوى اللجنة الدائمة (14/273).

وجاء فيها أيضاً (14/275) : ( يجب على المسلم الصدق في المعاملة ، ولا يجوز له الكذب وأخذ أموال الناس بغير حق ، ومن ذلك من وكله أخوه في شراء شئ له لا يجوز له أن يأخذ منه زيادة على الثمن الذي اشترى به ، كما لا يجوز للذي باع عليه أن يكتب في الفاتورة ثمنا غير حقيقي ليغرر بالموكل ؛ فيدفع زيادة على القيمة الحقيقية ، يأخذها الوكيل ؛ لأن هذا من التعاون على الإثم والعدوان ، ومن أكل أموال الناس بالباطل ، ولا يحل مال مسلم إلا بطيبة من نفسه ) انتهى .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


الحج عن والدٍ متوفَّى كان لا يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36577: الحج عن والدٍ متوفَّى كان لا يصلي
السؤال:

والدي توفي من مدة طويلة ، وأعلم أنه كان لا يصلي ، وقد حضرت إلى السعودية وقمت بأداء فريضة الحج ثلاث مرات ، وقد نويت في المرة الأخيرة أن تكون لوالدي المتوفًّى ، ولكنني سمعت عن حكم من لم يصلِّ أنه في حكم الشرع كافر ، وقد حزنت كثيرًا عندما فكرت في موقف والدي ، وسؤالي : هل تجوز له هذه الحجة ؟ وهل تكفر عنه هذا التقصير في الصلاة ؟ .

الجواب:

الحمد لله

عرض هذا السؤال على الشيخ محمد ابن عثيمين – رحمه الله – فقال : " إن هذه السائلة ذكرت في سؤالها أنها قد أدت فريضة الحج ثلاث مرات ، والصحيح أن فريضة الحج مرة واحدة في العمر لما ثبت عنه صلى الله عليه وسلم أنه قال : ( الحج مرة فما زاد فهو تطوع ) . وكونك عبَّرت بهذا التعبير ثلاث مرات فهذا خطأ .

وأما كونك قد حججت لوالدك وهو لا يصلي فالكفار لا ينتفعون بالأعمال الصالحة ، ولا يجوز الاستغفار لهم ، لقوله تعالى : ( ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم ) التوبة / 113 .

ولكن نظرًا لأن والدك قد يصلي في بعض الأحيان ، أو يُشك في كفره فإنه لا حرج أن تحجي عنه وتقولي : اللهم اجعل أجر ذلك لوالدي إن كان مؤمنًا ، وتعلِّقي ذلك بكون أبيك مؤمنًا ، فمثل ذلك لا حرج فيه ، فإن تعليق الأمر جائز في العبادات وفي الدعاء .

أما في العبادات : فلقول النبي صلى الله عليه وسلم لضباعة بنت الزبير رضي الله عنهما، وقد أرادت أن تحج وهي مريضة قال لها صلى الله عليه وسلم : ( حجي واشترطي فإن لك على ربك ما استثنيت ) رواه البخاري (5089) ومسلم (1207) .

وأما في الدعاء : فلقوله تعالى في آية اللعان : ( والخامسة أن لعنة الله عليه إن كان من الكاذبين ) النور/7 .

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


نطق الطلاق بالثلاث فكتبها القاضي طلقة واحدة وانتهت العدة ويرغب بإرجاعها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 36580: نطق الطلاق بالثلاث فكتبها القاضي طلقة واحدة وانتهت العدة ويرغب بإرجاعها
السؤال:

طلقت زوجتي قبل حوالي ثمان سنوات ، وعند طلب القاضي الشرعي بتسجيل الطلاق قلت : أطلق زوجتي فلانة بنت فلان بالثلاث ، وأنا بذلك مدرك لما كتبت ورجل متعلم ، لكن عند كتابة الصك قام الكاتب بكتابة الطلقة الأولى ، وبذلك جعل عند زوجتي الأمل في إرجاعها فلم تتزوج حتى الآن . وأنا الآن أرغب في مراجعتها وكذلك أهلها يرغبون في ذلك . فهل أخالف ذمتي وأمشي على ما كتب في الصك أم أمتنع عن ذلك ؟.

الجواب:

الحمد لله

اختلف العلماء في حكم مَنْ طلّق امرأته ثلاثاً بلفظ واحد ، كما قال : ( هي طالق بالثلاث ) فذهب أكثر العلماء إلى أنه يقع ثلاثاً ، وذهب آخرون إلى أنه يقع واحدة .

سئل الشيخ عبد العزيز بن باز – رحمه الله - :

رجل طلق امرأته ثلاثاً بكلمة واحدة ، فما الحكم ؟ .

فأجاب :

إذا طلق الرجل امرأته بالثلاث بكلمة واحدة كأن يقول لها " أنت طالق بالثلاث " ، أو " مطلقة بالثلاث " فقد ذهب جمهور أهل العلم إلى أنها تقع بها الثلاث على المرأة ، وتحرم على زوجها بذلك حتى تنكح زوجاً غيره نكاح رغبة لا نكاح تحليل ، ويطأها ثم يفارقها بموت أو طلاق .

واحتجوا على ذلك بأن عمر بن الخطاب رضي الله عنه أمضاها على الناس .

وذهب آخرون من أهل العلم إلى أنها تعتبر طلقة واحدة وله مراجعتها ما دامت في العدة فإن خرجت من العدة حلت له بنكاح جديد ، واحتجوا على ذلك بما ثبت في صحيح مسلم عن ابن عباس رضي الله عنهما قال : " كان الطلاق على عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر رضي الله عنه وسنتين من خلافة عمر رضي الله عنه طلاق الثلاث واحدة ، فقال عمر : إن الناس قد استعجلوا في أمر كانت لهم فيه أناة ، فلو أمضيناه عليهم فأمضاه عليهم " ، وفي رواية أخرى لمسلم " أن أبا الصهباء قال لابن عباس رضي الله عنهما : ألم تكن الثلاث تجعل واحدة في عهد النبي صلى الله عليه وسلم وعهد أبي بكر رضي الله عنه وثلاث سنين من عهد عمر رضي الله عنه ؟ قال : بلى " ، واحتجوا أيضاً بما رواه الإمام أحمد في المسند بسند جيد عن ابن عباس رضي الله عنهما أن أبا ركانة طلَّق امرأته ثلاثاً فحزن عليها فردها عليه النبي صلى الله عليه وسلم وقال إنها واحدة " ، وحملوا هذا الحديث والذي قبله على الطلاق بالثلاث بكلمة واحدة جمعاً بين هذين الحديثين وبين قوله تعالى : ( الطَّلاقُ مَرَّتَانِ ) البقرة/229 ، وقوله عز وجل : ( فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ ) البقرة/230 الآية .

وذهب إلى هذا القول : ابن عباس رضي الله عنهما في رواية صحيحة عنه ، وذهب إلى قول الأكثرين في الرواية الأخرى عنه ، ويروى القول بجعلها واحدة عن علي وعبد الرحمن بن عوف والزبير بن العوام رضي الله عنهم جميعا .

وبه قال جماعة من التابعين ومحمد بن إسحاق صاحب السيرة وجمع من أهل العلم من المتقدمين والمتأخرين ، واختاره شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما ، وهو الذي أفتى به ؛ لما في ذلك من العمل بالنصوص كلها ؛ ولما في ذلك أيضاً من رحمة المسلمين والرفق بهم .

" فتاوى إسلامية " ( 3 / 271 ، 272 ) .

والذي يظهر أن القاضي الشرعي ذهب إلى هذا القول ، وهو أن طلاق الثلاث يقع واحدة ، وعلى هذا فلا حرج من إرجاعها .

ولكن بعد انتهاء العدة لا رجعة لك عليها ، وإنما تعقد عليها عقداً جديداً .

قال الشيخ ابن عثيمين :

... وأما إذا كانت المراجعة بعد تمام العدة - أي : بعد أن حاضت ثلاث مرات - : فإن هذه المراجعة ليست بصحيحة ؛ لأن المرأة إذا تمت عدتها صارت أجنبية عن زوجها ، ولا تحل له إلا بعقد جديد .

" فتاوى إسلامية " ( 3 / 293 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحج بدون إذن الزوج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36595: الحج بدون إذن الزوج
السؤال:

امرأة متزوجة ، وعدها زوجها بالحج ، ولكنه لم يفِ بالوعد فمرَّ عليها أهلها في طريق سفرهم إلى مكة وأخذوها معهم دون علم الزوج ، ولا رضاه ، فهل حجها صحيح ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - : " قبل الإجابة أود أن أبين أنه لا يجوز للمرأة أن تخرج بدون رضا زوجها ، حتى ولو كان في البلد ، فكيف تحج بدون رضاه ، هذا حرام ، ولا يجوز لها ، ويجب على الزوج الذي وعد زوجته بالحج أن يفي بوعده ، فيحج بها ، لاسيما إن كان هذا مشروطا عليه في العقد ، لقول النبي صلى الله عليه وسلم : ( إن أحق الشروط أن توفوا به ما استحللتم به الفروج ) رواه البخاري (2729) ومسلم (1418) .

وإذا كان هذا الوعد بعد العقد ، فإن العلماء اختلفوا بالوفاء به ، والصواب وجوب الوفاء به إذا لم يكن على الواعد ضرر ؛ وذلك لأن النبي صلى الله عليه وسلم جعل إخلاف الوعد من صفات المنافقين . تحذيرا من إخلافه .

انظر دليل الأخطاء التي يقع فيها الحاج والمعتمر.

الإسلام سؤال وجواب (www.islam-qa.com)


الأضحية عن الأموات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36596: الأضحية عن الأموات
السؤال:

هل أضحي عن والدي المتوفيان ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله :

" الأصل في الأضحية أنها مشروعة في حق الأحياء كما كان رسول الله صلى الله عليه وسلّم وأصحابه يضحون عن أنفسهم وأهليهم ، وأما ما يظنه بعض العامة من اختصاص الأضحية بالأموات فلا أصل له .

والأضحية عن الأموات ثلاثة أقسام :

الأول : أن يضحي عنهم تبعاً للأحياء مثل أن يضحي الرجل عنه وعن أهل بيته وينوي بهم الأحياء والأموات ، ( وهذا جائز) وأصل هذا تضحية النبي صلى الله عليه وسلّم عنه وعن أهل بيته وفيهم من قد مات من قبل .

الثاني : أن يضحي عن الأموات بمقتضى وصاياهم تنفيذاً لها ( وهذا واجب إلا إن عجز عن ذلك ) وأصل هذا قوله تعالى : ( فَمَن بَدَّلَهُ بَعْدَ مَا سَمِعَهُ فَإِنَّمَآ إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ ) .

الثالث: أن يضحي عن الأموات تبرعاً مستقلين عن الأحياء ( بأن يذبح لأبيه أضحية مستقلة أو لأمه أضحية مستقلة ) فهذه جائزة ، وقد نص فقهاء الحنابلة على أن ثوابها يصل إلى الميت وينتفع به قياساً على الصدقة عنه .

ولكن لا نرى أن تخصيص الميت بالأضحية من السنة ؛ لأن النبي صلى الله عليه وسلّم لم يضح عن أحد من أمواته بخصوصه ، فلم يضح عن عمه حمزة وهو من أعز أقاربه عنده ، ولا عن أولاده الذين ماتوا في حياته ، وهم ثلاث بنات متزوجات ، وثلاثة أبناء صغار ، ولا عن زوجته خديجة وهي من أحب نسائه إليه ، ولم يرد عن أصحابه في عهده أن أحداً منهم ضحى عن أحد من أمواته .

ونرى أيضاً من الخطأ ما يفعله بعض من الناس يضحون عن الميت أول سنة يموت أضحية يسمونها (أضحية الحفرة) ويعتقدون أنه لا يجوز أن يشرك معه في ثوابها أحد ، أو يضحون عن أمواتهم تبرعاً ، أو بمقتضى وصاياهم ولا يضحون عن أنفسهم وأهليهم ، ولو علموا أن الرجل إذا ضحى من ماله عن نفسه وأهله شمل أهله الأحياء والأموات لما عدلوا عنه إلى عملهم ذلك ."

رسالة أحكام الأضحية والذكاة (www.islam-qa.com)


عالج المسؤول المالي فصرف له مبلغاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 36599: عالج المسؤول المالي فصرف له مبلغاً
السؤال:

أعمل طبيباً بإحدى المستشفيات وأعالج أحد المرضى المسئولين عن الشئون المالية وقد قام بوضع اسمي بصرف مستحقات مالية لي دون أن أقدم أي عمل. فهل هذه النقود تحق لي ؟ أم يجوز لي التنازل عنها لإحدى الجهات الخيرية ؟ علما بأنني لا أستطيع ردها.

الجواب:

الحمد لله

إذا كان هذا المال ملكاً للدولة ، فلا بد من معرفة الصفة التي يُستحق بها هذا المال ، كأن يكون هذا تحت بند : إعانة المحتاجين ، أو مكافأة أصحاب المهارات ، أو نحو ذلك ، فإن انطبق عليك الوصف جاز لك أخذ المال ، وإلا فاصرفه إلى من تراه ينطبق عليه الوصف . فإن لم يمكن ذلك فاصرفه فيما يحتاج إليه العمل ، ولا تأخذ منه شيئاً .

والواجب على هذا المسؤول حفظ الأمانة التي ائتمن عليها ، وأن لا يصرف هذا المال إلا إلى من يستحقه .

وإذا أمكنك نصيحته في ذلك فهذا هو الواجب عليك ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( انْصُرْ أَخَاكَ ظَالِمًا أَوْ مَظْلُومًا . فَقَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ ، أَنْصُرُهُ إِذَا كَانَ مَظْلُومًا ، أَفَرَأَيْتَ إِذَا كَانَ ظَالِمًا كَيْفَ أَنْصُرُهُ ؟ قَالَ : تَحْجُزُهُ أَوْ تَمْنَعُهُ مِنْ الظُّلْمِ ، فَإِنَّ ذَلِكَ نَصْرُهُ ) رواه البخاري (6952) .

وإن كان هذا المسئول يبذل من ماله ، فلا تقبل منه شيئا ؛ لأن ذلك داخل في هدايا العمال المحرمة شرعا ، لما روى البخاري (2597) ومسلم (1832) عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ اسْتَعْمَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلا مِنْ الأَزْدِ عَلَى الصَّدَقَةِ فَلَمَّا قَدِمَ قَالَ هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي . قَالَ : فَهَلا جَلَسَ فِي بَيْتِ أَبِيهِ أَوْ بَيْتِ أُمِّهِ فَيَنْظُرَ يُهْدَى لَهُ أَمْ لا وَالَّذِي نَفْسِي بِيَدِهِ لا يَأْخُذُ أَحَدٌ مِنْهُ شَيْئًا إِلا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى رَقَبَتِهِ إِنْ كَانَ بَعِيرًا لَهُ رُغَاءٌ أَوْ بَقَرَةً لَهَا خُوَارٌ أَوْ شَاةً تَيْعَرُ ثُمَّ رَفَعَ بِيَدِهِ حَتَّى رَأَيْنَا عُفْرَةَ إِبْطَيْهِ اللَّهُمَّ هَلْ بَلَّغْتُ اللَّهُمَّ هَلْ بَلَّغْتُ ثَلاثًا ".

وفي رواية لمسلم : " ثُمَّ خَطَبَنَا فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ أَمَّا بَعْدُ فَإِنِّي أَسْتَعْمِلُ الرَّجُلَ مِنْكُمْ عَلَى الْعَمَلِ مِمَّا وَلانِي اللَّهُ فَيَأْتِي فَيَقُولُ هَذَا مَالُكُمْ وَهَذَا هَدِيَّةٌ أُهْدِيَتْ لِي أَفَلا جَلَسَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ حَتَّى تَأْتِيَهُ هَدِيَّتُهُ إِنْ كَانَ صَادِقًا ".

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز للمرأة أن تأخذ ما يمنع الحيض من أجل الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 36600: يجوز للمرأة أن تأخذ ما يمنع الحيض من أجل الحج
السؤال:

هل يجوز للمرأة أن تأخذ حبوباً تمنع الدورة لتتمكن من الحج مع الناس ؟.

الجواب:

الحمد لله

" لا حرج أن تأخذ المرأة حبوب منع الحمل تمنع الدورة الشهرية أيام رمضان حتى تصوم مع الناس ، وفي أيام الحج حتى تطوف مع الناس ولا تتعطل عن أعمال الحج ، وإن وجد غير الحبوب شيء يمنع من الدورة فلا بأس إذا لم يكن فيه محذور شرعاً أو مضرة " انتهى كلام الشيخ عبد العزيز بن باز .

فتاوى ابن باز (17/60) (www.islam-qa.com)


يشق عليه الإحرام في الطائرة فماذا يفعل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 36606: يشق عليه الإحرام في الطائرة فماذا يفعل
السؤال:

إذا أراد الحج أو العمرة ، ويشق عليه الإحرام بالطائرة ، ثم هو مع ذلك لا يعرف مقدار الميقات ، فهل له تأخير الإحرام إلى جدة أم لا ؟.

الجواب:

الحمد لله

إذا أراد الحج والعمرة وهو في الطائرة فله أن يغتسل في بيته ، ويلبس الإزار والرداء إن شاء ، وإذا بقي على الميقات شيء قليل أحرم بما يريد من حج أو عمرة ، وليس في ذلك مشقة ، وإذا كان لا يعرف الميقات فإنه يسأل قائد الطائرة ، أو أحد المساعدين له ، أو أحد المضيفين ، أو الركاب ممن يثق به من أهل الخبرة بذلك .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/153) (www.islam-qa.com)


لم تصل على النبي في التشهد فهل صلاتها باطلة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 36610: لم تصل على النبي في التشهد فهل صلاتها باطلة ؟
السؤال:

امرأة صلت بالمسجد الحرام صلاة الجمعة وكانت تظن أن الجمعة أربع ركعات فقرأت في جلسة التشهد الأخير التشهد الأول وسكتت تنتظر الإمام أن يقوم ثم سلم الإمام وسلمت معه فهل تعيد صلاتها ؟.

الجواب:

الحمد لله

اختلف العلماء في حكم الصلاة على النبي صلى الله عليه وسلم في التشهد ، فذهب الحنابلة إلى ركنية الصلاة على النبي - صلى الله عليه وسلم - ، وذهب الشافعية وهو رواية عن أحمد إلى وجوب ذلك ، وقال الحنفية والمالكية بسنيتها .

وليس هناك دليل صحيح وصريح على ركنية الصلاة على النبي صلى الله عليه وسلم في التشهد ، كما أن حديث أبي مسعود الأنصاري وفيه : ( أمرنا الله تعالى أن نصلي عليك يا رسول الله فكيف نصلي عليك ؟ ) رواه مسلم 405 ، ليس فيه دليل على وجوب الصلاة على النبي صلى الله عليه وسلم في التشهد ، لأنهم سألوه عن الكيفية ، ولم يسألوه عن كيفيه ذلك في الصلاة .

ولهذا استدل على سنية الصلاة على النبي صلى الله عليه وسلم في التشهد بحديث أبي هريرة مرفوعا : ( إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر المسيح الدجال ) رواه مسلم 588

وبناء على ما سبق ، فغاية ما تركته هذه المرأة أن يكون واجبا على أن القول بالسنية قوي ، لكن لأنها أدركت الصلاة كلها مع الإمام ، فإن الإمام يتحمل عنها هذا النقص ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


محمد بن عبد الوهاب مُصْلِحٌ مفترى عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 36616: محمد بن عبد الوهاب مُصْلِحٌ مفترى عليه
السؤال:

شيخ الإسلام محمد عبد الوهاب لماذا هو محارب وكثير ما يقال فيه ويسمون من يتبعه بالوهابي ؟.

الجواب:

الحمد لله

لتعلم أخي أن من سنن الله تعالى في عباده المصطفين أن يبتليهم على قدر إيمانهم ليبين الصادق من الكاذب ، كما قال سبحانه : ( ألم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ) العنكبوت / 1 – 3 ، وأشدّ أولئك العباد بلاءً الأنبياء ثم الأمثل فالأمثل ، كما صحّ ذلك عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

ولو تأمّل الإنسان سيرة رسول الله صلى الله عليه وسلم لوجد أنه – بأبي هو وأمي – قد أصابه من البلاء الشيءُ العظيم ، حتى نُعت بأنه كذاب وساحر ومجنون ، ووُضع سلا جزور على ظهره ، وطرد من مكة ، وأدميت قدماه الشريفتان في الطائف ، حاله حال الأنبياء الذين كُذِّبوا من قبله صلوات ربي وسلامه عليهم .

والشيخ الإمام محمد بن عبد الوهاب رحمه الله قد أصيب بما أصيب به العلماء والدعاة المخلصون ، لكن كانت العاقبة في النهاية للحق الذي كان يحمله ، وأنّى للحق أن يخبو نوره أو يعفو أثره ، ولك أن تتصوّر أن يوفّق الله هذا الرجل بغرس التوحيد في أنحاء الجزيرة العربية وأطرافها ، ويقضي على جلّ صور الشرك وأشكاله ، وهذا إن دلّ فإنما يدلّ على إخلاصه وتفانيه في دعوته فيما نحسب ، مع ما اقترن ذلك من سداد الله له وتوفيقه إياه .

وأما أعداء الدعوة فلم يألوا جهداً في إلصاق التهم الباطلة به ، فزعموا – وهم كاذبون – بأن الشيخ يدّعي النبوة ، وأنه ينتقص من قدر رسول الله صلى الله عليه وسلم ، وأنه يكفّر الأمة جزافاً .. إلى غير ذلك من الافتراءات التي أُلصقت به ، ومن ينظر إلى تلك الدعاوى يعلم يقيناً أنها محض كذب وافتراء ، وكتب الشيخ المبثوثة أكبر شاهد على ذلك ، وأتباعه من الذين استجابوا لدعوته لم يذكروا ذلك أيضاً ، ولو كان الأمر كما ادّعى المدّعون لأبان ذلك أتباعُه ، وإلاّ كانوا له عاقّين غير بارّين ، ولو أردت الاستفصال في هذا الأمر واستجلاء ما خفي عليك من حقائق فعليك بالرجوع إلى كتاب " دعاوى المناوئين لدعوة الشيخ محمد بن عبد الوهاب" للدكتور عبد العزيز العبد اللطيف . فإنك ستجد فيه ما يشفي تساؤلاتك بإذن الله .

أما نعت أتباعه ( بالوهابية ) فما هو إلاّ مسلسل من مسلسلات افتراءات أعداء الدعوة فيه أيضاً ، ليحولوا الناس عن دعوة الحق ، وليبنوا بين دعوته وبين الناس جداراً وحاجزاً يحول دون بلوغ الدعوة ، ولو تأمّلت قصة إسلام الطفيل بن عمرو الدوسي رضي الله عنه لوجدت أحداثها تقارب ما حصل لدعوة الإمام محمد بن عبد الوهاب .

فقد أورد ابن هشام في السيرة (1/394) أن الطفيل خرج قاصداً مكة ، فتلقفته قريش على أبوابها وحذرته من السماع من محمد صلى الله عليه وسلم ، وأوحوا إليه بأنه ساحر وأنه يفرّق بين المرء وزوجه ... ، فلم يزالوا به حتى عمد إلى قطن فوضعه في أذنيه ، فلما رأى النبي صلى الله عليه وسلم حدّث نفسه بأن ينزع القطن ، ويسمع منه ، فإن كان ما يقوله حقاً قبل منه ، وإن كان ما يقوله باطلاً وقبيحاً ردّ ، فلما استمع إليه ما كان منه إلاّ أن أسلم في مكانه .

نعم أسلم بعد أن وضع القطن في أذنيه ، وهكذا ينهج المناوئون لدعوة الشيخ محمد بن عبد الوهاب نهج قريش في الافتراء ، ذلك لأن قريشاً تدرك تمام الإدراك أن دعوة محمد صلى الله عليه وسلم تلامس شغاف القلوب والأفئدة ، وتهتدي إليها الفطرة ، فعمدوا إلى تهويل أمر رسول الله صلى الله عليه وسلم ليحولوا دون بلوغ الناس الحق ، وهكذا نرى الذين يتكلمون على الشيخ محمد بن عبد الوهاب وأتباعه يعيدون نفس الفصول والمؤامرات التي حيكت حيال الدعوة الأولى .

وعليك أخي الكريم – إن كنت تنشد الحق – أن لا تترك لتلك الدعاوى مجالاً لسمعك وقلبك واقصد الحق في المسألة بالنظر إلى كتب الشيخ محمد ، فكتبه أعظم دليل على كذب القوم والحمد لله .

وثمت أمرٌ آخر لطيف وهو أن اسم الشيخ هو ( محمد ) والنسبة إليه محمدي ، أما ( وهّابي ) فهو نسبة إلى الوهّاب ، والوهاب هو الله تعالى كما قال : ( ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ) آل عمران /8 .

والوهاب كما قال الزجاج في اشتقاق أسماء الله ص : 126 : " الكثير الهبة والعطية ، وفعّال في كلام العرب للمبالغة، فالله عز وجل وهّاب يهب لعباده واحداً بعد واحد ويعطيهم " .

ولاشك أن سبيل الوهّاب هو السبيل الحق الذي لا اعوجاج فيه ولا افتراء ، وحزبه غالب ومفلح ( ومن يتولّ الله ورسوله فإن حزب الله هم الغالبون ) المائدة /56 ، ( أولئك حزب الله ألا إن حزب الله هم المفلحون ) المجادلة/22 .

وقديماً اتهموا الشافعي بالرفض فردّ عليهم قائلاً :

إن كان رفضاً حبّ آل محمد *** فليشهد الثقلان أني رافضي

ونحن نردّ على من يتّهمنا بالوهابية بقول الشيخ ملا عمران الذي كان شيعياً فهداه الله إلى السنة ، قال رحمه الله :

إن كان تابع أحمد متوهّباً *** فأنا المقرّ بأنني وهّابي

أنفي الشريك عن الإله فليس لي *** ربٌ سوى المتفرّد الوهّاب

نفر الذين دعاهم خير الورى *** إذ لقّبوه بساحرٍ كذّاب

( انظر : منهاج الفرقة الناجية للشيخ محمد جميل زينو ص : 142 – 143 )

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى الآية (فمن تعجل في يومين) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36617: معنى الآية (فمن تعجل في يومين)
السؤال:

سؤالي بالنسبة للتعجل في الحج ، لماذا يسافر المتعجل في اليوم الثاني عشر ، والمتأخر في اليوم الثالث عشر ؟ مع أن الله يقول : (فمن تعجل في يومين) . فالتعجل يكون في اليوم الحادي عشر .

الجواب:

الحمد لله

معنى الآية : فمن تعجل في يومين من أيام التشريق ، وهي اليوم الحادي عشر والثاني عشر والثالث عشر . فيكون التعجل في اليوم الثاني عشر . ولعل السائل فهم أن اليوم الأول هو يوم العيد . وهذا الفهم غير صحيح .

قال الشيخ ابن عثيمين رحمه الله :

أود أن أنبه إخواننا الحجاج على هذا الخطأ ، فإن كثيراً من الحجاج يفهمون أن معنى قوله تعالى : ( فمن تعجّل في يومين ) أي خرج في اليوم الحادي عشر فيعتبرون اليومين : يوم العيد واليوم الحادي عشر ، والأمر ليس كذلك ، بل هذا خطأ في الفهم ، لأن الله تعالى قال : ( واذكروا الله في أيام معدودات فمن تعجّل في يومين فلا إثم عليه ) والأيام المعدودات هي أيام التشريق ، وأيام التشريق أولها الحادي عشر ، وعلى هذا يكون قوله : ( فمن تعجّل في يومين ) أي من أيام التشريق ، وهو اليوم الثاني عشر فينبغي للإنسان أن يصحح مفهومه حول هذه المسألة حتى لا يخطئ اهـ .

"فتاوى أركان الإسلام" (ص 566) .

الإسلام سؤال وجواب (www.islam-qa.com)


تعرَّف على فتاة في الانترنت ويرغب بالزواج منها وأبوها رافض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 36618: تعرَّف على فتاة في الانترنت ويرغب بالزواج منها وأبوها رافض
السؤال:

أنا شاب مسلم عربي ، تعرفت على فتاة مسلمة من أصل عربي تقيم في الخارج ، وذلك عن طريق الإنترنت ، وكانت ولا تزال علاقة في حدود شرع الله ؛ لأنني والحمد لله أخاف الله كثيراً ، ولقد أحببتها وأحبتني لكونها مسلمة ملتزمة ، وتخاف الله أيضاً ، فكان حبنا في الله إن شاء الله .
ولقد عرضتُ عليها الزواج ، فقبلت ووافقت ، فحمدت الله أن استجاب لدعائي بأن رزقني بزوجة صالحة تقية ، خصوصا أنني عازم على الزواج والاستقرار منذ عدة سنوات وقد أخبرتْ هي أمها الأجنبية ، ووافقت بشكل مبدئي ، حيث كان أبوها مختفياً عنهم لمدة ، وأخيراً رجع أبوها ، وفرحت بالأمر ، إلا انه جاء ليقول لابنته أن تستعد للزواج من رجل من بلد أبيها ، دون أن يأخذ رأي ابنته في العريس ، وهي خائفة منه ، لأنه يتعامل معها بالضرب أحيانا ، وهي تقول عنه أحياناً إنه مجنون هدانا الله وهداه .
وقالت لي بأنها لا تريد هذا العريس وأنها تريد الزواج مني ، وأنا قلت لها نفس الشيء ، فقالت لي : ما رأيك لو نتزوج في السر ، ثم نضع أباها في الواقع علماً بأنها فوق 18 عاما ؟.

الجواب:

الحمد لله

أولاً :

اعلم أيها الأخ الكريم ، سترنا الله وإياكما أن الله يراكما ويطلع عليكما : ( يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ ) غافر/19 ، واعلم أيضاً أنكما فعلتما ما لا يحل لكما شرعاً ، وهو المراسلة والحديث بينكما ، وقد رأيتَ كيف تطورت العلاقات بينكما إلى أن أزلكما الشيطان وزيَّن لكما علاقتكما أنها " حب في الله "

ثانياً :

نعلم أن الحب أمر قلبي ، وأن الإنسان لا يلام على ما لا يملكه ، لكنه يلام كل اللوم على الأسباب التي أدت به إلى الوقوع في هذه العلاقة : من نظرة محرمة ، أو كلمة في السر خائنة ، عبر الهاتف أو الإنترنت ، أو غير ذلك من خطوات الشيطان التي يريد من العباد أن يتبعوها ، ليقع بهم في الفحشاء والمنكر ، كما قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ ) النور/21 ، ثم يلام أيضاً على الاسترسال في هذه الخطوات والتمادي في أمر أوله محرم ونهايته نكاح باطل .

أما وقد بلغتما هذا المبلغ ، وانتهت العلاقة بينكما إلى ما ذكرت ، فالأمر الآن عند الفتاة وأهلها ، فإذا استطاعت المرأة إقناع والدها بعدم تزويجها ممن تكره ، واستطاعت هي وأمها إقناعه بالزواج منك ، وكانت – كما ذكرت - أهلاً للزواج ، فلتسلك الطريق الشرعية بطلبها من والدها ، أو من يوكله للتزوج منها ، فإن رأيتما الطريق مغلقة عليكما فلا يحل لكما الاستمرار في هذه العلاقة ، ومن ترك شيئاً لله عوَّضه الله خيراً منه ، فقد يكون الخير لها الزواج من غيرك ، وقد يكون الخير لك الزواج من غيرها ، ( وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ ) البقرة/216

ولو قدّر أن هذه الفتاة صادقة فيما اتهمت به أباها من الجنون ، ولا نظنها كذلك (؟!) ونعني به الجنون الذي يسقط به حقه في الولاية الشرعية عليها ولا يجعله أهلاً لتولي شؤون موليته ، أو كان حابساً لها عن الزواج بالأكفاء ، وليس له عذر شرعي : انتقلت الولاية إلى الوليِّ الذي يليه ، فتنتقل من الأب إلى الجد مثلاً ، وتفاصيل هذه المسألة في جواب السؤال رقم (7193)

وأما التفكير في إتمام النكاح سراً ، بغير إذن وليها ، فتلك مصيبات بعضها فوق بعض ، عصمنا الله وإياكم من أسباب غضبه وعذابه .

ألم تعلما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( أَيُّمَا امْرَأَةٍ نَكَحَتْ بِغَيْرِ إِذْنِ مَوَالِيهَا فَنِكَاحُهَا بَاطِلٌ ثَلاثَ مَرَّاتٍ ) رواه أبو داود (2083) وصححه الألباني في صحيح أبي داود ، فكيف تفكران في هذا الباطل الذي لا يرضاه الله ورسوله ، ثم تزعمان أن حبكما في الله ؟

ألم تعلما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بإعلان النكاح ، فقال : " ( أعلنوا النكاح ) رواه أحمد من حديث عبد الله بن الزبير وقال الألباني حسن .

وجعل هذا الإعلان علامة تميز النكاح الحلال من السِّفاح الحرام فقال : فَصْلُ مَا بَيْنَ الْحَرَامِ وَالْحَلَالِ الدُّفُّ وَالصَّوْتُ ) رواه الترمذي (1088) وحسنه الألباني في صحيح أبي الترمذي .

قال الإمام الباجي رحمه الله في شرح الموطا : " لا خلاف أن الاستسرار بالنكاح ممنوع ، لمشابهة الزنا الذي يُتواطأ عليه سراً . .. , ولذلك شُرِع فيه ضرب من اللهو والوليمة ، لما في ذلك من الإعلان فيه "

وقال أيضاً : " وكل نكاح استكتمه شهوده ، فهو من نكاح السر ، وإن كثر الشهود "

فانظر يا عبد الله على أي شيء تعزمان ، أعلى النكاح الحلال ، كما شرع الله ورسوله ، أم هو الهوى والسفاح ، وخطوات الشيطان ؟؟

واحذرا قبل أن تزل بكما الأقدام ، وتبنيا حياتكما على شفا جرف هار ، أعاذنا الله وإياكما من نار جهنم .

وأما أن أبا الفتاة يريد أن يزوجها رغماً عنها ، فمع أنه لا يحق للأب ، ولا لغيره من الأولياء من باب أولى ، أن يجبر ابنته على الزواج ممن تكرهه ، كما بينا ذلك في السؤال رقم (26852) ، (7193) ، (22760) ، إلا أن هذا الأمر ليس لك منه شيء ، ولست مسؤولاً عنه ، فدعها وأولياءها فيه ، ولعلها إن لم يقدر بينكما زواج ؛ وانسحبت أنت من حياتها ، كما هو الواجب عليك حينئذ لعلها أن ترى في هذا الخاطب أو غيره من يصلح لها ، والله يغنينا وإياكما من فضله .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


خصوصيات النساء في الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 36619: خصوصيات النساء في الحج
السؤال:

لقد عزمت على الحج هذا العام إن شاء الله ، فأرجو تزويدي ببعض النصائح والتوجيهات التي تنفعني في الحج . كما أود طرح هذا السؤال : هل للنساء خصوصيات في الحج تتميز بها عن الرجال ؟.

الجواب:

الحمد لله

أختي المسلمة هنيئا لك ما عزمت عليه من الذهاب إلى مكة المكرمة لأداء فريضة الحج ، تلك الفريضة التي غابت عن كثير من نساء المسلمين، فبعضهن يجهلن أن الحج فريضة عليهن ، وبعضهن يعلمن ولكن يركبن مركب التسويف حتى يفجأهن الأجل وهن تاركات للحج ، وبعضهن لا يدرين شيئا عن المناسك ، فيقعن في المحظور والمحرم ، وربما بطل حجهن دون أن يشعرن ، والله المستعان .

والحج فريضة الله على عباده ، وهو ركن الإسلام الخامس ، وهو جهاد المرأة ؟ لقول النبي صلى الله عليه وسلم لعائشة رضي الله عنها : "جهادكن الحج " رواه البخاري

- وهذه أختي المسلمة- بعض النصائح والتوجيهات والأحكام التي تختص بها من أرادت الحج ، وهي مما يعين على جعل الحج متقبلا مبرورا ، والحج المبرور كما قال النبي صلى الله عليه وسلم " ليس له ثواب إلا الجنة " متفق عليه .

1- الإخلاص لله شرط في صحة وقبول أي عبادة ومنها الحج ، فأخلصي لله تعالى في حجك ، وإياك والرياء فإنه يحبط العمل ويوجب العقوبة .

2- متابعة السنة ووقوع العمل وفق هدي النبي صلى الله عليه وسلم شرط ثان في صحة وقبول العمل ؛ لقوله صلى الله عليه وسلم : " من عمل عملا ليس عليه أمرنا فهو رد " رواه مسلم.

وهذا يدعوك إلى تعلم أحكام الحج وفق سنة النبي صلى الله عليه وسلم مستعينة على ذلك بالكتب المفيدة التي تعتمد على الأدلة الصحيحة من الكتاب والسنة.

3- احذري الشرك الأكبر والأصغر والمعاصي بجميع أنواعها ، فإن الشرك الأكبر يوجب الخروج من الإسلام وحبوط العمل والعقوبة ، والشرك الأصغر يوجب حبوط العمل والعقوبة ، والمعاصي توجب العقوبة .

4- لا يجوز للمرأة أن تسافر للحج أو لغيره بدون محرم ؛ لقول النبي صلى الله عليه وسلم : " لا تسافر المرأة إلا مع ذي محرم " متفق عليه .

والمحرم هو الزوج وكل من تحرم عليه المرأة تحريما دائما بقرابة أو رضاعة أو مصاهرة، وهو شرط في وجوب الحج على المرأة ، فإذا لم يكن للمرأة محرم يسافر معها لم يجب عليها الحج .

5- للمرأة أن تحرم فيما شاءت من الثياب من أسود أو غيره ، مع الحذر مما فيه تبرج أو شهرة كالثياب الضيقة والشفافة والقصيرة والمشقوقة والمزخرفة ، وكذلك يجب على المرأة الحذر مما فيه تشبه بالرجال ، أو مما هو من ألبسة الكفار .

ومن هنا نعلم أن تخصيص بعض العامة من النساء للإحرام لونا معينا كالأخضر أو الأبيض ليس عليه دليل ، بل هو من البدع المحدثة .

6- يحرم على المحرمة بعد عقد نية الإحرام التطيب بجميع أنواع الطيب ، سواء كان في البدن أو في الثياب .

7- يحرم على المحرمة إزالة الشعر من الرأس وجميع البدن بأي وسيلة وكذلك تقليم الأظافر.

8- يحرم على المحرمة لبس البرقع والنقاب ، ولبس القفازين ؛ لقول النبي صلى الله عليه وسلم : " لا تنتقب المرأة ولا تلبس القفازين " رواه البخاري .

9- المحرمة لا تكشف وجهها ولا يديها أمام الرجال الأجانب ، متعللة بأن النقاب والقفازين من محظورات الإحرام ، لأنها يمكن أن تستر وجهها وكفيها بأي شيء كالثوب والخمار ونحوهما، فقد قالت أم المؤمنين عائشة رضي الله عنها : " كان الركبان يمرون بنا ونحن مع رسول الله صلى الله عليه وسلم محرمات ، فإذا حاذونا سدلت إحدانا جلبابها من رأسها على وجهها ، فإذا جاوزونا كشفناه " رواه أبو داود وصححه الألباني في حجاب المرأة المسلمة .

10- بعض النساء إذا أحرمن يضعن على رءوسهن ما يشبه العمائم أو الرافعات حتى لا يلامس الوجه شيء من الخمار أو الجلباب ، وهذا تكلف لا داعي له ؛ لأنه لا حرج في أن يمس الغطاء وجه المحرمة .

11- يجوز للمحرمة أن تلبس القميص والسراويل والجوارب للقدمين ، وأساور الذهب والخواتم والساعة ونحوها ، ولكن يتعين عليها ستر زينتها عن الرجال غير المحارم في الحج وفي غير الحج .

12- بعض النساء إذا مرت بالميقات تريد الحج أو العمرة وأصابها الحيض ، قد لا تحرم ظنا منها أن الإحرام تشترط له الطهارة من الحيض ، فتتجاوز الميقات بدون إحرام ، وهذا خطأ واضح ، لأن الحيض لا يمنع الإحرام ، فالحائض تحرم وتفعل ما يفعله الحاج غير أنها لا تطوف بالبيت ، فتؤخر الطواف إلى أن تطهر ، وإن أخرت الإحرام وجاوزت الميقات بدونه ، فالواجب عليها الرجوع لتحرم من الميقات ، فإن لم ترجع فعليها دم لترك الواجب عليها .

13- للمرأة أن تشترط عند الإحرام إذا خافت من عدم إكمال نسكها فتقول : " إن حبسني حابس فمحلي حيث حبستني " فلو حدث لها ما يمنعها من إتمام الحج تحللت ولا شيء عليها .

14- تذكري أعمال الحج :

أولا :- إذا كان يوم التروية ، وهو اليوم الثامن من ذي الحجة، اغتسلي وأحرمي ولبي قائلة : لبيك اللهم لبيك، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك ، لا شريك لك .

ثانياً : اخرجي إلى منى ، وصلي بها الظهر والعصر والمغرب والعشاء والفجر مع قصر الصلاة الرباعية ركعتين بدون جمع .

ثالثاً :- إذا طلعت شمس يوم التاسع سيري إلى عرفة ، وصلي بها الظهر والعصر جمعا وقصرا في وقت الظهر ، وامكثي في عرفة داعية ذاكرة مبتهلة تائبة إلى غروب الشمس .

رابعاً :- إذا غربت الشمس اليوم التاسع سيري من عرفة إلى مزدلفة ، وصلي بها المغرب والعشاء جمعا وقصرا ، وامكثي بها إلى صلاة الفجر، واجتهدي بعد الفجر في الذكر والدعاء والمناجاة حتى يسفر جدا .

خامساً :- انطلقي من مزدلفة إلى منى قبل شروق شمس يوم العيد، فإذا وصلت إلى منى فافعلي ما يلي :

أ‌- أرمي جمرة العقبة بسبع حصيات ، وكبري مع كل حصاة .

ب‌- اذبحي الهدي بعد ارتفاع الشمس .

ج‌- قصري من كل أطراف شعرك قدر أنملة . ( 2 سنتيمتر تقريبا )

د‌- انزلي إلى مكة ، وطوفي طواف الإفاضة ، واسعي بين الصفا والمروة سعي الحج إذا كنت متمتعة ، أو لم تسعي مع طواف القدوم إذا كنت مفردة أو قارنة .

سادساً : ارمي الجمرات في اليوم الحادي عشر والثاني عشر والثالث عشر بعد الزوال إذا أردت التأخر، أو الحادي عشر والثاني عشر إذا أردت التعجل ، مع المبيت بمنى تلك الليالي .

سابعاًَ : إذا أردت الرجوع إلى بلدك فطوفي للوداع ، وبهذا تنتهي أعمال الحج .

15- المرأة لا تجهر بالتلبية ، بل تسر بها فتسمع نفسها ومن بجوارها من النساء ، ولا تسمع الرجال الأجانب حذرا من الفتنة ولفت الأنظار إليها . ووقت التلبية يبدأ من بعد الإحرام بالحج ويستمر إلي رمى جمرة العقبة يوم النحر .

16- إذا حاضت المرأة بعد الطواف وقبل السعي ، فإنها تكمل بقية المناسك فتسعى ولو كان عليها الحيض؛ لأن السعي لا يشترط له الطهارة.

17- يجوز للمرأة استعمال حبوب منع الحيض لتتمكن من أداء نسكها بشرط عدم حدوث ضرر عليها .

18- احذري مزاحمة الرجال في جميع مناسك الحج ، وبخاصة في الطواف عند الحجر الأسود والركن اليماني ، وكذلك في السعي وعند رمي الجمرات ، وتخيري الأوقات التي يخف فيها الزحام ، فقد كانت أم المؤمنين عائشة رضي الله عنها تطوف في ناحية منفردة عن الرجال ، وكانت لا تستلم الحجر أو الركن إن كان هناك زحام .

19- ليس على المرأة رمل في الطواف ولا ركض في السعي : والرمل هو إسراع الخطا في الأشواط الثلاثة الأولى من الطواف ، والركض يكون بين العلمين الأخضرين في جميع أشواط السعي، وهما سنة للرجال .

20- احذري هذا الكتاب : وهو كتاب صغير يحوي بعض الأدعية المبتدعة، وفيه دعاء مخصوص لكل شوط من أشواط الطواف أو السعي، وليس في ذلك دليل من كتاب أو سنة، فالدعاء مشروع في حال الطواف والسعي بما شاء الإنسان من خيري الدنيا والآخرة، وإن كان دعاء مأثورا عن النبي صلى الله عليه وسلم كان أولى .

21- للمرأة الحائض أن تقرأ كتب الأدعية والأذكار الشرعية ، ولو كان بها آيات من القرآن ، ويجوز لها أيضا أن تقرأ القرآن دون أن تمس المصحف .

22- احذري كشف شيء من بدنك : وبخاصة في الأماكن التي يمكن أن يراك فيها الرجال ، كأماكن الوضوء العامة ، فإن بعض النساء لا تبالي بوجود الرجال قريبا من تلك الأماكن ، فينكشف منها حال الوضوء ما لا يجوز كشفه من وجه وذراعين وساقين ، وربما خلعت ما على رأسها من خمار ، فتظهر الرأس والرقبة ، وكل ذلك محرم لا يجوز ، وفيه فتنة عظيمة لها ولغيرها من الرجال .

23- يجوز للنساء الدفع من مزدلفة قبل الفجر : فقد رخص النبي صلى الله عليه وسلم لبعض النساء ولا سيما الضعيفات بالانصراف من مزدلفة بعد مغيب القمر في آخر الليل ، وذلك حتى يرمين جمرة العقبة قبل الزحام ، ففي الصحيحين عن عائشة رضي الله عنها أن سودة رضي الله عنها استأذنت النبي صلى الله عليه وسلم ليلة جمع- أي مزدلفة- أن تدفع قبل حطمة الناس ، وكانت امرأة ثبطة - أي ثقيلة- فأذن لها .

24- يجوز تأخير الرمي إلى الليل إذا رأى ولي المرأة أن الزحام قد اشتد حول جمرة العقبة ، وأن في ذلك خطرا على من معه من النساء ، فيجوز تأخير رميهن الجمرة حتى يخف الزحام أو يزول، ولا شيء عليهن في ذلك .

وكذلك الحال عند الرمي في أيام التشريق الثلاثة ، يمكن أن يرمين الجمرات بعد العصر ، وهو وقت يخف فيه الزحام جدا كما هو مشاهد ومعلوم ، فإن لم يمكن فلا حرج في تأخير الرمي إلى الليل .

25- احذري احذري :

لا يجوز للمرأة أن تمكن زوجها من جماعها أو مباشرتها طالما أنها لم تتحلل التحلل الكامل ، ويحصل هذا التحلل بثلاثة أمور :

الأول : رمي جمرة العقبة بسبع حصيات .

الثاني : " التقصير من جميع الشعر قدر أنملة ، وهي ما يقدر بـ (2 سنتيمتر) .

الثالث : طواف الحج (طواف الإفاضة) .

* فإذا فعلت المرأة هذه الثلاثة مجتمعة جاز لها كل شيء حرم عليها بالإحرام حتى الجماع ، وإذا فعلت اثنين منها جاز لها كل شيء إلا الجماع .

26- لا يجوز للمرأة أن تبدي شعرها للرجال الأجانب وهي تقصر من أطرافه ، كما تفعل كثير من النساء عند المسعى ؛ لأن الشعر عورة لا يجوز كشفه أمام أحد من الرجال الأجانب .

27- احذري النوم أمام الرجال : وهذا ما نشاهده من كثير من النساء اللاتي يحججن مع أهاليهن دون مخيم أو أي شيء يسترهن عن أعين الرجال، فينمن في الطرقات وعلى الأرصفة وتحت الجسور العلوية وفي مسجد الخيف مختلطين مع الرجال ، أو قريبا من الرجال ، وهذا من أعظم المنكرات التي يجب منعها والقضاء عليها .

28- ليس على الحائض والنفساء طواف وداع ، وهذا من تخفيف الشرع وتيسيره على النساء ، فللمرأة الحائض أن تعود مع أهلها وإن لم تطف طواف الوداع ، فاحمدي الله أيتها المرأة المسلمة واشكريه على هذا التيسير وتلك النعمة .

الإسلام سؤال وجواب (www.islam-qa.com)


التكبير المطلق والمقيد ( فضله ووقته وصفته ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 36627: التكبير المطلق والمقيد ( فضله ووقته وصفته )
السؤال:

ما هو التكبير المطلق والمقيد ؟ ومتى يبدأ ؟.

الجواب:

الحمد لله

أولاً : فضل التكبير...

الأيام العشر الأولى من شهر ذي الحجة أيامٌ معظمة أقسم الله بها في كتابه والإقسام بالشيء دليل على أهميته وعظم نفعه ، قال تعالى : ( والفجر وليال عشر ) قال ابن عباس وابن الزبير ومجاهد وغير واحد من السلف والخلف : إنها عشر ذي الحجة . قال ابن كثير : " وهو الصحيح " تفسير ابن كثير8/413 .

والعمل في هذه الأيام محبوبٌ إلى الله سبحانه وتعالى لقول النبي صلى الله عليه وسلم : " مَا مِنْ أَيَّامٍ الْعَمَلُ الصَّالِحُ فِيهِنَّ أَحَبُّ إِلَى اللَّهِ مِنْ هَذِهِ الأَيَّامِ الْعَشْرِ .

فَقَالُوا يَا رَسُولَ اللَّهِ : وَلا الْجِهَادُ فِي سَبِيلِ اللَّهِ ؟

فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : وَلا الْجِهَادُ فِي سَبِيلِ اللَّهِ . إِلا رَجُلٌ خَرَجَ بِنَفْسِهِ وَمَالِهِ فَلَمْ يَرْجِعْ مِنْ ذَلِكَ بِشَيْءٍ " رواه البخاري ( 969 ) والترمذي ( 757 ) واللفظ له وصححه الألباني في صحيح الترمذي 605

ومن العمل الصالح في هذه الأيام ذكر الله بالتكبير والتهليل لما يلي من الأدلة :

1- قال تعالى : ( ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات ) الحج / 28 . والأيام المعلومات هي عشر ذي الحجة .

2- قال تعالى : ( واذكروا الله في أيام معدودات ... ) البقرة / 203 ، وهي أيام التشريق .

3- ولقول النبي صلى الله عليه وسلم : ( أيام التشريق أيام أكل وشرب وذكر الله عز وجل ) رواه مسلم 1141

ثانياً : صفته ...

اختلف العلماء في صفته على أقوال :

الأول : " الله أكبر .. الله أكبر .. لا إله إلا الله ، الله أكبر .. الله أكبر .. ولله الحمد "

الثاني : " الله أكبر .. الله أكبر .. الله أكبر .. لا إله إلا الله ، الله أكبر .. الله أكبر .. الله أكبر .. ولله الحمد "

الثالث : " الله أكبر .. الله أكبر .. الله أكبر .. لا إله إلا الله ، الله أكبر .. الله أكبر .. ولله الحمد " .

والأمر واسع في هذا لعدم وجود نص عن النبي صلى الله عليه وسلم يحدد صيغة معينة .

ثالثاً : وقته ...

التكبير ينقسم إلى قسمين :

1- مطلق : وهو الذي لا يتقيد بشيء ، فيُسن دائماً ، في الصباح والمساء ، قبل الصلاة وبعد الصلاة ، وفي كل وقت .

2- مقيد : وهو الذي يتقيد بأدبار الصلوات .

فيُسن التكبير المطلق في عشر ذي الحجة وسائر أيام التشريق ، وتبتدئ من دخول شهر ذي الحجة ( أي من غروب شمس آخر يوم من شهر ذي القعدة ) إلى آخر يوم من أيام التشريق ( وذلك بغروب شمس اليوم الثالث عشر من شهر ذي الحجة ) .

وأما المقيد فإنه يبدأ من فجر يوم عرفة إلى غروب شمس آخر أيام التشريق - بالإضافة إلى التكبير المطلق – فإذا سَلَّم من الفريضة واستغفر ثلاثاً وقال : " اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام " بدأ بالتكبير .

هذا لغير الحاج ، أما الحاج فيبدأ التكبير المقيد في حقه من ظهر يوم النحر .

والله أعلم .

أنظر مجموع فتاوى ابن باز رحمه الله 13/17 ، والشرح الممتع لابن عثيمين رحمه الله 5/220-224 .

الإسلام سؤال وجواب (www.islam-qa.com)


الدعاء الجماعي أثناء الطواف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36628: الدعاء الجماعي أثناء الطواف
السؤال:

نلاحظ أن بعض الطائفين يسيرون خلف رجلٍ يقال له ( مُطَوِّف ) حيث يدعو والبقية تُؤمن على دعائه فما رأيكم بهذا العمل ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - : " من الخطأ الذي يرتكبه بعض الطائفين أن يجتمع جماعة على قائد يطوف بهم ويُلَقِنَهُم الدعاء بصوت مرتفع فيتبعه الجماعة بصوت واحد ، فتعلو الأصوات ، وتحصل الفوضى ، ويتشوش بقية الطائفين ، فلا يدرون ما يقولون ، وفي هذا إذهاب للخشوع ، وإيذاءٌ لعباد الله في هذا المكان الآمن .

ويا حبذا لو أن هذا القائد إذا أقبل بهم على الكعبة وقف بهم وقال : افعلوا كذا ، وقولوا كذا ، ادعوا بما تحبون ، وصار يمشي معهم في المطاف حتى لا يخطئ منهم أحد ، فطافوا بخشوع وطمأنينة ، يدعون ربهم خوفاً وطمعاً ، وتضرعاً وخفيةً بما يحبونه ، وما يعرفون معناه ويقصدونه ،وسلم الناس من أذاهم .

(وكذلك) رفع الصوت بالدعاء فإن بعض الطائفين يرفع صوته بالدعاء رفعاً مزعجاً ، يُذهب الخشوع ، ويُسقط هيبة البيت ، ويُشوش على الطائفين ؛ والتشويش على الناس في عباداتهم أمر منكر، ( فعن أبي سعيد قال اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضا ولا يرفع بعضكم على بعض في القراءة أو قال في الصلاة ) أخرجه أبو داوود (1332) وصححه الألباني في صحيح أبي داوود 1183.

ولكن بعض الناس - نسأل الله لنا ولهم الهداية - في المطاف يرفعون أصواتهم بالدعاء ، وهذا كما أن فيه المحذورات التي ذكرناها ، وهي إذهاب الخشوع ، وسقوط هيبة البيت ، والتشويش على الطائفين ، فهو مخالف لظاهر قوله تعالى : ( ادعوا ربكم تضرعاً وخفية إنه لا يحب المعتدين ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يكثر من الطواف أم الصلاة في المسجد الحرام؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 36636: هل يكثر من الطواف أم الصلاة في المسجد الحرام؟
السؤال:

هل الأفضل لمن كان بمكة أن يكثر من الصلاة في المسجد الحرام أم يكثر من الطواف ؟.

الجواب:

الحمد لله

الصلاة في المسجد الحرام والطواف بالكعبة كلاهما له فضل عظيم ، روى أحمد (14284) وابن ماجه (1406) عَنْ جَابِرٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (صَلاةٌ فِي الْمَسْجِدِ الْحَرَامِ أَفْضَلُ مِنْ مِائَةِ أَلْفِ صَلاةٍ فِيمَا سِوَاهُ ) . قال الحافظ : رجال إسناده ثقات اهـ وصححه الألباني في إرواء الغليل (1129) .

وروى الترمذي (959) عَنْ عبد الله بْن عُمَرَ قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : (مَنْ طَافَ بِهَذَا الْبَيْتِ أُسْبُوعًا ( أي سبعة أشواط ) فَأَحْصَاهُ كَانَ كَعِتْقِ رَقَبَةٍ ، لا يَضَعُ قَدَمًا وَلا يَرْفَعُ أُخْرَى إِلا حَطَّ اللَّهُ عَنْهُ خَطِيئَةً وَكَتَبَ لَهُ بِهَا حَسَنَةً ) . صححه الألباني في صحيح الترمذي .

وسئل الشيخ ابن باز رحمه الله : هل الأحسن للمقيم بمكة الطواف بالبيت أم الصلاة ؟

فأجاب :

. . أما تفضيل الصلاة على الطواف أو الطواف على الصلاة فهذا محل نظر ( أي فيه تفصيل ) ، فقد ذكر جمع من أهل العلم أن الغريب الأفضل له أن يكثر من الطواف ، لأن الصلاة يمكنه الإتيان بها في كل مكان ، ولا تختص بالمسجد الحرام ، أما الطواف فلا يحصل له الطواف إلا بمكة ، وهو ليس مقيماً في مكة بل سوف يخرج ويبتعد عنها فاغتنامه الطواف أولى .

أما المقيم بمكة فالصلاة له أفضل لأن جنس الصلاة أفضل من جنس الطواف ، فإذا أكثر من الصلاة كان أفضل اهـ بتصرف .

مجموع فتاوى الشيخ ابن باز (16/367) .

الإسلام سؤال وجواب (www.islam-qa.com)


يساعد والديه على الحج وهو لم يحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 36637: يساعد والديه على الحج وهو لم يحج
السؤال:

هل يجوز للإنسان أن يرسل والديه إلى الحج قبل أن يذهب هو إلى الحج ؟.

الجواب:

الحمد لله

الحج فريضة على كل مسلم حر عاقل بالغ مستطيع السبيل إلى أدائه، مرة في العمر. وبر الوالدين وإعانتهما على أداء الواجب أمر مشروع بقدر الطاقة ، إلا أن عليك أن تحج عن نفسك أولاً ، ثم تعين والديك إن لم يتيسر الجمع بين حج الجميع ، ولو قدمت والديك على نفسك صح حجهما.

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/70) (www.islam-qa.com)


هل يهاجر إلى المدينة النبوية كما فعل الرسول صلى الله عليه وسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 36638: هل يهاجر إلى المدينة النبوية كما فعل الرسول صلى الله عليه وسلم ؟
السؤال:

من السنة الهجرة إلى بلد إسلامي ، فهل يجوز الانتقال من بريطانيا إلى المدينة النبوية في السعودية ، كما فعل النبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

تجب الهجرة من بلاد الكفر إلى بلاد الإسلام لمن لم يقدر على إظهار دينه ، قال الله تعالى : ( إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا ) النساء/97 .

وقال النبي صلى الله عليه وسلم : ( أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ ) . رواه أبو داود (2645) . وصححه الألباني في صحيح أبي داود .

وأما من كان قادرا على إظهار دينه فلا تجب عليه الهجرة .

انظر السؤال (13363) .

وإذا رأى أن بقاءه في بلاده أنفع لقيامه بواجب الدعوة إلى الله وإرشاد الناس ، وكان آمناً على دينه فإن إقامته فيها أفضل من الهجرة منها .

انظر السؤال (47672) .

ولا يشترط في الهجرة أن تكون إلى المدينة النبوية ، بل إلى أي بلد إسلامي يستطيع المسلم أن يقيم شعائر دينه ، ويأمن فيه على دينه .

وانظر تفصيل الهجرة إلى بلاد الإسلام في أجوبة الأسئلة : (3225 ) و (7191 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التمسح بالكعبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36644: التمسح بالكعبة
السؤال:

في أثناء الطواف يشاهد بعض الناس يتمسحون بجدار الكعبة وبكسوتها ، وبمقام إبراهيم ، فما حكم ذلك العمل ؟.

الجواب:

الحمد لله

عرض هذا السؤال على الشيخ محمد ابن عثيمين – رحمه الله – فقال :

" هذا العمل يفعله الناس ، يريدون به التقرب إلى الله عز وجل والتعبد له ، وكل عمل تريد به التقرب إلى الله والتعبد له ، وليس له أصل في الشرع فإنه بدعة ، حذر منه النبي صلى الله عليه وسلم فقال : " إياكم ومحدثات الأمور ، فإن كل بدعة ضلالة " رواه الترمذي (2676) وأبو داوود (4607) .

ولم يرد عن النبي صلى الله عليه وسلم أنه مسح سوى الركن اليماني والحجر الأسود .

وعليه فإذا مسح الإنسان أي ركن من أركان الكعبة أو جهة من جهاتها ، غير الركن اليماني والحجر الأسود ، فإنه يعتبر مبتدعا ، ولما رأى عبد الله بن عباس رضي الله عنهما معاوية بن أبي سفيان رضي الله عنهما يمسح الركنين الشماليين ، نهاه ، فقال له معاوية رضي الله عنه : ليس شيء من البيت مهجورا ، فقال ابن عباس رضي الله عنهما : ( لقد كان لكم في رسول الله أسوة حسنة ) الأحزاب / 21

وقد رأيت النبي صلى الله عليه وسلم يمسح الركنين اليمانيين ، يعني الركن اليماني والحجر الأسود ، فرجع معاوية رضي الله عنه إلى قول ابن عباس .

ومن باب أولى في البدعة ، ما يفعله بعض الناس من التمسح بمقام إبراهيم ، فإن ذلك لم يرد عن النبي صلى الله عليه وسلم أنه تمسح في أي جهة من جهات المقام .

وكذلك ما يفعله بعض الناس من التمسح بزمزم ، والتمسح بأعمدة الرواق – وهي أعمدة المبنى العثماني القديمة - ، وكل ذلك مما لم يرد عن النبي صلى الله عليه وسلم فكله بدعة ، وكل بدعة ضلالة "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


ذبح الأضحية أفضل من التصدق بثمنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36645: ذبح الأضحية أفضل من التصدق بثمنها
السؤال:

إذا كان في بلدي فقراء يفتقرون إلى المال ، فهل أتصدق عليهم بثمن الأضحية أم أضحي ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمن رحمه الله :

" ذبح الأضحية أفضل من الصدقة بثمنها ؛ لأن ذلك عمل النبي صلى الله عليه وسلّم والمسلمين معه ؛ ولأن الذبح من شعائر الله تعالى ، فلو عدل الناس عنه إلى الصدقة لتعطلت تلك الشعيرة . ولو كانت الصدقة بثمن الأضحية أفضل من ذبح الأضحية لبينه النبي صلى الله عليه وسلّم لأمته بقوله أو فعله ، لأنه لم يكن يدع بيان الخير للأمة ، بل لو كانت الصدقة مساوية للأضحية لبينه أيضاً لأنه أسهل من عناء الأضحية ولم يكن صلى الله عليه وسلّم ليدع بيان الأسهل لأمته مع مساواته للأصعب ، ولقد أصاب الناس مجاعة في عهد النبي صلى الله عليه وسلّم فقال : «من ضحى منكم فلا يصبحن بعد ثالثة في بيته شيء ».

فلما كان العام المقبل قالوا يا رسول الله نفعل كما فعلنا في العام الماضي فقال النبي صلى الله عليه وسلّم : « كلوا واطعموا وادخروا فإن ذلك العام كان في الناس جهد فأردت أن تعينوا فيها ». متفق عليه.

قال ابن القيم رحمه الله : الذبح في موضعه أفضل من الصدقة بثمنه . قال : ولهذا لو تصدق عن دم المتعة والقِرَان بأضعاف أضعاف القيمة لم يقم مقامه وكذلك الأضحية .

انتهى كلامه " رسالة أحكام الأضحية والذكاة (www.islam-qa.com)


أقام في جدة ثلاثة أيام ثم أحرم منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 36646: أقام في جدة ثلاثة أيام ثم أحرم منها
السؤال:

بعض الناس يقول للقادمين إلى جدة للحج أو العمرة : اجلسوا في جدة ثلاثة أيام ثم أحرموا منها ، وكثير من الناس يفعلون هذا . فهل هذا الفعل صحيح ؟ .

الجواب:

الحمد لله

هذا الفعل غير صحيح ، والواجب عليهم أن يحرموا من الميقات ، فإذا تجاوزوه من غير إحرام وجب عليهم الرجوع إليه ليحرموا منه ، فإذا لم يفعلوا وأحرموا من جدة فعليهم ذبح شاة ، تذبح وتوزع في مكة على المساكين .

وقد سئل الشيخ ابن باز عن هذه المسألة ، فأجاب :

يلزمهم أن يعودوا إلى ميقاتهم إذا كانوا قادمين للحج أو العمرة ولا يجوز لهم تجاوز الميقات بدون إحرام؛ لأن الرسول عليه الصلاة والسلام لما وقّت المواقيت لأهل المدينة والشام ونجد واليمن وغيرهم قال : ( هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة ) فلا بد أن يحرموا من الميقات الذي يمرون عليه إذا كانوا قاصدين الحج أو العمرة فيحرموا منه ، فإذا تجاوزوه فإن عليهم الرجوع إليه ، فإن تجاوزوه ولم يرجعوا وأحرموا بعده لزمهم دم ، وهكذا إن عجزوا عن الرجوع إليه أحرموا من مكانهم وعليهم دم يجزئ في الأضحية يذبح في مكة للفقراء ويقسم بينهم اهـ .

فتاوى الشيخ ابن باز (17/36) .

الإسلام سؤال وجواب (www.islam-qa.com)


الأخطاء التي تقع في زيارة المسجد النبوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36647: الأخطاء التي تقع في زيارة المسجد النبوي
السؤال:

ما هي الأخطاء التي تقع عند زيارة المسجد النبوي ؟.

الجواب:

الحمد لله

" الأخطاء التي يقع فيها بعض الحجاج في زيارة المسجد النبوي تقع في أمور :

الأول :

اعتقاد بعض الحجاج بأن زيارة المسجد النبوي من متعلقات الحج وأن الحج لا يجوز بدونها بل ربما جعلها بعض الجهال أوكد من الحج ! وهذا اعتقاد باطل ؛ فلا علاقة بين الحج وزيارة المسجد النبوي ، فالحج يتم بدونها ، وهي تتم بدون الحج ، ولكن الناس اعتادوا من قديم أن يجعلوها في سفر الحج لمشقة تكرار الأسفار عليهم ، وكذا ليست أوكد من الحج ؛ فالحج من أركان الإسلام ومبادئه العظام وليست الزيارة كذلك . ولا نعلم أحدا من أهل العلم قال بوجوب زيارة المسجد النبوي أو قبر النبي صلى الله عليه وسلم .

وأما ما يروى عن النبي صلى الله عليه وسلم أنه قال : ( من حج ولم يزرني فقد جفاني ) فحديث كـَذِب على الرسول صلى الله عليه وسلم مـُناف للمعلوم من الدين إذ لو صح لكانت زيارة قبره من أوجب الواجبات .

الثاني :

أن بعض الزائرين للمسجد النبوي يطوفون بقبر النبي صلى الله عليه وسلم ، ويتمسحون بشباك الحجرة وجدرانها ، وربما قبلوها بشفاههم ووضعوا خدودهم عليها وكل هذا من البدع المنكرة ؛ فإن الطواف بغير الكعبة بدعة محرمة ، وكذلك الاستلام والتقبيل ووضع الخدود إنما يشرع في مكانه من الكعبة ؛ فالتعبد لله تعالى بمثل ذلك في جدران الحجرة لا يـزيد المرء من الله إلا بعدا .

الثالث :

أن بعض الزائرين يتمسح بالمحراب والمنبر وجدران المسجد، وكل هذا من البدع.

الرابع:

وهو الأدهى والأعظم نكرا ، أن بعض الزائرين يدعو النبي صلى الله عليه وسلم لكشف الكربات أو حصول الرغبات ، وهذا شرك أكبر مـُخرِجٌ عن الملة لا يرضى به الله ورسوله ؛ قال الله تعالى : ( وأن المساجد لله فلا تدعوا مع الله أحدا ) الجن / 18 ، وقال تعالى : ( وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ) غافر / 60 ، وقال تعالى : ( إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر ) الزمر/7 .

وإذا كان النبي صلى الله عليه وسلم أنكر على رجل قال له : ما شاء الله وشئت فقال النبي صلى الله عليه وسلم : ( أجعلتني لله ندا، ما شاء الله وحده ) رواه ابن ماجه ( 2118 ) . فكيف بمن يدعو رسول الله صلى الله عليه وسلم لكشف الضر وحصول النفع وهو الذي قال الله له : ( قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ) الأعراف / 188 ، وقال : ( قل إني لا أملك لكم ضرا ولا رشدا قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا ) الجن / 21 .

فعلى المؤمن أن يعلق رجاءه ورغبته بخالقه وفاطره الذي يملك له تحقيق ما يرجوه وكشف ما يخافه ، وأن يعرف لنبيه صلى الله عليه وسلم حقه من الإيمان به ومحبته واتباعه ظاهراً وباطناً ، ويسأل الله الثبات على ذلك ، ولا يتعبد لله تعالى بغير ما شرع "

انتهى من كلام الشيخ محمد ابن عثيمين رحمه الله – كتاب أخطاء يقع فيها الحاج والمعتمر . (www.islam-qa.com)


حكم مس يد الفتاة في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 36648: حكم مس يد الفتاة في رمضان
السؤال:

ما حكم من مس يد فتاة أو قامت تلك الفتاة بضمه أو تقبيله في نهار رمضان ؟.

الجواب:

الحمد لله

أولاً :

يحرم على الرجل أن يمس يد امرأة أجنبية عنه ، لقول النبي صلى الله عليه وسلم : ( لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له ) رواه الطبراني من حديث معقل بن يسار رضي الله عنه ، وصححه الألباني في صحيح الجامع (5045) .

وإذا كان هذا في مجرد المس ، فإن الضم والتقبيل أعظم وأشد . وإذا حاولت المرأة فعل ذلك ، وجب على الرجل أن يمنعها ، وألا يمكنها من فعل الحرام معه .

وهذا حكم عام ، يشمل الصائم وغيره ، إلا أن الصائم يتأكد في حقه البعد عن جميع المحرمات والمغريات والمثيرات التي تنافي حكمة الصوم وأهدافه ، وقد قال الله تعالى في بيان الحكمة من فرض الصيام : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

وقال عز وجل في الحديث القدسي : ( الصَّوْمُ لِي ، وَأَنَا أَجْزِي بِهِ ، يَدَعُ شَهْوَتَهُ وَأَكْلَهُ وَشُرْبَهُ مِنْ أَجْلِي ) . رواه البخاري (7492) ومسلم (1151) .

فعلى من فعل ذلك أن يتوب إلى تعالى ، ويعزم على عدم العود لذلك أبداً .

وأما صومه ففيه تفصيل :

إن خرج منه منيّ بسبب هذه الأعمال ، فسد صومه ، ووجب عليه قضاء هذا اليوم .

وإن لم يخرج منه مني فصومه صحيح .

ولكن ... ليس معنى صحة صومه أنه لا إثم عليه ، أو أن صومه كامل .

كلا ! بل كل المعاصي التي يفعلها العبد تنقص من ثواب صيامه ، وقد تذهب بثواب كله .

قال النبي صلى الله عليه وسلم : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْلَ ، فَلَيْسَ لِلَّهِ حَاجَةٌ أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) رواه البخاري (6057) .

وقال أيضاً صلى الله عليه وسلم : ( رُبَّ صَائِمٍ لَيْسَ لَهُ مِنْ صِيَامِهِ إِلَّا الْجُوعُ ، وَرُبَّ قَائِمٍ لَيْسَ لَهُ مِنْ قِيَامِهِ إِلَّا السَّهَرُ ) رواه ابن ماجه (1690) وصححه الألباني في صحيح ابن ماجه .

وانظر السؤال (50063) .

نسأل الله تعالى أن يصلح أحوالنا ، ويعيذنا من مضلات الفتن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لم يروا هلال ذي الحجة فماذا يفعلون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 36649: لم يروا هلال ذي الحجة فماذا يفعلون
السؤال:

أنا مسلم سني أقيم في اليابان أكتب إليكم سائلاً ومستفسراً حول رؤية هلال ذو الحجة , حيث يكاد المسلمون أن يختلفوا حول تحديد يوم العيد . وسؤالي هنا أفادكم الله هل نعيد مع المملكة العربية السعودية أو نتبع أقرب البلدان إلينا ؟.

الجواب:

الحمد لله

يكفيكم ويسعكم أن تأخذوا بالرؤية الشرعية التي ثبتت في بلاد الحرمين

والله اعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حكم استضافة مواقع تحتوي بعض أقسامها على الأغاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 36650: حكم استضافة مواقع تحتوي بعض أقسامها على الأغاني
السؤال:

أرغب في استضافة مواقع ، وسيكون من شروط الاستضافة عدم وضع أي شي يخل بالشريعة الإسلامية ، ولكن لا بد من أن يكون بين هذه المواقع أحد ما يضع في موقعه مثلاً قسما لبطاقات غنائية .. أو شيئا من هذا القبيل .. فهل يجب علي إلغاؤها .. أو نصحه فقط .. وإن رفض إلغاءها فهل يجب علي أن أزيلها ؟ مع العلم أن هذا الشيء سيكون فيه ضرر على سمعة الاستضافة لدي .. أرجو التفصيل والتوضيح في هذا الشأن.

الجواب:

الحمد لله

قد أحسنت في اشتراط عدم وضع شيء يخل بالشريعة الإسلامية ، ولو نصصت على أمثلة لذلك ، كالموسيقى ، وصور النساء ، والأغاني، لكان أكمل وأتم؛ لأن بعض المتعاملين مع الإنترنت قد يجهلون أن هذه الأمور مخلة بالشريعة .

وسواء اشترطت هذا الشرط أم لم تشترطه ، فإنه لا يجوز للمتعاقدين معك وضع شيء محرم ، فإن معصية الله يجب تركها واجتنابها ، ولا يتوقف ذلك على اشتراط من أحد ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوهُ ) رواه البخاري (7288) ومسلم (1337) .

ولا يجوز لك أن تقر شيئاً محرماً ، أو تكون عوناً لواضعه ، فإن الله تعالى نهى عن ذلك بقوله : ( وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة/2.

والشرط الذي اشترطه إنما هو للتوكيد ، وزيادة البيان .

وعليه ، فمن وضع شيئاً محرماً وجب نصحه ومطالبته بحذف هذه الملفات، فإن استجاب، وإلا كان لك الحق في حذفها، وعدم تجديد العقد له.

ولا تخش من تشويه سمعتك ، فحسبك أن تكون مرضيا مقبولا عند الله تعالى .

روى الترمذي (2414) عن عَائِشَة رَضِيَ اللَّهُ عَنْهَا قالت : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ الْتَمَسَ رِضَا اللَّهِ بِسَخَطِ النَّاسِ كَفَاهُ اللَّهُ مُؤْنَةَ النَّاسِ ، وَمَنْ الْتَمَسَ رِضَا النَّاسِ بِسَخَطِ اللَّهِ وَكَلَهُ اللَّهُ إِلَى النَّاسِ ) . صححه الألباني في صحيح الترمذي .

وهو سبحانه بيده خزائن السموات والأرض ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) الطلاق/2، 3 .

وقليل مباركٌ فيه خير من كثير ممحوق البركة .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت ذبح الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36651: وقت ذبح الأضحية
السؤال:

ما هو الوقت الذي تذبح فيه الأضحية ؟.

الجواب:

الحمد لله

يبدأ وقت ذبح الأضحية من بعد صلاة عيد الأضحى ، وينتهي بغروب الشمس من اليوم الثالث عشر من شهر ذي الحجة . أي أن أيام الذبح أربعة : يوم الأضحى وثلاثة أيام بعده .

والأفضل أن يبادر بالذبح بعد صلاة العيد ، كما كان يفعل الرسول صلى الله عليه وسلم ، ثم يكون أول ما يأكل يوم العيد من أضحيته .

روى أحمد (22475) عن بُرَيْدَةَ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَغْدُو يَوْمَ الْفِطْرِ حَتَّى يَأْكُلَ ، وَلا يَأْكُلُ يَوْمَ الأَضْحَى حَتَّى يَرْجِعَ ، فَيَأْكُلَ مِنْ أُضْحِيَّتِهِ .

نقل الزيلعي في "نصب الراية" (2/221) عن ابن القطان أنه صححه .

قال ابن القيم رحمه الله في "زاد المعاد" (2/319) :

" قال علي بن أبي طالب رضي الله عنه : أيام النحر : يوم النحر ، وثلاثة أيام بعده ، وهو مذهب إمام أهل البصرة الحسن ، وإمام أهل مكة عطاء بن أبي رباح ، وإمام أهل الشام الأوزاعي ، وإمام فقهاء الحديث الشافعي رحمه الله ، واختاره ابن المنذر ، ولأن الثلاثة تختص بكونها أيام منى ، وأيام الرمي ، وأيام التشريق ، ويحرم صيامها ، فهي إخوة في هذه الأحكام ، فكيف تفترق في جواز الذبح بغير نص ولا إجماع ، وروي من وجهين مختلفين يشد أحدهما الآخر عن النبي صلى الله عليه وسلم أنه قال : ( كل منى منحر ، وكل أيام التشريق ذبح ) " انتهى .

والحديث صححه الألباني في السلسلة الصحيحة (2476) .

وقال الشيخ ابن عثيمين في "أحكام الأضحية" عن وقت ذبح الأضحية :

" من بعد صلاة العيد يوم النحر إلى غروب الشمس من آخر يوم من أيام التشريق وهو اليوم الثالث عشر من ذي الحجة ، فتكون أيام الذبح أربعة : يوم العيد بعد الصلاة ، وثلاثة أيام بعده ، فمن ذبح قبل فراغ صلاة العيد ، أو بعد غروب الشمس يوم الثالث عشر لم تصح أضحيته . . . لكن لو حصل له عذر بالتأخير عن أيام التشريق مثل أن تهرب الأضحية بغير تفريط منه فلم يجدها إلا بعد فوات الوقت ، أو يوكل من يذبحها فينسى الوكيل حتى يخرج الوقت ، فلا بأس أن تذبح بعد خروج الوقت للعذر ، وقياساً على من نام عن صلاة أو نسيها فإنه يصليها إذا استيقظ أو ذكرها .

ويجوز ذبح الأضحية في الوقت ليلاً ونهارا ً، والذبح في النهار أولى ، ويوم العيد بعد الخطبتين أفضل ، وكل يوم أفضل مما يليه ؛ لما فيه من المبادرة إلى فعل الخير " انتهى باختصار .

وجاء في "فتاوى اللجنة الدائمة" (11/406) :

" أيام الذبح لهدي التمتع والقران والأضحية أربعة أيام : يوم العيد وثلاثة أيام بعده ، وينتهي الذبح بغروب شمس اليوم الرابع في أصح أقوال أهل العلم " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


الأفضل في الأضاحي جنساً ووصفاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36663: الأفضل في الأضاحي جنساً ووصفاً
السؤال:

ما هو الأفضل في الأضحية ، الإبل أم الغنم أم البقر ؟.

الجواب:

الحمد لله

الأفضل من الأضاحي جنساً : الإبل ، ثم البقر إن ضحى بها كاملة ، ثم الضأن ، ثم المعز ، ثم سبع البدنة ثم سبع البقرة . والأفضل منها صفة : الأسمن الأكثر لحماً الأكمل خِلقة الأحسن منظراً .

وفي صحيح البخاري عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلّم كان يضحي بكبشين أقرنين أملحين .

والكبش : العظيم من الضأن.

والأملح ما خالط بياضه سواد فهو أبيض في سواد .

وعن أبي سعيد الخدري رضي الله عنه قال: ضحى النبي صلى الله عليه وسلّم بكبش أقرن فحيل يأكل في سواد ، وينظر في سواد ويمشي في سواد . أخرجه الأربعة ، وقال الترمذي: حسن صحيح ، وصححه الألباني في صحيح أبي داود ( 2796 ) .

والفحيل : الفحل .

ومعنى يأكل في سواد إلى آخره أن شعر فمه وعينيه وأطرافه أسود .

وعن أبي رافع مولى النبي صلى الله عليه وسلّم قال : كان النبي صلى الله عليه وسلّم إذا ضحى اشترى كبشين سمينين وفي لفظ : موجوءين . رواه أحمد وصححه الألباني في صحيح ابن ماجه ( 3122 ) .

السمين : كثير الشحم واللحم .

والموجوء : الخصي وهو أكمل من الفحل من حيث طيب اللحم غالباً ، والفحل أكمل من حيث

تمام الخلقة والأعضاء .

هذا هو الأفضل من الأضاحي جنساً وصفة .

وأما المكروه منها فهي:

1 ـ العضباء : وهي ما قطع من أذنها أو قرنها النصف فأكثر .

2 ـ المقابلة ـ بفتح الباء ـ : وهي التي شقت أذنها عرضاً من الأمام .

3 ـ المدابرة ـ بفتح الباء ـ : وهي التي شقت أذنها عرضاً من الخلف .

4 ـ الشرقاء : وهي التي شقت أذنها طولاً.

5 ـ الخرقاء : وهي التي خرقت أذنها.

6 ـ المُصْـفَرَة : وهي التي قطعت أذنها حتى ظهر صماخها ، وقيل المهزولة إذا لم تصل إلى حد تفقد فيه المخ.

7 ـ المستأصَلة : وهي التي ذهب قرنها كله .

8 ـ البخقاء : وهي التي بخقت عينها فذهب بصرها وبقيت العين بحالها .

9 ـ المشيَّعة : وهي التي لا تتبع الغنم لضعفها إلا بمن يشيعها فيسوقها لتلحق .

ويصح كسر الياء المشددة ، وهي التي تتأخر خلف الغنم لضعفها فتكون كالمشيعة لهن .

هذه هي المكروهات التي وردت الأحاديث بالنهي عن التضحية بما تعيب بها أو الأمر باجتنابها ، وحمل ذلك على الكراهة للجمع بينها وبين حديث البراء بن عازب رضي الله عنه قال : سئل النبي صلى الله عليه وسلم : ماذا يُتقى من الأضاحي ؟ فأشار بيده وقال : " أربعاً : العرجاء البين ضلعها ، والعوراء البين عورها ، والمريضة البين مرضها ، والعجفاء التي لا تُنقي " رواه مالك في الموطأ .

ويلحق بهذه المكروهات ما كان مثلها فتكره التضحية بما يأتي :

1 ـ البتراء من الإبل والبقر والمعز وهي التي قطع نصف ذنبها فأكثر .

2 ـ ما قطع من أليته أقل من النصف . فإن قطع النصف فأكثر فقال جمهور أهل العلم : لا تجزىء . فأما مفقودة الألية بأصل الخلقة فلا بأس بها .

3 ـ ما قطع ذكره .

4 ـ ما سقط بعض أسنانها ولو كانت الثنايا أو الرباعيات . فإن فقد بأصل الخلقة لم تكره .

5 ـ ما قطع شيء من حلمات ثديها . فإن فقد بأصل الخلقة لم تكره. وإن توقف لبنها مع سلامة ثديها فلا بأس بها .

فإذا ضممت هذه المكروهات الخمس إلى التسع السابقة صارت المكروهات أربع عشرة .

المرجع رسالة أحكام الأضحية والذكاة للشيخ محمد ابن عثيمين رحمه الله (www.islam-qa.com)


حكم لعن المعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 36674: حكم لعن المعين
السؤال:

ما حكم لعن ( وليس سب فقط ) اليهود والنصارى أفرادا أو جماعات أحياءً كانوا أم أمواتا ؟ .

الجواب:

الحمد لله

قال صاحب لسان العرب : اللعن : الإبعاد والطرد من الخير ، وقيل الطرد والإبعاد من الله ، ومن الخَلْق السب والدعاء .

واللعن يقع على وجهين :

الأول : أن يلعن الكفار وأصحاب المعاصي على سبيل العموم ، كما لو قال : لعن الله اليهود والنصارى . أو : لعنة الله على الكافرين والفاسقين والظالمين . أو : لعن الله شارب الخمر والسارق . فهذا اللعن جائز ولا بأس به . قال ابن مفلح في الآداب الشرعية (1/203) : ويجوز لعن الكفار عامة اهـ .

الثاني : أن يكون اللعن على سبيل تعيين الشخص الملعون سواء كان كافراً أو فاسقاً ، كما لو قال : لعنة الله على فلان ويذكره بعينه ، فهذا على حالين :

1- أن يكون النص قد ورد بلعنه مثل إبليس ، أو يكون النص قد ورد بموته على الكفر كفرعون وأبي لهب ، وأبي جهل ، فلعن هذا جائز .

قال ابن مفلح في الآداب الشرعية (1/214) : ويجوز لعن من ورد النص بلعنه ، ولا إثم عليه في تركه اهـ .

2- لعن الكافر أو الفاسق على سبيل التعيين ممن لم يرد النص بلعنه بعينه مثل : بائع الخمر – من ذبح لغير الله – من لعن والديه – من آوى محدثا - من غير منار الأرض – وغير ذلك .

" فهذا قد اختلف العلماء في جواز لعنه على ثلاثة أقوال :

أحدها : أنه لا يجوز بحال .

الثاني : يجوز في الكافر دون الفاسق .

الثالث : يجوز مطلقا " اهـ

الآداب الشرعية لابن مفلح (1/303) .

واستدل من قال بعدم جواز لعنه بعدة أدلة ، منها :

1- ما رواه البخاري (4070) عن عبد الله بن عمر أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ مِنْ الرَّكْعَةِ الآخِرَةِ مِنْ الْفَجْرِ يَقُولُ : اللَّهُمَّ الْعَنْ فُلانًا وَفُلانًا وَفُلانًا بَعْدَ مَا يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا وَلَكَ الْحَمْدُ ، فَأَنْزَلَ اللَّهُ : ( لَيْسَ لَكَ مِنْ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ ) .

2- ما رواه البخاري ( 6780 ) عن عمر أن رجلا على عهد النبي صلى الله عليه وسلم كان اسمه عبد الله ، وكان يلقب حمارا ، وكان يضحك رسول الله صلى الله عليه وسلم ، وكان النبي صلى الله عليه وسلم قد جلده في الشراب ، فأتي به يوما فأمر به فجلد ، قال رجل من القوم : اللهم العنه ، ما أكثر ما يؤتى به ، فقال النبي صلى الله عليه وسلم : ( لا تلعنوه ، فو الله ما علمت ، إلا أنه يحب الله ورسوله ) .

قال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (6/511) :

" واللعنة تجوز مطلقا لمن لعنه الله ورسوله ، وأما لعنة المعين فإن علم أنه مات كافرا جازت لعنته ، وأما الفاسق المعين فلا تنبغي لعنته لنهي النبي صلى الله عليه وسلم أن يلعن عبد الله بن حمار الذي كان يشرب الخمر ، مع أنه قد لعن شارب الخمر عموما ، مع أن في لعنة المعين إذا كان فاسقا أو داعيا إلى بدعة نزاعاً " اهـ " انتهى .

وقال الشيخ ابن عثيمين في "القول المفيد" (1/226) :

" الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم ؛ فالأول (لعن المعين) ممنوع ، والثاني (لعن أهل المعاصي على سبيل العموم) جائز ، فإذا رأيت محدثا ، فلا تقل لعنك الله ، بل قل : لعنة الله على من آوى محدثا ، على سبيل العموم ، والدليل على ذلك أن النبي صلى الله عليه وسلم لما صار يلعن أناسا من المشركين من أهل الجاهلية بقوله : (اللهم ! العن فلانا وفلانا وفلانا ) نهي عن ذلك بقوله تعالى : ( ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون ) رواه البخاري" اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأضحية للميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36706: الأضحية للميت
السؤال:

هل تجوز الأضحية للميت ؟.

الجواب:

الحمد لله

أجمع المسلمون مشروعيتها ( أي : الأضحية ) من حيث الأصل ، ويجوز أن يضحى عن الميت ؛ لعموم قوله صلى الله عليه وسلم : « إذا مات ابن آدم انقطع عمله إلا من ثلاث : صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له » رواه مسلم وأبو داود والترمذي والنسائي والبخاري في الأدب المفرد عن أبي هريرة ، وذبح الأضحية عنه من الصدقة الجارية ؛ لما يترتب عليها من نفع المضحي والميت وغيرهما .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


تكرار الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 36707: تكرار الحج
السؤال:

هل يستحسن الحج كل سنة لمن يرغب ذلك ولا يشق عليه ، أو الأفضل كل ثلاث سنوات مرة أو كل سنتين مرة ؟.

الجواب:

الحمد لله

فرض الله الحج على كل مكلف مستطيع مرة في العمر ، وما زاد على ذلك فهو تطوع وقربة يتقرب بها إلى الله ، ولم يثبت في التطوع بالحج تحديد بعدد ، وإنما يرجع تكراره إلى وضع المكلف المالي والصحي وحال من حوله من الأقارب والفقراء ، وإلى اختلاف مصالح الأمة العامة ودعمه لها بنفسه وماله ، وإلى منزلته في الأمة ونفعه لها حضراً أو سفراً في الحج وغيره ، فلينظر كلٌّ إلى ظروفه وما هو أنفع له وللأمة فيقدمه على غيره .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/14) (www.islam-qa.com)


مسافر يعلم أنه سيقدم غداً فهل يجوز له الفطر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 36721: مسافر يعلم أنه سيقدم غداً فهل يجوز له الفطر ؟
السؤال:

سؤالي عن الصيام ، فيجب أن أسافر من ولاية لأخرى في رمضان والمسافة أكثر من 800 ميل ، حسب سنة النبي صلى الله عليه وسلم فيجوز الإفطار بداية من يوم السفر حيث سأسافر عند الساعة الرابعة صباحاً وأصل عند الساعة 9:15 صباحاً ، ثم أعود لبيتي في اليوم التالي بعد عمل يوم كامل عند الساعة 2:30 ظهراً فهل يجوز لي أن أفطر في ذلك اليوم مع العلم بأنني عائد لبيتي ؟ إذا كان الجواب نعم ، فهل يجب أن أفطر من صبح ذلك اليوم أم خلال السفر عند الساعة 2:30 ؟.

الجواب:

الحمد لله

أولاً :

نعم ، لك أن تفطر في اليوم الذي تعلم أنك ترجع فيه إلى أهلك .

وقد اختلف العلماء في جواز الفطر للمسافر إذا علم أنه يقدم غداً ، فذهب جمهور العلماء ( منهم الأئمة أبو حنيفة ومالك والشافعي رحمهم الله ) إلى جواز الفطر له ، لأنه مسافر فيدخل في قوله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185.

وذهب الإمام أحمد رحمه الله إلى أنه يلزمه الصوم .

قال ابن مفلح في "الفروع" (3/24) :

"وَإِنْ عَلِمَ مُسَافِرٌ أَنَّهُ يَقْدَمُ غَدًا لَزِمَهُ الصَّوْمُ . . . وَقِيلَ : يُسْتَحَبُّ وفاقاً للأئمة الثلاثة ( أبو حنيفة ومالك والشافعي ) لِوُجُودِ سَبَبِ الرُّخْصَةِ" اهـ .

وانظر : "الإنصاف" للمرداوي (7/362) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/210) :

"وإذا علم المسافر أنه يقدم غداً فإنه يلزمه الإمساك وهو المذهب ( يعني مذهب الإمام أحمد ) . . . والصحيح أنه لا يلزمه الإمساك" اهـ .

ثانياً :

أما وقت الإفطار فلك الفطر في أي وقت شئت ما دمت مسافرا ، حتى ترجع إلى بلدك ، فإن رجعت صائماً وجب عليك إتمام الصيام ، وحرم عليك الفطر حينئذ لأنك قد انقطع عنك وصف المسافر .

انظر : "المجموع" (6/173) .

وإن رجعت مفطراً فقد اختلف العلماء هل يجب عليك الإمساك أم لا ؟

وقد سبق في إجابة السؤال (49008) أنه لا يجب الإمساك .

الإسلام سؤال وجواب (www.islam-qa.com)


مباشرة المرأة وهي حائض أو نفساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 36722: مباشرة المرأة وهي حائض أو نفساء
السؤال:

هل تجوز ملاعبة الزوجة وهي في فترة الحيض أو النفاس ؟.

الجواب:

الحمد لله

مباشرة الرجل وملاعبته لامرأته وهي في فترة الحيض أو النفاس على ثلاثة أقسام :

أَحَدهَا :

أَنْ يُبَاشِرهَا بِالْجِمَاعِ فِي الْفَرْج , فَهَذَا حَرَام بِإِجْمَاعِ الْمُسْلِمِينَ . وبِنَصِّ الْقُرْآن الْعَزِيز

قال الله تعالى : ( وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ ) البقرة/222 .

الْقِسْم الثَّانِي :

الْمُبَاشَرَة فِيمَا فَوْق السُّرَّة وَتَحْت الرُّكْبَة بِالْقُبْلَةِ أَوْ الْمُعَانَقَة أَوْ اللَّمْس أَوْ غَيْر ذَلِكَ , وَهُوَ حَلال بِاتِّفَاقِ الْعُلَمَاء .

انظر : "شرح مسلم" للنووي ، و "المغني" (1/414) .

الْقِسْم الثَّالِث :

الْمُبَاشَرَة فِيمَا بَيْن السُّرَّة وَالرُّكْبَة فِي غَيْر الْقُبُل وَالدُّبُر , فهذا قد اختلف العلماء في جوازه . فذهب إلى تحريمه الأئمة أبو حنيفة ومالك والشافعي . وذهب إلى جوازه الإمام أحمد ، واختاره بعض الحنفية والمالكية والشافعية . قال النووي : هو الأقٌوى دليلاً وَهُوَ الْمُخْتَار اهـ .

واحتج القائلون بالجواز بأدلة من القرآن والسنة :

أما القرآن ، فاحتجوا بالآية السابقة : ( فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ ) البقرة/222 .

قال ابن عثيمين في "الشرح الممتع" (1/413) :

المحيض هو زمان الحيض ومكانه ، ومكانه هو الفرج فما دامت حائضا فوطؤها في الفرج حرام اهـ .

وقال ابن قدامة في "المغني" (1/415) :

فتخصيصه موضع الدم بالاعتزال دليل على إباحته فيما عداه اهـ .

وأما السنة فروى مسلم (302) عَنْ أَنَسٍ أَنَّ الْيَهُودَ كَانُوا إِذَا حَاضَتْ الْمَرْأَةُ فِيهِمْ لَمْ يُؤَاكِلُوهَا وَلَمْ يُجَامِعُوهُنَّ فِي الْبُيُوتِ فَسَأَلَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ تَعَالَى : ( وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ . . . إِلَى آخِرِ الآيَةِ ) فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : اصْنَعُوا كُلَّ شَيْءٍ إِلا النِّكَاحَ . فَبَلَغَ ذَلِكَ الْيَهُودَ فَقَالُوا : مَا يُرِيدُ هَذَا الرَّجُلُ أَنْ يَدَعَ مِنْ أَمْرِنَا شَيْئًا إِلا خَالَفَنَا فِيهِ !!

ومعنى ( لَمْ يُجَامِعُوهُنَّ فِي الْبُيُوت ) أَيْ لَمْ يُخَالِطُوهُنَّ وَلَمْ يُسَاكِنُوهُنَّ فِي بَيْت وَاحِد اهـ . قاله النووي .

وروى أبو داود (272) عَنْ عِكْرِمَةَ عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ مِنْ الْحَائِضِ شَيْئًا أَلْقَى عَلَى فَرْجِهَا ثَوْبًا . قال الحافظ : إسناده قوي اهـ . وصححه الألباني في صحيح أبي داود (242) .

وجاء في فتاوى اللجنة الدائمة (5/395) :

يحرم على الزوج أن يجامع زوجته في فرجها وهي حائض ، وله أن يباشرها فيما عداه اهـ.

والأولى للرجل إذا أرد أن يستمتع بامرأته وهي حائض أن يأمرها أن تلبس ثوباً تستر به ما بين السرة والركبة ، ثم يباشرها فيما سوى ذلك .

لما رواه البخاري (302) ومسلم (2293) عن عَائِشَةَ قَالَتْ : كَانَتْ إِحْدَانَا إِذَا كَانَتْ حَائِضًا فَأَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُبَاشِرَهَا أَمَرَهَا أَنْ تَتَّزِرَ فِي فَوْرِ حَيْضَتِهَا ثُمَّ يُبَاشِرُهَا .

وروى مسلم (294) عَنْ مَيْمُونَةَ قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبَاشِرُ نِسَاءَهُ فَوْقَ الإِزَارِ وَهُنَّ حُيَّضٌ .

( فِي فَوْر حَيْضَتهَا ) أي : أَوَّله وَمُعْظَمه . قَالَه الْخَطَّابِيُّ .

قال ابن القيم في "تهذيب السنن" عند شرح حديث رقم ( 2167 ) من عون المعبود :

وَحَدِيث " اصْنَعُوا كُلَّ شَيْءٍ إِلا النِّكَاحَ" ظَاهِرٌ فِي أَنَّ التَّحْرِيم إِنَّمَا وَقَعَ عَلَى مَوْضِع الْحَيْض خَاصَّة , وَهُوَ النِّكَاح , وَأَبَاحَ كُلّ مَا دُونه . وَأَحَادِيث الإِزَار لا تُنَاقِضهُ ، لأَنَّ ذَلِكَ أَبْلَغ فِي اِجْتِنَاب الأَذَى , وَهُوَ أَوْلَى اهـ . بتصرف .

ويحتمل أن يفرق بين أول الحيض وآخره ، ويكون استحباب ستر ما بين السرة إلى الركبة خاصاً بوقت نزول الدم بكثرة وهذا يكون في أول الحيض .

قال الحافظ :

وَيُؤَيِّدهُ مَا رَوَاهُ اِبْن مَاجَهْ بِإِسْنَادٍ حَسَن عَنْ أُمّ سَلَمَة أَيْضًا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَتَّقِي سَوْرَة الدَّم ثَلاثًا ثُمَّ يُبَاشِر بَعْد ذَلِكَ . اهـ بتصرف .

تنبيه :

ما سبق من الأحكام تستوي فيها الحائض والنفساء .

قال ابن قدامة رحمه الله بعد أن ذكر أقسام مباشرة الرجل لامراته وهي حائض ، قال :

والنفساء كالحائض في هذا اهـ المغني (1/419) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم أكل الغراب والثعلب والصقر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 36730: حكم أكل الغراب والثعلب والصقر
السؤال:

هل أكل هذه الحيوانات جائز شرعاً : الغراب ، والغزال ، والثعلب ، والصقر ؟.

الجواب:

الحمد لله

أما الغراب فلا يجوز أكله ، فإنه من الفواسق ، التي تقتل في الحل والإحرام ، وهو يأكل الجيف والنجاسات ، لكن هناك غراب الزرع وهو الذي لا يأكل إلا الحب والطاهر فهو حلال ، وهو أصغر من الغراب الأسود المشهور .

وأما الثعلب فهو ذو ناب ويفترس ويأكل النجاسات فهو حرام ومن قال : إنه مكروه أراه كراهة التحريم .

وأما الصقر فهو من ذوات المخالب ، وقد نهى النبي صلى الله عليه وسلم عن كل ذي مخلب من الطير ، وهو أكل ما يحمل طعامه بمخالبه ، أو يصيد بها كالصقر والباشق والشاهين والعقاب والنسر ونحوها ، ولأنها تأكل الجيف وتتغذى بالنجاسات ، فحُرم أكلها .

وأما الغزال فحلال بالإجماع ، وهي الظبي ، لأنها من الصيد المتوحش ، وقد جعل الصحابة فيها فدية على من قتلها في الحرم أو الإحرام ، فدل على إباحتها ، والله اعلم .

فتوى الشيخ عبد الله الجبرين في مجلة الدعوة العدد 1885 ص 50 . (www.islam-qa.com)


ماذا يقول عند ذبح الأضحية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36733: ماذا يقول عند ذبح الأضحية ؟
السؤال:

هل هناك دعاء معين أدعو به عند ذبح الأضحية ؟.

الجواب:

الحمد لله

السنة لمن أراد أن يذبح الأضحية أن يقول عند الذبح :

بسم الله ، والله أكبر ، اللهم هذا منك ولك ، هذا عني ( وإن كان يذبح أضحية غيره قال : هذا عن فلان ) اللهم تقبل من فلان وآل فلان (ويسمي نفسه) .

والواجب من هذا هو التسمية ، وما زاد على ذلك فهو مستحب وليس بواجب .

روى البخاري (5565) ومسلم (1966) عَنْ أَنَسٍ قَالَ : ضَحَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَبْشَيْنِ أَمْلَحَيْنِ أَقْرَنَيْنِ ذَبَحَهُمَا بِيَدِهِ وَسَمَّى وَكَبَّرَ وَوَضَعَ رِجْلَهُ عَلَى صِفَاحِهِمَا .

وروى مسلم (1967) عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِكَبْشٍ أَقْرَنَ فَأُتِيَ بِهِ لِيُضَحِّيَ بِهِ فَقَالَ لَهَا يَا عَائِشَةُ هَلُمِّي الْمُدْيَةَ (يعني السكين) ثُمَّ قَالَ اشْحَذِيهَا بِحَجَرٍ فَفَعَلَتْ ثُمَّ أَخَذَهَا وَأَخَذَ الْكَبْشَ فَأَضْجَعَهُ ثُمَّ ذَبَحَهُ ثُمَّ قَالَ بِاسْمِ اللَّهِ اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ وَمِنْ أُمَّةِ مُحَمَّدٍ ثُمَّ ضَحَّى بِهِ .

وروى الترمذي (1521) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : شَهِدْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأَضْحَى بِالْمُصَلَّى فَلَمَّا قَضَى خُطْبَتَهُ نَزَلَ عَنْ مِنْبَرِهِ فَأُتِيَ بِكَبْشٍ فَذَبَحَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ وَقَالَ بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ هَذَا عَنِّي وَعَمَّنْ لَمْ يُضَحِّ مِنْ أُمَّتِي . صححه الألباني في صحيح الترمذي .

وجاء في بعض الروايات زيادة " اللهم إن هذا منك ولك " . انظر : إرواء الغليل (1138) ، (1152) .

( اللَّهُمَّ مِنْك ) : أَيْ هَذِهِ الأُضْحِيَّة عَطِيَّة ورزق وصل إِلَيَّ مِنْك ( وَلَك ) : أَيْ خَالِصَة لَك .

انظر : الشرح الممتع (7/492) .

الإسلام سؤال وجواب (www.islam-qa.com)


اعتاد أن يحلف صادقاً أو كاذباً ، فكيف يكفر عن هذه الأَيمان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 36734: اعتاد أن يحلف صادقاً أو كاذباً ، فكيف يكفر عن هذه الأَيمان؟
السؤال:

للأسف من صغري تعودت على الحلف صادقا أو كاذبا وقد حاولت مع نفسي ترك هذه العادة السيئة وأنا أعتقد أني الآن أمشي على الدرب الصحيح . سؤالي ما حكم الأيمان السابقة؟ ماذا أفعل ليغفر الله لي ؟ هل أخرج كفارة عن كل حلف ، ولكن المشكلة أني لا أستطيع معرفة عدد الأيمان التي حلفتها.

الجواب:

الحمد لله

اليمين على ثلاثة أوجه :

الأول :

اليمين المنعقدة : وهي اليمين التي يقصدها الحالف ويصمم عليها ، وتكون على أمر مستقبل أن يفعله أو لا يفعله . وحكمها : وجوب الكفارة فيها عند الحنث . قال ابن قدامة رحمه الله : ( ومن حلف أن يفعل شيئا , فلم يفعله , أو لا يفعل شيئا , ففعله , فعليه الكفارة ) لا خلاف في هذا عند فقهاء الأمصار . قال ابن عبد البر : اليمين التي فيها الكفارة بإجماع المسلمين , هي التي على المستقبل من الأفعال) المغني 9/390

الثاني :

اليمين اللغو : وهي الحلف من غير قصد اليمين ، وهذه لا كفارة فيها ؛ لقول الله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ ) البقرة/225 ، قالت عائشة رضي الله عنها : أنزلت هذه الآية ( لا يؤاخذكم الله باللغو في أيمانكم ) في قول الرجل لا والله وبلى والله " رواه البخاري (4613)

ومن حلف على شئ يظنه كما حلف ، فبان بخلافه، فلا كفارة عليه ، عند أكثر أهل العلم ، وهو من اللغو .

قال ابن قدامة رحمه الله : ومن حلف على شيء يظنه كما حلف , فلم يكن , فلا كفارة عليه ; لأنه من لغو اليمين ) أكثر أهل العلم على أن هذه اليمين لا كفارة فيها . قاله ابن المنذر . يروى هذا عن ابن عباس , وأبي هريرة , وأبي مالك , وزرارة بن أوفى , والحسن , والنخعي , ومالك , وأبي حنيفة , والثوري .

وممن قال : هذا لغو اليمين . مجاهد , وسليمان بن يسار , والأوزاعي , والثوري , وأبو حنيفة وأصحابه .

وأكثر أهل العلم على أن لغو اليمين لا كفارة فيه . وقال ابن عبد البر : أجمع المسلمون على هذا .

لقول الله تعالى : ( لا يؤاخذكم الله باللغو في أيمانكم ) . وهذه منه , ولأنه غير مقصود للمخالفة , فأشبه ما لو حنث ناسيا) انتهى من المغني 9/393

الثالث :

أن يحلف على شيء ماض وهو كاذب وهي من كبائر الذنوب ، ولا كفارة فيها عند جمهور العلماء ؛ لأنها أعظم من أن تكفّر .

إذا عُلم هذا ، فما حلفته من الأيمان المنعقدة ، وحنثت فيه ، فيلزمك فيه الكفارة .

وإذا نسيت عدد هذه الأيمان ، فاجتهد وأخرج من الكفارات ما يغلب على ظنك أنك تبرأ به.

وما كان من هذه الأيمان معقودا على فعلٍ واحد، أو ترك شيءٍ واحد ، ففيها كفارة واحدة ، وذلك مثل أن تحلف ألا تكلم فلانا، فتحنث ، ولا تكفّر، ثم تعود فتحلف ألا تكلمه ، وتحنث، فلا يلزمك إلا كفارة واحدة . بخلاف ما لو حلفت ألا تكلمه ، ثم حلفت أن لا تـأكل طعامه مثلا، فيلزمك حينئذ كفارتان ، وقد سبق بيان هذا في جواب السؤال رقم ( 34730 )

والله أعلم .

وخلاصة الجواب :

أن الأيمان التي حلفتها على شيء تفعله أو لا تفعله في المستقبل وحنثت فيها يجب عليك فيها الكفارة .

والأيمان التي حلفتها على شيء في الماضي أنك فعلته أو لم تفعله وأنت كاذب في ذلك لا كفارة عليها ، وعليك التوبة إلى الله ، والله تعالى يتوب على من تاب . وفقك الله وغفر لك ذنبك .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجب الوضوء من ألبان الإبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 36736: لا يجب الوضوء من ألبان الإبل
السؤال:

قرأت السؤال (7103) وفيه أن أكل لحم الإبل من نواقض الوضوء ، هل يجب الوضوء من ألبان الإبل ؟.

الجواب:

الحمد لله

ذهب عامة أهل العلم إلى أنه لا يجب الوضوء من ألبان الإبل ، وهو المشهور من مذهب الإمام أحمد رحمه الله ، ويدل على ذلك عدة أدلة :

1- أن الأصل عدم نقض الوضوء ، وليس هناك دليل صحيح يدل على نقض الوضوء بشرب لبن الإبل .

2- أن النبي صلى الله عليه وسلم أمر القوم الذين قدموا إلى المدينة وأصابهم مرض أن يشربوا من أبوال الإبل وألبانها . رواه البخاري (233) ومسلم (1671) ، ولو كان شرب لبنها ناقضاً للوضوء لبين ذلك النبي صلى الله عليه وسلم .

انظر : "المغني" (1/245) ، "الإنصاف" (2/58) الشرح الممتع (1/209) .

وأما ما رواه أحمد (18617) وابن ماجه (496) عَنْ أُسَيْدِ بْنِ حُضَيْرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَتَوَضَّئُوا مِنْ أَلْبَانِ الْغَنَمِ ، وَتَوَضَّئُوا مِنْ أَلْبَانِ الإِبِل )

وكذلك ما رواه ابن ماجه (497) عن عَبْد اللَّهِ بْن عُمَرَ رضي الله عنهما قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( تَوَضَّئُوا مِنْ لُحُومِ الإِبِلِ ، وَلا تَتَوَضَّئُوا مِنْ لُحُومِ الْغَنَمِ ، وَتَوَضَّئُوا مِنْ أَلْبَانِ الإِبِلِ ، وَلا تَوَضَّئُوا مِنْ أَلْبَانِ الْغَنَمِ ) .

فكلا الحديثين ضعيف لا يصح الاحتجاج به ، وقد ضعفهما الألباني في ضعيف ابن ماجه .

ولو صح هذا الحديث لأمكن أن يحمل الأمر فيه بالوضوء من لبن الإبل على الاستحباب ، جمعاً بينه وبين الحديث السابق ذكره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا لبس خفا على خف أو جوربا على جورب فعلى أيهما يمسح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 36737: إذا لبس خفا على خف أو جوربا على جورب فعلى أيهما يمسح ؟
السؤال:

هل يجوز المسح على جوربين على بعضهما ؟ وإن جاز ذلك ومسح ولكنه خلع الجورب الأول ثم انتقض عليه الوضوء هل له أن يمسح أم لا ؟.

الجواب:

الحمد لله

يجوز أن يلبس الإنسان خفا على خف أو جوربا على جورب ، فإن مسح على الأعلى – في الحال التي يجوز فيها ذلك كما سيأتي – ثم خلعه ، وانتقض وضوؤه ، جاز له أن يمسح على الأسفل ، في قول بعض أهل العلم .

وقد لخص الشيخ ابن عثيمين رحمه الله أحوال لبس الخف على الخف أو الجورب على الجورب كما يلي :

1- إذا لبس جوربا أو خفا ثم أحدث ، ثم لبس عليه آخر قبل أن يتوضأ ، فالحكم للأول .

أي إذا أراد أن يمسح بعد ذلك مسح على الأول ، ولم يجز أن يمسح على الأعلى .

2- إذا لبس جوربا أو خفا ، ثم أحدث ، ومسحه ، ثم لبس عليه آخر ، فله مسح الثاني على القول الصحيح . قال في الفروع : ويتوجه الجواز وفاقاً لمالك . اهـ . وقال النووي : إن هذا هو الأظهر المختار لأنه لبسه على طهارة ، وقولهم إنها طهارة ناقصة غير مقبول . اهـ . وإذا قلنا بذلك كان ابتداء المدة من مسح الأول .

وله في هذه الحالة مسح الأول أيضا من غير شك .

3- إذا لبس خفا على خف أو جورب ، ومسح الأعلى ثم خلعه ، فهل يمسح بقية المدة على الأسفل ؟ لم أر من صرح به ، لكن ذكر النووي عن أبي العباس بن سريج فيما إذا لبس الجُرموق على الخف ثلاثة معان ، منها : أنهما يكونان كخف واحد ، الأعلى ظهارة ، والأسفل بطانة . قلت : وبناء عليه يجوز أن يمسح على الأسفل حتى تنتهي المدة من مسحه على الأعلى ، كما لو كشطت ظهارة الخف فإنه يمسح على بطانته " . انتهى من "فتاوى الطهارة" (ص 192) .

والجُرموق : خف يلبس فوق الخف المعتاد ، لاسيما في بلاد الباردة . "كشاف القناع" (1/130) .

والمقصود بالظهارة والبطانة ، فيما لو كان هناك خف مكون من طبقتين ، فالعليا تسمى الظهارة ، والسفلى تسمى البطانة . "الشرح الممتع" (1/211) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حامل ولا تستطيع الركوع ولا السجود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 36738: حامل ولا تستطيع الركوع ولا السجود
السؤال:

أنا امرأة حامل ولا أستطيع أن أتم السجود بشكل جيد لأن الوضع غير مريح أبداً، فهل أجلس وأصلي وأنا جالسة مع أنني أستطيع القيام في أغلب الصلاة ؟
ما هي الطريقة المثلى للصلاة في وضع الجلوس هل على كرسي أم على الأرض ؟ هل أقف في مواضع الوقوف وأجلس على الكرسي في مواضع السجود والهبوط ؟.

الجواب:

الحمد لله

القاعدة في صلاة المريض أنه يجب عليه الإتيان بما يستطيعه من أركان الصلاة وواجباتها ، ويسقط عنه ما لا يستطيعه . وقد دل على ذلك أدلة كثيرة من الكتاب والسنة . قال الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 . وقال : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا ) البقرة/286 . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ ) رواه البخاري (7288) ومسلم (1337) . وعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَتْ بِي بَوَاسِيرُ ، فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلاةِ ، فَقَالَ : صَلِّ قَائِمًا ، فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا ، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ . رواه البخاري (1117).

وعلى هذا فإذا كنت تستطيعين الصلاة وأنت قائمة وجب عليك القيام ، ثم إذا عجزت عن القيام أو شق عليك مشقة شديدة فإنك تجلسين في الصلاة .

ويجوز الجلوس على الكرسي أو على الأرض حسب ما تستطيعين ويتيسر لك . غير أن الأفضل أن يكون الجلوس على الأرض ، لأن السنة أن يجلس الإنسان متربعاً في موضع القيام والركوع ، وهذا لا يتيسر على الكرسي

قال الشيخ ابن عثيمين :

فإن كان لا يستطيع القيام صلى جالساً والأفضل أن يكون متربعاً في موضع القيام والركوع اهـ رسالة " طهارة المريض وصلاته " .

وهذا التربع ليس واجباً ، فله أن يجلس كيفما يشاء لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا ) ولم يبين كيفية قعوده . انظر : "الشرح الممتع" (4/462) .

وإذا كان يشق عليك السجود والركوع فإنك تومئين بهما ( أي : تحنين ظهرك ) وتجعلين السجود أخفض من الركوع .

وإذا كنت تستطيعين القيام فيكون الإيماء للركوع وأنت قائمة ، وللسجود وأنت جالسة ، لأن القيام أقرب إلى الركوع من الجلوس ، والجلوس أقرب إلى السجود من القيام .

قال الشيخ ابن باز :

ومن قدر على القيام وعجز عن الركوع أو السجود لم يسقط عنه القيام ، بل يصلي قائماً فيومئ بالركوع ( يعني وهو قائم ) ، ثم يجلس ويومئ بالسجود . . . ويجعل السجود أخفض من الركوع ، وإن عجز عن السجود وحده ركع وأومأ بالسجود . . .

ومتى قدر المريض في أثناء الصلاة على ما كان عاجزاً عنه من قيام أو قعود أو ركوع أو سجود انتقل إليه وبنى على ما مضى من صلاته اهـ من رسالة "أحكام صلاة المريض وطهارته" .

وقال الشيخ ابن عثيمين :

فمن لم يقدر على الركوع أومأ به قائماً ، ومن لم يقدر على السجود أومأ به جالساً اهـ الشرح الممتع (4/475) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحرم أكل القات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 36739: تحرم أكل القات
السؤال:

ما حكم أكل القات وترك صلاة العصر في وقتها مع الجماعة وصلاتها قبل المغرب بنصف ساعة ؟.

الجواب:

الحمد لله

أكل القات حرام ؛ لأنه مفتر وشاغل عن ذكر الله وعن الصلاة ، ولا يجوز تأخير الصلاة عن وقتها ولا ترك الصلاة مع الجماعة ، وهذه منكرات ناشئة عن أكل القات ، وكلها محرمات ومن أجل ذلك صار أكل القات محرماً شديد التحريم .

وبالله التوفيق .

من فتاوى اللجنة الدائمة (22/175) . (www.islam-qa.com)


لا يستطيع أن يصبر عن زوجته في فترة الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 36740: لا يستطيع أن يصبر عن زوجته في فترة الحيض
السؤال:

رجل تستمر الدورة الشهرية لزوجته لمدة سبعة أيام ولا يستطيع أن يصبر لأن رغبته الجنسية قوية فماذا يفعل ليحل هذه المشكلة ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال رقم (36722) أن للرجل أن يستمتع بامرأته بكل أنواع الاستمتاع إلا الجماع ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما سئل عن مباشرة الحائض : ( اصْنَعُوا كُلَّ شَيْءٍ إِلا النِّكَاحَ ) يعني الجماع . رواه مسلم (302) .

وأيضاً : للزوج وسيلة أخرى مباحة لقضاء شهوته ، وهي الاستمناء بيد زوجته . ودليل ذلك عموم قول الله تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) المعارج/29-30 .

راجع السؤال رقم (826) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجب التفريق في المضاجع بين من بلغوا عشر سنين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 36741: يجب التفريق في المضاجع بين من بلغوا عشر سنين
السؤال:

هل يجوز أن أنام إلى جانب صديقي ولا يغطينا إلا غطاء واحد لا يوجد غيره يقينا البرد ، وفي حالة وجود غطاءين لكنهما لا يردان البرد إلا معاً ؟.

الجواب:

الحمد لله

لا يجوز أن يجتمع بالغان تحت لحاف واحد ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما رواه عنه عبد الله بن عمرو بن العاص : ( مروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشر وفرقوا بينهم في المضاجع ) رواه أحمد (6689) ، وأبو داود (495) وصححه الألباني .

فإذا كان هذا الحكم فيمن سنه عشر سنوات ، فكيف بالبالغ الكبير ، بل الذي ينبغي أيضا ألا تكونوا على فراش واحد ، بل تفترقون في فراشين ولحافين ، وإذا لم يكن هناك إلا غطاءان لا يرد أحدهما بمفرده البرد ، فليلتحف كل واحد بغطاء ، وليثنه ليكون سميكا يرد البرد ، أو اشتر غطاءً آخر .

قال الحافظ ابن حجر في نوم الجماعة في فراش واحد :" وثبت من طرق أخرى أنه يشترط أن لا يجتمعوا في لحاف واحد " اهـ . "فتح الباري" (7/204) .

الإسلام سؤال وجواب (www.islam-qa.com)


عبارة ( الباقي على الله ) لا تصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 36743: عبارة ( الباقي على الله ) لا تصح
السؤال:

ما مدى صحة عبارة بذلت ( قصارى جهدي والباقي على الله ) ؟.

الجواب:

الحمد لله

هذا القول لا يصلح لأنه يعني أن الفاعل اعتمد على نفسه أولاً .

لكن القول : ( بذلت جهدي واسأل الله المعونة ) هذا الصواب ، وهذه العبارة : ( بذلت جهدي والباقي على الله ) ربما يريد بها الإنسان هذا المعنى الذي ذكرت أي ما استطعته فعلته وما لا أستطيعه فعلى الله ، ولكن أصل العبارة غلط ، بل يقول : ( بذلت جهدي واسأل الله المعونة )

فتوى الشيخ محمد بن عثيمين رحمه الله في مجلة الحسبة العدد 50 ص 17 . (www.islam-qa.com)


هل يستمع الرجل لاقتراحات زوجته ويشاورها في أموره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 36748: هل يستمع الرجل لاقتراحات زوجته ويشاورها في أموره
السؤال:

كيف تتم معاملة الزوجة ؟ هل نستمع لنصيحتها واقتراحاتها ؟ أسأل هذا السؤال لأنني أرى أن النساء ينصحون ويقترحون من قلوبهن ، وليس من عقولهن ؟ فإلى أي حد يستمع الرجل لنصائح زوجته ؟.

الجواب:

الحمد لله

قال الله تعالى آمراً بالإحسان إلى الزوجة : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ ) النساء/19

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( َاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا ...فَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا ) رواه البخاري (5186) ومسلم (1468)

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( خَيْرُكُمْ خَيْرُكُمْ لأَهْلِهِ وَأَنَا خَيْرُكُمْ لأَهْلِي ) رواه الترمذي (3895) وصححه الألباني في صحيح الجامع برقم (3314)

ولا شك أن مشاورة الزوجة والاستماع لنصيحتها وقبولها منها ، هو من تمام المعروف في العشرة ، و استصلاح قلبها ، وإشعارها بدورها في بيتها ، ومسؤوليتها عن أسرتها ، لاسيما إذا جرب الرجل من امرأته الحكمة والعقل ، والروية في النظر إلى الأمور ، وعدم التسرع والانسياق وراء العاطفة .

ثم إن تفاضل المصلحة في استشارة المرأة وقبول رأيها ، أو عدم ذلك تختلف باختلاف الموضوع الذي تبذل المرأة فيها مشورتها ، وتدلي بنصيحتها ، وهل لطبيعتها العاطفية أثر في رأيها في هذه القضية أو لا .

ويختلف أيضاً باختلاف حال كل من الزوجين ومدى تقديرهما وحسن ضبطهما .

وإذا ما بدا للزوج وجه المصلحة في رد قولها ، أو بدا له خطأ في مشورتها ، فعليه أن يتلطف في عدم القبول ، وألا يسفِّه رأيها ، أو يزدري نصحها ، ويبين له وجه الصواب ، ما استطاع إلى ذلك سبيلاً .

وتأمل قصة الحديبية ، وما جرى فيها ، لتعلم قيمة مشاورة المرأة العاقلة الحكيمة ، فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما صالح قريشاً على الرجوع ، وعدم دخول مكة عامهم هذا ، قال لأصحابه : " قوموا فانحروا . قال الراوي : فوالله ما قام منهم رجل ، حتى قال ذلك ثلاث مرات . فلما لم يقم أحد منهم ، دخل على أم سلمة ، فذكر لها ما لقي من الناس . فقالت أم سلمة : يا نبي الله ، أتحب ذلك ؟!

أخرج ثم لا تكلم أحداً منهم كلمة ، حتى تنحر بدنك ، وتدعو حالقك فيحلقك . فلما فعل ذلك قاموا فنحروا .. "

قال الحافظ ابن حجر رحمه الله : فيه فضل المشورة .. وجواز مشاورة المرأة الفاضلة " اهـ.

وتأمل أيضاً قصة موسى ، وكيف رباه الله في بيت فرعون ، وكم كانت لمشورة آسيا امرأة فرعون رضي الله عنها من بركة : ( وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَهُمْ لا يَشْعُرُونَ ) القصص/9

وفي نفس السورة قصة المرأتين على ماء مدين ، وكيف أن إحداهما قالت لأبيها : ( يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ ) القصص/26 ، فانظر إلى وفور عقلها ، وعلمها بمن هو أهل للإجارة ، وحفظ الأمانة في الأعمال ، وكيف كانت بركة هذه المشورة على أهل البيت .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


عليه كفارات يمين كثيرة ، وبعضها لا يعرفها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 36749: عليه كفارات يمين كثيرة ، وبعضها لا يعرفها
السؤال:

علي كفارات يمين كثيرة وبعضها أعرفها وبعضها لا أعرفها لأنني كثيرا ما أحلف على شيء وأناقض ذلك ، وأصبح ذلك عادة عندي فكيف أكفر عن ذلك رغم أنها كثيرة ؟.

الجواب:

الحمد لله

المطلوب من المسلم الاهتمام بأمر اليمين ، وذلك بأن لا يكثر منها ، قال الله تعالى : ( وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ ) البقرة/224 ، فلا يحلف إلا إذا احتاج لذلك ، وعليه حفظ يمينه بالكفارة إذا أراد مخالفة ما حلف عليه ، لقوله صلى الله عليه وسلم : ( إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني وأتيت الذي هو خير أو أتيت الذي هو خير وكفرت عن يميني ) رواه البخاري ومسلم في صحيحيهما ، وهذا لفظ البخاري وأخرجه أبو داود والنسائي والترمذي وابن ماجه والإمام أحمد .

والأيمان إذا تعددت فإن كانت على شيء واحد كفتها كفارة واحدة إذا لم يكفر عن الأولى ، مثل أن يقول : ( والله لا أكلم فلانا ) ويكرر ذلك كثيرا ثم يكلمه ( فعليه كفارة واحدة ) .

وإن تعدد جنس المحلوف عليه ، مثل أن يقول ( والله لا أكلم فلانا ) ثم يكلمه ، ( والله لا أسافر إلى كذا ) ثم يسافر وهكذا فلكل يمين كفارتها ، وعليك الاحتفاظ لنفسك بالكفارة بما يغلب على ظنك أنها تبرأ به ذمتك .

وبالله التوفيق .

من فتاوى الجنة الدائمة للإفتاء (23 / 49) . (www.islam-qa.com)


كيف يتخلص من أسهم الشركة التعاونية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 36754: كيف يتخلص من أسهم الشركة التعاونية
السؤال:

إذا اشترى أحد الأشخاص أسهم الشركة التعاونية وأراد أن يتخلص منها ؟ فهل يجوز له أن يبعه على آخر ؟!.

الجواب:

الحمد لله

إذا تمكّن من إعادة الأسهم إلى الشركة وأخذ ماله فإنه يفعل ذلك ، لأن البيع باطل .

ويتخلص من أي زيادة على ما دفعه أولاً .

وإن لم يمكنه ذلك فقد أفتى بعض العلماء بجواز بيعها في سوق الأسهم ، والتخلص مما يحصل من زيادة حتى لا يبقى شريكاً في أعمال هذه الشركة المحرمة .

الشيخ محمد صالح المنجد (www.islam-qa.com)


شروط الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 36755: شروط الأضحية
السؤال:

نويت أن أضحي عن نفسي وأولادي ، فهل هناك مواصفات معينة في الأضحية ؟ أم أنه يصح أن أضحي بأي شاة ؟.

الجواب:

الحمد لله

يشترط للأضحية ستة شروط :

أحدها :

أن تكون من بهيمة الأنعام وهي الإبل والبقر والغنم ضأنها ومعزها لقوله تعالى: ( وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكًا لِّيَذْكُرُواْ اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِّن بَهِيمَةِ الاَْنْعَـمِ ) وبهيمة الأنعام هي الإبل ، والبقر ، والغنم هذا هو المعروف عند العرب ، وقاله الحسن وقتادة وغير واحد .

الثاني :

أن تبلغ السن المحدود شرعاً بأن تكون جذعة من الضأن ، أو ثنية من غيره لقوله صلى الله عليه وسلّم : " لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن " . رواه مسلم .

والمسنة : الثنية فما فوقها ، والجذعة ما دون ذلك .

فالثني من الإبل : ما تم له خمس سنين .

والثني من البقر : ما تم له سنتان .

والثني من الغنم ما تم له سنة .

والجذع : ما تم له نصف سنة ، فلا تصح التضحية بما دون الثني من الإبل والبقر والمعز ، ولا بما دون الجذع من الضأن .

الثالث :

أن تكون خالية من العيوب المانعة من الإجزاء وهي أربعة :

1 ـ العور البين : وهو الذي تنخسف به العين ، أو تبرز حتى تكون كالزر ، أو تبيض ابيضاضاً يدل دلالة بينة على عورها .

2 ـ المرض البين : وهو الذي تظهر أعراضه على البهيمة كالحمى التي تقعدها عن المرعى وتمنع شهيتها ، والجرب الظاهر المفسد للحمها أو المؤثر في صحته ، والجرح العميق المؤثر عليها في صحتها ونحوه .

3 ـ العرج البين : وهو الذي يمنع البهيمة من مسايرة السليمة في ممشاها .

4 ـ الهزال المزيل للمخ : لقول النبي صلى الله عليه وسلّم حين سئل ماذا يتقي من الضحايا فأشار بيده وقال : " أربعاً : العرجاء البين ضلعها ، والعوراء البين عورها ، والمريضة البين مرضها ، والعجفاء التي لا تنقى ". رواه مالك في الموطأ من حديث البراء بن عازب ، وفي رواية في السنن عنه رضي الله عنه قال : قام فينا رسول الله صلى الله عليه وسلّم فقال : " أربع لا تجوز في الأضاحي " وذكر نحوه . صححه الألباني من إرواء الغليل ( 1148 )

فهذه العيوب الأربعة مانعة من إجزاء الأضحية ، ويلحق بها ما كان مثلها أو أشد، فلا تجزىء الأضحية بما يأتي :

1 ـ العمياء التي لا تبصر بعينيها .

2 ـ المبشومة ( التي أكلت فوق طاقتها حتى امتلأت ) حتى تثلط ويزول عنها الخطر .

3 ـ المتولدة إذا تعسرت ولادتها حتى يزول عنها الخطر .

4 ـ المصابة بما يميتها من خنق وسقوط من علو ونحوه حتى يزول عنها الخطر .

5 ـ الزمنى وهي العاجزة عن المشي لعاهة .

6 ـ مقطوعة إحدى اليدين أو الرجلين .

فإذا ضممت ذلك إلى العيوب الأربعة المنصوص عليها صار ما لا يضحى به عشرة . هذه الستة وما تعيب بالعيوب الأربعة السابقة .

الشرط الرابع :

أن تكون ملكاً للمضحي ، أو مأذوناً له فيها من قبل الشرع ، أو من قبل المالك فلا تصح التضحية بما لا يملكه كالمغصوب والمسروق والمأخوذ بدعوى باطلة ونحوه ؛ لأنه لا يصح التقرب إلى الله بمعصيته . وتصح تضحية ولي اليتيم له من ماله إذا جرت به العادة وكان ينكسر قلبه بعدم الأضحية .

وتصح تضحية الوكيل من مال موكله بإذنه .

الشرط الخامس :

أن لا يتعلق بها حق للغير فلا تصح التضحية بالمرهون.

الشرط السادس :

أن يضحي بها في الوقت المحدود شرعاً وهو من بعد صلاة العيد يوم النحر إلى غروب الشمس من آخر يوم من أيام التشريق وهو اليوم الثالث عشر من ذي الحجة ، فتكون أيام الذبح أربعة : يوم العيد بعد الصلاة ، وثلاثة أيام بعده ، فمن ذبح قبل فراغ صلاة العيد ، أو بعد غروب الشمس يوم الثالث عشر لم تصح أضحيته ؛ لما روى البخاري عن البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلّم قال : " من ذبح قبل الصلاة فإنما هو لحم قدمه لأهله وليس من النسك في شيء ". وروى عن جندب بن سفيان البجلي رضي الله عنه قال : شهدت النبي صلى الله عليه وسلّم قال : " من ذبح قبل أن يصلي فليعد مكانها أخرى ". وعن نبيشة الهذلي رضي الله عنه قال : قال رسول الله صلى الله عليه وسلّم : " أيام التشريق أيام أكل وشرب وذكر لله عز وجل " رواه مسلم. لكن لو حصل له عذر بالتأخير عن أيام التشريق مثل أن تهرب الأضحية بغير تفريط منه فلم يجدها إلا بعد فوات الوقت ، أو يوكل من يذبحها فينسى الوكيل حتى يخرج الوقت فلا بأس أن تذبح بعد خروج الوقت للعذر ، وقياساً على من نام عن صلاة أو نسيها فإنه يصليها إذا استيقظ أو ذكرها .

ويجوز ذبح الأضحية في الوقت ليلاً ونهارا ً، والذبح في النهار أولى ، ويوم العيد بعد الخطبتين أفضل ، وكل يوم أفضل مما يليه ؛ لما فيه من المبادرة إلى فعل الخير .

انتهى من رسالة أحكام الأضحية والذكاة للشيخ محمد ابن عثيمين رحمه الله (www.islam-qa.com)


لا يجوز للطبيب أن يقبل هدية من شركات الأدوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 36757: لا يجوز للطبيب أن يقبل هدية من شركات الأدوية
السؤال:

نظرا للتنافس الشديد بين شركات الأدوية المختلفة يأتي ممثلها ويوزع بعض الهدايا على الأطباء مثل قلم مكتوب عليه اسم المنتج أو ساعة أو مسجل .. إلخ مقابل أن يكتب الطبيب هذا الدواء للمريض، مع العلم أن هناك بنداًً في الشركة مخصص للدعاية . وأحيانا تعد الشركة الطبيب بهدية معينة مقابل كتابته لكمية محددة .
وأحياناً أخرى تعد الشركة الطبيب بهدية مقابل كتابته الدواء دون تحديد كمية . وأحيانا تكون الماد الفعالة واحدة -أي : لها جميعا نفس التأثير - ولكن تنتج الدواء عدة شركات بأسماء تجارية مختلفة ، فيكتب الطبيب دواء المندوب الذي يزوره بصفة دورية ويحضر له الهدايا . فهل الدعاية بهذه الصورة حلال أم حرام ، وما حكم هذه الهدية للطبيب ؟ .

الجواب:

الحمد لله

لا يجوز للطبيب أن يقبل الهدايا من شركات الأدوية ، لأن ذلك رشوة محرمة ، ولو سميت بهدية ، أو غير ذلك من الأسماء ، لأن الأسماء لا تغير الحقائق ، ولأن هذه الهدايا تحمله على الحيف مع الشركة التي تهدي إليه دون غيرها ، وذلك يضر بالشركات الأخرى .

من فتاوى اللجنة الدائمة (23 / 570) . (www.islam-qa.com)


حكم مصافحة خالة الأم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 36760: حكم مصافحة خالة الأم
السؤال:

هل يجوز السلام على خالة والدتي ؟ .

الجواب:

الحمد لله

خالة والدتك خالة لك ، وأنت محرم لها ، فلا حرج عليك في مصافحتها .

قال تعالى في بيان المحرمات : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ ...) النساء/23 .

والخالة في الآية تشمل خالة الأب والأم والأجداد والجدات ، وكذلك العمة أيضاً .

قال السعدي (ص244) :

" والعمة كل أختك لأبيك أو لجدك وإن علا ، والخالة كل أخت لأمك أو جدتك وإن علت " اهـ . وانظر تفسير القاسمي (5/86)

وقال في زاد المستقنع وهو يذكر المحرمات من النساء : " وكل عمة وخالة وإن علتا " .

قال الشيخ ابن عثيمين رحمه الله في شرحه : " " وإن علتا " أي خالة أبيه أو عمته ، أو خالة أمه أو عمتها ، أو خالة جده أو جدته ، أو عمة جده أو جدته ، إلى ما لا نهاية له " . انتهى من "الشرح الممتع" (5/184) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الطلاق عن طريق البريد الالكتروني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 36761: حكم الطلاق عن طريق البريد الالكتروني
السؤال:

تم الطلاق الأول عن طريق البريد الإلكتروني ، وأُرسل للزوجة والأب والعم ، فهل هذا طلاق صحيح أم يجب أن يكون على ورقة موقعة ؟ وهل يمكن الحصول على الطلاقين الآخرين حالاً ؟.

الجواب:

الحمد لله

أولاً :

من المعلوم في الشرع أن الطلاق يقع بمجرد النطق به أو بالكتابة أو بالإشارة التي تقوم مقام النطق – انظر جواب السؤال ( 20660 ) - ، وهذا فيما بين الزوج وبين ربِّه تعالى في حال لم يسمعه أحد ، وقضية الطلاق عبر البريد الإلكتروني ليست المشكلة فيها من حيث وقوع الطلاق ، فإن الزوج إذا كتب طلاق امرأته وقع الطلاق بمجرد الكتابة ، لكن المسألة هنا في ثبوت هذا الطلاق وتوثيقه .

والظاهر : أنه يقع طلاق الزوج لزوجته عن طريق البريد الالكتروني إذا ثبت على وجه القطع أن الذي بعث بالرسالة التي تتضمن الطلاق هو الزوج أو من وكله الزوج في الطلاق واعترف بذلك ولم ينكره.

أما إذا لم يثبت ذلك ، ولم يعترف الزوج به : فإنه لا عبرة بهذه الرسالة ، ولا يقع الطلاق في هذه الحالة ، إذ من المعلوم لدى المشتغلين في هذه الوسائل أنه يمكن سرقة البريد الإلكتروني وتوجيه رسائل من خلاله ، فالجزم بأن المرسل هو الزوج قد لا يكون صحيحاً.

فالواجب التثبت والتأكد من الزوج ، وعدم الاعتداد بالطلاق إلا بعد إقراره من قبل الزوج ، فإن أقرَّ به فإن العدَّة تبدأ من وقت نطقه بالطلاق أو كتابته للرسالة .

ثانياً :

لا يمكن إيقاع الطلقتين الباقيتين حالاً ، فإن الطلاق يقع مرة بعد مرة ، وقد قال تعالى :

( الطَّلاقُ مَرَّتَانِ ) ـ أي الرجعي ـ ولم يقل طلقتان ، إشارة إلى أنه لا يقع إلا مرة بعد مرة لكل مرة عدتها . وإذا كانت الطلقة الأولى قد حسبت : فإننا ننظر خلال العدة : فإن أرجعكِ خلالها : فالطلقة محسوبة من عدد الطلقات ، وعليه الإشهاد على ذلك ، وإن لم يُرجعكِ خلالها : فإنكِ تبينين منه بمجرد انتهاء العدة ، ولا يحل له الرجوع إليكِ إلا بعقدِ ومهرٍ جديدين ، ويكون خاطباً أجنبيّاً كباقي الخطَّاب ، ولا يتم الزواج إلا برضاك وموافقة وليِّكِ .

وهكذا يقال في الطلقة الثانية ، فإن أرجعك خلالها فأنت زوجته ، فإن طلَّق الثالثة حرمتِ عليه حتى تنكحي زوجاً غيره نكاحاً شرعيّاً ليس المقصود منه إرجاعك لزوجك الأول ، ويكون دخول شرعي ، فإن حصل طلاق من الزوج الثاني حللتِ للأول بعد انتهاء العدة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع الذهب المحتوي على أحجار الزركون بسعر الذهب الخالص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 36762: بيع الذهب المحتوي على أحجار الزركون بسعر الذهب الخالص
السؤال:

نبيع الذهب وهو يحتوي على أحجار الزركون بسعر الذهب ، علما أنه ظاهر للمشتري ، ويعرف هذا الأمر , فما حكم البيع ؟.

الجواب:

الحمد لله

بيع الذهب المحتوي على أحجار الزركون بسعر الذهب : هذا فيه تفصيل :

فإن كان يباع بفضة أو بنقود ورقية ، فلا حرج في ذلك ، ما دام أنه ظاهر للعيان والمشتري يعلم ذلك ، كما ذكرت .

وإن كان يباع بذهب ، فلابد من فصل الفصوص حتى يعلم قدر الذهب الذي فيه ، ويتحقق من مساواة الذهب للذهب ؛ وقد دل على ذلك حديث فضالة بن عبيد في بيع القلادة ، الذي رواه مسلم (1591) قال : أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِخَيْبَرَ بِقِلادَةٍ فِيهَا خَرَزٌ وَذَهَبٌ وَهِيَ مِنْ الْمَغَانِمِ تُبَاعُ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالذَّهَبِ الَّذِي فِي الْقِلَادَةِ فَنُزِعَ وَحْدَهُ ثُمَّ قَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الذَّهَبُ بِالذَّهَبِ وَزْنًا بِوَزْنٍ ) وفي رواية : ( لا تُبَاعُ حَتَّى تُفَصَّلَ ) .

قال النووي في "شرح مسلم" :

" فِي هَذَا الْحَدِيث : أَنَّهُ لا يَجُوز بَيْع ذَهَب مَعَ غَيْره بِذَهَبٍ حَتَّى يُفَصَّل ، فَيُبَاع الذَّهَب بِوَزْنِهِ ذَهَبًا , وَيُبَاع الآخَر بِمَا أَرَادَ . وَكَذَا لا تُبَاع فِضَّة مَعَ غَيْرهَا بِفِضَّةٍ . . . وَسَوَاء كَانَ الذَّهَب فِي الصُّورَة قَلِيلا أَوْ كَثِيرًا . . . وَهَذَا مَنْقُول عَنْ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ وَابْنه ، وَجَمَاعَة مِنْ السَّلَف , وَهُوَ مَذْهَب الشَّافِعِيّ وَأَحْمَد " انتهى باختصار .

وسئل الشيخ ابن عثيمين رحمه الله : عن بيع الذهب الذي معه فصوص الزركون بذهب بنفس الوزن ،

فأجاب :

" هذا العمل محرم لأنه مشتمل على الربا ، لأن فيه زيادة الذهب ، حيث جعل ما يقابل الفصوص وغيرها ذهباً ، وهو شبيه بالقلادة التي ذكرت في حديث فضالة بن عبيد حيث اشتري قلادة فيها ذهب وخرز باثني عشر دينارا , ففصلها فوجد فيه أكثر , فقال النبي صلى الله عليه وسلم : ( لا تباع حتى تفصل ) " انتهى .

فضيلة الشيخ محمد بن عثيمين . "مجموعة أسئلة في بيع وشراء الذهب" .

الإسلام سؤال وجواب (www.islam-qa.com)


العُمرة في شهر رجب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 36766: العُمرة في شهر رجب
السؤال:

هل ورد في استحباب العمرة في شهر رجب فضل معين ؟.

الجواب:

الحمد لله

أولاً :

لم يثبت عن النبي صلى الله عليه وسلم – فيما نعلم – فضل خاص للعمرة في شهر رجب , أو ترغيب فيها , وإنما ثبت الفضل الخاص للعمرة في شهر رمضان , وفي أشهر الحج , وهي : شوال وذو القعدة وذو الحجة .

ولم يثبت عن النبي صلى الله عليه وسلم أنه اعتمر في رجب , بل أنكرت ذلك عائشة رضي الله عنها , وقالت : ( ما اعتمر رسول الله صلى الله عليه وسلم في رجب قط ) رواه البخاري (1776) ومسلم (1255) .

ثانياً :

من الابتداع في الدين : ما يفعله بعض الناس من تخصيص شهر رجب بالعمرة , لأنه ليس للمكلف أن يخص عبادة بزمان معين , إلا فيما ورد به الشرع .

قال ابن العطار تلميذ النووي رحمهما الله :

" ومما بلغني عن أهل مكة زادها الله شرفاً اعتياد كثرة الاعتمار في رجب , وهذا مما لا أعلم له أصلاً , بل ثبت في حديث أن النبي صلى الله عليه وسلم قال : ( عمرة في رمضان تعدل حجة ) " انتهى .

وقال الشيخ محمد بن إبراهيم رحمه الله في فتاويه (6/131) :

" أما تخصيص بعض أيام رجب بأي شيء من الأعمال الزيارة وغيرها فلا أصل له ، لما قرره الإمام أبو شامة في كتاب "البدع والحوادث" أن تخصيص العبادات بأوقات لم يخصّصها بها الشرع لا ينبغي ، إذ لا فضل لأي وقت على وقت آخر إلا ما فضله الشرع بنوع من العبادة ، أو فضل جميع أعمال البر فيه دون غيره ، ولهذا أنكر العلماء تخصيص شهر رجب بكثرة الاعتمار فيه " انتهى .

ولكن لو ذهب الإنسان للعمرة في رجب من غير اعتقاد فضل معيّن بل كان مصادفة أو لأنّه تيسّر له السفر في هذا الوقت فلا بأس بذلك .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا طاف للوداع خرج ومشى كعادته ولا يمشي ووجهه للكعبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36769: إذا طاف للوداع خرج ومشى كعادته ولا يمشي ووجهه للكعبة
السؤال:

بعض الحجاج بعد طواف الوداع لا يعطي الكعبة ظهره بل يمشي بظهره ووجهه إلى الكعبة حتى يخرج من المسجد . فهل هذا من السنة ؟.

الجواب:

الحمد لله

هذا الفعل ليس من السنة ، بل هو من البدع المنكرة ، وهذا يفعله بعض الناس ويزعمون أنهم بذلك يعظمون الكعبة ، ولو كان هذا حقاًّ لكان أولى الناس بفعله رسول الله صلى الله عليه وسلم وأصحابه ، ولكنه لم ينقل عنهم شيء من ذلك .

قال الشيخ ابن باز :

فإذا فرغ من توديع البيت وأراد الخروج من المسجد مضى على وجهه حتى يخرج ، ولا ينبغي له أن يمشي القهقرى (أي يمشي بظهره) لأن ذلك لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه ، بل هو من البدع المحدثة ، وقد قال النبي صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه مسلم (1718) . وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلالَةٌ ) رواه أبو داود (4607) ، وصححه الألباني في صحيح أبي داود . نسأل الله الثبات على دينه ، والسلامة مما خالفه ، إنه جواد كريم اهـ .

وقال الشيخ ابن عثيمين وهو يعدد الأخطاء التي تقع من بعض الناس في طواف الوداع :

خروجهم من المسجد بعد طواف الوداع على أقفيتهم يزعمون بذلك تعظيم الكعبة ، وهذا خلاف السنة بل هو من البدع التي حذرنا منها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال فيها : (كل بدعة ضلالة) . والبدعة : كل ما أحدث من عقيدة أو عبادة على خلاف ما كان عليه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وخلفاؤه الراشدون ، فهل يظن هذا الراجع على قفاه تعظيماً للكعبة على زعمه أنه أشدُّ تعظيماً لها من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أو يظن أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يكن يعلم أن في ذلك تعظيماً لها ، لا هو ولا خلفاؤه الراشدون ؟!! اهـ . (مناسك الحج والعمرة ص 135) .

فتاوى الشيخ ابن باز (16/98) .

الإسلام سؤال وجواب (www.islam-qa.com)


يأخذ بعض الأشياء التي ترميها الشركة إلى المنزل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 36773: يأخذ بعض الأشياء التي ترميها الشركة إلى المنزل
السؤال:

أعمل في شركة وتصرف لنا وجبات يومية وأنا لا آكل بعضا منها وأجمعها وأخذها معي المنزل ، وترمى بعض الملفات وأجمعها وآخذها ، فما حكم ذلك ؟ .

الجواب:

الحمد لله

الذي يظهر من تصرف الشركات بالنسبة لهذه الوجبات أنها تعطيها للموظفين والعاملين على سبيل التمليك ، والقاعدة أن الشخص إذا تملك شيئاً فإنه يتصرف فيه بما يشاء وعلى هذا فلا بأس أن تأخذ معك في المنزل ما تبقى من وجبتك الخاصة التي تصرف لك في الشركة إلا إذا صرحت الشركة باشتراط عدم أخذ أي شيء من ذلك خارج مقرها ، فحينئذ لا يجوز أخذه ولا حرج من أخذ الملفات التي ترمى والانتفاع بها ؛ لأن الشيء الذي يتركه صاحبه رغبة عنه يملكه آخذه .

وقد سُئلت اللجنة الدائمة عن الأغراض المتدنية التي وُجدت في القمامة وتصلح للاستعمال : هل يجوز أخذها إلى المنزل واستعمالها ؟

فأفتت بما يلي : " إذا كان الواقع كما ذكرت ، وكانت تلك الأغراض مما لا يحرص على مثله فلا حرج عليك في أخذها والانتفاع بها " فتاوى اللجنة الدائمة 15/455 .

الإسلام سؤال وجواب (www.islam-qa.com)


التيمم بآنية من الفخار أو على حائط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > التيمم >
سؤال رقم 36774: التيمم بآنية من الفخار أو على حائط
السؤال:

هل يجوز التيمم بآنية مصنوعة بمواد من الأرض كآنية الطين أو الفخار أو على الجدران مع أنها تكون مطلية بالدهان .. إلخ .

الجواب:

الحمد لله

يصح التيمم بكل ما صعد على وجه الأرض من تراب وطين وحجر ورمل وفخار ؛ لقوله تعالى : ( فَتَيَمَّمُوا صَعِيدًا طَيِّبًا ) النساء/43 ، والصعيد : وجه الأرض . والطيب : الطاهر .

فيجوز التيمم بكل ما هو من جنس الأرض ، وهذا مذهب أبي حنيفة ومالك ، فيصح التيمم عندهما بالتراب والرمل والحصى . وجوز أبو حنيفة التيمم بالحجر الأملس والحائط المطين والخزف المصنوع من الطين الخالص . وكذا لو ضرب بيده على ثوب فارتفع غبار .

"بدائع الصنائع" (1/53) ، "التاج والإكليل" (1/511) ، "الموسوعة الفقهية" (14/261) .

واختار شيخ الإسلام ابن تيمية رحمه الله أنه يجوز التيمم بغير التراب من أجزاء الأرض إذا لم يجد ترابا . "الاختيارات الفقهية" (ص 28) .

وسئل الشيخ ابن عثيمين رحمه الله عن المريض لا يجد التراب فهل يتيمم على الجدار ، وكذلك الفرش أم لا ؟

فأجاب : " الجدار من الصعيد الطيب ، فإذا كان الجدار مبنيا من الصعيد سواء كان حجرا أو كان مدرا – لَبِنًا من الطين - ، فإنه يجوز التيمم عليه ، أما إذا كان الجدار مكسوا بالأخشاب أو ( بالبوية ) فهذا إن كان عليه تراب – غبار – فإنه يتيمم به ولا حرج ، ويكون كالذي يتمم على الأرض ؛ لأن التراب من مادة الأرض . أما إذا لم يكن عليه تراب ، فإنه ليس من الصعيد في شيء ، فلا يتيمم عليه .

وبالنسبة للفرش نقول : إن كان فيها غبار فليتيمم عليها ، وإلا فلا يتيمم عليها لأنها ليست من الصعيد " انتهى من "فتاوى الطهارة" (ص 240) .

والحاصل أنه يجوز التيمم بالجدار أو الآنية المصنوعة من الطين أو الفخار ، ما لم تكن مطلية ، فإن كانت مطلية فلا يصح التيمم إلا إذا كان عليها غبار ، ويمكن للمسلم أن يجعل في الإناء تراباً أو رملا ويتيمم منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يوم الحج الأكبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36775: يوم الحج الأكبر
السؤال:

ما معنى يوم الحج الأكبر والحج الأكبر ؟ وهل هما في معنى واحد ، أو يختلف أحدهما عن الآخر ؟ وهل كل منهما موجود في القرآن الكريم والسنة الصحيحة ؟.

الجواب:

الحمد لله

يوم الحج الأكبر هو يوم النحر ( وهو اليوم العاشر من شهر ذي الحجة ) ، ( فقد ) أخرج أبو داود عن ابن عمر رضي الله عنهما ، أن رسول الله صلى الله عليه وسلم وقف يوم النحر في الحجة التي حج فيها فقال : ( أي يوم هذا ؟ ) فقالوا : يوم النحر ، فقال : ( هذا يوم الحج الأكبر ) ، ( سنن أبي داوود (1945) وصححه الألباني في صحيح أبي داود (1700) )

وأخرج البخاري (369) عن أبي هريرة رضي الله عنه قال : بعثني أبو بكر الصديق رضي الله عنه فيمن يؤذن يوم النحر بمنى : ( لا يحج بعد العام مشرك ، ولا يطوف بالبيت عريان ) .

وسمي يوم النحر يوم الحج الأكبر ؛ لما في ليلته من الوقوف بعرفة ، والمبيت بالمشعر الحرام ، والرمي في نهاره والنحر والحلق والطواف والسعي من أعمال الحج ، ويوم الحج هو الزمن ، والحج الأكبر هو العمل فيه ، وقد ورد ذكر يوم الحج الأكبر في القرآن قال تعالى : ( وأذان من الله ورسوله إلى الناس يوم الحج الأكبر ) التوبة / 3

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/220) (www.islam-qa.com)


زكاة التمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة الزروع والثمار >
سؤال رقم 36778: زكاة التمر
السؤال:

عندي نخل ، وأجني التمر وأبيعه في السوق ، فكم نسبة الزكاة فيه ؟.

الجواب:

الحمد لله

أولاً :

أجمع العلماء على وجوب الزكاة في التمر . ولا تجب فيه الزكاة إلا إذا بلغ نصاباً ، وهو خمسة أوسق ، والوسق ستون صاعاً ، والصاع أربعة أمداد ، والمد حَفْنة بكفي الرجل المعتدل .

انظر : المغني (4/154).

ودليل ذلك من السنة ما رواه مسلم (979) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لَيْسَ فِي حَبٍّ وَلا تَمْرٍ صَدَقَةٌ حَتَّى يَبْلُغَ خَمْسَةَ أَوْسُقٍ ) .

ثانياً :

يختلف قدر الزكاة الواجب إخراجها من الزروع والثمار باختلاف طريقة السقي .

فإن كان يُسقى بدون كلفة ولا مؤنة كما لو سقي بماء المطر أو العيون أو كان قريبا من الماء بحيث يشرب بعروقه ففيه العشر .

وإن كان يسقى بكلفة ومؤنة كما لو احتاج آلة ترفع المياه ففيه نصف العشر .

وهذا قول الأئمة الأربعة ، بل قال ابن قدامة في "المغني" (4/164-166) : لا نعلم فيه خلافاً اهـ .

ومعنى الكلفة أن يحتاج في ترقية الماء إلى الأرض إلى آلة . قاله في المغني (4/166) .

ودليل ذلك ما رواه البخاري (1438) عَنْ عَبْدِ اللَّهِ بن عمر رَضِيَ اللَّهُ عَنْهُما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( فِيمَا سَقَتْ السَّمَاءُ وَالْعُيُونُ أَوْ كَانَ عَثَرِيًّا الْعُشْرُ ، وَمَا سُقِيَ بِالنَّضْحِ نِصْفُ الْعُشْرِ ) .

قال الحافظ :

( عَثَرِيًّا ) قَالَ الْخَطَّابِيّ : هُوَ الَّذِي يَشْرَبُ بِعُرُوقِهِ مِنْ غَيْرِ سَقْي .

( بِالنَّضْحِ ) أَيْ : بِالسَّانِيَةِ , وَهِيَ رِوَايَةُ مُسْلِم وَالْمُرَاد بِهَا الإِبِل الَّتِي يُسْتَقَى عَلَيْهَا , وَذَكَرَ الإِبِلَ كَالْمِثَالِ وَإِلا فَالْبَقْر وَغَيْرهَا كَذَلِكَ فِي الْحُكْمِ اهـ .

وقال الشيخ ابن باز (14/74) :

" ما يسقى بالأمطار والأنهار والعيون الجارية من الحبوب والثمار كالتمر والزبيب والحنطة والشعير ففيه العشر ، وما يسقى بالمكائن وغيرها ففيه نصف العشر " اهـ .

وجاء في فتاوى اللجنة الدائمة (9/176) :

" ويجب العشر فيما سقي بغير مؤونة كالغيث والسيوح وما يشرب بعروقه ، ونصف العشر فيما سقي بكلفة كالمكائن ، فإن كان يسقى نصف السنة بهذا ونصفها بهذا ففيه ثلاثة أرباع العشر ، وإن سقي بأحدهما أكثر من الآخر اعتبر الأكثر ، فإن جهل المقدار وجب العشر " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


أحاديث في فضل الصدقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 36783: أحاديث في فضل الصدقة
السؤال:

لدينا درس أسبوعي ، وفي كل أسبوع نحض الأخوات على الصدقة للفقراء في البلاد الأخرى ، هل هناك حديث يحث على الصدقة وأجرها في يوم القيامة وفي الجنة ، ليساعدنا على حث الأخوات لجمع المزيد من الصدقات إن شاء الله .

الجواب:

الحمد لله

هذه طائفة من النصوص الشرعيَّة يمكنكم ذِكرها للحث على الصدقة ، ونسأل الله تعالى أن ينفع بها ، وأن يكتب لكم الأجر .

قال تعالى : { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ } البقرة / 254 .

وقال تعالى : { مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِئَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ . الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لَا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } البقرة / 261 ، 262 .

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آَمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآَخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ } البقرة / 267 .

وقال تعالى : { آَمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آَمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } الحديد / 7 .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " من تصدق بعدل تمرة من كسب طيب - ولا يقبل الله إلا الطيب - وإن الله يتقبلها بيمينه ، ثم يربيها لصاحبه كما يربي أحدكم فَلوَّه حتى تكون مثل الجبل " .

رواه البخاري ( 1344 ) ومسلم ( 1014 ) .

فَلوَّه : مُهره الصغير .

عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " ما من يوم يصبح العباد فيه إلا ملكان ينزلان فيقول أحدهما : اللهم أعط منفقا خلفاً ، ويقول الآخر : اللهم أعط ممسكاً تلفاً " .

رواه البخاري ( 1374 ) ومسلم ( 1010 ) .

عن أبي سعيد الخدري رضي الله عنه قال : خرج رسول الله صلى الله عليه وسلم - في أضحى أو فطر - إلى المصلى ثم انصرف فوعظ الناس وأمرهم بالصدقة فقال : أيها الناس تصدقوا فمرَّ على النساء فقال : يا معشر النساء تصدقن فإني رأيتكن أكثر أهل النار ... فلما صار إلى منزله جاءت زينب امرأة ابن مسعود تستأذن عليه ، فقيل : يا رسول الله هذه زينب فقال : أي الزيانب ؟ فقيل : امرأة ابن مسعود ، قال : نعم ، ائذنوا لها ، فأذن لها ، قالت : يا نبي الله إنك أمرت اليوم بالصدقة ، وكان عندي حلي لي ، فأردت أن أتصدق به ، فزعم ابن مسعود أنه وولده أحق من تصدقت به عليهم ، فقال النبي صلى الله عليه وسلم : صدق ابن مسعود ، زوجك وولدك أحق من تصدقت به عليهم .

رواه البخاري ( 1393 ) ومسلم ( 80 ) .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : قال الله أنفق يا ابن آدم أنفق عليك .

رواه البخاري ( 5073 ) ومسلم ( 993 ) .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل العمل من الأعذار المبيحة لتأخير الصلاة عن وقتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 36784: هل العمل من الأعذار المبيحة لتأخير الصلاة عن وقتها ؟
السؤال:

إنني أعمل ، وفي وقت لا يسمح لي بأداء صلاة الفجر وصلاة الظهر ، هل يجوز لي أن أصليهما في وقت بعد العمل ؟.

الجواب:

الحمد لله

لا يحل لمسلمٍ أن يؤخر الصلاة عن وقتها إلا من عذر ، ومن الأعذار الشرعية التي تبيح قضاء الصلاة بعد خروج وقتها : النوم والنسيان ، وليس القيام بأعمال الدنيا من الأعذار المبيحة لترك الصلاة أو تأخيرها عن وقتها ، بل من صفات المؤمنين الصادقين أنهم لا تلهيهم تجارة ولا بيع عن ذِكر الله وإقام الصلاة .

قال الله تعالى : ( فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآَصَالِ . رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ . لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ ) النور / 36 – 38 .

قال الشيخ عبد الرحمن السعدي :

فهؤلاء الرجال وإن اتجروا , وباعوا , واشتروا : فإن ذلك لا محذور فيه ، لكنه لا تلهيم تلك بأن يقدموها ويؤثروها على ( ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ ) بل جعلوا طاعة الله وعبادته غاية مرادهم , ونهاية مقصدهم ، فما حال بينهم وبينها رفضوه .

ولما كان ترك الدنيا شديداً على أكثر النفوس , وحب المكاسب بأنواع التجارات محبوباً لها , ويشق عليها تركه في الغالب , وتتكلف من تقديم حق الله على ذلك : ذكر ما يدعوها إلى ذلك , - ترغيباً وترهيباً – فقال : ( يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ ) من شدة هوله ، وإزعاجه القلوب ، والأبدان , فلذلك خافوا ذلك اليوم , فسهل عليهم العمل ( يعني : العمل للآخرة ) , وترك ما يشغل عنه .

" تفسير السعدي " .

وفي فرضية الصلاة وحكم وقتها قال الله تعالى : { إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً } النساء / 103 .

قال الشيخ عبد الرحمن السعدي :

أي: مفروضا في وقته ، فدل ذلك على فرضيتها , وأن لها وقتاً لا تصح إلا به , وهو هذه الأوقات , التي قد تقررت عند المسلمين , صغيرهم , وكبيرهم , عالمهم وجاهلهم , وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله : " صلوا كما رأيتموني أصلي " ، ودلَّ قوله { عَلَى الْمُؤْمِنِينَ } على أن الصلاة ميزان الإيمان , وعلى حسب إيمان العبد تكون صلاته , وتتم وتكمل .

" تفسير السعدي " .

وقال تعالى – متوعداً من أخَّر الصلاة عن وقتها لغير عذر - : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا . إِلا مَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا ) مريم / 59 ، 60 .

والغي : الخسران أو وادٍ في جهنم .

وقال تعالى : ( فَوَيْلٌ لِلْمُصَلِّينَ . الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ ) الماعون / 4 ، 5 .

قال ابن كثير :

عن ابن مسعود أنه قيل له إن الله يكثر ذكر الصلاة في القرآن ( الذين هم عن صلاتهم ساهون ) و ( على صلاتهم دائمون ) و ( على صلاتهم يحافظون ) فقال ابن مسعود : على مواقيتها ، قالوا : كنا نرى ذلك إلا على الترك ، قال : ذلك الكفر …

وقال الأوزاعي عن إبراهيم بن يزيد أن عمر بن عبد العزيز قرأ ( فخلف مِن بعدهم خلْف أضاعوا الصلاة واتَّبعوا الشهوات فسوف يلْقَوْن غيّاً ) ثم قال : لم تكن إضاعتهم تركها ولكن أضاعوا الوقت .

" تفسير ابن كثير " ( 3 / 128 ، 129 ) .

فلا يحل لك تأخير الصلاة عن وقتها بعذر العمل ، فإن لم يمكنك أن تصلي الصلاة في وقتها بسبب العمل فعليك ترك هذا العمل ، والبحث عن عمل غيره لا يكون سبباً في تضييع الصلاة ، ولا ينبغي للمسلم العاقل أن يعرِّض نفسه لوعيد ربه تبارك وتعالى ، ولا أن يبيع دينه بعرَضٍ من الدنيا زائل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدعوة لوليمة يقيمها بنك ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 36788: الدعوة لوليمة يقيمها بنك ربوي
السؤال:

ما حكم قبول الدعوة لوليمة أو حفلة لدى البنوك التي تتعامل بالربا ؟.

الجواب:

الحمد لله

البنوك التي تتعامل بالربا لا يجوز قبول دعوتها لوليمة ونحوها .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 14/42 . (www.islam-qa.com)


حكم التهاون في أداء الوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 36793: حكم التهاون في أداء الوتر
السؤال:

هل يجوز ترك صلاة الوتر ؟ وما يترتب على تركها ؟.

الجواب:

الحمد لله

صلاة الوتر سنة مؤكدة عند جمهور العلماء ، ومن الفقهاء من أوجبها .

ويدل على عدم وجوبها : ما رواه البخاري (1891) ومسلم (11) عن طَلْحَةَ بْن عُبَيْدِ اللَّهِ رضي الله عنه قال : جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، أَخْبِرْنِي مَاذَا فَرَضَ اللَّهُ عَلَيَّ مِنْ الصَّلاةِ ؟ فَقَالَ : ( الصَّلَوَاتِ الْخَمْسَ إِلا أَنْ تَطَّوَّعَ شَيْئًا ) ولفظ مسلم : ( خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ . فَقَالَ : هَلْ عَلَيَّ غَيْرُهَا ؟ قَالَ : لا ، إِلا أَنْ تَطَوَّعَ ) .

قال النووي :

" فِيهِ : أَنَّ صَلاة الْوِتْر لَيْسَتْ بِوَاجِبَةٍ " انتهى .

وقال الحافظ في "الفتح" :

" فيه : أَنَّهُ لا يَجِب شَيْء مِنْ الصَّلَوَات فِي كُلّ يَوْم وَلَيْلَة غَيْر الْخَمْس , خِلافًا لِمَنْ أَوْجَبَ الْوِتْر أَوْ رَكْعَتَيْ الْفَجْر " انتهى .

ومع ذلك فهي آكد السنن ، فقد أمر بها النبي صلى الله عليه وسلم في غير ما حديث .

روى مسلم (754) عَنْ أَبِي سَعِيدٍ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أَوْتِرُوا قَبْلَ أَنْ تُصْبِحُوا ) .

وروى أبو داود (1416) عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا أَهْلَ الْقُرْآنِ ، أَوْتِرُوا ، فَإِنَّ اللَّهَ وِتْرٌ يُحِبُّ الْوِتْرَ ) صححه الألباني في صحيح أبي داود .

ولهذا فينبغي المحافظة عليها حضرا وسفرا ، كما كان يفعل صلى الله عليه وسلم ، فقد روى البخاري (1000) ومسلم (700) عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ : ( كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي السَّفَرِ عَلَى رَاحِلَتِهِ حَيْثُ تَوَجَّهَتْ بِهِ يُومِئُ إِيمَاءً صَلاةَ اللَّيْلِ إِلا الْفَرَائِضَ وَيُوتِرُ عَلَى رَاحِلَتِهِ ) .

قال ابن قدامة رحمه الله : " الوتر غير واجب وبهذا قال مالك والشافعي . وقال أبو حنيفة : هو واجب " . ثم قال : " قال أحمد : من ترك الوتر عمدا فهو رجل سوء ، ولا ينبغي أن تقبل له شهادة ، وأراد المبالغة في تأكيده لما قد ورد فيه من الأحاديث في الأمر به ، والحث عليه " انتهى بتصرف من "المغني" (1/827) .

وسئل علماء اللجنة الدائمة : هل صلاة الوتر واجبة وهل الذي يصليها يوماً ويتركها اليوم الآخر يؤاخذ ؟

فأجابوا :

" صلاة الوتر سنة مؤكدة ، ينبغي أن يحافظ المؤمن عليها ، ومن يصليها يوما ويتركها يوما لا يؤاخذ ، لكن ينصح بالمحافظة على صلاة الوتر ثم يشرع له أن يصلي بدلها من النهار ما فاته شفعا ؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك ، كما ثبت عن عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم إذا شغله نوم أو مرض عن صلاة الليل صلى من النهار ثنتي عشرة ركعة . خرجه مسلم في صحيحه ، وكان صلى الله عليه وسلم يصلي من الليل غالبا إحدى عشرة ركعة ، يسلم من كل اثنتين ويوتر بواحدة ، فإذا شغل عن ذلك بنوم أو مرض صلى من النهار اثنتي عشرة ركعة ، كما ذكرت ذلك رضي الله عنها ، وعلى هذا إذا كانت عادة المؤمن في الليل خمس ركعات فنام عنها أو شغل عنها بشيء شُرع له أن يصلي من النهار ست ركعات يسلم من كل اثنتين ، وهكذا إذا كانت عادته ثلاثا صلى أربعا بتسليمتين ، وإذا كانت عادته سبعا صلى ثمان يسلم من كل اثنتين " انتهى .

"فتاوى اللجنة الدائمة" (7/172) .

الإسلام سؤال وجواب (www.islam-qa.com)


نذرت إن انتهى الخلاف مع زوجها أن تصوم الخميس إلى الأبد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 36800: نذرت إن انتهى الخلاف مع زوجها أن تصوم الخميس إلى الأبد
السؤال:

امرأة حصل بينها وبين زوجها خلاف . نذرت بأن تصوم يوم الخميس كل عمرها إذا انتهى الخلاف بدون طلاق . انتهى الخلاف وبدأت في صيام يوم الخميس . قدر الله أن يعود نفس الخلاف إلى السطح مرة ثانية عندما ذهبوا جميعا إلى بيت أبيها , ويصدر طلاق من الزوج في لحظه انفعال وغضب . المرأة داومت على صيام يوم الخميس وبعد فترة تصالحوا وانتهى الخلاف كليا . هل يلزمها صيام يوم الخميس مدى العمر , مع العلم أنها تصوم يوم الاثنين مدى العمر لتوفي بنذر آخر ؟.

الجواب:

الحمد لله

هذا يسميه العلماء النذر المعلَّق ، وهو تعليق النذر على حصول شيء معين ، وحكمه أنه متى كان المنذور فعل طاعة وحصل الشرط المعلَّق عليه وجب الوفاء به . لقول النبي صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ، ومن نذر أن يعصي الله فلا يعصه ) . رواه البخاري (6318)

قال ابن قدامة رحمه الله عن نذر الطاعة : ( وهو ثلاثة أنواع ، أحدها : التزام طاعة في مقابل نعمة استجلبها أو نقمة استدفعها ، كقوله : إن شفاني الله فلله علي صوم شهر ، فتكون الطاعة الملتزمة مما له أصل في الوجوب بالشرع ، كالصوم والصلاة والصدقة والحج ، فهذا يلزم الوفاء به بإجماع أهل العلم . . . إلخ) المغني (13/622) .

والشرط المعلَّق عليه النذر هنا هو "انتهاء الخلاف بينها وبين زوجها بدون طلاق" .

وقصة هذه المرأة لا يخلو من أحد أمرين :

إما أن تكون قصدت انتهاء الخلاف المعين الموجود وقت النذر بدون طلاق ، فهنا يلزمها الوفاء بالنذر لحصول الشرط وهو انتهاء الخلاف بدون طلاق ، والطلاق بعد ذلك لا يؤثر لأنه يكون حينئذ قد وقع في خلاف آخر .

وإما أن تكون قصدت انتهاء الخلاف الذي حصل بسبب معين بينها وبين زوجها وزواله بالكلية بحيث لا يعود فلا يلزمها الصوم حينئذ لعدم حصول الشرط ، فإنه قد عاد الخلاف مرة أخرى ووقع بسببه الطلاق . ولعل ما ورد في اسلؤال من عبارة : ( قدَّر الله أن يعود نفس الخلاف) يشير إلى هذا .

فعلى المرأة أن تحدد قصدها ، ثم تفعل ما يلزمها شرعاً .

وينبغي أن يُعلم أن النذر مكروه في الأصل ، لما روى البخاري (6608) ومسلم (1639) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ النَّذْرِ وَقَالَ إِنَّهُ لا يَرُدُّ شَيْئًا وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ الْبَخِيل ".

قَالَ الْمَازِرِيّ : يَحْتَمِل أَنْ يَكُون سَبَب النَّهْي كَوْن النَّذْر يَصِير مُلْتَزَمًا لَهُ , فَيَأْتِي بِهِ تَكَلُّفًا بِغَيْرِ نَشَاط . وَيَحْتَمِل أَنْ يَكُون سَبَبه كَوْنه يَأْتِي بِالْقُرْبَةِ الَّتِي اِلْتَزَمَهَا فِي نَذْره عَلَى صُورَة الْمُعَاوَضَة لِلأَمْرِ الَّذِي طَلَبَهُ فَيَنْقُص أَجْره , وَشَأْن الْعِبَادَة أَنْ تَكُون مُتَمَحِّضَة لِلَّهِ تَعَالَى . قَالَ الْقَاضِي عِيَاض : وَيَحْتَمِل أَنَّ النَّهْي لِكَوْنِهِ قَدْ يَظُنّ بَعْض الْجَهَلَة أَنَّ النَّذْر يَرُدّ الْقَدَر , وَيَمْنَع مِنْ حُصُول الْمُقَدَّر فَنَهَى عَنْهُ خَوْفًا مِنْ جَاهِل يَعْتَقِد ذَلِكَ , وَسِيَاق الْحَدِيث يُؤَيِّد هَذَا . وَاللَّهُ أَعْلَم اهـ من شرح مسلم للنووي .

فينبغي للمؤمن أن يجتنب ما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومن أراد أن يطيع الله تعالى فليطعه من غير نذر .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كراهة تشبيك الأصابع إذا خرج إلى الصلاة حتى يصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 36801: كراهة تشبيك الأصابع إذا خرج إلى الصلاة حتى يصلي
السؤال:

ما حكم تشبيك الأصابع إذا كان في المسجد ؟.

الجواب:

الحمد لله

هذا من آداب الخروج إلى المسجد التي جاءت بها السنة : أنه لا يشبك يديه .

عن أَبي ثُمَامَةَ الْحَنَّاط أَنَّ كَعْبَ بْنَ عُجْرَةَ أَدْرَكَهُ وَهُوَ يُرِيدُ الْمَسْجِدَ أَدْرَكَ أَحَدُهُمَا صَاحِبَهُ قَالَ : فَوَجَدَنِي وَأَنَا مُشَبِّكٌ بِيَدَيَّ فَنَهَانِي عَنْ ذَلِكَ وَقَالَ : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا تَوَضَّأَ أَحَدُكُمْ فَأَحْسَنَ وُضُوءَهُ ثُمَّ خَرَجَ عَامِدًا إِلَى الْمَسْجِدِ فَلا يُشَبِّكَنَّ يَدَيْهِ ، فَإِنَّهُ فِي صَلاةٍ ) رواه أبو داود (562) وصححه الألباني في صحيح أبي داود .

فهذا الحديث دليل على النهي عن تشبيك الأصابع حال المشي إلى المسجد للصلاة ؛ لأن هذا العامد إلى المسجد في حكم المصلي .

قال الخطابي رحمه الله : " تشبيك اليد هو إدخال الأصابع بعضها في بعض , والاشتباك بهما , وقد يفعله بعض الناس عبثاً , وبعضهم ليفرقع أصابعه عندما يجده من التمدد فيها , وربما قعد الإنسان فشبك بين أصابعه واحتبى بيديه , يريد به الاستراحة , وربما استجلب به النوم , فيكون ذلك سبباً لانتقاض طهره , فقيل لمن تطهر وخرج متوجهاً إلى الصلاة : لا تشبك بين أصابعك ؛ لأن جميع ما ذكرناه من هذه الوجوه على اختلافها لا يلائم شيءٌ منها الصلاة ولا يشاكل حال المصلي " انتهى من "معالم السنن" (1/295) .

وقد ورد في حديث أبي هريرة رضي الله عنه في قصة ذي اليدين في موضوع سجود السهو بلفظ : ( فَقَامَ إِلَى خَشَبَةٍ مَعْرُوضَةٍ فِي الْمَسْجِدِ فَاتَّكَأَ عَلَيْهَا كَأَنَّه غَضْبَانُ , وَوَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى , وَشَبَّكَ بَيْنَ أَصَابِعِهِ....) رواه البخاري (482) ومسلم (573) .

ولا منافاة بين هذا وما قبله ؛ لأن هذا التشبيك وقع بعد انقضاء الصلاة في ظنه صلى الله عليه وسلم , فهو في حكم المنصرف عن الصلاة , ويكون النهي خاصاً بالمصلى ؛ وبمن قصد المسجد ، لأن ذلك من العبث وعدم الخشوع .

قال الإمام البخاري رحمه الله : " بَاب تَشْبِيك الأَصَابِعِ فِي الْمَسْجِدِ وَغَيْرِهِ " وأورد أحاديث عن النبي صلى الله عليه وسلم أنه شبك بين أصابعه في المسجد وغيره ، منها حديث ذي اليدين المتقدم .

قال الحافظ ابن حجر عن الجمع بين هذه الأحاديث وأحاديث النهي :

" وَجَمَعَ الإِسْمَاعِيلِيّ بِأَنَّ النَّهْيَ مُقَيَّد بِمَا إِذَا كَانَ فِي الصَّلاةِ أَوْ قَاصِدًا لَهَا ، إِذْ مُنْتَظِر الصَّلاةِ فِي حُكْمِ الْمُصَلِّي . . ثم قال الحافظ : وَالرِّوَايَةُ الَّتِي فِيهَا النَّهْي عَنْ ذَلِكَ مَا دَامَ فِي الْمَسْجِدِ ضَعِيفَة كَمَا قَدَّمْنَا " انتهى .

"فتح الباري" (1/565) .

ومما يحسن التنبيه عليه أن من المصلين من يعبث بأصابعه يفرقعهما , وهذا عبث لا يليق بالمصلي , وهو دليل على عدم الخشوع , إذ لو خشع القلب لخشعت الجوارح وسكنت .

وعن شعبة مولى ابن عباس قال : صليت إلى جنب ابن عباس ففقَّعت أصابعي , فلما قضيت الصلاة قال : لا أمَّ لك ! تفقع أصابعك وأنت في الصلاة ! رواه ابن أبي شيبة (2/344) وقال الألباني في "إرواء الغليل" (2/99) : سنده حسن .

والخلاصة : أن تشبيك الأصابع مكروه لمن خرج إلى الصلاة , حتى يفرغ من الصلاة ، وأن الجالس في المسجد لا حرج عليه في تشبيك أصابعه إلا إ ذا كان ينتظر الصلاة ، فيكره له تشبيكها .

والله أعلم .

انظر : "أحكام حضور المساجد" للشيخ عبد الله بن صالح الفوزان (ص 67-68) .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف ينصح امرأة أجنبية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 36803: كيف ينصح امرأة أجنبية ؟
السؤال:

كانت لي زميلة أيام دراستي بالسنة المتوسطة ، ولكن الحمد لله أنني ألتزمت بقوله صلى الله عليه وسلم الذي نص فيه بتحريم الخلوة بالأجنبية ، وسؤالي هو : أنني أعلم أن لها أخلاقاً حسنة وحميدة ، وأريد نصحها وإرشادها ، ولكن النبي صلى الله عليه وسلم نهى عن الخلوة ، والله سبحانه وتعالى نهى عن النظر الأجنبية ، فكيف أقوم بدعوتها ؟.

الجواب:

الحمد لله

الأمر كما ذكرت من تحريم الخلوة بالمرأة الأجنبية وتحريم النظر إليها ، وإذا أردت نصيحتها فبالإمكان تكليمك لها بذلك مع تسترها عنك ، ومن غير خلوة بها ، وبالإمكان أيضاً إهداء الكتاب المفيد والشريط المفيد لها في أحكام دينها ، وكتابة النصيحة لها إلى غير ذلك من الوسائل المفيدة التي لا يترتب عليها فتنة ، وهي تؤدي الغرض المطلوب .

وبالله التوفيق

اللجنة الدائمة 14/70 . (www.islam-qa.com)


ما العمل مع أخواته اللاتي لا يلبسن الحجاب الكامل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 36805: ما العمل مع أخواته اللاتي لا يلبسن الحجاب الكامل؟
السؤال:

أنا شاب هداني الله والحمد كل الحمد لله جل جلاله منذ نحو أربعة أشهر وقد فوجئت بما يقع فيه الناس من بدع ومحدثات الأمور لذلك أنا على اتصال دائم بموقعكم هذا . أما بعد فأنا يا شيخنا أعيش في أسرة جميع أفرادها يصلي والحمد لله ولي أختان ( 16,14 عاما) وهما لا ترتديان الجلباب وإنما ترتديان غطاء الرأس فقط وعندما أحاول إقناعهما تقف لي والدتي بالمرصاد مع أنها هي ترتدي الجلباب وتقول لي عندما تكبران سوف نلبسهما الجلباب وأنا التزاماً لما جاء في قرآننا الكريم من أمر باحترام الوالدين أسكت . وأريد أن أسأل :
1- هل أسكت وأنتظر إلى أن تكبر أختاي ؟
2- هل أخالف والديّ وأعصيهما وأغصب أختيّ على لبس الجلباب , خاصة وأن والديّ معارضان وبشدة لهذه الفكرة في الوقت الحالي. ؟

الجواب:

الحمد لله

نسأل الله تعالى أن يزيدك هدى وإيمانا ، وأن يثبتنا وإياك على دينه.

وينبغي أن تستمر في نصح أختيك بلبس الجلباب، ونصح والديك بإلزامهما أمر الله تعالى، وليكن ذلك برفق ولطف، ولعلك تستعين في هذا الأمر ببعض الأشرطة والكتيبات الموضحة لحكم الجلباب ، المأمور به في قوله تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب / 59

قال القرطبي رحمه الله : ( لما كانت عادة العربيات التبذل ، وكن يكشفن وجوههن كما يفعل الإماء ، وكان ذلك داعية إلى نظر الرجال إليهن ، وتشعب الفكرة فيهن ، أمر الله رسوله صلى الله عليه وسلم أن يأمرهن بإرخاء الجلابيب عليهن إذا أردن الخروج إلى حوائجهن ، وكن يتبرزن في الصحراء قبل أن تتخذ الكنف فيقع الفرق بينهن وبين الإماء ، فتعرف الحرائر بسترهن ، فيكف عن معارضتهن من كان عزبا أو شابا . وكانت المرأة من نساء المؤمنين قبل نزول هذه الآية تتبرز للحاجة فيتعرض لها بعض الفجار يظن أنها أمة ، فتصيح به فيذهب ، فشكوا ذلك إلى النبي صلى الله عليه وسلم . ونزلت الآية بسبب ذلك. قال معناه الحسن وغيره) انتهى . انظر السؤال رقم ( 11774 ) .

وما يردده بعض الناس من أن الفتاة لا تُلزم بالحجاب أو الجلباب إلا بعد زواجها أو إنهاء تعليمها أو غير ذلك ، لا أصل له ، بل كل فتاة بالغة يلزمها هذا الحكم الشرعي ، سواء كان سنها 12 أو 18 أو غير ذلك . وانظر للأهمية السؤال ( 20475 )

وينبغي أن يعلم الآباء والأمهات أنهم مسئولون أمام الله تعالى، عما استرعاهم من أمر أبنائهم ، كما قال سبحانه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم / 6 . وكما قال النبي صلى الله عليه وسلم : " كلكم راع وكلكم مسئول عن رعيته ، الإمام راع ومسئول عن رعيته ، والرجل راع في أهله وهو مسئول عن رعيته ) الحديث رواه البخاري 893 ، ومسلم 1829

وقال صلى الله عليه وسلم : "إن الله سائل كل راع عما استرعاه ، أحفظ ذلك أم ضيع ؟ حتى يسأل الرجل عن أهل بيته " رواه ابن حبان ، وصححه الألباني في غاية المرام برقم 271

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز مراسلة المخطوبة عبر البريد الإلكتروني ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 36807: هل يجوز مراسلة المخطوبة عبر البريد الإلكتروني ؟
السؤال:

هل يجوز مراسلة المخطوبة عبر البريد الإلكتروني للاتفاق على أمور قبل الزواج بمعرفة أبويها وعلمهم ؟.

الجواب:

الحمد لله

لا مانع من مراسلة المخطوبة للاتفاق على أمور الزواج ، إذا كان ذلك بعلم أبويها واطلاعهم وكانت الرسائل خالية من العبارات العاطفية التي لا يجوز أن تكون بين المرأة والرجل الأجنبي عنها . ومعلوم أن الخاطب أجنبي عن مخطوبته ، حتى يعقد النكاح .

ولا فرق بين أن تكون هذه المراسلة عن طريق البريد الإلكتروني أو العادي أو كانت حديثاً عبر الهاتف ، والأولى أن تتم المراسلة والمحادثة مع وليها فقط .

سئل الشيخ صالح الفوزان حفظه الله عن مكالمة الخطيب لخطيبته عبر الهاتف هل هو جائز شرعا أم لا ؟

فأجاب : " مكالمة الخطيب لخطيبته عبر الهاتف لا بأس به ؛ إذا كان بعد الاستجابة له ، وكان الكلام من أجل المفاهمة ، وبقدر الحاجة ، وليس فيه فتنة ، وكون ذلك عن طريق وليها أتم وأبعد عن الريبة " انتهى من "المنتقى" (3/163) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفسير قوله تعالى : ( فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 36808: تفسير قوله تعالى : ( فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ )
السؤال:

ما معنى قوله تعالى : ( الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ ) البقرة /197 ؟.

الجواب:

الحمد لله

هذه الآية الكريمة يذكر الله تعالى فيها بعض الأحكام والآداب المتعلقة بالحج .

يقول الله تعالى : ( الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ )

أي : وقت الحج أشهر معلومات وهي شوال وذو القعدة وعشر ذي الحجة . وذهب بعض العلماء إلى أن شهر ذي الحجة كله من أشهر الحج .

وقوله تعالى : ( فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ )

أي : أحرم به ، لأنه إذا أحرم بالحج وجب عليه إتمامه ، لقوله تعالى : ( وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ ) البقرة /196 .

وقوله تعالى : ( فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ )

أي : إذا أحرم بالحج وجب عليه تعظيمه فيصونه عن كل ما يفسده أو ينقصه من الرفث والفسوق والجدال .

والرفث هو الجماع ، ومقدماته القولية والفعلية كالتقبيل والكلام المتعلق بالجماع والشهوة ونحو ذلك .

ويطلق الرفث أيضاً على الكلام الفاحش البذيء .

والفسوق هو المعاصي كلها كعقوق الوالدين وقطيعة الرحم وأكل الربا وأكل مال اليتيم والغيبة والنميمة .. الخ . ومن الفسوق : محظورات الإحرام .

والجدال معناه المخاصمة والمنازعة والمماراة بغير حق ، فلا يجوز للمحرم بالحج أو العمرة أن يجادل بغير حق .

أما المجادلة بالتي هي أحسن لبيان الحق فهذا مما أمر الله به في قوله : ( ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَن ) النحل /125 .

فهذه الأشياء ( الفحش في القول والمعاصي والجدال بالباطل ) وإن كانت ممنوعة في كل مكان وزمان فإنه يتأكد المنع منها في الحج ، لأن المقصود من الحج الذل والانكسار لله والتقرب إليه بما أمكن من الطاعات ، والتنزه عن مقارفة السيئات ، فإنه بذلك يكون مبروراً ، والحج المبرور ليس له جزاء إلا الجنة .

نسأل الله تعالى أن يعيننا على ذكره وشكره وحسن عبادته .

والله أعلم .

انظر : فتح الباري (3/382) ، تفسير السعدي (ص 125) ، فتاوى ابن باز (17/144) .

الإسلام سؤال وجواب (www.islam-qa.com)


يحرم على النساء زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 36812: يحرم على النساء زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
السؤال:

هل يجوز للنساء زيارة قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟.

الجواب:

الحمد لله

قال الشيخ ابن باز رحمه الله :

لا يجوز لهن ذلك ، لعموم الأحاديث الواردة في نهي النساء عن زيارة القبور ولعنهن على ذلك ، والخلاف في زيارة النساء لقبر النبي صلى الله عليه وسلم مشهور ، ولكن تركهن لذلك أحوط وأوفق للسنة ؛ لأن الرسول صلى الله عليه وسلم لم يستثن قبره ولا قبر غيره ، بل نهاهن نهياً عاماً ، ولعن من فعل ذلك منهن ، والواجب الأخذ بالتعميم ما لم يوجد نص يخص قبره بذلك وليس هناك ما يخص قبره . والله ولي التوفيق اهـ .

فتاوى الشيخ ابن باز (17/419) (www.islam-qa.com)


هجرها زوجها مدة طويلة برضاها فهل هي تأثم بعدم طلب الطلاق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 36818: هجرها زوجها مدة طويلة برضاها فهل هي تأثم بعدم طلب الطلاق ؟
السؤال:

قال الرسول الله صلى الله عليه وسلم " أيما امرأة سألت زوجها طلاقا في غير ما بأس فحرام عليها رائحة الجنة " .
سؤالي هو : ما الحكم في زوجة منفصل عنها زوجها منذ 4 سنوات لا هي مطلقة ولا هي زوجة ، ولا تريد الطلاق عنه لأنها تحبه جدّاً ، عسى الله أن يهديه وترجع له ، هل هي آثمة في حقها أو حق زوجها ؟.

الجواب:

الحمد لله

أولاً :

لقد حمل الشرعُ الرجلَ مسئولية كبيرة ، وهي رعاية الأسرة والقوامة ، فدور الرجل في القيام بواجبات أسرته كبير جدّاً ، وهذا الدور يقتضي وجوده الدائم كي يطلع على كل شيء ، ويعالج الأخطاء ، ويوجه الصغار من أولاده ، فهو سند وحماية وقاعدة لهذا البيت .

وتجاهل الرجل دورَه يقع بسببه الظلم على المرأة ، وقد قال تعالى في الحديث القدسي : " يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا " ، وهو ما قد يؤدي بحال الأسرة إلى الانهيار ، وقد يقع فساد كبير بسبب هذا الفراق على الرجل والمرأة فقد يتخذ كل واحدٍ منهما خليلا عوضا عن صاحبه ، فالشيطان يستغل نقاط الضعف ويجري من ابن آدم مجرى الدم .

أضف إلى ذلك الظلم الذي سيقع على الأولاد ، والتقصير الذي سيلحق بهم مما يضاعف جهد المرأة ويجعلها تلعب دور الأب والأم في آن واحد ، وهذا ما لا يمكنها القيام به في معظم الأحيان ، وكلنا يعلم مكانة ودور الأب في الأسرة ، وما قد يحدث في حال انعدامه ، وكيف ستكون تربية الأولاد ، وما هي درجة العناية التي سينالونها في بُعد والدهم عنهم ، وهذا ما يجعل الأولاد يكرهون آباءهم لأنهم تخلوا عنهم ولم يعتنوا بهم ويرعوهم حق رعايتهم .

ثانياً :

قد يَكْرَه الزوجُ امرأتَه ولا يطيق الاستمرار معها ، والمشروع له حينئذٍ إمساكها بالمعروف أو تسريحها بإحسان وقد لا يستطيع أن يمسكها بالمعروف لشدة بغضه لها – مثلاً – أو لسبب آخر فلا يبقى إلا التسريح بإحسان ، فيطلقها طلاقاً بالمعروف ويعطيها كامل حقوقها .

وقد تكون المرأة راغبة في البقاء معه زوجةً ، فتطلب منه إمساكها وتسقط بعض حقوقها عليه كالقَسْم ـ وهو حقها في أن يبيت عندها ـ والنفقة ، وفي هذه الحال ينبغي للرجل أن يقبل طلبها ، لما في ذلك من تطييب خاطرها وعدم نسيان المعروف معها ، لاسيما وأنه لا ضرر عليه في ذلك .

وقد نزل في مثل ذلك قوله تعالى : ( وإن امرأة خافت من بعلها نشوزاً أو إعراضاً فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح ، وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا ) النساء/128 .

وقد قالت عائشة رضي الله عنها – كما رواه البخاري ( 4910 ) ومسلم ( 3021 ) - أن الآية الكريمة نزلت في مثل هذا ، قالت : ( وإن امرأة خافت من بعلها نشوزاً أو إعراضاً ) : قالت هي المرأة تكون عند الرجل لا يستكثر منها يريد طلاقها ويتزوج غيرها ، تقول له : أمسكني ولا تطلقني ، ثم تزوج غيري ، فأنت في حلٍّ من النفقة عليَّ والقسمة لي ، فذلك قوله تعالى : ( فلا جناح عليهما أن يصلحا بينهما صلحاً والصلح خير ) .

والخلاصة :

لا يحل للرجل أن يهجر امرأته طول هذه المدة فإن فعل كان الحق للمرأة فلها أن ترفع أمرها إلى القاضي وتطلب الطلاق رفعاً للضرر الواقع عليها .

وإن اختارت الصبر رجاء أن يهدي الله تعالى زوجها ويرجع عن ظلمه فلا حرج عليها إن شاء الله تعالى بشرط ألا يكون في ذلك تعريض لها للفتنة بسبب بعدها عن زوجها .

نسأل الله تعالى أن يصلح أحوال المسلمين ويلهمهم رشدهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخطاء تقع في طواف الوداع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36823: أخطاء تقع في طواف الوداع
السؤال:

ما هي الأخطاء التي يقع فيها بعض الحجاج في طواف الوداع ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - : " ثبت في الصحيحين عن ابن عباس رضي الله عنهما أنه قال : أُمر الناس أن يكون آخر عهدهم بالبيت ، إلا أنه خفف عن الحائض " رواه البخاري (1755) ومسلم (1328) .

فالواجب أن يكون الطواف آخر عمل يقوم به الإنسان من أعمال الحج .

والناس يخطئون في طواف الوداع في أمور :

الأول :

أن بعض الناس لا يجعل الطواف آخر أمره ؛ بل ينزل إلى مكة ويطوف طواف الوداع ، وقد بقي عليه رمي الجمرات ، ثم يخرج إلى منى فيرمي الجمرات ثم يغادر ، وهذا خطأ ، ولا يجزئ طواف الوداع في مثل هذه الحال ، وذلك لأنه لم يكن آخر عهد الإنسان بالبيت الطواف ؛ بل كان آخر عهده رمي الجمرات .

الثاني :

أن بعض الناس يطوف للوداع ويبقى في مكة بعده ، وهذا يوجب إلغاء طواف الوداع ، وأن يأتي ببدله عند سفره . نعم لو أقام الإنسان في مكة بعد طواف الوداع لشراء حاجة أو لتحميل العفش أو ما أشبه ذلك فهذا لا بأس به .

الثالث :

أن بعض الناس إذا طاف للوداع وأراد الخروج من المسجد رجع القهقرى ، أي : رجع على قفاه ، يزعم أنه يتحاشى بذلك تولية الكعبة ظهره ، وهذا بدعة لم يفعله رسول الله صلى الله عليه وسلم ولا أحد من أصحابه ، ورسول الله صلى الله عليه وسلم أشد منا تعظيما لله تعالى ولبيته ، ولو كان هذا من تعظيم الله وبيته لفعله صلى الله عليه وسلم . وحيئذ فإن السنة إذا طاف الإنسان للوداع أن يخرج على وجهه ولو ولى البيت ظهره في هذه الحالة .

الرابع :

أن بعض الناس إذا طاف للوداع ثم انصرف ووصل إلى باب المسجد الحرام اتجه إلى الكعبة وكأنه يودّعها ، فيدعو أو يـُسلـِّم أو ما أشبه ذلك ، وهذا من البدع أيضا لأن الرسول صلى الله عليه وسلم لم يفعله ، ولو كان خيرا لفعله النبي صلى الله عليه وسلم "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر " (www.islam-qa.com)


تلقين المحتضر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 36826: تلقين المحتضر
السؤال:

ما المراد بتلقين الميت : "لا إله إلا الله" في قول النبي صلى الله عليه وسلم : ( لقنوا موتاكم لا إله إلا الله ) ؟.

الجواب:

الحمد لله

التلقين هو التعليم والتفهيم ؛ والمراد بتلقين الميت أن يكون عنده من يذكره بالنطق بـ ( لا إله إلا الله ) ، كما لو كان يُعَلِّم صبيا ويلقنه ، والمراد بالميت هنا : المحتضَر الذي نزل به الموت .

وإنما استُحِب تلقين الميت كلمة الإخلاص في هذه الحال ، لأجل أن يختم له بها ، وتكون آخر ما نطق به من الكلام ، ولهذا أمر النبي صلى الله عليه وسلم به ؛ فعن أبي سَعِيدٍ الْخُدْرِيّ رضي الله عنه قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَقِّنُوا مَوْتَاكُمْ لا إِلَهَ إِلا اللَّهُ ) رواه مسلم 916 .

وعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ كَانَ آخِرُ كَلامِهِ لا إِلَهَ إِلا اللَّهُ وَجَبَتْ لَهُ الْجَنَّةُ ) رواه أحمد (21529) وأبو داود (3116) وحسنه الألباني في "إرواء الغليل" (687) .

وعَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَادَ رَجُلا مِنْ الأَنْصَارِ فَقَالَ : ( يَا خَالُ ، قُلْ : لا إِلَهَ إِلا اللَّهُ . قَالَ : خَالٌ أَمْ عَمٌّ ؟! قَالَ : بَلْ خَالٌ . قَالَ : وَخَيْرٌ لِي أَنْ أَقُولَهَا ؟! قَالَ : نَعَمْ ) رواه أحمد (13414) وقال الألباني في أحكام الجنائز : إسناده صحيح على شرط مسلم .

ولا ينبغي إيذاء المحتضر بالإكثار عليه في التلقين ، إذا قالها ولم يتكلم بعدها بشيء

قال النووي :

" وَكَرِهُوا الإِكْثَار عَلَيْهِ وَالْمُوَالاة لِئَلا يَضْجَر بِضِيقِ حَاله وَشِدَّة كَرْبه ، فَيَكْرَه ذَلِكَ بِقَلْبِهِ , وَيَتَكَلَّم بِمَا لا يَلِيق . قَالُوا: وَإِذَا قَالَهُ مَرَّة لا يُكَرِّر عَلَيْهِ إِلا أَنْ يَتَكَلَّم بَعْده بِكَلامٍ آخَر , فَيُعَاد التَّعْرِيض بِهِ لِيَكُونَ آخِر كَلَامه " انتهى .

ولَمَّا احْتُضِرَ عبد الله بْنُ المُبَارَكِ رحمه الله ، جَعَلَ رَجُلٌ يُلَقِّنُهُ ، قُلْ : لاَ إِلَهَ إِلاَّ اللهُ . فَأَكْثَرَ عَلَيْهِ .

فَقَالَ لَهُ : لَسْتَ تُحْسِنُ ! وَأَخَافُ أَنْ تُؤْذِيَ مُسْلِماً بَعْدِي ، إِذَا لَقَّنْتَنِي ، فَقُلْتُ : لاَ إِلَهَ إِلاَّ اللهُ ، ثُمَّ لَمْ أُحْدِثْ كَلاَماً بَعْدَهَا ، فَدَعْنِي ، فَإِذَا أَحْدَثْتُ كَلاَماً ، فَلَقِّنِّي حَتَّى تَكُوْنَ آخِرَ كَلاَمِي .

"سير أعلام النبلاء" (8/418) .

ويشرع هذا التلقين ، ولو كان الميت كافرا ، لأنه لو قالها قبل النزع نفعه قوله ، ولو عذب ما عذب بذنوبه ، فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لقنوا موتاكم لا إله إلا الله ؛ فإنه من كان آخر كلامه لا إله إلا الله عند الموت دخل الجنة يوما من الدهر ، وإن أصابه قبل ذلك ما أصابه ) رواه ابن حبان وصححه الألباني في صحيح الجامع (5150) .

ومما يدل على أن الأمر بالتلقين يعم الكافر ، فعل النبي صلى الله عليه وسلم مع عمه أبي طالب ، ومع الغلام اليهودي الذي كان يخدمه .

فقد حضر النبي صلى الله عليه وسلم موت عمه أبي طالب ، وقال له : ( أَيْ عَمِّ ، قُلْ : لا إِلَهَ إِلا اللَّهُ ، كَلِمَةً أُحَاجُّ لَكَ بِهَا عِنْدَ اللَّهِ ) رواه البخاري (3884) ومسلم (24) .

وحضر النبي صلى الله عليه وسلم موت الغلام اليهودي الذي كان يخدمه ، وقال له : ( أَسْلِمْ - وفي رواية أحمد (12381) : قُلْ : لا إِلَهَ إِلا اللَّهُ - ) رواه البخاري (1356) .

فائدتان عن الشيخ ابن عثيمين رحمه الله :

أولا : هل يكون التلقين بلفظ الأمر ؛ بمعنى أن الملقن يأمر المحتضر ، فيقول له : قل : لا إله إلا الله ، أو يتلفظ بها أمامه بحيث يتذكرها إذا سمع من يقولها بجانبه ؟

قال الشيخ ابن عثيمين رحمه الله :

" ينبغي في هذا أن ينظر إلى حال المريض ، فإن كان المريض قوياً يتحمل ، أو كان كافراً فإنه يؤمر ، فيقال : قل : لا إله إلا الله ، اختم حياتك بلا إله إلا الله ، وما أشبه ذلك .

وإن كان مسلماً ضعيفاً فإنه لا يؤمر ، وإنما يذكر الله عنده حتى يسمع فيتذكر ، وهذا التفصيل مأخوذ من الأثر ، والنظر .

أما الأثر فلأن النبي صلى الله عليه وسلم أمر عمه أبا طالب عند وفاته أن يقول : لا إله إلا الله ، قال : يا عم قل : لا إله إلا الله .

وأما النظر : فلأنه إن قالها فهو خير ، وإن لم يقلها فهو كافر ، فلو فرض أنه ضاق صدره بهذا الأمر ولم يقلها فهو باق على حاله لم يؤثر عليه شيئاً ، وكذا إذا كان مسلماً وهو ممن يتحمل فإن أمرناه بها لا يؤثر عليه ، وإن كان ضعيفاً فإن أمرناه بها ربما يحصل به رد فعل بحيث يضيق صدره ، ويغضب فينكر وهو في حال فِراق الدنيا ، فبعض الناس في حال الصحة إذا قلت له قل : لا إله إلا الله ، قال : لن أقول : لا إله إلا الله ، فعند الغضب يغضب بعض الناس حتى ينسى ، فيقول : لا أقول : لا إله إلا الله ، فما بالك بهذه الحال ؟

ثانيا : " تلقينه لا إله إلا الله" ولم نقل : محمد رسول الله ؛ لأن هذا هو الذي ورد فيه الحديث : "لقّنوا موتاكم لا إله إلا الله" ، وقال النبي صلى الله عليه وسلم : "من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة" . فكلمة التوحيد مفتاح الإِسلام ، وما يأتي بعدها فهو من مكملاتها وفروعها .

ولو جمع بين الشهادتين ؛ فقال : لا إله إلا الله محمد رسول الله ، لا يمنع هذا من أن يكون آخر كلامه من الدنيا "لا إله إلا الله" ؛ لأن الشهادة للنبي صلى الله عليه وسلم بالرسالة تابع لما قبلها ومتممٌ له ، ولهذا جعلها النبي صلى الله عليه وسلم مع الشهادة لله بالألوهية ركناً واحداً ، فلا يعاد تلقينه ، وظاهر الأدلة أنه لا يكفي قول المحتضَر : أشهد أن محمداً رسول الله ، بل لا بد أن يقول : لا إله إلا الله " انتهى من "الشرح الممتع" (5/177) .

وقد يستدل على أمر المسلم بها إذا كان قوي الإيمان بحديث الأنصاري المتقدم وفيه أمره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ له بقول لا إله إلا الله ( يَا خَالُ ، قُلْ : لا إِلَهَ إِلا اللَّهُ ) .

وكذلك قول الطبيب لعمر بن الخطاب بعدما سقاه اللبن : ( فَخَرَجَ اللَّبَنُ مِنْ الطَّعْنَةِ صَلْدًا أَبْيَضَ ، فَقَالَ لَهُ الطَّبِيبُ : يَا أَمِيرَ الْمُؤْمِنِينَ ، اعْهَدْ ! فَقَالَ عُمَرُ : صَدَقَنِي ، وَلَوْ قُلْتَ غَيْرَ ذَلِكَ كَذَّبْتُكَ ، فَبَكَى عَلَيْهِ الْقَوْمُ حِينَ سَمِعُوا ذَلِكَ ، فَقَالَ : لا تَبْكُوا عَلَيْنَا ، مَنْ كَانَ بَاكِيًا فَلْيَخْرُجْ ، أَلَمْ تَسْمَعُوا مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : يُعَذَّبُ الْمَيِّتُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ ) .

رواه أحمد (296) . قال أحمد شاكر : إسناده صحيح .

فواجهه بهذا الأمر .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز للحائض قراءة القرآن والدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 36829: يجوز للحائض قراءة القرآن والدعاء
السؤال:

هل يجوز للحائض أن تقرأ الأدعية في عرفات ، وبها آيات قرآنية ؟.

الجواب:

الحمد لله

" لا حرج أن تقرأ الحائض والنفساء الأدعية المكتوبة في مناسك الحج ، ولا بأس أن تقرأ القرآن على الصحيح أيضاً ؛ لأنه لم يرد فيها نص صريح يمنع الحائض والنفساء من قراءة القرآن ، إنما ورد في الجنب خاصة بأن لا يقرأ القرآن وهو جنب ، أما الحائض والنفساء فورد فيهما حديث ابن عمر : "لا تقرأ الحائض ولا الجنب شيئاً " ولكنه ضعيف ، ولكنها تقرأ بدون مس المصحف عن ظهر قلب ، فمن باب أولى أن تقرأ الكتب التي فيها الأدعية المخلوطة من الأحاديث والآيات إلى غير ذلك ، هذا هو الصواب، وهو أصح قولي العلماء رحمهم الله في ذلك " اهـ من كلام الشيخ عبد العزيز بن باز رحمه الله .

فتاوى ابن باز (17/66) (www.islam-qa.com)


حكم غرقى العبارة المصرية ، والصلاة عليهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 36830: حكم غرقى العبارة المصرية ، والصلاة عليهم
السؤال:

حدث في هذه الأيام غرق العبارة المصرية ، ويتوقع أن يكون عدد الغرقى في الحادث نحو ألف ، فهل هؤلاء يعتبرون شهداء ؟ وكيف نصلي على من لم يوجد منهم ؟.

الجواب:

الحمد لله

لا شك أن الأمور كلها بيد الله عز وجل يصرفها كيف يشاء ولنا أمام هذا الحدث ما يلي:

أولاً:

قد يختار الله من عباده المؤمنين أصنافا من الناس أفراداً أو جماعات فيبتليهم ليرفع بالابتلاء درجتهم أو يكفر به ذنوبهم ، فالمصائب سبب لتكفير الذنوب ، ورفعة الدرجات ، قال صلى الله عليه وسلم : ( ما من شيء يصيب المؤمن حتى الشوكة تصيبه إلا كتب الله له بها حسنة ، أو حطّت عنه بها خطيئة ) رواه مسلم (2572) .

ثانياً:

المشروع للمسلم إذا أصابته مصيبة أن يصبر ، ويقول ما أمرنا به النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فعَنْ أُمِّ سَلَمَةَ رضي الله عنها قَالَتْ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَا مِنْ مُسْلِمٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ مَا أَمَرَهُ اللَّهُ : إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ اللَّهُمَّ أْجُرْنِي فِي مُصِيبَتِي ، وَأَخْلِفْ لِي خَيْرًا مِنْهَا ، إِلَّا أَخْلَفَ اللَّهُ لَهُ خَيْرًا مِنْهَا ) رواه مسلم ( 918) .

ثالثاً :

من مات غريقاً فهو شهيد ، له ثواب الشهداء عند الله تعالى ، فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ( الشُّهَدَاءُ خَمْسَةٌ : الْمَطْعُونُ وَالْمَبْطُونُ وَالْغَرِقُ وَصَاحِبُ الْهَدْمِ وَالشَّهِيدُ فِي سَبِيلِ اللَّهِ ) رواه البخاري (2829) ومسلم ( 1914) وفي لفظ عند مسلم ( 1915) : ( والغريق شهيد ) .

قال ابن التين رحمه الله : " هذه كلها ميتات فيها شدة تفضل اللّه على أمة محمد صلى الله عليه وسلم بأن جعلها تمحيصا لذنوبهم وزيادة في أجورهم يبَلِّغهم بها مراتب الشهداء " . "فتح الباري" (8/ 438) .

وانظر جواب السؤال رقم (22140) .

رابعاً :

من أنجاه الله تعالى من هذا الحادث وخرج سليماً ، فليحمد ربه تعالى على العافية ، وليحسن فيما بقي من عمره فإن الموت يأتي الإنسان بغتة ، والله تعالى أمهله ونجاه ، ولو شاء لكان الأمر بخلاف ذلك .

خامساً :

من خرج من الغرق ميتاً ، فإنه يجب تغسيله وتكفينه والصلاة عليه . أما من لم يتم العثور عليه منهم ، فهذا يجب أن يصلى عليه صلاة الغائب ؛ لأن صلاة الجنازة فرض كفاية يجب القيام بها . فتصف الصفوف ويتقدم الإمام للصلاة عليه كأن الجنازة حاضرة بين أيديهم .

جاء في الموسوعة الفقهية الكويتية :

" إذا وُجِدَ الغريقُ فإنَّه يغسَّل ويكفَّن، ويصلى عليه كأي ميت آخر، وإذا لم يعثر عليه فيصلى عليه صلاة الغائب عند الشافعية والحنابلة " انتهى .

وقد روى البخاري (1318) ومسلم (951) عن أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : نَعَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَصْحَابِهِ النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ ، فَخَرَجَ بِهِمْ إِلَى الْمُصَلَّى ، ثُمَّ تَقَدَّمَ فَصَفُّوا خَلْفَهُ ، فَكَبَّرَ أَرْبَعًا .

قال النووي رحمه الله : " فيه دليل للشافعي وموافقيه في الصلاة على الميت الغائب " انتهى .

وقد سبق تفصيل القول في الصلاة على الغائب في جواب السؤال (35853) .

ونسأل الله تعالى أن يتقبلهم شهداء ، وأن يرزق أهلهم الصبر والسلوان .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف نحيي ليلة القدر ومتى تكون ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 36832: كيف نحيي ليلة القدر ومتى تكون ؟
السؤال:

كيف يكون إحياء ليلة القدر؛ أفي الصلاة أم بقراءة القرآن والسيرة النبوية والوعظ والإرشاد والاحتفال لذلك في المسجد ؟ .

الجواب:

الحمد لله

أولاً :

كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر من رمضان مالا يجتهد في غيرها بالصلاة والقراءة والدعاء ، فروى البخاري ومسلم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : ( كان إذا دخل العشر الأواخر أحيا الليل وأيقظ أهله وشد المئزر ) . ولأحمد ومسلم : ( كان يجتهد في العشر الأواخر مالا يجتهد في غيرها ).

ثانياً :

حث النبي صلى الله عليه وسلم على قيام ليلة القدر إيماناً واحتساباً ، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه ) متفق عليه ، وهذا الحديث يدل على مشروعية إحيائها بالقيام .

ثالثاً :

من أفضل الأدعية التي تقال في ليلة القدر ما علمه النبي صلى الله عليه وسلم عائشة رضي الله عنها ، فروى الترمذي وصححه عن عائشة رضي الله عنها قالت : ( قلت يا رسول الله أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها ؟ ) قال: ( قولي : اللهم إنك عفو تحب العفو فاعف عني ) .

رابعاً :

أما تخصيص ليلة من رمضان بأنها ليلة القدر فهذا يحتاج إلى دليل يعينها دون غيرها ، ولكن أوتار العشر الأواخر أحرى من غيرها والليلة السابعة والعشرون هي أحرى الليالي بليلة القدر ؛ لما جاء في ذلك من الأحاديث الدالة على ما ذكرنا .

خامساً :

وأما البدع فغير جائزة لا في رمضان ولا في غيره، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) ، وفي رواية : ( من عمل عملاً ليس عليه أمرنا فهو رد ) .

فما يفعل في بعض ليالي رمضان من الاحتفالات لا نعلم له أصلا، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء ( 10/413) (www.islam-qa.com)


هل يعود محرماً إذا لم يطف طواف الإفاضة يوم العيد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36833: هل يعود محرماً إذا لم يطف طواف الإفاضة يوم العيد ؟
السؤال:

سمعت أن من لم يطف للإفاضة يوم العيد ، يعود محرما مرة أخرى حتى يطوف ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

هذا قد روي فيه حديث عن أم سلمة رضي الله عنها ، وقد سئل فضيلة الشيخ ابن عثيمين رحمه الله عن هذه المسألة ، فأجاب :

" سؤالكم عن حديث أم سلمة رضي الله عنها أن من لم يطف طواف الإفاضة قبل غروب الشمس من يوم العيد عاد محرما .

أفيدكم بأنه حديث ضعيف لا تقوم به حجة ، ولا يثبت عن النبي صلى الله عليه وسلم ، وذلك من وجوه :

الأول : من جهة سنده ، فإن مداره عند الإمام أحمد وأبي داود وابن خزيمة على محمد بن إسحاق صاحب السير المعروف ، قال : أخبرنا أبو عبيدة بن عبد الله بن زمعة عن أبيه وعن أمه عن أم سلمة رضي الله عنها ، وفيه أن النبي صلى الله عليه وسلم قال : ( إذا أنتم أمسيتم قبل أن تطوفوا بهذا البيت عدتم حرما كهيئتكم قبل أن ترموا الجمرة حتى تطوفوا به ) .

فأما ابن إسحق ففي مفاريده بعض النكارة ، فقد سئل الإمام أحمد عن الحديث ينفرد به ابن إسحق تقبله ، قال : لا والله .

وقال محمد بن يحيى : حسن الحديث عنده غرائب . وقال الدارقطني : اختلف الأئمة فيه ، وليس بحجة , وإنما يعتبر به . انتهى . "تهذيب" (9/39-46) .

ولعل هذا الحديث من مفاريده المنكرة .

وأما أبو عبيدة بن عبد الله بن زمعة فقال فيه في "التقريب" (2/448) : مقبول من الثالثة .

وقال فيه في "المحلى" (7/142) : " ليس معروفا بنقل الحديث ، ولا معروفا بالحفظ ، ولو صح يعني حديث أم سلمة لقلنا به مسارعين إلى ذلك " انتهى .

وقد أخرج الطحاوي في "شرح معاني الآثار" (2/228) نحو حديث أم سلمة لكنه من طريق عبد الله بن لهيعة ، قال فيه في التقريب (1/144) : " صدوق من السابعة خلط بعد احتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما " انتهى .

قلت : وقد ضعفه بعض الحفاظ مطلقا ، وبعضهم فيما إذا روي عنه غير العبادلة .

فإذا كان هذا سند الحديث ، لم يروه إلا من في روايتهم نظر ومقال ، وأعرض عنه الأئمة الكبار من نقلة الحديث وحفاظه من رجال البخاري ومسلم وأمثالهم ، مع أنه في أمر تعم البلوى به وتتوافر الدواعي على نقله ، كان ذلك دليلا على أنه لا أصل له .

الوجه الثاني : من جهة متنه ، فمتنه شاذ ، لأن الأحاديث في الصحيحين وغيرهما ظاهرة متضافرة في أن التحلل الأول يحصل قبل الطواف بالبيت بدون قيد وقوعه قبل الغروب ، مثل قول عائشة رضي الله عنها : ( كنت أطيب النبي صلى الله عليه وسلم لحله قبل أن يطوف بالبيت ) ولا يمكن أن تقيد بمثل هذا الحديث الشاذ ، ولهذا قال الطحاوي في "شرح معاني الآثار" (2/229) لما ذكر حديث عائشة رضي الله عنها : " فقد عارض ذلك حديث ابن لهيعة الذي بدأنا بذكره في هذا الباب ، فهذه أولى ، لأن معها من التواتر وصحة المجيء ما ليس مع غيرها مثله " انتهى .

الوجه الثالث : من جهة العمل به .

إذ لم يعمل به من الأمة : أئمتها وعلمائها إلا نفر قليل من بعد الصحابة إن صح النقل عنهم ، فقد قال الطبري في كتابه "القرى لقاصدي أم القرى" (ص472) حين ذكر الحديث : " وهذا حكم لا أعلم أحدا قال به " انتهى .

ونقل النووي في "شرح المهذب" (8/165) عن البيهقي قوله : " لا أعلم أحدا من الفقهاء قال به . قلت ( النووي ) : فيكون منسوخا دل الإجماع على نسخه ، فإن الإجماع لا يَنْسخ ، ولا يُنسخ ، لكن يدل على ناسخ " انتهى .

فوافق البيهقيَّ النوويُّ على نفي العلم بالمخالف ، بل جعله إجماعا دالا على نسخ الحديث ، يعني : لأن الأمة لم تعمل به ، لكن في كلام النووي رحمه الله نظر لأن دعوى النسخ تستلزم ثبوت المنسوخ ، والحديث لم يثبت أصلا حتى يُدَّعَى فيه النسخ .

هذا وقد نقل بعض الناس عن عروة بن الزبير أحد الفقهاء السبعة أنه قال به ، ولعله فهم ذلك من قوله فيما نقله عنه الطبري في كتابه "القرى" (ص470) : إنه لا يحل الطيب لمن لم يطف بالبيت بعد عرفة وإن قصر . أخرجه سعيد بن منصور .

وإنما قلت ذلك لأنه يبعد جدا أن يكون عروة بن الزبير قال بمقتضى حديث أم سلمة ثم يخفي قوله على مثل الطبري والبيهقي .

وعلى هذا يكون معنى قول عروة : إنه لا يحل له الطيب حتى يطوف بالبيت ، وهذا قول مشهور ، والنزاع في ذلك معروف ، والفرق بينه وبين مقتضى حديث أم سلمة بل صريحه : أن حديث أم سلمة يدل على أنه يحل قبل الطواف بالبيت ، لكن إن أخر الطواف عن غروب الشمس يوم العيد عاد محرما .

أما ما نقله الطبري عن عروة فيدل على توقف حل الطيب على الطواف وبين هذا وذاك فرق ظاهر . الوجه الرابع : أن مقتضاه مخالف لمقتضى الأصول الشرعية والقواعد المرعية .

فإن مقتضاها : أن العامل متى حل من العبادة لم يعد إليها إلا بنية جديدة ، وهذا مما يضعف ثبوت الحديث ، ولو ثبت لكان القول به واجبا ، وكل قاعدة لها مستثنيات .

هذا ما يسر الله كتابته على عجل .

أسأل الله تعالى أن يوفقنا جميعا للصواب ، والعمل بما دلت عليه السنة والكتاب ، إنه على ذلك قدير " انتهى من رسالة مكتوبة بخط الشيخ رحمه الله .

الإسلام سؤال وجواب (www.islam-qa.com)


طلق امرأته بناء على اتهام كاذب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 36835: طلق امرأته بناء على اتهام كاذب
السؤال:

حصل خلاف بيني وبين زوجتي وشككت في عفتها وشرفها ، فطلقتها لذلك ، ثم عرفت بعد ذلك أن هذه الاتهامات كاذبة ، ولا أساس لها من الصحة . فهل هذا الطلاق واقع ؟.

الجواب:

الحمد لله

إذا كنت لم تطلق امرأتك إلا بناء على هذا السبب ثم تبين لك أنها بريئة من هذا ، فلا يقع الطلاق ، لأنه كان مبنياً على سبب ، ثم تبين عدم وجود هذا السبب . وهذا هو اختيار شيخ الإسلام ابن تيمية وابن رجب ، وأفتى به من المعاصرين الشيخان : محمد بن إبراهيم وابن عثيمين رحمهم الله .

قال شيخ الإسلام ابن تيمية رحمه الله :

" ولو قيل : زنت امرأتك ، أو خرجت من الدار ، فغضب ، وقال : فهي طالق ، لم تطلق , وأفتى به ابن عقيل ، وهو قول عطاء بن أبي رباح ، وقريب منه ما ذكره ابن أبي موسى , وخالف فيه القاضي ، إذا قال لامرأته : أنت طالق أن دخلت الدار ، بفتح الهمزة (أي : لأجل أنك دخلت الدار) أنها لا تطلق إذا لم تكن دخلت ، لأنه إنما طلقها لعلة فلا يثبت الطلاق بدونها " انتهى .

"الفتاوى الكبرى" (5/495) .

وانظر : قواعد ابن رجب الحنبلي (ص 323) .

وقال الشيخ محمد إبراهيم رحمه الله :

" فقد وصل إلينا كتابك الذي تستفتي به عن طلاقك لزوجتك ، وتذكر أنك سمعت عنها نبأ فغضبت وطلقتها بالثلاث ، وبعد ذلك أصبح النبأ كاذباً ، وثبت أنه عارٍ عن الحقيقة . وتسأل هل يقع الطلاق المذكور ، أم لا ؟ لأنها أصبحت بريئة عما أذيع عنها ؟

والجواب : الحمد لله . إذا كان الحال كما ذكر وأنك لم تطلقها إلا بناء على هذا النبأ المكذوب ، فالصحيح من أقوال العلماء أن الطلاق لا يقع لاعتبار القصود في العقود ، وعلى هذا فالطلاق لاغٍ ، والمرأة حلال لك بالعقد الأول ، فلا يحتاج إلى مراجعة ولا عقد جديد " انتهى .

"فتاوى محمد بن إبراهيم" (11/السؤال رقم 3159) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/245) :

" من بنى قوله على سبب تبين أنه لم يوجد فلا حكم لقوله ، وهذه قاعدة لها فروع كثيرة ، من أهمها :

ما يقع لبعض الناس في الطلاق ، يقول لزوجته مثلاً : إن دخلت دار فلان فأنت طالق ، بناءً على أنه عنده آلات محرمة مثل المعازف أو غيرها ، ثم يتبين أنه ليس عنده شيء من ذلك ، فهل إذا دخلت تطلق أو لا ؟

الجواب : لا تطلق ، لأنه مبني على سبب تبين عدمه ، وهذا هو القياس شرعاً وواقعاً " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل إدريس أول الرسل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 36836: هل إدريس أول الرسل ؟
السؤال:

قرأت في بعض كتب التاريخ بأن إدريس هو أول الرسل وأنه قبل نوح ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

" أول الرسل عليهم الصلاة والسلام نوح عليه الصلاة والسلام ، وآخرهم محمد صلى الله عليه وسلم وأما قبل نوح فلم يبعث رسول ، وبهذا نعلم خطأ المؤرخين الذين قالوا : إن إدريس صلى الله عليه وسلم كان قبل نوح ، لأن الله سبحانه وتعالى يقول : في كتابه : ( إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده ) النساء / 163 .

وفي الحديث الصحيح في قصة الشفاعة " أن الناس يأتون إلى نوح فيقولون له : أنت أول رسول أرسله الله إلى أهل الأرض " فلا رسول قبل نوح ، ولا رسول بعد محمد صلى الله عليه وسلم لقوله تعالى : ( ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين ) الأحزاب / 40

وأما نزول عيسى بن مريم ، عليه السلام في آخر الزمان فإنه لا ينزل على أنه رسول مجدد ، بل ينزل على أنه حاكم بشريعة النبي محمد صلى الله عليه وسلم لأن الواجب على عيسى وعلى غيره من الأنبياء الإيمان بمحمد صلى الله عليه وسلم كما قال الله تعالى : ( وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين ) آل عمران / 81 ، وهذا الرسول المصدق لما معهم هو محمد صلى الله عليه وسلم كما صح ذلك عن ابن عباس وغيره ".

مجموع فتاوى الشيخ محمد بن عثيمين رحمه الله 1/315

وانظر سؤال رقم 10551 للمزيد عن هذا الموضوع .

الإسلام سؤال وجواب (www.islam-qa.com)


ظاهرة التقبيل على الفم بين النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التقبيل والمعانقة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 36837: ظاهرة التقبيل على الفم بين النساء
السؤال:

لدي مسألة مهمة أرجو الإجابة عنها ، واعذرونا بهذا السؤال لكنا محتاجون لتبيينكم حتى نتجنب المحظور .
انتشر كثيرا بين الفتيات المدعيات للأخوة الإسلامية تقبيلهن لبعضهن بطريقة مبالغ فيها كالتقبيل من الفم أو من أماكن أخرى ويتحججن بأن هذا من كمال الود وحين بينا لهم حرمة هذا قالوا إنه لا يوجد أي دليل شرعي يحرمه وأن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يعض لسان زيد بن حارثة وهم مستعدون لإيقاف هذا الفعل إذا تبين لهم دليل شرعي يحرم هذا .

الجواب:

الحمد لله

لا يشترط لثبوت الحكم الشرعي أن يأتي النص عليه بعينه في آية قرآنية أو حديث نبوي ، فإن المسائل والمستجدات لا نهاية لها ، ولذلك جاء الشرع بقواعد عامة يدخل تحتها آلاف المسائل ، ويُعرف حكمها ، ومن هذه القواعد العظيمة قاعدة " سد الذرائع " ، وقد ذكر ابن القيم رحمه الله في " إعلام الموقعين " تسعاً وتسعين دليلاً من الكتاب والسنة على ثبوتها وصحتها ، ومعنى " سد الذرائع " أن كل ما كان وسيلة للوقوع من شيء محرم فإنه يمنع ، ولو كان مباحاً من الأصل .

ومن المعلوم أن الشريعة الإسلامية قد أوصدت الأبواب التي تؤدي إلى الوقوع في الفاحشة – سواء كانت الزنا أو ما شذ منها كاللواط والسحاق – ومن هذه الأبواب :

تحريم نظر الرجال للنساء وعكسه ، وتحريم خلوة الرجل بالمرأة الأجنبية عنه ، ومصافحتها ، وتحريم سفر المرأة وحدها ، ومثل ذلك أيضاً : ما جاءت به الشريعة في إيصاد أبواب الفواحش الشاذة بين الذكران بعضهم مع بعض ، وبين النساء بعضهن مع بعض ، فحرَّمت نظر المرأة لعورة المرأة ، والرجل لعورة الرجل ، وحرمت النوم في فراش واحد وتحت لحاف واحد ، وحرَّمت النظر والمس والتقبيل إذا كان بشهوة ، حتى لو كان بين امرأة وأخرى ، أو رجل وآخر .

فعن أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَنْظُرُ الرَّجُلُ إِلَى عَوْرَةِ الرَّجُلِ ، وَلا الْمَرْأَةُ إِلَى عَوْرَةِ الْمَرْأَةِ ، وَلا يُفْضِي الرَّجُلُ إِلَى الرَّجُلِ فِي ثَوْبٍ وَاحِدٍ ، وَلا تُفْضِي الْمَرْأَةُ إِلَى الْمَرْأَةِ فِي الثَّوْبِ الْوَاحِدِ ) . رواه مسلم ( 338 ) .

كما جاءت أقوال العلماء واضحة بينة في هذا الباب حتى بين المحارم ، فمنعوا من تقبيل الأب لابنته على فمها ، ومن باب أولى منع تقبيل الأخ لأخته على فمها ، فضلاً عن سائر الأقارب .

سئل الإمام أحمد يقبل الرجل ذات محرم منه ؟ قال : إذا قدم من سفر ولم يخَف على نفسه .

قال ابن مفلح : ولكن لا يفعله على الفم أبدا , الجبهة أو الرأس .

" الآداب الشرعية " ( 2 / 256 ) .

فانظر تقييدات الإمام أحمد في تقبيل المحارم :

الأول : أن تكون هناك مناسبة ، كسفر .

الثاني : أمن الفتنة .

وقد وضع ابن مفلح رحمه الله قيداً مهماً وهو أن لا يكون التقبيل على الفم ، بل على الجبهة أو الرأس ؛ لأن الفم مكان تقبيل الشهوة ، وليس تقبيل العطف والأبوة والأخوة ، وهو واضح لمن تأمله .

وفي " الإقناع " ( 3 / 156 ) :

" ولا بأس للقادم من سفر بتقبيل ذوات المحارم إذا لم يخف على نفسه ، لكن لا يفعله على الفم ، بل الجبهة والرأس " انتهى .

وفي " الموسوعة الفقهية " ( 13 / 130 ) :

" لا يجوز للرّجل تقبيل فم الرّجل أو يده أو شيء منه ، وكذا تقبيل المرأة للمرأة ، والمعانقة ومماسّة الأبدان ، ونحوها ، وذلك كلّه إذا كان على وجه الشّهوة ، وهذا بلا خلاف بين الفقهاء ... .

أمّا إذا كان ذلك على غير الفم ، وعلى وجه البرّ والكرامة ، أو لأجل الشّفقة عند اللّقاء والوداع ، فلا بأس به كما يأتي " انتهى .

فإذا كانت هذه أقوال علمائنا وأئمتنا في تقبيل ذوات المحارم كالابنة : فكيف سيجيزون تقبيل الأجنبية للأجنبية من فمها يوميّاً من غير سفر ولا طول غياب ؟!

وفي جواب السؤال رقم ( 60351 ) تفصيل مهم حول حكم " التقبيل اليومي بين طالبات المدارس " ، وما قيل هناك في المنع أولى أن يقال في التقبيل على الفم .

وننبه إلى أننا لم نجد الحديث المذكور في السؤال أنه كان النبي صلى الله يعض لسان زيد بن حارثة ، ولا ندري مصدره .

وفي الترمذي ( 2732 ) عَنْ عَائِشَةَ رضي الله عنها قَالَتْ : قَدِمَ زَيْدُ بْنُ حَارِثَةَ الْمَدِينَةَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِي فَأَتَاهُ فَقَرَعَ الْبَابَ فَقَامَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاعْتَنَقَهُ وَقَبَّلَهُ .

لكنه حديث ضعيف ، ضعفه الألباني في " ضعيف الترمذي " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحج على نفقة الغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 36841: الحج على نفقة الغير
السؤال:

حججت مع ابني وأنفق هو كل تكاليف الحج ، وكنت أريد أن أحج على نفقتي الخاصة . فهل يؤثر ذلك على صحة الحج ؟.

الجواب:

الحمد لله

لا بأس أن يحج الإنسان على نفقة غيره ، سواء كان ذلك الغير ابنه أو أخاه أو صديقه . . الخ ، ولا يؤثر ذلك على صحة الحج ، وليس من شروط صحة الحج أن ينفق الإنسان على الحج من ماله .

سئلت اللجنة الدائمة عن امرأة تكلف مضيفها بنفقة الحج كاملة هل يصح حجها ؟

فأجابت :

أداؤها الفريضة لا يؤثر على صحته أنها لم تنفق عليه شيئاً من مالها ، أو أنها أنفقت الشيء القليل وقام غيرها بإنفاق الشيء الكثير من تكاليف حجها ، وعليه فإذا كان حجها مستكملاً الشروط والأركان والواجبات فهو مسقط عنها فريضة الحج وإن قام غيرها بتكاليفه اهـ . فتاوى اللجنة الدائمة (11/34) .

وسئلت اللجنة الدائمة (11/36) عن حكم الحج من نفقات الحاكم . فأجابت :

يجوز لهم ذلك ، وحجهم صحيح ، لعموم الأدلة اهـ

وجاء في فتاوى اللجنة الدائمة أيضاً (11/37) :

إذا حج الولد فرضه من مال أبيه فحجه صحيح اهـ .

وقالت اللجنة الدائمة أيضاً (11/40) عمن فاز في مسابقة دينية وكانت جازتها الحج :

يجزئ حجك ، ويعتبر أداء الفريضة عن نفسك اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


أخطاء تقع في الحلق والتقصير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36847: أخطاء تقع في الحلق والتقصير
السؤال:

ما هي الأخطاء التي يرتكبها بعض الناس أثناء الحلق أو التقصير ؟.

الجواب:

الحمد لله

" من الأخطاء التي تكون في الحلق أو التقصير ما يلي :

الأول :

أن بعض الناس يحلق بعض رأسه حلقًا تامًا بالموسى ، ويبقي البقية ، وقد شاهدت ذلك بعيني ، فقد شاهدت رجلاً يسعى بين الصفا والمروة ، وقد حلق نصف رأسه تمامًا وأبقى بقية شعره ، فأمسكت به وقلت له : لماذا صنعت هذا ؟ فقال : صنعت هذا ، لأني أريد أن أعتمر مرتين ، فحلقت نصفه للعمرة الأولى ، وأبقيت نصفه لعمرتي هذه . وهذا جهل وضلال لم يقل به أحد من أهل العلم .

الثاني :

أن بعض الناس إذا أراد أن يتحلل من العمرة ، قصَّر شعرات قليلة من رأسه ، ومن جهة واحدة ، وهذا خلاف ظاهر الآية الكريمة ، فإن الله تعالى يقول : ( مُحلقِّين رؤوسكم ومقصِّرين ) الفتح / 27 ، فلا بد أن يكون للتقصير أثرٌ بيِّن على الرأس ، ومن المعلوم أن قص شعرة أو شعرتين أو ثلاث شعرات لا يؤثر ، ولا يظهر على المعتمر أنه قصر ، فيكون مخالفا لظاهر الآية الكريمة .

ودواء هذين الخطأين أن يحلق جميع الرأس إذا أراد حلقه ، وأن يقصر من جميع الرأس إذا أراد تقصيره ولا يقتصر على شعرة أو شعرتين .

الثالث :

من الناس من إذا فرغ من السعي ولم يجد من يحلق عنده أو يقصر ، ذهبَ إلى بيته ، فتحلل ولبس ثيابه ، ثم حلق أو قصر بعد ذلك . وهذا خطأ عظيم ؛ لأن الإنسان لا يحل من العمرة إلا بالحلق أو التقصير ؛ لقول النبي صلى الله عليه وسلم حين أمر أصحابه في حجة الوداع ممن لم يسق الهدي أن يجعلها عمرة ، قال : ( فليقصر ثم ليحلل ) رواه البخاري (1691) ، ومسلم (1229) . وهذا يدل على أنه لا حل إلا بعد التقصير .

وعلى هذا ، فإذا فرغ من السعي ولم يجد حلاقًا أو أحدًا يقصر رأسه ، فليبق على إحرامه حتى يحلق أو يقصر ، ولا يحل له أن يتحلل قبل ذلك ، فلو قُدِّر أن شخصًا فعل هذا جاهلا بأن تحلل قبل أن يحلق أو يقصر ، ظنًا منه أن ذلك جائز ، فإنه لا حرج عليه لجهله ، ولكن يجب عليه حين يعلم أن يخلع ثيابه ويلبس ثياب الإحرام ؛ لأنه لا يجوز التمادي في التحلل من الإحرام مع علمه بأنه لم يحل ، ثم إذا حلق أو قصر تحلل "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر للشيخ محمد ابن عثيمين رحمه الله (www.islam-qa.com)


إذا أقيمت الصلاة وهو في الطواف أو السعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36850: إذا أقيمت الصلاة وهو في الطواف أو السعي
السؤال:

إذا أقيمت الصلاة وأنا أطوف أو أسعى ، فماذا أفعل هل أكمل الطواف أو أصلي ثم أعيد الطواف ؟.

الجواب:

الحمد لله

إذا أقيمت الصلاة أثناء الطواف أو السعي ، فإنك تقطع الطواف وتصلي مع الإمام ، ثم تكمل الطواف من حيث انتهيت ، ولا يلزمك أن تعيد الطواف ولا أن تعيد الشوط الذي قطعته من أجل الصلاة .

قال الشيخ ابن باز رحمه الله :

إذا قطع الطواف لحاجة كمن طاف ثلاثة أشواط ثم أقيمت الصلاة فإنه يصلي ثم يرجع فيبدأ من مكانه ولا يلزمه الرجوع إلى الحجر الأسود ، بل يبدأ من مكانه ويكمل ، خلافاً لما قاله بعض أهل العلم أنه يبدأ من الحجر الأسود . والصواب لا يلزمه ذلك ، كما قال جماعة من أهل العلم ، وكذا لو حضر جنازة وصلى عليها ، أو أوقفه أحد يكلمه ، أو زحام ، أو ما أشبه ذلك ، فإنه يكمل طوافه ، ولا حرج عليه في ذلك اهـ .

مجموع فتاوى الشيخ ابن باز (17/216) .

وقال الشيخ ابن باز أيضاً :

إذا أقيمت الصلاة وهو في الطواف أو السعي يصلي مع الناس ثم يكمل طوافه وسعيه من حيث انتهى اهـ . فتاوى إسلامية (2/250) .

وقال الشيخ ابن عثيمين رحمه الله :

إذا أقيمت الصلاة والإنسان يطوف سواء طواف عمرة أو طواف حج ، أو طواف تطوع فإنه ينصرف من طوافه ويصلي ، ثم يرجع ويكمل الطواف ، ولا يستأنفه من جديد ، ويكمل الطواف من الموضع الذي انتهى إليه من قبل ، ولا حاجة إلى إعادة الشوط من جديد ، لأن ما سبق بني على أساس صحيح وبمقتضى إذن شرعي فلا يمكن أن يكون باطلاً إلا بدليل شرعي اهـ .

فتاوى أركان الإسلام (ص 539) .

الإسلام سؤال وجواب (www.islam-qa.com)


حج من عليه دين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 36852: حج من عليه دين
السؤال:

أخذت من البنك العقاري مبلغاً قدره مائتان وواحد وخمسون ألف وتسعمائة ريال يدفع أقساطاً سنوية ، هل يحق لي أن أحج وهذا المبلغ علي للبنك العقاري ؟.

الجواب:

الحمد لله

الاستطاعة على الحج شرط من شروط وجوبه ، فإن قدرت عليه وعلى دفع القسط المطلوب منك حين الحج لزمك أن تحج ، وإن تواردا عليك جميعاً ولا تستطيعهما معاً فقدم تسديد القسط الذي تطالب به ، وأخر الحج إلى أن تستطيعه ؛ لقول الله سبحانه وتعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ) آل عمران / 97 .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (11/45) (www.islam-qa.com)


يرمي الجمار عن نفسه ثم عمن وَكَّلَه في نفس الموقف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36853: يرمي الجمار عن نفسه ثم عمن وَكَّلَه في نفس الموقف
السؤال:

إذا وكلني أحد في رمي الجمار عنه ، فهل لا بد أن أرمي الجمرات الثلاثة عن نفسي ثم أعود وأرمي عنه أم يجوز أن أرمي الأولى عن نفسي ثم أرميها عنه ، ثم أرمي الثانية والثالثة كذلك ؟.

الجواب:

الحمد لله

قال الشيخ ابن باز :

يجوز للنائب أن يرمي عن نفسه ثم عن مستنيبه كل جمرة من الجمار الثلاث ، وهو في موقف واحد ، ولا يجب عليه أن يكمل رمي الجمار عن نفسه ثم يرجع فيرمي عن مستنيبه في أصح قولي العلماء ، لعدم الدليل الموجب لذلك ، ولما في ذلك من المشقة والحرج ، والله سبحانه وتعالى يقول : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) الحج /78 . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَسِّرُوا وَلا تُعَسِّرُوا ) رواه البخاري (96) ومسلم (1734) ، ولأن ذلك لم ينقل عن أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حين رموا عن صبيانهم والعاجز منهم ، ولو فعلوا ذلك لنقل لأنه مما تتوافر الدواعي على نقله . اهـ

فتاوى ابن باز (16/86) .

وقال الشيخ ابن عثيمين :

ولا بأس أن يرمي عن نفسه وعمن وَكَّلَه في موقف واحد ، فلا يلزمه أن يكمل الثلاث عن نفسه ثم يرجع فيرمي عن موكله لعدم الدليل على وجوب ذلك اهـ .

مناسك الحج والعمرة ص 95 .

الإسلام سؤال وجواب (www.islam-qa.com)


لا بأس بلبس الحزام في الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 36854: لا بأس بلبس الحزام في الإحرام
السؤال:

هل يجوز لبس الحزام لأضع فيه النفقة والأوراق التي أحتاج إليها ، مع أنه مخيط ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

وضع الحزام على الإزار لا بأس به ، ولا حرج فيه .

أما قول السائل : " أنه مخيط " هذا القول مبني على فهم خاطئ من بعض العامة ، حيث ظنوا أن المراد به ما كان فيه خياطة ، وليس كذلك بل مراد أهل العلم بلبس المخيط ما كان مصنوعاً على قدر العضو وليس على هيئته المعتادة كالقميص والسراويل والفنيلة ، وما أشبه ذلك ، وليس مراد أهل العلم ما كان به خياطة ، ولهذا لو أن الإنسان أحرم برداء مرقع أو بإزار مرقع لم يكن عليه في ذلك بأس وإن كان قد خيط بعضه ببعض اهـ .

فتاوى أركان الإسلام (ص525) (www.islam-qa.com)


حكم صلاة النساء في المسجد وهن لا يرين الإمام ولا المأمومين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 36855: حكم صلاة النساء في المسجد وهن لا يرين الإمام ولا المأمومين
السؤال:

ما حكم صلاة النساء في المساجد التي لا يرين فيها الإمام ولا المأمومين وإنما يسمعن الصوت فقط ؟.

الجواب:

الحمد لله

يجوز للمرأة وللرجل أيضا أن يصلي مع الجماعة في المسجد وإن لم ير الإمام ولا المأمومين إذا أمكن الاقتداء , فإذا كان الصوت يبلغ النساء في مكانهن من المسجد ويمكنهن أن يقتدين بالإمام فإنه يصح أن يصلين الجماعة مع الإمام ؛ لأن المكان واحد , والاقتداء ممكن سواء كان عن طريق مكبر الصوت , أو عن طريق مباشر بصوت الإمام نفسه , أو بصوت المبلغ عنه , ولا يضر إذا كن لا يرين الإمام ولا المأمومين , وإنما اشترط بعض العلماء رؤية الإمام أو المأمومين فيما إذا كان الذي يصلي خارج المسجد , فإن الفقهاء يقولون يصح اقتداء المأموم الذي خارج المسجد إن رأى الإمام أو المأمومين , على أن القول الراجح عندي أنه لا يصح للمأموم أن يقتدي بالإمام في غير المسجد وإن رأى الإمام أو المأمومين إذا كان في المسجد مكان يمكنه أن يصلي فيه , وذلك لأن المقصود بالجماعة الاتفاق في المكان وفي الأفعال , أما لو امتلأ المسجد وصار من كان خارج المسجد يصلي مع الإمام ويمكنه المتابعة فإن الراجح جواز متابعته للإمام وائتمامه به سواء رأى الإمام أم لم يره إذا كانت الصفوف متصلة " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (15/213)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخطاء تقع في العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 36856: أخطاء تقع في العيد
السؤال:

ما هي الأخطاء والمنكرات التي نحذر منها المسلمين في العيدين ؟ فنحن نرى بعض التصرفات التي ننكرها مثل زيارة المقابر بعد صلاة العيد ، وإحياء ليلة العيد بالعبادة ..

الجواب:

الحمد لله

إن مما ينبه عليه مع إقبال العيد وبهجته بعض الأمور التي يفعلها البعض جهلاً بشريعة الله وسنة رسول الله صلى الله عليه وسلم ، ومن ذلك :

1- اعتقاد البعض مشروعية إحياء ليلة العيد ..

يعتقد بعض الناس مشروعية إحياء ليلة العيد بالعبادة ، وهذا من البدع المُحدثة التي لم تثبت عن النبي صلى الله عليه وسلم ، وإنما روي في ذلك حديث ضعيف ( من أحيا ليلة العيد لم يمت قلبه يوم تموت القلوب ) وهذا حديث لا يصح ، جاء من طريقين أحدهما موضوع والآخر ضعيف جداً . انظر سلسلة الأحاديث الضعيفة والموضوعة للألباني (520 ، 521).

فلا يشرع تخصيص ليلة العيد بالقيام من بين سائر الليالي ، بخلاف من كان عادته القيام في غيرها فلا حرج أن يقوم ليلة العيد .

2- زيارة المقابر في يومي العيدين :

وهذا مع مناقضته لمقصود العيد وشعاره من البشر والفرح والسرور ، ومخالفته هديه صلى الله عليه وسلم وفعل السلف ، فإنه يدخل في عموم نهيه صلى الله عليه وسلم عن اتخاذ القبور عيداً ، إذ إن قصدها في أوقات معينة ، ومواسم معروفة من معاني اتخاذها عيداً ، كما ذكر أهل العلم . انظر أحكام الجنائز وبدعها للألباني (ص219) ، (ص258).

3- تضييع الجماعة والنوم عن الصلوات :

إن مما يؤسف له أن ترى بعض المسلمين وقد أضاع صلاته ، وترك الجماعة ، وقد قال النبي صلى الله عليه وسلم : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " رواه الترمذي 2621 والنسائي 463 وصححه الألباني في صحيح الترمذي .

وقال : " إِنَّ أَثْقَلَ صَلاةٍ عَلَى الْمُنَافِقِينَ صَلاةُ الْعِشَاءِ وَصَلاةُ الْفَجْرِ وَلَوْ يَعْلَمُونَ مَا فِيهِمَا لأَتَوْهُمَا وَلَوْ حَبْوًا وَلَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلاةِ فَتُقَامَ ثُمَّ آمُرَ رَجُلا فَيُصَلِّيَ بِالنَّاسِ ثُمَّ أَنْطَلِقَ مَعِي بِرِجَالٍ مَعَهُمْ حُزَمٌ مِنْ حَطَبٍ إِلَى قَوْمٍ لا يَشْهَدُونَ الصَّلاةَ فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ بِالنَّار " رواه مسلم 651

4- اختلاط النساء بالرجال في المصلى والشوارع وغيرها ، ومزاحمتهن الرجال فيها :

وفي ذلك فتنة عظيمة وخطر كبير، والواجب تحذير النساء والرجال من ذلك ، واتخاذ التدابير اللازمة لمنع ذلك ما أمكن ، كما ينبغي على الرجال والشباب عدم الانصراف من المصلى أو المسجد إلا بعد تمام انصرافهن .

5- خروج بعض النساء متعطرات متجملات سافرات :

وهذا مما عمت به البلوى ، وتهاون به الناس والله المستعان ، حتى إن بعض النساء هداهن الله إذا خرجن للمساجد للتروايح أو صلاة العيد أو غير ذلك فإنها تتجمل بأبهى الثياب ، وأجمل الأطياب ، وقد قال عليه الصلاة والسلام: " أَيُّمَا امْرَأَةٍ اسْتَعْطَرَتْ فَمَرَّتْ عَلَى قَوْمٍ لِيَجِدُوا مِنْ رِيحِهَا فَهِيَ زَانِيَةٌ " رواه النسائي 5126 والترمذي 2786 وحسنه الألباني في صحيح الترغيب والترهيب 2019

وعَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلاتٌ مَائِلاتٌ رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ لا يَدْخُلْنَ الْجَنَّةَ وَلا يَجِدْنَ رِيحَهَا وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا " رواه مسلم 2128

فعلى أولياء النساء أن يتقوا الله فيمن تحت أيديهم ، وأن يقوموا بما أوجب الله عليهم من القوامة لأن { الرجال قواموان على النساء بما فضل الله بعضهم على بعض } .

فعليهم أن يوجهوهن ويأخذوا بأيديهن إلى ما فيه نجاتهن ، وسلامتهن في الدنيا والآخرة بالابتعاد عما حرم الله ، والترغيب فيما يقرب إلى الله .

5- الاستماع إلى الغناء المحرم :

إن من المنكرات التي عمت وطمت في هذا الزمن الموسيقى والطرب ، وقد انتشرت انتشاراً كبيراً وتهاون الناس في أمرها ، فهي في التلفاز والإذاعة والسيارة والبيت والأسواق ، و لا حول و لا قوة إلا بالله ، بل إن الجوالات لم تسلم من هذا الشر والمنكر ، فهاهي الشركات تتنافس في وضع أحدث النغمات الموسيقية في الجوال ، فوصل الغناء عن طريقها إلى المساجد والعياذ بالله .. وهذا من البلاء العظيم والشر الجسيم أن تسمع الموسيقى في بيوت الله أنظر سؤال رقم ( 34217 ) ، وهذا مصداق قوله صلى الله عليه وسلم : " ليكونن من أمتي أقوام يستحلون الحِر والحرير والخمر والمعازف . رواه البخاري .

والحر هو الفرج الحرام يعني الزنا، والمعازف هي الأغاني وآلات الطرب .

أنظر الأسئلة ، ( 5000 ) ، ( 34432 )

فعلى المسلم أن يتقي الله ، وأن يعلم بأن نعمة الله عليه تستلزم شكرها ، وليس من الشكر أن يعصي المسلم ربه ، وهو الذي أمده بالنعم .

مر أحد الصالحين بقوم يلهون ويلغون يوم ا لعيد فقال لهم : إن كنتم أحسنتم في رمضان فليس هذا شكر الإحسان ، وإن كنتم أسأتم فما هكذا يفعل من أساء مع الرحمن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مخالفات تقع عند زيارة المسجد النبوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
سؤال رقم 36860: مخالفات تقع عند زيارة المسجد النبوي
السؤال:

لاحظت في زيارة للمسجد النبوي أن بعض الناس يتمسح بجدران الحجرة النبوية ، والبعض يقف كأنه يصلي فتجده يضع يديه على صدره وهو مستقبل القبر ، فهل ما يعملونه صحيح ؟.

الجواب:

الحمد لله

تقدمت الإشارة إلى آداب الزيارة لمسجد النبي صلى الله عليه وسلم في السؤال ( 36863 ) ومما ينبه عليه ما يقع فيه بعض الزوار من المخالفات :

المخالفة الأولى :

دعاء الرسول أو نداؤه أو الاستغاثة به أو الاستعانة به كقول بعضهم : " يا رسول الله اشف مريضي ، يا رسول الله اقض ديني ، يا وسيلتي ، يا باب حاجتي " أو غير ذلك من الأقوال الشركية ، المضادَّة للتوحيد الذي هو حق الله على العبيد .

المخالفة الثانية :

الوقوف أمام القبر كهيئة المصلي ، بوضع اليمين على الشمال على الصدر أو تحته ، وذلك فعل محرّم ؛ لأن تلك الهيئة هيئة ذل وعبادة لا تجوز إلا لله عز وجل .

المخالفة الثالثة :

الانحناء عند القبر أو السجود أو غير ذلك مما لا يجوز فعله إلا لله ، عن أنس رضي الله عنه قال: قال رسول الله : ( لا يصلح لبشر أن يسجد لبشر ) أخرجه أحمد (3/158) وصححه الألباني في صحيح الترغيب (1936، 1937) وإرواء الغليل (1998) .

المخالفة الرابعة :

دعاء الله عند القبر ، أو اعتقاد أن الدعاء عنده مستجاب ، وذلك فعل محرَّم لأنه من أسباب الشرك ، ولو كان الدعاء عند القبور أو عند قبر النبي أفضل وأصوب وأحبَّ إلى الله لرغبنا فيه رسول الله ؛ لأنه لم يترك شيئًا يقرب إلى الجنة إلا وحث أمته عليه ، فلما لم يفعل ذلك عُلم أنه فعل غير مشروع ، وعمل محرم وممنوع ، وقد روى أبو يعلى والحافظ الضياء في المختارة أن علي بن الحسين رضي الله عنهما رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو ، فنهاه وقال : ألا أحدثكم حديثًا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم ( لا تتخذوا قبري عيدًا ولا بيوتكم قبورًا ، وصلوا عليَّ فإن تسليمكم يبلغني أين كنتم " رواه أبو داود (2042) وصححه الألباني في صحيح أبي داود (1796) .

المخالفة الخامسة :

إرسال من عجز عن الوصول إلى المدينة سلامه لرسول الله صلى الله عليه وسلم مع بعض الزوار ، وقيام بعضهم بتبليغ هذا السلام ، وهذا فعل مُبتدع ، وأمر مخترع ، فيا مرسل السلام ، ويا مبلغه كفّا عن ذلك ، فقد كُفيتما بقوله : ( صلوا عليَّ فإن تسليمكم يبلغني أين كنتم ) .

وبقوله عليه الصلاة والسلام : ( إن لله في الأرض ملائكة سياحين يبلِّغوني من أمتي السلام ) أخرجه أحمد (1/441) ، والنسائي (1282) وصححه الألباني في صحيح الجامع (2170)

المخالفة السادسة :

التكرار والإكثار من زيارة قبره ، كأن تكون الزيارة بعد كل فريضة، أو في كل يوم بعد صلاة بعينها ، وفي هذا مخالفة لقوله عليه الصلاة والسلام : ( لا تجعلوا قبري عيدًا ) قال ابن حجر الهيتمي في شرح المشكاة : " العيد اسم من الأعياد ، يقال : عاده واعتاده وتعوّده صار له عادة ، والمعنى : لا تجعلوا قبري محلاً لاعتياد المجيء إليه متكررًا تكرارًا كثيرًا ، فلهذا قال : ( وصلوا عليَّ فإن صلاتكم تبلغني حيث كنتم ) فإن فيها كفاية عن ذلك " انتهى كلامه رحمه الله تعالى .

وفي كتاب الجامع للبيان لابن رشد : " سئل مالك رحمه الله تعالى عن الغريب يأتي قبر النبي كل يوم ، فقال : ما هذا من الأمر ، وذكر حديث : ( اللهم لا تجعل قبري وثنًا يُعبد ) صححه الألباني في : تحذير الساجد من اتخاذ القبور مساجد (ص24-26) .

قال ابن رشد : فيُكره أن يُكثر المرور به والسلام عليه ، والإتيان كل يوم إليه لئلا يُجعل القبر كالمسجد الذي يؤتى كل يوم للصلاة فيه ، وقد نهى رسول الله صلى الله عليه وسلم عن ذلك بقوله : ( اللهم لا تجعل قبري وثنًا ) " انظر البيان والتحصيل لابن رشد (18/444-445).

انتهى كلامه رحمه الله .

وسئل القاضي عياض عن أناس من أهل المدينة يقفون على القبر في اليوم مرة أو أكثر ، ويسلمون ويدعون ساعة ، فقال : " لم يبلغني هذا عن أحد من أهل الفقه ، ولا يُصلح آخر هذه الأمة إلا ما أصلح أولَها ، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك " الشفا بتعريف حقوق المصطفى (2/676) .

المخالفة السابعة :

التوجه إلى قبره الشريف من كل نواحي المسجد ، واستقباله له كلما دخل المسجد أو كلما فرغ من الصلاة ، ووضع اليدين على الجنبين ، وتنكيس الرؤوس والأذقان أثناء السلام عليه في تلك الحال ، وهذه من البدع المنتشرة ، والمخالفات المشتهرة .

فاتقوا الله عباد الله ، واحذروا سائر البدع والمخالفات ، واحذروا الهوى والتقليد الأعمى ، وكونوا من أمركم على بينة وهدى ، قال جل في علاه : { أَفَمَن كَانَ عَلَى بَيّنَةٍ مّن رَّبّهِ كَمَن زُيّنَ لَهُ سُوء عَمَلِهِ وَاتَّبَعُواْ أَهْوَاءهُمْ } محمد/ 14 .

نسأل الله أن يجعلنا من الهداة المهتدين، المتبعين لسنة سيد المرسلين .

الإسلام سؤال وجواب (www.islam-qa.com)


مراسلة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للملوك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 36861: مراسلة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للملوك
السؤال:

أريد أن أعرف أسماء أشهر الملوك والرؤساء الذين أسلموا بعد أن دعاهم للإسلام الرسول صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

أُمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن يبلغ الدين للناس كافة ، قال الله سبحانه وتعالى : ( وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ ) سـبأ /28 .

فصدع رسول الله صلى الله عليه وسلم بما أمر به ، ودعا قومه ومَنْ حوله أولاً ، وعندما استتب له الأمر ، ودخل العرب في دين الله أفواجاً قام بدعوة غيرهم وأرسل الرسل وبعث البعوث للملوك والأمراء .

روى مسلم (1774) عَنْ أَنَسٍ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَى كِسْرَى وَإِلَى قَيْصَرَ وَإِلَى النَّجَاشِيِّ وَإِلَى كُلِّ جَبَّارٍ يَدْعُوهُمْ إِلَى اللَّهِ تَعَالَى . وَلَيْسَ بِالنَّجَاشِيِّ الَّذِي صَلَّى عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

قال الحافظ في الفتح :

وَكَاتَبَ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّجَاشِيّ الَّذِي أَسْلَمَ وَصَلَّى عَلَيْهِ لَمَّا مَاتَ , ثُمَّ كَاتَبَ النَّجَاشِيّ الَّذِي وَلِيَ بَعْده وَكَانَ كَافِرًا اهـ .

فَبَعَثَ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْد اللَّه بْن حُذَافَة إِلَى كِسْرَى , , وَدِحْيَة إِلَى قَيْصَر ملك الروم ، وَسَلِيط بْن عَمْرو إِلَى هَوْذَة بْن عَلِيّ بِالْيَمَامَةِ , وَالْعَلاء بْن الْحَضْرَمِيّ إِلَى الْمُنْذِر بْن سَاوَى بِهَجَر , وَعَمْرو بْن الْعَاصِ إِلَى جَيْفَر وَعَبَّاد اِبْنَيْ الْجَلَنْدِيّ بِعَمَّان, وَشُجَاع بْن وَهْب إِلَى اِبْن أَبِي شَمِر الْغَسَّانِيّ , وَحَاطِب بْن أَبِي بَلْتَعَةَ إِلَى الْمُقَوْقِس . وكتب إِلَى النَّجَاشِيّ فأسلم ، ولما مات صلى عليه ، ثم كتب إِلَى النَّجَاشِيّ الذي تملك بعده وبعث إليه عَمْرو بْن أُمَيَّة .

فدعاهم رسول الله صلى الله عليه وسلم إلى الإسلام وإلى عبادة الله وحده .

وانظر : "زاد المعاد" لابن القيم (3/688-697) فقد ذكر نصوص كتب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما رد به أولئك الملوك .

وكان نص كتاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى هرقل ملك الروم : ( بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ . مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إِلَى هِرَقْلَ عَظِيمِ الرُّومِ . سَلَامٌ عَلَى مَنْ اتَّبَعَ الْهُدَى . أَمَّا بَعْدُ ؛ فَإِنِّي أَدْعُوكَ بِدِعَايَةِ الإِسْلامِ ، أَسْلِمْ تَسْلَمْ يُؤْتِكَ اللَّهُ أَجْرَكَ مَرَّتَيْنِ ، فَإِنْ تَوَلَّيْتَ فَإِنَّ عَلَيْكَ إِثْمَ الأَرِيسِيِّينَ (أي أتباعه ورعاياه الذين يتابعونه على الكفر) . وَ [ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَنْ لا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ] ) . رواه البخاري (7) ومسلم (1773) .

ولم يؤمن من هؤلاء الملوك إلا النجاشي ملك الحبشة الأول ، وملك عمان وأخوه .

وكاد هرقل أن يسلم ، لولا أنه خاف على نفسه من قومه ، وخاف على ذهاب ملكه ، وهكذا فعل الآخرون آثروا الحياة الدنيا على الآخرة ، فخابوا وخسروا .

فقد ثبت في البخاري ومسلم في الحديث السابق أن هرقل لما سأل أبا سفيان عن صفات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وما يدعو إليه عرف أنه رسول الله حقا ، وقال : ( فَإِنْ كَانَ مَا تَقُولُ حَقًّا فَإِنَّهُ نَبِيٌّ ، وسَيَمْلِكُ مَوْضِعَ قَدَمَيَّ هَاتَيْنِ ، وَقَدْ كُنْتُ أَعْلَمُ أَنَّهُ خَارِجٌ ، لَمْ أَكُنْ أَظُنُّ أَنَّهُ مِنْكُمْ ، فَلَوْ أَنِّي أَعْلَمُ أَنِّي أَخْلُصُ إِلَيْهِ لَتَجَشَّمْتُ لِقَاءَهُ ، وَلَوْ كُنْتُ عِنْدَهُ لَغَسَلْتُ عَنْ قَدَمِهِ ) .

(لَتَجَشَّمْت) أَيْ : تَكَلَّفْت الْوُصُول إِلَيْهِ .

وَهَذَا يَدُلّ عَلَى أَنَّهُ كَانَ يَتَحَقَّق أَنَّهُ لا يَسْلَم مِنْ الْقَتْل إِنْ هَاجَرَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , ورُوي عنه أنه قال : ( أَعْرِف أَنَّهُ كَذَلِكَ , وَلَكِنْ لا أَسْتَطِيع أَنْ أَفْعَل , إِنْ فَعَلْت ذَهَبَ مُلْكِي وَقَتَلَنِي الرُّوم ) ورُوي عنه أيضاً : ( وَاَللَّه إِنِّي لأَعْلَم أَنَّهُ نَبِيّ مُرْسَل , وَلَكِنِّي أَخَاف الرُّوم عَلَى نَفْسِي , وَلَوْلا ذَلِكَ لاتَّبَعْتُهُ ) .

وذكر ابن القيم في "زاد المعاد" (3/694) أن هرقل لما بلغه إسلام النجاشي قال : والله لولا الضَنُّ بملكي (أي لولا التمسك به) لصنعتُ كما صنع .

فمنعه خوفه على نفسه وملكه من الإسلام والهجرة إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

لَكِنْ لَوْ تَفَطَّنَ هِرَقْل لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْكِتَاب الَّذِي أَرْسَلَ إِلَيْهِ ( أَسْلِمْ تَسْلَم ) وَحَمَلَ ذلك عَلَى عُمُومه فِي الدُّنْيَا وَالآخِرَة لَسَلِمَ لَوْ أَسْلَمَ مِنْ كُلّ مَا يَخَافهُ . وَلَكِنَّ التَّوْفِيق بِيَدِ اللَّه تَعَالَى . وقد أسلم النجاشي ملك الحبشة ولم يزل ملكه عنه .

انظر "فتح الباري" شرح حديث رقم (7) . شرح مسلم للنووي حديث رقم (1773) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجزئ حج الصغير عن حجة الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج الصغير >
سؤال رقم 36862: لا يجزئ حج الصغير عن حجة الإسلام
السؤال:

إذا حج الإنسان وهو صغير فهل عليه أن يحج مرةً أُخرى ؟ أم تكفيه عن حجة الإسلام ؟ .

الجواب:

الحمد لله

حج الصغير صحيح كما تقدم في السؤال رقم ( 13636 ) إلا أنها لا تُجزئه عن حجة الإسلام بل عليه إذا بلغ وكان قادراً أن يحج حجةً أُخرى .

وهذا قول جمهور أهل العلم من المذاهب الأربعة بل حكي إجماعاً .

لحديث ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : أيما صبي حج ثم بلغ فعليه حجة أخرى " رواه ابن أبي شيبة وصححه ابن حجر في التلخيص (2/220) والألباني في الإرواء (4/159)

قال ابن قدامة في المغني (5/44) : " قال ابن المنذر : أجمع أهل العلم – إلا من شذَّ عنهم ممن لا يُعتد بقوله خلافاً – على أن الصبي إذا حج في حال صغره ، والعبد إذا حجَّ في حال رقه ، ثم بلغ الصبي وعتق العبد ، أن عليهما حجة الإسلام ، إذا وجدا إليهما سبيلا " انتهى

وجاء في فتاوى اللجنة الدائمة ما نصه :

" تعتبر العمرة والحج من غير البالغ تطوعاً ، ولا تكفي عن حجة الإسلام وعمرته "

فتاوى اللجنة (11/24) .

الإسلام سؤال وجواب (www.islam-qa.com)


توجيهات إسلامية لزوار المدينة النبوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
سؤال رقم 36863: توجيهات إسلامية لزوار المدينة النبوية
السؤال:

أعرف مجموعة من الإخوة سيقومون بزيارة المسجد النبوي بعد حجهم هذا العام ، ويريدون منكم النصيحة والتوجيه .

الجواب:

الحمد لله

أيها الوافدون على مدينة رسول الله صلى الله عليه وسلم ، قدِمتم خير مقدَم ، وغنمتم خيرَ مغنم ، وطاب في طيبة بقاؤكم ، وتقبّل الله صالح أعمالكم ، وبلّغكم خير آمالكم ، حُيِّيتم في دار الهجرة والنصرة بلد المصطفى المختار ، ومهاجَر الصحابة الأخيار ، وديار الأنصار .

وهذه توجيهات يسيرة لمن أراد زيارة مسجد رسول الله صلى الله عليه وسلم :

1- أيها الوافدون لطابة ، إنكم في بلد هي بعد مكة خير البقاع ، وأشرف الأماكن والأصقاع ، فاعرفوا حقَّها، واقدروا قدرها، وراعوا حرمتَها وقداستها، وتأدبوا فيها بأحسن الآداب ، واعلموا أن الله توعد من أحدث فيها بأشدِّ العذاب، فعن أبي هريرة رضي الله عنه، عن النبي أنه قال : ( المدينة حرم ، فمن أحدث فيها حدثًا أو آوى محدِثًا فعليه لعنة الله والملائكة والناس أجمعين ، لا يقبل الله منه يوم القيامة صرفًا ولا عدلاً ) رواه البخاري (1867) ومسلم (1370) واللفظ له .

فمن أتى فيها إثمًا أو آوى من أتاه وضمّه إليه وحماه فقد عرّض نفسه للعذاب المهين وغضب إله العالمين .

وإن من أعظم الإحداث تكدير صفوها بإظهار البدع والمحدثات ، وتعكيرها بالخرافات والخزعبلات، وتدنيس أرضها الطاهرة بنشر المقالات البدعية، والكتب الشركية، وما يخالف الشريعة الإسلامية من ألوان المنكرات والمحرمات، والمحِدث والمؤوي له في الإثم سواء.

2- زيارة المسجد النبوي سنة من المسنونات ، وليست واجبًا من الواجبات ، ليس لها علاقة بالحج ولا هي له من المتمِّمات ، وكل ما يُروى من أحاديث في إثبات علاقتها أو علاقة زيارة قبر النبي صلى الله عليه وسلم بالحج فهو من الموضوعات والمكذوبات ، ومن قصد بشدِّ رحله إلى المدينة زيارة المسجد والصلاة فيه فقصده مبرور ، وسعيه مشكور ، ومن لم يقصد بشدّ رحله إلا زيارة القبور والاستعانة بالمقبور فقصده محظور ، وفعله منكور، فعن أبي هريرة أن رسول الله صلى الله عليه وسلم قال : ( لا تُشَدّ الرحال إلا إلى ثلاثة مساجد : المسجد الحرام ، ومسجدي هذا ، والمسجد الأقصى ) رواه البخاري (1189) ومسلم (1397).

وعن جابر رضي الله عنهما، عن رسول الله أنه قال : ( إن خير ما رُكبت إليه الرواحل مسجدي هذا والبيت العتيق ) أخرجه أحمد (3/350) وصححه الألباني في السلسلة الصحيحة (1648) .

3- الصلاة في مسجد المدينة مضاعفة الجزاء، فرضًا ونفلاً في أصحّ قولي العلماء ، يقول عليه الصلاة والسلام : ( صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواها إلا المسجد الحرام ) رواه البخاري (1190) ومسلم (1394).

إلا أن صلاة النافلة في البيت أفضل من صلاتها في المسجد حتى ولو كانت مضاعفة ؛ لقوله عليه الصلاة والسلام : ( فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة ) رواه البخاري (731) ومسلم (781) .

4- أيها الزائر المكرَّم لهذا المسجد المعظم، اعلم أنه لا يجوز التبرك بشيء من أجزاء المسجد النبوي، كالأعمدة أو الجدران أو الأبواب أو المحاريب أو المنبر، بالتمسح بها أو تقبيلها، كما لا يجوز التبرك بالحجرة النبوية باستلامها أو تقبيلها أو مسح الثياب بها ، ولا يجوز الطواف بها ، ومن فعل شيئًا من ذلك وجب عليه التوبة وعدم العودة .

5- ويُشرع لمن زار المسجد النبوي أن يُصلي في الروضة الشريفة ركعتين أو ما شاء من النفل لما ثبت فيها من الفضل ، فعن أبي هريرة عن النبي صلى الله عليه وسلم قال : ( ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي ) رواه البخاري (1196) ومسلم (1391) .

وعن يزيد بن أبي عبيد قال : كنت آتي مع سلمة بن الأكوع فيصلِّي عند الأسطوانة التي عند المصحف ، أي في الروضة الشريفة ، فقلت : يا أبا مسلم ، أراك تتحرّى الصلاة عند هذه الأسطوانة! فقال : فإني رأيت النبي صلى الله عليه وسلم يتحرّى الصلاة عندها . رواه البخاري (502) ومسلم (509).

والحرص على الصلاة في الروضة لا يسوِّغ الاعتداء على الناس ، أو مدافعة الضعاف ، أو تخطّي الرقاب .

6- ويُشرع لزائر المدينة والساكن بها إتيان مسجد قباء للصلاة فيه ؛ اقتداءً بالنبي صلى الله عليه وسلم وتحصيلاً لأجر عمرة ، فعن سهل بن حنيف قال: قال رسول الله : ( من خرج حتى يأتي هذا المسجد ـ يعني : مسجد قباء ـ فيصلي فيه كان كعدل عمرة ) أخرجه أحمد (3/487) ، والنسائي (699) وصححه الألباني في صحيح الترغيب (1180، 1181) .

وعند ابن ماجه : ( من تطهّر في بيته ثم أتى مسجد قباء فصلى فيه صلاة كان له أجر عمرة ) رواه ابن ماجه (1412) .

وفي الصحيحين أن رسول الله كان يأتي مسجد قباء كل سبت ماشيًا وراكبًا فيصلي فيه ركعتين رواه البخاري (1191) ومسلم (1399)

7- أيها الزائر المكرَّم، لا يُشرع زيارة شيء من المساجد في المدينة النبوية سوى هذين المسجدين : مسجد رسول الله ومسجد قباء ، ولا يشرع للزائر ولا لغيره قصد بقاع بعينها ، يرجو الخير بقصدها أو التعبد عندها لم يرد في زيارتها دليل من كتاب أو سنة أو فعل الصحابة رضي الله عنهم .

وليس من المشروع تتبع مواطن أو مساجد صلى فيها رسول الله صلى الله عليه وسلم أو غيره من الصحابة الكرام لقصد الصلاة فيها أو التعبد بالدعاء ونحوه عندها ، وهو لم يأمر بقصدها ، ولم يحث على زيارتها ، فعن المعرور بن سويد رحمه الله تعالى قال : خرجنا مع عمر بن الخطاب ، فعرض لنا في بعض الطريق مسجد ، فابتدره الناس يصلون فيه ، فقال عمر : ( ما شأنهم؟! ) فقالوا : هذا مسجد صلى فيه رسول الله ، فقال عمر : ( أيها الناس ، إنما هلك من كان قبلكم باتباعهم مثل هذا ، حتى أحدثوها بيعًا ، فمن عرضت له فيه صلاة فليصل ، ومن لم تعرض له فيه صلاة فليمض ) أخرجه ابن أبي شيبة في المصنف (7550) .

ولما بلغ عمر بن الخطاب أن ناسًا يأتون الشجرة التي بُويع تحتها النبي أمر بها فقطعت. أخرجه ابن أبي شيبة في المصنف (7545) .

8- شرع لزوار المسجد النبوي من الرجال زيارةُ قبر النبي صلى الله عليه وسلم وقبري صاحبيه أبي بكر وعمر رضي الله عنهما ، للسلام عليهم والدعاء لهم ، أما النساء فلا يجوز لهن زيارة القبور في أصح قولي العلماء لما رواه أبو داود (3236) والترمذي (320) وابن ماجه (1575) عن ابن عباس رضي الله عنهما أن النبي لعن زائرات القبور " صححه الألباني في إصلاح المساجد .

ولما رواه الترمذي (1056) عن أبي هريرة أن رسول الله لعن زوارات القبور " وقال : " حسن صحيح " ، وأخرجه أيضاً أحمد (2/337) ، وابن ماجه (1574) وحسنه الألباني في صحيح الترمذي (843) ومشكاة المصابيح (1770) .

وصفة الزيارة أن يأتي الزائر القبر الشريف فيستقبله بوجهه ويقول : " السلام عليك يا رسول الله " ثم يتقدم إلى يمينه قدر ذراع فيسلم على أبي بكر ويقول : "السلام عليك يا أبا بكر " ثم يتقدم قليلاً إلى يمينه قدر ذراع للسلام على عمر بن الخطاب فيقول : " السلام عليك يا عمر"

9- ويُشرع لزوار المدينة من الرجال زيارة أهل بقيع الغرقد وشهداء أحد ؛ للسلام عليهم والدعاء لهم، فعن بريدة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا المقابر يقول : ( السلام عليكم أهل الديار من المؤمنين والمسلمين ، وإنا إن شاء الله بكم لاحقون ، نسأل الله لنا ولكم العافية ) أخرجه مسلم في صحيحه (974،975).

10- زيارة القبور إنما شرعت لمقصدين عظيمين :

أولهما : للزائر لغرض الاعتبار والادكار .

وثانيهما : للمزور بالدعاء له والترحم عليه والاستغفار .

ويُشترط لجواز زيارة القبور عدم قول الهُجر وأعظمه الشرك أو الكفر ، فعن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم قال : ( كنت نهيتكم عن زيارة القبور، فمن أراد أن يزور فليزر، ولا تقولوا هُـجْرًا ) أخرجه النسائي (2033) وصححه الألباني في السلسلة الصحيحة (886) .

وقد أخرجه مسلم برقم (977) دون قوله : ( ولا تقولوا هجراً ).

فلا يجوز الطواف بهذه القبور ولا غيرها ، ولا الصلاة إليها ولا بينها ، ولا التعبد عندها بقراءة القرآن أو الدعاء أو غيرهما ؛ لأن ذلك من وسائل الإشراك برب الأملاك والأفلاك ، ومن اتخاذها مساجد حتى ولو لم يُبن عليها مسجد، فعن عائشة وعبد الله بن عباس رضي الله عنهما قالا: لما نزل برسول الله صلى الله عليه وسلم الموت ، طفق يطرح خميصةً على وجهه، فإذا اغتمّ بها كشفها عن وجهه فقال وهو كذلك : ( لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد ) يحذر ما صنعوا . أخرجه البخاري (436) ومسلم (529).

وقال عليه الصلاة والسلام : ( إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد ) أخرجه أحمد (1/405) . وأصله في البخاري معلقاً : كتاب الفتن ، باب ظهور الفتن (7067) ، ومسلم : كتاب الفتن ، باب قرب الساعة (2949) دون ذكر اتخاذ القبور مساجد.

وعن أبي مرثد الغنوي رضي الله عنه قال : سمعت رسول الله يقول : ( لا تجلسوا على القبور ولا تصلوا إليها ) أخرجه مسلم (972).

وعن أبي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( الأرض كلها مسجد إلا المقبرة والحمام ) أخرجه أحمد (3/83) ، والترمذي (317) وصححه الألباني في إرواء الغليل (1/320) .

وفي حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم نهى أن يُصلَّى بين القبور. أخرجه ابن حبان (1698) قال عنه الهيثمي في مجمع الزوائد (2/27) "رجاله رجال الصحيح" .

ولا يجوز السجود على المقابر، بل ذلك وثنية جاهلية ، وشذوذ فكري ، وتخلف عقلي ، ولا يجوز لزائر تلك القبور ولا غيرها التبرك بها بمسحها أو تقبيلها أو إلصاق شيء من أجزاء البدن بها أو الاستشفاء بتربتها بالتمرغ عليها ، أو أخذ شيء منها للاغتسال بها، ولا يجوز لزائرها أو غيرها دفن شيء من شعره أو بدنه أو مناديله أو وضع صورته أو غير ذلك مما معه في تربتها لقصد البركة ، ولا يجوز رمي النقود أو شيء من الطعام كالحبوب ونحوها عليها، ومن فعل شيئًا من ذلك وجب عليه التوبة وعدم العودة ، ولا يجوز تطييبها ، ولا القسم على الله بأصحابها ، ولا يجوز سؤال الله بهم أو بجاههم وحقهم ، بل ذلك توسل محرم من وسائل الشرك، ولا يجوز رفع القبور ولا البناء عليه ؛ لأن ذلك وسيلة إلى تعظيمها والافتتان بها ، ولا يجوز بيع طعام أو طيب أو غير ذلك لمن عُلم استخدامه لها في تلك المخالفات العظيمة .

والاستغاثة بالأموات أو الاستعانة بهم أو طلب المدد منهم أو نداؤهم وسؤالهم سدَّ الفاقات وإغاثة اللهفات وجلب الفوائد ودفع الشدائد شركٌ أكبر يخرج صاحبه عن ملة الإسلام ، ويجعله من عُبَّاد الأوثان ، إذ لا يفرِّج الهموم ولا يكشف الغموم إلا الله وحده لا شريك له جل في علاه : ( ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ . إِن تَدْعُوهُمْ لاَ يَسْمَعُواْ دُعَاءكُمْ وَلَوْ سَمِعُواْ مَا اسْتَجَابُواْ لَكُمْ وَيَوْمَ الْقِيَـامَةِ يَكْفُرُونَ بِشِرْكِـكُمْ وَلاَ يُنَبّئُكَ مِثْلُ خَبِيرٍ ) فاطر / 13، 14 .

ويقول جل في علاه : ( قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرّ عَنْكُمْ وَلاَ تَحْوِيلاً. أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَـافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبّكَ كَانَ مَحْذُورًا ) الإسراء / 56، 57 .

الشيخ صلاح البدير – إمام وخطيب المسجد النبوي (www.islam-qa.com)


الاستمتاع بالحائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 36864: الاستمتاع بالحائض
السؤال:

قرأتُ أنه لا يجوز لمس أعضاء المرأة التي توجد أسفل الوسط أثناء الدورة الشهرية ولا الجماع، أما ما فوق الوسط فيجوز ولا مانع من المداعبة مع الزوج في الجزء العلوي ، فهل هذا صحيح ؟ أرجو ذكر الدليل .

الجواب:

الحمد لله

ما قرأتيه ليس بصحيح ، والصحيح أنه يجوز للرجل أن يستمتع بامرأته وهي حائض بكل أنواع الاستمتاع إلا الجماع .

وقد سبق بيان أدلة ذلك في إجابة السؤال رقم (36722) .

وقد ذهب كثير من العلماء إلى تحريم استمتاع الرجل بامرأته وهي حائض فيما بين السرة والركبة ، واستدلوا على ذلك بأدلة ، ولكنها لا تخلو من اعتراضات عليها .

فمن ذلك :

1- ما رواه أبو داود (213) عَنْ مُعَاذِ بْنِ جَبَلٍ قَالَ : سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّا يَحِلُّ لِلرَّجُلِ مِنْ امْرَأَتِهِ وَهِيَ حَائِضٌ ؟ فَقَالَ : مَا فَوْقَ الإِزَارِ ، وَالتَّعَفُّفُ عَنْ ذَلِكَ أَفْضَلُ .

وهذا الحديث ضعيف ، لا يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

قال أبو داود : لَيْسَ بِالْقَوِيِّ اهـ . وضعفه العراقي كما في "عون المعبود" . وضعفه الألباني في ضعيف أبي داود (36).

2- وروى أحمد (87) عن عُمَرَ بْن الْخَطَّابِ أنه سأل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَا يَصْلُحُ للرَّجُلِ مِنْ امْرَأَتِهِ إِذَا كَانَتْ حَائِضًا ؟ فَقَالَ : رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَا فَوْقَ الإِزَارِ.

قال أحمد شاكر في تحقيق المسند (86) إسناده ضعيف لانقطاعه اهـ .

3- وروى أبو داود أيضاً (212) عَنْ حَرَامِ بْنِ حَكِيمٍ عَنْ عَمِّهِ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَحِلُّ لِي مِنْ امْرَأَتِي وَهِيَ حَائِضٌ ؟ قَالَ : لَكَ مَا فَوْقَ الإِزَارِ .

وهذا الحديث اختلف العلماء فيه ، فنقل ابن القيم في "تهذيب السنن" تضعيفه عن بعض الحفاظ وأقره على ذلك , وصححه الألباني في صحيح أبي داود (197) .

ثم لو صح الحديث لم يكن دليلاً على تحريم الاستمتاع بالحائض فيما بين السرة والركبة ، لأنه يمكن الجمع بينه وبين الأدلة الدالة على جواز ذلك بأحد أوجه الجمع الآتية :

1- أنه على سبيل الاستحباب والتنزه والابتعاد عن مكان الحيض ، وليس على سبيل الوجوب .

2- أنه محمول على من لا يملك نفسه ، لأنه لو مُكِّنَ من الاستمتاع بين الفخذين مثلاً ربما لا يملك نفسه فيجامع في الفرج ، فيقع في الحرام ، إما لقلة دينه ، أو قوة شهوته ، فتكون الأحاديث الدالة على الجواز فيمن يملك نفسه ، والأحاديث الدالة على المنع فيمن يخشى على نفسه الوقوع في المحرم اهـ

من الشرح الممتع للشيخ ابن عثيمين (1/416-417) بتصرف .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجب الغسل من الجماع وإن لم يحصل إنزال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 36865: يجب الغسل من الجماع وإن لم يحصل إنزال
السؤال:

إذا حصل جماع ولم يحصل إنزال للمني ، هل يجب الاغتسال ؟ أم أنه لا يجب إلا إذا نزل المني ؟.

الجواب:

الحمد لله

اتفق العلماء على أنه يجب الاغتسال من الجماع .

"الموسوعة الفقهية" (31/198) .

فلو جامع الرجل زوجته وجب الغسل عليهما ولو لم يحصل إنزال للمني , وهذا قد ورد صريحا عن النبي صلى الله عليه وسلم ، فيما رواه أَبو هُرَيْرَةَ رضي الله عنه أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ ثُمَّ جَهَدَهَا فَقَدْ وَجَبَ عَلَيْهِ الْغُسْلُ ) رواه البخاري (291) وزاد مسلم (525) : ( وَإِنْ لَمْ يُنْزِلْ ) .

قال النووي في "شرح مسلم " :

" وَمَعْنَى الْحَدِيث : أَنَّ إِيجَاب الْغُسْل لا يَتَوَقَّف عَلَى نُزُول الْمَنِيّ ، بَلْ مَتَى غَابَتْ الْحَشَفَة فِي الْفَرْج وَجَبَ الْغُسْل عَلَى الرَّجُل وَالْمَرْأَة , وَهَذَا لا خِلاف فِيهِ الْيَوْم , وَقَدْ كَانَ فِيهِ خِلَاف لِبَعْضِ الصَّحَابَة وَمَنْ بَعْدهمْ , ثُمَّ اِنْعَقَدَ الْإِجْمَاع عَلَى مَا ذَكَرْنَاهُ " انتهى .

قال الشيخ ابن عثيمين رحمه الله :

" وهذا صريح في وجوب الغسل , وإن لم ينزل وهذا يخفى على كثير من الناس , فتجد الزوجين يحصل منهما هذا الشيء , ولا يغتسلان , لا سيما إذا كانا صغيرين ولم يتعلما , وهذا بناء عندهم على عدم وجوب الغسل إلا بالإنزال , وهذا خطأ " انتهى .

"الشرح الممتع" (1/223) .

وجاء في "فتاوى اللجنة الدائمة" (5/314) :

" مما يوجب الغسل على المسلم : خروج المني في النوم , وتغييب حشفة الذكر في الفرج ولو لم ينزل مني , ونزول المني يقظة بلذة ، ولو بدون جماع , وحيض امرأة ونفاسها , فيجب عليها الغسل إذا انقطع الدم " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


إذن الدائن للمدين بالحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 36868: إذن الدائن للمدين بالحج
السؤال:

إذا أراد المسلم أن يؤدي فريضة الحج وهو عليه دين ، فهل إذا استأذن من صاحب أو أصحاب الدين وسمح له بالحج فهل حجه صحيح ؟.

الجواب:

الحمد لله

إذا كان الواقع كما ذكر من سماح الدائن أو الدائنين لك في الحج قبل تسديد ما عليك لهم من الدين فلا حرج عليك في أداء الحج قبل التسديد، ولا تأثير لكونك مديناً لهم على صحة حجك في مثل هذه الحالة.

وبالله التوفيق

اللجنة الدائمة للبحوث العلمية والإفتاء ( 11/46) (www.islam-qa.com)


لا يشرع السعي بين الصفا والمروة إلا في الحج أو العمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36869: لا يشرع السعي بين الصفا والمروة إلا في الحج أو العمرة
السؤال:

هل يجوز التطوع بالسعي ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

لا يجوز التطوع بالسعي ، لأن السعي إنما يُشرع في النُّسك ، الحج والعمرة ، لقول الله تعالى : ( إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ ) البقرة / 158 .

"فتاوى أركان الإسلام" (ص540) (www.islam-qa.com)


تأخير طواف الإفاضة حتى يكون عند الوداع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36870: تأخير طواف الإفاضة حتى يكون عند الوداع
السؤال:

هل يجوز أن أؤخر طواف الإفاضة ثم أطوف طوافاً واحداً للوداع والإفاضة ثم أسافر من مكة ؟.

الجواب:

الحمد لله

نعم يجوز تأخير طواف الإفاضة ثم تطوف طوفاً واحداً يجزئ عن الإفاضة والوداع ، والأولى أن تطوف طوافين للإفاضة والوداع .

والأكمل من هذا كله أن تطوف للإفاضة يوم العيد بعد أن ترمي جمرة العقبة وتذبح الهدي وتحلق أو تقصر . ثم إذا أردت السفر من مكة تطوف للوداع ، وهكذا فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وقد سئل الشيخ ابن باز عن هذه المسألة فقال :

لا حرج في ذلك ، لو أن إنساناً أخّر طواف الإفاضة فلما عزم على السفر طاف عند سفره بعدما رمى الجمار وانتهى من كل شيء ، فإن طواف الإفاضة يجزئه عن طواف الوداع ، وإن طافهما – طواف الإفاضة وطواف الوداع – فهذا خير إلى خير ، ولكن متى اكتفى بواحد ونوى طواف الحج أجزأه ذلك اهـ .

فتاوى ابن باز (17/332) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعطي بعض أولاده دون الآخرين إذا كان فقيراً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 36872: هل يعطي بعض أولاده دون الآخرين إذا كان فقيراً ؟
السؤال:

هل يجوز للوالد أن يعطي بعض أولاده مالاً ولا يعطي الآخرين إذا كان هذا الولد فقيراً أو عاجزاً عن العمل ؟.

الجواب:

الحمد لله

جَوَّز بعض أهل العلم تفضيل بعض الأبناء ، إذا وجد مسوغ شرعي ، كأن يكون أحدهم مقعداً ، أو صاحب عائلة كبيرة ، أو لاشتغاله بطلب العلم ، أو كان أحدهم فاسقا أو مبتدعا ، فيصرف عنه بعض المال .

قال ابن قدامة رحمه الله : " فإن خص بعضهم لمعنى يقتضي تخصيصه , مثل اختصاصه بحاجةٍ , أو زمانة , أو عمى , أو كثرة عائلة , أو اشتغاله بالعلم أو نحوه من الفضائل , أو صرف عطيته عن بعض ولده لفسقه , أو بدعته , أو لكونه يستعين بما يأخذه على معصية الله , أو ينفقه فيها , فقد روي عن أحمد ما يدل على جواز ذلك ; لقوله في تخصيص بعضهم بالوقف : لا بأس به إذا كان لحاجة , وأكرهه إذا كان على سبيل الأثرة . والعطية في معناه [أي في معنى الوقف]. ويحتمل ظاهر لفظه المنع من التفضيل أو التخصيص على كل حال ; والأول أولى إن شاء الله " انتهى من "المغني " (5/388) باختصار.

وجاء في "فتاوى اللجنة الدائمة" (16/193) : " المشروع في عطية الأولاد هو التسوية بينهم في العطاء على السواء ، ولا يجوز التفضيل إلا لمسوغ شرعي ؛ لكون أحدهم مقعداً أو صاحب عائلة كبيرة أو لاشتغاله بالعلم ، أو صرف عطية عن بعض ولده لفسقه أو بدعته ، أو لكونه يعصي الله فيما يأخذه " انتهى .

وينظر : "الفتاوى الكبرى" لشيخ الإسلام ابن تيمية (5/435)

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحج أفضل أم الصدقة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 36875: الحج أفضل أم الصدقة ؟
السؤال:

إذا حج الإنسان الفريضة ، فهل الأفضل أن يكرر الحج ويحج نافلة أو يتصدق بهذا المال ؟.

الجواب:

الحمد لله

الأصل أن الحج النافلة أفضل من الصدقة بالمال الذي سينفقه في الحج . لكن قد يعرض من الأسباب ما يجعل الصدقة بالمال أفضل من حج النافلة ، كما لو كانت الصدقة في الجهاد في سبيل الله ، أو في الدعوة إلى الله ، أو على قوم مضطرين لا سيما إذا كانوا من أقاربه .

قال شيخ الإسلام ابن تيمية في "الاختيارت" ( ص 206) :

وَالْحَجُّ عَلَى الْوَجْهِ الْمَشْرُوعِ أَفْضَلُ مِنْ الصَّدَقَةِ الَّتِي لَيْسَتْ وَاجِبَةً . وَأَمَّا إنْ كَانَ لَهُ أَقَارِبُ مَحَاوِيجُ فَالصَّدَقَةُ عَلَيْهِمْ أَفْضَلُ , وَكَذَلِكَ إنْ كَانَ هُنَاكَ قَوْمٌ مُضْطَرُّونَ إلَى نَفَقَتِهِ , فَأَمَّا إذَا كَانَ كِلاهُمَا تَطَوُّعًا فَالْحَجُّ أَفْضَلُ لأَنَّهُ عِبَادَةٌ بَدَنِيَّةٌ مَالِيَّةٌ وَكَذَلِكَ الأُضْحِيَّةُ وَالْعَقِيقَةُ أَفْضَلُ مِنْ الصَّدَقَةِ بِقِيمَةِ ذَلِكَ , لَكِنْ هَذَا بِشَرْطِ أَنْ يُقِيمَ الْوَاجِبَ فِي الطَّرِيقِ وَيَتْرُكَ الْمُحَرَّمَاتِ وَيُصَلِّيَ الصَّلَوَاتِ الْخَمْسَ , وَيَصْدُقُ الْحَدِيثَ وَيُؤَدِّي الأَمَانَةَ وَلا يَتَعَدَّى عَلَى أَحَدٍ اهـ .

وقال الشيخ ابن باز رحمه الله :

الحج والعمرة أفضل من الصدقة بنفقتهما لمن أخلص لله القصد ، وأتى بهذا النسك على الوجه المشروع، وقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( الْعُمْرَةُ إِلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا ، وَالْحَجُّ الْمَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إِلا الْجَنَّةُ ) رواه البخاري (1773) ومسلم (1349) ، وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عُمْرَةٌ فِي رَمَضَان تَعْدِلُ حَجَّة ) رواه البخاري (1782) مسلم (1256) اهـ .

وقال أيضاً :

من حج الفريضة فالأفضل له أن يتبرع بنفقة الحج الثاني للمجاهدين في سبيل الله ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما سئل أي الأعمال أفضل ؟ قَالَ إِيمَانٌ بِاللَّهِ وَرَسُولِهِ . قِيلَ : ثُمَّ مَاذَا ؟ قَالَ : الْجِهَادُ فِي سَبِيلِ اللَّهِ . قِيلَ : ثُمَّ مَاذَا ؟ قَالَ : حَجٌّ مَبْرُورٌ . رواه البخاري (26) ومسلم (83) .

فجعل الحج بعد الجهاد ، والمراد به حج النافلة لأن الحج المفروض ركن من أركان الإسلام مع الاستطاعة ، وفي الصحيحين عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( مَنْ جَهَّزَ غَازِيًا فَقَدْ غَزَا ، وَمَنْ خَلَفَه فِي أَهْلِهِ بِخَيْرٍ فَقَدْ غَزَا ) ولا شك أن المجاهدين في سبيل الله في أشد الحاجة إلى المساعدة المادية ، والنفقة فيهم أفضل من النفقة في التطوع للحديثين المذكورين وغيرهما اهـ .

وقال أيضاً :

الأفضل لمن أدى فريضة الحجّ والعمرة أن ينفق ما يقابل حج التطوع وعمرة التطوع في مساعدة المجاهدين في سبيل الله ، لأن الجهاد الشرعي أفضل من حجّ التطوع وعمرة التطوّع اهـ .

وسئل الشيخ ابن باز : هل الأفضل أن يتبرع لبناء مسجد أو يحج عن والديه ؟

فأجاب : إذا كانت الحاجة ماسة إلى تعمير المسجد فتصرف نفقة الحج تطوعاً في عمارة المسجد لعظم النفع واستمراره وإعانة المسلمين على إقامة الصلاة جماعة .

أما إن كانت الحاجة غير ماسة إلى صرف النفقة ـ أعني نفقة الحج التطوع ـ في عمارة المسجد لوجود من يعمره غير صاحب الحجّ ، فحجه تطوعاً عن والديه بنفسه وبغيره من الثقات أفضل إن شاء الله ، لكن لا يجمعان في حجة واحدة بل يحج لكل واحد وحده اهـ .

انظر مجموع فتاوى الشيخ ابن باز (16/368-372) .

وقال الشيخ ابن عثيمين :

الذي نرى أن بذل النفقة في الجهاد أفضل من بذلها في حج التطوع ، لأن نفل الجهاد أفضل من نفل الحج اهـ بتصرف .

فتاوى ابن عثيمين (2/677) .

الإسلام سؤال وجواب (www.islam-qa.com)


السن التي يجب فيها غسل بول الغلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 36877: السن التي يجب فيها غسل بول الغلام
السؤال:

متى يصبح بول الرضيع نجساً ؟ وهل يختلف الأمر بين الصبي والفتاة ؟ .

الجواب:

الحمد لله

بول الإنسان نجس ، يجب التطهر منه ، سواء كان صغيراً أو كبيراً ، غلاماً أو جاريةً ، إلا أنه خفف في بول الغلام الذي لم يأكل الطعام ، فاكتفي في تطهيره بالنضح (أي : الرش) ، لما روى البخاري (223) ومسلم (287) عَنْ أُمِّ قَيْسٍ بِنْتِ مِحْصَنٍ رضي الله عنها ( أَنَّهَا أَتَتْ بِابْنٍ لَهَا صَغِيرٍ لَمْ يَأْكُلْ الطَّعَامَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَجْلَسَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجْرِهِ ، فَبَالَ عَلَى ثَوْبِهِ ، فَدَعَا بِمَاءٍ فَنَضَحَهُ وَلَمْ يَغْسِلْهُ ) .

وروى الترمذي (610) وابن ماجه (525) عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي بَوْلِ الْغُلَامِ الرَّضِيعِ : ( يُنْضَحُ بَوْلُ الْغُلامِ ، وَيُغْسَلُ بَوْلُ الْجَارِيَةِ ) . قَالَ قَتَادَةُ : وَهَذَا مَا لَمْ يَطْعَمَا ، فَإِذَا طَعِمَا غُسِلا جَمِيعًا . صححه الألباني في صحيح الترمذي .

وهذا الحديث دليل عل التفريق بين بول الغلام الجارية ، فبول الغلام يكفي فيه الرش ، وبول الجارية لا بد من غسله .

قال الشيخ ابن عثيمين رحمه الله : " والنضح : أن تُتبعه الماء دون فرك ، أو عصر حتى يشمله كله . . .

فإن قيل : ما الحكمة أن بول الغلام الذي لم يطعم يُنضح ، ولا يغسل كبول الجارية ؟

أجيب : أن الحكمة أن السنة جاءت بذلك ، وكفى بها حكمة ، ولهذا لما سئلت عائشة رضي الله عنها : ما بال الحائض تقضي الصوم ، ولا تقضي الصلاة ؟ فقالت : ( كان يصيبنا ذلك على عهد الرسول صلى الله عليه وسلم فنؤمر بقضاء الصوم ، ولا نؤمر بقضاء الصلاة ) .

ومع ذلك التمس بعض العلماء الحكمة في ذلك :

فقال بعضهم : الحكمة في ذلك التيسير على المكلف ، لأن العادة أن الذكر يحمل كثيرا ، ويفرح به ، ويحب أكثر من الأنثى ، وبوله يخرج من ثقب ضيق ، فإذا بال انتشر ، فمع كثرة حمله ، ورشاش بوله يكون فيه مشقة ؛ فخفف فيه .

وقالوا أيضا : غذاؤه الذي هو اللبن لطيف ، ولهذا إذا كان يأكل الطعام فلا بد من غسل بوله ، وقوته على تلطيف الغذاء أكبر من قوة الجارية .

وظاهر كلام أصحابنا (الحنابلة) أن التفريق بين بول الغلام والجارية أمر تعبدي .

وغائط هذا الصبي كغيره لا بد فيه من الغسل .

وبول الجارية والغلام الذي يأكل الطعام كغيرهما ، لا بد فيهما من الغسل " انتهى من "الشرح الممتع" (1/372) .

وأما سن الغلام الذي يكتفى فيه بالرش ، فقد سبق قول قتادة : وَهَذَا مَا لَمْ يَطْعَمَا ، فَإِذَا طَعِمَا غُسِلا جَمِيعًا . والمراد بذلك أنه يشتهي الطعام ويتغذى به ويطلبه ، وليس المراد أنه يأكل ما يوضع في فمه .

قال ابن القيم رحمه الله : " إنما يزول حكم النضح إذا أكل الطعام وأراده واشتهاه تغذياً به " انتهى من "تحفة المودود بأحكام المولود" (ص 190) .

وقال الشيخ محمد بن إبراهيم رحمه الله : " ليس المراد امتصاصه ما يوضع في فمه وابتلاعه ، بل إذا كان يريد الطعام ويتناوله ويشرئب إليه (أي : يتطلع إليه ويطلبه) ، أو يصيح أو يشير إليه ، فهذا هو الذي يطلق عليه أنه يأكل الطعام ) انتهى من مجموع فتاويه (2/95) .

الإسلام سؤال وجواب (www.islam-qa.com)


وجوب تسوية الصفوف في الصلاة ومعناها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 36881: وجوب تسوية الصفوف في الصلاة ومعناها
السؤال:

هل تسوية الصفوف في صلاة الجماعة واجبة ، بمعنى أن المصلين يأثمون إذا لم يسووا الصفوف ؟.

الجواب:

الحمد لله

أولاً :

لقد أولى الإسلام صفوف المصلين عناية كبيرة , حيث أمر بتسوية الصفوف , وأظهر فضيلة تسويتها , والاهتمام بها .

فعنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( سَوُّوا صُفُوفَكُمْ , فَإِنَّ تَسْوِيَةَ الصَّفِّ مِنْ تَمَامِ الصَّلاةِ ) رواه البخاري ( 690 ) ومسلم ( 433) , وفي رواية للبخاري ( 723 ) : ( سَوُّوا صُفُوفَكُمْ , فَإِنَّ تَسْوِيَةَ الصُّفُوفِ مِنْ إِقَامَةِ الصَّلاةِ ) .

وعَنْ أَبِي مَسْعُودٍ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْسَحُ مَنَاكِبَنَا فِي الصَّلاةِ وَيَقُولُ : ( اسْتَوُوا , وَلا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ) رواه مسلم (432 ) .

وعن النُّعْمَانَ بْنَ بَشِيرٍ رضي الله عنهما قال : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَوِّي صُفُوفَنَا حَتَّى كَأَنَّمَا يُسَوِّي بِهَا الْقِدَاحَ ، حَتَّى رَأَى أَنَّا قَدْ عَقَلْنَا عَنْهُ ثُمَّ خَرَجَ يَوْمًا فَقَامَ حَتَّى كَادَ يُكَبِّرُ ، فَرَأَى رَجُلا بَادِيًا صَدْرُهُ مِنْ الصَّفِّ ، فَقَالَ : ( عِبَادَ اللَّهِ ، لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ ) . رواه البخاري ( 717 ) ومسلم (436) .

قال النووي في "شرح مسلم" :

" قَوْله : ( يُسَوِّي صُفُوفنَا حَتَّى كَأَنَّمَا يُسَوِّي بِهَا الْقِدَاح ) الْقِدَاح هِيَ خَشَب السِّهَام حِين تُنْحَت وَتُبْرَى , مَعْنَاهُ : يُبَالِغ فِي تَسْوِيَتهَا حَتَّى تَصِير كَأَنَّمَا يُقَوِّم بِهَا السِّهَام ، لِشِدَّةِ اِسْتِوَائِهَا وَاعْتِدَالهَا " انتهى .

فهذه النصوص واضحة في وجوب تسوية الصفوف , قال البخاري رحمه الله في صحيحه : ( باب إثم من لا يتم الصفوف ) , وأورد فيه بسنده عَنْ بُشَيْرِ بْنِ يَسَارٍ الْأَنْصَارِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَدِمَ الْمَدِينَةَ فَقِيلَ لَهُ : مَا أَنْكَرْتَ مِنَّا مُنْذُ يَوْمِ عَهِدْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ : ( مَا أَنْكَرْتُ شَيْئًا إِلا أَنَّكُمْ لا تُقِيمُونَ الصُّفُوفَ ) رواه البخاري (724) .

قال الحافظ ابن حجر في "فتح الباري" : " يحتمل أن يكون البخاري أخذ الوجوب من صيغة الأمر في قوله صلى الله عليه وسلم : ( سوّوا صفوفكم ) ومن عموم قوله صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) , ومن ورود الوعيد على تركه , فترجح عنده بهذا القرائن أن إنكار أنس إنما وقع على ترك الواجب , وإن كان الإنكار قد يقع على ترك السنن , ومع القول بأن التسوية واجبة فصلاة من خالف ولم يسوِّ صحيحة , لاختلاف الجهتين , ويؤيد ذلك أن أنساً مع إنكاره عليهم لم يأمرهم بإعادة الصلاة " انتهى .

قال الشيخ ابن عثيمين رحمه الله :

" وقوله : ( أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ ) أي : بين وجهات نظركم حتى تختلف القلوب ، وهذا بلا شكٍّ وعيدٌ على مَن تَرَكَ التسويةَ ، ولذا ذهب بعضُ أهل العِلم إلى وجوب تسوية الصَّفِّ . واستدلُّوا لذلك : بأمْرِ النبي صلى الله عليه وسلم به ، وتوعُّدِه على مخالفته ، وشيء يأتي الأمرُ به ، ويُتوعَّد على مخالفته لا يمكن أن يُقال : إنه سُنَّة فقط .

ولهذا كان القولُ الرَّاجحُ في هذه المسألة : وجوب تسوية الصَّفِّ ، وأنَّ الجماعة إذا لم يسوُّوا الصَّفَّ فهم آثمون ، وهذا هو ظاهر كلام شيخ الإِسلام ابن تيمية " انتهى .

"الشرح الممتع" (3/6) .

وتسوية الصف الواجبة هي ألا يتقدم أحد على أحد ، لا بصدره ، ولا بكعبه .

قال في عون المعبود" :

" وَالْمُرَاد بِتَسْوِيَةِ الصُّفُوف : اِعْتِدَال الْقَائِمِينَ بِهَا عَلَى سَمْت وَاحِد " انتهى .

وقال الشيخ ابن عثيمين رحمه الله :

" وتسوية الصَّفِّ تكون بالتساوي ، بحيث لا يتقدَّم أحدٌ على أحد ، وهل المعتبر مُقدَّم الرِّجْلِ ؟

الجواب : المعتبر المناكب في أعلى البَدَن ، والأكعُب في أسفل البَدَن . . .

وإنما اعتُبرت الأكعب ؛ لأنها في العمود الذي يَعتمد عليه البدنُ ، فإن الكعب في أسفل السَّاق ، والسَّاقُ هو عمودُ البَدَن ، فكان هذا هو المُعتبر . وأما أطراف الأرجُل فليست بمعتبرة ؛ وذلك لأن أطراف الأرجُلِ تختلف ، فبعض الناس تكون رِجْلُه طويلة ، وبعضهم قصيرة ، فلهذا كان المعتبر الكعب .

وهناك تسوية أخرى بمعنى الكمال ؛ يعني : الاستواء بمعنى الكمال ، كما قال الله تعالى : ( وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى ) القصص/14 ، أي : كَمُلَ ، فإذا قلنا : استواءُ الصَّفِّ بمعنى كماله ؛ لم يكن ذلك مقتصراً على تسوية المحاذاة ، بل يشمَل عِدَّة أشياء :

1 - تسويةَ المحاذاة ، وهذه على القول الرَّاجح واجبة ، وقد سبقت .

2 - التَّراصَّ في الصَّفِّ ، فإنَّ هذا مِن كماله ، وكان النبي صلى الله عليه وسلم يأمر بذلك ، ونَدَبَ أمَّتَهُ أن يصفُّوا كما تصفُّ الملائكةُ عند ربِّها ، يتراصُّون ويكملون الأول فالأول ، ولكن المراد بالتَّراصِّ أن لا يَدَعُوا فُرَجاً للشياطين ، وليس المراد بالتَّراص التَّزاحم ؛ لأن هناك فَرْقاً بين التَّراصِّ والتَّزاحم ؛ ولهذا كان النبي صلى الله عليه وسلم يقول : ( أقيموا الصفوف ، وحاذوا بين المناكب ... ولا تذروا فُرُجَات للشيطان ) أي : لا يكون بينكم فُرَج تدخل منها الشياطين ؛ لأن الشياطِين يدخلون بين الصُّفوفِ كأولاد الضأن الصِّغارِ ؛ من أجل أن يُشوِّشوا على المصلين صلاتَهم .

3 - إكمالَ الأول فالأول ، فإنَّ هذا مِن استواءِ الصُّفوف ، فلا يُشرع في الصَّفِّ الثاني حتى يَكمُلَ الصَّفُّ الأول ، ولا يُشرع في الثالث حتى يَكمُلَ الثاني وهكذا ، وقد نَدَبَ النبي صلى الله عليه وسلم إلى تكميل الصفِّ الأول فقال : ( لو يعلم الناسُ ما في النِّداءِ والصَّفِّ الأولِ ؛ ثم لم يجدوا إلا أن يَسْتَهِمُوا عليه لاسْتَهَمُوا ) . يعني : يقترعون عليه ؛ فإذا جاء اثنان للصفِّ الأول ، فقال أحدهم : أنا أحقُّ به منك ، وقال الآخر : أنا أحقُّ ، قال : إذاً نقترعُ ، أيُّنا يكون في هذا المكان الخالي .

ومِنْ لَعِبِ الشيطان بكثير من الناس اليوم : أنهم يرون الصفَّ الأول ليس فيه إلا نصفُه ، ومع ذلك يشرعون في الصفِّ الثاني ، ثم إذا أُقيمت الصلاة ، وقيل لهم : أتمُّوا الصفَّ الأول ، جعلوا يتلفَّتون مندهشين !!

4 - ومِن تسوية الصُّفوف : التقاربُ فيما بينها ، وفيما بينها وبين الإِمام ؛ لأنهم جماعةٌ ، والجماعةُ مأخوذةٌ مِن الاجتماع : ولا اجتماع كامل مع التباعد ، فكلما قَرُبَت الصُّفوفُ بعضها إلى بعض ، وقَرُبَت إلى الإِمام كان أفضل وأجمل ، ونحن نرى في بعض المساجد أنَّ بين الإِمام وبين الصَّفِّ الأول ما يتَّسع لصفٍّ أو صفَّين ، أي : أنَّ الإِمام يتقدَّم كثيراً ، وهذا فيما أظنُّ صادر عن الجهل ، فالسُّنَّةُ للإمام أن يكون قريباً مِن المأمومين ، وللمأمومين أن يكونوا قريبين مِن الإِمام ، وأن يكون كلُّ صفٍّ قريباً مِن الصَّفِّ الآخر .

وحَدُّ القُرب : أن يكون بينهما مقدار ما يَسَعُ للسُّجودِ وزيادة يسيرة .

5 - ومِن تسوية الصُّفوفِ وكمالها : أن يدنوَ الإِنسانُ مِن الإِمامِ ؛ لقول النبي صلى الله عليه وسلم : ( لِيَلِنِي منكم أولُو الأحْلامِ والنُّهَى ) وكلَّما كان أقربَ كان أَولى ، ولهذا جاء الحثُّ على الدُّنوِّ مِن الإِمام في صلاة الجُمعة ، لأن الدُّنوَّ مِن الإِمام في صلاة الجُمعة يحصُل به الدُّنُو إليه في الصَّلاةِ ، وفي الخطبة ، فالدُّنُو مِن الإِمام أمرٌ مطلوب ، وبعضُ الناس يتهاون بهذا ؛ ولا يحرِصُ عليه .

6 - ومِن تسوية الصُّفوف : تفضيل يمين الصفِّ على شماله ، يعني : أنَّ أيمن الصَّفِّ أفضل مِن أيسره ، ولكن ليس على سبيل الإِطلاق ؛ كما في الصَّفِّ الأول ؛ لأنه لو كان على سبيل الإِطلاق ، كما في الصف الأول ؛ لقال الرَّسولُ عليه الصَّلاةُ والسَّلام : ( أتمُّوا الأيمن فالأيمن ) كما قال : ( أتمُّوا الصَّفَّ الأول ، ثم الذي يليه ) . وإنما يكون يمين الصف أفضل من يساره إذا تساوى اليمينُ واليسار أو تقاربا ، كما لو كان اليسار خمسة واليمين خمسة ؛ وجاء الحادي عشر ؛ نقول : اذهبْ إلى اليمين ؛ لأنَّ اليمين أفضلُ مع التَّساوي ، أو التقارب أيضاً ؛ بحيث لا يظهر التفاوتُ بين يمين الصَّفِّ ويسارِه ، أما مع التَّباعد فلا شكَّ أنَّ اليسار القريبَ أفضل من اليمين البعيد . ويدلُّ لذلك : أنَّ المشروع في أول الأمر للجماعة إذا كانوا ثلاثة أن يقف الإِمام بينهما ، أي : بين الاثنين . وهذا يدلُّ على أن اليمينَ ليس أفضلَ مطلقاً ؛ لأنه لو كان أفضلَ مطلقاً ؛ لكان الأفضل أن يكون المأمومان عن يمينِ الإِمامِ ، ولكن كان المشروعُ أن يكون واحداً عن اليمين وواحداً عن اليسار حتى يتوسَّط الإِمام ، ولا يحصُل حَيْفٌ وجَنَفٌ في أحد الطرفين .

7 - ومِن تسوية الصُّفوفِ : أن تُفرد النِّساءُ وحدَهن ؛ بمعنى : أن يكون النِّساءُ خلف الرِّجال ، لا يختلط النِّساء بالرِّجال ، لقول النبي صلى الله عليه وسلم : ( خيرُ صُفوفِ الرِّجَالِ أوَّلُهَا ، وشرُّها آخِرُها ، وخيرُ صُفوفِ النِّساءِ آخرُها ، وشرُّها أوَّلُها ) فبيَّن عليه الصَّلاةُ والسَّلامُ أنه كلما تأخَّرت النِّساءُ عن الرِّجالِ كان أفضلَ .

إذاً ؛ الأفضلُ أن تُؤخَّر النِّساءُ عن صفوفِ الرِّجَالِ ، لما في قُربهنَّ إلى الرِّجَال مِن الفتنة . وأشدُّ مِن ذلك اختلاطُهنَّ بالرِّجال ، بأن تكون المرأةُ إلى جانب الرَّجُلِ ، أو يكون صَفٌّ مِن النِّساءِ بين صُفوفِ الرِّجَال ، وهذا لا ينبغي ، وهو إلى التَّحريمِ مع خوف الفتنة أقربُ .

ومع انتفاء الفتنة خِلافُ الأَولى ، يعني : إذا كان النِّساءُ مِن محارمه فهو خِلافُ الأَولى ، وخلاف الأفضل " .

"الشرح الممتع" (3/7-13) باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


أخطاء تقع في الطريق إلى مزدلفة وفي مزدلفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 36883: أخطاء تقع في الطريق إلى مزدلفة وفي مزدلفة
السؤال:

ما هي الأخطاء التي تنصحونا بتجنبها أثناء ذهابنا إلى مزدلفة ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين – رحمه الله - : " من الأخطاء التي تقع في الانصراف من عرفة إلى مزدلفة " :

الأول :

أنه في دفعهم من عرفة إلى المزدلفة تحدث المضايقات من بعضهم لبعض ، ومنها الإسراع الشديد الذي يؤدي أحيانا إلى تصادم السيارات ، وقد دفع النبي صلى الله عليه وسلم من عرفة بسكينة ، وكان عليه الصلاة والسلام دفع وقد شنق لناقته القصواء الزمام ، وهو يقول بيده الكريمة : أيها الناس ، السكينة السكينة ؛ ولكنه صلى الله عليه وسلم مع ذلك إذا أتى فجوة أسرع ، وإذا أتى حبلا من الحبال – أي مرتفعاً - أرخى لناقته الزمام حتى تصعد فكان صلى الله عليه وسلم يراعي الأحوال في مسيره هذا، ولكن إذا دار الأمر بين كون الإسراع أفضل أو التأني، فالتأني أفضل.

الثاني :

أن بعض الناس ينزلون قبل أن يصلوا إلى مزدلفة، ولا سيما المشاة منهم، يعييهم المشي ويتعبهم، فينزلون قبل أن يصلوا إلى مزدلفة، ويبقون هنالك حتى يصلوا الفجر ثم ينصرفوا منه إلى منى، ومن فعل هذا فإنه قد فاته المبيت في المزدلفة، وهذا أمر خطير جدا؛ لأن المبيت بمزدلفة ركن من أركان الحج عند بعض أهل العلم ، وواجب من واجباته عند جمهور أهل العلم ، وسنة في قول بعضهم ، والصواب أنه واجب من واجبات الحج ، وأنه يجب على الإنسان أن يبيت في مزدلفة ، وألا ينصرف إلا في الوقت الذي أجاز الشارع له فيه الانصراف كما سيأتي إن شاء الله تعالى .

الثالث :

أن بعض الناس يصلي المغرب والعشاء في الطريق على العادة ، قبل أن يصل إلى مزدلفة ، وهذا خلاف السنة، فإن النبي صلى الله عليه وسلم لما نزل في أثناء الطريق وبال وتوضأ، قال له أسامة بن زيد الصلاة يا رسول الله ؟ قال : " الصلاة أمامك " أخرجه البخاري (1669) ومسلم (1280) . وبقي صلى الله عليه وسلم ولم يصل إلا حين وصل إلى مزدلفة ، وكان قد وصلها بعد دخول وقت العشاء فصلى فيها المغرب والعشاء جمع تأخير.

الرابع :

إن بعض الناس لا يصلي المغرب والعشاء حتى يصل إلى مزدلفة ولو خرج وقت صلاة العشاء ، وهذا لا يجوز وهو حرام من كبائر الذنوب ، لأن تأخير الصلاة عن وقتها محرم بمقتضى دلالة الكتاب والسنة ، قال الله تعالى : ( إن الصلاة كانت على المؤمنين كتابا موقوتا ) النساء / 103، وبين النبي صلى الله عليه وسلم هذا الوقت وحدده ، وقال الله تعالى : { ومن يتعد حدود الله فقد ظلم نفسه } الطلاق / 1 ، وقال سبحانه : { ومن يتعد حدود الله فأولئك هم الظالمون } البقرة / 229 .

فإذا خشي الإنسان خروج وقت العشاء قبل أن يصل إلى مزدلفة ، فإن الواجب عليه أن يصلي وإن لم يصل إلى مزدلفة، يصلي على حسب حاله ، إن كان ماشيا وقف وصلى الصلاة بقيامها وركوعها وسجودها، وإن كان راكبا ولم يتمكن من النزول فإنه يصلي ولو على ظهر سيارته ، لقوله تعالى : { فاتقوا الله ما استطعتم } التغابن / 16 ، وإن كان عدم تمكنه من النزول في هذه الحال أمرا بعيدا ؛ لأنه بإمكان كل إنسان أن ينزل ويقف على جانب الخط من اليمين أو اليسار ويصلي .

وعلى كل حال فإنه لا يجوز لأحد أن يؤخر صلاة المغرب والعشاء حتى يخرج وقت العشاء ، بحجة أنه يريد أن يطبق السنة فلا يصلي إلا في مزدلفة ، فإن تأخيره هذا مخالف للسنة ، فإن الرسول صلى الله عليه وسلم أخر، لكنه صلى الصلاة في وقتها .

الخامس :

أن بعض الحجاج يصلون الفجر قبل وقته ، فيصلون وينصرفون ، وهذا خطأ عظيم ، فإن الصلاة قبل وقتها غير مقبولة ؛ بل محرمة ، لأنها اعتداء على حدود الله عز وجل ، فإن الصلاة موقتة بوقت حدد الشرع أوله وآخره ؛ فلا يجوز لأحد أن يتقدم بالصلاة قبل دخول وقتها .

فيجب على الحاج أن ينتبه لهذه المسألة ، وألا يصلي الفجر إلا بعد أن يتيقن أو يغلب على ظنه دخول وقت الفجر ، صحيح أنه ينبغي المبادرة بصلاة الفجر في المزدلفة ؛ لأن الرسول صلى الله عليه وسلم بادر بها، ولكن لا يعني ذلك أن تصلى قبل الوقت . فليحذر الحاج من هذا العمل .

السادس :

أن بعض الحجاج يدفعون من مزدلفة قبل أن يمكثوا فيها أدنى مكث، فتجده يمر بها مرورا ويستمر ولا يقف، ويقول : إن المرور كاف ، وهذا خطأ عظيم ، فإن المرور غير كاف؛ بل السنة تدل على أن الحاج يبقى في مزدلفة حتى يصلي الفجر ، ثم يقف عند المشعر الحرام يدعو الله تعالى حتى يسفر جدا، ثم ينصرف إلى منى ( والإسفار هو انتشار ضوء النهار قبل طلوع الشمس ) ، ورخص النبي صلى الله عليه وسلم للضعفة من أهله أن يدفعوا من مزدلفة بليل . وكانت أسماء بنت أبي بكر رضي الله عنهما ترقب غروب القمر فإذا غاب القمر دفعت من مزدلفة إلى منى .

وهذا - الدفع بعد غروب القمر - ينبغي أن يكون هو الحد الفاصل ، لأنه فعل صحابي، والنبي صلى الله عليه وسلم أذن للضعفة من أهله أن يدفعوا بليل، ولم يبين في هذا الحديث حد هذا الليل ، ولكن فعل الصحابي قد يكون مبينا له ومفسرا له. وعليه ، فالذي ينبغي أن يحدد الدفع للضعفة ونحوهم ممن يشق عليهم مزاحمة الناس ، ينبغي أن يقيد بذلك بغروب القمر ، وغروب القمر في الليلة العاشرة يكون قطعا بعد منتصف الليل ، يكون بمضي ثلثي الليل تقريبا .

السابع :

أن بعض الناس في ليلة المزدلفة يحيي هذه الليلة بالقيام والقراءة والذكر ، وهذا خلاف السنة، فإن النبي صلى الله عليه وسلم في تلك الليلة لم يتعبد لله عز وجل بمثل هذا، بل في صحيح مسلم من حديث جابر رضي الله عنه ، أن النبي صلى الله عليه وسلم لما صلى العشاء اضطجع حتى طلع الفجر ثم صلى الصبح . وهذا يدل على أن تلك الليلة ليس فيها تهجد أو تعبد أو تسبيح أو ذكر أو قرآن .

الثامن :

أن بعض الحجاج يبقون في مزدلفة حتى تطلع الشمس ، ويصلون صلاة الشروق أو الإشراق، ثم ينصرفون بعد ذلك، وهذا خطأ؛ لأن فيه مخالفة لهدي النبي صلى الله عليه وسلم، وموافقة لهدي المشركين ، فإن النبي صلى الله عليه وسلم دفع من مزدلفة قبل أن تطلع الشمس حين أسفر جدا . والمشركون كانوا ينتظرون حتى تطلع الشمس .

فمن بقي في مزدلفة تعبدا لله عز وجل حتى تطلع الشمس ، فقد شابه المشركين ، وخالف سنة سيد المرسلين صلوات الله وسلامه عليه "

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر (www.islam-qa.com)


التحذير من نكاح المشكوك في عفافها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 36888: التحذير من نكاح المشكوك في عفافها
السؤال:

وصلني قبل فترة رسالة إلكترونية من إحدى قريباتي عن طريق الخطأ وتعترف فيها بأنها قد زنت مع أحد الشباب وفعلت كل شيء ، لا أحد يدري عن هذا ولم أخبر أحداً به ، المشكلة أن جدتي اختارت تلك الفتاة كزوجة لأخي وطلبت هذا من والدي ، والدي يفعل كل ما تأمره به أمه، لا أستطيع أن أخبر والديّ بالموضوع ولا حتى أخي وإن أخبرت جدتي بالأمر فلن تفعل شيئا لأن تلك الفتاة تكون ابنة أختها ولن تخبر والديّ بالأمر، فماذا أفعل ؟.

الجواب:

الحمد لله

ينبغي أن تعلم أولاً أن الرسالة التي وصلتك عن طريق الخطأ قد تكون مكذوبة على هذه الفتاة .

ثانيا : إذا تأكدت من صحة هذه الرسالة ، فلا يخلو الأمر من حالين :

الأولى :

أن تكون هذه الفتاة قد بدا عليها التغير والصلاح والاستقامة ، وانقطعت علاقتها بالحرام ، فلا حرج في زواج أخيك منها ، وينبغي أن تستر عليها ، لقول النبي صلى الله عليه وسلم : " المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة ومن ستر مسلما ستره الله يوم القيامة " رواه البخاري (2310) ومسلم (2580) .

انظر السؤال ( 4882 ) ( 26810 )

وقد أخبرنا صلى الله عليه وسلم بأن التوبة من الذنب تمحوه ، قال عليه الصلاة والسلام : " التائب من الذنب كمن لا ذنب له " رواه ابن ماجه وحسنه الألباني في صحيح ابن ماجه ( 3427 ) .

انظر السؤال رقم ( 13990 ) ( 14289 ) ( 27176 )

الثانية :

أن تكون هذه المرأة غير مرضية الدين والخلق ، أو لا يؤمن رجوعها للحرام ، فالواجب نصح أخيك بعدم الزواج منها ، لقول النبي صلى الله عليه وسلم " الدين النصيحة ، قلنا لمن قال لله ولكتابه ولرسوله ولائمة المسلمين وعامتهم " رواه مسلم (55) من حديث تميم الداري رضي الله عنه .

ولا يكون ذلك بقذفها أو فضحها ، وإنما بمحاولة صرف أخيك عن الزواج منها ، كأن ترسل له رسالة ، أو تخبره مشافهة بأنه لا خير له في الزواج من هذه الفتاة ، فإن لم ينصرف عنها بذلك ، فبقولك : إنك تعلم عنها ما يوجب الإعراض عن خطبتها ، ونحو ذلك مما يزهده في نكاحها ، حتى لو اضطررت إلى حكاية ما حصل من وصول الرسالة دون الوقوع في قذفها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


النوم ينقض الوضوء إذا كان مستغرقاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 36889: النوم ينقض الوضوء إذا كان مستغرقاً
السؤال:

ما الدليل على أن النوم ناقض للوضوء ؟.

الجواب:

الحمد لله

أما الدليل على أن النوم ناقض للوضوء ، فقد ثبت في ذلك حديث صفوان بن عسال رضي الله عنه في السنن ، قال : ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا إِذَا كُنَّا سَفَرًا أَنْ لا نَنْزِعَ خِفَافَنَا ثَلاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ إِلا مِنْ جَنَابَةٍ ، وَلَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ ) رواه الترمذي (89) وحسنه الألباني , فذكر النوم من نواقض الوضوء .

وقد اختلف العلماء رحمهم الله في النَّوم هل هو ناقضٌ للوضوء أم لا على أقوالٍ ، منها :

القول الأول : أن النَّوم ناقضٌ مطلقاً يسيرُه وكثيره , وعلى أيِّ صفة كان ، وهو قول إسحاق والمزني والحسن البصري وابن المنذر ، لحديث صفوان بْنِ عَسَّالٍ رضي الله عنه المتقدم ، فإنه ذكر النوم من نواقض الوضوء ، ولم يقيده بحال معينة .

القول الثَّاني : أنَّ النَّوم ليس بناقضٍ مطلقاً لحديث أنس بن مالك : أن الصَّحابة رضي الله عنهم ( كانوا ينتظرون العِشاء على عهد رسول الله صَلَّى اللهُ عَلَيْهِ وسَلَّمَ حتى تخفِقَ رؤوسهم ثم يُصلُّون ولا يتوضؤون ) رواه مسلم (376) وفي رواية البزَّار : ( يضعون جنوبهم ) .

وهو قول أبي موسى الأشعري رضي الله عنه وسعيد بن المسيب .

وهذان القولان متقابلان , كلٌّ منهما قد أخذ بطرف من الأدلة , أما جمهور العلماء فقد جمعوا بين هذه الأدلة ، فقالوا : إن النوم ينقض الوضوء في حالات معينة ، ولا ينقض في أخرى ، وإن كانوا اختلفوا في طريقة الجمع بين الأدلة .

القول الثالث : إن نام ممكنا مقعدته من الأرض لم ينتقض , وإن لم يكن ممكنا انتقض على أي هيئة كان , وهو المذهب عند الحنفية والشافعية .

"المجموع" (2/14) .

القول الرابع : أن النَّوم ناقضٌ للوضوء إلا النوم اليسير من القاعد والقائم , وهو المذهب عند الحنابلة . انظر : "الإنصاف" (2/20 , 25) .

ووجه استثناء النوم اليسير من القاعد والقائم أن مخرج الحدث يكون مضموماً في هذه الحال فيغلب على الظن أنه لم يحدث .

وقال بعضهم وهو القول الخامس : ينقض كثير النوم بكل حال دون قليله ، وهو قول مالك ورواية عن أحمد .

والفرق بين النوم الكثير والقليل : أن الكثير هو المستغرق الذي لا يشعر فيه الإنسان بالحدث لو أحدث , والقليل هو الذي يشعر فيه الإنسان بالحدث لو أحدث ، كخروج الريح .

وهذا القول هو اختيار شيخ الإسلام ابن تيمية رحمه الله ، واختاره من علمائنا المعاصرين الشيخ ابن باز وابن عثيمين وعلماء اللجنة الدائمة ـ وهو الصَّحيح ـ , وبهذا القول تجتمع الأدلَّة ، فإن حديث صفوان بن عسَّال دلَّ على أنَّ النَّوم ناقض للوضوء ، وحديث أنس رضي الله عنه دلَّ على أنه غيرُ ناقض .

فيُحمل حديث أنس على النوم اليسير الذي يشعر الإنسان فيه بالحدث لو أحدث ، ويُحمل حديثُ صفوان على النوم المستغرق الذي لا يشعر الإنسان فيه بالحدث .

ويؤيِّد هذا قوله صلى الله عليه وسلم : ( العين وِكَاء السَّهِ ، فإذا نامت العينان استطلق الوكاء ) رواه أحمد (4/97) وحسنه الألباني في صحيح الجامع (4148) .

( الوِكَاء ) هو الخيط الَّذِي تُشَدّ بِهِ الْقِرْبَة .

( السَّهِ ) أي : الدُّبُر .

وَالْمَعْنَى : الْيَقَظَة وِكَاء الدُّبُر , أَيْ حَافِظَة مَا فِيهِ مِنْ الْخُرُوج ، لأَنَّهُ مَا دَامَ مُسْتَيْقِظًا أَحَسَّ بِمَا يَخْرُج مِنْهُ , فَإِذَا نَامَ اِنْحَلَّ الوكاء .

وَقَالَ الطِّيبِيُّ : إِذَا تَيَقَّظَ أَمْسَكَ مَا فِي بَطْنه , فَإِذَا نَامَ زَالَ اِخْتِيَاره وَاسْتَرْخَتْ مَفَاصِله . اِنْتَهَى من "عون المعبود" .

فإذا كان الإنسانُ لم يُحكِمْ وكاءَه بحيث لو أحدث لم يحسَّ بنفسه فإن نومه ناقضٌ ، وإلا فلا .

انظر : "الشرح الممتع" (1/275) .

قال الصنعاني في "سبل السلام" (1/97) :

" والأقرب : القول بأنّ النوم ناقض لحديث صفوان . . . ولكن لفظ النوم في حديثه مطلق ، وورود حديث أنس بنوم الصحابة ، وأنهم كانوا لا يتوضؤون ولو غطوا غطيطاً ، وبأنهم كانوا يضعون جنوبهم ، وبأنهم كانوا يوقظون ، والأصل جلالة قدرهم ، وأنهم لا يجهلون ما ينقض الوضوء ، سيما وقد حكاه أنس عن الصحابة مطلقاً ، ومعلوم أن فيهم العلماء العارفين بأمور الدين خصوصاً الصلاة التي هي أعظم أركان الإسلام ، ولاسيما الذين كانوا منهم ينتظرون الصلاة معه صلى الله عليه وسلم ، فإنهم أعيان الصحابة ، وإذا كانوا كذلك فيقيد مطلق حديث صفوان بالنوم المستغرق الذي لا يبقى معه إدراك ، ويؤول ما ذكره أنس من الغطيط ووضع الجنوب والإيقاظ بعدم الاستغراق ، فقد يغطّ من هو في مبادئ نومه قبل استغراقه . ووضع الجَنْب لا يستلزم الاستغراق " انتهى باختصار .

قال الشيخ ابن عثيمين رحمه الله في مجموع الفتاوى عند تعداده لنواقض الوضوء :

" النوم إذا كان كثيراً بحيث لا يشعر النائم لو أحدث ، فأما إذا كان النوم يسيراً يشعر النائم بنفسه لو أحدث فإنه لا ينقض الوضوء ، ولا فرق في ذلك أن يكون نائماً مضطجعاً أو قاعداً معتمداً أو قاعداً غير معتمد ، فالمهم حالة حضور القلب ، فإذا كان بحيث لو أحْدث لأحسَّ بنفسه فإن وضوءه لا ينتقض ، وإن كان في حال لو أحْدث لم يحسّ بنفسه ، فإنه يجب عليه الوضوء ، وذلك لأن النوم نفسه ليس بناقض وإنما مظنة الحدث ، فإذا كان الحدثُ مُنتفياً لكون الإنسان يشعر به لو حصل منه ، فإنه لا ينتقض الوضوء . والدليل على أن النوم نفسه ليس بناقض أن يسيره لا ينقض الوضوء ، ولو كان ناقضاً لنقض يسيرهُ وكثيرهُ كما ينقض البولُ يسيرهُ وكثيره " انتهى .

ونحوه في فتاوى ابن باز (10/144) ، قال :

" النوم ينقض الوضوء إذا كان مستغرقا قد أزال الشعور؛ لما روى الصحابي الجليل صفوان بن عسال المرادي رضي الله عنه قال : ( كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم ) أخرجه النسائي والترمذي واللفظ له ، وصححه ابن خزيمة .

ولما روى معاوية رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( العين وكاء السه ، فإذا نامت العينان استطلق الوكاء ) رواه أحمد والطبراني ، وفي سنده ضعف ، لكن له شواهد تعضده ، كحديث صفوان المذكور ، وبذلك يكون حديثا حسنا ........ , أما النعاس فلا ينقض الوضوء ، لأنه لا يذهب معه الشعور ، وبذلك تجتمع الأحاديث الواردة في هذا الباب " انتهى .

وقال علماء اللجنة الدائمة :

" النوم المستغرق مظنة لنقض الوضوء فمن نام نوماً مستغرقاً في المسجد أو غيره وجب عليه إعادة وضوئه , سواء كان قائماً أو قاعداً أو مضطجعاً , وسواء كان في يده سبحة أم لا , أما إن كان غير مستغرق كالنعاس الذي لا يفقد معه الشعور فلا تجب عليه إعادة الوضوء لما ورد في ذلك من الأحاديث الصحيحة عن النبي صلى الله عليه وسلم الدالة على التفصيل المذكور " انتهى .

"فتاوى اللجنة الدائمة" (5/262) .

وقالوا أيضاً :

" إن النوم الخفيف الذي لا يزول معه الشعور لا ينقض الوضوء , فقد ثبت أن النبي صلى الله عليه وسلم كان يؤخر صلاة العشاء بعض الأحيان حتى كان أصحاب رسول الله صلى الله عليه وسلم تخفق رؤوسهم ثم يصلون ولا يتوضئون " انتهى .

"فتاوى اللجنة الدائمة" (5/263) .

وانظر : "المجموع" (2/14-24) ، "مواهب الجليل" (1/312) ، "الشرح الممتع" (2/189-191) .

الإسلام سؤال وجواب (www.islam-qa.com)


ملخص من أحكام اللباس بالنسبة الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 36891: ملخص من أحكام اللباس بالنسبة الرجال
السؤال:

ذُكر في القرآن - وبوضوح - كيف يجب أن تلبس المرأة ، في أي بلد ، وأي مجتمع ، سواء في بلد إسلامي أو غير إسلامي ، وأريد أن أعرف كيف هو الحال بالنسبة للرجل ولباسه في ، أي بلد ، وأي مجتمع ، سواء في بلد إسلامي أو غير إسلامي ؟.

الجواب:

الحمد لله

هذه جملة مختصرة من أحكام اللباس بالنسبة الرجال ونسأل الله تعالى أن تكون كافية وينفع بها

1. الأصل في كل ما يلبس أنه حلال جائز ، إلا ما ورد نصٌّ بتحريمه كالحرير للذكور لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذَيْنِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي حِلٌّ لإِنَاثِهِمْ ) رواه ابن ماجة (3640) وصححه الألباني في صحيح ابن ماجة ، وكذلك لا يجوز لبس جلود الميتة إلا أن تدبغ . أمـا الملابس المصنوعة من الصوف أو الشعر أو الوبر فهي طاهرةٌ حلالٌ . ولمعرفة المزيد عن حكم استعمال جلد الميتة بعد دباغة راجع السؤال رقم ( 1695 ) و ( 9022 )

2. ولا يجوز لبس الشفاف الذي لا يستر العورة

3. ويحرم التشبه بأهل الشِّرك والكفر في لباسهم ، فلا يجوز لبس الألبسة التي يختص بها الكفار.

عن عبد الله بن عمرو بن العاص قال : رأى رسول الله صلى الله عليه وسلم عليَّ ثوبين معصفرين ، فقال : إن هذه من ثياب الكفار فلا تلبسها . رواه مسلم ( 2077 ) .

4. ويحرم تَشَبُّهُ النساء بالرجال والرجال بالنساء في اللباس ؛ لأن النبي صلى الله عليه وسلم : " لعنَ المتشبهين من الرجال بالنساء ، والمتشبهات من النساء بالرجال " . رواه البخاري ( 5546 )

5. من السنة أن يبدأ المسلم لبس ثوبه باليمين ، ويقول : باسم الله ، ويبدأ في خلعه باليسرى .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " إذا لبستم وإذا توضأتم فابدءوا بأيامنكم " . رواه أبو داود ( 4141 ) وصححه الشيخ الألباني في " صحيح الجامع " ( 787 ) .

6. ويسنُّ لمن لبس ثوباً جديداً أن يشكر الله عزّ وجلّ ويدعو .

عن أبي سعيد قال : كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه عمامة أو قميصا أو رداء ثم يقول : اللهم لك الحمد أنت كسوتنيه أسألك خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له . رواه الترمذي ( 1767 ) وأبو داود ( 4020 ) ، وصححه الشيخ الألباني في " صحيح الجامع " ( 4664 ) .

7. ومن السنة الاعتناء بنظافة الثوب من غير كبر ولا مبالغة .

عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال : " لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ، قال رجل : إن الرجل يحب أن يكون ثوبه حسناً ونعله حسنة ، قال : إن الله جميل يحب الجمال ، الكبر بطر الحق وغمط الناس . رواه مسلم ( 91 ) .

8. استحباب لبس الأبيض من الثياب .

عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : " البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم " . رواه الترمذي ( 994 ) حسن صحيح وهو الذي يستحبه أهل العلم ، وأبو داود ( 4061 ) وابن ماجه ( 1472 ) .

9. ويحرم على المسلم الإسبال في جميع ما يلبس من ثياب ، فحدُّ الثياب إلى الكعبين .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال ما أسفل من الكعبين من الإزار ففي النار . رواه البخاري ( 5450 ) .

وعن أبي ذر عن النبي صلى الله عليه وسلم قال : " ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم ، قال : فقرأها رسول الله صلى الله عليه وسلم ثلاث مرار ، قال أبو ذر : خابوا وخسروا من هم يا رسول الله ؟ قال : المسبل ، والمنَّان ، والمنفق سلعته بالحلف الكاذب . رواه مسلم ( 106 ) .

10. ويحرم لباس الشهرة ، وهو ما يتميز به اللابس عن الآخرين ليُنظر إليه ويُعرف به ويُشتهر .

عن ابن عمر قال : قال النبي صلى الله عليه وسلم : " مَن لبس ثوب شهرة ألبسه الله يوم القيامة ثوباً مثله " .

وفي رواية بزيادة " ثم تلهب فيه النار " ، وفي رواية أخرى " ثوب مذلة " . رواه أبو داود ( 4029 ) وابن ماجه ( 3606 ) و ( 3607 ) . والحديث : حسنه الشيخ الألباني في " صحيح الترغيب " ( 2089 ) .

ويمكن للأخ السائل الاطلاع على باب " اللباس " في الموقع ففيه زيادة علم له .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة صلاة الخوف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 36896: صفة صلاة الخوف
السؤال:

ما هي صفة صلاة الخوف ؟ .

الجواب:

الحمد لله

أولاً :

صلاة الخوف مشروعة بقول الله تعالى : ( وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً ) النساء/102 .

وقد صلاها النبي صلى الله عليه وسلم عدة مرات بأصحابه بصفات مختلفة .

قال الإمام أحمد : ثبت في صلاة الخوف ستة أحاديث أو سبعة أيهما فعل المرء جاز .

وقال ابن القيم :

" أُصُولُهَا سِتّ صِفَات , وَأبَلَغَهَا بَعْضهمْ أَكْثَر , وَهَؤُلاءِ كُلَّمَا رَأَوْا اِخْتِلاف اَلرُّوَاةُ فِي قِصَّةٍ جَعَلُوا ذَلِكَ وَجْهًا مِنْ فِعْلِ اَلنَّبِيِّ صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ , وَإِنَّمَا هُوَ مِنْ اِخْتِلاف اَلرُّوَاةِ " انتهى . قال الحافظ : وَهَذَا هُوَ اَلْمُعْتَمَدُ .

وصفة صلاة الخوف تختلف باختلاف شدة الخوف ، وباختلاف مكان العدو ، هل هو في اتجاه القبلة أم في جهة أخرى ؟

وعلى الإمام أن يختار من الصفات ما هو أنسب للحال ، ومحققاً المصلحة ، وهي الاحتياط للصلاة ، مع كمال التحفظ والاحتراس من العدو ، حتى لا يهجموا على المسلمين بغتة وهو يصلون .

قَالَ الْخَطَّابِيُّ : " صَلاة الْخَوْف أَنْوَاع صَلاهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَيَّام مُخْتَلِفَة ، وَأَشْكَال مُتَبَايِنَة ، يَتَحَرَّى فِي كُلّهَا مَا هُوَ أَحْوَط لِلصَّلاةِ ، وَأَبْلَغ فِي الْحِرَاسَة " انتهى نقلاً من شرح مسلم للنووي .

ثانياً : أول مشروعيتها

عَنْ جَابِرٍ رضي الله عنه قَالَ : غَزَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْمًا مِنْ جُهَيْنَةَ ، فَقَاتَلُونَا قِتَالا شَدِيدًا ، فَلَمَّا صَلَّيْنَا الظُّهْرَ قَالَ الْمُشْرِكُونَ : لَوْ مِلْنَا عَلَيْهِمْ مَيْلَةً لاقْتَطَعْنَاهُمْ ، فَأَخْبَرَ جِبْرِيلُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ ، فَذَكَرَ ذَلِكَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : وَقَالُوا : إِنَّهُ سَتَأْتِيهِمْ صَلاةٌ هِيَ أَحَبُّ إِلَيْهِمْ مِنْ الأَوْلادِ ، فَلَمَّا حَضَرَتْ الْعَصْرُ قَالَ : صَفَّنَا صَفَّيْنِ ، وَالْمُشْرِكُونَ بَيْنَنَا وَبَيْنَ الْقِبْلَةِ . . . ثم ذكر أن الرسول صلى الله عليه وسلم صلى بهم صلاة الخوف . رواه مسلم (840) .

ثالثاً :

نكتفي هنا ببيان بعض هذه الصفات :

الصفة الأولى : إذا كان العدو في غير اتجاه القبلة ، " فيقسم قائد الجيش جيشه إلى طائفتين ، طائفة تصلّي معه ، وطائفة أمام العدو ، لئلا يهجم على المسلمين ، فيصلّي بالطائفة الأولى ركعة ، ثم إذا قام إلى الثانية أتموا لأنفسهم أي : نووا الانفراد وأتموا لأنفسهم ، والإِمام لا يزال قائماً ، ثم إذا أتموا لأنفسهم ذهبوا ووقفوا مكان الطائفة الثانية أمام العدو ، وجاءت الطائفة الثانية ودخلت مع الإِمام في الركعة الثانية ، وفي هذه الحال يطيل الإِمام الركعة الثانية أكثر من الأولى لتدركه الطائفة الثانية ، فتدخل الطائفة الثانية مع الإِمام فيصلّي بهم الركعة التي بقيت ، ثم يجلس للتشهد ، فإذا جلس للتشهد قامت هذه الطائفة من السجود رأساً وأكملت الركعة التي بقيت وأدركت الإِمام في التشهد فيسلم بهم .

وهذه الصفة موافقة لظاهر القرآن ، قال الله تعالى : ( وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا – أي : أتموا الصلاة - فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى - وهي التي أمام العدو - لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُم ) " الشرح الممتع (4/298) بتصرف يسير .

روى البخاري (413) ومسلم (842) عَنْ مَالِكٍ عَنْ يَزِيدَ بْنِ رُومَانَ عَنْ صَالِحِ بْنِ خَوَّاتٍ عَمَّنْ شَهِدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ ذَاتِ الرِّقَاعِ صَلَّى صَلاةَ الْخَوْفِ : ( أَنَّ طَائِفَةً صَفَّتْ مَعَهُ ، وَطَائِفَةٌ وِجَاهَ الْعَدُوِّ ، فَصَلَّى بِالَّتِي مَعَهُ رَكْعَةً ، ثُمَّ ثَبَتَ قَائِمًا ، وَأَتَمُّوا لأَنْفُسِهِمْ ، ثُمَّ انْصَرَفُوا فَصَفُّوا وِجَاهَ الْعَدُوِّ ، وَجَاءَتْ الطَّائِفَةُ الأُخْرَى فَصَلَّى بِهِمْ الرَّكْعَةَ الَّتِي بَقِيَتْ مِنْ صَلاتِهِ ، ثُمَّ ثَبَتَ جَالِسًا ، وَأَتَمُّوا لأَنْفُسِهِمْ ، ثُمَّ سَلَّمَ بِهِمْ ) قَالَ مَالِكٌ : وَذَلِكَ أَحْسَنُ مَا سَمِعْتُ فِي صَلاةِ الْخَوْفِ .

الصفة الثانية : " إذا كان العدو في جهة القبلة ، فإن الإِمام يصفهم صفين ويبتدئ بهم الصلاة جميعاً ، ويركع بهم جميعاً ويرفع بهم جميعاً ، فإذا سجد سجد معه الصف الأول فقط ويبقى الصف الثاني قائماً يحرس ، فإذا قام قام معه الصف الأول ثم سجد الصف المؤخر ، فإذا قاموا تقدم الصف المؤخر وتأخر الصف المقدم ، ثم صلّى بهم الركعة الثانية قام بهم جميعاً وركع بهم جميعاً ، فإذا سجد سجد معه الصف المقدم الذي كان في الركعة الأولى هو المؤخر ، فإذا جلس للتشهد سجد الصف المؤخر ، فإذا جلسوا للتشهد سلم الإِمام بهم جميعاً ، وهذه لا يمكن أن تكون إلا إذا كان العدو في جهة القبلة " الشرح الممتع (4/300) .

روى مسلم (840) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما قَالَ : شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ ، فَصَفَّنَا صَفَّيْنِ : صَفٌّ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَالْعَدُوُّ بَيْنَنَا وَبَيْنَ الْقِبْلَةِ ، فَكَبَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَبَّرْنَا جَمِيعًا ، ثُمَّ رَكَعَ وَرَكَعْنَا جَمِيعًا ، ثُمَّ رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ وَرَفَعْنَا جَمِيعًا ، ثُمَّ انْحَدَرَ بِالسُّجُودِ وَالصَّفُّ الَّذِي يَلِيهِ ، وَقَامَ الصَّفُّ الْمُؤَخَّرُ فِي نَحْرِ الْعَدُوِّ ، فَلَمَّا قَضَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السُّجُودَ وَقَامَ الصَّفُّ الَّذِي يَلِيهِ انْحَدَرَ الصَّفُّ الْمُؤَخَّرُ بِالسُّجُودِ وَقَامُوا ، ثُمَّ تَقَدَّمَ الصَّفُّ الْمُؤَخَّرُ وَتَأَخَّرَ الصَّفُّ الْمُقَدَّمُ ، ثُمَّ رَكَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَكَعْنَا جَمِيعًا ، ثُمَّ رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ وَرَفَعْنَا جَمِيعًا ، ثُمَّ انْحَدَرَ بِالسُّجُودِ وَالصَّفُّ الَّذِي يَلِيهِ الَّذِي كَانَ مُؤَخَّرًا فِي الرَّكْعَةِ الأُولَى ، وَقَامَ الصَّفُّ الْمُؤَخَّرُ فِي نُحُورِ الْعَدُوِّ ، فَلَمَّا قَضَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السُّجُودَ وَالصَّفُّ الَّذِي يَلِيهِ انْحَدَرَ الصَّفُّ الْمُؤَخَّرُ بِالسُّجُودِ ، فَسَجَدُوا ، ثُمَّ سَلَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمْنَا جَمِيعًا ) .

الصفة الثالثة : إذا كان الخوف شديداً ، ولم يمكن للإمام أن يصف المسلمين ويصلي بهم جماعة ، وهذا يكون عند تلاحم الصفين ، ونشوب القتال .

ففي هذه الحال يصلي كل مسلم بمفرده ، وهو يقاتل ، ماشيا على قدميه ، أو راكباً ، مستقبل القبلة أو غير مستقبلها ، وينحني عند الركوع والسجود ، ويجعل السجود أخفض من الركوع .

قال الله تعالى : ( فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً ) البقرة/239 .

قال السعدي (ص 107) :

" (رِجَالاً) أي : على أرجلكم ، (أَوْ رُكْبَاناً) على الخيل والإبل وسائر المركوبات ، وفي هذه الحال لا يلزمه الاستقبال (يعني : استقبال القبلة) ، فهذه صلاة المعذور بالخوف " انتهى .

روى البخاري (943) عَنْ ابْنِ عُمَرَ رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( وَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَلْيُصَلُّوا قِيَامًا وَرُكْبَانًا ) .

قال الحافظ :

" ( وَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ ) أَيْ : إِنْ كَانَ اَلْعَدُوّ , وَالْمَعْنَى أَنَّ اَلْخَوْفَ إِذَا اِشْتَدَّ وَالْعَدْوّ إِذَا كَثُرَ فَخِيفَ مِنْ اَلانْقِسَامِ لِذَلِكَ جَازَتْ اَلصَّلاةُ حِينَئِذٍ بِحَسَبَ اَلإِمْكَان , وَجَازَ تَرْكُ مُرَاعَاة مَا لا يُقْدَرُ عَلَيْهِ مِنْ اَلأَرْكَانِ , فَيَنْتَقِلُ عَنْ اَلْقِيَامِ إِلَى اَلرُّكُوعِ , وَعَنْ اَلرُّكُوعِ وَالسُّجُودِ إِلَى اَلإِيمَاءِ إِلَى غَيْرِ ذَلِكَ , وَبِهَذَا قَالَ اَلْجُمْهُور " انتهى .

وروى اَلطَّبَرِيّ عَنْ اِبْن عُمَر قَالَ : ( إِذَا اِخْتَلَطُوا - يَعْنِي فِي اَلْقِتَالِ - فَإِنَّمَا هُوَ اَلذِّكْرُ وَإِشَارَة اَلرَّأْسِ ) .

وروى البخاري (4535) عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا . . . ذكر صفة صلاة الخوف ، ثم قال :

( فَإِنْ كَانَ خَوْفٌ هُوَ أَشَدَّ مِنْ ذَلِكَ صَلَّوْا رِجَالًا قِيَامًا عَلَى أَقْدَامِهِمْ ، أَوْ رُكْبَانًا مُسْتَقْبِلِي الْقِبْلَةِ أَوْ غَيْرَ مُسْتَقْبِلِيهَا ) قَالَ نَافِعٌ : لا أُرَى عَبْدَ اللَّهِ بْنَ عُمَرَ ذَكَرَ ذَلِكَ إِلا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

قال الحافظ :

" وَالْحَاصِلُ أَنَّهُ اُخْتُلِفَ فِي قَوْلِهِ " فَإِنْ كَانَ خَوْف أَشَدّ مِنْ ذَلِكَ " هَلْ هُوَ مَرْفُوعٌ أَوْ مَوْقُوفٌ عَلَى اِبْن عُمَر , وَالرَّاجِح رَفْعه " انتهى .

وقال في المنتقى شرح الموطأ :

" ( فَإِنْ كَانَ خَوْفًا هُوَ أَشَدُّ مِنْ ذَلِكَ ) يَعْنِي : خَوْفًا لا يُمْكِنُ مَعَهُ الْمُقَامُ فِي مَوْضِعٍ ، وَلا إقَامَةَ صَفٍّ ، صَلَّوْا رِجَالا ؛ قِيَامًا عَلَى أَقْدَامِهِمْ ، وَذَلِكَ أَنَّ الْخَوْفَ عَلَى ضَرْبَيْنِ : ضَرْبٌ يُمْكِنُ فِيهِ الاسْتِقْرَارُ وَإِقَامَةُ الصَّفِّ لَكِنْ يَخَافُ مِنْ ظُهُورِ الْعَدُوِّ بِالاشْتِغَالِ بِالصَّلاةِ . . .

وَأَمَّا الضَّرْبُ الثَّانِي مِنْ الْخَوْفِ : فَهَذَا أَنْ لا يُمْكِنَ مَعَهُ اسْتِقْرَارٌ ، وَلا إقَامَةُ صَفٍّ ، مِثْلُ الْمُنْهَزِمِ (الهارب من العدو) الْمَطْلُوبِ فَهَذَا يُصَلِّي كَيْفَ أَمْكَنَهُ ، رَاجِلا أَوْ رَاكِبًا ، قَالَ اللَّهُ تَعَالَى : ( فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا ) " انتهى باختصار .

رابعاً :

قال الشيخ ابن عثيمين في "الشرح الممتع" (4/300) :

" ولكن إذا قال قائل : لو فرض أن الصفات الواردة عن النبي صلى الله عليه وسلم لا يمكن تطبيقها في الوقت الحاضر ؛ لأن الوسائل الحربية والأسلحة اختلفت ؟

فنقول : إذا دعت الضرورة إلى الصلاة في وقت يخاف فيه من العدو ، فإنهم يصلّون صلاة أقرب ما تكون إلى الصفات الواردة عن النبي صلى الله عليه وسلم إذا كانت الصفات الواردة عن النبي صلى الله عليه وسلم لا تتأتى ، لقول الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للمحرم أن يسرح شعره ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 36897: هل يجوز للمحرم أن يسرح شعره ؟
السؤال:

هل يجوز للمحرم أن يسرح شعره بالمشط ؟.

الجواب:

الحمد لله

قال ابن عثيمين رحمه الله :

تمشيط المحرم شعره لا ينبغي لأن الذي ينبغي للمحرم أن يكون أشعث أغبر ، ولا حرج عليه أن يغسله ، وأما تمشيطه فإنه عرضة لتساقط الشعر ، ولكن إذا سقط شعر من المحرم بدون قصد إما لحك رأسه أو لفركه وما أشبه ذلك فإنه لا حرج عليه في هذا ، لأنه غير متعمد إزالته ، وليعلم أن جميع محظورات الإحرام إذا لم يتعمدها الإنسان ووقعت منه على سبيل الخطأ أو على سبيل النسيان فإنه لا حرج عليه فيه ، لأن الله سبحانه وتعالى قال في كتابه :

( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب / 5 . وقال سبحانه وتعالى : ( رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) البقرة / 286 . فقال الله : قد فعلت اهـ .

فتاوى أركان الإسلام (ص521-522) (www.islam-qa.com)


جملة من آداب الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 36902: جملة من آداب الدعاء
السؤال:

ما آداب الدعاء وكيفيته وما هي واجباته وسننه ؟ وكيف يبدأ وكيف ينتهي ؟‏ وهل يمكن تقديم مسألة الأمور الدنيوية على الآخرة ؟
وما مدى صحة رفع اليدين في الدعاء - وكيفيته إن صح -.

الجواب:

الحمد لله

أولاً :

إن الله تعالى يحب أن يُسأل ، ويُرغبَ إليه في كل شيء ، ويغضب على من لم يسأله ، ويستدعي من عباده سؤاله ، قال الله تعالى : ( وقال ربكم ادعوني أستجب لكم ) غافر/60 .

وللدعاء من الدين منزلة عالية رفيعة ، حتى قال النبي صلى الله عليه وسلم : ( الدعاء هو العبادة ) رواه الترمذي (3372) وأبو داود (1479) وابن ماجه (3828) وصححه الألباني في "صحيح الترمذي" (2590) .

ثانياً :

آداب الدعاء :

1. أن يكون الداعي موحداً لله تعالى في ربوبيته وألوهيته وأسمائه وصفاته ، ممتلئاً قلبه بالتوحيد ، فشرط إجابة الله للدعاء : استجابة العبد لربه بطاعته وترك معصيته ، قال الله تعالى: ( وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان فليستجيبوا لي وليؤمنوا بي لعلهم يرشدون ) البقرة/186 .

2. الإخلاص لله تعالى في الدعاء ، قال الله تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ) البينة/5 ، والدعاء هو العبادة ، كما قال النبي صلى الله عليه وسلم ، فالإخلاص شرط لقبوله .

3. أن يسأل اللهَ تعالى بأسمائه الحسنى ، قال الله تعالى : ( ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه ) الأعراف/180 .

4. الثناء على الله تعالى قبل الدعاء بما هو أهله ، روى الترمذي (3476) عَنْ فَضَالَةَ بْنِ عُبَيْدٍ رضي الله عنه قَالَ : بَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاعِدٌ إِذْ دَخَلَ رَجُلٌ فَصَلَّى فَقَالَ : اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عَجِلْتَ أَيُّهَا الْمُصَلِّي ، إِذَا صَلَّيْتَ فَقَعَدْتَ فَاحْمَدْ اللَّهَ بِمَا هُوَ أَهْلُهُ ، وَصَلِّ عَلَيَّ ، ثُمَّ ادْعُهُ ) وفي رواية له (3477) : ( إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَحْمِيدِ اللَّهِ وَالثَّنَاءِ عَلَيْهِ ثُمَّ لْيُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ لْيَدْعُ بَعْدُ بِمَا شَاءَ ) . قَالَ : ثُمَّ صَلَّى رَجُلٌ آخَرُ بَعْدَ ذَلِكَ فَحَمِدَ اللَّهَ وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَيُّهَا الْمُصَلِّي ، ادْعُ تُجَبْ ) صححه الألباني في "صحيح الترمذي" (2765 ، 2767) .

5. الصلاة على النبي صلى الله عليه وسلم ، قال النبي صلى الله عليه وسلم : ( كل دعاء محجوب حتى تصلي على النبي صلى الله عليه وسلم ) رواه الطبراني في "الأوسط" (1/220) ، وصححه الشيخ الألباني في "صحيح الجامع" (4399) .

6. استقبال القبلة ، روى مسلم ( 1763 ) عن عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ : لَمَّا كَانَ يَوْمُ بَدْرٍ نَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمُشْرِكِينَ وَهُمْ أَلْفٌ وَأَصْحَابُهُ ثَلاثُ مِائَةٍ وَتِسْعَةَ عَشَرَ رَجُلا ، فَاسْتَقْبَلَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقِبْلَةَ ثُمَّ مَدَّ يَدَيْهِ فَجَعَلَ يَهْتِفُ بِرَبِّهِ : ( اللَّهُمَّ أَنْجِزْ لِي مَا وَعَدْتَنِي ، اللَّهُمَّ آتِ مَا وَعَدْتَنِي ، اللَّهُمَّ إِنْ تُهْلِكْ هَذِهِ الْعِصَابَةَ مِنْ أَهْلِ الإِسْلامِ لا تُعْبَدْ فِي الأَرْضِ ) فَمَا زَالَ يَهْتِفُ بِرَبِّهِ مَادًّا يَدَيْهِ مُسْتَقْبِلَ الْقِبْلَةِ حَتَّى سَقَطَ رِدَاؤُهُ عَنْ مَنْكِبَيْهِ . . . الحديث .

قال النووي رحمه الله في شرح مسلم : فِيهِ اِسْتِحْبَاب اِسْتِقْبَال الْقِبْلَة فِي الدُّعَاء ، وَرَفْع الْيَدَيْنِ فِيهِ .

7. رفع اليدين ، روى أبو داود ( 1488 ) عَنْ سَلْمَانَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ رَبَّكُمْ تَبَارَكَ وَتَعَالَى حَيِيٌّ كَرِيمٌ يَسْتَحْيِي مِنْ عَبْدِهِ إِذَا رَفَعَ يَدَيْهِ إِلَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا ) ، وصححه الشيخ الألباني في "صحيح أبي داود" (1320) .

ويكون باطن الكف إلى السماء على صفة الطالب المتذلل الفقير المنتظر أن يُعْطَى ، روى أبو داود (1486) عن مَالِكِ بْنَ يَسَارٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا سَأَلْتُمْ اللَّهَ فَاسْأَلُوهُ بِبُطُونِ أَكُفِّكُمْ وَلا تَسْأَلُوهُ بِظُهُورِهَا ) ، وصححه الشيخ الألباني في "صحيح أبي داود" (1318) .

وهل يضم يديه عند رفعهما أو يجعل بينهما فرجة ؟

نص الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (4/25) أنها تكون مضمومة . ونص كلامه : " وأما التفريج والمباعدة بينهما فلا أعلم له أصلا لا في السنة ولا في كلام العلماء " انتهى .

8. اليقين بالله تعالى بالإجابة ، وحضور القلب ؛ لقول النبي صلى الله عليه وسلم : ( ادْعُوا اللَّهَ وَأَنْتُمْ مُوقِنُونَ بِالإِجَابَةِ ، وَاعْلَمُوا أَنَّ اللَّهَ لا يَسْتَجِيبُ دُعَاءً مِنْ قَلْبٍ غَافِلٍ لاهٍ ) رواه الترمذي (3479) ، وحسنه الشيخ الألباني في "صحيح الترمذي" (2766) .

9. الإكثار من المسألة ، فيسأل العبد ربه ما يشاء من خير الدنيا والآخرة ، والإلحاح في الدعاء ، وعدم استعجال الاستجابة ، لقول النبي صلى الله عليه وسلم : ( يُسْتَجَابُ لِلْعَبْدِ مَا لَمْ يَدْعُ بِإِثْمٍ أَوْ قَطِيعَةِ رَحِمٍ ، مَا لَمْ يَسْتَعْجِلْ ، قِيلَ : يَا رَسُولَ اللَّهِ ، مَا الاسْتِعْجَالُ ؟ قَالَ : يَقُولُ : قَدْ دَعَوْتُ ، وَقَدْ دَعَوْتُ ، فَلَمْ أَرَ يَسْتَجِيبُ لِي ، فَيَسْتَحْسِرُ عِنْدَ ذَلِكَ وَيَدَعُ الدُّعَاءَ ) رواه البخاري (6340) ومسلم (2735) .

10. الجزم فيه ، لقول النبي صلى الله عليه وسلم : ( لا يَقُولَنَّ أَحَدُكُمْ : اللَّهُمَّ اغْفِرْ لِي إِنْ شِئْتَ ، اللَّهُمَّ ارْحَمْنِي إِنْ شِئْتَ ، لِيَعْزِمْ الْمَسْأَلَةَ ، فَإِنَّ اللهَ لا مُكْرِهَ لَهُ ) رواه البخاري (6339) ومسلم (2679) .

11. التضرع والخشوع والرغبة والرهبة ، قال الله تعالى : ( ادعوا ربكم تضرعاً وخفية ) الأعراف/55، وقال : ( إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين ) الأنبياء/60 ، وقال : ( واذكر ربك في نفسك تضرعاً وخيفة ودون الجهر من القول بالغدو والآصال ) الأعراف/20 .

12. الدعاء ثلاثاً ، روى البخاري (240) ومسلم (1794) عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ : ( بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي عِنْدَ الْبَيْتِ وَأَبُو جَهْلٍ وَأَصْحَابٌ لَهُ جُلُوسٌ وَقَدْ نُحِرَتْ جَزُورٌ بِالأَمْسِ ، فَقَالَ أَبُو جَهْلٍ : أَيُّكُمْ يَقُومُ إِلَى سَلا جَزُورِ بَنِي فُلانٍ فَيَأْخُذُهُ فَيَضَعُهُ عَلَى ظَهْرِ مُحَمَّدٍ إِذَا سَجَدَ ، فَانْبَعَثَ أَشْقَى الْقَوْمِ فَأَخَذَهُ فَلَمَّا سَجَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضَعَهُ بَيْنَ كَتِفَيْهِ ، قَالَ : فَاسْتَضْحَكُوا وَجَعَلَ بَعْضُهُمْ يَمِيلُ عَلَى بَعْضٍ . وَأَنَا قَائِمٌ أَنْظُرُ لَوْ كَانَتْ لِي مَنَعَةٌ طَرَحْتُهُ عَنْ ظَهْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاجِدٌ مَا يَرْفَعُ رَأْسَهُ حَتَّى انْطَلَقَ إِنْسَانٌ فَأَخْبَرَ فَاطِمَةَ فَجَاءَتْ وَهِيَ جُوَيْرِيَةٌ فَطَرَحَتْهُ عَنْهُ ثُمَّ أَقْبَلَتْ عَلَيْهِمْ تَشْتِمُهُمْ ، فَلَمَّا قَضَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلاتَهُ رَفَعَ صَوْتَهُ ثُمَّ دَعَا عَلَيْهِمْ - وَكَانَ إِذَا دَعَا دَعَا ثَلاثًا ، وَإِذَا سأَلَ سَأَلَ ثَلاثًا - ثُمَّ قَالَ : اللَّهُمَّ عَلَيْكَ بِقُرَيْشٍ ثَلاثَ مَرَّاتٍ ، فَلَمَّا سَمِعُوا صَوْتَهُ ذَهَبَ عَنْهُمْ الضِّحْكُ وَخَافُوا دَعْوَتَهُ ، ثُمَّ قَالَ : اللَّهُمَّ عَلَيْكَ بِأَبِي جَهْلِ بْنِ هِشَامٍ وَعُتْبَةَ بْنِ رَبِيعَةَ وَشَيْبَةَ بْنِ رَبِيعَةَ وَالْوَلِيدِ بْنِ عُقْبَةَ وَأُمَيَّةَ بْنِ خَلَفٍ وَعُقْبَةَ بْنِ أَبِي مُعَيْطٍ - وَذَكَرَ السَّابِعَ وَلَمْ أَحْفَظْهُ - فَوَالَّذِي بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحَقِّ لَقَدْ رَأَيْتُ الَّذِينَ سَمَّى صَرْعَى يَوْمَ بَدْرٍ ثُمَّ سُحِبُوا إِلَى الْقَلِيبِ قَلِيبِ بَدْرٍ ) .

13. إطابة المأكل والملبس ، روى مسلم (1015) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَيُّهَا النَّاسُ إِنَّ اللَّهَ طَيِّبٌ لا يَقْبَلُ إِلا طَيِّبًا ، وَإِنَّ اللَّهَ أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهِ الْمُرْسَلِينَ ، فَقَالَ : ( يَا أَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ ) ، وَقَالَ : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ ) ، ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ يَا رَبِّ يَا رَبِّ ، وَمَطْعَمُهُ حَرَامٌ ، وَمَشْرَبُهُ حَرَامٌ ، وَمَلْبَسُهُ حَرَامٌ ، وَغُذِيَ بِالْحَرَامِ ، فَأَنَّى يُسْتَجَابُ لِذَلِكَ ) قال ابن رجب رحمه الله : فأكل الحلال وشربه ولبسه والتغذي به سبب موجِبٌ لإجابة الدعاء ا.هـ .

14. إخفاء الدعاء وعدم الجهر به ، قال الله تعالى : ( ادعو ربكم تضرعا وخفية ) الأعراف/55 ، وأثنى الله تعالى على عبده زكريا عليه السلام بقوله : ( إذ نادى ربه نداءً خفياً ) مريم/3 .

وقد سبق بيان نبذة عن الدعاء ، والأسباب المعينة للداعي على تحقيق الإجابة ، وآدابه ، والأوقات والأماكن الفاضلة التي هي مظنة الإجابة ، وكذا أحوال الداعي ، وموانع إجابة الدعاء ، وأنواع الاستجابة : كل ذلك في جواب السؤال رقم (5113) .

الإسلام سؤال وجواب (www.islam-qa.com)


الإغماء ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 36903: الإغماء ينقض الوضوء
السؤال:

هل الإغماء من نواقض الوضوء ؟.

الجواب:

الحمد لله

نعم ، أجمع العلماء على أن الإغماء من نواقض الوضوء ، ولو كان يسيراً .

فمن أغمي عليه حتى زال شعوره ، ولو لحظة انتقض وضوؤه .

قال ابن قدامة في "المغني" (1/234) :

" زوال العقل بالجنون والإغماء والسكر وما أشبهه من الأدوية المزيلة للعقل , ينقض الوضوء يسيره وكثيره إجماعا , قال ابن المنذر : أجمع العلماء على وجوب الوضوء على المغمى عليه .

ولأن هؤلاء حسهم أبعد من حس النائم , بدليل أنهم لا ينتبهون بالانتباه , ففي إيجاب الوضوء على النائم تنبيه على وجوبه بما هو آكد منه " انتهى .

وقال النووي في "المجموع" (2/25) :

" أجمعت الأمة على انتقاض الوضوء بالجنون وبالإغماء , وقد نقل الإجماع فيه ابن المنذر وآخرون

واتفق أصحابنا على أن من زال عقله بجنون أو إغماء أو مرض أو سكر بخمر أو نبيذ أو غيرهما , أو شرب دواء للحاجة أو غيرها فزال عقله انتقض وضوءه . . .

قال أصحابنا : والسكر الناقض هو الذي لا يبقى معه شعور , دون أوائل النشوة , وقال أصحابنا : ولا فرق في كل ذلك بين القاعد ممكنا مقعده وغيره , ولا بين قليله وكثيره " انتهى .

وسُئل الشيخ ابن عثيمين : هل ينتقض الوضوء بالإغماء ؟

فأجاب : " نعم ، ينتقض الوضوء بالإغماء ، لأن الإغماء أشدُّ من النوم ، والنوم يَنقض الوضوء إذا كان مستغرقاً ، بحيث لا يدري النائم لو خرج منه شيء ، أمّا النوم اليسير الذي لو أحدث النائم لأحسُّ بنفسه ، فإن هذا النوم لا ينقض الوضوء ، سواء من مُضطجع أو قاعد متكئ أو قاعد غير متكئ ، أو أي حال من الأحوال ، ما دام لو أحدث أحسَّ بنفسه ، فإنه نومه لا ينقض الوضوء ، فالإغماء أشد من النوم فإذا أُغمي على الإنسان ، فإنه يجب عليه الوضوء " انتهى .

"مجموع فتاوى ابن عثيمين" (11/200) .

وسئل الشيخ بن باز رحمه الله : ما حكم وضوء الذين يعيشون لحظات غيبوبة ؟

فأجاب :

" هذا فيه تفصيل : إذا كان شيء يسير لا يزيل الوعي ولا يمنع الإحساس بوجود الحدث فلا يضر ، كالناعس الذي لا يستغرق في نومه ، بل يسمع الحركة ، فهذا لا يضره حتى يعلم أنه خرج منه شيء ، هكذا إذا كانت الغيبوبة لا تمنع الإحساس ، أما إن كانت الغيبوبة تمنع شعوره بالذي يخرج منه ؛ كالسكران ، أو المصاب بمرض أفقده شعوره حتى صار في غيبوبة - فهذا ينتقض وضوءه كالإغماء ، كذلك المصابون بالصرع " انتهى .

"فتاوى الشيخ ابن باز" (10/145) .

الإسلام سؤال وجواب (www.islam-qa.com)


المسعى ليس من المسجد الحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 36905: المسعى ليس من المسجد الحرام
السؤال:

هل المسعى من المسجد الحرام ؟ وهل تقربه الحائض ؟ وهل يجب على من دخل الحرم من المسعى أن يصلي تحية المسجد ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله :

" الذي يظهر أن المسعى ليس من المسجد ولذلك جعلوا جدارا فاصلا بينهما لكنه جدار قصير ، ولا شك أن هذا خير للناس لأنه لو أدخل في المسجد وجعل منه لكانت المرأة إذا حاضت بين الطواف والسعي امتنع عليها أن تسعى ..

والذي أفتي به أنها إذا حاضت بعد الطواف وقبل السعي فإنها تسعى لأن المسعى لا يعتبر من المسجد .

وأما تحية المسجد فقد يقال إن الإنسان إذا سعى بعد الطواف ثم عاد إلى المسجد فإنه يصليها ولوترك تحية المسجد فلا شيء عليه والأفضل أن ينتهز الفرصة ويصلي ركعتين لما في الصلاة في هذا المكان من الفضل "

انتهى من رسالة 60 مسألة في الحيض (www.islam-qa.com)


بيع خواتم الذهب للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 36906: بيع خواتم الذهب للرجال
السؤال:

ما حكم بيع الخواتم من الذهب المخصصة بلبس الرجال إذا تيقن التاجر أن المشتري سيلبسها ؟.

الجواب:

الحمد لله

بيع الخواتم من الذهب للرجال إذا علم البائع أن المشتري سوف يلبسها أو غلب على ظنه أنه يلبسها , فإن بيعها عليه حرام , لأن الذهب حرام على ذكور هذه الأمة , فإذا باعه على من يعلم أو يغلب على ظنه أنه يلبسه فقد أعان على الإثم , وقد نهى الله عز وجل عن التعاون على الإثم والعدوان , قال تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ ) المائدة/2 . ولا يحل للصائغ أن يصنع الخواتم الذهب ليلبسها الرجال .

فضيلة الشيخ محمد بن عثيمين . "مجموعة أسئلة في بيع وشراء الذهب". (www.islam-qa.com)


اعتمرت وصلت وهي حائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 36929: اعتمرت وصلت وهي حائض
السؤال:

حججت وجاءتني الدورة الشهرية قبل طواف الإفاضة فاستحييت أن أخبر أحدا ودخلت الحرم فصليت وطفت وسعيت فماذا عليّ ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله :

" لا يحل للمرأة إذا كانت حائضا أو نفساء أن تصلي سواء في مكة أو في بلدها أو في أي مكان لقول النبي صلى الله عليه وسلم في المرأة : " أليس إذا حاضت لم تصل ولم تصم " . .

وقد أجمع المسلمون على أنه لا يحل لحائض أن تصوم ولا يحل لها أن تصلي ، وعلى هذه المرأة التي فعلت ذلك عليك أن تتوب إلى الله وأن تستغفر مما وقع منها وأما طوافها حال الحيض فهو غير صحيح وأما سعيها فصحيح لأن القول الراجح جواز تقديم السعي على الطواف في الحج وعلى هذا فيجب عليها أن تعيد الطواف لأن طواف الإفاضة ركن من أركان الحج ولا يتم التحلل الثاني إلا به وبناء عليه فإن هذه المرأة لا يباشرها زوجها إن كانت متزوجة حتى تطوف ولا يعقد عليها النكاح إن كانت غير متزوجة حتى تطوف والله تعالى أعلم "

انتهى من رسالة 60 مسألة في الحيض (www.islam-qa.com)


لم يستطع المبيت في مزدلفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36943: لم يستطع المبيت في مزدلفة
السؤال:

لم نستطع المبيت في مزدلفة لأننا لم نجد مكاناً إلا على الطريق ولا يسمحون لأحد بالوقوف على الطريق. فانصرفنا إلى منى فهل علينا شيء ؟ .

الجواب:

الحمد لله

قال الشيخ ابن باز :

إن كان لم يجد مكاناً في مزدلفة أو منعه الجنود من النزول بها فلا شيء عليه ؛ لقول الله سبحانه : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ، وإن كان ذلك على تساهل منه فعليه دم مع التوبة اهـ .

فتاوى ابن باز (17/287) (www.islam-qa.com)


العبرة بميقات الوكيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 36946: العبرة بميقات الوكيل
السؤال:

لقد توفي رجل قبل سنتين ولم يستطع إلى الحج سبيلاً ، والآن عائلته وأولاده يرغبون في الحج نيابة عنه ، ولكن ليس عندهم فلوس بقدر ما يكفي لهم لإركاب أحد من باكستان ليقوم بالحج عنه ، ولذلك يريدون توكيل أحد المسلمين الموجودين بمكة المكرمة ويعطونه مصاريف الحج والهدي . فهل يتم الحج هكذا عنه ، ويناله من ثوابه ؟.

الجواب:

الحمد لله

الصحيح من قولي العلماء أن العبرة بميقات النائب عن غيره وهو الذي يباشر الحج بنفسه ، وليست العبرة بميقات من يحج ويعتمر عنه ، وعلى هذا يجوز أن توكلوا من يحج عن والدكم من أهل مكة ونحوها من البلاد القريبة من الحرم .

انظر فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (11/134) (www.islam-qa.com)


ليس هناك دعاء يدعى به عند مقام إبراهيم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 36948: ليس هناك دعاء يدعى به عند مقام إبراهيم
السؤال:

هل هناك دعاء معين أدعو به عند مقام إبراهيم ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين رحمه الله :

بعض المعتمرين والحجاج يقف عند مقام إبراهيم ويدعو بدعاء لم يرد عن النبي عليه الصلاة والسلام ، وربما يدعو بدعاء بصوت مرتفع ، فيشوش على الذين يصلون ركعتي الطواف خلف المقام ، وليس للمقام دعاء بل السنة تخفيف الركعتين خلفه ، ثم يقوم بعد التسليم مباشرة ليترك المكان لمن هو أحق به منه من الذين يريدون صلاة ركعتي الطواف اهـ

فتاوى أركان الإسلام (ص 547) (www.islam-qa.com)


أيام التشريق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 36950: أيام التشريق
السؤال:

ما هي أيام التشريق ؟ وما هي المزايا التي تتميز بها عن غيرها من سائر الأيام ؟.

الجواب:

الحمد لله

أيام التشريق هي اليوم الحادي عشر والثاني عشر والثالث عشر من شهر ذي الحجة ، وقد ورد في فضلها آيات وأحاديث منها :

1- قول الله عز وجل: ( واذكروا الله في أيام معدودات ) ، وهي أيام التشريق ، هذا قاله ابن عمر وأكثر العلماء .

2- قول النبي صلى الله عليه وسلم عن أيام التشريق : " إنها أيام أكلٍ وشرب وذكرٍ لله عز وجل " ، وذكر الله عز وجل المأمور به في أيام التشريق أنواع متعددة :

منها : ذكر الله عزَّ وجل عقب الصلوات المكتوبات بالتكبير في أدبارها ، وهو مشروعٌ إلى آخر أيام التشريق عند جمهور العلماء .

ومنها : ذُكره بالتسمية والتكبير عند ذبح النُسك ، فإن وقت ذبح الهدايا والأضاحي يمتدُّ إلى آخر أيَّام التشريق .

ومنها : ذكر الله عزَّ وجل على الأكل والشرب ، فإن المشروع في الأكل والشرب أن يُسمي الله في أوله ، ويحمده في آخره ، وفي الحديث عن النبي صلى الله عليه وسلم : " إن الله عزَّ وجل يرضى عن العبد أن يأكل الأكلة فيحمده عليها ، ويشرب الشَّربة فيحمده عليها " رواه مسلم ( 2734 ) .

ومنها : ذِكره بالتكبير عند رمي الجمار أيام التشريق ، وهذا يختصُّ به الحجاج .

ومنها : ذكر الله تعالى المطلق ، فإنه يُستحب الإكثار منه في أيام التشريق ، وقد كان عُمر يُكبر بمنىً في قبته ، فيسمعه الناس فيُكبرون فترتج منىً تكبيراً ، وقد قال تعالى : { فإذا قضيتم مناسككم فاذكروا الله كذكركم آبائكم أو أشد ذكراً . فمن الناس من يقول ربَّنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار } .

وقد استحب كثيرٌ من السلف كثرة الدعاء بهذا في أيام التشريق .

وفي قول النبي صلى الله عليه وسلم : " إنها أيام أكل وشرب وذكر لله عزَّ وجل " إشارةٌ إلى أنَّ الأكل في أيام الأعياد والشُّرب إنما يستعان به على ذكر الله تعالى وطاعته وذلك من تمام شكر النعمة أن يُستعان بها على الطاعات .

وقد أمر الله تعالى في كتابه بالأكل من الطيبات والشكر له ، فمن استعان بنعم الله على معاصيه فقد كفر نعمة الله وبدَّلها كُفراً ، وهو جدير أن يُسلبها ، كما قيل :

إذا كنت في نعمةٍ فارعها فإن المعاصي تزيل النعم

وداوم عليها بشُكر الإله فشُكر الإله يُزيل النِّقـم

3- نهى النبي صلى الله عليه وسلم عن صيامها " لا تصوموا هذه الأيام ، فإنها أيام أكل وشرب وذكر لله عز وجل " رواه أحمد ( 10286 ) وصححه الألباني في السلسلة الصحيحة ( 3573 ) .

انظر لطائف المعارف لابن رجب ص500

اللهم وفقنا لفعل الصالحات ، وثبتنا عند الممات ، وارحمنا برحمتك يا جزيل العطايا والهبات . والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم شراء أسهم التعاونية للتأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 36955: حكم شراء أسهم التعاونية للتأمين
السؤال:

ما حكم شراء أسهم الشركة التعاونية للتأمين التي طرحت أسهمها في السوق السعودية للأسهم ؟.

الجواب:

الحمد لله

الحمد لله والصلاة والسلام على رسول الله، أما بعد:

فنوجز الحكم الشرعي من خلال النقاط الآتية :

1- الحكم الشرعي للتأمين :

ذهب عامة العلماء المعاصرين إلى تحريم التأمين التجاري وجواز التأمين التعاوني ، وقد أخذ بهذا القول معظم هيئات الفتوى الجماعية، كهيئة كبار العلماء بالمملكة، واللجنة الدائمة للإفتاء، ومجمع الفقه الإسلامي التابع لرابطة العالم الإسلامي بمكة المكرمة، ومجمع الفقه الإسلامي الدولي التابع لمنظمة المؤتمر الإسلامي بجدة، وغيرها؛ لما يشتمل عليه التأمين التجاري من الغرر والمقامرة وأكل المال بالباطل، بخلاف التأمين التعاوني فإن مبناه على التكافل والتضامن. وإن الناظر بعين الإنصاف في واقع صناعة التأمين اليوم ليدرك ما في هذا القول من التوسط والاعتدال، ومدى موافقته لمقاصد الشريعة الإسلامية، بتحقيق مصالح الناس وسد حاجاتهم دون غبن أو ضرر. وإحصائيات التأمين أوضح شاهدٍ على ذلك، ففي نظام التأمين التجاري تتكدس الأموال الطائلة لدى شركات التأمين في مقابل تعويضات تعد يسيرة مقارنة بما تحققه من أرباح، مما نتج عنه استئثار الأقلية الثرية بمزايا التأمين وخدماته، بينما الأكثرية الفقيرة محرومة منها لكونها غير قادرة على تحمل أقساط التأمين. وقد أوهمت تلك الشركات الناس أن لا مجال لتفتيت المخاطر إلا بهذا الأسلوب ، وهو أمر تكذبه تجارب التأمين التعاوني التي طبقت في عددٍ من الدول المتقدمة فكانت أكثر نجاحاً وتحقيقاً لأهداف التأمين من شركات التأمين التجاري .

2- الفرق بين التأمين التجاري والتأمين التعاوني :

في التأمين التجاري تتولى إدارة التأمين شركة لها ذمة مستقلة عن ذمم المؤمن عليهم، وتستحق هذه الشركة جميع أقساط التأمين في مقابل التزامها بدفع مبالغ التأمين عند استحقاقها، وما يتبقى لديها من فائض أقساط التأمين فإنها لا تعيده للمؤمن لهم، لأنها تعتبره عوضاً في مقابل التزامها بالتعويضات المتفق عليها، وإذا لم تفِ الأقساط المحصلة لدفع كل التعويضات فلا يحق لها الرجوع عليهم بطلب زيادة أقساط التأمين. وهذا هو عين المتاجرة بالغرر المنهي عنه، وأكل أموال الناس بالباطل.

بينما في التأمين التعاوني يجتمع عدة أشخاص معرضين لأخطار متشابهة، ويدفع كل منهم اشتراكاً معيناً، وتخصص هذه الاشتراكات لأداء التعويض المستحق لمن يصيبه الضرر، وإذا زادت الاشتراكات على ما صرف من تعويض كان للأعضاء حق استردادها، وإذا نقصت طولب الأعضاء باشتراك إضافي لتغطية العجز، أو أنقصت التعويضات المستحقة بنسبة العجز.

ولا مانع من أن يتولى إدارة التأمين التعاوني جهة مستقلة عن المؤمن لهم أنفسهم وأن تتقاضى أجوراً أو عمولات مقابل إدارتها للتأمين، ولا يمنع كذلك من أن تأخذ جزءاً من أرباح استثمارات أموال التأمين بصفتها وكيلاً عنهم في الاستثمار.

وبهذا يظهر أن شركة التأمين في كلا النوعين قد تكون كيانا منفصلا عن المؤمن لهم، كما أنها في كليهما قد تكون شركة ربحية – أي أنها تهدف إلى الربح-، ويظهر الفرق بين النوعين في أمرين أساسيين:

الفارق الأول: في التأمين التجاري هناك التزام تعاقدي بين شركة التأمين والمؤمن لهم، إذ تلتزم الشركة تجاه المؤمن لهم بدفع التعويضات، وفي مقابل ذلك تستحق كامل الأقساط المدفوعة. بينما في التأمين التعاوني لا مجال لهذا الالتزام، إذ إن التعويض يصرف من مجموع الأقساط المتاحة، فإذا لم تكن الأقساط كافية في الوفاء بالتعويضات طلب من الأعضاء زيادة اشتراكاتهم لتعويض الفرق، وإلا كان التعويض جزئياً بحسب الأرصدة المتاحة.

الفارق الثاني: لا تهدف شركة التأمين التعاوني إلى الاسترباح من الفرق بين أقساط التأمين التي يدفعها المؤمن لهم وتعويضات الأضرار التي تقدمها الشركة لهم، بل إذا حصلت زيادة في الأقساط عن التعويضات المدفوعة لترميم الأضرار ترد الزيادة إلى المؤمن لهم. بينما يكون الفائض في التأمين التجاري من استحقاق شركة التأمين في مقابل التزامها بالتعويض تجاه المؤمن لهم.

3- حكم الاكتتاب في التعاونية للتأمين :

من خلال دراسة القوائم المالية للسنوات الخمس الماضية للشركة الوطنية للتأمين التعاوني تبين عدم جواز الاكتتاب في هذه الشركة لما يأتي:

أولاً: أن عقد التأمين في الشركة من التأمين التجاري وليس التعاوني :

فمع أن الشركة قامت بفصل المركز المالي للمساهمين عن المركز المالي لأعمال التأمين –كما هو المعهود في التأمين التعاوني-، إلا أن نظام التأمين الذي تمارسه لا يعدو أن يكون تأميناً تجارياً، خلافاً لما يوحي به اسم الشركة ، ويتضح ذلك من خلال النقاط الآتية:

أ. نص النظام الأساسي للشركة على أن يصرف فائض التأمين الذي يمثل الفرق بين مجموع الاشتراكات ومجموع التعويضات بإعادة 10% للمؤمن لهم، وأما الباقي وهو ما يعادل 90% من الفائض الصافي فيكون من نصيب المساهمين نتيجة تعريض حقوقهم لمخاطر التأمين. ( المادة 43 من النظام الأساسي للشركة، والمادة70 من اللائحة التنفيذية لنظام مراقبة شركات التأمين التعاوني). وهذا يعني أن نظام التأمين في الشركة قائم على الالتزام التعاقدي، فالأقساط يستحقها المساهمون عوضاً عن التزامهم بالتعويض، وهذا هو حقيقة التأمين التجاري. وما إعادة جزء من الفائض إلا محاولة لإضفاء الصبغة الشرعية على العقد. والواجب في التأمين التعاوني أن يكون جميع الفائض من نصيب المؤمن لهم، فيعاد إليهم أو يرحل في حساب احتياطيات عمليات التأمين.

ب. وتطبيقاً لما سبق فقد حققت الشركة فائضاً مالياً من عمليات التأمين في العام 2003 قدره (178.914.000-مائة وثمانية وسبعون مليون وتسعمائة وأربعة عشر ألف ريال) أعيد منها للمؤمن لهم (18.000.000 ثمانية عشر مليون ريال) أي ما نسبته 10% من الفائض، وأضيف المبلغ المتبقي بعد أخذ الاحتياطيات منه إلى إجمالي الفائض المتراكم، ليصل بذلك إجمالي الفائض المتراكم من عمليات التأمين لدى الشركة إلى (548.452.000-خمسمائة وثمانية وأربعين مليون وأربعمائة واثنين وخمسين ألف ريال) ووفقاً لما نص عليه النظام الأساسي للشركة فإن هذا الفائض يعد من نصيب المساهمين.

ث. ترتبط الشركة بعقود إعادة تأمين مع بعض شركات إعادة التأمين، وهي في الغالب شركات أجنبية وتقوم على طريقة التأمين التجاري. ومن اللافت للنظر أن مبالغ إعادة التأمين تمثل أكثر من نصف مجموع أقساط التأمين

ويتضح مما سبق أن أكثر من نصف مجموع أقساط التأمين تحول إلى خارج المملكة، وهو من طبيعة عقد التأمين التجاري .

ثانياً: استثمارات الشركة في بعض الأنشطة المحرمة :

حيث قامت الشركة باستثمار أموال المؤمن لهم في سندات محرمة ، وبلغت قيمة هذه السندات في العام المالي2003 (430.525.000 أربعمائة وثلاثين مليوناً وخمسمائة وخمسة وعشرين ألف ريال) وهي تعادل ما نسبته 24% من إجمالي موجودات عمليات التأمين.

كما قامت الشركة باستثمار أموال المساهمين في سندات محرمة، بلغت قيمتها في العام المالي 2003 (34.981.000 أربعة وثلاثين مليوناً وتسعمائة وواحد وثمانين ألف ريال). وهي تعادل حوالي 8% من إجمالي حقوق المساهمين.

وفضلاً عن ذلك فإن الشركة تمتلك 50% من إحدى شركات التأمين التجاري.

1. مقترحات لصيغة تأمين تعاوني تتفق مع الضوابط الشرعية، وتحقق أهداف التأمين:

أ. أن يتولى إدارة التأمين التعاوني شركة مساهمة، يكون للمساهمين فيها مركز مالي منفصل على وجه الحقيقة عن المركز المالي لعمليات التأمين.

ب. للشركة المساهمة أن تخصم جميع المصاريف الإدارية والتشغيلية من مجموع أقساط التأمين، وأن تتقاضى أجوراً مقابل إدارتها لعمليات التأمين بصفتها وكيلاً بأجر، ولها كذلك أن تستثمر أموال المؤمن لهم في استثمارات مباحة، وتستحق بذلك نسبة من أرباح تلك الاستثمارات بصفتها شريكاً مضارباً.

ت. على الشركة أن تتجنب الدخول في استثمارات محرمة كالسندات وغيرها، سواء أكان ذلك في الاستثمارات الخاصة بالمساهمين أم بالاستثمارات الخاصة بعمليات التأمين.

ث. التزام الشركة تجاه المؤمن لهم بالتعويض على نوعين؛ جائز وممنوع. أما الجائز فأن تلتزم الشركة بإدارة أعمال التأمين بأمانة واحتراف، ومتى قصرت في ذلك فإنها تتحمل تبعات ذلك التقصير والتعويض عنه. وأما الممنوع فأن تلتزم التزاماً مطلقاً بالتعويض سواء أكانت الأضرار من الشركة أم من غيرها، فهذا يتعارض مع قاعدة التأمين التعاوني. وبدلاً عن ذلك فللشركة أن تكّون احتياطيات من فائض أقساط التأمين، ولا تدخل هذه الاحتياطيات ضمن قائمة حقوق المساهمين بل تكون خاصة بأعمال التأمين.

ج. للشركة أن ترتبط بعقود إعادة تأمين لتفتيت المخاطر، بشرط أن تكون هذه العقود من قبيل التأمين التعاوني.

وختاماً نسأل الله تبارك وتعالى أن يوفق القائمين على الشركة لكل خير، وأن يهدينا وإياهم وجميع المسلمين إلى ما يحبه ويرضاه ، وصلى الله وسلم على نبينا محمد.

الموقعون :

1- د. محمد بن سعود العصيمي. مدير عام المجموعة الشرعية ببنك البلاد.

2- د. يوسف بن عبد الله الشبيلي. عضو هيئة التدريس بالمعهد العالي للقضاء بجامعة الإمام.

3- أ.د. سليمان بن فهد العيسى. أستاذ الدراسات العليا بجامعة الإمام محمد بن سعود الإسلامية.

4- أ.د. صالح بن محمد السطان. أستاذ الفقه بجامعة القصيم.

5- د. عبد العزيز بن فوزان الفوزان. أستاذ مشارك بجامعة الإمام محمد بن سعود الإسلامية.

6- د. عبد الله بن موسى العمار. أستاذ مشارك بجامعة الإمام محمد بن سعود الإسلامية.

الإسلام سؤال وجواب (www.islam-qa.com)


الحج على نفقة الغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 36990: الحج على نفقة الغير
السؤال:

امرأة قدمت إلى المملكة وتيسر لها أداء فريضة الحج على نفقة المضيف ، وتسأل هل تجزئ هذه الحجة عن حجة الإسلام ، والحال أنها لم تنفق على حجها من مالها شيئاً ؟.

الجواب:

الحمد لله

أداؤها فريضة الحج لا يؤثر على صحته أنها لم تنفق عليه شيئاً من مالها ، أو أنها أنفقت الشيء القليل ، وقام غيرها بإنفاق الشيء الكثير من تكاليف حجها ، وعليه فإذا كان حجها مستكملاً الشروط والأركان والواجبات فهو مسقط عنها فريضة الحج ، وإن قام غيرها بتكاليفه .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (فتاوى اللجنة 11/34) . (www.islam-qa.com)


هل يجب الغسل لو حصل الجماع بحائل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 37031: هل يجب الغسل لو حصل الجماع بحائل ؟
السؤال:

لو حصل الجماع بحائل , كبعض الأدوات المستخدمة في هذا العصر ، هل يجب الغسل ؟.

الجواب:

الحمد لله

إذا حصل إنزال للمني فيجب الغسل من أجل الإنزال ، لقول النبي صلى الله عليه وسلم : ( إِنَّمَا الْمَاءُ مِنْ الْمَاءِ) رواه مسلم (343) .

أما إذا لم يحصل إنزال للمني فقد اختلف العلماء في هذا على ثلاثة أقوال :

الأول : وجوب الغسل على الرجل والمرأة مطلقاً , سواء كان الحائل غليظاً أو رقيقاً . وهو مذهب الشافعي رحمه الله .

قال النووي : "

" ولو لف على ذكره خرقة وأولجه (أدخله) بحيث غابت الحشفة ولم ينزل فالصحيح : وجوب الغسل عليهما ، لأن الأحكام متعلقة بالإيلاج وقد حصل " انتهى باختصار .

"المجموع" (2/150) .

القول الثاني : أنه لا يجب الغسل مطلقاً , وهو مذهب الحنابلة , كما في الإنصاف (2/92) . لأنه لا تحصل الملاقاة مع وجود الحائل .

القول الثالث : إذا كان الحائل رقيقاً بحيث يجد الحرارة واللذة وجب الغسل وإلا فلا , وهو مذهب المالكية كما في الموسوعة (11/201 ) .

قال ابن عثيمين عن هذا القول الثالث : ( وهو الأقرب , والأحوط أن يغتسل ) اهـ .

الشرح الممتع (1/234) .

الإسلام سؤال وجواب (www.islam-qa.com)


الخروف المقطوع الألية لا يصلح أضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 37039: الخروف المقطوع الألية لا يصلح أضحية
السؤال:

الخروف المقطوع الذيل (الإلية) من صغر، بقصد أن تعم السمنة جسده، هل يجزئ للأضحية والعقيقة ؟.

الجواب:

الحمد لله

لا يجزئ في الأضحية ولا في الهدايا ولا العقيقة مقطوع الذيل (الإلية) ؛ لما روى أمير المؤمنين علي رضي الله عنه قال : (أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن ، ولا نضحي بعوراء ولا مقابلة ، ولا مدابرة ، ولا خرقاء ، ولا شرقاء ) أخرجه أحمد 2/210 برقم (851) والأربعة ، وصححه الترمذي وابن حبان .

والمقابلة : ما قطع من طرف أذنها شيء وبقي معلقاً .

والخرقاء : مخروقة الأذن .

والشرقاء : مشقوقة الأذن .

هذا كله إذا كان مقطوعاً ، أما إذا كان الخروف لم يخلق له ذيل أصلاً فإنه في حكم الجماء والصمعاء ، والحكم في ذلك هو الإجزاء .

اللجنة الدائمة للبحوث العلمية والإفتاء (www.islam-qa.com)


لا يصح أن يشترط بعد الإحرام بمدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 37055: لا يصح أن يشترط بعد الإحرام بمدة
السؤال:

نسيت أن أشترط عند الإحرام فأقول : إن حبسني حابس فمحلي حيث حبستني ، وتذكرت عند الدخول إلى مكة ، فقلت ذلك ، فهل هذا الاشتراط صحيح ؟.

الجواب:

الحمد لله

لا يصح ذلك لأن الاشتراط يكون مع عقد الإحرام ، ولا يكون بعد ذلك .

سئل الشيخ ابن باز عن الاشتراط بعد عقد الإحرام بمدة فقال :

ليس له ذلك وإنما يقال ذلك عند عقد الإحرام ، والمراد بعقد الإحرام هو : أن ينوي الدخول فيه بقلبه اهـ . فتاوى ابن باز (17/73) .

الإسلام سؤال وجواب (www.islam-qa.com)


النداء لصلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 37635: النداء لصلاة العيدين
السؤال:

ما هو الرأي في استعمال الميكرفون قبل صلاة عيد الفطر وعيد الأضحى ، لدعوة المسلمين إلى الحضور ، وإفهامهم أنها صلاة واجبة ، وأنها من ست تكبيرات ؟.

الجواب:

الحمد لله

من هدي رسول الله صلى الله عليه وسلم ألا ينادى لصلاة عيد الفطر ولا لصلاة عيد الأضحى قبلها ؛ من أجل أن يحضروا إلى المصلى ، ولا من أجل إفهامهم حكم الصلاة ، ولا ينبغي فعل ذلك ، لا بالميكرفون ولا بغيره ؛ لأن وقتهما معلوم والحمد لله ، وقد قال الله تعالى : ( لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر ) الأحزاب / 21 ، وينبغي لأولي الأمر من الحكام والعلماء أن يبينوا للمسلمين حكم هذه الصلاة قبل يوم العيد ، وأن يبينوا لهم كيفيتها ، وما ينبغي لهم فيها ، فيما قبلها وما بعدها ؛ حتى يتأهبوا للحضور إلى المصلى في وقتها ، ويؤدوها على وجهها الشرعي .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (8/313) (www.islam-qa.com)


وقت إخراج زكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 37636: وقت إخراج زكاة الفطر
السؤال:

هل وقت إخراج زكاة الفطر من بعد صلاة العيد إلى آخر ذلك اليوم ؟ .

الجواب:

الحمد لله

لا يبدأ وقت زكاة الفطر من بعد صلاة العيد ، وإنما يبدأ من غروب شمس آخر يوم من رمضان ، وهو أول ليلة من شهر شوال ، وينتهي بصلاة العيد؛ لأن النبي صلى الله عليه وسلم أمر بإخراجها قبل الصلاة ، ولما رواه ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( من أداها قبل الصلاة فهي زكاة مقبولة ، ومن أداها بعد الصلاة فهي صدقة من الصدقات ) أخرجه أبو داود 2/262-263 برقم (1609)، وابن ماجه 1/585 برقم (1827) ، والدار قطني 2/138، والحاكم 1/409.

ويجوز إخراجها قبل ذلك بيوم أو يومين لما رواه ابن عمر رضي الله عنهما قال : ( فرض رسول الله صلى الله عليه وسلم صدقة الفطر من رمضان ..) ، وقال في آخره : ( وكانوا يعطون قبل ذلك بيوم أو يومين ) . فمن أخرها عن وقتها فقد أثم ، وعليه أن يتوب من تأخيره وأن يخرجها للفقراء .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء الفتوى رقم (2896) (www.islam-qa.com)


زكاة الفطر عن الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 37637: زكاة الفطر عن الكفار
السؤال:

لكثير من الناس خدم كفار في البيت فهل يخرج عنهم زكاة الفطر أو يعطيهم شيئاً من الزكاة ؟.

الجواب:

الحمد لله

لا يخرج عنهم زكاة الفطر ولا يجوز له أن يعطيهم من الزكاة شيئاً ، ولو أعطاهم شيئاً منها لم يجزئه ، لكن له أن يحسن إليهم من غير الزكاة المفروضة ، مع العلم بأن الواجب الاستغناء عنهم بالعمال المسلمين ؛ لأن الرسول صلى الله عليه وسلم أوصى بإخراج الكفار من جزيرة العرب وقال : ( لا يجتمع فيها دينان ) .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء الفتوى رقم (7699) (www.islam-qa.com)


حكم الاحتفال بالقرقيعان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 37638: حكم الاحتفال بالقرقيعان
السؤال:

ما حكم الاحتفال بالقرقيعان ، وهو يصادف الأيام البيض في رمضان ( 13-14-15) حيث يتم توزيع الحلوى والمكسرات على الأطفال ، وله تسميات مختلفة في باقي بلدان الخليج (قرنقعو) .

الجواب:

الحمد لله

الاحتفال في ليلة الخامس عشر من رمضان أو في غيرها بمناسبة مهرجان القرقيعان بدعة لا أصل لها في الإسلام ( وكل بدعة ضلالة ) فيجب تركها والتحذير منها ولا تجوز إقامتها في أي مكان لا في المدارس ولا في المؤسسات أو غيرها ، والمشروع في ليالي رمضان بعد العناية بالفرائض الاجتهاد بالقيام وتلاوة القرآن والدعاء .

اللجنة الدائمة للإفتاء فتوى رقم ( 15532 ) .

وسئل الشيخ عبد الله بن عبد الرحمن بن جبرين عن هذا الاحتفال فأجاب :

هذا العيد لا أصل له في الشرع ولا في العرف العام ، وحيث إنه يحتوي على هذه الأعمال وعلى الرقص والطرب وإظهار الفرح وما ذكر في السؤال فإنه يصبح بدعة محدثة يجب إنكارها والقضاء عليها ولا يجوز إقرارها ولا المساهمة فيها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسافر عشرة أيام فهل يترخص برخص السفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37639: يسافر عشرة أيام فهل يترخص برخص السفر
السؤال:

أعمل في حقل بترول ، أذهب لمكان العمل في الحقل 10 أيام في الشهر ، أعمل يومين أو ثلاثة أيام متواصلة وأصوم إذا كنت في المدينة أما إذا كنت في الحقل وأسافر له بالطائرة لمدة ساعة فهل أعتبر مسافراً ولا يجب علي الصيام ؟.

الجواب:

الحمد لله

إذا كان لك منزل تقيم فيه في الحقل : فلا تُعدُّ مسافراً حين وصولك إليه ، بل يجب عليك الصيام في مدينتك وفي مكان عملك ، وتكون مسافراً في المسافة التي بينهما ذهاباً وإياباً .

وفي هذه الحال يصبح حكمك حكم صاحب الزوجتين وفي كل بلد زوجة – وهو ما يسمى " صاحب الإقامتين " – فمثله يتم الصلاة ويصوم في البلديْن ، ويفطر إن شاء ، ويقصر المسافة بينهما .

وإن لم يكن لكَ بيتٌ في عملكَ في الحقل ، بل هو عمل مجرَّد : فأنتَ مسافر فيه فيحل لك الفطر أثناء العمل ، وعليك الصلاة حتى ترجع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التلفظ بالنية في الصيام بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 37643: التلفظ بالنية في الصيام بدعة
السؤال:

في الهند ننوي للصيام "اللهم أصوم جاداً لك فاغفر لي ما قدمت وما أخرت" لست أدري ما هو المعنى ، ولكن هل هذه هي النية الصحيحة ؟ إذا كانت صحيحة فأرجو أن تخبرني بالمعنى أو أخبرني بالنية الصحيحة من القرآن أو السنة .

الجواب:

الحمد لله

لا يصح صوم رمضان ولا غيره من العبادات إلا بالنية لقول النبي صلى الله عليه وسلم : ( إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى . . . الخ الحديث ) . رواه البخاري (1) ومسلم (1907) .

ويشترط في النية أن تكون في الليل ، وقبل طلوع الفجر، لقول النبي صلى الله عليه وسلم : ( مَنْ لَمْ يُجْمِعْ الصِّيَامَ قَبْلَ الْفَجْرِ فَلا صِيَامَ لَهُ ) رواه الترمذي (730) ولفظ النسائي (2334) : ( مَنْ لَمْ يُبَيِّتْ الصِّيَامَ مِنْ اللَّيْلِ فَلا صِيَامَ لَهُ ) . صححه الألباني في صحيح الترمذي (583) .

والمعنى : من لم ينو الصيام ويعزم على فعله من الليل فلا صيام له .

والنية عمل قلبي ، فيعزم المسلم بقلبه أنه صائم غداً ، ولا يشرع له أن يتلفظ بها ويقول : نويت الصيام أو أصوم جاداً لك . . . الخ ، أو نحو ذلك من الألفاظ التي ابتدعها بعض الناس.

والنية الصحيحة هي أن يعزم الإنسان بقلبه أنه صائم غداً .

ولذلك قال شيخ الإسلام رحمه الله في "الاختيارات" ص 191 :

ومن خطر بقلبه أنه صائم غداً فقد نوى اهـ

وسئلت اللجنة الدائمة :

كيف ينوي الإنسان صيام رمضان ؟

فأجابت :

تكون النية بالعزم على الصيام ، ولا بد من تبييت نية صيام رمضان ليلاً كل ليلة اهـ

فتاوى اللجنة الدائمة (10/246) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى فرض الصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 37649: متى فرض الصيام ؟
السؤال:

في أي عام فرض الصيام على المسلمين ؟.

الجواب:

الحمد لله

فرض صيام شهر رمضان في السنة الثانية من الهجرة ، وصام الرسول صلى الله عليه وسلم تسع رمضانات .

قال النووي رحمه الله في "المجموع" (6/250) :

صام رسول الله صلى الله عليه وسلم رمضان تسع سنين ، لأنه فرض في شعبان في السنة الثانية من الهجرة وتوفي النبي صلى الله عليه وسلم في شهر ربيع الأول سنة إحدى عشرة من الهجرة اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال البخاخ للربو لا يفطر الصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37650: استعمال البخاخ للربو لا يفطر الصائم
السؤال:

هل استعمال البخاخ في الفم في نهار رمضان يفسد الصوم لمن يعاني من أزمة في التنفس ؟.

الجواب:

الحمد لله

استعمال بخاخ الربو في نهار رمضان لا يفسد الصيام .

(وبخاخ الربو لا يفطّر لأنه غاز مضغوط يذهب إلى الرئة وليس بطعام ، وهو محتاج إليه دائما في رمضان وغيره . فتاوى الدعوة : ابن باز عدد 979 ). انظر : كتيب "سبعون مسألة في الصيام" .

وقال الشيخ ابن عثيمين :

هذا البخاخ يتبخر ولا يصل إلى المعدة ، فحينئذٍ نقول : لا بأس أن تستعمل هذا البخاخ وأنت صائم ، ولا تفطر بذلك اهـ

فتاوى أركان الإسلام ص 475.

وقال علماء الجنة الدائمة :

دواء الربو الذي يستعمله المريض استنشاقاً يصل إلى الرئتين عن طريق القصبة الهوائية لا إلى المعدة ، فليس أكلاً ولا شرباً ولا شبيهاً بهما . . . والذي يظهر عدم الفطر باستعمال هذا الدواء اهـ

فتاوى إسلامية (1/130) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصرانية تريد أن تصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 37653: نصرانية تريد أن تصوم
السؤال:

أنا نصرانية ولكنني لا أؤمن بديني وأنا آسفة لهذا ، أمنت بالله وبرسوله وأريد أن أصوم رمضان ، ولكنني لا زلت نصرانية فهل يمكن أن أصوم رمضان ؟ لا أعلم كيف أصبح مسلمة، أشعر بهذا في قلبي ، ولكنني أظن بأن هذا ليس كافياً .

الجواب:

الحمد لله

نسأل الله تعالى أن يشرح صدرك للإسلام .

أيتها العاقلة

إن صيامك من غير دخولك في الإسلام لن تستفيدي منه شيئاً إلا الجوع والعطش ، لأن جميع العبادات لا يقبلها الله تعالى إلا إذا كانت مبنية على اعتقاد صحيح ، ودين سليم .

إن الأهم لك -ولا شيء أهم منه على الإطلاق- هو أن تبدئي بالخطوة الصحيحة ألا وهي الدخول في الإسلام .

وبعد ذلك تقومين بالصلاة والصيام ، وتقرئين القرآن ، وتؤدين سائر العبادات ، فيحيا بها قلبك ، وينشرح صدرك .

إن دخولك في الإسلام ليس بالأمر العسير ، لا يحتاج منك فقط إلا إلى النطق بالشهادتين ( أشهد أن لا إله إلا الله ، وأشهد أن محمداً رسول الله ) .

إن وجود الشعور في قلبك بدخولك في الإسلام هذا من علامة الخير ، فعليك أن تتخذي الخطوة الأخيرة في ذلك بالقرار الحاسم الذي يترتب عليه سعادتك في الدنيا والآخرة .

إنك لا تؤمنين بدينك -كما قلتِ في سؤالك- فما قيمة هذه الحياة إذا كان الإنسان بلا دين ولا قيم ولا نظام رباني يسير عليه الإنسان في حياته ؟!

أتظنين أن هذه الحياة الدنيا مجرد لهو ولعب وتمتع بالشهوات ثم ينتهي ذلك بالموت ؟

كلا !! إن بعد الموت حساباً ، وبعد الحساب جنة أو نار .

فعليك السعي فيما يكون سبباً في نجاتك ، ولا تتأخري ولا تنتظري فإن قطار العمر يسير ، ولا يدري المرء متى يتوقف به هذا القطار . وهو لا يتوقف به إلا على أول مراحل الآخرة ، فهنالك لا ينفع الندم .

يتمنى الإنسان لو رجع إلى هذه الحياة الدنيا ليؤمن ويعمل صالحاً ،

( حَتَّى إِذَا جَاءَ أَحَدَهُمْ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ ) المؤمنون/99-100 .

( وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنْ الْمُؤْمِنِينَ) الأنعام/27 .

( وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمْ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ ) فاطر/36-37.

نسأل الله تعالى أن يلهمك رشدك ويوفقك لما فيه خيرك في الدنيا والآخرة .

ونحن على أتم استعداد لتلقي أي سؤال منك والإجابة عنه إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل النظر إلى النساء يبطل الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37654: هل النظر إلى النساء يبطل الصيام
السؤال:

ما حكم النظر إلى النساء قي شهر رمضان ؟ .

الجواب:

الحمد لله

هذا السؤال يشتمل على مسألتين :

الأولى : حكم النظر إلى النساء .

الثانية : هل النظر إلى النساء يبطل الصيام أو يوجب الكفارة ؟

أما حكم النظر إلى النساء فهو محرم لأن الله عز وجل أمر المؤمنين بغض البصر فقال تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ) النور/30 ، وأمر بذلك رسوله عليه الصلاة والسلام فعَنْ جَرِيرٍ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَظْرَةِ الْفَجْأَةِ فَقَالَ : ( اصْرِفْ بَصَرَكَ ) رواه أبو داود ( النكاح/1836 ) وصححه الألباني في صحيح أبي داود برقم (1880) .

ولذلك يجب امتثال أمر الله ورسوله قال تعالى : ( فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) النور/63 ، أنظر السؤال (21784) و(20229) .

أما المسألة الثانية : وهي تأثير النظر إلى النساء الأجنبيات على الصيام ، فقد سألت اللجنة الدائمة عن هذا السؤال فأجابت : بأنه " ليس مبطلاً للصيام ، وعليه أن يغض بصره " فتاوى اللجنة الدائمة للإفتاء 10/274

فالواجب على المسلم لاسيما الصائم صرف النظر عنهن حتى لا يخدش صومه بالمحرمات ، ومن وقع في ذلك فعليه التوبة إلى الله .

الإسلام سؤال وجواب (www.islam-qa.com)


زادت أيام الحيض بسبب تركيب اللولب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37656: زادت أيام الحيض بسبب تركيب اللولب
السؤال:

وقت الدورة الشهرية ستة أيام قبل تركيب اللولب المانع للحمل ، وبعد تركيب اللولب زادت مدة الدورة إلي تسعة أيام . فما حكم الصلاة والصيام في الأيام الزائدة ؟.

الجواب:

الحمد لله

إذا زادت الدورة الشهرية للمرأة بعد تركيب اللولب فإن هذه الزيادة تعتبر حيضاً ، فلا تصلي المرأة ولا تصوم حتى ترى الطهر.

وقد سئل الشيخ ابن عثيمين رحمه الله هذا السؤال :

امرأة تسببت في نزول دم الحيض منها بالعلاج ، وتركت الصلاة فهل تقضيها أم لا ؟

فأجاب :

لا تقضي المرأة الصلاة إذا تسببت لنزول الحيض فنزل ، لأن الحيض دم متى وُجد وُجد حكمه ، كما أنها لو تناولت ما يمنع الحيض ولم ينزل الحيض فإنها تصلي وتصوم لأنها ليست بحائض ، فالحكم يدور مع علته ، قال الله تعالى : ( وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ قُلْ هُوَ أَذًى ) البقرة/222 . فمتى وُجد الأذى ثبت حكمه ، ومتى لم يوجد لم يثبت حكمه اهـ

فتاوى أركان الإسلام ص 254 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز للصائم أن يشتم أحداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37658: لا يجوز للصائم أن يشتم أحداً
السؤال:

إذا كنت صائماً وأثناء الصيام شتمت أحداً أو أسأت الأدب مع شخص ما فهل يفسد هذا صيامي ؟
أريد أن أعرف الجواب لأن أصدقائي يشتمون ويسيئون للناس أثناء الصيام وأريد أن أخبرهم لماذا يجب أن يتجنبوا المعاصي كالشتم وغيره .

الجواب:

الحمد لله

ارتكاب المعاصي في نهار رمضان كالسب والشتم لا يفسد الصيام ، بمعنى أن ذلك ليس من المفطرات ، ولكنه يُنقص ثواب الصيام ، وقد تذهب هذه المعاصي بالثواب جملةً ، فيبقى الصائم لم يستفد شيئاً من صيامه إلا الجوع والعطش .

والصائم مأمور بحفظ جوارحه عن معصية الله تعالى ، وليس المقصود من الصيام مجرد الامتناع عن الطعام والشراب ، بل المقصود هو الإمساك عن معصية الله تعالى ، وتحقيق تقوى الله تعالى ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

وقال النبي صلى الله عليه وسلم : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْجَهْلَ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ) رواه البخاري (1903) (6075) .

وقول الزور يشمل كل قول محرم كالكذب والغيبة والنميمة والسب والشتم .

وقال النبي صلى الله عليه وسلم : ( إِذَا أَصْبَحَ أَحَدُكُمْ يَوْمًا صَائِمًا فَلا يَرْفُثْ ، وَلا يَجْهَلْ ، فَإِنْ امْرُؤٌ شَاتَمَهُ أَوْ قَاتَلَهُ فَلْيَقُلْ : إِنِّي صَائِمٌ إِنِّي صَائِمٌ ) رواه البخاري (1894) ومسلم (1151).

قال الحافظ :

قَوْله : (فَلا يَرْفُث) الْمُرَاد بِالرَّفَثِ هُنَا الْكَلام الْفَاحِش .

قَوْله : ( وَلا يَجْهَل ) أَيْ لا يَفْعَل شَيْئًا مِنْ أَفْعَال أَهْل الْجَهْل كَالصِّيَاحِ وَالسَّفَه وَنَحْو ذَلِكَ .

والْمُرَاد مِنْ الْحَدِيث أَنَّهُ لا يُعَامِلهُ بِمِثْلِ عَمَله بَلْ يَقْتَصِر عَلَى قَوْله : "إِنِّي صَائِم" اهـ

فإذا كان الصائم مأمور بعدم الرد على من شتمه ، فكيف يليق به أن يعتدي على الناس ويبتدئ الشتم هو ؟!

وقال النووي :

اعْلَمْ أَنَّ نَهْيَ الصَّائِمِ عَنْ الرَّفَث وَالْجَهْل وَالْمُخَاصَمَةِ وَالْمُشَاتَمَة لَيْسَ مُخْتَصًّا بِهِ , بَلْ كُلّ أَحَد مِثْله فِي أَصْل النَّهْي عَنْ ذَلِكَ ، لَكِنَّ الصَّائِم آكَدُ اهـ .

وأخرج الحاكم عن أبي هريرة رَضِيَ اللَّهُ عَنْهُ قال : قال رسول الله صلى الله عليه وسلم : ( ليس الصيام من الأكل والشرب، إنما الصيام من اللغو والرفث، فإن سابك أحد أو جهل عليك فقل : إني صائم ، إني صائم ) .

وروى ابن ماجه (1690) رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( رُبَّ صَائِمٍ لَيْسَ لَهُ مِنْ صِيَامِهِ إِلا الْجُوعُ ، وَرُبَّ قَائِمٍ لَيْسَ لَهُ مِنْ قِيَامِهِ إِلا السَّهَرُ) .

يراجع سؤال ( 37989 ) عن الكذب في الصيام .

الإسلام سؤال وجواب (www.islam-qa.com)


نفساء أكملت أربعين يوما ولم تطهر فهل تصوم وتصلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37662: نفساء أكملت أربعين يوما ولم تطهر فهل تصوم وتصلي ؟
السؤال:

هل يجب على المرأة حديثة الولادة صيام رمضان علما بأنها قد أكملت أربعين يوما وما زالت في النفاس أي لم تطهر بعد ؟ .

الجواب:

الحمد لله

اختلف العلماء في أكثر مدة للنفاس ، فذهب جمهور العلماء إلا أنها أربعون يوماً من الولادة .

راجع سؤال (10488) .

وعلى هذا . . فالمرأة التي استمر بها الدم أكثر من أربعين يوماً ، إن وافق هذا الدم عادتها فتكون حائضاً ، وإن لم يوافق عادتها فهو دم استحاضة فتغتسل بعد الأربعين وتصوم وتصلي وتكون طاهرة حكمها حكم الطاهرات من النساء .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجب نزع تقويم الفك من الفم لأجل الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37665: لا يجب نزع تقويم الفك من الفم لأجل الصيام
السؤال:

هل يجب عند الصيام أن أنزع تقويم الفك المتحرك ، لأنه عندما أتحدث وهو في فمي يفرز لعاباً كثيراً ، وأضطر إلى بلعه . أفيدونا جزاكم الله عنا كل خير؟ .

الجواب:

الحمد لله

لا يجب نزع تقويم الفك المتحرك لأجل الصيام . لأنه لا ينزل منه شيء إلى المعدة ، وكونه يسبب زيادة في إفراز اللعاب لا يجعله ذلك مفطراً .

وقد نص العلماء على أنه يجوز للصائم أن يضع درهماً في فمه وهو صائم ، وتقويم الفك أولى بالجواز من وضع الدرهم لأن تقويم الفك لا يضعه الإنسان إلا للحاجة .

قال الإمام أحمد رحمه الله : مَنْ وَضَعَ فِي فِيهِ (أي فمه) دِرْهَمًا أَوْ دِينَارًا وَهُوَ صَائِمٌ , مَا لَمْ يَجِدْ طَعْمَهُ فِي حَلْقِهِ , فَلا بَأْسَ بِهِ , وَمَا يَجِدُ طَعْمَهُ فَلا يُعْجِبُنِي اهـ . المغني (4/359) .

ثم إن بلع الريق ولو كثر لا يضر الصوم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صفات من يحصل به أجر تفطير صائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 37666: صفات من يحصل به أجر تفطير صائم
السؤال:

نعلم أن إفطار الصائم في رمضان فيه أجر كبير ، ولكن سؤالي من فضلكم هو :
من يكون هذا الصائم ? هل الذي لا يجد ما يفطر عليه ? أم هو عابر السبيل ? أم أي شخص آخر وإن كان ميسور الحال ? وسبب سؤالي هو أننا نعيش في أمريكا ، وجل أفراد الجالية الإسلامية هنا يعيشون حياة ميسورة وإنما يتبادلون الدعوات في رمضان -حسب ما يظهر-من أجل المباهاة والافتخار......( فلان أكثر إكراما من فلان وفلانة تطبخ أحسن من فلانة ...........الخ.

الجواب:

الحمد لله

ثواب تفطير الصائم كبير كما قال النبي صلى الله عليه وسلم : ( مَنْ فَطَّرَ صَائِمًا كَانَ لَهُ مِثْلُ أَجْرِهِ غَيْرَ أَنَّهُ لا يَنْقُصُ مِنْ أَجْرِ الصَّائِمِ شَيْئًا ) رواه الترمذي (708) وصححه الألباني في صحيح الترغيب والترهيب (1078) . راجع سؤال رقم ( 12598 )

وهذا الثواب يحصل لكل من فطر صائما ، ولا يشترط أن يكون الصائم فقيرا ، لأن هذا ليس من باب الصدقة وإنما هو من باب الهدية ، ولا يشترط في الهدية أن يكون المهدَى إليه فقيراً ، بل تصح الهدية للغني والفقير .

وأما الدعوات التي يكون القصد منها المباهاة والمفاخرة فإنها مذمومة ، وليس لصاحبها ثواب على هذا العمل ، وقد حرم نفسه خيراً كثيراً .

وأما من دُعِي إلى مثل هذه الدعوات فإنه لا ينبغي له أن يحضرها ، ولا أن يشارك فيها ، بل عليه الاعتذار عن الحضور ، ثم إن تمكن من نصيحة صاحبها بأسلوب حسن أقرب إلى قبوله كان ذلك جيداً ، وليتجنب الكلام المباشر ، بأن يتلطف في العبارة ويأتي بكلام عامٍ ليس موجهاً إلى شخص بعينه .

فإن الرفق في العبارة وحسن الأسلوب والبعد عن الكلمات القاسية والغليظة من أسباب قبول النصيحة ، والمسلم حريص على أن يقبل أخوه المسلم الحق ويعمل به .

كما كان النبي صلى الله عليه وسلم يفعل ذلك ، فقد كان يفعل بعض أصحابه ما يُنكره النبي صلى الله عليه وسلم ولكنه لا يواجههم بالإنكار بل كان يقول : ما بال أقوام يفعلون كذا ؟

وهذا الأسلوب تحصل به المصلحة المطلوبة .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتبعون المجلس الأوروبي ولو أخذ بالحساب الفلكي؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 37667: هل يتبعون المجلس الأوروبي ولو أخذ بالحساب الفلكي؟
السؤال:

نحن إدارة مركز إسلاميّ في بريطانيا نريد أن نحدّد موعد بدء شهر رمضان ونهايته للمصلّين في مركزنا ، وقد وضعنا نصب أعيننا محاولة جمع كلمة المسلمين بحيث نبذل ما يمكن لتوحيد رأيهم في هذا الموضوع، وقد يرى بعضهم الرؤية والآخر الحساب. وللمجلس الأوروبي للإفتاء رأي في الموضوع ، مع العلم أنّه الجهة التي تتولّى إصدار الفتاوى للمسلمين في أوروبا .
سؤالنا :
هل نتبع المجلس الأوروبي للإفتاء ولو أخذ بالحساب ، أم نبقى على ما اعتمدناه من محاولة وحدة الكلمة بين المساجد في مدينتا ولو خالف رأي المجلس ؟

الجواب:

الحمد لله

لا يجوز العمل بالحساب الفلكي في إثبات دخول شهر رمضان أو خروجه ، والواجب هو العمل برؤية الهلال كما قال النبي صلى الله عليه وسلم : ( صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ ) رواه البخاري (1909) ومسلم (1081) . راجع سؤال (1602) .

وقد أجمع المسلمون على عدم جواز العمل بالحساب الفلكي بدلاً من رؤية الهلال إذا كانت السماء صحواً ، أما إن كان في السماء غيمٌ فقد شَذَّ بعض العلماء وأجاز العمل بالحساب الفلكي في حق الحاسب فقط .

قال شيخ الإسلام ابن تيمية رحمه الله :

فإنا نعلم بالاضطرار من دين الإسلام أن العمل في رؤية هلال الصوم أو الحج أو العدة أو الإيلاء أو غير ذلك من الأحكام المعلقة بالهلال بخبر الحاسب أنه يُرَى أو لا يُرَى لا يجوز ، والنصوص المستفيضة عن النبي بذلك كثيرة ، وقد أجمع المسلمون عليه ، ولا يُعرف فيه خلافٌ قديمٌ أصلاً ، ولا خلافٌ حديثٌ إلا أن بعض المتأخرين من المتفقهة الحادثين بعد المائة الثالثة زعم أنه إذا غُمًّ الهلالُ جاز للحاسب أن يعمل في حق نفسه بالحساب ، فإن كان الحساب دل على الرؤية صام وإلا فلا .

وهذا القول وإن كان مقيدا بالإغمام ، ومختصا بالحاسب ، فهو شاذ مسبوق بالإجماع على خلافه ، فأما اتباع ذلك في الصحو أو تعليق عموم الحكم العام به فما قاله مسلم اهـ

مجموع الفتاوى (25/132) .

وبناء على هذا لا يجوز لكم اتباع المجلس المذكور إذا كان يعتمد على الحساب الفلكي وليس على رؤية الهلال .

وعليكم العمل برؤية الهلال كما هو أمر النبي صلى الله عليه وسلم وعليه أجمع المسلمون .

وفقكم الله لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يفطر راكب الطائرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 37670: متى يفطر راكب الطائرة
السؤال:

متي يفطر راكب الطائرة ؟.

الجواب:

الحمد لله

( إذا غربت الشمس فأفطر على الأرض ثم أقلعت به الطائرة فرأى الشمس لم يلزمه الإمساك لأنه أتمّ صيام يومه كاملا فلا سبيل إلى إعادته للعبادة بعد فراغه منها . وإذا أقلعت به الطائرة قبل غروب الشمس وأراد إتمام صيام ذلك اليوم في السفر فلا يُفطر إلا إذا غربت الشمس في المكان الذي هو فيه من الجوّ ، ولا يجوز للطيار أن يهبط إلى مستوى لا تُرى فيه الشمس لأجل الإفطار لأنه تحايل لكن إن نزل لمصلحة الطيران فاختفى قرص الشمس أفطر ) .

من فتاوى الشيخ ابن باز مشافهة . انظر كتيب "سبعون مسألة في الصيام" .

قالت اللجنة الدائمة :

إذا كان الصائم في الطائرة واطلع بواسطة الساعة والتليفون عن إفطار البلد القريبة منه وهو يرى الشمس بسبب ارتفاع الطائرة فليس له أن يفطر لأن الله تعالى قال : ( ثم أتموا الصيام إلى الليل ) وهذه الغاية لم تتحقق في حقه ما دام يرى الشمس .

وأما إذا أفطر بالبلد بعد انتهاء النهار في حقه فأقلعت الطائرة ثم رأى الشمس فإنه يستمر مفطراً لأن حكمه حكم البلد التي أقلع منها وقد انتهى النهار وهو فيها .اهـ

وقالت اللجنة في فتوى أخرى :

إذا كان الشخص بالطائرة في نهار رمضان وهو صائم ويريد الاستمرار بصيامه إلى الليل فإنه لا يجوز أن يفطر إلا بعد غروب الشمس اهـ

مجموع فتاوى اللجنة الدائمة (10/136-137) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الاستمناء في ليالي رمضان يفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37673: هل الاستمناء في ليالي رمضان يفطر
السؤال:

بعض العلماء يقولون بأن الاستمناء مكروه والبعض يقول بأنه محرم ، فإذا فعله شخص في إحدى ليالي رمضان فهل يفسد هذا صيام اليوم السابق ؟ .

الجواب:

الحمد لله

الصحيح من أقوال أهل العلم أن الاستمناء محرم . راجع سؤال رقم (329) .

وإذا أقدم إنسان على هذا الأمر المحرم في ليالي رمضان فإنه لا يفسد صومه بذلك ، لا اليوم السابق ولا اليوم اللاحق .

ولكن الواجب على المسلم أن يجاهد نفسه ، ويمنعها عن هذا المحرم وغيره ، لا سيما في هذا الشهر المبارك .

وعلى المسلم أن يستفيد من هذا الشهر المبارك في ذلك ، فإن الصيام من أحسن العلاج لهذا الأمر المحرم ، ولهذا أمر النبي صلى الله عليه وسلم الشاب الذي لا يستطيع الزواج أن يصوم، قال النبي صلى الله عليه وسلم : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) رواه البخاري (5056) ومسلم (1400) .

ومعنى (وِجَاء) أي : أَنَّ الصَّوْم يَقْطَع الشَّهْوَة .

وعلى من ابتلي بذلك أن يتوب إلى الله تعالى ، ويندم على ما فعل ، ويعزم على عدم العود إلى ذلك مرة أخرى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا سمع أذان الفجر وهو يجامع زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37679: إذا سمع أذان الفجر وهو يجامع زوجته
السؤال:

ما الحكم إذا أذن الفجر والرجل يجامع زوجته ؟ هل يكمل حتى يقضي وطره أم يقطع الجماع بمجرد سماع الأذان ؟ أفتونا مأجورين.

الجواب:

الحمد لله

إذا طلع الفجر وهو يجامع زوجته فالواجب عليه الكف عن الجماع فوراً ، وصيامه صحيح وليس عليه شيء . ولا يجوز له الاستمرار في الجماع بعد طلوع الفجر ، فإن فعل ذلك فقد أفسد صومه ، وعليها القضاء مع الكفارة .

والكفارة هي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكيناً . راجع السؤال (1672) .

لكن هذا في طلوع الفجر أما أذان المؤذن :

فإن كان المؤذن يؤذن مع طلوع الفجر فالواجب الكف عن الجماع بمجرد سماع الأذان ، فإن لم يفعل فعليه القضاء مع الكفارة كما سبق .

وإن كان المؤذن يؤذن قبل طلوع الفجر ، كما يجتهد بعض المؤذنين اجتهاداً خاطئاً ويفعلون ذلك احتياطاً للصيام في زعمهم ، فيجوز الاستمرار في الجماع حتى يتيقن طلوع الفجر .

وسئل الشيخ ابن عثيمين رحمه الله هذا السؤال :

إذا شرب الصائم بعد سماعه أذان الفجر فهل يصح صومه ؟

فأجاب :

إذا شرب الصائم بعد سماعه أذان الفجر فإن كان المؤذن يؤذن بعد أن تبين له الصبح فإنه لا يجوز للصائم أن يأكل أو يشرب بعده . وإن كان يؤذن قبل أن يتبين له الصبح فلا بأس بالأكل والشرب حتى يتبين الصبح لقول الله تعالى : ( فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الْأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ ) وقول النبي صلى الله عليه وسلم : ( إن بلالاً يؤذن بليل فكلوا واشربوا حتى تسمعوا أذان ابن أم مكتوم فإنه لا يؤذن حتى يطلع الفجر ) ولهذا ينبغي للمؤذنين أن يتحروا في أذان الصبح ولا يؤذنوا حتى يتبين لهم الصبح أو يتيقنوا طلوعه بالساعات المضبوطة لئلا يغروا الناس فيحرموهم مما أحل الله لهم ويحلوا لهم صلاة الصبح قبل وقتها وفي هذا من الخطر ما فيه اهـ

فتاوى إسلامية (1/122) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دعاء ختم القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 37683: دعاء ختم القرآن
السؤال:

كثير من الناس يقرءون القرآن في رمضان وعندما يختمون القرآن يقرءون دعاء يسمونه "ختم"، فهل هذا الدعاء من السنة أم أنه بدعة ؟ هذا الدعاء يقرأه الإمام ويكون على طعام يأكله الناس ويوزعونه على العديد من الناس، أرجو أن تجيب على هذا السؤال لأن هذا الدعاء يفعله الناس كثيراً كما يفعلوه في المأتم ومساء كل يوم خميس، فإذا كان هناك حديث بهذا الخصوص فأرجو أن تذكره

الجواب:

الحمد لله

دعاء ختم القرآن بهذه الكيفية التي سأل عنها السائل من البدع المنكرة ، التي لم يفعلها النبي صلى الله عليه وسلم ، ولا السلف الصالح رضي الله عنهم ، ولو كان خيراً لسبقونا إليه .

وإنما الوارد عن السلف هو الدعاء بعد ختم القرآن ، بدون التزام بدعاء معين أو صيغة معينة ، فالمسلم إذا ختم القرآن الكريم سواء في رمضان أو غير رمضان فإنه يستحب له أن يرفع يديه ويدعو الله تعالى ويسأله من خير الدنيا والآخرة .

سئل الشيخ ابن باز رحمه الله :

هل هناك دعاء معين لختم القرآن ؟

فأجاب :

لم يرد دليل على تعيين دعاء معين فيما نعلم ، ولذلك يجوز للإنسان أن يدعو بما شاء ويتخير من الأدعية النافعة كطلب مغفرة الذنوب والفوز بالجنة والنجاة من النار ، والاستعاذة من الفتن وطلب التوفيق لفهم القرآن الكريم على الوجه الذي يرضي الله سبحانه وتعالى ، والعمل به وحفظه ، ونحو ذلك لأنه ثبت عن أنس رَضِيَ اللَّهُ عَنْهُ أنه كان يجمع أهله عند ختم القرآن ويدعو اهـ . مجموع فتاوى ابن باز (11/358) .

أما قراءة ذلك على الطعام وتوزيعه ، وفعل ذلك في المآتم أو مساء الخميس فكل ذلك من البدع .

وقد أمرنا النبي صلى الله عليه وسلم بالتمسك بسنته وسنة الخلفاء الراشدين ، ونهانا عن الابتداع في الدين ، وأخبر أن ذلك ضلال ، وأن البدعة تُرَدُّ على فاعلها ولا يثاب عليها .

روى أبو داود (4607) عن الْعِرْبَاضِ بْنِ سَارِيَةَ أن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِي فَسَيَرَى اخْتِلافًا كَثِيرًا ، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ ، تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ ، وَكُلَّ بِدْعَةٍ ضَلالَةٌ ) . صححه الألباني في صحيح أبي داود (3851) .

وقال النبي صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه مسلم (1718) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صيام من يفقد الوعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37684: صيام من يفقد الوعي
السؤال:

هل يجب الصيام على شخص مصاب بمرض epilepsy (مرض يصيب الشخص فيجعله يفقد وعيه لفترات قصيرة) ؟ .

الجواب:

الحمد لله

نعم ، يجب الصيام على من يصاب بالإغماء في رمضان ، ولا يسقط عنه الصيام بذلك .

سئل الشيخ ابن باز رحمه الله :

رجل يغيب عنه وعيه بضع ساعات فهل عليه صيام ؟

فأجاب :

إذا كان وعيه إنما يغيب بعض الساعات فعليه الصوم ، كالذي ينام في بعض الوقت ، وكونه يغيب عنه وعيه بعض الأحيان في أثناء النهار أو في أثناء الليل لا يمنع وجوب الصوم عليه اهـ

فتاوى الشيخ ابن باز (15/210) .

لكن . . إذا طال به الإغماء حتى استغرق اليوم كله (من طلوع الفجر إلى غروب الشمس) فإنه لا يصح صومه وعليه قضاء هذا اليوم ، أما إذا أفاق أثناء النهار فإن صومه صحيح . راجع سؤال رقم ( 9245 ) و ( 12425 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الإئتمام بالإمام من البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 37695: حكم الإئتمام بالإمام من البيت
السؤال:

ما حكم الصلاة في البيت وراء الإمام والمسجد مأذنته مجاورة لسطح المنزل ؟ .

الجواب:

الحمد لله

الصلاة في البيت خلف إمام المسجد ، فلا تصح .

ولا تصح الصلاة مع الإمام في المسجد إلا إذا كان المأموم داخل المسجد ، أو كان خارج المسجد واتصلت الصفوف ، كما لو كان امتلأ المسجد بالمصلين ، وصلى بعضهم خارج المسجد فصلاتهم صحيحة .

أما الصلاة خارج المسجد وفي المسجد مكان يمكن الصلاة فيه فإنها لا تصح .

وقد سئلت اللجنة الدائمة عمن صلى جماعة في منزله مكتفياً بسماع مكبرات الصوت من المسجد ، ولم يتصل بين الإمام والمأموم ولو بواسطة وذلك واقع مكة والمدينة في الموسم ؟

فأجابت :

" لا تصح الصلاة ، وهذا مذهب الشافعية وبه قال الإمام أحمد ، إلا إذا اتصلت الصفوف ببيته، وأمكنه الاقتداء بالإمام بالرؤية وسماع الصوت فإنها تصح ، كما تصح صلاة الصفوف التي اتصلت بمنزله ، أما بدون الشرط المذكور فلا تصح ؛ لأن الواجب على المسلم أن يؤدي الصلاة في الجماعة في بيوت الله عز وجل مع إخوانه المسلمين ، لقوله صلى الله عليه وسلم : " من سمع النداء فلم يأت فلا صلاة له إلا من عذر " أخرجه ابن ماجه والحاكم ، وقال الحافظ إسناده على شرط مسلم ، ولقوله صلى الله عليه وسلم للأعمى الذي سأله أن يُصلي في بيته : " هل تسمع النداء بالصلاة ؟ " قال نعم ، قال : " فأجب " أخرجه مسلم في صحيحه . وبالله التوفيق ."

فتاوى اللجنة الدائمة (8/32) .

الإسلام سؤال وجواب (www.islam-qa.com)


اعتكاف المرأة في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 37698: اعتكاف المرأة في المسجد
السؤال:

هل يجوز للمرأة أن تعتكف في المسجد في العشر الأواخر من رمضان ؟ .

الجواب:

الحمد لله

نعم ، يجوز للمرأة أن تعتكف في المسجد في العشر الأواخر من رمضان .

بل الاعتكاف سنة للرجال والنساء ، وقد كانت أمهات المؤمنين رضي الله عنهن يعتكفن مع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حياته ، واعتكفن بعد وفاته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

روى البخاري (2026) ومسلم (1172) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِفُ الْعَشْرَ الأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى تَوَفَّاهُ اللَّهُ ، ثُمَّ اعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ .

قال في "عون المعبود" :

فِيهِ دَلِيل عَلَى أَنَّ النِّسَاء كَالرِّجَالِ فِي الاعْتِكَاف اهـ

قال الشيخ عبد العزيز ابن باز رحمه الله :

" الاعتكاف سنة للرجال والنساء لما ثبت عن النبي صلى الله عليه وسلم أنه كان يعتكف في رمضان ، واستقر أخيرا اعتكافه في العشر الأواخر، وكان يعتكف بعض نسائه معه ، ثم اعتكفن من بعده عليه الصلاة والسلام ، ومحل الاعتكاف المساجد التي تقام فيها صلاة الجماعة ." انتهى من موقع الشيخ ابن باز على الانترنت

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عمل طبق خيري على مائدة الإفطار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 37701: عمل طبق خيري على مائدة الإفطار
السؤال:

هل ممكن عمل طبق خيري على مائدة الإفطار في مسجد ما لإنفاق ريعه على المساكين المجاورين للمسجد ؟ .

الجواب:

الحمد لله

المراد بالطبق الخيري أن يقوم بعض الناس بإعداد طعامٍ ما في بيته ، ثم يبيعه ويجعل الأموال التي تحصل من ذلك في أحد المشاريع الخيرية وأوجه البر والصدقة .

وهذا العمل من الإحسان والصدقة ، والمتعاون فيه له أجر وثواب على عمله ، وكذا كل من ساهم فيه ، سواء كانت مساهمته فيه بالمال أو العمل أو غير ذلك ، فكل هذا مما يدخل في قول الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ) .

ويجب التنبه إلى أن يتم البيع خارج المسجد ، لأن البيع والشراء محرم في المسجد لقول النبي صلى الله عليه وسلم : ( إِذَا رَأَيْتُمْ مَنْ يَبِيعُ أَوْ يَبْتَاعُ فِي الْمَسْجِدِ فَقُولُوا لا أَرْبَحَ اللَّهُ تِجَارَتَكَ )

رواه الترمذي (1321) وصححه الألباني في صحيح الترمذي (1066) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاجتماع على مائدة الإفطار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 37702: الاجتماع على مائدة الإفطار
السؤال:

هل يمكن الاجتماع على مائدة إفطار كاملة في مسجد ما في شهر رمضان ، ولو ليوم واحد ، بقصد التواصل والألفة بين جماعة المسجد؟ أم يعتبر ذلك بدعة؟.

الجواب:

الحمد لله

لا يعتبر ذلك من البدع . بل هو من الأمور المشروعة لأنها وسيلة لشيء مشروع وهو زيادة المودة والألفة بين المسلمين .

وقد امتن الله تعالى على نبيه محمد صلى الله عليه وسلم بتأليفه بين قلوب المؤمنين ، مما يدل على أنها من النعم العظيمة على هذه الأمة .

قال الله تعالى : ( هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ ) الأنفال/62-63 .

وقال النبي صلى الله عليه وسلم : ( كُونُوا عِبَادَ اللَّهِ إِخْوَانًا ) رواه البخاري (6064) ومسلم (2563) .

فزيادة المودة والألفة بين المسلمين مما حرص عليه الشرع الحنيف ، وشرع الوسائل الموصلة إلى ذلك ، كإلقاء السلام والبشاشة في وجه المسلم وحسن الخُلُق والهدية . . . وغير ذلك من الأمور التي رغب فيها الإسلام .

وكل ما كان سببا في حصول المودة بين المسلمين وزيادتها فهو من الأمور المشروعة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وضع الطيب في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 37706: وضع الطيب في رمضان
السؤال:

هل التطيب بالروائح مشروع في رمضان ؟ .

الجواب:

الحمد لله

يجوز التطيب في رمضان ، ولا يفسد بذلك بالصيام .

وفي فتاوى اللجنة الدائمة : ( الروائح مطلقاً عطرية وغير عطرية لا تفسد الصوم في رمضان وغيره فرضاً أو نفلاً ) اهـ

وقالت اللجنة أيضاً :

( من تطيب بأي نوع من أنواع الطيب في نهار رمضان وهو صائم لم يفسد صومه ، لكنه لا يستنشق البخور والطيب المسحوق كمسحوق المسك ) اهـ .

فتاوى اللجنة الدائمة (10/271) .

وقال الشيخ ابن عثيمين :

وأما الطيب فجائز للصائم في أول النهار وفي آخره سواء كان الطيب بخوراً أو دهناً أو غير ذلك ، إلا أنه لا يجوز أن يستنشق البخور لأن البخور له أجزاء محسوسة مشاهدة إذا استنشقته تصاعدت داخل أنفه ثم إلى معدته ، ولهذا قال النبي صلى الله عليه وسلم للقيط بن صبرة : ( بالغ في الاستنشاق إلا أن تكون صائماً ) اهـ .

فتاوى أركان الإسلام ص 469 .

الإسلام سؤال وجواب (www.islam-qa.com)


زيارة المقابر أثناء الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 37708: زيارة المقابر أثناء الصيام
السؤال:

هل يجوز لنا الذهاب للمقابر أثناء الصيام ؟.

الجواب:

الحمد لله

لا مانع من الذهاب إلى المقابر لزيارتها أثناء الصيام ، فنص النبي صلى الله عليه وسلم " ألا فزوروها " يدل بظاهره من جهة الوقت على العموم .

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم لأصحابه : " مَن أصبح منكم اليوم صائما فقال أبو بكر : أنا ، قال : فمن تبع منكم اليوم جنازة ؟

فقال أبو بكر: أنا ، قال: هل فيكم من عاد مريضاً ؟ قال أبو بكر : أنا ، قال : هل فيكم من تصدق بصدقة ؟ فقال أبو بكر : أنا ، قال : ما اجتمعن في امرئ إلا دخل الجنة " رواه مسلم .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإفطار عند صاحب المال الحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 37711: الإفطار عند صاحب المال الحرام
السؤال:

هل يجوز أن نقبل دعوة الإفطار عند شخص أغلب ماله من الحرام ؟ .

الجواب:

الحمد لله

إذا كان أغلب مال الرجل حراماً : فإنه يجوز قبول دعوته .

وقد قبل النبي صلى الله عليه وسلم دعوة اليهود على طعام مع وصف الله لهم بأخذ الربا وأكل أموال الناس بالسحت ، وقد قال بعض السلف في مثل هذا : لك غنمه وعليه غرمه .

كما يجوز لك عدم قبول دعوته زجراً له وتبكيتاً على كسبه المحرَّم ، وهذا هو الأفضل إذا كان هذا سيزجره ويؤثر فيه لترك ما هو عليه من منكر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نزول المذي لا يفسد الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37715: نزول المذي لا يفسد الصيام
السؤال:

أعاني من شهوة تتحرك دائما لأتفه الأسباب كمروري في الطريق وألمح امرأة وعلى الفور أغض بصري ولكن يحدث أن ينزل شيء أو أجلس فتأتيني أفكار والتي أحاول قطعها على الفور ولكن يحدث أن ينزل شيء وهذا رغما عني فهل يفسد الصوم .

الجواب:

الحمد لله

نزول المذي لا يفسد الصوم ، سواء نزل بسبب التفكير أو تقبيل الرجل لامرأته أو غير ذلك من الأسباب . وهذا هو مذهب الإمام الشافعي رحمه الله . انظر : "المجموع" للنووي (6/323) .

قال شيخ الإسلام رحمه الله في "الاختيارات" ص 193 :

ولا يفطر بمذي بسبب قبلة أو لمس أو تكرار نظر ، وهو قول أبي حنيفة والشافعي وبعض أصحابنا اهـ .

وهو اختيار الشيخ ابن عثيمين رحمه الله كما في "الشرح الممتع" (6/390) قال :

والحجة فيه عدم الحجة على إفساد الصوم بذلك ، لأن الصوم عبادة شرع فيها الإنسان على وجه شرعي فلا يمكن أن نفسد هذه العبادة إلا بدليل اهـ بتصرف .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يصوم طاقم الطائرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37717: كيف يصوم طاقم الطائرة
السؤال:

أنا من ضمن طاقم طائرة ، فكيف أصوم خلال شهر رمضان خلال السفر بين بلدين في الغرب وتستمر الرحلات لفترات طويلة ؟ .

الجواب:

الحمد لله

بما أنك من طاقم الطائرة فإنك مسافر ، وقد أجمع العلماء على أن المسافر يجوز له أن يفطر في رمضان سواء شق عليه الصيام أم لم يشق .

والأفضل للمسافر أن يصوم ، ما لم يشق عليه الصيام فالفطر أفضل ، وعليه قضاء الأيام التي أفطرها . راجع السؤال (20165) .

فإذا أردت أن تصوم فعليك الإمساك إذا تبين لك طلوع الفجر في المكان الذي أنت فيه وقت طلوع الفجر ، سواء كان ذلك في الأرض أم في الجو .

وهكذا الحكم في الإفطار فلا تفطر حتى تغرب الشمس في المكان الذي أنت فيه ، فإذا كنت في الطائرة ترى الشمس فلا يجوز لك الإفطار حتى تغيب ، حتى ولو كانت الشمس قد غابت بالنسبة لأهل البلد الذي أنت في سمائها بالطائرة .

وطول النهار وقصره بسبب السفر بالطائرة غير مؤثر على الصيام .

فمن المعلوم أن سفرك بالنهار إذا كان إلى جهة المشرق فإن النهار سيقصر في حقك ، وإذا كان سفرك إلى جهة المغرب فإن النهار سيطول .

فالعبرة بالمكان الذي أنت موجود فيه وقت طلوع الفجر ووقت غروب الشمس .

راجع سؤال رقم (38007 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب على الحامل أن تصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37719: هل يجب على الحامل أن تصوم
السؤال:

زوجتي حامل في الشهر السابع فهل يجب أن تصوم ؟ وإذا كان الصيام غير واجب بحقها فماذا تفعل ؟ .

الجواب:

الحمد لله

( الراجح قياس الحامل والمرضع على المريض فيجوز لهما الإفطار وليس عليهما إلا القضاء سواء خافتا على نفسيهما أو ولديهما ، وقد قال النبي صلى الله عليه وسلم : " إِنَّ اللَّهَ تَعَالَى وَضَعَ عَنْ الْمُسَافِرِ الصَّوْمَ وَشَطْرَ الصَّلاةِ ، وَعَنْ الْحَامِلِ والْمُرْضِعِ الصَّوْمَ " . رواه الترمذي (715) وابن ماجه (1667) وصححه الألباني في صحيح الترمذي 575) اهـ . كتيب "سبعون مسألة في الصيام" .

فالحامل إذا خافت على نفسها أو على جنينها من الصيام ، فإنها تأخذ حكم المريض ، فتفطر وعليها قضاء الأيام التي أفطرتها ؛ لقول الله تعالى :{ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} البقرة/185 .

أما إذا كانت لا تخشى على نفسها ولا على جنينها من الصيام فإن الواجب عليها أن تصوم ، لقول الله تعالى : ( فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ ) .

والغالب أن الحامل يشق عليها الصيام ، لا سيما في الأشهر الأخيرة ، وربما يؤثر صيامها على الحمل . وعليها أن ترجع في ذلك إلى قول طبيب ثقة .

انظر الشرح الممتع (6/359) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التصدق في العشر الأواخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 37720: التصدق في العشر الأواخر
السؤال:

هل يُفضل إعطاء الصدقات في العشر الأواخر من رمضان ، أم أن قيام ليالي تلك الأيام بالصلاة والذكر هو المميز فقط في تلك الليالي ؟.

الجواب:

الحمد لله

الوارد عن النبي صلى الله عليه وسلم في إحياء العشر الأواخر من رمضان هو إحياؤها بالصلاة والذكر .

والصدقة في رمضان أفضل من الصدقة في غيره ، ولكن لا نعلم من السنة ما يدل على أن إعطاء الصدقة في العشر الأواخر أفضل .

لكن ذكر العلماء أن العمل الصالح يكون أفضل كلما وقع في زمان فاضل ، ولا شك أن ليالي العشر الأواخر من رمضان أفضل مما سواها من الليالي لأن بها ليلة القدر التي هي خير من ألف شهر .

وعلى كل حال ، فالمشروع للمسلم أن يكثر من الصدقة في جميع رمضان ، فقد كان النبي صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان . رواه البخاري (6) ومسلم (2308) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصلي إماماً ويريد أن يؤخر الوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 37729: يصلي إماماً ويريد أن يؤخر الوتر
السؤال:

سأكون الإمام لمجموعة من الإخوة في صلاة التراويح ، سنصلي ثمان ركعات ثم ثلاثاً للوتر، هل صحيح أن آخر شيء يجب أن أفعله قبل النوم هو صلاة الوتر أم أن هذا مستحب فقط لفعل الرسول صلى الله عليه وسلم ؟
إذا كنت أريد أن أصلي التهجد في الليل فهل من الأفضل بالنسبة لي تأخير الوتر لبعد التهجد وأن لا أصلي الوتر مع الجماعة ؟ أم أصلي بهم وأنوي صلاة نافلة لركعة واحدة وتنوي الجماعة الوتر ؟ .

الجواب:

الحمد لله

يستحب أن تكون آخر صلاة يصليها المسلم في الليل هي صلاة الوتر ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا ) رواه البخاري (998) ومسلم (751) .

وهذا الأمر من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على سبيل الاستحباب والأفضلية وليس على سبيل الوجوب والإلزام ؛ لأنه ثبت في صحيح مسلم (738) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يُصَلِّي رَكْعَتَيْنِ بعد الوتر وَهُوَ جَالِسٌ .

قال النووي رحمه الله :

الصَّوَاب : أَنَّ هَاتَيْنِ الرَّكْعَتَيْنِ فَعَلَهُمَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد الْوِتْر جَالِسًا ; لِبَيَانِ جَوَاز الصَّلَاة بَعْد الْوِتْر , وَبَيَان جَوَاز النَّفْل جَالِسًا , وَلَمْ يُوَاظِب عَلَى ذَلِكَ , بَلْ فَعَلَهُ مَرَّة أَوْ مَرَّتَيْنِ أَوْ مَرَّات قَلِيلَة . . .

والرِّوَايَات الْمَشْهُورَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا عَنْ عَائِشَة مَعَ رِوَايَات خَلَائِق مِنْ الصَّحَابَة فِي الصَّحِيحَيْنِ مُصَرِّحَة بِأَنَّ آخِر صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اللَّيْل كَانَ وِتْرًا , وَفِي الصَّحِيحَيْنِ أَحَادِيث كَثِيرَة مَشْهُورَة بِالأَمْرِ بِجَعْلِ آخِر صَلاة اللَّيْل وِتْرًا مِنْهَا : ( اِجْعَلُوا آخِر صَلاتكُمْ بِاللَّيْلِ وِتْرًا ) وَ ( صَلاة اللَّيْل مَثْنَى مَثْنَى , فَإِذَا خِفْت الصُّبْح فَأَوْتِرْ بِوَاحِدَةٍ ) , وَغَيْر ذَلِكَ فَكَيْف يُظَنّ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ هَذِهِ الأَحَادِيث وَأَشْبَاههَا أَنَّهُ يُدَاوِم عَلَى رَكْعَتَيْنِ بَعْد الْوِتْر وَيَجْعَلهُمَا آخِر صَلاة اللَّيْل ؟ وَإِنَّمَا مَعْنَاهُ مَا قَدَّمْنَاهُ مِنْ بَيَان الْجَوَاز , وَهَذَا الْجَوَاب هُوَ الصَّوَاب اهـ .

وقال الشيخ ابن باز أيضاً في بيان الحكمة من صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ركعتين بعد الوتر ما نصه :

والحكمة في ذلك – والله أعلم- أن يبين للناس جواز الصلاة بعد الوتر اهـ فتاوى إسلامية (1/339) .

وإذا كنت تريد أن تصلي التهجد بالليل ، فإنه يجوز لك أن تصلي الوتر بالجماعة ثم تصلي بعد ذلك ما شئت من الركعات ركعتين ركعتين ، ولا تعيد الوتر .

ولك أن لا تصلي الوتر مع الجماعة ، وتؤخر الوتر حتى يكون آخر صلاتك بالليل .

وعليك في هذا مراعاة الجماعة الذين يصلون معك ، فإن كان لا يوجد أحد يصلي بهم الوتر غيرك ، وعدم صلاتك بهم سيؤدي إلى تركهم للوتر أو لا يحسنون صلاته ، فصلّ بهم الوتر .

سئل الشيخ ابن باز :

إذا أوترت أول الليل ثم قمت في آخره فكيف أصلي ؟

فأجاب :

إذا أوترت من أول الليل ثم يسر الله لك القيام في آخره فصل ما يسر الله لك شفعاً –يعني ركعتين ركعتين- بدون وتر ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا وتران في ليلة ) .

ولما ثبت عن عائشة رَضِيَ اللَّهُ عَنْها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي ركعتين بعد الوتر وهو جالس اهـ فتاوى إسلامية (1/339)

وأما قولك إنك تصلي معهم ركعة وتنوي بها نافلة ولا تنوي الوتر ، فهذا عمل غير مشروع . لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( صَلاةُ اللَّيْلِ مَثْنَى مَثْنَى ) رواه البخاري (472) ومسلم (749) . انظر المغني (2/539) .

قال الحافظ :

وَاسْتُدِلَّ بِهِ عَلَى عَدَم النُّقْصَان عَنْ رَكْعَتَيْنِ فِي النَّافِلَة مَا عَدَا الْوِتْر اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مسلمة جديدة تريد الصوم سراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37730: مسلمة جديدة تريد الصوم سراً
السؤال:

لي صديقة أسلمت حديثاً ويجب أن يكون أمر إسلامها سراً لبعض الوقت، أبدت رغبة جادة في الصيام، ولكن لأنها تعيش في سكن للطلاب فهي تجد صعوبة في إخفاء صيامها عن بقية الأصدقاء . أرجو أن تقترح حل لها في مثل هذه الظروف .

الجواب:

الحمد لله

أولاً :

نهنئ الأخت على دخولها في الإسلام ، ونسأل الله سبحانه وتعالى أن يثبتها على دينه وأن يتوفاها عليه ، وأن يهيئ لها من أمرها رشَداً .

وننصح الأخت أن تترك – قدر استطاعتها – الأمكنة التي يُعصى الله فيها ، وقد فهمنا من السؤال أنها تدرس في مكانٍ مختلط ، وتسكن في سكن مختلط ، وفي هذا إثم وخطر عليها وعلى دينها ، فيجب على الأخوات المسلمات أن يبيِّنَّ لها بالتي هي أحسن حكم ما هي فيه وخطره عليها ، وأن عليها تركه إن تيسر لها ولم يترتب عليه ما هو أشد مما هي فيه .

ثانياً :

لا يجوز لكَ اتخاذ صديقات ، ولا هي أن تتخذ من الرجال الأجانب أصدقاء ، فالعلاقة بين النساء والرجال تحكمها الشريعة الإسلامية ، ولم تجعل الشريعةُ الحرية لكل واحد من الرجل والأنثى أن يصاحب ويزامل ويصادق كلٌّ منهم الآخر ؛ وفي هذا فتحٌ لبابٍ من الشر عظيم ، وهو من خطوات الشيطان وسبله التي يكيد بها للناس لإيقاعهم في الفحشاء والمنكر من المصافحة والخلوة وما هو أكثر من ذلك وأشد .

ثالثاً :

وأما بالنسبة لصيامها : فعليها أن تصوم ولا يحل لها الإفطار ، والأمر بين الطلاب والطالبات أسهل منه إذا كان بين الأهل والأقرباء ، فيمكنها أن توهم الناس أنها مفطرة بحملها لزجاجة عصير – مثلاً – وإيهام الناس أنها تشرب منها ، كما يمكنها أن تقول إنها مريضة وتقصد المرض النفسي لما عليه حال الناس كما قال إبراهيم الخليل عليه السلام " إني سقيم " ، أو ما شابه ذلك من الحيَل المباحة .

فعليها أن تتقي الله تعالى ما استطاعت ، ومن يتق الله يجعل له مخرجا .

نسأل الله لها التوفيق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ميقات العمرة لأهل جدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 37734: ميقات العمرة لأهل جدة
السؤال:

أنا ساكن في جدة وأنا طالب في الجامعة ومتزوج وأهلي يسكنون (أبي وأمي) في مكة وسوف أذهب إلى مكة لزيارتهم والبقاء عندهم إلى يوم السبت , فهل يجوز لي ولزوجتي الإحرام للعمرة يوم السبت من جعرانة لأنها قريبة من سكن أهلي في الشرائع .

الجواب:

الحمد لله

إذا كنت عازما على العمرة في سفرك هذا فالواجب عليك أن تحرم بها من جدة ، لأن جدة أقرب إلى مكة من الميقات ، وقد قال النبي صلى الله عليه وسلم بعد أن ذكر المواقيت : ( فَمَنْ كَانَ دُونَهُنَّ فَمُهَلُّهُ مِنْ أَهْلِهِ ، .. حَتَّى أَهْلُ مَكَّةَ يُهِلُّونَ مِنْهَا ) . رواه البخاري (1526) .

وفي حديث آخر : ( وَمَنْ كَانَ دُونَ ذَلِكَ فَمِنْ حَيْثُ أَنْشَأَ ، حَتَّى أَهْلُ مَكَّةَ مِنْ مَكَّةَ ) . رواه البخاري (1524) .

قال الشيخ ابن باز رحمه الله :

جدة ميقات لأهلها والمقيمين بها اهـ

فتاوى ابن باز (17/34) .

وفي فتاوى اللجنة الدائمة (11/126) :

وأما جدة فهي ميقات لأهل جدة والمقيمين بها إذا أراد حجاً أو عمرة اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة التراويح غير واجبة ، وحكم الإفطار مع أهل البدع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 37742: صلاة التراويح غير واجبة ، وحكم الإفطار مع أهل البدع
السؤال:

ما حكم من لم يصل التراويح طيلة شهر رمضان من دون عذر شرعي . وهل عليه إثم في ذلك ؟
أنا أعمل في شركة أرامكو وبعض الأيام يتطلب العمل أن أبقى إلى ما بعد المغرب فأضطر إلى أن أفطر في العمل ، وأنا تقريباً السني الوحيد ، والباقي شيعة وإسماعيلية ، فهل يجوز أن أُفطر معهم ؟ .

الجواب:

الحمد لله

إذا ترك المسلم صلاة التراويح فلا إثم عليه في ذلك ، سواء تركها بعذر أم بغير عذر ، لأنها غير واجبة ، وإنما هي سنة مؤكدة فعلها النبي صلى الله عليه وسلم وداوم عليها ورغب المسلمين فيها بقوله : ( من قام رمضان إيمانا واحتساباً غُفِر له ما تقدم من ذنبه ) رواه البخاري (37) ومسلم (760) .

وينبغي للمسلم ألا يتركها ، فإن لم يستطع أن يصليها مع الإمام في المسجد فإنه يصليها في البيت ، فإن لم يستطع أن يصلي إحدى عشرة ركعة ، صلى ما تيسر له ولو ركعتين ، ثم يصلي الوتر .

والله أعلم .

أما الإفطار مع الشيعة والإسماعيلية ، فإن رأيت أن إفطارك معهم فيه مصلحة تأليف قلوبهم لدعوتهم إلى السنة وترك البدع التي هم عليها ، فإن ذلك عمل مشروع .

أما إن رأيت أنه لا مصلحة في إفطارك معهم فالأفضل ألا تفطر معهم ، وأن تجتنبهم ، إنكارا لما هم عليه من البدع . وخشية أن يلقوا إليك بشبهاتهم ولا يكون عندك من العلم ما تعلم به بطلانها فتعرض نفسك للفتنة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صعوبة تحري الهلال في البلدان الصناعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 37743: صعوبة تحري الهلال في البلدان الصناعية
السؤال:

يعتقد الناس هنا بأنه من الصعب تحري الهلال بسبب كثرة الصناعة والدخان والأبنية ، فما رأيكم في هذا ؟ ما هو حجم الهلال في أول ظهوره ؟ .

الجواب:

الحمد لله

ليس من الصعب رؤية الهلال عند ظهوره ، وإذا لم يتيسر رؤيته في بعض الأمكنة بسبب كثرة الدخان فإنه لن يكون صعباً أن يُشاهَد في أمكنة أخرى أكثر وضوحاً .

والدخان والأبنية مهما بلغت من العلو فلن تكون مثل الغيم والسحاب في تغطية الهلال ، وقد أخبرنا النبي صلى الله عليه وسلم أنه إذا غم علينا ولم نره فعلينا أن نكمل عدة شعبان ثلاثين يوماً .

فإما أن يُرى الهلال من خلال الدخان والأبنية : فيصام لمشاهدته .

وإما أن يراه من كان في مكانٍ آخر أكثر وضوحاً : فيصام لمشاهدته .

وإما أن يُغم علينا ولا نراه : فنكمل عدة شعبان ثلاثين يوماً .

وأما حجم الهلال في أول ظهوره فإنه يكون صغيراً جدّاً لا يراه إلا من كان قوي البصر .

والله أعلم

وانظر للمزيد أجوبة الأسئلة : ( 1226 ) و ( 1248 ) و ( 1602 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


علاج الضرس في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 37744: علاج الضرس في نهار رمضان
السؤال:

ضرس العقل بدأ يخرج الآن وهو مؤلم جداً فهل يجوز أن :
1- أضع مرهم مسكن للآلام على اللثة أثناء الصيام ؟
2- أقوم بإجراء عملية جراحية لنزعه وأبقى صائمة وأنا تحت المخدر ؟ .

الجواب:

الحمد لله

نعم ، يجوز معالجة الأسنان ، ووضع مرهم أو نحوه على اللثة في الصيام . لكن بشرط ألا يبتلعه .

وفي كتاب "سبعون مسألة في الصيام :

وهناك أشياء ليست من المفطّرات ، نذكر منها على سبيل المثال :

1. الأقراص العلاجية التي توضع تحت اللسان لعلاج الذبحة الصدرية وغيرها إذا اجتنب ابتلاع ما نفذ إلى الحلق .

2. حفر السن ، أو قلع الضرس ، أو تنظيف الأسنان ، أو السواك وفرشاة الأسنان ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .

3. المضمضة ، والغرغرة ، وبخاخ العلاج الموضعي للفم إذا اجتنب ابتلاع ما نفذ إلى الحلق .

انتهى من كتاب سبعين مسألة في الصيام

وكذلك لا بأس بإجراء عملية جراحية في نهار رمضان تحت تأثير المخدر ، مادام التخدير لن يستغرق اليوم كله ، أي : من طلوع الفجر إلى غروب الشمس . لأن حكم المخدر حينئذ حكم النوم .

راجع سؤال رقم : (12425) .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال السواك للصائم وبلع الريق بعده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 37745: استعمال السواك للصائم وبلع الريق بعده
السؤال:

ما حكم استعمال السواك في نهار رمضان ؟ وهل يجوز بلع ريق السواك ؟ .

الجواب:

الحمد لله

السواك مستحب في جميع الأوقات ، في الصيام وغير الصيام ، في أول النهار وآخره . ودليل ذلك :

1- روى البخاري (887) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي أَوْ عَلَى النَّاسِ لأَمَرْتُهُمْ بِالسِّوَاكِ مَعَ كُلِّ صَلاةٍ ) .

2- روى النسائي عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال : ( السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ ، مَرْضَاةٌ لِلرَّبِّ ) رواه النسائي (5) . وصححه الألباني في صحيح النسائي (5) .

ففي هذه الأحاديث دليل على استحباب السواك في جميع الأوقات ، ولم يستثن النبي صلى الله عليه وسلم الصائم ، بل عموم الأحاديث يشمل الصائم وغير الصائم .

ويجوز بلع الريق بعد السواك ، إلا إذا كان تحلل من السواك شيء في الفم فإنه يخرجه ثم يبتلع ريقه . كما أن الصائم يجوز له أن يتوضأ ثم يخرج الماء من فمه ثم يبتلع ريقه ولا يلزمه أن يجفف فمه من ماء المضمضة .

قال النووي في " المجموع" (6/327) :

قَالَ الْمُتَوَلِّي وَغَيْرُهُ : إذَا تَمَضْمَضَ الصَّائِمُ لَزِمَهُ مَجُّ الْمَاءِ , وَلا يَلْزَمُهُ تَنْشِيفُ فَمِهِ بِخِرْقَةٍ وَنَحْوِهَا بِلا خِلافٍ اهـ .

قال البخاري رحمه الله :

بَاب سِوَاكِ الرَّطْبِ وَالْيَابِسِ لِلصَّائِمِ . . . قَالَ أَبُو هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي لأَمَرْتُهُمْ بِالسِّوَاكِ عِنْدَ كُلِّ وُضُوءٍ ) . قال البخاري : وَلَمْ يَخُصَّ الصَّائِمَ مِنْ غَيْرِهِ . وَقَالَتْ عَائِشَةُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ ، مَرْضَاةٌ لِلرَّبِّ ) . وَقَالَ عَطَاءٌ وَقَتَادَةُ : يَبْتَلِعُ رِيقَهُ .

قال الحافظ في الفتح :

أَشَارَ بِهَذِهِ التَّرْجَمَةِ إِلَى الرَّدِّ عَلَى مَنْ كَرِهَ لِلصَّائِمِ الاسْتِيَاكَ بِالسِّوَاكِ الرَّطْبِ . . . وَقَدْ تَقَدَّمَ قِيَاسُ اِبْنِ سِيرِينَ السِّوَاكَ الرَّطْبَ عَلَى الْمَاء الَّذِي يُتَمَضْمَضُ بِهِ . . .

"وَلَمْ يَخُصَّ صَائِمًا مِنْ غَيْره" أَيْ وَلَمْ يَخُصَّ أَيْضًا رَطْبًا مِنْ يَابِسٍ , وَبِهَذَا التَّقْرِيرِ تَظْهَرُ مُنَاسَبَةُ جَمِيعِ مَا أَوْرَدَهُ فِي هَذَا الْبَاب لِلتَّرْجَمَةِ , وَالْجَامِعُ لِذَلِكَ كُلِّهِ قَوْله فِي حَدِيث أَبِي هُرَيْرَة : ( لأَمَرْتهمْ بِالسِّوَاكِ عِنْدَ كُلّ وُضُوءٍ ) , فَإِنَّهُ يَقْتَضِي إِبَاحَتَهُ فِي كُلِّ وَقْتٍ وَعَلَى كُلّ حَالٍ . .

( وَقَالَ عَطَاء وَقَتَادَةُ يَبْتَلِعُ رِيقَهُ ) مُنَاسَبَتُهُ لِلتَّرْجَمَةِ مِنْ جِهَة أَنَّ أَقْصَى مَا يُخْشَى مِنْ السِّوَاك الرَّطْب أَنْ يَتَحَلَّلَ مِنْهُ فِي الْفَمِ شَيْءٌ وَذَلِكَ الشَّيْءُ كَمَاءِ الْمَضْمَضَةِ فَإِذَا قَذَفَهُ مِنْ فِيهِ لا يَضُرُّهُ بَعْدَ ذَلِكَ أَنْ يَبْتَلِعَ رِيقَهُ . انتهى كلام الحافظ ابن حجر باختصار .

وقال الشيخ ابن عثيمين :

الصواب أن التسوك للصائم سنة في أول النهار وفي آخره اهـ فتاوى أركان الإسلام ص 468 .

( والسواك سنّة للصائم في جميع النهار وإن كان رطبا ، وإذا استاك وهو صائم فوجد حرارة أو غيرها من طَعْمِه فبلعه أو أخرجه من فمه وعليه ريق ثم أعاده وبلعه فلا يضره . الفتاوى السعدية 245 .

( ويجتنب ما له مادة تتحلل كالسواك الأخضر ، وما أضيف إليه طعم خارج عنه كالليمون والنعناع ، ويُخرج ما تفتت منه داخل الفم ، ولا يجوز تعمد ابتلاعه فإن ابتلعه بغير قصده فلا شيء عليه ) اهـ من رسالة "سبعون مسألة في الصيام" .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لها عشيق يباشرها في ليالي رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37746: لها عشيق يباشرها في ليالي رمضان
السؤال:

سمعت بأن الجماع يجوز في ليالي رمضان ، مشكلتي بأنه لدي عشيق منذ 3 سنوات وحصل بيننا ضم وتقبيل وكل شيء عدا الجماع ولا أنوي هذا لأنه محرم جداً، أود أن أعرف هل ما أفعله محرم وما هي العقوبة ؟ .

الجواب:

الحمد لله

لا شك أن اتخاذ العشيقات من قِبَل الرجال ، واتخاذ العشَّاق من قِبل النساء من كبائر الذنوب ، والجماع والمباشرة لا يحلان إلا للزوجين أو للزوج وأمَته ، ويحرم عليكِ أن تتخذي عشيقاً ، ويحرم عليكماِ المصافحة والخلوة فضلاً عن الضم والتقبيل والمباشرة وكل هذا من زنا الجوارح ، وهو محرَّم في غير رمضان ، وفي رمضان يكون أشد تحريماً تعظيماً للشهر سواء كان في الليل أو في النهار .

وقوله تعالى { أحل لكم ليلة الصيام الرفث إلى نسائكم } إنما هو خطاب للأزواج .

وعلى هذا العشيق أن يتوب إلى الله من فعله هذا معك ، وعليك أنت أن تتوبي إلى الله ، ثم بعدها يحل لكما الزواج ، وقد قال النبي صلى الله عليه وسلم " لم يُر للمتحابين مثل النكاح " والحديث صححه الألباني في " صحيح سنن ابن ماجه " .

ونرجو الاطلاع على أجوبة الأسئلة التالية : ( 23349 ) و ( 1114 ) و(11195) و ( 9465 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمل اللبوس لا يفسد الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37749: استعمل اللبوس لا يفسد الصيام
السؤال:

أحيانا أشعر بتعب وصداع في نهار رمضان فنصحني البعض بأخذ أقماع (لبوس) وذلك للتخفيف من حدة الصداع ، فهل هذا العلاج مفطر أم لا أفيدوني أفادكم الله ؟ .

الجواب:

الحمد لله

استعمال اللبوس في نهار لا يفطر ، وكذلك لو احتاج الصائم إلى الحقنة الشرجية ، فإنها لا تفطر ؛ لأنه لا دليل على كون ذلك من المفطرات ، ولأن ذلك ليس أكلاً ولا شرباً ولا هو بمعنى الأكل والشرب .

قال شيخ الإسلام ابن تيمية في "الاختيارات" ص 193 :

ولا يفطر بالاكتحال والحقنة ( يعني : الحقنة الشرجية ) . . . وهو قول بعض أهل العلم اهـ .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/381) :

والراجح في هذه المسألة قول شيخ الإسلام ابن تيمية اهـ يعني : أن الحقنة الشرجية لا تفطر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


السائل الذي ينزل من المرأة باستمرار لا يؤثر على الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37752: السائل الذي ينزل من المرأة باستمرار لا يؤثر على الصيام
السؤال:

إذا خرج سائل شفاف كالماء ( ثم أصبح لونه أبيض بعد أن جف ) فهل صلاتنا وصيامنا صحيحان ؟ وهل يجب الغسل ؟ أرجو أن تخبرني ، فهذا السائل يخرج مني كثيراً ، وأجده في ملابسي الداخلية ، وأغتسل مرتين أو ثلاث مرات في اليوم ليكون صيامي وصلاتي صحيحين .

الجواب:

الحمد لله

هذا السائل ينزل كثيراً من النساء . وهو طاهر ليس بنجس ، ولا يجب الاغتسال منه .

وإنما فقط ينقض الوضوء .

وقد سئل عنه الشيخ ابن عثيمين رحمه الله ، فأجاب :

الظاهر لي بعد البحث أن السائل الخارج من المرأة إذا كان لا يخرج من المثانة وإنما يخرج من الرحم فهو طاهر . . .

هذا هو حكم السائل من جهة الطهارة ، فهو طاهر لا ينجس الثياب ولا البدن .

وأما حكمه من جهة الوضوء فهو ناقض للوضوء ، إلا أن يكون مستمراً عليها فإنه لا ينقض الوضوء ، لكن على المرأة أن لا تتوضأ للصلاة إلا بعد دخول الوقت وأن تتحفظ .

أما إذا كان متقطعاً وكان من عادته أن ينقطع في أوقات الصلاة فإنها تؤخر الصلاة إلى الوقت الذي ينقطع فيه ما لم تخش خروج الوقت ، فإن خشيت خروج الوقت فإنها تتوضأ وتتحفظ وتصلي ، ولا فرق بين القليل والكثير ، لأنه كله خارج من السبيل فيكون ناقضاً قليله وكثيره اهـ

مجموع فتاوى ابن عثيمين (11/284) .

ومعنى (تتحفظ) أنها تجعل على الفرج خرقة أو قطنة أو نحو ذلك حتى تقلل من خروج هذا السائل ، وتمنع انتشاره على الثياب والبدن .

وعلى هذا . . فهذا السائل لا يجب الاغتسال منه ، ولا يؤثر على الصيام ، وبالنسبة للصلاة يجب الوضوء لكل صلاة بعد دخول وقتها إذا كان نزوله مستمراً .

الإسلام سؤال وجواب (www.islam-qa.com)


الدعاء الجماعي بعد صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 37753: الدعاء الجماعي بعد صلاة التراويح
السؤال:

أسال عن السنة الصحيحة في صلاة التراويح والبدع المحدثة فيها والدعاء جماعياً بعد صلاة التراويح .

الجواب:

الحمد لله

بالنسبة للفقرة الأولى فيراجع قسم صلاة التروايح وليلة القدر تحت قسم الصوم في الموقع

وأما الدعاء الجماعي بعد صلاة التراويح فإن هذا الفعل بدعة ، وقد قال النبي صلى الله عليه وسلم : (من عمل عملا ليس عليه أمرنا فهو رد) . رواه مسلم 3243.

والوارد عن النبي صلى الله عليه وسلم بعد صلاة التراويح هو قول : سبحان الملك القدوس ثلاث مرات ، ويرفع صوته في الثالثة .

روى أحمد (14929) أبو داود (1430) والنسائي (1699) عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الْوِتْرِ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَقُلْ يَا أَيُّهَا الْكَافِرُونَ وَقُلْ هُوَ اللَّهُ أَحَدٌ فَإِذَا سَلَّمَ قَالَ : سُبْحَانَ الْمَلِكِ الْقُدُّوسِ ، سُبْحَانَ الْمَلِكِ الْقُدُّوسِ ، سُبْحَانَ الْمَلِكِ الْقُدُّوسِ ، وَرَفَعَ بِهَا صَوْتَهُ . صححه الألباني في صحيح النسائي (1653) .

ثم في صلاة الوتر سوف يقنت الإمام ويؤمن المصلون خلفه ، كما كان يفعل ذلك أبي بن كعب رضي الله عنه لما صلى بالناس التراويح في عهد عمر رضي الله عنه ، وهذا يغني عن إحداث هذه البدعة . وصدق القائل :

وكل خير في اتباع من سلف وكل شر في ابتداع من خلف

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الوصال في الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 37757: حكم الوصال في الصيام
السؤال:

سؤلي يتعلق بصيام الوصال سمعت أنه صيام كان يصومه الرسول صلى الله عليه وسلم . المرجو أن أعرف ما هو صيام الوصال ؟ .

الجواب:

الحمد لله

الوصال في الصيام هو أن يصوم يومين أو أكثر بدون أن يفطر ، أي أنه يواصل الصيام في الليل فلا يأكل ولا يشرب .

وقد كان النبي صلى الله عليه وسلم يواصل الصيام ، وكان الله تعالى يعطيه القوة على ذلك ، ولكنه نهى أمته عن ذلك شفقة عليهم ، ورحمة بهم .

روى البخاري (7299) ومسلم (1103) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُوَاصِلُوا . قَالُوا : إِنَّكَ تُوَاصِلُ . قَالَ : إِنِّي لَسْتُ مِثْلَكُمْ ، إِنِّي أَبِيتُ يُطْعِمُنِي رَبِّي وَيَسْقِينِي . فَلَمْ يَنْتَهُوا عَنْ الْوِصَالِ ، قَالَ : فَوَاصَلَ بِهِمْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَيْنِ أَوْ لَيْلَتَيْنِ ثُمَّ رَأَوْا الْهِلالَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لَوْ تَأَخَّرَ الْهِلالُ لَزِدْتُكُمْ ، كَالْمُنَكِّلِ لَهُمْ ) .

قال ابن قدامة في "المغني" 4/436 : " والوصال مكروه في قول أكثر أهل العلم " اهـ

قال النووي في "المجموع" (6/357) :

أَمَّا حُكْمُ الْوِصَالِ فَهُوَ مَكْرُوهٌ بِلا خِلافٍ عِنْدَنَا , وَهَلْ هِيَ كَرَاهَةُ تَحْرِيمٍ أَمْ تَنْزِيهٍ ؟ فِيهِ ْوَجْهَانِ . . (أَصَحُّهُمَا) عِنْدَ أَصْحَابِنَا وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ كَرَاهَةُ تَحْرِيمٍ اهـ

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/443) :

والذي يظهر في حكم الوصال التحريم اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مريض ولا يستطيع الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37761: مريض ولا يستطيع الصيام
السؤال:

عليّ الكثير من أيام القضاء من رمضان السابق لم أصمها حتى الآن ، وأنا الآن أعاني من مرض في المعدة ولا أستطيع الصيام ، لا أدري هل سأتمكن من الصيام في المستقبل أم لا (لأن مرضي قد يكون مزمناً) فماذا أفعل بشأن رمضان الحالي والأيام السابقة ؟ .

الجواب:

الحمد لله

نسأل الله رب العرش العظيم أن يشفيك .

عليك أن ترجع إلى قول طبيب ثقة ، فإن كان المرض الذي تعاني منه يُرجى حصول الشفاء منه ، فعليك بعد حصول الشفاء أن تقضي الأيام التي أفطرتها من رمضان الحالي والسابق ، لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 .

وإن كان المرض مزمناً لا يُرجى حصول الشفاء منه ، فعليك أن تطعم مسكيناً عن كل يوم أفطرته من رمضان الحالي والسابق . لقول الله تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) البقرة/184 .

قَالَ ابْنُ عَبَّاسٍ : هُوَ الشَّيْخُ الْكَبِيرُ وَالْمَرْأَةُ الْكَبِيرَةُ لا يَسْتَطِيعَانِ أَنْ يَصُومَا فَيُطْعِمَانِ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا. رواه البخاري (4505) .

والمريض الذي لا يرجى شفاؤه حكمه حكم الشيخ الكبير .

قال ابن قدامة في "المغني" (4/396) :

وَالْمَرِيضُ الَّذِي لا يُرْجَى بُرْؤُهُ , يُفْطِرُ , وَيُطْعِمُ لِكُلِّ يَوْمٍ مِسْكِينًا ; لأَنَّهُ فِي مَعْنَى الشَّيْخِ اهـ .

وقال الشيخ ابن عثيمين في "مجالس رمضان" ص 32:

العاجز عن الصيام عجزاً مستمراً لا يرجى زواله - كالكبير والمريض مرضاً لا يرجى برؤه كصاحب السرطان ونحوه - فلا يجب عليه الصيام لأنه لا يستطيعه وقد قال الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 . وقال : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا ) البقرة/286 .

لكن يجب عليه أن يطعم بدل الصيام عن كل يوم مسكيناً اهـ.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التدخين في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37765: التدخين في رمضان
السؤال:

أعلم أن بعض العلماء قد حرموا التدخين، ولكن لماذا يحرم التدخين أثناء الصيام مع أنه لا يوجد شيء من الطعام أو الشراب يدخل الحلق ؟
سألت العديد من الناس ولم يجبني أحد غير أن قالوا بأنه محرم فأرجو أن تخبرني بما أفعل .

الجواب:

الحمد لله

الدخان محرم ولا يشك في تحريمه – انظر السؤال رقم ( 10922 ) و ( 7432 ) - ، وأما سبب كونه مفطراً فلأن له جرماً يصل إلى الجوف والمعدة .

سئل الشيخ ابن عثيمين عن استنشاق العطر للصائم فقال :

يجوز أن يستعملها في نهار رمضان وأن يستنشقها إلا البخور لا يستنشقه لأن له جرماً يصل إلى المعدة وهو الدخان .

" فتاوى إسلامية " ( 2 / 128 ) .

والدخان مثل البخور في كونهما لهما جرم لكنهما يختلفان من حيث حكم الأصل فالبخور حلال طيب والدخان محرم خبيث .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 37768: وقت صلاة التراويح
السؤال:

هل يجوز أداء صلاة التراويح قبل أذان الفجر بساعتين أو ما يقرب ؟ أم يجب أداؤها بعد العشاء مباشرة ؟ .

الجواب:

الحمد لله

وقت صلاة التراويح يمتد من بعد صلاة العشاء إلى طلوع الفجر . فيصح أداؤها في أي جزء من هذا الوقت .

قال النووي رحمه الله في "المجموع" :

يَدْخُلُ وَقْتُ التَّرَاوِيحِ بِالْفَرَاغِ مِنْ صَلاةِ الْعِشَاءِ , ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ , وَيَبْقَى إلَى طُلُوعِ الْفَجْرِ اهـ

ولكن إذا كان الرجل سيصلي في المسجد إماماً بالناس فالأولى أن يصليها بعد صلاة العشاء ، ولا يؤخرها إلى نصف الليل أو آخره حتى لا يشق ذلك على المصلين ، وربما ينام بعضهم فتفوته الصلاة . وعلى هذا جرى عمل المسلمين ، أنهم يصلون التراويح بعد صلاة العشاء ولا يؤخرونها .

وقال ابن قدامة في "المغني" :

قِيلَ للإمام أَحْمَدَ : تُؤَخِّرُ الْقِيَامَ يَعْنِي فِي التَّرَاوِيحِ إلَى آخِرِ اللَّيْلِ ؟ قَالَ : لا , سُنَّةُ الْمُسْلِمِينَ أَحَبُّ إلَيَّ اهـ

أما من كان سيصليها في بيته فهو بالخيار إن شاء صلاها في أول الليل وإن شاء صلاها آخره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصح الصيام مع القيام بالإرضاع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37773: يصح الصيام مع القيام بالإرضاع
السؤال:

هل إرضاع طفلي الجديد من صدري يفسد صيامي ؟ .

الجواب:

الحمد لله

ليس الإرضاع من المفطرات ، وقد اتفق الفقهاء على جواز صيام المرضع ، مع قيامها بالإرضاع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سحب الدم هل يبطل الصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37780: سحب الدم هل يبطل الصيام ؟
السؤال:

هل يعتبر سحب الدم من جسم الإنسان عن طريق الحقنة مفطر أم لا ؟ .

الجواب:

الحمد لله

" إذا كان الدم الذي أُخذ منه يسيراً عرفاً فلا يجب عليه قضاء ذلك اليوم ، وإن كان كثيراً عرفاً فإنه يقضي ذلك اليوم خروجاً من الخلاف ، وأخذاً بالاحتياط براءة للذمة "

فتاوى اللجنة الدائمة 10/263

وقد سئل الشيخ عبد العزيز بن باز رحمه الله عن سحب الدم في رمضان بغرض التحليل . فأجاب :

مثل هذا التحليل لا يُفسد الصوم بل يُعفى عنه لأنه مما تدعو الحاجة إليه وليس من جنس المفطرات المعلومة من الشرع المطهر.

فتاوى إسلامية 2/133

وقال الشيخ ابن جبرين :

" إذا تبرع بالدم فأُخذ منه الكثير فإنه يبطل صومه قياساً على الحجامة وذلك أن يجتذب منه دم من العروق لإنقاذ مريض أو للاحتفاظ بالدم للطوارئ ، فأما إن كان قليلاً فلا يفطر كالذي يؤخذ في الإبر للتحليل والاختبار ."

فتاوى إسلامية 2/133 .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يكون الدم النازل نفاساً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 37784: متى يكون الدم النازل نفاساً؟
السؤال:

امرأة أجريت لها عملية إجهاض ، فهل يجوز لها أن تصوم أم يجب أن تنتظر فترة معينة ؟ .

الجواب:

الحمد لله

لا يجوز للمرأة النفساء أن تصوم ، ولا يصح صيامها ، وعليها قضاء الأيام التي أفطرتها بسبب النفاس .

والنفاس هو الدم النازل من المرأة بسبب الولادة .

وإذا أسقطت المرأة فلا يعتبر الدم النازل منها دم نفاس إلا إذا أسقطت ما تبين فيه خلق الإنسان .

والتخليق لا يبدأ في الحمل قبل ثمانين يوماً ، لقول النبي صلى الله عليه وسلم : ( إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا ، ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذَلِكَ ، ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذَلِكَ ، ثُمَّ يَبْعَثُ اللَّهُ مَلَكًا فَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ وَيُقَالُ لَهُ اكْتُبْ عَمَلَهُ وَرِزْقَهُ وَأَجَلَهُ وَشَقِيٌّ أَوْ سَعِيدٌ ثُمَّ يُنْفَخُ فِيهِ الرُّوح ) رواه البخاري (3208) .

فدل هذا الحديث على أن الإنسان يمر بعدة مراحل في الحمل :

أربعين يوماً نطفة ، ثم أربعين أخرى علقة ، ثم أربعين ثالثة مضغة . ثم ينفخ فيه الروح بعد تمام مائة وعشرين يوماً .

والتخليق يكون في مرحلة المضغة ، ولا يكون قبل ذلك ، لقول الله تعالى : ( يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنْ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ ) الحج/5 .

فوصف الله تعالى المضغة بأنها مخلقة وغير مخلقة .

ومعنى التخليق أن تظهر في الحمل آثار تخطيط الجسم كالرأس والأطراف ونحو ذلك .

وعلى هذا . . فهذه المرأة التي أجريت لها عملية إجهاض ، إن كان ذلك قبل ثمانين يوماً من الحمل فالدم النازل ليس بدم نفاس ، بل هو دم استحاضة فلا يمنعها من الصلاة والصوم ، وعليها أن تتوضأ لكل صلاة .

وإذا كان الإجهاض بعد نفخ الروح في الجنين –أي بعد مائة وعشرين يوماً من الحمل- فالدم النازل دم نفاس قطعاً .

وإذا كان الإجهاض بعد ثمانين يوماً وقبل تمام مائة وعشرين فإنها تنظر في السقط فإن ظهر فيه تخليق فالدم النازل نفاس ، وإن لم يكن فيه تخليق فالدم النازل استحاضة .

قال الشيخ ابن عثيمين رحمه الله في رسالة "الدماء الطبيعية للنساء" ص 40 :

ولا يثبت النفاس إلا إذا وضعت ما تبين فيه خلق إنسان ، فلو وضعت سقطاً صغيراً لم يتبين فيه خلق إنسان فليس دمها دم نفاس ، بل هو دم عرق ، فيكون حكمها حكم الاستحاضة ، وأقل مدة يتبين فيها خلق إنسان ثمانون يوماً من ابتداء الحمل ، وغالبها تسعون يوماً اهـ

والنفساء تترك الصلاة والصوم حتى تطهر فإذا طهرت من الدم اغتسلت وصلت وصامت .

وإذا استمر بها الدم أكثر من أربعين يوماً ، فإذا وافقت الزيادة عادتها فهي حائض ، وإن لم توافق عادتها فهي مستحاضة تغتسل وتصلي وتصوم وتفعل ما يفعله الطاهرات .

راجع سؤال (10488) ، (37662) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يدرون عن حل مكسب الذين يرسلون الأطعمة إلى المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 37789: لا يدرون عن حل مكسب الذين يرسلون الأطعمة إلى المسجد
السؤال:

يقوم بعض الأخوة في رمضان بإرسال بعض الأطعمة للمسجد ويفطر الأخوة في المسجد عليها، ماذا لو أفطر المسلمون على طعام أرسله من دخله من الحرام ؟ كموظف البنك .... نحن لا ندري من أرسل أو ماذا أرسل ، أرجو التوضيح .

الجواب:

الحمد لله

لا يجب بل ليس من الحكمة والمصلحة أن تسألوا عن مصدر دخل من أرسل الطعام من إخوانكم لما في ذلك من التعنت والتكلف ، والأصل في أموال المسلمين وطعامهم وشرابهم الحل حتى يتبين لكم غير ذلك .

وإذا عرف المسلم أن هذا طعام صاحب كسب حرام بعينه فليتورع عنه .

وقد سبقت أجوبة متعددة على مثل هذا السؤال ، فانظر ( 5559 ) و ( 4820 ) و ( 37711 ) .

والله أعلم

الشيخ محمد صالح المنجد (www.islam-qa.com)


معنى الخيط الأبيض والخيط الأسود في آية الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 37790: معنى الخيط الأبيض والخيط الأسود في آية الصيام
السؤال:

قال تعالى : ( وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ) هل هذا يعني بأننا يجب أن نمسك حتى تبدأ الشمس بالشروق ؟ ولماذا نمسك عند أذان الفجر وهو قبل الشروق بحوالي ساعة ؟ .

الجواب:

الحمد لله

المراد بالخيط الأسود في الآية الكريمة هو الليل ، والخيط الأبيض هو الفجر ، وليس طلوع الشمس .

وسمي الفجر خيطاً أبيض لأن أول ما يبدو من الفجر في السماء ضوءٌ كالخيط في الأفق ، يمتد يميناً وشمالاً من الشمال إلى الجنوب ، ثم لا يزال يزداد حتى ينتشر في السماء كلها . انظر فتح الباري شرح حديث رقم : (1917)

وروى البخاري (1916) ومسلم (1090) عَنْ عَدِيِّ بْنِ حَاتِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : لَمَّا نَزَلَتْ (حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ) عَمَدْتُ إِلَى عِقَالٍ أَسْوَدَ وَإِلَى عِقَالٍ أَبْيَضَ فَجَعَلْتُهُمَا تَحْتَ وِسَادَتِي فَجَعَلْتُ أَنْظُرُ فِي اللَّيْلِ فَلَا يَسْتَبِينُ لِي فَغَدَوْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ لَهُ ذَلِكَ فَقَالَ : إِنَّمَا ذَلِكَ سَوَادُ اللَّيْلِ ، وَبَيَاضُ النَّهَارِ .

قال النووي رحمه الله :

قَالَ أَبُو عُبَيْد : الْخَيْط الأَبْيَض : الْفَجْر الصَّادِق , وَالْخَيْط الأَسْوَد : اللَّيْل اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بدأ مؤخراً بالمحافظة على الصلوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 37799: بدأ مؤخراً بالمحافظة على الصلوات
السؤال:

بدأت مؤخراً المحافظة على الصلوات الخمس وليس لدي علم كثير عن الإسلام .

الجواب:

الحمد لله

هنيئاً لك التوبة ، هنيئاً لك التوبة .

والله تعالى يفرح بتوبة عبده المؤمن فرحاً شديداً .

روى البخاري (6309) ومسلم (2747) عن أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ حِينَ يَتُوبُ إِلَيْهِ مِنْ أَحَدِكُمْ كَانَ عَلَى رَاحِلَتِهِ بِأَرْضِ فَلَاةٍ فَانْفَلَتَتْ مِنْهُ وَعَلَيْهَا طَعَامُهُ وَشَرَابُهُ فَأَيِسَ مِنْهَا فَأَتَى شَجَرَةً فَاضْطَجَعَ فِي ظِلِّهَا قَدْ أَيِسَ مِنْ رَاحِلَتِهِ فَبَيْنَا هُوَ كَذَلِكَ إِذَا هُوَ بِهَا قَائِمَةً عِنْدَهُ فَأَخَذَ بِخِطَامِهَا ، ثُمَّ قَالَ مِنْ شِدَّةِ الْفَرَحِ : اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّكَ ، أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ )

ونسأل الله تعالى لنا ولك الثبات على الإسلام حتى الممات .

وعليك بالإكثار من الطاعات لا سيما في هذا الشهر المبارك .

فحافظ على الصيام وصلاة التراويح ، وقراءة القرآن ، وأكثر من الصدقة ، فإن الصدقة من أسباب مغفرة الذنوب .

وبالنسبة لتحصيل العلم ، يمكنك أن تجعل لنفسك وقتاً كل يوم لتقرأ فيه بعض الكتيبات المفيدة، وتستمع فيه إلى الدروس المسجلة عن طريق الإنترنت أو الأشرطة .

راجع سؤال (22330) ، (14082)

ويمكنك كذلك تصفح بعض الإجابات من هذا الموقع لاسيما المتعلقة بالأحكام التي لا يستغني عنها المسلم كأحكام الطهارة والوضوء والغسل والصلاة ونحو ذلك .

وإذا أشكل عليك أمرٌ فنحن نسعد بمراسلتك لنا ، وسؤالك عما أشكل عليك .

وفقك الله لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العمل أيام السبت والأحد في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 37802: العمل أيام السبت والأحد في رمضان
السؤال:

هل يجوز أن نعمل في أيام السبت والأحد في رمضان ؟.

الجواب:

الحمد لله

العمل طيلة أيام الأسبوع جائز في رمضان وفي غير رمضان ، وليس يوما السبت والأحد عند المسلمين بأيام يُمنع فيهما العمل .

وعلى المسلم أن لا يكون همه الكسب والعمل على حساب صلاته وصومه ، لذا فإن استطاع المسلم أن يخفف من العمل الدنيوي دون ضرر عليه أو على غيره فهذا من الحكمة وهو أمر محمود ليتفرغ المسلم في هذا الشهر للطاعة من صيام وقيام وقراءة قرآن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ليس هناك دعاء يدُعى به في أول الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 37805: ليس هناك دعاء يدُعى به في أول الصيام
السؤال:

ما هو الدعاء الذي ندعو به عند بداية الصيام ؟ .

الجواب:

الحمد لله

روى الترمذي (3451) عن طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَأَى الْهِلالَ قَالَ : ( اللَّهُمَّ أَهْلِلْهُ عَلَيْنَا بِالْيُمْنِ وَالإِيمَانِ ، وَالسَّلامَةِ وَالإِسْلامِ ، رَبِّي وَرَبُّكَ اللَّهُ ) . صححه الألباني في صحيح الترمذي (2745) .

واليُمن : البركة .

وهذا الدعاء ليس خاصاً بهلال رمضان بل يقوله المسلم إذا رأى الهلال في أول كل شهر .

وأما الدعاء كل يوم فليس هناك دعاء يدعو به المسلم عند بداية الصيام كل يوم .

وإنما فقط ينوي بقلبه أنه صائم غداً .

ويشترط في النية أن تكون في الليل ، وقبل طلوع الفجر، لقول النبي صلى الله عليه وسلم : ( مَنْ لَمْ يُجْمِعْ الصِّيَامَ قَبْلَ الْفَجْرِ فَلا صِيَامَ لَهُ ) رواه الترمذي (730) ولفظ النسائي (2334) : ( مَنْ لَمْ يُبَيِّتْ الصِّيَامَ مِنْ اللَّيْلِ فَلا صِيَامَ لَهُ ) . صححه ألألباني في صحيح الترمذي (573) .

والمعنى : من لم ينو الصيام ويعزم على فعله من الليل فلا صيام له .

والنية عمل قلبي ، فيعزم المسلم بقلبه أنه صائم غداً ، ولا يشرع له أن يتلفظ بها ويقول : نويت الصيام أو نحو ذلك من الألفاظ التي ابتدعها بعض الناس .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصائح لمتدربة على التدريس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > صفات الداعية >
سؤال رقم 37809: نصائح لمتدربة على التدريس
السؤال:

أنا طالبة على أعتاب التدرب على التدريس في المدارس ( التربية الميدانية ) بماذا تنصحونني ؟.

الجواب:

الحمد لله

نسأل الله أن يوفقك إلى ما فيه الخير والفلاح والرشد ، وإن أهم ما ننصحك به :

1- أن تتقي الله تعالى في سرك وعلنك ، ومدخلك ومخرجك ، وفي جميع أمرك .

2- أن تتقني ما أسند إليك من عمل ؛ فإن الله يحب إذا عمل أحدكم عملا أن يتقنه " . [ حديث رواه البيهقي في الشعب وحسنه الألباني في صحيح الجامع ] .

3- أن تنوي بعملك نفع الناس ، وإفادتهم ، والتقوّي على طاعة الله بما ستنالينه من مال حلال بعد التخرج.

4- أن تبذلي النصيحة الصادقة لمن تقابلين من الطالبات ، وألا تستهيني بالكلمة الصادقة ، فكم من تائب وعابد وصالح ، كان مبدأ خيره كلمة واحدة .

5- أن تحملي معك بعض النشرات ، والكتيبات ، والأشرطة النافعة ، وتهديها لزميلاتك ، والدارسات لديك، ليعم خيرك ، ويزاد أجرك .

6- أن تكثري من دعاء الله أن يوفقك ويسددك ، فإنه لا حول ، ولا قوة ، ولا فلاح ، ولا نجاح ، إلا بالله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يقبل صوم رمضان مع ترك الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37820: لا يقبل صوم رمضان مع ترك الصلاة
السؤال:

أنا أصوم رمضان ولكن لا أصلي فهل يكون صيامي صحيحا ؟ .

الجواب:

الحمد لله

لا يقبل صوم رمضان ، بل ولا أي عمل من الأعمال مع ترك الصلاة ، وذلك لأن ترك الصلاة كفر لقول النبي صلى الله عليه وسلم : ( إِنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكَ الصَّلاةِ ) رواه مسلم (82) . راجع سؤال (5208) .

والكافر لا يقبل منه أي عمل لقول الله تعالى : ( وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا ) الفرقان/23 . وقوله سبحانه : ( لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ ) الزمر/65 .

وروى البخاري أن النبي صلى الله عليه وسلم قال : ( مَنْ تَرَكَ صَلاةَ الْعَصْرِ فَقَدْ حَبِطَ عَمَلُهُ ) رواه البخاري (553) .

ومعنى (حبط عمله) أي : بَطَلَ ولم ينتفع به .

فهذا الحديث يدل على أن تارك الصلاة لا يقبل اللهُ منه عملاً ، فلا ينتفعُ تاركُ الصلاةِ من عمله بشيء ، ولا يَصْعَدُ له إلى الله عملٌ .

وقال ابن القيم رحمه الله تعالى في معنى هذا الحديث : " والذي يظهر في الحديث ؛ أن الترك نوعان : تركٌ كليٌّ لا يصليها أبداً ، فهذا يحبط العملُ جميعُـه ، وتركٌ معينٌ في يومٍ معينٍ ، فهذا يحبط عملُ ذلك اليومِ ، فالحبوطُ العامُّ في مقابلةِ التركِ العامِّ ، والحبوطُ المعينُ في مقابلةِ التركِ المعينِ" اهـ من كتاب الصلاة ص 65 .

فالنصيحة للسائلة أن تتوب إلى الله تعالى ، وتندم على تفريطها في حق الله ، وتعريضها نفسها لمقت الله تعالى وغضبه وعقابه، والله تعالى يقبل توبة من تاب من عباده ، ويغفر له ذنوبه ، بل ويفرح بها سبحانه وتعالى أشد الفرح ، وقد بشر النبي صلى الله عليه وسلم التائب بقوله : ( التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لا ذَنْبَ لَهُ ) رواه ابن ماجه (4250) وحسنه الألباني في صحيح ابن ماجه 3424 .

ولتبادر إلى الاغتسال والصلاة لتجمع بين طهارة الظاهر وطهارة الباطن ، ولا تؤجل التوبة وتقول سوف أتوب غداًّ أو بعد غد ، فإن الإنسان لا يدري متى يأتيه الموت ، ولتتب إلى الله قبل أن لا ينفع الندم ( وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا (27) يَا وَيْلَتِى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا (28) لَقَدْ أَضَلَّنِي عَنْ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنسَانِ خَذُولا ) الفرقان/27-29 .

ألإسلام سؤال وجواب (www.islam-qa.com)


حاضت بعد أسبوع من الحيضة السابقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 37828: حاضت بعد أسبوع من الحيضة السابقة
السؤال:

استخدم حبوب منع الحمل وحصل خطأ في مواعيد الحبوب مما أدى إلى حصول الدورة بعد أسبوع من انتهاء الدورة السابقة فهل يكون حكمها حكم الدورة الشهرية الاعتيادية ؟ .

الجواب:

الحمد لله

نعم ، حكمها حكم الدورة الشهرية الاعتيادية ، لأن الأصل في الدم الخارج من المرأة أنه دم حيض حتى يتبين أنه دم استحاضة.

وقد سئل الشيخ ابن عثيمين رحمه الله عن امرأة أتاها دم بعد تسعة أيام من الحيضة السابقة .

فقال :

متى جاء الحيض فهو حيض ، سواء طالت المدة بينه وبين الحيضة السابقة أم قصرت ، فإذا حاضت وطهرت وبعد خمسة أيام أو ستة أو عشرة جاءتها العادة مرة ثانية فإنها تجلس لا تصلي لأنه حيض ، وهكذا أبداً كلما طهرت ثم جاء الحيض وجب عليها أن تجلس اهـ .

فتاوى المرأة المسلمة (1/79) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلى التراويح قبل العشاء ! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 37829: صلى التراويح قبل العشاء !
السؤال:

دخلت المسجد متأخراً وقد فاتني من صلاة التراويح 6 ركعات ، بعد التراويح صليت العشاء، فهل يجب أن أقضي الركعات الست التي فاتتني من التراويح ؟.

الجواب:

الحمد لله

ليس من الصواب أن تصلي التروايح ثم العشاء ، وكان يمكنك الدخول مع الجماعة بنية العشاء ، فإذا سلَّم الإمام بعد الركعتين تقوم لتقضي الركعتين الباقيتين ، وصلاة القيام لا تكون قبل العشاء ، بل بعدها ، بل بعد سنة العشاء الراتبة ، وما فعلتَه من صلاة هو من مطلق التطوع لا من صلاة القيام .

سئل الشيخ عبد العزيز بن باز :

إذا جاء المسلم إلى المسجد ووجد الجماعة يصلون التراويح وهو لم يصل العشاء فهـل يصـلي معهم بنية العشـاء ؟

فأجاب :

لا حرج أن يصلي معهم بنية العشاء في أصح قولي العلماء ، وإذا سلم الإمام قام فأكمل صلاته ، لما ثبت في الصحيحين عن معاذ بن جبل رضي الله عنه أنه كان يصلي مع النبي صلى الله عليه وسلم صلاة العشاء ثم يرجع إلى قومه فيصلي بهم تلك الصلاة ولم ينكر ذلك النبي عليه الصلاة والسلام ، فدل على جواز صلاة المفترض خلف المتنفل ، وفي الصحيح عن النبي عليه الصلاة والسلام أنه في بعض أنواع صلاة الخوف صلى بطائفة ركعتين ثم سلم ثم صلى بالطائفة الأخرى ركعتين ثم سلم فكانت الأولى فرضه أما الثانية فكانت نفلا وهم مفترضون ، والله ولي التوفيق .

" مجموع فتاوى الشيخ ابن باز " ( 12 / 181 ) .

وقال الشيخ – أيضاً - :

السنة أن يكون التهجد في رمضان وغيره بعد سنة العشاء الراتبة كما كان النبي صلى الله عليه وسلم يفعل ذلك . ولا فرق في ذلك بين كون التهجد في المسجد أو في البيت .

" مجموع فتاوى الشيخ ابن باز " ( 11 / 368 ) .

وأما بالنسبة لصلاة ما فاتك من التراويح فأنت بالخيار إن شئتَ فعلتَ وإن شئتَ تركتَ ، فالتراويح من النوافل ، وليس قضاؤها واجباً كما هو الحال بالنسبة للصلوات الخمس .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


لا يستطيع صلاة التراويح في المسجد لإنشغاله برعاية ابنته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 37838: لا يستطيع صلاة التراويح في المسجد لإنشغاله برعاية ابنته
السؤال:

أعود من العمل عند السادسة والنصف مساء لأرعى ابنتي وعمرها 8 سنوات ، زوجتي وابني الصغير سافرا لتزور أمها المريضة بين الحياة والموت ، ولهذا لا أستطيع أن أذهب للمسجد لأصلي التراويح ، أرجو أن تنصحني فأنا لم أصل التراويح قط ولكن هذه السنة نويت أن أصلي ولكن مع الأسف فقد سافرت زوجتي لمدة شهرين .

الجواب:

الحمد لله

صلاة التروايح سنة يثاب فاعلها ولا يستحق العقوبة تاركها ، فليس عليك حرج في عدم صلاتها مع الجماعة ، وإذا علم الله صحة نيتك فقد تؤجر ولو لم تحضر مثل هذه النوافل وخاصة أن لم تفرط في تركها ، بل وأحياناً يشتغل الإنسان بما هو أعظم كمن يرعى أما عاجزة أو أطفالاً أيتاماً يحتاجون لرعاية في مثل هذا الوقت ، وقد يؤجر الشخص بمزيد من الأجر إذا اشتغل عنها بشيء من واجب الوقت .

ولا بأس أن تصليها في البيت إن عجزت عن الذهاب إلى المسجد .

ولا يشترط أن تلتزم عددا معينا ، بل صل جهدك ونشاطك ، والسنة أن تصليها إحدى عشرة ركعة ، راجع سؤال رقم ( 9036 ) ، ولو صليت ركعتين فهو خير من عدم الصلاة ، ونسأل الله تعالى أن يعوضك خيراً عما فاتك ، وأن يكتب لك من الأجر ما هو أظم من صلاتك للتراويح .

فسماحك لزوجتك بالذهاب لعيادة أمها ورعايتك ابنتك أمران عظيمان تثاب عليهما إن شاء الله .

وانظر جواب السؤال ( 37742 ) .

إلا أننا نود لفت انتباهك لأمرين مهمين :

الأول : حرمة سفر زوجتك وحدها لبلادها من غير محرم .

وانظر له جواب السؤال رقم ( 316 ) و ( 9370 ) .

والثاني : حكم الإقامة في بلاد الكفر .

وانظر له جواب السؤال رقم ( 11793 ) و ( 14235 ) .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


اليبوسة التي تحصل للمرأة أثناء عادتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 37839: اليبوسة التي تحصل للمرأة أثناء عادتها
السؤال:

ما حكم من صامت يوماً بعد انقطاع الحيض ثم عاودها الحيض من جديد, هل تقضي اليوم أم لا ؟.

الجواب:

الحمد لله

إذا انقطع الحيض يوماً واحداً أو ليلة واحدة أثناء أيام حيضها فعليها أن تغتسل وتصلي الصلوات التي أدركت وقتها وهي طاهر لقول ابن عباس : " أما إذا رأت الدم البحراني فإنها لا تصلي ، وإذا رأت الطهر ساعة فلتغتسل " .

فتاوى اللجنة الدائمة ( مجلة البحوث العلمية 12/102 )

والدَمٌ البَحْرَانيٌّ هو الدَّم الغليظ وقيل الكثير . لسان العرب (4/46) .

الإسلام سؤال وجواب (www.islam-qa.com)


الكدرة التي قبل الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 37840: الكدرة التي قبل الحيض
السؤال:

إنني استخدم مانع حمل (لولب) لذلك قبل نزول الدم المعتاد بثلاث أيام تنزل كدرة فهل تفسد علي الصيام وعلي القضاء .

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمين رحمه الله : " إن كانت هذه الكدرة من مقدمات الحيض فهي حيض ، ويُعرف ذلك بالأوجاع والمغص الذي يأتي الحائض عادة ، أما الكدرة بعد الحيض فهي تنتظر حتى تزول لأن الكدرة المتصلة بالحيض حيض ، لقول عائشة رضي الله عنها : لا تعجلن حتى ترين القصة البيضاء " رسالة الدماء الطبيعية 59.

وعلى هذا فلو تبين لك أن هذه الكدرة من مقدمات الحيض فهي حيض وعليه اتركي الصوم والصلاة واقضي الصوم بعد الطهر .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التلفظ بالنية في صلاة التراويح وغيرها بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 37841: التلفظ بالنية في صلاة التراويح وغيرها بدعة
السؤال:

نصلي التراويح في رمضان ولكن ماذا يجب أن نقول عند بداية التراويح ؟ مثلاً هل نقول (نويت أن أصلي لله العظيم في طاعة ربي الكريم ركعتين سنة ....).

الجواب:

الحمد لله

التلفظ بالنية عند إرادة الصلاة بدعة ، سواء كانت صلاة التراويح أو غيرها.

قال ابن القيم في "زاد المعاد" (1/201) :

كان صلى الله عليه وسلم إذا قام إلى الصلاة قال : الله أكبر ، ولم يقل شيئاً قبلها ، ولا تلفظ بالنية البتة ، ولا قال : أصلي لله كذا ، مستقبل القبلة ، أربع ركعات ، إمـاماً ، أو مأموماً ، ولا قال : أداءً ، ولا قضاءً ، ولا فرض الوقت ، وهذه عشرُ بدعٍ لم يَنْقُلْ عنه أحدٌ قط بإسنادٍ صحيحٍ ولا ضعيفٍ ولا مُسْنَدٍ ولا مُرْسَلٍ لفظةً واحدةً منها البتة ، بل ولا عن أحد من أصحابِه، ولا استحسنه أحدٌ من التابعين ، ولا الأئمةُ الأربعة اهـ

وراجع سؤال (13337) .

فعلى المسلم أن يستحضر فعل صلاة التراويح بقلبه فقط ، ولا يتلفظ بلسانه بشيء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الكبائر تُبطل الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37877: هل الكبائر تُبطل الصوم
السؤال:

هل يقبل الله صيام من لديه شهادات استثمار ويضارب في أسهم البنوك الربوية هو مرابي أم لا ؟.

الجواب:

الحمد لله

فإن الله تعالى يقول : " يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين " البقرة / 278

هذا نداء من الله لعباده أن يتركوا الربا ويجتنبوه ، لأنه سبحانه حرم الربا : { وأحل الله البيع وحرم الربا } .

وآكل الربا سبب من أسباب هوان المسلمين وذلهم فقد قال عليه الصلاة والسلام : " إذا تبايعتم بالعينة ورضيتم بالزرع وأخذتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلاً لا ينزعه عنكم حتى ترجعوا إلى دينكم " رواه أبو داوود (3462) وصححه الألباني في السلسلة الصحيحة (11) .

وقد تقدم في بعض الأسئلة التفصيل في مسألة المساهمة في البنوك الربوية.

انظر السؤال (8590) و (4714) .

وأما صوم من ارتكب كبيرة من الكبائر – كشراء أسهم البنوك الربوية - فإنه مجزئ إلا أنه ناقص ، وقد لا يحصل له أجر الصيام .

فتأمل قول الله تعالى : { يأيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون } فقد ذكر الله تعالى في هذه الآية الحكمة من فرض الصيام وهي أن يكون وسيلة لتقوى الله عز وجل بفعل الواجبات وترك المحرمات .

وقد قال عليه الصلاة والسلام : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) رواه البخاري (1903) ، أي لم يرد الله منا بالصوم أن نترك الطعام والشراب ، إنما يريد الله عز وجل أن نتقي الله لقوله تعالى : { لعلكم تتقون } . أنظر الشرح الممتع (6/435) .

قال الحافظ ابن حجر رحمه الله : " قَوْلُهُ : ( قَوْل الزُّورِ وَالْعَمَلَ بِهِ ) َالْمُرَاد بِقَوْلِ الزُّورِ : الْكَذِبُ , وَالْعَمَلِ بِهِ أَيْ بِمُقْتَضَاهُ .

َقَالَ اِبْن الْعَرَبِيِّ : مُقْتَضَى هَذَا الْحَدِيثِ أَنَّ مَنْ فَعَلَ مَا ذُكِرَ لا يُثَابُ عَلَى صِيَامِهِ , وَمَعْنَاهُ أَنَّ ثَوَاب الصِّيَام لا يَقُومُ فِي الْمُوَازَنَةِ بِإِثْم الزُّور وَمَا ذُكِرَ مَعَهُ .

وَقَالَ الْبَيْضَاوِيّ : لَيْسَ الْمَقْصُود مِنْ شَرْعِيَّةِ الصَّوْمِ نَفْس الْجُوعِ وَالْعَطَشِ , بَلْ مَا يَتْبَعُهُ مِنْ كَسْرِ الشَّهَوَات وَتَطْوِيعِ النَّفْسِ الأَمَّارَةِ لِلنَّفْسِ الْمُطْمَئِنَّةِ , فَإِذَا لَمْ يَحْصُلْ ذَلِكَ لا يَنْظُرُ اللَّه إِلَيْهِ نَظَر الْقَبُولِ .

وَاسْتُدِلَّ بِهِ عَلَى أَنَّ هَذِهِ الأَفْعَالَ تَنْقُصُ الصَّوْم ." انتهى من فتح الباري .

الإسلام سؤال وجواب (www.islam-qa.com)


النوم طيلة النهار في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37886: النوم طيلة النهار في رمضان
السؤال:

هل الإنسان في أيام رمضان إذا تسحر ثم صلى الصبح ونام حتى صلاة الطهر ثم صلاها ونام إلى صلاة العصر ثم صلاها ونام إلى وقت الفطر هل صيامه صحيح .

الجواب:

الحمد لله

نعم صيامه صحيح .

وقد أجمع العلماء على أن الصائم إذا استيقظ في النهار - ولو لحظة واحدة أن صيامه - صحيح ، فإن لم يستيقظ واستغرق جميع النهار بالصيام فجماهير العلماء على أن صومه صحيح لأن النوم لا ينافي الصيام ، فإنه لا يزيل الإحساس بالكلية بل متى نُبه انتبه .

انظر : المجموع ( 6 / 346 ) والمغني ( 4 / 344 )

وقد سئلت اللجنة الدائمة في ذلك فأجابت :

إذا كان الأمر كما ذكر فالصيام صحيح ولكن استمرار الصائم غالب النهار نائماً تفريط منه ، لا سيما وشهر رمضان زمن شريف ينبغي أن يستفيد منه المسلم فيما ينفعه من كثرة قراءة القرآن وطلب الرزق وتعلم العلم .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه

اللجنة الدائمة للبحوث العلمية (10/212)

وهذه نصيحة للشيخ عبد العزيز ابن باز رحمه الله للصائم وغيره باستغلال وقته وعدم إضاعته بالنوم فقال :

" لا حرج في النوم نهاراً وليلاً إذا لم يترتب عليه إضاعة شيء من الواجبات ولا ارتكاب شيء من المحرمات ، والمشروع للمسلم سواء كان صائماً أو غيره عدم السهر بالليل ، والمبادرة إلى النوم بعدما يسّر الله له من قيام الليل ، ثم القيام إلى السحور إن كان في رمضان ، لأن السحور سنّة مؤكدّة وهو أكلة السحر ، لقول النبي صلى الله عليه وسلم : ( تسحروا فإن في السحور بركة ) متفق على صحته .

وقوله صلى الله عليه وسلم : ( فصل ما بين صيامنا وصيام أهل الكتاب أكلة السحر ) رواه مسلم في صحيحه .

كما يجب على الصائم وغيره المحافظة على جميع الصلوات الخمس في الجماعة والحذر من التشاغل عنها بنوم أو غيره ، كما يجب على الصائم وغيره أداء جميع الأعمال التي يجب أداؤها في أوقاتها للحكومة أو غيرها وعدم التشاغل عنها بنوم أو غيره ، وهكذا يجب عليه السعي في طلب الرزق الحلال الذي يُحتاج إليه هو ومن يعول ، وعدم التشاغل عن ذلك بنوم أو غيره .

والخلاصة أن وصيتي للجميع من الرجال والنساء والصوام وغيرهم هي تقوى الله جل وعلا في جميع الأحوال ، والمحافظة على أداء الواجبات في أوقاتها على الوجه الذي شرعه الله ، والحذر كلّ الحذر من التشاغل عن ذلك بنوم أو غيره من المباحات أو غيرها ، وإذا كان التشاغل عن ذلك بشيء من المعاصي صار الإثم أكبر والجريمة أعظم .

أصلح الله أحوال المسلمين ، وفقههم في الدين وثبتهم على الحق ، وأصلح قادتهم إنه جواد كريم .

فتاوى الشيخ ابن باز 4 / 156 .

الإسلام سؤال وجواب (www.islam-qa.com)


داعب زوجته حتى أنزل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37887: داعب زوجته حتى أنزل
السؤال:

داعبت زوجتي في نهار رمضان - و نحن صائمون - حتى حصل عندي إنزال " مني " والله أعلم أحصل عندها أم لا ! لكني أشعر بتأنيب شديد ، وألم يعتصر قلبي لإحساسي بأننا قد أتينا جرما عظيما .
فهل - فعلا - علينا وزر ؟ وإن كان فما الكفارة ؟ .

الجواب:

الحمد لله

لقد ارتكبت ذنباً بمداعبتك زوجتك حتى الإنزال ، لأنك بفعلك قد أبطلت صومك ، وانتهكت حرمة هذا الشهر المعظم ، وفاتك أجر الصيام الذي قال الله عنه : ( يدع شهوته وطعامه من أجلي ) رواه البخاري 1761 .

وندمك على هذا الفعل الذي صدر منك توبة ، قال النبي صلى الله عليه وسلم : ( الندم توبة ) رواه أحمد (3558) وابن ماجه (4252) ، وصححه الألباني في صحيح ابن ماجه (3429) .

وبما أنك أنزلت فقد فسد صومك لهذا اليوم الذي أنزلت فيه ، فعليك أن تُمسك بقية اليوم إلى غروب الشمس ، وعليك أن تقضي يوماً مكانه .

أما الكفارة فإن كنت قد جامعت زوجتك فعليك الكفارة المغلظة وهي عتق رقبة ، فإن لم تستطع فصيام شهرين متتابعين ، فإن لم تستطع فإطعام ستين مسكينا . انظر السؤال (22938)

أما إن أنزلت بدون جماع فلا تلزمك الكفارة وإنما عليك القضاء فقط .

قال النووي رحمه الله : " إذا قبل أو باشر فيما دون الفرج بذكره أو لمس بشرة امرأة بيده أو غيرها فإن أنزل بطل صومه , وإلا فلا " المجموع 6/322 .

قال الشيخ محمد بن عثيمين رحمه الله :

" إذا باشر ( الرجل ) زوجته سواء باشرها باليد ، أو بالوجه بتقبيل ، أو بالفرج ( بدون جماع ) فإنه إذا أنزل أفطر ، وإذا لم ينزل فلا فطر بذلك ." الشرح الممتع (6/388)

وهذا الحكم لك ولزوجتك فإن كانت قد أنزلت من هذه المداعبة فقد فسد صومها ، وعليها التوبة إلى الله وقضاء يوم آخر ، وإن لم تنزل فلا شيء عليها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا وصل الماء إلى داخل البدن أثناء الاستنجاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37890: إذا وصل الماء إلى داخل البدن أثناء الاستنجاء
السؤال:

هل دخول الماء في فتحة الشرج أثناء الاستنجاء من الغائط يفطر ؟ .

الجواب:

الحمد لله

دخول الماء في فتحة الشرج أثناء الاستنجاء لا يفطر ، لأن هذا ليس أكلاً ولا شرباً ، ولا هم بمعنى الأكل والشرب ، وقد سبق في إجابة السؤال رقم (22959) ، (22927) أن الحقنة الشرجية واللبوس الذي يوضع في الدبر ليس من المفطرات .

وننصح السائل بعدم التكلف في مثل هذه المسائل ، إذ لا داعي لأن يتقصد إدخال الماء داخل دبره بحجة الزيادة في الطهارة ، لأن هذا من التنطع في الدين ، وقد قال النبي صلى الله عليه وسلم : " هلك المتنطعون " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ إبرة ( الأنسولين ) لمرضى السكر لا يُفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 37892: أخذ إبرة ( الأنسولين ) لمرضى السكر لا يُفطر
السؤال:

أخي مصاب بمرض السكر ويحتاج إلى أخذ أبرة أنسولين يومياً فهل الإبرة تفطر، وهل عليه الصيام أصلاً ؟ .

الجواب:

الحمد لله

لا حرج عليك في أخذ الإبرة المذكورة نهاراً للعلاج ، ولا قضاء عليك وإن تيسر أخذه ليلاً بدون مشقة عليك فهو أولى .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 252

وبالنسبة لسؤالك الثاني عن حكم الصيام لمريض السكر فراجع سؤال رقم ( 1319 )

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يصح اعتكاف المرأة في بيتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 37911: لا يصح اعتكاف المرأة في بيتها
السؤال:

هل يجوز للمرأة أن تعتكف في البيت ؟ وماذا إذا احتاجت للطبخ ؟

الجواب:

الحمد لله

لا يصح الاعتكاف إلا في المسجد ، لقول الله تعالى : ( وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ ) البقرة/187 . وسواء في ذلك الرجل والمرأة .

قال ابن قدامة في " المغني" (4/464) :

وَلِلْمَرْأَةِ أَنْ تَعْتَكِفَ فِي كُلِّ مَسْجِدٍ . وَلا يُشْتَرَطُ إقَامَةُ الْجَمَاعَةِ فِيهِ ; لأَنَّهَا غَيْرُ وَاجِبَةٍ عَلَيْهَا . وَبِهَذَا قَالَ الشَّافِعِيُّ .

وَلَيْسَ لَهَا الاعْتِكَافُ فِي بَيْتِهَا ؛ لقوله تعالى : ( وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ ).

وَلأَنَّ أَزْوَاجَ النَّبِيِّ صلى الله عليه وسلم اسْتَأْذَنَّهُ فِي الاعْتِكَافِ فِي الْمَسْجِدِ , فَأَذِنَ لَهُنَّ . اهـ .

وقال النووي في "المجموع" (6/480) :

لا يصح الاعتكاف من الرجل ولا من المرأة إلا في المسجد اهـ .

وهذا هو ما اختاره الشيخ ابن عثيمين في "الشرح الممتع" (6/513) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ضابط الدم المفسد للصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37918: ضابط الدم المفسد للصوم
السؤال:

أسأل عن مقدار الدّم الذي يخرج من جسم ابن آدم والذي يكون من المفطرات للصّيام ، حيث أنّي أعاني من مرض "العذر" (انتفاخ العروق بالمخرج ) وذلك منذ مدّة وبصفة غير منتظمة يكون مرفوقاً ببعض الدّم وهو ما مقداره تقريبا نصف فنجان .

الجواب:

الحمد لله

نسأل الله أن يمن عليك بالشفاء العاجل ..

بما أن هذا الدم يخرج بسبب المرض فإن صومك صحيح ولا يلزمك شيء حتى لو كان الدم كثيراً ، ما دام أنه خرج بدون فعلك .

والضابط في الدم المفسد للصوم كما يلي :

الدم الخارج من الإنسان له حالان :

أولاً : أن يخرج الدم بفعل الشخص واختياره ففيه تفصيل :

1- أن يخرج عن طريق الحجامة فإنه يُفطر ؛ لقول النبي صلى الله عليه وسلم : " أفطر الحاجم والمحجوم " .

2- أن يخرج بغير الحجامة كالفصد ( وهو إخراج الدم من العرق ) ، فإن كان كثيراً يؤثر على بدن الإنسان بطل صومه ( كالتبرع بالدم ) ، وإن كان قليلاً لا يضر الشخص فلا يبطل صومه ، كالدم اليسير الذي يؤخذ للتحليل فإنه لا يُفسد الصوم .

ثانياً : أن يخرج الدم بغير قصد ، كأن يصاب بحادث أو رعاف أو جرح في أي مكان من جسمه فصومه صحيح ولو كثر الدم .

هذا محصل فتوى للشيخ ابن عثيمين . انظر : فتاوى إسلامية 2/132.

ولكن إن كان الدم الخارج بغير قصد الإنسان كثيراً بحيث يضعفه عن الصيام حل له الإفطار وقضى يوماً مكانه .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من ألآم في البطن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37921: يعاني من ألآم في البطن
السؤال:

لدي مشكلة في المعدة تمنعني من الصيام ، دفعت مالاً لإطعام مسلم عن كل يوم من رمضان ، فهل هناك أي شيء آخر يمكن أن أفعله ؟ .

الجواب:

الحمد لله

إذا كان هذا المرض الذي يمنعك من الصيام لا يرجى حصول الشفاء منه فالذي فعلته صحيح ، لأن المريض مرضاً لا يُرجى برؤه عليه أن يطعم عن كل يوم مسكيناً ، وليس عليه شيءٌ آخر.

أما إذا كان المرض يرجى حصول الشفاء منه ، فعليك إذا حصل الشفاء أن تقضي الأيام التي أفطرتها ، ولا يجوز لك في هذه الحال الإطعام وأنت تقدر على القضاء .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا طهرت الحائض قبل الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37926: إذا طهرت الحائض قبل الفجر
السؤال:

كنت حائضاً وطهرت قبل أذان الفجر ولكن لتعبي لم أغتسل حتى أذّن الفجر ، فهل أتم يومي هذا علماً بأني نويت الصوم لهذا اليوم قبل الأذان ؟.

الجواب:

الحمد لله

إذا طهرت الحائض قبل الفجر فإنها تنوي الصيام ويصح صومها ، ولو لم تغتسل إلا بعد طلوع الفجر .

وهكذا الحكم للجنب إذا لم يغتسل إلا بعد طلوع الفجر .

روى البخاري (1962) ومسلم (1109) عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّهُ سَأَلَ أُمَّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ الرَّجُلِ يُصْبِحُ جُنُبًا أَيَصُومُ ؟ قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصْبِحُ جُنُبًا مِنْ غَيْرِ احْتِلامٍ ثُمَّ يَصُومُ .

قال النووي رحمه الله :

أَجْمَعَ أَهْل هَذِهِ الأَمْصَار عَلَى صِحَّة صَوْم الْجُنُب , سَوَاءٌ كَانَ مِنْ اِحْتِلام أَوْ جِمَاعٍ . . .

وَإِذَا اِنْقَطَعَ دَم الْحَائِض وَالنُّفَسَاء فِي اللَّيْل ثُمَّ طَلَعَ الْفَجْر قَبْل اِغْتِسَالهمَا صَحَّ صَوْمهمَا , وَوَجَبَ عَلَيْهِمَا إِتْمَامه , سَوَاء تَرَكَتْ الْغُسْل عَمْدًا أَوْ سَهْوًا بِعُذْرٍ أَمْ بِغَيْرِهِ , كَالْجُنُبِ . هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة , إِلا مَا حُكِيَ عَنْ بَعْض السَّلَف مِمَّا لا نَعْلَم صَحَّ عَنْهُ أَمْ لا اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التهنئة بدخول رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 37930: التهنئة بدخول رمضان
السؤال:

ما حكم التهنئة بدخول شهر رمضان بلفظ : (كل عام وأنت بخير) ؟ .

الجواب:

الحمد لله

ليس للتهنئة بدخول شهر رمضان لفظ معين لا ينبغي للمسلم أن يتعداه إلى غيره ، فيجوز التهنئة بأي لفظ اعتاده الناس مثل : ( كل عام وأنتم بخير) ونحو ذلك من الألفاظ التي ليس فيها محظور شرعي .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ابتلع الدم وهو في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37937: ابتلع الدم وهو في الصلاة
السؤال:

استعملت السواك قبل صلاة الظهر ، وفي وسط الصلاة أحسست أن الدم يخرج بشكل ضئيل ، حاولت أن لا أبتلع شيئا لكنني لم أستطع ، بعد الصلاة أخرجت بعض الريق الذي كان في فمي فوجدته حقا دما . فما الحكم إذاً هل أقضي هذا اليوم ؟ .

الجواب:

الحمد لله

كان الواجب عليك أن لا تبتلع هذا الدم ، وأن تخرج منديلاً وأنت في الصلاة ، وتبصق فيه الدم .

وبما أنك ابتلعته بغير عمد فصومك صحيح أما إذا ابتلعته عمداً فعليك قضاء هذا اليوم .

قال ابن قدامة رحمه الله :

" فإن سال فمه دماً أو خرج إليه قلس ( ما خرج من البطن إلى الفم وليس بقيء ) فازدرده ( أي ابتلعه ) أفطر وإن كان يسيراً ؛ لأن الفم في حكم الظاهر ، والأصل حصول الفطر بكل واصلٍ منه ، لكن عفي عن الريق لعدم إمكان التحرز منه ، فما عداه يبقى على الأصل ." المغني 4/356

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مدرس يفطر حتى يتمكن من رفع صوته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37940: مدرس يفطر حتى يتمكن من رفع صوته
السؤال:

يتطلب عملي كمدرس رفع الصوت ، ولا أستطيع الشرب وأنا صائم وهذا يسبب لي متاعب كبيرة، يجب علي أن أشرب الماء ( ولا حاجة للطعام لكي أحافظ على صوتي ، لهذا فأنا لا أصوم أثناء أوقات الدراسة وأقضي هذه الأيام خلال عطلة الميلاد .
أرجو أن تخبرني هل هذا جائز أم لا ؟ .

الجواب:

الحمد لله

صيام شهر رمضان ركن من أركان الإسلام ، ومن أهم واجبات الدين ، ولا يجوز لمسلم أن يتهاون فيه أبداً .

وإذا حصل تعارض بين مصالح الدين ومصالح الدنيا قدمت مصالح الدين .

فإما أن تحاول التوفيق بين الصيام والعمل - وهذا يسير إن شاء الله ، فلم يزل المسلمون يصومون وهم يعملون في التدريس - وإما أن تأخذ إجازة من العمل – ولو بلا راتب - خلال هذا الشهر لتتمكن من الصيام .

يراجع سؤال رقم 12592 .

الإسلام سؤال وجواب (www.islam-qa.com)


لم تتسحر ولم تستيقظ لصلاة الفجر فهل تستمر في الصيام أم تفطر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37943: لم تتسحر ولم تستيقظ لصلاة الفجر فهل تستمر في الصيام أم تفطر؟
السؤال:

أسلمت قبل 3 أسابيع ومتحمسة جداً لصيام رمضان ، تأخرت اليوم في النوم وفاتني السحور وصلاة الفجر ، قال لي أحدهم بأنني إذا لم أتسحر ولم أصل الفجر فلا يجب أن أتم صيام ذلك اليوم ، هل أفطر أم أستمر في الصيام ؟ .

الجواب:

الحمد لله

نبشرك أولاً بهداية الله لك إلى الإسلام ، ونسأل الله تعالى أن يوفقك لما يحب ويرضى .

ثانياً : إذا نام المسلم عن الصلاة ولم يستيقظ إلا بعد خروج وقتها فإنه لا يتركها ، بل يصليها متى استيقظ ، ولا إثم عليه في ذلك لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ نَسِيَ صَلاةً أَوْ نَامَ عَنْهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا ، لا كَفَّارَةَ لَهَا إِلا ذَلِكَ ) رواه البخاري (597) ومسلم (684) .

وأما بالنسبة لإجابة سؤالك :

فهذا القول الذي قيل لك خطأ ، فالواجب عليك إتمام صيام هذا اليوم .

وكون المسلم لم يتسحر أو لم يستيقظ لصلاة الفجر لا يعتبر ذلك مانعاً من الصوم .

فعليك الاستمرار في الصيام ، وإذا كنت قد أفطرت ظناًّ منك أنه لا يجب الصوم ، فعليك إذا انتهى رمضان أن تصومي يوماً مكانه .

الإسلام سؤال وجواب (www.islam-qa.com)


الرائحة المنبعثة من الفكس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37949: الرائحة المنبعثة من الفكس
السؤال:

أسال عن الرائحة المنبعثة من الفكس هل لها جرم يدخل إلى المعدة عند الادهان بالفكس على منطقة الجبهة والأنف أثناء الصيام ؟ .

الجواب:

الحمد لله

الرائحة المنبعثة من الفكس لا تؤثر على الصيام ، لأنها مجرد رائحة ولا جرم لها يدخل إلى المعدة .

راجع سؤال (37706) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للمعتكف الخروج من المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 37951: هل يجوز للمعتكف الخروج من المسجد
السؤال:

أود أن أعرف كيفية الاعتكاف في المسجد في العشر الأواخر من رمضان علماً بأنني أعمل وعملي ينتهي الساعة الثانية ظهراً ، وهل يجب أن أقيم إقامة دائمة في المسجد؟.

الجواب:

الحمد لله

خروج المعتكف من المسجد يبطل الاعتكاف ، لأن الاعتكاف هو المكث في المسجد لطاعة الله تعالى .

إلا إذا خرج لما لا بد منه ، كقضاء الحاجة ، والوضوء ، والاغتسال ، وإحضار الطعام إذا كان ليس له من يحضره له إلى المسجد ، ونحو ذلك من الأمور التي لا بد منها ولا يمكن فعلها في المسجد .

روى البخاري (2092) ومسلم (297) عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَدْخُلُ الْبَيْتَ إِلا لِحَاجَةِ الإِنْسَانِ إِذَا كَانَ مُعْتَكِفًا .

قال ابن قدامة رحمه الله في المغني : (4/466) :

وَالْمُرَادُ بِحَاجَةِ الإِنْسَانِ الْبَوْلُ وَالْغَائِطُ , كَنَّى بِذَلِكَ عَنْهُمَا ; لأنَّ كُلَّ إنْسَانٍ يَحْتَاجُ إلَى فِعْلِهِمَا , وَفِي مَعْنَاهُ الْحَاجَةُ إلَى الْمَأْكُولِ وَالْمَشْرُوبِ , إذَا لَمْ يَكُنْ لَهُ مَنْ يَأْتِيهِ بِهِ , فَلَهُ الْخُرُوجُ إلَيْهِ إذَا احْتَاجَ إلَيْهِ . . . وَكُلُّ مَا لا بُدَّ لَهُ مِنْهُ , وَلا يُمْكِنُ فِعْلُهُ فِي الْمَسْجِدِ , فَلَهُ الْخُرُوجُ إلَيْهِ , وَلا يَفْسُدُ اعْتِكَافُهُ وَهُوَ عَلَيْهِ , مَا لَمْ يُطِلْ اهـ .

وخروج المعتكف لعمله مما ينافي الاعتكاف .

سئلت اللجنة الدائمة :

هل يجوز للمعتكف أن يزور مريضاً أو يجيب الدعوة أو يقضي حوائج أهله أو يتبع جنازة أو يذهب إلى العمل ؟

فأجابت :

السنة ألا يزور المعتكف مريضاً أثناء اعتكافه ، ولا يجيب الدعوة ، ولا يقضي حوائج أهله ، ولا يشهد جنازة ، ولا يذهب إلى عمله خارج المسجد ، لما ثبت عن عائشة رضي الله عنها أنها قالت : ( السُّنَّةُ عَلَى الْمُعْتَكِفِ أَنْ لا يَعُودَ مَرِيضًا ، وَلا يَشْهَدَ جَنَازَةً ، وَلا يَمَسَّ امْرَأَةً وَلا يُبَاشِرَهَا ، وَلا يَخْرُجَ لِحَاجَةٍ إِلا لِمَا لا بُدَّ مِنْهُ ) رواه أبو داود (2473) اهـ .

فتاوى اللجنة الدائمة (10/410) .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تقع المعاصي في رمضان مع أن الشياطين مقيدة بالسلاسل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 37965: كيف تقع المعاصي في رمضان مع أن الشياطين مقيدة بالسلاسل؟
السؤال:

سمعت من الإمام بأن الشيطان غير موجود في شهر رمضان ، إذا كان كلامه صحيحاً فلماذا يصعب على المسلمين ترك المعاصي في شهر رمضان ؟.

الجواب:

الحمد لله

أولاً :

القول بأن الشيطان غير موجود في رمضان غير صحيح ، والذي ثبت عن النبي صلى الله عليه وسلم أن الشياطين تسلسل وتقيد في رمضان .

روى البخاري (1899) ومسلم (1079) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا جَاءَ رَمَضَانُ فُتِّحَتْ أَبْوَابُ الْجَنَّةِ ، وَغُلِّقَتْ أَبْوَابُ النَّارِ ، وَسُلْسِلَتْ الشَّيَاطِينُ ). راجع السؤال (39736) .

ثانياً :

قال القرطبي :

"فَإِنْ قِيلَ : كَيْفَ نَرَى الشُّرُورَ وَالْمَعَاصِيَ وَاقِعَةً فِي رَمَضَان كَثِيرًا ، فَلَوْ صُفِّدَتْ الشَّيَاطِينُ (أي : سلسلت) لَمْ يَقَعْ ذَلِكَ ؟

فَالْجَوَابُ : أَنَّهَا إِنَّمَا تَقِلُّ عَنْ الصَّائِمِينَ الصَّوْم الَّذِي حُوفِظَ عَلَى شُرُوطِهِ وَرُوعِيَتْ آدَابُهُ , أَوْ الْمُصَفَّد بَعْض الشَّيَاطِينِ وَهُمْ الْمَرَدَةُ لا كُلُّهُمْ كَمَا جاء فِي بَعْضِ الرِّوَايَاتِ , أَوْ الْمَقْصُودِ تَقْلِيل الشُّرُورِ فِيهِ ، وَهَذَا أَمْر مَحْسُوس فَإِنَّ وُقُوع ذَلِكَ فِيهِ أَقَلّ مِنْ غَيْرِهِ , إِذْ لا يَلْزَمُ مِنْ تَصْفِيد جَمِيعهمْ أَنْ لا يَقَعُ شَرّ وَلا مَعْصِيَة لأَنَّ لِذَلِكَ أَسْبَابًا غَيْر الشَّيَاطِينِ كَالنُّفُوسِ الْخَبِيثَةِ وَالْعَادَات الْقَبِيحَة وَالشَّيَاطِينِ الإِنْسِيَّة اهـ . من فتح الباري .

وسئل الشيخ ابن عثيمين في فتاوى الصيام (ص466) :

كيف يمكن التوفيق بين تصفيد الشياطين في رمضان ووقوع المعاصي من الناس ؟

فأجاب :

المعاصي التي تقع في رمضان لا تنافي ما ثبت من أن الشياطين تصفد في رمضان ، لأن تصفيدها لا يمنع من حركتها ، ولذلك جاء في الحديث : ( وَيُصَفَّدُ فِيهِ مَرَدَةُ الشَّيَاطِينِ ، فَلَا يَخْلُصُوا إِلَى مَا كَانُوا يَخْلُصُونَ إِلَيْهِ فِي غَيْرِهِ ) رواه أحمد (7857) والحديث ذكره الألباني في ضعيف الترغيب (586) وقال : ضعيف جداً .

وليس المراد أن الشياطين لا تتحرك أبدا بل هي تتحرك ، وتضل من تضل ، ولكن عملها في رمضان ليس كعملها في غيره اهـ .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفطير الصائم بنية كفارة اليمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 37968: تفطير الصائم بنية كفارة اليمين
السؤال:

هل يجوز تفطير صائم بنية كفارة يمين ؟ .

الجواب:

الحمد لله

نعم ، يجوز ولكن بشرط أن يكون الصائم مسكيناً لا غنياً ، لأن الله تعالى قال في كفارة اليمين : ( وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ ) .

فلابد في كفارة اليمين أن يكون المُطْعَم مسكيناً .

وينبغي التنبه أن كفارة اليمين لا بد فيها من إطعام عشرة مساكين ، كما هو نص الآية ، فلا يصح أن يطعم مسكينا واحداً عشر مرات .

انظر المغني : (13/513) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصوم ويكذب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 37989: يصوم ويكذب
السؤال:

رجل تعود منذ صغره على الكذب وهو يحاول الآن أن ينبذ هذه العادة المنكرة ولكنه يسهو فيأتي الكذب ، ثم يعود فيستغفر الله ، فهل يؤثر ذلك على صيامه؟ .

الجواب:

الحمد لله

روى البخاري (1903) (6057) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْل فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) .

الْمُرَاد بِقَوْلِ الزُّورِ : كل قول باطل ، فيشمل الكذب والغيبة والنميمة وشهادة الزور . . . وكل قول محرم.

وَالْعَمَلِ بِهِ أَيْ بالزور ، وهو العمل بالفواحش والمنكرات . انظر : تحفة الأحوذي .

والجهل هو العمل بالمعاصي كلها . قاله السندي في حاشية ابن ماجه .

قال الحافظ :

قَوْلُهُ : ( فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) قَالَ اِبْن بَطَّال : لَيْسَ مَعْنَاهُ أَنْ يُؤْمَرَ بِأَنْ يَدَعَ صِيَامَهُ , وَإِنَّمَا مَعْنَاهُ التَّحْذِير مِنْ قَوْلِ الزُّورِ وَمَا ذُكِرَ مَعَهُ . . . وهُوَ كِنَايَة عَنْ عَدَمِ الْقَبُولِ . . . فَالْمُرَاد رَدّ الصَّوْم الْمُتَلَبِّس بِالزُّورِ وَقَبُول السَّالِم مِنْهُ . . .

وَقَالَ اِبْن الْعَرَبِيِّ :

مُقْتَضَى هَذَا الْحَدِيثِ أَنَّ مَنْ فَعَلَ مَا ذُكِرَ لا يُثَابُ عَلَى صِيَامِهِ , وَمَعْنَاهُ أَنَّ ثَوَاب الصِّيَام لا يَقُومُ فِي الْمُوَازَنَةِ بِإِثْم الزُّور وَمَا ذُكِرَ مَعَهُ اهـ

والمقصود أن جميع المعاصي تؤثر على الصيام ، فينقص بذلك ثواب الصيام ، وقد ينعدم الثواب بالكلية إذا كثرت المعاصي .

فعليك يا أخي الاستمرار في مجاهدة نفسك حتى تترك هذه العادة القبيحة ، وكلما أذنبت فعليك بالتوبة والاستغفار ، فإن التائب من الذنب كمن لا ذنب له .

وفقنا الله تعالى لما يحب ويرضى .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير زكاة الفطر عن وقتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 37990: تأخير زكاة الفطر عن وقتها
السؤال:

كنت في سفر ونسيت دفع الفطرة وكان السفر ليلة 27/9 ولم نخرج الفطرة حتى الآن .

الجواب:

الحمد لله

إذا أخر الشخص زكاة الفطر عن وقتها وهو ذاكر لها أثم وعليه التوبة إلى الله والقضاء ؛ لأنها عبادة فلم تسقط بخروج الوقت كالصلاة ، وحيث ذكرت عن السائلة أنها نسيت إخراجها في وقتها فلا إثم عليها ، وعليها القضاء ، أما كونها لا إثم عليها فلعموم أدلة إسقاط الإثم عن الناسي ، وأما إلزامها بالقضاء فلما سبق من التعليل .

وبالله التوفيق

فتاوى اللجنة الدائمة (9/372) (www.islam-qa.com)


لم تكن تقضي أيام حيضها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 37991: لم تكن تقضي أيام حيضها
السؤال:

امرأة كبيرة تبلغ من العمر ستين سنة ، وكانت جاهلة أحكام الحيض سنين عديدة مدة حيضها ، لم تقض صوم رمضان ظناً منها أنه لا يُقضى حسبما سمعت من أفواه العامة.

الجواب:

الحمد لله

عليها التوبة إلى الله من ذلك لأنها لم تسأل أهل العلم وعليها مع ذلك القضاء فتقضي ما تركته من الصيام حسب غلبة ظنها في عدد الأيام وتكفر عن كل يوم تركته بإطعام مسكين نصف صاع من بر أو تمر أو أرز أو نحو ذلك من قوت البلد إذا استطاعت الإطعام فإن كانت لا تستطيع الإطعام سقط عنها وكفاها قضاء الصوم.

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (10/151) (www.islam-qa.com)


طافت ابنته الصغيرة شوطين ولم تكمل العمرة لمرضها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 37995: طافت ابنته الصغيرة شوطين ولم تكمل العمرة لمرضها
السؤال:

أنا من قاطني مدينة الرياض بالمملكة العربية السعودية ذهبت في شهر رمضان لأداء العمرة أنا وزوجتي وأبنائي الثلاثة وأحرمت بنتي الكبرى (10 سنوات) ونوت العمرة ولم تشترط وكانت مريضة فطافت شوطين ولم تستطع أن تكمل عمرتها وعدنا إلى الرياض ، فهل علي شيء وماذا أفعل .

الجواب:

الحمد لله

إذا كانت ابنتك قد بلغت وقت قطعها إحرامها : فإنه يلزمها الفدية – وهي شاة تُذبح في مكة وتوزع على فقراء الحرم - عند جمهور العلماء ، وهو حكم كل من أُحصر بعدو أو مرض أو نحوهما مما يعيقه عن تتمة نسكه ولم يكن قد اشترط .

وللمسلم أن يشترط في إحرامه إذا كان يخشى أن يعيقه أي ظرف طارئ عن إتمام عمرته وحجه كالمرض أو الخوف أو غير ذلك ، فيقول بعد إحرامه : " إن حبسني حابس فمحلي حيث حبستني " ، وفائدة هذا الاشتراط أنه لو عاقه شيء فإنه يحل من إحرامه بلا فدية .

سئل الشيخ عبد العزيز بن باز – رحمه الله - :

إذا تجاوز الميقات ملبيا بحج أو عمرة ولم يشترط وحصل له عارض كمرض ونحوه يمنعه من إتمام نسكه فماذا يلزمه أن يفعل ؟

فأجاب :

هذا يكون محصراً ، إذا كان لم يشترط ثم حصل عليه حادث يمنعه من التمام : إن أمكنه الصبر لعله يزول أثر الحادث ثم يكمل : صبر ، وإن لم يتمكن من ذلك : فهو محصَر على الصحيح ، والله قال في المحصر: { فإن أحصرتم فما استيسر من الهدي } البقرة / 196 ، والصواب أن الإحصار يكون بالعدو ويكون بغير العدو ، فيهدي ويحلق ويقصر ويتحلل ، هذا هو حكم المحصر : يذبح ذبيحة في محله الذي أحصر فيه ، سواء كان في الحرم أو في الحل ويعطيها الفقراء في محله ولو كان خارج الحرم.

فإن لم يتيسر حوله أحد نقلت إلى فقراء الحرم أو إلى من حوله من الفقراء أو إلى فقراء بعض القرى ثم يحلق أو يقصر ويتحلل ، فإن لم يستطع الهدي صام عشرة أيام ثم حل أو قصر وتحلل .

" تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام " .

وإن كانت غير بالغة : فقد اختار بعض أهل العلم بأنه ليس عليك ولا عليها شيء ؛ وذهبوا إلى عدم لزوم المضي فيما أحرم به الصبي ؛ وذلك لأن الصبي ليس من أهل الالتزام ؛ ولأنه أرفق بالناس ؛ إذ قد يظن الولي أن الإحرام به سهل ثم يتبين له أن الأمر بخلاف ذلك .

وهذا قول الحنفية وابن حزم واختاره من المتأخرين الشيخ محمد بن عثيمين رحمه الله .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


صام في لندن وأفطر في الرياض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 38007: صام في لندن وأفطر في الرياض
السؤال:

بالنسبة للصيام فأنا جزاكم الله خيراً صمت في لندن وأفطرت في الرياض .. فما الحكم في فارق التوقيت ؟ .

الجواب:

الحمد لله

صومك صحيح ، إذ العبرة في الإفطار بالمكان الموجود به الصائم عند غروب الشمس ، ولا عبرة بفروق التوقيت ، سواء طال النهار أم قصر .

وفي فتاوى اللجنة الدائمة (10/296) :

أجمع أهل العلم قاطبة على أن الصوم من طلوع الفجر حتى غروب الشمس . . وعلى أن لكل صائم حكم المكان الذي هو فيه سواء كان على سطح الأرض أم كان على الطائرة في الجو اهـ .

وفي فتوى أخرى (10/295) :

الأصل أن لكل شخص في إمساكه في الصيام وإفطاره وأوقات صلاته حكم الأرض التي هو عليها ، أو الجو الذي يسير فيه . . . وإن أقلعت الطائرة قبل غروب الشمس بدقائق واستمر معه النهار فلا يجوز له أن يفطر ولا أن يصلي المغرب حتى تغرب شمس الجو الذي يسير فيه حتى ولو مَرَّ بسماءِ بلدٍ أهلُها قد أفطروا وصلوا المغرب وهو في سمائها يرى الشمس اهـ

وعلى هذا . . من صام ثم اتجه بالطائرة إلى جهة الغرب فإنه يفطر إذا غربت الشمس في المكان الذي هو موجود فيه . وهكذا أيضاً إذا اتجه بالطائرة جهة الشرق وأراد أن يصوم فإنه لا يفطر حتى تغرب الشمس في المكان الذي هو موجود فيه . ولا عبرة بفارق التوقيت .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يستطع زوجها معاشرتها بسبب ما يحصل لها من آلام فما هو الحل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 38013: لا يستطع زوجها معاشرتها بسبب ما يحصل لها من آلام فما هو الحل ؟
السؤال:

أنا فتاة تزوجت قبل شهرين وأحب زوجي كثيراً والمشكلة أنه لا يستطيع الجماع لأن هذا يؤلمني جدّاً ، وقد عشت طفولة تعيسة فقد تحرش بي عمي وأنا صغيرة ولهذا السبب لا أستطيع أن أجامع زوجي . زوجي صابر ويتحملني ولكنه لا يدري ما يفعل ، أرجو المساعدة .

الجواب:

الحمد لله

الواجب على الزوج يتلطف في جماع زوجته إذا كانت تتألم من الجماع أو يسبب لها آلاماً نفسيَّة ، وعليه أن يصبر عليها حتى تشفى مما هي فيه أو تتعود عليه وتطمئن له وتشتاق هي وترغب كما هو الحال عنده .

قال ابن حزم :

وفرض على الأمَة والحرَّة أن لا يمنعا السيد والزوج الجماع متى دعاهما ما لم تكن المدعوة حائضاً أو مريضةً تتأذى بالجماع أو صائمة فرض .

" المحلى " ( 10 / 40 ) .

وهذا الأمر – لا شك – أنه صعب على النفس خاصة لمن تزوج حديثاً ، لكنه خير من إحداث مشاكل تؤدي بالحياة الزوجية إلى الانهيار ، وقد ذكرت الأخت السائلة أنها تحب زوجها ، فعليه أن ينتبه لهذا ويستغله للوصول إلى مبتغاه الشرعي بيسر وسهولة .

ونوصي الزوج بالرجوع إلى جواب السؤال رقم ( 5560 ) ففيه زيادة بيان .

كما أن على الزوجة أن تعالج نفسها بدنيّاً ونفسيّاً ، وينبغي عليها أن لا تستسلم للآلام النفسيَّة وتكون أسيرة الماضي ، وزوجها ليس هو عمها الفاجر الذي تحرش بها وهي صغيرة ، فهي الآن كبيرة ، وهي عند زوجها ، وهما حلالان لبعضهما بعضاً .

وأما الآلام البدنيَّة فهي شيء طبيعي في أول الزواج وسرعان ما تزول تلك الآلام بإذن الله ، فما عليها إلا الصبر والتحمل .

وعليكما الإكثار من الدعاء والحرص على امتثال أوامر الله الشرعية من مثل المواظبة على فرائض الله في أوقاتها والالتزام بما أمر به في شأن اللباس وغيره ، عسى أن يكون كل ذلك سبباً في تعجيل الله لكما بالفرج وزوال ما قد يكون من عوارض نفسية أو غيرها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة التراويح ليست بدعة وليس لها عدد معين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 38021: صلاة التراويح ليست بدعة وليس لها عدد معين
السؤال:

بمناسبة شهر رمضان المبارك يقبل الناس على صلاة التراويح ، سؤالي هو كالتالي : هناك من يصلي إحدى عشرة ركعة بعد صلاة العشاء مباشرة اقتداءا برسول الله صلى الله عليه وسلم ، وهناك من يصلي واحد وعشرين ركعة، عشر بعد العشاء، وعشر قبل صلاة الفجر ثم يوتر، فما حكم الشرع في هذه الصورة ؟ علما بأن هناك من يرى بأن صلاة القيام قبل صلاة الصبح بدعة.

الجواب:

الحمد لله

صلاة التراويح سنة بإجماع المسلمين ، كما ذكره النووي رحمه الله في "المجموع".

ورغب فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فمن ذلك قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) رواه البخاري (37) ومسلم (760) .

فكيف تكون بدعة مع ترغيب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في فعلها وإجماع المسلمين على استحبابها ؟!

ولعل من قال إنها بدعة يقصد أن الاجتماع عليها في المساجد بدعة .

وهذا أيضاً غير صحيح لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلاها جماعة بأصحابه عدة ليالٍ ، ثم ترك فعلها جماعة خشية أن تفرض على المسلمين ، ثم لما مات النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وانقطع الوحي زالت هذه الخشية ، لأنها لا يمكن أن تفرض بعد موت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فجمع عمر رَضِيَ اللَّهُ عَنْهُ المسلمين عليها . راجع السؤال رقم (21740) .

ووقت صلاة التراويح من بعد صلاة العشاء إلى طلوع الفجر . راجع سؤال رقم (37768) .

وليس لصلاة التراويح عدد معين من الركعات ، بل تجوز بالقليل والكثير . فالصفتان اللتان سأل عنهما السائل كلاهما جائزة .

ويكون ذلك حسب ما يرى أهل كل مسجد أنه أنسب لهم .

والأفضل هو ما ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه لم يكن يزيد في قيام الليل على إحدى عشرة ركعة ، في رمضان وغيره .

قال الشيخ ابن عثيمين بعد ما ذكر عدد ركعات صلاة التراويح :

والأمر في هذا واسع ، فلا ينكر على من صلى إحدى عشرة أو ثلاثاً وعشرين ، بل الأمر في ذلك واسع والحمد لله اهـ فتاوى الشيخ ابن عثيمين (1/407) .

راجع سؤال (9036)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مفسدات الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38023: مفسدات الصيام
السؤال:

نريد ذكر ملخص مبطلات الصوم .

الجواب:

الحمد لله

فقد شرع الله تعالى الصوم على أتم ما يكون من الحكمة .

فأمر الصائم أن يصوم صوماً معتدلاً ، فلا يضر نفسه بالصيام ، ولا يتناول ما يضاد الصيام .

ولذلك كانت المفطرات على نوعين :

فمن المفطّرات ما يكون من نوع الاستفراغ كالجماع والاستقاءة والحيض والاحتجام ، فخروج هذه الأشياء من البدن مما يضعفه ، ولذلك جعلها الله تعالى من مفسدات الصيام ، حتى لا يجتمع على الصائم الضعف الناتج من الصيام مع الضعف الناتج من خروج هذه الأشياء فيتضرر بالصوم . ويخرج صومه عن حد الاعتدال .

ومن المفطرات ما يكون من نوع الامتلاء كالأكل والشرب . فإن الصائم لو أكل أو شرب لم تحصل له الحكمة المقصودة من الصيام . مجموع الفتاوى 25/248

وقد جمع الله تعالى أصول المفطرات في قوله :

( فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ) البقرة/187 .

فذكر الله تعالى في هذه الآية الكريمة أصول المفطرات ، وهي الأكل والشرب والجماع .

وسائر المفطرات بينها النبي صلى الله عليه وسلم في سنته .

ومفسدات الصيام (المفطرات) سبعة . وهي :

1- الجماع .

2- الاستمناء .

3- الأكل والشرب .

4- ما كان بمعنى الأكل والشرب .

5- إخراج الدم بالحجامة ونحوها .

6- القيء عمداً .

7- خروج دم الحيض أو النفاس من المرأة .

فأول هذه المفطرات : الجماع

وهو أعظم المفطرات وأكبرها إثما .

فمن جامع في نهار رمضان عامدا مختارا بأن يلتقي الختانان ، وتغيب الحشفة في أحد السبيلين ، فقد أفسد صومه ، أنزل أو لم يُنزل ، وعليه التوبة ، وإتمام ذلك اليوم ، والقضاء والكفارة المغلظة ، ودليل ذلك حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : هَلَكْتُ يَا رَسُولَ اللَّهِ. قَالَ: وَمَا أَهْلَكَكَ ؟ قَالَ : وَقَعْتُ عَلَى امْرَأَتِي فِي رَمَضَانَ . قَالَ : هَلْ تَجِدُ مَا تُعْتِقُ رَقَبَةً ؟ قَالَ : لا . قَالَ : فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ ؟ قَالَ : لا . قَالَ : فَهَلْ تَجِدُ مَا تُطْعِمُ سِتِّينَ مِسْكِينًا ؟ قَالَ : لا .. . الحديث رواه البخاري (1936) ومسلم (1111) .

ولا تجب الكفارة بشيء من المفطرات إلا الجماع .

وثاني المفطرات : الاستمناء

وهو إنزال المني باليد أو نحوها .

والدليل على أن الاستمناء من المفطرات : قول الله تعالى في الحديث القدسي عن الصائم : ( يَتْرُكُ طَعَامَهُ وَشَرَابَهُ وَشَهْوَتَهُ مِنْ أَجْلِي ) رواه البخاري (1894) ومسلم (1151) . وإنزال المني من الشهوة التي يتركها الصائم .

فمن استمنى في نهار رمضان وجب عليه أن يتوب إلى الله ، وأن يُمسك بقية يومه ، وأن يقضيه بعد ذلك .

وإن شرع في الاستمناء ثمّ كفّ ولم يُنزل فعليه التوبة ، وصيامه صحيح ، وليس عليه قضاء لعدم الإنزال ، وينبغي أن يبتعد الصائم عن كلّ ما هو مثير للشهوة وأن يطرد عن نفسه الخواطر الرديئة.

وأما خروج المذي فالراجح أنه لا يُفطّر .

الثالث من المفطرات : الأكل أو الشرب .

وهو إيصال الطعام أو الشراب إلى المعدة عن طريق الفم .

وكذلك لو أدخل إلى معدته شيئاً عن طريق الأنف فهو كالأكل والشرب .

ولهذا قال النبي صلى الله عليه وسلم : ( وَبَالِغْ فِي الاسْتِنْشَاقِ إِلا أَنْ تَكُونَ صَائِمًا ) رواه الترمذي (788) . وصححه الألباني في صحيح الترمذي ( 631 ) .

فلولا أن دخول الماء إلى المعدة عن طريق الأنف يؤثر في الصوم لم يَنْهَ النبيُ صلى الله عليه وسلم الصائمَ عن المبالغة في الاستنشاق .

الرابع من المفطرات : ما كان بمعنى الأكل والشرب .

وذلك يشمل أمرين :

1- حقن الدم في الصائم ، كما لو أصيب بنزيف فحقن بالدم ، فإنه يفطر لأن الدم هو غاية الغذاء بالطعام والشراب.

2- الإبر (الحقن) المغذية التي يُستغنى بها عن الطعام والشراب ، لأنها بمنزلة الأكل والشرب . الشيخ ابن عثيمين "مجالس شهر رمضان" ص 70 .

وأما الإبر التي لا يُستعاض بها عن الأكل والشرب ولكنها للمعالجة كالبنسلين والأنسولين أو تنشيط الجسم أو إبر التطعيم فلا تضرّ الصيام سواء عن طريق العضلات أو الوريد . فتاوى محمد بن إبراهيم (4/189) . والأحوط أن تكون كل هذه الإبر بالليل .

وغسيل الكلى الذي يتطلب خروج الدم لتنقيته ثم رجوعه مرة أخرى مع إضافة مواد كيماوية وغذائية كالسكريات والأملاح وغيرها إلى الدم يعتبر مفطّرا . فتاوى اللجنة الدائمة (10/19).

المفطر الخامس : إخراج الدم بالحجامة .

لقول النبي صلى الله عليه وسلم : ( أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ ) رواه أبو داود (2367) وصححه الألباني في صحيح أبي داود (2047) .

وفي معنى إخراج الدم بالحجامة التبرع بالدم لأنه يؤثر على البدن كتأثير الحجامة .

وعلى هذا لا يجوز للصائم أن يتبرع بالدم إلا أن يوجد مضطر فيجوز التبرع له ، ويفطر المتبرع ، ويقضي ذلك اليوم . ابن عثيمين "مجالس شهر رمضان" ص 71 .

ومن أصابه نزيف فصيامه صحيح ، لأنه بغير اختياره . فتاوى اللجنة الدائمة (10/264) .

وأما خروج الدم بقلع السن أو شق الجرح أو تحليل الدم ونحو ذلك فلا يفطر لأنه ليس بحجامة ولا بمعناها إذ لا يؤثر في البدن تأثير الحجامة .

المفطر السادس : التقيؤ عمداً

لقول النبي صلى الله عليه وسلم : ( مَنْ ذَرَعَهُ الْقَيْءُ فَلَيْسَ عَلَيْهِ قَضَاءٌ ، وَمَنْ اسْتَقَاءَ عَمْدًا فَلْيَقْضِ ). رواه الترمذي (720) صححه الألباني في صحيح الترمذي (577) .

ومعنى ذرعه أي غلبه .

وقَالَ ابْنُ الْمُنْذِرِ : أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى إبْطَالِ صَوْمِ مَنْ اسْتَقَاءَ عَامِدًا اهـ المغني (4/368).

فمن تقيأ عمدا بوضع أصبعه في فمه ، أو عصر بطنه ، أو تعمد شمّ رائحة كريهة ، أو داوم النظر إلى ما يتقيأ منه ، فعليه القضاء .

وإذا راجت معدته لم يلزمه منع القيء لأن ذلك يضره . "مجالس شهر رمضان" ابن عثيمين ص 71 .

المفطر السابع : خروج دم الحيض والنفاس

لقول النبي صلى الله عليه وسلم : ( أَلَيْسَ إِذَا حَاضَتْ لَمْ تُصَلِّ وَلَمْ تَصُمْ ) . رواه البخاري (304) .

فمتى رأت المرأة دم الحيض أو النفاس فسد صومها ولو كان قبل غروب الشمس بلحظة .

وإذا أحست المرأة بانتقال دم الحيض ولكنه لم يخرج إلا بعد غروب الشمس صح صومها ، وأجزأها يومها.

والحائض أو النفساء إذا انقطع دمها ليلا فَنَوَت الصيام ثم طلع الفجر قبل اغتسالها فمذهب العلماء كافة صحة صومها . الفتح 4/148 .

والأفضل للحائض أن تبقى على طبيعتها ، وترضى بما كتب الله عليها ، ولا تتعاطى ما تمنع به الدم ، وتقبل ما قَبِل الله منها من الفطر في الحيض والقضاء بعد ذلك ، وهكذا كانت أمهات المؤمنين ، ونساء السلف . فتاوى اللجنة الدائمة 10/151 .

بالإضافة إلى أنه قد ثبت بالطبّ ضرر كثير من هذه الموانع وابتليت كثير من النساء باضطراب الدورة بسبب ذلك ، فإن فعلت المرأة وتعاطت ما تقطع به الدم فارتفع وصارت نظيفة وصامت أجزأها ذلك .

فهذه هي مفسدات الصيام . وكلها -ماعدا الحيض والنفاس- لا يفطر بها الصائم إلا بشروط ثلاثة :

ـ أن يكون عالما غير جاهل .

ـ ذاكرا غير ناس .

ـ مختارا غير مُكْرَه .

وللفائدة نذكر بعض الأشياء التي لا تفطر :

الحقنة الشرجية وقطرة العين والأذن وقلع السنّ ومداواة الجراح كل ذلك لا يفطر . مجموع فتاوى شيخ الإسلام 25/233 ، 25/245 .

الأقراص العلاجية التي توضع تحت اللسان لعلاج الذبحة الصدرية وغيرها إذا اجتنب ابتلاع ما نفذ إلى الحلق .

ما يدخل المهبل من تحاميل ( لبوس ) ، أو غسول ، أو منظار مهبلي ، أو إصبع للفحص الطبي .

إدخال المنظار أو اللولب ونحوهما إلى الرحم .

ما يدخل مجرى البول للذكر أو الأنثى ، من قثطرة ( أنبوب دقيق ) أو منظار ، أو مادة ظليلة على الأشعة، أو دواء ، أو محلول لغسل المثانة .

حفر السن ، أو قلع الضرس ، أو تنظيف الأسنان ، بالسواك أو فرشاة الأسنان ، إذا اجتنب ابتلاع ما نفذ إلى الحلق .

المضمضة ، والغرغرة ، وبخاخ العلاج الموضعي للفم إذا اجتنب ابتلاع ما نفذ إلى الحلق .

غاز الأكسجين وغازات التخدير ( البنج ) ما لم يعط المريض سوائل ( محاليل ) مغذية .

ما يدخل الجسم امتصاصاً من الجلد كالدهونات والمراهم واللصقات العلاجية الجلدية المحملة بالمواد الدوائية أو الكيميائية .

إدخال قثطرة ( أنبوب دقيق ) في الشرايين لتصوير أو علاج أوعية القلب أو غيره من الأعضاء .

إدخال منظار من خلال جدار البطن لفحص الأحشاء أو إجراء عملية جراحية عليها .

أخذ عينات ( خزعات ) من الكبد أو غيره من الأعضاء ما لم تكن مصحوبة بإعطاء محاليل .

منظار المعدة إذا لم يصاحبه إدخال سوائل ( محاليل ) أو مواد أخرى .

دخول أي أداة أو مواد علاجية إلى الدماغ أو النخاع الشوكي .

والله تعالى أعلم .

انظر مجالس رمضان للشيخ ابن عثيمين وكتيب سبعون مسألة في الصيام الموجود في قسم الكتب في الموقع .

الإسلام سؤال وجواب (www.islam-qa.com)


إلقاء كلمة بعد أربع ركعات من صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 38025: إلقاء كلمة بعد أربع ركعات من صلاة التراويح
السؤال:

هو ما حكم الشرع في الدرس الذي يكون بعد الركعات الأربع في صلاة التراويح ؟ .

الجواب:

الحمد لله

الدرس الذي يلقيه بعض الأئمة والوعاظ بين ركعات صلاة التراويح لا بأس به إن شاء الله ، والأحسن أن لا يداوَم عليه ، خشية أن يعتقد الناس أنه جزء من الصلاة ، وخشية من اعتقادهم وجوبه حتى إنهم قد ينكرون على من لم يفعله .

وللإمام أو للمدرس والواعظ أن ينبه الناس على ما يتيسر من أحكام الشرع وخاصة مما يحتاجونه في هذا الشهر من مسائل على أن يتركه أحياناً لما سبق ذكره .

ولا شك أن مثل هذه الكلمات والمواعظ أنفع من الخروج أو من الحديث الدنيوي ورفع الصوت وخير من الذكر المبتدع الذي يحدثه بعض الأئمة بعد الأربع ركعات .

قال الشيخ عبد الله الجبرين :

... وحيث إنَّ الناس في هذه الأزمنة يخففون الصلاة ، فيفعلونها في ساعة أو أقل : فإنه لا حاجة بهم إلى هذه الاستراحة ، حيث لا يجدون تعباً ولا مشقة ، لكن إن فصل بعض الأئمة بين ركعات التراويح بجلوس ، أو وقفة يسيرة للاستجمام ، أو الارتياح : فالأولى قطع هذا الجلوس بنصيحة أو تذكير ، أو قراءة في كتاب مفيد ، أو تفسير آية يمرّ بها القارئ ، أو موعظة ، أو ذكر حكم من الأحكام ، حتى لا يخرجوا أو لا يملّوا ، والله أعلم .

" الإجابات البهية في المسائل الرمضانية " ( السؤال الثاني ) .

والله أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


إذا حاضت قبل المغرب بخمس دقائق فهل تكمل الصيام؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38027: إذا حاضت قبل المغرب بخمس دقائق فهل تكمل الصيام؟
السؤال:

إذا بدأت الدورة الشهرية عند المرأة قبل أذان المغرب بخمس دقائق فهل تكمل الصيام أم تفطر؟ .

الجواب:

الحمد لله

إذا نزل الحيض من المرأة قبل غروب الشمس ولو بلحظة فسد صومها ، وعليها قضاء هذا اليوم .

قال الشيخ ابن عثيمين رحمه الله في "مجالس شهر رمضان" ص 39 :

وإذا ظهر الحيض منها وهي صائمة ولو قبل الغروب بلحظة بطل صوم يومها ، ولزمها قضاؤه اهـ

ولا يجوز لها أن تصوم وهي حائض ، فإذا فعلت لم يصح صومها .

قال بن قدامة رحمه الله في "المغني" (4/397) :

ومتى نوت الحائض الصوم وأمسكت مع علمها بتحريم ذلك أثمت ولم يجزئها اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تعتكف المرأة العشر الأواخر كلها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 38037: هل تعتكف المرأة العشر الأواخر كلها؟
السؤال:

أنا مسلمة جديدة ولدي استفسار عن اعتكاف المرأة ، هل يجوز للمرأة أن تعتكف في المسجد إذا كان هناك مكان مخصص للنساء ؟ إذا يجوز لهن فكم يوماً يمكن أن تعتكف (3 أيام أو 7 أو العشر جميعاً ) ؟ .

الجواب:

الحمد لله

الحمد لله الذي هداك للإسلام ، ونسأل الله تعالى أن يزيدك إيماناً وهدى .

نعم ، يجوز للمرأة أن تعتكف في المسجد ، بل الاعتكاف سنة في حق الرجال والنساء .

راجع سؤال (37698) .

والأفضل هو اعتكاف العشر الأواخر كلها ، لأن هذا هو فعل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، روى البخاري (2026) ومسلم (1172) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِفُ الْعَشْرَ الأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى تَوَفَّاهُ اللَّهُ ، ثُمَّ اعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ .

وإذا لم يستطع المسلم اعتكاف العشر الأواخر كلها ، فإنه يعتكف ما تيسر له ، يومين أو ثلاثة أو أكثر من ذلك أو أقل ولو ليلة واحدة .

قال الشيخ ابن باز رحمه الله :

الاعتكاف هو المكث في المسجد لطاعة الله تعالى ، سواء كانت المدة كثيرة أو قليلة ، لأنه لم يرد في ذلك – فيما أعلم- ما يدل على التحديد لا بيوم ولا بيومين ولا بما هو أكثر من ذلك اهـ

فتاوى الشيخ ابن باز (15/441) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الصداع النصفي يبيح الفطر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 38040: هل الصداع النصفي يبيح الفطر ؟
السؤال:

لدي صديقة لا تصوم رمضان لأنها تعاني من مرض الصداع النصفي، فهل هذا جائز ؟ وكيف تقضي الأيام التي أفطرت فيها ؟ .

الجواب:

الحمد لله

يجوز للمريض أن يفطر في رمضان ، لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 .

وهذا في المرض الشديد الذي يحصل معه مشقة في الصيام .

أما المرض اليسير الذي لا يشق معه الصوم فلا يعتبر عذراً للفطر في رمضان .

راجع سؤال (12488) .

فإذا كان الصداع يسبب لها مشقة شديدة في الصيام ، فإنه يجوز لها أن تفطر وتقضي الأيام التي أفطرتها بعد رمضان .

وإذا كان هذا الصداع مستمراًّ معها بحيث لا تتمكن من القضاء فإنها تطعم عن كل يوم أفطرته مسكيناً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأكل بعد المغرب وصلاة راتبة المغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 38042: الأكل بعد المغرب وصلاة راتبة المغرب
السؤال:

في صلاة المغرب في رمضان كان الرسول صلى الله عليه وسلم يأكل التمر ثم يصلى المغرب في جماعة السؤال هو هل كان الرسول صلى الله عليه وسلم يصلى السنة أولاً أم يفطر أولاً بعد أداء الفريضة هذا السؤال نابع من حرصي الشديد على أداء السنن كاملة.

الجواب:

الحمد لله

كان هدي النبي صلى الله عليه وسلم أكمل هدي ، فقد كان يبدأ إفطاره حين يكون صائماً بأكل الرطب ، فإن لم يتيسر فتمْر ، فإن لم يتيسر شرب الماء ، ثم يصلِّي بعدها الفرض في المسجد ، وراتبته في البيت .

قال أنس بن مالك : كان رسول الله صلى الله عليه وسلم يفطر على رطبات قبل أن يصلي ، فإن لم تكن رطبات فعلى تمرات ، فإن لم تكن حسا حسوات من ماء .

رواه أبو داود ( 2356 ) .

والحديث صححه الدارقطني في " سننه " ( 2 / 185 ) ، وحسَّنه الألباني في " إرواء الغليل " ( 4 / 45 ) .

عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ركعتين في بيته وبعد العشاء ركعتين ، وكان لا يصلي بعد الجمعة حتى ينصرف فيصلي ركعتين .

رواه البخاري ( 895 ) – واللفظ له – ومسلم ( 729 ) .

ولا نعلم سنَّة خاصة قي موضوع السؤال ، ولا ندري – أصلاً – إن كان صلى الله عليه وسلم يأكل شيئاً آخر بعد صلاة المغرب ، وإذا رجع المسلم إلى بيته فوجد الطعام موضوعاً ، وخشي أن تتعلق نفسه به وهو يصلي ، فليطعم أولاً ثم يصلي راتبة المغرب ، ووقت راتبة المغرب ينتهي مع وقت فرضه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا يصوم المسلمون ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38064: لماذا يصوم المسلمون ؟
السؤال:

أعيش في بريطانيا وكثيراً ما يسألني غير المسلمين لماذا يصوم المسلمون ؟ فماذا أقول لهم ؟.

الجواب:

الحمد لله

أولاً :

نصوم – نحن المسلمين- شهر رمضان لأن الله تعالى أمرنا بذلك ، بقوله سبحانه تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183.

فنحن نتعبد لله تعالى بهذه العبادة المحبوبة إلى الله تعالى ، والتي أمرنا بها .

والمؤمن يبادر إلى امتثال أمر الله تعالى ورسوله صلى الله عليه وسلم عملاً بقوله تعالى : ( إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ) النور/51.

وقوله : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) الأحزاب /36.

ثانياً :

"من حكمة الله عز وجل ، أن الله نوع العبادات في التكليف ؛ ليختبر المكلف كيف يكون امتثاله لهذه الأنواع ، فهل يمتثل ويقبل ما يوافق طبعه ، أو يمتثل ما به رضا الله عز وجل ؟ فإذا تأملنا العبادات الخمس : الشهادة والصلاة ، والزكاة ، والصوم ، والحج وجدنا أن بعضها بدني محض ، وبعضها مالي محض ، وبعضها مركب ، حتى يتبين الشحيح من الجواد ، فربما يهون على بعض الناس أن يصلي ألف ركعة ، ولا يبذل درهما ، وربما يهون على بعض الناس أن يبذل ألف درهم ولا يصلي ركعة واحدة .

فجاءت الشريعة بالتقسيم والتنويع حتى يعرف من يمتثل تعبدا لله ، ومن يمتثل تبعا لهواه .

فالصلاة مثلا عبادة بدنية محضة وما يجب لها مما يحتاج إلى المال كماء الوضوء الذي يشتريه الإنسان ، والثياب لستر العورة تابع ، وليس داخلا في صلب العبادة .

والزكاة : مالية محضة ، وما تحتاج إليه من عمل بدني كإحصاء المال وحسابه ، ونقل الزكاة إلى الفقير والمستحق فهو تابع ، وليس داخلا في صلب العبادة .

والحج : مركب من مال وبدن إلا في أهل مكة فقد لا يحتاجون إلى المال ، لكن هذا شيء نادر ، أو قليل بالنسبة لغير أهل مكة .

والجهاد في سبيل الله : مركب من مال وبدن ، ربما يستحق المال وربما يستحق البدن .

والتكليف أيضا ينقسم إلى : كف عن المحبوبات ، وإلى بذل للمحبوبات ، وهذا نوع من التكليف أيضا .

كف عن المحبوبات مثل : الصوم ، وبذل للمحبوبات كالزكاة ؛ لأن المال محبوب إلى النفس ، فلا يبذل المال المحبوب إلى النفس إلا لشيء أحب منه .

وكذلك الكف عن المحبوبات ، وربما يهون على المرء أن ينفق ألف درهم ، ولا يصوم يوما واحدا أو بالعكس" اهـ قاله الشيخ ابن عثيمين في "الشرح الممتع" (6/190).

ثالثاً :

لتشريع الصيام حكم عظيمة سبق ذكر بعضها في إجابة السؤال ( 26862) .

وسئل الشيخ ابن عثيمين عن الحكمة من إيجاب الصوم ؟

فأجاب :

إذا قرأنا قول الله عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة /183 ، عرفنا ما هي الحكمة من إيجاب الصوم ، وهي التقوى والتعبد لله سبحانه وتعالى، والتقوى هي ترك المحارم وهو عند الإطلاق تشمل فعل المأمور به وترك المحظور ، وقد قال النبي صلى الله عليه وسلم : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْلَ فَلَيْسَ لِلَّهِ حَاجَةٌ أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) رواه البخاري (6057) . راجع السؤال رقم (37658) ، (37989) .

وعلى هذا يتأكد على الصائم القيام بالواجبات وكذلك اجتناب المحرمات من الأقوال والأفعال ، فلا يغتاب الناس ولا يكذب ، ولا ينم بينهم ، ولا يبيع بيعا محرما ، ويجتنب جميع المحرمات ، وإذا فعل الإنسان ذلك في شهر كامل فإن نفسه سوف تستقيم بقية العام . ولكن المؤسف أن كثيرا من الصائمين لا يفرقون بين يوم صومهم ويوم فطرهم فهم على العادة التي هم عليها من ترك الواجبات وفعل المحرمات ، ولا تشعر أن عليه وقار الصوم ، وهذه الأفعال لا تبطل الصوم ، ولكن تنقص من أجره ، وربما عند المعادلة ترجح على أجر الصوم فيضيع ثوابه اهـ .

"فتاوى أركان الإسلام" (ص 451) .

الإسلام سؤال وجواب (www.islam-qa.com)


اعتراض غير صحيح على كون الإمساك قبل الفجر بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 38068: اعتراض غير صحيح على كون الإمساك قبل الفجر بدعة
السؤال:

بالنسبة لسؤال رقم 12602 حيث قلت بأن الإمساك عن الأكل والشرب قبل 5 دقائق من الفجر يعتبر من البدعة ، وجدت حديثاً في البخاري رواه أنس " أن زيد بن ثابت قال تسحرنا مع الرسول صلى الله عليه وسلم ثم وقف للصلاة فسألته كم كان من الوقت بين السحور والأذان فقال وقت يكفي لقراءة خمسين آية "
قراءة 50 آية تستغرق من 5 إلى 10 دقائق وربما أكثر ، فكيف يكون الإمساك قبل 5 دقائق من الفجر بدعة ؟.

الجواب:

الحمد لله

روى البخاري (1921) عَنْ أَنَسٍ عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ قَالَ تَسَحَّرْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَامَ إِلَى الصَّلاةِ قُلْتُ كَمْ كَانَ بَيْنَ الأَذَانِ وَالسَّحُورِ قَالَ قَدْرُ خَمْسِينَ آيَةً .

فهذا الحديث يدل على أن وقت سحور النبي صلى الله عليه وسلم كان قبل الأذان بهذا الوقت ، وليس فيه أن النبي صلى الله عليه وسلم بدأ الصيام وأمسك عن الطعام والشراب قبل الفجر بهذا الوقت ، فهناك فرق بين وقت السحور ووقت الإمساك ، وهذا واضح بحمد الله ، كما تقول : تَسَحَّرْتُ الساعة الثانية قبل الفجر ، فهذا لا يعني أنك بدأت الصيام من هذا الوقت . وإنما هو إخبار عن وقت السحور فقط .

والذي يستفاد من حديث زيد بن ثابت رضي الله عنه استحباب تأخير السحور وليس استحباب الإمساك قبل الفجر بمدة .

وقد أباح الله تعالى لمن نوى الصيام أن يأكل ويشرب حتى يتيقن طلوع الفجر ، قال الله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 .

"فَأَبَاحَ الْجِمَاعَ وَالأَكْلَ وَالشُّرْبَ فِي لَيَالِي الصَّوْمِ مِنْ أَوَّلِهَا إلَى طُلُوعِ الْفَجْرِ , ثُمَّ أَمَرَ بِإِتْمَامِ الصِّيَامِ إلَى اللَّيْلِ" اهـ . قاله أبو بكر الجصاص في "أحكام القرآن" (1/265) .

وروى البخاري (1919) ومسلم (1092) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ بِلالا كَانَ يُؤَذِّنُ بِلَيْلٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ ، فَإِنَّهُ لا يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ ) .

قال النووي في المجموع (6/406) :

"اتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ عَلَى أَنَّ السَّحُورَ سُنَّةٌ , وَأَنَّ تَأْخِيرَهُ أَفْضَلُ ، وَدَلِيلُ ذَلِكَ كُلُّهُ الأَحَادِيثُ الصَّحِيحَةُ , وَلأَنَّ فِيهِمَا ( يعني السحور وتأخيره ) إعَانَةً عَلَى الصَّوْمِ , وَلأَنَّ فِيهِمَا مُخَالَفَةً لِلْكُفَّارِ . . وَلأَنَّ مَحَلَّ الصَّوْمِ هُوَ النَّهَارُ فَلا مَعْنَى لِتَأْخِيرِ الْفِطْرِ وَالامْتِنَاعِ مِنْ السَّحُورِ فِي آخِرِ اللَّيْلِ " اهـ .

وسئلت اللجنة الدائمة (10/284) :

قرأت في بعض التفاسير أن الصائم يمسك قبل أذان الفجر بثلث ساعة ، أي بمقدار عشرين دقيقة ويسمي ذلك إمساكاً احتياطياً ، فما هو المقدار بين الإمساك وأذان الفجر في رمضان ؟ وما حكم من يسمع المؤذن يقول الصلاة خير من النوم ويشرب مادام لم ينته من الأذان فهل يصح ؟

فأجابت :

" الأصل في الإمساك للصائم وإفطاره قوله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 .

فالأكل والشرب مباح إلى طلوع الفجر وهو الخيط الأبيض الذي جعله الله غاية لإباحة الأكل والشرب ، فإذا تبين الفجر الثاني حرم الأكل والشرب وغيرها من المفطرات، ومن شرب وهو يسمع أذان الفجر فإن كان الأذان بعد طلوع الفجر الثاني فعليه القضاء وإن كان قبل الطلوع فلا قضاء عليه" اهـ .

وسئل الشيخ ابن باز عن جعل وقت للإمساك قبل الفجر بحوالي ربع ساعة .

فأجاب :

" لا أعلم لهذا أصلا ، بل الذي دل عليه الكتاب والسنة أن الإمساك يكون بطلوع الفجر ؛ لقول الله سبحانه : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 .

ولقول النبي صلى الله عليه وسلم : ( الفجر فجران : فجر يحرم فيه الطعام وتحل فيه الصلاة ، وفجر تحرم فيه الصلاة (أي صلاة الصبح) ويحل فيه الطعام ) رواه ابن خزيمة والحاكم وصححاه كما في بلوغ المرام ، وقوله صلى الله عليه وسلم ( إِنَّ بِلالا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُنَادِيَ ابْنُ أُمِّ مَكْتُومٍ ) قال الراوي : وَكَانَ ابن أم مكتوم رَجُلا أَعْمَى لا يُنَادِي حَتَّى يُقَالَ لَهُ أَصْبَحْتَ أَصْبَحْتَ . متفق على صحته " اهـ .

مجموع فتاوى ابن باز (15/281) .

الإسلام سؤال وجواب (www.islam-qa.com)


خروج الدم من الصائم هل يُبطل الصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38073: خروج الدم من الصائم هل يُبطل الصيام ؟
السؤال:

ما حكم سحب الدم سواءً كان كثيراً أو قليلا بالنسبة للصائم .هل يفطر أو لا.

الجواب:

الحمد لله

إذا كان الدم الذي أخذ منه يسيراً عرفاً فصيامه صحيح ولا يجب عليه قضاء ذلك اليوم وإن كان ما أخذ كثيراً عرفاً فإنه يقضي ذلك اليوم خروجاً من الخلاف ، وأخذاً بالاحتياط براءةً لذمته.

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم .

اللجنة الدائمة للبحوث العلمية والإفتاء 10 / 263 (www.islam-qa.com)


هل تفطر العادة السرية بدون إنزال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38074: هل تفطر العادة السرية بدون إنزال
السؤال:

العادة السرية هل تفطر إذا كانت أثناء نهار رمضان ولم يخرج مني ؟ .

الجواب:

الحمد لله

الاستمناء (العادة السرية) من مفسدات الصيام ، وعلى من فعله قضاء هذا اليوم الذي أفطره ، مع التوبة من هذا الذنب العظيم .

قال الشيخ ابن باز :

الاستمناء في نهار الصيام يبطل الصوم إذا كان متعمداً ذلك وخرج منه المني ، وعليه أن يقضي إن كان الصوم فريضة ، وعليه التوبة إلى الله سبحانه وتعالى ، لأن الاستمناء لا يجوز في حال الصوم ولا في غيره ، وهي التي يسميها الناس العادة السرية اهـ

فتاوى الشيخ ابن باز (15/267) .

وقال الشيخ ابن عثيمين رحمه الله :

إذا استمنى الصائم فأنزل أفطر ، ووجب عليه قضاء اليوم الذي استمنى فيه ، وليس عليه كفارة ، لأن الكفارة لا تجب إلا بالجماع ، وعليه التوبة مما فعل . اهـ

فتاوى أركان الإسلام ص 478 .

وهذا إذا استمنى فأنزل المني ، أما إذا لم ينزل المني فإنه لا يفطر .

قال الشيخ ابن عثيمين في "الشرح الممتع" (6/388) :

لو استمنى بدون إنزال فإنه لا يفطر اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حد السفر الذي يبيح الفطر والقصر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 38079: حد السفر الذي يبيح الفطر والقصر
السؤال:

ما هو الحد الأدنى في السفر الذي يجوز معه الإفطار ؟.

الجواب:

الحمد لله

ذهب جمهور العلماء إلى أن المسافة التي تقصر فيها الصلاة ويفطر فيها الصائم ثمانية وأربعون ميلاً .

قال ابن قدامة في المغني :

مَذْهَبُ أَبِي عَبْدِ اللَّهِ ( يعني الإمام أحمد ) أَنَّ الْقَصْرَ لا يَجُوزُ فِي أَقَلِّ مِنْ سِتَّةَ عَشَرَ فَرْسَخًا , وَالْفَرْسَخُ : ثَلاثَةُ أَمْيَالٍ , فَيَكُونُ ثَمَانِيَةً وَأَرْبَعِينَ مِيلا . وَقَدْ قَدَرَهُ ابْنُ عَبَّاسٍ , فَقَالَ : مِنْ عُسْفَانَ إلَى مَكَّةَ ، وَمِنْ الطَّائِفِ إلَى مَكَّةَ ، وَمِنْ جُدَّةَ إلَى مَكَّةَ .

فَعَلَى هَذَا تَكُونُ مَسَافَةُ الْقَصْرِ يَوْمَيْنِ قَاصِدَيْنِ . وَهَذَا قَوْلُ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ . وَإِلَيْهِ ذَهَبَ مَالِكٌ , وَاللَّيْثُ , وَالشَّافِعِيُّ اهـ .

وتقدير ذلك بالكيلو متر نحو ثمانين كيلو متر تقريباً .

قال الشيخ ابن باز في "مجموع الفتاوى" (12/267) في تقدير السفر :

" الذي عليه جمهور أهل العلم أن ذلك يقدر بنحو ثمانين كيلو تقريبا بالنسبة لمن يسير في السيارة ، وهكذا الطائرات ، وفي السفن والبواخر ، هذه المسافة أو ما يقاربها تسمى سفرا ، وتعتبر سفرا في العرف فإنه المعروف بين المسلمين ، فإذا سافر الإنسان على الإبل ، أو على قدميه ، أو على السيارات ، أو على الطائرات ، أو المراكب البحرية ، هذه المسافة أو أكثر منها فهو مسافر " اهـ .

وسئلت اللجنة الدائمة (8/90) :

عن مسافة القصر ، وهل لسائق الأجرة الذي يذهب أكثر من ثلاثمائة كيلو متر أن يصلي الصلاة قصر ا؟

فأجابت :

مقدار المسافة المبيحة للقصر ثمانون كيلو متر تقريبا على رأي جمهور العلماء ، ويجوز لسائق سيارة الأجرة أو غيره أن يصليها قصرا ؛ إذا كان يريد قطع المسافة التي ذكرناها في أول الجواب أو أكثر منها اهـ .

وذهب بعض العلماء إلى أن السفر لا يحدد بمسافة معينة ، بل المرجع في ذلك إلى العرف ، فما عده الناس في العرف سفراً فهو السفر الذي تترتب عليه الأحكام الشرعية كالجمع بين الصلاتين والقصر والفطر للمسافر .

قال شيخ الإسلام في الفتاوى (24/106) : وَالْحُجَّةُ مَعَ مَنْ جَعَلَ الْقَصْرَ وَالْفِطْرَ مَشْرُوعًا فِي جِنْسِ السَّفَرِ وَلَمْ يَخُصَّ سَفَرًا مِنْ سَفَرٍ . وَهَذَا الْقَوْلُ هُوَ الصَّحِيحُ اهـ .

وسئل الشيخ ابن عثيمين في فتاوى أركان الإسلام (ص381) عن مقدار المسافة التي يقصر فيها المسافر الصلاة وهل يجوز الجمع دون قصر ؟

فأجاب :

المسافة التي تقصر فيها الصلاة حددها بعض العلماء بنحو ثلاثة وثمانين كيلو مترا ، وحددها بعض العلماء بما جرى به العرف أنه سفر وإن لم يبلغ ثمانين كيلو مترا ، وما قال الناس عنه : إنه ليس بسفر ، فليس بسفر ولو بلغ مائة كيلو متر .

وهذا الأخير هو اختيار شيخ الإسلام ابن تيمية رحمه الله ، وذلك لأن الله تعالى لم يحدد مسافة معينة لجواز القصر وكذلك النبي صلى الله عليه وسلم لم يحدد مسافة معينة .

وقال أنس بن مالك رضي الله عنه : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ مَسِيرَةَ ثَلاثَةِ أَمْيَالٍ أَوْ ثَلاثَةِ فَرَاسِخَ صَلَّى رَكْعَتَيْنِ . رواه مسلم (691) .

وقول شيخ الإسلام ابن تيمية رحمه الله تعالى أقرب إلى الصواب .

ولا حرج عند اختلاف العرف فيه أن يأخذ الإنسان بالقول بالتحديد ؛ لأنه قال به بعض الأئمة والعلماء المجتهدين ، فلا بأس به إن شاء الله تعالى ، أما مادام الأمر منضبطا فالرجوع إلى العرف هو الصواب اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


اختلاف المطالع بين البلدان تأثيرها على المنتقلين بينها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 38101: اختلاف المطالع بين البلدان تأثيرها على المنتقلين بينها
السؤال:

مسلم صام رمضان وصلى العيد ثم سافر لبلده في الشرق فوجدهم لا زالوا يصومون رمضان، فهل يصوم معهم أم لا يصوم لأنه أنهى صيام رمضان قبل السفر ؟.

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين رحمه الله عما إذا صام رجل تسعة وعشرين يوما وشهد العيد في اليوم الثلاثين في البلد الذي كان صائماً فيه ، ثم ذهب في صباح يوم العيد إلى بلد آخر ، وهو مفطر ، ووجدهم صائمين فهل يصوم أو يبقى على فطره وعيده ؟

فأجاب بقوله : " لا يلزمك أن تمسك لأنك أفطرت بطريق شرعي فصار اليوم في حقك يوما مباحا ، فلا يلزمك إمساكه ، لو غابت عليك الشمس في بلد ثم سافرت إلى بلد فأدركت الشمس قبل أن تغيب فإنه لا يلزمك صيامه . "

وسئل رحمه الله عما إذا بدأنا الصوم في المملكة العربية السعودية ثم سافرنا إلى بلادنا في شرق آسيا في شهر رمضان حيث يتأخر الشهر الهجري هناك يوما فهل نصوم واحدا وثلاثين يوما ، وإن صاموا تسعة وعشرين يوما فهل يفطرون أم لا ؟

فأجاب بقوله :" إذا سافر الإنسان من البلد التي صام فيها أول الشهر إلى بلد تأخر عندهم الفطر فإنه يبقى لا يفطر حتى يفطروا ، ونظير هذا لو سافر في يومه إلى بلد يتأخر فيه غروب الشمس فإنه يبقى صائما حتى تغرب الشمس ولو بلغ عشرين ساعة ، إلا إن أفطر من أجل السفر فله الفطر من أجل السفر ، وكذلك العكس لو سافر إلى بلد أفطروا قبل أن يتم الثلاثين فإنه يفطر معهم ، إن كان الشهر تاما قضى يوما ، وإن كان غير تام فلا شيء عليه ، فهو يقضي إذا نقص الشهر ، وإذا زاد الشهر يتحمل الزيادة ، والله أعلم . " انتهى من مجموع الفتاوى 19.

الإسلام سؤال وجواب (www.islam-qa.com)


يخشى أن يكون تسبب في موت زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 38105: يخشى أن يكون تسبب في موت زوجته
السؤال:

توفيت زوجتي بسبب مشاكل أثناء الحمل ، كنا في الفترة الأخيرة نتشاجر كثيراً على الهاتف وعندما اقترب موعد الولادة عدت لبلدي وزرتها في المستشفى ونسينا كل مشاكلنا وقضيت معها الفترة الأخيرة في المستشفى وصرفت حوالي 15000 ريال على علاجها ولكنها ماتت .
1- هل ماتت لأنني لم أكن أتصل بها وأخذت هي الأمر بجدية وأثر على قلبها ؟
2- اتهمتني والدة زوجتي بأنني أنا السبب لأنني لم أكن أرسل لزوجتي المال الكافي لأن والدتي كانت تريدها أن تبقى في بيتنا وأن لا تذهب لبيت أهلها وأن لا أرسل لها الكثير من المال وإلا فإن والدتي لن تزور بيتنا أبداً .
أرجو أن تساعدني فأنا أشعر بالذنب وقد كان زواجنا عن حب وتشاجرنا في بعض الأمور الصغيرة ولكنني لم أتمن لها الموت أبداً .

الجواب:

الحمد لله

أولاً : نسأل الله تعالى أن يتغمد زوجتك برحمته وأن يكتب لها أجر الشهادة لقوله صلى الله عليه وسلم ( الشهداء سبعة سوى القتل في سبيل الله ) وذكر منهم المرأة تموت بجمع أي بسبب الحمل أو في الولادة ( رواه أبو داود (3111) والنسائي (1846) وصححه الألباني ).

ونسأله سبحانه أن يصبِّرك وأهلها على فقدها وأن يخلف لكم خيرا في الدنيا والآخرة .

ثانيا : لا شك أن الحياة والموت بيد الله سبحانه وأن الآجال مضروبة والأعمار مقسومة يقول تعالى : ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً ) الملك/2 ، ويقول سبحانه : ( لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ ) الأعراف/158.

فلا يملك أحد لأحد نفعاً ولا ضراً إلا بإذن الله والنبي صلى الله عليه وسلم يقول : ( نفث روح القدس في روعي أن نفسا لن تخرج من الدنيا حتى تستكمل أجلها وتستوعب رزقها فأجملوا في الطلب ولا يحملنكم إستبطاء الرزق أن تطلبوه بمعصية الله فإن الله لا ينال ما عنده إلا بطاعته ) رواه الطبراني 8/166 وحسنه الألباني .

ثالثاً : الشريعة الإسلامية أمرت بالإحسان في كل شيء ، قال صلى الله عليه وسلم : ( إن الله كتب الإحسان في كل شيء ) رواه مسلم (1955) حتى أخبر النبي صلى الله عليه وسلم عن امرأة أنها دخلت النار في هرة حبستها حتى ماتت . رواه البخاري (2365) ومسلم (2242) ، فما ظنك بزوجة الإنسان – صاحبته في الدنيا والآخرة- كيف سيكون أمر الشريعة بالإحسان إليها ؟

يقول صلى الله عليه وسلم ( استوصوا بالنساء ) . رواه البخاري (3331) ومسلم (1468) .

وفي سنن الترمذي (1163) وحسنه ووافقه الألباني أن النبي صلى الله عليه وسلم قال ذلك في حجة الوداع وزاد ( فإنما هن عوان عندكم) . قال الترمذي : يعني أسرى في أيديكم .

وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( أكمل المؤمنين إيماناً أحسنهم خلقاً وخياركم خياركم لنسائهم خلقاً ) رواه الترمذي (1162) وحسنه الألباني .

رابعاً : إذا علمت ما سبق تبيَّن لك أنك قصَّرْتَ في حق زوجتك إذ كيف تقطع الاتصال بها وهي في مرضها أحوج ما تكون لك والخلاف بينكما هو في أمور صغيرة كما تذكر في السؤال ؟! ثم كيف تقصر في النفقة عليها ؟! ونفقة الزوجة واجبة بالكتاب والسنة والإجماع كما قال في المغني (9/229)، وإذا أمرتك والدتك بخلاف ذلك فلا طاعة لها إذ لا طاعة لمخلوق في معصية الخالق . وشعورك بالتقصير وبالذنب في محله فالنبي صلى الله عليه وسلم يقول : ( البر حسن الخلق والإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس) رواه مسلم (2553).

ولكن هذا الذنب لا يتعدى إلى كونه سبباً لموت زوجتك فإنه غير مباشر ولا يقتل عادة ، وقد ذكرت في السؤال أن وفاتها بسبب مشاكل في الحمل ، خاصة وأنك أحسنت جزاك الله خيراً بجلوسك معها الأيام الأخيرة وإنفاقك عليها فلعل ذلك يكون كفارة لك إن شاء الله .

فالنصيحة لك أن تكثر من الإستغفار لك ولها والدعاء لها والتصدق عنها وإكرام أهلها وصلتهم والإحسان إليهم وتحمُّل ما قد يصدر منهم من إساءة بسبب فقدهم لابنتهم ، وأن يكون في ما حصل عبرة في المستقبل حتى لا يتكرر.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صاحب العمل يمنعه من الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 38106: صاحب العمل يمنعه من الصلاة
السؤال:

صاحب العمل يمنعني من الصلاة في العمل أربع فرائض من الظهر إلى العشاء وهو وقت العمل . فما الحكم في هذه الحالة ؟ هل أصلي بعد العمل جميع الصلوات .

الجواب:

الحمد لله

تأخير الصلاة عن وقتها من غير عذر يبيح ذلك من كبائر الذنوب ، قال الله تعالى : ( فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ ) الماعون/4-5 .

سئل سعد بن أبي وقاص عن السهو عن الصلاة أهو تركها ؟ فقال : لا ، ولكن تأخيرها عن وقتها .

وقال ابن عباس : ( الذين هم عن صلاتهم ساهون ) هم الذين يؤخرونها عن وقتها . انظر تفسير الطبري (12/706) .

وليس العمل عذراً في ترك الصلاة حتى يخرج وقتها ، قال الله تعالى : ( فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ (36) رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ ) النور/36-37 .

قال السعدي :

فهؤلاء الرجال وإن اتجروا وباعوا واشتروا فإنهم لا يلهيهم ذلك عن ذكر الله وإقام الصلاة وإيتاء الزكاة ، بل جعلوا طاعة الله وعبادته غاية مرادهم ، ونهاية مقصدهم ، فما حال بينهم وبينها رفضوه اهـ بتصرف .

وعلى هذا إما أن تطلب من صاحب العمل أن يجعل لك من الوقت ما تصلي فيه الصلاة في وقتها ، وإما أن تترك هذا العمل الذي يحول بينك وبين الصلاة ، ومن ترك شيئاً لله عوضه الله خيراً منه .

أنظر السؤال 34617

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإفطار مع غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38125: الإفطار مع غير المسلمين
السؤال:

هل يجوز تناول طعام الإفطار مع غير المسلمين كالهندوس والنصارى ؟.

الجواب:

الحمد لله

يجوز تناول طعام الإفطار مع غير المسلمين إذا كانت هناك مصلحة شرعية في ذلك ، كدعوتهم إلى الدين الحق ، أو تأليف قلوبهم على الإسلام أو نحو ذلك مما يرجى من حضورهم لتناول الإفطار من الموائد التي يضعها المسلمون للإفطار العام كما يحصل في بعض الدول ، أما مجرد الأنس بهم والسرور بصحبتهم فهو أمر خطير ، إذ إن عقيدة الولاء والبراء من آكد أصول الدين ، وأولى الواجبات على المؤمنين ، وقد دل على هذا الأصل عدة آيات من كتاب الله ، وأحاديث من سنة النبي صلى الله عليه وسلم ، فمن ذلك :

قوله تعالى : ( لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون ) المجادلة /22

وقوله تعالى : ( يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطانا مبينا ) النساء /144

وقوله تعالى : ( يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين ) المائدة /51

وقوله تعالى : ( يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بينا لكم الآيات إن كنتم تعقلون ) آل عمران /118

وعلى هذا ، فنية الاجتماع على هذا الإفطار هي التي تحدد حكمه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لزوجها أن يترك الإفطار معها ليفطر في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38135: هل لزوجها أن يترك الإفطار معها ليفطر في المسجد
السؤال:

هل الإفطار في المسجد مع الجماعة أهم من الإفطار في البيت مع الزوجة إذا كانت حامل ولا تستطيع مغادرة البيت بسبب التعب ؟
تزوجت منذ أشهر وهذا أول رمضان أقضيه مع زوجي وحتى الآن لم يفطر معي ولا مرة واحدة في البيت ، يفطر في المسجد ولا يرجع حتى العاشرة مساء ، فهل هذا تصرف صحيح إسلامياً ؟ أرجو أن تجيب فأنا مسلمة جديدة وزوجي مسلم في الأصل ويقول لي بأن هذه تعاليم الإسلام ولا أظن بأن هذا من تعاليم الإسلام .

الجواب:

الحمد لله

لا شك أن من معاشرة الزوجة بالمعروف أن يقوم الزوج بما يلزم زوجته في شؤون دينها ودنياها ، وما يجب عليه تجاهها ، ومن أولى الأشياء الواجبة على الزوج تجاه زوجه أن يعلمها أمر دينها وعقيدتها على الوجه الذي أمر الله تعالى به ، ولا شك أن قول زوجك لك إن ما فعله هو ما تمليه عليه تعاليم الإسلام غير صحيح ، وهو من القول على الله بلا علم ، إذ إن النبي صلى الله عليه وسلم مع ما كان عليه من صحبته لأصحابه ، واهتمامه بأمرهم وقضاء حوائجهم ، كان في خدمة أهله ورعايتهم ، فعن الأسود قال : سألت عائشة ما كان النبي صلى الله عليه وسلم يصنع في بيته قالت : ( كان يكون في مهنة أهله تعني خدمة أهله فإذا حضرت الصلاة خرج إلى الصلاة ) رواه البخاري برقم 644 ، وقد قال تعالى : ( وعاشروهن بالمعروف ) ، وهذا يدل على أن العشرة بالمعروف أساس الحياة الزوجية التي أمر الله تعالى بها .

ومن المعلوم أن الإفطار مع الزوجة ولو في بعض الأيام نوع من أنواع العشرة بالمعروف لاسيما في بدايات الحياة الزوجية التي يهدف الشرع إلى تحقيق كلّ ما يقويها ، خاصة إذا كانت الزوجة تشعر بالوحشة من عدم هذا كما أنه فرصة لتعليمها بصورة تطبيقية جملة من سنن الإفطار وآدابه .

وبناء على ما سبق فإننا نوجه الزوج الكريم إلى الاهتمام بأمر بيته وزوجه ، ورعايتهم وعدم التقصير في حقهم ، وليعلم أن قيامه على شؤون بيته له فيها أجر ، أكثر من قيامه على شؤون من ليسوا من أهل بيته ، ولهذا قال النبي صلى الله عليه وسلم : ( إن الصدقة على المسكين صدقة وعلى ذي الرحم اثنتان صدقة وصلة ) رواه النسائي برقم 2528 ، وصححه الألباني وقال صلى الله عليه وسلم : ( ابدأ بمن تعول ) رواه البخاري برقم 1360 ، ومسلم برقم 1034 ، وليس معنى هذا أنه يجب عليه وجوبا شرعيا أن يفطر كل يوم مع زوجته ، لكن لا شك أن من البر بالزوجة وأهل البيت أن يؤنسهم في وحشتهم ، وأن يكون معهم إذا احتاجوه في بعض شؤونهم ، لاسيما أن السائلة تقول إنها متعبة بسبب الحمل ، كما إن من البر بالزوجة وأهل البيت أن يكون هينا لينا معهم ، يسامرهم ، ويقوم عليهم ، وليس من البر ما يقوم به بعض الرجال ، حيث تراهم يسهرون على راحة أصدقائهم ، وبالمقابل لا يبالون بأهل بيتهم وأزواجهم ، نسأل الله أن يصلح أحوال المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ويلٌ لشارب الخمر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 38145: ويلٌ لشارب الخمر
السؤال:

فتاة شربت الخمر قبل دخول شهر رمضان ثم قامت بالصوم في أول رمضان لكن إحدى الأخوات قالت لها إن صومها مردود والله لن يقبله لأنها شربت الخمر من زمن قريب وعليها أن تنتظر 40 يوماً حتى يتقبل الله صلاتها وصيامها فهل هذا صحيح ؟.

الجواب:

الحمد لله

فإن شرب الخمر كبيرة من كبائر الذنوب .. وهي أم الخبائث .. ومفتاح كل شر .. تغتال العقل .. وتستنزف المال .. وتصدع الرأس .. وهي كريهة المذاق .. ورجس من عمل الشيطان؛ توقع العداوة والبغضاء بين الناس .. وتصد عن ذكر الله وعن الصلاة .. وتدعو إلى الزنا .. وربما دعت إلى الوقوع على البنت والأخت وذوات المحارم .. وتذهب الغيرة وتورث الخزي والندامة والفضيحة .. وتلحق شاربها بأنقص نوع الإنسان وهم المجانين .. وتهتك الأستار .. وتظهر الأسرار .. وتدل على العورات .. وتهوِّن ارتكاب القبائح والمآثم .. وتخرج من القلب تعظيم المحارم .. ومدمنها كعابد وثن ..

كم أهاجت من حرب ؟.. وأفقرت من غني ؟.. وذلت من عزيز؟.. ووضعت من شريف ؟.. وسلبت من نعمة ؟.. وجلبت من نقمة ؟..

وكم فرقت بين رجل وزوجته ؟.. فذهبت بقلبه وراحت بلبّه .

وكم أورثت من حسرة أو جرّت من عبرة ؟..

وكم أغلقت في وجه شاربها باباً من الخير وفتحت له باباً من الشر ؟..

وكم أوقعت في بلية وعجّلت من منية ؟..

وكم جرّت على شاربها من محنة ؟..

فهي جماع الإثم ومفتاح الشر وسلاّبة النعم وجالبة النقم..

ولو لم يكن من رذائلها إلا أنها لا تجتمع هي وخمر الجنة في جوف عبد لكفى بها من مصيبة .

وآفات الخمر أضعاف أضعاف ما ذكرنا " أ.هـ كلام ابن القيم رحمه الله من حادي الأرواح .

وقد حذرنا الله منها في كتابه وعلى لسان نبيه صلى الله عليه وسلم فقال تعالى :

1- قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ) المائدة/90

2- لعن الله شارب الخمر ... ففي سنن أبي داود ( 3189 ) عن ابْنَ عُمَرَ رضي الله عنهما قَالَ قال : رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَعَنَ اللَّهُ الْخَمْرَ وَشَارِبَهَا وَسَاقِيَهَا وَبَائِعَهَا وَمُبْتَاعَهَا وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ " وصححه الألباني كما في صحيح أبي داود ( 2/700 ) .

3- شبه النبي صلى الله عليه وسلم مدمن الخمر بعابد الوثن .. فعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مُدْمِنُ الْخَمْرِ كَعَابِدِ وَثَنٍ " رواه ابن ماجه 3375 وحسنه الألباني في صحيح ابن ماجه 2720

4- الحرمان من دخول الجنة لمن أدمن على شرب الخمر فعن أبي الدرداء عن النبي صلى الله عليه وسلم قال : " لا يدخل الجنة مُدمن خمر " رواه ابن ماجه 3376 وصححه الألباني في صحيح ابن ماجه 2721

5- عن عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ قال : " اجْتَنِبُوا الْخَمْرَ فَإِنَّهَا أُمُّ الْخَبَائِثِ إِنَّهُ كَانَ رَجُلٌ مِمَّنْ خَلَا قَبْلَكُمْ تَعَبَّدَ ، فَعَلِقَتْهُ ( أَيْ عَشِقْته وَأَحَبَّتْهُ ) امْرَأَةٌ غَوِيَّةٌ فَأَرْسَلَتْ إِلَيْهِ جَارِيَتَهَا فَقَالَتْ لَهُ إِنَّا نَدْعُوكَ لِلشَّهَادَةِ ، فَانْطَلَقَ مَعَ جَارِيَتِهَا فَطَفِقَتْ كُلَّمَا دَخَلَ بَابًا أَغْلَقَتْهُ دُونَهُ حَتَّى أَفْضَى إِلَى امْرَأَةٍ وَضِيئَةٍ عِنْدَهَا غُلَامٌ وَبَاطِيَةُ خَمْرٍ ( أي إناء ) فَقَالَتْ إِنِّي وَاللَّهِ مَا دَعَوْتُكَ لِلشَّهَادَةِ وَلَكِنْ دَعَوْتُكَ لِتَقَعَ عَلَيَّ أَوْ تَشْرَبَ مِنْ هَذِهِ الْخَمْرَةِ كَأْسًا أَوْ تَقْتُلَ هَذَا الْغُلَامَ قَالَ فَاسْقِينِي مِنْ هَذَا الْخَمْرِ كَأْسًا فَسَقَتْهُ كَأْسًا قَالَ زِيدُونِي فَلَمْ يَرِمْ ( أَيْ فَلَمْ يَبْرَح وَلَمْ يَتْرُك ذَلِكَ ) حَتَّى وَقَعَ عَلَيْهَا وَقَتَلَ النَّفْسَ .

فَاجْتَنِبُوا الْخَمْرَ فَإِنَّهَا وَاللَّهِ لا يَجْتَمِعُ الإِيمَانُ وَإِدْمَانُ الْخَمْرِ إِلا لَيُوشِكُ أَنْ يُخْرِجَ أَحَدُهُمَا صَاحِبَهُ .. رواه النسائي 5666 وصححه الألباني في صحيح النسائي 5236

6- أنه لا تقبل له صلاة أربعين يوماً فعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ شَرِبَ الْخَمْرَ وَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ صَبَاحًا وَإِنْ مَاتَ دَخَلَ النَّارَ فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، وَإِنْ عَادَ فَشَرِبَ فَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ صَبَاحًا فَإِنْ مَاتَ دَخَلَ النَّارَ فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، وَإِنْ عَادَ فَشَرِبَ فَسَكِرَ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ صَبَاحًا فَإِنْ مَاتَ دَخَلَ النَّارَ فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، وَإِنْ عَادَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ رَدَغَةِ الْخَبَالِ يَوْمَ الْقِيَامَةِ . قَالُوا يَا رَسُولَ اللَّهِ وَمَا رَدَغَةُ الْخَبَالِ قَالَ عُصَارَةُ أَهْلِ النَّارِ " . رواه ابن ماجه 3377 وصححه الألباني في صحيح ابن ماجه 2722 .

وليس معنى عدم قبول الصلاة أنها غير صحيحة ، أو أنه يترك الصلاة ، بل المعنى أنه لا يثاب عليها . فتكون فائدته من الصلاة أنه يبرئ ذمته ، ولا يعاقب على تركها .

قال أبو عبد الله ابن منده : " قوله " لا تقبل له صلاة " أي : لا يثاب على صلاته أربعين يوماً عقوبة لشربه الخمر ، كما قالوا في المتكلم يوم الجمعة والإمام يخطب إنه يصلي الجمعة ولا جمعة له ، يعنون أنه لا يعطى ثواب الجمعة عقوبة لذنبه ." تعظيم قدر الصلاة " ( 2 / 587 ، 588 ) . انظر السؤال 20037

وقال النووي :

"وَأَمَّا عَدَم قَبُول صَلاته فَمَعْنَاهُ أَنَّهُ لا ثَوَاب لَهُ فِيهَا وَإِنْ كَانَتْ مُجْزِئَة فِي سُقُوط الْفَرْض عَنْهُ , وَلا يَحْتَاج مَعَهَا إِلَى إِعَادَة" اهـ .

وأما ما ذُكر للسائلة من أن صومها مردود وغير مقبول ، فهذا مبني على ما ذهب إليه بعض العلماء من أن ذكر الصلاة في الحديث السابق وأنها لا تقبل المراد منه التنبيه على سائر العبادات وأنها لا تقبل أيضاً .

قال المباركفوري في تحفة الأحوذي "وَقِيلَ : إِنَّمَا خَصَّ الصَّلاةَ بِالذِّكْرِ لأَنَّهَا أَفْضَلُ عِبَادَاتِ الْبَدَنِ , فَإِذَا لَمْ تُقْبَلْ فَلأَن لا يُقْبَلُ غيرها من العبادات أَوْلَى" اهـ من تحفة الأحوذي بتصرف . وكذا قال العراقي والمناوي .

فعلى هذا القول لا يقبل الصوم أيضاً ، وليس معنى ذلك أن من شرب الخمر يترك الصوم بل إنه يؤمر به ولكنه لا يُقبل منه تنكيلاً له .

ولا شك أنه يجب على شارب الخمر أن يؤدي الصلاة في أوقاتها ، وأن يصوم رمضان ، ولو أخل بشيء من صلاته أو صيامه لكان مرتكباً لكبيرة عظيمة هي أشد من ارتكابه لجريمة شرب الخمر .

وليُعلم أن وقوع المسلم في معصية وعجزه عن التوبة منها لضعف إيمانه لا ينبغي أن يُسوِّغ له استمراء المعاصي وإدمانها ، أو ترك الطاعات والتفريط فيها بل يجب عليه أن يقوم بما يستطيعه من الطاعات ويجتهد في ترك ما يقترفه من الكبائر والموبقات .

والواجب على المسلم أن يتقي الله تعالى وأن يحذر من إغواء الشيطان ونزغاته ، وألا يجعل من نفسه أُلعوبة بيد الشيطان ، فإن انتصر عليه شيطانه ، وأوقعه في معصية الخالق جلَّ وعلى فليبادر إلى التوبة ، فإن " التائب من الذنب كمن لا ذنب له " رواه ابن ماجه 2450 وصححه البوصيري كما في " الزوائد / حاشية سنن ابن ماجه

وهذه العقوبة على شارب الخمر إنما هي لمن لم يتب ، أما من تاب وأناب إلى الله فإن الله يتوب عليه ويتقبل منه أعماله .

نسأل الله أن يعصمنا من نزغات الشيطان ، وأن يجنبنا الفتن ما ظهر منها وما بطن .

والحمد لله رب العالمين .

الإسلام سؤال وجواب (www.islam-qa.com)


مصافحة النساء في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 38153: مصافحة النساء في رمضان
السؤال:

ما حكم ملامسة النساء في الكف فقط في رمضان وخروج المني ؟ .

الجواب:

الحمد لله

حكم ملامسة النساء الأجنبيات حرام في رمضان وفي غير رمضان ، وسواء في ذلك كانت الملامسة بالكف فقط أو بما هو أشد من ذلك ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له ) رواه الطبراني في "الكبير" (486) وصححه الألباني في صحيح الجامع (5045) .

راجع سؤال (2459) ، (21183) .

والمعاصي عموماً – ومنها ملامسة النساء- في رمضان أشد تحريما ، وأعظم إثماً ، وتنقص ثواب الصيام ، حتى قد يخرج الصائم من صيامه ولم يستفد منه إلا الجوع والعطش ، لذلك كان الواجب على الصائم الاحتراز من المعاصي أشد الاحتراز .

ولينتهز المؤمن شهر رمضان لإصلاح أحواله ، والتوبة من المعاصي ، والإقبال على الله ، ولا يكون يوم صومه ويوم فطره سواء .

قال جابر بن عبد الله رَضِيَ اللَّهُ عَنْهُما : إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم ، ودع أذى الجار ، وليكن عليك وقار وسكينة يوم صيامك ، ولا تجعل يوم فطرك وصومك سواء . رواه ابن المبارك في الزهد (1308) .

راجع سؤال (37658) .

وإذا صافح الرجل امرأة في نهار رمضان ، فأنزل المني ، فسد صومه بلا خلاف بين العلماء ، وعليه التوبة إلى الله تعالى من هذه المعصية ، وعليه الإمساك بقية يومه ، وقضاء يوم مكانه .

انظر : "المغني" لابن قدامة (4/361) .

وأما خروج المني في الصيام فإن كان ذلك بدون شهوة كما لو خرج بسبب مرض ، فإنه لا يؤثر على الصيام .

سئلت اللجنة الدائمة :

أشكو نزول السائل المنوي في أيام رمضان أثناء الصيام بدون أي احتلام أو ممارسة للعادة السرية فهل في هذا تأثير على الصوم ؟

فأجابت :

إذا كان الأمر كما ذُكِرَ فإن نزول المني منك بدون لذة في نهار رمضان لا يؤثر على صيامك، وليس عليك القضاء اهـ

فتاوى اللجنة الدائمة (10/278) .

أما إذا كان نزول المني بشهوة فله حالان :

الأولى : أن يكون ذلك بفعل من الرجل يثير به شهوته ، كتقبيل زوجته أو مصافحة امرأة بشهوة ونحو ذلك ، فهذا مفسد للصيام وعليه قضاء هذا اليوم .

الثانية : أن يخرج المني بدون فعل من الرجل ، كمجرد التفكير في الشهوة ، أو الاحتلام ، فهذا لا يفطر ، وصومه صحيح .

قال الشيخ ابن باز رحمه الله :

أما خروج المني عن شهوة فإنه يبطل الصوم سواء حصل عن مباشرة أو قبلة أو تكرار نظر أو غير ذلك من الأسباب التي تثير الشهوة كالاستمناء ونحوه ، أما الاحتلام والتفكير فلا يبطل بهما الصوم ولو خرج مني بسببهما اهـ

فتاوى إسلامية (2/135) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تصلي الصلوات في وقتها بسبب العمل فهل تترك الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 38158: لا تصلي الصلوات في وقتها بسبب العمل فهل تترك الصوم
السؤال:

مسلمة تعيش في بلد غير مسلم ، ولا تستطيع أن تصلي كل صلاة في وقتها بسبب العمل ، فهل تصوم أم تفطر ؟ لأن الصلاة أهم من الصوم .

الجواب:

الحمد لله

أولاً :

لا يجوز لمسلمٍ الإقامة في بلاد الكفر والسفر إليها من غير ضرورة تحوجه إلى ذلك ، ويتحتم هذا المنع في حال عدم قدرته على القيام بشعائر الدين فيه ، ومن أعظم شعائر الدين : الصلاة ، فإذا كان الإنسان من أهل تلك البلاد ، أو وفد إليها ثم عجز عن إظهار شعائر دينه فالواجب عليه أن يخرج من ديار الكفر إلى ديار المسلمين ، ليتمكن من إظهار شعائر دينه ، وليعلم أنه غير معذور ببقائه في تلك الديار إلا إن كان مستضعفاً لا يستطيع الهجرة بدينه من تلك البلاد إلى حيث يستطيع إظهار دينه .

قال ابن قدامة المقدسي :

... فالناس في الهجرة على ثلاثة أضرب :

أحدها : من تجب عليه , وهو من يقدر عليها , ولا يمكنه إظهار دينه , ولا تمكنه إقامة واجبات دينه مع المقام بين الكفار , فهذا تجب عليه الهجرة ; لقول الله تعالى : ( إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً ) النساء/97 ، وهذا وعيد شديد يدل على الوجوب ؛ ولأن القيام بواجب دينه واجب على من قدر عليه , والهجرة من ضرورة الواجب وتتمته , وما لا يتم الواجب إلا به فهو واجب .

الثاني : من لا هجرة عليه ، وهو من يعجز عنها , إما لمرض , أو إكراه على الإقامة , أو ضعف ; من النساء والولدان وشبههم , فهذا لا هجرة عليه ; لقول الله تعالى : ( إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً ) النساء/98-99 ، ولا توصف باستحباب ; لأنها غير مقدور عليها .

والثالث : من تستحب له , ولا تجب عليه ، وهو من يقدر عليها , لكنه يتمكن من إظهار دينه , وإقامته في دار الكفر , فتستحب له , ليتمكن من جهادهم , وتكثير المسلمين , ومعونتهم , ويتخلص من تكثير الكفار , ومخالطتهم , ورؤية المنكر بينهم ، ولا تجب عليه ; لإمكان إقامة واجب دينه بدون الهجرة .

" المغني " ( 9 / 237 ، 238 ) .

ولما كان أكثر الناس إنما تحمله على الإقامة في بلاد الكفر حرصه على الدنيا ، وشحّه بما فيها من كثرة في المال أو عز وجاه ، أو أهل وإخوان ، قال تعالى بعد ما أخبر عن حال الذين توفاهم الملائكة ظالمي أنفسهم ، قال : ( وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً ) النساء/100

قال الشيخ السعدي رحمه الله :

" هذا في بيان الحث على الهجرة والترغيب وبيان ما فيها من المصالح ، فوعد الصادق في وعده ، أن من هاجر في سبيله ابتغاء مرضاته أنه يجد مراغما في الأرض وسعة .

فالمراغم مشتمل على مصالح الدين والسعة على مصالح الدنيا ، وذلك أن كثيرا من الناس يتوهم أن في الهجرة شتاتا بعد الألفة ، وفقرا بعد الغنى ، وذلا بعد العز ، وشدة بعد الرخاء ، والأمر ليس كذلك . فإن المؤمن ما دام بين أظهر المشركين فدينه في غاية النقص ، لا في العبادات القاصرة عليه ، كالصلاة ونحوها ، ولا في العبادات المتعدية ، كالجهاد بالقول والفعل وتوابع ذلك ، لعدم تمكنه من ذلك ، وهو بصدد أن يفتن عن دينه ، خصوصا إن كان مستضعفاً ، فإذا هاجر في سبيل الله تمكن من إقامة دين الله وجهاد أعداء الله ، ومراغمتهم ، فإن المراغمة : اسم جامع لكل ما يحصل به إغاظة لأعداء الله من قول وفعل وكذلك ما يحصل له سعة في رزقه ، وقد وقع كما أخبر الله تعالى ، واعتبر ذلك بالصحابة رضي الله عنهم فإنهم لما هاجروا في سبيل الله وتركوا ديارهم وأولادهم وأموالهم لله كمل بذلك إيمانهم وحصل لهم من الإيمان التام والجهاد العظيم والنصر لدين الله ما كانوا به أئمة لمن بعدهم وكذلك حصل لهم ما يترتب على ذلك من الفتوحات والغنائم ما كانوا به أغنى الناس وهكذا كل من فعل فعلهم يحصل له ما حصل لهم إلى يوم القيامة " اهـ.

ثانياً :

لا يحل لمسلمٍ أن يؤخر الصلاة عن وقتها إلا من عذر ، ومن الأعذار الشرعية التي تبيح التأخير : النوم والنسيان ، ولم يكن القيام بأعمال الدنيا من الأعذار المبيحة لترك الصلاة أو تأخيرها عن وقتها ، بل من صفات المؤمنين الصادقين أنهم لا تلهيهم تجارة ولا بيع عن ذِكر الله وإقام الصلاة .

قال الله تعالى : ( فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآَصَالِ . رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ . لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ ) النور/36–38 .

وحذر الله تعالى عباده من الانشغال بأموالهم وأولادهم عن طاعته وذكره ، وذكر لهم أن من فعل ذلك فهم الخاسرون حقاً ، لا كما يظن من يفرط في دينه من أجل عمله ودنياه وشحّه بالربح العاجل .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ ) المنافقون/9

وهل للخاسرين على الحقيقة مصير ، إلا مصير أئمة الكفر ، الذين أضاعوا الدين شُحَّاً بدنياهم .

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ ذَكَرَ الصَّلاةَ يَوْمًا فَقَالَ : ( مَنْ حَافَظَ عَلَيْهَا كَانَتْ لَهُ نُورًا وَبُرْهَانًا وَنَجَاةً يَوْمَ الْقِيَامَةِ ، وَمَنْ لَمْ يُحَافِظْ عَلَيْهَا لَمْ يَكُنْ لَهُ نُورٌ ، وَلا بُرْهَانٌ ، وَلا نَجَاةٌ ، وَكَانَ يَوْمَ الْقِيَامَةِ مَعَ قَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَأُبَيِّ بْنِ خَلَفٍ ) رواه أحمد (6540) وصححه الألباني في مشكاة المصابيح

قال ابن القيم رحمه الله :

" وإنما خص هؤلاء الأربعة بالذكر لأنهم من رؤوس الكفرة ، وفيه نكتة بديعة ، وهو : أن تارك المحافظة على الصلاة ؛ إما أن يشغله ماله ، أو ملكه ، أو رياسته ، أو تجارته ، فمن شغله عنها ماله فهو مع قارون ، ومن شغله عنها ملكه فهو مع فرعون ، ومن شغله عنها رياسة ووزارة فهو مع هامان ، ومن شغله عنها تجارته فهو مع أبي بن خلف " اهـ . الصلاة وحكم تاركها (1/63)

وأما داهية الدواهي فهي التفكير في الفطر وترك الصيام ، تبعاً لترك الصلاة .

وصدق الله العظيم : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ ) النور/21 ، فانظري يا أمة الله كيف جرَّك الشيطان إلى هدم عمود الدين ، وركنه الثاني بعد الشهادتين ، وهو الصلاة ، ثم يجرك اللّعين بغروره إلى هدم ركن آخر ، فثالث ، فرابع ، ولا حول ولا قوة إلا بالله .

أيها الأخت السائلة ، إن سؤالك ، بل إن مسئوليتك الواجبة عليه هي أن تبحثي عن الطريق لبناء ما هدمتيه من دينك بترك صلاتك ، لا أن تسألي عن هدم ما هو قائم عندك من الأركان ، فأي شرع ، بل أي عقل يقول ذلك . قال الله تعالى : ( وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُون * وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ ) النحل/91-92

قال الشيخ السعدي رحمه الله :

وهذا يشمل جميع ما عاهد العبد عليه ربه من العبادات ، والنذور ، والأيمان التي عقدها ، إذا كان الوفاء بها برا ... " ثم قال بعد كلام له : ( ولا تكونوا : في نقضكم للعهود بأسوأ الأمثال وأقبحها وأدلها على صفة متعاطيها ، وذلك كالتي تغزل غزلاً قوياً ، فإذا استحكم وتم ما أريد منه ، نقضت غزلها من بعد قوة ، فجعلته أنكاثا ، فتعبت على الغزل ، ثم على النقض ، ولم تستفد سوى الخيبة والعناء وسفاهة العقل ونقص الرأي ، فكذلك من نقض ما عاهد عليه فهو ظالم جاهل سفيه ناقص الدين والمروءة " اهـ.

ونعم ، الصلاة كما قلت أهم من الصوم ، وهي خير ما فرضه الله على عباده من الأعمال ، ولأجل ذلك نقول لك : صلِّي ، يا أمة الله ، واثبتي على صومك ، وليس غير .

قد يضيق بك عملك ، قد تخسرين عمله من أصله ، قد ...، وقد ...

لكن ليس إلا دينك ، دينك دينك ، لحمك ودمك .

والله يوفقنا وإياك إلى ما يحبه ويرضاه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصراني يسأل عما هو مكتوب على باب الجنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 38161: نصراني يسأل عما هو مكتوب على باب الجنة
السؤال:

ما هو الشيء المكتوب على أبواب الجنة ؟.

الجواب:

الحمد لله

أولا :

الجنة ليس لها باب واحد ، وإنما لها أبواب كثيرة ، كما قال الله تعالى : ( وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ ) الزمر/73 وقد ورد في السنة ما يدل على عدد تلك الأبواب ، فمن ذلك قول النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فِي الْجَنَّةِ ثَمَانِيَةُ أَبْوَابٍ فِيهَا بَابٌ يُسَمَّى الرَّيَّانَ لا يَدْخُلُهُ إِلا الصَّائِمُونَ ) رواه البخاري 3257 ومسلم 1152 ؛ فدل هذا الحديث على أن عدد هذه الأبواب ثمانية .

ثانيا :

المكتوب على باب الجنة ، قد وردت فيه بعض الروايات ، وأقوى ما وقفنا عليه منها ما رواه الطبراني والبيهقي عن أبي أمامة رضي الله عنه ، عن النبي صلى الله عليه وسلم ، قال : ( دخل رجل الجنة فرأى مكتوبا على بابها الصدقة بعشر أمثالها والقرض بثمانية عشر ) حسنه الألباني . انظر صحيح الترغيب والترهيب 1/537

وهذا الحديث ، وإن مال بعض العلماء إلى قبول نسبته إلى النبي صلى الله عليه وسلم ، فقد ضعفه آخرون منهم ابن الجوزي والعراقي والمناوي وغيرهم ، لأن الرواة الذين نقلوه عن النبي ، صلى الله عليه وسلم ، فيهم راو شديد الضعف .

وقد وردت رواية أخرى تقول : ) مكتوب على باب الجنة : لا إله إلا الله ، محمد رسول الله ، علي أخو رسول الله ؛ قبل أن تخلق السماوات والأرض بألفي عام (

لكنها رواية مكذوبة ، لا تصح عن رسول الله ، صلى الله عليه وسلم [ انظر السلسلة الضعيفة مجلد10 رقم 4901 ] .

وينبغي أن نعلم أن الكلام في هذه المسألة أو غيرها مما يتعلق بالجنة ، أو النار ، أو غير ذلك من أمور الغيب ، لا يصح إلا بوحي ثابت من عند الله ، على لسان رسوله الصادق .

غير أننا نعود لنسأل أنفسنا : ما الفائدة العملية المترتبة على معرفتنا بذلك ؟ وما الخير الذي يفوتنا حين لا نعلمه ؟

إن السؤال الذي ينبغي أن يفرض نفسه حقيقة ، هو : كيف نصل إلى تلك الأبواب ؟ وكيف تفتح لنا ؟ وكيف ندخلها ؟

فهذا حقا هو السؤال المصيري الذي ينبغي أن تتوجه عناية الإنسان إليه .

إن هذه الجنة ليس لها في الواقع إلا طريق واحد ، طريق مستقيم لا اعوجاج فيه ، قال الله تعالى : ( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ ) الأنعام/153 وأول ذلك الصراط المستقيم الإيمان بأنه لا إله إلا الله وأن محمداً رسول الله ، الإيمان بمحمد ، صلى الله عليه وسلم ، نبيا من الله ورسولا ، وهو الأمر الذي أخذ الله العهد والميثاق على النبيين من قبل أن يفعلوه . قال الله تعالى :

( وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ ) آل عمران/81 ودعا كل من أوتي كتابا من قبله أن يؤمن بهذا النبي الخاتم ، وكتابه المبين . قال الله تعالى :

( يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ ) المائدة15/-16

وأخبر أن حجته سبحانه قائمة على أهل الكتاب وغيرهم بهذا النبي الخاتم . قال تعالى :

( يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ) المائدة/19 وبعد مبعثه لم يبق لأحد في دخول الجنة من حق إلا من اتبعه وأطاعه :

عن جَابِرَ بْنَ عَبْدِ اللَّه ، رضي الله عنه ، ِ َقال :ُ جَاءَتْ مَلائِكَةٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ نَائِمٌ فَقَالَ بَعْضُهُمْ إِنَّهُ نَائِمٌ وَقَالَ بَعْضُهُمْ إِنَّ الْعَيْنَ نَائِمَةٌ وَالْقَلْبَ يَقْظَانُ فَقَالُوا إِنَّ لِصَاحِبِكُمْ هَذَا مَثَلا فَاضْرِبُوا لَهُ مَثَلا فَقَالَ بَعْضُهُمْ إِنَّهُ نَائِمٌ وَقَالَ بَعْضُهُمْ إن الْعَيْنَ نَائِمَةٌ وَالْقَلْبَ يَقْظَانُ فَقَالُوا مَثَلُهُ كَمَثَلِ رَجُلٍ بَنَى دَارًا وَجَعَلَ فِيهَا مَأْدُبَةً وَبَعَثَ دَاعِيًا فَمَنْ أَجَابَ الدَّاعِيَ دَخَلَ الدَّارَ وَأَكَلَ مِنْ الْمَأْدُبَةِ وَمَنْ لَمْ يُجِبْ الدَّاعِيَ لَمْ يَدْخُلْ الدَّارَ وَلَمْ يَأْكُلْ مِنْ الْمَأْدُبَةِ فَقَالُوا أَوِّلُوهَا لَهُ يَفْقَهْهَا فَقَالَ بَعْضُهُمْ إِنَّهُ نَائِمٌ وَقَالَ بَعْضُهُمْ إِنَّ الْعَيْنَ نَائِمَةٌ وَالْقَلْبَ يَقْظَانُ فَقَالُوا فَالدَّارُ الْجَنَّةُ وَالدَّاعِي مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَنْ أَطَاعَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ عَصَى مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ عَصَى اللَّهَ وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرْقٌ بَيْنَ النَّاسِ . صحيح البخاري 2861

وفي رواية الدارمي :َ عَنْ رَبِيعَةَ الْجُرَشِيَّ َقالُ : أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ لَهُ لِتَنَمْ عَيْنُكَ وَلْتَسْمَعْ أُذُنُكَ وَلْيَعْقِلْ قَلْبُكَ قَالَ فَنَامَتْ عَيْنَايَ وَسَمِعَتْ أُذُنَايَ وَعَقَلَ قَلْبِي قَالَ فَقِيلَ لِي سَيِّدٌ بَنَى دَارًا فَصَنَعَ مَأْدُبَةً وَأَرْسَلَ دَاعِيًا فَمَنْ أَجَابَ الدَّاعِيَ دَخَلَ الدَّارَ وَأَكَلَ مِنْ الْمَأْدُبَةِ وَرَضِيَ عَنْهُ السَّيِّدُ وَمَنْ لَمْ يُجِبْ الدَّاعِيَ لَمْ يَدْخُلْ الدَّارَ وَلَمْ يَطْعَمْ مِنْ الْمَأْدُبَةِ وَسَخِطَ عَلَيْهِ السَّيِّدُ قَالَ فَاللَّهُ السَّيِّدُ وَمُحَمَّدٌ الدَّاعِي وَالدَّارُ الإِسْلامُ وَالْمَأْدُبَةُ الْجَنَّة . سنن الدارمي 11

وإذا أردت الوقوف على بعض ما جاء في التوراة والإنجيل من البشارات ببعثة النبي محمد ، صلى الله عليه وسلم ، والحث على اتباعه يمكنك مراجعة كتاب [ إظهار الحق ] للشيخ رحمة الله الهندي .

والله يهدينا وإياكم إلى صراطه المستقيم ، صراط الذين أنعم الله عليهم ، غير المغضوب عليهم ، ولا الضالين .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يوجد فرق بين الرجال والنساء في هيئة السجود ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 38162: هل يوجد فرق بين الرجال والنساء في هيئة السجود ؟
السؤال:

هل يوجد فرق بين الرجل والمرأة في هيئة السجود ؟.

الجواب:

الحمد لله

ذهب بعض العلماء إلى وجود فروق بين الرجل والمرأة في هيئة الصلاة ، واستدلوا على ذلك بعدة أحاديث ، غير أنها كلها ضعيفة لا يصح الاستدلال بها .

انظر إجابة السؤال رقم ( 9276 ) لكن الصواب أنه لا يوجد فرق بين المرأة والرجل في هيئة الصلاة .

قال الشيخ محمد بن عثيمين في معرض رده على قول الفقهاء : المرأة لا تجافي بل تضم نفسها ، فإذا سجدت تجعل بطنها على فخذيها ، وفخذيها على ساقيها ... لأن المرأة ينبغي لها الستر ، وضمها نفسها أستر لها مما لو جافت . قال رحمه الله :

والجواب على هذا من وجوه :

أولاً : أن هذه العلة لا يمكن أن تقاوم عموم النصوص الدالة على أن المرأة كالرجل في الأحكام ، لاسيما وقد قال النبي صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) فإن هذا الخطاب عامّ لجميع الرجال والنساء .

ثانياً : ينتقض هذا فيما لو صلت وحدها ، والغالب والمشروع للمرأة أن تصلي وحدها في بيتها بدون حضرة الرجال ، وحينئذ لا حاجة إلى الانضمام ما دام لا يشهدها رجال .

ثالثاً : أنتم تقولون إنها ترفع يديها ، ورفع اليدين أقرب إلى التكشف من المجافاة ، ومع ذلك تقولون يسنّ لها رفع اليدين ، لأن الأصل تساوي الرجال والنساء في الأحكام .

والقول الراجح :

أن المرأة تصنع كما يصنع الرجال في كل شيء فترفع وتجافي ، وتمد الظهر في حال الركوع ، وترفع بطنها عن الفخذين ، والفخذين عن الساقين في حال السجود ... وتفترش في الجلوس بين السجدتين ، وفي التشهد الأول ، وفي التشهد الأخير في صلاة ليس فيها إلا تشهد واحد ، وتتورك في التشهد الأخير في الثلاثية والرباعية ..

إذاً لا يُستثنى من هذا شيء بالنسبة للمرأة . " الشرح الممتع " 3/303،304

وقال الشيخ الألباني رحمه الله – في نهاية كتابه " صفة صلاة النبي صلى الله عليه وسلم " -:

كل ما تقدم من صفة صلاته صلى الله عليه وسلم يستوي فيه الرجال والنساء ، ولم يرد في السنة ما يقتضي استثناء النساء من بعض ذلك ، بل إن عموم قوله صلى الله عليه وسلم " صلوا كما رأيتموني أصلي " يشملهن . " صفة الصلاة " ( ص 189 ) .

وعلى فرض أن المرأة صلت في مكان عام قد يشاهدها فيه الرجال كالحرم المكي ، أو حديقة عامة – إذا احتاجت – فإنها تحذر من كل فعل يؤدي إلى الانكشاف ، وتحتاط في هذه الحال بما لا تفعله عادة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عليه دين لشخص فهل يذهب للجهاد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 38164: عليه دين لشخص فهل يذهب للجهاد ؟
السؤال:

إذا كان الشخص لا يملك مالاً للسفر للجهاد وعليه ديون لمسلم آخر ، فهل لا يزال الجهاد فرضاً عليه ؟
إذا حصل هذا الشخص على بعض المال وكان الجهاد ضرورة في ذلك الوقت فهل يجب عليه أن يسدد القرض أولاً أم يذهب للجهاد ؟.

الجواب:

الحمد لله

أولاً :

إذا كان الجهاد فرض عين في حالة من الحالات المعروفة ، فمن عليه دين يخرج للجهاد ولا يجب عليه أن يستأذن صاحب الدَّين .

وإذا كان الجهاد فرض كفاية كجهاد طلب الأعداء فإنه لا يجوز الخروج إلا بإذن صاحب الدَّين ، فإن أَذِن له خرج ، وإن لم يأذن لم يخرج ، إلا إن ترك وفاء لدينه أو وثقة بِرَهْن أو أقام ضامناً فلا يلزم إذن المدين .

ولمعرفة حكم الجهاد ومتى يكون فرض عين ، ومتى يكون فرض كفاية يراجع السؤال رقم (34830)

قال ابن قدامة رحمه الله في المغني (13/28) : " وَمَنْ عَلَيْهِ دَيْنٌ حَالٌّ أَوْ مُؤَجَّلٌ , لَمْ يَجُزْ لَهُ الْخُرُوجُ إلَى الْغَزْوِ إلا بِإِذْنِ غَرِيمِهِ , إلا أَنْ يَتْرُكَ وَفَاءً , أَوْ يُقِيمَ بِهِ كَفِيلا , أَوْ يُوَثِّقَهُ بِرَهْنٍ . وَبِهَذَا قَالَ الشَّافِعِيُّ . . .

ودليل ذلك أَنَّ رَجُلا جَاءَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ : يَا رَسُولَ اللَّهِ , إنْ قُتِلْت فِي سَبِيلِ اللَّهِ صَابِرًا مُحْتَسِبًا , تُكَفَّرُ عَنِّي خَطَايَايَ ؟ قَالَ : نَعَمْ , إلا الدَّيْنَ , فَإِنَّ جِبْرِيلَ قَالَ لِي ذَلِكَ . رَوَاهُ مُسْلِمٌ .

ولأَنَّ الْجِهَادَ تُقْصَدُ مِنْهُ الشَّهَادَةُ الَّتِي تَفُوتُ بِهَا النَّفْسُ ، فَيَفُوتُ الْحَقُّ بِفَوَاتِهَا .

وَأَمَّا إذَا تَعَيَّنَ عَلَيْهِ الْجِهَادُ , فَلا إذْنَ لِغَرِيمِهِ ; لأَنَّهُ تَعَلَّقَ بِعَيْنِهِ , فَكَانَ مُقَدَّمًا عَلَى مَا فِي ذِمَّتِهِ , كَسَائِرِ فُرُوضِ الأَعْيَانِ . . .

وَإِنْ تَرَكَ وَفَاءً , أَوْ أَقَامَ كَفِيلا , فَلَهُ الْغَزْوُ بِغَيْرِ إذْنِ . نَصَّ عَلَيْهِ أَحْمَدُ فِيمَنْ تَرَكَ وَفَاءً , لأَنَّ عَبْدَ اللَّهِ بْنَ حَرَامٍ أَبَا جَابِرِ بْنِ عَبْدِ اللَّهِ خَرَجَ إلَى أُحُدٍ , وَعَلَيْهِ دَيْنٌ كَثِيرٌ , فَاسْتُشْهِدَ , وَقَضَاهُ عَنْهُ ابْنُهُ بِعِلْمِ النَّبِيِّ , وَلَمْ يَذُمَّهُ النَّبِيُّ صلى الله عليه وسلم عَلَى ذَلِكَ , وَلَمْ يُنْكِرْ فِعْلَهُ , بَلْ مَدَحَهُ , وَقَالَ : ( مَا زَالَتْ الْمَلائِكَةُ تُظِلُّهُ بِأَجْنِحَتِهَا , حَتَّى رَفَعْتُمُوهُ) . وَقَالَ لابْنِهِ جَابِرٌ : أَشَعَرْت أَنَّ اللَّهَ أَحْيَا أَبَاك , وَكَلَّمَهُ كِفَاحًا !" اهـ . بتصرف واختصار

وجاء في الموسوعة الفقهية (16/135) :

" وَأَمَّا إذَا تَعَيَّنَ الْجِهَادُ فَلا خِلَافَ بَيْنَ الْفُقَهَاءِ فِي أَنَّهُ لا إذْنَ لِغَرِيمِهِ " اهـ .

ثانياً :

وأما إذا كان المدين معه من المال ما يفي بالدين ، فهل يقدم الخروج للجهاد ، أو وفاء الدين .

فجواب ذلك : إذا كان الجهاد فرض كفاية فإنه يقدم وفاء الدين .

وأما إذا كان الجهاد فرض عين فله حالان :

1- إذا تعيّن الجهاد لكونه حضر الصف ، أو حصر العدو بلده فإنه يقدم الجهاد .

2- إذا تعين الجهاد لكون الإمام طلب منه الخروج للجهاد فإنه يقدم وفاء الدين .

قال شيخ الإسلام في "الاختيارات" (ص 308) :

" سُئِلْت عَمَّنْ عَلَيْهِ دَيْنٌ وَلَهُ مَا يُوفِيه وَقَدْ تَعَيَّنَ الْجِهَادُ ، فَقُلْت :

مِنْ الْوَاجِبَاتِ مَا يُقَدَّمُ عَلَى وَفَاءِ الدَّيْنِ كَنَفَقَةِ النَّفْسِ وَالزَّوْجَةِ وَالْوَلَدِ الْفَقِيرِ ، وَمِنْهَا مَا يُقَدَّمُ وَفَاءُ الدَّيْنِ عَلَيْهِ كَالْعِبَادَاتِ مِنْ الْحَجِّ وَالْكَفَّارَاتِ , وَمِنْهَا مَا يُقَدَّمُ عَلَيْهِ إلا إذَا طُولِبَ بِهِ كَصَدَقَةِ الْفِطْرِ , فَإِنْ كَانَ الْجِهَادُ الْمُتَعَيِّنُ لِدَفْعِ الضَّرَرِ كَمَا إذَا حَضَرَهُ الْعَدُوُّ أَوْ حَضَرَ الصَّفَّ قُدِّمَ عَلَى وَفَاءِ الدَّيْنِ كَالنَّفَقَةِ وَأَوْلَى ، وَإِنْ كَانَ اسْتِنْفَارٌ ( يعني طلب الخروج للجهاد من الإمام ) فَقَضَاءُ الدَّيْنِ أَوْلَى ، إذْ الإِمَامُ لا يَنْبَغِي لَهُ اسْتِنْفَارُ الْمَدِينِ مَعَ الاسْتِغْنَاءِ عَنْهُ ، وَلِذَلِكَ قُلْت : لَوْ ضَاقَ الْمَالُ عَنْ إطْعَامِ جِيَاعٍ وَالْجِهَادِ الَّذِي يَتَضَرَّرُ بِتَرْكِهِ قَدَّمْنَا الْجِهَادَ وَإِنْ مَاتَ الْجِيَاعُ ، .....

وَقُلْت أَيْضًا : إذَا كَانَ الْغُرَمَاءُ يُجَاهِدُونَ بِالْمَالِ الَّذِي يَسْتَوْفُونَهُ فَالْوَاجِبُ وَفَاؤُهُمْ لِتَحْصِيلِ الْمَصْلَحَتَيْنِ : الْوَفَاءِ وَالْجِهَادِ . وَنُصُوصُ الإِمَامِ أَحْمَدَ تُوَافِقُ مَا كَتَبْتُهُ " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك زيادة أجر إذا كانت الجماعة أكثر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 38194: هل هناك زيادة أجر إذا كانت الجماعة أكثر ؟
السؤال:

هل هناك أجر أكبر لمن صلى التراويح مع جماعة أكبر بالمقارنة مع الجماعة الأصغر ؟ ما هي فوائد الصلاة مع جماعة كبيرة ؟.

الجواب:

الحمد لله

نعم ، يزداد الأجر في النوافل والفرائض بحسب كثرة عدد المصلين .

عن أبيِّ بن كعب قال : قال رسول الله صلى الله عليه وسلم : ( صَلاةُ الرَّجُلِ مَعَ الرَّجُلِ أَزْكَى مِنْ صَلاتِهِ وَحْدَهُ ، وَصَلاةُ الرَّجُلِ مَعَ الرَّجُلَيْنِ أَزْكَى مِنْ صَلاتِهِ مَعَ الرَّجُلِ ، وَمَا كَانُوا أَكْثَرَ فَهُوَ أَحَبُّ إِلَى اللَّهِ عَزَّ وَجَلَّ ) . رواه أبو داود ( 554 ) ، والنسائي ( 843 ) . حسنه الألباني في صحيح بي داود .

وروى البزار والطبراني أن النبي صلى الله عليه وسلم قال : ( صلاة رجلين يؤم أحدهما صاحبه أزكى عند الله من صلاة ثمانية تترى ، وصلاة أربعة يؤمهم أحدهم أزكى عند الله من صلاة مائة تترى ) . حسنه الألباني في صحيح الترغيب (412) .

" تترى " : أي : متفرقين .

قال السندي :

" أزكى " أي : أكثر أجراً .

" وما كانوا أكثر " أي : قدر ما كانوا أكثر فذلك القدر أحب مما دونه . " شرح النسائي " ( 2 / 105 ) .

وقال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (31/221) :

" اجْتِمَاع النَّاسِ فِي مَسْجِدٍ وَاحِدٍ أَفْضَلُ مِنْ تَفْرِيقِهِمْ فِي مَسْجِدَيْنِ ; لأَنَّ الْجَمْعَ كُلَّمَا كَثُرَ كَانَ أَفْضَلَ . . . ثم استدل بهذا الحديث " اهـ .

وقال الشيخ ابن عثيمين :

لو قُدِّر أن هناك مسجدين ، أحدهما أكثرُ جماعة مِن الآخر : فالأفضلُ أن يذهبَ إلى الأكثرِ جماعة ؛ لأنَّ النبي صلى الله عليه وسلم قال : " صَلاةُ الرَّجُلِ مع الرَّجُلِ أزكى مِن صلاتِهِ وحدَهُ ، وصلاتُهُ مع الرَّجُلَين أزكى مِن صلاتِهِ مع الرَّجُلِ ، وما كانوا أكثرَ فهو أحبُّ إلى اللهِ " ، وهذا عامٌّ ، فإذا وُجِدَ مسجدان : أحدُهما أكثرُ جماعة مِن الآخرِ : فالأفضلُ أن تُصلِّيَ في الذي هو أكثر جماعة .

" الشرح الممتع " ( 4 / 150 ، 151 ) .

وذهب بعض العلماء إلى أن الجماعات لا تتفاوت في الفضل والأجر ، لحديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة ) . متفق عليه . فجعل الجماعات كلها بسبع وعشرين وخمس وعشرين ولم يفرق بين جماعة وجماعة .

وقد رُدَّ عليهم في هذا الاستدلال .

قال ولي الدين العراقي :

" وليس في الحديث حجة لمن تعلق به في تساوي الجماعات ; لأنا نقول : أقل ما تحصل به الجماعة محصِّل للتضعيف ، ولا مانع من تضعيف آخر بسبب آخر من كثرة الجماعة أو شرف المسجد أو بعد طريق المسجد أو غير ذلك " اهـ .

" طرح التثريب " ( 2 / 301 ، 302 ) .

يعني أنه متى انعقدت الجماعة ولو باثنين فقط حصل التضعيف المذكور في الحديث ( سبعة وعشرون درجة ) ولا مانع من أن يكثر الثواب بأسباب أخرى ، ومنها كثرة الجماعة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأثم بترك العقيقة أو تأخيرها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 38197: هل يأثم بترك العقيقة أو تأخيرها؟
السؤال:

رزقني الله بمولودة وعمرها الآن ثلاثة أشهر ولكني لم أذبح عقيقتها ولم أتصدق عوضا عنها فهل علي إثم وما الحل ؟.

الجواب:

الحمد لله

العقيقة سنة مؤكدة ، ولا إثم على من تركها ، وذلك لما رواه أبو داود (2842) عن عمرو بن شعيب عن أبيه أراه عن جده قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَنْ وُلِدَ لَهُ وَلَدٌ فَأَحَبَّ أَنْ يَنْسُكَ عَنْهُ فَلْيَنْسُكْ ، عَنْ الْغُلامِ شَاتَانِ مُكَافِئَتَانِ ، وَعَنْ الْجَارِيَةِ شَاةٌ . والحديث حسنه الألباني في صحيح أبي داود .

فعلق النبي صلى الله عليه وسلم أمرها على محبة فاعلها ، وهذا دليل على أنها مستحبة غير واجبة .

انظر : "تحفة المودود" ص (157) .

لكن لا ينبغي للمسلم التفريط فيها لقوله صلى الله عليه وسلم : ( كل غلام رهين بعقيقته تذبح عنه يوم سابعه ويحلق رأسه ويسمى ) . رواه النسائي (4220) وأبو داود (2838) والترمذي (1522) وابن ماجه (3165) وصححه الألباني في صحيح أبي داود .

وينبغي لك أن تعق عنها الآن ، وذلك بذبح شاة بنية العقيقة .

وجاء في فتاوى اللجنة الدائمة (11/934) :

( العقيقة سنة مؤكدة ، عن الغلام شاتان تجزيء كل منهما أضحية ، وعن الجارية شاة واحدة ، وتذبح يوم السابع ، وإذا أخرها عن السابع جاز ذبحها في أي وقت ، ولا يأثم في تأخيرها، والأفضل تقديمها ما أمكن ) انتهى .

تنبيه :

قولك : ولم أتصدق عوضاً عنها .

ينبغي أن يعلم أن التصدق بالمال لا يقوم مقام العقيقة ، لأن المقصود من العقيقة هو التقرب إلى الله تعالى بالذبح . راجع السؤال رقم (34974) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تقيؤ الشيء القليل من الصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38205: حكم تقيؤ الشيء القليل من الصائم
السؤال:

هل تقيؤ الشيء القليل يفسد الصيام ؟ كان شيئاً بين البصق والتقيؤ . أرجو توضيح الحكم .

الجواب:

الحمد لله

التقيؤ هو خروج الطعام ونحوه من الجوف إلى ظاهر البدن ، قال في لسان العرب :" هو استِـخْراجُ ما في الـجَوْفِ عامداً " 1/135

وحكمه من جهة إفساده للصوم من عدمه ، أنه إن تعمد القيء فسد صومه ، ولزمه قضاء ذلك اليوم ، أما إن غلبه القيء ، فقاء بغير اختيار منه ، فصومه صحيح ، ولا شيء عليه ، وقد سبق بيان هذا في السؤال رقم ( 38023 )

وإذا احتاج إلى التقيؤ بسبب مرضه وكان التقيؤ يساعد على العلاج، فإنه يجوز له ذلك ويلزمه قضاء هذا اليوم بعد رمضان لقوله تعالى ( فمن كان منكم مريضا أو على سفر فعدة من أيام أخر) البقرة /185

ولا فرق في القيء بين القليل والكثير على الصحيح ، فلو تعمد القيء ، وخرج شيء قليل أفطر ، قال في الفروع : " وإن استقاء فقاء أي شيء كان أفطر , لخبر أبي هريرة ( من ذرعه القيء فليس عليه قضاء ومن استقاء عمدا فليقض ) " الفروع 3/49 ، والحديث رواه أبو داود (2380) والترمذي (720) وقال العمل عند أهل العلم عليه ، وصححه الألباني.

لكن هناك فرق بين البصاق والتقيؤ ، فالبصاق والبلغم ونحوهما لا يأتيان من الجوف ، فلا حرج في إخراجهما أو تفلهما ، أما التقيؤ ، فهو خروج ما في الجوف على ما سبق بيانه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مضغ العلك (اللبان) الذي فيه مواد سكرية للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38206: مضغ العلك (اللبان) الذي فيه مواد سكرية للصائم
السؤال:

سمعت أن مضغ العلك أو اللبان غير جائز في رمضان ، كيف وصلوا لهذه النتيجة ؟ وما هي البدائل التي يمكن أن أستعملها إذا كان اللبان محرم في رمضان ؟.

الجواب:

الحمد لله

الظاهر أن السائل يقصد بالعلك ما هو معروف في هذا العصر ، وهي مادة لدنة ، تحتوي على مواد سكرية في الغالب ، ونكهات صناعية ، ومضغ هذا العلك يؤدي إلى الإفطار ، حيث إن المواد السكرية ، والنكهات المضافة للعلك ، تتحلل مع اللعاب ، وتدخل إلى الجوف ، ولا شك أنه بهذا الوصف يفطر الإنسان ، لأنه يدخل إلى جوفه غذاء . أما إذا لم تكن فيه مادة تتحلل وتدخل للجوف فإنه لا يفطر .

أما بدائل العلك فإن كان المقصود من استعماله تحسين رائحة الفم فيستعمل المسلم السواك ، فإنه من السنن الثابتة عن النبي صلى الله عليه وسلم ، ومن الممكن أن يتمضمض ليزيل أثر الرائحة من فمه ، أو يستعمل معجون الأسنان بشرط ألا يصل إلى جوفه شيء منه ، فإن خشي أن يدخل إلى جوفه شيء منه ، لم يستعمله .

ثم اعلم ـ أخي الكريم ـ أن هذه الرائحة التي تخرج بسبب خلوّ البطن ، والتي قد يتأذى منها الإنسان لا تحصل إزالتها بالسواك ونحوه لأنها خارجة من الجوف بسبب الصيام وهي أطيب عند الله من ريح المسك ، فعن أبي هريرة : أن النبي صلى الله عيه وسلم قال : " لخلوف فم الصائم أطيب عند الله من ريح المسك" رواه البخاري (5583) ، ومسلم (1151) ، ويراجع السؤال رقم 22913 .

وأما إذا كان المقصود من استعمال العلك معالجة الفك عن طريق تحريكه فيمكنك مراجعة السؤال رقم (38552)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تضاعف السيئة والحسنة في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38213: هل تضاعف السيئة والحسنة في رمضان
السؤال:

هل صحيح أن السيئة تضاعف في رمضان كما أن الحسنة تضاعف؟ وهل ورد دليل على ذلك ؟.

الجواب:

الحمد لله

نعم ، تضاعف الحسنة والسيئة في الزمان والمكان الفاضلين ، ولكن هناك فرق بين مضاعفة الحسنة ومضاعفة السيئة ، فمضاعفة الحسنة مضاعفة بالكم والكيف ، والمراد بالكم : العدد ، فالحسنة بعشر أمثالها أو أكثر ، والمراد بالكيف أن ثوابها يعظم ويكثر ، وأما السيئة فمضاعفتها بالكيف فقط أي أن إثمها أعظم والعقاب عليها أشد ، وأما من حيث العدد فالسيئة بسيئة واحدة ولا يمكن أن تكون بأكثر من سيئة .

قال في مطالب أولي النهى (2/385) :

( وتضاعف الحسنة والسيئة بمكان فاضل كمكة والمدينة وبيت المقدس وفي المساجد , وبزمان فاضل كيوم الجمعة , والأشهر الحرم ورمضان . أما مضاعفة الحسنة ; فهذا مما لا خلاف فيه , وأما مضاعفة السيئة ; فقال بها جماعة تبعا لابن عباس وابن مسعود . . . وقال بعض المحققين : قول ابن عباس وابن مسعود في تضعيف السيئات : إنما أرادوا مضاعفتها في الكيفية دون الكمية ) اهـ .

وسئل الشيخ ابن باز رحمه الله : ( الصيام هل يحصّل به المسلم تكفير الذنوب صغيرها وكبيرها ؟ وهل إثم الذنوب يتضاعف في رمضان ؟ )

فأجاب : ( المشروع للمسلم في رمضان وفي غيره مجاهدة نفسه الأمارة بالسوء حتى تكون نفسا مطمئنة آمرة بالخير راغبة فيه ، وواجب عليه أن يجاهد عدو الله إبليس حتى يسلم من شره ونزغاته ، فالمسلم في هذه الدنيا في جهاد عظيم متواصل للنفس والهوى والشيطان ، وعليه أن يكثر من التوبة والاستغفار في كل وقت وحين ، ولكن الأوقات يختلف بعضها عن بعض ، فشهر رمضان هو أفضل أشهر العام ، فهو شهر مغفرة ورحمة وعتق من النار ، فإذا كان الشهر فاضلا والمكان فاضلا ضوعفت فيه الحسنات ، وعظم فيه إثم السيئات ، فسيئة في رمضان أعظم إثما من سيئة في غيره ، كما أن طاعة في رمضان أكثر ثوابا عند الله من طاعة في غيره . ولما كان رمضان بتلك المنزلة العظيمة كان للطاعة فيه فضل عظيم ومضاعفة كثيرة ، وكان إثم المعاصي فيه أشد وأكبر من إثمها في غيره ، فالمسلم عليه أن يغتنم هذا الشهر المبارك بالطاعات والأعمال الصالحات والإقلاع عن السيئات عسى الله عز وجل أن يمن عليه بالقبول ويوفقه للاستقامة على الحق ، ولكن السيئة دائما بمثلها لا تضاعف في العدد لا في رمضان ولا في غيره ، أما الحسنة فإنها تضاعف بعشر أمثالها إلى أضعاف كثيرة ؛ لقول الله عز وجل في سورة الأنعام : ) مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ ) الأنعام / 160

والآيات في هذا المعنى كثيرة .

وهكذا في المكان الفاضل كالحرمين الشريفين تضاعف فيهما أضعافا كثيرة في الكمية والكيفية، أما السيئات فلا تضاعف بالكمية ولكنها تضاعف بالكيفية في الزمان الفاضل والمكان الفاضل كما تقدمت الإشارة إلى ذلك ، والله ولي التوفيق )

انتهى من مجموع فتاوى ومقالات متنوعة (15/446) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (7/262) :

تضاعف الحسنة والسيئة بمكان وزمان فاضل .

فالحسنة تضاعف بالكم وبالكيف . وأما السيئة فبالكيف لا بالكم ، لأن الله تعالى قال في سورة الأنعام وهي مكية : ( مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ ) الأنعام/160 . وقال : ( وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ ) الحج/25 . ولم يقل : نضاعف له ذلك . بل قال : ( نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ ) فتكون مضاعفة السيئة في مكة أو في المدينة مضاعفة كيفية .( بمعنى أنها تكون أشد ألماً ووجعاً لقوله تعالى : وقال : ( وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ ) الحج/25 .اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استحباب العمرة في جميع رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 38221: استحباب العمرة في جميع رمضان
السؤال:

هل العمرة مستحبة في العشر الأواخر من رمضان ؟ .

الجواب:

الحمد لله

رَغَّبَ النبيُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في أداء العمرة في شهر رمضان ، روى البخاري (1782) ومسلم (1256) عن ابْنِ عَبَّاسٍ قال : قَالَ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عُمرَةٌ فِي رَمَضَانَ تَعْدِلُ حَجَّةٌ ) .

وهذا يشمل جميع رمضان ، وليس مختصًّا بالعشر الأواخر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجماع في ليلة العيد ويومها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 38224: الجماع في ليلة العيد ويومها
السؤال:

ما حكم الجماع ليلة العيد ويومه ((وسؤالي يشمل العيدين)) ؟ حيث إني سمعت أنه لا يجوز من بعض الإخوه الأصدقاء .

الجواب:

الحمد لله

ما سمعته من بعض الإخوة الأصدقاء غير صحيح ، فالجماع ليلة العيد ويومه مباح ، ولا يحرم الجماع إلا في نهار رمضان ، وحال الإحرام بحج أو عمرة ، أو كانت المرأة حائضاً أو نفساء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صلاة الوتر على هيئة المغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 38230: حكم صلاة الوتر على هيئة المغرب
السؤال:

بالنسبة لصلاة التراويح بعض الأئمة يصلون الوتر ثلاث ركعات متصلة بتشهدين وتسليمة واحدة ( مثل المغرب تماماً ) فهل هذا صحيح ؟.

الجواب:

الحمد لله

ثبت عن النبي صلى الله عليه وسلم أنه صلى الوتر على وجوهٍ متعددة ، وقد صلَّى ركعة واحدة ، وثلاث ، وخمس ، وسبع ، وتسع ، وقد صلَّى الثلاث على صفتين : إما أن يسردها سرداً بتشهد واحد ، أو أنه يسلِّم من ركعتين ، ثم يصلي واحدة ويسلِّم منها ، ولم يكن يصليها كالمغرب – بتشهدين وسلام – بل قد نهى عن ذلك ، فقال : " لا توتروا بثلاث تشبهوا المغرب " رواه الحاكم ( 1 / 304 ) والبيهقي ( 3 / 31 ) والدار قطني ( ص 172 ) ، وقال الحافظ ابن حجر في " فتح الباري " ( 4 / 301 ) : إسناده على شرط الشيخين .

قال الشيخ محمد الصالح العثيمين :

فيجوزُ الوِترُ بثلاثٍ ، ويجوزُ بخمسٍ ، ويجوزُ بسبعٍ ، ويجوزُ بتسعٍ ، فإنْ أوترَ بثلاثٍ فله صِفتان كِلتاهُما مشروعة :

الصفة الأولى : أنْ يَسْرُدَ الثَّلاثَ بِتَشهدٍ واحدٍ .

الصفة الثانية : أنْ يُسلِّمَ مِن رَكعتين، ثم يُوتِرَ بواحدة .

كلُّ هذا جَاءت به السُّنةُ ، فإذا فَعَلَ هذا مرَّةً ، وهذا مرَّةً : فَحَسَنٌ .

...

ويجوز أن يجعلها بسلام واحدٍ ، لكن بتشهُّدٍ واحدٍ لا بتشهُّدين ؛ لأنه لو جعلها بتشهُّدين لأشبهت صلاةَ المغربِ ، وقد نهى النبي صلى الله عليه وسلم أن تُشَبَّهَ بصلاةِ المغربِ .

" الشرح الممتع " ( 4 / 14 – 16 ) .

وانظر – للمزيد – جواب السؤال رقم ( 26844 ) و ( 3452 ) – وفيه تفصيل جيد ومطول حول القيام والوتر - .

الإسلام سؤال وجواب (www.islam-qa.com)


والدها يحاول ضربها ومنعها من الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 38245: والدها يحاول ضربها ومنعها من الصوم
السؤال:

فعلت أشياء محرمة ولكن في هذا الشهر أشعر بقربي من الله وأنوي الصيام ( إن شاء الله )، المشكلة أن والدي جعل حياتي صعبة في هذا الشهر وكنت سأتوقف عن الصيام فاضطررت أن أخرج من البيت وأمشي بالخارج فلا أستطيع البقاء في البيت فقد حاول ضربي، والدتي تعمل وسأبقى معه وحيدة في البيت ولن أدعه أبداً يحرمني من صيام هذا الشهر، حافظت على الصيام وأصبحت أخرج وأجلس خارج البيت من حين الاستيقاظ حتى يأتي موعد خروجه وهو تقريباً مع غروب الشمس ، أشعر بالمرض فأنا مصابة بفقر الدم ومصابة بالحساسية .
أريد أن أعرف هل ما يفعله حرام أم أن ما يفعله لا يعاقبه الله عليه ؟ عندما يخرج ويراني أتألم يضحك علي، فأرجو أن تجيب على سؤالي .

الجواب:

الحمد لله

أولاً :

ينبغي أن تحمدي الله تعالى أن هداك ووفقك للرجوع إليه ، ويجب عليك صوم ما افترضه الله عليك ، ولو كره أبوك ذلك ، فإنه لا طاعة لمخلوق في معصية الخالق .

ثانياً :

قد ذكرت أنك تشعرين بالمرض وأنك مصابة بفقر الدم والحساسية ، فهنا لابد من رجوعك إلى طبيب ثقة ، وتسألينه هل الصيام يضرك أم لا ؟ وهل هذا المرض يرجى حصول الشفاء منه أم لا ؟ فإن كان الصيام يضرك بسبب المرض أو يزيد من المرض أو يؤخر الشفاء أو يشق عليك مشقة شديدة فقد يسر الله لك وخفف عنك وأسقط عنك وجوب الصيام ، فافطري وعليك قضاء الأيام التي أفطرتيها بعد شفاءك إن شاء الله تعالى .

أما إذا كان المرض مستمراً معك ولا ترجين أن تتمكني من القضاء فأفطري وعليك أن تطعمي مسكيناً عن كل يوم أفطرتيه ، راجعي السؤال رقم ( 12488 ) .

ثالثاً :

الواجب على الأب أن يقوم بحق رعيته ، فيأمرهم بفعل الواجبات وترك المحرمات ، فإن قصر في ذلك كان معرضا للعذاب والعقاب ، قال الله تعالى : ) يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم / 6

وقال النبي صلى الله عليه وسلم : "ما من عبد يسترعيه الله رعية يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة " رواه البخاري (6731) ومسلم (142) .

وقال النبي صلى الله عليه وسلم : " كلكم راعٍ ومسئول عن رعيته .. والرجل راع في أهله ومسئول عن رعيته …" . رواه البخاري (844) ، ومسلم (3408) ، فسوف يسأل كل صاحب ولاية ( ومنهم الأب ) هل قام بما يجب عليه أم لا ؟

ومعلوم أنه يترتب على هذا السؤال النعيم إن كان قد قام بما وجب عليه ، واستحقاق العذاب والعقاب إن كان مفرطاً مضيعاً ، نسأل الله السلامة .

وإن انضاف إلى تفريط الأب أنه ينهى عن المعروف والخير والواجب ، كان إثمه أشد وأعظم ، فإن الله تعالى أخبر أن هذه صفة المنافقين الفاسقين ، يأمرون بالمنكر وينهون عن المعروف : ( الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ ) التوبة / 67

وعليك بالصبر واحتساب الأجر ، والاستمرار في نصح الأب ، والاستعانة على ذلك بصالحي أهلك وأقاربك ، مع الدعاء له بالهداية والاستقامة .

وينبغي أن تحذري من الجلوس خارج البيت من غير حاجة ، لما قد يترتب عليه من الضرر أو الفتنة ، فإن احتجت إلى الخروج أو اضطررت فعليك بالالتزام بالحجاب الشرعي وتجدين في السؤال رقم ( 6991 ) شروط الحجاب الشرعي .

نسأل الله أن يحفظك بحفظه ، وأن يهدي والدك إلى الخير والرشاد .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


ترك الواجبات حياء من الله بسبب الوقوع في المعصية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 38255: ترك الواجبات حياء من الله بسبب الوقوع في المعصية
السؤال:

أسلمت حديثاً تم الاتفاق على تزويجي مع عم زوجي وذهبت للعيش في الشرق الأوسط ثم عدت لكندا وأنا حامل ووضعت ولدي، ثم ساءت الأمور بيننا ونريد الطلاق، لا أملك أوراق الزواج وهذا أخر معاملة طلاقي، أعيش مع رجل مسلم آخر يهتم بي وبطفلي ويريد أن يتزوجني ، لم أتحدث إلى زوجي منذ عدة أشهر فقد كان يستعملني للحصول على الإقامة في كندا ولم يساعدني مطلقاً ، وسؤالي هو : هل أصوم وأصلي في هذه الظروف ؟
أشعر بالذنب من المعاصي التي أفعلها والحال الذي أنا فيه ولكنني أشعر بأن الله يعلم حالي وسيعينني أنا وخطيبي للعودة للطريق المستقيم، ولكن بسبب الشعور بالذنب فأنا لا أستطيع الصلاة لأنني أشعر بالخجل فماذا أفعل ؟ أشعر بأنني منافقة إن صمت وصليت وهذا الأمر يزعجني، كنت أفكر بأن أقضي كل ما فاتني بعد أن أتطلق وأتزوج من الشخص الذي أسكن معه الآن، حينها أكون صادقة مع نفسي ومع الله، هو يصوم ولكنني لا أرى جدوى من الصيام ونحن نعيش بطريقة خاطئة الآن . أرجو المساعدة

الجواب:

الحمد لله

نسأل الله أن يريك الحق حقا ، ويرزقك اتباعه ، وأن يريك الباطل باطلا ويرزقك اجتنابه ، وأن يثبتك على الحق حتى الممات .

وبخصوص ما ورد في سؤالك ، فما هو الأفضل من الناحية العقلية - فضلا عن الناحية الشرعية - ، أن يرتكب الإنسان خطأين ، أم خطأ واحدا ؟؟؟

إن كل عاقل ، يقول : الأفضل أن يرتكب الإنسان خطأ واحدا ، ولا يرتكب خطأين ، فمن كان يشرب الخمر مثلا ، لا يقبل منه أن يقول طالما أني أشرب الخمر ، إذا فلأزني ، ولأقتل ، ولأسرق ، وأفعل وأفعل !!!

أيتها الأخت الفاضلة

لا شك أن ما أنت فيه محرم ، فإن الخلوة بالأجنبي محرمة ، وقد قال النبي صلى الله عليه وسلم :( ما خلا رجل بامرأة إلا وكان الشيطان ثالثهما ) [ رواه الإمام أحمد برقم 114 ، وصححه الألباني في صحيح الترغيب والترهيب برقم 1908 ]

ثم أنت ذات زوج ، وإن كان هذا الزوج قد ظلمك أو تعدى حدوده معك ، فلا يبيح لك هذا أن تقيمي علاقة غير شرعية مع غيره أبدا ، بل إن هذا من أعظم الخيانة ، وقد قال تعالى { ولا تقربوا الزنا إنه كان فاحشة وساء سبيلا } فنهى الله تعالى عن قرب الزنا ، وهو كل ما يفضي إليه ، ولا شك أن ما أنت فيه هو من قرب الزنا.

فننصحك أن تتوبي إلى الله عز وجل ، وأن تراجعي حساباتك ، وأن تؤدي الصلوات المفروضة ، وتصومي رمضان ، ولا يبيح لك عصيانه أن تتركي فرائض الله ، فإن تركها ما هو إلا خطأ فوق خطأ ، ومعصية على معصية كما سبق بيانه .

ثم اعلمي أن الصلاة والعبادة والطاعة سبب لتفريج الكربات ، وإزالة الهموم والغموم ، قال تعالى { واستعينوا بالصبر والصلاة } ، وكان النبي صلى الله عليه وسلم إذا حزبه أمر صلى ، أي إذا أهمه أمر ، ونزل به أمر ، صلى [ رواه أبو داود برقم 1319 ، وحسنه الألباني ]

ولا ينفعك أن تتركي العبادة الآن ثم تقضيها فيما بعد ، فإن الإنسان إذا تعمد إخراج العبادة عن وقتها ، لم ينفعه قضاءها ولو قضاها ألف مرة ، ولهذا قال تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء/103

أي موقتا بوقت ، لا يمكن إخراجه عنه بلا عذر .

فاعزمي من الآن على قطع الصلة بينك وبين ذلك الرجل ، وعلى إنهاء الخلاف بينك وبين زوجك بأي وسيلة كانت ، أو تعجيل الحصول على الطلاق إن لم يكن هناك سبيل للإصلاح وعلى القيام بفرائض الله وحقوقه ، وفقك الله لكل خير .

تراجع الأسئلة رقم ( 9465 ، 20784 ، 20949 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل الإفطار في البيت أم في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38264: هل الأفضل الإفطار في البيت أم في المسجد
السؤال:

هل الأفضل الإفطار في المسجد بعد الصلاة أم الصلاة ثم الذهاب للبيت والإفطار مع العائلة ؟.

الجواب:

الحمد لله

إذا كان مراد السائل بالإفطار ما يأكله الصائم تفريقا بين وقت الصيام ، ووقت إباحة الأكل ، كأكل التمر وشرب الماء ونحو ذلك ، فإن المستحب في مثل هذا التعجيل ، لقوله - صلى الله عليه وسلم - :( لا يزال الناس بخير ما عجلوا الفطر ) [ رواه البخاري 1957 ، ومسلم 1098 ] ، انظر السؤال رقم 13999 .

أما إذا كان المراد ، ما يأكله الناس بعد الصلاة ( وجبة الإفطار ) ، فلم يرد في السنة فيما أعلم شيئا محددا ، لكن على الإنسان أن يوازن بين المتطلبات المختلفة ، فالإفطار في المسجد مع جماعة المسجد فيه مصالح جمع المسلمين ، وتأليف القلوب ، ووحدة الصف ، والتعارف ، وإحياء روح التكافل وغير ذلك .

والإفطار مع العائلة في المنزل فيه مصالح جمع الأسرة ، ومدارسة أحوالها ، وزيادة أصر الروابط بين أفرادها ، وتعليم الأبناء آداب الأكل والحديث وغير ذلك ، وزيادة الألفة والمحبة بين الزوج وزجه ، وبين الوالدين وأبنائهما ، وغير ذلك .

والواجب على رب الأسرة الموازنة بين تلك المصالح ، كأن يخصص أياما للإفطار مع أهله ، وأياما للإفطار مع جماعة المسجد ، مع مراعاة أن واجب العناية بالأسرة ، والأولاد ، وتعليمهم آداب الدين وتعاليمه ، أولى وأوجب من نافلة مجرد لقاء الأصدقاء والأصحاب في المسجد ، إذ يمكنه أن يلتقي بهم في صلاة التراويح ، أو في مجلس علم ، أو نحو ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير صلاة العشاء في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 38270: تأخير صلاة العشاء في رمضان
السؤال:

إمام مسجدنا يؤخر صلاة العشاء نحو ساعة في شهر رمضان . هل يجوز هذا ؟ .

الجواب:

الحمد لله

وقت صلاة العشاء يمتد من غياب الشفق الأحمر الذي يكون في السماء بعد غروب الشمس إلى نصف الليل .

والأفضل في صلاة العشاء تأخيرها ما لم يشق على الناس لما روى أبو هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وعلى آله وسلم : " لولا أن أشق على أمتي لأمرتهم أن يؤخروا العشاء إلى ثلث الليل ، أو نصفه " رواه الترمذي 167

ففي هذا الحديث دليل على استحباب تأخير العشاء ما لم يشق على المأمومين فإن شقت على المأمومين فتُعجل .

وعن عائشة رضي الله عنها قالت : " أعتم النبي صلى الله عليه وسلم ذات ليلة حتى ذهب عامة الليل حتى نام أهل المسجد ، ثم خرج فصلى فقال : إنه لوقتها لولا أن أشق على أمتي " أخرجه مسلم 638.

وعن جابر رضي الله عنهما لما ذكر مواقيت صلاة النبي صلى الله عليه وسلم قال : " والعشاء أحياناً يؤخرها ، وأحياناً يعجل ، إذا رآهم اجتمعوا عجل ، وإذا رآهم أبطأوا أخر " أخرجه البخاري 1/141 ومسلم 646 . أنظر معرفة أوقات العبادات للدكتور خالد المشيقح 1/291

وقد اعتاد الناس في بعض البلاد تأخير صلاة العشاء في رمضان نصف ساعة أو نحواً من هذا عن أول وقتها ، حتى يفطر الناس على مهل ويستعدوا لصلاة العشاء والتراويح .

وهذا العمل لا بأس به ، بشرط ألا يؤخر الإمام الصلاة إلى حد يشق على المأمومين كما سبق .

والأولى في هذا الرجوع إلى أهل المسجد ، والاتفاق معهم على وقت الصلاة ، فهم أعلم بما يناسبهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجته لا تريد أن تصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38282: زوجته لا تريد أن تصوم
السؤال:

أخي متدين ولكن زوجته غير متدينة فهي لا تصوم ولا تدري أصلاً عن رمضان، لا يوجد أحد من أقربائنا يسكن قريباً منه ويجده من الصعب أن يؤثر على زوجته أو يجعلها تتغير، يدعو الله لها أن يهديها وأن يرزقه الصبر عليها، ولكن الذي يبدو أنها لا تريد أن تتغير أو أن تتصرف كالمسلمين .
هل يمكن أن تخبرني كيف يتصرف معها لكي تقرب أكثر للإسلام وتصبح متدينة ؟.

الجواب:

الحمد لله

الواجب على أخيك أن يسعى بكل الوسائل لهداية زوجته إلى طريق الحق ، فيستعمل معها أسلوب الترغيب والترهيب ، ويذكرها بالله عز وجل وحقوقه ، ويعظها وينبهها إلى خطر ما هي عليه ، ثم ليسعى إلى ربطها بصحبة صالحة ، ولو لم تكن من أقاربه ، كأن يربطها بزوجات أصحابه المستقيمات الصالحات ، ويحضر لها الأشرطة النافعة ، والكتيبات المفيدة ، فإن أطاعته فهذا هو المطلوب ، وإلا فلا مانع من أن يستعمل معها أسلوب الهجر إذا كان مفيدا في مثل هذه الحالة ، فإنه إذا شرع الهجر لأجل حق الزوج ، فلأن يشرع لأجل حق الله من باب أولى .

وقد ثبت عن أبي أمامة الباهلي قال سمعت رسول الله صلى الله عليه وسلم يقول :( بينا أنا نائم إذ أتاني رجلان فأخذا بضبعي فأتيا بي جبلا وعرا ، فقالا لي اصعد ، فقلت إني لا أطيقه ، فقالا إنا سنسهله لك ، فصعدت حتى إذا كنت في سواء الجبل ، إذا أنا بأصوات شديدة ، فقلت ما هذه الأصوات قالوا هذا عواء أهل النار ، ثم انطلق بي فإذا أنا بقوم معلقين بعراقيبهم مشققة أشداقهم تسيل أشداقهم دما ، فقلت من هؤلاء ؟ قال هؤلاء الذين يفطرون قبل تحلة صومهم ) رواه البيهقي برقم 7796 ، وصححه الألباني

فإذا كانت تلك عقوبة من يفطر قبل موعد الإفطار ، فكيف بمن لا يصوم أصلا .

أما إذا كانت تلك الزوجة تضيف إلى عدم صيامها عدم الصلاة بالكلية ، فإنها بذلك تكون قد خرجت عن حظيرة الإسلام على الراجح من أقوال أهل العلم ، وعليه فلا يجوز لأخيك أن يبقيها تحت عصمته .

والله أعلم .

يراجع السؤال رقم ( 12828 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


خطر الدراسة في مدارس الكفّار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 38284: خطر الدراسة في مدارس الكفّار
السؤال:

ابنتي تدرس في مدرسة حكومية وكي تشعر بالراحة كونها مسلمة بين غير المسلمين ، اقترحت على المدرسة أن أفعل شيئاً لفصلها في رمضان والعيد ، هل لديك أي اقتراح لما يمكن أن أفعله لروضة الأطفال ؟.

الجواب:

الحمد لله

أولاً :

لا شك أن الإقامة في بلاد الكفار فيها خطر عظيم على دين المسلم وأخلاقه ، ولذلك ينبغي الحذر من ذلك والتحفظ منه ، ووضع الشروط التي تمنع من الوقوع في ذلك الخطر المتحتم ، فلابدّ لمن يقيم في بلاد الكفر أن يتوفر فيه شرطان هما :

1- أن يأمن على دينه بأن يكون عنده من العلم والإيمان ما يقوى على الثبات على دينه والبعد عن الانحراف والزيغ .

2- أن يتمكن من إظهار دينه المتمثّل في إقامة شعائر الإسلام دون وجود مانع ، وإلاّ لم تجز الإقامة لوجوب الهجرة حينئذ ، قال ابن قدامة رحمه الله في الكلام على أقسام الناس في الهجرة : ( أحدها من تجب عليه ، وهو من يقدر عليها ولا يمكنه إظهار دينه ، ولا تمكنه إقامة واجبات دينه مع المقام بين الكفار ، فهذا تجب عليه الهجرة لقوله تعالى : ( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها ) النساء /97 ، وهذا وعيد شديد يدل على الوجوب ، ولأن القيام بواجب دينه واجب على من قدر عليه ، والهجرة من ضرورات الواجب وتتمته ، وما لا يتم الواجب إلا به فهو واجب ) . انظر : المغني (8/457) ومجموع فتاوى ابن عثيمين (3/25–30) .

وما لا يتم الواجب إلا به فهو واجب . وهناك حالات يجوز فيها للمسلم أن يقيم في بلاد الكفار وللأهمية راجع سؤال رقم ( 13363 )

ثانياً :

أن الذي يقيم هناك بين الكفار لحاجة كالدراسة مثلاً فإن الخطر أعظم ، لأن المتعلم سيشعر بحاجته إلى معلمه مما يؤدي إلى التودد إليه بل ومداهنته فيما هو عليه ، وكذلك فإن المتعلم يشعر بدنو مرتبته وعلو مرتبة مدرسه ومعلمه فيحصل تعظيمه والاقتناع بآرائه ، ثم إن المتعلم لابد وأن يكون له في مقر دراسته أصدقاء يتخذهم ، ولهذا كله كان وجوب التحفظ أكثر والحذر أشد ، فيشترط فيه بالإضافة لما سبق شروط منها :

1- أن يكون المتعلم على مستوى كبير من النضوج العقلي ، حتى يميز بين الحق والباطل ، ولهذا كان بعث صغار السن فيه خطر عظيم على دينهم وأخلاقهم وتصوراتهم ومعتقداتهم .

2- أن يكون لديه علم بالشريعة يتمكن به من مقارعة الباطل بالحق ، لئلا يلتبس عليه وينخدع بهم .

3- أن يكون عنده دين وإيمان يحميانه من الكفر والفسوق ، فضعيفهما لا يسلم .

4- أن تكون عنده حاجة إلى العلم الذي أقام من أجله ، بأن يكون في تعلمه مصلحة للمسلمين ولا يوجد مثله في مدارس المسلمين ، وإلا لم تجز الإقامة عندهم .

ومن هنا قال صلى الله عليه وسلم : ( أنا بريء من كل مسلم يقيم بين أظهر المشركين ) رواه أبو داود ( 2645 ) والترمذي ( 1604 ) وصححه الألباني في الإرواء ( 1207 ) .

ولهذا كله وجب التحفظ والحذر في هذا الأمر ، خاصة في بعث الأحداث وصغار السن للانضمام في مدارسهم أو حتى ما يسمى بروضة الأطفال ، إذ فيه خطر على سلوكهم وتصوراتهم وأخلاقهم

ولا يخفى عليك أن الخطر الذي يلحق أولادك غير مقتصر بمشاركتهم لهم في أعيادهم ، بل إنه حاصل بمجرد المخالطة والتعايش معهم ، فعليك أيها الأب الكريم أن تكون فطناً في ذلك كله مدركاً لهذه الأخطار قائماً على وقاية أبنائك من أن يتلوثوا بأفكارهم ويتأثروا بهم ، والله تعالى يقول : ( يا أيها الذين آمنوا قوا أنفسكم وأهليكم ناراً ) التحريم /6 .

وأبناؤك أمانة في عنقك ، فإن استطعت ألا يدرسوا إلا بمدرسة إسلامية وألا يتعلموا إلا من معلمين مسلمين فافعل ، والسلامة لا يعدلها شيء ، فكن حذراً من كل ما يضر دينهم وسلوكهم ، وأسأل الله لك الإعانة وأن يسددك وييسر لك الخير أينما كنت .

وبالله التوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


احتال على الجماع في نهار رمضان بالفطر قبله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38287: احتال على الجماع في نهار رمضان بالفطر قبله
السؤال:

سافرت لبلدي في إجازة لمدة أسبوع وقبل السفر بيوم اتصلت على زوجتي وطلبت منها أن لا تصوم يوم وصولي لأنني أريد أن أجامعها حال وصولي للبيت لأنني قليل الصبر ، أطاعتني ولم تصم وحصل بيننا جماع في النهار، كلانا لم يصم فهل اقترفنا ذنباً ؟.

الجواب:

الحمد لله

إن كان ما حصل بينكما في شهر غير رمضان ، فلا حرج فيه ، لأن صيام النفل لا يلزم إتمامه ، حتى وإن شرع المسلم فيه ، فإن له أن يخرج منه على الصحيح .

أما إن كان ما حصل في شهر رمضان ، فهو إثم عظيم ، إذ كيف يتهاون الإنسان في ترك صيام يوم بدون عذر ولا سبب معتبر شرعا ، بل يتحيل على محارم الله بهذه الطريقة .

وبناء على هذا ، فإن كان ما حصل في شهر رمضان ، فعلى تفصيل :

أولا : إن وصلت قبل أذان الفجر ، فإنه يلزمك صيام ذلك اليوم ، ما دام سفرك قد انقطع برجوعك إلى بلدك ، فإن تعمدت الإفطار ، وأفطرت زوجتك معك ، لأجل أن تجامعها ، فإنكما تأثمان ، ويلزمكما القضاء ، والكفارة المغلظة في حال الجماع ، على كل واحد منكما .

ثانيا : إن وصلت في أثناء اليوم ، فالصحيح أن المسافر إذا قدم مفطرا ، لم يلزمه إمساك ذلك اليوم ، لأنه لا يجمع عليه وجوب الإمساك ووجوب القضاء ، وهذا القول رواية عن الإمام أحمد ، وهو مذهب الشافعية [ انظر شرح المشيقح على زاد المستقنع 4 / 282 - 285 ] ، لكن تأثم أنت بأمرها بالإفطار ، وتأثم هي أيضا بطاعتها لك ، وإن لم تصم لأجل أن تجامعها ، فعليها القضاء ، وعليها هي وحدها الكفارة المغلظة بسبب ما حصل من جماع ، وقد سبق بيانها في الأسئلة رقم ( 38023 ، 22938 ، 1672 )

وقد سئل شيخ الإسلام ابن تيمية رحمه الله عن رجل أراد أن يواقع زوجته في شهر رمضان بالنهار ، فأفطر بالأكل قبل أن يجامع ، ثم جامع ، فهل عليه كفارة أم لا ؟ وما على الذي يفطر من غير عذر ؟

فأجاب : الحمد لله . هذه المسألة فيها قولان للعلماء مشهوران : أحدهما : تجب ، وهو قول جمهورهم : كمالك وأحمد وأبي حنيفة وغيرهم . والثاني : لا تجب ، وهو مذهب الشافعي .... ثم تنازعوا هل يشترط الفطر من الصوم الصحيح ( أي لوجوب الكفارة المغلظة ) ؟ فالشافعي وغيره يشترط ذلك ، فلو أكل ثم جامع ، أو أصبح غير ناو للصوم ثم جامع ، أو جامع وكفر ثم جامع : لم يكن عليه كفارة ( أي عند الشافعي ) ; لأنه لم يطأ في صوم صحيح . وأحمد في ظاهر مذهبه وغيره يقول : بل عليه كفارة في هذه الصور ، ونحوها ، لأنه وجب عليه الإمساك في شهر رمضان ، فهو صوم فاسد ، فأشبه الإحرام الفاسد . وكما أن المحرم بالحج إذا أفسد إحرامه لزمه المضي فيه بالإمساك عن محظوراته ، فإذا أتى منها شيئا كان عليه ما عليه في الإحرام الصحيح ، وكذلك من وجب عليه صوم شهر رمضان إذا وجب عليه الإمساك فيه وصومه فاسد ، لأكل أو جماع ، أو عدم نية ، فقد لزمه الإمساك عن محظورات الصيام . فإذا تناول شيئا منها كان عليه ما عليه في الصوم الصحيح . وفي كلا الموضعين عليه القضاء .

وذلك لأن هتك حرمة الشهر حاصلة في الموضعين ، بل هي في هذا الموضع أشد ، لأنه عاص بفطره أولا ، فصار عاصيا مرتين ، فكانت الكفارة عليه أوكد ، ولأنه لو لم تجب الكفارة على مثل هذا لصار ذريعة إلى أن لا يُكفِّر أحد ، فإنه لا يشاء أحد أن يجامع في رمضان إلا أمكنه أن يأكل ، ثم يجامع بل ذلك أعون له على مقصوده ، فيكون قبل الغداء عليه كفارة ، وإذا تغدى هو وامرأته ثم جامعها فلا كفارة عليه ، وهذا شنيع في الشريعة لا ترد بمثله .

والله أعلم . [ الفتاوى الكبرى 2 / 471 ،ومجموع الفتاوى25/260 وانظر المجموع 6 / 321 ] .

الإسلام سؤال وجواب (www.islam-qa.com)


مريض بالسكر ويفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 38334: مريض بالسكر ويفطر
السؤال:

أنا مريض بالسكري وأضطر لحقن نفسي بالأنسولين مرتين في اليوم . ولهذا فأنا لا أصوم وأخرج الفدية نقدا بقيمة المبلغ الذي أفطر به . هل يجوز إعطاء الفدية بهذه الطريقة أي نقدا خصوصا وأني أفطر في المطعم ولست متزوجا ، وهل يمكن توزيع هذه الفدية على ثلاثة مساكين أو أكثر لأني لا أجد من هو محتاج للفطور ؟ .

الجواب:

الحمد لله

إذا كنت تستطيع الصيام فالواجب عليك أن تصوم ، ولا يجوز لك في هذه الحالة أن تفطر وتكتفي بالإطعام ، وحقن الأنسولين لا تفطر الصائم ، فيمكنك أن تصوم وتأخذ حقن الأنسولين. وعليك قضاء الأيام التي أفطرتها . راجع سؤال (1319) .

أما إذا كان الصيام يضرك ، أو يشق عليك مشقة شديدة ، أو تحتاج إلى أخذ الأدوية في النهار فإنه يجوز لك الإفطار حينئذٍ . وإذا كنت لن تتمكن من القضاء في المستقبل فعليك أن تطعم عن كل يوم مسكيناً .

ولا يجوز لك إخراج الفدية نقوداً ، بل الواجب أن تخرج طعاما لقول الله تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) البقرة/184 .

وعليك أن تبحث عن المساكين لتؤدي الواجب الذي عليك ، أو تعطي النقود لمن يشتري الطعام ويوصله هو إلى المساكين نيابة عنك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز صيام اليوم الثاني من شوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 38355: يجوز صيام اليوم الثاني من شوال
السؤال:

هل يجوز صيام القضاء في ثاني أيام العيد أو ثالث أيام العيد ؟ .

الجواب:

الحمد لله

عيد الفطر هو يوم واحد فقط ، وهو اليوم الأول من شوال .

وأما ما اشتهر عند الناس من أن عيد الفطر ثلاثة أيام ، فهذا مجرد عرف اشتهر بين الناس لا يترتب عليه حكم شرعي .

قال البخاري رحمه الله

بَاب صَوْمِ يَوْمِ الْفِطْرِ

ثم روى (1992) عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَوْمِ يَوْمِ الْفِطْرِ ، وَالنَّحْرِ .

فعلى هذا فيوم الفطر يوم واحد فقط ، وهو الذي يحرم صومه ، أما اليوم الثاني أو الثالث من شوال فلا يحرم صومهما ، فيجوز صومهما عن قضاء رمضان أو تطوعاً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصلي الوتر مرتين في الليلة إذا صلى بعد الإمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 38400: هل يصلي الوتر مرتين في الليلة إذا صلى بعد الإمام
السؤال:

أما بعد أريد أن أسأل أنه في صلاة التراويح في نهايتها نصلي الشفع والوتر . وأنا سمعت أنه يجب أن تكون آخر صلاة نصليها هي الوتر . هل ذلك يعني أننا لو صلينا في الليل نعود مرة أخرى ونصلي الشفع والوتر أو أني أؤجلها إلى الليل ثم أصليها..؟.

الجواب:

الحمد لله

إذا صلى المسلم الوتر ثم أراد أن يصلي بعد ذلك من الليل ، فإنه يصلي ركعتين ركعتين ولا يعيد صلاة الوتر مرة أخرى .

وأمْرُ النبيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن تكون آخر الصلاة بالليل هي الوتر ، أمرٌ على سبيل الاستحباب لا الوجوب . راجع سؤال (37729)

وسئل الشيخ ابن باز :

إذا أوترت أول الليل ثم قمت في آخره فكيف أصلي ؟

فأجاب :

إذا أوترت من أول الليل ثم يسر الله لك القيام في آخره فصل ما يسر الله لك شفعاً – يعني ركعتين ركعتين - بدون وتر ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (لا وتران في ليلة) .

ولما ثبت عن عائشة رَضِيَ اللَّهُ عَنْها أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي ركعتين بعد الوتر وهو جالس ، والحكمة في ذلك -والله أعلم- أن يبين للناس جواز الصلاة بعد الوتر اهـ

مجموع فتاوى الشيخ ابن باز (11/311) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إقامة أكثر من مصلى للعيد في المدينة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 38468: إقامة أكثر من مصلى للعيد في المدينة
السؤال:

تستأجر الجمعية الإسلامية قاعة كبيرة لإقامة صلاة العيدين ، فهل يجوز لجماعة تبعد ثلاثين ميلاً تقريباً عن القاعة أن يقيموا صلاة العيد في مسجدهم ؟ علماً بأن وسائل النقل متوفرة ، وهل من الأفضل أن تجمع القاعة معظم المسلمين لصلاة العيد بدلاً من أن يصلوها؛ أكثر من جماعة ؟.

الجواب:

الحمد لله

إذا أمكنكم الاجتماع فهو أفضل ، وإذا كان يشق عليهم فلا مانع من أن يصلوا في بلدهم الذي يبعد عن موقع إقامة صلاة العيدين ثلاثين كيلاً أو نحوها ، مما يشق معه الاجتماع .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء (8/292) (www.islam-qa.com)


لا ينبغي استعمال مكبرات الصوت خارج المسجد في الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 38521: لا ينبغي استعمال مكبرات الصوت خارج المسجد في الصلاة ؟
السؤال:

هل الأفضل أن نصلي التراويح والتهجد بالميكروفونات الداخلية للمسجد أم بالمايكروفونات الخارجية لكي يسمع الناس في الشوارع والبيوت المجاورة ؟.

الجواب:

الحمد لله

لا ينبغي استعمال مكبرات الصوت الخارجية في الصلاة ، وسواء في ذلك صلاة التراويح والتهجد أم غيرها من الصلوات كالفجر والمغرب والعشاء . وذلك لما يترتب على هذا من مفاسد كثيرة وأذية لجيران المسجد .

سئل فضيلة الشيخ ابن عثيمنين :

كثر في الآونة الأخيرة استعمال أئمة المساجد لمكبرات الصوت الخارجية والتي غالباً ما تكون في المئذنة وبصوت مرتفع جداً وفي هذا العمل تشويش بعض المساجد على بعض في الصلاة الجهرية لاستعمالهم المكبرات في القراءة . فما حكم استعمال مكبرات الصوت في الصلاة الجهرية إذا كان مكبر الصوت في المئذنة ويشوش على المساجد الأخرى ؟

فأجاب :

"ما ذكرتم من استعمال مكبر الصوت في الصلاة الجهرية على المنارة فإنه منهي عنه ؛ لأنه يحصل به كثير من التشويش على أهل البيوت والمساجد القريبة، وقد روى الإمام مالك رحمه الله في الموطأ(178) من شرح الزرقاني في (باب العمل في القراءة) عن البياضي فروة بن عمرو – رضي الله عنه – أن رسول الله صلى الله عليه وسلم خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة فقال : "إن المصلي يناجي ربه فلينظر بما يناجيه به ولا يجهر بعضكم على بعض بالقرآن" . وروى أبو داود (1332) تحت عنوان : ( رفع الصوت بالقراءة في صلاة الليل ) عن أبي سعيد الخدري – رضي الله عنه – قال : اعتكف رسول الله صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة فكشف الستر وقال : " ألا إن كلكم مناج ربه فلا يؤذين بعضكم بعضاً ، ولا يرفع بعضكم على بعض في القراءة ، أو قال في الصلاة " . قال ابن عبد البر : حديث البياضي وأبي سعيد ثابتان صحيحان .

ففي هذين الحديثين النهي عن الجهر بالقراءة في الصلاة حيث يكون فيه التشويش على الآخرين وأن في هذا أذية ينهى عنها. قال شيخ الإسلام ابن تيمية رحمه الله (23/61) من مجموع الفتاوى : ليس لأحد أن يجهر بالقراءة بحيث يؤذي غيره كالمصلين .

وفي جواب له (1/350) من الفتاوى الكبرى : ومن فعل ما يشوش به على أهل المسجد، أو فعل ما يفضي إلى ذلك منع منه اهـ .

وأما ما يدعيه من يرفع الصوت من المبررات فجوابه من وجهين :

الأول : أن النبي صلى الله عليه وسلم نهى أن يجهر بعض الناس على بعض في القرآن وبين أن ذلك أذية ، ومن المعلوم أنه لا اختيار للمؤمن ولا خيار له في العدول عما قضى به النبي صلى الله عليه وسلم ، قال الله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) .

ومن المعلوم أيضاً أن المؤمن لا يرضى لنفسه أن تقع منه أذية لإخوانه .

الوجه الثاني : أن ما يدعيه من المبررات – إن صح وجودها – فهي معارضة بما يحصل برفع الصوت من المحذورات فمن ذلك :

1- الوقوع فيما نهى عنه النبي صلى الله عليه وسلم من جهر المصلين بعضهم على بعض .

2- أذية من يسمعه من المصلين وغيرهم ممن يدرس علماً أو يتحفظه بالتشويش عليهم .

3- شغل المأمومين في المساجد المجاورة عن الاستماع لقراءة إمامهم التي أمروا بالاستماع إليها .

4- أن بعض المأمومين في المساجد المجاورة قد يتابعون في الركوع والسجود الإمام الرافع صوته ، لاسيما إذا كانوا في مسجد كبير كثير الجماعة حيث يلتبس عليهم الصوت الوافد بصوت إمامهم ، وقد بلغنا أن ذلك يقع كثيراً .

5- أنه يفضي إلى تهاون بعض الناس في المبادرة إلى الحضور إلى المسجد ؛ لأنه يسمع صلاة الإمام ركعة ركعة ، وجزءاً جزءاً فيتباطأ اعتماداً على أن الإمام في أول الصلاة فيمضي به الوقت حتى يفوته أكثر الصلاة أو كلها .

6- أنه يفضي إلى إسراع المقبلين إلى المسجد إذا سمعوا الإمام في آخر قراءته كما هو مشاهد ، فيقعون فيما نهى عنه النبي صلى الله عليه وسلم من الإسراع بسبب سماعهم هذا الصوت المرفوع .

7- أنه قد يكون في البيوت من يسمع هذه القراءة وهم في سهو ولغو كأنما يتحدون القارئ وهذا على عكس ما ذكره رافع الصوت من أن كثيراً من النساء في البيوت يسمعن القراءة ويستفدن منها وهذه الفائدة تحصل بسماع الأشرطة التي سجل عليها قراءة القراء المجيدين للقراءة .

وأما قول رافع الصوت إنه قد يؤثر على بعض الناس فيحضر ويصلي لاسيما إذا كان صوت القارئ جميلاً ، فهذا قد يكون حقاً ، ولكنه فائدة فردية منغمرة في المحاذير السابقة .

والقاعدة العامة المتفق عليها : أنه إذا تعارضت المصالح والمفاسد ، وجب مراعاة الأكثر منها والأعظم ، فحكم بما تقتضيه فإن تساوت فدرء المفاسد أولى من جلب المصالح .

فنصيحتي لإخواني المسلمين أن يسلكوا طريق السلامة ، وأن يرحموا إخوانهم المسلمين الذين تتشوش عليهم عباداتهم بما يسمعون من هذه الأصوات العالية حتى لا يدري المصلي ماذا قال ولا ماذا يقول في الصلاة من دعاء وذكر وقرآن .

ولقد علمت أن رجلاً كان إماماً وكان في التشهد وحوله مسجد يسمع قراءة إمامه فجعل السامع يكرر التشهد لأنه عجز أن يضبط ما يقول فأطال على نفسه وعلى من خلفه .

ثم إنهم إذا سلكوا هذه الطريق وتركوا رفع الصوت من على المنارات حصل لهم مع الرحمة بإخوانهم امتثال قول النبي صلى الله عليه وسلم : " لا يجهر بعضكم على بعض في القرآن ". وقوله : " فلا يؤذين بعضهم بعضاً ، ولا يرفع بعضكم على بعض في القراءة " . ولا يخفى ما يحصل للقلب من اللذة الإيمانية في امتثال أمر الله ورسوله وانشراح الصدر لذلك وسرور النفس به اهـ .

وقال أيضاً :

" ولا مانع أن يستثنى من ذلك المسجدان المكي والنبوي ، وكذلك الجوامع في صلاة الجمعة ؛ لأنه ربما يكون بعض المصلين خارج المسجد فيحتاجون إلى سماع صوت الإمام بشرط أن لا تكون الجوامع متقاربة يشوش بعضها على بعض ، فإن كانت كذلك فإنه توضع سماعات على جدار المسجد تسمع منها الخطبة والصلاة وتلغى حينئذ سماعات المنارة لتحصل الفائدة بدون أذية للآخرين" اهـ .

انظر : "مجموع فتاوى ابن عثيمين" (13/74-96) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل له الفطر في نهار رمضان من أجل الفحص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 38532: هل له الفطر في نهار رمضان من أجل الفحص
السؤال:

إني سوف أعمل تصويراً في المستشفى ويستلزم مني ذلك الإفطار وإذا لم أعمل هذا التصوير سوف يكون الموعد بعد عدة شهور فهل يجوز لي أن أفطر من أجل التصوير ؟.

الجواب:

الحمد لله

يجوز للمريض أن يفطر ، وعليه قضاء الأيام التي أفطرها بسبب المرض ، لقول الله تعالى : ( ومن كان مريضاً أو على سفر فعدة من أيام أخر ) البقرة / 185 .

والمرض الذي يبيح الفطر للصائم هو المرض الشديد الذي يصيب الصائم بسببه مشقة أو ضرر ، أو يخشى زيادة المرض أو تأخر الشفاء بسبب الصيام ، وألحق به العلماء إذا كان يخشى حصول مرض بسبب الصيام .

فإن كان مرضك يندرج تحت أحد هذه الأقسام ( وهذا هو الظاهر ) جاز لك الفطر ، لأن التصوير يساعد على معرفة المرض وبالتالي يمنع زيادته وتأخر شفائه .

أما إذا كان مرضك لا تندرج تحت أحد هذه الأقسام فلا يجوز لك الفطر ، وعليك أن تجري التصوير ليلاً إن استطعت ، أو تنتظر حتى ينتهي رمضان .

قال الشيخ محمد الصالح العثيمين :

وله – أي : المريض مرضاً طارئاً - ثلاث حالات :

الحال الأولى : أن لا يشق عليه الصوم ولا يضره : فيجب عليه الصوم ؛ لأنه لا عذر له .

الحال الثانية : أن يشق عليه الصوم ولا يضره : فيكره له الصوم لِمَا فيه من العدول عن رخصة الله تعالى مع الإشقاق على نفسه .

الحال الثالثة : أن يضره الصوم : فيحرم عليه أن يصوم لِمَا فيه من جلب الضرر على نفسه ، وقد قال – تعالى - : { وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً } ، وقال : { وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } ، وفي الحديث عن النبي صلى الله عليه وسلّم قال : " لا ضَرَرَ ولا ضِرَارَ " أخرجه ابن ماجه ، والحاكم ، قال النووي : وله طرق يقوي بعضها بعضاً ، ويعرف ضرر الصوم على المريض إما بإحساسه بالضرر بنفسه ، وإما بخبر طبيب موثوق به .

ومتى أفطر المريض فإنه يقضي عدد الأيام التي أفطرها إذا عوفي ، فإن مات قبل معافاته سقط عنه لقضاء المريض لأن فرضه أن يصوم عدة من أيام أُخر ولم يدركها.

" فصول في الصيام والتراويح " ( الفصل الثالث ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أكل بعد طلوع الفجر جاهلاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38543: أكل بعد طلوع الفجر جاهلاً
السؤال:

في فجر أول يوم من رمضان أيقظتني زوجتي وقالت هل تريد أن تشرب ماء ؟ وعندما أخذت منها الماء سألتها هل أذن ؟ فقالت : لا ، وبعد شرب الماء بحوالي 15-20 دقيقة أقيمت الصلاة ، فإذا أنا شربت الماء بعد الأذان بحوالي 5-10 دقائق فهل عليَّ شيء ؟ .

الجواب:

الحمد لله

اختلف العلماء في حكم من أكل أو شرب ظاناً بقاء الليل وعدم طلوع الفجر ، وكذلك من أكل أو شرب ظاناً غروب الشمس ثم تبين له خطؤه .

فذهب كثير من العلماء إلى أنه يفسد صومه بذلك ، ويلزمه صيام يوماً مكانه .

وذهب آخرون إلى أن صيامه صحيح وأنه يتم صومه ولا قضاء عليه .

وهو قول مجاهد والحسن من التابعين ، ورواية عن الإمام أحمد ، واختاره المزني من الشافعية ، وشيخ الإسلام ابن تيمية ورجحه الشيخ محمد الصالح العثيمين – رحمهم الله - .

قال شيخ الإسلام ابن تيمية :

والذين قالوا لا يفطر في الجميع ( يعني : إذا أخطأ أو نسي في أول النهار أو آخره ) قالوا حجتنا أقوى ، ودلالة الكتاب والسنَّة على قولنا أظهر : فإن الله تعالى قال : { ربنا لا تؤاخذنا إن نسينا أو أخطأنا } ، فجمع بين النسيان والخطأ ؛ ولأن من فعل محظورات الحج والصلاة مخطئا كمن فعلها ناسيا ، وقد ثبت في الصحيح " أنهم أفطروا على عهد النبي صلى الله عليه وسلم ثم طلعت الشمس " ولم يذكروا في الحديث أنهم أُمروا بالقضاء ، ولكن هشام بن عروة قال : " لا بدَّ من القضاء " ، وأبوه أعلم منه وكان يقول : " لا قضاء عليهم " ، وثبت في الصحيحين " أن طائفة من الصحابة كانوا يأكلون حتى يظهر لأحدهم الخيط الأبيض من الخيط الأسود ، وقال النبي صلى الله عليه وسلم لأحدهم إن وسادك لعريض ، إنما ذلك بياض النهار وسواد الليل " ، ولم ينقل أنه أمرهم بقضاء ، وهؤلاء جهلوا الحكم فكانوا مخطئين ، وثبت عن عمر بن الخطاب أنه أفطر ثم تبين النهار فقال : " لا نقضي فإنا لم نتجانف لإثم " ، وروي عنه أنه قال : " نقضي " ، ولكن إسناد الأول أثبت ، وصح عنه أنه قال :" الخطْب يسير " فتأول ذلك مَن تأوله على أنه أراد خفة أمر القضاء ، لكن اللفظ لا يدل على ذلك .

وفى الجملة : فهذا القول أقوى أثراً ونظراً ، وأشبه بدلالة الكتاب والسنَّة والقياس ،

" مجموع الفتاوى " ( 20 / 572 ، 573 ) .

وانظر الشرح الممتع ( 6 / 411 )

وبهذا يظهر قوة أدلة القول بأن صيامه صحيح ولا قضاء عليه .

ومع ذلك لو أخذ المسلم بالأحوط وقضى يوماً مكانه فقد أحسن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العلك للصائم المصاب بمرض الفك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 38552: العلك للصائم المصاب بمرض الفك
السؤال:

لي والد مريض بألم في الفك ونصحه الطبيب بتناول اللبان لعمل مرونة في حركة الفك فهل يصح أثناء صيامه أن يتناول اللبان.

الجواب:

الحمد لله

لا يخلو " اللبان " من مواد تفرز بالمضغ وتدخل الجوف ، لذا لا يجوز استعماله في نهار رمضان للصائم ، ويمكن الاستغناء عنه بعمل تمارين خاصة للفك تقوم مقامه ، وتكتفي بمضغ " اللبان " من بعد غروب الشمس إلى الفجر .

وإذا وجد نوع من اللبان ليس فيه مواد تتحلل وتفرز بالمضغ فإنه يجوز استعماله لعدم تفطيره الصائم لأنه لا يدخل منه أجزاء إلى المعدة ، ولكن ينصح والدك ألا يمضغه أمام الناس الذين لا يعرفون حاله وعذره حتى لا يتهموه في دينه ، فإذا لم يوجد هذا النوع من اللباس أو احتاج والدك إلى مضغ اللبان المعتاد المعروف بالنهار ، وكان يترتب على عدم ذلك تأخير الشفاء أو زيادة المرض جاز له الفطر في رمضان ويقضي الأيام التي أفطرها ، لقول الله تعالى : ( ومن كان مريضاً أو على سفر فعدة من أيام أخر ) البقرة / 185

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تصلي التراويح أم تلبي طلبات زوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 38553: هل تصلي التراويح أم تلبي طلبات زوجها ؟
السؤال:

هل يجوز مناداة الزوجة للفراش أو لوضع العشاء أو لأي أمر كان وهى تصلى التراويح قبل أن تكمل الإحدى عشرة ركعة ؟ وهل يجوز أن تصلي جزءاً وتقوم بواجباتها المنزلية وتعود لتكملة ما تبقى من صلاة التراويح ؟.

الجواب:

الحمد لله

يجوز للمسلم أن يصلي التراويح متوالية وله أن يصليها متفرقة ، فمن أراد أن يصليها أول الليل أو أوسطه أو آخره دون الانشغال بعملٍ آخر : فله ذلك ولا حرج عليه ، ومن أراد أن يصلي أول الليل شيئا من القيام ويؤخر الباقي إلى آخر الليل : فلا حرج عليه أيضاً .

وعليه : فيجوز للمرأة أن تصلي التراويح وأن تفصل بين كل ركعتين بما يحتاجه الزوج أو الأولاد من أعمال ، ولا يؤثر هذا على صلاتها ، بل هي مأجورة على صلاها وعلى خدمتها لزوجها وبيتها .

كما أن حق الزوج مقدم على صلاة التراويح لأن حقه واجب على الزوجة والتروايح سنة ، والواجب مقدم على السنة .

وقد نهى النبي صلى الله عليه وسلم المرأة عن صيام النفل إلا بإذن زوجها .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( لا يحل للمرأة أن تصوم وزوجها شاهد إلا بإذنه ولا تأذن في بيته إلا بإذنه وما أنفقت من نفقة عن غير أمره فإنه يؤدى إليه شطره ) .

رواه البخاري ( 4899 ) ومسلم ( 1026 ) .

وسبب النهي أنها إن صامت فوتت بذلك حق الزوج عليها من الاستمتاع من أجل فعل نافلة ، ولا يجوز فعل نافلة وتضييع واجب .

قال الحافظ ابن حجر :

وفي الحديث أن حق الزوج آكد على المرأة من التطوع بالخير لأن حقه واجب والقيام بالواجب مقدم على القيام بالتطوع .

" فتح الباري " ( 9 / 296 ) .

فعلى الزوجة أن توفق بين القيام بكلا الأمرين دون إفراط ولا تفريط .

وعلى الزوج أن لا يُشغل زوجته بأمورٍ تافهة يمكن تأجيلها ووليكن عوناً لها على القيام والدعاء وقراءة القرآن ففي ذلك خير له ولها ولأسرتهما .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل التجشؤ يفطر الصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38565: هل التجشؤ يفطر الصائم
السؤال:

هل التجشؤ يفطر الصائم ؟.

الجواب:

الحمد لله

الجُشاء هو خروج الهواء بصوت من المعدة عن طريق الفم عند حصول الشبع ‏.‏ ‏

ومجرد خروج الجشاء لا يفطر الصائم ، لكن إن خرج معه شيء من الطعام وجب عليه أن يلفظه ، فإن ابتلعه مختاراً عامداً فسد صومه ، فإن ابتلعه بلا قصد منه أو لم يتمكن من إخراجه ، فصيامه صحيح .

قال الرملي في نهاية المحتاج (3/171) :

أَكَلَ أَوْ شَرِبَ لَيْلا كَثِيرًا وَعُلِمَ مِنْ عَادَتِهِ أَنَّهُ إذَا أَصْبَحَ حَصَلَ لَهُ جُشَاءٌ يَخْرُجُ بِسَبَبِهِ مَا فِي جَوْفِهِ هَلْ يَمْتَنِعُ عَلَيْهِ كَثْرَةُ مَا ذُكِرَ أَوْ لا , وَهَلْ إذَا خَالَفَ وَخَرَجَ مِنْهُ يُفْطِرُ أَمْ لا ؟

فِيهِ نَظَرٌ , وَالْجَوَابُ عَنْهُ بِأَنَّهُ لا يُمْنَعُ مِنْ كَثْرَةِ ذَلِكَ لَيْلا , وَإِذَا أَصْبَحَ وَحَصَلَ لَهُ الْجُشَاءُ الْمَذْكُورُ يَلْفِظُهُ وَيَغْسِلُ فَمَه وَلا يُفْطِرُ وَإِنْ تَكَرَّرَ مِنْهُ ذَلِكَ مِرَارًا كَمَنْ ذَرَعَهُ الْقَيْءُ اهـ .

راجع سؤال رقم ( 12659 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المستأجرون لا يدفعون له أجرة السكن لفقرهم فكيف يؤدي الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 38577: المستأجرون لا يدفعون له أجرة السكن لفقرهم فكيف يؤدي الزكاة
السؤال:

يوجد لدي عقارات مؤجرة في أرض الرباط فلسطين ، والمستأجرون لا يدفعون لي الأجرة للسنة الثالثة على التوالي ، وذلك لعدم وجود أعمال تكفي قوتهم اليومي بسبب الأوضاع المأساوية الراهنة التي نعيشها من منع تجول ، وإغلاقات . . إلخ .
كما أنه لدي منزل فارغ غير مؤجر، هل يجب علي دفع زكاة المال عن العقارات مع عدم وجود دخل ثابت منها ؟ أم يمكن تأجيل الزكاة لحين تحسن الأوضاع وتحصيل الأجرة من المستأجرين ؟.

الجواب:

الحمد لله

أولاً :

نسأل الله تعالى لإخواننا في فلسطين وغيرها أن ينصرهم على عدوهم ، وينزل السكينة عليهم ، ويمكن لهم في الأرض .

وصبراً آهل فلسطين ، وصبراً أيها المستضعفون ، فإن نصر الله آت لا محالة ، ( فَإنَّ النَّصْرَ مَعَ الصَّبْرِ) صحيح الجامع (6806) .

ومهما طال الليل فلا بد له من نهاية ، ولا بد لضياء الفجر أن يبدد ظلام الليل .

ثانيا :

العقارات من أراضٍ وبيوت ومحلات وغيرها لا زكاة فيها إلا إذا كانت للتجارة ، بمعنى أنه اشتراها ليتاجر فيها ببيعها وتحصيل الربح .

فالعقارات التي يؤجرها صاحبها لا زكاة فيها ، وإنما الزكاة في الأجرة إذا بلغت نصابا وحال عليها الحول .

والنصاب هو ما يعادل 85 جم من الذهب أو 595 جم من الفضة .

انظر السؤال (2795) .

فإذا بلغت الأجرة التي لك عند المستأجرين قيمة نصاب الفضة أو الذهب وحال عليها الحول من حين بلوغها نصاباً فقد اختلف أهل العلم في وجوب الزكاة في الدَّيْن على مُعْسِرٍ ، على أقوال :

الأول : أنه لا تجب فيه الزكاة .

وهو قول قتادة وإسحاق وأبي ثور وابن حزم ورواية عن أحمد ، واختاره شيخ الإسلام ابن تيمية ، لأنه غير مقدور على الانتفاع به .

انظر : "المحلى" (4/221) ، "الإنصاف" (3/18) ، "الاختيارات" (ص 98) .

الثاني : يزكيه إذا قبضه لما مضى من السنين .

وهو قول الثوري وأبي عبيد ومذهب الشافعية والحنابلة . واحتجوا بقول علي رضي الله عنه في الدين المظنون ، قال : إن كان صادقاً فليزكه إذا قبضه لما مضى . رواه عبد الرزاق في "المصنف" (7116) . انظر : "المجموع" (6/16) ، "المغني" (2/345) "الإنصاف" (3/22) .

الثالث : يزكيه إذا قبضه لعام واحد .

وهو قول عمر بن عبد العزيز والحسن والليث والأوزاعي وهو مذهب مالك ، كما في الموطأ (1/253) حيث قال : " الأمر الذي لا اختلاف فيه عندنا في الدين أن صاحبه لا يزكيه حتى يقبضه ، وإن أقام عند الذي هو عليه سنين ذوات عدد ، ثم قبضه صاحبه لم تجب عليه إلا زكاة واحدة "

وانظر : "الكافي" لابن عبد البر (1/93) .

وهذا القول الثالث هو الذي عليه فتوى اللجنة الدائمة للإفتاء(9/190) حيث جاء فيها :

" وإن كان (يعني الدين) على غير مليء فيزكيه إذا قبضه لسنة واحدة ، وإن مضى عليه أكثر من سنة ، وهذا رواية عن الإمام أحمد ، وهو قول مالك ، وأفتى به الشيخ عبد الرحمن بن حسن وقال : وهو اختيار الشيخ محمد بن عبد الوهاب رحمه الله " انتهى .

ورجحه كذلك الشيخ ابن عثيمين ، فقال :

" فإن كان الدين على معسر فإن الصحيح أن الزكاة لا تجب فيه ؛ لأن صاحبه لا يملك المطالبة به شرعاً ، فإن الله تعالى يقول : ( وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَىٰ مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ ) فهو حقيقة عاجز شرعاً عن ماله ، فلا تجب عليه الزكاة فيه ، لكن إذا قبضه فإنه يزكيه سنة واحدة فقط ، وإن بقي في ذمة المدين عشر سنوات ؛ لأن قبضه إياه يشبه تحصيل ما خرج من الأرض يزكى عند الحصول عليه ، وقال بعض أهل العلم : لا يزكيه لما مضى ، وإنما يبتدىء به حولاً من جديد ، وما ذكرناه أحوط ، وأبرأ للذمة أنه يزكيه عن سنة واحدة لما مضى ، ثم يستأنف به حوله ، والأمر في هذا سهل ، وليس من الصعب على الإنسان أن يؤدي ربع العشر من دَيْنه الذي قبضه بعد أن يأس منه ، فهذا من شكر نعمة الله عليه بتحصيله " انتهى . "مجموع فتاوى ورسائل ابن عثيمين" (18/28) .

وخلاصة الجواب :

أن هذه العقارات التي عندك لا زكاة فيها ، سواء التي تؤجرها أو التي هي فارغة ، وإنما الزكاة في الأجرة إذا بلغت نصابا وحال عليها الحول ، وهذا الأجرة التي لك عند المستأجرين إذا بلغت نصاباً فإنك تزكيها إذا قبضتها لسنة واحدة فقط ، وإن مَرَّ عليها عدة سنوات .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا غلبه القيء ورجع بعضه القيء إلى المعدة من غير قصد فلا يفسد صومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38579: إذا غلبه القيء ورجع بعضه القيء إلى المعدة من غير قصد فلا يفسد صومه
السؤال:

أنا حامل في الشهر الثاني وأتقيأ خلال شهر رمضان . أحياناً يكون التقيوء قبل المغرب بقليل ، أحياناً أحس بأنه يرجع منى التقيوء إلى البلعوم . فما حكم ذلك ؟.

الجواب:

الحمد لله

أولاً :

لا خلاف بين العلماء في أن التقيوء عمداً من المفطرات ، وأنه إذا غلبه القيء فلا يفسد الصوم بذلك .

ذكره الخطابي وابن المنذر . وانظر "المغني" (4/368) .

ودليل ذلك من السنة ما رواه الترمذي (720) عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (مَنْ ذَرَعَهُ الْقَيْءُ – أي : غلبه- فَلَيْسَ عَلَيْهِ قَضَاءٌ ، وَمَنْ اسْتَقَاءَ عَمْدًا فَلْيَقْضِ) . صححه الألباني في صحيح الترمذي .

قال شيخ الإسلام في الفتاوى (25/266) : أَمَّا الْقَيْءُ : فَإِذَا استقاء أَفْطَرَ ، وَإِنْ غَلَبَهُ الْقَيْءُ لَمْ يُفْطِرْ اهـ .

وسئل الشيخ ابن باز عن حكم من ذرعه القيء وهو صائم هل يقضي ذلك اليوم أم لا ؟

فأجاب :

لا قضاء عليه ، أما إن استدعى القيء فعليه القضاء ، واستدل بالحديث السابق اهـ .

وسئل الشيخ ابن عثيمين في فتاوى الصيام (ص231) : عن القيء في رمضان هل يفطر ؟

فأجاب :

إذا قاء الإنسان متعمدا فإنه يفطر ، وإن قاء بغير عمد فإنه لا يفطر ، والدليل على ذلك حديث أبي هريرة رضي الله عنه وذكر الحديث المتقدم .

فإن غلبك القيء فإنك لا تفطر ، فلو أحس الإنسان بأن معدته تموج وأنها سيخرج ما فيها ، فهل نقول : يجب عليك أن تمنعه ؟ لا . أو تجذبه ؟ لا . لكن نقول : قف موقفا حياديا ، لا تستقئ ولا تمنع ، لأنك إن استقيت أفطرت ، وإن منعت تضررت . فدعه إذا خرج بغير فعل منك ، فإنه لا يضرك ولا تفطر بذلك اهـ .

ثانيا :

إذا رجع شيء من القيء إلى المعدة بدون قصد من الإنسان فصومه صحيح ، لأنه رجع بدون اختياره.

سئلت اللجنة الدائمة (10/254) : عن صائم تقيأ ثم ابتلع قيئه بغير عمد فما حكمه ؟

فأجابت :

إذا تقيأ عمدا فسد صومه ، وإن غلبه القيء فلا يفسد صومه ، وكذلك لا يفسد ببلعه ما دام غير متعمد اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الطواف أثناء خطبة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 38592: حكم الطواف أثناء خطبة الجمعة
السؤال:

هل يجوز أن أطوف طواف الوداع بالحرم والإمام يخطب خطبة الجمعة ؟.

الجواب:

الحمد لله

اختلف العلماء في حكم الطواف أثناء خطبة الجمعة ، سواء كان الطواف واجبا كطواف الإفاضة والوادع وطواف العمرة ، أم كان مستحباً .

فذهب المالكية إلى منعه ، قياساً على الصلاة ، فإن المأموم منهي عن الصلاة أثناء خطبة الجمعة إلا تحية المسجد ، وذلك لما فيها من الإعراض عن الخطيب والانشغال عن الخطبة ، والطواف كالصلاة في هذا .

انظر "مواهب الجليل" (3/78) .

وذهب الشافعية إلى جواز الطواف أثناء خطبة الجمعة ، ومنعوا قياسه على الصلاة ، لأن الطواف لا ينافي الاستماع للخطبة ، بخلاف الصلاة فالانشغال بها أقوى .

وانظر : "الغرر البهية" ( 2/ 29) ، " الفتاوى الفقهية الكبرى " ( 1/ 239) .

واختار الشيخ ابن جبرين المنع من الطواف أثناء خطبة الجمعة ، فقد سئل : ما حكم الطواف تطوعاً للمقيم والمسافر والخطيب يخطب يوم الجمعة ؟

فأجاب : " إذا ابتدأ الخطيب يخطب وجب على المصلين الإنصات للخطبة والبقاء في أماكنهم ولم يجز الاشتغال بغير ذلك إلا لمن دخل والخطيب يخطب ، فإنه يصلي ركعتين يخففهما ، سواء كان من أهل مكة أو من غيرهم ، فالأدلة عامة في النهي عن الحركة والكلام حال خطبة الخطيب ، حتى قال النبي صلى الله عليه وسلم : ( إذا قلت لصاحبك أنصت والإمام يخطب فقد لغوت) . هكذا حذر من هذه الكلمة مع أنها للصلاة ، فعلى هذا نرى أنه لا يجوز الطواف على كل حال ما دام الإمام يخطب خطبة الجمعة ، وقد كان الأئمة قديماً يمنعون من الطواف حال الخطبة ، ولكن تساهل المتأخرون وادعوا أنهم عاجزون عن حجز أولئك الذين يطوفون ، والذين يتعللون بأنهم مسافرون يودّعون البيت بهذا الطواف ، أو يرون فضل الطواف على الإنصات لسماع الخطبة ، ولكن هذا غير صحيح ، فنرى لزوم منعهم حتى يفرغ من الصلاة ، وأما خطبة العيد فلا بأس بالطواف حال خطبته وذلك لأنها سنة ، ولا يلزم البقاء للمصلين إلى انتهائها " انتهى نقلا عن مجلة الحرس الوطني ، عدد 272 بتاريخ 1/1/2005 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من الوسواس وحلف أيماناً كثيراً وحنث فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 38602: يعاني من الوسواس وحلف أيماناً كثيراً وحنث فيها
السؤال:

موسوس عقد أيمانا متعددة ألا يكرر العمل ثم حنث وقد تراكمت عليه أيمان وعهود كثيرة الله أعلم بعددها وهو يعاني من الوسواس كيف يكفر ما مضى ؟.

الجواب:

الحمد لله

أولا :

من حلف أيمانا متعددة ، وحنث ولم يكفّر عن شيء منها ، فله حالان :

الأول : أن تكون الأيمان على شيء واحد ، كأن يقول : والله لا أشرب الدخان ، ثم يحنث ولا يكفر عن يمينه ، ثم يحلف مرة أخرى أنه لا يشرب الدخان ثم يحنث .. فهذا تلزمه كفارة واحدة .

والثاني : أن تكون الأيمان على أفعال مختلفة ، كقوله : والله لا أشرب ، والله لا ألبس ، والله لا أذهب إلى مكان كذا ، ثم يحنث في الجميع ، فهل تلزمه كفارة واحدة أو كفارات بعدد الأيمان ؟ فيه خلاف بين الفقهاء ، فالجمهور على تعدد الكفارة ، والحنابلة على أنه لا تلزمه إلا كفارة واحدة .

والراجح ما ذهب إليه الجمهور ؛ لأنها أيمان على أفعال مختلفة ، لا يحنث في إحداهن بالحنث في الأخرى ، فلم تتداخل .

وينظر "المغني" (9/406).

وقد سئل الشيخ ابن باز رحمه الله : أنا شاب حلفت بالله أكثر من ثلاث مرات على أن أتوب من فعل محرم ، سؤالي : هل علي كفارة واحدة أم ثلاث ، وما هي كفارتي ؟

فأجاب : عليك كفارة واحدة ، وهي إطعام عشرة مساكين أو كسوتهم أو عتق رقبة ، فمن لم يجد فصيام ثلاثة أيام ؛ لقول الله سبحانه : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ ) الآية من سورة المائدة/89 ، وهكذا كل يمين على فعل واحد أو ترك شيء واحد ، ولو تكررت ليس فيها إلا كفارة واحدة ، إذا كان لم يكفر عن الأولى منهما . أما إذا كان كفر عن الأولى ثم أعاد اليمين فعليه كفارة ثانية إذا حنث ، وهكذا لو أعادها ثالثة وقد كفر عن الثانية فعليه كفارة ثالثة .

أما إذا كرر الأيمان على أفعال متعددة أو ترك أفعال متعددة فإن عليه في كل يمين كفارة ، كما لو قال : والله لا أكلم فلانا ، والله لا آكل طعاما ، والله لا أسافر إلى كذا ، أو قال : والله لأكلمن فلانا ، والله لأضربنه ، وأشباه ذلك .

والواجب في الإطعام لكل مسكين نصف صاع من قوت البلد وهو كيلو ونصف تقريبا .

وفي الكسوة ما يجزئه في الصلاة كالقميص أو إزار ورداء . وإن عشاهم أو غداهم كفى ذلك؛ لعموم الآية الكريمة المذكورة آنفا . والله ولي التوفيق " انتهى من "مجموع فتاوى الشيخ ابن باز" (23/145).

ثانيا :

إذا كان المسئول عنه موسوسا ، وقد حلف هذه الأيمان تحت تأثير الوسوسة ، من غير قصد ولا إرادة ولا رغبة في الحلف ، فلا شيء عليه .

قال الشيخ ابن عثيمين رحمه الله : " المبتلى بالوسواس لا يقع طلاقه حتى لو تلفظ به بلسانه إذا لم يكن عن قصد ، لأن هذا اللفظ باللسان يقع من الموسوس من غير قصد ولا إرادة ، بل هو مغلق عليه ومكره عليه لقوة الدافع وقلة المانع ، وقد قال النبي صلى الله عليه وسلم : " لا طلاق في إغلاق ) . فلا يقع منه طلاق إذا لم يرده إرادة حقيقية بطمأنينة ، فهذا الشيء الذي يكون مرغما عليه بغير قصد ولا اختيار فإنه لا يقع به طلاق" انتهى ، نقلا عن : "فتاوى إسلامية" (3/277) .

وإذا كان هذا في الطلاق ، فاليمين من باب أولى ، لأن أمر النكاح أعظم من أمر اليمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحريم بيع الدم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 38605: تحريم بيع الدم
السؤال:

بنك الدم يمنح هدايا للمتبرعين بالدم , هي عبارة سجادة صلاة , وميدالية أو غترة – شماغ - أو غيرهما , وأحياناً ثلاثمائة ريال . أرجو إيضاح رأي الشرع المطهر في هذه الهدايا ؟.

الجواب:

الحمد لله

هذا يعتبر بيعاً للدم ، وبيع الدم حرام بإجماع العلماء .

جاء في "فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/71) :

" لا يجوز بيع الدم ؛ لما في "صحيح البخاري" , من حديث أبي جحيفة أنه اشترى حَجّاماً , فأمر بمحاجمه فكسرت , فسئل عن ذلك فقال : إن رسول الله صلى الله عليه وسلم ( نهى عن ثمن الدم ) .

قال الحافظ في "الفتح" : " المراد تحريم بيع الدم كما حرم بيع الميتة والخنزير , وهو حرام إجماعاً , أعني بيع الدم وأخذ ثمنه " انتهى .

وجاء في "الموسوعة الفقهية" (9/148) :

" ويحرم ولا ينعقد بيع الدم المسفوح , لقوله تعالى : ( أو دما مسفوحا ) . . . وصرح ابن المنذر والشوكاني بإجماع أهل العلم على تحريم بيعه " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة النافلة جماعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 38606: صلاة النافلة جماعة
السؤال:

هل يجوز أن أصلي صلاة النافلة جماعة ، مثل : قيام الليل أو صلاة الضحى ؟.

الجواب:

الحمد لله

لا حرج في صلاة النافلة جماعةً ، لكن لا يفعل ذلك باستمرار ، وإنما يفعله أحياناً .

قال شيخ الإسلام ابن تيمية رحمه الله :

" صلاة التطوع في جماعة نوعان : أحدهما : ما تسن له الجماعة الراتبة كالكسوف والاستسقاء وقيام رمضان , فهذا يفعل في الجماعة دائما كما مضت به السنة . الثاني : ما لا تسن له الجماعة الراتبة كقيام الليل , والسنن الرواتب , وصلاة الضحى , وتحية المسجد ونحو ذلك . فهذا إذا فعل جماعة أحيانا جاز . وأما الجماعة الراتبة في ذلك فغير مشروعة بل بدعة مكروهة , فإن النبي صلى الله عليه وسلم والصحابة والتابعين لم يكونوا يعتادون الاجتماع للرواتب على ما دون هذا . والنبي صلى الله عليه وسلم إنما تطوع في ذلك في جماعة قليلة أحيانا فإنه كان يقوم الليل وحده ; لكن لما بات ابن عباس عنده صلى معه , وليلة أخرى صلى معه حذيفة , وليلة أخرى صلى معه ابن مسعود , وكذلك صلى عند عتبان بن مالك الأنصاري في مكان يتخذه مصلى صلى معه , وكذلك صلى بأنس وأمه واليتيم . وعامة تطوعاته إنما كان يصليها منفردا " انتهى .

"مجموع الفتاوى" (23/414) .

وسئل الشيخ ابن عثيمين رحمه الله : ما حكم صلاة النافلة جماعة ، مثل صلاة الضحى ؟

فأجاب :

" صلاة النافلة جماعة أحياناً لا بأس بها ، لأن النبي صلى الله عليه وسلم صلى جماعة في أصحابه في بعض الليالي ، فصلى معه ذات مرة عبد الله بن عباس رضي الله عنهما ، وصلى معه مرة عبد الله بن مسعود رضي الله عنه ، وصلى معه مرة حذيفة بن اليمان رضي الله عنه ، أما حذيفة فأخبر أن النبي صلى الله عليه وسلم قرأ بالبقرة والنساء وآل عمران ، لا يمر بآية وعيد إلا تعوذ ، ولا بآية رحمة إلا سأل ، وأما عبد الله بن مسعود فصلى مع النبي صلى الله عليه وسلم ذات ليلة ، فأطال النبي صلى الله عليه وسلم القيام ، قال عبد الله بن مسعود : حتى هممت بأمر سوء . قيل : وما أمر السوء الذي هممت به ؟ قال: أن أجلس وأدعه ، وذلك من طول قيامه عليه الصلاة والسلام . وأما عبد الله بن عباس رضي الله عنهما فإنه قام يصلي مع النبي صلى الله عليه وسلم صلاة الليل عن يساره ، فأخذ النبي صلى الله عليه وسلم برأسه فجعله عن يمينه .

والحاصل : أنه لا بأس أن يصلي الجماعة بعض النوافل جماعة ، ولكن لا تكون هذه سنة راتبة كلما صلوا السنة صلوها جماعة ؛ لأن هذا غير مشروع " انتهى .

"مجموع فتاوى ابن عثيمين" (14/334) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الحلف في البيع والشراء إذا كان صاحبه صادقاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 38619: هل يجوز الحلف في البيع والشراء إذا كان صاحبه صادقاً ؟
السؤال:

هل يجوز الحلف في البيع والشراء إذا كان صاحبه صادقاً ؟.

الجواب:

الحمد لله

" الحلف في البيع والشراء مكروه مطلقاً , سواء كان كاذبا أو صادقاً , فإن كان كاذباً في حلفه فهو مكروه كراهة تحريم , وذنبه أعظم وعذابه أشد , وهي اليمين الكاذبة , وهي وإن كانت سبباً لرواج السلعة , فهي تمحق بركة البيع والربح , ويدل لذلك ما رواه أبو هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( الحلف منفقة للسلعة , ممحقة للبركة ) , أخرجه البخاري ومسلم في صحيحيهما , وهذا لفظ البخاري , انظر : "فتح الباري" (4/315) , ولما ورد عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( ثلاثة لا يكلمهم الله يوم القيامة , ولا ينظر إليهم , ولا يزكيهم ولهم عذاب أليم ) قال : فقرأها رسول الله صلى الله عليه وسلم ثلاث مرار , وقال أبو ذر : خابوا وخسروا , من هم يا رسول الله ؟ قال : ( المسبل , والمنان , والمنفق سلعته بالحلف الكاذب ) , أخرجه مسلم في صحيحه (1/102) , وأخرج الإمام أحمد نحوه في مسنده .

أما إن كان الحلف في البيع والشراء صادقاً فيما حلف عليه , فإن حلفه مكروه كراهة تنزيه ؛ لأن في ذلك ترويجاً للسلعة , وترغيباً فيها بكثرة الحلف , وقد قال الله تعالى : ( إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ ) آل عمران/77 , ولعموم قول الله تعالى : ( واحفظوا أيمانكم ) المائدة/89 , ولقوله تعالى : ( ولا تجعلوا الله عرضة لأيمانكم ) البقرة/224 , ولعموم ما رواه أبو قتادة الأنصاري السلمي أنه سمع رسول الله صلى الله عليه وسلم يقول : ( إياكم وكثرة الحلف في البيع , فإنه ينفّق ثم يمحق ) أخرجه مسلم في صحيحه , وأحمد في المسند , والنسائي , وابن ماجه , وأبو داود " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/8) . (www.islam-qa.com)


عقوبة اللواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 38622: عقوبة اللواط
السؤال:

ما هي عقوبة اللواط ، وهل هناك فرق بين الفاعل والمفعول به ؟.

الجواب:

الحمد لله

أولا :

جريمة اللواط من أعظم الجرائم ، وأقبح الذنوب ، وأسوأ الأفعال وقد عاقب الله فاعليها بما لم يعاقب به أمة من الأمم ، وهي تدل على انتكاس الفطرة ، وطمْس البصيرة ، وضعف العقل ، وقلة الديانة ، وهي علامة الخذلان ، وسلم الحرمان ، نسأل الله العفو والعافية .

قال تعالى : ( وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ . إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ وَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ . فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ . وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ ) الأعراف/80- 84 .

وقال سبحانه : ( لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ . فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ . فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ . إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ ) الحجر/72- 76 إلى غير ذلك من الآيات .

وروى الترمذي (1456) وأبو داود (4462) وابن ماجه (2561) عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ ) وصححه الألباني في صحيح الترمذي .

وروى أحمد (2915) عَنِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، ثَلاثًا ) وحسنه شعيب الأرنؤوط في تحقيق المسند .

وقد أجمع الصحابة على قتل اللوطي ، لكن اختلفوا في طريقة قتله ، فمنهم من ذهب إلى أن يحرق بالنار ، وهذا قول علي رضي الله عنه ، وبه أخذ أبو بكر رضي الله عنه ، كما سيأتي . ومنهم قال : يرمى به من أعلى شاهق ، ويتبع بالحجارة ، وهذا قول ابن عباس رضي الله عنه .

ومنهم من قال : يرجم بالحجارة حتى يموت ، وهذا مروي عن علي وابن عباس أيضاً .

ثم اختلف الفقهاء بعد الصحابة ، فمنهم من قال يقتل على أي حال كان ، محصنا أو غير محصن .

ومنهم من قال : بل يعاقب عقوبة الزاني ، فيرجم إن كان محصنا ، ويجلد إن كان غير محصن .

ومنهم من قال : يعزر التعزير البليغ الذي يراه الحاكم .

وقد بسط ابن القيم رحمه الله الكلام على هذه المسألة ، وذكر حجج الفقهاء وناقشها ، وانتصر للقول الأول ، وذلك في كتابه "الجواب الكافي لمن سأل عن الدواء الشافي" والذي وضعه لعلاج هذه الفاحشة المنكرة . ونحن ننقل طرفا من كلامه رحمه الله : قال :

" ولما كانت مفسدة اللواط من أعظم المفاسد ، كانت عقوبته في الدنيا والآخرة من أعظم العقوبات .

وقد اختلف الناس هل هو أغلظ عقوبة من الزنا ، أو الزنا أغلظ عقوبة منه ، أو عقوبتهما سواء ؟ على ثلاثة أقوال :

فذهب أبو بكر الصديق وعلى بن أبي طالب وخالد بن الوليد وعبد الله بن الزبير وعبد الله بن عباس ومالك وإسحق بن راهويه والإمام أحمد في أصح الروايتين عنه والشافعي في أحد قوليه إلى أن عقوبته أغلظ من عقوبة الزنا ، وعقوبته القتل على كل حال ، محصنا كان أو غير محصن .

وذهب الشافعي في ظاهر مذهبه والإمام أحمد في الرواية الثانية عنه إلى أن عقوبته وعقوبة الزاني سواء .

وذهب الإمام أبو حنيفة إلى أن عقوبته دون عقوبة الزاني وهى التعزير ".

إلى أن قال : " قال أصحاب القول الأول وهم جمهور الأمة وحكاه غير واحد إجماعا للصحابة : ليس في المعاصى مفسدة أعظم من مفسدة اللواط وهى تلي مفسدة الكفر وربما كانت أعظم من مفسدة القتل كما سنبينه إن شاء الله تعالى .

قالوا : ولم يبتل الله تعالى بهذه الكبيرة قبل قوم لوط أحدا من العالمين ، وعاقبهم عقوبة لم يعاقب بها أمة غيرهم ، وجمع عليهم أنواعا من العقوبات من الإهلاك ، وقلب ديارهم عليهم ، والخسف بهم ورجمهم بالحجارة من السماء ، وطمس أعينهم ، وعذّبهم وجعل عذابهم مستمرا فنكّل بهم نكالا لم ينكّله بأمة سواهم ، وذلك لعظم مفسدة هذه الجريمة التي تكاد الأرض تميد من جوانبها إذا عُملت عليها ، وتهرب الملائكة إلى أقطار السموات والأرض إذا شاهدوها خشية نزول العذاب على أهلها ، فيصيبهم معهم ، وتعج الأرض إلى ربها تبارك وتعالى وتكاد الجبال تزول عن أماكنها .

وقتل المفعول به خير له من وطئه ، فإنه إذا وطأه الرجل قتله قتلا لا ترجي الحياة معه ، بخلاف قتله فإنه مظلوم شهيد . قالوا : والدليل على هذا ( يعني على أن مفسدة اللواط أشد من مفسدة القتل ) أن الله سبحانه جعل حد القاتل إلى خيرة الولي إن شاء قتل وإن شاء عفى ، وحتم قتل اللوطي حدا كما أجمع عليه أصحاب رسول الله ودلت عليه سنة رسول الله الصريحة التي لا معارض لها ، بل عليها عمل أصحابه وخلفائه الراشدين رضي الله عنهم أجمعين .

وقد ثبت عن خالد بن الوليد أنه وجد في بعض نواحي العرب رجلا ينكح كما تنكح المرأة ، فكتب إلى أبي بكر الصديق رضي الله عنه ، فاستشار أبو بكر الصديق الصحابة رضي الله عنهم ، فكان على بن أبي طالب أشدهم قولا فيه ، فقال : ما فعل هذا إلا أمة من الأمم واحدة وقد علمتم ما فعل الله بها . أرى أن يحرق بالنار ، فكتب أبو بكر إلى خالد فحرقه .

وقال عبد الله بن عباس : ينظر أعلى ما في القرية فيرمى اللوطي منها منكسا ثم يتبع بالحجارة .

وأخذ ابن عباس هذا الحد من عقوبة الله للوطية قوم لوط .

وابن عباس هو الذي روى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به ) رواه أهل السنن وصححه ابن حبان وغيره ، واحتج الإمام أحمد بهذا الحديث وإسناده على شرط البخاري .

قالوا : وثبت عنه أنه قال : ( لعن الله من عمل عمل قوم لوط ، لعن الله من عمل عمل قوم لوط ، لعن الله من عمل عمل قوم لوط ) ولم يجىء عنه لعنة الزاني ثلاث مرات في حديث واحد ، وقد لعن جماعة من أهل الكبائر ، فلم يتجاوز بهم في اللعن مرة واحدة ، وكرر لعن اللوطية فأكده ثلاث مرات ، وأطبق أصحاب رسول الله على قتله لم يختلف منهم فيه رجلان ، وإنما اختلفت أقوالهم في صفة قتله ، فظن بعض الناس أن ذلك اختلاف منهم فى قتله ، فحكاها مسألة نزاع بين الصحابه ، وهي بينهم مسألة إجماع ، لا مسألة نزاع .

قالوا : ومن تأمل قوله سبحانه : ( ولا تقربوا الزنا إنه كان فاحشة ومقتا وساء سبيلا ) وقوله في اللواط : ( أتأتون الفاحشة ما سبقكم بها من أحد من العالمين ) تبين له تفاوت ما بينهما ، فإنه سبحانه نَكّرَ الفاحشة في الزنا ، أي هو فاحشة من الفواحش ، وعرّفها في اللواط وذلك يفيد أنه جامع لمعاني اسم الفاحشة ، كما تقول : زيد الرجل ، ونعم الرجل زيد ، أي : أتأتون الخصلة التي استقر فحشها عند كل أحد ، فهي لظهور فحشها وكماله غنيّة عن ذكرها ، بحيث لا ينصرف الاسم إلى غيرها …" انتهى من "الجواب الكافي" ص 260- 263

وقال شيخ الإسلام رحمه الله : " وأما اللواط فمن العلماء من يقول : حده كحد الزنا ، وقد قيل دون ذلك . والصحيح الذي اتفقت عليه الصحابة : أن يقتل الاثنان الأعلى والأسفل . سواء كانا محصنين ، أو غير محصنين . فإن أهل السنن رووا عن ابن عباس رضي الله تعالى عنهما ، عن النبي صلى الله عليه وسلم قال : ( من وجدتموه يعمل عمل قوم لوط ، فاقتلوا الفاعل والمفعول به ) وروى أبو داود عن ابن عباس رضي الله تعالى عنهما : ( في البكر يوجد على اللواطية ، قال : يرجم ) ويروى عن علي بن أبي طالب رضي الله عنه نحو ذلك . ولم تختلف الصحابة في قتله ، ولكن تنوعوا فيه ، فروي عن الصديق رضي الله عنه أنه أمر بتحريقه ، وعن غيره قتله .

وعن بعضهم : أنه يلقى عليه جدار حتى يموت تحت الهدم .

وقيل : يحبسان في أنتن موضع حتى يموتا .

وعن بعضهم : أنه يرفع على أعلى جدار في القرية ، ويرمى منه ، ويتبع بالحجارة ، كما فعل الله بقوم لوط وهذه رواية عن ابن عباس ، والرواية الأخرى قال : يرجم ، وعلى هذا أكثر السلف ، قالوا : لأن الله رجم قوم لوط ، وشرع رجم الزاني تشبيها برجم لوط ، فيرجم الاثنان ، سواء كانا حرين أو مملوكين ، أو كان أحدهما مملوك الآخر ، إذا كانا بالغين ، فإن كان أحدهما غير بالغ عوقب بما دون القتل ، ولا يرجم إلا البالغ " انتهى من "السياسة الشرعية" ص 138.

ثانيا :

المفعول به كالفاعل ، لأنهما اشتركا في الفاحشة ، فكان عقوبتهما القتل كما جاء في الحديث ، لكن يستثنى من ذلك صورتان :

الأولى : من أكره على اللواط بضرب أو تهديد بالقتل ونحوه ، فإنه لا حد عليه .

قال في "شرح منتهى الإرادات" (3/348) : " ولا حد إن أكره ملوط به على اللواط بإلجاءٍ بأن غلبه الواطئ على نفسه أو بتهديد بنحو قتل أو ضرب " انتهى بتصرف

الثانية : إذا كان المفعول به صغيرا لم يبلغ ، فإنه لا يحد ، لكن يؤدب ويعزر بما يردعه عن اقتراف هذه الجريمة ، كما سبق في كلام شيخ الإسلام ابن تيمية .

ونقل ابن قدامة رحمه الله في "المغني" (9/62) أنه لا خلاف بين العلماء في أن الحد لا يُقام على المجنون ولا الصبيّ الذي لم يبلغ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


احتلم وهو صائم ولم ير أثراً للمني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 38623: احتلم وهو صائم ولم ير أثراً للمني
السؤال:

احتلمت وأنا صائم ، ولكني عندما استيقظت لم أر شيئا قد نزل مني ، فلقد حلمت دون أن أنزل ، فهل أغتسل وأكمل صيامى أم أكمل بدون اغتسال أم أفطر ؟.

الجواب:

الحمد لله

أولاً :

من احتلم ثم لما استيقظ لم ير أثر المني في ثوبه فإنه لا يلزمه الاغتسال .

قال ابن قدامة في "المغني" :

إذَا رَأَى أَنَّهُ قَدْ احْتَلَمَ , وَلَمْ يَجِدْ مَنِيًّا , فَلا غُسْلَ عَلَيْهِ . قَالَ ابْنُ الْمُنْذِرِ : أَجْمَعَ عَلَى هَذَا كُلُّ مَنْ أَحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ ...

وَرَوَتْ أُمُّ سَلَمَةَ أَنَّ أُمَّ سُلَيْمٍ قَالَتْ : يَا رَسُولَ اللَّهِ , هَلْ عَلَى الْمَرْأَةِ مِنْ غُسْلٍ إذَا هِيَ احْتَلَمَتْ ؟ قَالَ : (نَعَمْ, إذَا رَأَتْ الْمَاءَ ) مُتَّفَقٌ عَلَيْهِ , وَهَذَا يَدُلُّ عَلَى أَنَّهُ لا غُسْلَ عَلَيْهَا إلا أَنْ تَرَى الْمَاءَ اهـ .

ثانيا :

لا يبطل الصوم بالاحتلام لأنه يحصل بدون اختيار الصائم .

قال النووي في "المجموع" :

إذَا احْتَلَمَ فَلَا يُفْطِرُ بِالإِجْمَاعِ ; لأَنَّهُ مَغْلُوبٌ كَمَنْ طَارَتْ ذُبَابَةٌ فَوَقَعَتْ فِي جَوْفِهِ بِغَيْرِ اخْتِيَارِهِ , فَهَذَا هُوَ الْمُعْتَمَدُ فِي دَلِيلِ الْمَسْأَلَةِ ، وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ النَّبِيِّ صلى الله عليه وسلم : ( لا يُفْطِرُ مَنْ قَاءَ وَلا مَنْ احْتَلَمَ وَلا مَنْ احْتَجَمَ ) فَحَدِيثٌ ضَعِيفٌ لا يُحْتَجُّ بِهِ اهـ .

وقال في "المغني" (4/363) :

وَلَوْ احْتَلَمَ لَمْ يَفْسُدْ صَوْمُهُ , لأَنَّهُ عَنْ غَيْرِ اخْتِيَارٍ مِنْهُ , فَأَشْبَهَ مَا لَوْ دَخَلَ حَلْقَهُ شَيْءٌ وَهُوَ نَائِمٌ اهـ .

وسئل الشيخ ابن باز في مجموع الفتاوى (15/276) :

عن شخص نام في نهار رمضان واحتلم وخرج منه المني ، هل يقضي هذا اليوم ؟

فأجاب :

ليس عليه قضاء ؛ لأن الاحتلام ليس باختياره ، ولكن عليه الغسل إذا وجد المني اهـ .

وسئل الشيخ ابن عثيمين في فتاوى الصيام (ص284) عمن احتلم في نهار رمضان ؟

فأجاب : صيامه صحيح ، فإن الاحتلام لا يبطل الصوم ؛ لأنه بغير اختياره ، وقد رفع القلم عنه في حال نومه اهـ .

وجاء في فتاوى اللجنة الدائمة (10/274) :

"من احتلم وهو صائم أو محرم بالحج أو العمرة فليس عليه إثم ولا كفارة ولا يؤثر على صيامه وحجه وعمرته وعليه غسل الجنابة إذا كان قد أنزل منياً اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


نزول دم يسير بعد الحيض بمدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38624: نزول دم يسير بعد الحيض بمدة
السؤال:

ما حكم نزول الدم من رحم المرأة أثناء الصيام علما بأن فترة العادة الشهرية قد انقضت لأكثر من عشرة أيام ، وكانت المرأة تعاني من التهابات داخل الرحم ، وأن هذا الدم ليس دم حيض حيث إنه كخيط سلك رقيق وقصير ولمرة واحدة ليوم واحد ثم انقطع ؟.

الجواب:

الحمد لله

هذا الدم ليس بحيض ، فلا يؤثر على الصيام ، فلا تتركي من أجله الصلاة ، وعليك أن تتوضئي لكل صلاة .

سئل الشيخ ابن عثيمين : إذا نزل من المرأة في نهار رمضان نقط دم يسيرة ، واستمر معها هذا الدم طوال شهر رمضان وهي تصوم ، فهل صومها صحيح ؟

فأجاب : نعم ، صومها صحيح ، وأما هذه النقط فليست بشيء لأنها من العروق ، وقد أُثِر عن علي بن أبي طالب رضي الله عنه أنه قال : إن هذه النقط التي تكون كرعاف الأنف (أي نزيف الأنف) ليست بحيض ، هكذا يذكر عنه رضي الله عنه . اهـ

"رسالة 60 سؤالاً عن أحكام الحيض".

وسئلت اللجنة الدائمة : أحيانا تأتيني العادة تسعة أيام وأحيانا عشرة وعندما أطهر وأقوم بعمل المنزل تعاودني مرة أخرى على فترات متقطعة ، فهل إذا عاودتني بعد المدة المقررة لها شرعا يجوز لي الصوم والصلاة والعمرة ؟

فأجابت :

"مدة الحيض بالنسبة لك هي المدة التي جرت عادتك أن يأتيك فيها الحيض ، وهي عشرة أيام أو تسعة ، فإذا انقطع الدم بعد تسعة أو عشرة فاغتسلي وصلي وصومي وطوفي بالكعبة في حج أو عمرة أو تطوعا، ويحل لزوجك الاتصال بك ، وما عاودك من الدم بعد مدة العادة من أجل مزاولة عمل أو طارئ آخر ـ فليس بدم حيض ، بل دم علة وفساد ، فلا يمنعك من الصلاة ولا الصوم ولا الطواف ونحوها من القربات ، بل اغسليه عنك كسائر النجاسات ، ثم توضئي لكل صلاة ، وصلي وطوفي بالكعبة واقرئي القرآن" اهـ .

"فتاوى اللجنة الدائمة" (5/426) .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يركع المأموم ؟ عند تكبير الإمام أم بعد التكبير مباشرة أم ماذا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 38634: متى يركع المأموم ؟ عند تكبير الإمام أم بعد التكبير مباشرة أم ماذا ؟
السؤال:

نحن المأمومون متى نبدأ بالركوع ؟ هل نركع عندما نسمع الإمام يقول الله أكبر أم خلالها أم بعد أن يسكت منها ؟.

الجواب:

الحمد لله

المشروع في حق المأموم أن يتابع إمامه ، فلا يسبقه ولا يوافقه ولا يتأخر عنه ، بل يفعل الأمر عقب فعل إمامه مباشرة .

وقد دل على ذلك ما رواه البخاري (378) ومسلم (417) من حديث أَنَسِ بْنِ مَالِكٍ وأبي هريرة رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ ، فَإِذَا كَبَّرَ فَكَبِّرُوا وَإِذَا رَكَعَ فَارْكَعُوا "وَلا تَرْكَعُوا حَتَّى يَرْكَعَ " ، وَإِذَا سَجَدَ فَاسْجُدُوا "وَلا تَسْجُدُوا حَتَّى يَسْجُدَ " ، وَإِنْ صَلَّى قَائِمًا فَصَلُّوا قِيَامًا ) وما بين القوسين من زيادات أبي داود (603) .

فقوله صلى الله عليه وسلم : ( َإِذَا رَكَعَ فَارْكَعُوا وَلا تَرْكَعُوا حَتَّى يَرْكَعَ ) ومثله في السجود ، يدل على أن المأموم لا يبدأ في الانتقال إلى الركن إلا بعد وصول الإمام إليه ، فلا يركع حتى يركع الإمام ، ولا يسجد حتى يسجد الإمام ، وقد جاء ذلك صريحاً في حديث البراء بن عازب رضي الله عنه قال : كان النبي صلى الله عليه وسلم إذا قال : " سمع الله لمن حمده " لم يحن أحد منا ظهره حتى يقع النبي صلى الله عليه وسلم ساجدا ، ثم نقع سجودا بعده . رواه البخاري (811) ومسلم (474) .

قال النووي في " شرح مسلم " : " وفي هذا الحديث هذا الأدب من آداب الصلاة ، وهو أن السنة ألا ينحني المأموم للسجود حتى يضع الإمام جبهته على الأرض " انتهى .

وعلى هذا ، فالمشروع للمأموم أن يتابع إمامه بعد انتقاله إلى الركن مباشرة ، فالعبرة بفعل الإمام لا بتكبيره ، وهذا فيمن يرى الإمام ، أما من لا يراه من المأمومين ، فإنه يقتدي بقوله ، فيبدأ في الانتقال إلى الركن بعد انتهاء الإمام من التكبير ، وانظر جواب السؤال (33790) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للربح نسبة محددة في التجارة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 38697: هل للربح نسبة محددة في التجارة ؟
السؤال:

هل توجد نسبة محدودة من الربح في التجارة , أم أن الربح غير محدود ؟ نريد الجواب على هذا مع الدليل , ولا تنسوا كثرة الضرائب التي يؤيدها التاجر كل سنة.

الجواب:

الحمد لله

" يجوز لمن اشترى بضاعة للتجارة أو للاقتناء أن يبيعها بأكثر من ثمنها حالاً أو مؤجلاً , ولا نعلم حداً ينتهي إليه في الربح , لكن التخفيف والتيسير هو الذي ينبغي ؛ لما ورد فيه من الترغيب , إلا إذا كانت السلعة معروفة في البلد بثمن معلوم فلا ينبغي للمسلم أن يبيعها على جاهل بأكثر من ذلك , إلا إذا أعلمه بالحقيقة ؛ لأن بيعها بأكثر : نوع من الغَبن ( أي : الخداع ) , والمسلم أخو المسلم لا يظلمه ولا يسلمه ولا يغشه ولا يخونه , بل ينصح له أينما كان , قال النبي صلى الله عليه وسلم : ( الدين النصيحة ) الحديث , رواه مسلم في صحيحه , وفي الصحيحين عن جرير بن عبد الله اليماني قال : ( بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم ) " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/89) .

وجاء في "فتاوى اللجنة الدائمة" أيضاً :

" ليست الأرباح في التجارة محدودة , بل تتبع أحوال العرض والطلب , كثرة وقلة ، لكن يستحسن للمسلم تاجراً أو غيره أن يكون سهلاً سمحاً في بيعه وشرائه , وألا ينتهز فرصة غفلة صاحبه , فيغبنه في البيع أو الشراء , بل يراعي حقوق الأُخوّة الإسلامية " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/91) .

الإسلام سؤال وجواب (www.islam-qa.com)


الأمر بالمعروف والنهي عن المنكر وآية ( عليكم أنفسكم ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 38701: الأمر بالمعروف والنهي عن المنكر وآية ( عليكم أنفسكم )
السؤال:

كيف نرد بحجة قوية ومقنعة على من احتج بقوله تعالى : ( ياأيها الناس عليكم أنفسكم ) إذا أُمر بالمعروف أو نُهي عن منكر؟.

الجواب:

الحمد لله

هذه الآية الكريمة من سورة المائدة ، مما يخطئ بعض الناس في فهمها ، ويتوهمون أنها تدل على عدم وجوب الأمر بالمعروف والنهي عن المنكر ، وربما احتجوا بها على من أمرهم أو نهاهم .

قال العلامة محمد الأمين الشنقيطي في تفسير قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ) المائدة / 105

قد يتوهم الجاهل من ظاهر هذه الآية الكريمة عدم وجوب الأمر بالمعروف والنهي عن المنكر ، ولكن نفس الآية فيها الإشارة إلى أن ذلك فيما إذا بلغ جهده فلم يقبل منه المأمور ، وذلك في قوله ( إذا اهتديتم ) لأن من ترك الأمر بالمعروف لم يهتد. وممن قال بهذا حذيفة وسعيد بن المسيب كما نقله عنهما الألوسي في تفسيره ، وابن جرير ، ونقله القرطبي عن سعيد بن المسيب ، وأبي عبيد القاسم بن سلام ، ونقل نحوه ابن جرير عن جماعة من الصحابة منهم ابن عمر وابن مسعود .

فمن العلماء من قال : ( إذا اهتديتم ) أي أمرتم فلم يسمع منكم ، ومنهم من قال : يدخل الأمر بالمعروف في المراد بالاهتداء في الآية ، وهو ظاهر جدا ولا ينبغي العدول عنه لمنصف .

ومما يدل على أن تارك الأمر بالمعروف غير مهتد أن الله تعالى أقسم أنه في خسر ، في قوله تعالى : ( وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ ) فالحق وجوب الأمر بالمعروف والنهي عن المنكر ، وبعد أداء الواجب لا يضر الآمر ضلال من ضل . وقد دلت الآيات كقوله تعالى: ( وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً ) ، والأحاديث على أن الناس إن لم يأمروا بالمعروف ولم ينهوا عن المنكر ، عمهم الله بعذاب من عنده ، فمن ذلك ... وعن أبي بكر الصديق رضي الله عنه قال : " يا أيها الناس إنكم تقرءون هذه الآية ( يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ ) وإني سمعت رسول الله صلى الله عليه وسلم يقول : " إن رأى الناس الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب منه" رواه أبو داود ( 4338 ) والترمذي ( 2168 ) والنسائي بأسانيد صحيحة ( وصححه الألباني في صحيح الترمذي برقم 2448 ) ) انتهى من أضواء البيان 2/169

وكلامه رحمه الله كاف واف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تنزل منها إفرازات وهي حامل فهل تترك الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > المرأة في رمضان >
سؤال رقم 38703: تنزل منها إفرازات وهي حامل فهل تترك الصلاة ؟
السؤال:

زوجتي تنزل منها مادة قهوية وليس عليها الدورة الشهرية في بعض الأحيان هل تصوم وتصلي أم غير ذلك علما بأنها في بداية حمل لمدة شهر ونصف .

الجواب:

الحمد لله

ذهب كثير من أهل العلم إلى أن الحامل لا تحيض وهو مذهب الإمامين : أبي حنيفة وأحمد رحمهما الله .

انظر : " المغني " (1/443) .

وقد اختار هذا القول علماء اللجنة الدائمة للإفتاء .

وذهب آخرون إلى أن الحامل قد تحيض وهو مذهب الإمامين مالك والشافعي رحمهما الله .

انظر : " المجموع " (2/411-414) .

وقد اختار هذا القول الشيخ محمد بن إبراهيم وابن عثيمين رحمهما الله .

بشرط أن يكون الدم النازل على صفة دم الحيض وفي وقته .

وقد سبق بيان ذلك في جواب السؤال رقم (23400) .

وعلى أيٍّ من القولين لا تكون هذه الإفرازات النازلة من زوجتك حيضاً ، لأنها ليست بصفات دم الحيض وليست في وقته .

فتكون زوجتك طاهراً ، فتصلى وتصوم وتفعل ما يفعله الطاهرات .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها يطلب منها الجلوس معه أمام التلفاز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 38724: زوجها يطلب منها الجلوس معه أمام التلفاز
السؤال:

زوجي يتبرم من كثرة تلاوتي القرآن كما يقول لأني أتركه وحده فهل أكون آثمة إذا تركت التلاوة لأجله لأنه يريدني أن أشاهد التليفزيون معه فهل إذا تركت التلاوة و جلست معه أكون آثمة سواء في نهار أو ليل رمضان مع العلم أنى أحاول تلاوة القرآن عندما يكون نائما أو يفعل ما يشغله ولا أقرأ الكثير لكنني بطيئة لأنني أتعلم التجويد .

الجواب:

الحمد لله

لا حرج عليك في قراءة القرآن والإكثار من الطاعات ، ما لم يؤد ذلك إلى تضييع حق زوجك ؛ لقول النبي صلى الله عليه وسلم : " لا يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلا بِإِذْنِهِ " رواه البخاري (5195) ومسلم (1026)

وذلك لأن حق الزوج في الاستمتاع فرض ، فلا يجوز تفويته بفعل النفل.

وينبغي للزوجة الصالحة أن تسعد بإقبال زوجها عليها ، ورغبته في الجلوس معها ، وأن تعلم أنها بإرضائه وإسعاده تنال أجرا عظيما . فسددي وقاربي ، وتخيري لعبادتك أوقات انشغاله وخروجه .

وأما مشاهدة التلفاز ، فشر يجب الحذر منه ، لما فيه من فتن الشهوات والشبهات ، والترويج لكثير من المنكرات ، كالاختلاط و كشف العورات ، واستعمال الموسيقى وآلات المعازف، وما وجد فيه من خير فهو مغمور في هذا الشر الكبير ، وقد صرح كثير ممن جربه واستعمله بأن التحرز من منكراته أمر بعيد المنال ، بل هو ضرب من الخيال ، إذ لم تسلم برامجه الدينية – وهي أحسن ما فيه – من صوت المعازف بدءا وانتهاء ، أو الإعلان عنها من قبل الكاسيات العاريات المائلات المميلات ، فكيف بغيرها من البرامج والله المستعان .

والواجب على زوجك أن يتقي الله تعالى ، وأن يجنب أهله وأولاده رؤية وسماع هذه المنكرات ، فإنه راع ومسئول عن رعيته ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم / 6

وقال النبي صلى الله عليه وسلم : " كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ الإِمَامُ رَاعٍ وَمَسْئُولٌ عَنْ رَعِيَّتِهِ وَالرَّجُلُ رَاعٍ فِي أَهْلِهِ وَهُوَ مَسْئُولٌ عَنْ رَعِيَّتِهِ وَالْمَرْأَةُ رَاعِيَةٌ فِي بَيْتِ زَوْجِهَا وَمَسْئُولَةٌ عَنْ رَعِيَّتِهَا ..." رواه البخاري 893 ومسلم 1829

وإن دعاك إلى رؤية أو سماع ما أشرنا إليه من المحرمات ، فلا تجوز طاعته ، لقول النبي صلى الله عليه وسلم : " لا طاعة في معصية الله إنما الطاعة في المعروف" رواه البخاري (7257) ومسلم (1840) ، وتلطفي في مناصحته ، واسألي الله أن يصلح قلبه ويرده إلى رشده .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عقوبة الإفطار في رمضان من غير عذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38747: عقوبة الإفطار في رمضان من غير عذر
السؤال:

أنا لا أصوم هل أعذب يوم القيامة ؟ .

الجواب:

الحمد لله

صوم رمضان أحد الأركان التي بني عليها الإسلام ، وقد أخبر الله أنه كتبه على المؤمنين من هذه الأمة ، كما كتبه على من كان قبلهم، فقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة / 183

وقال : ( شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ ) البقرة / 185

وروى البخاري (8) ومسلم (16) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( بُنِيَ الإِسْلامُ عَلَى خَمْسٍ : شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، وَإِقَامِ الصَّلاةِ ، وَإِيتَاءِ الزَّكَاةِ ، وَالْحَجِّ ، وَصَوْمِ رَمَضَان ) .

فمن ترك الصوم فقد ترك ركناً من أركان الإسلام ، وفعل كبيرة عظيمة من كبائر الذنوب ، بل ذهب بعض السلف إلى كفره وردته ، عياذا بالله من ذلك.

وقد روى أبو يعلى في مسنده عن ابن عباس رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( عرى الإسلام وقواعد الدين ثلاثة عليهن أسس الإسلام من ترك واحدة منهن فهو بها كافر حلال الدم : شهادة أن لا إله إلا الله ، والصلاة المكتوبة ، وصوم رمضان ) . والحديث صححه الذهبي ، وحسنه الهيثمي في مجمع الزوائد (1/48) والمنذري في الترغيب والترهيب برقم 805 ، 1486 ، وضعفه الألباني في السلسة الضعيفة برقم 94 .

وقال الذهبي في الكبائر (ص 64):

وعند المؤمنين مقرر أن من ترك صوم رمضان بلا مرض ولا غرض ( أي بلا عذر يبيح ذلك ) أنه شر من الزاني ومدمن الخمر ، بل يشكون في إسلامه ويظنون به الزندقة والانحلال اهـ .

ومما صح من الوعيد على ترك الصوم ما رواه ابن خزيمة (1986) وابن حبان (7491) عن أبي أمامة الباهلي قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( بينا أنا نائم إذ أتاني رجلان فأخذا بضبعيّ ( الضبع هو العضد ) فأتيا بي جبلا وعِرا ، فقالا : اصعد فقلت : إني لا أطيقه . فقالا : إنا سنسهله لك . فصعدت حتى إذا كنت في سواء الجبل إذا بأصوات شديدة ، قلت : ما هذه الأصوات ؟ قالوا : هذا عواء أهل النار . ثم انطلقا بي فإذا أنا بقوم معلقين بعراقيبهم ، مشققة أشداقهم ، تسيل أشداقهم دما، قلت : من هؤلاء ؟ قال : هؤلاء الذين يفطرون قبل تحلة صومهم . صححه الألباني في صحيح موارد الظمآن برقم 1509.

قال الألباني رحمه الله : هذه عقوبة من صام ثم أفطر عمدا قبل حلول وقت الإفطار ، فكيف يكون حال من لا يصوم أصلا ؟! نسأل الله السلامة والعافية في الدنيا والآخرة اهـ .

والعُرقوب هو العَصَب الذي فوق مؤخرة قدم الإنسان .

والشِّدق هو جانب الفم .

فالنصيحة للأخ السائل : أن يتقي الله تعالى ، ويحذر نقمته وغضبه وأليم عقابه ، ولتبادر إلى التوبة قبل أن يفاجأك هاذم اللذات ومفرق الجماعات ، فإن اليوم عمل ولا حساب ، وغداً حساب ولا عمل ، واعلم أن من تاب تاب الله عليه ، ومن تقرب إلى الله شبرا تقرب إليه باعا ، فهو الكريم الحليم الرحيم سبحانه : ( أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ ) التوبة / 104

ولو جربت الصوم وعلمت ما فيه من اليسر ، والأنس ، والراحة ، والقرب من الله ، ما تركته.

وتأمل قول الله تعالى في ختام آيات الصوم : ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) وقوله ( وَلَعَلَّكُمْ تَشْكُرُونَ ) لتدرك أن الصوم نعمة تستحق الشكر ، ولهذا كان جماعة من السلف يتمنون أن يكون العام كله رمضان .

نسأل الله أن يوفقك ، وأن يهديك ، وأن يشرح صدرك لما فيه سعادتك في الدنيا والآخرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصحت أن تغتسل بماء غسل به ميت !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 38749: نصحت أن تغتسل بماء غسل به ميت !!
السؤال:

امرأة فجعت وأصابها حالة خوف أدى إلى بروز وجحوظ في عينيها نصحت أن تغتسل بماء قد غسل به ميت ، فهل يجوز هذا ؟.

الجواب:

الحمد لله

حيث إن استعمال هذا الماء ليس سبباً للشفاء ، لا شرعاً ، ولا حساًّ ، فيكون استعماله من الشرك الأصغر .

لأن من الشرك الأصغر أن يجعل ما ليس بسبب سببا .

والذي ينبغي لهذه المرأة أن ترقي نفسها بالرقية الشرعية ، بالفاتحة والمعوذتين ، ولا بأس أن ترجع إلى الأطباء لعلاج علتها .

ونسأل الله لها الشفاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ترى بقعة بنية حمراء جافة قبل العادة بأيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 38750: ترى بقعة بنية حمراء جافة قبل العادة بأيام
السؤال:

عندي مسألة في الحيض وهي أني أجد في الأيام الثلاثة الأولى بقعا صغيرة جافة بنية أحياناً وحمراء فاتحة أحيانا وبعد ذلك أجد دما ثخينا يصحبه ألام لمدة أربعة أيام ثم أجد بعد ذلك خطوطا حمراء فاتحة لمدة يومين .
السؤال : ما حكم الصيام والصلاة في الأيام الأولى والأخيرة . أرجو الاهتمام بالرد لأني لا أعلم كيف تكون عبادتي .

الجواب:

الحمد لله

ما ترينه من الدم الثخين المصحوب بالألم مدة أربعة أيام ، حيض بلا ريب ، وأما البقع البنية والحمراء التي تسبق الدورة ، فهذه محل تفصيل :

فإن كانت متصلة بالدم ، فهي من جملة الحيض ، لا يحل فيها الصوم ولا الصلاة .

وإن كانت منفصلة عن الدم فليست من الحيض .

وكذلك ما ترينه من الخطوط الحمراء الفاتحة لمدة يومين ، إن كان قبل حصول الطهر ، فهو جزء من الحيض ، وإن كان بعد حصول الطهر ، فليس بشيء ، وحكمه حكم دم الاستحاضة ، لا يمنع الصوم والصلاة ، لكن تتوضئين لوقت كل صلاة .

والطهر إنما يحصل بإحدى علامتين : نزول القصة البيضاء ، أو جفاف المحل بحيث لو احتشت بقطنة أو نحوها خرجت نظيفة لا أثر بها من دم أو صفرة أو كدرة .

سئل الشيخ ابن باز رحمه الله : ( قبل حلول الدورة الشهرية تأتي معي مادة بنية اللون تستمر خمسة أيام ، وبعد ذلك يأتي الدم الطبيعي ويستمر الدم الطبيعي لمدة ثمانية أيام بعد الأيام الخمسة الأولى . وتقول : أنا أصلي الأيام الخمسة ، ولكن أنا أسأل : هل يجب علي صيام وصلاة هذه الأيام أم لا ؟ أفيدوني أفادكم الله .

فأجاب رحمه الله :

إذا كانت الأيام الخمسة البنية منفصلة عن الدم فليست من الحيض ، وعليك أن تصلي فيها وتصومي وتتوضئي لكل صلاة ؛ لأنها في حكم البول ، وليس لها حكم الحيض ، فهي لا تمنع الصلاة ولا الصيام ، ولكنها توجب الوضوء كل وقت حتى تنقطع، كدم الاستحاضة .

أما إذا كانت هذه الخمسة متصلة بالحيض فهي من جملة الحيض ، وتحتسب من العادة ، وعليك ألا تصلي فيها ولا تصومي .

وهكذا لو جاءت هذه الكدرة أو الصفرة بعد الطهر من الحيض فإنها لا تعتبر حيضاً ، بل حكمها حكم الاستحاضة ، وعليك أن تستنجي منها كل وقت ، وتتوضئي وتصلي وتصومي، ولا تحتسب حيضا ، وتحلين لزوجك ؛ لقول أم عطية رضي الله عنها : " كنا لا نعد الكدرة والصفرة بعد الطهر شيئا " أخرجه البخاري في صحيحه وأبو داود وهذا لفظه ) انتهى من مجموع فتاوى الشيخ ابن باز 10/207

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تنزيل المحاضرات من الإنترنت وتوزيعها للدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > حقوق النشر >
سؤال رقم 38847: تنزيل المحاضرات من الإنترنت وتوزيعها للدعوة
السؤال:

ما حكم من يقوم بتنزيل بعض المحاضرات من الإنترنت ثم يقوم بتسجيلها وتوزيعها على الشباب لأجل نشر دعوة الله تبارك وتعالى وحتى تعم الفائدة ، فهل يعد هذا العمل اعتداء على حرمات الغير .

الجواب:

الحمد لله

الأصل أن أصحاب المواقع إنما وضعوا هذه المواد المسجلة للاستماع إليها والانتفاع بما فيها ، ومنهم من يتيح خدمة تنزيلها وحفظها ، وهذا إذن منهم في نسخها.

وعليه فلا حرج في تنزيل هذه المحاضرات ، وتسجيلها وتوزيعها على الشباب وغيرهم ، بل هذا عمل صالح نافع ، لما فيه من الدعوة إلى الله تعالى ، والإعانة على الخير ، وقد قال النبي صلى الله عليه وسلم : " مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا وَمَنْ دَعَا إِلَى ضَلالَةٍ كَانَ عَلَيْهِ مِنْ الإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئًا " رواه مسلم (2674) من حديث أبي هريرة.

ولا يجوز التحايل على تنزيل المحاضرات من المواقع التي لا تسمح بذلك ، لما فيه من الاعتداء على حق الغير في التأليف والجمع والاختراع ونحو ذلك، وهي حقوق معنوية مكفولة لأصحابها، كما جاء في قرار مجمع الفقه الإسلامي المنعقد في دورة مؤتمره الخامس بالكويت من 1-6 جمادى الأول 1409هـ الموافق10-15 كانون الأول (ديسمبر)1988م :

( أولاً : الاسم التجاري ، والعنوان التجاري ، والعلامة التجارية ، والتأليف والاختراع أو الابتكار ، هي حقوق خاصة لأصحابها ، أصبح لها في العُرف المعاصر قيمة مالية معتبرة لتموّل الناس لها . وهذه الحقوق يعتد بها شرعاً ، فلا يجوز الاعتداء عليها

....

ثالثاً : حقوق التأليف والاختراع أو الابتكار مصونة شرعاً ، ولأصحابها حق التصرف فيها ، ولا يجوز الاعتداء عليها ).

انظر سؤال رقم ( 454 ) و ( 21927 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قتل نصرانياً خطأً فهل يصوم شهرين متتابعين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 38853: قتل نصرانياً خطأً فهل يصوم شهرين متتابعين
السؤال:

لقد قدر الله لي أن أصدم شخصا نصرانياً ، ولقد قرر الخطأ عليّ بنسبة (25%) ودفعت مبلغ الدية وسؤالي : هل أصوم الشهرين أم لا ؟.

الجواب:

الحمد لله

من قتل ذميا أو مستأمنا خطأ ، أو شارك في قتله ، لزمته الكفارة ، في قول جمهور العلماء .

قال ابن قدامة رحمه الله في المغني 12/224 : ( وتجب ( ويعني : الكفارة ) بقتل الكافر المضمون , سواء كان ذميا أو مستأمنا . وبهذا قال أكثر أهل العلم ) . وانظر إجابة سؤال رقم ( 33683 )

وحيث أن الجهة المختصة قد قدرت عليك نسبة من الخطأ ، فأنت تعتبر مشاركاً في القتل ، وإذا اشترك جماعة في القتل خطأ فعلى كل واحد منهم كفارة كاملة وهو قول الأئمة الأربعة . انظر المعني ( 12 / 226 )

وكفارة القتل الخطأ هي عتق رقبة ، فإن لم تجد فصيام شهرين متتابعين ، لقول الله تعالى : ( وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً ) النساء / 92 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صامت أيام الحيض جهلاَ فماذا عليها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 38867: صامت أيام الحيض جهلاَ فماذا عليها؟
السؤال:

لقد صمت كل رمضان ولم أكن أعرف أن أيام الدورة لا تصام ولا أنه يجب قضاؤها بعد ذلك وأريد القضاء عن تلك الأيام بالصوم وإطعام مسكين عن كل يوم ولكنى لا أعرف أشخاصا محددين مساكين لكي أطعمهم فهل يجوز التبرع لأي جهة كالأيتام أو الجوامع بدلا من ذلك وكم يكون كفارة كل يوم بالجنيهات المصرية ؟ .

الجواب:

الحمد لله

أجمع العلماء على أن الحائض لا يجب عليها الصيام ، ولا يصح منها إن صامت . وأن عليها قضاء الأيام التي أفطرتها من رمضان بسبب الحيض .

راجع السؤال رقم (33594) .

فالواجب عليك هو قضاء تلك الأيام ، مع التوبة إلى الله تعالى من تقصيرك في طلب العلم الذي أدى بك إلى الوقوع في هذا الفعل المحرم .

وإذا كان قضاؤك لهذه الأيام سيكون في نفس العام قبل أن يأتي رمضان آخر ، فليس عليك إلا القضاء فقط ، ولا إطعام عليك .

وإن كنت أخرت القضاء بدون عذر حتى دخل رمضان آخر فاختلف العلماء هل يجب مع القضاء إطعام أم لا ؟

وسبق في إجابة السؤال (26865) أنه لا يجب الإطعام .

وإذا أردت الأخذ بالأحوط وأطعمت مع القضاء كان ذلك حسناً .

والمراد بالإطعام أن تطعمي عن كل يوم مسكيناً ، نصف صاع من قوت البلد كالأرز والتمر . وقد قَدَّره الشيخ ابن باز بكيلو ونصف من الأرز على سبيل التقريب. "فتاوى رمضان" (ص 545) .

وجمهور العلماء على أنه لا تجزيء القيمة في الفدية المخرجة في الصيام ، فليس لك أن تخرجيها نقودا ، وإنما تُخرج طعاما للمساكين ، كما سبق .

سئلت اللجنة الدائمة عن رجل كبير في السن لا يستطيع الصيام ، فأجابت :

يرخص لك في الإفطار ما دمت على حالك من العجز ، وعليك عن كل يوم أفطرته إطعام مسكين ، ولك أن تخرجها مجموعة ، ولك أن توزعها متفرقة ، لقوله تعالى : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) الحج / 78. ولا يجزئك إعطاء النقود بدلاً من الإطعام اهـ . " فتاوى اللجنة الدائمة " (10/163) .

ولك أن تدفعي المال لإحدى الجمعيات الخيرية ، أو لإمام مسجد معروف بالديانة والاستقامة ، لينوب عنك في شراء الطعام وتوزيعه على المساكين ، وما أكثرهم في هذه الأيام.

ولك أن تصنعي طعاما يأكله مساكين بقدر ما عليك من الأيام ، قال البخاري : وأما الشيخ الكبير إذا لم يطق الصيام فقد أطعم أنس بعد ما كبر عاما أو عامين كل يوم مسكينا خبزا ولحما وأفطر اهـ .

ويجوز إخراج هذه الكفارة للأيتام إن كانوا فقراء ؛ إذ ليس كل يتيم فقيرا أو مسكينا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أتاها الحيض قبل الميقات فذهبت إلى جدة ، ثم أرادت العمرة فمن أين تحرم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 38870: أتاها الحيض قبل الميقات فذهبت إلى جدة ، ثم أرادت العمرة فمن أين تحرم ؟
السؤال:

أما بعد امرأة قدمت من اليمن بنية العمرة وقبل أن تصل إلى الميقات ظهر عليها دم الحيض فذهبت إلى جدة ومكثت فيها أسبوعا وهي الآن تريد أن تعتمر . فهل تحرم من جدة أم تذهب إلى ميقات يلملم لتحرم منه .

الجواب:

الحمد لله

ينبغي أن يُعلم أن الإحرام لا تشترط له الطهارة ، فللحائض أن تحرم بالعمرة أو الحج ، وتفعل ما يفعل الحاج غير أنها لا تطوف بالبيت ، لما ورد في حديث عائشة رضي الله عنها قالت : " نفست أسماء بنت عميس بمحمد بن أبي بكر بالشجرة فأمر رسول الله صلى الله عليه وسلم أبا بكر يأمرها أن تغتسل وتهل " رواه مسلم 1209 ، والحائض والنفساء حكمهما واحد ، ولأمر النبي صلى الله عليه وسلم عائشة لما قدمت وهي حائض أن تصنع مثل ما يصنع الحاج غير ألا تطوف بالبيت . رواه البخاري 1516

وهذه المرأة إن كانت قد عدلت عن العمرة حين أصابها الحيض ، وتجاوزت الميقات لا تنوي النسك ، فلما أتت جدة بدا لها أن تعتمر ، فلا حرج عليها في ذلك ، وتحرم من محلها في جدة ؛ لقول النبي صلى الله عليه وسلم : "وَمَنْ كَانَ دُونَ ذَلِكَ فَمِنْ حَيْثُ أَنْشَأَ " رواه البخاري 1524 ومسلم 1181 ، أي من كان دون المواقيت ، فيحرم من مكانه .

أما إن كانت تنوي العمرة لحظة مرورها أو محاذاتها للميقات ، ولم تحرم منه فيجب عليها أن ترجع لتحرم من الميقات فإذا لم تفعل وأحرمت من جدة فيجب عليها دم ، فتذبح شاة في مكة وتوزعها على فقراء ومساكين الحرم .

قال ابن قدامة رحمه الله : ( وجملة ذلك أن من جاوز الميقات مريدا للنسك غير محرم , فعليه أن يرجع إليه ليحرم منه , إن أمكنه , سواء تجاوزه عالما به أو جاهلا , علم تحريم ذلك أو جهله . فإن رجع إليه , فأحرم منه , فلا شيء عليه ، لا نعلم في ذلك خلافا . وبه يقول جابر بن زيد , والحسن , وسعيد بن جبير , والثوري , والشافعي , وغيرهم ; لأنه أحرم من الميقات الذي أمر بالإحرام منه , فلم يلزمه شيء , كما لو لم يتجاوزه وإن أحرم من دون الميقات فعليه دم ) . انتهى من المغني 3/115

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ينوي العمل في شركة تنشيء برامج لبنوك ربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 38877: ينوي العمل في شركة تنشيء برامج لبنوك ربوية
السؤال:

أنا مهندس اتصالات وقد عرض علي عمل في إحدى شركات الاتصالات وهي تتعلق بمجال أمن الشبكات وهو مجال أستطيع من خلاله أن أخدم الدين ، وبما أنه متعلق بأمان الشبكات لابد وأن تتخلله مشاريع لمصارف ربوية وهذه الشركة تعمل مشاريع لعدة مصارف وغير المصارف فهل يجوز لي العمل فيها ؟ .

الجواب:

الحمد لله

لا يجوز الإعانة على الربا بأي وجه من الوجوه ، كتابة ، أو شهادة ، أو حراسة ، أو برمجة ، أو صيانة أجهزة أو غير ذلك من صور الإعانة ، لقوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة / 2

فإن استطعت أن تتجنب ذلك ، كان عملك مباحا ، وإلا فابحث عن عمل آخر مباح ، وأيقن بأن الرزق من عند الله ، وأنه يُنال بطاعته سبحانه ، كما قال : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق / 2 ، 3

ومعلوم أن كثيرا من الشركات تتعامل بالربا ، وأن من يحمل تخصصا كتخصصك قد يواجه شيئا من المصاعب في البحث عن العمل المباح ، إلا أن ذلك لا يقارن بالإثم الكبير الذي يتحمله من يعين على ذنب توعد الله أهله بالحرب .

فاتق الله ، واحذر عقابه ، وأطب مطعمك ، فإن كل جسد نبت من سحت فالنار أولى به . [ حديث رواه الطبراني وأبو نعيم في الحلية ، وصححه الألباني في صحيح الجامع برقم 4519 ] .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الجماعة في المسجد البعيد عن البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 38881: هل تجب الجماعة في المسجد البعيد عن البيت
السؤال:

لي زوج ملتزم وهو يعلم أن أداء الصلاة واجبة في المسجد حال سماع الأذان ، وفي منطقتنا مسجد يبعد 10 دقائق تقريبا مشيا ، ولكن صوت الأذان لا يسمع أبدا حيث أن بيتنا يقع على شارع رئيسي ، كما أن في هذه البلد يخاف المسلمون من إظهار صوت الأذان عاليا خوفا من تضييق النصارى . وزوجي لا يذهب إلى الصلاة في المسجد إلا حال خروجه لعمل ما لأجل تلك الحجة - كما أن الإمام يصلي بطريقة مختلفة قليلا وهذا لا يعجبه - ، وهذا يضايقني جدا. لذا أرجوكم أن تعلموني بحكم عمله هذا لأني خائفة من إثمه .

الجواب:

الحمد لله

صلاة الجماعة في المساجد ، من أظهر شعائر الإسلام ، وهي واجبة على كل رجل بالغ قادر يسمع النداء ؛ لأدلة كثيرة منها قول النبي صلى الله عليه وسلم : " من سمع النداء فلم يأته فلا صلاة له إلا من عذر " رواه ابن ماجه (793) والدارقطني والحاكم وصححه ، وصححه الألباني في صحيح ابن ماجه .

وروى مسلم (653) عن أبي هريرة قال : أتى النبي صلى الله عليه وسلم رجل أعمى فقال يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته فرخص له فلما ولى دعاه فقال هل تسمع النداء بالصلاة ؟ فقال نعم قال : فأجب". إلى غير ذلك من الأدلة .

والمقصود بسماع النداء : سماعه بالصوت المعتاد بدون مكبرٍ عند هدوء الأصوات وعدم وجود ما يمنع السمع . مع مراعاة أن المؤذنين في عهد النبي صلى الله عليه وسلم كانوا يؤذنون على مكان مرتفع ، كسطح المسجد ونحوه ، وكانت أبنية المنازل قابلة لنفاذ الصوت وانتشاره ، مما يمكن وصول صوت المؤذن إلى مسافة ليست بالقصيرة .

وعلى هذا فإن بُعد 10 دقائق مشياً يمكن في العادة أن يصله الصوت بالأوصاف المذكورة آنفاً ، بل إنه يصل إلى ما هو أبعد من ذلك .

وعليه فيجب على زوجك أداء هذه الشعيرة في المسجد ما دام خالياً من الموانع الشرعية راجع السؤال رقم ( 20655 )

وكون الإنسان لا تجب عليه الجماعة لبعد ونحوه ، لا يعني أن تضعف همته فلا يطلب عاليَ الدرجات بحرصه ومثابرته على الجماعة، فكم في جماعة المسجد من خير يناله قاصدها، كقوله صلى الله عليه وسلم : " صلاة الجميع تزيد على صلاته في بيته وصلاته في سوقه خمسا وعشرين درجة فإن أحدكم إذا توضأ فأحسن وأتى المسجد لا يريد إلا الصلاة لم يخط خطوة إلا رفعه الله بها درجة وحط عنه خطيئة حتى يدخل المسجد وإذا دخل المسجد كان في صلاة ما كانت تحبسه وتصلي عليه الملائكة ما دام في مجلسه الذي يصلي فيه اللهم اغفر له اللهم ارحمه ما لم يحدث فيه " رواه البخاري (465) ومسلم (649) .

فمن منا لا يريد أن ترفع درجاته وأن تحط خطاياه وأن تستغفر له ملائكة الرحمن ؟!

فينبغي لزوجك أن يحرص على جماعة المسجد وأن يسعى في تكثير سواد المسلمين ، وأن يدرك أن ثبات المسلمين على دينهم وإحياءهم لشعائرهم من أهم عوامل بقائهم وصمودهم وانتصارهم على أعدائهم ، بل هذا الثبات لون من ألوان الدعوة المؤثرة في جذب قلوب الآخرين.

كما أن الأب ينبغي أن يكون قدوة صالحة أمام أهله وأولاده ، فكيف يعتاد أبناؤه عمارة المساجد وهم يرونه لا يخرج إليها إلا عند وجود حاجة دنيوية ؟ وقد أثنى الله على عمار المساجد بقوله : ( إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ ) التوبة / 18

وأخبر النبي صلى الله عليه وسلم أن فضل صلاة الجماعة إنما هو لمن خرج إليها لم يخرج لغيرها ، وذلك قوله : " لا يريد إلا الصلاة " كما سبق في الحديث .

وينبغي أن ندرك أمرا مهما وهو أن جماعة من الفقهاء لا يرون وجوب صلاة الجماعة ، كما هو المذهب المشهور عند فقهاء الحنفية ، لكن ذلك لم يمنع آلاف المسلمين بل ملايين المسلمين المنتمين إلى هذا المذهب من شهود الجماعة والمحافظة عليها في أصعب الظروف وأحلكها ، في بلاد البلقان وتركيا وشرق أوربا وغيرها ، فليست القضية قضية وجوب وعدمه ، وإنما هو الإيمان القوي، يدفع الإنسان إلى التشبه بنبيه صلى الله عليه وسلم ، وبأصحابه الكرام ، ولا يرضى لصاحبه بغير الدرجات العليا في الجنة .

لقد كان الصحابي يؤتى به يتكئ على الرجلين من شدة مرضه ، حتى يقف في الصف ، وهو معذور لو تخلف عن الجماعة ، فما الذي حركه وقاده وساقه ؟ إنه الإيمان .

فصاحب الهمة لا يسأل عن الوجوب ، وإنما يبحث عن الشعيرة ، والهدي ، والسنة ، والمنهاج .

قال ابن مسعود رضي الله عنه : ( من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتي به يهادى بين الرجلين حتى يقام في الصف) رواه مسلم (654) .

وما ذكرناه في مسألة سماع النداء هو ما أفتى به سماحة الشيخ عبد العزيز بن باز رحمه الله ، حيث سئل عن رجل يسكن في بيت بعيد عن المسجد ويضطر لاستخدام السيارة للذهاب إلى الصلاة ، وإذا مشى على قدميه أحيانا تفوته الصلاة ، وأنه يسمع الأذان عبر مكبرات الصوت ، فهل عليه حرج إذا صلى في البيت أو مع ثلاثة أو أربعة من الجيران في منزل أحدهم .

فأجاب الشيخ رحمه الله :

( الواجب عليك أن تصلي مع إخوانك المسلمين في المسجد إذا كنت تسمع النداء في محلك بالصوت المعتاد بدون مكبر عند هدوء الأصوات وعدم وجود ما يمنع السماع .

فإن كنت بعيدا لا تسمع صوت النداء بغير مكبر جاز لك أن تصلي في بيتك أو مع بعض جيرانك ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال للأعمى لما استأذنه أن يصلي في بيته : "هل تسمع النداء بالصلاة ؟" قال : نعم . قال : "فأجب" . رواه الإمام مسلم في صحيحه .

ولقوله صلى الله عليه وسلم : "من سمع النداء فلم يأته فلا صلاة له إلا من عذر" خرجه ابن ماجه والدارقطني وابن حبان والحاكم بإسناد صحيح ، ومتى أجبت المؤذن ولو كنت بعيدا وتجشمت المشقة على قدميك أو في السيارة فهو خير لك وأفضل ، والله يكتب لك آثارك ذاهبا إلى المسجد وراجعا منه مع الإخلاص والنية ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه قال لرجل كان بعيدا عن المسجد النبوي وكانت لا تفوته صلاة مع النبي صلى الله عليه وسلم ، فقيل له: لو اشتريت حمارا تركبه في الرمضاء وفي الليلة الظلماء ؟ فقال رضي الله عنه: ما أحب أن يكون بيتي بقرب المسجد إني أحب أن يكتب لي ممشاي إلى المسجد ورجوعي إلى أهلي، فقال له النبي صلى الله عليه وسلم: "إن الله قد جمع لك ذلك كله " خرجه الإمام مسلم في الصحيحه) انتهى من مجموع فتاوى الشيخ ابن باز 12/36

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اشترى أرضاً ليبيعها بعد فترة ، فكيف يزكيها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 38886: اشترى أرضاً ليبيعها بعد فترة ، فكيف يزكيها؟
السؤال:

كيف تزكى أرضاً تم شراؤها بهدف تركها فترة من الزمن ثم بيعها ؟ .

الجواب:

الحمد لله

الأرض التي اشتراها صاحبها بقصد بيعها بعد فترة ، لا تخلو من حالين :

الأولى : أن يقصد بذلك حفظ المال حتى لا ينفقه في شيء آخر ، ولا يقصد بها التجارة والربح ، فهذه الأرض لا زكاة فيها .

انظر السؤال (34802) .

الثانية : أن يقصد بذلك التجارة والربح ، فتكون هذه الأرض من عروض التجارة ففيها الزكاة .

وعروض التجارة تُقَوَّم عند تمام الحول بالثمن الذي تساويه ، بصرف النظر عن الثمن الذي اشتريت به ، وتخرج زكاتها ، ومقدار الواجب فيها من الزكاة ربع العشر ، أي 2.5 بالمائة .

فمثلاً : لو اشتريت أرضاً بمئة ألف ريال ، وعند وجوب الزكاة صارت تساوي مئة وخمسين ألف ريال ، فإنه يجب عليك عند تمام الحول زكاة مئة وخمسين ألف ريال ، والعكس بالعكس ، فإذا كانت مشتراة بمئة ألف ريال ، وعند تمام الحول صارت تساوي خمسين ألف ريال فقط ، فلا عليك سوى زكاة خمسين ألف ريال فقط .

انظر : "فتاوى اللجنة الدائمة" (9/334) ، "فتاوى ورسائل الشيخ ابن عثيمين" (18/205، 236)

تنبيه :

وينبغي أن يُعْلَم أن الحول في عروض التجارة لا يبدأ من حين شراء الأرض أو غيرها من السلع ، وإنما يبدأ من حين امتلاك نصاب النقود الذي اشتريت به السلع .

وعلى هذا ؛ فحول الأرض هو حول النقود الذي اشتريت بها .

وانظر السؤال (32715) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز تخطي الرقاب ليرجع إلى موضعه الذي قام منه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 38890: هل يجوز تخطي الرقاب ليرجع إلى موضعه الذي قام منه؟
السؤال:

في صلاة التراويح يأتي بعض الإخوة من بعد المغرب بقليل ليجلسوا في الصف الأمامي ، ثم يريد أن يعود للخلف ، ربما للوضوء أو غيره ، فهل يرجع إلى مكانه ثانية ؟ وهل يعتبر هذا تخطٍ للرقاب ؟ نرجو التفصيل في موضوع تخطي الرقاب .

الجواب:

الحمد لله

أولاً : من جلس في مكان من المسجد فقام منه لحاجة ، كوضوء أو غيره ثم عاد إليه فهو أحق به ، لقوله صلى الله عليه وسلم : ( مَنْ قَامَ مِنْ مَجْلِسِهِ ثُمَّ رَجَعَ إِلَيْهِ فَهُوَ أَحَقُّ بِهِ ) رواه مسلم (2179) .

وقوله صلى الله عليه وسلم : ( الرَّجُلُ أَحَقُّ بِمَجْلِسِهِ ، وَإِنْ خَرَجَ لِحَاجَتِهِ ، ثُمَّ عَادَ فَهُوَ أَحَقُّ بِمَجْلِسِهِ ) رواه الترمذي (2751) وصححه الألباني في صحيح الجامع (3544) .

وقد سبق بيان ذلك في جواب السؤال (66279) .

ويجب على من جلس فيه أن يقوم منه إذا رجع إليه الأول .

قال النووي رحمه الله : " هذا هو الصحيح عند أصحابنا ، وأنه يجب على من قعد فيه مفارقته إذا رجع الأول ، وقال بعض العلماء : هذا مستحب ولا يجب ، وهو مذهب مالك ، والصواب الأول " انتهى من "شرح النووي على صحيح مسلم" (14/162) .

وهذا إذا ترك المكان لعذر ، ثم عاد إليه ، فأما إن تركه لغير عذر فيبطل حقه فيه بلا خلاف .

ذكره النووي في "المجموع" (4/420) .

ثانياً : إذا كان يترتب على رجوعه إلى مكانه الذي يجلس فيه تخطي الرقاب ، فينبني الحكم فيه على حكم مسألتين : تخطي الرقاب ، وتخطي الرقاب إلى فرجة في الصف المقدم .

أما تخطي الرقاب فقد اختلف العلماء في ذلك على قولين ، فذهب جمع من العلماء إلى كراهة ذلك ، وذهب آخرون إلى تحريمه .

وسبق في جواب السؤال (41731) بيان ذلك ، وأن الصحيح هو القول بالتحريم .

هذه المسألة الأولى ، وأما المسألة الثانية وهي حكم تخطي الرقاب إلى فرجة في الصف المقدم .

قال ابن قدامة في "المغني" (2/101) :

" إذا جلس في مكان ثم بدت له حاجة , أو احتاج إلى الوضوء , فله الخروج [ يعني ولو أدى ذلك إلى تخطي الرقاب ] قال عقبة : صَلَّيْتُ وَرَاءَ النَّبِيِّ صلى الله عليه وسلم بِالْمَدِينَةِ الْعَصْرَ , فَسَلَّمَ , ثُمَّ قَامَ مُسْرِعًا , فَتَخَطَّى رِقَابَ النَّاسِ إلَى حُجَرِ بَعْضِ نِسَائِهِ فَقَالَ : ( ذَكَرْتُ شَيْئًا مِنْ تِبْرٍ عِنْدَنَا فَكَرِهْتُ أَنْ يَحْبِسَنِي , فَأَمَرْتُ بِقِسْمَتِهِ ) رَوَاهُ الْبُخَارِيُّ .. . فإذا قام من مجلسه , ثم رجع إليه فهو أحق به . . وحكمه في التخطي إلى موضعه حكم من رأى بين يديه فرجة " انتهى باختصار .

وقال أيضاً :

" " فإن رأى فرجة لا يصل إليها إلا بالتخطي , ففيه روايتان :

إحداهما : له التخطي . قال أحمد : يدخل الرجل ما استطاع , ولا يدع بين يديه موضعا فارغا , فإن جهل فترك بين يديه خاليا فليتخط الذي يأتي بعده , ويتجاوزه إلى الموضع الخالي , فإنه لا حرمة لمن ترك بين يديه خاليا , وقعد في غيره . وقال الأوزاعي : يتخطاهم إلى السعة . وقال قتادة : يتخطاهم إلى مصلاه . وقال الحسن : تخطوا رقاب الذين يجلسون على أبواب المساجد , فإنه لا حرمة لهم , وعن أحمد , رواية أخرى : إن كان يتخطى الواحد والاثنين فلا بأس , لأنه يسير , فعفي عنه , وإن كثر كرهناه , وكذلك قال الشافعي , إلا أن لا يجد السبيل إلى مصلاه إلا بأن يتخطى , فيسعه التخطي , إن شاء الله تعالى , ولعل قول أحمد , ومن وافقه في الرواية الأولى , فيما إذا تركوا مكانا واسعا , مثل الذين يصفون في آخر المسجد , ويتركون بين أيديهم صفوفا خالية , فهؤلاء لا حرمة لهم كما قال الحسن ; لأنهم خالفوا أمر النبي صلى الله عليه وسلم ورغبوا عن الفضيلة وخير الصفوف , وجلسوا في شرها , ولأن تخطيهم مما لا بد منه , وقوله الثاني في حق من لم يفرطوا , وإنما جلسوا في مكانهم ; لامتلاء ما بين أيديهم , لكن فيه سعة يمكن الجلوس فيه لازدحامهم , ومتى كان لم يمكن الصلاة إلا بالدخول وتخطيهم , جاز ; لأنه موضع حاجة " انتهى .

وقال النووي في "المجموع" (4/420) :

" وإن رأى فرجة قدامهم , لا يصلها إلا بالتخطي ، قال الأصحاب : لم يكره التخطي ; لأن الجالسين وراءها مفرطون بتركها , وسواء وجد غيرها أم لا ، وسواء كانت قريبة أم بعيدة ، لكن يستحب إن كان له موضع غيرها أن لا يتخطى , وإن لم يكن موضع , وكانت قريبة بحيث لا يتخطى أكثر من رجلين ونحوهما دخلها , وإن كانت بعيدة ورجا أنهم يتقدمون إليها إذا أقيمت الصلاة يستحب أن يقعد موضعه ولا يتخطى , وإلا فليتخط . . . ثم ذكر عن قتادة أنه قال : يتخطاهم إلى مجلسه ، وعن أبي نصر جواز ذلك بإذنهم , قال ابن المنذر : لا يجوز شيء من ذلك عندي . لأن الأذى يحرم قليله وكثيره " انتهى باختصار .

ونقل الحافظ في "فتح الباري" (2/433) عن الإمام الشافعي رحمه الله أنه قال :

أَكْرَه التَّخَطِّيَ إِلا لِمَنْ لا يَجِد السَّبِيل إِلَى الْمُصَلَّى إِلا بِذَلِكَ اهـ .

ثم قال الحافظ : " وَهَذَا يَدْخُل فِيهِ الإِمَام ، وَمَنْ يُرِيد وَصْل الصَّفّ الْمُنْقَطِع إِنْ أَبَى السَّابِقُ مِنْ ذَلِكَ ، وَمَنْ يُرِيد الرُّجُوع إِلَى مَوْضِعه الَّذِي قَامَ مِنْهُ لِضَرُورَةٍ " انتهى

وقال الشيخ ابن عثيمين في " الشرح الممتع" (5/70) :

" فإن قال قائل : الحديث عام (اجلس فقد آذيت) ؛ لأن ظاهر الحال أن هناك فرجة ؛ لأنه ليس من العادة أن يتخطى الإنسان الرقاب إلا إلى فرجة .

ولكن الفقهاء رحمهم الله استثنوا هذه المسألة ، فقالوا : لأنه إذا كان ثمة فرجة فإنهم هم الذين جنوا على أنفسهم ؛ لأنهم مأمورون أن يكملوا الأول فالأول ، فإذا كان ثمة فرجة فقد خالفوا الأمر ، وحينئذٍ يكون التفريط منهم ، وليس من المتخطي .

ولكن الذي أرى : أنه لا يتخطى حتى ولو إلى فرجة ؛ لأن العلة وهي الأذية موجودة ، وكونهم لا يتقدمون إليها قد يكون هناك سبب من الأسباب ، مثل : أن تكون الفرجة في أول الأمر ليست واسعة ، ثم مع التزحزح اتسعت ، فحينئذٍ لا يكون منهم تفريط ، فالأولى الأخذ بالعموم وهو ألا يتخطى إلى الفرجة ، لكن لو تخطى برفق واستأذن ممن يتخطاه إلى هذه الفرجة فأرجو أن لا يكون في ذلك بأس " انتهى .

والحاصل أن تخطي رقاب الناس لا يخلو من حالين :

الأولى :

أن يكون لغير عذر ، فهذا يحرم لقوله تعالى : ( وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً ) الأحزاب/58 .

ولقوله عليه الصلاة والسلام للرجل الذي تَخَطَّى رِقَابَ النَّاسِ : ( اجْلِسْ ، فَقَدْ آذَيْتَ ) .

الثانية :

أن يكون ذلك لعذر ، فلا حرج فيه إن شاء الله ، ويدخل في ذلك عدة صور :

فمنها : الإمام إذا كان لا يجد طريقاً إلى موضعه إلا بالتخطي .

ومنها : أن يريد الخروج من مكانه لحاجة ، لحديث عقبة المتقدم .

ومنها : إذا كان جالسا في موضع متقدم ثم قام منه لعارض ثم عاد إليه جاز له التخطي .

وخلاصة الجواب :

أنه لا حرج إن شاء الله تعالى على من تخطى الرقاب ليعود إلى مجلسه الذي قام منه ، على أن يكون ذلك برفق ويستأذن من الناس ، وقد جرت عادة الناس بالتسامح مع من يتخطى إلى موضعه الذي قام منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يباح للصائم أن يغتسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 38907: يباح للصائم أن يغتسل
السؤال:

هل الاستحمام يفطر الصائم ؟.

الجواب:

الحمد لله

يباح للصائم أن يغتسل (يستحم) ولا أثر لذلك على صومه .

قال ابن قدامة في "المغني" (3/18) :

لا بأس أن يغتسل الصائم . واستدل بما رواه والبخاري (1926) ومسلم (1109) عَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُدْرِكُهُ الْفَجْرُ وَهُوَ جُنُبٌ مِنْ أَهْلِهِ ثُمَّ يَغْتَسِلُ وَيَصُومُ .

وروى أبو داود (2365) عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُبُّ عَلَى رَأْسِهِ الْمَاءَ وَهُوَ صَائِمٌ مِنْ الْعَطَشِ أَوْ مِنْ الْحَرِّ . صححه الألباني في صحيح أبي داود .

قال عون المعبود :

فِيهِ دَلِيل عَلَى أَنَّهُ يَجُوز لِلصَّائِمِ أَنْ يَكْسِر الْحَرّ بِصَبِّ الْمَاء عَلَى بَعْض بَدَنه أَوْ كُلّه , وَقَدْ ذَهَبَ إِلَى ذَلِكَ الْجُمْهُور وَلَمْ يُفَرِّقُوا بَيْن الاغْتِسَال الْوَاجِبَة وَالْمَسْنُونَة وَالْمُبَاحَة اهـ .

وقال البخاري رحمه الله :

بَاب اغْتِسَالِ الصَّائِمِ وَبَلَّ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ثَوْبًا فَأَلْقَاهُ عَلَيْهِ وَهُوَ صَائِمٌ وَدَخَلَ الشَّعْبِيُّ الْحَمَّامَ وَهُوَ صَائِمٌ . . . وَقَالَ الْحَسَنُ لا بَأْسَ بِالْمَضْمَضَةِ وَالتَّبَرُّدِ لِلصَّائِمِ .

قال الحافظ :

قَوْلُهُ : ( بَابٌ اِغْتِسَالُ الصَّائِمِ ) أَيْ بَيَانُ جَوَازِهِ . قَالَ الزَّيْنُ بْنُ الْمُنَيِّرِ : أَطْلَقَ الاغْتِسَالَ لِيَشْمَل الأَغْسَالَ الْمَسْنُونَةَ وَالْوَاجِبَة وَالْمُبَاحَة , وَكَأَنَّهُ يُشِير إِلَى ضَعْف مَا رُوِيَ عَنْ عَلِيٍّ مِنْ النَّهْي عَنْ دُخُول الصَّائِمِ الْحَمَّامَ أَخْرَجَهُ عَبْد الرَّزَّاق وَفِي إِسْنَادِهِ ضَعْفٌ اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يصلي التراويح في البيت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 38922: هل يجوز أن يصلي التراويح في البيت ؟
السؤال:

هل تجوز إقامة صلاة التراويح في البيت ؟ وهل تجوز مع الزوجة ويكون الزوج هو الإمام ؟.

الجواب:

الحمد لله

صلاة التراويح سنة مؤكدة ، حث عليها النبي صلى الله عليه وسلم بقوله : "من قام رمضان إيماناً واحتسابا غفر له ما تقدم من ذنبه" . رواه البخاري (37) ومسلم (759) .

وقد صلاها النبي صلى الله عليه وسلم بأصحابه عدة ليال ، ثم خاف أن تفرض عليهم فلم يخرج إليهم ، ثم إن عمر رضي الله عنه جمعهم على إمام واحد ، فهي تصلى في جماعة إلى يومنا هذا . وعن إسماعيل بن زياد , قال : مر علي رضي الله عنه على المساجد وفيها القناديل في شهر رمضان . فقال نور الله على عمر قبره , كما نور علينا مساجدنا . رواه الأثرم ، ونقله في المغني 1/457 .

قال البهوتي في "دقائق أولي النهى" (1/2245) :

وَالتَّرَاوِيحُ بِمَسْجِدٍ أَفْضَلُ مِنْهَا بِبَيْتٍ , لأَنَّهُ صلى الله عليه وسلم جَمَعَ النَّاسَ عَلَيْهَا ثَلَاثَ لَيَالٍ مُتَوَالِيَةً , كَمَا رَوَتْهُ عَائِشَةُ . . . وقال صلى الله عليه وسلم : ( مَنْ قَامَ مَعَ الإِمَامِ حَتَّى يَنْصَرِفَ حُسِبَ لَهُ قِيَامُ لَيْلَةٍ ) اهـ .

وقال الشوكاني في "نيل الأوطار" (3/62) :

قَالَ النَّوَوِيُّ : اتَّفَقَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِهَا , قَالَ : وَاخْتَلَفُوا فِي أَنَّ الأَفْضَلَ صَلاتُهَا فِي بَيْتِهِ مُنْفَرِدًا أَمْ فِي جَمَاعَةٍ فِي الْمَسْجِدِ , فَقَالَ الشَّافِعِيُّ وَجُمْهُورُ أَصْحَابِهِ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَبَعْضُ الْمَالِكِيَّةِ وَغَيْرُهُمْ : الأَفْضَلُ صَلاتُهَا جَمَاعَةً كَمَا فَعَلَهُ عُمَرُ بْنُ الْخَطَّابِ وَالصَّحَابَةُ رضي الله عنهم , وَاسْتَمَرَّ عَمَلُ الْمُسْلِمِينَ عَلَيْهِ , لأَنَّهُ مِنْ الشَّعَائِرِ الظَّاهِرَةِ اهـ .

فصلاتها جماعةً المسجد أفضل ، لكن لو صلاها الرجل في بيته منفرداً ، أو جماعةً بأهله فهو جائز .

قال النووي في "المجموع" (3/526) :

صَلاةُ التَّرَاوِيحِ سُنَّةٌ بِإِجْمَاعِ الْعُلَمَاءِ . . . وَتَجُوزُ مُنْفَرِدًا وَجَمَاعَةً , وَأَيُّهُمَا أَفْضَلُ ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ . . . الصَّحِيحُ بِاتِّفَاقِ الأَصْحَابِ أَنَّ الْجَمَاعَةَ أَفْضَلُ اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أركان الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 38927: أركان الصيام
السؤال:

ما هي أركان الصيام ؟.

الجواب:

الحمد لله

اتفق الفقهاء على أن الإمساك عن المفطرات من طلوع الفجر الصادق إلى غروب الشمس ، ركن من أركان الصوم .

واختلفوا في النية : فذهب الحنفية والحنابلة إلى أنها شرط في صحة الصوم .

وذهب المالكية والشافعية إلى أنها ركن يضاف إلى الإمساك .

وسواء اعتُبرت النية ركنا أو شرطا ، فلا يصح الصوم – كغيره من العبادات – إلا بنية ، مع الإمساك عن المفطرات .

[ البحر الرائق 2/276، مواهب الجليل 2/378 ، نهاية المحتاج 3/149 ، نيل المآرب شرح دليل الطالب 1/274 ] .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صامت في آخر أيام الدورة لأنها لم تر دماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 38932: صامت في آخر أيام الدورة لأنها لم تر دماً
السؤال:

1- صمت في اليوم الخامس للعادة الشهرية وحيث لم أر أي دم خلالها ولكني صمت ولم أغتسل فقالوا لي إن صيام هذا اليوم باطل حيث يقولون في بلادنا إنه يجب على الفتاة الغير متزوجة أن تغتسل قبل المغرب وأن على المتزوجة أن تغتسل قبل الظهر فما الرأي الشرعي في هذا وهل يجب علي قضاء هذا اليوم .
2- إذا صمت في خامس يوم الدورة الشهرية واغتسلت ولكني رأيت دما بعد صلاة العشاء فهل يحسب لي هذا اليوم , أم على القضاء حيث قيل لي أيضا إنه وإن لم تري أو يكون هناك دم فإنه لا يجب عليك الصيام إلا بعد انقضاء اليوم السابع للعادة الشهرية ، مع العلم أن أيام الدورة الشهرية تنتهي عندي في اليوم الخامس .

الجواب:

الحمد لله

لا أصل لهذا الكلام الذي قيل لك ، فإذا طهرتِ قبل طلوع فجر اليوم الخامس ، وجب عليك صومه، سواء اغتسلت أو لم تغسلي ؛ إذ الطهارة ليست شرطا في صحة الصوم، لكن يلزمك الغسل لأداء الصلاة في وقتها، ولا يجوز لك تأخيره إلى قبل المغرب .

فمن طهرت قبل الفجر ، صح صومها، ولزمها أن تغتسل لتصلي الصبح في وقته ، فإن أخرت الصلاة عن وقتها كانت آثمة إثما عظيما ، لقوله تعالى : ) فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّا إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً ) مريم / 59 ، 60 .

والواجب عليك أن تتوبي إلى الله من تأخيرك للصلوات عن وقتها وأن تعزمي على عدم العود لذلك أبدا .

2- وإذا طهرت في اليوم الخامس وصمت ذلك اليوم ، ثم رأيت الدم بعد صلاة العشاء ، فصومك صحيح ، بل لو نزل عليك الدم بعد الغروب بلحظة فصومك صحيح . أما إذا كنت قد طهرت في أثناء اليوم الخامس ، فلا يصح صيام هذا اليوم وعليك قضاء يوم مكانه .

وما قيل لك من أنك لا تطهرين إلا بعد اليوم السابع ، كلام باطل لا أصل له ، ولا يجوز لأحد أن يقول على الله ما لا يعلم . والعادة تختلف من امرأة إلى أخرى ، فمن النساء من عادتها سبع ، ومنهن من عادتها خمس ، وكل امرأة تعمل بعادتها . بل من كانت عادتها سبعا ، وطهرت في أثنائها طهرا صحيحا ، فإنها تصلي وتصوم على الراجح من قولي العلماء .

وقد سئل الشيخ ابن عثيمين رحمه الله سؤالا مشابها لسؤالك ، فأجاب :

( إذا طهرت الحائض قبل طلوع الفجر ولو بدقيقة واحد ولكن تيقنت الطهر ، فإنه إذا كان في رمضان ، فإنه يلزمها الصوم ، ويكون صومها ذلك اليوم صحيحا ، ولا يلزمها قضاؤه ؛ لأنها صامت وهي طاهر وإن لم تغتسل إلا بعد طلوع الفجر فلا حرج ، كما أن الرجل لو كان جنبا من جماع أو احتلام وتسحر ولم يغتسل إلا بعد طلوع الفجر كان صومه صحيحا .

وبهذه المناسبة أود أن أنبه إلى أمر آخر عند النساء : إذا أتاها الحيض وهي قد صامت ذلك اليوم فإن بعض النساء يظن أن الحيض إذا أتاها بعد فطرها قبل أن تصلي العشاء فسد صوم ذلك اليوم . وهذا لا أصل له ، بل إن الحيض لو أتاها بعد الغروب بلحظة فإن صومها تام صحيح )

انتهى نقلا عن فتاوى رمضان ص 345

والله أعلم .

Islam Q&A (www.islam-qa.com)


أفطر في اليوم الذي ينوي فيه الرجوع لبلده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 38933: أفطر في اليوم الذي ينوي فيه الرجوع لبلده
السؤال:

سافرت من مدينتي بعد صلاة العشاء وكان يجب علي الرجوع في نفس اليوم حيث إنني وصلت بعد صلاة الفجر تقريبا وأبلغت من أنا عندهم بإيقاظي الظهر لنيتي السفر للعودة إلى أهلي وقمت وصليت الظهر وأحضروا لي غداء تغديت وسافرت فما الحكم في ذلك ؟.

الجواب:

الحمد لله

الظاهر أنك تسأل عن حكم إفطار هذا اليوم من رمضان ، والظاهر من سؤالك أيضاًُ أن المسافة بين مدينتك والمدينة التي سافرت إليها مسافة طويلة لأن سفرك استغرق عدة ساعات ، ومثل هذه المسافة تعتبر سفراً والمسافر يجوز له الفطر في رمضان وعليك قضاء هذا اليوم لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة / 185 .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عاهد الله على ترك المعصية مرارا وعاد إليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 38934: عاهد الله على ترك المعصية مرارا وعاد إليها
السؤال:

عاهدت الله سبحانه وتعالى على عدم فعل معصية من المعاصي ، ولكنني في كل مرة أنقض العهد مع الله وأقوم بفعل تلك المعصية ولكنني سرعان ما أندم على فعلها فأتوب إليه سبحانه وأصلى ركعتين صلاة توبة (أحدث لكل ذنب توبة) وأجدد عهدي مع الله على عدم فعل تلك المعصية بعد فراغي من صلاة التوبة، ولكن لضعف إيماني ومع مرور الأيام أقوم بفعل تلك المعصية وأجدد التوبة والعهد مع الله مرة ثانية وثالثة ومرات عديدة لا يعلمها إلا هو .
سؤالي هو :
ماذا يلزمني فعله نتيجة عدم الوفاء بعهدي في كل مرة ، بعد أن منّ الله عليّ واستطعت البعد عن تلك الفواحش و تبت إلى الله توبة نصوحا .

الجواب:

الحمد لله

نحمد الله تعالى على أن وفقك للتوبة النصوح ، ونسأله سبحانه أن يثبتك على دينه ، ويرزقك الاستقامة عليه .

أما ما سألت عنه :

فمعاهدة الله تعالى من ألفاظ النذر واليمين .

قال الله تعالى : ( وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ ) التوبة / 75 .

قال أبو بكر الجصاص في "أحكام القرآن" (3/208) عن هذه الآية :

فِيهِ الدَّلالَةُ عَلَى أَنَّ مَنْ نَذَرَ نَذْرًا فِيهِ قُرْبَةٌ لَزِمَهُ الْوَفَاءُ ; لأَنَّ الْعَهْدَ هُوَ النَّذْرُ وَالإِيجَابُ اهـ .

قال الزهري رحمه الله : من عاهد الله على عهد فحنث فليتصدق بما فرض الله في اليمين . نقله في المدونة 1/580 وقال : ( وقاله ابن عباس وعطاء بن أبي رباح ويحيى بن سعيد . قال ابن وهب عن سفيان الثوري عن فراس عن الشعبي قال : إذا قال : علي عهد الله فهي يمين) انتهى .

وقال شيخ الإسلام في "الاختيارات" (ص 562-563) :

إِذَا قَالَ : أُعَاهِدُ اللَّهَ أَنِّي أَحُجُّ الْعَامَ فَهُوَ نَذْرٌ وَعَهْدٌ وَيَمِينٌ اهـ .

والنذر إذا كان المقصود منه ما يقصد باليمين وهو حث الشخص أو غيره على فعل شيء معين أو عدم فعله فحكمه حكم اليمين . فإذا لم يف به وجبت كفارة اليمين .

قال ابن قدامة في "المغني" (13/622) :

النَّذْرُ الَّذِي يُخْرِجُهُ مَخْرَجَ الْيَمِينِ , لِلْحَثِّ عَلَى فِعْلِ شَيْءٍ أَوْ الْمَنْعِ مِنْهُ , غَيْرَ قَاصِدٍ بِهِ لِلنَّذْرِ , وَلا الْقُرْبَةِ , فَهَذَا حُكْمُهُ حُكْمُ الْيَمِينِ اهـ .

فعلى هذا عليك كفارة يمين ، وتكفيك كفارة واحدة لكل ما سبق إن كان اليمين قد وقع على فعل واحد –وهو الظاهر من السؤال- وإن كان اليمين على أفعال متعددة فعليك لكل فعل كفارة .

قال شيخ الإسلام في "الاختيارات" (ص 562-563) :

وَمَنْ كَرَّرَ أَيْمَانًا قَبْلَ التَّكْفِيرِ . . فالصَّحِيحُ : إنْ كَانَتْ عَلَى فِعْلٍ فَكَفَّارَةٌ ، وَإِلا فَكَفَّارَتَانِ اهـ .

وكفارة اليمين هي عتق رقبة أو إطعام عشرة مساكين أو كسوتهم ، فمن لم يجد صام ثلاثة أيام ؛ لقوله تعالى : ) لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ) المائدة / 89 .

راجع سؤال رقم ( 9985 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المضمضة بالماء والملح في الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 39017: المضمضة بالماء والملح في الصيام
السؤال:

زوجتي تعاني من آلام شديدة في أسنانها وهي حامل في شهرها الأخير ، وكما تعلمون أنه لا يمكن خلع الأسنان أثناء الحمل ، فهل يمكنها المضمضة بالماء والملح والقرنفل أثناء نهار رمضان ?.

الجواب:

الحمد لله

لا حرج أن يتمضمض الصائم بالماء ، أو بالماء والملح ، لاسيما إذا كانت هناك حاجة لذلك كتخفيف الألم ونحوه ، بشرط أن يتحرز من وصول شيء إلى جوفه ، فإن وصل إلى جوفه شيء عن طريق الخطأ فلا إثم عليه ، وصيامه صحيح .

قال الشيخ ابن عثيمين رحمه الله : " لو طار إلى جوف الصائم غبار أو دخل فيه شيء بغير اختياره أو تمضمض أو استنشق فنزل إلى جوفه شيء من الماء بغير اختياره فصيامه صحيح ولا قضاء عليه ." مجالس شهر رمضان ، المجلس الخامس عشر ، والله أعلم .

وسئل رحمه الله تعالى : عن التمضمض من شدة الحر هل يفسد الصوم ؟

فأجاب بقوله : " لا يفسد الصوم بذلك ؛ لأن الفم في حكم الظاهر ، ولهذا يتمضمض الصائم في صيامه ولا يفطر به ، ومن ثم كانت المضمضمة واجبة في الوضوء ، ولو لم يكن الفم في حكم الظاهر من الجسد ما كان غسله واجبا في الوضوء ، ثم إن المضمضمة بالماء إذا يبس الفم من شدة الحر مما ييسر الصوم ويسهله ، وقد روي أن النبي صلى الله عليه وسلم كان يصب الماء على رأسه من العطش في شدة الحر وهو صائم ، رواه أبو داود (2365) وصححه الألباني .

وكان ابن عمر رضي الله عنهما يبل ثوبه في صومه ويلبسه ليبرد على جسده ، وكان لأنس بن مالك رضي الله عنه حوض يملؤه ماء فيسبح فيه وهو صائم ، كل هذا مما يدل على أن فعل ما يخفف الصوم على الإنسان جائز ولا بأس به ، ولكن ليحذر هذا المتمضمض من تسرب الماء إلى داخل جوفه ، فإن ذلك يكون خطرا ، ولكن مع هذا لو تسرب الماء إلى جوفه على هذه الحال بدون اختياره فإنه ليس عليه في ذلك بأس " مجموع الفتاوى 19 ، والأثران عن ابن عمر وأنس رواهما البخاري في صحيحه تعليقاً .

وانظر إجابة السؤال رقم ( 38907 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


تلزم الجمعة كل من كان في البلد ولو لم يسمع النداء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة > حكم صلاة الجماعة >
سؤال رقم 39054: تلزم الجمعة كل من كان في البلد ولو لم يسمع النداء
السؤال:

إذا كنت لا أسمع الأذان في المدينة التي أسكن فيها ، لبعد المسجد ، فهل تجب علي صلاة الجمعة وصلاة الجماعة ؟.

الجواب:

الحمد لله

صلاة الجمعة شعيرة من شعائر الإسلام ، وفريضة من فرائضه العظام ، وقد جاء الوعيد على تركها في قوله صلى الله عليه وسلم : ( مَنْ تَرَكَ ثَلاثَ جُمَعٍ تَهَاوُنًا بِهَا طَبَعَ اللهُ عَلَى قَلْبِهِ ) رواه أبو داود (1052) والنسائي (1369) وابن ماجه (1126) وصححه الألباني في صحيح أبي داود .

وصلاة الجماعة واجبة على كل رجل مستطيع يسمع النداء ، وقد دل على وجوبها أدلة كثيرة ، انظرها في جواب السؤال رقم ( 120 ) .

والمقصود بسماع النداء : أن يسمع الإنسان الأذان بالصوت المعتاد من غير مكبرٍ للصوت ، مع رفع المؤذن صوته ، وسكون الرياح والضوضاء ونحو ذلك مما يؤثر على السماع. وانظر السؤال رقم (21969) ، والسؤال رقم (20655) .

هذا بالنسبة للصلوات الخمس مع الجماعة ، وأما الجمعة فلها شأن آخر ، فإن الفقهاء يقولون : تلزم كل من كان في البلد أو القرية التي تقام فيها الجمعة ، سواء سمعوا النداء أو لم يسمعوا ، وهذا مجمع عليه كما سيأتي .

وأما من كان خارج المدينة أو القرية وليس لديهم جمعة ، ففيهم خلاف :

فمن الفقهاء من قال : إن سمعوا النداء – نداء الجمعة في المدينة أو القرية - لزمتهم الجمعة وإن لم يسمعوا لم تلزمهم . وهذا مذهب الشافعية وقول محمد بن الحسن وعليه الفتوى عند الحنفية .

ومنهم من قال : إن كان بينهم وبين موضع الجمعة أكثر من فرسخ أي ثلاثة أميال لم تلزمهم الجمعة ، وإن كان فرسخ أو أقل لزمتهم ، وهذا مذهب المالكية والحنابلة .

ومنهم من قال : تجب على من يمكنه أن يذهب إليها ثم يرجع إلى أهله قبل الليل ، حكاه ابن المنذر عن ابن عمر وأنس وأبي هريرة ومعاوية والحسن ونافع مولى ابن عمر وعكرمة وعطاء والحكم والأوزاعي وأبي ثور .

وإنما نبهنا على حكم من كان خارج المدينة أو القرية ؛ لأن بعض الناس يظن أن هذا الخلاف هو فيمن كان داخل المدينة ، وهو ظن مجانب للصواب .

قال النووي رحمه الله : " قال الشافعي والأصحاب : إذا كان في البلد أربعون فصاعدا من أهل الكمال ، وجب الجمعة على كل من فيه وإن اتسعت خطة البلد فراسخ ، وسواء سمع النداء أم لا . وهذا مجمع عليه " انتهى من المجموع" (4/353) .

وقال المرداوي في "الإنصاف" : " محل الخلاف في التقدير بالفرسخ ، أو إمكان سماع النداء ، أو سماعه ، أو ذهابهم ورجوعهم في يومهم : إنما هو في المقيم بقرية لا يبلغ عددهم ما يشترط في الجمعة ، أو فيمن كان مقيما في الخيام ونحوها ، أو فيمن كان مسافرا دون مسافة قصر ، فمحل الخلاف في هؤلاء وشبههم . أما من هو في البلد التي تقام فيها الجمعة فإنها تلزمه ، ولو كان بينه وبين موضع الجمعة فراسخ ، سواء سمع النداء أو لم يسمعه ، وسواء كان بنيانه متصلا أو متفرقا ، إذا شمله اسم واحد " انتهى.

وينظر : "مجمع الأنهر" (1/169) ، "حاشية العدوي على شرح الرسالة" (1/376) ، "كشاف القناع" (2/22) .

والحاصل : أن المقيم في مدينة تجب عليه الجمعة ، سواء سمع النداء أو لم يسمع ، وهذا مما لا خلاف فيه بين العلماء .

لكن حصل خلاف في تحديد مفهوم "المدينة" فيما لو تباعدت وتفرقت بأن صارت أحياء بينها مزارع ، فقال بعض العلماء : " لو تفرق ، وفرقت بينه المزارع ، فيكون كل حي كأنه مدينة مستقلة " .

قال الشيخ ابن عثيمين رحمه الله بعد حكاية هذا القول : " ولكن الصحيح ما دام يشمله اسم واحد فهو بلد واحد ، ولو فرض أن هذا البلد اتسع وصار بين أطرافه أميال أو فراسخ فهو وطن واحد تلزم الجمعة من بأقصاه الشرقي ، كما تلزم من بأقصاه الغربي ، وهكذا الشمال والجنوب ؛ لأنه بلد واحد " انتهى من "الشرح الممتع" (5/17) .

الإسلام سؤال وجواب (www.islam-qa.com)


التنويع بين أذكار الركوع والجمع بينها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 39172: التنويع بين أذكار الركوع والجمع بينها
السؤال:

ورد في الركوع عدة أذكار مثل ( سبحان الله العظيم وبحمده - سبوح قدوس رب الملائكة والروح - اللهم لك ركعت .... ) فهل يجوز أن أجمع نوعين من أنواع الذكر في الركوع كأن أقول : " سبحان ربي العظيم ( ثلاثاً ) ثم سبوح قدوس رب الملائكة والروح ( ثلاثا ً ) ؟.

الجواب:

الحمد لله

أولا :

ورد في أذكار الركوع ما يلي :

1- قول : " سبحان ربي العظيم " لما روى مسلم (772) عَنْ حُذَيْفَةَ رضي الله عنه قَالَ : صَلَّيْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ ثم ذكر الحديث .... وفيه : ( ثُمَّ رَكَعَ , فَجَعَلَ يَقُولُ : سُبْحَانَ رَبِّيَ الْعَظِيمِ ) .

2- قول : " سبحان ربي العظيم وبحمده " ؛ لما روى أبو داود عن عقبة بن عامر رضي الله عنه قال : ( فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَكَعَ قَالَ : سُبْحَانَ رَبِّيَ الْعَظِيمِ وَبِحَمْدِهِ ثَلاثًا , وَإِذَا سَجَدَ قَالَ : سُبْحَانَ رَبِّيَ الأَعْلَى وَبِحَمْدِهِ ثَلاثًا ) صححه الألباني في صفة الصلاة ( ص 133 ) .

3- قول : " سبوح قدوس رب الملائكة والروح " ؛ لما روى مسلم (487) عن عائشة رضي الله عنها أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي رُكُوعِهِ وَسُجُودِهِ : ( سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلائِكَةِ وَالرُّوحِ ) .

4- قول : " سبحانك اللهم ربنا وبحمدك اللهم اغفر لي " ؛ لما روى البخاري (794) ومسلم (484) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي رُكُوعِهِ وَسُجُودِهِ : ( سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ ، اللَّهُمَّ اغْفِرْ لِي ) .

5- قول : " اللهم لك ركعت وبك آمنت ... الخ " ؛ لما روى مسلم (771) عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ إِذَا رَكَعَ قَالَ : ( اللَّهُمَّ لَكَ رَكَعْتُ , وَبِكَ آمَنْتُ , وَلَكَ أَسْلَمْتُ , خَشَعَ لَكَ سَمْعِي وَبَصَرِي وَمُخِّي وَعَظْمِي وَعَصَبِي ) .

ثانيا :

ينبغي للمسلم أن يحافظ على هذه السنن الثابتة عن الرسول صلى الله عليه وسلم ، فيأتي بهذا أحيانا ، وهذا أحيانا ، وله أن يجمع بين هذه الأذكار في الركوع الواحد .

قال النووي رحمه الله في "الأذكار" (ص 86) : " ولكن الأفضل أن يجمعَ بين هذه الأذكار كلها إن تمكن من ذلك بحيث لا يشقّ على غيره ، ويقدّم التسبيح منها ، فإن أراد الاقتصارَ فيستحبُّ التسبيح . وأدنى الكمال منه ثلاث تسبيحات ، ولو اقتصر على مرّة كان فاعلاً لأصل التسبيح . ويُستحبّ إذا اقتصر على البعض أن يفعل في بعض الأوقات بعضها ، وفي وقت آخر بعضاً آخر ، وهكذا يفعل في الأوقات حتى يكون فاعلاً لجميعها " انتهى .

وقال في "الإقناع" من كتب الحنابلة (1/119) : " ولا تكره الزيادة على قول رب اغفر لي ، ولا على سبحان ربي العظيم ، وسبحان ربي الأعلى ، في الركوع والسجود ، مما ورد " انتهى .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" ( 3/77 ) بعد أن ذكر جملة من أذكار الركوع ، وهل يجمع بين هذه الأذكار أو يقتصر على ذكر واحد ؟

قال : " هذا محل احتمال ، وقد سبق أن الاستفتاحات الواردة لا تقال جميعا ، إنما يقال بعضها أحيانا وبعضها أحيانا ، وبينّا دليل ذلك ، لكن أذكار الركوع المعروف عند عامة العلماء أنها تذكر جميعاً " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشرع مسح اليدين بعد الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 39174: لا يشرع مسح اليدين بعد الدعاء
السؤال:

ما حكم مسح الوجه باليدين بعد الدعاء ، ‏والجسم ، وتقبيل العينين ؟.

الجواب:

الحمد لله

لا يشرع مسح الوجه بعد الدعاء ، وقد تواتر في السنة دعاء النبي صلى الله عليه وسلم ربَّه ، ولم يثبت أنه كان يمسح وجهه بعد دعائه .

وقد استدل من قال بالمسح بأحاديث ، لكنها – عند التحقيق – ليست صحيحة ، ولا يقوِّي بعضها بعضاً .

أما أقوال العلماء بالمنع من المسح ، فمنها :

أ. قال أحمد بن حنبل : لا يعرف هذا ، أنه كان يَمسح وجهه بعد الدعاء إلا عن الحسن .

"العلل المتناهية" (2/840، 841) .

ب. قال شيخ الإسلام ابن تيمية : وأما رفع النبي صلى الله عليه وسلم يديه في الدعاء : فقد جاء فيه أحاديث كثيرة صحيحة ، وأما مسحه وجهه بيديه فليس عنه فيه إلا حديث أو حديثان ، لا تقوم بهما حُجة .

"مجموع الفتاوى" (22/519) .

ج. قال العز بن عبد السلام : ولا يمسح وجهه بيديه عقيب الدعاء إلا جاهل .

"فتاوى العز بن عبد السلام" (ص 47) .

وإذا لم يجز مسح الوجه بعد الدعاء فأولى أن يُمنع الداعي من مسح باقي الجسم وأن يقبِّل عينيه .

بل ذكر العلماء أن تقبيل الإبهامين ووضعهما على العينين بدعة من بدع بعض الطرق الصوفية ، ويحكون في ذلك حديثاً مكذوباً عن النبي صلى الله عليه وسلم .

وسئل الشيخ محمد بن عثيمين رحمه الله تعالى : عن حكم مسح الوجه باليدين بعد الدعاء ؟

فأجاب :

" مسح الوجه باليدين بعد الدعاء الأقرب أنه غير مشروع ؛ لأن الأحاديث الواردة في ذلك ضعيفة حتى قال شيخ الإسلام رحمه الله : إنها لا تقوم بها الحجة ، وإذا لم نتأكد أو يغلب على ظننا أن هذا الشيء مشروع فإن الأولى تركه ؛ لأن الشرع لا يثبت بمجرد الظن إلا إذا كان الظن غالباً .

فالذي أرى في مسح الوجه باليدين بعد الدعاء أنه ليس بسنة ، والنبي صلى الله عليه وسلم كما هو معروف دعا في خطبة الجمعة بالاستسقاء ورفع يديه ، ولم يرد أنه مسح بهما وجهه ، وكذلك في عدة أحاديث جاءت عن النبي صلى الله عليه وسلم أنه دعا ورفع يديه ولم يثبت أنه مسح وجهه " انتهى . "مجموع فتاوى ابن عثيمين" (14/ السؤال 781) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سداد دين الوالد من الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 39175: سداد دين الوالد من الزكاة
السؤال:

هل يجوز سداد دين الوالد من الزكاة ؟ .

الجواب:

الحمد لله

إذا كان الوالد قد أخذ هذا الدَّين لينفق منه على نفسه لا يجوز للابن أن يدفع زكاته للأب ليقضي دينه , لأنه يجب على الابن أن ينفق على أبيه .

أما إذا كان هذا الدَّيْن لشيء أخر غير النفقة , فلا حرج على الابن في قضائه من الزكاة , لأنه لا يجب عليه أن يقضي دين أبيه , فهو بهذا لا يسقط عن نفسه أمراً واجباً .

قال الشيخ ابن باز :

" دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى من هم ليسوا من قرابتك ، لأن الصدقة على القريب صدقة وصلة ، إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم ، وأعطيتهم من الزكاة ما تحمي به مالك من الإنفاق فإن هذا لا يجوز ، فإذا قُدِّرَ أن هؤلاء الإخوة الذين ذكرت والأخوات فقراء ، وأن مالك لا يتسع للإنفاق عليهم فلا حرج عليك أن تعطيهم من زكاتك ، وكذلك لو كان هؤلاء الإخوة والأخوات عليهم ديون للناس وقضيت دينهم من زكاتك ، فإنه لا حرج عليك في هذا أيضا ، وذلك لأن الديون لا يلزم القريب أن يقضيها عن قريبه ، فيكون قضاؤها من زكاته أمرا مجزيا ، حتى ولو كان ابنك أو أباك وعليه دين لأحد ولا يستطيع وفاءه فإنه يجوز لك أن تقضيه من زكاتك ، أي : يجوز أن تقضي دين أبيك من زكاتك ، ويجوز أن تقضي دين ولدك من زكاتك ، بشرط أن لا يكون سبب هذا الدين تحصيل نفقة واجبة عليك ، فإن كان سببه تحصيل نفقة واجبة عليك فإنه لا يحل لك أن تقضي الدين من زكاتك ؛ لئلا يتخذ ذلك حيلة على منع الإنفاق على من تجب نفقتهم عليه لأجل أن يستدين ثم يقضي ديونهم من زكاته " انتهى .

"مجموع فتاوى ابن باز" (14/310) .

وقال الشيخ ابن عثيمين رحمه الله :

" كل من تلزمه نفقته فإنه لا يجوز أن يدفع زكاته إليهم من أجل النفقة ، أما لو كان في قضاء دين فلا بأس ، فإذا فرضنا أن الوالد عليه دين ، وأراد الابن أن يقضي دينه من زكاته وهو لا يستطيع قضاءه فلا حرج ، وكذلك الأم وكذلك الابن ، أما إذا كنت تعطيه من زكاتك من أجل النفقة فهذا لا يجوز ، لأنك بهذا توفر مالك ، والنفقة تجب للوالدين : الأم والأب ، وللأبناء والبنات ، ولكل من ترثه أنت لو مات ، أي : كل من ترثه لو مات فعليك نفقته ، لقول الله تعالى : ( وَعَلَى ٱلْوَارِثِ مِثْلُ ذٰلِكَ ) فأوجب الله على الوارث أجرة الرضاع ؛ لأن الرضاع بمنزلة النفقة " انتهى .

"فتاوى ابن عثيمين" (18/416) .

الإسلام سؤال وجواب (www.islam-qa.com)


الجمع بين المغرب والعشاء بسبب حظر التجول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 39176: الجمع بين المغرب والعشاء بسبب حظر التجول
السؤال:

نحن في العراق عندنا في بلدتنا حظر للتجوال يبدأ الساعة العاشرة مساء ، وإمام مسجدنا قليل الفقه ، أصبح يجمع صلاة المغرب والعشاء معا ، فيصلي المغرب ثلاث ركعات ثم بعدها يجمع العشاء أربع ركعات بعد صلاة المغرب ، ثم بعد ذلك يؤذن لصلاة العشاء في وقت صلاة العشاء .
فهل عمله هذا موافق للكتاب والسنة أم ماذا ؟ وما هي صيغة صلاة الخوف الشرعية ؟.

الجواب:

الحمد لله

أولاً :

نعم ، يجوز في حالتكم هذه الجمع بين صلاتي المغرب والعشاء ، وقد ثبت في السنة عن النبي صلى الله عليه وسلم أنه كان يجمع بين الصلاتين بسبب المطر ، فقد روى مسلم (705) عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : جَمَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الظُّهْرِ وَالْعَصْرِ ، وَالْمَغْرِبِ وَالْعِشَاءِ بِالْمَدِينَةِ فِي غَيْرِ خَوْفٍ وَلا مَطَرٍ . قُلْتُ لابْنِ عَبَّاسٍ : لِمَ فَعَلَ ذَلِكَ ؟ قَالَ : كَيْ لا يُحْرِجَ أُمَّتَهُ .

فنفيُ ابن عباس رضي الله عنه الخوف والمطر ، دليل على أنهما من أسباب الجمع بين الصلاتين .

قال شيخ الإسلام :

" يجوز الجمع بين العشاءين للمطر والريح الشديدة الباردة والوحل الشديد . وهذا أصح قولي العلماء وهو ظاهر مذهب أحمد ومالك وغيرهما " انتهى .

وقال أيضاً :

" يجوز الجمع للوحل الشديد والريح الشديدة الباردة في الليلة الظلماء ونحو ذلك وإن لم يكن المطر نازلا في أصح قولي العلماء ، وذلك أولى من أن يصلوا في بيوتهم ، بل ترك الجمع مع الصلاة في البيوت بدعة مخالفة للسنة ، إذ السنة أن تصلى الصلوات الخمس في المساجد جماعة ، وذلك أولى من الصلاة في البيوت باتفاق المسلمين . والصلاة جمعاً في المساجد أولى من الصلاة في البيوت مفرقة باتفاق الأئمة الذين يجوزون الجمع : كمالك والشافعي وأحمد " انتهى . "مجموع الفتاوى" (24/30) .

وحالتكم هذه أولى من الجمع بسبب المطر بلا شك .

ثانياً :

وهذا الجمع إنما هو لمن كان من أهل الجماعة ، أما المريض الذي يصلي في بيته ، أو المرأة التي تصلي في بيتها فلا يجوز لهما الجمع .

قال الشيخ ابن عثيمين في "الشرح الممتع" (4/288) :

" أما إذا كان يصلي في بيته لمرض وهو لا يحضر المسجد لا يجوز له أن يجمع ، لأنه لا يستفيد شيئاً ، أو كانت امرأة فإنه لا يجوز لها الجمع من أجل المطر ، لأنها لا تستفيد بالجمع شيئاً ، فهي ليست من أهل الجماعة " انتهى .

وانظر جواب السؤال (31172) .

ثالثاً :

وأما أذانه العشاء بعد ذلك في وقتها فلا حرج فيه ، حتى يعلم من يصلي في بيته كالنساء والمرضى بدخول وقت صلاة العشاء .

رابعاًَ :

وصفك إمام مسجدكم بأنه قليل الفقه من أجل أنه يجمع بين صلاتي المغرب والعشاء خطأ ظاهر ، بعد ما تبين أن فعله هذا صحيح بدلالة ما سبق .

فكان عليك أن تتمهل ، ولا تتسرع في إنكار الشيء إلا إذا تبين لك أنه منكر ، ولا تنسب أخاك إلى الجهل من غير بينة .

خامساً :

وأما صفة صلاة الخوف فلها عدة صفات على حسب حال الخوف ، وكون العدو في جهة القبلة أم في غيرها ، وقد سبق بيان ذلك في جواب السؤال (36896) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز لها أن تصلي أمام الموظفين في الشركة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 39178: هل يجوز لها أن تصلي أمام الموظفين في الشركة ؟
السؤال:

أنا امرأة أعمل في شركة هل يجوز لي أن أصلي أمام الموظفين بنفس الغرفة ؟.

الجواب:

الحمد لله

أولا :

يُعلم من سؤالكِ أنك تعملين في عمل مختلط مع الرجال ، والاختلاط يترتب عليه مفاسد ومحاذير كثيرة لا تخفى على أهل البصائر ، وراجعي السؤال رقم (1200) لمعرفة أدلة تحريم الاختلاط .

وقد أفتى الثقات من أهل العلم بتحريم العمل المختلط ، ومن ذلك ما جاء في "فتاوى اللجنة الدائمة" (12/156) : " الاختلاط بين الرجال والنساء في المدارس أو غيرها من المنكرات العظيمة ، والمفاسد الكبيرة في الدين والدنيا ، فلا يجوز للمرأة أن تدرس أو تعمل في مكان مختلط بالرجال والنساء ، ولا يجوز لوليها أن يأذن لها بذلك " انتهى .

وراجعي السؤال رقم (6666) ففيه : هل تستمرّ في عمل تختلط فيه بالرجال ؟

ثانيا :

من ابتليت بهذا العمل المختلط ، فإن أمكنها أداء الصلاة في بيتها فهو أفضل ، كأن يكون رجوعها إلى بيتها قبل العصر بوقت يتسع لأداء صلاة الظهر ، وقد قال النبي صلى الله عليه وسلم : ( صَلاةُ الْمَرْأَةِ فِي بَيْتِهَا أَفْضَلُ مِنْ صَلاتِهَا فِي حُجْرَتِهَا ، وَصَلاتُهَا فِي مَخْدَعِهَا أَفْضَلُ مِنْ صَلاتِهَا فِي بَيْتِهَا ) رواه أبو داود (570) وصححه الألباني في صحيح أبي داود ؛ ولما فيه من الستر والصيانة عن نظر الرجال .

وإن كان لا يمكنها إدراك الصلاة في بيتها ، فإنها تختار أستر مكان في محل عملها ، وتصلي صلاتها ، ملتزمة بحجابها ، ساترة لجميع بدنها ، ولا يجوز لها أن تؤخر الصلاة حتى يخرج وقتها ، قال الله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء/103 .

قال السعدي رحمه الله :

" أي : مفروضا في وقته . فدل ذلك على فرضيتها , وأن لها وقتا , لا تصح إلا به , وهو هذه الأوقات , التي قد تقررت عند المسلمين , صغيرهم وكبيرهم , عالمهم وجاهلهم ، وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله : (صلوا كما رأيتموني أصلي ) " انتهى .

"تفسير السعدي" ( ص 204) .

وقد جاء في "فتاوى اللجنة الدائمة" (17/255) :

" المرأة الحرة عورة يحرم عليها كشف وجهها وكفيها بحضرة الرجال الأجانب منها ، سواء كانت في الصلاة أو في حالة الإحرام أو في غير ذلك من الحالات العادية ؛ لما روت عائشة رضي الله عنها قالت : ( كَانَ الرُّكْبَانُ يَمُرُّونَ بِنَا وَنَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحْرِمَاتٌ فَإِذَا حَاذَوْا بِنَا سَدَلَتْ إِحْدَانَا جِلْبَابَهَا مِنْ رَأْسِهَا عَلَى وَجْهِهَا فَإِذَا جَاوَزُونَا كَشَفْنَاهُ ) رواه أحمد وأبوداود وابن ماجه . وإذا كان هذا في حالة الإحرام المطلوب فيه كشف وجه المرأة ففي غيرها أولى ؛ لعموم قوله عز وجل : ( وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن ) " انتهى .

واعلمي أن من ترك شيئا لله عوضه الله خيرا منه ، ومن اتقى الله تعالى جعل له من كل ضيق مخرجا ، ومن كل هم فرجا ، ورزقه من حيث لا يحتسب ، فبادري بترك العمل المختلط ، وابحثي عن العمل المباح الذي يبارك الله تعالى فيه .

وفقنا الله وإياك لطاعته ومرضاته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا نام وشك هل هذا النوم مستغرق أو غير مستغرق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 39180: إذا نام وشك هل هذا النوم مستغرق أو غير مستغرق ؟
السؤال:

إذا نام وشك هل هذا النوم مستغرق أو لا ؟ هل ينتقض الوضوء بذلك ؟.

الجواب:

الحمد لله

إذا نام وشك هل هذا النوم ناقض للوضوء أم لا ؟ فلا ينتقض الوضوء بذلك .

قال النووي في "المجموع" (2/17) :

" ولو شك أنام ؟ أم نعس ؟ وقد وجد أحدهما , لم ينتقض , قال الشافعي في الأم : والاحتياط أن يتوضأ . . ثم قال :

لو تيقن النوم , وشك هل كان ممكنا أم لا ؟ فلا وضوء عليه , هكذا صرح به صاحب البيان وآخرون , وهو الصواب " انتهى .

وقول النووي رحمه الله : "هل كان ممكنا أم لا" يعني : ممكناً مقعدته من الأرض ، بناء على أنه لا ينتقض وضوؤه إذا كان ممكناً مقعدته ، وقد سبق في جواب السؤال (36889) أن الصحيح في نقض الوضوء بالنوم : أنه إذا كان النوم مستغرقاً نقض الوضوء ، وإن كان يسيراً فلا ينقض .

والدليل على أن الوضوء لا ينتقض بمجرد الشك في حصول ما ينقضه : ما رواه البخاري (137) ومسلم (361) عن وَعَبَّادِ بْنِ تَمِيمٍ عَنْ عَمِّهِ قال : شُكِيَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلُ يُخَيَّلُ إِلَيْهِ أَنَّهُ يَجِدُ الشَّيْءَ فِي الصَّلاةِ . قَالَ : ( لا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا ) .

وروى مسلم (362) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا وَجَدَ أَحَدُكُمْ فِي بَطْنِهِ شَيْئًا فَأَشْكَلَ عَلَيْهِ أَخَرَجَ مِنْهُ شَيْءٌ أَمْ لا ؟ فَلا يَخْرُجَنَّ مِنْ الْمَسْجِدِ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا ) .

قال النووي رحمه الله في "شرح مسلم" :

" وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يَسْمَع صَوْتًا أَوْ يَجِد رِيحًا ) مَعْنَاهُ : يَعْلَم وُجُود أَحَدهمَا ، وَلا يُشْتَرَط السَّمَاع وَالشَّمّ بِإِجْمَاعِ الْمُسْلِمِينَ .

وَهَذَا الْحَدِيث أَصْل مِنْ أُصُول الإِسْلام وَقَاعِدَة عَظِيمَة مِنْ قَوَاعِد الْفِقْه , وَهِيَ أَنَّ الأَشْيَاء يُحْكَم بِبَقَائِهَا عَلَى أُصُولهَا حَتَّى يُتَيَقَّن خِلاف ذَلِكَ . وَلا يَضُرّ الشَّكّ الطَّارِئ عَلَيْهَا .

فَمِنْ ذَلِكَ : مَسْأَلَة الْبَاب الَّتِي وَرَدَ فِيهَا الْحَدِيث وَهِيَ أَنَّ مَنْ تَيَقَّنَ الطَّهَارَة وَشَكَّ فِي الْحَدَث حُكِمَ بِبَقَائِهِ عَلَى الطَّهَارَة , وَلا فَرْق بَيْن حُصُول هَذَا الشَّكّ فِي نَفْس الصَّلاة , وَحُصُوله خَارِج الصَّلاة . هَذَا مَذْهَبنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف . . .

قَالَ أَصْحَابنَا : وَلا فَرْق فِي الشَّكّ بَيْن أَنْ يَسْتَوِي الاحْتِمَالانِ فِي وُقُوع الْحَدَث وَعَدَمه , أَوْ يَتَرَجَّح أَحَدهمَا , أَوْ يَغْلِب عَلَى ظَنّه , فَلا وُضُوء عَلَيْهِ بِكُلِّ حَال .

قَالَ أَصْحَابنَا : وَيُسْتَحَبّ لَهُ أَنْ يَتَوَضَّأ اِحْتِيَاطًا " انتهى باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع الذهب المستعمل على أنه جديد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 39181: بيع الذهب المستعمل على أنه جديد
السؤال:

ما الحكم في أن بعض أصحاب محلات الذهب يشتري ذهباً مستعملا نظيفا ، ثم يعرضه للبيع بسعر الجديد .
فهل يجوز مثل هذا ؟ أو يلزمه تنبيه المشتري بأنه مستعمل ؟ أو لا يلزم حيث إن بعض المشترين لا يسأل هل هو جديد أم لا ؟.

الجواب:

الحمد لله

الواجب عليه النصيحة , وأن يحب لأخيه ما يحب لنفسه , ومن المعلوم لو أن شخصا باع عليك شيئا مستعملا استعمالاً خفيفا لم يؤثر فيه وباعه عليك على أنه جديد لعددت ذلك غشا منه وخديعة , فإذا كنت لا ترضى أن يفعل بك الناس هذا ، فكيف تسوغ لنفسك أن تفعله بغيرك ؟!

وعلى هذا فلا يجوز للإنسان أن يفعل مثل هذا الفعل ، حتى يبين للمشتري ويقول له : إن هذا قد استعمل استعمالا خفيفا أو ما أشبه ذلك .

فضيلة الشيخ محمد بن عثيمين . "مجموعة أسئلة في بيع وشراء الذهب" . (www.islam-qa.com)


تعليق صور الأطفال داخل المنزل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 39185: تعليق صور الأطفال داخل المنزل
السؤال:

ما حكم تعليق صور الأطفال داخل المنزل ؟.

الجواب:

الحمد لله

لا يجوز تعليق الصور مطلقا سواء كانت للصغار أم للكبار ، وذلك لما ورد من النهي الشديد عن النبي صلى الله عليه وسلم في اتخاذ الصور وأمره صلى الله عليه وسلم الصحابي الجليل علي بن أبي طالب بقوله : ( لا تدع صورة إلا طمستها ، ولا قبرا مشرفا إلا سويته ) رواه مسلم 1/66 .

لذلك فالواجب في الصور إزالتها وطمسها أو حرقها وعدم الاحتفاظ بها .

وتعليق صور ذوات الأرواح في البيت وغيره تحْرم أهل ذلك المكان من فضل عظيم ، وهو دخول الملائكة لهذا البيت ، فعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( إن الملائكة لا تدخل بيتا فيه تماثيل أو صورة ) رواه الإمام أحمد وهو في صحيح الجامع (1961)

ويجوز تعليق الصور لغير ذوات الأرواح من أشجار وجبال وبحار ومناظر طبيعية . أو رسوم أخرى غير ذات روح ، من غير إسراف .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تولي المرأة الأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 39186: حكم تولي المرأة الأذان
السؤال:

ما حكم تولي المرأة الأذان للرجال ؟.

الجواب:

الحمد لله

جرى عمل المسلمين على مدار أربعة عشر قرناً من الزمان أنه لا يتولى الأذان إلا الرجال ، وهذا بمفرده يكفي دليلاً على منع النساء من الأذان للرجال ، ومخالفة هذا مخالفة لسبيل المؤمنين ، وقد قال الله تعالى : ( وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً ) النساء/115 .

والأمر أوضح من أن يستدل له ، لولا وجود من طمس الله على بصيرتهم ، وصاروا يجادلون في أمور تعد من ثوابت هذا الدين .

ويدل على ذلك من السنة :

1- ما رواه البخاري (604) ومسلم (377) عن ابْن عُمَرَ رضي الله عنهما قال : كَانَ الْمُسْلِمُونَ حِينَ قَدِمُوا الْمَدِينَةَ يَجْتَمِعُونَ فَيَتَحَيَّنُونَ الصَّلاةَ لَيْسَ يُنَادَى لَهَا ، فَتَكَلَّمُوا يَوْمًا فِي ذَلِكَ ، فَقَالَ بَعْضُهُمْ : اتَّخِذُوا نَاقُوسًا مِثْلَ نَاقُوسِ النَّصَارَى ، وَقَالَ بَعْضُهُمْ : بَلْ بُوقًا مِثْلَ قَرْنِ الْيَهُودِ ، فَقَالَ عُمَرُ : أَوَلا تَبْعَثُونَ رَجُلا يُنَادِي بِالصَّلاةِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا بِلالُ ، قُمْ فَنَادِ بِالصَّلاةِ ) .

فهذا الحديث يدل على أنه من المقرر عند الصحابة أنه لا ينادي للصلاة إلا الرجال ، وأنه لا مدخل للنساء في ذلك ، لقول عمر رضي الله عنه : ( أَوَلا تَبْعَثُونَ رَجُلا يُنَادِي بِالصَّلاةِ ) .

2- روى البخاري (684) ومسلم (421) عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( مَنْ رَابَهُ شَيْءٌ فِي صَلاتِهِ فَلْيُسَبِّحْ ، فَإِنَّهُ إِذَا سَبَّحَ الْتُفِتَ إِلَيْهِ ، وَإِنَّمَا التَّصْفِيقُ لِلنِّسَاءِ ) .

قال الحافظ :

" وَكَأَنَّ مَنْعَ اَلنِّسَاءِ مِنْ اَلتَّسْبِيحِ لأَنَّهَا مَأْمُورَة بِخَفْضِ صَوْتِهَا فِي اَلصَّلاةِ مُطْلَقًا لِمَا يُخْشَى مِنْ اَلافْتِتَانِ " انتهى .

فإذا كانت المرأة منهية عن تنبيه الإمام بالقول إن أخطأ ، وإنما تصفق ، حتى لا ترفع صوتها بحضرة الرجال ، فكيف يسمح لها بالأذان ؟!

وقد اتفق العلماء على عدم مشروعية أذان النساء للرجال ، وهذه بعض أقوالهم في هذا :

جاء في "بدائع الصنائع" (1/411) (حنفي) :

" يكره أذان المرأة باتفاق الروايات " .

وفي "مواهب الجليل" (2/87 ) (مالكي) :

" فلا يصح أذان امرأة " انتهى .

وقال الشافعي في الأم (1/84 ) :

" ولا تؤذن امرأة ، ولو أذنت لرجال لم يجزئ عنهم أذانها " انتهى .

وفي "الإنصاف" (1/395 ) (حنبلي) :

"لا يعتد بأذان امرأة " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


أحاديث المهدي ونزول المسيح عليه السلام ليست مدعاة لترك العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 39187: أحاديث المهدي ونزول المسيح عليه السلام ليست مدعاة لترك العمل
السؤال:

بعض الناس يفهم من أحاديث المهدي أو نزول المسيح عيسى ابن مريم عليه السلام ، أنها مدعاة لترك العمل للإسلام ، فيجلس منتظراً خروج المهدي ، أو نزول المسيح حتى تعود العزة للإسلام والمسلمين ، فما رأيكم في هذا الفهم ؟.

الجواب:

الحمد لله

إن هذه الحال المزرية التي وصلت إليها الأمة الإسلامية اليوم ، حال يندى لها الجبين ، وكل المسلمين مسئول عن إصلاح هذا الوضع ، غير أن بعض المسلمين يعطل العمل ، اكتفاءً بالأمل ، ويهرب من إصلاح الواقع المرير للأمة بحجة أنه تسبب فيه من قبلنا ، وسيصلحه من بعدنا !! ويتوقف عن السعي للتمكين لدين الله ، بحجة أن المهدي هو الذي سيفعل .

إنه هروب إلى الأماني مع تعطيل الأسباب الشرعية ، والله تعالى يقول : ( لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً ) النساء/123.

إن هذه السلبية التي يعاني منها بعض المسلمين اليوم ، لا يمكن للنصوص الشرعية أن تكون دالة عليها ، وإنما هو سوء الفهم ، والعجز والكسل ، والهروب من تحمل المسئولية .

فإن الله تعالى أمر المسلمين بالعمل لهذا الدين ، والدعوة إلى الله ، ومجادلة الكفار ودعوتهم بالحكمة والموعظة الحسنة ، وقتالهم حتى لا يكون شرك على الأرض ، قال الله تعالى : ( وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ ) الأنفال-39.

قال ابن كثير رحمه الله :

" أمر تعالى بقتال الكفار ( حتى لا تكون فتنة ) أي شرك ( ويكون الدين لله ) أي يكون دين الله هو الظاهر على سائر الأديان " انتهى .

وهذا الأمر ليس خاصاًًّ بزمان دون زمان ، بل المسلمون في كل زمان ومكان مأمورون بهذا .

ولا شك أن العمل للإسلام وتمكينه في الأرض يستلزم من المسلمين الاجتهاد والبذل والأخذ بالأسباب المؤدية إلى هذا .

وبعض الناس يسيء فهم هذه الأحاديث الواردة في خروج المهدي أو نزول المسيح عيسى ابن مريم عليه السلام فيتواكل ويترك العمل ويجلس منتظراً لخروج المهدي أو نزول المسيح فيترك الدعوة إلى الله ... والعمل لإعلاء كلمة الله . وقد أمر الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالأخذ بالأسباب والسعي في الأرض والعمل .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانْفِرُوا ثُبَاتٍ أَوِ انْفِرُوا جَمِيعاً ) النساء/71 .

وقال سبحانه وتعالى : ( وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ ) الأنفال/60. وقال عز وجل : ( هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ ) الملك/15. وقال تعالى : ( وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ ) المطففين/26. وقال سبحانه : ( لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ ) الصافات/61. وقال جل وعلا : ( وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً ) الإسراء/19. وقال تعالى : ( وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى ) البقرة/197.

وكان رسول الله صَلَّى الله عَلَيْه وسَلَّم يعُدّ لكل أمر عدّته ، ويرسم له خطّته ، كما حدث في رحلة الهجرة فقد أعدّ الرواحل والدليل واختار الرّفيق ، وحدد مكان الاختفاء إلى أن يهدأ الطلب ، وأحاط ذلك كله بسياج من الكتمان ، وكذلك كانت سيرته في غزواته كلّها ، وعليه ربّى أصحابه الكرام ، فكانوا يلقون عدوّهم متحصنين بأنواع السلاح ، ودخل رسول الله صلى الله عليه وسلم مكّة والبيضة (الخوذة) على رأسه مع أن الله سبحانه وتعالى قال : ( وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ ) المائدة/67. وكان إذا سافر في جهاد أو حجّ أو عمرة حمل الزاد والمزاد .

وقال صَلَّى الله عَلَيْه وسَلَّم : ( احْرِصْ عَلَى مَا يَنْفَعُكَ ، وَاسْتَعِنْ بِاللَّهِ وَلا تَعْجَزْ ) رواه مسلم (2664) .

ولنا أن نتخيّل الحال التي كان يمكن أن يؤول إليها مصير الدعوة والأمة لو أن الأجيال السابقة أصغوا إلى نداءات الاستسلام حتى يخرج المهدي ، هل كانوا سيهزمون التتار والصليبين ويفتحون القسطنطينية ؟!

وهذا الفهم الخاطئ للنصوص الشرعية الواردة في شأن المهدي والمسيح عليه السلام قد تصدى له كثير من العلماء والدعاة والكتاب .

قال الشيخ الألباني رحمه الله :

" لا يجوز للمسلمين أن يتركوا العمل للإسلام ، وإقامة دولته على وجه الأرض انتظاراً منهم لخروج المهدي ، ونزول عيسى ـ عليهما السلام ، يأساً منهم أو توهماً أن ذلك غير ممكن قبلهما ، فإن هذا توهّم باطل ، ويأس عاطل ، فإن الله تعالى أو رسوله صلى الله عليه وسلم لم يخبرنا أن لا عودة للإسلام ولا سلطان له على وجه الأرض إلا في زمانهما ، فمن الجائز أن يتحقق ذلك قبلهما إذا أخذ المسلمون بالأسباب الموجبة لذلك ، لقوله تعالى : ( إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ) محمد/7 . وقوله : ( وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ ) الحج/40 . . . . إن أحاديث نزول عيسى عليه السلام وغيرها ، الواجب فيها الإيمان بها ، وردّ ما توهّمه المتوهّمون منها من ترك العمل ، والاستعداد الذي يجب القيام به في كل زمان ومكان .." انتهى .

وقال الأستاذ عبد العزيز مصطفى :

" جهاد الكفار أياً كانوا وأينما كانوا وفي أي زمان كانوا واجب بالشرع المحكم غير المنسوخ ، وهذه حقيقة إسلامية ثابتة ، وهذا الجهاد واجب بشروطه ، وضوابطه وأحكامه ، وليس من هذه الشروط أو الضوابط أو الأحكام أن يؤخر الجهاد انتظاراً لتحول الغيب إلى شهادة ، ما هكذا فهم المسلمون الأوائل ، وما هكذا فعلوا ، بل إنهم لما أُخبروا بأن الله تعالى سيكسر مُلك كسرى بسيوفهم ما قبعوا في البيوت ينتظرون تحقق الخبر ، ووقوع الأمر بلا مقدمات يبذلونها ، وجهود يقدمونها ، لا ، بل أعدوا للأمر عُدّته وأخذوا للشأن أهبته ، حتى وقع النصر ، وتطابق أمر الشرع مع أمر القدر ... أما بعض مسلمي اليوم فيقولون : لا .. إن جهاد اليهود لن يكون حتى يخرج الدجال . . ولعل هذا من جملة فِتن الدجال في هذه الدنيا .

وانطلى هذا الكلام السخيف على قطاعات من الشباب المسلم ، فألقوا عن كواهلهم تحمل أية مسؤولية تجاه المسجد الأقصى الذي بارك الله حوله ، تماماً كما انطلى على كثير منهم من قبل كلام أسخف منه ، مؤداه أن الدولة الإسلامية والخلافة لن تقوم حتى يخرج المهدي !!

وعجباً لمروجي هذا الكلام ومردديه ، كأنهم يقولون بلسان حالهم لليهود : اشتدوا في عدائكم .. وللنصارى استمروا في طغيانكم .. وللمسلمين استمروا في تشتتكم وتفرقكم وتنازعكم وغثائكم ، حتى يخرج المهدي إليكم ، ولا أدري : بأية حجج وأدلة يقعون في هذه الزلّة ، متوهمين أن المهدي سيخرج إلى قوم قاعدين أو سينصره أناس خاملون" انتهى .

نسأل الله تعالى أن يرد المسلمين إلى دينهم رداًّ جميلاً .

والله تعالى أعلم .

انظر : "المهدي وفقه أشراط الساعة" للشيخ محمد بن إسماعيل المقدم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إمامة المرأة للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 39188: حكم إمامة المرأة للرجال
السؤال:

ما حكم إمامة المرأة للرجال في صلاة الجمعة وغيرها ؟.

الجواب:

الحمد لله

أولاً :

قد خص الله تعالى الرجال ببعض الفضائل والأحكام ، وكذلك خص النساء ببعض الفضائل والأحكام ، فلا يجوز لأحد من الرجال أن يتمنى ما خصت به النساء ، ولا يجوز لأحد من النساء أن يتمنى ما فضل به الرجال ، فإن هذا التمني اعتراض على الله تعالى في تشريعه وحكمه .

قال الله تعالى : ( وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً) النساء/32 .

قال السعدي رحمه الله :

" ينهى تعالى المؤمنين عن أن يتمنى بعضهم ما فضل الله به غيره , من الأمور الممكنة وغير الممكنة . فلا تتمنى النساء خصائص الرجال التي بها فضلهم على النساء , ولا صاحب الفقر والنقص حالة الغني والكامل تمنيا مجردا , لأن هذا هو الحسد بعينه . . . ولأنه يقتضي السخط على قدر الله " انتهى .

فمما خص الله تعالى به الرجال ، أن العبادات التي تحتاج إلى قوة كالجهاد ، أو ولاية كالإمامة . . . إلخ تختص بالرجال ، ولا مدخل للنساء بها .

وقد دل على ذلك أدلة كثيرة ، منها :

1- قال الله تعالى : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ ) النساء/34 .

قَالَ الشَّافِعِيُّ في الأم (1/191) :

" وَإِذَا صَلَّتْ الْمَرْأَةُ بِرِجَالٍ وَنِسَاءٍ وَصِبْيَانٍ ذُكُورٍ فَصَلاةُ النِّسَاءِ مُجْزِئَةٌ وَصَلاةُ الرِّجَالِ وَالصِّبْيَانِ الذُّكُورِ غَيْرُ مُجْزِئَةٍ ; لأَنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ الرِّجَالَ قَوَّامِينَ عَلَى النِّسَاءِ وَقَصَرَهُنَّ عَنْ أَنْ يَكُنَّ أَوْلِيَاءَ ، وَلا يَجُوزُ أَنْ تَكُونَ امْرَأَةٌ إمَامَ رَجُلٍ فِي صَلاةٍ بِحَالٍ أَبَدًا " انتهى .

وقال السعدي رحمه الله :

" فتفضيل الرجال على النساء , من وجوه متعددة : من كون الولايات مختصة بالرجال , والنبوة والرسالة , واختصاصهم بكثير من العبادات , كالجهاد , والأعياد , والجمع . وبما خصهم الله به , من العقل والرزانة والصبر والجلد الذي ليس للنساء مثله " انتهى .

2- وقال تعالى : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ ) البقرة/228 .

قال السعدي رحمه الله :

" وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ " أي : رفعة ورياسة , وزيادة حق عليها , كما قال تعالى : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ ) . ومنصب النبوة والقضاء , والإمامة الصغرى والكبرى , وسائر الولايات مختص بالرجال " انتهى .

3- روى البخاري (4425) عَنْ أَبِي بَكْرَةَ رضي الله عنه قَالَ : قال رَسُول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَنْ يُفْلِحَ قَوْمٌ وَلَّوْا أَمْرَهُمْ امْرَأَةً ) .

فهذا الحديث دليل على أن الولايات العامة لا يجوز للمرأة أن تتولاها ، والإمامة من الولايات العامة .

4- روى أبو داود (576) وأحمد (5445) عَنْ ابْنِ عُمَرَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَمْنَعُوا نِسَاءَكُمْ الْمَسَاجِدَ وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ ) صححه الألباني في سنن أبي داود .

قال في عون المعبود :

" ( وَبُيُوتهنَّ خَيْر لَهُنَّ ) : أَيْ صَلاتهنَّ فِي بُيُوتهنَّ خَيْر لَهُنَّ مِنْ صَلاتهنَّ فِي الْمَسَاجِد لَوْ عَلِمْنَ ذَلِكَ , لَكِنَّهُنَّ لَمْ يَعْلَمْنَ فَيَسْأَلْنَ الْخُرُوج إِلَى الْمَسَاجِد وَيَعْتَقِدْنَ أَنَّ أَجْرهنَّ فِي الْمَسَاجِد أَكْثَر . وَوَجْه كَوْن صَلاتهنَّ فِي الْبُيُوت أَفْضَل الأَمْن مِنْ الْفِتْنَة , وَيَتَأَكَّد ذَلِكَ بَعْد وُجُود مَا أَحْدَثَ النِّسَاء مِنْ التَّبَرُّج وَالزِّينَة " انتهى .

5- روى مسلم (440) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( خَيْرُ صُفُوفِ الرِّجَالِ أَوَّلُهَا ، وَشَرُّهَا آخِرُهَا ، وَخَيْرُ صُفُوفِ النِّسَاءِ آخِرُهَا ، وَشَرُّهَا أَوَّلُهَا ) .

قال النووي :

" أَمَّا صُفُوف الرِّجَال فَهِيَ عَلَى عُمُومهَا فَخَيْرهَا أَوَّلهَا أَبَدًا وَشَرّهَا آخِرهَا أَبَدًا أَمَّا صُفُوف النِّسَاء فَالْمُرَاد بِالْحَدِيثِ صُفُوف النِّسَاء اللَّوَاتِي يُصَلِّينَ مَعَ الرِّجَال , وَأَمَّا إِذَا صَلَّيْنَ مُتَمَيِّزَات لا مَعَ الرِّجَال فَهُنَّ كَالرِّجَالِ خَيْر صُفُوفهنَّ أَوَّلهَا وَشَرّهَا آخِرهَا , وَالْمُرَاد بِشَرِّ الصُّفُوف فِي الرِّجَال النِّسَاء أَقَلّهَا ثَوَابًا وَفَضْلا وَأَبْعَدهَا مِنْ مَطْلُوب الشَّرْع , وَخَيْرهَا بِعَكْسِهِ , وَإِنَّمَا فَضَّلَ آخِر صُفُوف النِّسَاء الْحَاضِرَات مَعَ الرِّجَال لِبُعْدِهِنَّ مِنْ مُخَالَطَة الرِّجَال وَرُؤْيَتهمْ وَتَعَلُّق الْقَلْب بِهِمْ عِنْد رُؤْيَة حَرَكَاتهمْ وَسَمَاع كَلامهمْ وَنَحْو ذَلِكَ , وَذَمَّ أَوَّلَ صُفُوفهنَّ لِعَكْسِ ذَلِكَ . وَاَللَّه أَعْلَم " انتهى .

فإذا كانت المرأة مأمورة بالصلاة في بيتها ، والبعد عن الرجال ، وشر صفوف النساء أولها ، لأنها تكون أقرب إلى الرجال ، فكيف يليق بحكمة الشرع أن يبيح للمرأة أن تصلي إماما بالرجال ، وهو يأمرها أن تبتعد عن الرجال ؟!!

6- روى البخاري (684) ومسلم (421) عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( مَنْ رَابَهُ شَيْءٌ فِي صَلَاتِهِ فَلْيُسَبِّحْ ، فَإِنَّهُ إِذَا سَبَّحَ الْتُفِتَ إِلَيْهِ ، وَإِنَّمَا التَّصْفِيقُ لِلنِّسَاءِ ) .

قال الحافظ :

" وَكَأَنَّ مَنْعَ اَلنِّسَاءِ مِنْ اَلتَّسْبِيحِ لأَنَّهَا مَأْمُورَة بِخَفْضِ صَوْتِهَا فِي اَلصَّلاةِ مُطْلَقًا لِمَا يُخْشَى مِنْ اَلافْتِتَانِ " انتهى .

فإذا كانت المرأة منهية عن تنبيه الإمام بالقول إن أخطأ ، وإنما تصفق ، حتى لا ترفع صوتها بحضرة الرجال ، فكيف تصلي بهم وتخطب بهم ؟!

7- روى مسلم (658) عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّه صلى خلف الرسول صلى الله عليه وسلم ومعه جدته ويتيم ، فقال : ( فَصَفَفْتُ أَنَا وَالْيَتِيمُ وَرَاءَهُ ، وَالْعَجُوزُ مِنْ وَرَائِنَا ) .

قال الحافظ :

" فِيهِ أَنَّ الْمَرْأَةَ لا تَصُفُّ مَعَ الرِّجَالِ , وَأَصْلُهُ مَا يُخْشَى مِنْ الافْتِتَانِ بِهَا " انتهى .

فإذا كانت المرأة تقف منفردةً خلف الصف ، ولا تقف مع الرجال في صفهم ، فكيف تتقدمهم وتصلي بهم إماما ؟!

قال في عون المعبود :

"وَفِيهِ دَلِيل أَنَّ إِمَامَة الْمَرْأَة لِلرِّجَالِ غَيْر جَائِزَة ، لأَنَّهَا لَمَّا مُنعت عَنْ مُسَاوَاتهمْ مِنْ مَقَام الصَّفّ كَانَتْ مِنْ أَنْ تَتَقَدَّمهُمْ أَبْعَد " انتهى . بتصرف يسير .

8- عمل المسلمين على مدار أربعة عشر قرنا من الزمان ، على أن المرأة لا تتولى الصلاة بالرجال .

بدائع الصنائع (2/289 ) .

فمن خالف هذا فقد اتبع غير سبيل المؤمنين ، والله تعالى يقول : ( وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً ) النساء/115 .

وهذه طائفة من أقوال العلماء :

جاء في "الموسوعة القفقهية" (6/205) :

" يُشْتَرَطُ لإِمَامَةِ الرِّجَالِ أَنْ يَكُونَ الإِمَامُ ذَكَرًا , فَلا تَصِحُّ إمَامَةُ الْمَرْأَةِ لِلرِّجَالِ , وَهَذَا مُتَّفَقٌ عَلَيْهِ بَيْنَ الْفُقَهَاءِ " انتهى .

قال ابن حزم في "مراتب الإجماع" ( ص 27 ) :

" واتفقوا على أن المرأة لا تؤم الرجال وهم يعلمون أنها امرأة ، فإن فعلوا فصلاتهم باطلة بإجماع " انتهى .

وقال في "المحلى" (2/167) :

" وَلا يَجُوزُ أَنْ تَؤُمَّ الْمَرْأَةُ الرَّجُلَ وَلا الرِّجَالَ , وَهَذَا مَا لا خِلَافَ فِيهِ , وَأَيْضًا فَإِنَّ النَّصَّ قَدْ جَاءَ بِأَنَّ الْمَرْأَةَ تَقْطَعُ صَلاةَ الرَّجُلِ إذَا فَاتَتْ أَمَامَهُ . . . وَحُكْمُهُ عليه السلام بِأَنْ تَكُونَ وَرَاءَ الرَّجُلِ وَلا بُدَّ فِي الصَّلاةِ , وَأَنَّ الإِمَامَ يَقِفُ أَمَامَ الْمَأْمُومِينَ لا بُدَّ أَوْ مَعَ الْمَأْمُومِ فِي صَفٍّ وَاحِدٍ . . . وَمِنْ هَذِهِ النُّصُوصِ يَثْبُتُ بُطْلانُ إمَامَةِ الْمَرْأَةِ لِلرَّجُلِ وَلِلرِّجَالِ يَقِينًا " انتهى .

وقال النووي في المجموع (4/152) :

" وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لا تَجُوزُ صَلاةُ رَجُلٍ بَالِغٍ وَلا صَبِيٍّ خَلْفَ امْرَأَةٍ . . . وَسَوَاءٌ فِي مَنْعِ إمَامَةِ الْمَرْأَةِ لِلرِّجَالِ صَلاةُ الْفَرْضِ وَالتَّرَاوِيحِ , وَسَائِرُ النَّوَافِلِ , هَذَا مَذْهَبُنَا , وَمَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ - رحمهم الله , وَحَكَاهُ الْبَيْهَقِيُّ عَنْ الْفُقَهَاءِ السَّبْعَةِ فُقَهَاءِ الْمَدِينَةِ التَّابِعِينَ , وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَسُفْيَانَ وَأَحْمَدَ وَدَاوُد .....

ثُمَّ إذَا صَلَّتْ الْمَرْأَةُ بِالرَّجُلِ أَوْ الرِّجَالِ فَإِنَّمَا تَبْطُلُ صَلاةُ الرِّجَالِ , وَأَمَّا صَلاتُهَا وَصَلاةُ مَنْ وَرَاءَهَا مِنْ النِّسَاءِ فَصَحِيحَةٌ فِي جَمِيعِ الصَّلَوَاتِ إلا إذَا صَلَّتْ بِهِمْ الْجُمُعَةَ فَإِنَّ فِيهَا وَجْهَيْنِ : ( أَصَحُّهُمَا ) لا تَنْعَقِدُ صَلاتُهَا ( وَالثَّانِي ) : تَنْعَقِدُ ظُهْرًا وَتُجْزِئُهَا , وَهُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ , وَلَيْسَ بِشَيْءٍ , وَاَللَّهُ أَعْلَمُ .

وفي "الإنصاف" (2/265) :

" قَوْلُهُ ( وَلا تَصِحُّ إمَامَةُ الْمَرْأَةِ لِلرَّجُلِ )

هَذَا الْمَذْهَبُ مُطْلَقًا – يعني مذهب الإمام أحمد - قَالَ فِي الْمُسْتَوْعِبِ : هَذَا الصَّحِيحُ مِنْ الْمَذْهَبِ " انتهى .

ومذهب المالكية في هذا أشد المذاهب ، فإنهم يمنعون إمامة المرأة حتى للنساء ، ويجعلون الذكورة شرطاً في الإمامة مطلقاً . ففي "الفواكه الدواني" (1/204) :

"وَاعْلَمْ أَنَّ الإِمَامَةَ لَهَا شُرُوطُ صِحَّةٍ وَشُرُوطُ كَمَالٍ , فَشُرُوطُ صِحَّتِهَا ثَلاثَةَ عَشَرَ أَوَّلُهَا الذُّكُورَةُ الْمُحَقَّقَةُ فَلا تَصِحُّ إمَامَةُ الْمَرْأَةِ وَلا الْخُنْثَى الْمُشْكِلِ , وَتَبْطُلُ صَلاةُ الْمَأْمُومِ دُونَ الأُنْثَى الَّتِي صَلَّتْ إمَامًا" انتهى .

وسئل الشيخ ابن باز عن رجل صلى صلاة العصر مأموماً خلف امرأته , فأجاب :

" لا يجوز أن تؤم المرأة الرجل ولا تصح صلاته خلفها لأدلة كثيرة وعلى المذكور أن يعيد صلاته " "مجموع فتاوى ابن باز" (12/130) .

ثانياً :

أما تعويل من زعم ذلك على ما روي من أن أم ورقة قد أذن لها النبي صلى الله عليه وسلم في إمامة أهل بيتها . رواه أبو داود (591) .

فقالوا : إنها كانت تؤم أهل دارها بما فيهم الرجال والصبيان ، فقد أجاب العلماء عن هذا بعدة أجوبة :

1- أن الحديث ضعيف .

قال الحافظ في "التلخيص" (ص 121) : " وفي إسناده عبد الرحمن بن خلاد وفيه جهالة " انتهى .

وقال في "المنتقى شرح الموطأ" :

" هذا الحديث مما لا يجب أن يعول عليه " انتهى .

2- إن صح الحديث فالمراد : أنها كانت تؤم نساء أهل دارها .

3- أن ذلك خاص بأم ورقة ، لا يشرع ذلك لأحد غيرها .

4- أن بعض العلماء استدل به على جواز إمامة المرأة للرجل ، ولكن عند الضرورة ، ومعنى الضرورة ألا يوجد رجل يحسن قراءة الفاتحة . "حاشية ابن قاسم" (2/313) .

وانظر : "المغني" (3 /33) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل من تضع شعرها على جنب داخل في حديث (المائلات المميلات) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 39189: هل من تضع شعرها على جنب داخل في حديث (المائلات المميلات)
السؤال:

هل المقصود بالنساء المائلات في الحديث هو جمع الشعر ووضعه على جنب.؟.

الجواب:

الحمد لله

روى الإمام مسلم في صحيحه عن النبي صلى الله عليه وسلم أنه قال : ( صنفان من أهل النار لم أرهما رجال بأيديهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها ).

وللعلماء في قوله صلى الله عليه وسلم : ( مائلات مميلات ) أربعة أوجه :

الأول : مائلات عن العفة والاستقامة، أي: عندهن معاصٍ وسيئات كاللائي يتعاطين الفاحشة ، أو يقصرن في أداء الفرائض ، من الصلوات وغيرها .

و" مميلات " يعني : مميلات لغيرهن إلى الشر والفساد ، فهن بأفعالهن وأقوالهن يملن غيرهن إلى الفساد والمعاصي ويتعاطين الفواحش لعدم إيمانهن أو لضعفه وقلته .

الثاني : مَائِلات مُتَبَخْتِرَات فِي مِشْيَتهنَّ , مُمِيلات أَكْتَافهنَّ .

والثالث : مَائِلات إِلَى الرِّجَال مُمِيلات لَهُمْ بِمَا يُبْدِينَ مِنْ زِينَتهنَّ وَغَيْرهَا.

الرابع : " مائلات" أي : يمشطن المشطة المائلة ، وهي مشطة البغايا ، «مميلات» يمشطن غيرهن تلك المِشطة» ( ينظر شرح النووي على مسلم 14/ 110).

و بالنسبة للمشطة فهي أن يكون فرق الرأس من أحد الجانبين بحيث يكون الشعر في أحد الجانبين أكثر من الآخر كما هو شعار البغايا في الجاهلية .

فقد ذهب بعض أهل العلم إلى أنها المراد من قوله صلى الله عليه وسلم " مائلات مميلات " ولكن قال الشيخ ابن عثيمين : " الصواب أن المراد بالمائلات من كن مائلات عما يجب عليهن من الحياء والدين مميلات لغيرهن عن ذلك"

قال الشيخ ابن عثيمين : والمائلة بالمعنى العام كل مائلة عن الصراط المستقيم ، بلباسها أو هيئتها أو كلامها أو غير ذلك ، والمميلات : اللاتي يملن غيرهن وذلك باستعمالهن لما فيه الفتنة ، حتى يميل إليهن من يميل من عباد الله .

وبالنسبة لجمع الشعر ووضعه على جنب قال الشيخ ابن عثيمين : " السنة في فرق الشعر أن يكون في الوسط من الناصية وهي مقدم الرأس إلى أعلى الرأس لأن الشعر له اتجاهات إلى الأمام وإلى الخلف وإلى اليمين وإلى الشمال فالفرق المشروع يكون في وسط الرأس أما الفرق على الجنب فليس بمشروع وربما يكون فيه تشبه بغير المسلمين وربما يكون أيضا داخلا في قوله صلى الله عليه وسلم " صنفان من أهل النار لم أرهما بعد قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها" فإن من العلماء من فسر المائلات المميلات بأنهن اللاتي يمشطن المشطة المائلة ويمشطن غيرهن تلك المشطة، ولكن الصواب أن المراد بالمائلات من كن مائلات عما يجب عليهن من الحياء والدين مميلات لغيرهن عن ذلك".

وفرق الشعر على جنب قد منع منه بعض أهل العلم لعلة التشبه بالكافرات .

جاء في فتاوى اللجنة الدائمة 17/126 :

( أما عمل الرأس فرقة من الجنب ففي ذلك تشبه بنساء الكفار، وقد ثبت تحريم التشبه بالكفار عن رسول الله صلى الله عليه وسلم . ) اهـ

ولو فرض أن فرق الرأس من الجنب مثلا كان شعارا للكافرات أو الفاجرات في زمن ، ثم زال هذا الاختصاص وانتشر بين المسلمات ، بحيث لا يُظن بفاعلته أنها كافرة أو فاجرة ، فقد زال التشبه حينئذ ، فلا يكون محرّماً .

قال الحافظ في الفتح 1/307 في كلامه على " المياسر الأرجوان " وهو فراش صغير أو شيء كالمخدّة يجعله راكب الفرس تحته ، وكانت من فعل الأعاجم : ( وإن قلنا النهي عنها من أجل التشبه بالأعاجم ، فهو لمصلحة دينية ، لكن كان ذلك شعارهم حينئذ وهم كفار ، ثم لما لم يصر الآن يختص بشعارهم زال المعنى ، فتزول الكراهة . والله أعلم ) ا.هـ

وقال أيضا ردا على من جعل لبس الطيلسان ( وهو نوع من الثياب ) من التشبه ، لأنه من لباس اليهود كما في حديث الدجال ، قال رحمه الله : ( وإنما يصلح الاستدلال بقصة اليهود في الوقت الذي تكون الطيالسة من شعارهم ، وقد ارتفع ذلك في هذه الأزمنة فصار داخلا في عموم المباح " فتح الباري 10/274 .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا تعيبت الأضحية بعد تعيينها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 39191: إذا تعيبت الأضحية بعد تعيينها
السؤال:

اشتريت أضحية ، وعند ذبحها قفزت من فوق السطح ، فأدركناها وذبحناها قبل أن تموت ، فهل تكون أضحية ؟.

الجواب:

الحمد لله

أولاً :

إذا عيَّن الإنسان الأضحية ، ثم حصل لها عيب من غير تعدٍّ منه ولا تفريط ، ثم ذبحها في وقت الذبح ، فإنها تجزئ ، وتكون أضحية .

قال ابن قدامة رحمه الله في " المغني" (13/373) :

" إذا أوجب أضحية صحيحة سليمة من العيوب , ثم حدث بها عيب يمنع الإجزاء , ذبحها , وأجزأته . روي هذا عن عطاء والحسن والنخعي والزهري والثوري ومالك والشافعي وإسحاق " انتهى .

ودليل ذلك :

ما رواه البيهقي عن ابن الزبير رضي الله عنه أنه أُتِي في هداياه بناقة عوراء ، فقال : ( إن كان أصابها بعد ما اشتريتموها فأمضوها ، وإن كان أصابها قبل أن تشتروها فأبدلوها ) . قال النووي في "المجموع" (8/328) : إسناده صحيح .

وقال الشيخ ابن عثيمين في رسالة " أحكام الأضحية" في ذكر الأحكام المترتبة على تعيين الأضحية :

قال : " إذا تعيبت عيباً يمنع من الإجزاء فلها حالان :

إحداهما : أن يكون ذلك بفعله أو تفريطه فيجب عليه إبدالها بمثلها على صفتها أو أكمل ؛ لأن تعيبها بسببه فلزمه ضمانها بمثلها يذبحه بدلاً عنها ، وتكون المعيبة ملكاً له على القول الصحيح يصنع فيها ما شاء من بيع وغيره .

الثانية : أن يكون تعيبها بدون فعل منه ولا تفريط فيذبحها وتجزئه ، لأنها أمانة عنده وقد تعيبت بدون فعل منه ولا تفريط فلا حرج عليه ولا ضمان " انتهى .

ثانياً :

بماذا يحصل تعيين الأضحية ؟

يحصل تعيين الأضحية بالقول ، كما لو قال : هذه أضحية .

وأما شراؤها بنية الأضحية ، فقد ذهب إلى أنها تتعين بذلك أبو حنيفة ومالك رحمها الله ، وذهب الشافعي وأحمد إلى أنها لا تتعين بذلك .

وقد اختار علماء اللجنة الدائمة أنها تتعين بالشراء بنية الأضحية .

فجاء في "فتاوى اللجنة الدائمة" (11/402) :

" الأضحية تتعين بشرائها بنية الأضحية أو بتعيينها " انتهى .

وقال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (26/304) :

" وأما إذا اشترى أضحية فتعيبت قبل الذبح ، ذبحها في أحد قولي العلماء " انتهى .

فعلى هذا ؛ إذا كنتم قد اشتريتم هذه الشاة بنية الأضحية وتعيبت بدون تَعَدٍّ منكم ولا تفريط فإنها تجزئ أضحية ، إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تطيب الميت وتبخير الكفن للرجل والمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 39201: تطيب الميت وتبخير الكفن للرجل والمرأة
السؤال:

إذا ماتت المرأة فهل تطيب كالرجل ، وهل يطيب كفن الرجل والمرأة أيضاً ، أم أن تطييب الميت خاص بالرجال ؟.

الجواب:

الحمد لله

أولاً :

يستحب تطييب الكفن ، والميت رجلاً كان أم امرأة ، وقد دلت السنة الصحيحة على ذلك .

فقد ثبت في الصحيحين أن النبي صلى الله عليه وسلم أمر النساء اللاتي يغسلن ابنته أن يجعلن في الغسلة الآخرة كافوراً أو شيئاً من كافور . رواه البخاري (1253) ومسلم (939) . والكافور نوع من الطيب .

قال الحافظ في "الفتح" :

" قِيلَ : الْحِكْمَة فِي الْكَافُور مَعَ كَوْنه يُطَيِّب رَائِحَة الْمَوْضِع لأَجْلِ مَنْ يَحْضُر مِنْ الْمَلائِكَة وَغَيْرهمْ أَنَّ فِيهِ تَجْفِيفًا وَتَبْرِيدًا وَقُوَّة نُفُوذ وَخَاصِّيَّة فِي تَصْلِيب بَدَن الْمَيِّت ، وَطَرْد الْهَوَامّ عَنْهُ ، وَرَدْع مَا يَتَحَلَّل مِنْ الْفَضَلات ، وَمَنْع إِسْرَاع الْفَسَاد إِلَيْهِ , وَهُوَ أَقْوَى الأَرَايِيح الطَّيِّبَة فِي ذَلِكَ , وَهَذَا هُوَ السِّرّ فِي جَعْله فِي الأَخِيرَة إِذْ لَوْ كَانَ فِي الأُولَى مَثَلا لأَذْهَبَهُ الْمَاء , وَهَلْ يَقُوم الْمِسْك مَثَلا مَقَام الْكَافُور ؟ إِنْ نُظِرَ إِلَى مُجَرَّد التَّطَيُّب فَنَعَمْ , وَإِلا فَلا , وَقَدْ يُقَال : إِذَا عُدِمَ الْكَافُور قَامَ غَيْره مَقَامه وَلَوْ بِخَاصِّيَّةٍ وَاحِدَة مَثَلا " انتهى .

وقال النووي في شرح مسلم :

" فِيهِ : اِسْتِحْبَاب شَيْء مِنْ الْكَافُور فِي الأَخِيرَة , وَهُوَ مُتَّفَق عَلَيْهِ عِنْدنَا , وَبِهِ قَالَ مَالِك وَأَحْمَد وَجُمْهُور الْعُلَمَاء , لهَذَا الْحَدِيث ; وَلأَنَّهُ يُطَيِّب الْمَيِّت , وَيُصَلِّب بَدَنه وَيُبَرِّدهُ , وَيَمْنَع إِسْرَاع فَسَاده " انتهى .

وعن جَابِرٍ رضي الله عنه قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَجْمَرْتُمْ الْمَيِّتَ فَأَجْمِرُوهُ ثَلاثًا ) رواه الإمام أحمد ( 14131) وقال النووي في "المجموع" (5/155) : إسناده صحيح . وصححه الألباني في صحيح الجامع ( 278 ) .

وَالْمَعْنَى : بَخَّرْتُمْ الْمَيِّت ، والميت : يطلق على الذكر والأنثى .

والمراد : تبخير الكفن ، وقد ذكر البيهقي في سننه (3/568) أن هذا الحديث رُوِي بلفظ : ( جَمِّرُوا كَفَنَ الْمَيِّتِ ثَلاثًا ) .

انظر : "بدائع الصنائع" (1/307) .

وعَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رضي الله عنهما أَنَّهَا قَالَتْ لأَهْلِهَا : ( أَجْمِرُوا ثِيَابِي إِذَا مِتُّ ، ثُمَّ حَنِّطُونِي ) . رواه مالك في "الموطأ" (528) والبيهقي في "السنن الكبرى" (3/568) .

قال في المنتقى: " الْحَنُوطُ مَا يُجْعَلُ فِي جَسَدِ الْمَيِّتِ وَكَفَنِهِ مِنْ الطَّيِّبِ وَالْمِسْكِ وَالْعَنْبَرِ وَالْكَافُورِ وَكُلِّ مَا الْغَرَضُ مِنْهُ رِيحُهُ دُونَ لَوْنِهِ ; لأَنَّ الْمَقْصُودَ مِنْهُ مَا ذَكَرْنَا مِنْ الرَّائِحَةِ دُونَ التَّجَمُّلِ بِاللَّوْنِ " انتهى .

وهذا الحكم ( وهو استحباب تطيب الميت ) لا يشمل المحرم بحج أو عمرة , لقول النبي صلى الله عليه وسلم في المحرم الذي مات بعرفة : ( وَلا تَمَسُّوهُ بِطِيبٍ ) رواه البخاري (1851) ومسلم (1206) ، وفي رواية لهما : ( وَلا تُقَرِّبُوهُ طِيبًا ) .

قال النووي : " يستحب تبخير الكفن إلا في حق المحرم والمحرمة " .

"المجموع" (5/156) .

ثانياً :

وأما صفة تطييب الميت ، فيوضع الطيب على مواضع السجود لشرفها ، وعلى الأماكن التي تجتمع فيها الأوساح كباطن الركبتين ، ولو طيب الميت كله ، فلا بأس .

روى البيهقي (3/568) عن ابن مسعود رضي الله عنه قال : الكافور يوضع على مواضع السجود .

وهي : الجبهة والأنف واليدان والركبتان والقدمان ، لأنه كان يسجد بهذه الأعضاء فخصت بزيادة الكرامة .

انظر : "شرح فتح القدير" ( 2/110) .

وقال ابن قدامة في المغني (3/388) : " ويجعل الحنوط (الطيب الذي يصنع للميت) على المغابن ( المفاصل ) كباطن الركبتين وتحت الإبطين لأنها تجتمع فيها الأوساخ , ويجعل على أعضاء سجوده لأنها أشرف , وإن طيبه كله فلا بأس " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : هل ورد تطييب جميع بدن الميت ؟

فأجاب : " نعم ، ورد عن بعض الصحابة رضي الله عنهم " .

"مجموع فتاوى ابن عثيمين" (17/97) .

ثالثاً :

إذا ماتت المعتدة من وفاة هل تطيب ؟

قال النووي في المجموع ( 5/164-165 ) : " الصحيح أنه لا يحرم تطيبها ، لأنه حرم عليها الطيب في العدة حتى لا يدعو إلى نكاحها , وقد زال هذا المعنى بالموت " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال الصائم لكريم مرطب للشفتين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 39210: استعمال الصائم لكريم مرطب للشفتين
السؤال:

ما حكم استعمال الصائم مرهماً لإزالة الجفاف عن الشفتين ؟.

الجواب:

الحمد لله

" لا بأس أن يستعمل الإنسان ما يندي الشفتين والأنف من مرهم ، أو يبله بالماء ، أو بخرقة أو شبه ذلك ، ولكن يحترز من أن يصل شيء إلى جوفه من هذا الذي أزال به الخشونة ، وإذا وصل شيء من غير قصد فلا شيء عليه ، كما لو تمضمض فوصل الماء إلى جوفه بلا قصد فإنه لا يفطر بهذا " انتهى .

"فتاوى ابن عثيمين" (19/224) . (www.islam-qa.com)


وضع المال في البنك ، وهل بناء المستشفيات من مصارف الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 39211: وضع المال في البنك ، وهل بناء المستشفيات من مصارف الزكاة ؟
السؤال:

من لديه مبلغ من المال موضوع في دفتر توفير أو في أحد البنوك ويتم إخراج زكاة المال منه كل عام ، هل يصبح هذا المبلغ مشكوكاً فيه بسبب الفائدة ؟ وبالنسبة لإخراج الزكاة هل يجوز التبرع بمبلغ المال هذا في بناء مستشفى أو دار أيتام ( عن طريق وضع هذا المبلغ تحت رقم حساب معين خاص بالجهة ) أم يجب التبرع بالمبلغ يداً بيد ؟.

الجواب:

الحمد لله

أولاً :

وضع المال في البنوك الربوية وأخذ الربا عليها والمسماة الفائدة من كبائر الذنوب ، وإخراج الزكاة من هذا المال لا يعفي صاحبه من الإثم .

وانظر جواب السؤال رقم ( 22339 ) ففيه بيان تحريم الربا .

وجواب السؤال ( 181 ) ففيه بيان حرمة وضع المال في البنوك الربوية .

ثانياً :

وأما بالنسبة لمصارف الزكاة فإنه لا يجوز وضعها في بناء مستشفى ولا في بناء دار أيتام لا يداً بيدٍ ، ولا بواسطة ، فمصارف الزكاة محصورة لا يجوز الزيادة عليها ، ومصارف الزكاة قد بيَّنها الله تعالى في قوله : { إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل } التوبة / 60 .

وقد وضَّحنا هؤلاء في جوابنا على السؤال رقم ( 6977 ) .

وقد ذكرنا في عدة أجوبة عدم جواز دفع الزكاة في بناء المساجد والمدارس وكذلك في طباعة المصحف ، فانظرها في ( 13734 ) و ( 21797 ) .

لكن لو كان المقصود بوضعها في دار للأيتام أن هذه الأموال ينفق منها على الأيتام الفقراء فإن هذا جائز إذا كان الأيتام فقراء .

والأفضل أن تتولى توزيع زكاة مالك بنفسك حتى تتأكد من أنك وضعتها في موضعها الذي أمرك الله به ، وعليك بذل الوسع في تحديد المستحقين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المس وما يتعلق به من أوهام وحقائق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 39214: المس وما يتعلق به من أوهام وحقائق
السؤال:

ابتليت بمس جني - ولم أشف منه - منذ سنتين تقريباً ، والغريب أنني أشعر بهم في جسدي ويكاد يكون لي التحكم فيهم في جسدي مثلاً : عندما أسمع للقرآن فأشعر بحركة ألم لهم في بطني فأستطيع إن شاء الله أن أوقفهم عن تلك الحركة .
وأنا أؤمن بأن خروجهم لن يتم أبدا إلا من الله العلي القدير ، فلذلك أدعو الله ولا أذهب إلى معالج شرعي يرقي بالقرآن .
الحمد لله أنني بفضل الله مستقيم ، ولكني أقع أحيانا في بعض المعاصي ، فما تفسير ذلك ؟ وما هي نصيحتكم ؟.

الجواب:

الحمد لله

المس بالجن فيه حقائق وفيه أوهام ، وأوهامه – عند كثير من الناس الآن – أكثر من حقائقه ، وأهل السنة مجمعون على تلبس الجني ببدن الإنسي ، لكن ليس معنى ذلك أن كل ما يكون من المصروع هو مس من الجن ، لأن الصرع قد يكون له سبب عضوي ، ومثله ما يشعر به الكثيرون ويحسونه في أجسادهم ، فلا يُجزَم بأنه من فعل الجن ، بل قد يكون أهاماً وقد تكون خيالات .

لذا فعليك ألا تلتفت إلى ما قد يوسوس به الشيطان أو يهيئه لك أنه من فِعله ، وأنك تستطيع التحكم به ، فهذا من أبواب تلبيسه على المسلم ليوهمه بأنه يستطيع التحكم فيه حتى يظن في نفسه ما ليس فيها ، وقد يصل به إلى ما لا تحمد عقباه كما حصل مع كثيرين .

وعليك بالمداومة على رقية نفسك بنفسك ، وكتاب ربك تبارك وتعالى بين يديك ، فاقرأ منه وارق نفسك ، وسواء كان عندك مس أم لم يكن فلا شك أنك مستفيد من هذه القراءة وتلك الرقية .

وللمزيد انظر سؤال رقم ( 3476 ) .

وإذا ذهبت إلى من هو معروف باستعمال الرقية الشرعية مع استقامة حاله وبعده عن الشعوذة والخرافات ، فإن هذا لا بأس به وقد يكون سبباً لشفائك مما تشكو منه .

وعليك بالاستعانة بالله تعالى والدعاء والتضرع ليكف عنك كيد شياطين الإنس والجن ، فالإنسان محتاج لربه دوماً ، والله تعالى قادر على أن يخلصك من الظنون والأوهام والحقائق التي تؤذيك وتضرك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم السباحة والغوص في الماء للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 39232: حكم السباحة والغوص في الماء للصائم
السؤال:

ما حكم العوم للصائم أو الغوص في الماء ؟.

الجواب:

الحمد لله

" لا بأس أن يغوص الصائم في الماء ، أو يعوم فيه ـ أي يسبح ـ لأن ذلك ليس من المفطرات ، والأصل الحل حتى يقوم دليل على الكراهة ، أو على التحريم ، وليس هناك دليل على التحريم ولا على الكراهة ، وإنما كرهه بعض أهل العلم خوفاً من أن يدخل إلى حلقه شيء وهو لا يشعر به " انتهى .

"فتاوى ابن عثيمين" (19/285) .

وقال أيضاً : " لا بأس للصائم أن يسبح ، وله أن يسبح كما يريد ، وينغمس في الماء ، ولكن يحرص على أن لا يتسرب الماء إلى جوفه بقدر ما يستطيع " انتهى .

"فتاوى ابن عثيمين" (19/284) .

وجاء في "فتاوى اللجنة الدائمة" (10/282) :

" تجوز السباحة في نهار رمضان ، ولكن ينبغي للسابح أن يتحفظ من دخول الماء إلى جوفه " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز إخراج نقود بدلا من الإطعام في فدية الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 39234: لا يجوز إخراج نقود بدلا من الإطعام في فدية الصيام
السؤال:

رجل كبير مريض لا يستطيع الصوم فهل يجزيء إخراج النقود عن الإطعام ؟.

الجواب:

الحمد لله

" يجب علينا أن نعلم قاعدة مهمة ، وهي أن ما ذكره الله عز وجل بلفظ الإطعام أو الطعام وجب أن يكون طعاماً ، وقد قال تعالى في الصوم : ( وَعَلَى ٱلَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ ) وقال في كفارة اليمين : ( فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَساكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذٰلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَٱحْفَظُوۤاْ أَيْمَاٰنَكُمْ كَذٰلِكَ يُبَيِّنُ ٱللَّهُ لَكُمْ ءَايَـٰتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) .

وفي زكاة الفطر : فرض النبي صلى الله عليه وسلم زكاة الفطر صاعاً من طعام ، فما ذكر في النصوص بلفظ الطعام أو الإطعام فإنه لا يجزىء عنه الدراهم .

وعلى هذا فالكبير الذي كان فرضه الإطعام بدلاً عن الصوم لا يجزىء أن يخرج بدلاً عنه دراهم ، لو أخرج بقدر قيمة الطعام عشر مرات لم يجزئه ؛ لأنه عدول عما جاء به النص ، كذلك الفطرة لو أخرج قدر قيمتها عشر مرات لم يجزىء عن صاع من الحنطة ؛ لأن القيمة غير منصوص عليها . وقد قال النبي صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) .

وعلى هذا فنقول للأخ الذي لا يستطيع الصوم لكبره : أطعم عن كل يوم مسكيناً ، ولك في الإطعام صفتان :

الصفة الأولى : أن توزع عليهم في بيوتهم تعطي كل واحد ربع الصاع المعروف من الرز وتجعل معه ما يؤدمه .

الصفة الثانية : أن تصنع طعاماً وتدعو إليه عدد المساكين الذين يجب أن تطعمهم ، يعني يمكن إذا مضى عشرة أيام تصنع عشاء وتدعو عشرة من الفقراء يأكلون ، وكذلك في العشر الثانية ، والعشر الثالثة ، كما كان أنس بن مالك رضي الله عنه حين كبر وصار لا يستطيع الصوم يطعم ثلاثين فقيراً في آخر يوم من رمضان " انتهى .

"مجموع فتاوى ابن عثيمين" (19/116) . (www.islam-qa.com)


إذا أدرك الإمام ساجدا أو جالساً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 39235: إذا أدرك الإمام ساجدا أو جالساً
السؤال:

إذا دخلت المسجد والإمام ساجد أو جالس بين السجدتين أو في التشهد ، فهل أدخل معه ؟ وهل أكبر تكبيرة أخرى للسجود أو القعود بعد تكبيرة الإحرام ؟.

الجواب:

الحمد لله

أولاً :

إذا دخل المصلي المسجد والإمام في السجود أو الجلوس أو على أي حال ، دخل معه , لقوله صلى الله عليه وسلم : ( إِذَا جِئْتُمْ إِلَى الصَّلاةِ وَنَحْنُ سُجُودٌ فَاسْجُدُوا وَلا تَعُدُّوهَا شَيْئًا , وَمَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ الصَّلاةَ ) رواه أبو داود (893) وحسنه الألباني في صحيح أبي داود .

انظر السؤال (46811) .

ولا تحسب له هذه الركعة ؛ لأنه لم يدرك الركوع معه .

ثانياً :

ذكر أهل العلم رحمهم الله تعالى أن المصلي الذي أدرك إمامه ساجداً أنه يكبر تكبيرة الإحرام ثم يسجد مع إمامه من غير تكبير ؛ لأنه لم يدرك محل التكبير .

قال ابن قدامة في المغني (2/183) : " وإن أدرك الإمام في ركن غير الركوع لم يكبر إلا تكبيرة الافتتاح , وينحط بغير تكبير ؛ لأنه لم يُعتد له به , وقد فاته محل التكبير , وإن أدركه في السجود أو التشهد الأول كبر حال قيامه مع الإمام إلى الثالثة ؛ لأنه مأموم له , فيتبعه في التكبير , كمن أدرك معه من أولها " .

وانظر : "المجموع شرح المهذب" (4/218) .

وهذا بخلاف التكبير للركوع ؛ فإنه محسوب له , وبخلاف ما إذا انتقل بعد ذلك مع الإمام من السجود أو غيره , فإنه يكبر موافقة للإمام في الانتقال إليه , وإن كان غير محسوب له , كما أفاده ابن قدامة رحمه الله .

والقول الثاني : أنه ينحط معه بتكبير , فيكبر الأولى للإحرام , والثانية ليسجد بها أو يقعد ، لأنه التزم متابعة الإمام وهو في القعود أو السجود , والانتقال من القيام إلى السجود يكون بالتكبير .

انظر : "المجموع" (4/218) , "حاشية ابن قاسم" (2/277) , "الإنصاف" (2/225) , "السنن الكبرى" للبيهقي (2/91) .

قال الشيخ ابن عثيمين رحمه الله في الشرح الممتع (4/128) :

" والمشهورُ عند الفقهاءِ رحمهم الله : أنَّه ينحطُّ بلا تكبيرٍ .

ولكن مع هذا نقولُ : لو كَبَّرَ الإنسانُ فلا حَرَجَ ، وإن تَرَكَ فلا حَرَجَ ، ونجعلُ الخِيَارَ للإنسانِ ؛ لأنه ليس هناك دليلٌ واضحٌ للتَّفريقِ بين الرُّكوعِ وغيرِه ، إذ مِن الجائزِ أن يقولَ قائلٌ : إنَّ القعودَ لا يلي القيامَ ، لكن الذي جعلني أَقْعُدُ هو اتِّباعُ الإمامِ ، فأنا الآن انتقلتُ إلى رُكْنٍ مأمور بالانتقالِ إليه ، ولكن تبعاً للإمام لا باعتبارِ الأصلِ ، وهذا لا شكَّ بأنه يؤيِّدُ القولَ بأنَّه يكبِّرُ ، فالذي نَرى في هذه المسألةِ أنَّ الاحتياطَ أن يكبِّرَ " انتهى .

ثالثاً :

ولو أحرم بالصلاة وانحط ساجداً فرفع الإمام رأسه قبل أن يضع المأموم جبهته على الأرض , فالظاهر أنه يرجع معه ولا يسجد ؛ لفوات محل المتابعة برفع الإمام رأسه من الأرض قبل وضع المأموم جبهته عليها , بخلاف ما إذا كان معه من أول الصلاة .

ولو أدركه في السجدة الأولى فانحط ساجداً فرفع الإمام رأسه , وجلس بين السجدتين جلس معه المأموم , فإذا سجد الثانية سجد معه .

والله أعلم .

انظر : " أحكام حضور المساجد" ( ص143-144) للشيخ : عبد الله بن صالح الفوزان .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إلقاء ورد السلام على النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 39258: حكم إلقاء ورد السلام على النساء
السؤال:

هل يجوز لي أن أسلم أو أرد السلام على امراة أجنبية عني . يعني من غير المحارم ؟.

الجواب:

الحمد لله

أولاً :

أمر الله تعالى بإفشاء السلام ، وأوجب الرد على من سلَّم ، وجعل السلام من الأمور التي تشيع المحبة بين المؤمنين .

قال الله تعالى : ( وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيبًا ) النساء /86 .

وعَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَدْخُلُونَ الْجَنَّةَ حَتَّى تُؤْمِنُوا ، وَلا تُؤْمِنُوا حَتَّى تَحَابُّوا ، أَوَلا أَدُلُّكُمْ عَلَى شَيْءٍ إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ ؟ أَفْشُوا السَّلامَ بَيْنَكُمْ ) . رواه مسلم ( 54 ) .

وفي جواب السؤال رقم (4596) نبذة مطولة عن أهمية السّلام وردّه ، فلينظر .

ثانياً :

الأمر بإفشاء السلام عامٌّ يشمل جميع المؤمنين ، فيشمل الرجل مع الرجل والمرأة مع المرأة ، والرجل مع محارمه من النساء . فكل واحد من هؤلاء مأمور بابتداء السلام ، ويجب على الآخر الرد .

إلا أن الرجل مع المرأة الأجنبية عنه لهما حكم خاص في ابتداء السلام ورده نظراً لما قد يترتب على ذلك من الفتنة في بعض الأحيان .

ثالثاً :

لا بأس أن يسلم الرجل من غير مصافحة على المرأة الأجنبية عنه إذا كانت عجوزاً ، أما السلام على المرأة الشابة الأجنبية فلا ينبغي إذا لم يؤمن من الفتنة ، وهذا هو الذي تدل عليه أقوال العلماء رحمهم الله .

سُئِلَ الإمام مَالِك هَلْ : يُسَلَّمُ عَلَى الْمَرْأَةِ ؟ فَقَالَ : أَمَّا الْمُتَجَالَّةُ (وهي العجوز) فَلا أَكْرَهُ ذَلِكَ ، وَأَمَّا الشَّابَّةُ فَلا أُحِبُّ ذَلِكَ .

وعلَّل الزرقاني في شرحه على الموطأ (4/358) عدم محبة مالك لذلك : بخوف الفتنة بسماع ردها للسلام .

وفي الآداب الشرعية (1/ 375) ذكر ابن مفلح أن ابن منصور قال للإمام أحمد : التسليم على النساء ؟ قال : إذا كانت عجوزاً فلا بأس به .

وقال صالح (ابن الإمام أحمد) : سألت أبي يُسَلَّمُ على المرأة ؟ قال : أما الكبيرة فلا بأس ، وأما الشابة فلا تستنطق . يعني لا يطلب منها أن تتكلم برد السلام .

وقال النووي في كتابه "الأذكار" (ص 407) :

"قال أصحابنا : والمرأة مع المرأة كالرجل مع الرجل ، وأما المرأة مع الرجل ، فإن كانت المرأة زوجته ، أو جاريته ، أو محرماً من محارمه فهي معه كالرجل ، فيستحب لكل واحد منهما ابتداء الآخر بالسلام ويجب على الآخر رد السلام عليه . وإن كانت أجنبية ، فإن كانت جميلة يخاف الافتتان بها لم يسلم الرجل عليها ، ولو سلم لم يجز لها رد الجواب ، ولم تسلم هي عليه ابتداء ، فإن سلمت لم تستحق جواباً فإن أجابها كره له .

وإن كانت عجوزاً لا يفتتن بها جاز أن تسلم على الرجل ، وعلى الرجل رد السلام عليها .

وإذا كانت النساء جمعاً فيسلم عليهن الرجل . أو كان الرجال جمعاً كثيراً فسلموا على المرأة الواحدة جاز إذا لم يُخَفْ عليه ولا عليهن ولا عليها أو عليهم فتنة .

روى أبو داود (5204) عن أَسْمَاء ابْنَة يَزِيدَ قالت : مَرَّ عَلَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نِسْوَةٍ فَسَلَّمَ عَلَيْنَا . صححه الألباني في صحيح أبي داود .

وروى البخاري (6248) عن سَهْلٍ بن سعد قَالَ : كَانَتْ لَنَا عَجُوزٌ تُرْسِلُ إِلَى بُضَاعَةَ ( نَخْلٍ بِالْمَدِينَةِ ) فَتَأْخُذُ مِنْ أُصُولِ السِّلْقِ فَتَطْرَحُهُ فِي قِدْرٍ وَتُكَرْكِرُ حَبَّاتٍ مِنْ شَعِيرٍ ( أي تطحن ) فَإِذَا صَلَّيْنَا الْجُمُعَةَ انْصَرَفْنَا وَنُسَلِّمُ عَلَيْهَا فَتُقَدِّمُهُ إِلَيْنَا" . انتهى كلام النووي .

وقال الحافظ في "الفتح" :

عن جواز سلام الرجال على النساء ، والنساء على الرجال، قال : الْمُرَاد بِجَوَازِهِ أَنْ يَكُون عِنْد أَمْن الْفِتْنَة .

ونَقَل عن الْحَلِيمِيّ أنه قال : كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْعِصْمَةِ مَأْمُونًا مِنْ الْفِتْنَة , فَمَنْ وَثِقَ مِنْ نَفْسه بِالسَّلامَةِ فَلْيُسَلِّمْ وَإِلا فَالصَّمْت أَسْلَم .

ونَقَل عَنْ الْمُهَلَّب أنه قال : سَلَام الرِّجَال عَلَى النِّسَاء وَالنِّسَاء عَلَى الرِّجَال جَائِز إِذَا أُمِنَتْ الْفِتْنَة اهـ بتصرف .

والله تعالى أعلم .

انظر كتاب " أحكام العورة والنظر" إعداد / مساعد بن قاسم الفالح .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يُنكر تغير الفتوى بتغير الزمان والمكان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 39286: هل يُنكر تغير الفتوى بتغير الزمان والمكان
السؤال:

قرأت هذا الكلام ( العلماء أجمعوا على أن الفتوى تتغير بتغير الزمان والمكان والعرف والحال لذلك يجب الاستفادة من المتغيرات ) لكني غير مقتنع به فهل هذا الكلام صحيح ؟. أرجو الإجابة مع الاستدلال بالأدلة الشرعية والسنة ؟.

الجواب:

الحمد لله

هذه القاعدة يعبر عنها بعض العلماء بقولهم : ( لا ينكر تغير الأحكام بتغير الزمان ) ، كما في مجلة الأحكام العدلية المادة 39 ، وشرح القواعد الفقهية للزرقا ص 227 وغير ذلك .

وهذه القاعدة إحدى القواعد المتفرعة عن قاعدة " العادة محكمة ".

وكلمة " الأحكام " الواردة في القاعدة ، مخصوصة بالأحكام المبنية على العرف والعادة ، فهذه هي التي تتغير بتغير الزمان والمكان والحال .

قال في درر الحكام شرح مجلة الأحكام : ( إن الأحكام التي تتغير بتغير الأزمان هي الأحكام المستندة على العرف والعادة ; لأنه بتغير الأزمان تتغير احتياجات الناس , وبناء على هذا التغير يتبدل أيضا العرف والعادة وبتغير العرف والعادة تتغير الأحكام حسبما أوضحنا آنفا , بخلاف الأحكام المستندة على الأدلة الشرعية التي لم تبن على العرف والعادة فإنها لا تتغير . مثال ذلك : جزاء القاتل العمد القتل . فهذا الحكم الشرعي الذي لم يستند على العرف والعادة لا يتغير بتغير الأزمان , أما الذي يتغير بتغير الأزمان من الأحكام , فإنما هي المبنية على العرف والعادة , كما قلنا ,

وإليك الأمثلة : كان عند الفقهاء المتقدمين أنه إذا اشترى أحد دارا اكتفى برؤية بعض بيوتها[غرفها] , وعند المتأخرين لا بد من رؤية كل بيت منها على حدته , وهذا الاختلاف ليس مستندا إلى دليل , بل هو ناشئ عن اختلاف العرف والعادة - في أمر الإنشاء والبناء , وذلك أن العادة قديما في إنشاء الدور وبنائها أن تكون جميع بيوتها متساوية وعلى طراز واحد , فكانت على هذا رؤية بعض البيوت تغني عن رؤية سائرها , وأما في هذا العصر فإذ جرت العادة بأن الدار الواحدة تكون بيوتها مختلفة في الشكل والحجم لزم عند البيع رؤية كل منها على الانفراد) انتهى من درر الحكام 1/47 لمؤلفه الشيخ علي حيدر، وقريب منه ما في شرح المجلة لسليم رستم 1/36

ومثل الزرقا لهذه القاعدة بقوله :

( لما ندرت العدالة وعزت في هذه الأزمان قالوا بقبول شهادة الأمثل فالأمثل والأقل فجورا فالأقل ...

وجوزوا تحليف الشهود عند إلحاح الخصم ، وإذا رأى الحاكم ذلك؛ لفساد الزمان) شرح القواعد الفقهية ص 229

ونبه الدكتور محمد الزحيلي على أن الأصل في الشريعة هو ثبات الأحكام ، وأن لفظ الأحكام في القاعدة ليس عاما ، وقال : ( ولذلك تعتبر القاعدة خاصة واستثناء ، مع التذكير بما يلي :

1- إن الأحكام الأساسية الثابتة في القرآن والسنة والتي جاءت الشريعة لتأسيسها بنصوصها الأصلية : الآمرة والناهية، كحرمة الظلم ، وحرمة الزنى والربا، وشرب الخمر والسرقة، وكوجوب التراضي في العقد ، ووجوب قمع الجرائم وحماية الحقوق ، فهذه لا تتبدل بتبدل الزمان ، بل هي أصول جاءت بها الشريعة لإصلاح الزمان والأجيال ، وتتغير وسائلها فقط .

2- إن أركان الإسلام وما علم من الدين بالضرورة لا يتغير ولا يتبدل ، ويبقى ثابتا كما ورد ، وكما كان في العصر الأول لأنها لا تقبل التبديل والتغيير.

3- إن جميع الأحكام التعبدية التي لا مجال للرأي فيها ، ولا للاجتهاد، لا تقبل التغيير ولا التبديل بتبدل الأزمان والأماكن والبلدان والأشخاص.

4- إن أمور العقيدة أيضا ثابتة لا تتغير ولا تتبدل ولا تقبل الاجتهاد، وهي ثابتة منذ نزولها ومن عهد الأنبياء والرسل السابقين ، حتى تقوم الساعة ، ولا تتغير بتغير الأزمان) انتهى من : القواعد الفقهية على المذهب الحنفي والشافعي للدكتور محمد الزحيلي ص 319

وبهذا يتضح أنه لا إشكال في هذه القاعدة ، وأنه لا حجة فيها لمن يريد إباحة الربا أو الاختلاط مثلا أو يريد إلغاء الحدود والعقوبات ، لتغير الزمان ! فإن هذه الأمور المذكورة ثابتة بالنصوص الواضحة من الكتاب والسنة ، فلا مجال لتغييرها أو تبديلها ، إلا أن ينخلع الإنسان من دينه رأسا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تغسيل الميت المحترق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 39288: تغسيل الميت المحترق
السؤال:

هل يتم تغسيل الميت محروقا أم لا وما كيفية غسله علما بأنه يكون في حالة احتراق كاملة أحيانا ؟.

الجواب:

الحمد لله

من مات بالحرق وأمكن تغسيله غسل . وإن خيف تهريه أو تقطعه بالغسل صب عليه الماء صبا ، فإن خيف تقطعه بالصب ، يمم إن أمكن ذلك .

قال ابن قدامة رحمه الله : ( والمجدور , والمحترق , والغريق , إذا أمكن غسله غسل , وإن خيف تقطعه بالغسل صب عليه الماء صبا , ولم يمس , فإن خيف تقطعه بالماء لم يغسل , وييمم إن أمكن , كالحي الذي يؤذيه الماء , وإن تعذر غسل الميت لعدم الماء ييمم , وإن تعذر غسل بعضه دون بعض , غسل ما أمكن غسله , وييمم الباقي , كالحي سواء ) انتهى من المغني 2/209

وسئل الشيخ ابن باز رحمه الله :

كيف يتم تغسيل الإنسان الذي يموت في حادث ويتشوه جسمه وربما تقطع بعض أجزائه ؟

فأجاب رحمه الله :

يجب تغسله كما يغسل غيره إذا أمكن ذلك ، فإن لم يمكن فإنه يُيمّم ، لأن التيمم يقوم مقام التغسيل بالماء عند العجز عن ذلك .

مجموع فتاوى ومقالات متنوعة 13/123

وفي فتاوى اللجنة الدائمة 8/371 عن تغسيل الميت بحادث قطّع جسمه :

( إذا تعذر غسله فإنه ييمم لعموم قوله تعالى : ( فاتقوا الله ما استطعتم ) ، لأن الله شرع التيمم للطهارة من الحدث الأكبر والأصغر في حالة عدم وجود الماء ، أو العجز عن استعماله ، أو التضرر باستعماله ) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تركيب الرموش الصناعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 39301: حكم تركيب الرموش الصناعية
السؤال:

هل يجوز للمرأة أن تستعمل الرموش الصناعية ؟.

الجواب:

الحمد لله

يحرم على المرأة تركيب الرموش الصناعية ، لأنها تدخل في وصل الشعر الذي لعن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فعله .

روى البخاري ومسلم (2122) عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ قَالَتْ جَاءَتْ امْرَأَةٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّ لِي ابْنَةً عُرَيِّسًا (تصغير عروس) أَصَابَتْهَا حَصْبَةٌ فَتَمَرَّقَ ( وفي رواية : تمزق ) شَعْرُهَا أَفَأَصِلُهُ ؟ فَقَالَ : لَعَنَ اللَّهُ الْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ .

روى البخاري (5205) ومسلم (2123) عَنْ عَائِشَةَ أَنَّ جَارِيَةً مِنْ الأَنْصَارِ تَزَوَّجَتْ وَأَنَّهَا مَرِضَتْ فَتَمَرَّطَ شَعَرُهَا (أي سقط) فَأَرَادُوا أَنْ يَصِلُوهُ ، فَسَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَلَعَنَ الْوَاصِلَةَ وَالْمُسْتَوْصِلَةَ .

قال النووي :

(تَمَرَّقَ ) بِمَعْنَى تَسَاقَطَ .

وَأَمَّا الْوَاصِلَة فَهِيَ الَّتِي تَصِل شَعْر الْمَرْأَة بِشَعْرٍ آخَر , وَالْمُسْتَوْصِلَة الَّتِي تَطْلُب مَنْ يَفْعَل بِهَا ذَلِكَ , وَيُقَال لَهَا : مَوْصُولَة . وَهَذِهِ الأَحَادِيث صَرِيحَة فِي تَحْرِيم الْوَصْل , وَلَعْن الْوَاصِلَة وَالْمُسْتَوْصِلَة مُطْلَقًا , وَهَذَا هُوَ الظَّاهِر الْمُخْتَار اهـ .

والرموش الصناعية يتحقق فيها هذا المعنى ، وهو وصل الشعر ، فإن الرموش الطبيعية توصل بالرموش الصناعية .

وأيضاً : ذكر بعض الأطباء أن الرموش الصناعية تؤدي إلى حساسية مزمنة بالجلد والعين والتهابات في الجفون وتؤدي إلى تساقط الرموش . فيكون في استعمالها ضرراً ، وقد منع الشارع ذلك كما قال عليه السلاة والسلام ( لا ضرر ولا ضرار )

انظر : "زينة المرأة بين الطب والشرع" ص 33 .

وينبغي أن تتنبه المرأة المسلمة إلى أن الاهتمام بمثل هذه الأمور قد يكون إغراقاً في التنعم والترفه ، وإهداراً للأوقات والأموال التي يمكن الاستفادة منها فيما هو أنفع للمسلمين ، لاسيما في هذه الأوقات التي ضعفت فيها العزائم ، وفترت الهمم . وصُرِفت المرأة عن مهمتها الأساسية في تربية الجيل إلى الاهتمام البالغ بمثل هذه الأمور .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تركت بيت زوجها وأبت الرجوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 39318: تركت بيت زوجها وأبت الرجوع
السؤال:

أرجو منكم إفادتي بما يجب فعله شرعا بما يرضي الله. أنا طبيب شاب تزوجت منذ ثلاث سنوات ، وكانت خطيبتي (زوجتي الآن) شخصية ممتازة جداً . وكانت متفاهمة. وبعد الزواج تغير الحال فقد كنت مديونا وكانت تعلم كل دخلي ومع ذلك كانت تطالبني بمصروف خاص بها ولما حاولت إقناعها بالصبر حتى أسدد ديوني وأنها ينبغي أن تساعد على ذلك أقامت الدنيا وأخبرت حماتي التي ظلت (تلح) عليّ ولكني رفضت ، ثم طالبت بالعمل مع أننا اتفقنا على عدم العمل إلا لو أنني كنت غير قادر على الكسب . وجعلت حماتي ( تلح ) علي كثيرا جداً حتى وافقت. وبعدها ظهرت الكثير من المشكلات ، فقد كانت وما زالت تعامل أبي وأمي بشكل غير لائق ووصل الأمر للإهانة. ورزقنا الله بعد زواجنا بطفلة يحسدنا عليها الناس . المهم أنها خرجت من البيت بغير إذني أكثر من مرة و لم يردعها الكلام ولا الهجر في الفراش ولا الضرب . وفضحتني وسط سكان العمارة التي نسكن فيها لأنها كانت تحكي عن مشاكلنا للسكان والجيران ولأصدقائها وأقاربها ، وفشلت المحاولات معها حتى إن شيخ المسجد كلمها دون فائدة . ونتيجة لذلك جف قلبي من ناحيتها ، وتعددت الخلافات وتم الطلاق مرتين ورجعنا من أجل بنتنا الصغير التي وهبنا الله إياها . ومؤخرا جاء حماي و حماتي من السفر و ذهبت إليهم بحجة أنها ستمكث بضعة أيام معهم واستمر ذلك الوضع لثلاثين يوماً بحجة أن أباها مريض وأمها كبيرة في السن ، و لما طالبت برجوعها هي و ابنتي إلى منزلي رفضت وعندما تكلمت مع والدها رفض رجوعها إلى منزل الزوجية . وهددتهم باللجوء للقضاء و لم يهتموا، و اكتشفت غياب الأوراق الرسمية الخاصة بزوجتي و ابنتي وجواز سفرهما والذهب ( أخذتهم قبل ذهابها لبيت أهلها) أشيروا علي أفادكم الله.

الجواب:

الحمد لله

إن كان الأمر كما ذكرت فقد أخطأت زوجتك أخطاء عدة ، من خروجها بغير إذنك، واستمرارها في بيت أهلها ، ورفضها الرجوع إليك بغير مبرر ظاهر، وقبل ذلك إلحاحها في الخروج إلى العمل مخالفةً لما تم الاتفاق عليه بينكما، ومعاملتها غير اللائقة لوالديك، وإفشائها لأسرار بيتها.

والذي نشير عليك به هو أن تسلك ما أرشد إليه رب العالمين بقوله : ( وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً ) النساء / 35 فتخيرْ رجلا من صالحي أهلك ، ليتفاوض مع رجل من صالحي أهلها ، فما حكما به فالزمه فإن فيه الخير والفلاح. وإن حكما بالطلاق فلا تحزن ، لقوله تعالى : ( وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعاً حَكِيماً ) النساء / 130

فإن لم ينفع معها أمر الحكمين فلك أن ترفع الأمر إلى القضاء لإلزامها بالرجوع إلى بيتها ، أو التفريق بينكما على ما يراه القاضي .

واحرص خلال هذه الفترة على ضبط تصرفاتك وأقوالك ، فإن الشيطان حريص على التفريق بين الزوجين ، وقد يكون للكلمة أثر عظيم ، في ظل وجود الخلاف والشقاق ، وسل الله تعالى أن يلهمك رشدك ، وأن يوفقك لما فيه الخير لك ولابنتك، ولا تقدم على أمر حتى تستخير الله تعالى ، واحذر من العجلة فإنها لا تأت بخير، وعليك بالرفق والحلم والأناة ، فكم من أسرة أوشكت على الانهيار ، ثم عادت إليها الحياة والبهجة والألفة .

وعد إلى نفسك ففتش عن أخطائها ، وأصلح ما بينك وبين ربك ، ليصلح لك ما بينك وبين خلقه ، فإن للطاعة والمعصية أثرا في استقامة البيوت أوخرابها .

نسأل الله أن يصلح حالكما ، وأن يوفقكما لطاعته ومرضاته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يصح جمع قضاء رمضان مع ست شوال بنية واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 39328: لا يصح جمع قضاء رمضان مع ست شوال بنية واحدة
السؤال:

هل يجوز أن أصوم الستة أيام من شوال بنفس النية بقضاء الأيام التي أفطرت فيها في رمضان بسبب الحيض ؟.

الجواب:

الحمد لله

لا يصح ذلك ، لأن صيام ستة أيام من شوال لا تكون إلا بعد صيام رمضان كاملاً.

قال الشيخ ابن عثيمين في "فتاوى الصيام" (438) :

"من صام يوم عرفة ، أو يوم عاشوراء وعليه قضاء من رمضان فصيامه صحيح ، لكن لو نوى أن يصوم هذا اليوم عن قضاء رمضان حصل له الأجران: أجر يوم عرفة ، وأجر يوم عاشوراء مع أجر القضاء ، هذا بالنسبة لصوم التطوع المطلق الذي لا يرتبط برمضان ، أما صيام ستة أيام من شوال فإنها مرتبطة برمضان ولا تكون إلا بعد قضائه، فلو صامها قبل القضاء لم يحصل على أجرها ، لقول النبي صلى الله عليه وسلم : (من صام رمضان ثم أتبعه بست من شوال فكأنما صام الدهر) ومعلوم أن من عليه قضاء فإنه لا يعد صائماً رمضان حتى يكمل القضاء" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من يموت دفاعاً عن وطنه من غير المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > أحكام الجهاد >
سؤال رقم 39344: حكم من يموت دفاعاً عن وطنه من غير المسلمين
السؤال:

ما حكم من يموت دفاعاً عن وطنه من غير المسلمين فهل يعتبر شهيداً ؟.

الجواب:

الحمد لله

من قتل في سبيل الله فهو شهيد ومعنى ( في سبيل الله ) أنه يقاتل لتكون كلمة الله هي العليا ، هذا هو حد شهيد المعركة كما بينه النبي صلى الله عليه وسلم .

فقد روى البخاري ( 3126) ومسلم (1904) عن أَبُي مُوسَى الأَشْعَرِيُّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ أَعْرَابِيٌّ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلُ يُقَاتِلُ لِلْمَغْنَمِ وَالرَّجُلُ يُقَاتِلُ لِيُذْكَرَ وَيُقَاتِلُ لِيُرَى مَكَانُهُ مَنْ فِي سَبِيلِ اللَّهِ ؟ فَقَالَ : "مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا فَهُوَ فِي سَبِيلِ اللَّهِ".

وروى مسلم (1915) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَا تَعُدُّونَ الشَّهِيدَ فِيكُمْ قَالُوا يَا رَسُولَ اللَّهِ مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ قَالَ إِنَّ شُهَدَاءَ أُمَّتِي إِذًا لَقَلِيلٌ قَالُوا فَمَنْ هُمْ يَا رَسُولَ اللَّهِ قَالَ مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي الطَّاعُونِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي الْبَطْنِ فَهُوَ شَهِيدٌ وَالْغَرِيقُ شَهِيدٌ ".

فجمع النبي صلى الله عليه وسلم بين شهيد المعركة ، وبين من يلحق به في فضل الشهادة .

قال النووي رحمه الله : ( قال العلماء : المراد بشهادة هؤلاء كلهم غير المقتول في سبيل الله أنهم يكون لهم في الآخرة ثواب الشهداء وأما في الدنيا فيغسلون ويصلى عليهم وقد سبق في كتاب الإيمان بيان هذا والشهداء ثلاثة أقسام شهيد في الدنيا والآخرة وهو المقتول في حرب الكفار وشهيد في الآخرة دون أحكام الدنيا وهم هؤلاء المذكورون هنا ، وشهيد في الدنيا دون الآخرة وهو من غل ( أي سرق ) في الغنيمة أو قُتل مدبرا ( أي : وهو يفر من القتال ) انتهى .

والشهادة منزلة عالية ، لا تكون إلا لأهل الإيمان .

وأما من بلغته دعوة النبي محمد صلى الله عليه وسلم ولم يؤمن به فهو كافر بالله ، من أهل النار سواء قتل في المعركة أو مات على فراشه ، يهودياً كان أو نصرانياً أو غيرهما من ملل الشرك والكفر ، والنصارى يكفرون لتكذيبهم النبي صلى الله عليه وسلم ، ولدعواهم ألوهية المسيح عيس ابن مريم عليه السلام ، ودعواهم أن الله اتخذ صاحبة وولداً تعالى الله عن قولهم علواً كبيراً .

قال الله تعالى : ( إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً ) النساء /105-151 .

وقال : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ ) التوبة / 30 .

وقال : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ ) المائدة / 72

وقال : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ ) المائدة / 73

وقال النبي صلى الله عليه وسلم : ( وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ يَهُودِيٌّ وَلا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلا كَانَ مِنْ أَصْحَابِ النَّارِ ) . رواه مسلم (153) .

وهذا الكلام الذي سبق هو في أحكام الآخرة إذا قُتل ، أما في أحكام الدنيا فإذا قام أحد من غير المسلمين بالمشاركة بالدفاع عن بلاد المسلمين دون تقديم أي تنازلات من المسلمين عن الحق فلا بأس أن يُشكر ويكافأ على ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجلوس مع جماعة التبليغ والخروج معهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 39349: الجلوس مع جماعة التبليغ والخروج معهم
السؤال:

هل يجوز الجلوس مع جماعة التبليغ من أجل الفائدة والذكر فقط ؟.

الجواب:

الحمد لله

جماعة التبليغ إحدى الجماعات الدعوية التي تسعى لنشر الإسلام والدعوة إليه ، ولها دور محمود في دعوة العصاة والمنحرفين ، مع بذل الوقت والمال ، وتحمل مشاق السفر والتجوال وغير ذلك .

ونظرا لما ينقل عن بعض مشايخ هذه الجماعة ومؤسسيها من بعض الأفكار الخاطئة ، والعقائد المرفوضة ، أفتى جماعة من أهل العلم بأنه لا يخرج معهم إلا طلبة العلم ، بغرض تعليمهم وإرشادهم .

سئل الشيخ ابن باز رحمه الله السؤال التالي : ( خرجت مع جماعة التبليغ للهند والباكستان ، وكنا نجتمع ونصلي في مساجد يوجد بها قبور وسمعت أن الصلاة في المسجد الذي يوجد به قبر باطلة فما رأيكم في صلاتي وهل أعيدها ؟ وما حكم الخروج معهم لهذه الأماكن ؟

فأجاب رحمه الله :

( جماعة التبليغ ليس عندهم بصيرة في مسائل العقيدة فلا يجوز الخروج معهم إلا لمن لديه علم وبصيرة بالعقيدة الصحيحة التي عليها أهل السنة والجماعة حتى يرشدهم وينصحهم ويتعاون معهم على الخير ؛ لأنهم نشيطون في عملهم ، لكنهم يحتاجون إلى المزيد من العلم ، وإلى من يبصرهم من علماء التوحيد والسنة . رزق الله الجميع الفقه في الدين والثبات عليه...) مجموع فتاوى الشيخ ابن باز 8/331

وإذا كان الموجودون عندكم من هذه الجماعة معروفين بالعقيدة الصحيحة والعلم فلا حرج عليك في التعاون معهم ، والحضور في مجالسهم .

سئل الشيخ ابن باز رحمه الله :

( نحن سكان في البادية منا من هو مستقر في هجرة ومنا من هو يتبع حلاله ، ويأتينا جماعة الدعوة للتبليغ منهم من نعرفه شخصيا ونثق بصدق نيته إلا أنهم ليسوا علماء ومنهم علماء ويدعوننا للخروج للهجر التي حولنا ويحددون لذلك أياماً وأسابيع وأشهراً مع ملاحظتنا أن حلق الذكر التي تعمل عندنا ليس عليها أي اشتباه هل يجوز الاستماع لهم أو الخروج معهم للهجر المجاورة أو خارج المملكة ؟

فأجاب رحمه الله :

( إذا كان المذكورون معروفين بالعقيدة الطيبة والعلم والفضل وحسن السيرة فلا بأس بالتعاون معهم في الدعوة إلى الله سبحانه والتعليم والنصيحة لقول الله عز وجل : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ) ، وقول النبي صلى الله عليه وسلم : "من دل على خير فله مثل أجر فاعله ". وفق الله الجميع ) مجموع فتاوى الشيخ 9/307

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مسؤولية الأخ تجاه أخوته في البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 39357: مسؤولية الأخ تجاه أخوته في البيت
السؤال:

يعمل والدي بالخارج ، وأنا الابن الأكبر في الأسرة أعيش مع والدتي وإخوتي. فهل اعتبر أنا المسئول عن إخوتي ، بحيث يجب علي أمرهم بالمعروف ونهيهم عن المنكر ، وعليهم طاعتي في ذلك، أم أن هذه مسئوليتي أمي ؟ وإذا قصرت أمي في هذه فتركت إخوتي يفعلون بعض المنكرات فماذا علي ؟ .

الجواب:

الحمد لله

الأمر بالمعروف والنهي عن المنكر واجب عليك في أي وقت ، سواء عند وجود والدك معك أو عند تغيبه عن البيت ، وهو كذلك مسؤولية الجميع ، لقول النبي صلى الله عليه وسلم :

( من رأى منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان ) رواه مسلم (78) .

وعلى هذا فهو واجب على المسلمين عامة ، وعلى الآباء والأمهات مع أولادهم خاصة ، وإذا قصّر الأب أو الأمّ في ذلك وجب على الابن صغيراً كان أو كبيراً أن يبذل جهده في ذلك بما يستطيعه بأدب وحكمة ، والله تعالى يقول : ( فاتقوا الله ما استطعتم ) التغابن / 16 ، ويقول أيضاً : ( لا يكلّف الله نفساً إلا وسعها ) البقرة / 286 .

وعليك أن تراعي المصلحة في ذلك وأن تدرأ المفسدة المترتبة على ذلك إن كانت أعظم مما تقوم به من نصحهم ، وعليك أن تظهر لهم أنك حريص على مصلحتهم ، ومشفق عليهم وتريد نفعهم حتى يكون ذلك أدعى لقبولهم وامتثالهم ما تأمرهم به ، من غير أن يكون ذلك على سبيل السلطة والقهر .

ونسأل الله لك الإعانة والتوفيق والسداد في أمورك .

الإسلام سؤال وجواب (www.islam-qa.com)


رمي الأوراق التي فيها اسم من أسماء الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
سؤال رقم 39376: رمي الأوراق التي فيها اسم من أسماء الله
السؤال:

اسمي فيه "عبد القادر" وفى كثير من التعاملات في الدواوين الحكومية مثلا احتاج إلى كتابة اسمي عند تقديم طلب ما ، ثم بعد ذلك قد يلقون بهذا الطلب في القمامة. فهل علي مسئولية في ذلك ؟ .

الجواب:

الحمد لله

لا بأس من كتابتك اسمك في الأوراق والمعاملات التي تحتاج إلى تقديمها إلى غيرك ولا حرج عليك ، وإنما الإثم والحرج على من يلقي هذه الأوراق في القمامة ؛ لأن فيها امتهاناً للفظ الجلالة .

سئل الشيخ عبد العزيز بن باز رحمه الله :

هل يجوز كتابة البسملة على بطاقات الزواج ؟ نظراً لأنها ترمى بعد ذلك في الشوارع أو في سلال المهملات .

فأجاب :

يشرع كتاب البسملة في البطاقات وغيرها من الرسائل ، لما روي عن النبي صلى الله عليه وسلم أنه قال : ( كل امرئ ذي بال لا يبدأ فيه ببسم الله فهو أبتر ) ، ولأنه صلى الله عليه وسلم كان يبدأ رسائله بالتسمية ، ولا يجوز لمن يتسلم البطاقة التي فيها ذكر الله أو آية من القرآن أن يلقيها في المزابل أو القمامات أو يجعلها في محل يرغب عنه ، وهكذا الجرائد وأشباهها ، لا يجوز امتهانها ولا إلقاؤها في القمامات ولا جعلها سفرة للطعام ولا ملفاً للحاجات لما يكون فيها من ذكر الله عزّ وجل ، والإثم على مَنْ فعل ذلك ، أمّا الكاتب فليس عليه إثم . ا.هـ .

مجموع فتاوى الشيخ عبد العزيز بن باز ( 5 / 427 ) ط : الثانية .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يقول في سجدتي السهو وبينهما؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 39399: ماذا يقول في سجدتي السهو وبينهما؟
السؤال:

ماذا نقول في سجدتي السهو وما بينهما ؟ وهل نقول مثلما نقول في صلاة الفريضة ؟.

الجواب:

الحمد لله

لم يرد – فيما نعلم – تخصيص سجدتي السهو بذكر معين ، وعلى هذا يكون حكمهما حكم سجود الصلاة ، فيقال فيهما ما يقال في سجود الصلاة ، نحو ( سبحان ربي الأعلى ) والدعاء ، لقول الرسول صلى الله عليه وسلم : ( أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ ، فَأَكْثِرُوا الدُّعَاءَ ) رواه مسلم (482) .

انظر السؤال رقم (7886) ، (39677) .

ويقال بينهما ما يقال بين سجدتي الصلاة ، نحو ( رب اغفر لي ) .

انظر السؤال (13340) .

قال النووي في "المجموع" (4/72) :

" سُجُودُ السَّهْوِ سَجْدَتَانِ بَيْنَهُمَا جَلْسَةٌ , وَيُسَنُّ فِي هَيْئَتِهَا الافْتِرَاشُ ، وَيَتَوَرَّكُ بَعْدَهُمَا إلَى أَنْ يُسَلِّمَ , وَصِفَةُ السَّجْدَتَيْنِ فِي الْهَيْئَةِ وَالذِّكْرِ صِفَةُ سَجَدَاتِ الصَّلاةِ . وَاَللَّهُ أَعْلَمُ " انتهى .

وقال في " الشرح الكبير" (4/96) :

" ويقول في سجود السهو ما يقول في سجود صلب الصلاة ، قياساً عليه " انتهى .

وقال في "أسنى المطالب" (1/195) :

" سُجُودُ السَّهْوِ سَجْدَتَانِ . . . وَكَيْفِيَّتُهَا كَسَجْدَتَيْ الصَّلاةِ ، يَجْلِسُ مُفْتَرِشًا بَيْنَهُمَا ، وَيَأْتِي بِذِكْرِ السُّجُودِ لِلصَّلاةِ فِيهِمَا " انتهى .

وقال في "مغني المحتاج" (1/439) :

" وكيفيتهما كسجود الصلاة في واجباته ومندوباته ، كوضع الجبهة والطمأنينة . . . ويأتي بذكر سجود الصلاة فيهما . . .

قال الأذرعي وسكتوا عن الذكر بينهما . والظاهر أنه كالذكر بين سجدتي صلب الصلاة " انتهى باختصار .

وجاء في " فتاوى اللجنة الدائمة " (6/443) :

" يقول الساجد في سجود السهو والتلاوة مثل ما يقول في سجوده في صلاته : " سبحان ربي الأعلى " والواجب في ذلك مرة واحدة ، وأدنى الكمال ثلاث مرات ، ويستحب الدعاء في السجود بما يسر الله من الأدعية الشرعية المهمة " انتهى .

وذكر بعض العلماء أنه يستحب أن يقال فيهما : " سُبْحَانَ مَنْ لا يَنَامُ وَلا يَسْهُو " .

قال الحافظ ابن حجر في "التلخيص" (2/12) : لم أجد له أصلاً . انتهى .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يلزم الاستنجاء لمن به سلس بول قبل خروج الوقت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 39431: لا يلزم الاستنجاء لمن به سلس بول قبل خروج الوقت
السؤال:

شخص مصاب بسلس البول ، توضأ بعد دخول الوقت ثم أراد تجديد وضوئه ولم يدخل الوقت التالي ، فهل عليه الاستنجاء مرة أخرى عند تجديد الوضوء؟.

الجواب:

الحمد لله

صاحب الحدث الدائم – كمن به سلس بول - إذا جدد الوضوء قبل خروج الوقت ، لم يلزمه الاستنجاء عند التجديد ، لأنه متوضئ حكما .

وإذا خرج الوقت لزمه أن يغسل فرجه ، وأن يتوضأ ، ثم يصلي ما شاء من فروض ونوافل ؛ لقول النبي صلى الله عليه وسلم لفاطمة بنت أبي حبيش : " فاغسلي عنك الدم ثم صلي ، ثم توضئي لكل صلاة حتى يجيء ذلك الوقت " . رواه البخاري ( 226 ) ومسلم ( 333 )

ولو قُدر أنه توضأ ، ثم لم يخرج منه شيء حتى دخل وقت الصلاة الأخرى ، لم يلزمه الوضوء ، وهو على وضوئه الأول .

فقول الفقهاء : يتوضأ لوقت كل صلاة ، مقيد بما إذا خرج منه شيء .

قال البهوتي في الروض المربع (ص 57) : (( والمستحاضة ونحوها ) ممن به سلس بول أو مذي أو ريح أو جرح لا يرقأ دمه أو رعاف دائم ... (تتوضأ لـ) دخول (وقت كل صلاة) إن خرج شيء (وتصلي) ما دام الوقت (فروضا ونوافل) ، فإن لم يخرج شيء لم يجب الوضوء) انتهى .

ولمعرفة المزيد عن أحكام صاحب السلس انظر السؤال رقم 22843 ، ورقم 39494

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سترسب في الامتحان بسبب حجابها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 39443: سترسب في الامتحان بسبب حجابها
السؤال:

أرجو أن أعلم ماذا تفعل فتاة تريد أن تلبس الحجاب في بلاد علمانية ولكنها تدرس في كلية الطب ، وهي تخاف أن يسقطوها في الامتحان لأجل ذلك. فماذا تفعل ؟ وهل تنتظر حتى تنتهي من الدراسة ، وجزاكم الله خيرا.

الجواب:

الحمد لله

يجب على المرأة أن تلبس الحجاب أمام الرجال الأجانب ؛ لأدلة كثيرة معلومة ، منها قوله تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب / 59 .

وقوله : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور / 31

ولا يجوز خلع الحجاب بحجة الدراسة ، فإن ذلك ليس ضرورة تبيح ما حرم الله تعالى ، والواجب على هذه الفتاة أن تتمسك بدينها ، وأن تلتزم بحجابها ، ولو أدى ذلك إلى ترك الدراسة .

وينبغي أن تعلم أن من توكل على الله كفاه وحماه ، وأن من اتقى الله يسر له أمره ، كما قال سبحانه : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق / 2 ،3 .

ولتصبر على ما يصيبها من أذى أو سخرية ، مستحضرة ما أعده الله من الأجر للمتمسك بدينه ، كما قال النبي صلى الله عليه وسلم : " إن من ورائكم زمان صبر للمتمسك فيه أجر خمسين شهيدا منكم " رواه الطبراني من حديث ابن مسعود ، وصححه الألباني في صحيح الجامع رقم 2234

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العمل في الجمارك والضرائب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 39461: حكم العمل في الجمارك والضرائب
السؤال:

أعمل في الجمارك ، وقد سمعت أن هذا العمل غير جائز شرعاً ، فشرعت في البحث في هذه المسألة وقد مرت مدة طويلة وأنا أبحث دون أن أصل إلى نتيجة شافية . أرجو منكم أن تفصلوا لي المسألة قدر المستطاع .

الجواب:

الحمد لله

أولاً :

العمل في الجمارك وتحصيل الرسوم على ما يجلبه الناس من بضائع أو أمتعة ، الأصل فيه أنه حرام .

لما فيه من الظلم والإعانة عليه ؛ إذ لا يجوز أخذ مال امرئ معصوم إلا بطيب نفس منه ، وقد دلت النصوص على تحريم المَكْس ، والتشديد فيه ، ومن ذلك قوله صلى الله عليه وسلم في المرأة الغامدية التي زنت فرجمت : ( لَقَدْ تَابَتْ تَوْبَةً لَوْ تَابَهَا صَاحِبُ مَكْسٍ لَغُفِرَ لَهُ ) رواه مسلم (1695) .

قال النووي رحمه الله :

" فيه أن المَكْس من أقبح المعاصي والذنوب الموبقات ، وذلك لكثرة مطالبات الناس له وظلاماتهم عنده ، وتكرر ذلك منه ، وانتهاكه للناس وأخذ أموالهم بغير حقها ، وصرفها في غير وجهها " اهـ .

وروى أحمد (17333) وأبو داود (2937) عن عقبة بن عامر رَضِيَ اللَّهُ عَنْهُ قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( لا يَدْخُلُ الْجَنَّةَ صَاحِبُ مَكْسٍ ) .

قال شعيب الأناؤوط : حسن لغيره. وضعفه الألباني في ضعيف أبي داود .

والمَكْس هو الضريبة التي تفرض على الناس ، ويُسمى آخذها (ماكس) أو (مكَّاس) أو (عَشَّار) لأنه كان يأخذ عشر أموال الناس . وقد ذكر العلماء للمكس عدة صور .

منها : ما كان يفعله أهل الجاهلية ، وهي دراهم كانت تؤخذ من البائع في الأسواق .

ومنها : دراهم كان يأخذها عامل الزكاة لنفسه ، بعد أن يأخذ الزكاة .

ومنها : دراهم كانت تؤخذ من التجار إذا مروا ، وكانوا يقدرونها على الأحمال أو الرؤوس ونحو ذلك ، وهذا أقرب ما يكون شبهاً بالجمارك .

وذكر هذه الصور الثلاثة في "عون المعبود" ، فقال :

(في القاموس : المكس النقص والظلم ، ودراهم كانت تؤخذ من بائعي السلع في الأسواق في الجاهلية .

أو درهم كان يأخذه المُصَدِّق (عامل الزكاة) بعد فراغه من الصدقة .

وقال في "النهاية" : هو الضريبة التي يأخذها الماكس ، وهو العشار .

وفي "شرح السنة" : أراد بصاحب المكس : الذي يأخذ من التجار إذا مروا مَكْسًا باسم العشر اهـ .

وقال الشوكاني في "نيل الأوطار" :

( صاحب المكس هو من يتولى الضرائب التي تؤخذ من الناس بغير حق ) اهـ .

والمَكْس محرم بالإجماع ، وقد نص بعض أهل العلم على أنه من كبائر الذنوب .

قال في "مطالب أولي النهى" (2/619) :

( يحرم تعشير أموال المسلمين -أي أخذ عشرها- والكُلَف -أي الضرائب- التي ضربها الملوك على الناس بغير طريق شرعي إجماعا . قال القاضي : لا يسوغ فيها اجتهاد ) اهـ .

وقال ابن حجر المكي في "الزواجر عن اقتراف الكبائر" (1/180) :

( الكبيرة الثلاثون بعد المائة : جباية المكوس , والدخول في شيء من توابعها كالكتابة عليها ، لا بقصد حفظ حقوق الناس إلى أن ترد إليهم إن تيسر. وهو داخل في قوله تعالى : ( إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ ) الشورى/42 .

والمكاس بسائر أنواعه : من جابي المكس ، وكاتبه ، وشاهده ، ووازنه ، وكائله ، وغيرهم من أكبر أعوان الظلمة ، بل هم من الظلمة أنفسهم , فإنهم يأخذون ما لا يستحقونه ، ويدفعونه لمن لا يستحقه , ولهذا لا يدخل صاحب مكس الجنة ، لأن لحمه ينبت من حرام .

وأيضا : فلأنهم تقلدوا بمظالم العباد , ومن أين للمكاس يوم القيامة أن يؤدي الناس ما أَخَذَ منهم ، إنما يأخذون من حسناته ، إن كان له حسنات , وهو داخل في قوله صلى الله عليه وسلم في الحديث الصحيح : ( أتدرون من المفلس ؟ قالوا : يا رسول الله ، المفلس فينا من لا درهم له ولا متاع . قال : إن المفلس من أمتي من يأتي يوم القيامة بصلاة وزكاة وصيام ، وقد شتم هذا ، وضرب هذا ، وأخذ مال هذا ، فيأخذ هذا من حسناته ، وهذا من حسناته ، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من سيئاتهم فطرح عليه ثم طرح في النار) .

وعن عقبة بن عامر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول : ( لا يدخل الجنة صاحب مكس ) .

قال البغوي : يريد بصاحب المكس الذي يأخذ من التجار إذا مروا عليه مكسا باسم العشر . أي الزكاة .

قال الحافظ المنذري : أما الآن فإنهم يأخذون مكسا باسم العشر ، ومكسا آخر ليس له اسم ، بل شيء يأخذونه حراما وسحتا ، ويأكلونه في بطونهم نارا , حجتهم فيه داحضة عند ربهم ، وعليهم غضب ، ولهم عذاب شديد . اهـ .

وقال شيخ الإسلام ابن تيمية رحمه الله في "السياسة الشرعية": ص 115 :

( وأما من كان لا يقطع الطريق , ولكنه يأخذ خَفَارة ( أي : يأخذ مالاً مقابل الحماية ) أو ضريبة من أبناء السبيل على الرؤوس والدواب والأحمال ونحو ذلك , فهذا مَكَّاس , عليه عقوبة المكاسين . . . وليس هو من قُطَّاع الطريق , فإن الطريق لا ينقطع به , مع أنه أشد الناس عذابا يوم القيامة , حتى قال النبي صلى الله عليه وسلم في الغامدية : " لقد تابت توبة لو تابها صاحب مكس لغفر له " ) اهـ .

وقد سئلت اللجنة الدائمة للإفتاء عن العمل في البنوك الربوية أو العمل بمصلحة الجمارك أو العمل بمصلحة الضرائب ، وأن العمل في الجمارك يقوم على فحص البضائع المباحة والمحرمة كالخمور والتبغ ، وتحديد الرسوم الجمركية عليها .

فأجابت : إذا كان العمل بمصلحة الضرائب على الصفة التي ذكرت فهو محرم أيضا ؛ لما فيه من الظلم والاعتساف ، ولما فيه من إقرار المحرمات وجباية الضرائب عليها ) اهـ .

"فتاوى اللجنة الدائمة" (15/64) .

ومن هذا يتبين أن أخذ هذه الرسوم والضرائب ، أو كتابتها والإعانة عليها ، محرم تحريما شديداً .

ثانياً :

نظراً لأن هذا الظلم واقع على المسلمين ، وامتناعك من العمل فيه لن يرفعه ، فالذي ينبغي في مثل هذه الحال – إذا لم نستطع إزالة المنكر بالكلية – أن نسعى إلى تقليله ما أمكن .

فإذا كنت تعمل في هذا العمل بقصد رفع الظلم وتخفيفه عن المسلمين بقدر استطاعتك ، فأنت في ذلك محسن ، أما من دخل في هذا العمل بقصد الراتب ، أو الوظيفة , أو تطبيق القانون ، ونحو ذلك فإنه يكون من الظلمة ، ومن أصحاب المكس ، ولن يأخذ من أحد شيئاً ظلماً إلا أُخِذَ بقدره من حسناته يوم القيامة . نسأل الله السلامة والعافية .

قال شيخ الإسلام ابن تيمية رحمه الله في "مجموع الفتاوى" (28/284) :

"وَلا يَحِلُّ لِلرَّجُلِ أَنْ يَكُونَ عَوْنًا عَلَى ظُلْمٍ ; فَإِنَّ التَّعَاوُنَ نَوْعَانِ :

الأَوَّلُ : تَعَاوُنٌ عَلَى الْبِرِّ وَالتَّقْوَى مِنْ الْجِهَادِ وَإِقَامَةِ الْحُدُودِ وَاسْتِيفَاءِ الْحُقُوقِ وَإِعْطَاءِ الْمُسْتَحَقِّينَ ; فَهَذَا مِمَّا أَمَرَ اللَّهُ بِهِ وَرَسُولُهُ . . . .

وَالثَّانِي : تَعَاوُنٌ عَلَى الإِثْمِ وَالْعُدْوَانِ ، كَالإِعَانَةِ عَلَى دَمٍ مَعْصُومٍ ، أَوْ أَخْذِ مَالٍ مَعْصُومٍ ، أَوْ ضَرْبِ مَنْ لا يَسْتَحِقُّ الضَّرْبَ ، وَنَحْوَ ذَلِكَ ، فَهَذَا الَّذِي حَرَّمَهُ اللَّهُ وَرَسُولُهُ . . .

ومَدَارَ الشَّرِيعَةِ عَلَى قَوْلِهِ تَعَالَى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) ; وَعَلَى قَوْلِ النَّبِيِّ صلى الله عليه وسلم : (إذَا أَمَرْتُكُمْ بِأَمْرِ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ) أَخْرَجَاهُ فِي الصَّحِيحَيْنِ .

وَعَلَى أَنَّ الْوَاجِبَ تَحْصِيلُ الْمَصَالِحِ وَتَكْمِيلُهَا ; وَتَعْطِيلُ الْمَفَاسِدِ وَتَقْلِيلُهَا . فَإِذَا تَعَارَضَتْ كَانَ تَحْصِيلُ أَعْظَمِ الْمَصْلَحَتَيْنِ بِتَفْوِيتِ أَدْنَاهُمَا ، وَدَفْعُ أَعْظَمِ الْمَفْسَدَتَيْنِ مَعَ احْتِمَالِ أَدْنَاهَا : هُوَ الْمَشْرُوعُ .

وَالْمُعِينُ عَلَى الإِثْمِ وَالْعُدْوَانِ مَنْ أَعَانَ الظَّالِمَ عَلَى ظُلْمِهِ ، أَمَّا مَنْ أَعَانَ الْمَظْلُومَ عَلَى تَخْفِيفِ الظُّلْمِ عَنْهُ أَوْ عَلَى أَدَاءِ الْمَظْلِمَةِ : فَهُوَ وَكِيلُ الْمَظْلُومِ ; لا وَكِيلُ الظَّالِمِ ; بِمَنْزِلَةِ الَّذِي يُقْرِضُهُ ، أَوْ الَّذِي يَتَوَكَّلُ فِي حَمْلِ الْمَالِ لَهُ إلَى الظَّالِمِ .

مِثَالُ ذَلِكَ : وَلِيُّ الْيَتِيمِ وَالْوَقْفِ إذَا طَلَبَ ظَالِمٌ مِنْهُ مَالا فَاجْتَهَدَ فِي دَفْعِ ذَلِكَ بِمَالِ أَقَلَّ مِنْهُ إلَيْهِ أَوْ إلَى غَيْرِهِ بَعْدَ الاجْتِهَادِ التَّامِّ فِي الدَّفْعِ ؛ فَهُوَ مُحْسِنٌ ، وَمَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ . . .

كَذَلِكَ لَوْ وُضِعَتْ مَظْلِمَةٌ عَلَى أَهْلِ قَرْيَةٍ أَوْ دَرْبٍ أَوْ سُوقٍ أَوْ مَدِينَةٍ فَتَوَسَّطَ رَجُلٌ مِنْهُمْ مُحْسِنٌ فِي الدَّفْعِ عَنْهُمْ بِغَايَةِ الإِمْكَانِ ، وَقَسَّطَهَا بَيْنَهُمْ عَلَى قَدْرِ طَاقَتِهِمْ مِنْ غَيْرِ مُحَابَاةٍ لِنَفْسِهِ ، وَلا لِغَيْرِهِ ، وَلا ارْتِشَاءٍ ، بَلْ تَوَكَّلَ لَهُمْ فِي الدَّفْعِ عَنْهُمْ وَالإِعْطَاءِ : كَانَ مُحْسِنًا ; لَكِنَّ الْغَالِبَ أَنَّ مَنْ يَدْخُلُ فِي ذَلِكَ يَكُونُ وَكِيلُ الظَّالِمِينَ مُحَابِيًا مُرْتَشِيًا مَخْفَرًا لِمَنْ يُرِيدُ (أي يدافع عنه) وَآخِذًا مِمَّنْ يُرِيدُ . وَهَذَا مِنْ أَكْبَرِ الظَّلَمَةِ الَّذِينَ يُحْشَرُونَ فِي تَوَابِيتَ مِنْ نَارٍ هُمْ وَأَعْوَانُهُمْ وَأَشْبَاهُهُمْ ثُمَّ يُقْذَفُونَ فِي النَّارِ" اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بعض سنن الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 39462: بعض سنن الصوم
السؤال:

ما هي سنن الصوم ؟ .

الجواب:

الحمد لله

سنن الصوم كثيرة ، منها :

أولاً :

يسن إذا شتمه أحد أو قائله أن يقابل إساءته بالإحسان ويقول : إني صائم ، لما رواه البخاري ومسلم عن أبي هريرة - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - قال :( الصيام جنة فلا يرفث ولا يجهل وإن امرؤ قاتله أو شاتمه فليقل إني صائم مرتين والذي نفسي بيده لخلوف فم الصائم أطيب عند الله تعالى من ريح المسك يترك طعامه وشرابه وشهوته من أجلي الصيام لي وأنا أجزي به والحسنة بعشر أمثالها ) البخاري برقم 1894 ، ومسلم 1151

ثانياً :

يسن للصائم السحور لما ثبت في الصحيحين من حديث أنس بن مالك - رضي الله عنه - قال : قال النبي رسول الله - صلى الله عليه وسلم - : ( تسحروا فإن في السحور بركة ) رواه البخاري برقم 1923 ، ومسلم برقم 1095

ثالثاًً :

يسن تأخير السحور لما رواه البخاري عن أنس عن زيد بن ثابت رضي الله عنهم قال : ( تسحرنا مع النبي - صلى الله عليه وسلم - ثم قام إلى الصلاة قلت : كم كان بين الأذان والسحور قال قدر خمسين آية ) رواه البخاري 1921

رابعاً :

يسن تعجيل الفطر لقوله - صلى الله عليه وسلم - : ( لا يزال الناس بخير ما عجلوا الفطر ) رواه البخاري برقم 1957 ، ومسلم برقم 1098 ، راجع السؤال رقم ( 49716 )

خامساً :

يسن أن يفطر على رطب فإن لم يجد فعلى تمر فإن لم يجد فعلى ماء ، لحديث أنس - رضي الله عنه - قال : ( كان رسول الله - صلى الله عليه وسلم - يفطر على رطبات قبل أن يصلي ، فإن لم يكن فعلى تمرات ، فإن لم تكن حسا حسوات من ماء ) رواه أبو داود برقم 2356 ، والترمذي 696 ، وحسنه في الإرواء 4 / 45

سادساً :

يسن إذا أفطر أن يقول ما ورد ، والذي ورد هو التسمية ، وهي واجبة على الصحيح لأمره - صلى الله عليه وسلم - ، وورد " اللهم لك صمت وعلى رزقك أفطرت ، اللهم تقبل مني إنك أنت السميع العليم " وهو ضعيف كما قال ابن القيم زاد المعاد 2 / 51 ، وورد أيضا " ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله " رواه أبو داود 2357 ، والبيهقي 4 / 239 ، وحسنه في الإرواء 4 / 39

وقد وردت أحاديث في فضل دعوة الصائم منها :

1- عن أنس - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال :( ثلاث دعوات لا ترد : دعوة الوالد ، ودعوة الصائم ، ودعوة المسافر ) رواه البيهقي 3 / 345 ، وصححه الألباني في الصحيحة 1797

2- عن أبي أمامة مرفوعا : ( لله عند كل فطر عتقاء ) رواه أحمد ( 21698 ، وصححه الألباني في صحيح الترغيب 1/ 491

3- عن أبي سعيد الخدري مرفوعا : ( إن الله تبارك وتعالى عتقاء في كل يوم وليلية - يعني في رمضان - وإن لكل مسلم في كل يوم وليلة دعوة مستجابة ) رواه البزار ، وصححه الألباني في صحيح الترغيب 1 / 491

وتراجع الأسئلة ( 37745 ، 37720 ، 13999 ، 14103 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الانتفاع بالتأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 39474: الانتفاع بالتأمين
السؤال:

في عام 96 ميلادي صدمتني سيارة وكنت سأقدم أوراقي إلى شركة التأمين ولكن لم أقدمها حتى حدث لي حادث آخر في عام 2001 ميلادي ولم يكن لي فيه تأمين ونتج من هذا الحادث إصابتي بشلل وأحتاج إلى علاج وأنا فقير جدا ولله الحمد وبما أني لم أترك وسيلة إلا وطرقتها فهل لي أن أقدم أوراقي إلى التأمين. ويعلم الله ما أنا فيه من الكرب والضيق فادعوا الله لي .

الجواب:

الحمد لله

أما بعد فنسأل الله تعالى أن يشفيك ويعافيك ، ويفرج همك وكربك .

وإن كان المقصود من تقديم أوراقك إلى التأمين : أنك مشارك فيما يسمى بالتأمين الصحي ، أو تنوي المشاركة فيه ، فاعلم أن هذا التأمين محرم ، وكذلك ما يسمى بالتأمين على الحياة ، لاشتمال عقد التأمين في كل منهما على الغرر والمقامرة ، وبهذا أفتى أهل العلم .

جاء في فتاوى اللجنة الدائمة (15/297) :

أ- لا يجوز للمسلم أن يؤمّن على نفسه ضد المرض ، سواء كان في بلاد إسلامية أم في بلاد الكفار؛ لما في ذلك من الغرر الفاحش والمقامرة.

ب – لا يجوز أن يؤمّن المسلم على النفس أو على أعضاء الجسد كلا أو بعضا ، أو على المال أو الممتلكات أو السيارات أو نحو ذلك ، سواء كان ذلك في بلاد الإسلام أم بلاد الكفار؛ لأن ذلك من أنواع التأمين التجاري ، وهو محرم لاشتماله على الغرر الفاحش والمقامرة . انتهى

وقال الشيخ ابن عثيمين رحمه الله : ( التأمين معناه أن الشخص يدفع إلى الشركة شيئا معلوما شهريا أو سنويا من أجل ضمان الشركة للحادث الذي يكون على الشيء المؤمَّن .

ومن المعلوم أن الدافع للتأمين غارم بكل حال ، أما الشركة فقد تكون غانمة ، وقد تكون غارمة ، بمعنى أن الحادث إذا كان كبيرا أكثر مما دفعه المؤمِّن صارت الشركة غارمة ، وإن كان صغيرا أقل مما دفعه المؤمن أو لم يكن حادث أصلا صارت الشركة غانمة ، والمؤمِّن غارم .

وهذا النوع من العقود أعني العقد الذي يكون الإنسان فيه دائرا بين الغنم والغرم ، يعتبر من الميسر الذي حرمه الله عز وجل في كتابه وقرنه بالخمر وعبادة الأصنام .

وعلى هذا فهذا النوع من التأمين محرم . ولا أعلم شيئا من التأمين المبني على الغرر يكون جائزا ، بل كله حرام لحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم " نهى عن بيع الغرر" ) .

وقال :

( التأمين على الحياة غير جائز ؛ لأن المؤمن على حياته إذا جاءه ملك الموت فلا يستطيع أن يحيله على شركة التأمين ، فهذا خطأ وسفه وضلال وفيه اعتماد على هذه الشركة من دون الله ، فهو يعتمد أنه إذا مات فالشركة ستضمن لورثته قوتهم ونفقتهم ، وهذا اعتماد على غير الله .

وأصل هذه المسألة مأخوذ من الميسر ، بل هي في الواقع ميسر ، وقد قرن الله الميسر في كتابه بالشرك والاستقسام بالأزلام والخمر .

وفي التأمين إذا دفع الإنسان مبلغا من المال فقد يبقى سنوات طويلة يدفع ويكون غارما، وإذا مات عن قرب صارت الشركة هي الغارمة ، وكل عقد دار بين الغنم والغرم فهو ميسر) انتهى نقلا عن فتاوى علماء البلد الحرام ص 652 ، 653

انظر السؤال : ( 10805 ) و ( 8889 )

ثانياً :

إذا اضطررت إلى دفع التأمين ثم حصل حادث فيجوز لك أن تأخذ من شركة التأمين بمقدار الأقساط التي دفعتها ، وما زاد عنها فإنك لا تأخذه فإن ألزموك بأخذه فإنك تتبرع به في أوجه الخير .

ونوصيك بتقوى الله تعالى ، واللجوء إليه ، والإكثار من دعائه ، فإنه ما خاب من طرق باب الكريم سبحانه، ونذكرك بقول النبي صلى الله عليه وسلم : " من نزلت به فاقة فأنزلها بالناس لم تسد فاقته ومن نزلت به فاقة فأنزلها بالله فيوشك الله له برزق عاجل أو آجل " رواه الترمذي (2326) وأبو داود (1645) وصححه الألباني في صحيح الترمذي .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قبول الموظف الهدايا وانتفاع أولاده بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 39488: قبول الموظف الهدايا وانتفاع أولاده بها
السؤال:

أبي يعمل موظفا ، بعض الناس يعطون له مالا أو هدية عينية في العمل ، امتنع فترة عن أخذ تلك الأموال ولكن سرعان ما عاد إلى أخذها. ويقول لي أنا لا أفرق بين من يعطيني ومن لا يعطيني . ما موقفنا نحن من ( ما ندخره من مصروفنا-طعامنا-ملابسنا-ذهبنا-الدعاء إلى الله ) وهل عندما يأتي لنا بطعام هدية هل نأكل منه. وأجبرني مرة على أخذ ملابس من بعض هؤلاء الناس ، فهل يجوز لي لبسها ؟.

الجواب:

الحمد لله

لا يجوز لأبيك قبول ما يُهدى إليه بسبب وظيفته ، لما روى البخاري (6636) ومسلم (1832) عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ عَامِلا فَجَاءَهُ الْعَامِلُ حِينَ فَرَغَ مِنْ عَمَلِهِ فَقَالَ يَا رَسُولَ اللَّهِ هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي فَقَالَ لَهُ : " أَفَلا قَعَدْتَ فِي بَيْتِ أَبِيكَ وَأُمِّكَ فَنَظَرْتَ أَيُهْدَى لَكَ أَمْ لا " ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشِيَّةً بَعْدَ الصَّلاةِ فَتَشَهَّدَ وَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ : " أَمَّا بَعْدُ فَمَا بَالُ الْعَامِلِ نَسْتَعْمِلُهُ فَيَأْتِينَا فَيَقُولُ هَذَا مِنْ عَمَلِكُمْ وَهَذَا أُهْدِيَ لِي أَفَلا قَعَدَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَنَظَرَ هَلْ يُهْدَى لَهُ أَمْ لا فَوَ الَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا يَغُلُّ أَحَدُكُمْ مِنْهَا شَيْئًا إِلا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى عُنُقِهِ إِنْ كَانَ بَعِيرًا جَاءَ بِهِ لَهُ رُغَاءٌ وَإِنْ كَانَتْ بَقَرَةً جَاءَ بِهَا لَهَا خُوَارٌ وَإِنْ كَانَتْ شَاةً جَاءَ بِهَا تَيْعَرُ فَقَدْ بَلَّغْتُ فَقَالَ أَبُو حُمَيْدٍ ثُمَّ رَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ حَتَّى إِنَّا لَنَنْظُرُ إِلَى عُفْرَةِ إِبْطَيْهِ ".

(الرُّغَاء) بِالْمَدِّ صَوْت الْبَعِير .

(خُوَارٌ) صوت البقر .

(تَيْعِر) مَعْنَاهُ : تَصِيح , وَالْيُعَار : صَوْت الشَّاة .

( ثُمَّ رَفَعَ يَدَيْهِ حَتَّى رَأَيْنَا عُفْرَتَيْ إِبِطَيْهِ ) عُفْرَة الإِبِط هِيَ الْبَيَاض لَيْسَ بِالنَّاصِعِ .

فيقال لأبيك كما قال النبي صلى الله عليه وسلم : " أَفَلا قَعَدْتَ فِي بَيْتِ أَبِيكَ وَأُمِّكَ فَنَظَرْتَ أَيُهْدَى لَكَ أَمْ لا " لأنه لم تأتك هذه الهدية إلا للعمل الذي تتولاه .

وإذا كان الأمر كذلك ، فهي من حق العمل ، ليس له أن يتمولها لنفسه .

قال الشيخ ابن باز رحمه الله : ( وهذا الحديث يدل على أن الواجب على الموظف في أي عمل من أعمال الدولة أن يؤدي ما وكل إليه ، وليس له أن يأخذ هدايا فيما يتعلق بعمله ، وإذا أخذها فليضعها في بيت المال ، ولا يجوز له أخذها لنفسه لهذا الحديث الصحيح ، ولأنها وسيلة للشر والإخلال بالأمانة ) نقلا عن فتاوى علماء البلد الحرام ص 655

وقد روى أحمد والبيهقي أن النبي صلى الله عليه وسلم قال : " هدايا العمال غلول " أي خيانة . والحديث صححه الألباني في صحيح الجامع رقم 7021

وقول أبيك إنه لا يفرق بين من يعطيه ومن لا يعطيه لا يرفع التحريم ، إلا أنه لو أضر بمن لا يعطيه فقد ازداد إثما .

وجزمه بأنه لا يفرق بين المعطي وغيره محل نظر ، فإن للهدية تأثير في القلب فإن الإنسان مجبول على محبة من أحسن إليه ، فقد تحمل هذه الهدية والدك على الميل مع صاحبها فيعطيه ما لا يستحقه ، فليتق الله تعالى ، وليزهد في هذا المتاع الفاني ، وكل متاع الدنيا كذلك ، فكيف إذا كان من الحرام !

وما جلبه من هذه الهدايا فلا يجوز لكم أخذه ولا الانتفاع به ، لأنه مال محرم .

وما ادخرتموه من راتبه الذي يتقاضاه نظير عمله المباح، فلا حرج عليكم فيه.

والملابس التي أجبرك على أخذها ، إن كان قد اشتراها بالثمن المعتاد فلا حرج عليك في لبسها ، وإن كان قد أخذها هدية أو بثمن فيه محاباة ، فلا تلبسيها ، واجتهدي في نصح والدك ، وتذكيره بخطورة المال الحرام، وحثه على سؤال أهل العلم ليزيلوا شبهته.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح الوضوء مع وجود الزيت في الشعر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 39493: هل يصح الوضوء مع وجود الزيت في الشعر ؟
السؤال:

هل قليل من زيت الزيتون في الشعر يمنع وصول الماء إلى الشعر وبالتالي يكون الوضوء باطلاً ؟.

الجواب:

الحمد لله

الذي يظهر أن قليل الزيت المذكور لا يمنع وصول الماء إلى الشعر .

والقاعدة ، كما ذكر الشيخ ابن عثيمين رحمه الله – أن الإنسان إذا استعمل الدهن ( الكريم والزيت ) في أعضاء طهارته ، فإما أن يبقى الدهن جامدا له جرم، فحينئذ لابد أن يزيل ذلك قبل أن يطهر أعضاءه ، فإن بقي الدهن هكذا جرما ، فإنه يمنع وصول الماء إلى البشرة وحينئذ لا تصح الطهارة .

أما إذا كان الدهن ليس له جرم ، وإنما أثره باق على أعضاء الطهارة ، فإنه لا يضر ، ولكن في هذه الحالة يتأكد أن يمر الإنسان يده على العضو لأن العادة أن الدهن يتمايز معه الماء ، فربما لا يصيب جميع العضو الذي يطهره ) اهـ .

"فتاوى الطهارة" (ص 147) .

يضاف إلى ذلك أن مسح الرأس خُفِف فيه ، إذ فرض الرأس المسح لا الغسل ، ولا يلزم في المسح أن يمر الماء على كل شعرة بعينها .

سئل الشيخ ابن عثيمين أيضاً :

إذا لَبَّدت المرأة رأسها بحناء ونحوه فهل تمسح عليه ؟

فأجاب :

إذا لَبَّدت المرأة رأسها بحناء فإنها تمسح عليه ولا حاجة إلى أنها تنقض الرأس وتَحُتُّ (تزيل) هذا الحناء ، لأنه ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان في إحرامه ملبداً . فما وُضِع على الرأس من التَّلَبُّد فهو تابع له ( يعني تابع للرأس ) ، وهذا يدل على أن تطهير الرأس فيه شيء من التسهيل اهـ .

"فتاوى المرأة المسلمة" (1/28) .

والتلبيد هو وضع مادة على الرأس كالحناء تلصق الشعر بعضه ببعض وتمنع دخول التراب ونحوه إليه .

الإسلام سؤال وجواب (www.islam-qa.com)


طهارة وصلاة من به سلس البول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 39494: طهارة وصلاة من به سلس البول
السؤال:

اشعر بنزول بعض نقاط من البول سألت بالنسبة للصلاة فقيل لي توضئي لكل وقت صلاة وصلي ما شئت وإذا دخل وقت صلاة أخرى توضئي وضوءا جديدا. سؤالي هو: هل يجوز لي التوضؤ قبل دخول وقت الصلاة مثلا: للحاق بصلاة الجماعة بالمسجد؟ هل عندما أكون خارج المنزل يجوز لي أن أصلي بوضوء الصلوات التي يحين وقتها، وإن لم يجز ماذا أفعل لأطهر ملابسي الداخلية لأتوضأ وأصلي بها ؟ وهل يجوز لي صلاة طويلة بوضوء واحد مثل صلاة العشاء ثم التراويح؟ جزاكم الله كل خير..

الجواب:

الحمد لله

1- من كان حدثه دائما مستمرا ، كصاحب سلس البول والريح ، يتوضأ لوقت كل صلاة ، ويصلي بوضوئه ما شاء من الفروض والنوافل ، حتى يدخل وقت الصلاة الأخرى .

وذلك لما في الصحيحين عن عائشة قالت : جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت : يا رسول الله إني امرأة أستحاض فلا أطهر أفأدع الصلاة ؟ فقال رسول الله صلى الله عليه وسلم : لا ، إنما ذلك عرق وليس بحيض ، فإذا أقبلت حيضتك فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم ثم صلي ، ثم توضئي لكل صلاة حتى يجيء ذلك الوقت . رواه البخاري ( 226 ) – واللفظ له – ومسلم ( 333 )

وصاحب السلس ملحق عند أهل العلم بالمستحاضة .

لكن إن علم أن البول ينقطع عنه في وقت يتسع لطهارته وصلاته لزمه تأخير الصلاة لذلك الوقت .

قال الشيخ ابن عثيمين :

(المصاب بسلس البول له حالان :

الأولى : إذا كان مستمرّاً عنده بحيث لا يتوقف ، فكلما تجمَّع شيء بالمثانة نزل : فهذا يتوضأ إذا دخل الوقت ويتحفظ بشيء على فرجه ، ويصلِّي ولا يضرُّه ما خرج .

الثانية : إذا كان يتوقف بعد بوله ولو بعد عشر دقائق أو ربع ساعة : فهذا ينتظر حتى يتوقف ثم يتوضأ ويصلِّي ، ولو فاتته صلاة الجماعة) . " أسئلة الباب المفتوح " ( س 17 ، لقاء 67 ) .

وقد اختلف العلماء في طهارة المستحاضة ونحوها هل تبطل بخروج الوقت أم بدخول الوقت الآخر، وثمرة ذلك تظهر فيمن توضأت لصلاة الصبح ، فهل لها أن تصلي بوضوئها هذا صلاة الضحى وصلاة العيدين أم لا؟

فمن قال : إن طهارتها تبطل بخروج الوقت ، منعها من ذلك ، لأنها بطلوع الشمس قد انتقضت طهارتها.

ومن قال : إن طهارتها تبطل بدخول الوقت الآخر ، أجاز لها أن تصلي الضحى والعيدين بوضوء الصبح لأن طهارتها باقية إلى دخول وقت الظهر.

والقولان في مذهب الإمام أحمد وغيره . (الإنصاف 1/378، والموسوعة الفقهية 3/212).

والأحوط أن تتوضأ للضحى والعيدين وضوءا جديدا ، وبهذا أفتى الشيخ ابن عثيمين رحمه الله ، وانظري السؤال رقم 22843 .

2- وبناء على ما سبق : ليس لك أن تتوضئي قبل الوقت لتصلي بعده ، سواء كان ذلك لإدراك الجماعة أو غيرها لأن طهارتك ستنتقض بدخول الوقت الجديد.

غير أننا ننبه على أن هذا الحكم متعلق باستمرار الحدث ، وخروج الخارج ، لكن لو قُدر أن صاحب السلس توضأ ، ثم لم يخرج منه شيء حتى دخل وقت الصلاة الأخرى ، لم يلزمه الوضوء ، وهو على وضوئه الأول .

فقول الفقهاء: يتوضأ لوقت كل صلاة ، مقيد بما إذا خرج منه شيء.

قال البهوتي في الروض المربع (ص 57) : ( (والمستحاضة ونحوها) ممن به سلس بول أو مذي أو ريح . . . (تتوضأ لـ) دخول (وقت كل صلاة) إن خرج شيء (وتصلي) ما دام الوقت (فروضا ونوافل) ، فإن لم يخرج شيء لم يجب الوضوء) انتهى.

وقال الشيخ ابن عثيمين رحمه الله : ( يجب على المستحاضة أن تتوضأ لوقت كل صلاة إن خرج شيء ، فإن لم يخرج منها شيء بقيت على وضوئها الأول ) الشرح الممتع 1/438

3- وإن كنت خارج المنزل ، وقد انتقضت طهارتك بدخول الوقت ، وأردت الصلاة فإنه يلزمك أن تعيدي الوضوء بعد غسل المحل ، وشده بما يمنع خروج الخارج قدر الإمكان .

وتطهير الملابس الداخلية يكون بغسلها ، وإن خصصت لصلاتك ثيابا طاهرة تحملينها معك كان أرفق بك وأيسر ، وإن شق عليك غسل الملابس أو تبديلها فصلي على حالك .

قال الشيخ ابن باز رحمه الله :

( المريض المصاب بسلس البول ولم يبرأ بمعالجته عليه أن يتوضأ لكل صلاة بعد دخول وقتها ، ويغسل ما يصيب بدنه ، ويجعل للصلاة ثوبا طاهرا إن لم يشق عليه ذلك ، وإلا عفي عنه لقول الله تعالى ( وما جعل عليكم في الدين من حرج) وقوله : ( يريد الله بكم اليسر ولا يريد بكم العسر) وقوله صلى الله عليه وسلم : "إذا أمرتكم بأمر فأتوا منه ما استطعتم" ويحتاط لنفسه احتياطا يمنع انتشار البول في ثوبه أو جسمه أو مكان صلاته) انتهى نقلا عن فتاوى إسلامية 1/192 .

وإذا شق عليك الوضوء وغسل الثياب لكل صلاة فإنه يجوز لك الجمع بين صلاتي الظهر والعصر ، فتصليهما بوضوء واحد في وقت إحداهما ، وكذلك الجمع بين صلاتي المغرب والعشاء . سواء كنت داخل البيت أو خارجه .

قال شيخ الإسلام ابن تيمية رحمه الله في "مجموع الفتاوى" (24/14) :

ويجمع المريض والمستحاضة اهـ .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (4/559) :

يجوز الجمع للمستحاضة بين الظهرين (الظهر والعصر) والعشائين ( المغرب والعشاء) لمشقة الوضوء عليها لكل صلاة اهـ .

4- ولك أن تصلي التراويح بوضوء العشاء ، ولو امتدت صلاة التراويح إلى ما بعد نصف الليل .

سئل الشيخ ابن عثيمين رحمه الله :

هل يجوز للمرأة المستحاضة أن تصلي قيام الليل إذا انقضى نصف الليل بوضوء العشاء ؟

فأجاب رحمه الله :

(هذه المسألة محل خلاف ، فذهب بعض أهل العلم إلى أنه إذا انقضى نصف الليل وجب عليها أن تجدد الوضوء ، وقيل : لا يلزمها أن تجدد الوضوء ، وهو الراجح ) فتاوى الطهارة ص 286.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها على علاقة بغيرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 39496: زوجها على علاقة بغيرها
السؤال:

بعد زواج 10 سنوات وحب في الحلال وإنجاب 4 أبناء أحب زوجي امرأة عرفها عن طريق النت وهي من شياطين الإنس غيرت حياتنا وباختصار أصبح لها كالعبد تأمر وتنهي وما عليه إلا التنفيذ أحالت حياتي وحياة أبنائي إلى جحيم وهو يرفض التوبة لاسيما أنه غير متزوج بها لأنها ترفض الزواج. وطلقت ولم يبق لي سوي طلقة واحدة والآن أعيش معه وهو يعيش مع الأخرى حتى في البيت عبر الموبايل والنت عندما أراه يحدثها أمامي غير مبال بمشاعري أشعر بنار تحرقني ولا ألجأ إلا إلى الله أشكو إليه بثي وحزني.عامان وأنا أتجرع مرارة الصبر وهما يعيشان في حب ونشوة كما يقول ... وكما أراه ... هل ستكون لهما نهاية وهل سأظل في هذا العذاب ...أستغفر الله العظيم أدع عليها ليل نهار وأجدها لا يحدث لها أي شيء كالجبل الذي لا ينهد وأنا بين ظلم زوجي لي وحبه لأخرى أمام عيني أشعر بأنني شبه إنسانة كل شئ في تحطم وأوشكت علي فقد الثقة في كل شيء ماذا أفعل ، ادع لي الله أن ينجيني مما أنا فيه وأن يثبت إيماني ويحميني من طغيانهما وجبروتهما ...آمين.

الجواب:

الحمد لله

نسأل الله تعالى أن يفرج كربك وأن يذهب همك ، وأن يزيدك إيمانا وثباتا ويقينا .

وما ذكرت من حال زوجك ، أمر منكر لا يرضاه الله ولا رسوله صلى الله عليه وسلم ولا عباده المؤمنون .

فإقامة علاقة غرامية بين رجل وامرأة لا تحل له ، حرام بيّن ، سواء كان ذلك عن طريق النت أو الهاتف أو غيره . فإن تعدى ذلك إلى المواعدة واللقاء والفاحشة ، فهذا هو الهلاك بعينه .

ولولا السكرة التي يعيشها زوجك ، لشعر بالألم والوحشة والظلمة ، وهذه أمور قلما تنفك عن العاصي المدمن على معصيته .

ولا تصدقي أنه يعيش في متعة أو نشوة ، وإنما هي السكرة والغفلة والحجاب عن الله ، كما قال سبحانه عن أهل الفاحشة ( لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ ) الحجر / 72

ومن أقبح الفعال أن يجاهر الإنسان بمعصيته ويفتخر بها ، غير مبال بما ينتظره من العقوبة ، ولهذا قال النبي صلى الله عليه وسلم : " كُلُّ أُمَّتِي مُعَافًى إِلا الْمُجَاهِرِينَ وَإِنَّ مِنْ الْمُجَاهَرَةِ أَنْ يَعْمَلَ الرَّجُلُ بِاللَّيْلِ عَمَلا ثُمَّ يُصْبِحَ وَقَدْ سَتَرَهُ اللَّهُ عَلَيْهِ فَيَقُولَ يَا فُلانُ عَمِلْتُ الْبَارِحَةَ كَذَا وَكَذَا وَقَدْ بَاتَ يَسْتُرُهُ رَبُّهُ وَيُصْبِحُ يَكْشِفُ سِتْرَ اللَّهِ عَنْه " رواه البخاري (6069).

وينبغي أن تحمدي الله تعالى أن عافاك وطهرك وصانك ، وفضلك على هذه المبتلاة وأشباهها .

قال النبي صلى الله عليه وسلم : " من رأى مبتلى فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا لم يصبه ذلك البلاء " رواه الترمذي (3432) وابن ماجه (3892) وصححه الألباني في صحيح الترمذي .

واعلمي أن الله تعالى يملي للظالم حتى إذا أخذه لم يفلته ، كما قال النبي صلى الله عليه وسلم : " إن الله ليملي للظالم حتى إذا أخذه لم يفلته قال ثم قرأ { وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد } " رواه البخاري (4409) ، فلا يغرنك بقاء هذه الظالمة وسلامتها ، فإن دعوة المظلوم ليس بينها وبين الله حجاب .

ولعلك تجدين من أهل الخير من يتولى نصحه وتذكيره بالله ، ولو كان ذلك عن طريق خطيب الجمعة مثلا ليتناول هذه العلاقات المحرمة بالذم والإنكار وبيان عاقبة أهلها في الدنيا والآخرة .

وأكثري من دعاء الله تعالى لاسيما في أوقات الإجابة كثلث الليل وبين الأذان والإقامة ، وبعد عصر الجمعة إلى المغرب ، ولا حرج عليك من الدعاء عليها فإنها ظالمة ، والأحسن من ذلك الدعاء بأن يصلح الله حالك .

وعليك أن تتلطفي مع زوجك وتتجملي له ، فلعل تلك المرأة قد أسرت قلبه بكلام لين لا يجده عندك ، أو بتجمل وزينة ، فحاولي استمالة قلبه بذلك ، وعليك بالصبر ، فإن هذا بلاء من الله تعالى تكفر به سيئاتك ، وترفع درجاتك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


انقلبت سيارة أمامه فاصطدم بها ومات اثنان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 39502: انقلبت سيارة أمامه فاصطدم بها ومات اثنان
السؤال:

كنت أسير بسيارتي بسرعة 80 كم/ساعة ، وهي أقل من السرعة المسموح بها في مثل هذا النوع من الطرق الساحلية المزدوجة وفجأة خرجت علينا من الطريق المقابل حافلة ، اجتازت الفاصل بين الطريقين وانقلبت أمامي ، عندها اصطدمت بها مباشرة لأنني لم أتمكن من تجنبها بسبب خروجها المفاجئ فتوفي اثنان من ركاب الحافلة ، ومن خلال سؤالي لراكبين من الركاب اللذين نجيا من الحادث أخبروني أن السائق الذي يقود السيارة لم يكن السائق الأصلي وليس لديه ترخيص .
سؤالي :- هل تجب علي الكفارة والدية أم لا ؟.

الجواب:

الحمد لله

إذا كان الأمر كما ذكرت من سيرك في حدود السرعة المسموح بها ، وعدم تمكنك من تجنب الاصطدام بالحافلة ، بسبب خروجها المفاجئ وأنها انقلبت أمامك، فلا إثم عليك ، ولا يلزمك دية ولا كفارة . لأنك لم تتعدَّ ولم تفرط .

وقد سئل الشيخ ابن عثيمين رحمه الله عن شخص انقلبت به سيارته فمات أبوه الذي كان يركب معه ، هل عليه كفارة ؟

فقال : يجب التحقق من سبب الحادث ، فإن كان بتفريط أو تعد من السائق فعليه الضمان (الدية) والكفارة . وإن لم يكن بتعد منه ولا تفريط فليس عليه شيء اهـ .

فتاوى إسلامية (3/357) .

وسئلت اللجنة الدائمة عن سؤال مشابه فقالت :

إن كان السائق مفرطا في سيره أو له سبب في حصول الحادث كمخالفة للسير أو سرعة أو نعاس ونحو ذلك أو إهمال للسيارة وضرورة تفقد أسباب سلامتها فعليه كفارة القتل عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين توبة من الله ، أما إذا لم يكن له تسبب بوجهٍ ما في وقوع الحادث فلا شيء عليه اهـ .

فتاوى إسلامية (2/356) .

جاء في قرار مجمع الفقه الإسلامي المنعقد في دورة مؤتمره الثامن عام 1414هـ الموافق 1993م ، عن الحالات التي يعفى فيها السائق من المسئولية :

أ - إذا كان الحادث نتيجة لقوة قاهرة لا يستطيع دفعها وتعذر عليه الاحتراز منها، وهي كل أمر عارض خارج عن تدخل الإنسان .

ب – إذا كان بسبب فعل المتضرر المؤثر تأثيراً قوياً في إحداث النتيجة ) مجلة المجمع الفقهي العدد الثامن ، الجزء الثاني ص 372

وهذا منطبق على مسألتك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قرض بفائدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 39505: قرض بفائدة
السؤال:

الدولة وضعت تمويلا خاصا للاستثمار بالنسبة للشباب العاطل عن العمل المتخرج من الجامعات . وهذا التمويل مقسم إلى جزأين :
الجزء الأول تمويل الاستثمار بـ 30 % من طرف صندوق تشغيل الشباب وإعادته خلال 5 سنوات بدون فوائد .
الجزء الثاني تمويل الاستثمار بـ 70% من طرف بنك الدولة وإعادته خلال مدة 5 سنوات بفائدة قدرها 4 % . ما هو الحكم الشرعي في هذا التمويل ؟.

الجواب:

الحمد لله

لا إشكال في الاستثمار عن طريق النوع الأول من التمويل ، لأنه من القرض الحسن .

أما النوع الثاني : فهو قرض ربوي محرم ، مهما كان حجم الفائدة الربوية .

قال الإمام ابن قدامة رحمه الله : ( وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف .

قال ابن المنذر : أجمعوا على أن المُسلف إذا شرط على المستلف زيادة أو هدية ، فأسلف على ذلك أن أخذ الزيادة على ذلك ربا .

وقد روي عن أبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرض جر منفعة . ولأنه عقد إرفاق وقربة ( يعني : القرض ) ، فإذا شرط فيه الزيادة أخرجه عن موضوعه ) المغني 6/436

فإن أمكنك الاشتراك في النوع الأول ، فلا حرج عليك؛ لما ذكرنا من إباحته .

وإن كان ذلك مشروطا باشتراكك في النوع الثاني ، حرمت المشاركة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع الحيوان بالوزن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 39507: بيع الحيوان بالوزن
السؤال:

هل يجوز بيع الحيوان الذي يؤكل لحمه ، مثل الدجاج حيا بالوزن ؟ مع العلم أن هذه الطريقة هي الشائعة عندنا .

الجواب:

الحمد لله

نعم ، يجوز بيع الحيوان حياً بالوزن .

سئلت اللجنة الدائمة : هل يجوز شراء الدجاج والغنم بالميزان سواء كان حياً أو مذبوحاً ؟

فأجابت : الأصل حل المعاملات بين المسلمين إلا ما حرمه الشرع المطهر بالنص ، وبذلك نعلم أنه يجوز شراء الدجاج والغنم وزناً ، ولا نعلم مانعاً يمنع من ذلك في الشرع اهـ

فتاوى اللجنة الدائمة (13/290) .

وجاء في فتاوى اللجنة الدائمة أيضاً (13/290) :

يجوز بيع الغنم ونحوها من الحيوانات حية بالوزن ، سواء كان الوزن بالكيلو جرام أم غيره ، لأن القصد العلم بالمبيع وهو حاصل بالوزن اهـ .

وفيها أيضاً (13/289) يجوز بيع الحيوان بالميزان ، فإنه جائز بيعه برؤيته دون وزنه إجماعاً ، ولم يُؤَثِّر ما في جوفه من أجهزة وأكل على جواز بيعه لكونه تابعاً فجاز بيعه بما فيه وزناً اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التوكيل في الشراء واستفادة الوكيل من العروض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 39508: التوكيل في الشراء واستفادة الوكيل من العروض
السؤال:

هل لي أن أستأجر رجلا لي يشتري له سيارة من الخارج مقابل أجرة معينة ، مع العلم أن البلد الذي ستشترى منه السيارة يفرض على المشتري ضريبة ، إذا كان سيستعمل تلك السيارة في ذلك البلد. أما إذا كان سينقلها إلى بلده فله الحق في استرداد الضريبة بعد دفعها . للعلم يريد الوكيل أن يأخذ مبلغ الضريبة من غير استئذان الموكل . (صاحب المال) .

الجواب:

الحمد لله

هذه المعاملة لها صورتان :

الأولى : أن يشتري هذا الرجل السيارة لك ، مقابل أجرة يتقاضها على عمله هذا ، فهو وكيل ونائب عنك في الشراء ، وحينئذ لا يحل له سوى الأجرة المتفق عليها ، وما حصل من تخفيض في سعر السيارة ، أو ما استرد من ضريبة عليها ، أو ما أهدي للوكيل بسبب المعاملة ، كل ذلك يرجع إليك ( الموكل ) إلا أن تطيب نفسك له بشيء من ذلك ، لأن حقوق العقد إنما تتعلق بالموكل .

قال ابن قدامة : ( قال أحمد في رواية مهنا : إذا دفع إلى رجل ثوبا ليبيعه , ففعل , فوهب له المشتري منديلا , فالمنديل لصاحب الثوب . إنما قال ذلك لأن هبة المنديل سببها البيع , فكان المنديل زيادة في الثمن , والزيادة في مجلس العقد تلحق به ) انتهى من المغني 5/82

الصورة الثانية : أن يشتري الرجل السيارة، ثم يبيعها عليك، فله أن يزيد في ثمنها ، وأن يضيف إليها الضريبة ، سواء استردها أو لم يستردها، لكن لا يجوز لك الشراء منه ، حتى يملك السيارة ملكا حقيقياً ؛ لقول النبي صلى الله عليه وسلم لحكيم بن حزام " إذا اشتريت مبيعا فلا تبعه حتى تقبضه " رواه أحمد (15399) والنسائي ( 4613) وصححه الألباني في صحيح الجامع برقم : 342

وأخرج الدار قطني وأبو داود (3499) عن زيد بن ثابت أن النبي صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم " والحديث حسنه الألباني في صحيح أبي داود .

وفي الصحيحين من حديث ابن عباس أن النبي صلى الله عليه وسلم قال " من ابتاع طعاما فلا يبعه حتى يستوفيه " [البخاري 2132 ، ومسلم 1525 ، وزاد : قال ابن عباس : وأحسب كل شيء مثله ] أي لا فرق بين الطعام وغيره في ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 39524: حكم العمرة
السؤال:

هل العمرة واجبة أو سنة ؟.

الجواب:

الحمد لله

أجمع العلماء على مشروعية العمرة وفضلها .

واختلفوا في وجوبها ، فذهب الإمامان أبو حنيفة ومالك –واختاره شيخ الإسلام ابن تيمية- إلى أنها سنة مستحبة وليست واجبة .

واستدلوا بما رواه الترمذي (931) عَنْ جَابِرٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْعُمْرَةِ أَوَاجِبَةٌ هِيَ ؟ قَالَ : لا ، وَأَنْ تَعْتَمِرُوا هُوَ أَفْضَلُ .

غير أن هذا الحديث ضعيف ، ضعفه الشافعي وابن عبد البر وابن حجر والنووي ، والألباني في ضعيف الترمذي ، وغيرهم .

قال الشافعي رحمه الله : هُوَ ضَعِيفٌ , لا تَقُومُ بِمِثْلِهِ الْحُجَّةُ , وَلَيْسَ فِي الْعُمْرَةِ شَيْءٌ ثَابِتٌ بِأَنَّهَا تَطَوُّعٌ اهـ .

وَقَالَ ابْنُ عَبْدِ الْبَرِّ : رُوِيَ ذَلِكَ بِأَسَانِيدَ لا تَصِحُّ , وَلا تَقُومُ بِمِثْلِهَا الْحُجَّةُ اهـ .

وقال النووي في "المجموع" (7/6) : اتفق الحفاظ على أنه ضعيف اهـ .

ومما يدل على ضعفه أن جابراً رضي الله عنه ثبت عنه القول بوجوب العمرة كما سيأتي .

وذهب الإمامان الشافعي وأحمد إلى وجوبها . واختار هذا القول الإمام البخاري ، رحم الله الجميع .

واستدل القائلون بالوجوب بعدة أدلة :

1- ما رواه ابن ماجه (2901) عَنْ عَائِشَةَ قَالَتْ : قُلْتُ يَا رَسُولَ اللَّهِ عَلَى النِّسَاءِ جِهَادٌ ؟ قَالَ: نَعَمْ ، عَلَيْهِنَّ جِهَادٌ لا قِتَالَ فِيهِ الْحَجُّ وَالْعُمْرَةُ . قال النووي في "المجموع" (7/4) : إسناده صحيح على شرط البخاري ومسلم اهـ . وصححه الألباني في صحيح ابن ماجه .

ووجه الاستدلال من الحديث قول النبي صلى الله عليه وسلم (عَلَيْهِنَّ) وكلمة (على) تفيد الوجوب .

2- حديث جبريل المشهور لما سأل النبي صلى الله عليه وسلم عن الإسلام والإيمان والإحسان والساعة وعلاماتها ، فقد رواه ابن خزيمة والدارقطني عن عمر بن الخطاب رضي الله عنه وفيه زيادة ذكر العمرة مع الحج ، ولفظه : ( الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله ، وتقيم الصلاة ، وتؤتي الزكاة ، وتحج البيت وتعتمر ، وتغتسل من الجنابة ، وتتم الوضوء ، وتصوم رمضان ) قال الدارقطني : هذا إسناد ثابت صحيح .

3- ما رواه أبو داود (1799) والنسائي (2719) عَنْ الصُّبَيّ بْن مَعْبَدٍ قال كُنْتُ أَعْرَابِيًّا نَصْرَانِيًّا . . . فَأَتَيْتُ عُمَرَ ، فَقُلْتُ : يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنِّي أَسْلَمْتُ ، وَإِنِّي وَجَدْتُ الْحَجَّ وَالْعُمْرَةَ مَكْتُوبَيْنِ عَلَيّ فَأَهْلَلْتُ بِهِمَا ، فَقَالَ عُمَرُ : هُدِيتَ لِسُنَّةِ نَبِيِّكَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

4- قول جماعة من الصحابة منهم ابن عباس وابن عمر وجابر بن عبد الله رضي الله عنهم .

قال جابر: لَيْسَ مُسْلِم إِلا عَلَيْهِ عُمْرَة . قال الحافظ : رَوَاه اِبْن الْجَهْم الْمَالِكِيّ بِإِسْنَادٍ حَسَن اهـ.

وقال البخاري رحمه الله : بَاب وُجُوبِ الْعُمْرَةِ وَفَضْلِهَا ، وَقَالَ ابْنُ عُمَرَ : رَضِيَ اللَّهُ عَنْهُمَا : لَيْسَ أَحَدٌ إِلا وَعَلَيْهِ حَجَّةٌ وَعُمْرَةٌ ، وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : إِنَّهَا لَقَرِينَتُهَا فِي كِتَابِ اللَّهِ (وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) اهـ وقوله : (لَقَرِينَتُهَا) أي : قرينة فريضة الحج .

وقال الشيخ ابن باز : الصواب أن العمرة واجبة مرة في العمر كالحج اهـ مجموع فتاوى ابن باز (16/355) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (7/9) : اختلف العلماء في العمرة ، هل هي واجبة أو سنة ؟ والذي يظهر أنها واجبة اهـ .

وجاء في فتاوى اللجنة الدائمة (11/317) :

الصحيح من قولي العلماء أن العمرة واجبة ، لقوله تعالى : ( وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ ) البقرة/166 ، ولأحاديث وردت في ذلك اهـ .

والله تعالى أعلم .

انظر : "المغني" (5/13) ، "المجموع" (7/4) ، "فتاوى ابن تيمية" ( 26/5) ، "الشرح الممتع" للشيخ ابن عثيمين (7/9) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشترط في حجاب المرأة أن يكون لونه أسود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 39570: هل يشترط في حجاب المرأة أن يكون لونه أسود
السؤال:

هل ارتداء المرأة للملابس الملونة حرام بالرغم من الالتزام بشروط الحجاب ؟ وإذا كان حراماً فهل هناك حديث أو آية بذلك ؟ وما المقصود بألا يكون زينة في نفسه ؟ .

الجواب:

الحمد لله

سبق في إجابة السؤال رقم (6991) بيان شروط حجاب المرأة المسلمة .

وليس من هذه الشروط أن يكون لونه أسود ، فللمرأة أن تلبس ما شاءت غير أنها لا تلبس لوناً يختص بالرجال ، ولا تلبس ثوباً يكون زينةً في نفسه ، أي : مزخرفاً ومزيناً بحيث يستدعي أنظار الرجال ، لعموم قول الله تعالى : ( وَلا يُبْدِينَ زِينَتَهُنَّ ) النور/31 . فإنه عمومه يشمل الثياب الظاهرة إذا كانت مزينةة. وروى أبو داود (565) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا تَمْنَعُوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ ، وَلَكِنْ لِيَخْرُجْنَ وَهُنَّ تَفِلاتٌ ) . صححه الألباني في إرواء الغليل (515) .

قال في عون المعبود :

( وَهُنَّ تَفِلات ) أَيْ غَيْر مُتَطَيِّبَات . . . وَإِنَّمَا أُمِرْنَ بِذَلِكَ وَنُهِينَ عَنْ التَّطَيُّب لِئَلا يُحَرِّكْنَ الرِّجَال بِطِيبِهِنَّ ، وَيَلْحَق بِالطِّيبِ مَا فِي مَعْنَاهُ مِنْ الْمُحَرِّكَات لِدَاعِي الشَّهْوَة ، كَحُسْنِ الْمَلْبَس ، وَالتَّحَلِّي الَّذِي يَظْهَر أَثَره وَالزِّينَة الْفَاخِرَة اهـ .

فالواجب على المرأة إذا ظهرت أمام الرجال الأجانب أن تبتعد عن الثياب المنقوشة المزخرفة التي تجذب أنظار الرجال إليها .

جاء في فتاوى الجنة الدائمة (17/100) :

لا يجوز للمرأة أن تخرج بثوب مزخرف يلفت الأنظار ، لأن هذا مما يغري بها الرجال ، ويفتنهم عن دينهم ، وقد يعرضها لانتهاك حرمتها اهـ .

وجاء فيها أيضاً (17/108) :

لباس المرأة المسلمة ليس خاصاً باللون الأسود ، ويجوز لها أن تلبس أي لون من الثياب إذا كان ساتراً لعورتها ، وليس فيه تشبه بالرجال ، وليس ضيقاً يحدد أعضاءها ، ولا شفافا يشف عما وراءه ، ولا مثيراً للفتنة اهـ .

وجاء فيها أيضاً (17/109) :

لبس السواد للنساء ليس بمتعين ، فلهن لبس ألوان أخرى مما تختص به النساء ، لا تلفت النظر ، ولا تثير فتنة اهـ .

وقد اختارت كثير من النساء لبس السواد لا لكونه واجباً ، وإنما لكونه أبعد عن الزينة ، وقد ورد ما يدل على أن نساء الصحابة كن يلبسن السواد ، روى أبو داود (4101) عَنْ أُمِّ سَلَمَةَ قَالَتْ : لَمَّا نَزَلَتْ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ خَرَجَ نِسَاءُ الأَنْصَارِ كَأَنَّ عَلَى رُءُوسِهِنَّ الْغِرْبَانَ مِنْ الأَكْسِيَةِ . صححه الألباني في صحيح أبي داود .

وقالت اللجنة الدائمة (17/110) : وهو يوحي بأن ذلك اللباس أسود اللون اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز إعطاء الزكاة لكافر إلا إذا كان من المؤلفة قلوبهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 39655: لا يجوز إعطاء الزكاة لكافر إلا إذا كان من المؤلفة قلوبهم
السؤال:

هل يجوز أن يعطى الكافر من الزكاة ؟.

الجواب:

الحمد لله

لا يجوز إعطاء الزكاة لكافر إلا إذا كان من المؤلفة قلوبهم .

قال ابن قدامة في "المغني" (4/106) :

" لا نَعْلَمُ بَيْنَ أَهْلِ الْعِلْمِ خِلافًا فِي أَنَّ زَكَاةَ الأَمْوَالِ لا تُعْطَى لِكَافِرٍ . قَالَ ابْنُ الْمُنْذِرِ : أَجْمَعَ كُلُّ مَنْ نَحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ أَنَّ الذِّمِّيَّ لا يُعْطَى مِنْ زَكَاةِ الأَمْوَالِ شَيْئًا . وَلأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِمُعَاذٍ : أَعْلِمْهُمْ أَنَّ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ , وَتُرَدُّ فِي فُقَرَائِهِمْ . فَخَصَّهُمْ بِصَرْفِهَا إلَى فُقَرَائِهِمْ (يعني : فقراء المسلمين) , كَمَا خَصَّهُمْ بِوُجُوبِهَا عَلَى أَغْنِيَائِهِمْ " انتهى .

وإذا كان الكافر من المؤلفة قلوبهم جاز إعطاؤه من الزكاة .

قال الله تعالى : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

فيجوز أن تعطى الزكاة للكافر إذا كنا نرجو بعطيته إسلامه . انظر : "الشرح الممتع" (6/143-145) .

قال ابن قدامة في "المغني" (4/108) :

وَلا يُعْطَى الْكَافِرُ مِنْ الزَّكَاةِ , إلا لِكَوْنِهِ مُؤَلَّفًا .

وجاء في الموسوعة (14/233) :

" تُعْطَى الزَّكَاةِ لِلْكَافِرِ الَّذِي يُرْجَى إسْلامُهُ تَرْغِيبًا لَهُ فِي الإِسْلامِ لِتَمِيلَ إلَيْهِ نَفْسُهُ " انتهى بتصرف يسير .

وسئل الشيخ ابن باز :

أيصح إعطاء الزكاة للذمي ؟

فأجاب :

" الزكاة على قول الجمهور لا تعطى لذمي ولا غيره من الكفرة ، وهو الصواب ، والآيات والأحاديث في هذا كثيرة معلومة ، لأن الزكاة مواساة من المسلمين لفقرائهم ، ورعاية لسد حاجتهم ، فيجب أن توزع بين فقرائهم ، وغيرهم من بقية الأصناف الثمانية ، إلا أن يكون الكافر من المؤلفة قلوبهم ، وهم الرؤساء المطاعون في عشائرهم ، فيعطى ترغيبا له في الإسلام ، أو لكف شره عن المسلمين ، كما يعطى المؤلَّف أيضاً لتقوية إيمانه إذا كان مسلما ، أو لإسلام نظيره أو لغير ذلك من الأسباب التي نص عليه العلماء .

والأصل في ذلك قول الله عز وجل : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ ) التوبة/60 . وقول النبي صلى الله عليه وسلم لمعاذ بن جبل لما بعثه لليمن : ( ادْعُهُمْ إِلَى شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ قَدْ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً فِي أَمْوَالِهِمْ تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ وَتُرَدُّ عَلَى فُقَرَائِهِمْ) الحديث متفق عليه .

وانظر السؤال : (21384) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أخذ الهدية من رجل يتعامل بالربا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 39661: هل يجوز أخذ الهدية من رجل يتعامل بالربا ؟
السؤال:

هل يجوز أن أقبل الهدية من شخص يتعامل بالربا ؟.

الجواب:

الحمد لله

كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يتعامل مع اليهود بالبيع و الشراء ، ويقبل منهم الهدية مع أنهم يتعاملون بالربا .

قال تعالى : ( فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً * وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ ) النساء/160-161

ومع ذلك قَبِل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هديّتهم . قَبِل هدية المرأة التي أهدت الشاة بخيبر وعاملهم ومات ودرعه مرهونة عند يهودي .

والقاعدة في هذا : أن ما حَرُمَ لكسبه فهو حرام على الكاسب فقط ، دون من أخذه منه بطريق مباح ، فعلى هذا يجوز قبل الهدية ممن يتعامل بالربا وأيضاً يجوز معه البيع والشراء إلا إذا كان في هجره مصلحة ، يعني في عدم معاملته وعدم قبول هديته مصلحة فنعم . فنتبع هذا ابتغاء للمصلحة ، أما ما حرم لعينه فهو حرام على الآخذ وغيره ، فالخمر مثلاً لو أهداه إليّ يهودي مثلاً أو نصراني ممن يرون إباحة الخمر فلا يجوز لي قبوله لأنه حرام لعينه ولو أن إنساناً سرق مال شخص وجاء إليّ فأعطاني إياه ، فهذا المال المسروق يحرم عليّ أخذه لأنه حرام لعينه .

هذه القاعدة تريحك من إشكالات كثيرة ، ما حرم لكسبه فهو حرام على الكاسب دون من أخذه بطريق الحلال إلا إذا كان في هجره وعدم الأخذ منه وعدم قبول هديّته وعدم المبايعة معه والشراء مصلحة تردعه عن هذا العمل فهذا يهجر من أجل المصلحة .

انظر " أسئلة الباب المفتوح " ج1ص76 للشيخ ابن عثيمين رحمه الله . (www.islam-qa.com)


حكم الصلاة على النبي صلى الله عليه وسلم في التشهد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 39676: حكم الصلاة على النبي صلى الله عليه وسلم في التشهد
السؤال:

يسلم الإمام بسرعة شديدة خلال صلاة التراويح ، والوقت لا يكفيني إلا لإنهاء التشهد الأول ، لكنه يسلم قبل أن أقول التشهد الثاني ( الصلاة الإبراهيمية ) .
فهل يجوز أن أنهي صلاتي في هذه النقطة ؟ أم أن التشهد الإبراهيمي إلزامي ؟.

الجواب:

الحمد لله

أولاً :

اختلف العلماء في حكم الصلاة على النبي صلى الله عليه وسلم في التشهد في الصلاة ، على أقوال ، فمنهم من قال بأنها ركن لا تصح الصلاة إلا بها ، ومنهم من قال بوجوبها ، والقول الثالث : أنها سنة مستحبة ، وليست بواجبة .

وقد رجَّح الشيخ محمد الصالح العثيمين رحمه الله القول الثالث ، فقال في شرح "زاد المستقنع" :

قوله : " والصلاة على النبي صلى الله عليه وسلم فيه " أي : في التشهُّدِ الأخير ، وهذا هو الرُّكن الثاني عشر مِن أركان الصلاة .

ودليل ذلك : أنَّ الصَّحابة سألوا النبي صلى الله عليه وسلم : يا رسولَ الله ؛ عُلِّمْنَا كيف نُسلِّم عليك ، فكيف نُصلِّي عليك ؟ قال : قولوا : ( اللَّهُمَّ صَلِّ على محمَّدٍ ، وعلى آل محمَّدٍ ) ، والأمر يقتضي الوجوب ، والأصلُ في الوجوب أنَّه فَرْضٌ إذا تُرِكَ بطلت العبادة ، هكذا قرَّرَ الفقهاءُ رحمهم الله دليل هذه المسألة .

ولكن إذا تأملت هذا الحديث لم يتبيَّن لك منه أنَّ الصَّلاة على النبي صلى الله عليه وسلم رُكنٌ ، لأنَّ الصحابة إنَّما طلبوا معرفة الكيفية ؛ كيف نُصلِّي ؟ فأرشدهم النبي صلى الله عليه وسلم إليها ، ولهذا نقول : إن الأمر في قوله : ( قولوا ) ليس للوجوب ، ولكن للإِرشاد والتعليم ، فإنْ وُجِدَ دليل غير هذا يأمر بالصلاة على النبي صلى الله عليه وسلم في الصَّلاة فعليه الاعتماد ، وإنْ لم يوجد إلا هذا فإنه لا يدلُّ على الوجوب ، فضلاً عن أن يَدلَّ على أنها رُكن ؛ ولهذا اُختلفَ العلماء في هذه المسألة على أقوال :

القول الأول : أنها رُكنٌ ، وهو المشهور مِن المذهب ، فلا تصحُّ الصلاة بدونها .

القول الثاني : أنها واجب ، وليست برُكن ، فتُجبر بسجود السَّهو عند النسيان .

قالوا : لأن قوله : ( قولوا : اللَّهُمَّ صَلِّ على محمَّدِ ) محتمل للإِيجاب وللإِرشاد ، ولا يمكن أن نجعله رُكناً لا تصحُّ الصلاة إلا به مع هذا الاحتمال .

القول الثالث : أنَّ الصَّلاةَ على النبي صلى الله عليه وسلم سُنَّة ، وليست بواجب ولا رُكن ، وهو رواية عن الإمام أحمد ، وأن الإِنسان لو تعمَّد تَرْكها فصلاتُه صحيحة ؛ لأن الأدلَّة التي اُستدلَّ بها الموجبون ، أو الذين جعلوها رُكناً ليست ظاهرة على ما ذهبوا إليه ، والأصل براءة الذِّمة .

وهذا القول أرجح الأقوال إذا لم يكن سوى هذا الدليل الذي استدلَّ به الفقهاء رحمهم الله ، فإنه لا يمكن أن نبطلَ العبادة ونفسدها بدليل يحتمل أن يكون المراد به الإِيجاب ، أو الإِرشاد . " الشرح الممتع " ( 3 / 310 – 312 ) .

وعلى هذا القول فتصح الصلاة بدونها .

ثانياً :

ينبغي نصح هذا الإمام وغيره من الأئمة الذين يسرعون في صلاة التراويح سرعة مفرطة ، فيمنعون من وراءهم من إتمام صلاتهم .

وقد نص العلماء على أنه ينبغي للإمام أن يتأنَّى في الصلاة حتى يتمكن المأمومون من الإتيان بالواجبات وبعض السنن ، وأنه يكره له الإسراع بحيث يمنع المأمومين من ذلك .

قال النووي :

مَعْنَى أَحَادِيث الْبَاب ظَاهِر –يعني الأحاديث التي فيها الأمر للإمام بالتخفيف- وَهُوَ الأَمْر لِلإِمَامِ بِتَخْفِيفِ الصَّلاة بِحَيْثُ لا يُخِلّ بِسُنَّتِهَا وَمَقَاصِدهَا .

وجاء في الموسوعة الفقهية (14/243) :

وَالْمُرَادُ بِالتَّخْفِيفِ أَنْ يَقْتَصِرَ عَلَى أَدْنَى الْكَمَالِ , فَيَأْتِي بِالْوَاجِبَاتِ , وَالسُّنَنِ , وَلا يَقْتَصِرُ عَلَى الأَقَلِّ وَلا يَسْتَوْفِي الأَكْمَلَ .

وقال ابن عبد البر :

التَّخْفِيفُ لِكُلِّ إِمَامٍ مُجْمَعٌ عَلَيْهِ مَنْدُوبٌ عِنْدَ الْعُلَمَاءِ إِلَيْهِ إِلا أَنَّ ذَلِكَ إِنَّمَا هُوَ أَقَلُّ الْكَمَالِ , وَأَمَّا الْحَذْفُ وَالنُّقْصَانُ فَلا . . . ثم قَالَ : لا أَعْلَمُ خِلافًا بَيْنَ أَهْلِ الْعِلْمِ فِي اِسْتِحْبَابِ التَّخْفِيفِ لِكُلِّ مَنْ أَمَّ قَوْمًا عَلَى مَا شَرَطْنَا مِنْ الإِتْمَامِ .

وقال ابن قدامة في المغني (1/323) :

وَيُسْتَحَبُّ لِلإِمَامِ أَنْ يُرَتِّلَ الْقِرَاءَةَ وَالتَّسْبِيحَ وَالتَّشَهُّدَ بِقَدْرِ مَا يَرَى أَنَّ مَنْ خَلْفَهُ مِمَّنْ يَثْقُلُ لِسَانُهُ قَدْ أَتَى عَلَيْهِ , وَأَنْ يَتَمَكَّنَ مِنْ رُكُوعِهِ وَسُجُودِهِ , قَدْرَ مَا يَرَى أَنَّ الْكَبِيرَ وَالصَّغِيرَ وَالثَّقِيلَ قَدْ أَتَى عَلَيْهِ . فَإِنْ خَالَفَ وَأَتَى بِقَدْرِ مَا عَلَيْهِ , كُرِهَ وَأَجْزَأَهُ .

وفي الموسوعة الفقهية (6/213) :

وَيُكْرَهُ لَهُ الإِسْرَاعُ , بِحَيْثُ يُمْنَعُ الْمَأْمُومُ مِنْ فِعْلِ مَا يُسَنُّ لَهُ , كَتَثْلِيثِ التَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ , وَإِتْمَامِ مَا يُسَنُّ فِي التَّشَهُّدِ الْأَخِيرِ .

وقال الشيخ ابن عثيمين في رسالة في أحكام الصيام والزكاة والتراويح :

" وأما ما يفعل بعض الناس من الإسراع المفرط فإنه خلاف المشروع ، فإن أدَّى إلى الإخلال بواجب أو ركن كان مبطلاً للصلاة .

وكثير من الأئمة : لا يتأنَّى في صلاة التراويح وهذا خطأ منهم ، فإن الإمام لا يصلي لنفسه فقط ، وإنما يصلي لنفسه ولغيره ، فهو كالولي يجب عليه فعل الأصلح ، وقد ذكر أهل العلم أنه يكره للإمام أن يسرع سرعة تمنع المأمومين فعل ما يجب " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد الأدلة على الذكر الذي يقوله في الركوع والسجود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 39677: يريد الأدلة على الذكر الذي يقوله في الركوع والسجود
السؤال:

ما الدليل على أنه يمكننا قول " سبحان ربي العظيم " في الركوع ، و " سبحان ربي الأعلى وبحمده " في السجود ؟.

الجواب:

الحمد لله

الأذكار الواردة في الركوع والسجود وردت على ثلاثة أوجه :

الأول : منها ما هو مشترك ، يقال في الركوع والسجود .

الثاني : ومنها ما هو خاص بالركوع .

الثالث : ومنها ما هو خاص بالسجود .

فأما الأذكار المشتركة بينهما ، فمنها :

قول " سبحانك اللهم ربنا وبحمدك اللهم اغفر لي "

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولَ فِي رُكُوعِهِ وَسُجُودِهِ : سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ ، اللَّهُمَّ اغْفِرْ لِي . رواه البخاري ( 761 ) ومسلم ( 484 ) .

ومن المشترك – أيضاً - : قول " سبوح قدوس رب الملائكة والروح " .

عن عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي رُكُوعِهِ وَسُجُودِهِ : سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلائِكَةِ وَالرُّوحِ . رواه مسلم ( 487 ) .

ومن المشترك – كذلك - : قول " سبحان ذي الجبروت والملكوت والكبرياء والعظمة " .

عَنْ عَوْفِ بْنِ مَالِكٍ الأَشْجَعِيِّ قَالَ : قُمْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً فَقَامَ فَقَرَأَ سُورَةَ الْبَقَرَةِ ، لا يَمُرُّ بِآيَةِ رَحْمَةٍ إِلا وَقَفَ فَسَأَلَ ، وَلا يَمُرُّ بِآيَةِ عَذَابٍ إِلا وَقَفَ فَتَعَوَّذَ ، قَالَ : ثُمَّ رَكَعَ بِقَدْرِ قِيَامِهِ يَقُولُ فِي رُكُوعِهِ : سُبْحَانَ ذِي الْجَبَرُوتِ وَالْمَلَكُوتِ وَالْكِبْرِيَاءِ وَالْعَظَمَةِ ، ثُمَّ سَجَدَ بِقَدْرِ قِيَامِهِ ، ثُمَّ قَالَ فِي سُجُودِهِ مِثْلَ ذَلِكَ ، ثُمَّ قَامَ فَقَرَأَ بِآلِ عِمْرَانَ ثُمَّ قَرَأَ سُورَةً سُورَةً .

رواه النسائي ( 1132 ) وأبو داود ( 873 ) . والحديث : صححه الشيخ الألباني في صحيح أبي داود .

ومن الأذكار الخاصة بالركوع : قول " سبحان ربي العظيم " .

عَنْ حُذَيْفَةَ رضي الله عنه قَالَ : صَلَّيْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ فَافْتَتَحَ الْبَقَرَةَ ، فَقُلْتُ : يَرْكَعُ عِنْدَ الْمِائَةِ ، ثُمَّ مَضَى ، فَقُلْتُ : يُصَلِّي بِهَا فِي رَكْعَةٍ ، فَمَضَى ، فَقُلْتُ : يَرْكَعُ بِهَا ، ثُمَّ افْتَتَحَ النِّسَاءَ ، فَقَرَأَهَا ، ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا ، يَقْرَأُ مُتَرَسِّلا ، إِذَا مَرَّ بِآيَةٍ فِيهَا تَسْبِيحٌ سَبَّحَ ، وَإِذَا مَرَّ بِسُؤَالٍ سَأَلَ ، وَإِذَا مَرَّ بِتَعَوُّذٍ تَعَوَّذَ ، ثُمَّ رَكَعَ ، فَجَعَلَ يَقُولُ : سُبْحَانَ رَبِّيَ الْعَظِيمِ ، فَكَانَ رُكُوعُهُ نَحْوًا مِنْ قِيَامِهِ ، ثُمَّ قَالَ : سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، رَبَّنَا لَكَ الْحَمْدُ ، ثُمَّ قَامَ طَوِيلا قَرِيبًا مِمَّا رَكَعَ ، ثُمَّ سَجَدَ فَقَالَ : سُبْحَانَ رَبِّيَ الأَعْلَى ، فَكَانَ سُجُودُهُ قَرِيبًا مِنْ قِيَامِهِ . رواه مسلم ( 772 ) .

ومن الأذكار الخاصة بالسجود قول : " سبحان ربي الأعلى " .

سبق في حديث حذيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال في سجوده : ( سُبْحَانَ رَبِّيَ الأَعْلَى ) .

وروى أبو داود (869) عَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَكَعَ قَالَ : سُبْحَانَ رَبِّيَ الْعَظِيمِ وَبِحَمْدِهِ ثَلاثًا ، وَإِذَا سَجَدَ قَالَ : سُبْحَانَ رَبِّيَ الأَعْلَى وَبِحَمْدِهِ ثَلاثًا .

وهذه الزيادة : (وبحمده) قد اختلف أهل العلم في تصحيحها وتضعيفها ، أما راويها أبو داود فقد قال : وهذه الزيادة نخاف أن لا تكون محفوظة ، انفرد أهل مصر بإسنادها .

وكان الشيخ الألباني قد صححها في " صفة الصلاة " ( ص 146 ) ثم تراجع وضعفها في " ضعيف سنن أبي داود " ( 1 / 338 – 340 ) .

وردها ابن الصلاح وغيره كما في " التلخيص الحبير " ( 1 / 243 ) .

وذكر ابن قدامة في " المغني " ( 1 / 297 ) عن الإمام أحمد روايتين رواية بقبولها وأخرى بعدم قبولها ، وقد وجَّه رواية عدم القبول بأن الحديث بدون الزيادة أكثر وأشهر .

وَقَدْ سُئِلَ أَحْمَد بْن حَنْبَل عَنْهُ فِيمَا حَكَاهُ اِبْن الْمُنْذِر فَقَالَ : أَمَّا أَنَا فَلا أَقُول بِحَمْدِهِ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قصة ماشطة ابنة فرعون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 39678: قصة ماشطة ابنة فرعون
السؤال:

أسأل عن صحة القصة التالية :
خلال المعراج بالنبي صلى الله عليه وسلم وجد رائحة طيبة كرائحة المسك وعندما سأل عليه الصلاة والسلام عن ذلك ، أجابه جبرائيل عليه السلام أنه رائحة الوصيفة التي كانت تعمل في بيت فرعون ( زمن موسى عليه السلام ) . وهي امرأة كانت قد تركت دينها سراً لكن افتضح أمرها عندما سقط المشط من يدها وقالت " بسم الله " . وعندما سمع فرعون بذلك أحرقها هي وأبناءها . وقد قيل إن رضيعها كلمها في تلك اللحظة وطلب منها أن تحتفظ بهدوئها والتمسك بإيمانها . وبسبب إيمانها العظيم ، رفع الله مكانتها . هل هذه القصة صحيحة ؟ أم هل توجد قصص مقاربة ؟ وهل هذه القصة مأخوذة من مصادر نصرانية أو يهودية ؟.

الجواب:

الحمد لله

وردت قصة ماشطة ابنة فرعون كما يلي :

‏عَنِ ‏‏ابْنِ عَبَّاسٍ رضي الله عنهما ‏‏قَالَ ‏ :قَالَ رَسُولُ اللَّهِ ‏‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (‏ ‏لَمَّا كَانَتْ اللَّيْلَةُ الَّتِي ‏‏أُسْرِيَ ‏‏بِي فِيهَا ، أَتَتْ عَلَيَّ رَائِحَةٌ طَيِّبَةٌ ، فَقُلْتُ : يَا ‏جِبْرِيلُ ‏،‏ مَا هَذِهِ الرَّائِحَةُ الطَّيِّبَةُ ؟ فَقَالَ : هَذِهِ رَائِحَةُ ‏‏مَاشِطَةِ ابْنَةِ فِرْعَوْنَ ‏‏وَأَوْلادِهَا ، قَالَ : قُلْتُ : وَمَا شَأْنُهَا ؟ قَالَ : بَيْنَا هِيَ تُمَشِّطُ ابْنَةَ ‏‏فِرْعَوْنَ ‏‏ذَاتَ يَوْمٍ ، إِذْ سَقَطَتْ ‏‏الْمِدْرَى ‏‏مِنْ يَدَيْهَا ، فَقَالَتْ : بِسْمِ اللَّهِ ، فَقَالَتْ لَهَا ابْنَةُ ‏ ‏فِرْعَوْنَ :‏ ‏أَبِي ؟ قَالَتْ : لا ، وَلَكِنْ رَبِّي وَرَبُّ أَبِيكِ اللَّهُ ، قَالَتْ : أُخْبِرُهُ ‏‏بِذَلِكَ ! قَالَتْ : نَعَمْ ، فَأَخْبَرَتْهُ ، فَدَعَاهَا فَقَالَ : يَا فُلانَةُ ؛ وَإِنَّ لَكِ رَبًّا غَيْرِي ؟ قَالَتْ : نَعَمْ ؛ رَبِّي وَرَبُّكَ اللَّهُ ، فَأَمَرَ بِبَقَرَةٍ مِنْ نُحَاسٍ فَأُحْمِيَتْ ، ثُمَّ أَمَرَ بِهَا أَنْ‏ ‏تُلْقَى هِيَ وَأَوْلادُهَا فِيهَا ، قَالَتْ لَهُ : إِنَّ لِي إِلَيْكَ حَاجَةً ، قَالَ : وَمَا حَاجَتُكِ ؟ قَالَتْ : أُحِبُّ أَنْ تَجْمَعَ عِظَامِي وَعِظَامَ وَلَدِي فِي ثَوْبٍ وَاحِدٍ وَتَدْفِنَنَا ، قَالَ : ذَلِكَ لَكِ عَلَيْنَا مِنْ الْحَقِّ ، قَالَ : فَأَمَرَ بِأَوْلادِهَا فَأُلْقُوا بَيْنَ يَدَيْهَا وَاحِدًا وَاحِدًا إِلَى أَنْ انْتَهَى ذَلِكَ إِلَى صَبِيٍّ لَهَا مُرْضَعٍ ، وَكَأَنَّهَا تَقَاعَسَتْ مِنْ أَجْلِهِ ، قَالَ : يَا ‏‏أُمَّهْ ؛‏ ‏اقْتَحِمِي فَإِنَّ عَذَابَ الدُّنْيَا أَهْوَنُ مِنْ عَذَابِ الْآخِرَةِ ، فَاقْتَحَمَتْ ) . ‏‏قَالَ ‏‏ابْنُ عَبَّاسٍ رضي الله عنهما : ‏تَكَلَّمَ أَرْبَعَةُ صِغَارٍ : ‏‏عِيسَى ابْنُ مَرْيَمَ ‏‏عَلَيْهِ السَّلام ،‏ ‏وَصَاحِبُ ‏جُرَيْجٍ ،‏ ‏وَشَاهِدُ ‏‏يُوسُفَ ‏، ‏وَابْنُ ‏مَاشِطَةِ ابْنَةِ فِرْعَوْنَ .

أخرجه الإمام أحمد في " المسند " (1/309) ، والطبراني (12280) ، وابن حبان (2903) ، والحاكم (2/496) .

قال الذهبي في " العلو " (84) عن: " هذا حديث حسن الإسناد " ، وقال ابن كثير في " التفسير " (3/15) : " إسناده لا بأس به " ، وصحح إسناده العلامة أحمد شاكر في تعليقه على المسند (4/295) ، وقال الأرنؤوط في تخريج المسند (5/30 – 31 رقم 2821) : " إسناده حسن ، فقد سمع حماد بن سلمة من عطاء قبل الاختلاط عند جمع من الأئمة " .

وبهذا يتبين أن هذه القصة صحيحة ثابتة عن نبينا صلى الله عليه وسلم ، وليست مأخوذة من مصادر يهودية أو نصرانية .

( المِدْرَى ) : هي حديدة يسوَّى بها شعر الرَّأس .

( فأمَر ببَقَرة من نُحاس فأُحْمِيت ) : قال ابن الأثير في " النهاية " (1/145) : قال الحافظ أبو موسى : الذي يقَعُ لي في معناه أنه لا يريد شيئاً مَصُوغا على صورة البَقرة ، ولكنَّه ربَّمَا كانت قِدرا كبيرةً واسعة ، فسماها بقرة ، مأخوذا من التَّبقُّر : التوسع ، أو كان شيئاً يَسع بقَرة تامَّة بِتَوابِلِها فسمِّيت بذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجواب عن سؤال أهل الإلحاد " هل يستطيع الله أن يخلق صخرة لا يمكنه رفعها ؟ " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
سؤال رقم 39679: الجواب عن سؤال أهل الإلحاد " هل يستطيع الله أن يخلق صخرة لا يمكنه رفعها ؟ "
السؤال:

هذا السؤال قد يُطرح من قبل أحد دعاة التنصير : " هل يستطيع الله أن يخلق صخرة لا يمكنه رفعها ؟ " كيف نرد على ذلك ؟.

الجواب:

الحمد لله

هذا السؤال – وأمثاله – فيه مغالطة كبيرة ، ويحاول كثير من الملحدين أن يستعمله في حواراته مع المسلمين ، وهم يريدون الإلزام للمجيب فإن قال : لا يستطيع . قالوا : كيف يكون إلها وهو عاجز عن الخلق ؟! وإن قال : يستطيع . قالوا : كيف يكون إلهاً وهو عاجز عن الحمل والرفع لهذه الصخرة ؟!

والجواب :

أن هذا السؤال غير صحيح في الأصل ، فقدرة الله تعالى لا تتعلق بالمستحيلات ؛ فكيف يكون إلهاً وهو عاجز عن رفع " صخرتهم " ومن صفات الله تعالى القدرة ؟! وهل سيوجد في صفات المخلوقات ما هو أعظم من صفات خالقها ؟!

وقد أجاب الأستاذ سعد رستم عن هذا السؤال بجواب علمي رصين ننقله بنصه ، إذ قال :

قدرة الله - التي هي بلا شك مطلقة وغير محدودة - إنما تتعلق بالممكنات العقلية لا بالمستحيلات العقلية ، فالقدرة مهما كانت مطلقة ولا حدود لها تبقى في دائرة ممكنات الوجود ، ولا تتعلق بالمستحيلات ، وليس هذا بتحديد لها ، ولتوضيح هذه النقطة نضرب بعض الأمثلة :

نسأل جميع هؤلاء الأساقفة واللاهوتيين : هل يستطيع الله تعالى أن يخلق إلـهاً آخر مثله ؟ إن قالوا : نعم . قلنا لهم : هذا المخلوق كيف يكون إلـهاً وهو مخلوق ؟ وكيف يكون مثل الله مع أنه حادث في حين أن الله أزلي قديم ؟ في الحقيقة إن عبارة " خلق إله " سفسطة وتناقض عقلي لأن الشيء بمجرد أن يُخلَق فهو ليس بإله ، فسؤالنا هذا بمثابة سؤالنا هل يستطيع الله تعالى أن يخلق " إلـها غير إله " ؟! وبديهي أن الجواب لا بد أن يكون : إن قدرة الله لا تتعلق بذلك ؛ لأن كون الشيء إلـهاً وغير إله تناقض عقلي مستحيل الوجود ، وقدرة الله لا تتعلق بالمستحيلات .

مثال آخر : نسألهم أيضاً : هل يستطيع الله تعالى أن يخرِج أحداً حقيقة من تحت سلطانه ؟

إن أجابوا بالإيجاب حددوا نفوذ الله تعالى وسلطانه ، وإن أجابوا بالنفي - وهو الصحيح - وافقونا بأن قدرة الله المطلقة لا تتعلق بالمستحيلات ؛ لأنه مستحيل عقلاً أن يخرج أي مخلوق من سلطان ونفوذ خالقه وموجِده .

مثال ثالث : سألني مرة أحد الملحدين فقال : " هل يستطيع ربكم أن يخلق صخرة هائلة تكون من الضخامة بحيث يعجز هو نفسه عن تحريكها " ؟ وأضاف متهكِّماً : " إن قلت لي نعم يستطيع : فقد أثبت لربك العجز عن تحريك صخرة ، وهذا دليل على أنه ليس بإلهٍ ، وإن قلت لي : كلا ، لا يستطيع ، اعترفت بأنه لا يقدر على كل شيء ، و بالتالي فهو ليس بإلهٍ " ! .

فأجبت هذا الملحد بكل بساطة : نعم ، لا يدخل ضمن قدرة الله أن يخلق صخرة يعجز عن تحريكها ؛ لأن كل ما يخلقه الله يقدر على تحريكه ، ولكن عدم إمكان تعلق قدرة الله تعالى بخلق مثل هذه الصخرة المفترضة ليس دليلا على عجزه بل - على العكس تماماً - هو دليل على كمال قدرته ! لأن سؤالك هذا بمثابة من يسأل : هل يستطيع الله تعالى أن يكون عاجزاً عن شيء ممكن عقلا ؟ وبديهي أن الإجابة بالنفي لا تفيد تحديد قدرة الله بل تفيد تأكيد كمال قدرته تعالى وتمامها ؛ لأن عدم العجز عين القدرة وليس عجزاً ، تماماً كما أنه لو قلنا إن الله لا يمكن أن يجهل أو ينسى شيئاً ، لا يكون في قولنا هذا إثباتٌ لعجز فيه تعالى أو نقص ، بل يكون تأكيداً على كماله تعالى وكلية قدرته وعلمه .

" الأناجيل الأربعة ورسائل بولس ويوحنا تنفي ألوهية المسيح كما ينفيها القرآن "

للأستاذ " سعد رستم "

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي أفضل ليلة يقومها إذا كان لا يمكنه ذلك إلا مرة واحدة في الشهر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 39682: ما هي أفضل ليلة يقومها إذا كان لا يمكنه ذلك إلا مرة واحدة في الشهر ؟
السؤال:

إذا كان المسلم لا يمكنه أن يصلي قيام الليل إلا مرة واحدة في الأسبوع ، فما هي أفضل ليلة لذلك ؟ وإذا كان لا يمكنه أن يقوم الليل إلا مرة في الشهر فمتى تكون أفضل ليلة ؟.

الجواب:

الحمد لله

ليس هناك ليلة معينة رغَّب الشرع بتخصيصها من بين الليالي لا في الأسبوع ولا في الشهر ، بل يصلي متى تيسر له ذلك ، ومتى رأى من نفسه نشاطاً ، وإن استطاع تكرار الليالي في الأسبوع والشهر فهو خير له من جعلها ليلة واحدة .

وينبغي له اجتناب تخصيص ليلة الجمعة بقيامها ؛ لورود النهي الصريح في ذلك .

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي ، وَلا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ الأَيَّامِ ، إِلا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ ) رواه مسلم ( 1144 ) .

قال النووي :

وفي هذا الحديث النهي الصريح عن تخصيص ليلة الجمعة بصلاة من بين الليالي , ويومها بصوم ، وهذا متفق على كراهيته .

" شرح مسلم " ( 8 / 20 ) .

ولكن إن قام ليلة الجمعة لا على وجه التخصيص لكونها يوم الجمعة ، بل لكونها يوم فراغه من العمل ، فهذا لا بأس به ، كما أن من صام يوم الجمعة لكونه يوم فراغه من العمل لا بأس به .

قال الشيخ ابن باز :

" إذا صادف يوم الجمعة يوم عرفة فصامه المسلم وحده فلا بأس بذلك ، لأن هذا الرجل صامه لأنه يوم عرفة لا لأنه يوم جمعة ، وكذلك لو كان عليه قضاء من رمضان ولا يتسنى له فراغ إلا يوم الجمعة فإنه لا حرج عليه أن يفرده ، وذلك لأنه يوم فراغه ، وكذلك لو صادف يوم الجمعة يوم عاشوراء فإنه لا حرج عليه أن يفرده لأنه صامه لأنه يوم عاشوراء ، لا لأنه يوم الجمعة ، ولهذا قال النبي صلى الله عليه وسلم : ( لا تَخْتَصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ ، ولا لَيْلَتها بِقِيَامٍ ) . فنص على التخصيص ، أي على أن يفعل الإنسان ذلك لخصوص يوم الجمعة أو ليلتها " انتهى من مجموع فتاوى ابن باز (15/414) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/291) :

" يكره إفراد الجمعة – يعني بالصيام - والدليل أن النبي صلّى الله عليه وسلّم قال : ( لا تصوموا يوم الجمعة إلا أن تصوموا يوماً قبله أو يوماً بعده ) وقال : ( لا تخصوا يوم الجمعة بصيام ولا ليلتها بقيام ) وقال لإحدى أمهات المؤمنين وقد وجدها صائمة يوم الجمعة : ( أصمت أمس ؟ قالت : لا ، قال : أتصومين غداً ؟ قالت : لا ، قال : فأفطري ) فإن صامها مع غيرها فلا يكره ، فلو صام الخميس والجمعة فلا بأس ، أو الجمعة والسبت فلا بأس .

وإن صامها وحدها لا للتخصيص ، لكن لأنه وقت فراغه ، كرجل عامل يعمل كل أيام الأسبوع ، وليس له فراغ إلا يوم الجمعة ، فهل يكره ؟

الجواب : عندي فيه تردد ، فإن نظرنا إلى ما رواه مسلم : ( لا تخصوا يوم الجمعة بصيام ) قلنا : لا بأس ؛ لأن هذا لم يخصه ، وإن نظرنا إلى حديث : ( أصمت أمس ؟ قالت : لا ، قال : أتصومين غداً ؟ قالت : لا ، قال : فأفطري ) فإن هذا قد يؤخذ منه أنه يكره إفرادها ، وإن كان في الأيام الأخرى لا يستطيع ، وقد لا يؤخذ منه ، فيقال : إن قول الرسول صلّى الله عليه وسلّم : ( أصمت أمس ؟ أو أتصومين غداً ؟ ) يدل على أنها قادرة على الصوم .

فالحاصل أنه إذا أفرد يوم الجمعة بصوم لا لقصد الجمعة ، ولكن لأنه اليوم الذي يحصل فيه الفراغ ، فالظاهر إن شاء الله أنه لا يكره ، وأنه لا بأس بذلك " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


مصادر الوساوس وهل يؤاخذ المسلم عليها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 39684: مصادر الوساوس وهل يؤاخذ المسلم عليها ؟
السؤال:

هل توجد طريقة للتفريق بين الوسوسة التي من الشيطان وتلك التي من النفس ؟ وهل يمكن أن نعرف أيّاً منهما يأتي من الآخر ؟ وإذا كانت الوسوسة من النفس : فهل سيعاقب عليها الفرد حتى وإن كان يرفضها ؟.

الجواب:

الحمد لله

أولاً :

الوسواس الذي يصيب الإنسان ليس كله على درجة واحدة ، من حيث المرضية ، ومن حيث المصدر والأثر .

فالوسواس الذي يدعو الإنسان لسماع المحرمات أو رؤيتها أو اقتراف الفواحش وتزيينها له : له ثلاثة مصادر : النفس – وهي الأمَّارة بالسوء - ، وشياطين الجن ، وشياطين الإنس .

قال تعالى – في بيان المصدر الأول وهي النفس - : ( وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ ) ق/16 .

وقال تعالى – في بيان المصدر الثاني وهم شياطين الجن - : ( فَوَسْوَسَ إِلَيْهِ الشّيْطَانُ قَالَ يَآدَمُ هَلْ أَدُلّكَ عَلَىَ شَجَرَةِ الْخُلْدِ وَمُلْكٍ لاّ يَبْلَىَ ) طه/120 .

وقال تعالى – في بيان المصدر الثالث وهم شياطين الإنس - : ( قُلْ أَعُوذُ بِرَبّ النّاسِ . مَلِكِ النّاسِ . إِلَهِ النّاسِ . مِن شَرّ الْوَسْوَاسِ الْخَنّاسِ . الّذِى يُوَسْوِسُ فِي صُدُورِ النّاسِ . مِنَ الْجِنّةِ وَالنّاسِ ) سورة الناس .

أي أن هذه الوساوس تكون من الجن ومن بني آدم .

انظر السؤال (59931) .

وما يعرض للمسلم في وضوئه وصلاته فلا يدري كم توضأ ولا كم صلى : فمصدره من الشيطان ، فإن استعاذ بالله من الشيطان كفاه الله إياه ، وإن استسلم له واستجاب لأوامره تحكَّم فيه الشيطان ، وتحول من وسوسة عارضة إلى مرضٍ مهلك ، وهو ما يسمى " الوسواس القهري " وهذه الوساوس القهرية – كما يقول أحد المختصين - " علة مرضية تصيب بعض الناس كما تصيبهم أية أمراض أخرى ، وهي أفكار أو حركات أو خواطر أو نزعات متكررة ذات طابع بغيض يرفضها الفرد عادة ويسعى في مقاومتها ، كما يدرك أيضاً بأنها خاطئة ولا معنى لها ، لكن هناك ما يدفعه إليها دفعاً ، ويفشل في أغلب الأحيان في مقاومتها ، وتختلف شدة هذه الوساوس حتى إنها لتبدو – لغير المتخصصين – عند زيادة شدتها وكأن المريض مقتنع بها تماماً ، ويعتري هذا النوع من الوساوس الإنسان أيضاً في عباداته وكذلك في شؤون حياته الدنيوية " .

فوسوسة الشيطان تزول بالاستعاذة .

ووسوسة النفس تزل أيضاً بالاستعاذة ، وبتقوية الصلة بين العبد وربه بفعل الطاعات وترك المنكرات .

وأما الوسواس القهري فهو حالة مرضية كما سبق .

وفي الفرق بين وسوسة الشيطان ووسوسة النفس معنى لطيف ذكره شيخ الإسلام ابن تيمية رحمه الله عن بعض العلماء ، قال :

وقد ذكر أبو حازم في الفرق بين وسوسة النفس والشيطان ، فقال : " ما كرهتْه نفسُك لنفسِك فهو من الشيطان فاستعذ بالله منه ، وما أحبَّته نفسُك لنفسِك فهو من نفسك فانْهَها عنه " . " مجموع الفتاوى " ( 17 / 529 ، 530 ) .

أي أن النفس غالباً توسوس فيما يتعلق بالشهوات التي يرغب فيها الناس عادةً .

وذكر بعض العلماء فرقاً آخر مهمّاً، وهو أن وسوسة الشيطان هي بتزيين المعصية حتى يقع فيها المسلم فإن عجز الشيطان انتقل إلى معصية أخرى ، فإن عجز فإلى ثالثة وهكذا ، فهو لا يهمه الوقوع في معصية معينة بقدر ما يهمه أن يعصي هذا المسلم ربَّه ، يستوي في هذا فعل المنهي عنه وترك الواجب ، فكلها معاصٍ ، وأما وسوسة النفس فهي التي تحث صاحبها على معصية بعينها ، تحثه عليها وتكرر الطلب فيها .

ثانياً :

والمسلم لا يؤاخذ على وساوس النفس والشيطان ، ما لم يتكلم بها أو يعمل بها .

وهو مأمور بمدافعتها ، فإذا ما تهاون في مدافعتها واسترسل معها فإنه قد يؤاخذ على هذا التهاون .

فقد أُمر بعدم الالتفات لوساوس الشياطين ، وأن يبني على الأقل في الصلاة عند الشك فيها ، وأُمر بالاستعاذة من الشيطان والنفث عن يساره ثلاثاً إذا عرضت له وساوس الشيطان في الصلاة ، وأُمر بمصاحبة الأخيار والابتعاد عن الأشرار من الناس ، فمن فرَّط في شيء من هذا فوقع في حبائل نفسه الأمارة بالسوء أو الاستجابة لشياطين الجن والإنس فهو مؤاخذ .

وأما الوسواس القهري : فهو مرض – كما سبق- فلا يضير المسلم ، ولا يؤاخذه الله عليه ؛ لأنه خارج عن إرادته ، قال الله تعالى : ( لا يٍكّلٌَفٍ اللّهٍ نّفًسْا إلاَّ مّا آتّاهّا ) الطلاق/7 . وقال تعالى : ( فّاتَّقٍوا اللّهّ مّا اسًتّطّعًتٍمً ) التغابن/16 . وقال النبي صلى الله عليه وسلم : ( إِنَّ اللَّهَ تَجَاوَزَ لأُمَّتِي مَا حَدَّثَتْ بِهِ أَنْفُسَهَا مَا لَمْ يَتَكَلَّمُوا أَوْ يَعْمَلُوا بِهِ ) رواه البخاري (4968) ومسلم (127) .

وعلى من ابتلي بمثل هذا الوسواس أن يداوم على قراءة القرآن والأذكار الشرعية صباحا ومساء ، وعليه أن يقوي إيمانه بالطاعات والبعد عن المنكرات ، كما عليه أن يشتغل بطلب العلم ، فإن الشيطان إن تمكن من العابد فلن يتمكن من العالم .

وقد يأتي الشيطان ويوسوس للمسلم أشياء منكرة في حق الله تعالى ، أو رسوله ، أو شريعته ، يكرهها المسلم ولا يرضاها ، فمدافعة هذه الوساوس وكراهيتها دليل على صحة الإيمان ، فينبغي أن يجاهد نفسه ، وأن لا يستجيب لداعي الشر .

قال ابن كثير رحمه الله :

في قوله ( وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ ) أي : هو وإن حاسب وسأل لكن لا يعذب إلا بما يملك الشخصُ دفعَه ، فأما ما لا يملك دفعه من وسوسة النفس وحديثها : فهذا لا يكلَّف به الإنسان ، وكراهية الوسوسة السيئة من الإيمان . " تفسير ابن كثير " ( 1 / 343 ) .

وسئل الشيخ عبد العزيز بن باز – رحمه الله - :

يخطر ببال الإنسان وساوس وخواطر وخصوصا في مجال التوحيد والإيمان ، فهل المسلم يؤاخذ بهذا الأمر ؟ .

فأجاب :

قد ثبت عن رسول الله صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال : " إن الله تجاوز عن أمتي ما حدثت به أنفسها ما لم تعمل أو تتكلم " – متفق عليه - وثبت أن الصحابة رضي الله عنهم سألوه صلى الله عليه وسلم عما يخطر لهم من هذه الوساوس والمشار إليها في السؤال ، فأجابهم صلى الله عليه وسلم بقوله : " ذاك صريح الإيمان " – رواه مسلم - وقال عليه الصلاة والسلام : " لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله فمن وجد من ذلك شيئا فليقل آمنت بالله ورسله " – متفق عليه - ، وفي رواية أخرى " فليستعذ بالله ولينته " رواه مسلم في صحيحه .

" تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام " ( السؤال العاشر ) .

وتجد في جواب السؤال رقم ( 62839 ) كلاماً مهمّاً حول الوسوسة وعلاجها .

وفي جواب السؤال رقم ( 25778 ) ذكرنا علاج من تقلقه الوسواس والخطرات .

وانظر جواب السؤال رقم ( 12315 ) ففيه نصائح مهمة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا شعرت سارة بالغيرة مع جلالة قدرها من هاجر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 39686: لماذا شعرت سارة بالغيرة مع جلالة قدرها من هاجر ؟
السؤال:

هل أحست سارة بالغيرة من " هاجر " عندما ولدت إسماعيل ( عليه السلام ) ؟ إذا كان الجواب بنعم : فلماذا تشعر امرأة رفيعة المنزلة مثل " سارة " بالغيرة ؟ وهل كان شعورها بالغيرة هو السبب الذي من أجله أمِرَ إبراهيم ( عليه السلام ) بإرسال " هاجر " و " إسماعيل " ( عليه السلام ) إلى الصحراء ؟.

الجواب:

الحمد لله

غيرة المرأة من ضرائرها أمرٌ جُبلت عليه ، وهو غير مكتسب ، ولذا فإنها لا تؤاخذ عليه إلا أن تتعدى ، وتقع بسبب الغيرة فيما حرم الله عليها من ظلم أختها ، فتقع في غيبة أو نميمة أو تؤدي بها غيرتها إلى طلب طلاق ضرتها أو الكيد لها وما شابه ذلك .

قال الحافظ ابن حجر رحمه الله :

وأصل الغيرة غير مكتسب للنساء ، لكن إذا أفرطت في ذلك بقدر زائد عليه تلام ، وضابط ذلك ما ورد في الحديث عن جابر بن عتيك الأنصاري رفعه : ( إِنَّ مِنْ الْغَيْرَةِ مَا يُحِبُّ اللَّهُ عَزَّ وَجَلَّ ، وَمِنْهَا مَا يَبْغُضُ اللَّهُ عَزَّ وَجَلَّ ، فَأَمَّا الْغَيْرَةُ الَّتِي يُحِبُّ اللَّهُ عَزَّ وَجَلَّ فَالْغَيْرَةُ فِي الرِّيبَةِ ، وَأَمَّا الْغَيْرَةُ الَّتِي يَبْغُضُ اللَّهُ عَزَّ وَجَلَّ فَالْغَيْرَةُ فِي غَيْرِ رِيبَةٍ ) حسنه الشيخ الألباني في "الإرواء" (7/80) - ، فالغيرة منهما – أي : من الزوج والزوجة - إن كانت لما في الطباع البشرية التي لم يسلم منها أحد من النساء ، فتعذر فيها ، ما لم تتجاوز إلى ما يحرم عليها من قول أو فعل ، وعلى هذا يحمل ما جاء من السلف الصالح عن النساء في ذلك . " فتح الباري " ( 9 / 326 ) .

وقال ابن مفلح رحمه الله :

قال الطبري وغيره من العلماء : الغيرة مسامح للنساء فيها لا عقوبة عليهن فيها لما جُبِلن عليه من ذلك . " الآداب الشرعية " ( 1 / 248 ) .

وقال الحافظ ابن حجر رحمه الله شرحاً لحديث كسر عائشة لإناء إحدى ضرائرها :

وقالوا : أي جميع من شرحوا الحديث : فِيهِ إِشَارَة إِلَى عَدَم مُؤَاخَذَة الْغَيْرَاء بِمَا يَصْدُر مِنْهَا ، لأَنَّهَا فِي تِلْكَ الْحَالَة يَكُون عَقْلهَا مَحْجُوبًا بِشِدَّةِ الْغَضَب الَّذِي أَثَارَتْهُ الْغَيْرَة . وَقَدْ أَخْرَجَ أَبُو يَعْلَى بِسَنَدٍ لا بَأْس بِهِ عَنْ عَائِشَة مَرْفُوعًا : ( أَنَّ الْغَيْرَاء لا تُبْصِر أَسْفَل الْوَادِي مِنْ أَعْلاهُ ) . " فتح الباري " ( 9 / 325 ) .

وما وقع من فضليات النساء من الغيرة إنما هو مما لم يسلم منه أحد ، وهنَّ غير مؤاخذات عليه لأنه ليس في فعلهن تعدٍّ على شرع الله تعالى .

وما حصل من غيرة " سارة " من هاجر هو من هذا الباب ، فطلب الزوجة من زوجها أن لا ترى ضرتها أو أن لا تجاورها أمرٌ غير مستنكر ، مع أن الذي ذكره أهل العلم أن إبراهيم عليه السلام هو الذي خرج بهاجر وابنه لا أن سارة زوجه طلبت منه ذلك .

قال الحافظ ابن حجر رحمه الله :

ويقال : إن سارة اشتدت بها الغيرة فخرج إبراهيم بإسماعيل وأمه إلى مكة لذلك . " فتح الباري " ( 6 / 401 ) .

ويدل عليه قول هاجر : " يا إبراهيم أين تذهب وتتركنا بهذا الوادي الذي ليس فيه إنس ولا شيء ؟ فقالت له ذلك مراراً وجعل لا يلتفت إليها فقالت له : أالله الذي أمرك بهذا ؟ قال : نعم ، قالت : إذن لا يضيعنا " - رواه البخاري ( 3184 ) - .

عن ابن عباس رضي الله عنهما قال : لما كان بين إبراهيم وبين أهله ما كان : خرج بإسماعيل وأم إسماعيل ومعهم شنة فيها ماء ... رواه البخاري ( 3185 ) .

قال الحافظ :

قوله – أي : ابن عباس - : " لما كان بين إبراهيم وبين أهله " يعني : سارة " ما كان " يعني : من غيرة سارة لما ولدت هاجر إسماعيل . " فتح الباري " ( 6 / 407 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى ينوي الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 39687: متى ينوي الوضوء ؟
السؤال:

متى ينوي المسلم إذا أراد الوضوء ؟ في البداية ؟ أم عند غسل الوجه ؟ أم يجوز أن ينوي في أي وقت أثناء وضوئه ؟.

الجواب:

الحمد لله

أولاً :

النية شرط لجميع العبادات ، فلا تصح عبادة من العبادات –ومنها الوضوء- إلا بالنية .

قال النووي رحمه الله :

" النِّيَّةَ شَرْطٌ فِي صِحَّةِ الْوُضُوءِ وَالْغُسْلِ وَالتَّيَمُّمِ بِلا خِلَافٍ عِنْدَنَا ، وَبِهِ قَالَ مَالِكٌ وَاللَّيْثُ بْنُ سَعْدٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَدَاوُد , وَاحْتَجُّوا بِقَوْلِ اللَّهِ تَعَالَى : ( وَمَا أُمِرُوا إلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ ) وَالإِخْلاصُ عَمَلُ الْقَلْبِ وَهُوَ النِّيَّةُ وَالأَمْرُ بِهِ يَقْتَضِي الْوُجُوبَ .

وَمِنْ السُّنَّةِ : قَوْلُهُ صلى الله عليه وسلم : ( إنَّمَا الأَعْمَالُ بِالنِّيَّاتِ ) لأَنَّ لَفْظَةَ (إنَّمَا) لِلْحَصْرِ . وَالْمُرَادُ أَنَّ حُكْمَ الْعَمَلِ لا يَثْبُتُ إلا بِالنِّيَّةِ .

وَدَلِيلٌ آخَرُ : وَهُوَ قَوْلُهُ صلى الله عليه وسلم : ( وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى ) وَهَذَا لَمْ يَنْوِ الْوُضُوءَ فَلا يَكُونُ لَهُ . . . إلخ " انتهى باختصار من "المجموع" (1/356) ، ونحوه في " المغني " (1/156) .

ثانياً :

ينبغي أن يعلم أن النية محلها القلب ، فلا يشرع التلفظ بها بلسانه .

انظر السؤال (13337) .

ثالثاً :

وأما وقت النية .

فالأكمل أن ينوي مع بداية الوضوء أو قبله بزمن يسير ، حتى تكون النية شاملة لجميع أجزاء الوضوء ، أما الواجب من ذلك فهو أن ينوي مع أول الواجبات .

قال ابن قدامة في "المغني" (1/159) :

" وَيَجِبُ تَقْدِيمُ النِّيَّةِ عَلَى الطَّهَارَةِ كُلِّهَا ; لأَنَّهَا شَرْطٌ لَهَا , فَيُعْتَبَرُ وُجُودُهَا فِي جَمِيعِهَا , فَإِنْ وُجِدَ شَيْءٌ مِنْ وَاجِبَاتِ الطَّهَارَةِ قَبْلَ النِّيَّةِ لَمْ يُعْتَدُّ بِهِ . وَيُسْتَحَبُّ أَنْ يَنْوِيَ قَبْلَ غَسْلِ كَفَّيْهِ , لِتَشْمَلَ النِّيَّةُ مَسْنُونَ الطَّهَارَةِ وَمَفْرُوضَهَا . فَإِنْ غَسَلَ كَفَّيْهِ قَبْلَ النِّيَّةِ كَانَ كَمَنْ لَمْ يَغْسِلْهُمَا . وَيَجُوزُ تَقْدِيمُ النِّيَّةِ عَلَى الطَّهَارَةِ بِالزَّمَنِ الْيَسِيرِ . . . وَإِنْ طَالَ الْفَصْلُ لَمْ يُجْزِهِ ذَلِكَ " انتهى .

وقال الشيخ ابن عثيمين في " الشرح الممتع " (1/140) :

" والنية لها محلان :

الأول : تكون فيه سنة ، وهو قبل مسنون الطهارة إن وجد قبل واجب .

الثاني : تكون فيه واجبة عند أول الواجبات " انتهى .

وعلى هذا فالأكمل أن تكون النية قبل الشروع في الوضوء ، والواجب أن تكون مع أول الواجبات ، وقد اختلف العلماء في أول واجبات الوضوء ، فقيل : التسمية ، وقيل : المضمضة . وهو الصحيح ، وقيل : غسل الوجه .

انظر الأسئلة : (21241) ، (11497) .

ولكن إذا نوى مع أول الواجبات فلا يثاب على ما فعله قبل ذلك من سنن الوضوء كالتسمية وغسل الكفين ثلاثاً ، كما تقدم في كلام ابن قدامة رحمه الله .

وقال الشيخ عبد العزيز بن باز رحمه الله :

فقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أنه كان في أول الوضوء يغسل كفيه ثلاثا مع نية الوضوء ، ويسمي .

" مجموع فتاوى الشيخ ابن باز " (10/98) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحكام تغيير النية في الصلاة بعد الشروع فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 39689: أحكام تغيير النية في الصلاة بعد الشروع فيها
السؤال:

هل يجوز تغيير نية الصلاة بعد الشروع فيها ؟.

الجواب:

الحمد لله

سئل فضيلة الشيخ ابن عثيمين : عن تغيير النية في الصلاة ؟

فأجاب :

" تغيير النية إما أن يكون من معيَّن لمعيَّن ، أو من مطلق لمعيَّن : فهذا لا يصح ، وإذا كان من معيَّن لمطلق : فلا بأس .

مثال ذلك :

من معيَّن لمعيَّن : أراد أن ينتقل من سنة الضحى إلى راتبة الفجر التي يريد أن يقضيها ، كبَّر بنية أن يصلي ركعتي الضحى ، ثم ذكر أنه لم يصل راتبة الفجر فحولها إلى راتبة الفجر : فهنا لا يصح ؛ لأن راتبة الفجر ركعتان ينويهما من أول الصلاة .

كذلك أيضاً رجل دخل في صلاة العصر ، وفي أثناء الصلاة ذكر أنه لم يصل الظهر فنواها الظهر : هذا أيضاً لا يصح ؛ لأن المعين لابد أن تكون نيته من أول الأمر .

وأما من مطلق لمعيَّن : فمثل أن يكون شخص يصلي صلاة مطلقة - نوافل - ثم ذكر أنه لم يصل الفجر ، أو لم يصل سنة الفجر فحوَّل هذه النية إلى صلاة الفجر أو إلى سنة الفجر : فهذا أيضاً لا يصح .

أما الانتقال من معيَّن لمطلق : فمثل أن يبدأ الصلاة على أنها راتبة الفجر ، وفي أثناء الصلاة تبين أنه قد صلاها : فهنا يتحول من النية الأولى إلى نية الصلاة فقط .

ومثال آخر : إنسان شرع في صلاة فريضة وحده ثم حضر جماعة ، فأراد أن يحول الفريضة إلى نافلة ليقتصر فيها على الركعتين (ثم يصلي الفريضة مع الجماعة) فهذا جائز ؛ لأنه حوَّل من معين إلى مطلق .

هذه القاعدة :

من معين لمعين : لا يصح . ومن مطلق لمعين : لا يصح . من معين لمطلق : يصح " انتهى

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / السؤال رقم 347 ) .

وسئل الشيخ – أيضاً - :

هل يجوز تغيير النية من معيَّن إلى معيَّن ؟

فأجاب :

" لا يجوز تغيير النية من معيَّن إلى معيَّن ، أو من مطلق إلى معيَّن ، وإنما يجوز تغيير النية من معيَّن إلى مطلق .

مثال الأول : من معيَّن إلى معيَّن ، تغير النية من صلاة الظهر إلى صلاة العصر ، ففي هذه الحالة تبطل صلاة الظهر ؛ لأنه تحول عنها ، ولا تنعقد صلاة العصر ؛ لأنه لم ينوها من أولها وحينئذ يلزمه قضاء الصلاتين .

ومثال الثاني : من مطلق إلى معيَّن : أن يشرع في صلاة نفل مطلق ثم يحول النية إلى نفل معين فيحولها إلى الراتبة ، يعنى أن رجلاً دخل في الصلاة بنية مطلقة ، ثم أراد أن يحولها إلى راتبة الظهر - مثلاً - فلا تجزئه عن الراتبة ، لأنه لم ينوها من أولها .

ومثال الثالث : من معيَّن إلى مطلق أن ينوي راتبة المغرب ثم بدا له أن يجعلها سنَّة مطلقة فهذا صحيح لا تبطل به الصلاة ؛ وذلك لأن نية الصلاة المعينة متضمنة لنية مطلق الصلاة ، فإذا ألغى التعيين بقي مطلق الصلاة لكن لا يجزئه ذلك عن الراتبة لأنه تحول عنها " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / السؤال رقم 348 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اعتمرت عدة مرات ولم تكن تأخذ من شعرها فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 39730: اعتمرت عدة مرات ولم تكن تأخذ من شعرها فما الحكم ؟
السؤال:

ما حكم من عملت عمرة أو أكثر ولكنها لم تقصر من شعرها ، وبعدها عملت أكثر من عمرة وقصرت ، فهل عليها شيء فيما مضى ؟ .

الجواب:

الحمد لله

من ترك واجباً من واجبات الحج أو العمرة كالحلق أو التقصير فعليه عند العلماء فدية ( دم ) يذبح في مكة ويوزع على الفقراء

سئل الشيخ ابن عثيمين عمن اعتمر ولم يحلق أو لم يقصر ناسيا أو جاهلا فما حكم عمرته ؟

فأجاب :

العمرة صحيحة وإن لم يحلق أو يقصر ، وذلك لأن الحلق أو التقصير ليس من أركان العمرة ، وإنما هو من الواجبات ، وإذا تركه الإنسان ناسيا فإنه يحلق متى ذكر إلا إذا فات الأوان ، فإنه يذبح في مكة فدية يتصدق بها على الفقراء ، ولا إثم عليه [في] هذه الحال ما دام ناسيا أو جاهلا . اهـ.

مجموع فتاوى ابن عثيمين (22/466) 1000

وسئل أيضاً عن رجل تحلل من عمرته بعد أن طاف وسعى ولم يحلق ولم يقصر ثم أحرم بالحج ، ماذا يلزمه ؟

فأجاب :

الظاهر أنه باق على تمتعه ، ولكنه يلزمه عن ترك الحلق أو التقصير فدية ، بناء على ما هو مشهور عند الفقهاء من أن ترك الواجب تلزم فيه الفدية فإذا كان موسرا قادرا وجب عليه أن يذبح فدية في مكة وتوزع كلها على الفقراء ، وإن لم يكن قادرا فلا شيء عليه ، أما النسك فهو تمتع ، لأن هذه هي نيته . اهـ.

مجموع فتاوى ابن عثيمين (22/468) 1004.

الإسلام سؤال وجواب (www.islam-qa.com)


زنى في نهار رمضان ، فماذا عليه ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 39734: زنى في نهار رمضان ، فماذا عليه ؟!
السؤال:

ماذا عليه أن يفعل ، ما حكم صيامه ؟ كيف يقضي ؟ كل هذا يتعلق بشاب زنى في نهار رمضان كيف يوجه بعد أن تاب بماذا ينصح من كتب وغيرها .

الجواب:

الحمد لله

فإن الجماع في نهار رمضان من أعظم المفسدات ، فمن أفسد صومه بالجماع لزمه الإثم ، ولزوم الإمساك في ذلك اليوم ، وجوب القضاء والكفارة المغلظة ، ودليل ذلك حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : هَلَكْتُ يَا رَسُولَ اللَّهِ. قَالَ: وَمَا أَهْلَكَكَ ؟ قَالَ : وَقَعْتُ عَلَى امْرَأَتِي فِي رَمَضَانَ . قَالَ : هَلْ تَجِدُ مَا تُعْتِقُ رَقَبَةً ؟ قَالَ : لا . قَالَ : فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ ؟ قَالَ : لا . قَالَ : فَهَلْ تَجِدُ مَا تُطْعِمُ سِتِّينَ مِسْكِينًا ؟ قَالَ : لا .. . الحديث رواه البخاري (1936) ومسلم (1111) .

وقد سبق شرح ذلك في الأسئلة ( 38023 ، 22938 ، 1672 )

هذا إذا كان جماعه لزوجه ، فكيف بمن ينتهك حرمة الشهر بالزنى والعياذ بالله .

إن من فعل ذلك فقد انتهك حرمتين ، حرمة الشهر ، وحرمة الفرج الحرام ، والله المستعان .

وعلى هذا الشاب التوبة العظيمة إلى الله عز وجل ، والإحسان في العمل ، والإكثار من فعل الصالحات ، ومصاحبة الأخيار ، وعليه السعي في إعفاف نفسه بالزواج إن كان يستطيع ذلك ، أو الصوم فإنه يعف النفس ، ويحفظ الفرج من الوقوع في الحرام .

والذي عليه أن يفعله الآن ، هو التوبة من ذلك الفعل الشنيع ، وقضاء ذلك اليوم ، والكفارة المغلظة على ما جاء في الحديث السابق ، نسأل الله أن يغفر لنا وله ، وأن يتوب علينا وعليه ... آمين .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى تصفيد الشياطين في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 39736: معنى تصفيد الشياطين في رمضان
السؤال:

ماذا تقولون في تصفيد الشياطين في رمضان ؟ .

الجواب:

الحمد لله

روى البخاري ( 1899 ) ومسلم ( 1079 ) ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا جَاءَ رَمَضَانُ فُتِّحَتْ أَبْوَابُ الْجَنَّةِ ، وَغُلِّقَتْ أَبْوَابُ النَّارِ ، وَسُلْسِلَتْ الشَّيَاطِينُ ).

وقد اختلف العلماء في معنى تصفيد الشياطين في رمضان على أقوال .

قال الحافظ ابن حجر نقلا عن الحليمي : " يحتمل أن يكون المراد أن الشياطين لا يخلصون من افتتان المسلمين إلى ما يخلصون إليه في غيره لاشتغالهم بالصيام الذي فيه قمع الشهوات وبقراءة القرآن والذكر ، وقال غيره - أي غير الحليمي - المراد بالشياطين بعضهم وهم المردة منهم .... وقوله صفدت ... أي شدت بالأصفاد وهي الأغلال وهو بمعنى سلسلت .... قال عياض يحتمل أنه على ظاهره وحقيقته وأن ذلك كله علامة للملائكة لدخول الشهر وتعظيم حرمته ولمنع الشياطين من أذى المؤمنين ، ويحتمل أن يكون إشارة إلى كثرة الثواب والعفو وأن الشياطين يقل اغواؤهم فيصيرون كالمصفدين ، قال ويؤيد هذا الاحتمال الثاني قوله في رواية يونس عن بن شهاب عند مسلم فتحت أبواب الرحمة ، قال ويحتمل أن يكون .... تصفيد الشياطين عبارة عن تعجيزهم عن الإغواء وتزيين الشهوات . قال الزين بن المنير والأول أوجه ولا ضرورة تدعو إلى صرف اللفظ عن ظاهره " فتح الباري 4/114

وسئل الشيخ ابن عثيمين رحمه الله تعالى عن قول النبي صلى الله عليه وسلم ( وصفدت الشياطين ) ومع ذلك نرى أناسا يصرعون في نهار رمضان ، فكيف تصفد الشياطين وبعض الناس يصرعون ؟

فأجاب بقوله : " في بعض روايات الحديث : ( تصفد فيه مردة الشياطين ) أو ( تغل ) وهي عند النسائي ، ومثل هذا الحديث من الأمور الغيبية التي موقفنا منها التسليم والتصديق ، وأن لا نتكلم فيما وراء ذلك ، فإن هذا أسلم لدين المرء وأحسن عاقبة ، ولهذا لما قال عبد الله ابن الإمام أحمد بن حنبل لأبيه : إن الإنسان يصرع في رمضان . قال الإمام : هكذا الحديث ولا تكلم في هذا .

ثم إن الظاهر تصفيدهم عن إغواء الناس ، بدليل كثرة الخير والإنابة إلى الله تعالى في رمضان . " انتهى كلامه [ مجموع الفتاوى 20 ]

وعلى هذا فتصفيد الشياطين تصفيد حقيقي الله أعلم به ، ولا يلزم منه ألا يحصل شرور أو معاصي بين الناس .

والله أعلم .

يراجع السؤال رقم ( 12653 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تلزم الكفارة مع القضاء فيمن أخره بلا عذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 39742: هل تلزم الكفارة مع القضاء فيمن أخره بلا عذر
السؤال:

أنا فتاة فاتني قضاء ما علي من صوم لبعض الأيام في السنوات الماضية من عمري فهل يجوز القضاء بالصوم فقط أم الصوم والكفارة وإذا كانت كفارة فما مقدارها ؟ .

الجواب:

الحمد لله

لا يجوز للإنسان أن يؤخر قضاء ما عليه من رمضان بلا عذر حتى يدخل رمضان آخر ، فإن فعل ذلك لحقه الإثم ، واختلف العلماء هل يلزمه مع القضاء كفارة بسبب هذا التأخير أم لا

والنصيحة للأخت السائلة أن تحرص على قضاء ما عليها من أيام أولا بأول ، حتى لا تتراكم عليها العبادات ، وتصبح ذمتها مشغولة ، ثم يصعب عليها حينئذ القضاء .

وبخصوص مسألة الكفارة ، فقد سبق بيان خلاف العلماء في هذه المسألة في السؤال رقم ( 26865 ، 21710 )

ومن السؤالين السابقين تعلمين أنه لا يجب عليك كفارة مع القضاء على القول الراجح ، وإنما عليك التوبة إلى الله عز وجل ، والعزم على عدم العودة إلى مثل ذلك ، وإذا أخرجت الكفارة مع القضاء احتياطاً فلا بأس ومقدار الكفارة إطعام مسكين عن كل يوم من أيام القضاء .

راجع السؤال رقم : ( 43268 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع التلفاز والفيديو والبلايستيشن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 39744: حكم بيع التلفاز والفيديو والبلايستيشن
السؤال:

لدي محل أجهزة كهربائية ، فهل يجوز أن أبيع أجهزة التلفاز والفيديو وأجهزة ( البلايستيشن ) والاسطوانات الخاصة به ، مع العلم أنني لا أعرف لأي غرض ستستخدم هذه الأجهزة ؟.

الجواب:

الحمد لله

هذه الأجهزة من التلفاز والفيديو وغيرها - مما يستعمل في الخير والشر ، والطاعة والمعصية، لكن يغلب اليوم استعمالها في الشر، من رؤية النساء العاريات ، وسماع اللهو واللغو والباطل من الموسيقى وغيرها- . والواجب في مثل هذا أن يعمل الإنسان بما يغلب على ظنه .

فلا يجوز بيعها إلا لمن عُلم أو غلب على الظن أنه يستعملها في المباح.

أما من عُلم أو غلب على الظن أنه يستعملها في الحرام ، فلا يجوز بيعها عليه ؛ لقول الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة /2 .

جاء في فتاوى اللجنة الدائمة : " كل ما يستعمل على وجه محرم ، أو يغلب على الظن ذلك ، فإنه يحرم تصنيعه واستيراده وبيعه وترويجه بين المسلمين" اهـ

"فتاوى اللجنة الدائمة " (13/109) .

وسئلت اللجنة الدائمة للإفتاء ، ما نصه : أنا أعمل مهندس إلكترونيات ، ومن عملي إصلاح الراديو والتليفون والفيديو ومثل هذه الأجهزة ، فأرجو إفتائي عن الاستمرار في هذه الأعمال ، مع العلم أن ترك هذا العمل يفقدني كثيرا من الخبرة ومن مهنتي التي تعلمتها طوال حياتي ، وقد يقع علي ضرر خلال تركها .

فأجابت : " دلت الأدلة الشرعية من الكتاب والسنة أنه يجب على المسلم أن يحرص على طيب كسبه، فينبغي لك أن تبحث عن عمل يكون الكسب فيه طيبا. وأما الكسب من العمل الذي ذكرته فهذا ليس بطيب؛ لأن هذه الآلات تستعمل غالبا في أمور محرمة" اهـ .

"فتاوى اللجنة الدائمة" (14/420) .

وأما (البلايستيشن ) وأقراصه ، فله الحكم السابق نفسه ، فيجوز بيعه على من غلب على الظن أن يستعمله استعمالاً مباحاً ، ويحرم بيعه على من غلب على الظن أنه يستعمله استعمالاً محرماً .

وكثير من الناس الآن يستعمله استعمالاً محرماً ، فبدلاً من أن يكون الترفيه شيئاً عارضاً يفعله الإنسان إذا احتاج إليه ، صار الترفيه هو الأصل عند كثير من الناس ، فينفق فيه كثيراً من عمره وماله وجهده ما بين اللعب بنحو هذه الألعاب ، والذهاب إلى النوادي وحمامات السباحة ، والسفر والجلوس مع الأصحاب ، والذهاب إلى المنتزهات ...إلخ .

وكثير ممن يستعمل البلايستيشن أو نحوه من الألعاب يضيع بسببه الصلوات ، وينشغل به عن كثير من مصالح دينه ودنياه ، مما يجعلنا نجزم بتحريمه على أمثال هؤلاء .

وأما من يقدر الأمور حق قدرها ، ويلعب بهذه الألعاب قليلاً من الوقت للترويح عن النفس ، ولا يضيع بسببها شيئاً من الواجبات ولا مصالح دينية أو دنيوية ، ومع خلو هذه الألعاب من المنكرات كالموسيقى وصور النساء العاريات ونحو ذلك فلا حرج في ذلك إن شاء الله تعالى .

والأجدر بالمسلم أن يحرص على كسب المال الحلال الذي لا شبهة فيه ، وليتذكر قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كل جسد نبت من سحت فالنار أولى به ) . رواه الطبراني وصححه الألباني في صحيح الجامع (4519) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ظنّ أن صوم القضاء كصوم التطوع يجوز قطعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 39752: ظنّ أن صوم القضاء كصوم التطوع يجوز قطعه
السؤال:

أتيت زوجتي في نهار صيامها وهي تصوم قضاء أيام أفطرتها من رمضان وذلك لأني كنت أظن أن حكم صيام القضاء كحكم صيام التطوع . ثم سمعت غير ذلك . فما الحكم في هذه المسألة وهل يلزمني فيه شيء ؟.

الجواب:

الحمد لله

قضاء رمضان من الصيام الواجب ، الذي لا يجوز للإنسان أن يبطله إلا لعذر شرعي ، فإذا دخل الإنسان في صيام قضاء ، فإنه يلزمه أن يتمه ، وليس كالمتنفل ، فالمتنفل أمير نفسه ، إن شاء أفطر ، وإن شاء لم يفطر .

راجع السؤال رقم : ( 49985 )

وقد ثبت عن أم هانئ رضي الله عنها أنها قالت : ( يا رسول الله لقد أفطرت وكنت صائمة ؟ فقال لها : أكنت تقضين شيئا ، قالت لا ، قال : فلا يضرك إن كان تطوعا ) رواه أبو داود (2456) ، وصححه الألباني ، وهذا يدل على أنه يضرها إن أفطرت في صيام واجب ، والضرر هنا هو الإثم .

أما ما حصل بينكما ، فإن كفارة الجماع لا تجب إلا بالجماع في نهار رمضان نفسه ، وعليه فلا يلزمك شيء ، ولا يلزمها إلا إعادة قضاء ذلك اليوم ، مع التوبة إلى الله عز وجل ، والعزم على عدم العودة إلى مثل ذلك .

قال ابن رشد :" واتفق الجمهور : على أنه ليس في الفطر عمدا في قضاء رمضان كفارة لأنه ليس له حرمة زمان الأداء أعني : رمضان " بداية المجتهد 2/80

وجاء في فتاوى اللجنة الدائمة (10/352)

( الكفارة إنما تجب على من جامع في شهر رمضان لحرمة الزمان ، أما القضاء فلا تجب فيه الكفارة في أصح قولي العلماء ) اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز أن يشتري البضاعة ثم يبيعها وهي في مستودعات البائع الأول قبل أن ينقلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 39761: لا يجوز أن يشتري البضاعة ثم يبيعها وهي في مستودعات البائع الأول قبل أن ينقلها
السؤال:

يشتري بعض التجار البضاعة ثم لا يستلمها ولا يعاينها ، بل يأخذ بها سند بيع وقبض للقيمة ويتركها في مستودعات التاجر الأول الذي اشتراها منه ، ثم يبيعها التاجر الثاني لغيره ، وهي في مستودعات التاجر الأول ، فما حكم ذلك ؟.

الجواب:

الحمد لله

" لا يجوز للمشتري بيع هذه البضاعة ما دامت موجودة في ملك البائع حتى يستلمها المشتري ، وينقلها إلى بيته أو إلى السوق ، لما ثبت عن النبي صلى الله عليه وسلم من الأحاديث الصحيحة في ذلك ، منها قوله صلى الله عليه وسلم ( لا يَحِلُّ سَلَفٌ وَبَيْعٌ وَلا شَرْطَانِ فِي بَيْعٍ وَلا رِبْحُ مَا لَمْ يُضْمَنْ وَلا بَيْعُ مَا لَيْسَ عِنْدَكَ) أخرجه أحمد وأصحاب السنن بإسناد صحيح

ولقوله صلى الله عليه وسلم لحكيم بن حزام ( لا تبع ما ليس عندك ) أخرجه الخمسة إلا أبا داود بإسناد جيد ، ولما ثبت عن زيد بن ثابت رضي الله عنه ، عن النبي صلى الله عليه وسلم أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم ، رواه أحمد وأبو داود وصححه ابن حبان والحاكم .

وهكذا من اشتراها من المشتري ليس له أن يبيعها حتى ينقلها إلى بيته أو إلى مكان آخر من السوق للأحاديث الأخرى المذكورة ولأحاديث أخرى جاءت في هذا المعنى .. والله ولي التوفيق .

سماحة الشيخ عبد العزيز بن باز – رحمه الله - (فقه وفتاوى البيوع أشرف عبد المقصود 309). (www.islam-qa.com)


حكم مباشرة الأجنبية فيما دون الفرج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 39770: حكم مباشرة الأجنبية فيما دون الفرج
السؤال:

ما حكم مداعبة امرأة أجنبية دون الفرج ؟ وهل يعتبر زنى ؟ وكذلك الوطء من الدبر هل هو لواط ؟.

الجواب:

الحمد لله

أولا : من تمام حكمة الله تعالى أنه إذا حرَّم شيئا حرَّم الأسباب المفضية إليه لما يؤدي إليه الوقوع في أسباب ومقدمات المحرَّم من تمكُّن تعلُّق القلب به بصورة تجعل الإنسان يعيش صراعا نفسيا قويا بين الوقوع في المنكر أو عذاب النفس بالوقوف في وسط الطريق فلا هو بالتارك للمحرم السليم القلب بالبعد عنه ، ولا هو بالواقع فيه المحقق لرغبة النفس الأمَّارة بالسوء ، والغالب في حال مثل هذا أن يقع فيما ظنَّ أنه لن يقع فيه من الكبائر المهلكة للإنسان المفسدة عليه أمر دينه ودنياه المنغِّصة عليه حياته الماحقة للبركة في ماله وولده جزاءً وفاقاً لبعده عن ربه وانتهاكه لحرماته واستهانته بمقام نظره إليه واطِّلاعه على حاله ، والعاقل من الناس هو من لا يتساهل في أمور تؤدي به إلى كوارث حقيقية في دينه الذي هو رأس ماله قبل دنياه .

والمتأمِّل في ما في السؤال يعلم أن العادة تمنع أن يصل الإنسان إلى مثل هذا الأمر المستشنع شرعا ، ثمَّ يستطيع بعد ذلك أن يكبح جماح نفسه ويتورَّع بها عن انتهاك هذه الحرمة المغلَّظة وعن الوقوع في تلك الفاحشة العظيمة التي لا يُقارن ما تسبِّبه من سخط وغضب ربَّاني وفساد في الدين والدنيا بما يتوهمه العاصي من تحصيل نزوة عارضة تعقبها حسرات لا تنتهي .

فعلى المسلم أن يدرك حقائق الأمور وما تؤدِّي إليه ، وألا ينساق وراء تزيين الشيطان له وتهوين المنكرات أمام عينيه ليجرَّه ليكون من حزبه الخاسرين ، وعليه أن يتقي الله ربَّه في السر والعلن وأن يعلم بأن الله سبحانه يراه ويعلم نواياه وأفعاله . كما قال تعالى : { يعلم خائنة الأعين وما تخفي الصدور } غافر / 19 . وليعلم أن ما عند الله خير وأبقى وأن الآخرة وما فيها من نعيم خير له من الأولى وأن عاقبة الصبر عن المنكر جنة عرضها السماوات والأرض فيها ما تشتهييه الأنفس من المُتع التامَّة الخالية عن المنغِّصات .

ويراجع في معرفة الحكم السؤال رقم 27259 .

ثانياً :

أما الوطء في الدبر فإذا كان مع رجل فهو " اللواط " الذي جاء ذمه في الكتاب والسنَّة .

والذي كان من أسباب هلاك أمة من الأمم هي قوم لوط نبي الله .

وأما الوطء للمرأة في دبرها : فإن كانت زوجة له : فإنه لا يحل له ذلك ويسمى هذا " اللوطية الصغرى " فكيف إذا كان وطئاً لامرأةٍ لا تحل له ؟ .

أ. ما جاء في اللوط :

قال ابن حزم :

فِعل قوم لوط من الكبائر الفواحش المحرمة : كلحم الخنزير , والميتة , والدم , والخمر , والزنى , وسائر المعاصي , مَن أحلَّه أو أحلَّ شيئاً مما ذكرنا : فهو كافر , مشركٌ حلال الدم والمال .

" المحلى " ( 12 / 389 ) .

وقال ابن قدامة :

أجمع أهل العلم على تحريم اللواط , وقد ذمه الله تعالى في كتابه , وعاب من فعله , وذمَّه رسول الله صلى الله عليه وسلم فقال الله تعالى : { ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون } . وقال النبي صلى الله عليه وسلم : " لعن الله من عمل عمل قوم لوط , لعن الله من عمل عمل قوم لوط , لعن الله من عمل عمل قوم لوط " .

" المغني " ( 9 / 59 ) .

ونقل ابن القيم عن شيخه ابن تيمية وعن غير إجماع الصحابة على قتل من يعمل عمل قوم لوط ، وأنهم إنما اختلفوا في كيفية قتله .

" زاد المعاد " ( 5 / 40 ) . ، ويُراجع في تفاصيل حكمه أيضا السؤال رقم 10050

ب. ما جاء في وطء المرأة في دبرها :

وأما وطء المرأة في دبرها فهو من كبائر الذنوب ، ولعن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من فعله.

روى أبو داود (2162) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَلْعُونٌ مَنْ أَتَى امْرَأَتَهُ فِي دُبُرِهَا ) . حسنه الألباني في صحيح أبي داود . وهذا اللعن لمن أتى امرأته في دبرها فكيف إذا كانت امرأة أجنبية عنه .

وروى الترمذي (135) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَتَى حَائِضًا أَوْ امْرَأَةً فِي دُبُرِهَا أَوْ كَاهِنًا فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) . صححه الألباني في صحيح الترمذي .

وإذا اتفق الرجل مع امرأته على الوطء في الدبر ولم ينتهيا بعد التعزير فُرِّق بينهما .

سئل شيخ الإسلام ابن تيمية عن :

رجل ينكح زوجته في دبرها ؟

فأجاب :

وطء المرأة في دبرها حرام بالكتاب والسنة , وهو قول جماهير السلف والخلف , بل هو " اللوطية الصغرى " ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " إن الله لا يستحي من الحق , لا تأتوا النساء في أدبارهن " ، وقد قال تعالى : { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم } ، والحرث هو موضع الولد , فإن الحرث محل الغرس والزرع ، وكانت اليهود تقول: إذا أتى الرجل امرأته من دبرها جاء الولد أحول , فأنزل الله هذه الآية , وأباح للرجل أن يأتي امرأته من جميع جهاتها , لكن في الفرج خاصة , ومن وطئها في الدبر وطاوعته , عزرا جميعا , فإن لم ينتهيا وإلا فُرق بينهما , كما يفرق بين الرجل الفاجر ومن يفجر به , والله أعلم .

" الفتاوى الكبرى " ( 3 / 104 ، 105 ) .

أما الوطء للمرأة الأجنبية في دبرها فقد اختلف فيه العلماء هل هو زنى أم لواط ؟

انظر : المبسوط (9/77) . الفواكه الدواني (2/209) . مغنى المحتاج (5/443) الإنصاف (10/177) . الفروع (6/72) .

والذي اختاره الشيخ السعدي رحمه الله أن وطء المرأة الأجنبية في دبرها يعتبر زنى ، فإنه قال : والزنا هو فعل الفاحشة في قبل أو دبر اهـ . منهج السالكين (ص 239) .

نسأل الله أن يسلَّمنا من الفواحش وأن يطهِّر قلوبنا من التفكير والهمِّ بها وأن يرزقنا الثبات على دينه وأمره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصابوني وكتابه " صفوة التفاسير " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 39771: الصابوني وكتابه " صفوة التفاسير "
السؤال:

ما رأي فضيلتكم في كتاب " صفوة التفاسير " للشيخ الصابوني , حيث إن بعض الشباب الملتزمين يعيبون علينا قراءة هذا الكتاب , ويقولون بأن عقيدة الشيخ الصابوني معتزلية أو أشعرية ، وتفسيره للقرآن كذلك , وحيث إني لا علم لي بهذا الشيخ فصرت أقرأ في هذا الكتاب لبساطتهِ ومنهجه الجذاب ، فما رأيكم في هذا الكتاب وفي مؤلفه ؟ وما الكتب التي توصون بها التي تهم كل مسلم (غير مختص بالعلوم الشرعية) في عقيدته وحياته من عبادات ومعاملات .

الجواب:

الحمد لله

أولاً :

الأستاذ محمد علي الصابوني , من أساتذة كلية الشريعة بمكة المكرمة ، كان له نشاط في علوم القرآن والتفسير, ومن ثم قام بتأليف عدة كتب في التفسير وعلوم القرآن , أكثرها مختصرات , كـ " مختصر تفسير ابن كثير " , و " مختصر تفسير الطبري " , و " التبيان في علوم القرآن " , و " روائع البيان في تفسير آيات الأحكام " , و " قبس من نور القرآن " , و " صفوة التفاسير " , وهو الكتاب الذي نحن بصدده .

وهـو تفسير موجز , قال عنه مؤلفه : إنه شامل ، جامع بين المأثور والمعقول , مستمد من أوثق التفاسير المعروفة كـالطبري والكشاف ! وابن كثير والبحر المحيط ! وروح المعاني , في أسلوب ميسر سهل التناول , مـع العناية بالوجوه البيانية واللغوية .

وقال في المقدمة :

وقد أسميت كتابي " صفوة التفاسير " , وذلك لأنه جامع لعيون ما في التفاسير الكبيرة المفصلة , مع الاختصار والترتيب , والوضوح والبيان .

طبع الكتاب في ثلاث مجلدات , وكان تاريخ التأليف سنة (1400 هـ ) .

أما من حيث اعتقاد المؤلِّف فهو أشعري الاعتقاد ، وهو ما جعل كتبه واختصاراته عرضة للنقد والرد ، بل جعله هذا يبتر بعض نصوص الأحاديث ، ويحرف بعض النقول عن العلماء كما سيأتي .

قال الشيخ سفر الحوالي :

أما الصابوني فلا يؤسفني أن أقول إن ما كتبه عن عقيدة السلف والأشاعرة يفتقر إلى أساسيات بدائية لكل باحث في العقيدة ، كما أن أسلوبه بعيد كثيراً عن المنهج العلمي الموثق وعن الأسلوب المتعقل الرصين .

" منهج الأشاعرة في العقيدة " ( ص 2 ) .

وقد رد عليه كثير من أهل العلم مثل الشيخ عبد العزيز بن باز رحمه الله والشيخ الألباني رحمه الله والشيخ صالح الفوزان والشيخ بكر أبو زيد والشيخ محمد جميل زينو وغيرهم .

وأما كتابه " صفوة التفاسير " فهو من أكثر كتبه التي ردَّ عليها العلماء ، وهذه قائمة بأسماء بعض من ردَّ عليه مع ذِكر أسماء كتبهم :

1. " الرد على أخطاء محمد علي الصابوني في كتابه " صفوة التفاسير " و " مختصر تفسير ابن جرير " ، للشيخ محمد جميل زينو – مدرس التفسير في دار الحديث في مكة - .

2. " تنبيهات هامة على كتاب " صفوة التفاسير " " ، للشيخ محمد جميل زينو .

3. " ملاحظات على كتاب " صفوة التفسير " " للشيخ سعد ظلاَّم – عميد كلية اللغة العربية في مصر - .

4. " ملاحظات على صفوة التفاسير " للشيخ عبد الله بن جبرين .

5. " ملاحظات عامة على كتاب " صفوة التفاسير " " للشيخ صالح الفوزان .

6. " التحذير من مختصرات الصابوني في التفسير " للشيخ بكر أبو زيد ، وهو ضمن كتابه الكبير " الردود " .

وهذه الردود والتعقبات دفعت وزارة الأوقاف في المملكة العربية السعودية أن تمنع تداول الكتاب وتأمر بمصادرته ، وذلك في : " تعميم وزارة الحج والأوقاف برقم 945 / 2 / ص ، في 16 / 4 / 1408 هـ من المديرية العامة للأوقاف والمساجد في منطقة الرياض المتضمن مصادرة " صفوة التفاسير " وعدم توزيعه حتى يصلح ما فيه من أخطاء عقدية .

قال الشيخ بكر أبو زيد :

" صفوة التفاسير " اسم فيه تغرير وتلبيس ، فأنَّى له الصفاء وهو مبني على الخلط بين التبر والتبن ، إذ مزج بين تفسيري ابن جرير وابن كثير السلفييْن ، وتفسير الزمخشري المعتزلي ، والرضي الرافضي ، والطبرسي الرافضي ، والرازي الأشعري ، والصاوي الأشعري القبوري المتعصب ، وغيرهم ، ولا سيما وهذا المزج على يد من لا يعرف الصنعة ولا يتقنها كهذا الذي تسوَّر هذا الصرح بلا سلَّم ، وإلا فإن أهل العلم يستفيدون من المفسرين المتميزين بما لا يخرج عن الجادة : مسلك السلف ، وضوابط التفسير ، وسَنن لسان العرب .

" الردود " ( ص 311 ) .

وقال :

فيفيد وصفه بالجهل أنه : يصحح الضعاف ، ويضعِّف الصحاح ، ويعزو أحاديث كثيرة إلى الصحيحين ، أو السنن الأربعة أو غيرها وليس في الصحيحين – مثلاً – أو ليس في بعضها ، ويحتج بالإسرائيليات ، ويتناقض في الأحكام .

ويفيد وصفه بالإخلال بالأمانة العلمية : بتر النقول ، وتقويل العالم ما لم يقله ، وتحريف جمع من النصوص والأقوال ، وتقريره مذهب الخلَف في كتب السلف .

ويفيد خَلْفيته في الاعتقاد : مسخه لعقيدة السلف في مواضع من تفسير ابن جرير ، وتفسير ابن كثير ، وبأكثر في " صفوة التفاسير " ، وما تحريفه لعدد من النصوص إلا ليبرر هذه الغاية .

" الردود " ( ص 313 ، 314 ) .

وقد نصحه الشيخ عبد العزيز بن باز – رحمه الله – قائلاً :

نوصيك بتقوى الله ، والحرص التام على التقيد بمذهب السلف الصالح في جميع مؤلفاتك ، ونوصيك أيضاً بالإكثار من تدبر القرآن الكريم ، والسنَّة المطهرة ، وكلام سلف الأمَّة ، والاستفادة مما كتبه الإمام العلاَّمة شيخ الإسلام ابن تيمية ، وتلميذه العلاَّمة ابن القيم ، ونوصيك بمطالعة رسالتيْ " التدمرية " و " الحموية " لشيخ الإسلام ، و " الصواعق " و " اجتماع الجيوش الإسلاميَّة " لابن القيم ، وغيرها من كتب السلف .

" الردود " ( ص 375 ) .

ثانياً :

أما ما أردت بيانه من الكتب التي يحتاجها المسلم في حياته : فيمكنك الاطلاع على السؤال : ( 14082 ) ففيه بيان ما أردت وزيادة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من يلازم الاستغفار لأجل أن يرزق بالولد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 39775: حكم من يلازم الاستغفار لأجل أن يرزق بالولد
السؤال:

في سورة نوح ورد فضل الاستغفار ، ما هي كيفية الاستغفار الصحيحة - حفظكم الله - ؟ وهناك تجربة إن صح التعبير لزميل لي في العمل حيث إنه لم يرزق بالذرية بعد مضي عام ونصف تقريبا ، وبعد ذلك داوم على الاستغفار ولازمه في جميع أوقاته وأحواله بعد ترك فضول الكلام وتحري الحلال في جميع حوائجه ولم يكمل الشهر وإذا به - بحمد الله - يبشَّر بأن زوجته أصبحت حبلى ، حفظ الله هذا الزميل وحفظ ذريته وأهله . فسبحان الله هل ينطبق هذا المثال على من أراد الأموال والجنات ؟.

الجواب:

الحمد لله

أولاً : لا بأس أن يكثر الإنسان من الاستغفار ليرزقه الله تعالى المال والولد .

قال الله تعالى : ( فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا . يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا . وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا ) نوح/10 - 12 .

قال القرطبي :

قوله تعالى { ‏فقلت استغفروا ربكم‏ }‏ أي : سلوه المغفرة من ذنوبكم السالفة بإخلاص الإيمان ‏.‏ ‏{‏ إنه كان غفاراً ‏}‏ أي : لم يزل كذلك لمن أناب إليه ‏.‏ وهذا منه ترغيب في التوبة‏ .‏

‏{ ‏يرسل السماء عليكم مدراراً ‏}‏ أي : يرسل ماء السماء ، و‏{ ‏مدراراً ‏}‏ ذا غيث كثير‏ .‏

‏( ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهاراً ‏)

قال الشعبي ‏:‏ خرج عمر يستسقي فلم يزد على الاستغفار حتى رجع ، فأُمطروا فقالوا ‏:‏ ما رأيناك استسقيت‏ ؟‏ فقال ‏:‏ لقد طلبتُ المطر بمجاديح السماء التي يُستنزل بها المطر ؛ ثم قرأ‏ { ‏استغفروا ربكم إنه كان غفاراً ‏.‏ يرسل السماء عليكم مدراراً ‏} ‏‏.‏

( بمجاديح ) جمع مِجْدَح وهو نجم كانت العرب تزعم أنها تمطر به . وأراد عمر رضي الله عنه تكذيب العرب في هذا الزعم الباطل ، وبَيَّن أنه استسقى بالسبب الصحيح لنزول المطر وهو الاستغفار وليس النجوم .

وشكا رجل إلى الحسن الجدوبة فقال له ‏:‏ استغفر الله ‏،‏ وشكا آخر إليه الفقر فقال له ‏:‏ استغفر الله ‏،‏ وقال له آخر ‏:‏ ادع الله أن يرزقني ولداً ؛ فقال له ‏:‏ استغفر الله‏ ،‏ وشكا إليه آخر جفاف بستانه فقال له ‏:‏ استغفر الله‏ ،‏ فقلنا له في ذلك ‏؟‏ فقال ‏:‏ ما قلت من عندي شيئاً ؛ إن الله تعالى يقول في سورة نوح ( ‏استغفروا ربكم إنه كان غفاراً ‏.‏ يرسل السماء عليكم مدراراً ‏.‏ ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهاراً ‏) .

" تفسير القرطبي " ( 18 / 301 – 303 ) باختصار .

ثانياً :

أما صيغ الاستغفار : فأفضل ذلك ما ثبت في السنة الصحيحة عن النبي صلى الله عليه وسلم أنه كان يقوله ، أو ما أوصى به الأمة أن تقوله .

1. عن شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم قال : " سيد الاستغفار أن تقول : اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء لك بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت .

قال : ومن قالها من النهار موقنا بها فمات من يومه قبل أن يمسي فهو من أهل الجنة ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة . رواه البخاري ( 5947 ) .

2. عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم أنه كان يدعو بهذا الدعاء " رب اغفر لي خطيئتي وجهلي وإسرافي في أمري كله وما أنت أعلم به مني ، اللهم اغفر لي خطاياي وعمدي وجهلي وهزلي وكل ذلك عندي ، اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت المقدم وأنت المؤخر وأنت على كل شيء قدير " . رواه البخاري ( 6035 ) ومسلم ( 2719 ) .

3. عن ابن عمر قال : إنْ كنَّا لنعدُّ لرسول الله صلى الله عليه وسلم في المجلس يقول " رب اغفر لي وتب علي إنك أنت التواب الرحيم " مائة مرة . رواه الترمذي ( 3434 ) وعنده " التواب الغفور " وأبو داود ( 1516 ) وابن ماجه ( 3814 ) .

4. عن أبي يسار عن النبي صلى الله عليه وسلم قال : " مَن قال أستغفر الله العظيم الذي لا إله إلا هو الحيَّ القيومَ وأتوب إليه غفر له وإن كان فر من الزحف " . رواه الترمذي ( 3577 ) وأبو داود ( 1517 ) .

5. عن أبي بكر الصديق رضي الله عنه أنه قال لرسول الله صلى الله عليه وسلم : علِّمني دعاءً أدعو به في صلاتي ، قال : قل " اللهم إني ظلمت نفسي ظلماً كثيراً ولا يغفر الذنوب إلا أنت فاغفر لي مغفرةً من عندك وارحمني إنك أنت الغفور الرحيم " . رواه البخاري ( 799 ) ومسلم ( 2705 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خانت زوجها وسحرته وانقلب على هله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 39795: خانت زوجها وسحرته وانقلب على هله
السؤال:

لقد تزوج ابني بامرأة سوء عملت له سحراً ، فانقلب على أهله جميعاً ، وصار لا يرد لها أي طلب مهما كان . وقد قبضت هيئة الأمر بالمعروف عليها هي وعشيقها وثبتت تلك الجريمة عليها ، ومع ذلك فابني رفض طلاقها ودائماً يدافع عنها . ودخلنا بينها فوجدنا أشياء غريبة فقد وجدنا حذاء موضوعاً على كتاب الله فوق الدولاب ( والعياذ بالله ) ووجدنا أشياء أخرى ، وعندها خادمات من بلاد يعرفون بالسحر . مما جعلنا نقطع أنها سحرت ابني ، وقد ذهبنا إلى أحد المشايخ ليقرأ عليه فظهرت عليه علامات السحر .
وهو الآن يرفض العلاج ولا يصدقنا أنه مسحور . فماذا نفعل ؟ هل تقوم بالذهاب إلى أحد السحرة لفك السحر ؟
وقد توفي والده وهو الآن يطالبنا بنصيبه من ميراث أبيه ، فهل نعطيه المال ، وهو مسحور يضيع أمواله ، وهذه المرأة قد سلبت جميع أمواله وضيعتها على السحر والشعوذة ، مع العلم أن له أولاداً يحتاجون إلى هذا المال .

الجواب:

الحمد لله

أولاً :

لا شك أن ما أصاب ابنكم هو من البلاء لكم ، ونسأل الله تعالى أن يصبِّركم ، ويثبتكم على دينه ، كما نسأل الله له الشفاء ، والظاهر أنه واقع تحت تأثير السحر ، فلا ينبغي لكم مؤاخذته على تصرفاته معكم ، ولا يرضى عاقل أن يعلم عن امرأته بشيء مما فعلته ويسكت عنها ، لكن يبدو أن السحر قد أثَّر عليه تأثيراً بالغاً حتى وقف معها وانقلب عليكم.

وقد سبق في جواب السؤال رقم ( 11290 ) حرمة علاج السحر بالسحر ، وفيه وفي جواب السؤال رقم ( 12918 ) بيان العلاج الشرعي للسحر .

ويمكنكم علاج ولدكم بالقراءة على الماء وسقيه له دون علمه ، وعليكم ملازمة الدعاء مع استعمال العلاج ، فلعل الله تعالى أن يكشف عنه البأس والضر .

ثانياً :

يتوقف دفع حق ولدكم من الميراث على حسن تصرفه بالمال ، فإن كان المال سيقع في يده أو يد زوجته ولن يحسنا التصرف فيه : فلا يجوز لكم تمكينه من المال ، وليبقَ معكم ، ولتنفقوا عليه وعلى أبنائه منه ، وهو أمانة في أيديكم لا ينبغي لكم التفريط فيه .

قال الله تعالى : ( وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا . وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آَنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا ) النساء/5 ، 6 .

قال الشيخ عبد الرحمن السعدي :

{ السفهاء } جمع " سفيه " وهو : من لا يحسن التصرف في المال ، إما لعدم عقله , كالمجنون والمعتوه , ونحوهما ، وإما لعدم رشده , كالصغير وغير الرشيد ، فنهى الله الأولياء أن يؤتوا هؤلاء أموالهم , خشية إفسادها وإتلافها ، لأن الله جعل الأموال قياماً لعباده , في مصالح دينهم ودنياهم ، وهؤلاء لا يحسنون القيام عليها وحفظها ، فأمر الله الولي أن لا يؤتيهم إياها بل يرزقهم منها , ويكسوهم , ويبذل منها , ما يتعلق بضروراتهم وحاجاتهم الدينية والدنيوية , وأن يقولوا لهم قولاً معروفاً , بأن يعِدوهم إذا طلبوها أنهم سيدفعونها لهم بعد رشدهم , ونحو ذلك , ويلطفوا لهم في الأقوال , جبراً لخواطرهم ، وفي إضافته تعالى الأموال إلى الأولياء إشارة إلى أنه يجب عليهم أن يعملوا في أموال السفهاء , ما يفعلونه في أموالهم , من الحفظ , والتصرف , وعدم التعرض للأخطار .

وفي الآية دليل على أن نفقة المجنون والصغير والسفيه , في مالهم , إذا كان لهم مال لقوله ( وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ ) . " تفسير السعدي " .

وينبغي رفع الأمر إلى المحكمة الشرعية وأقامة البينة على أن هذا الولد لا يحسن التصرف في ماله ، حتى تقوم المحكمة بالحجر عليه وتعين ولي على ماله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يمتلك مقهى يختلط فيه الرجال بالنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 39799: يمتلك مقهى يختلط فيه الرجال بالنساء
السؤال:

رجل يمتلك مقهى من النوع الممتاز ، يدخلها رواد مختلطون من الرجال والنساء ويشعر بعدم الارتياح إزاء هذا الاختلاط مخافة أن يكون ريع هذا المقهى يدخل في نطاق المحرمات أو الشبهات المنهي عنها شرعا ، رغم أنه قد فرض على العاملين فيه عدم بيع أي مواد محرمة شرعا بما في ذلك بيع السجائر وحرم على الرواد القيام بممارسات مخلة بالآداب الإسلامية ، ونريد إذا أمكن ذلك أن تتفضلوا بإنارة الطريق لنا في هذا المضمار وذلك بالاستشهاد ببعض الآيات القرآنية و الأحاديث النبوية حتى تصفو النفس ويطمئن القلب ونجتنب الوقوع في المعصية ونلقى ربنا وهو راض عنا، ونرجو أن تكون الإجابة مستفيضة .

الجواب:

الحمد لله

قد أحسن هذا المالك بمنع بيع المواد المحرمة ، في مقهاه ، ومن ذلك منعه بيع السجائر، وكذلك منعه للممارسات المخلة بالآداب الإسلامية ، فجزاه الله خيرا .

لكن بقي عليه أن يمنع الاختلاط ؛ لما فيه من الشر والفساد والفتنة . وقد دل الكتاب والسنة على تحريم الاختلاط ، ومن ذلك :

قوله سبحانه : ( وإذا سألتموهن متاعاً فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن ) الأحزاب/53

قال ابن كثير رحمه الله في تفسير الآية : ( أي وكما نهيتكم عن الدخول عليهن كذلك لا تنظروا إليهن بالكلية ولو كان لأحدكم حاجة يريد تناولها منهن فلا ينظر إليهن ولا يسألهن حاجة إلا من وراء حجاب ) .

وقال القرطبي رحمه الله : ( في هذه الآية دليل على أن الله تعالى أذن في مسألتهن من وراء حجاب في حاجة تعرض ، أو مسألة يستفتين فيها ، ويدخل في ذلك جميع النساء بالمعنى ، وبما تضمنته أصول الشريعة من أن المرأة كلها عورة ).

وقال تعالى : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً ) الأحزاب/32

فإذا جاء التحذير من الخضوع بالقول لئلا يطمع من في قلبه مرض، فكيف بجلوس الرجال مع النساء الكاسيات العاريات ، المائلات المميلات ، وتبادل الحديث فيما بينهم ، فهذه تتكلم ، وأخرى تضحك ، وثالثة تتمايل وتنظر، فأي فتنة أعظم من ذلك؟! وأي قلب عسى أن يسلم من المرض مع ذلك ؟!

وقد راعى النبي صلى الله عليه وسلم منع اختلاط الرّجال بالنساء حتى في أحبّ بقاع الأرض إلى الله وهي المساجد وذلك بفصل صفوف النّساء عن الرّجال ، والمكث بعد السلام حتى ينصرف النساء ، وتخصيص باب خاص في المسجد للنساء . والأدلّة على ذلك ما يلي :

1. عن أم سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَلَّمَ قَامَ النِّسَاءُ حِينَ يَقْضِي تَسْلِيمَهُ وَمَكَثَ يَسِيرًا قَبْلَ أَنْ يَقُومَ . قَالَ ابْنُ شِهَابٍ : فَأُرَى - وَاللَّهُ أَعْلَمُ - أَنَّ مُكْثَهُ لِكَيْ يَنْفُذَ النِّسَاءُ قَبْلَ أَنْ يُدْرِكَهُنَّ مَنْ انْصَرَفَ مِنْ الْقَوْمِ" رواه البخاري رقم (793).

2. وعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَوْ تَرَكْنَا هَذَا الْبَابَ لِلنِّسَاءِ ) قَالَ نَافِعٌ : فَلَمْ يَدْخُلْ مِنْهُ ابْنُ عُمَرَ حَتَّى مَاتَ" رواه أبو داود 462 وصححه الألباني في صحيح أبي داود.

3. وعن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( خَيْرُ صُفُوفِ الرِّجَالِ أَوَّلُهَا وَشَرُّهَا آخِرُهَا وَخَيْرُ صُفُوفِ النِّسَاءِ آخِرُهَا وَشَرُّهَا أَوَّلُهَا ) . رواه مسلم (664)

هذا من أعظم الأدلة على منع الشريعة للاختلاط ، وأنه كلّما كان الرّجل أبعد عن صفوف النساء كان أفضل وكلما كانت المرأة أبعد عن صفوف الرّجال كان أفضل لها .

وإذا كانت هذه الإجراءات قد اتّخذت في المسجد وهو مكان العبادة الطّاهر فاتّخاذها في غيره ولا شكّ من باب أولى .

4. وقد روى أَبو أُسَيْدٍ الْأَنْصَارِيّ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهُوَ خَارِجٌ مِنْ الْمَسْجِدِ فَاخْتَلَطَ الرِّجَالُ مَعَ النِّسَاءِ فِي الطَّرِيقِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلنِّسَاءِ : ( اسْتَأْخِرْنَ ، فَإِنَّهُ لَيْسَ لَكُنَّ أَنْ تَحْقُقْنَ الطَّرِيقَ ( تَسِرْن وسط الطريق ) عَلَيْكُنَّ بِحَافَّاتِ الطَّرِيقِ ) فَكَانَتْ الْمَرْأَةُ تَلْتَصِقُ بِالْجِدَارِ حَتَّى إِنَّ ثَوْبَهَا لَيَتَعَلَّقُ بِالْجِدَارِ مِنْ لُصُوقِهَا بِهِ . رواه أبو داود (5272) وحسنه الألباني في صحيح أبي داود .

وانظر تفصيل الكلام على خطر الاختلاط ، في جواب السؤال رقم ( 1200 )

وإذا كان الاختلاط محرما ، فإن صاحب المقهى آثم بإقراره ، وسكوته عن إنكاره ، وبإعانة هؤلاء على المعصية بتوفير المكان لهم الذي يعصون الله تعالى فيه .

فالواجب عليه أن يتقي الله ولا يكون عوناً على نشر الفساد بين المؤمنين ، ويحرص على طيب مطعمه ، فإن ( كل جسد نبت من سحت فالنار أولى به ) ، كما قال النبي صلى الله عليه وسلم يقول : "كل جسد نبت من سحت فالنار أولى به" رواه الطبراني وأبو نعيم عن أبي بكر ، وصححه الألباني في صحيح الجامع برقم 4519

ورواه الترمذي (614) من حديث كعب بن عجرة بلفظ ( إنه لا يربو لحم نبت من سحت إلا كانت النار أولى به )

فإن استطاع أن يمنع الاختلاط فهذا هو الواجب ، أو ليقصر المقهى على الرجال فقط ، وإلا فليبحث عن عمل آخر مباح ، ومن ترك شيئاً لله عوضه الله خيراً منه ( ومن يتق الله يجعل له مخرجاً ويرزقه من حيث لا يحتسب )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يوصف الله تعالى بالمكر والخيانة والخداع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 39803: هل يوصف الله تعالى بالمكر والخيانة والخداع ؟
السؤال:

هل يوصف الله تعالى بالمكر والخداع والخيانة ، كما في قوله تعالى : (وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ) وقوله : ( إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ ) ؟.

الجواب:

الحمد لله

صفات الله تعالى كلها صفات كمال ، دالة على أحسن المعاني وأكملها ، قال الله تعالى : ( وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ) النحل/60 . وقال تعالى : (وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ ) الروم/27 .

ومعنى المثل الأعلى أي الوصف الأكمل .

قال السعدي في تفسيره (ص 718، 1065) :

"المثل الأعلى" هو كل صفة كمال اهـ .

والصفات ثلاثة أنواع :

الأول : صفات كمال ، لا نقص فيه بوجه من الوجوه . فهذه يوصف الله تعالى بها وصفاً مطلقاً ولا يقيد بشيء ، مثال ذلك : العلم ، والقدرة ، والسمع ، والبصر ، والرحمة . . . إلخ .

الثاني : صفات نقص ، لا كمال فيها ، فهذه لا يوصف الله تعالى بها أبداً ، كالنوم ، والعجز ، والظلم ، والخيانة . . إلخ .

الثالث : صفات يمكن أن تكون كمالاً ، ويمكن أن تكون نقصاً ، على حسب الحال التي تُذكر فيها .

فهذه لا يوصف الله تعالى بها على سبيل الإطلاق ، ولا تنفى عن الله تعالى على سبيل الإطلاق ، بل يجب التفصيل ، ففي الحال التي تكون كمالاً يوصف الله تعالى بها ، وفي الحال التي تكون نقصاً لا يوصف الله تعالى بها. ومثال هذا : المكر ، والخديعة ، والاستهزاء .

فالمكر والخديعة والاستهزاء بالعدو صفة كمال ، لأن ذلك يدل على كمال العلم والقدرة والسلطان . . ونحو ذلك .

أما المكر بالمؤمنين الصادقين فهو صفة نقص .

ولذلك لم يرد وصف الله تعالى بهذه الصفات على سبيل الإطلاق ، وإنما ورد مقيداً بما يجعله كمالاً .

قال الله تعالى : (إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ) النساء /142 . فهذا خداع بالمنافقين .

وقال : ( وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ ) الأنفال/30 . وهذا مكر بأعداء الله الذين كانوا يمكرون برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وقال عن المنافقين : ( وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ * اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ ) البقرة /14-15 . وهذا استهزاء بالمنافقين .

فهذه الصفات تعتبر كمالاً في هذا السياق الذي وردت فيه . ولهذا يقال : الله تعالى يستهزئ بالمنافقين ، ويخادعهم ، ويمكر بأعدائه . . . ونحو ذلك . ولا يجوز أن يوصف الله تعالى بالمكر والخادع وصفاً مطلقاً . لأنه حينئذٍ لا يكون كمالاً .

سئل الشيخ ابن عثيمين رحمه الله : هل يوصف الله بالمكر؟ وهل يسمى به ؟

فأجاب :

" لا يوصف الله تعالى بالمكر إلا مقيداً ، فلا يوصف الله تعالى به وصفاً مطلقاً ، قال الله تعالى : ( أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ) الأعراف/99 . ففي هذه الآية دليل على أن لله مكراً ، والمكر هو التوصل إلى إيقاع الخصم من حيث لا يشعر. ومنه جاء في الحديث الذي أخرجه البخاري ( الحرب خدعة ) .

فإن قيل : كيف يوصف الله بالمكر مع أن ظاهره أنه مذموم ؟

قيل : إن المكر في محله محمود يدل على قوة الماكر، وأنه غالب على خصمه ولذلك لا يوصف الله به على الإطلاق ، فلا يجوز أن تقول : "إن الله ماكر" وإنما تذكر هذه الصفة في مقام يكون مدحاً ، مثل قوله تعالى : ( وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ ) الأنفال /30 ، وقوله : ( وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ ) النمل /50 .

ولا تنفى هذه الصفة عن الله على سبيل الإطلاق ، بل إنها في المقام الذي تكون مدحاً يوصف بها ، وفي المقام الذي لا تكون فيه مدحاً لا يوصف بها. وكذلك لا يسمى الله به فلا يقال : إن من أسماء الله الماكر ، والمكر من الصفات الفعلية لأنها تتعلق بمشيئة الله سبحانه" اهـ . "فتاوى الشيخ ابن عثيمين" (1/170).

وسئل أيضاً : هل يوصف الله بالخيانة ؟ والخداع كما قال الله تعالى: ( يخادعون الله وهو خادعهم ) ؟

فأجاب :

" أما الخيانة فلا يوصف الله بها أبداً ، لأنها ذم بكل حال ، إذ إنها مكر في موضع الائتمان ، وهو مذموم ، قال الله تعالى : ( وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) الأنفال /71 ، ولم يقل : فخانهم .

وأما الخداع فهو كالمكر يوصف الله تعالى به حين يكون مدحاً ، ولا يوصف به على سبيل الإطلاق قال الله تعالى: ( إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ ) النساء /142 اهـ .

"فتاوى الشيخ ابن عثيمين" (1/171) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم رسم ذوات الأرواح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 39806: حكم رسم ذوات الأرواح
السؤال:

ما حكم الرسم في الإسلام ?.

الجواب:

الحمد لله

الرسم له معنيان :

أحدهما رسم الصور ذوات الأرواح ، وهذا جاءت السنة بتحريمه ، فلا يجوز الرسم الذي هو رسم ذوات الأرواح ، لقول النبي صلى الله عليه وسلم في الحديث الصحيح : " كل مصوّر في النار " وقوله صلى الله عليه وسلم : " أشد الناس عذاباً يوم القيامة المصورون ، الذين يضاهئون بخلق الله " ، ولقوله صلى الله عليه وسلم : " إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم : أحيوا ما خلقتم "

ولأنه صلى الله عليه وسلم لعن آكل الربا وموكله ، ولعن المصور ، فدل ذلك على تحريم التصوير ، وفسر العلماء ذلك بأنه تصوير ذوات الأرواح من الدواب والإنسان والطيور .

أما رسم ما لا روح فيه ـ وهو المعنى الثاني ـ فهذا لا حرج فيه كرسم الجبل والشجر والطائرة والسيارة وأشباه ذلك ، لا حرج فيه عند أهل العلم .

ويستثني من الرسم المحرم ما تدعو الضرورة إليه ، كرسم صور المجرمين حتى يعرفوا وحتى يمسكوا ، أو الصورة في حفيظة النفوس التي لا بد منها ولا يستطيع الحصول عليها إلا بذلك ، وهكذا ما تدعو الضرورة من سوى ذلك ، فإذا رأى ولي الأمر أن هذا الشيء مما تدعو الضرورة إلى تصويره ، لخطورته ، ولقصد سلامة المسلمين من شره حتى يعرف ، أو لأسباب أخرى فلا باس ، قال الله عز وجل : ( وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ ) الأنعام / 119

فتاوى نور على الدرب للشيخ ابن باز ص302 (www.islam-qa.com)


تأخير الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 39818: تأخير الصلاة
السؤال:

سؤالي عن وقت الصلاة ، فبدايتها تكون عند الأذان لكن متى يكون آخر وقتها ؟؟ وهل هناك فرق بين تأخير الصلاة وانقضاء وقتها للمصلي ؟ وما عقاب الاثنين ؟ .

الجواب:

الحمد لله

لمعرفة أوقات الصلوات ابتداءً وانتهاءً يُراجع السؤال (9940)

أما ما سألت عنه من الفرق بين تأخير الصلاة وانقضاء وقتها فجوابه ما يلي :

أما انقضاء وقت الصلاة :

فهو أن يترك الصلاة حتى يخرج وقتها ولم يصل ، وهذا من كبائر الذنوب ، إلا لعذر شرعي كالنوم والنسيان .

قال في الموسوعة الفقهية (10/8) : " اتفق الفقهاء على تحريم تأخير الصلاة حتى يخرج وقتها بلا عذر شرعي " .

قال الشيخ عبد العزيز ابن باز رحمه الله :

" أما الإنسان الذي يتعمد تأخيرها ( أي الصلاة ) إلى ما بعد الوقت ، أو يضبط الساعة إلى ما بعد الوقت حتى لا يقوم في الوقت ، فهذا متعمد للترك ، وقد أتى منكراً عظيماً عند جميع العلماء ، ولكن هل يكفر أو لا يكفر؟

فيه خلاف بين العلماء :

إذا كان لم يجحد وجوبها فالجمهور يرون أنه لا يكفر بذلك كفرا أكبر .

وذهب جمع من أهل العلم إلى أنه يكفر بذلك كفرا أكبر يخرجه من الملة ، لقول النبي صلى الله عليه وسلم : " بين الرجل وبين الشرك و الكفر ترك الصلاة " رواه الإمام مسلم في صحيحه (82) .

وقوله صلى الله عليه وسلم : " العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " رواه الإمام أحمد ، وأهل السنن الأربع بإسناد صحيح ، ولأدلة أخرى .

وهو المنقول عن الصحابة رضي الله عنهم أجمعين :

لقول التابعي الجليل : عبد الله بن شقيق العقيلي : ( لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئا تركه كفر غير الصلاة ) اهـ .

وأما تأخير الصلاة فيطلق على معنيين :

الأول : تأخير الصلاة حتى يخرج وقتها . وهو بمعنى انقضاء وقت الصلاة . وقد سبق بيان معناه وحكمه .

الثاني : تأخير الصلاة إلى آخر وقتها .

انظر : "الموسوعة الفقهية" (10/6) .

والصلاة في آخر وقتها جائزة ، لما رواه مسلم (614) عن أَبِي مُوسَى الأشعري عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَتَاهُ سَائِلٌ يَسْأَلُهُ عَنْ مَوَاقِيتِ الصَّلاةِ . . . فبين له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أول وقت كل صلاة وآخره ثم قال : (الْوَقْتُ بَيْنَ هَذَيْنِ) .

لكن لو ترتب على تأخير الصلاة تضييع الصلاة جماعة فيصليها في آخر وقتها منفرداً ، كان ذلك حراماً من أجل ترك الصلاة جماعة . ما لم يكن معذوراً في ترك الصلاة مع الجماعة .

والأفضل هو فعل الصلاة في أول وقتها ، إلا صلاة العشاء ، وصلاة الظهر عند اشتداد الحر فالأفضل فعلهما قريباً من آخر الوقت .

قال الشيخ ابن عثيمين رحمه الله :

"الأكمل أن تكون ( الصلاة ) على وقتها المطلوب شرعاً ؛ ولهذا قال النبي صلى الله عليه وسلم في جواب من سأله أي العمل أحب إلى الله عز وجل ؟ قال : " الصلاة على وقتها " ( رواه البخاري 527 ومسلم 85 ) ولم يقل ( الصلاة في أول وقتها ) ؛ وذلك لأن الصلوات منها ما يُسن تقديمه ، ومنها ما يُسن تأخيره ، فصلاة العشاء مثلاً يُسن تأخيرها إلى ثلث الليل ، ولهذا لو كانت امرأة في البيت وقالت أيهما أفضل لي ؟

أن أصلي صلاة العشاء من حين أذان العشاء أو أؤخرها إلى ثلث الليل ؟

قلنا : الأفضل أن تؤخرها إلى ثلث الليل ؛ لأن النبي صلى الله عليه وسلم تأخر ذات ليلة حتى قالوا : يا رسول لله رقد النساء والصبيان ، فخرج وصلى بهم وقال : " إن هذا لوقتها لولا أن أشق على أمتي "

فالأفضل للمرأة إذا كانت في بيتها أن تؤخرها .

وكذلك لو فرض أن رجالا‌ً محصورين ، يعني رجالاً معينين في سفر فقالوا : نؤخر صلاة العشاء أم نقدم ؟

فنقول الأفضل أن تؤخروا .

وكذلك لو أن جماعة خرجوا في نزهة وحان وقت العشاء فهل الأفضل أن يقدموا العشاء أو يؤخروها ؟

نقول : الأفضل أن يُؤخروها إلا إذا كان في ذلك مشقة .

وبقية الصلوات الأفضل فيها التقديم إلا لسبب ، فالفجر تُقدم ، والظهر تُقدم ، والعصر تُقدم ، والمغرب تُقدم ، إلا إذا كان هناك سبب .

فمن الأسباب : إذا اشتد الحر فإن الأفضل تأخير صلاة الظهر إلى أن يبرد الوقت ، يعني إلى قرب صلاة العصر ؛ لأنه يبرد الوقت إذا قرب وقت العصر ، فإذا اشتد الحر فإن الأفضل الإبراد لقول النبي صلى الله عليه وسلم : " إذا اشتد الحر فأبردوا بالصلاة فإن شدة الحر من فيح جهنم " رواه البخاري 537 ومسلم 615 .

وكان النبي صلى الله عليه وسلم في سفر فقام بلال ليُؤذن فقال : " أبرد " ثم قام ليؤذن ، فقال: "أبرد" ، ثم قام ليؤذن ، فأَذِنَ له . البخاري ( 629 ) ومسلم ( 616 ) .

ومن الأسباب أيضاً أن يكون في آخر الوقت جماعة لا تحصل في أول الوقت ، فهنا التأخير أفضل ، كرجل أدركه الوقت وهو في البر وهو يعلم أنه سيصل إلى البلد ويدرك الجماعة في آخر الوقت فهل الأفضل أن يصلي من حين أن يُدركه الوقت أو أن يؤخر حتى يدرك الجماعة ؟

نقول : إن الأفضل أن تؤخر حتى تُدرك الجماعة ، بل قد نقول بوجوب التأخير هنا تحصيلاً للجماعة اهـ .

"فتاوى أركان الإسلام" (ص 287) .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا شرع في صيام نفل ثم أفطر هل يلزمه قضاؤه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 39827: إذا شرع في صيام نفل ثم أفطر هل يلزمه قضاؤه
السؤال:

رجل يريد صيام ستاً من شوال ، وفي أحد الأيام نوى أن يصومه لكنه أفطر بدون عذر ، ولم يتم صيامه فهل يقضى هذا اليوم بعد ما يصوم ست من شوال ويكون عدد الأيام التي صامها سبعاً أم يصوم ستاً من شوال فقط ؟ .

الجواب:

الحمد لله

اختلف العلماء فيمن شرع في صيام نفل هل يجب عليه إتمامه أم لا ؟ على قولين :

القول الأول : أنه لا يلزم إتمام صيام النفل ، وهذا مذهب الشافعية والحنابلة ، واستدلوا بما يلي :

1- عن عائشة أم المؤمنين قالت :( دخل علي النبي صلى الله عليه وسلم ذات يوم فقال : هل عندكم شيء ؟ فقلنا : لا ، قال : فإني إذن صائم ، ثم أتانا يوما آخر فقلنا : يا رسول الله أهدي لنا حيس ، فقال أرينيه فلقد أصبحت صائما ، فأكل ) رواه مسلم برقم 1154

2- عن أبي جحيفة قال : ( ..... فجاء أبو الدرداء فصنع له - أي لسلمان - طعاما ، فقال : كل فإني صائم ، قال سلمان : ما أنا بآكل حتى تأكل ، قال فأكل ..... فقال له سلمان : إن لربك عليك حقا ولنفسك عليك حقا ولأهلك عليك حقا فأعط كل ذي حق حقه ، فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم صدق سلمان ) رواه البخاري برقم 1968

3- عن أبي سعيد الخدري رضي الله عنه قال : ( صنعت للنبي صلى الله عليه وسلم طعاما ، فلما وضع ، قال رجل : أنا صائم ، فقال رسول الله صلى الله عليه وسلم : دعاك أخوك ، وتكلف لك ، أفطر فصم مكانه إن شئت ) رواه الدراقطني برقم 24 ، وحسنه الحافظ في الفتح 4 / 210

القول الثاني : أنه يلزم إتمام النفل ، فإن أفسده فعليه القضاء ، وهذا مذهب الحنفية ، واستدلوا على وجوب القضاء بما يلي :

1- عن عائشة رضي الله عنها قالت : ( أهدي لي ولحفصة طعام وكنا صائمتين فأفطرنا ثم دخل رسول الله صلى الله عليه وسلم فقلنا له يا رسول الله إنا أهديت لنا هدية فاشتهيناها فأفطرنا فقال رسول الله صلى الله عليه وسلم : لا عليكما صوما مكانه يوما آخر ) رواه أبو داود 2457 ، والترمذي 735 ، وفي إسناده زميل ، قال في التقريب : مجهول ، وضعفه النووي في المجموع 6 / 396 ، وابن القيم في زاد المعاد 2 / 84 ، وضعفه الألباني .

2- في حديث عائشة السابق في مسلم ، زاد بعضهم : ( فلقد أصبحت صائماً فأكل ، وقال : أصوم يوما مكانه ) .

وأجيب بأن النسائي ضعف هذه الزيادة ، وقال : هي خطأ ، وكذا ضعفها الدار قطني والبيهقي .

والقول الأول هو الراجح لقوة أدلته ، ويؤيده ما ثبت عن أم هانئ رضي الله عنها أنها قالت : ( يا رسول الله لقد أفطرت وكنت صائمة ؟ فقال لها : أكنت تقضين شيئا ، قالت لا ، قال : فلا يضرك إن كان تطوعا ) رواه أبو داود برقم 2456 ، وصححه الألباني .

وقال الشيخ ابن عثيمين رحمه الله : " إذا كان الإنسان صائما صيام نفل وحصل له ما يقتضي الفطر فإنه يفطر ، وهذا هو الذي ورد عن النبي صلى الله عليه وسلم أنه صلى الله عليه وسلم جاء إلى أم المؤمنين عائشة رضي الله عنها فقال ( هل عندكم شيء ؟ ) فقالت : أهدي لنا حيس فقال : ( فأرينيه فلقد أصبحت صائما ). فأكل منه صلى الله عليه وسلم ، وهذا في النفل ، وليس في الفرض . " انتهى من مجموع الفتاوى 20

وعليه فلا يلزمك قضاء ذلك اليوم الذي أفطرته ، لأن المتطوع أمير نفسه ، وإنما أكمل صيام ست من شوال.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاقتراض من البنك الربوي لشراء منزل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 39829: الاقتراض من البنك الربوي لشراء منزل
السؤال:

أريد أن آخذ قرضاً من البنك لشراء منزل وتتم هذه المعاملة كالتالي :
1- أشترك في بنك الإسكان وأدفع مبلغ 182 دينارا شهريا لمدة أربع سنوات أي 8736 دينارا، هذا المبلغ يصبح 10000 دينارا ( ادخار + فوائد( .
2- من حقي اقتراض مبلغ من البنك وقدره 20000 دينار ، مدة التسديد : 13 سنة بفائض 6.75% سنويا .
3- إضافة إلى ذلك هناك قرض تكميلي بمبلغ 20000 دينار بفائض 8.25% . .
عند اقتناء المنزل أكون مستأجراً له من البنك إلى نهاية مدة السداد ثم يكون ملكاً لي . ومدة السداد تتراوح ما بين 13 إلى 15 سنة ، فما حكم ذلك ؟.

الجواب:

الحمد لله

التعامل بالربا من كبائر الذنوب ، وقد توعد الله تعالى عليه وعيداً شديداً ، فقال عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ) البقرة/278، 279 ، وقال : ( الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ ) البقرة/275

وثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعن آكل الربا ومؤكله . رواه البخاري ( 5962 ) ، وآكل الربا آخذه ، ومؤكله معطيه . وفي هذه المعاملة المسؤول عنها كل من الشخص والبنك آكل للربا ومؤكله . وقال النبي صلى الله عليه وسلم : " درهم ربا يأكله الرجل وهو يعلم أشد عند الله من ستة وثلاثين زنية" رواه أحمد والطبراني وصححه الألباني في صحيح الجامع برقم 3375 ، وقال : ( الربا اثنان وسبعون بابا أدناها مثل إتيان الرجل أمه ) رواه الطبراني في الأوسط، وصححه الألباني في صحيح الجامع برقم 3537

وقد أجمع العلماء على تحريم كل قرض جر نفعا، قال ابن قدامة رحمه الله : ( وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف . قال ابن المنذر : أجمعوا على أن المُسلف إذا شرط على المستلف زيادة أو هدية ، فأسلف على ذلك أن أخذ الزيادة على ذلك ربا .

وقد روي عن أبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرض جر منفعة ) المغني 6/436

ثانياً :

وأما كونك تكون مستأجراً للبيت حتى يتم السداد ثم يصبح ملكاً لك ، فهذا أيضاً محرم ، وقد سبق في إجابة السؤال رقم ( 14304 ) بيان تحريم الإجارة المنتهية بالتمليك .

وبالجملة فهذه المعاملة محرمة وهي ظلمات بعضها فوق بعض ، ولا يجوز لمسلم أن يتساهل في التعامل بالربا بعد ثبوت الوعيد الشديد عليه ، وتحريمه تحريماً قطيعاً ، بل الواجب هو تحري الحلال فإن كل جسم نبت من حرام فالنار أولى به ، ومن ترك شيئاً لله عوضه الله خيراً منه .

وقد سئلت اللجنة الدائمة عن حكم الإسلام في أخذ قرض من البنك بالربا لبناء بيت متواضع ؟

فأجابت :

يحرم أخذ قرض من البنوك وغيرها بربا سواء كان أخذ القرض للبناء أو للاستهلاك في طعام أو كسوة أو مصاريف علاج ، أم كان أخذه للتجارة به وكسب بمائه ، أم غير ذلك ، لعموم آيات النهي عن الربا ، وعموم الأحاديث الدالة على تحريمه ، كما إنه لا يجوز إيداع مال في البنوك ونحوها بالربا .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم

فتاوى اللجنة الدائمة (13/385)

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من أفطر في يوم القضاء فهل يصوم ثلاثة أيام ؟ !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 39864: من أفطر في يوم القضاء فهل يصوم ثلاثة أيام ؟ !!
السؤال:

أفطرت في يوم قضاء بدون عذر، ما الواجب سمعت البعض يقول إنني أصوم ثلاثة أيام بعده .

الجواب:

الحمد لله

قضاء رمضان من الصيام الواجب ، الذي لا يجوز للإنسان أن يبطله إلا لعذر شرعي ، فإذا دخل الإنسان في صوم قضاء ، فإنه يلزمه أن يتمه .

راجع السؤال ( 39752 ) ( 39991 )

وإذا أفطر في قضاء رمضان فإنه يلزمه قضاء ذلك اليوم . وإن كان فطره من غير عذر فإنه يلزمه مع القضاء التوبة إلى الله تعالى من هذه المعصية .

أما ما ذكرته من صيام ثلاثة أيام بدلا عنه فهذا لا أصل له .

وإنما قال بعض العلماء : عليه يوم يومين ، يوم رمضان ويوم القضاء .

والصحيح أنه ليس عليه إلا صوم يوم واحد فقط .

قال ابن حزم في المحلى (6/271) : " ومن أفطر عامدا في قضاء رمضان فليس عليه إلا قضاء يوم واحد فقط ، لأن إيجاب القضاء إيجاب شرع لم يأذن به الله تعالى . وقد صح أنه عليه السلام قضى ذلك اليوم من رمضان فلا يجوز أن يزاد عليه غيره بغير نص ولا إجماع " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الكسب من محل الإنترنت حلال أم حرام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 39903: هل الكسب من محل الإنترنت حلال أم حرام ؟
السؤال:

استفسار عن مكسب الإنترنت حلال أم حرام مع العلم أن هذا المحل هو الدخل الوحيد لعائلة مسلمة ؟.

الجواب:

الحمد لله

الإنترنت يستخدم في الحلال والحرام ، والخير والشر ، فإذا أمكن ضبط المحل ومنع استعمال الإنترنت على الوجه المحرم ، فالكسب الناتج حينئذ حلال .

وإذا أهمل صاحب المحل في الإنكار على زبائنه ومنعِهم من الحرام ، كان آثما ، لعدم إنكاره المنكر، ولمعاونته لهم على الإثم والمعصية ، وكان الكسب الناتج حينئذ خبيثا محرما.

وانظر السؤال ( 34672 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يبحث عن المواقع السيئة ليراسل مراكز حجبها فهل أحسن أم أساء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 39923: يبحث عن المواقع السيئة ليراسل مراكز حجبها فهل أحسن أم أساء ؟
السؤال:

كنت أتصفح الشبكة مستهدفا المواقع غير الأخلاقية وأرسلها بعد ذلك إلى مدينة الملك عبد العزيز للعلوم والتكنولوجيا ليقوموا بحجبها . فهل يحسب هذا العمل لصالحي أم لا ؟.

الجواب:

الحمد لله

يُشكر للأخ السائل غيرته على المحارم ، وبغضه للمعصية ، وحبه لمحاربتها ، وتخليص الناس من شرورها ، لكننا لا ننصحه بتتبع مواقع الفساد من أجل التبليغ عنها لحجبها ؛ وذلك لأسباب كثيرة ، منها :

1. إخبار النبي صلى الله عليه وسلم وتحذيره من فتنة النساء ، ولا شك أن فتنة النساء العاريات وفي أوضاع مخلة أعظم .

عن أسامة بن زيد رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ ) . رواه البخاري ( 4808 ) ومسلم ( 2740 ) .

2. أن المسلم مأمور بالابتعاد عن أماكن الفتنة ، والفرار من مواضعها ، والبعد عن أهلها ، ولا شك أن تتبع هذه المواقع مخالف لكل هذا .

عن عمران بن حصين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَنْ سَمِعَ بِالدَّجَّالِ فَلْيَنْأَ عَنْهُ ( أي فليبعد) فَوَاللَّهِ إِنَّ الرَّجُلَ لَيَأْتِيهِ وَهُوَ يَحْسِبُ أَنَّهُ مُؤْمِنٌ فَيَتَّبِعُهُ مِمَّا يَبْعَثُ بِهِ مِنْ الشُّبُهَاتِ ، أَوْ لِمَا يَبْعَثُ بِهِ مِنْ الشُّبُهَاتِ ) . رواه أبو داود ( 4319 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 6301 ) .

قال ابن الجوزي رحمه الله :

واحذر - رحمك الله - أن تتعرض لسبب لبلاء ، فبعيد أن يسلم مقارب الفتنة منها ، وكما أن الحذر مقرون بالنجاة : فالتعرض للفتنة مقرون بالعطب (الهلاك) ، وندر من يسلم من الفتنة مع مقاربتها ، على أنه لا يسلم من تفكر وتصور وهمٍّ .

" ذم الهوى " ( ص 126 ) .

3. أن المسلم مأمور بغض البصر عن المحرمات ، والتصفح للمواقع الإباحية وما فيها يخالف هذا الأمر .

قال الله تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) النور/30 .

قال ابن كثير رحمه الله :

هذا أمر من الله تعالى لعباده المؤمنين أن يغضوا أبصارهم عما حرم عليهم ، فلا ينظروا إلا إلى ما أباح لهم النظر إليه ، وأن يغمضوا أبصارهم عن المحارم ، فإن اتفق أن وقع بصر على محرم من غير قصد فليصرف بصره عنه سريعا ، كما رواه مسلم في صحيحه عن جرير بن عبد الله البجلي رضي الله عنه قال : سألت النبي صلى الله عليه وسلم عن نظر الفجأة فأمرني أن أصرف بصري .

" تفسير ابن كثير " ( 3 / 282 ) .

4. وقد ثبت النص الصحيح في النهي عن النظر إلى عورة الرجل من قبَل الرجل ، فما بالك بنظره إلى عورة المرأة ؟

عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال : ( لا يَنْظُرُ الرَّجُلُ إِلَى عَوْرَةِ الرَّجُلِ ، وَلا الْمَرْأَةُ إِلَى عَوْرَةِ الْمَرْأَةِ ) . رواه مسلم ( 338 ) .

5. أن المسلم ليس له إلا النظرة الأولى ، وتكرار النظر في المواقع الفاسدة يخالف هذا .

عن بريدة بن الحصيب قال : قال رسول الله صلى الله عليه وسلم لعلي : ( يَا عَلِيُّ ، لا تُتْبِعْ النَّظْرَةَ النَّظْرَةَ ، فَإِنَّ لَكَ الأُولَى ، وَلَيْسَتْ لَكَ الآخِرَةُ ) رواه الترمذي ( 2777 ) وأبو داود ( 2149 ) .

والحديث : حسَّنه الشيخ الألباني في " صحيح الترغيب " ( 1903 )

وعَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ قَالَ : سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَظَرِ الْفُجَاءَةِ ، فَأَمَرَنِي أَنْ أَصْرِفَ بَصَرِي . رواه مسلم ( 2159 ) .

قال النووي :

ومعنى " نظر الفجأة " : أن يقع بصره على الأجنبية من غير قصد فلا إثم عليه في أول ذلك ، ويجب عليه أن يصرف بصره في الحال ، فإن صرف في الحال فلا إثم عليه ، وإن استدام النظر أثم ، لهذا الحديث ، فإنه صلى الله عليه وسلم أمره بأن يصرف بصره مع قوله تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا ) . . .

ويجب على الرجال غض البصر عنها في جميع الأحوال إلا لغرض صحيح شرعي وهو حالة الشهادة والمداواة وإرادة خطبتها أو شراء الجارية أو المعاملة بالبيع والشراء وغيرهما ونحو ذلك وإنما يباح في جميع هذا قدر الحاجة دون ما زاد والله أعلم .

" شرح مسلم " ( 14 / 139 ) .

6. أن النبي صلى الله عليه وسلم سمَّى نظر الحرام بـ " زنا العين " ، وهو بالإضافة لكونه حراماً من جهة التعدي في النظر فهو – أيضاً – كفرٌ بالنعمة التي وهبها الله للمسلم .

عن أبي هريرة عن النبي صلى الله عليه وسلم : ( إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنْ الزِّنَا أَدْرَكَ ذَلِكَ لا مَحَالَةَ ، فَزِنَا الْعَيْنِ النَّظَرُ ، وَزِنَا اللِّسَانِ الْمَنْطِقُ ، وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي ، وَالْفَرْجُ يُصَدِّقُ ذَلِكَ كُلَّهُ وَيُكَذِّبُهُ ) . رواه البخاري ( 5899 ) ومسلم ( 2657 ) .

قال النووي :

معنى الحديث : أن ابن آدم قدر عليه نصيب من الزنا فمنهم من يكون زناه حقيقيّاً بإدخال الفرج في الفرج الحرام ، ومنهم من يكون زناه مجازاً بالنظر الحرام ، أو الاستماع إلى الزنا وما يتعلق بتحصيله ، أو بالمس باليد بأن يمس أجنبية بيده ، أو يقبلها ، أو بالمشي بالرجل إلى الزنا أو النظر أو اللمس أو الحديث الحرام مع أجنبية ونحو ذلك أو بالفكر بالقلب ، فكل هذه أنواع من الزنا المجازي .

" والفرج يصدِّق ذلك كله أو يكذبه " معناه : أنه قد يحقق الزنا بالفرج وقد لا يحققه بأن لا يولج الفرج في الفرج وإن قارب ذلك ، والله اعلم .

" شرح مسلم " ( 16 / 206 ) .

7. أن المواقع الإباحية من المتوقع أن تكون ( 8 ) مليارات ! فقد كانت حوالي نصف مليار عام 1998 م فكيف بها الآن ؟ فلو أعطى كل موقع نظرة واحدة ، فكيف سيكون حال قلبه ؟ وكم سيستغرق من الأوقات لتتبعها ؟ لذا لا يُشك أن مثل هذا الفعل سبب لهلاك القلب والبدن والوقت .

8. أن تتابع النظر إلى تلك المواقع الفاسدة والمثيرة قد يودي بصاحبها لتعلق القلب بهن فيستحكم العشق المحرم على قلبه فيفسده ، فيكون قد عرَّض نفسه لفتنة وهلاك بعد أن كان سالماً معافى .

قال ابن الجوزي رحمه الله :

وقد يتعرض الإنسان لأسباب العشق فيعشق ، فإنه قد يرى الشخص فلا توجب رؤيته محبته فيديم النظر والمخالطة فيقع ما لم يكن في حسابه ، ومن الناس من توجب له الرؤية نوع محبة ، فيعرض عن المحبوب فيزول ذلك ، فإن داوم النظر نمت ، كالجنة (البستان) إذا زرعت فإنها إن أهملت يبست ، وإن سقيت نمت . " ذم الهوى " ( ص 237 ) .

وقال ابن القيم رحمه الله :

وكلما تواصلت النظرات وتتابعت كلما زاد تعلق القلب وهيجانه ، مثل المياه تسقى بها الشجرة فإذا أكثر من المياه فإنها تفسد الشجرة ، وكذلك النظر إذا كرر وأعيد فإنه يفسد القلب لا محالة ، فإذا تعرض القلب لهذا البلاء فإنه يعرض عما أُمِرَ به ويخرج بصاحبه إلى المحن ، ويوجب ارتكاب المحظورات والفتن ، ويلقي القلب في التلف ، والسبب في هذا : أن الناظر الْتَذَّتْ عينُه بأول نظرة فطلبت المعاودة كأكل الطعام اللذيذ إذا تناول منه لقمة ، ولو أنه غض أولاً لاستراح قلبه وسلِم . " روضة المحبين " ( ص 94 ، 95 ) .

وقال رحمه الله :

إطلاق البصر يوجب استحكام الغفلة عن الله والدار الآخرة ويوقع في سكرة العشق ، كما قال الله تعالى عن عشاق الصور : ( لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ ) الحجر/72 .

فالنظرة كأس من خمر ، والعشق هو سكر ذلك الشراب ، وسكر العشق أعظم من سكر الخمر ؛ فإن سكران الخمر يفيق ، وسكران العشق قلما يفيق إلا وهو في عسكر الأموات . " روضة المحبين " ( ص 104 ) .

9. أن تتابع النظر إلى تلك المواقع الهابطة قد يؤدي بصاحبها إلى الوقوع في الحرام ، بل إلى تقليد ما يراه ، فالبداية النظر ، والنهاية الوقوع في المحظور .

قال ابن القيم :

والنظر أصل عامة الحوادث التي تصيب الإنسان ، فإن النظرة تولد الخطرة ، ثم تولد الخطرة فكرة ، ثم تولد الفكرة شهوة ، ثم تولد الشهوة إرادة ، ثم تقوى فتصير عزيمة جازمة ، فيقع الفعل ولا بد ، ما لم يمنع مانع ، ولهذا قيل : الصبر على غض البصر أيسر من الصبر على ألم ما بعده .

كـل الحوادث مبدأها من النظر ومعظم النار من مستصغر الشرر

كم نظرة فتكت في قلب صاحبها فتك الســهام بلا قوس و لا وتر " الجواب الكافي " ( ص 106 ) .

10. وفي تتابع النظر إلى تلك المواقع الفاسدة مضار أخرى من جوانب متعددة ، ومنها : موت الإحساس ؛ لأن " كثرة المساس تفقد الإحساس " – كما يقولون – فلن يعود هذا الأمر منكراً – بعد فترة – وستتعود على النظر ، وهو علامة على موت القلب وفقدان الحس الشرعي تجاه المعصية ، ومنها : تعريض النفس للتهمة ، فقد يراك أحدٌ دخلت هذه المواقع ، أو قد تُرى في جهازك من قبَل آخرين ، وفي هذا تعريض للنفس للتهمة .

وأخيرا . . .

الذي ينبغي الابتعاد عن تتبع مواقع الفساد هذه ، ولو من أجل التبليغ عنها ، فإن هذا السبب قد يُزيَّن في نفسه من أجل الوصول إلى ما بعده من منكرات .

وقد وجدت طرق فنية تغني المسلم عن تتبع مثل هذه المواقع ، كما أنه يوجد لجان مختصة في بعض الدوائر الحكومية أو الشركات تقوم بحجب هذه المواقع ، ولا شك أن ما تراه لجنة في موقع عمل ليس كمن يرى هذه المواقع وحيداً في بيته ، ففعله أدعى للوقوع فيما سبق ذكره من مفاسد .

وليس هذا الكلام عن خيال ولا وهم ولا توقع لمستحيل أو بعيد ، فكثيراً ما نسمع حكاية شاب مستقيم افتتن بمثل هذه المواقع ، فبدأ بالنظر ، ثم قتل وقته فيها .

وأنت – أخي الفاضل – في غنى عن هذا كله ، واسلم برأس مالك ، ولا تضيعه عليك ، ونسأل الله تعالى أن يكتب لك الأجر كاملاً ، وأن يثبتك على الحق والهدى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تاب من علاقة مع أجنبية ومازال يحبها ومتعلقاً بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 39931: تاب من علاقة مع أجنبية ومازال يحبها ومتعلقاً بها
السؤال:

أنا شاب عقدت علاقة مع فتاة ، لم أرتكب معها محرماً ، وعلمت أن ما أفعله لا يجوز شرعاً ، فنقضت صلتي بها وأنهيتها ، ووافقت على ذلك ، لكنني لم أستطع نسيانها ، فأنا أحبها حبّاً جمّاً ولا أستطيع الزواج منها ، وألتقي بها في كثير من الأحيان ، فهل من وسيلة للتخلص من شعوري هذا ونسيان هذه الفتاة ؟ أنا حائر ، وقد تؤدي بي حيرتي إلى أفعال خاطئة .

الجواب:

الحمد لله

سبق في أكثر من جواب حرمة إقامة علاقة بين رجل وامرأة أجنبية عنه خارج نطاق الزوجية. فانظر جواب السؤال ( 23349 ) و ( 9465 ) .

والمحاذير التي يقع فيها أهل هذه العلاقات متعددة ومنها : الخيانة ، والخلوة ، والملامسة ، والنظر ، وهي الطرق التي تؤدي إلى الوقوع في فاحشة الزنا . مع ما في ذلك من فساد القلب، وحيرته وغفلته عما خلق له .

وقد ذكرت أنك ما زلت تلتقي بهذه الفتاة ، ونتائج هذه اللقاءات لا تخفى على العقلاء ، فالواجب عليكَ الاستمرار على ما أنتَ عليه من توبة وإنابة من علاقتك بها السابقة ، مع قطع العلاقة بهذه الفتاة .

والحل لمثل هذه المشكلة هو أن تتزوج بهذه الفتاة ، فتُرغم بذاك الشيطان ، وتحمي نفسك من الوقوع في معصية الله . وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَمْ نَرَ لِلْمُتَحَابَّيْنِ مِثْلَ النِّكَاحِ ) رواه ابن ماجه ، وصححه الألباني في صحيح ابن ماجه (1847) .

ومعنى الحديث : أن أعظم الأدوية التي يعالج بها العشق النكاح فهو علاجه الذي لا يعدل عنه لغيره ما وجد إليه سبيلاً . انظر : "فيض القدير" للمناوي (/295) .

وقد ذكرت أنك لا تستطيع الزواج بها ، فما بقي أمامك إلا الصبر ، ومجاهدة النفس ، وإشغال النفس عنها ، وقد يكون زواجك بغيرها سبباً لنسيانك إياها ، وتجنب ملاقاتها ما وجدت إلى ذلك سبيلاً .

ولتعلم أن الحياة الدنيا كلها قصيرة ، وأقصر منها ما فيها من لذة محرمة ولحظات يعصي فيها الإنسانُ ربَّه سبحانه وتعالى ، والنعيم الأخروي باقٍ دائم ، فكيفَ لعاقلٍ مثلك أن يضحي بذلك النعيم الدائم بلذة طائشة عابرة يسوِّد بها صحيفته ؟ .

ولتعلم أن الله تعالى قد يقدِّر عليكَ الموتَ وأنت على خلوة بها ، فكيف ستلقى ربك تعالى وأنت على هذه الحال ؟ وماذا خلَّفتَ وراءك من فضيحة وعار لأهلك وأهلها ؟ .

ولتعلم أن الله عز وجل قد يعاقبك بابنتك أو أختك ، فأنت رضيتَ أن تلوِّث عرض غيرك فليس لك إلا أن تنتظر عقوبة الله تعالى في الدنيا قبل الآخرة ، والمسلم الصالح يحفظ الله تعالى أهله وذريته بصلاحه ، والفاسد لا يجلب لأهله وأبنائه وبناته إلا الفساد ، وكيف لا وهو قدوتهم في أفعاله .

فلا وسيلة لترك هذه الفتاة إلا بحياة القلب وتعميره بمحبة الله والخوف من عقابه ، والمحافظة على نعَم الله تعالى من الزوال بسبب هذه المعصية ، والتفكر في عواقب هذا الفعل سواء في الدنيا أو في الآخرة ، فسارع إلى تركها ، واحتسب فعلك هذا لله تعالى ، لترى بعده – إن شاء الله – ما يُنعمه عليك ربك من نعَم الإيمان والتقوى ولذة العبادة .

وإليك أخي السائل هذه الموعظة :

قال ابْنُ السَّمَّاكِ :

هِمَّةُ العَاقِلِ فِي النَّجَاةِ وَالهَرَبِ ، وَهِمَّةُ الأَحْمَقِ فِي اللَّهْوِ وَالطَّرَبِ ، عَجَباً لِعَيْنٍ تَلَذُّ بِالرُّقَادِ ، وَمَلَكُ المَوْتِ مَعَهَا عَلَى الوِسَادِ ، حَتَّى مَتَى يُبَلِّغُنَا الوُعَّاظُ أَعْلاَمَ الآخِرَة ، حَتَّى كَأَنَّ النُّفُوْسَ عَلَيْهَا وَاقِفَةٌ ، وَالعُيُونَ نَاظرَةٌ ، أَفَلاَ مُنْتَبِهٌ مِنْ نَوْمَتِهِ ، أَوْ مُسْتِيْقظٌ مِنْ غَفْلَتِهِ ، وَمُفِيْقٌ مِنْ سَكْرَتِهِ ، وَخَائِفٌ مِنْ صَرْعَتِهِ ، كَدْحاً لِلدُّنْيَا كَدْحاً ، أَمَا تَجْعَلُ لِلآخِرَةِ مِنْكَ حظّاً ، أُقسِمُ بِاللهِ ، لَوْ رَأَيْتَ القِيَامَةَ تَخفِقُ بِأَهْوَالِهَا ، وَالنَّارَ مُشرِفَةً عَلَى آلِهَا (أي : أهلها) ، وَقَدْ وُضِعَ الكِتَابُ ، وَجِيْءَ بِالنَّبِيِّينَ وَالشُّهدَاءِ ، لَسَرَّكَ أَنْ يَكُوْنَ لَكَ فِي ذَلِكَ الجَمعِ مَنْزِلَةٌ ، أَبَعْدَ الدُّنْيَا دَارُ مُعْتَمَلٍ ، أَمْ إِلَى غَيْرِ الآخِرَةِ مُنْتَقَلٌ ؟

هَيْهَاتَ ، وَلَكِنْ صُمَّتِ الآذَانُ عَنِ المَوَاعِظِ ، وَذَهلَتِ القُلُوْبُ عَنِ المنَافِعِ ، فَلاَ الوَاعِظُ يَنْتَفِعُ ، وَلاَ السَّامِعُ يَنْتَفِعُ . "سير أعلام النبلاء" (8/330) .

والله الهادي .

الإسلام سؤال وجواب (www.islam-qa.com)


حلف عليها بالطلاق ألا تذهب إلى أهلها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 39941: حلف عليها بالطلاق ألا تذهب إلى أهلها
السؤال:

حلف علي زوجي بالطلاق ألا أذهب إلى أهلي ، وهو الآن تراجع فهل عليه كفارة يمين ؟.

الجواب:

الحمد لله

أولاً :

المشروع للمسلم اجتناب استعمال الطلاق فيما يكون بينه وبين أهله من النزاع ، وذلك لما يترتب على الطلاق من عواقب وخيمة . وكثير من الرجال يتهاونون بشأن الطلاق فكلما حصل نزاع بينه وبين أهله حلف بالطلاق ، وكلما اختلف مع أصحابه حلف بالطلاق . . . وهكذا . وهذا نوع تلاعب بكتاب الله ، وإذا كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعتبر من يطلق امرأته ثلاثاً جميعاً متلاعباً بكتاب الله ، فكيف بمن اتخذ الطلاق ديدنه ، فكلما أراد منع زوجته من شيء أو حثها على فعل شيء حلف بالطلاق ؟! روى النسائي (3401) عن مَحْمُود بْن لَبِيدٍ قَالَ أُخْبِرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ ثَلاثَ تَطْلِيقَاتٍ جَمِيعًا فَقَامَ غَضْبَان ثُمَّ قَالَ أَيُلْعَبُ بِكِتَابِ اللَّهِ وَأَنَا بَيْنَ أَظْهُرِكُمْ حَتَّى قَامَ رَجُلٌ وَقَالَ يَا رَسُولَ اللَّهِ أَلا أَقْتُلُهُ . قال الحافظ : رجاله ثقات اهـ وصححه الألباني في غاية المرام (261) .

قال الشيخ ابن عثيمين رحمه الله:

هؤلاء السفهاء الذين يطلقون ألسنتهم بالطلاق في كل هين وعظيم ، هؤلاء مخالفون لما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في قوله : ( مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ أَوْ لِيَصْمُتْ ) رواه البخاري (2679) . فإذا أرد المؤمن أن يحلف فليحلف بالله عز وجل ، ولا ينبغي أيضاً أن يكثر من الحلف لقوله تعالى : ( وَاحْفَظُوا أَيْمَانَكُمْ ) المائدة / 89 . ومن جملة ما فسرت به الآية أن المعنى : لا تكثروا الحلف بالله .

أمّا أن يحلفوا بالطلاق مثل : علي الطلاق أن تفعل كذا أو علي الطلاق ألا تفعل أو إن فعلت فامرأتي طالق أو إن لم تفعل فامرأتي طالق وما أشبه ذلك من الصيغ فإن هذا خلاف ما أرشد إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اهـ فتاوى المرأة المسلمة (2/753) .

ثانياً : أما وقوع الطلاق بذلك أو عدم وقوعه ، فالمرجع في ذلك إلى نية الزوج ، فإن كان أرد الطلاق وقع الطلاق إذا فعلت زوجته ما حلف عليها ألا تفعله . وإذا لم ينو الطلاق وإنما نوى منعها فقط فهذا حكمه حكم اليمين .

قال الشيخ ابن عثيمين :

الراجح أن الطلاق إذا استعمل استعمال اليمين بأن كان القصد منه الحث على الشيء أو المنع منه أو التصديق أو التكذيب أو التوكيد فإن حكمه حكم اليمين لقول الله تعالى : ( يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1) قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ ) التحريم / 1-2 . فجعل الله تعالى التحريم يميناً . ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى ) البخاري (1) ، وهذا لم ينو الطلاق وإنما نوى اليمن أو نوى معنى اليمين فإذا حنث فإنه يجزئه كفارة يمين ، هذا هو القول الراجح اهـ

فتاوى المرأة المسلمة (2/754) .

وسئلت اللجنة الدائمة عمن قال لزوجته : علي الطلاق تقومين معي ، ولم تقم معه . فهل يقع بذلك طلاق ؟

فأجابت :

إذا كنت لم تقصد إيقاع الطلاق وإنما أردت حثها على الذهاب معك فإنه لا يقع به طلاق ويلزمك كفارة يمين في أصح قولي العلماء ، وإن كنت أردت به إيقاع الطلاق إذا هي لم تستجب لك وقع به عليها طلقة واحدة اهـ فتاوى اللجنة الدائمة (20/86) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قضت حاجتها في كأس في الحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 39947: قضت حاجتها في كأس في الحرم
السؤال:

امرأة ذهبت إلى الحرم ودخلت موقع ماء زمزم وكانت لا تستطيع تحمل البول مما اضطرها إلى البول في " كوب " وقامت بإلقائه مع الماء الذي يجري من صنابير الماء ، فما الحكم في ذلك ؟.

الجواب:

الحمد لله

أولاً :

قضاء الحاجة في المسجد من المحرَّمات فكيف إذا كان في المسجد الحرام ؟ .

عن أنس بن مالك قال : بينما نحن في المسجد مع رسول الله صلى الله عليه وسلم إذ جاء أعرابي فقام يبول في المسجد فقال أصحاب رسول الله صلى الله عليه وسلم : مه مه ، قال : قال رسول الله صلى الله عليه وسلم : لا تزرموه ، دعوه ، فتركوه حتى بال ، ثم إن رسول الله صلى الله عليه وسلم دعاه فقال له : إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر ، إنما هي لذكر الله عز وجل والصلاة وقراءة القرآن ، قال : فأمر رجلا من القوم فجاء بدلو من ماء فشنَّه عليه .

رواه البخاري ( 217 ) ومسلم ( 285 ) .

والصحابة رضي الله عنهم أخذتهم الغيرة وصاحوا بهذا الأعرابي ، وهموا للقيام بمنعه والإنكار عليه لئلا يُتم بوله ، فيؤخذ من ذلك أنه لا يجوز الإقرار على المنكر ، بل الواجب المبادرة بالإنكار على فاعل المنكر ، ولكن هذه المبادرة كانت ستؤدي إلى أمر أكبر ضرراً ولهذا نهاهم النبي صلى الله عليه وسلم ، بل زجرهم عن أن ينهوا الأعرابي ويصيحوا به .

وهذا هو الأمر الأول الذي ينبغي التنبيه عليه في هذا السؤال ، وهو تحريم قضاء الحاجة في المساجد ، وهذا إذا كان سيبول على أرض المسجد ، أما إذا كان ذلك في إناء فذهب بعض العلماء إلى جوازه إذا دعت الحاجة إلى ذلك ، ومثال الحاجة أن يكون كبيراً في السن أو مريضاً لا يتحمل انحباس البول أو يشق عليه الخروج من المسجد بسبب مرض أو نحوه ، وهذا هو ظاهر الحال المسئول عنها .

قال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" :

الْبَوْل فِي قَارُورَةٍ فِي الْمَسْجِدِ , مِنْهُمْ مَنْ نَهَى عَنْهُ , وَمِنْهُمْ مَنْ يُرَخِّصُ فِيهِ لِلْحَاجَةِ اهـ .

ومال رحمه الله في موضع آخر إلى جوازه للحاجة فقال في "الفتاوى المصرية" :

وَالأَشْبَهُ أَنَّ هَذَا إذَا فُعِلَ لِلْحَاجَةِ فَقَرِيبٌ اهـ .

ثانياً :

إذا أراد الإنسان قضاء حاجته فإنه ينبغي أن يتخلى بحيث لا يراه أحد فيطلع على سوء‌ته .

عن ابن عباس قال : مرَّ النبي صلى الله عليه وسلم بقبرين فقال : إنهما ليعذبان ، وما يعذبان في كبيرٍ ، وإنه لكبير ، أما أحدهما فكان لا يستتر من البول ، وأما الآخر فكان يمشي بالنميمة ، ثم أخذ جريدة رطبة فشقها نصفين ، فغرز في كل قبرٍ واحدة ، قالوا : يا رسول الله لم فعلت هذا ؟ قال : لعله يخفف عنهما ما لم ييبسا .

رواه البخاري ( 213 ) و ( 5708 ) – واللفظ له - ومسلم ( 292 ) .

ومعنى " وما يعذبان في كبير " : أي : لا يشق عليهما تركه ، أو ليس بكبير عندهما .

ومعنى " وإنه لكبير " : أي : هو عند الله من الكبائر .

وهذا هو الأمر الثاني الذي ينبغي التنبيه عليه في هذا السؤال ، وهو وجوب ستر العورة عند قضاء الحاجة ، بل في كل حال ، فإذا كانت الأخت قد حرصت على هذا وفعلتْه : فلا حرج عليها إن شاء الله .

ثالثاً :

والأمر الثالث الذي ينبغي التنبيه عليه : هو تصريف هذا البول ، فلو كانت احتفظت به في شيء مأمون إلى أن تخرج به خارج الحرم ، أو في مكان لا يتصل بغيره من الطاهرات : لكان أفضل وأحسن ، وأما ما فعلتْه وهو وضع هذا البول في مكان تصريف ماء زمزم : فإنه قد يُخشى أن يلوِّث بعض الموجودين هناك عند الصنابير ، فإذا كان الماء يذهب بحيث يؤمن تلويث الناس به : فلا حرج في هذا الفعل ، وإن كان الفعل الأول هو الأصوب كما ذكرنا .

والحاصل أن ما فعلته هذه المرأة جائز لحاجتها إلى ذلك مع الأخذ في الاعتبار أنه يجب عليها الاستتار عند قضاء الحاجة حتى لا تظهر عورتها ، وعدم أذية الناس وتلويثهم بهذه النجاسة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفسير : ( وكذلك جعلناكم أمة وسطا) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 39962: تفسير : ( وكذلك جعلناكم أمة وسطا)
السؤال:

قال الله تعالى : ( وكذلك جعلناكم أمة وسطا ) ما معنى : أمة وسطا ؟ وما المقصود بالشهادة على الناس ؟.

الجواب:

الحمد لله

قال تعالى : ( وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً ) البقرة/143 .

جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم في تفسير هذه الآية تبين أن المراد من قوله تعالى : ( أمة وسطاً ) أي : عدلاً خياراً . وأن المراد من الشهادة على الناس : الشهادة على الأمم يوم القيامة أن رسلهم قد بلغوهم رسالات الله . ولم تخرج كلمات المفسرين عن ذلك المعنى .

روى البخاري (4487) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يُدْعَى نُوحٌ عَلَيْهِ السَّلام يَوْمَ الْقِيَامَةِ فَيُقَالُ لَهُ : هَلْ بَلَّغْتَ ؟ فَيَقُولُ : نَعَمْ ؛ فَيُدْعَى قَوْمُهُ فَيُقَالُ لَهُمْ : هَلْ بَلَّغَكُمْ ؟ فَيَقُولُونَ : مَا أَتَانَا مِنْ نَذِيرٍ أَوْ مَا أَتَانَا مِنْ أَحَدٍ , قَالَ : فَيُقَالُ لِنُوحٍ : مَنْ يَشْهَدُ لَكَ ؟ فَيَقُولُ : مُحَمَّدٌ وَأُمَّتُهُ , قَالَ : فَذَلِكَ قَوْلُهُ : ( وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا ) قَالَ : الْوَسَطُ الْعَدْلُ ) وزاد أحمد (10891) : ( قَالَ : فَيُدْعَوْنَ فَيَشْهَدُونَ لَهُ بِالْبَلاغِ , قَالَ : ثُمَّ أَشْهَدُ عَلَيْكُمْ ) .

وروى الإمام أحمد (1164) وابن ماجه (4284)عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَجِيءُ النَّبِيُّ يَوْمَ الْقِيَامَةِ وَمَعَهُ الرَّجُلُ , وَالنَّبِيُّ وَمَعَهُ الرَّجُلانِ وَأَكْثَرُ مِنْ ذَلِكَ فَيُدْعَى قَوْمُهُ فَيُقَالُ لَهُمْ : هَلْ بَلَّغَكُمْ هَذَا ؟ فَيَقُولُونَ : لا فَيُقَالُ لَهُ : هَلْ بَلَّغْتَ قَوْمَكَ ؟ فَيَقُولُ : نَعَمْ , فَيُقَالُ لَهُ : مَنْ يَشْهَدُ لَكَ ؟ فَيَقُولُ : مُحَمَّدٌ وَأُمَّتُهُ ؛ فَيُدْعَى مُحَمَّدٌ وَأُمَّتُهُ ؛ فَيُقَالُ لَهُمْ : هَلْ بَلَّغَ هَذَا قَوْمَهُ ؟ فَيَقُولُونَ : نَعَمْ ؛ فَيُقَالُ : وَمَا عِلْمُكُمْ ؟ فَيَقُولُونَ : جَاءَنَا نَبِيُّنَا فَأَخْبَرَنَا أَنَّ الرُّسُلَ قَدْ بَلَّغُوا , فَذَلِكَ قَوْلُهُ : ( وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا ) قَالَ : يَقُولُ : عَدْلا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا ) صححه الألباني في "السلسلة الصحيحة" (2448) .

قال ابن جرير الطبري في تفسير الآية :

" فمعنى ذلك : وكذلك جعلناكم أمة وسطاً عدولاً شهداء لأنبيائي ورسلي على أممها بالبلاغ أنها قد بلغت ما أمرت ببلاغه من رسالاتي إلى أممها , ويكون رسولي محمد صلى الله عليه وسلم شهيداً عليكم بإيمانكم به , وبما جاءكم به من عندي " انتهى .

"جامع البيان " (2/8) .

وقال ابن كثير في تفسير هذه الآية :

" والوسط ههنا الخيار والأجود , كما يقال : قريش أوسط العرب نسباً وداراً أي : خيارها , وكان رسول الله صلى الله عليه وسلم وسطاً في قومه , أي أشرفهم نسباً , ومنه : الصلاة الوسطى التي هي أفضل الصلوات وهي صلاة العصر كما ثبت في الصحاح وغيرها . . .

( لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ )

قال : لتكونوا يوم القيامة شهداء على الأمم ، لأن الجميع معترفون لكم بالفضل " انتهى باختصار .

"تفسير ابن كثير" (1/181) .

وقال الشيخ ابن عثيمين رحمه الله :

" ومن فوائد الآية : فضل هذه الأمة على جميع الأمم ؛ لقوله تعالى : ( وسطاً ) .

ومنها : عدالة هذه الأمة ؛ لقوله تعالى : ( لتكونوا شهداء على الناس ) ؛ والشهيد قوله مقبول .

ومنها : أن هذه الأمة تشهد على الأمم يوم القيامة ؛ لقوله تعالى : ( لتكونوا شهداء على الناس ) ؛ والشهادة تكون في الدنيا ، والآخرة ؛ فإذا حشر الناس ، وسئل الرسل : هل بلغتم ؟ فيقولون : نعم ؛ ثم تسأل الأمم : هل بُلِّغتم ؟ فيقولون : ما جاءنا من بشير ولا نذير ؛ ما جاءنا من أحد ؛ فيقال للرسول : من يشهد لك ؟ فيقول : ( محمد وأمته ) ؛ يُستشهدون يوم القيامة ، ويَشهدون ؛ فيكونون شهداء على الناس .

فإذا قال قائل : كيف تشهد وهي لم تر ؟

نقول : لكنها سمعت عمن خبره أصدق من المعاينة ، صلوات الله وسلامه عليه " انتهى .

"تفسير سورة البقرة" (2/115، 116) باختصار .

ونقل البغوي في تفسيره (1/122) عن الكلبي أنه قال : ( وَسَطاً ) : " يعني : أهل دين وسط ، بين الغلو والتقصير ، لأنهما مذمومان في الدين " .

وقال الشيخ السعدي في تفسيره (ص 66) :

" أي : عدلا خيارا . وما عدا الوسط , فالأطراف داخلة تحت الخطر . فجعل الله هذه الأمة وسطا في كل أمور الدين . وسطا في الأنبياء , بين من غلا فيهم كالنصارى , وبين من جفاهم كاليهود , بأن آمنوا بهم كلهم على الوجه اللائق بذلك .

ووسطا في الشريعة , لا تشديدات اليهود وآصارهم , ولا تهاون النصارى .

وفي باب الطهارة والمطاعم , لا كاليهود الذين لا تصح لهم صلاة إلا في بِيَعهم وكنائسهم , ولا يطهرهم الماء من النجاسات , وقد حرمت عليهم الطيبات , عقوبة لهم . ولا كالنصارى الذين لا ينجسون شيئا , ولا يحرمون شيئا , بل أباحوا ما دب ودرج . بل طهارتهم أكمل طهارة وأتمها . وأباح الله لهم الطيبات من المطاعم والمشارب والملابس والمناكح , وحرم عليهم الخبائث من ذلك . فلهذه الأمة من الدين : أكمله , ومن الأخلاق : أجلها , ومن الأعمال : أفضلها . ووهبهم الله من العلم والحلم والعدل والإحسان , ما لم يهبه لأمة سواهم . فلذلك كانوا ( أُمَّةً وَسَطًا ) كاملين معتدلين , ليكونوا ( شُهَدَاءَ عَلَى النَّاسِ ) بسبب عدالتهم وحكمهم بالقسط , يحكمون على الناس من سائر أهل الأديان , ولا يحكم عليهم غيرهم . فما شهدت له هذه الأمة بالقبول , فهو مقبول , وما شهدت له بالرد , فهو مردود .

فإن قيل : كيف يقبل حكمهم على غيرهم , والحال أن كل مختصمين , غير مقبول قول بعضهم على بعض ؟

قيل : إنما لم يقبل قول أحد المتخاصمين , لوجود التهمة . فأما إذا انتفت التهمة , وحصلت العدالة التامة , كما في هذه الأمة , فإنما المقصود الحكم بالعدل والحق . وشرط ذلك : العلم والعدل , وهما موجودان في هذه الأمة , فقبل قولها " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


من أفطر في قضاء رمضان فليس عليه إلا صوم يوم واحد فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 39991: من أفطر في قضاء رمضان فليس عليه إلا صوم يوم واحد فقط
السؤال:

امرأة كانت تقضى يوم من الأيام أفطرت فيها من رمضان بسبب الحيض ، فجاءتها العادة الشهرية في هذا اليوم التي تقضيه هل تقضى يوم واحد أم يومان .

الجواب:

الحمد لله

لا يلزمها إلا قضاء الأيام التي أفطرتها من رمضان ، فإن هذا القضاء الذي جاءها الحيض فيه ، إنما هو بدل عما أفطرته في رمضان ، وليس صياما واجبا متجددا .

قال ابن حزم في المحلى (6/271) : " ومن أفطر عامدا في قضاء رمضان فليس عليه إلا قضاء يوم واحد فقط ، لأن إيجاب القضاء إيجاب شرع لم يأذن به الله تعالى . وقد صح أنه عليه السلام قضى ذلك اليوم من رمضان فلا يجوز أن يزاد عليه غيره بغير نص ولا إجماع " .. وعن بعض السلف عليه قضاء يومين ، يوم رمضان ويوم القضاء " اهـ

وقال في التاج والإكليل :" من أفطر في قضاء رمضان فإنما يقضي يوما واحدا " 3/387

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


البيع بالتقسيط للآمر بالشراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 40000: البيع بالتقسيط للآمر بالشراء
السؤال:

عرض على المساهمة في مشروع بيع أجهزة منزلية بتقسيط وذلك بالصورة التالية :
نحن لا نملك محلا فيأتي الزبون ويقول أريد أجهزة معينة ( مثل أربع مكيفات ) فنشتري هذه الأجهزة وندفع ثمنها لمحل نتعامل معه في الشراء منه دائما ثم نبيعها للزبون الذي يريد شراءها بعد الاتفاق على ثمنها بتقسيط. ( مثلا: سعرها نقدا 1200ريالا فتباع عليه أقساط بـ 2000 ريالا ).
بعض المشترين يأخذها ليستخدمها ، وبعضهم يأخذها ليبعها على نفس المحل الذي نشتري منه وذلك لأن أفضل سعر يجده المشترى في هذا المحل . والآن نحن نقوم بهذه الطريقة حتى يصبح لدينا رأس مال يكفي لعمل محل لبيع الأجهزة مباشرة بالنقد والتقسيط .
هل طريقة البيع هذه صحيحة ؟ نرجو توضح ذلك لنا ولكثير من المسلمين الذين يمارسون هذه الطريقة في البيع .

الجواب:

الحمد لله

إذا كان الأمر كما ذكرت من أنك تشتري السلعة التي يرغب فيها الزبون شراء حقيقيا ، وتقبضها إليك ، ثم تبيعها عليه بثمن مقسط ، فلا حرج في ذلك ، ولو كان ثمنها بالتقسيط أعلى من ثمنها في البيع الحال .

ولا يضر كون المشتري منك ، يبيع السلعة على المحل الأول ، لأنه لا علاقة بينه وبين هذا المحل .

سئلت اللجنة الدائمة :

( اتفقنا أنا ورجل أن أشتري له سيارة فقلت له هي من المعرض ب( 50000 ) خمسين ألف ريال وإذا أحضرتها لك تدفع لي ( 60000 ) ستين ألف ريال فهل هذا حلال ؟ )

فأجابت :

( لا بأس ببيع سيارة أو غيرها من السلع ، إذا كان بيعك لها بعد شرائك لها وحيازتها في ملكك ، فيجوز أن تبيعها بثمن حال أو بثمن مؤجل أكثر من الحال ، سواء كان الثمن المؤجل مقسطا أو غير مقسط ؛ وذلك لقوله تعالى : ( وَأَحَلَّ اللهُ البَيْعَ ) البقرة/275 ، وقوله تعالى : ( يَا أَيُّها الذينَ آمَنوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًى فَاكتُبوه ) البقرة/282 ، وهذا يدخل فيه ثمن المبيع بالمؤجل ) .

أما بيع السلعة على من طلبها قبل شرائها وحيازتها فلا يجوز ، لما ثبت على النبي _ صلى الله عليه وسلم _ من حديث زيد بن ثابت رضي الله عنه قال : ( نَهَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ حَتَّى يَحُوزَهَا التُّجَّارُ إِلَى رِحَالِهِمْ ) رواه أبو داود (3499) ، قال الشيخ الألباني : حسن لغيره .

وقال عليه الصلاة والسلام : ( من اشترى طعاماً فلا يبعه حتى يستوفيه ) رواه مسلم (1596) .

وقال _ صلى الله عليه وسلم _ ( لا تبع ما ليس عندك ) رواه أحمد وأبو داود ( 3503 ) وصححه الشيخ الألباني في صحيح الجامع (7206) .

وقال ابن عمر رضي الله عنهما ( كنا نشتري الطعام جزافا ، فيبعث إلينا رسول الله _ صلى الله عليه وسلم _ من ينهانا أن نبيعه حتى ننقله إلى رحالنا ) رواه البخاري ومسلم (1527)

وأما بيع العينة المحرم : هو أن يشتري سلعة بثمن مؤجل، ثم يبيعها على من باعها له بثمن أقل منه، وهذا غير حاصل هنا .

وانظر السؤال رقم ( 36408 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صلة الأم والإخوة من الرضاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 40005: حكم صلة الأم والإخوة من الرضاعة
السؤال:

لدي أم من الرضاعة وإخوة ، فهل عليَّ أن أصلهم وأزورهم كما أزور أمي وإخوتي من النسب علماً أني كنت أزورهم ، ولكن قيل لي : إنه لا يلزمني ذلك ، وأنا محتار في ذلك .

الجواب:

الحمد لله

لا تشبه الأحكام الشرعية المتعلقة بالرضاع تلك المتعلقة بأحكام النسب ، فالرضاع لا يوجب النفقة ولا التوارث ولا ولاية النكاح . . . بخلاف النسب .

ويشتركان في تحريم النكاح ، وإباحة النظر ، والخلوة ، والمحرمية في السفر .

وهذا من حكمة الشرع ، ولا يمكن أن يجعل الشرع حقوق الأم من الرضاعة والتي ترضع الطفل خمس مرات بتلك التي حملت ووضعت وأرضعت وربَّت ، وكانت السبب المحسوس في وجود الولد ، وهل ما في قلب الأم من النسب مثل ما في قلب الأم من الرضاعة من حيث الشفقة والرحمة والحرص ؟

وقد أشارت الآيات القرآنية إلى ذلك كما قال تعالى : ( وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ ) لقمان/14 ، وقال تعالى - بعد أن أمر الولد بالإحسان إلى الوالدين ونهاه عن أدنى ما يمكن أن يصدر عنه من عقوق لهما - : ( وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً ) .

لذا ذكر بعض العلماء أن على الابن من الرضاعة إكرام وتقدير أمه ووالده من الرضاعة ، وليس عليه البر والصلة التي تكون بين الولد ووالديه ، وبينه وبين رحِمِه .

وفي الباب بعض الأحاديث الضعيفة نذكرها للفائدة :

1. عن أبي الطفيل رضي الله عنه قال : رأيتُ النبي صلى الله عليه وسلم يقسم لحماً بالجعرانة إذ أقبلت امرأة حتى دنت إلى النبي صلى الله عليه وسلم فبسط لها رداءه ، فجلست عليه ، فقلت : من هي ؟ فقالوا : هذه أمه التي أرضعته . رواه أبو داود ( 5144 ) ، وضعفه الألباني في " ضعيف أبي داود " ( 1102 ) .

وقد بوَّب ابن حبان ( 10 / 44 ) على هذا الحديث بقوله " ذكر ما يستحب للمرء إكرام من أرضعته في صباه " .

2. عن عمر بن السائب أنه بلغه أن رسول الله صلى الله عليه وسلم كان جالساً فأقبل أبوه من الرضاعة فوضع له بعض ثوبه فقعد عليه ، ثم أقبلت أمه من الرضاعة فوضع لها شق ثوبه من جانبه الآخر فجلستْ عليه ، ثم أقبل أخوه من الرضاعة فقام له رسول الله صلى الله عليه وسلم فأجلسه بين يديه . رواه أبو داود ( 5145 ) ، وضعفه الألباني في " السلسلة الضعيفة " ( 1120 ) .

3. عن حجاج بن حجاج الأسلمي عن أبيه أنه سأل النبي صلى الله عليه وسلم فقال : يا رسول الله ما يذهب عني مذمة الرضاع ؟ فقال : غرة عبدٍ أو أمة . رواه الترمذي ( 1153 ) والنسائي ( 3329 ) وأبو داود ( 2064 ) ، وضعفه الألباني في " ضعيف أبي داود " ( 445 ) .

" غُرَّة " أي مملوك .

قال السيوطي في شرح النسائي (6/108) :

"المراد بـ " مذمة الرضاع " : الحق اللازم بسبب الرضاع ، فكأنه سأل : ما يسقط عني حق المرضعة حتى أكون قد أديته كاملا ؟ ، وكانوا يستحبون أن يهبوا للمرضعة عند فصال الصبي شيئا سوى أجرتها" اهـ .

4. وذكر أهل السير أن النساء الأسرى من هوازن لما جُمعوا جاء خطيبهم زهير بن صرد فقال: يا رسول الله إنما في الحظائر أمهاتك وخالاتك وحواضنك، فامنُن علينا منَّ الله عليك . وهذه الأحاديث الوارد فيها هو الإكرام والتقدير ، وهما من أخلاق الإسلام التي حثَّ عليها لعامة المسلمين . فكان هذا سبب إعتاقهم عن بكرة أبيهم . البداية والنهاية (4/419) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اختلس أموالاً ولا يدري مقدارها ولا يستطيع ردها فما العمل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 40019: اختلس أموالاً ولا يدري مقدارها ولا يستطيع ردها فما العمل؟
السؤال:

كنت في فترة من حياتي عاصيا ومشكلتي أنى كنت أختلس من نقود المكان الذي كنت به. وبعد أن هداني الله أحسست بالذنب وقد بدأت بالفعل في رد أموال مما عليَّ ولكن المشكلة أني لا أعرف كم مقدارها تماما. وحاولت أن أجعل صاحب المكان يسامحني دون ذكر السبب ولكني لم أستطع . وأنا لا تتوافر معي أموال أخرى كي أدفعها. فهل سيقبل الله توبتي إن لم أستطع رد كل ما علي ؟ و إن كان هناك شيء من الممكن أن أفعله فما هو؟.

الجواب:

الحمد لله

الواجب عليك هو التوبة إلى الله تعالى ، ورد جميع ما أخذت من المال، ولا تتم توبتك إلا بذلك، وإن جهلت مقدارها تحديدا ، فيكفي غلبة الظن ، وذلك بالاحتياط في تقدير ما عليك، فلو تردد المبلغ بين ثمانين أو مائة مثلا ، فأخرج مائة ، حتى تلقى ربك عز وجل سالما من تبعة هذه الخيانة والظلم ، وقد روى البخاري (2449) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مَنْ كَانَتْ لَهُ مَظْلَمَةٌ لأَخِيهِ مِنْ عِرْضِهِ أَوْ شَيْءٍ فَلْيَتَحَلَّلْهُ مِنْهُ الْيَوْمَ قَبْلَ أَنْ لا يَكُونَ دِينَارٌ وَلا دِرْهَمٌ إِنْ كَانَ لَهُ عَمَلٌ صَالِحٌ أُخِذَ مِنْهُ بِقَدْرِ مَظْلَمَتِهِ وَإِنْ لَمْ تَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ صَاحِبِهِ فَحُمِلَ عَلَيْهِ ".

وما عجزت عن رده الآن ، فهو دين عليك ، لا تبرأ ذمتك إلا بدفعه ، والواجب عليك حينئذ أن تثبته في وصية لك ، خشية أن يفاجئك الموت قبل سداده ؛ لما روى البخاري (2738) ومسلم (1627) عن ابن عمر أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَا حَقُّ امْرِئٍ مُسْلِمٍ لَهُ شَيْءٌ يُوصِي فِيهِ يَبِيتُ ثَلاثَ لَيَالٍ إِلا وَوَصِيَّتُهُ عِنْدَهُ مَكْتُوبَةٌ". قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ : مَا مَرَّتْ عَلَيَّ لَيْلَةٌ مُنْذُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَلِكَ إِلا وَعِنْدِي وَصِيَّتِي .

ونسأل الله لك التوفيق والإعانة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إعطاء الفقير من الزكاة ليحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 40023: إعطاء الفقير من الزكاة ليحج
السؤال:

هل يجوز إعطاء الفقير من الزكاة لأداء فريضة الحج ؟.

الجواب:

الحمد لله

ذكر الله تعالى مصارف الزكاة في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنْ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ )

واتفق العلماء على أن قوله تعالى : ( وفي سبيل الله ) المراد به الجهاد في سبيل الله.

ثم اختلفوا هل يشمل مع الجهاد الحج أم لا ؟

فذهب أكثر العلماء إلى أنه خاص بالجهاد ولا يشمل الحج ، وذهب الإمام أحمد إلى أنه يدخل فيه الحج واستدل بما رواه أبو داود (1988) عن أُمِّ مَعْقَلٍ أنها قَالَتْ : يَا رَسُولَ اللَّهِ إِنَّ عَلَيَّ حَجَّةً وَإِنَّ لأَبِي مَعْقَلٍ بَكْرًا ( والبكر هو الفتي من الإبل ) قَالَ أَبُو مَعْقَلٍ صَدَقَتْ جَعَلْتُهُ فِي سَبِيلِ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطِهَا فَلْتَحُجَّ عَلَيْهِ فَإِنَّهُ فِي سَبِيلِ اللَّهِ . صححه الألباني في صحيح أبي داود .

وثبت عن ابن عمر أنه قال : أَمَا إِنَّ الْحَجَّ مِنْ سَبِيلِ اللَّهِ . قال الحافظ : أَخْرَجَهُ أَبُو عُبَيْد بِإِسْنَادٍ صَحِيحٍ اهـ .

انظر : المغني (9 / 328) والمجموع (6/212) .

وقال شيخ الإسلام ابن تيمية في "الاختيارات" (105) :

ومن لم يحج حجة الإسلام وهو فقير أعطى ما يحج به اهـ يعني من الزكاة .

وجاء في فتاوى اللجنة الدائمة (10 / 38) :

( يجوز صرف الزكاة في إركاب فقراء المسلمين لحج فريضة الإسلام ، ونفقتهم فيه ، لدخوله في عموم قوله تعالى : ( وَفِي سَبِيلِ اللَّهِ ) من آية مصارف الزكاة اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هددها زوجها إن لم تشاهد معه أفلام فاضحة بالطلاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 40040: هددها زوجها إن لم تشاهد معه أفلام فاضحة بالطلاق
السؤال:

امرأة يجبرها زوجها على مشاهدة الأفلام الجنسية الفاضحة وهي ترفض ذلك وتحاول منعه منها والاختيار بينها وبين هذه الأفلام ، فيختار الأفلام بدلاً منها ، فماذا تفعل - وهو يهددها إذا لم تشاهد معه هذه الأفلام سوف يطلقها - ؟ فماذا تنصحونها ؟ هل تشاهدها أم تتطلق - وخاصة أنها أنجبت منه ثلاثة أطفال - ؟.

الجواب:

الحمد لله

أوجب الله تعالى على المسلم أن يقي نفسه وأهله النار ، فقال تعالى : ( يَا أيُّهَا الَّذِينَ آَمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم / 6 .

وجعل الله تعالى الزوجة والأولاد رعية عند الزوج ، وهو مسئول عنهم يوم القيامة ، فعن ابن عمر عن النبي صلى الله عليه وسلم أنه قال : " ألا كلكم راع وكلكم مسئول عن رعيته : فالأمير الذي على الناس راع وهو مسئول عن رعيته ، والرجل راع على أهل بيته وهو مسئول عنهم ، والمرأة راعية على بيت بعلها وولده وهي مسئولة عنهم ، والعبد راع على مال سيده وهو مسئول عنه ، ألا فكلكم راع وكلكم مسئول عن رعيته " .

رواه البخاري ( 853 ) ومسلم ( 1829 ) .

وتوعد الله من غشَّ رعيته أو لم يحطها بنصحٍ شرعي أن يُحرم الجنة ، فعن معقل بن يسار قال : قال رسول الله صلى الله عليه وسلم : " ما مِن عبدٍ استرعاه الله رعيَّة فلم يحطها بنصيحة إلا لم يجد رائحة الجنة " .

رواه البخاري ( 6731 ) ومسلم ( 142 ) .

وما يفعله الزوج من مشاهدة الأفلام الجنسية الإباحية أمر منكر وإثم عظيم ، ولا يحل له فعله فضلاً عن إجبار غيره على فعل هذا الأمر .

فإن دعا الزوجُ زوجته إلى رؤية هذه الأفلام : فلا تجوز طاعته ، لقول النبي صلى الله عليه وسلم : " لا طاعة في معصية الله ، إنما الطاعة في المعروف " رواه البخاري ( 7257 ) ومسلم ( 1840 ) .

ولا يعدُّ تهديد الزوج بالطلاق عذراً شرعيّاً لها ، ولا تعدُّ مكرَهة بفعله ، بل يجب عليها نصحه بالتي هي أحسن ، فإن استجاب وترك ما هو عليه من منكر فخيرٌ يقدمه لنفسه ، ولها عليه الأجر ، وإن رفض الاستجابة لأمرِ الله تعالى بغض البصر عن الحرام : فلا يحل لها طاعته على ارتكاب المنكر ، ولا ينبغي لها أن تأمنه على نفسها ولا على أولادها ، ويعوضها الله خيراً منه إن شاء تعالى .

وفي جواب السؤال رقم ( 12301 ) بيان حكم مشاهدة هذه الأفلام .

وفي جواب السؤال رقم ( 7669 ) بيان طرق نصح وإرشاد مثل هذا الزوج .

وإذا كان الزوج تاركاً للصلاة : فلا يجوز للزوجة أن تتردد في طلب فسخ النكاح ، وقد ذكرنا حكم البقاء مع الزوج الذي يترك الصلاة في جوابنا على السؤال رقم ( 4501 ) و ( 5281 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التصوير من أجل التعليم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 40054: حكم التصوير من أجل التعليم
السؤال:

أسأل عن حكم رسم صور ذوات الأرواح مثل صور الأشخاص ، وذلك لغرض الشرح لبحث علمي مثل : طرق الإسعافات الأولية للمصاب ... وغيرها..

الجواب:

الحمد لله

" تصوير ذوات الأرواح حرام مطلقا ؛ لعموم الأحاديث التي وردت في ذلك ، ومنها قول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إن الذين يصنعون هذه الصور يعذبون يوم القيامة ، ويقال لهم أحيوا ما خلقتم ) . رواه البخاري (5951) ومسلم (2108) . وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( إن أشد الناس عذابا يوم القيامة المصورون ) رواه البخاري (5950) ومسلم (2109) .

وليست هذه الرسومات ضرورية للتوضيح في الدراسة ، بل من الأمور الكمالية لزيادة الإيضاح ، وهناك غيرها من وسائل الإيضاح يمكن الاستغناء بها عن الصور في تفهيم الطلاب والقراء ، وقد مضى على الناس قرون وهم في غنى عنها في التعليم والإيضاح ، وصاروا مع ذلك أقوى منا علما ، وأكثر تحصيلا ، وما ضرهم ترك الصور في دراستهم ، ولا نقص من فهمهم لما أرادوا ولا من وقتهم وفلسفتهم في إدراك العلوم وتحصيلها ، وعلى هذا لا يجوز لنا أن نرتكب ما حرم الله من التصوير لظننا أنه ضرورة ، وليس بضرورة لشهادة الواقع بالاستغناء عنه قرونا طويلة " اهـ .

"فتاوى اللجنة الدائمة" (1/684) .

"ولكن من الممكن أن تصور أجزاء من الجسم كاليد والرجل وما أشبه ذلك "

فتاوى ابن عثيمين (12/325) .

وانظر الأسئلة رقم (13633) ، (10668) والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عمل الصالحات مع التهاون بالصلاوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 40111: عمل الصالحات مع التهاون بالصلاوات
السؤال:

كنت في سنوات ماضية غير منتظمة في أداء الصلاة فأصلي لأيام ثم أنقطع لأيام وأعود ثانية وكنت أكثر من الصدقات ابتغاء مرضاة الله وأصل رحمي ولا أبتغي غير وجه الله فهل ما قمت به مردود علي لعدم إتمام صلاتي أم قد يتقبله الله إن شاء سبحانه وتعالى .

الجواب:

الحمد لله

التهاون في فعل الصلاة جرم عظيم ، وتفريط بالغ في هذه الشعيرة التي هي آكد أركان الإسلام بعد الشهادتين ، وقد توعد الله المتهاونين في أمر الصلاة المضيعين لها عن أوقاتها ، بقوله: ) فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً ) مريم /59 ، 60

وقد ذهب جماعة من أهل العلم إلى تكفير من ترك صلاة واحدة حتى خرج وقتها بلا عذر ، فالواجب عليك هو التوبة إلى الله تعالى من هذا الذنب العظيم ، والمحافظة على أداء الصلوات في أوقاتها، مع الإكثار من النوافل رجاء أن يعفو الله عنك وأن يتقبل منك .

جاء في فتاوى اللجنة الدائمة 6/50

السؤال : قبل أربع سنوات كنا في رحلة ترفيهية وأثناء هذه الرحلة تركت صلاة ( إما صلاة الظهر أو العصر ) لا أتذكر الآن ، علماً بأنني تركتها تهاوناً وتكاسلاً مني ، وأنا الآن نادم على ما ارتكبته من ذنب فأستغفر الله من كل ذنب وخطيئة ، فماذا يجب علي وهل علي كفارة ؟

فأجابت اللجنة الدائمة :

عليك أن تتوب إلى الله توبة صادقة ولا قضاء عليك ، لأن ترك الصلاة المفروضة عمداً كفر أكبر لقول النبي صلى الله عليه وسلم : « العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر » وقوله صلى الله عليه وسلم : " بين الرجل وبين الكفر والشرك ترك الصلاة " أخرجه مسلم في صحيحه ولا كفارة في ذلك سوى التوبة النصوح . انتهى

ثانياً :

الكافر لا ينفعه عند الله ما عمله من أعمال صالحة ، إلا إذا أسلم فإنه ينتفع بعمله الصالح ويكتب له ثوابه كما هو ظاهر ما في الصحيحين عَنْ حَكِيمِ بْنِ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قُلْتُ يَا رَسُولَ اللَّهِ أَرَأَيْتَ أَشْيَاءَ كُنْتُ أَتَحَنَّثُ بِهَا فِي الْجَاهِلِيَّةِ مِنْ صَدَقَةٍ أَوْ عَتَاقَةٍ وَصِلَةِ رَحِمٍ فَهَلْ فِيهَا مِنْ أَجْرٍ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أَسْلَمْتَ عَلَى مَا سَلَفَ مِنْ خَيْرٍ" رواه البخاري 1436 ومسلم 123.

أتحنث : أي أتعبد

قال النووي رحمه الله :

ذَهَبَ اِبْن بَطَّالٍ وَغَيْره مِنْ الْمُحَقِّقِينَ إِلَى أَنَّ الْحَدِيث عَلَى ظَاهِره , وَأَنَّهُ إِذَا أَسْلَمَ الْكَافِر وَمَاتَ عَلَى الإِسْلَام يُثَاب عَلَى مَا فَعَلَهُ مِنْ الْخَيْر فِي حَال الْكُفْر , وَاسْتَدَلُّوا بِحَدِيثِ أَبِي سَعِيد الْخُدْرِيّ رَضِيَ اللَّه عَنْهُ . قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَسْلَمَ الْكَافِر فَحَسُنَ إِسْلامُهُ كَتَبَ اللَّه تَعَالَى لَهُ كُلّ حَسَنَة زَلَفهَا , وَمَحَا عَنْهُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْف , وَالسَّيِّئَة بِمِثْلِهَا إِلا أَنْ يَتَجَاوَز اللَّه سُبْحَانَهُ وَتَعَالَى ) ذَكَرَهُ الدَّارَ قُطْنِيُّ فِي غَرِيب حَدِيث مَالِك , وَرَوَاهُ عَنْهُ مِنْ تِسْع طُرُق , وَثَبَتَ فِيهَا كُلّهَا أَنَّ الْكَافِر إِذَا حَسُنَ إِسْلامه يُكْتَب لَهُ فِي الإِسْلام كُلّ حَسَنَة عَمِلَهَا فِي الشِّرْك .

قَالَ اِبْن بَطَّال رَحِمَهُ اللَّه تَعَالَى بَعْد ذِكْره الْحَدِيث : وَلِلَّهِ تَعَالَى أَنْ يَتَفَضَّل عَلَى عِبَاده بِمَا شَاءَ لا اِعْتِرَاض لِأَحَدٍ عَلَيْهِ قَالَ : وَهُوَ كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحَكِيمِ بْن حِزَام رَضِيَ اللَّه عَنْهُ : " أَسْلَمْت عَلَى مَا أَسْلَفْت مِنْ خَيْر " . وَاَللَّه أَعْلَم .

وَأَمَّا قَوْل الْفُقَهَاء : ( لا يَصِحّ مِنْ الْكَافِر عِبَادَة , وَلَوْ أَسْلَمَ لَمْ يُعْتَدّ بِهَا ) : فَمُرَادهمْ أَنَّهُ لا يُعْتَدّ لَهُ بِهَا فِي أَحْكَام الدُّنْيَا , وَلَيْسَ فِيهِ تَعَرُّض لِثَوَابِ الآخِرَة . فَإِنْ أَقْدَمَ قَائِل عَلَى التَّصْرِيح بِأَنَّهُ إِذَا أَسْلَمَ لا يُثَاب عَلَيْهَا فِي الآخِرَة رُدَّ قَوْله بِهَذِهِ السُّنَّة الصَّحِيحَة اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صلاة الجماعة على الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 40113: حكم صلاة الجماعة على الرجال
السؤال:

هل يجوز الصلاة في المنزل والمسجد قريب ؟ مع العلم أن المصلين اثنان فقط .

الجواب:

الحمد لله

صلاة الجماعة واجبة على الرجال الأصحاء، في المسجد، على الصحيح من أقوال العلماء.

وذلك لأدلة كثيرة منها :

1- قوله تعالى (وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك) النساء / 102

( ووجه الاستدلال بالآية من وجوه :

أحدها : أمره سبحانه لهم بالصلاة في الجماعة ، ثم أعاد هذا الأمر سبحانه مرة ثانية في حق الطائفة الثانية بقوله "ولتأت طائفة أخرى لم يصلوا فليصلوا معك " وفي هذا دليل على أن الجماعة فرض على الأعيان إذ لم يسقطها سبحانه عن الطائفة الثانية بفعل الأولى، ولو كانت الجماعة سنة لكان أولى الأعذار بسقوطها عذر الخوف، ولو كانت فرض كفاية لسقطت بفعل الطائفة الأولى ففي الآية دليل على وجوبها على الأعيان، فهذه على ثلاثة أوجه: أمره بها أولا ، ثم أمره بها ثانيا ، وأنه لم يرخص لهم في تركها حال الخوف) انتهى كلام ابن القيم من كتاب الصلاة .

2- وفي الصحيحين - وهذا لفظ البخاري- عن أبي هريرة أن رسول الله قال : " والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال فأحرق عليهم بيوتهم والذي نفسي بيده لو يعلم أحدهم أنه يجد عَرْقا سمينا أو مِرْمَاتَين حسنتين لشهد العشاء " . البخاري ( 7224 ) ومسلم ( 651 ) .

والعرق : هو العظم على بقايا اللحم ، وقيل هو اللحم .

والمرماة : هي ما بين ظلفي الشاة من اللحم ، والظلف للغنم والبقر كالحافر للفرس .

قال ابن المنذر رحمه الله : ( وفي اهتمامه بأن يحرق على قوم تخلفوا عن الصلاة بيوتهم أبين البيان على وجوب فرض الجماعة ؛ إذ غير جائز أن يحرق الرسول الله صلى الله عليه وسلم من تخلف عن ندب وعما ليس بفرض ) الأوسط 4/134.

ولمعرفة المزيد من الأدلة راجع السؤال رقم ( 8918 )

وإذا ثبت وجوب صلاة الجماعة فالواجب فعلها في المسجد ، ولا يجوز للرجل القادر على حضور الجماعة في المسجد أن يصلي في البيت ولو كان يصليها جماعة مع أهله .

قال الشيخ ابن باز :

وأما ترك الصلاة في الجماعة فمنكر لا يجوز ، ومن صفات المنافقين .

والواجب على المسلم أن يصلي في المسجد في الجماعة ، كما ثبت في حديث ابن أم مكتوم- وهو رجل أعمى- أنه قال : يا رسول الله ، ليس لي قائد يقودني إلى المسجد ، فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته ، فرخص له ، فلما ولى دعاه ، فقال : هل تسمع النداء بالصلاة ؟ قال : نعم ، قال : فأجب " أخرجه مسلم في صحيحه (635).

وثبت عنه صلى الله عليه وسلم أنه قال : من سمع النداء فلم يأت فلا صلاة له إلا من عذر " أخرجه ابن ماجة ، والدار قطني ، وابن حبان ، والحاكم بإسناد صحيح ، قيل لابن عباس : ما هو العذر؟ قال : ( خوف أو مرض ) .

وفي صحيح مسلم (654) عن ابن مسعود رضي الله عنه أنه قال : ( لقد رأيتنا في عهد رسول الله صلى الله عليه وسلم وما يتخلف عن الصلاة في الجماعة إلا منافق أو مريض ) .

والمقصود : أنه يجب على المؤمن أن يصلي في المسجد ، ولا يجوز له التساهل والصلاة في البيت مع قرب المسجد . " انتهى

وكون المسجد لا يصلي فيه إلا رجلان يؤكد عليك حضور الجماعة ، لتسلم من مغبة الإثم والتقصير وتشجيعاً لهما على حضور الجماعة من المسجد حتى لا يتسرب إليهما الكسل .

والاثنان فما فوقهما جماعة .

قال ابن هبيرة رحمه الله : ( وأجمعوا على أن أقل الجمع الذي تنعقد به صلاة الجماعة في الفرض غير الجمعة اثنان : إمام ومأموم قائم عن يمينه ) الإفصاح 1/155

وقال ابن قدامة رحمه الله : ( تنعقد الجماعة باثنين فصاعدا ، لا نعلم فيه خلافا ) انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حبس المني هل يوجب الغسل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 40126: حبس المني هل يوجب الغسل
السؤال:

ما حكم إذا أمسك الرجل ذكره قبل الإنزال مباشرة ومنعه من القذف فلم ينزل منه شيء هل عليه غسل ؟ وإذا فعل نفس الشيء لكنه بعد فترة لاحظ نزول بعض القطرات الصغيرة فما الحكم ؟.

الجواب:

الحمد لله

أولاً : إذا أحس الرجل بانتقال المني عند الشهوة بدون جماع فأمسك ذكره , فلم يخرج منه شيء فلا غسل عليه في قول جمهور العلماء، خلافا للمشهور عن أحمد رحمه الله .

قال ابن قدامة رحمه الله : إن أحس بانتقال المني عند الشهوة فأمسك ذكره , فلم يخرج فلا غسل عليه .. (وهذا ) قول أكثر الفقهاء .

لأن النبي صلى الله عليه وسلم علق الاغتسال على الرؤية وفضخ الماء , بقوله : إذا رأت الماء و إذا فضخت الماء فاغتسل فلا يثبت الحكم بدونه " المغني 1/128

وقال النووي رحمه الله : لو قبل امرأة فأحس بانتقال المني ونزوله فأمسك ذكره فلم يخرج منه في الحال شيء , ولا علم خروجه بعد ذلك , فلا غسل عليه عندنا , وبه قال العلماء كافة إلا أحمد , فإنه قال - في أشهر الروايتين عنه - يجب الغسل , قال : ولا يتصور رجوع المني . دليلنا قوله صلى الله عليه وسلم : " إنما الماء من الماء " ولأن العلماء مجمعون على أن من أحس بالحدث كالقرقرة والريح , ولم يخرج منه شيء لا وضوء عليه , فكذا هنا " انتهى من المجموع 2/159

وما ذهب إليه جمهور العلماء هو الراجح ؛ لما ذكروه من الأدلة .

وينبغي التنبه إلى أن هذا العمل ، وهو حبس المني عن الخروج مضر جدا .

قال الشيخ ابن عثيمين رحمه الله : " وهل يمكن أن ينتقل ( المني ) بلا خروج ؟

نعم يمكن , وذلك بأن يمسك آلته حتى لا يخرج ، أو تفتر الشهوة ، وهذا وإن مثل به الفقهاء فإنه مضر جداً ، والفقهاء رحمهم الله يمثلون بالشيء للتصوير بقطع النظر عن حله أو حرمته ، وقال بعض العلماء : لا غسل بالانتقال ، وهذا اختيار شيخ الإسلام ، وهو الصواب " انتهى من الشرح الممتع 1/280

وأما عند خروج المني فيجب الغسل ، ولو كان الخارج قطرة واحدة .

ومنه يعلم أنه لا خلاف بين العلماء في إيجاب الغسل بخروج المني ، إذا خرج بشهوة ودفق ، وهذا حاصل فيمن يمسك ذكره عند انتقال المني ، ثم يغلبه المني ويخرج منه قطرة أو قطرات ولو بعد فترة . انظر المغني 1/268

وقد سئلت اللجنة الدائمة عن خروج قطرة مني واحدة عن شهوة ..

فأجابت بما يلي : " إذا خرج المني دفقاً عن شهوة وجب الغسل ولو كان الخارج منه قطرة واحدة وبدون جماع ، ولا يكفي الوضوء بل يجب عليه غسل الجنابة " فتاوى اللجنة 5/303

أنظر السؤال (12317) و (6010) .

ثانياً : إذا حصل جماع فإنه يجب الغسل حتى ولو لم يُنزل المني لقول النبي صلى الله عليه وسلم : " إذا التقى الختانان وغابت الحشفة فقد وجب الغسل ، أنزل أو لم يُنزل " حسنه الألباني في صحيح الجامع 379

أنظر السؤال (7529)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة خلف الإباضية وأهل البدع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 40147: الصلاة خلف الإباضية وأهل البدع
السؤال:

ما هو رأيكم في فرقة الإباضية وهل صحيح أن ابن باز ( رحمه الله) قد كفر هذه الفرقة فنحن هنا في مسجد في أمريكا ويوجد به فرق مختلفة منهم الزيدية والشيعة أيضا فهل نسمح لأحد منهم بالإمامة والصلاة خلفه أم تكون لأهل السنة ؟.

الجواب:

الحمد لله

الإباضية إحدى الفرق الضالة ، كما جاء في فتوى اللجنة الدائمة رقم 6935 ، ونصها :

السؤال : هل تعتبر فرقة الإباضية من الفرق الضالة من فرق الخوارج وهل يجوز الصلاة خلفهم ؟

فكان جواب اللجنة كما يلي :

الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه .. وبعد :

فرقة الإباضية من الفرق الضالة لما فيهم من البغي والعدوان والخروج على عثمان بن عفان وعلي رضي الله عنهما ، ولا تجوز الصلاة خلفهم .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء

للمزيد عن الإباضية راجع سؤال رقم ( 11529 )

ولم نقف على تكفير الشيخ ابن باز رحمه الله لهذه الفرقة .

وانظر حكم الصلاة خلف الشيعة ، في جواب السؤال رقم 20093

ولا يجوز تمكين أهل البدع المكفِّرة من إمامة الصلاة ، لعدم صحة الصلاة خلفهم عند جمع من أهل العلم ، ولكونهم أهلا للهجر والزجر لا للإمامة والتقديم ، ولما يترتب على تقديمهم للصلاة من اغترار الجاهل بهم .

والبدع المكفرة : كبدعة القول بخلق القرآن ، ونفي رؤية المؤمنين لربهم في الجنة ، والقول بتكفير مرتكب الكبيرة أو تخليده في النار ، وتكفير أبي بكر وعمر رضي الله عنهما ، أو القول بتحريف القرآن ، أو ادعاء أن الأئمة يعلمون الغيب ، أو الاستغاثة بالأموات ، وغير ذلك من صور الكفر والشرك .

وهذا بخلاف صاحب البدعة غير المكفرة ، فإن الصلاة خلفه صحيحة .

جاء في فتاوى اللجنة الدائمة (7/364) السؤال التالي :

هل تجوز الصلاة خلف الإمام المبتدع ؟

جواب اللجنة :

من وجد إماما غير مبتدع فليصل وراءه دون المبتدع ، ومن لم يجد سوى المبتدع نصحه عسى أن يتخلى عن بدعته ، فإن لم يقبل وكانت بدعته شركية كمن يستغيث بالأموات أو يدعوهم من دون الله أو يذبح لهم فلا يصلى وراءه لأنه كافر وصلاته باطلة ولا يصح أن يجعل إماما وإن كانت بدعته غير مكفرة كالتلفظ بالنية صحت صلاته وصلاة من خلفه .

وبالله التوفيق .

اللجنة الدائمة للبحوث العلمية والإفتاء

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصلي جميع الفروض في المسجد إلا الفجر فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 40150: يصلي جميع الفروض في المسجد إلا الفجر فما الحكم ؟
السؤال:

أصلي جميع الفروض في المسجد ، والحمد لله ، ما عدا الفجر أصليها في البيت ، فهل هذا يجوز ؟.

الجواب:

الحمد لله

اعلم أيها الأخ المكرم أن من نعم الله تعالى عليك أن وفقك لأداء الصلوات في المسجد مع الجماعة ، والوقوف بين يدي الله تعالى في بيته لإقامة هذه الشعيرة العظيمة ، وأداء ما افترضه الله عليك ، وليس هناك شيء أحب إلى الله تعالى من أداء فرائضه . وقد سبق بيان الأدلة على وجوب صلاة الجماعة [ راجع السؤال رقم 8918 ] .

وأما ما ذكرته من أنك تصلي الفجر في بيتك ، فهذا خطأ يجب عليك التوبة إلى الله تعالى منه ، وبلية نسأل الله تعالى أن يعافينا وإياك منها ؛ وذلك لأن الأدلة على وجوب صلاة الجماعة ليست خاصة بصلاة دون صلاة ، بل هي عامة لجميع الصلوات ، وأولها صلاة الفجر التي تسأل عنها .

وكيف تطيب نفسك يا عبد الله بترك صلاة الفجر مع الجماعة ، وحرمانها من النور التام يوم القيامة . روى أبو داود ( 561 ) والترمذي ( 223 ) وابن ماجة ( 781 ) عَنْ بُرَيْدَةَ رضي الله عنه ، عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( بَشِّرْ الْمَشَّائِينَ فِي الظُّلَمِ إِلَى الْمَسَاجِدِ بِالنُّورِ التَّامِّ يَوْمَ الْقِيَامَةِ ) صححه الألباني في صحيح الترغيب .

وكيف تطيب نفسك يا عبد الله بترك جماعة الفجر وحرمانها من اجتماع الملائكة ، وشهادتها لك عند رب العالمين . روى البخاري ( 555 ) ومسلم ( 632 ) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يَتَعَاقَبُونَ فِيكُمْ مَلائِكَةٌ بِاللَّيْلِ وَمَلائِكَةٌ بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلاةِ الْفَجْرِ وَصَلاةِ الْعَصْرِ ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ كَيْفَ تَرَكْتُمْ عِبَادِي فَيَقُولُونَ تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ ) .

وكيف تطيب نفسك يا عبد الله بترك جماعة الفجر ، وحرمانها من أجر قيام نصف ليلة . روى مسلم في صحيحه ( 656 ) عن عثمان رضي الله عنه قال : ( سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ صَلَّى الْعِشَاءَ فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ نِصْفَ اللَّيْلِ وَمَنْ صَلَّى الصُّبْحَ فِي جَمَاعَةٍ فَكَأَنَّمَا صَلَّى اللَّيْلَ كُلَّهُ ) .

وفي رواية أبي داود ( 555 ) والترمذي ( 221 ) : ( مَنْ صَلَّى الْعِشَاءَ فِي جَمَاعَةٍ كَانَ كَقِيَامِ نِصْفِ لَيْلَةٍ وَمَنْ صَلَّى الْعِشَاءَ وَالْفَجْرَ فِي جَمَاعَةٍ كَانَ كَقِيَامِ لَيْلَةٍ ) .

وكيف تطيب نفسك يا عبد الله بترك جماعة الفجر وحرمانها من ذمة الله تعالى وجواره . عن أبي بكرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( من صلى الصبح في جماعة فهو في ذمة الله ، فمن أخفر ذمة الله كبه الله في النار لوجهه ) قال الهيثمي في مجمع الزوائد : رواه الطبراني في الكبير في أثناء حديث ، وهذا لفظه ، ورجاله رجال الصحيح . وصححه الألباني في صحيح الترغيب .

وأصل الحديث في صحيح مسلم ، باب : فضل صلاة العشاء والصبح في جماعة ، ( 657 )

وقوله : فمن أخفر الله : يعني : نقض عهد الله ، ولم يف به ، بأن آذى المؤمن الذي أدى الفجر في جماعة .

وكيف تطيب نفسك يا عبد الله بترك جماعة الفجر ، وقد أخبر النبي صلى الله عليه وسلم أن التثاقل عن جماعة الفجر إنما هو شأن المنافقين . روى البخاري ( 657 ) ومسلم ( 651 ) واللفظ له ، من حديث أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَثْقَلَ صَلاةٍ عَلَى الْمُنَافِقِينَ صَلاةُ الْعِشَاءِ وَصَلاةُ الْفَجْرِ ، وَلَوْ يَعْلَمُونَ مَا فِيهِمَا لأَتَوْهُمَا وَلَوْ حَبْوًا ، وَلَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلاةِ فَتُقَامَ ، ثُمَّ آمُرَ رَجُلا فَيُصَلِّيَ بِالنَّاسِ ، ثُمَّ أَنْطَلِقَ مَعِي بِرِجَالٍ مَعَهُمْ حُزَمٌ مِنْ حَطَبٍ إِلَى قَوْمٍ لا يَشْهَدُونَ الصَّلاةَ ، فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ بِالنَّارِ )

قال عبد الله بن عمر رضي الله عنهما : ( كنا إذا فقدنا الرجل في الفجر والعشاء أسأنا به الظن ) رواه الحاكم في المستدرك ( 764 ) وغيره ، وصححه على شرط الشيخين ، ووافقه الذهبي والألباني .

إن المسلم الحريص على الصلاة في جماعة ، كما وصفت من حالك ، لا تطيب نفسه ، إن شاء الله بترك حضور الجماعة في الفجر ، بعد ما سمع من كلام النبي صلى الله عليه وسلم في ذلك .

وفقنا الله وإياك لما يحبه ويرضاه .

الإسلام سؤال وجواب (www.islam-qa.com)


لا زكاة في بهيمة الأنعام إلا إذا كانت ترعى الأعشاب من غير نفقة في علفها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة بهيمة الأنعام >
سؤال رقم 40156: لا زكاة في بهيمة الأنعام إلا إذا كانت ترعى الأعشاب من غير نفقة في علفها
السؤال:

هل الأغنام التي لا ترعى بل يصرف عليها أعلاف ومصاريف شهرية هل عليها زكاة أم أن الزكاة على الأغنام التي ترعى الأعشاب والنباتات البرية دون وجود مصاريف أعلاف ؟ آمل التوضيح .

الجواب:

الحمد لله

ذهب جمهور أهل العلم منهم الأئمة الثلاثة أبو حنيفة والشافعي وأحمد إلى أن الزكاة لا تجب في بهيمة الأنعام (الإبل والبقر والغنم) إلا إذا كانت سائمة ( أي ترعى النباتات البرية ، ولا يعلفها صاحبها ) ، فإن كانت تُعلف فلا زكاة فيها.

واستدلوا على ذلك بعدة أدلة ، منها :

1- ما رواه البخاري (1454) عن أَنَس أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ كَتَبَ لَهُ هَذَا الْكِتَابَ لَمَّا وَجَّهَهُ إِلَى الْبَحْرَيْنِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَذِهِ فَرِيضَةُ الصَّدَقَةِ الَّتِي فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمُسْلِمِينَ وَالَّتِي أَمَرَ اللَّهُ بِهَا رَسُولَهُ فَمَنْ سُئِلَهَا مِنْ الْمُسْلِمِينَ عَلَى وَجْهِهَا فَلْيُعْطِهَا وَمَنْ سُئِلَ فَوْقَهَا فَلا يُعْطِ . . . وَفِي صَدَقَةِ الْغَنَمِ فِي سَائِمَتِهَا إِذَا كَانَتْ أَرْبَعِينَ إِلَى عِشْرِينَ وَمِائَةٍ شَاةٌ . . . الحديث .

فقيد الغنم بالسوم فدل على أنه لا زكاة في غير السائمة .

2- ما رواه النسائي (2444) عن بَهْزُ بْنُ حَكِيمٍ عن أَبِيه عَنْ جَدِّه قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( فِي كُلِّ إِبِلٍ سَائِمَةٍ فِي كُلِّ أَرْبَعِينَ ابْنَةُ لَبُونٍ. . . الحديث ) . حسنه الألباني في "إرواء الغليل" (791) .

فقيد الإبل بالسائمة فدل على أنه لا زكاة في غيرها .

وحكم البقر حكم الإبل والغنم .

انظر الشرح الممتع (5/33) .

قال النووي في "المجموع"

"وَهَذَا الْمَفْهُومُ الَّذِي فِي التَّقْيِيدِ بِالسَّائِمَةِ حُجَّةٌ عِنْدَنَا , وَالسَّائِمَةُ هِيَ الَّتِي تَرْعَى وَلَيْسَتْ مَعْلُوفَةً , وَالسَّوْمُ الرَّعْيُ" اهـ .

قال ابن قدامة في "المغني" :

وَفِي ذِكْرِ السَّائِمَةِ احْتِرَازٌ مِنْ الْمَعْلُوفَةِ ، فَإِنَّهُ لا زَكَاةَ فِيهَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ اهـ .

وذهب مالك إلى وجوب الزكاة في بهيمة الأنعام مطلقا سائمة وغير سائمة ، واستدل على ذلك بأنه ورد في بعض الأحاديث لفظ الإبل مطلقاً ولم يقيد بالسائمة ، كما في كتاب أبي بكر لأنس رضي الله عنهما : ( فِي أَرْبَعٍ وَعِشْرِينَ مِنْ الإِبِلِ فَمَا دُونَهَا في كُلِّ خَمْسٍ شَاةٌ ).

وأجاب الجمهور عن هذا الاستدلال بأن هذا الحديث مطلق ، والأحاديث الأخرى مقيدة بالسوم، والقاعدة في هذا أن يحمل المطلق على المقيد .

وأيدوا هذا بقولهم :

وصف النماء والتكاثر والزيادة معتبر في زكاة بهيمة الأنعام ، والنماء ظاهر في السائمة فإنها لا كلفة في تربيتها ، أما المعلوفة فلها كلفة في تربيتها وقد يستغرق علفها نماءها ، فكان من حكمة الله تعالى ورحمته بعباده أن أسقط الزكاة فيها إلا أن تكون معدة للتجارة كمشروعات التسمين التي تشترى فيها الماشية ثم تُعلف وتباع ففيها زكاة التجارة .

انظر المغني (4/12) ، الموسوعة الفقهية (23/250) .

ولمعرفة كيفية حساب زكاة التجارة راجع السؤال رقم (10823)

قال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (32/32) :

وَقَوْلُهُ فِي هَذَا الْحَدِيثِ : (فِي سَائِمَةِ الْغَنَمِ) مَوْضِعُ خِلافٍ بَيْنَ الْعُلَمَاءِ لأَنَّ السَّائِمَةَ هِيَ الَّتِي تَرْعَى . فَمَذْهَبُ مَالِكٍ أَنَّ الإِبِلَ الْعَوَامِلَ وَالْبَقَرَ الْعَوَامِلَ وَالْكِبَاشَ الْمَعْلُوفَةَ فِيهَا الزَّكَاةُ . قَالَ أَبُو عُمَرَ : وَهَذَا قَوْلُ اللَّيْثِ وَلا أَعْلَمُ أَحَدًا قَالَ بِهِ غَيْرَهُمَا . وَأَمَّا الشَّافِعِيِّ وَأَحْمَد وَأَبُو حَنِيفَةَ وَكَذَلِكَ الثَّوْرِيُّ والأوزاعي وَغَيْرُهُمْ : فَلا زَكَاةَ فِيهَا عِنْدَهُمْ . وَرُوِيَ هَذَا عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ : عَلِيٍّ وَجَابِرٍ وَمُعَاذِ بْنِ جَبَلٍ . وَكَتَبَ بِهِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ . وَقَدْ رُوِيَ فِي حَدِيثِ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : ( فِي كُلِّ سَائِمَةٍ فِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ ) فَقَيَّدَهُ بِالسَّائِمَةِ ، وَالْمُطْلَقُ يُحْمَلُ عَلَى الْمُقَيَّدِ إذَا كَانَ مِنْ جِنْسِهِ بِلَا خِلَافٍ وَكَذَلِكَ حَدِيثُ أَبِي بَكْرٍ فِي سَائِمَةِ الْغَنَمِ اهـ ..

وجاء في فتاوى اللجنة الدائمة (9/205) :

"من شرط وجوب الزكاة في الإبل والبقر والغنم أن تكون سائمة وهي الراعية" اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يخشى إن أرجع أموالاً سرقها قبل الهداية أن يفتضح أمره ، فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 40157: يخشى إن أرجع أموالاً سرقها قبل الهداية أن يفتضح أمره ، فماذا يفعل ؟
السؤال:

بفضل الله وبحمده أنه هداني إلى طريق الحق والخير ، راجياً الله أن يتم نعمته عليَّ وأن يهدي كل عاصٍ ، وأن يرد المسلمين إلى دينهم ردّاً جميلاً ، إنه ولي ذلك والقادر عليه .
علمت من أهل العلم أن التوبة لا تصح إلا إذا قمت بإرجاع الحقوق إلى أهلها .
وقد عملت في شركة من عشر سنوات تقريباً وسرقت مبلغاً من المال لا أذكر بالتحديد لكنه لا يزيد عن مائة دينار ، وإرجاع المبلغ الآن قد يسيء لي ولأسرتي لاسيما وأصحاب الشركة على علاقة بي وبأسرتي إلى الآن فماذا أفعل .
هل يمكن أن أتصرف بالمبلغ أو أوصله إليهم عن طريق البريد من غير أن أذكر اسمي ، فقط أكتب رسالة أن هذا المبلغ أخذ منكم بغير حق .

الجواب:

الحمد لله

نحمد الله سبحانه أن وفقك للتوبة ، ومن المعلوم أن المال هو فتنة هذه الأمة ، والتوفيق للتوبة من أخذ أموال الناس بغير حق أمر عظيم يستحق منك دوام الشكر لله على هذه النعمة .

ومن تمام توبتك هو إرجاع الحقوق إلى أهلها ، وقد أحسنتَ في سؤالكَ حول هذا الموضوع ، وقد تقدمت الإشارة إلى هذه المسألة في جوابنا على السؤال رقم ( 31234 ) ، وفيه بيان أنه لا يشترط على من أراد إرجاع الحقوق لأهلها أن يكشف عن نفسه وهويته ، إذ المقصود هو رجوع الحق إلى صاحبه ، وليس المقصود معرفة السارق .

لذلك أخي الفاضل : ابحث عن الطريقة المناسبة التي تحفظ لك كرامتك ويُرجع فيه الحق لأهله من غير أن تُحرج نفسك مع أصحاب الشركة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ولدها يمارس العادة السرية يومياً فماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 40163: ولدها يمارس العادة السرية يومياً فماذا تفعل ؟
السؤال:

ابني الوحيد يعمل العادة السرية كثيراً ويصارحني بذلك ، نبهته أن هذا حرام ثم بدأت بحرمانه حتى الضرب ولكن دون فائدة .
تعبت كثيراً من مراقبته ... فماذا أفعل ؟

الجواب:

الحمد لله

تتحمل الأسرة في كثير من الأحيان مسئولية وقوع أبنائهم في المعاصي ؛ وذلك بسبب قلة التوجيه نحو الطاعة ، وتوفير سبل الوقوع في المعصية .

ونحن لا ندري عن حقيقة الأمر هنا ، إلا أنه من المتوقع أن تكون الظروف المحيطة بهذا الصبي هي التي جعلته يقع في المعصية ؛ فهو وحيد أبويه ، مما جعله مدلّلاً في الغالب ، وهذا التدليل ييسر سبل الوقوع في المعصية ، وعلاج هذه المشكلة يكون بعدة أمور :

1. التخفيف من التدليل الزائد ، والذي قد يفقد الولد الشعور بالرجولة ، ويحاول إظهارها بمثل هذه العادة أو بشرب الدخان – مثلاً - .

2. عدم توفير سبل الوقوع في المعصية وخاصة تلك التي تساهم في موت القلب مثل توفير أشرطة غنائية ليسمعها ، وقنوات فضائية ليراها .

3. الحرص على البعد عن نوم الولد وحده ، أو إغلاق الباب عليه عند النوم ، فالخلوة تساهم في التفكير في المعصية ، وتشجع على فعلها .

4. ربط الولد بالمسجد وبحلقاته العلمية ، وبالصحبة الصالحة ، وهذه من أعظم ما يعين العبد على صلاح قلبه ، وتقوية إيمانه .

5. توفير مكتبة سمعية ومرئية إسلامية نافعة ، تنمي فيه حب العبادة ، وتعلمه حسن الخلق ، وترهبه من الوقوع في المعصية .

6. تشجيعه على القراءة ، وخاصة الكتب المتعلقة بتراجم العلماء والأبطال المجاهدين ، فلعله أن يكتسب أخلاقهم ويحذو حذوهم ، ويفضل أن يشجع على كتابة تلخيص لما يقرأ ويسمع ويشاهد ويُعطى مكافأة تليق بحاله .

7. تشجيعه على حفظ القرآن ، والصيام ، ولا شك أن فيهما إعماراً للقلوب وإحياءً لها .

8. محاولة تنظيم الوقت بحيث يكون العمل في النهار ، والنوم في أول الليل ، فالسهر قد يجعله يديم التفكير في المعصية .

9. تبيين حكم الشرع في هذه العادة ، وأثرها الصحي على العقل والقلب والجوارح .

10. تجنب إهانته وضربه وإحراجه ؛ وليس بالضرب أو الإهانة أو الإحراج يكون ترك تلك المعصية وأخواتها ، بل بالتي هي أحسن ، وبالموعظة الحسنة .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


يُطلب منه إنكار المنكر بالإيميل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 40179: يُطلب منه إنكار المنكر بالإيميل
السؤال:

في الآونة الأخيرة نجد أن بعض أعداء الله يسب الإسلام أو يسئ إلى رسول الله محمد صلى الله عليه وسلم وذلك إما بالكلام أو ببعض الرسومات - قاتلهم الله - ، وحيث إنه يأتينا في بعض الأحيان بالبريد الإلكتروني من هذه الأخبار ويطلب من المسلمين أن ينكروا هذا الفعل إما بإرسال بريد إلكتروني وإما بإرسال بريد عادي أو بالاتصال بذلك الشخص المسيء لمشاعر المسلمين. وسؤالي هو: هل إذا لم نفعل ذلك الاستنكار نكون آثمين ؟ أم هل إذا قام به البعض سقط عن الباقين ؟.

الجواب:

الحمد لله

أولاً : الأصل أن إنكار المنكر فرض على الكفاية ، فإذا قام به من يكفي سقط الإثم عن الباقين .

قال النووي – رحمه الله – في شرح صحيح مسلم :

( ثم إن الأمر بالمعروف والنهى عن المنكر فرض كفاية إذا قام به بعض الناس سقط الحرج عن الباقين وإذا تركه الجميع أثم كل من تمكن منه بلا عذر ولا خوف . ثم إنه قد يتعين كما إذا كان في موضع لا يعلم به إلا هو، أولا يتمكن من إزالته إلا هو ، وكمن يرى زوجته أو ولده أو غلامه على منكر أو تقصير في المعروف ) انتهى.

ولكن لا ينبغي أن يكون ذلك مدعاة لترك المسلمين هذه الفريضة ، وهي الأمر بالمعروف والنهي عن المنكر ، بل على المسلمين القيام بذلك ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ ) رواه مسلم (49)

ويتأكد ذلك كلما عَظُم المنكر وفحش ، ولا منكر أعظم من سبّ الله تعالى أو سب دينه الإسلام أو سبّ رسوله محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

فمن اطلع على شيء من هذه الإساءة ، في صحيفة أو مجلة أو قناة فضائية أو غيرها، فعليه إنكارها حسب استطاعته ، بيده أو بلسانه أو بقلبه ، كما أمر بذلك النبي صلى الله عليه وسلم

ومن لم ير ذلك ولم يطلع عليه ، لكن أُخبر بوجوده ، فينبغي أن يبادر بالإنكار أيضا ، كأن يتصل على الصحيفة أو القناة ، وينكر عليهم ما نشر فيها ، أو يتصل على صاحب المقالة نفسها ، فإن الناس إذا رأوا كثرة المنكرين تهيبوا من إعادة الإساءة ، وربما أعلنوا اعتذارهم وتوبتهم .

كما أن اتفاق الجمع الكبير من الناس على إنكار المنكر يدل على قوة أهل الدين ، وغيرتهم ، ويقظتهم لما يذاع وينشر، وهذا مطلوب شرعا؛ وإلا لتجرأ في كل يوم متجرئ .

وأيضا : فهذا باب لتحصيل الأجر ، فإن الناهي عن المنكر مأجور مثاب .

نسأل الله تعالى أن يعزّ دينه ، وأن يذل أهل الزيغ والضلال .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز رفع الجنابة بالتيمم عند العذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 40204: يجوز رفع الجنابة بالتيمم عند العذر
السؤال:

هل يجوز رفع الجنابة بالتيمم ؟.

الجواب:

الحمد لله

إذا وُجد العذر الذي يبيح التيمم وهو إما فقد الماء أو تعذر استعماله بسبب مرض ونحوه فإن التيمم يقوم مقام الوضوء والاغتسال ، فيتيمم الجنب ويصلي ، ثم إذا وجد الماء وجب عليه الاغتسال .

وقد دل على ذلك القرآن والسنة .

1- قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ) المائدة/6 " فأَمَرَنَا الله سُبْحَانَهُ بِالطَّهَارَتَيْنِ الصُّغْرَى وَالْكُبْرَى وَبِالتَّيَمُّمِ عَنْ كُلٍّ مِنْهُمَا" اهـ . قاله شيخ الإسلام في "مجموع الفتاوى" (21/396) بتصرف يسير . والطهارة الصغرى هي الوضوء ، والكبرى هي الاغتسال .

2- وروى البخاري في موضعين (344) (348) عَنْ عِمْرَان بْن حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلا مُعْتَزِلا لَمْ يُصَلِّ فِي الْقَوْمِ ، فَقَالَ : يَا فُلانُ ، مَا مَنَعَكَ أَنْ تُصَلِّيَ فِي الْقَوْمِ ؟ فَقَالَ : يَا رَسُولَ اللَّهِ ، أَصَابَتْنِي جَنَابَةٌ ، وَلا مَاءَ . قَالَ : عَلَيْكَ بِالصَّعِيدِ ، فَإِنَّهُ يَكْفِيكَ . وفي رواية أن النبي صلى الله عليه وسلم وجد الماء فأَعْطَى الَّذِي أَصَابَتْهُ الْجَنَابَةُ إِنَاءً مِنْ مَاءٍ وقَالَ : ( اذْهَبْ فَأَفْرِغْهُ عَلَيْكَ ) .

"وهذا دليل على أن التيمم مطهر وكاف عن الماء لكن إذا وجد الماء فإنه يجب استعماله ، ولهذا أمره النبي صلى الله عليه وسلم أن يفرغه على نفسه بدون أن يحدث له جنابة جديدة " قاله ابن عثيمين في "مجموع الفتاوى" (11/239) .

3- وروى مسلم (368) أَنَّ رَجُلا أَتَى عُمَرَ فَقَالَ : إِنِّي أَجْنَبْتُ فَلَمْ أَجِدْ مَاءً . فَقَالَ : لا تُصَلِّ . فَقَالَ عَمَّارٌ : أَمَا تَذْكُرُ يَا أَمِيرَ الْمُؤْمِنِينَ إِذْ أَنَا وَأَنْتَ فِي سَرِيَّةٍ فَأَجْنَبْنَا فَلَمْ نَجِدْ مَاءً فَأَمَّا أَنْتَ فَلَمْ تُصَلِّ وَأَمَّا أَنَا فَتَمَعَّكْتُ فِي التُّرَابِ وَصَلَّيْتُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا كَانَ يَكْفِيكَ أَنْ تَضْرِبَ بِيَدَيْكَ الأَرْضَ ثُمَّ تَنْفُخَ ثُمَّ تَمْسَحَ بِهِمَا وَجْهَكَ وَكَفَّيْكَ ) فَقَالَ عُمَرُ : اتَّقِ اللَّهَ يَا عَمَّارُ ! قَالَ : إِنْ شِئْتَ لَمْ أُحَدِّثْ بِهِ. فَقَالَ عُمَرُ : نُوَلِّيكَ مَا تَوَلَّيْتَ . وفي رواية : ( قَالَ عَمَّارٌ : يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنْ شِئْتَ لِمَا جَعَلَ اللَّهُ عَلَيَّ مِنْ حَقِّكَ لا أُحَدِّثُ بِهِ أَحَدًا ) .

فنسي عمر رضي الله عنه تلك الحادثة .

(فَقَالَ عُمَرُ : اتَّقِ اللَّهَ يَا عَمَّارُ‍!)

"مَعْنَاهُ : قَالَ عُمَر لِعَمَّارٍ : اِتَّقِ اللَّه تَعَالَى فِيمَا تَرْوِيه وَتَثَبَّتْ . فَلَعَلَّك نَسِيت , أَوْ اِشْتَبَهَ عَلَيْك الأَمْر . وَأَمَّا قَوْل عَمَّار إِنْ شِئْت لَمْ أُحَدِّث بِهِ فَمَعْنَاهُ , وَاَللَّه أَعْلَم ; إِنْ رَأَيْت الْمَصْلَحَة فِي إِمْسَاكِي عَنْ التَّحْدِيث بِهِ رَاجِحَة عَلَى مَصْلَحَة تَحْدِيثِي بِهِ أَمْسَكْت , فَإِنَّ طَاعَتك وَاجِبَة عَلَيَّ فِي غَيْر الْمَعْصِيَة , وَأَصْل تَبْلِيغ هَذِهِ السُّنَّة وَأَدَاء الْعِلْم قَدْ حَصَلَ , فَإِذَا أَمْسَكَ بَعْد هَذَا لا يَكُون دَاخِلا فِيمَنْ كَتَمَ الْعِلْم . وَيَحْتَمِل أَنَّهُ أَرَادَ إِنْ شِئْت لَمْ أُحَدِّث بِهِ تَحْدِيثًا شَائِعًا بِحَيْثُ يَشْتَهِر فِي النَّاس , بَلْ لا أُحَدِّث بِهِ إِلا نَادِرًا " اهـ . قاله النووي .

(فَقَالَ عُمَرُ نُوَلِّيكَ مَا تَوَلَّيْتَ)

"أَيْ لا يَلْزَم مِنْ كَوْنِي لا أَتَذَكَّرُهُ أَنْ لا يَكُون حَقًّا فِي نَفْس الأَمْر , فَلَيْسَ لِي مَنْعُك مِنْ التَّحْدِيث بِهِ " قاله الحافظ في "فتح الباري "

4- وروى أبو داود (334) عَنْ عَمْرِو بْنِ الْعَاصِ قَالَ احْتَلَمْتُ فِي لَيْلَةٍ بَارِدَةٍ فِي غَزْوَةِ ذَاتِ السُّلَاسِلِ فَأَشْفَقْتُ إِنْ اغْتَسَلْتُ أَنْ أَهْلِكَ فَتَيَمَّمْتُ ثُمَّ صَلَّيْتُ بِأَصْحَابِي الصُّبْحَ فَذَكَرُوا ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا عَمْرُو ، صَلَّيْتَ بِأَصْحَابِكَ وَأَنْتَ جُنُبٌ ؟! فَأَخْبَرْتُهُ بِالَّذِي مَنَعَنِي مِنْ الاغْتِسَالِ ، وَقُلْتُ : إِنِّي سَمِعْتُ اللَّهَ يَقُولُ : ( وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا ) فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقُلْ شَيْئًا .

قال الحافظ في الفتح (1/589) : إسناده قوي اهـ . وصححه الألباني في صحيح أبي داود .

وقال البخاري رحمه الله في صحيحه : " إِذَا خَافَ الْجُنُبُ عَلَى نَفْسِهِ الْمَرَضَ أَوْ الْمَوْتَ أَوْ خَافَ الْعَطَشَ تَيَمَّمَ وَيُذْكَرُ أَنَّ عَمْرَو بْنَ الْعَاصِ أَجْنَبَ فِي لَيْلَةٍ بَارِدَةٍ فَتَيَمَّمَ وَتَلا " وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا " فَذَكَرَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يُعَنِّفْ" اهـ .

وقال شيخ الإسلام في "مجموع الفتاوى" (21/451) :

"مَنْ أَصَابَتْهُ جَنَابَةٌ مِنْ احْتِلامٍ أَوْ جِمَاعٍ حَلالٍ أَوْ حَرَامٍ فَعَلَيْهِ أَنْ يَغْتَسِلَ وَيُصَلِّيَ فَإِنْ تَعَذَّرَ عَلَيْهِ الاغْتِسَالُ لِعَدَمِ الْمَاءِ أَوْ لِتَضَرُّرِهِ بِاسْتِعْمَالِهِ مِثْلُ أَنْ يَكُونَ مَرِيضًا يَزِيدُ الاغْتِسَالُ فِي مَرَضِهِ أَوْ يَكُونَ الْهَوَاءُ بَارِدًا وَإِنْ اغْتَسَلَ خَافَ أَنْ يَمْرَضَ بِصُدَاعِ أَوْ زُكَامٍ أَوْ نَزْلَةٍ فَإِنَّهُ يَتَيَمَّمُ وَيُصَلِّي . سَوَاءٌ كَانَ رَجُلا أَوْ امْرَأَةً وَلَيْسَ لَهُ أَنْ يُؤَخِّرَ الصَّلاةَ عَنْ وَقْتِهَا" اهـ .

وسئل الشيخ ابن باز رحمه الله في مجموع الفتاوى (10/201) :

هل التيمم يُسقط عن الجنب الاغتسال بتاتا ؟ وكم صلاة يمكن أن أصلي به ؟

فأجاب :

التيمم يقوم مقام الماء ، فالله جعل الأرض مسجداً وطهوراً للمسلمين ، فإذا فقد الماء أو عجز عنه لمرض قام التيمم مقامه ، فلا يزال كافيا حتى يجد الماء ، فإذا وجد الماء وجب عليه الغسل عن جنابته السابقة ، وهكذا المريض إذا برئ وعافاه الله يغتسل عن جنابته السابقة التي طهرها بالتيمم ؛ لقول النبي صلى الله عليه وسلم : ( الصَّعِيدُ الطَّيِّبُ وَضُوءُ الْمُسْلِمِ وَإِنْ لَمْ يَجِدْ الْمَاءَ عَشْرَ سِنِينَ ) ثم قال : ( فَإِذَا وَجَدْتَ الْمَاءَ فَأَمِسَّهُ بَشَرَتَك ) . رواه الترمذي ، من حديث أبي ذر رضي الله عنه ، ورواه البزار ، وصححه ابن القطان ، من حديث أبي هريرة رضي الله عنه .

فإذا وجد الماء الجنب أمسه بشرته ، أي : اغتسل بعد ذلك عما مضى ، وأما صلواته الماضية فهي صحيحة بالتيمم عند فقده الماء أو عجزه عن استعماله ؛ لمرض يمنعه من الماء ، حتى ينتهي المرض ويشفى منه ، وحتى يجد الماء إذا كان فاقدا له ، ولو طالت المدة اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


لا زكاة في الأحجار الكريمة إلا إذا كانت للتجارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 40210: لا زكاة في الأحجار الكريمة إلا إذا كانت للتجارة
السؤال:

ما مقدار النصاب الواجب على زكاة الأحجار الكريمة مثل الماس حيث إنها ليست ذهباً ؟ .

الجواب:

الحمد لله

ذهب جمهور العلماء إلى أن الأحجار الكريمة لا زكاة فيها إلا إذا كانت للتجارة ، ولا زكاة عندهم في غير الذهب والفضة .

قال الإمام مالك في "المدونة" (1/341) :

لَيْسَ فِي الْجَوْهَرِ وَاللُّؤْلُؤِ وَالْعَنْبَرِ زَكَاةٌ اهـ .

وقال الشافعي في "الأم" :

وَمَا يُحَلَّى النِّسَاءُ بِهِ , أَوْ ادَّخَرْنَهُ , أَوْ ادَّخَرَهُ الرِّجَالُ مِنْ لُؤْلُؤٍ وَزَبَرْجَدٍ وَيَاقُوتٍ وَمَرْجَانَ وَحِلْيَةِ بَحْرٍ وَغَيْرِهِ فَلا زَكَاةَ فِيهِ , وَلا زَكَاةَ إلا فِي ذَهَبٍ أَوْ وَرِقٍ اهـ . وحلية البحر كُلُّ مَا يُسْتَخْرَجُ مِنْهُ . والوَرِق هو الفضة .

وقال النووي في "المجموع" :

لَا زَكَاةَ فِيمَا سِوَى الذَّهَبِ وَالْفِضَّةِ مِنْ الْجَوَاهِرِ كَالْيَاقُوتِ وَالْفَيْرُوزَجِ وَاللُّؤْلُؤِ وَالْمَرْجَانِ وَالزُّمُرُّدِ وَالزَّبَرْجَدِ وَالْحَدِيدِ وَالصُّفْرِ وَسَائِرِ النُّحَاسِ وَالزُّجَاجِ , وَإِنْ حَسُنَتْ صُنْعُهَا وَكَثُرَتْ قِيمَتُهَا , وَلا زَكَاةَ أَيْضًا فِي الْمِسْكِ وَالْعَنْبَرِ .

وَلا خِلافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَنَا , وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنْ السَّلَفِ وَغَيْرِهِمْ . وَحَكَى ابْنُ الْمُنْذِرِ وَغَيْرُهُ عَنْ الْحَسَنِ الْبَصْرِيِّ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالزُّهْرِيِّ وَأَبِي يُوسُفَ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُمْ قَالُوا : يَجِبُ الْخُمْسُ فِي الْعَنْبَرِ , قَالَ الزُّهْرِيُّ : وَكَذَلِكَ اللُّؤْلُؤُ , وَحَكَى أَصْحَابُنَا عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ الْعَنْبَرِيِّ أَنَّهُ قَالَ : يَجِبُ الْخُمْسُ فِي كُلِّ مَا يَخْرُجُ مِنْ الْبَحْرِ سِوَى السَّمَكِ . وَحَكَى الْعَنْبَرِيُّ وَغَيْرُهُ عَنْ أَحْمَدَ رِوَايَتَيْنِ ، إحْدَاهُمَا : كَمَذْهَبِ الْجَمَاهِيرِ . وَالثَّانِيَةُ : أَنَّهُ أَوْجَبَ الزَّكَاةَ فِي كُلِّ مَا ذَكَرْنَا إذا بَلَغَتْ قِيمَتُهُ نِصَابًا حَتَّى فِي الْمِسْكِ وَالسَّمَكِ . وَدَلِيلُنَا :

1- الأَصْلُ أَنْ لا زَكَاةَ إلا فِيمَا ثَبَتَ الشَّرْعُ فِيهِ .

2- وَصَحَّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَالَ : لَيْسَ فِي الْعَنْبَرِ زَكَاةٌ إنَّمَا هُوَ شَيْءٌ دَسَرَهُ الْبَحْرُ . أَيْ قَذَفَهُ وَدَفَعَهُ .

فَهَذَا الَّذِي ذَكَرْنَاهُ هُوَ الْمُعْتَمَدُ فِي دَلِيلِ الْمَسْأَلَةِ , وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم : ( لا زَكَاةَ فِي حَجَرٍ ) فَضَعِيفٌ جِدًّا , رَوَاهُ الْبَيْهَقِيُّ وَبَيَّنَ ضَعْفَهُ اهـ .

وسئل فضيلة الشيخ ابن باز (14/121) :

"تعددت في هذا الوقت أنواع المصوغات كالألماس والبلاتين وغيرهما المعدة للبس وغيره فهل فيها زكاة ؟

وإن كانت على شكل أواني للزينة أو للاستعمال ؟ أفيدونا أثابكم الله .

فأجاب :

إن كانت المصوغات من الذهب والفضة ففيها زكاة إذا بلغت النصاب وحال عليها الحول . ولو كانت للبس أو العارية في أصح قولي العلماء ، لأحاديث صحيحة وردت في ذلك ، أما إن كانت من غير الذهب والفضة كالماس والعقيق ونحو ذلك فلا زكاة فيها ، إلا إذا أريد بها التجارة فإنها تكون حينئذ من جملة عروض التجارة فتجب فيها الزكاة كغيرها من عروض التجارة ، ولا يجوز اتخاذ الأواني من الذهب والفضة ولو للزينة ، لأن اتخاذها للزينة وسيلة إلى استعمالها في الأكل والشرب ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : (لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم - يعني الكفار - في الدنيا ولكم في الآخرة) متفق على صحته.

وعلى من اتخذها زكاتها مع التوبة إلى الله عز وجل ، وعليه أيضا أن يغيرها من الأواني إلى أنواع أخرى لا تشبه الأواني كالحلي ونحوه اهـ .

وقال أيضاً (14/124) :

المجوهرات من غير الذهب كالماس ليس فيها زكاة إلا أن يراد بها التجارة اهـ .

وسئل فضيلة الشيخ ابن عثيمين رحمه الله :

ما حكم اقتناء المجوهرات مثل الألماس ؟ وهل تجب فيها الزكاة ؟ وهل يعتبر حكم الألماس حكم الذهب والفضة ؟

فأجاب فضيلته بقوله :

" اقتناء المجوهرات لاستعمالها جائز بشرط ألا يصل إلى حد الإسراف ، فإن وصل إلى حد الإسراف كان ممنوعا بمقتضى القاعدة العامة التي تحرم الإسراف ، وهو مجاوزة الحد لقول الله تعالى : ( وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأنعام/141 .

وإذا لم يخرج اقتناء هذه المجوهرات من الألماس وغيره إلى حد الإسراف فهي جائزة ، لعموم قوله تعالى : ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ) البقرة/29 .

وليس فيها زكاة إلا أن تعد للتجارة ، فإنها تكون كسائر الأموال التجارية " اهـ .

فتاوى الزكاة (ص 97) .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم أكل الدجاج الوطني لمن لا يعلم كيف ذكِّي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 40216: ما حكم أكل الدجاج الوطني لمن لا يعلم كيف ذكِّي ؟
السؤال:

هل يجوز أكل الدجاج واللحوم الموجود بالمطاعم ، مع العلم أنني لا أعلم هل ذبح على الشريعة الإسلامية أم لا ؟.

الجواب:

الحمد لله

ثبت في صحيح البخاري عن عائشة رضي الله عنها أن قوماً أتوا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقالوا : إِنَّ قَوْمًا يَأْتُونَنَا بِاللَّحْمِ لا نَدْرِي أَذَكَرُوا اسْمَ اللَّهِ عَلَيْهِ أَمْ لا ؟ َقَالَ : ( سَمُّوا أنتم ثم َكُلُوها ) . قلت : وكانوا حديثي عهد بكفر يعني إلى الآن جدد في الإسلام لا يدرون هل يسمون أو لا . فقال : سمّوا أنتم وكلوا . فأباح الأكل وإن كنا لا ندري هل سمَّى أو لا ، كذلك يباح الأكل وإن كنا لا ندري هل ذبح على طريقة سليمة أو غير سليمة ، لأن الفعل إذا صدر من أهله فالأصل أنه صحيح نافذ إلا بدليل ، فإن جاءنا لحم مذبوح من مسلم أو من يهودي أو نصراني ، لا نسأل عنه ، لا نقول : كيف ذبح ، ولا هل سمَّى عليه أو لا ؟ فهو حلال ما لم تقم بيِّنة على أنه حرام ، وهذا من تيسير الله ، وإلا كان مشكلة كلما قدّم لنا مذبوح نسأل : من الذي ذبح ؟ فلان ، هل يصلي أو لا يصلي ؟ هل سمَّى أو لا ؟ هل أنهر الدم أو لا ..إلخ ، لكن من تيسير الله سبحانه وتعالى أن الفعل الصادر من أهله الأصل فيه الصحة والنفاذ إلا بدليل .

انظر " أسئلة الباب المفتوح ج 1ص 77 " للشيخ ابن عثيمين رحمه الله . (www.islam-qa.com)


تاب من التعامل مع البنوك الربوية ولا يدري أصل المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 40217: تاب من التعامل مع البنوك الربوية ولا يدري أصل المال
السؤال:

لدي صديق كان يتعامل مع البنوك الربوية ويأخذ قروضا وما إلي ذلك من المعاملات الربوية نسأل الله السلامة وقد من الله عليه بالهداية وأوقف جميع تعاملاته مع البنوك وهو الآن لا يدري ما هو أصل ماله ولا يستطيع الفصل بينه وبين القروض والفوائد ويريد أن يطهر نفسه وماله عن السنوات السابقة فما العمل في ذلك أفيدونا جزاكم الله خيرا.

الجواب:

الحمد لله

على صديقك أن يراجع البنك ليعلم قدر الفوائد التي أضيفت إلى رأس ماله ، ثم يتخلص من هذه الفوائد بإنفاقها في أوجه الخير والبر . راجع السؤال رقم 292 و 2370

فإن لم يعلم قدرها بالتحديد ، فليخرج ما يغلب على ظنه أنه بقدر الفوائد التي أخذها ، ولا يكلف الله نفسا إلا وسعها .

وأما ما أخذه من قروض ربوية ، قام بسدادها ، فهي ملك له . وتكفيه التوبة والندم على ما فعل والعزم على عدم العود إلى مثل هذه المعاملات المحرمة .

ونحمد الله أن وفقه وهداه وصرفه عن هذا التعامل المحرم ، ونسأله سبحانه أن يبارك له في ماله وأن يرزقه من فضله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ليس على القارن إلا سعي واحد فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 40223: ليس على القارن إلا سعي واحد فقط
السؤال:

سؤال عن حج بيت الله الحرام .... بالنسبة للحاج القارن هل ممكن أن نقوم بالإحرام بالعمرة والحج معاً على أن يكون السعي بين الصفا والمروة (بعد طواف القدوم) هو السعي الذي كنا ننويه بعد طواف الإفاضة ؟ أي أنه لا سعي علينا بعد طواف الإفاضة طالما سعينا بعد طواف القدوم ؟ .

الجواب:

الحمد لله

القارن هو من أحرم بالعمرة والحج جميعاً ، والقارن ليس عليه إلا سعي واحد فقط ، وهذا السعي يكفيه للحج والعمرة . والأفضل أن يسعى بعد طواف القدوم كما فعله النبي صلى الله عليه وسلم ، وله تأخيره حتى يكون مع طواف الإفاضة .

وقد دل على أن القارن ليس عليه إلا سعي واحد عدة أدلة ، منها :

1- أن النبي صلى الله عليه وسلم كان قارناً ، ولم يسع بين الصفا والمروة إلى سعياً واحدا فقط بعد طواف القدوم .

روى مسلم (1215) عن جَابِر بْن عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قال : لَمْ يَطُفْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلا أَصْحَابُهُ بَيْنَ الصَّفَا وَالْمَرْوَةِ إِلا طَوَافًا وَاحِدًا ، طَوَافَهُ الأَوَّلَ .

قال النووي رحمه الله :

( لَمْ يَطُفْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلا أَصْحَابه ) يَعْنِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ كَانَ مِنْ أَصْحَابه قَارِنًا, فَهَؤُلاءِ لَمْ يَسْعَوْا بَيْن الصَّفَا وَالْمَرْوَة إِلا مَرَّة وَاحِدَة , وَأَمَّا مَنْ كَانَ مُتَمَتِّعًا فَإِنَّهُ سَعَى سَعْيَيْنِ , سَعْيًا لِعُمْرَتِهِ, ثُمَّ سَعْيًا آخَر لِحَجِّهِ يَوْم النَّحْر. وَفِي هَذَا الْحَدِيث دَلالَة ظَاهِرَة لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي أَنَّ الْقَارِن لَيْسَ عَلَيْهِ إِلا طَوَاف وَاحِد لِلإِفَاضَةِ وَسَعْي وَاحِد اهـ .

2- وروى البخاري (1556) ومسلم (1211) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : فَطَافَ الَّذِينَ كَانُوا أَهَلُّوا بِالْعُمْرَةِ (وهم المتمتعون) بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ ثُمَّ حَلُّوا ثُمَّ طَافُوا طَوَافًا آخَرَ بَعْدَ أَنْ رَجَعُوا مِنْ مِنًى ، وَأَمَّا الَّذِينَ جَمَعُوا الْحَجَّ وَالْعُمْرَةَ (وهم القارنون) فَإِنَّمَا طَافُوا طَوَافًا وَاحِدًا .

ومرادها رضي الله عنها بالطواف الواحد السعي بين الصفا والمروة ، فإن السعي يطلق عليه طواف .

قال ابن القيم :

وَفِي الْحَدِيث دَلِيل عَلَى تَعَدُّد السَّعْي عَلَى الْمُتَمَتِّع , فَإِنَّ قَوْلهَا : "ثُمَّ طَافُوا طَوَافًا آخَر بَعْد أَنْ رَجَعُوا مِنْ مِنًى لِحَجِّهِمْ" تُرِيد بِهِ الطَّوَاف بَيْن الصَّفَّا وَالْمَرْوَة ، وَلِهَذَا نَفَتْهُ عَنْ الْقَارِنِينَ , وَلَوْ كَانَ الْمُرَاد بِهِ الطَّوَاف بِالْبَيْتِ لَكَانَ الْجَمِيع فِيهِ سَوَاء فَإِنَّ طَوَاف الإِفَاضَة لا يَفْتَرِق فِيهِ الْقَارِن وَالْمُتَمَتِّع اهـ .

وسئل الشيخ ابن عثيمين : هل يكفي طواف واحد وسعي واحد للقارن ؟

فأجاب :

إذا حج الإنسان قارناً فإنه يجزئه طواف الحج ، وسعي الحجّ عن العمرة والحج جميعاً ، ويكون طواف القدوم طواف سنّة وإن شاء قدم السعي بعد طواف القدوم كما فعل النبي صلى الله عليه وسلم ، وإن شاء أخره إلى يوم العيد ، بعد طواف الإفاضة ، ولكن تقديمه أفضل لفعل النبي صلى الله عليه وسلم ، فإذا كان يوم العيد فإنه يطوف طواف الإفاضة فقط ، ولا يسعى لأنه سعى من قبل ، والدليل على أن الطواف والسعي يكفيان للعمرة والحج جميعاً قول الرسول صلى الله عليه وسلم لعائشة رضي الله عنها وكانت قارنة : ( طوافك بالبيت وبالصفا والمروة يسعك لحجِك وعمرتك ) رواه أبو داود (1897) وصححه الألباني في السلسلة الصحيحة (1984) . فبيّن النبي عليه الصلاة والسلام أن طواف القارن وسعي القارن يكفي للحج والعمرة جميعاً اهـ "فتاوى أركان الإسلام" (ص 563) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تخلع السن الذهب من الميت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 40225: هل تخلع السن الذهب من الميت ؟
السؤال:

إذا توفي إنسان وكان أحد أسنانه من ذهب هل يترك هذا السن أو يخلع ؟ وإذا كان هذا الخلع يترتب عليه مضرة لبقية الأسنان فما الحكم ؟.

الجواب:

الحمد لله

أولاً : يجب أن نعلم أن السن الذهب لا يجوز أن يركب إلا عند الحاجة إليه ، فلا يجوز أن يركبه أحد للزينة اللهم إلا النساء إذا جرت عادتهن التزيّن بتحلية الأسنان بالذهب فلا بأس . أما الرجال فلا يجوز أبداً إلا لحاجة .

ثانياً : إذا مات من عليه أسنان من ذهب فإن كان يمكن خلع السن بدون مُثلةٍ ( أي تمثيل به وهو تقطيع بعض أجزاء الميت ) خُلِع ؛ لأن ملكه انتقل إلى الورثة وإن كان لا يمكن خلعه إلا بمِثُلْة بحيث تسقط بقية الأسنان فإنه يبقى ويدفن معه .

ثم إن كان الوارث بالغاً عاقلاً رشيداً وسمح بذلك تُرك ولم يتعرض له ، وإلا فقد قال العلماء : إنه إذا ظن أن الميت بَلي حُفر القبر وأخذ السن لأن بقاءه إضاعة مال . وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن ذلك .

فضيلة الشيخ ابن عثيمين . الباب المفتوح ( /155) . (www.islam-qa.com)


رضع من خالته مرتين فهل له أن يتزوج من ابنتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 40226: رضع من خالته مرتين فهل له أن يتزوج من ابنتها ؟
السؤال:

خطبتُ بنت خالتي وعندما اقترب الزواج قالت لي خالتي إنها أرضعتني مرتين وأنا صغير ولم أشبع بهما . فهل يجوز أن أتزوجها ؟.

الجواب:

الحمد لله

يجوز لك أن تتزوج ابنة خالتك في الحالة هذه ، وذلك لأن الرضاع الذي يثبت به التحريم هو خمس رضعات . ودليل ذلك ما رواه مسلم (1452) عَنْ عَائِشَةَ أَنَّهَا قَالَتْ : كَانَ فِيمَا أُنْزِلَ مِنْ الْقُرْآنِ عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ ، ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ .

قال النووي رحمه الله :

اخْتَلَفَ الْعُلَمَاء فِي الْقَدْر الَّذِي يَثْبُت بِهِ حُكْم الرَّضَاع , فَقَالَتْ عَائِشَة وَالشَّافِعِيّ وَأَصْحَابه : لا يَثْبُت بِأَقَلّ مِنْ خَمْس رَضَعَات , وَقَالَ جُمْهُور الْعُلَمَاء : يَثْبُت بِرَضْعَةٍ وَاحِدَة . حَكَاهُ اِبْن الْمُنْذِر عَنْ عَلِيّ وَابْن مَسْعُود وَابْن عُمَر وَابْن عَبَّاس وَعَطَاء وَطَاوُسٍ وَابْن الْمُسَيِّب وَالْحَسَن وَمَكْحُول وَالزُّهْرِيّ وَقَتَادَة وَالْحَكَم وَحَمَّاد وَمَالِك وَالأَوْزَاعِيّ وَالثَّوْرِيّ وَأَبِي حَنِيفَة رَضِيَ اللَّه عَنْهُمْ . وَقَالَ أَبُو ثَوْر وَأَبُو عُبَيْد وَابْن الْمُنْذِر وَدَاوُد : يَثْبُت بِثَلاثِ رَضَعَات وَلا يَثْبُت بِأَقَلّ . فَأَمَّا الشَّافِعِيّ وَمُوَافِقُوهُ فَأَخَذُوا بِحَدِيثِ عَائِشَة خَمْس رَضَعَات مَعْلُومَات اهـ .

وأما حد الرضعة التي يثبت بها التحريم فانظر السؤال رقم ( 804 )

وسئل الشيخ ابن باز عمن رضع من امرأة ثلاث رضعات هل يثبت بذلك التحريم ؟

فأجاب : هذه الرضعات الثلاث لا يحصل بها تحريم الرضاع ، وإنما يحصل التحريم بخمس رضعات أو أكثر اهـ . ثم استدل بحديث عائشة المتقدم .

فتاوى إسلامية (3/326) .

وقال الشيخ ابن عثيمين :

الرضعة الواحدة لا تؤثر ، بل لا بد من خمس رضعات ، وتكون قبل الفطام ، وقبل تمام الحولين ، فلا يصير الإنسان ولداً للمرأة إذا رضع مرة أو اثنتين أو ثلاثاً أو أربعاً ، وكذلك فلا بد أن تكون خمس رضعات معلومات ، فإن شكّ هل رضع أربعاً أو خمساً فالأصل أنها أربع ، لأننا كلما شككنا في عدد أخذنا بالأنقص . وعلى ذلك فلو قالت امرأة : أنا أرضعت هذا الطفل ولا أدري مرة أو مرتين أو ثلاثاً أو أربعاً أو خمساً . قلنا : ليس هذا الطفل بولدها ، لأنها لا بد أن تكون خمس رضعات معلومات بلا شك اهـ . الفتاوى الجامعة للمرأة المسلمة (2/768) .

الإسلام سؤال وجواب (www.islam-qa.com)


صديقتها تصاحب الرجال وتفعل المعاصي وترفض النصيحة فما العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 40233: صديقتها تصاحب الرجال وتفعل المعاصي وترفض النصيحة فما العمل ؟
السؤال:

أنا طالبة جامعية ، لي صديقة لا تحافظ على الصلاة ، وعنيدة ، لا تقبل النصيحة ، ولا تستمع إلا للأغاني ، لها صديقة سوء ، وترفض الابتعاد عنها ، ولا تذهب في الإجازات إلى البيت إذا لم تذهب صديقتها هذه ، ومن خلال مواقف تعرضت هي لها تعرفت في الجامعة على مجموعة من الشباب بحجة مساعدتهم ، وهي تراسلهم وتتكلم معهم ، وعندما تخرج لا بد أن تتزين وتضع العطر ، مع العلم بأنها تعرف حكم ذلك ، حاولنا نصحها ولكنها ترفض النصيحة ، ماذا أفعل لمساعدتها ؟.

الجواب:

الحمد لله

أولاً :

الدراسة المختلطة بين النساء والرجال محرَّمة ، وهي تسبِّب فساداً عريضاً للمجتمع ، وما تقوله الأخت السائلة هو جزء يسير من نتائج الاختلاط المحرَّم .

وإننا ننصح كل من يريد الحفاظ على نفسه ، ويريد عدم الوقوع فيما حرَّم الله أن يبتعد عن هذه الأماكن المختلطة قدر المستطاع سواء للدراسة أم للعمل ؛ لما فيها من مخافة للشرع ؛ ولما تؤدي إليه من مفاسد .

ثانياً :

ما ذكرته السائلة من حال صديقتها مما يُؤسف له ، فنسأل الله أن يهديها ويردها للحق ، وأما واجبكم تجاهها فهو النصح والإرشاد ، وتذكيرها بالله وأن الموت حق ، وهذه الدنيا لا تدوم لحي سوى الله .

وقد خلق الله الجنة لمن أطاعه ، وخلق النار لمن عصاه .. فإن استجابت للنصح والإرشاد فالحمد لله ، وإن أبت إلا العصيان وسلوك سبيل الشيطان فقد قال الله تعالى : { ما على الرسول إلا البلاغ } المائدة / 99 ، وقال : { وذكر فإن الذكرى تنفع المؤمنين } وقال : { فذكر إنما أنت مذكر . لست عليهم بمسيطر } الغاشية / 21-22 ، وقال : ( يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم ) المائدة/105 .

واحرصي على البحث عن رفقة صالحة تعينك على الحق وتدلك عليه ، وإياك ومجالس السوء وقرناء السوء فقد قال الله تعالى : { وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويُستهزئ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذاً مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعاً } النساء / 140 .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


يأمر الطلاب بدفع مبلغ لإصلاح الفصل ويعطيهم درجات مشاركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الضرائب والمكوس >
سؤال رقم 40234: يأمر الطلاب بدفع مبلغ لإصلاح الفصل ويعطيهم درجات مشاركة
السؤال:

يطلب المدرس منا مبلغا معينا(30) ريال ندفعه قبل الاختبار لتصليح الفصل ويترتب على ذلك زيادة في درجات المشاركة أو الاختبار إذا لم يكن هنالك نقص في المشاركة ويدعي أن ذلك حلال بحجة أن الزيادة لا تكون على ورقة الاختبار وإنما تكون في المجموع النهائي للدرجات وأن الفرصة متاحة للجميع وأن الدفع كان قبل الاختبار وأن الذي لا يستطيع دفع المبلغ فإنه يخففه عنه فإذا لم يستطع فإنه يعفيه من الدفع ويكون له ما لباقي الطلاب الذين دفعوا من الزيادة في الدرجات فهل عمله هذا صحيح ؟ والرجاء أن يكون الجواب بالتفصيل مع ذكر الأدلة ؟.

الجواب:

الحمد لله

ليس للمدرس أن يأخذ من الطلاب شيئا ، ولو كان بقصد تصليح الفصل ، فإن ذلك ليس من مسئولية الطلاب ، وإنما هو من مسئولية المدرسة وهذا المال يشبه من بعض الوجوه المكوس المحرمة ، وانظر في تحريم المكوس السؤال رقم 39461

ودرجات المشاركة إنما تعطى للطالب على اجتهاده ونشاطه أثناء الدراسة ، لا على دفعه المال للمدرّس أو المدْرسة ، وكذلك درجة الاختبار ، تنبني على ما كتبه الطالب في ورقة الإجابة ، ولا علاقة لها بإصلاح الفصل أو تزيينه .

فإعطاء المدرس درجات للطلاب مقابل دفعهم المال ، مخالف لنظام التعليم ، مع ما فيه من ظلم الناس في أموالهم ، وتعريض الطلاب الفقراء للحرج في إخبارهم المدرس بعدم استطاعتهم دفع المبلغ كله أو بعضه .

فعلى المدرس أن يتقي الله تعالى ، وأن يعطي لكل طالب ما يستحقه من الدرجات حسب النظام التعليمي القائم ، وأن لا يسأل الطلاب شيئا من المال مهما قل .

وللمدرس أن يحث الطلاب على الإنفاق والتبرع لإصلاح الفصل أو لغير ذلك من الأنشطة الخيرية ، فإن ذلك يدخل في باب التعاون على البر والتقوى ، وفيه تعويد للطلاب على بذل الأموال وإنفاقها في وجوه الخير والبر ، على أن لا يكون لذلك علاقة بالدرجات التي يحصل عليها الطالب .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شحن الجوال من كهرباء الحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 40241: شحن الجوال من كهرباء الحرم
السؤال:

رأيت إحدى النساء في المسجد الحرم المكي تشحن جوالها من كهرباء الحرم هل فعلها جائز؟ .

الجواب:

الحمد لله

الأحوط للمسلم أن لا يفعل ذلك ، وأن يسلك سبيل الورع، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( دَعْ مَا يَرِيبُكَ إِلَى مَا لا يَرِيبُكَ ) رواه الترمذي (2518) وصححه الألباني في صحيح الترمذي .

وعليه أنه يقوم بشحن جواله في منزله قبل ذهابه إلى الحرم حتى يستغني بذلك عن استعمال كهرباء الحرم .

لكن إذا احتاج المسلم إلى ذلك فإنه يُرجى أن لا يكون عليه في ذلك حرج إن شاء الله تعالى إذا كان المسؤولون عن الحرم لا يمنعون ذلك ، وليقتصر على ما يحتاج إليه فقط ولا يزيد ، حتى لا يمنع أحداً من إخوانه المسلمين من شحن جوالاتهم ، وقد يكونون محتاجين إلى ذلك مثل حاجته أو أشد .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الكفارة بالجماع في قضاء رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 40242: هل تجب الكفارة بالجماع في قضاء رمضان ؟
السؤال:

جامعني زوجي يوما وأنا صائمة صوم قضاء . هل علي شيء ؟ .

الجواب:

الحمد لله

قضاء رمضان من الصيام الواجب ، الذي لا يجوز للإنسان أن يبطله إلا لضرورة ، فإذا دخل الإنسان في قضاء ، فإنه يلزمه أن يتمه ، ولا يجوز له الفطر إلا لعذر شرعي .

وقد ثبت عن أم هانئ رضي الله عنها أنها قالت : ( يا رسول الله لقد أفطرت وكنت صائمة ؟ فقال لها : أكنت تقضين شيئا ، قالت لا ، قال : فلا يضرك إن كان تطوعا ) رواه أبو داود برقم ( 2456 ) ، وصححه الألباني ، وهذا يدل على أنه يضرها إن أفطرت في صيام واجب ، والضرر هنا هو الإثم .

أما ما حصل بينكما ، فإن كفارة الجماع لا تجب إلا بإبطال صيام رمضان نفسه ، وعليه فلا يلزمك شيء ، إلا إعادة قضاء ذلك اليوم من رمضان ، مع التوبة إلى الله عز وجل ، والعزم على عدم العودة إلى مثل ذلك .

قال ابن رشد : " واتفق الجمهور : على أنه ليس في الفطر عمدا في قضاء رمضان كفارة لأنه ليس له حرمة زمان الأداء أعني : رمضان " بداية المجتهد 2/80

وقد سئل الشيخ ابن عثيمين رحمه الله عن امرأة أفطرت في قضاء رمضان ، مجاملة لضيفوها ، فأجاب : " هذا القضاء إذا كان قضاء عن واجب كقضاء رمضان ، فإنه لا يجوز لأحد أن يفطر إلا لضرورة ، وأما فطره لنزول الضيف به فإنه حرام ؛ ولا يجوز ؛ لأن القاعدة الشرعية : ( أن كل من شرع ( أي بدأ ) في واجب فإنه يجب عليه إتمامه إلا لعذر شرعي ) ، وأما إذا كان قضاء نفل فإنه لا يلزمها أن تتمه ؛ لأنه ليس بواجب .

فعلى هذا إذا كان الإنسان صائما صيام نفل وحصل له ما يقتضي الفطر فإنه يفطر ، وهذا هو الذي ورد عن النبي صلى الله عليه وسلم أنه صلى الله عليه وسلم جاء إلى أم المؤمنين عائشة رضي الله عنها فقال ( هل عندكم شيء ؟ ) فقالت : أهدي لنا حيس فقال : ( فأرينيه فلقد أصبحت صائما ) . فأكل منه صلى الله عليه وسلم ، وهذا في النفل ، وليس في الفرض . " انتهى من مجموع الفتاوى 20.

الإسلام سؤال وجواب (www.islam-qa.com)


يتهرب من السداد للبنك العقاري بحجة أن له حقا في بيت المال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 40245: يتهرب من السداد للبنك العقاري بحجة أن له حقا في بيت المال
السؤال:

بعض الناس لا يسدد للبنك العقاري بحجة أنه له حقا في بيت مال المسلمين والدولة لا تعطيه حقه فما رأي فضيلتكم في ذلك؟ أرجو التكرم علي بالرد.

الجواب:

الحمد لله

لا يجوز التهرب من السداد للبنك العقاري ، لما في ذلك من الخيانة، والاعتداء على المال العام، وقد قال الله تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً ) النساء / 58 ، وقال صلى الله عليه وسلم : " المسلمون على شروطهم " رواه الترمذي 1352 وأبو داود 3594 وصححه الألباني في صحيح الترمذي .

وقال أيضاً : " أما بعد فإني استعمل الرجل منكم على العمل مما ولاني الله فيأتي فيقول هذا مالكم وهذا هدية أهديت لي أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته والله لا يأخذ أحد منكم شيئا بغير حقه إلا لقي الله يحمله يوم القيامة ، فلأعرفن أحدا منكم لقي الله يحمل بعيرا له رغاء أو بقرة لها خوار أو شاة تيعر ثم رفع يده حتى رئي بياض إبطه يقول اللهم هل بلغت" رواه البخاري (6578) ومسلم (1832).

وبيت مال المسلمين ملك للمسلمين جميعا ، وليس ملكا لفئة معينة من الناس ، والقائمون عليه إنما هم أمناء في حفظه وتحصيله وصرفه لأهله ، فلا يحل لأحد أن يعتدي عليه ، أو يأخذ منه ما لا يستحق . ولو فرض وجود من يغُل منه ويعتدي ، فإن ذلك لا يبيح مشاركته في هذا الذنب العظيم . ولو جاز نهب مال الدولة وسرقتها بحجة الأخذ من بيت المال ، لحصل الشر والفساد ، وعم الظلم والبغي ، ولباء الجميع باسم الخيانة .

فالحذر الحذر من الخيانة في المال العام ، فإن هذا ظلم واعتداء على المسلمين جميعا .

وأما قوله بأن الدولة لا تعطه حقه من بيت المال فهذا إن ثبت فإنه لا يبيح له أن ينقض العهد الذي قطعه على نفسه حين توقيع العقد مع البنك ، لأن نقض العهد من الخيانة وقد قال الله تعالى : ( يا أيها الذي آمنوا أوفوا بالعقود ) ، وقال تعالى : ( إن الله لا يحب الخائنين ) ، وقد نهى النبي صلى الله عليه وسلم عن خيانة من خانك فكيف بخيانة من لم يخنك ؟!

قال صلى الله عليه وسلم : ( أد الأمانة إلى من ائتمنك ، ولا تخن من خانك ) رواه الترمذي ( 1264 ) وأبو داود ( 3534 ) وقال الألباني حديث حسن صحيح السلسة الصحيحة ( 423 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا تزوج بامرأة حرمت على أبيه تحريماً مؤبداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 40251: إذا تزوج بامرأة حرمت على أبيه تحريماً مؤبداً
السؤال:

هل تعتبر زوجة الابن المتوفى ، والتي لم يتم الدخول بها من المحرمات تحريما مؤبدا ، أم أنها محرمة تحريماً مؤقتاً ؟.

الجواب:

الحمد لله

إذا تزوج الرجل بامرأة حرمت على أبيه بمجرد العقد تحريماً مؤبداً ، ولو لم يتم الدخول ، سواء مات عنها أم طلقها .

قال الله تعالى في ذكر المحرمات من النساء : ( وَحَلائِلُ أَبْنَائِكُمْ الَّذِينَ مِنْ أَصْلابِكُمْ ) النساء/23 .

وحليلة الابن هي زوجته ، سُميت كذلك لأنها تحل له .

قال ابن قدامة في "المغني" (9/524) :

إذا عقد الرجل عقد النكاح على المرأة ، حرمت على أبيه بمجرد العقد عليها ، لقول الله تعالى : ( وَحَلائِلُ أَبْنَائِكُمْ الَّذِينَ مِنْ أَصْلابِكُمْ ) النساء/23 . وهذه من حلائل أبنائه . . . وليس في هذا اختلاف بحمد لله . اهـ بتصرف يسير .

وقال ابن العربي في " أحكام القرآن" :

فَكُلُّ فَرْجٍ حَلَّ لِلابْنِ حَرُمَ عَلَى الأَبِ أَبَدًا اهـ .

وقال الإمام الشافعي في "الأم" :

" قَالَ اللَّهُ عَزَّ وَجَلَّ : ( وَحَلائِلُ أَبْنَائِكُمْ الَّذِينَ مِنْ أَصْلابِكُمْ ) فَأَيُّ امْرَأَةٍ نَكَحَهَا رَجُلٌ حُرِّمَتْ عَلَى أَبِيهِ ، دَخَلَ بِهَا الابْنُ أَوْ لَمْ يَدْخُلْ ، وَكَذَلِكَ تَحْرُمُ عَلَى جَمِيعِ آبَائِهِ مِنْ قِبَلِ أَبِيهِ وَأُمِّهِ ، لأَنَّ الأُبُوَّةَ تَجْمَعُهُمْ مَعًا اهـ .

وسئلت اللجنة الدائمة للإفتاء : هل يجوز للأب أن يتزوج مطلقة ابنه إن لم يدخل بها ؟

فأجابت :

" إذا عقد الابن على امرأة ، فإنها تحرم على أبيه وجده وإن علا إلى الأبد من نسب أو رضاعة ، ولو لم يحصل دخول ولا خلوة ، ويدل لذلك عموم قول الله تعالى عند ذكره من يحرم نكاحهن من النساء : ( وَحَلائِلُ أَبْنَائِكُمْ الَّذِينَ مِنْ أَصْلابِكُمْ ) اهـ . فتاوى اللجنة الدائمة (18/209) .

وسئلت اللجنة الدائمة أيضاً (18/210) . :

ما قولكم في رجل تزوج امرأة ثم طلقها وخرجت من عدتها ، فهل تحل هذه المرأة لجد الرجل من أمه أو تحرم عليه – أي الجد – وإذا حرمت عليه فما الدليل أثابكم الله ؟

فأجابت :

" لا يحل للرجل أن يتزوج من عقد عليها ابنه أو ابن ابنه أو ابن بنته مهما نزلا ، من نسب أو رضاع ، وذلك لقوله تعالى لما ذكر المحرمات : ( وَحَلائِلُ أَبْنَائِكُمْ الَّذِينَ مِنْ أَصْلابِكُمْ ) فلا تحل زوجة الإنسان إذا طلقها أو مات عنها لأبيه ولا لجده من جهة الأب ولا لجده من جهة الأم ، لأن الأجداد من الآباء والأمهات سواء في هذا الحكم ، لعموم الآية الكريمة " اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم ( بزناس ) ومثيلاتها من عمليات الخداع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 40263: حكم ( بزناس ) ومثيلاتها من عمليات الخداع
السؤال:

ظهرت قبل عدة أشهر شركة تسمى (بزناس) تقوم على نوع من التسويق وتتلخص فكرتها في أن يشتري الشخص منتجات الشركة ـ وهي عبارة عن برامج وموقع وبريد إلكتروني ـ بمبلغ 99 دولارا ويُعطى بعد الشراء الفرصة في أن يُسوِّق منتجاتها لآخرين مقابل عمولات محددة .
ثم يقوم هذا الشخص بإقناع شخصين آخرين بالانضمام للبرنامج ، بمعنى أن يشتري كل منهما منتجات الشركة ، ويكون لهما الحق أيضا في جذب مسوقين آخرين مقابل عمولات كذلك .
ثم يقوم كل واحد من هذين بإقناع شخصين آخرين بالانضمام، وهكذا . فستتكون من هذه الآلية شجرة من الأتباع الذين انضموا للبرنامج على شكل هرم .
أما طريقة احتساب العمولات فتشترط الشركة ألا يقل مجموع الأفراد الذين يتم استقطابهم من خلال المشتري (المشترك) ومن يليه في شجرة المشتري عن 9 أشخاص من أجل الحصول على العمولة (على ألا يقل عدد الأعضاء تحت كل واحد من الاثنين الأولين عن اثنين ، وتبلغ العمولة 55 دولاراً . ويتم صرف العمولة في مقابل كل 9 أشخاص ( ويسمى كل تسعة أشخاص في التسلسل الهرمي "درجة" ).
ونظراً إلى أن الهرم يتضاعف كل مرة يضاف فيها مستوى جديد أو طبقة جديدة للشجرة، فإن العمولة تتزايد كل مرة بشكل كبير .
إذا افترضنا أن الشجرة تنمو كل شهر ، بمعنى أنه في كل شهر ينضم شخصان لكل شخص في الهرم ( كما هو افتراض الشركة في موقعها ) ، فهذا يعني أن العمولة التي يحصل عليها العضو تصل إلى أكثر من خمسة وعشرين ألف دولار في الشهر الثاني عشر ، ويستمر التضاعف في كل شهر
وهذا مصدر الإغراء في هذا النوع من البرامج ، فمقابل مبلغ زهيد لا يتجاوز 100 دولار ، يحصل المشترك على مئات بل آلاف أضعاف المبلغ .
ولذلك تسوّق هذه الشركات برامجها من خلال وعود بالثراء الفاحش في مدة يسيرة من خلال النمو المضاعف للهرم .
السؤال : ما حكم هذه المعاملة خاصة أنها انتشرت بصورة واضحة وتعددت الأقوال فيها ؟.

الجواب:

الحمد لله

الكلام على مثل هذه المعاملات التي يسرع انتشارها ويكثر غموضها والتباسها على العامة ، ويشتد إغراؤها لا بد فيه من أمرين :

الأول : بيان الحكم الشرعي المبني على النصوص والقواعد الشرعية ، وعلى تصور المسألة من حيث حقيقتها ونتائجها وتاريخها .

الثاني : علاج النفس وتوطينها على الأخذ بالحكم الشرعي وعدم التعلق بالشُّبه .

ونظراً لحاجة المسألة إلى إطالة النفس فيها فسنقدِّم بجواب مختصر للسؤال يتلوه ذكر للقواعد الشرعية في هذا المقام وتفصيل للجواب .

الجواب المجمل على السؤال :

بالنظر إلى صورة هذه المعاملة ( بزناس ) وحقيقتها ، وما ذكره مندوبو هذه الشركة من معلومات وشروط عنها ، وكذلك ما ذكره المتكلمون عنها من أدلة وشروط للمنع منها أو إباحتها.

وبعرض كل هذا على نصوص القرآن والسنة وقواعد الشريعة في أبواب المعاملات وأٌقوال العلماء يتبين أن هذه المعاملة محرّمة ، لعدة وجوه أهمها :

1. أن هذه المعاملة مبنية على الميسر وأكل أموال الناس بالباطل وتحوي تغريراً وخداعاً للناس وإطماعاً لهم في المال واستغلالاً لغريزة حب الإكثار منه عندهم . وقد قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ ) المائدة / 90 ، وقال : ( وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ ) البقرة / 188 ، وقال عليه الصلاة والسلام : ( إن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ) مسلم ( 2137 ) وهذا التشبيه في الحديث يجعل هذا التحريم مغلظا جدا .

2. يتبيّن بعد النظر الفاحص أن إدخال السلعة ـ وهي البرامج والموقع والبريد ـ في هذه المعاملة لا يغيِّر من حكمها ، لوضوح كون هذه السلعة ليست مقصودة من قِبَل معظم المتهافتين على الشراء . وإذا ثبت هذا بالقرائن المذكورة في تفصيل الجواب فإن دخول السلعة بهذا الشكل لا يزيدها إلا حرمة لاشتمالها على التحايل المؤدِّي إلى معاملة محرمة من معاملات الميسر .

3. المعاملة ليست من قبيل السمسرة المباحة من أوجه متعددة منها : اشتراط دفع مال للدخول فيها بخلاف السمسرة فإنه لا يشترط فيها ذلك ، وكذلك فإنه ليس المقصود فيها بيع سلعة لمن يحتاجها وإنما بناء نظام حوافز شبكي . ولو سُلِّم جدلا بأنها سمسرة فإنها محرمة لاشتمالها على التغرير بالمشتري وتمنيته بالباطل وعدم نصحه وعليه فلا يصحُّ قول من أباحها على أنها سمسرة ، ولعل ذلك لأن المسألة لم تعرض لهم على حقيقتها ، أو لم يتصوَّروها تصوُّرا صحيحا .

وهذا الحكم منسحب في مجمله على كثير من المعاملات الموجودة الآن والتي تشابهها مما يطرح في السوق الآن .

ومن أراد الاستزادة فليراجع تفاصيل النقاط في الجواب المفصَّل وما يسبقه من قواعد عامة .

الجواب المفصَّل :

قبل تفصيل الإجابة على هذا السؤال وتحقيقاً لأمر توطين النفس على قبول الحكم الشرعي لا بدَّ من التقديم ببعض القواعد الشرعية ونحوها التي تعين المسلم ـ المذعن لحكم الله ـ على التعامل باطمئنان وثقة وانشراح مع هذه المعاملة ومع أمثالها من المعاملات التي تفتقت عنها وستتفتق عنها عقول بعض أصحاب المشروعات التجارية ، لاسيما مع توفر خمسة عوامل رئيسية لانتشار مثل هذه المعاملات . هي :

1- ذيوع وسائل الاتصال والدعاية والإعلان .

2- سهولة التواصل المالي عبر البطاقات ونحوها .

3- تزايد الحاجة للمال عند عامة الناس ، بسبب الإغراق في الكماليات .

4- وجود أصل غريزة الطمع وحب المال في النفس البشرية .

5- ضعف التدين وقلة تحرِّي الحلال عند كثير من المسلمين .

وفيما يلي عدة قواعد تعين على التعامل مع هذه المعاملة وما ظهر وما سيظهر من مثيلاتها ينبغي الانتباه لها والاهتمام بها :

1- فتنة المال من أعظم الفتن التي تؤثر على الإنسان في دينه وفي بركة ما عنده من مال وولد فينبغي الحذر والتحرِّي في حلِّ مصادره أشد التحري .

2- اتقاء الأمور المشتبهات ، قاعدة مقررة في الشريعة حتى لو لم يُسلِّم الإنسان بتحريم الأمر المشتبِه ، كما قال النبي صلى الله عليه وسلَّم : ( الحلال بيِّن الحرام بيِّن، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس ، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ، ومن وقع في الشبهات وقع في الحرام ) البخاري ( 52 ) مسلم ( 1599 ) .

3- ( ما جاءك من هذا المال وأنت غير سائل ولا مشرف فخذه ، وما لا فلا تُتْبعه نفسَك ) رواه البخاري ( 138 ) مرفوعا ، أي لا تجعل نفسك تتعلق بالمال الذي ليس في يدك دفعاً لما يحصل في النفس من حزن وحسرة إذا لم تحصُل عليه . والنهي عن التعلُّق في هذا الحديث ورد في الكلام عن العطية وهي هدية مباحة في أصلها فكيف بالتعلُّق بالأموال المشتبهة ؟ بل كيف بالتعلُّق بالأموال المحرمة ؟ ، فلا بدَّ أن يكون أكثر أثرا سلبيا في النفس وأشد في المنع .

4- ( من ترك شيئاً لله عوَّضه الله خيراً منه ) رواه أحمد وصححه الألباني ، وهذا يعمُّ مَنْ تَرَك الحرام ومن ترك المشتبه فيه .

5- البَرَكة في المال وإن قلَّ أعظم وأولى بالبحث من كثرته من طريق محرم أو مشكوك فيه .

6- على المسلم أن يكون صادقا مع نفسه تمام الصدق في معرفة مقصده من مثل هذه المعاملات هل هو الرغبة في الوصول للمال والسلعة حيلة لإضعاف لوم النفس والناس، أم أن السلعة مقصودة أساسا ؟ وأن يعلم أن ما يخفيه من مقاصده معلوم عند الله الذي يعلم السر وأخفى ، وأنه سبحانه سائله ومحاسبه عن ذلك .

7- الحكم على الشيء فرع عن تصوره ، وإخفاء بعض المعلومات عن المفتي لا يبيح الأخذ بفتواه ، ولا يعذر الآخذ بها ما دام يعلم أن المفتي لم تعرض عليه الصورة كاملة ، ولم يطَّلع على حقيقة المسألة .

8- ( البر ما اطمأنت إليه النفس واطمأن إليه القلب ، والإثم ما حاك في النفس وتردد في الصدر ، وإن أفتاك الناس وأفتوك ) رواه أحمد ( 17320 ) وقال الألباني في صحيح الترغيب 1734 حسن لغيره .

9- آكِل المال الحرام إذا كان معترفا بوقوعه في الحرمة أخف جرما ممن يأكله مستعملا الخديعة والتدليس والحيل ؛ لأن الثاني قد أضاف إلى أكله للحرام ذنبا آخر وهو مخادعة الله . قال ابن القيم : ( فتغيير صور المحرمات وأسمائها مع بقاء مقاصدها وحقائقها زيادة في المفسدة التي حرمت لأجلها مع تضمنه لمخادعة الله تعالى ورسوله ونسبة المكر والخداع والغش والنفاق إلى شرعه ودينه وأنه يحرم الشيء لمفسدة ويبيحه لأعظم منها ولهذا قال أيوب السختياني يخادعون الله كأنما يخادعون الصبيان لو أتوا الأمر على وجهه كان أهون ) إغاثة اللهفان 1/354 .

10- ما ثبت عند الإنسان تحريمه فعليه أن يقطع تعلُّق نفسه به وأسفه إذا فاته ورآه عند الآخرين وليحمد الله على أن سلَّمه ، وليسألْه سبحانه أن يبغِّض إليه الحرام مهما كثُر ويرزقه دوام اجتنابه ، وأن يعينه على مجاهدة نفسه لقطع هذا التعلُّق .

11- أحكام الشرع مبناها على تمام العلم والحكمة . وهي تراعي المصلحة العامة الكلِّية وإن كان فيها ما يُظن أنه إضرار ببعض المصالح الخاصة ، فعلى المسلم أن لا ينظر إلى ما يحصِّله هو من نفع مادي خاص ويُغفل ما ترمي إليه الشريعة من المصلحة الكلية العامة .

أما تفاصيل الجواب فيمكن حصرها في ثلاث نقاط :

أولا : هذه المعاملة بناءً على تكييفها الاقتصادي فيها مشابهة كبيرة بمعاملة ( التسلسل الهرمي ) أو ( التسويق الهرمي ) وإن كانت لا تماثلها من جميع الوجوه ، وأصل معاملات التسويق الهرمي يقوم على بناء نظام حوافز شبكي هرمي ، ولم ينظر الذين وضعوها في الغرب إلا إلى كسب المال بِغضِّ النظر عن حلِّ المصدر وحرمته . وبعرض هذا النظام على نصوص الشريعة وقواعدها يتبين تحريمه من عدة وجوه منها :

1. بناؤه على أكل أموال الناس بالباطل نظراً لأنه لا بدَّ لهذا التسلسل الهرمي من أن يكون له مستوى نهائي ، وهو آخر من وصل إليهم التسلسل الهرمي ، وهؤلاء خاسرون قطعاً لمصلحة الطبقات الأعلى . ولا يمكن نموُّ الهرم إلا في وجود من يخسر لمصلحة المستويات العليا التي تجني عمولات خيالية ، وآخر طبقتين في كل فرع تكون الأولى منهما كاذبة تُمنِّي التي تليها بالربح ، والطبقة الأخيرة مستغفلة مخدوعة ستشتري ولن تجد من تبيعه ، وقد تقدم ذكر الآيات والأحاديث المشدِّدة في حرمة أكل أموال الناس بالباطل .

2. بناؤه على الميسر وهو أن يدفع شخص مالاً مقابل أن يحصل على مال أكثر منه أو يخسر ماله . وهذا هو واقع من يدخل في مثل هذه المعاملات ، وهذا من أهم وأوضح أسباب التحريم .

3. نظراً لاحتواء معاملات التسلسل الهرمي على تغرير وخداع ومفاسد كثيرة فقد منعته وحرَّمته الأنظمة الغربية الكافرة ـ إذا كان في صورته الخالية من إدخال سلعة فيها ـ مع كونهم يبيحون الربا والقمار والميسر أصلاً ، وحذَّر عقلاؤهم منه ( انظر الموقع التالي والمواقع العديدة المرتبطة به http://skepdic.com/pyramid.html ) .

وبناء على ما سبق فإن معاملة بزناس التي ورد السؤال عنها تدخلها عدة أوجه من أوجه التحريم هنا بسبب مشابهتها للتسلسل الهرمي في أصل الأسباب التي يحرم من أجلها وهي الميسر وأكل المال بالباطل .

ثانيا : إدخال السلعة في هذه المعاملة لا ينقلها إلى الإباحة ولا يزيل أسباب التحريم بل هو أقرب إلى كونه سبباً في تشديد حرمتها . نظرا لكونه تحيُّلا للوصول إلى تمرير هذه المعاملة والإيهام بكون السلعة مقصودة " وتغيير صور المحرمات وأسمائها مع بقاء مقاصدها وحقائقها زيادة على المفسدة التي حُرِّمَت لأجلها مع تضمنه لمخادعة الله ورسوله " إغاثة اللهفان 1/354

ويظهر عدم تأثير السلعة في إباحة المعاملة من خلال الآتي :

1. أهم دافع للشراء عند المشتركين هو التسويق لا السلعة بدليل أن أمثال هذه البرامج والخدمات كانت موجودة قبل هذه الشركة بسنوات ولا تزال ، وبأسعار أقلَّ ! فما الذي جعل التكالب عليها بهذه الكثرة ، ومن هذه الشركة بالذات سوى قصد الدخل المتولد من الاشتراك فيها ؟؟.

2. الاحتجاج بأن المواد نافعة جدا وسهلة ولها تميُّز عن غيرها وتستحق أن يدفع فيها مائة دولار ، على التسليم به في بعض الخدمات إلا أن هذا الكلام مخدوش بأن هذه البرامج غير محفوظة الحقوق في الموقع عن الاستفادة الشخصية عبر من سبق له الشراء دون أن يدفع المستفيد الجديد شيئاً ، بل الاشتراك الواحد يمكن أن يستعمله العشرات ويستفيدوا من كل ما في الموقع من خدمات . وهي غير محفوظة الحقوق إلا عن استغلالها من قبل شركات أخرى . فما الدافع لبذل المال فيها إلا الدخول في هذا التسويق الهرمي (الميسر) ؟.

3. وجود شرط ملجئ للدخول في هذا التسويق الهرمي وهو شرط شراء المنتج بسعر أكثر من قيمة مُماثله ؛ من أجل الحصول على العمولة الأكبر واستعمال موقع الشركة في الدعاية والتسويق . فبتأثير الإغراء يدفع الإنسان هذه الزيادة الباهظة على أمل تعويضها وأكثر منها عبر التسويق الذي هو قصده الأول ، وهذا هو عين الميسر المنهي عنه شرعاً .

4. ذكر العمولات المغرية نظير التسويق هو دافع الناس للشراء والاشتراك ، بدليل عدم شرائهم ـ غالبا ـ إلا بذكرها . وبدليل إمكانية موافقة البعض على الشراء دون الإطلاع على فحوى المواد أو عدم الحاجة إليها من حيث الأصل . وواقع الكثيرين من حيث عدم الاستفادة من أكثر البرامج يزيد تأكيد هذا ، بل البعض لم يستعمل شيئا من البرامج أصلا .

5. المبلغ المطلوب للاشتراك (99 دولارا) يوازي في بعض البلاد راتب شهر أو يزيد ، ويمتنع في عادة الناس دفع مثل هذا المبلغ نظير هذه البرامج إلا مع وجود قصد الربح المؤمَّل تحصيلُه ، ومع ذلك يكثر شراؤها بل قد يقترض الإنسان من أجلها .

6. من اشترى من أجل المنتج ( السلعة ) عندما يعلم بأن الشركة تصرِّح بأن ثلاثة أرباع ما دفعه سيُنفق على التسويق بدلا من شركات الإعلان فإن ذلك سيحفِّزه نفسيا للاشتراك في التسويق لتعويض ما دفعه من زيادة كبيرة على القيمة فيدخل في عملية التسويق ، ثم ينساق وراءها ولا يتوقف عند تعويض خسارته ، بل يواصل العملية .

7. بعض المتهافتين يشتري سلعة هذه الشركة أكثر من مرة ـ ووصلت عند بعضهم كما حدّث بنفسه إلى مائة مرة !! ـ مع العلم أن الشراء مرة واحدة كفيل باستفادة هذا المشترك من كل البرامج في أي جهاز شاء وفي أي وقت ، وهذه الصورة لا يشك أحد في كونها ميسرا ، وفيها دليل واضح على أن قصد هذه المعاملة إنما هو هذا التعامل الميسري .

8. تلزم الشركة المشتركين لاستمرارهم في التسويق واستمرار العمولات المتضاعفة لهم بتجديد الاشتراك سنويا بنفس المبلغ ، زعما بأنها ستضيف خدمات جديدة ، وهذا التجديد ـ على التسليم بحصوله ـ عبارة عن شراء لمجهول بثمن معلوم ؛ إذ هذا المستحدث قد يكون قليلا أو يحوي برامج ليس للمشترك عناية بها ، وهذا الشراء محرّم لما فيه من الغرر وجهالة أحد طرفي البيع جهالة مؤثِّرة .

9. رجوع الإنسان إلى نفسه لمعرفة نيَّته وقصده من هذه المعاملة يسهِّل عليه إدراك أن المقصد هو الدخول في التسويق الهرمي خاصة مع وجود أكثر ما يحتاجه من البرامج والخدمات مجانا أو بسعر أقل بكثير في مواقع أخرى ، مع إمكانية تركه لشراء ما لا يحتاجه من البرامج إما لسهولته عليه أو عدم اهتمامه به .

ثالثا : المعاملة ليست من قبيل السمسرة المباحة لاختلافها عنها في نقاط جوهرية تُغيِّر الحكم وتمنع إلحاقها بها ، ومن ذكر من المفتين أنها سمسرة فإنما أجاب على أسئلة لم يذكر فيها من التفاصيل التي تصوِّر له المسألة تصويراً صحيحاً مما يجعل فتواه غير منطبقة على الواقع ، ومن شروط صحة الحكم بناؤه على تصوُّرٍ صحيحٍ للمسألة ، وعليه فلا يجوز للإنسان أن يُقلِّد من يعلم أن حكمه مبنيٌّ على تصوير ناقص للمسألة .

ومن الفروق بين هذه المعاملة وبين السمسرة المباحة :

1. أن السمسرة هي دلالة على سلعة أو منفعة مقصودةٍ لذاتها ستصل في النهاية إلى المستفيد حقيقةً لينتفع بها ، أما عملية التسويق الموجودة في هذه الشركة فهي بيع فرص تسويق على أشخاص ليبيعوها لغيرهم لتصل في النهاية إلى شخص أو أشخاص لا يجدون ما يؤمِّلونه من العقد .

2. أن السمسرة لا يشترط أن يدفع فيها السمسار شيئاً من المال إذ ليس من مصلحة صاحب السلعة أن يعرقل السمسار بوضع شرط الدفع له أو الشراء منه ، أما هذا التسويق لمن كان قاصدا له فمن شرط الدخول فيه أو الحصول على مِيزاته دفعُ مبلغ ـ ضمن ثمن البرامج ـ ليكون مسوِّقاً ، وتجديد الدفع سنويا للاستمرار في التسويق .

3. السمسار يحرص على البحث عن أكثر الناس حاجة للسلعة أما المسوِّق في هذه المعاملة فيحرص على البحث عن الأقدر على تسويق المعاملة، بِغَضِّ النظر عن حاجته .

4. السمسار لا علاقة له بما يفعله المشترون بالسلعة أما المسوِّق في هذه المعاملة فيحتاج إلى أن يستمر في تسويق السلعة حتى يكمل العدد ليحصل على العمولة .

5. في السمسرة يأخذ السمسار على قدر ما يسوِّقه من السلع ، أما في هذه المعاملة فقد يشترك اثنان في عدد من تُسوَّق لهم السلعة مباشرة أو بالتسبب ويكون بينهما من التفاوت في العمولات فرق كبير جدا بسبب ما يشترطونه من كيفية لاستحقاق العمولة ، وهذا يؤكد أن بناء شبكة التسويق الهرمي هو المقصود أصالةً لا ما يدَّعون من السلع .

وهذه الفروق الخمسة بين المعاملتين تدل على اختلاف حقيقتهما بما يمنع من إباحة معاملة بزناس قياسا على السمسرة ، لاسيما أن في معاملة بزناس أسباب واضحة للتحريم كما سبق .

6. لو فرضنا أنها سمسرة ـ وهذا غير صحيح ـ فإن الحرمة تدخلها من جهة أن هذا المسوِّق لا يمكن أن يُبيِّن لمن يعرض عليه أن هذه السلعة يوجد مثلها في غير هذه الشركة بربع المبلغ أو نصفه ، أو أنه قد لا يحتاج لبعضها ، فضلا عن أن يخبره بإمكان الاستفادة الشخصية الكاملة منها من الموقع عبر رقم المسوِّق الخاص دون التأثير عليه ودون دفع شيء ، ولا بد أن يركِّز معه على ذكر العمولة الكبيرة التي سيحصل عليها إذا اشترى وسوَّق .

7. من جعلها سمسرة وأباحها اشترط أن لا يكون في تسويقها مخادعة أو أن لا يمدحها بما ليس فيها ، وهذا غير متحقق عادة عند كثير من هؤلاء المسوِّقين لما سبق بيانه .

وبهذا التفصيل في الجواب يتبيَّن حرمة هذه المعاملة وحرمة مثيلاتها ، ونصيحتنا في هذا المقام لأصحاب هذه الشركة ومندوبيها أن يتقوا الله في البحث عن مصادر الرزق البعيدة عن الحرمة أو الشبهة ، وأن يتقوا الله في أموال إخوانهم المسلمين قبل أن لا يكون درهم ولا دينار وإنما هي الحسنات والسيئات ، وليس هناك إلا جنة أو نار .

وصلى الله وسلّم على نبينا محمد وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


زوج يجبر امرأته على إسقاط الحمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الفقه > معاملات > الجنايات >
الصفحة الرئيسية > الفقه > معاملات > الديات >
سؤال رقم 40269: زوج يجبر امرأته على إسقاط الحمل
السؤال:

ما الحكم في زوج حاول إجهاض زوجته في شهرها الثاني لرغبته في تطليقها بإعطائها دواء لذلك رغماً عنها إلا أنه لم يتم إجهاضها ؟ وهل ذلك حلال أم حرام ؟ وما هي كفارة ذلك العمل ؟.

الجواب:

الحمد لله

إجهاض الحمل لا يجوز ، سواء نفخت فيه الروح أم لا ، غير أنه بعد نفخ الروح فيه تحريمه أشد .

ومن أمرها زوجها بالإجهاض فلا يحل لها أن تطيعه .

قال الشيخ محمد بن إبراهيم رحمه الله :

أما السعي لإسقاط الحمل فلا يجوز ذلك ما لم يتحقق موته فإن تحقق ذلك جاز ‏.‏

" مجموع فتاوى الشيخ ابن إبراهيم " ( 11 / 151 ) .

وقال الشيخ صالح الفوزان حفظه الله :

أولاً‏ :‏

إجهاض الحمل لا يجوز ، فإذا وجد الحمل فإنه يجب المحافظة عليه ، ويحرم على الأم أن تضر بهذا الحمل ، وأن تضايقه بأي شيء ؛ لأنه أمانة أودعها الله في رحمها وله حق فلا يجوز الإساءة إليه أو الإضرار به أو إتلافه .

والأدلة الشرعية تدل على تحريم الإجهاض وإسقاط الحمل ‏.‏

وكونها لا تلد إلا بعملية ليس هذا مسوغًا للإجهاض ، فكثير من النساء لا تلد إلا بعملية فهذا ليس عذراً لإسقاط الحمل .

ثانيًا‏ :‏ إذا كان هذا الحمل قد نفخت فيه الروح وتحرك ثم أجهضته بعد ذلك ومات : فإنها تعتبر قد قتلت نفسًا فعليها الكفارة وهي عتق رقبة ، فإن لم تجد فصيام شهرين متتابعين توبة من الله ، وذلك إذا مضت له أربعة أشهر ، فإنه حينئذ يكون قد نفخت فيه الروح ، فإذا أجهضته بعد ذلك وجبت عليها الكفارة كما ذكرنا ، فالأمر عظيم لا يجوز التساهل فيه ، وإذا كانت لا تتحمل الحمل لحالة مرضية : فعليها أن تتعاطى من الأدوية ما يمنع الحمل قبل وجوده ، كأن تأخذ الحبوب التي تؤخر الحمل عنها فترة حتى تعود إليها صحتها وقوتها ‏.‏

" المنتقى " ( 5 / 301 ، 302 ) . باختصار .

وسئل شيخ الإسلام ابن تيمية - رَحمه اللّه - :

عن رجل قال لزوجته‏ :‏ أسقطي ما في بطنك والإثم عليَّ ، فإذا فعلتْ هذا وسمعتْ منه ، فما يجب عليهما من الكفارة ‏؟ .‏

فأجاب‏ :‏

إن فعلتْ ذلك : فعليهما كفارة عتق رقبة مؤمنة ، فإن لم يجدا فصيام شهرين متتابعين وعليهما غُرَّةٌ عبدٌ أو أمَةٌ لوارثه الذي لم يقتله ، لا للأب فإن الأب هو الآمر بقتله ، فلا يستحق شيئًا ‏اهـ .

وقوله : (غُرَّةٌ عبدٌ أو أمةٌ) هذه هي دية الجنين ، قيمة عبد أو أمة ، ويقدرها العلماء بعشر دية أمه .

وقد سبق ذِكر حكم الإجهاض في أكثر من جواب فانظر : ( 13317 ) و ( 42321 ) و ( 12733 )

وأما كفارة ذلك ، فحيث إن الحمل في الشهر الثاني أي قبل نفخ الروح فيه ، ولم يتم إسقاطه فلا تجب بذلك كفارة ، وإنما تجب التوبة إلى الله تعالى من هذا الفعل المحرم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذ مساعدة من الدولة بعد دفع رشوة للموظف المختص ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 40272: هل يأخذ مساعدة من الدولة بعد دفع رشوة للموظف المختص ؟
السؤال:

أنا شاب من أسرة ضعيفة الحال وقد عرض علي في الآونة الأخيرة مبلغ مالي من جهة ضمانية في الدولة مع العلم أن هذه الدولة التي أنا أحد مواطنيها هي دولة ليست عادلة في توزيع الدخل على مواطنيها وقال لي الموظف المختص إنه يرغب في الحصول على جزء من هذا المبلغ ، وأنبه على حضرتكم أن هذا المبلغ يمثل حلا وحلا جذريا لمشاكلي المالية والمادية من ديون ومستحقات والتزامات عديدة أفيدونا أفادكم الله.

الجواب:

الحمد لله

إذا كانت الشروط التي وضعتها هذه الجهة الضمانية منطبقة عليك ، وكان وصولك إلى هذا الحق لا يتم إلا بدفع مال إلى الموظف المختص ، فلا حرج عليك في ذلك ، ويكون الإثم على الموظف الذي أخذ ما لا يستحق .

قال شيخ الإسلام ابن تيمية رحمه الله : ( فأما إذا أهدى له هدية ليكف ظلمه عنه أو ليعطيه حقه الواجب كانت هذه الهدية حراما على الآخذ , وجاز للدافع أن يدفعها إليه , كما كان النبي صلى الله عليه وسلم يقول : " إني لأعطي أحدهم العطية فيخرج بها يتأبطها نارا . قيل : يا رسول الله , فلم تعطيهم ؟ قال : يأبوني إلا أن يسألوني ويأبى الله لي البخل " ) انتهى من الفتاوى الكبرى 4/174

وقال تقي الدين السبكي رحمه الله : ( والمراد بالرشوة التي ذكرناها ما يعطى لدفع حق أو لتحصيل باطل وإن أعطيت للتوصل إلى الحكم بحق فالتحريم على من يأخذها كذلك , وأما من يعطها فإن لم يقدر على الوصول إلى حقه إلا بذلك جاز ، وإن قدر إلى الوصول إليه بدونه لم يجز . وهكذا حكم ما يعطى على الولايات والمناصب يحرم على الآخذ مطلقا ويفصل في الدافع على ما بينا ) فتاوى السبكي 1/204

ويجب التنبه إلى أنه لا يجوز أخذ المال من هذه الجهة الضمانية ولا غيرها إذا كان قرضاً ربوياً مهما قلت الفوائد المضافة إليه .

راجع السؤال رقم ( 9054 )

نسأل الله أن يرزقك من فضله ، وأن يغنيك بحلاله عن حرامه.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دخل بها زوجها فوجدها ليست بكراً وهي لم تفعل الفاحشة قط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 40278: دخل بها زوجها فوجدها ليست بكراً وهي لم تفعل الفاحشة قط
السؤال:

أنا امرأة مسلمة ، أخاف الله في كل أفعالي ، تزوجت - والحمد لله - من رجل مثالي في كل شيء ، المعاملة الطيبة المتبادلة ، كانت علاقتنا جيدة في كل شيء: الحب ، الاحترام ، الوئام ، حب عائلتينا ، ولكن تأتي الرياح بما لا تحب السفن ، هذه الأيام اكتشفنا أنا وزوجي أني لست عذراء ، ولكني متأكدة بأني بريئة لأنه لم يمسني أحد قبله .

الجواب:

الحمد لله

إذا كان زوجكِ عاقلاً متديِّنا ، وكانت ثقته بك عالية : فإن الواجب عليه تصديقكِ في قولك بأنكِ طاهرة من كل ما يسيء لكِ ، ولاسيما وأن ما حصل من زوال البكارة قد يكون لأسباب متعددة وليس بالضرورة أن يكون بسبب فعل فاحشة الزنا .

وهذا إذا سلمنا بما اكتشفتماه من كونك لست عذراء ، فقد يحصل بينكما جماع ولا يحصل فض للبكارة ، ولا يكون نزيف ؛ وذلك بسبب طبيعة الغشاء فإن منه ما يكون مطاطياً لا يتمزق بالجماع ويحتاج إلى تدخل طبيب كما هو معروف عند علماء هذا المجال .

وغشاء البكارة مجرد علامة مادية لا ترقى إلى مستوى القرينة على عذرية أو انحراف المرأة ، ولذلك نجد المحاكم في الأغلب لا تعتبر عدم وجود هذا الغشاء سبباً للقدح في المرأة ، لأنه قد يزول لأسباب كثيرة .

إذن وجود الغشاء لا يكون دليلاً أكيدًا على البكارة أو العذرية ، وكذلك لا يكون غيابه دليلاً أكيدًا على عكس ذلك .

فنوصيكما بأن تقوما بمراجعة الطبيبة لاستبانة الأمر ، لاحتمال وجود عارض .

والمرجو أن يعيي زوجك ما سبق وألا يتعجل في الحكم عليك ، ولتعلما أن من مقاصد الشيطان التي يسعى إليها التفريق بين الرجل وامرأته ، لما يترتب على ذلك من الفساد الكبير للأسر والأفراد كما في حديث جَابِرٍ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ إِبْلِيسَ يَضَعُ عَرْشَهُ عَلَى الْمَاءِ ثُمَّ يَبْعَثُ سَرَايَاهُ فَأَدْنَاهُمْ مِنْهُ مَنْزِلَةً أَعْظَمُهُمْ فِتْنَةً يَجِيءُ أَحَدُهُمْ فَيَقُولُ فَعَلْتُ كَذَا وَكَذَا فَيَقُولُ مَا صَنَعْتَ شَيْئًا قَالَ ثُمَّ يَجِيءُ أَحَدُهُمْ فَيَقُولُ مَا تَرَكْتُهُ حَتَّى فَرَّقْتُ بَيْنَهُ وَبَيْنَ امْرَأَتِهِ قَالَ فَيُدْنِيهِ مِنْهُ وَيَقُولُ نِعْمَ أَنْتَ ) مسلم 5023

فليقطع على الشيطان هذا الباب بالبعد عن التفكير في هذا الأمر ، ما دام هنا الأمر محتملاً وأنت جازمة بأنه لم يقع من السوء .

ونسأل الله أن يهدي قلبه ، وأن يجمع بينكما على خير .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


والداه يرفضان أن يرفع إزاره فهل يطيعهما ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 40283: والداه يرفضان أن يرفع إزاره فهل يطيعهما ؟
السؤال:

والداي لا يسمحان لي برفع إزاري ، فهل أطيعهما أم لا ؟.

الجواب:

الحمد لله

أمرنا الله تعالى ببر الوالدين في مواضع كثيرة في كتابه الكريم ، ومنها : قوله تعالى { ووصينا الإنسان بوالديه حسنا وإن جاهداك لتشرك بي ما ليس لك به علم فلا تطعهما إلي مرجعكم فأنبئكم بما كنتم تعملون } العنكبوت / 8 .

وأعلى الحقوق وأعظمها هو حق الله تبارك وتعالى ثم من بعده حق المخلوقين ، وآكدهم وأولاهم بذلك حق الوالدين ، ولهذا يقرن الله تعالى بين حقه وحق الوالدين في آيات كثيرة من القرآن الكريم ، منها قوله تعالى { وقضى ربك ألا تعبدوا إلا إيَّاه وبالوالدين إحساناً إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولاً كريماً } الإسراء / 23 .

فطاعة الوالدين واجبة إلا إذا أمروا بمعصية فلا طاعة لهما ، قال النبي صلى الله عليه وسلم : ( لا طاعة لمخلوق في معصية الله عز وجل ) رواه البخاري ( 4340 ) ومسلم ( 1840 ) وأحمد ( 1098 ) واللفظ له ، وإسبال الإزار من كبائر الذنوب ، فلا طاعة لهما إذا أمرا به ، لكن يمكنك رفع إزارك إلى الحد الأدنى بحيث لا يلامس الكعبين ، فلا تكون عصيت ربك بهذا الفعل ، ولا تكون مخالفاً لرغبة والديك ، إذ ليس شرطاً في تقصير الإزار أن يكون إلى نصف الساق بل يحصل امتثال الشرع أن لا يلامس الإزار الكعبين .

فإن أصرا على إطالة ثوبك إلى ما دون الكعبين فتلطف معهما في العبارة وحاول أن تسايسهم وتداريهم ، ولكن لا تعصي الله من أجلهما في إسبال الثوب .

سئل الشيخ عبد العزيز آل الشيخ :

ما حكم الإسبال ؟ وهل يجوز أن أطيع والدي إذا أرادوا مني إسبال ثيابي ؟.

فأجاب :

الإسبال محرم ، بل هو من كبائر الذنوب ، والنبي صلى الله عليه وسلم يقول : " من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة " ، وذكر الثلاثة الذين لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم وذكر منهم المسبل ، فالمسبل عاص لله ومتعد لحدوده ، فواجب عليه أن يتوب إلى الله ، فإنه عوقب بأن الله لا ينظر إليه يوم القيامة ، وعوقب بتوعده بالنار ، مما يدل على أن الإسبال من كبائر الذنوب مع أن الإسبال لا خير فيه ، ففيه إفساد للملبس وربما سبب تعثر للمسبل في مشيه كما قال عمر رضي الله عنه للشاب الذي رآه مسبلا - وقد عاد عمر في مرض موته - : " يا غلام ارفع إزارك فإنه أبقى لثوبك وأطوع لربك " .

وأما طاعة الوالدين : فإن الوالدين لا يطاعان في معصية الله ، فلو أمراك بالإسبال فاعصهما لأن الإسبال من كبائر الذنوب ، ولا طاعة لمخلوق في معصية الخالق .

" فتاوى مجلة الدعوة " العدد : ( 1741 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح أن يكون والد الزوج شاهدا على عقد نكاحه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 40290: هل يصح أن يكون والد الزوج شاهدا على عقد نكاحه؟
السؤال:

أنا متزوج منذ عامين ولكن زواجي تم بالطريقة التالية : بعد مرور عامين على الخطبة قررنا كتابة العقد فذهبت مع والدي وخطيبتي آنذاك ووالدها عند العدول ولكن وجدنا موثقا واحدا وصاحبه كان غائبا مع العلم بأنه سيوقع هو وصاحبه على العقد والموثق الحاضر يعرف أبي ، أخذ الموثق بكتابة العقد فسأل والد زوجتي عن الصداق وهل تسلمه فقال له بأنه تسلمه ، في حين لم يتسلم سوى النصف وأمضينا على العقد ، حين خرجنا لم أرتح لهذا فسألت والدي عن مدى مشروعية العقد حيث يجب حضور شاهدين ولم يكن سوى واحد فأجابني والدي بأن لا شيء في ذلك ، فسكت وإلى الآن لم أقتنع بهذا ، ولهذا أسال هل زواجي مشروع وهل فيه من محظور وهل يمكن اعتبار والدي كشاهد وإن كان غير مشروع فما هو الحل؟.

الجواب:

الحمد لله

العقد المذكور صحيح ، ويعتبر والدك شاهدا على نكاحك ، وهو مذهب الإمام الشافعي وأحد القولين للإمام أحمد رحمهما الله .

انظر : "نهاية المحتاج" (6/218) ، "الإنصاف" (8/105) .

وذلك لأنه ليس وليا في النكاح ، فصح أن يكون شاهدا ، بخلاف والد الزوجة .

وقد اختار القول بالصحة الشيخ ابن عثيمين رحمه الله ، فقد قال بعد أن ذكر القول الأول في المسألة وهو عدم جواز شهادة أحد من أصول الزوجين أو فروعهما على النكاح ( والمراد بالأصول هنا الآباء والأجداد ، وبالفروع الأبناء وأبناؤهم ) ، قال : "والقول الثاني : أن ذلك يصح ، وهو أن يكون الشاهدان أو أحدهما من الأصول أو الفروع . . .

ثم قال :

فالصواب إذاً أنه يصح العقد ، وهو رواية عن أحمد واختارها كثير من الأصحاب" اهـ . الشرح الممتع (5/163) .

ثم إنك قد ذكرت أنك متزوج من عامين ، والغالب أنه يكون قد حصل إعلان للنكاح وإشهار له بمثل دعوة الناس وما أشبه ذلك مما اعتاده الناس الآن . وهذا يكفي لصحة النكاح ، ولو لم يشهد عليه شاهدان عند بعض أهل العلم . وهو اختيار شيخ الإسلام ابن تيمية ، قال رحمه الله : " لا ريب في أن النكاح مع الإعلان يصح ، وإن لم يشهد شاهدان " اهـ .

الاختيارات (ص 210) .

وقد أخطأ والد الزوجة في قوله إنه تسلم الصداق والواقع أنه لم يتسلم إلا نصفه، لكن ذلك لا يؤثر على صحة عقد النكاح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث موضوع في فضل قيام الليل ليلة السبت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 40296: حديث موضوع في فضل قيام الليل ليلة السبت
السؤال:

هناك حديث يقول : (من صلى ليلة السبت أربع ركعات يقرأ في كل ركعة فاتحة الكتاب مرة، وقل هو الله أحد خمس وعشرين مرة ، حرم الله جسده عن النار) . هل هذا الحديث صحيح أم لا ؟.

الجواب:

الحمد لله

هذا الحديث موضوع ، ذكره الشوكاني رحمه الله في "الفوائد المجموعة في الأحاديث الموضوعة" (ص 44) باللفظ المذكور في السؤال ، وقال : رواه الجوزقاني عن أنس مرفوعاً، وهو موضوع ، ورجال إسناده بين مجهول ومتروك اهـ .

وصلاة الليل مستحبة في جميع الأيام ، ولا يقف الترغيب فيها على هذا الحديث الموضوع .

قال الله تعالى : ( تَتَجَافَى جُنُوبُهُمْ عَنْ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (16) فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ ) السجدة / 16-17 .

وقال تعالى : ( إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا مِنْ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ ) سورة الذاريات / 15-18 .

روى الترمذي (3549) عَنْ أَبِي أُمَامَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : ( عَلَيْكُمْ بِقِيَامِ اللَّيْلِ فَإِنَّهُ دَأَبُ الصَّالِحِينَ قَبْلَكُمْ وَهُوَ قُرْبَةٌ إِلَى رَبِّكُمْ وَمَكْفَرَةٌ لِلسَّيِّئَاتِ وَمَنْهَاةٌ لِلإِثْمِ ) . حسنه الألباني في إرواء الغليل (452) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصلي المسافر قصرا في بيته أم جماعة في المسجد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 40299: هل يصلي المسافر قصرا في بيته أم جماعة في المسجد ؟
السؤال:

إذا أقمت ببلد إقامة مؤقتة أثناء سفري فهل الأفضل أن أقصر الصلاة في بيتي أو أصليها جماعة في المسجد تامة ؟.

الجواب:

الحمد لله

صلاة الجماعة واجبة لا يجوز لمسلم تركها إلا لعذر ، وقد سبق ذكر الأدلة على ذلك من الكتاب والسنة .

راجع السؤال رقم ( 8918 ) .

وعلى هذا ، فعليك أداء الصلاة جماعة في المسجد ، وإذا كان الإمام مقيماً (غير مسافر) فإنك تصلي معه الصلاة تامة غير مقصورة .

سئل الشيخ ابن باز : إذا سافر الإنسان إلى جدة مثلا ، فهل يحق له أن يصلي ويقصر أم لا بد أن يصلي مع الجماعة في المسجد ؟

فأجاب :

"إذا كان المسافر في الطريق فلا بأس ، أما إذا وصل البلد فلا يصلي وحده ، بل عليه أن يصلي مع الناس ويتم ، أما في الطريق إذا كان وحده وحضرت الصلاة فلا بأس أن يصلي في السفر وحده ويقصر الرباعية اثنتين" اهـ .

مجموع فتاوى ومقالات متنوعة للشيخ عبد العزيز بن باز (12/297)

وسئل الشيخ ابن عثيمين متى وكيف تكون صلاة المسافر ؟

فأجاب :

"صلاة المسافر ركعتان من حين أن يخرج من بلده إلى أن يرجع إليه , لقول عائشة رضي الله عنها : ( الصلاة أول ما فرضت ركعتين , فأقرت صلاة السفر , وأتمت صلاة الحضر) . رواه البخاري (1090) ومسلم(685) وفي رواية (وزيد في صلاة الحضر) .

وقال أنس بن مالك رضي الله عنه : ( خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة فصلى ركعتين، ركعتين حتى رجعنا إلى المدينة ) رواه البخاري (1081) ومسلم (693)

لكن إذا صلى مع إمام يتم صلى أربعاً سواء أدرك الصلاة من أولها, أم فاته شيء منها لعموم قول النبي صلي الله عليه وسلم : ( إذا سمعتم الإقامة فامشوا إلى الصلاة , وعليكم السكينة والوقار, ولا تسرعوا, فما أدركتم فصلوا , وما فاتكم فأتموا ) . رواه البخاري (636) مسلم (602) . فعموم قوله : ( ما أدركتم فصلوا , وما فاتكم فأتموا ) يشمل المسافرين الذين يصلون وراء الإمام الذي يصلي أربعاً وغيرهم .

وسئل ابن عباس رضي الله عنهما ما بال المسافر يصلي ركعتين إذا انفرد , وأربعاً إذا ائتم بمقيم ؟! فقال : تلك السنة . رواه مسلم (688) وأحمد (1865)

ولا تسقط صلاة الجماعة عن المسافر ؛ لأن الله تعالى أمر بها في حال القتال فقال : (وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ ) النساء/102 . وعلى هذا فإذا كان المسافر في بلد غير بلده وجب عليه أن يحضر الجماعة في المسجد إذا سمع النداء إلا أن يكون بعيداً أو يخاف فوت رفقته, لعموم الأدلة الدالة على وجوب صلاة الجماعة على من سمع النداء أو الإقامة " اهـ .

مجموع فتاوى ورسائل الشيخ ابن عثيمين (15/252)

وسئل أيضاً :

إذا كنت في سفر وسمعت النداء للصلاة فهل يجب علي أن أصلي في المسجد , ولو صليت في مكان إقامتي فهل في ذلك شيء ؟ إذا كانت مدة السفر أكثر من أربعة أيام متواصلة فهل أقصر الصلاة أم أتمها ؟

فأجاب قائلاً : إذا سمعت الأذان وأنت في محل الإقامة وجب عليك أن تحضر إلى المسجد , لأن النبي صلي الله عليه وسلم قال للرجل الذي استأذنه في ترك الجماعة : ( أتسمع النداء ؟ قال : نعم ، قال : فأجب ) رواه مسلم (653) . وقال عليه الصلاة والسلام : ( من سمع النداء فلم يأت فلا صلاة له إلا من عذر ) رواه الترمذي (217) . وصححه الألباني في صحيح الترمذي .

وليس هناك دليل يدل على تخصيص المسافر من هذا الحكم إلا إذا كان في ذهابك للمسجد تفويت مصلحة لك في السفر مثل أن تكون محتاجاً إلى الراحة والنوم فتريد أن تصلي في مقر إقامتك من أجل أن تنام , أو كنت تخشى إذا ذهبت إلى المسجد أن يتأخر الإمام في الإقامة وأنت تريد أن تسافر وتخشى من فوات الرحلة عليك , وما أشبه ذلك .

مجموع فتاوى ورسائل الشيخ ابن عثيمين (15/422) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب على المرأة نقض شعر رأسها لغسل الجنابة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 40329: هل يجب على المرأة نقض شعر رأسها لغسل الجنابة ؟
السؤال:

شعر رأسي طويل جدّاً ، وبعد كل مرة يحصل فيها جماع فأنا أغتسل غسلاً كاملاً ، فهل أغسل شعر رأسي كل مرة - لأني أجد صعوبة في ذلك خاصة إذا حدث ذلك في أيام متتابعة ؟.

الجواب:

الحمد لله

لا يجب على المرأة أن تنقض شعر رأسها إن هي اغتسلت للجنابة ، ويجب مع هذا أن توصل الماء لجميع بدنها بما فيه شعرها وأصوله .

سئل الشيخ عبد العزيز بن باز رحمه الله :

بعض النساء لدينا يمشطن شعورهن - أي : يضفرنها - وعندما يغتسلن من الجنابة لا تفك المرأة ضفائرها ، فهل يصح غسلها ؟ مع العلم أن الماء لم يصل إلى كل منابت شعرها . أفيدونا أفادكم الله .

فأجاب :

إذا أفاضت المرأة على رأسها كفى ؛ لأن أم سلمة رضي الله عنها سألت النبي صلى الله عليه وسلم عن ذلك فقالت : إِنِّي امْرَأَةٌ أَشُدُّ ضَفْرَ رَأْسِي فَأَنْقُضُهُ لِغُسْلِ الْجَنَابَةِ ؟ قَالَ : لا ، إِنَّمَا يَكْفِيكِ أَنْ تَحْثِي عَلَى رَأْسِكِ ثَلاثَ حَثَيَاتٍ ، ثُمَّ تُفِيضِينَ عَلَيْكِ الْمَاءَ فَتَطْهُرِينَ . أخرجه الإمام مسلم في صحيحه .

فإذا حثت المرأة على رأسها الماء ثلاث حثيات كفاها ذلك ولا حاجة إلى نقضه ؛ لهذا الحديث الصحيح .

" مجموع فتاوى الشيخ ابن باز " ( 10 / 182 ) .

وقال الشيخ ابن باز أيضاً :

أما الطهارة الكبرى : فلا بد أن تفيض عليه الماء ثلاث مرات ، ولا يكفي المسح ؛ لما ثبت في صحيح مسلم . . . ثم ذكر حديث أم سلمة المتقدم .

" مجموع فتاوى الشيخ ابن باز " ( 10 / 161 ) .

قال ابن القيم في " تهذيب السنن" :

حَدِيث أُمِّ سَلَمَةَ هَذَا يَدُلّ عَلَى أَنَّهُ لَيْسَ عَلَى الْمَرْأَة أَنَّ تَنْقُض شَعْرهَا لِغُسْلِ الْجَنَابَة , وَهَذَا اِتِّفَاق مِنْ أَهْل الْعِلْم , إِلا مَا يُحْكَى عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَإِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُمَا قَالا تَنْقُضهُ , وَلا يُعْلَم لَهُمَا مُوَافِق . انتهى .

وقال الشيخ ابن عثيمين :

وأقل واجب في الغسل أن تعم به جميع بدنها حتى ما تحت الشعر ، والأفضل أن يكون على صفة ما جاء في الحديث عن النبي صلى الله عليه وسلم، حيث سألته أسماء بنت شكل عن غسل المحيض فقال صلى الله عليه وسلم : " تَأْخُذُ إِحْدَاكُنَّ مَاءَهَا وَسِدْرَتَهَا فَتَطَهَّرُ فَتُحْسِنُ الطُّهُورَ ، ثُمَّ تَصُبُّ عَلَى رَأْسِهَا فَتَدْلُكُهُ دَلْكًا شَدِيدًا ، حَتَّى تَبْلُغَ شُؤُونَ رَأْسِهَا ، ثُمَّ تَصُبُّ عَلَيْهَا الْمَاءَ ، ثُمَّ تَأْخُذُ فِرْصَةً مُمَسَّكَةً - أي : قطعة قماش فيها مسك - فَتَطَهَّرُ بِهَا ، فَقَالَتْ أَسْمَاءُ : وَكَيْفَ تَطَهَّرُ بِهَا ؟ فَقَالَ : سُبْحَانَ اللَّهِ ! تَطَهَّرِينَ بِهَا ! فَقَالَتْ عَائِشَةُ لها : تَتَبَّعِينَ أَثَرَ الدَّمِ . رواه البخاري ومسلم .

ولا يجب نقض شعر الرأس ، إلا أن يكون مشدوداً بقوة بحيث يخشى ألا يصل الماء إلى أصوله، لما في صحيح مسلم من حديث أم سلمة رضي الله عنها . . . ثم ذكر الحديث المتقدم.

" مجموع فتاوى ابن عثيمين " ( 11 / 318 ، 319 ) .

وانظر جواب السؤال رقم ( 34776 ) و ( 27065 ) و ( 9755 ) و ( 2648 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العمل في شركة التأمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 40336: العمل في شركة التأمين
السؤال:

التأمين علي الحياة حلال أم حرام ؟ وحكم العاملين في شركات التأمين علي الحياة ؟.

الجواب:

الحمد لله

أولا :

التأمين على الحياة من أنواع التأمين التجاري ، وهو محرم ؛ لما فيه من الجهالة والربا والميسر ، وأكل المال بالباطل . والعمل في شركات التأمين التجاري لا يجوز ؛ لأنه من التعاون على الإثم ، وقد نهى الله عن ذلك بقوله سبحانه : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة / 2 .

راجع السؤال رقم ( 8889 )

ثانياً :

الأجور والأموال التي اكتسبتها من العمل في تلك الشركة قبل علمك بالتحريم لا بأس من الانتفاع بها لقول الله تعالى : ( فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ ) البقرة / 275 .

وأما ما أخذته من الشركة من أموال بعد علمك بالتحريم فعليك أن تتخلص منه لأنه مال محرم ، وتنفقه في أوجه الخير والبر .

راجع السؤال رقم ( 33852 ) و ( 2492 )

انظر فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 15/8

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع المنحة قبل قبضها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 40354: بيع المنحة قبل قبضها
السؤال:

ما حكم شراء رقم منحة أرض تعطيها الدولة؟ علماً بأن الأرض لم تُستلم بعد ولا يعلم متى يتم استلامها - فقط أعطي الشخص رقما من البلدية فيه تاريخ التقديم ورقم الطلب أو المنحة ، وقام ببيع هذا الرقم لشخص آخر وقبض المال على أن يقوم عند موعد استلام المنحة بمراجعة البلدية وإنهاء الإجراءات الرسمية لاستلامها ، أو يقوم بإعطاء المشتري وكالة شرعية بإنهاء إجراءات الاستلام ونقلها باسمه بعد ذلك .

الجواب:

الحمد لله

هذه المعاملة لا تجوز ، لأن هذا من باب الغرر ، وبيع ما ليس عنده ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (لا تبع ما ليس عندك) رواه الترمذي (1322) وصححه الألباني في "إرواء الغليل" (1292) .

ولأن هذه الأرض تختلف قيمتها باختلاف الأماكن ، ففي المعاملة غرر .

ثم إن هذا الرقم مجرد وعد ، ولم تصبح بعد ملكاً لصاحب الورقة أو الرقم ، فكيف يجوز له بيعها ، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن بيع ما لا يملك . ثم هو لا يدري عن موقعها ، فقد تكون في حي أثمان أراضيه مرتفعة ، وقد تكون في طرف البلد ، أو خارج البلد في مكان غير مرغوب فيه ، ثم هو لا يدري هل هي في بطن المخطط أو طرفه ، وهل تقع على شارع رئيس أو فرعي وهل هو شارع واحد أو اثنان أو ثلاثة . وكل هذا يؤثر في قيمة الأرض ورغبة الناس فيها .

وبناء عليه فلا يجوز بيع ورقة الوعد هذه التي لا يدري كيف ستكون ، وإنما ينتظر صاحب الورقة حتى يحصل على الأرض ويطبق ما في المنحة على الواقع ويستخرج بالأرض صكاًّ يثبت ملكيتها ويحدد موقعها ومساحتها ، ثم بعد ذلك يبيعها إن شاء .

والله ولي التوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


اعتمر في أشهر الحج ثم رجع إلى بلده فهل يكون متمتعاً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أنواع النسك >
سؤال رقم 40356: اعتمر في أشهر الحج ثم رجع إلى بلده فهل يكون متمتعاً؟
السؤال:

برجاء الإفادة في عمل عمرة في أشهر الحج مع نية الحج في نفس العام ، هل بالضرورة عند رجوعنا للحج أن نكون متمتعين وعلينا هدى أم لا ؟ مع العلم أننا ننوي الحج مفردين ، وإقامتنا في المدينة النبوية .

الجواب:

الحمد لله

المتمتع هو من أحرم بالعمرة في أشهر الحج وفرغ منها ثم أحرم بالحج من عامه .

ومن شرط التمتع ألا يسافر من مكة بعد العمرة إلى بلده ، فإن سافر إلى بلده ثم رجع بالحج مفرداً فهو مفرد ، ولا يكون متمتعاً ، ولا يلزمه هدي ، لأنه أنشأ للحج سفراً جديداً ، وإذا أراد هذا الحاج أن يكون متمتعاً فإنه يحرم بعمرة من الميقات في سفره الثاني للحج .

أما إذا سافر من مكة بعد العمرة إلى غير بلده كما لو سافر إلى جدة ثم رجع محرماً بالحج ، فهو متمتع ، وسفره إلى جدة لا يبطل تمتعه ، لأنه لم يسافر إلى أهله .

سئل الشيخ ابن باز عن رجل أدى العمرة في شوال ثم رجع إلى أهله ، ثم عاد إلى مكة بنية الحج مفرداً ، هل يكون متمتعاً ويجب عليه الهدي .

فأجاب :

إذا أدى الإنسان العمرة في شوال ثم رجع إلى أهله ثم أتى بالحج مفرداً فالجمهور على أنه ليس بمتمتع ، وليس عليه هدي ، لأنه ذهب إلى أهله ثم رجع بالحج مفرداً ، وهذا هو المروي عن عمر وابنه رضي الله عنهما ، وهو قول الجمهور ، والمروي عن ابن عباس أنه يكون متمتعاً ، وأن عليه الهدي ، لأنه جمع بين الحج والعمرة في أشهر الحج في سنة واحدة ، أما الجمهور فيقولون : إذا رجع إلى أهله ، وبعضهم يقول : إذا سافر مسافة قصر ثم جاء بحج مفرد فليس بمتمتع ، والأظهر والله أعلم أن الأرجح ما جاء عن عمر وابنه رضي الله عنهما ، أنه إذا رجع إلى أهله فإنه ليس بمتمتع ، ولا دم عليه ، وأما من جاء للحج وأدى العمرة ثم بقي في جدة أو الطائف وهو ليس من أهلهما ثم أحرم بالحج فهذا متمتع ، فخروجه إلى الطائف أو جدة أو المدينة لا يخرجه عن كونه متمتعاً ، لأنه جاء لأدائهما جميعاً ، وإنما سافر إلى جدة أو الطائف لحاجة ، وكذا من سافر إلى المدينة للزيارة كل ذلك لا يخرجه عن كونه متمتعاً في الأظهر والأرجح فعليه هدي التمتع ، ويسعى للحج كما سعى لعمرته اهـ مجموع فتاوى الشيخ ابن باز (17/96).

وفي فتاوى الشيخ ابن باز أيضاً (17/98) :

وإن رجع محرماً بالعمرة - يعني في سفره الثاني- وحل منها ثم أقام حتى يحج فهذا متمتع ، وعمرته الأولى لا تجعله متمتعاً عند الجمهور ، ولكن صار متمتعاً بالعمرة الأخيرة التي أداها ثم بقي في مكة حتى حج اهـ .

وقال الشيخ ابن عثيمين :

إذا رجع المتمتع إلى بلده ثم أنشأ سفراً للحج من بلده فهو مفرد ، وذلك لانقطاع ما بين العمرة والحج برجوعه إلى أهله ، فإنشاؤه السفر معناه أنه أنشأ سفراً جديداً للحج وحينئذ يكون حجه إفراداً ، فلا يجب عليه هدي التمتع حينئذ ، لكن لو فعل ذلك تحيلاً على إسقاط الهدي فإنه لا يسقط ، لأن التحيل على إسقاط الواجب لا يقتضي إسقاطه ، كما أن التحيل على المحرم لا يقتضي حله اهـ فتاوى أركان الإسلام (ص 524) .

الإسلام سؤال وجواب (www.islam-qa.com)


طلقها بحجة أنها مريضة بمرض مُعدٍ فهل لها الصداق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 40370: طلقها بحجة أنها مريضة بمرض مُعدٍ فهل لها الصداق
السؤال:

طلقها زوجها بحجة أنها مريضة بمرض معدً وهو البرص ، وبعد عرضها على مجموعة من الأطباء تبين أن ما عندها ليس مرضاً ولا معدياً ويمكن إزالته بأشعة الليزر ، فهل يحق لها أن تطالب بمؤخر الصداق ؟.

الجواب:

الحمد لله

" ما دام أنه ليس بعيب فلها المطالبة بمؤخر الصداق " .

الشيخ خالد المشيقح (www.islam-qa.com)


هل يبدأ بالست من شوال قبل القضاء إذا كان باقي الأيام لا يكفي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 40389: هل يبدأ بالست من شوال قبل القضاء إذا كان باقي الأيام لا يكفي
السؤال:

هل يجوز صيام الست من شوال قبل قضاء ما أفطر من رمضان إذا كان ما تبقى من الشهر لا يكفي لصومهما معا ؟.

الجواب:

الحمد لله

صيام ست من شوال متعلق بإتمام صيام رمضان على الصحيح ، ويدل ذلك قول النبي صلى الله عليه وسلم : ( مَنْ صَامَ رَمَضَانَ ثُمَّ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ كَانَ كَصِيَامِ الدَّهْرِ ) ، رواه مسلم (1164)

فقوله " ثم " حرف عطف يدل على الترتيب والتعقيب، فيدل على أنه لا بد من إتمام صيام رمضان أولا ( أداءً وقضاءً ) ، ثم يكون بعده صيام ست من شوال، حتى يتحقق الأجر الوارد في الحديث .

ولأن الذي عليه قضاء من رمضان يقال عنه : صام بعض رمضان ، ولا يقال صام رمضان .

لكن إذا حصل للإنسان عذر منعه من صيام ست من شوال في شوال بسبب القضاء ، كأن تكون المرأة نفساء وتقضي كل شوال عن رمضان ، فإن لها أن تصوم ستا من شوال في ذي القعدة ، لأنها معذورة ، وهكذا كل من كان له عذر فإنه يشرع له قضاء ست من شوال في ذي القعدة بعد قضاء رمضان ، أما من خرج شهر شوال من غير أن يصومها بلا عذر فلا يحصل له هذا الأجر .

وقد سئل الشيخ ابن عثيمين رحمه الله تعالى عما إذا كان على المرأة دين من رمضان فهل يجوز أن تقدم الست على الدين أم الدين على الست ؟

فأجاب بقوله : " إذا كان على المرأة قضاء من رمضان فإنها لا تصوم الستة أيام من شوال إلا بعد القضاء ، ذلك لأن النبي صلى الله عليه وسلم يقول : ( من صام رمضان ثم أتبعه ستا من شوال ) ومن عليها قضاء من رمضان لم تكن صامت رمضان فلا يحصل لها ثواب الأيام الست إلا بعد أن تنتهي من القضاء ، فلو فرض أن القضاء استوعب جميع شوال ، مثل أن تكون امرأة نفساء ولم تصم يوما من رمضان ، ثم شرعت في قضاء الصوم في شوال ولم تنته إلا بعد دخول شهر ذي القعدة فإنها تصوم الأيام الستة ، ويكون لها أجر من صامها في شوال ، لأن تأخيرها هنا للضرورة وهو ( أي صيامها للست في شوال) متعذر ، فصار لها الأجر . " انتهى مجموع الفتاوى 20/19 ، راجع الأسئلة ( 4082 ) ، ( 7863 )

يضاف إلى ذلك أن القضاء واجب في ذمة من أفطر لعذر بل هو جزء من هذا الركن من أركان الإسلام وعليه فتكون المبادرة إلى القيام به وإبراء الذمة منه مقدمة على فعل المستحب من حيث العموم . راجع السؤال ( 23429 ).

الإسلام سؤال وجواب (www.islam-qa.com)


هل زوجة الابن من الرضاع من المحارم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 40401: هل زوجة الابن من الرضاع من المحارم
السؤال:

لي ابن من الرضاعة أرضعته زوجتي ، فهل أكون محرماً لزوجته ؟.

الجواب:

الحمد لله

زوجة الابن من الصلب محرم لأبيه ، لقول الله تعالى في جملة المحرمات : ( وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ ) النساء/23 ، فإذا كان الإنسان له ابن متزوج من امرأة ، صار أبوه محرما لها له السفر بها والخلوة والنظر إلى وجهها ونحوه . أما ابنه من الرضاع فأكثر العلماء على أنه كابنه من الصلب ، ولكن شيخ الإسلام ابن تيمية أبى ذلك وقال : إن الرضاع لا يؤثر في المصاهرة ، وأن زوجة ابنه من الرضاع أجنبية منه ، لا تكشف له ، ولا يخلو بها ، ولا يسافر بها ، لأنها أجنبية منه ، والله عز وجل يقول : ( وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ ) النساء/23 ، والنبي صلى الله عليه وسلم يقول : ( يحرم من الرضاع ما يحرم من النسب ) . وزوجة الابن ليست حراما على أبيه من النسب ولكنها حرام عليه من المصاهرة ، فليس بين أبيه وبينها نسب بل هي حرام عليه بالمصاهرة . وهذا الذي اختاره شيخ الإسلام ابن تيمية وهو الذي أراه صحيحا .

فضيلةالشيخ ابن عثيمين ـ رحمه الله ـ (لقاءات الباب المفتوح 529). (www.islam-qa.com)


لا يجوز شراء أسهم البنوك ولا المتاجرة فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 40409: لا يجوز شراء أسهم البنوك ولا المتاجرة فيها
السؤال:

هل يجوز شراء أسهم البنوك والمتاجرة فيها ؟.

الجواب:

الحمد لله

أسهم البنوك هي نقود في الحقيقة ، وعلى هذا ( لا يجوز بيع أسهم البنوك ولا شراؤها لكونها بيع نقود بنقود بغير اشتراط التساوي والتقابض ، ولأنها مؤسسات ربوية لا يجوز التعاون معها لا ببيع ولا شراء لقوله سبحانه وتعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2

ولما ثبت عن النبي صلى الله عليه وسلم : ( أنه لَعَنَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ هُمْ سَوَاءٌ ) رواه الإمام مسلم

وليس لك إلا رأس مالك .

ووصيتي لك ولغيرك من المسلمين هي الحذر من جميع المعاملات الربوية والتحذير منها والتوبة إلى سبحانه وتعالى مما سلف من ذلك ، لأن المعاملات الربوية محاربة لله سبحانه ولرسوله صلى الله عليه وسلم ومن أسباب غضب الله وعقابه كما قال عز وجل : ( الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ) البقرة/275 وقال عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ) البقرة/278-279) ولما تقدم من الحديث الشريف . اهـ .

سماحة الشيخ عبد العزيز بن باز رحمه الله (فقه وفتاوى البيوع /أشرف عبد المقصود ص 360) . (www.islam-qa.com)


يريد أن يوقف مالاً لمن ليس له ذرية من المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 40410: يريد أن يوقف مالاً لمن ليس له ذرية من المسلمين
السؤال:

هل يصح أن أوقف جزءاً من المال لمن ليس له ذرية من أموات المسلمين ؟.

الجواب:

الحمد لله

" إذا قصدت إهداء أجر هذا الوقف لمن مات من المسلمين وليس له ذرية فلا بأس إن شاء " اهـ .

فضيلة الشيخ الدكتور عبد الكريم الخضير. (www.islam-qa.com)


حكم ظهار المرأة من زوجها وهل عليها الكفارة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 40441: حكم ظهار المرأة من زوجها وهل عليها الكفارة ؟
السؤال:

زوجي كثير الاستهزاء والسخرية بي وصبرت عليه كثيراً ، وذات يوم شتمني بشتى ألوان الشتائم فأثار بكائي وغضبي فقلت له بالحرف الواحد : أنت عليّ مثل أخي ، عليّ مثل ظهر أخي . فهل يعتبر هذا ظهاراً وما هي الكفارة الواجبة عليّ ؟.

الجواب:

الحمد لله

لا يحل لمسلمٍ أن يسخر من أخيه ، قال الله تعالى : { يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون } الحجرات / 11 .

والواجب على الزوج أن يحسن معاشرة أهله ، قال الله تعالى : ( وعاشروهن بالمعروف ) النساء / 19 ، وقال النبي صلى الله عليه : ( خيركم خيركم لأهله وأنا خيركم لأهلي ) رواه الترمذي ( 3895 )

والنصيحة لك بقاؤك على الصبر على أذى زوجك ، والدعاء له بالخير والهدى ، واستمرار الوعظ والتذكير له بواجباته .

وأما قولكِ لزوجكِ " أنتَ حرام عليَّ مثل أخي ... " فليس بظهار ، بل هو يمين مكفَّرة ، لأن الظهار يكون من الرجل لأمرته وليس العكس قال الله تعالى : ( الذي يظاهرون منكم من نسائهم ) المجادلة / 2 .

سئل الشيخ محمد الصالح العثيمين :

إن زوجتي تقول لي دائماً " أنت زوجي ، وأنت أخي ، وأنت أبي ، وكل شيء لي في الدنيا " هل هذا الكلام يحرمني عليها أم لا ؟

فأجاب :

هذا الكلام منها لا يحرمها عليك ؛ لأن معنى قولها " أنت أبي وأخي " وما أشبه ذلك : معناها : أنت عندي في الكرامة والرعاية بمنزلة أبي وأخي ، وليست تريد أن تجعلك في التحريم بمنزلة أبيها وأخيها .

على أنها لو فُرض أنها أرادت ذلك : فإنكَ لا تحرم عليها ؛ لأن الظهار لا يكون من النساء لأزواجهن ، وإنما يكون من الرجال لأزواجهم ، ولهذا إذا ظاهرت المرأة من زوجها بأن قالت له " أنتَ عليَّ كظهر أبي ، أو كظهر أخي " أو ما أشبه ذلك : فإن ذلك لا يكون ظهاراً ، ولكن حكمه حكم اليمين ، بمعنى أنها لا يحل لها أن تمكنه من نفسها إلا بكفارة اليمين ، فإن شاءت دفعت الكفارة قبل أن يستمتع بها ، وإن شاءت دفعتها بعد ذلك .

وكفارة اليمين : إطعام عشرة مساكين ، أو كسوتهم ، أو عتق رقبة ، فإن لم يجد : فصيام ثلاثة أيام .

" فتاوى المرأة المسلمة " ( 2 / 803 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عليه كفارات يمين عديدة ، ولا يعرف كيف يتصرف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 40461: عليه كفارات يمين عديدة ، ولا يعرف كيف يتصرف
السؤال:

عليّ كفارات يمين عديدة ، ولما أردت أن أكفِّر عنها لم أعرف كيف أتصرف ؟ فلا يوجد المسكين ولا الفقير ، فهل يجوز أن أكفِّر بنقود ؟ وكم أعطي كل فقير ، وهل يجوز أن أعطيها إلى لجان التبرعات للمجاهدين ؟.

الجواب:

الحمد لله

أولاً :

كفارة اليمين : عتق رقبة مؤمنة ، أو إطعام عشرة مساكين ، أو كسوتهم ، فمن لم يجد صام ثلاثة أيام ، والأصل في ذلك قوله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ ) المائدة/89

ثانياً :

الأيمان إذا تعددت قبل الحنث – والمحلوف عليه واحد – فلا يجب إلا كفارة واحدة ، وأما إذا تعددت الأيمان والمحلوف عليه متغير ، وجب عن كل يمين كفارة خاصة به .

ثالثاً :

تصرف كفارة اليمين للمساكين كما ذكره الله جل وعلا ، ولا مانع من صرفها للمجاهدين في سبيل الله ، لأن الله ذكرهم من مصارف الزكاة ، وبخاصة إذا لم يوجد من الفقراء والمساكين من تصرف له .

رابعاً :

لا يجوز إخراج النقود عن كفارة اليمين ، لأنه خلاف النص الذي ذكره الله ، وما كان ربك نسيَّاً ، فلم يذكر أن النقود تصرف بدلاً عن الكفارة المنصوصة .

من فتاوى اللجنة الدائمة (23/27) . (www.islam-qa.com)


هل يجوز له أخذ المال الباقي من الطلاب بعد الرحلة لأنه لا يأخذ مالاً على الإشراف ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 40468: هل يجوز له أخذ المال الباقي من الطلاب بعد الرحلة لأنه لا يأخذ مالاً على الإشراف ؟
السؤال:

أنا مدير حلقات لتحفيظ القرآن الكريم وأثناء الرحلات بالطلاب يزيد المال المخصص للرحلة ، فهل يجوز لي أخذ هذا المال علما أنه ليس لي أي مكافأة مقابل عملي في الحلقات ؟ وهل يجوز أن آخذ ما يكفيني من هذا المال أو آخذ من الاشتراكات التي يدفعها الطلاب للالتحاق بالحلقات ؟.

الجواب:

الحمد لله

ليس لك أخذ شيء من هذا المال ، لأنك مؤتمن على إنفاقه في الغرض الذي بذل لأجله وهو إقامة الرحلات للطلاب ، فلا يجوز لك إنفاقه في غير ما دُفع لأجله ، لقول الله تعالى : ( إن الله يأمركم أن تؤدوا الأمانات إلى أهلها ... ) النساء / 58

والواجب عليك رد ما زاد منه أو حفظه لأصحابه حتى تنفقه في مصارفه التي دفعوه لأجلها . وكونك لا تتقاضى راتبا أو مكافأة لا يبيح لك الخيانة وأكل المال بالباطل ، ولك أن تطالب بحقك في أخذ مقابلٍ لعملك .

وليس لك أخذ شيء من رسوم الحلقات أيضا ، لما ذكرنا .

والواجب عليك أن تتقي الله تعالى ، وأن تحذر من أكل المال الحرام ، وأسأل الله أن يعينك ويوفقك ويوسع لك في رزقك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تصليح أجهزة التلفاز والفيديو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 40472: حكم تصليح أجهزة التلفاز والفيديو
السؤال:

أقوم بتصليح أجهزة التليفزيون والفيديو وكذلك تركيب الأطباق الفضائية وضبط جميع الأقمار. فهل علي إثم في استخدام صاحب هذا الجهاز من سماعه للأغاني والأفلام وغيرها أفيدونا.

الجواب:

الحمد لله

يقول الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة/2 ، وما تقوم به من إصلاح أجهزة التلفزيون والفيديو والأطباق الفضائية ثم يستخدمها أصحابها في سماع ورؤية المنكرات هو من الإعانة على المنكر والنبي صلى الله عليه وسلم يقول : ( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا ) رواه مسلم ( 2674) .

فلا يجوز لك هذا العمل ، والخير أن تبحث عن عمل آخر و تذكر أن الله يقول ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) الطلاق/2-3 .

سئلت اللجنة الدائمة للإفتاء ، ما نصه : أنا أعمل مهندس إلكترونيات ، ومن عملي إصلاح الراديو والتليفون والفيديو ومثل هذه الأجهزة ، فأرجو إفتائي عن الاستمرار في هذه الأعمال ، مع العلم أن ترك هذا العمل يفقدني كثيرا من الخبرة ومن مهنتي التي تعلمتها طوال حياتي ، وقد يقع علي ضرر خلال تركها .

فأجابت :

دلت الأدلة الشرعية من الكتاب والسنة أنه يجب على المسلم أن يحرص على طيب كسبه ، فينبغي لك أن تبحث عن عمل يكون الكسب فيه طيبا.

وأما الكسب من العمل الذي ذكرته فهذا ليس بطيب ؛ لأن هذه الآلات تستعمل غالبا في أمور محرمة. اهـ

فتاوى اللجنة الدائمة" (14/420)

وانظر سؤال رقم ( 39744 ).

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العقد على المرأة وهي حائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 40496: حكم العقد على المرأة وهي حائض
السؤال:

هل يجوز عقد النكاح إذا كانت البنت في فترة الدورة الشهرية ؟.

الجواب:

الحمد لله

الأصل في ذلك الجواز ولم يأت بالمنع منه كتاب ولا سنة ولا إجماع ولا قول صاحب ولا قياس صحيح . ولا أعلم أحداً من أهل العلم حرّم ذلك أو كرهه . غير أن بعض الفقهاء يكره زفَّ المرأة لزوجها وقت الحيض لئلا يواقعها في ذلك فيبوء بالإثم .

وقد يلتبس على العامة حكم هذه المسألة بحكم الطلاق في الحيض ، وليس بينهما جامع .

فالعقد على الحائض جائز اتفاقاً وطلاق الحائض المدخول بها حرام اتفاقاً .

الشيخ / سليمان بن ناصر العلوان (www.islam-qa.com)


موظف صيانة ينام إذا لم يوجد عمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 40509: موظف صيانة ينام إذا لم يوجد عمل
السؤال:

أنا موظف صيانة وفي بعض الأحيان لا يكون عندنا عمل ويكون معي بعض الزملاء ، فهل يجوز لي أن آخذ قسطا من الراحة أي أنام بعض الشيء مع وجود الزملاء ، في حالة وجود عمل يقومون بإيقاظي دون إخلال بمتطلبات العمل .

الجواب:

الحمد لله

إذا كان صاحب العمل يعلم بذلك ، ولم يعترض عليكم بشيء فلا حرج ، وإن لم يكن يعلم فالأفضل أن تخبره حتى يزول الحرج والإشكال في ذلك ، لأنك تُعتبر أجيراً عنده ، فوقتك ملك له .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحرمت للعمرة ثم بدا لها أن لا تفعل فماذا يجب عليها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 40512: أحرمت للعمرة ثم بدا لها أن لا تفعل فماذا يجب عليها ؟
السؤال:

كنت في الطائف وقررت أن أذهب إلى مكة لقضاء بعض الأيام هناك ، وفي اليوم المحدد فكرت في الإحرام للعمرة ، وبالفعل اغتسلت وقلت : " لبيك اللهم بعمرة لبيك اللهم لبيك " ثم قبل مغادرة المنزل طرأ لي ما جعلني أؤجل فكرة العمرة ، وحيث إني امرأة فإنه لا يتغير كثير من حالي حين الإحرام ، لذلك نسيت أني قد نطقت بالتلبية ، فنزلت مكة ولم أعتمر ، وقضيت هناك أياماً ثم رجعت إلى الطائف ليوم واحد ومنها أحرمت للعمرة ونزلت مكة واعتمرت ( ولم أتذكر أنني قد لبيت المرة الأولى إلا عندما لبيت عند الميقات في المرة الثانية ) ، فماذا عليَّ في ذلك ؟.

الجواب:

الحمد لله

الواجب على كل من أحرم بالعمرة والحج أن يتم نسكهما وإن كانا نفليْن ؛ لقوله تعالى : ( وأتموا الحج والعمرة لله ) ، ومن نوى الإحرام وترك تتمة النسك لغير عذر شرعي وقع في المحظور .

قال علماء اللجنة الدائمة :

إذا كان لبس الإزار والرداء ولم ينو الدخول في الحج أو العمرة ولم يلب بذلك فهو بالخيار: إن شاء دخل في الحج أو العمرة ، وإن شاء ترك ذلك ، ولا حرج عليه إذا كان قد أدى حجة وعمرة الإسلام ، أما إن كان قد نوى الدخول في الحج أو العمرة فليس له فسخ ذلك والرجوع عنه ، بل يجب عليه أن يكمل ما أحرم به على الوجه الشرعي ؛ لقول الله سبحانه : ( وأتموا الحج والعمرة لله ) ، وبهذا يتضح لك : أن المسلم إذا دخل في حج أو عمرة بالنية فليس له رفض ذلك ، بل يجب عليه أن يكمل ما شرع فيه ؛ للآية الكريمة المذكورة ، إلا أن يكون قد اشترط ، وحصل المانع الذي خاف منه فله أن يتحلل ؛ لقول النبي صلى الله عليه وسلم لضباعة بنت الزبير لما قالت : يارسول الله إني أريد الحج وأنا شاكية ، قال: " حجي واشترطي أن محلي حيث حبستني " متفق على صحته . فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 11 / 166 ، 167 ) .

وبناء على هذا ، فإن العمرة التي أديتها تقع عن العمرة التي أحرمت بها أولاً .

وأما محظورات الإحرام التي فعلتيها في تلك الأيام فإنها معفو عنها .

لأن الظاهر أنك كنت لا تعلمين تحريم فسخ نية العمرة بعد عقدها .

وقد سبق في إجابة السؤال ( 36522 ) أن من فعل محظوراً من محظورات الإحرام جاهلاً أو ناسياً أنه لا شيء عليه .

سئل الشيخ ابن عثيمين عن امرأة أحرمت بالعمرة ثم فسخت العمرة واعتمرت بعدها بعدة أيام عمرة أخرى فهل هذا العمل صحيح ؟ وما حكم ما فعلته من محظورات الإحرام ؟

فأجاب : هذا العمل غير صحيح ، لأن الإنسان إذا دخل في عمرة أو حج حرم عليه أن يفسخه إلا لسبب شرعي قال الله تعالى : ( وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدي ) ، فعلى هذه المرأة أن تتوب إلى الله عز وجل مما صنعت ، وعمرتها صحيحة لأنها وإن فسخت العمرة فإنها لا تنفسخ العمرة ، وهذا من خصائص الحج ، والحج له خصائص عجيبة لا تكون في غيره ، فالحج إذا نويت إبطاله لم يبطل ، وغيره من العبادات إذا نويت إبطال بطل ، فلو أن الإنسان وهو صائم نوى إبطال صومه بطل صومه ، ولو أن المتوضئ أثناء وضوئه نوى إبطال الوضوء بطل الوضوء .

لو أن المعتمر أثناء العمرة نوى إبطالها لم تبطل ، أو نوى إبطال الحج أثناء تلبسه بالحج لم يبطل .

ولهذا قال العلماء : إن النسك لا يرتفض برفضه .

وعلى هذا نقول : إن هذه المرأة ما زالت محرمة منذ عقدت النية إلى أن أتمت العمرة ، ويكون نيتها الفسخ غير مؤثرة فيه ، بل هي باقية عليه .

وخلاصة الجواب : بالنسبة للمرأة نقول : إن عمرتها صحيحة ، وإن عليها أن لا تعود لرفض الإحرام مرة ثانية ، لأنها لو رفضت الإحرام لم تتخلص منه .

وأما ما فعلته من المحظورات ولنفرض أن زوجها جامعها والجماع في النسك هو أعظم المحظورات فإنه لا شيء عليها ، لأنها جاهلة ، وكل إنسان يفعل محظوراً من محظورات الإحرام جاهلاً أو ناسياً أو مكرهاً فلا شيء عليه . اهـ من مجموع فتاوى ابن عثيمين (21/351) باختصار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إيلاج الاصبع في الدبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 40520: إيلاج الاصبع في الدبر
السؤال:

هل يجوز للرجل مداعبة زوجته في دبرها بأصابعه ؟.

الجواب:

الحمد لله

يجوز لكل من الزوجين أن يستمتع بجميع بدن الآخر، وأن ينظر إليه ويمسه حتى الفرج ، قال الله تعالى : ( هن لباس لكم وأنتم لباس لهن ) البقرة /187 .‏

وأما مداعبة الزوج لزوجته فهو واحد من أمرين :

إما أن يكون ذلك عن طريق ملامسة حلقة الدبر ، وإما أن يكون عن طريق إيلاج الإصبع في الاست .

فأما عن الملامسة لحلقة الدبر بالإصبع فلا حرج في ذلك ، ولكن البعد عن ذلك أولى لعدم الانسياق لما وراءه .

وأما عن إيلاج الإصبع في الدبر فيمنع ، وذلك لأمور :

1- الدبر هو محل النجاسة المغلظة .

2- من علل منع الوطء في الدبر ملاقاة العضو للنجاسة المغلظة ، وكذلك إدخال الاصبع فيه ملامسة لعين النجاسة المغلظة بغير حاجة .

3- إن هذا الفعل مما تأنف منه الفطر السليمة والأذواق المستقيمة ، وإنما هو تقليد أعمى لمن انتكست فطرهم ، وتبلدت ‏أذواقهم ، وجعلوا كل همهم إشباع شهوتهم الحيوانية غير مراعين أدباً ولا خلقاً ولا ‏طهارة . فأراهم هواهم حسناً ما ليس بالحسن .

4- إن ‏استمرار ذلك الفعل والمداومة عليه قد يجر الفاعل إلى ما هو أشنع وهو الوطء في ‏الدبر، وتلك عادة من يتبع هواه في كل ما ‏يزينه له فإنه يتدرج لإيقاعه في الأمور العظام بتزيين ما هو أخف ، ثم الانتقال ‏به شيئاً فشيئاً حتى يوبقه ويقع في اللوطية الصغرى ( وطء المرأة في دبرها ) ،‏ وقد ضرب النبي صلى الله عليه وسلم لذلك مثلاً جلياً جليلاً فقال : " إن الحلال بين وإن الحرام بين وبينهما مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ، ألا وإن لكل ملك حمى ، ألا وإن حمى الله محارمه ، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب " مسلم (4094)

5- إن فيما شرع الله تعالى من الاتصال بين الزوجين غنى عن غيره ، ولم ينه الله تعالى عن شيء إلا وفيه ضرر .

وليعلم السائل أنه من تمام حكمة الله تعالى أنه إذا حرَّم شيئا ( الوطء في الدبر ) حرَّم الأسباب المفضية إليه لما يؤدي إليه الوقوع في أسباب ومقدمات المحرَّم من تمكُّن تعلُّق القلب به بصورة تجعل الإنسان يعيش صراعا نفسيا قويا بين الوقوع في المنكر أو عذاب النفس بالوقوف في وسط الطريق فلا هو بالتارك للمحرم السليم القلب بالبعد عنه ، ولا هو بالواقع فيه المحقق لرغبة النفس الأمَّارة بالسوء ، والغالب في حال مثل هذا أن يقع فيما ظنَّ أنه لن يقع فيه من الكبائر المهلكة للإنسان المفسدة عليه أمر دينه ودنياه المنغِّصة عليه حياته الماحقة للبركة في ماله وولده جزاءً وفاقاً لبعده عن ربه وانتهاكه لحرماته واستهانته بمقام نظره إليه واطِّلاعه على حاله ، والعاقل من الناس هو من لا يتساهل في أمور تؤدي به إلى كوارث حقيقية في دينه الذي هو رأس ماله قبل دنياه .

فعلى المسلم أن يدرك حقائق الأمور وما تؤدِّي إليه ، وألا ينساق وراء تزيين الشيطان له وتهوين المنكرات أمام عينيه ليجرَّه ليكون من حزبه الخاسرين ، وعليه أن يتقي الله ربَّه في السر والعلن وأن يعلم بأن الله سبحانه يراه ويعلم نواياه وأفعاله . كما قال تعالى : ( يعلم خائنة الأعين وما تخفي الصدور ) غافر / 19 ، وليعلم أن ما عند الله خير وأبقى وأن الآخرة وما فيها من نعيم خير له من الأولى وأن عاقبة الصبر عن المنكر جنة عرضها السماوات والأرض فيها ما تشتهييه الأنفس من المُتع التامَّة الخالية عن المنغِّصات .

انظر سؤال رقم ( 36722 ) .

والله تعالى اعلم وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


استئذان الزوج في الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 40525: استئذان الزوج في الحج
السؤال:

هل يجوز للمرأة أن تحج ولو لم يأذن لها زوجها ؟.

الجواب:

الحمد لله

إذا كان الحج فريضة عليها ومنعها زوجها منه فإنها تحج ولو لم يأذن زوجها ، ولا يجوز لزوجها أن يمنعها من حج الفريضة ، أما إذا كان نافلة فإنها لا تحج إلا إذا أذن لها زوجها .

قال ابن قدامة رحمه الله في "المغني" (5/35) :

" وليس للرجل منع امرأته من حجة الإسلام . وبهذا قال النخعي , وإسحاق , وأبو ثور , وأصحاب الرأي , وهو الصحيح من قولي الشافعي ، لأنه فرض , فلم يكن له منعها منه , كصوم رمضان , والصلوات الخمس . ويستحب أن تستأذنه في ذلك . نص عليه أحمد . فإن أذن وإلا خرجت بغير إذنه . فأما حج التطوع , فله منعها منه .

قال ابن المنذر : أجمع كل من أحفظ عنه من أهل العلم أن له منعها من الخروج إلى الحج التطوع . وذلك لأن حق الزوج واجب , فليس لها تفويته بما ليس بواجب " انتهى باختصار .

وسئل الشيخ ابن عثيمين رحمه الله تعالى : إذا منع الزوج زوجته فهل يأثم ؟

فأجاب :

" نعم ، يأثم إذا منع زوجته من الحج الذي تمت شروطه ، فهو آثم ، يعنى لو قالت : هذا مَحْرَمٌ ، هذا أخي يحج بي ، وأنا عندي نفقة ، ولا أريد منك قرشاً ، وهي لم تؤد الفريضة فيجب أن يأذن لها ، فإن لم يفعل حجت ولو لم يأذن ، إلا أن تخاف أن يطلقها فتكون حينئذ معذورة " انتهى .

"فتاوى ابن عثيمين" (21/115) .

الإسلام سؤال وجواب (www.islam-qa.com)


ممارسة رياضة كمال الأجسام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 40527: ممارسة رياضة كمال الأجسام
السؤال:

ما حكم رياضة كمال الأجسام في الإسلام ؟ هل يجوز لنا أن نجعل أجسامنا ذات بنية كالمصارعين مادمنا لا نريها لأحد ونستفيد منها ؟.

الجواب:

الحمد لله

رياضة كمال الأجسام أو بناء الأجسام تهدف إلى إعداد الجسم القوي الصحيح ، وهو هدف مطلوب مرغوب فيه .

وقد اهتم الإسلام بالإنسان روحاً وجسداً ، وشجع على أنواع من الرياضة يبنى بها الجسم ، وتحفظ بها الصحة، ويحصل بها الترويح والترفيه، كالسباحة ، والرماية ، وركوب الخيل ، والمبارزة ، والمصارعة.

إلا أن الإسلام عندما يقبل بالرياضة ويدعو لمزاولتها ، لا يجعلها غاية في نفسها، بل اعتبرها وسيلة لصيانة حرمات الدين وكرامة وحقوق المسلمين ؛ إيماناً منه بأن القوة من أهم أسباب النصر والتمكين في مواجهة التحديات وفي تعبيد العقبات التي تقف في وجه الإسلام .

فإذا كان الغرض من الرياضة هو إعداد الجسم ليكون صالحاً لأداء فريضة الجهاد قادراً على إعلاء كلمة الله فالرياضة مطلوبة . قال تعالى : " وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل " الأنفال/60 . وقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ) . رواه مسلم (6774) .

وإذا كان الغرض هو الترويح عن النفس ، والمحافظة على الصحة ، كانت الرياضة مباحة .

وإذا اشتملت على محرم كتضييع الصلاة ، أو كشف العورات أو اختلاط بالنساء ونحو ذلك كانت حراماً .

وقد دأب المشتغلون برياضة كمال الأجسام على كشف عوراتهم أثناء ممارسة اللعبة ، وهذا محرم من غير شك ، فعورة الرجل من السرة إلى الركبة ، ولا يجوز له كشفها أمام غير زوجته ، كما لا يجوز له أن ينظر إلى عورة غيره .

والأصل في ذلك قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ما بين السرة والركبة عورة " . قال الألباني في "إرواء الغليل" (271) : حديث حسن .

فإن خلت الرياضة من هذه المحاذير فلا حرج في ممارستها .

وينبغي التنبه إلى أمرين :

الأول :

أن بعض من يتجه لمثل هذه الرياضة إنما يدفعه إلى ذلك إعجابه بالنفس ومحبته للتكبر والافتخار والاستطالة على الناس بحسن جسمه وقوة عضلاته . . . ودوافع أخرى سيئة ، وبعضها أقبح من بعض . والواجب على المؤمن التنزه عن ذلك وأن يتحلى بحسن الخلق والتواضع والعدل .

الثاني :

أن المبالغة والغلو في تحسين الجسم والاهتمام به ليست أمرا محموداً ، وإنما يحمد من ذلك ما يحفظ على المسلم صحته ، ويعينه على إقامة الدين والجهاد في سبيل الله وأداء العبادات التي تحتاج إلى قوة جسمية كالحج .

وأما الزيادة والغلو في ذلك فإن الغالب أنه يشغل المسلم عما هو أهم ، كما هو واقع من يمارس كثيرا من أنواع الرياضة الآن ، فإنك تراه يتدرب يومياً الساعات الطوال .

وماذا يستفيد المسلم إذا كان جسمه قوياً مفتول العضلات ، كالثور وقلبه خاوٍ من الإيمان ومن كل فضيلة ؟!

نسأل الله تعالى أن يوفقنا إلى ما فيه خيرنا وسعادتنا في الدنيا والآخرة .

راجع السؤال رقم (22963) .

هذا وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الأدوية المخلوطة بالكحول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 40530: حكم الأدوية المخلوطة بالكحول
السؤال:

ما حكم الأدوية التي يكون فيها نسبة من الكحول ؟.

الجواب:

الحمد لله

أولاًَ :

لا يجوز خلط الأدوية بالكحول (الخمر) ، وذلك لأن الخمر يجب إراقتها ، فعَنْ أَبِي سَعِيدٍ رضي الله عنه قَالَ : كَانَ عِنْدَنَا خَمْرٌ لِيَتِيمٍ ، فَلَمَّا نَزَلَتْ الْمَائِدَةُ ( يعني وفيها تحريم الخمر ) سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ ، وَقُلْتُ : إِنَّهُ لِيَتِيمٍ . فَقَالَ : أَهْرِيقُوهُ .

رواه الترمذي (1263) وصححه الألباني في صحيح الترمذي .

ثانياً :

إذا خلط الدواء بالكحول فعلاً ، فإن كانت نسبة الكحول كثيرة بحيث صار هذا الدواء مسكرا ، فهو خمر يحرم تناوله .

وإن كانت نسبة الخمر قليلة بحيث لا يسكر جاز تناوله .

جاء في "فتاوى الجنة الدائمة" (22/110) :

" لا يجوز خلط الدواء بالكحول المسكرة ، أما ما كان قد خلط بهذه الكحول فعلاً ، فإن كان شرب الكثير منه يسكر حرم صرفه وشربه ، قل أو كثر ، وإن كان شرب كثيره لا يسكر جاز صرفه وشربه " انتهى .

وقال الشيخ ابن عثيمين :

" وأما ما يكون من مواد الكحول في بعض الأدوية ، فإن ظهر أثر ذلك الكحول بهذا الدواء بحيث يسكر الإنسان منه حرام ، وأما إذا لم يظهر الأثر وإنما جعلت فيه مادة الكحول من أجل حفظه ، فإن ذلك لا بأس به ، لأنه ليس لمادة الكحول أثر فيه " انتهى .

"لقاءات الباب المفتوح" (3/231) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحج عن جدته ولو لم يرض أبوه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 40583: هل يحج عن جدته ولو لم يرض أبوه؟
السؤال:

هل طاعة الوالدين تجب في كل شيء ، إذا أمراني بترك النافلة كصيام تطوع أو صلاة النافلة فهل طاعتهم واجبة ؟ فقد عزمت على أن أحج عن جدتي لأمي فرفض والدي وقال : أولادها أحق بها فهل تلزمني طاعته في هذا الأمر ؟.

الجواب:

الحمد لله

" طاعة الوالدين تجب في كل ما فيه منفعة لهما ولا ضرر عليك به ، فأما إذا أمراك بترك النوافل نظرنا ؛ إذا كانا يحتاجان إلى عمل لا تقوم به إذا كنت منشغلاً بهذه النافلة فأطعهما ، مثل أن يقول لك أبوك : يا فلان ، انتظر الضيوف ، ولا تصل النافلة ، فهنا يجب عليك أن تطيعه لأن هذا لغرضٍ له ، وأما إذا قال : لا تصل الضحى ، لأنه يكره مثل هذه الأمور ، يكره النوافل لأنه ليس عنده إيمان قوي ، فلا تطعه ، ولكن دارِهِ ما استطعت ، بمعنى أن تخفي عنه ما تفعله من الخير .

فنقول للسائل : حج عنها ، وإذا قال لك أبوك : لا تحج . فقل : لا بأس ، وحج ، وليس في هذا كذب إذا كنت تستطيع التأويل ، والتأويل معناه : أن تقول له : لا أحج ، يعني العام القادم ، لأن هذا الأب يأمر بقطيعة الرحم ، أو هو جاهل ، فقل : نعم ، لا أحج عنها إرضاء لك ، وتنوي لا أحج عنها في العام القادم . لأنك سوف تحج هذا العام ، ومثل ذلك بعض الأمهات إذا رأت العلاقة بين ابنها وزوجته طيبة ، قالت : يا ولدي إما أنا وإما هي ، ليطلقها ، كذلك الأب ربما يكون معه سوء تفاهم من الزوجة يقول طلقها . فلا يطلقها . وسأل رجل الإمام أحمد بن حنبل رحمه الله فقال : إن أبي أمرني أن أطلق امرأتي وأنا أحبها . قال : لا تطلقها . فقال السائل : إن ابن عمر لما أمره أبوه عمر رضي الله عنه أن يطلق زوجته وسأل النبي صلى الله عليه وسلم قال : طلق زوجتك ، فأمر عبد الله بن عمر أن يطيع والده في تطليق زوجته ، فقال له الإمام أحمد قولاً سديداً : وهل أبوك عمر ؟! وهذه الكلمة لها معنى ، لأن عمر رضي الله عنه لم يأمر ابنه أن يطلق زوجته إلا أنه رأى سبباً شرعياً يقتضي ذلك ، لكن أباك لعله لحاجة شخصية بينه وبين المرأة " انتهى بتصرف يسير .

"فتاوى ابن عثيمين" (21/265) . (www.islam-qa.com)


ممارسة العادة السرية في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 40589: ممارسة العادة السرية في رمضان
السؤال:

لي صديق سألني أنه وقع بالعادة السرية في شهر رمضان فما حكمه ؟ وبعدما انتهى رمضان قضى هذا اليوم فما حكمه ؟ .

الجواب:

الحمد لله

على صديقك أن يعلم أن الوقوع في هذه العادة محرم شرعا ، كما دل على ذلك كتاب الله تعالى ، وسنة نبيه صلى الله عليه وسلم ، وقد سبق تفصيل الأدلة في السؤال رقم ( 329 ) ، كما أن تلك العادة من الأمور المستقبحة فطرة وعقلا ، ولا يليق بمسلم أن يدنو بنفسه لفعلها .

وليعلم أن المعاصي لها شؤم على المرء ، في عاجل دنياه ، وفي أخراه ، إن لم يتب ، أو يتداركه الله برحمته ، وقد سبق بيان ذلك في الأرقام التالية ( 23425 ، 8861 )

ثم إن أضرار تلك العادة كثيرة ، فهي تضعف الجسم ، وتقوي الفجوة بين العبد وربه ، وهي عامل كبير من عوامل الاكتئاب .

أما حكم المسألة الواردة في السؤال ، فإنه إذا أنزل بممارسة العادة السرية فسد صيامه ، ولزمه الإثم ، وعليه الإمساك بقية اليوم ، وعليه قضاء ذلك اليوم .

وقد سبق بيان ذلك في السؤال رقم ( 38074 ، 2571 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة المغرب خلف من يصلي العشاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 40598: صلاة المغرب خلف من يصلي العشاء
السؤال:

رجعت من السفر ولم أكن صليت المغرب ، ودخلت المسجد فوجدتهم يصلون العشاء ، فهل أصلي العشاء معهم أم أصلي المغرب منفردا ثم أصلي العشاء ؟.

الجواب:

الحمد لله

بل تدخل مع الإمام في الصلاة بنية صلاة المغرب ، ثم تجلس في الركعة الثالثة وتتشهد ، وتسلم ، ثم تدخل مع الإمام فيما بقي من صلاة العشاء ، أو تنتظر في التشهد حتى يتم الإمام صلاته وتسلم معه ، ثم تصلي العشاء .

وهذا مذهب الإمام الشافعي رحمه الله ، وأحد القولين عن الإمام أحمد ، وذكر المرداوي في "الإنصاف" (4/413) أنه اختارها جماعة من أصحاب الإمام أحمد منهم شيخ الإسلام ابن تيمية ، وجده المجد ابن تيمية .

قال النووي رحمه الله في "المجموع" (4/143) :

" ولو نوى الصبح خلف مصلي الظهر وتمت صلاة المأموم ، فإن شاء انتظر في التشهد حتى يفرغ الإمام , ويسلم معه , وهذا أفضل , وإن شاء نوى مفارقته وسلم , و(لا) تبطل صلاته هنا بالمفارقة بلا خلاف ، لتعذر المتابعة , وكذا فيما أشبهها من الصور " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله :

تأخر المصلون عن صلاة المغرب ، فوجدوا أن الإمام قام إلى صلاة العشاء ، فهل يصلون المغرب جماعة أم يدخلون مع الإمام ؟ وكيف يكون حالهم في الصلاة ؟

فأجاب :

" الصحيح أن الإنسان إذا جاء والإمام في صلاة العشاء ، سواء كان معه جماعة أم لم يكن ، فإنه يدخل مع الإمام بنية المغرب ، ولا يضر أن تختلف نية الإمام والمأموم لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) . فإن دخلوا معه في الركعة الثانية سلموا معه ، لأنهم يكونون صلوا ثلاثاً ، ولا يضر أن يكون جلسوا في الركعة الأولى ، وإن دخلوا معه في أول ركعة ، فإذا قام إلى الرابعة جلسوا وتشهدوا وسلموا ، ثم دخلوا معه فيما بقي من صلاة العشاء .

القول الثاني في المسألة : أن يدخلوا معه بنية العشاء ، ويصلوا بعده المغرب ويسقط الترتيب هنا مراعاةً للجماعة .

القول الثالث :

أن يصلوا وحدهم صلاة المغرب ، ثم يدخلوا معه فيما بقي من صلاة العشاء ، والقولان الأخيران فيهما محذور ، أما الأول فمحذوره فوات الترتيب حيث قدم صلاة العشاء على صلاة المغرب ، وأما الثاني فمحذوره إقامة جماعتين في مسجد واحد وفي آن واحد ، وهذا تفريق للأمة .

أما القول الأول الذي ذكرنا أنه الصحيح ، فربما قال قائل إن فيه محذوراً وهو تسليم هؤلاء قبل أن يسلم إمامهم ، وهذا في الحقيقة ليس فيه محذور ، فقد ورد انفراد المأموم عن الإمام في مواضع من السُّنَّة ، منها : صلاة الخوف ، فإن الإمام يصلي بهم ركعة ثم يتمون لأنفسهم وينصرفون .

ومنها : قصة الرجل الذي دخل مع معاذ بن جبل رضي الله عنه ، فلما بدأ بسورة البقرة أو سورة نحوها انفصل عنه ولم يكمل معه .

ومنها : أن العلماء قالوا : لو أن الإنسان أثناء الصلاة وهو مأموم ثارت عليه الريح (الغازات) أو احتاج إلى نقض الوضوء ببول أو غائط ، فإنه لا بأس أن ينوي الانفراد ويكمل صلاته وينصرف ، فهذا يدل على أن الانفراد لحاجة لا يعتبر محذوراً " انتهى .

"لقاءات الباب المفتوح" (3/425) .

وسئل الشيخ ابن باز : دخلت المسجد وصلاة العشاء قائمة ، وقبل الدخول في الصلاة تذكرت أنني لم أصل المغرب ، فهل أصلي المغرب ثم أدرك ما أدرك من العشاء مع الجماعة ، أم أصلي مع الجماعة ثم أصلي المغرب بعد ذلك ؟

فأجاب : " إذا دخلت المسجد وصلاة العشاء مقامة ، ثم تذكرت أنك لم تصل المغرب ، فادخل مع الجماعة بنية صلاة المغرب ، وإذا قام الإمام إلى الركعة الرابعة فاجلس أنت في الثالثة واقرأ التشهد الأخير - أعني التحيات والصلاة على النبي صلى الله عليه وسلم - والدعاء بعدها وانتظر الإمام حتى يسلم ثم تسلم معه ، ولا يضر اختلاف النية بين الإمام والمأموم على الصحيح من أقوال أهل العلم ، وإن صليت المغرب وحدك ثم دخلت مع الجماعة فيما أدركت من صلاة العشاء فلا بأس " انتهى .

"مجموع فتاوى ابن باز" (12/189) .

وسئلت اللجنة الدائمة : ما هو العمل عندما ينسى الرجل صلاة الفجر مثلاً ، ولا يتذكر إلا عندما أقيمت صلاة الظهر ، أو نسي صلاة الظهر ولم يتذكر إلا عندما دخل وقت صلاة العصر ، هل يدخل مع الإمام بنية الفرض الفائت أم بنية الوقت الحاضر ، ويقضي بعد ذلك الوقت الفائت ؟

فأجابت : " يصلي الصلاة التي نسيها وراء الإمام ، ولا يضره اختلاف نيته عن نية الإمام على الصحيح من قولي العلماء " انتهى .

"فتاوى اللجنة الدائمة" (7/407) .

الإسلام سؤال وجواب (www.islam-qa.com)


ما تفعله الحائض من الميقات إلى آخر الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 40608: ما تفعله الحائض من الميقات إلى آخر الحج
السؤال:

ماذا تفعل المرأة إذا أتتها الدورة الشهرية في بداية أيام الحج قبل دخول مكة ؟.

الجواب:

الحمد لله

إذا مرت الحائض بالميقات وهي تريد الحج فإنها تحرم من الميقات ثم إذا أتت مكة فإنها تفعل جميع أفعال الحج غير الطواف بالبيت والسعي بين الصفا والمروة فإنها تؤخرهما حتى تطهر . وهكذا تفعل من أتاها الحيض بعد الإحرام وقبل الطواف .

أما من حاضت بعد الطواف فإنها تسعى بين الصفا والمروة ولو كانت حائضاً .

سئل علماء اللجنة الدائمة :

ما حكم حجة الحائض ؟ .

فأجابوا :

الحيض لايمنع من الحج ، وعلى من تحرِم وهي حائض أن تأتي بأعمال الحج ، غير أنها لاتطوف بالبيت إلا إذا انقطع حيضها واغتسلت ، وهكذا النفساء ، فإذا جاءت بأركان الحج فحجها صحيح .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 11 / 172 ، 173 ) .

وقال الشيخ محمد بن صالح العثيمين :

والمرأة التي تريد العمرة لا يجوز لها مجاوزة الميقات إلا بإحرام حتى لو كانت حائضاً ، فإنها تحرم وهي حائض وينعقد إحرامها ويصح ، والدليل لذلك أن أسماء بنت عميس زوجة أبي بكر - رضي الله عنهما – ولدت والنبي صلى الله عليه وسلّم نازل في ذي الحليفة يريد حجة الوداع ، فأرسلت إلى النبي صلى الله عليه وسلّم كيف أصنع ؟ قال : " اغتسلي واستثفري بثوب وأحرمي " .

ودم الحيض كدم النفاس ، فنقول للمرأة الحائض - إذا مرت بالميقات وهي تريد العمرة أو الحج نقول لها - : اغتسلي واستثفري بثوب وأحرمي ، والاستثفار معناه : أنها تشد على فرجها خرقة وتربطها ثم تحرم سواء بالحج أو بالعمرة ، ولكنها إذا أحرمت ووصلت إلى مكة لا تأتي إلى البيت ولا تطوف به حتى تطهر ، ولهذا قال النبي صلى الله عليه وسلّم لعائشة حين حاضت في أثناء العمرة قال لها : " افعلي ما يفعل الحاج غير أن لا تطوفي في البيت حتى تطهري " هذه رواية البخاري ومسلم ، وفي صحيح البخاري أيضاً ذكرت عائشة أنها لما طهرت طافت بالبيت وبالصفا والمروة ، فدل هذا على أن المرأة إذا أحرمت بالحج أو العمرة وهي حائض أو أتاها الحيض قبل الطواف : فإنها لا تطوف ولا تسعى حتى تطهر وتغتسل ، أما لو طافت وهي طاهرة وبعد أن انتهت من الطواف جاءها الحيض : فإنها تستمر وتسعى ولو كان عليها الحيض ، وتقص من رأسها ، وتنهي عمرتها ؛ لأن السعي بين الصفا والمروة لا يشترط له الطهارة .

" 60 سؤالاً في الحيض " ( السؤال 54 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تكشف وجهها أمام زوج أختها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 40618: هل تكشف وجهها أمام زوج أختها ؟
السؤال:

زوج أختي ينام عندنا في البيت أحيانا ويبقى أحيانا طوال النهار ، ولا أستطيع أن أغطي وجهي أمامه ، فهل أنا آثمة بهذا ؟ وما هو الحل ؟.

الجواب:

الحمد لله

زوج الأخت أجنبي عنكِ ، والواجب عليكِ تغطية وجهكِ عنه ، وعدم الخلوة به ، وكذلك هو يحرم عليه أن ينظر إليكِ ويخلو بكِ ، وللأسف يتهاون الناس في بيوتهم مع أقارب الزوج وأقارب الزوجة ، مع أن الشرع شدَّد في جهتهم أكثر من غيرهم لوجود الخلطة في البيوت معهم ، وثقة أهل البيت بهم .

فعن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال : " إياكم والدخول على النساء ، فقال رجل من الأنصار : يا رسول الله أفرأيت الحمو ؟ قال : الحمو الموت .

رواه البخاري ( 4934 ) ومسلم ( 2172 ) .

والحمو : هو قريب الزوج .

وأنت تلاحظ أن الصحابي أراد أن يستثني قريب الزوج من الحكم فجاء التشديد من جهته ، لأن دخوله البيت لا يُستغرب .

قال النووي :

وأما قوله صلى الله عليه وسلم " الحمو الموت " فمعناه : أن الخوف منه أكثر من غيره , والشر يتوقع منه , والفتنة أكثر لتمكنه من الوصول إلى المرأة والخلوة من غير أن ينكر عليه , بخلاف الأجنبي ، والمراد بالحمو هنا أقارب الزوج غير آبائه وأبنائه ، فأما الآباء والأبناء فمحارم لزوجته تجوز لهم الخلوة بها , ولا يوصفون بالموت , وإنما المراد الأخ , وابن الأخ , والعم , وابنه , ونحوهم ممن ليس بمحرم ، وعادة الناس المساهلة فيه , ويخلو بامرأة أخيه , فهذا هو الموت , وهو أولى بالمنع من الأجنبي لما ذكرناه ، فهذا الذي ذكرته هو صواب معنى الحديث ... وقال ابن الأعرابي : هي كلمة تقولها العرب , كما يقال : الأسد الموت , أي لقاؤه مثل الموت ، وقال القاضي : معناه الخلوة بالأحماء مؤدية إلى الفتنة والهلاك في الدين , فجعله كهلاك الموت , فورد الكلام مورد التغليظ .

" شرح مسلم " ( 14 / 154 ) .

فننصح السائلة وغيرها بتقوى الله عز وجل والحرص على الحجاب أما الرجال الأجانب .

وللأهمية تُراجع الأسئلة ( 13728 ) و ( 6408 ) و ( 13261 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تخن من خانك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 40649: لا تخن من خانك ؟
السؤال:

يوجد شخص يعمل في مكتب خاص لكن حصلت له ظروف صحية فاضطر لترك الشغل فترة العلاج ، بعد ذلك عاد إلى عمله وطالب بحقه في الأيام التي اشتغل فيها ، لكن صاحب العمل لم يعترف له بأي حق ، وهذا الشخص محتاج إلى المال ، فصار يأخذ ( دينار) من المبلغ الذي يجمعه كل يوم نتيجة عمله . لا يريد إلا أن يأخذ حقه فقط ، لا أكثر من ذلك . فهل هذا حرام أم حلال ؟.

الجواب:

الحمد لله

لا يحل له ذلك ، لأن هذا المال الذي يأخذ منه ما يَدَّعِي أنه حقه قد ائتمنه عليه صاحب العمل، والواجب على من ائْتُمِن على أمانة أن يؤديها إلى صاحبها ، ولا يجوز له أن يخون فيها .

قال الله تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) النساء /58 .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَدِّ الْأَمَانَةَ إِلَى مَنْ ائْتَمَنَكَ ، وَلا تَخُنْ مَنْ خَانَكَ ) . رواه الترمذي (1264) وصححه الألباني في صحيح الترمذي .

فأمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ برد الأمانة إلى صاحبها ، ونهى عن خيانة من خان .

وسئلت اللجنة الدائمة : عن رجل يعمل في بقالة وصاحب العمل لا يعطيه راتبه إلا كل أربعة أشهر أو ستة ، فهل يجوز له أن يأخذ راتبه الشهري من أموال البقالة التي يعمل بها بدون علم صاحبها ؟

فأجابت :

لا يجوز لك أخذ راتبك من البقالة التي تشتغل فيها بدون علم صاحبها وإذنه لك بذلك ، وعليك بمطالبة صاحب العمل بمرتبك ، فإن أبى فإنك تقوم برفع شكايتك إلى الجهة المختصة لتلزمه بذلك اهـ . "فتاوى اللجنة الدائمة" (15/145) .

وقال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (30/372) :

"وَأَمَّا إذَا كَانَ لِرَجُلِ عِنْدَ غَيْرِهِ حَقٌّ . فَهَلْ يَأْخُذُهُ أَوْ نَظِيرَهُ بِغَيْرِ إذْنِهِ ؟ فَهَذَا نَوْعَانِ :

أَحَدُهُمَا : أَنْ يَكُونَ سَبَبُ الاسْتِحْقَاقِ ظَاهِرًا لا يَحْتَاجُ إلَى إثْبَاتٍ مِثْلَ اسْتِحْقَاقِ الْمَرْأَةِ النَّفَقَةَ عَلَى زَوْجِهَا ، وَاسْتِحْقَاقَ الْوَلَدِ أَنْ يُنْفِقَ عَلَيْهِ وَالِدُهُ وَاسْتِحْقَاقِ الضَّيْفِ الضِّيَافَةَ عَلَى مَنْ نَزَلَ بِهِ ، فَهُنَا لَهُ أَنْ يَأْخُذَ بِدُونِ إذْنِ مَنْ عَلَيْهِ الْحَقُّ بِلَا رَيْبٍ ; كَمَا ثَبَتَ فِي الصَّحِيحَيْنِ ( أَنَّ هِنْدَ بِنْتَ عتبة بْنِ رَبِيعَةَ قَالَتْ : يَا رَسُولَ اللَّهِ: إنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ وَإِنَّهُ لا يُعْطِينِي مِنْ النَّفَقَةِ مَا يَكْفِينِي وَبَنِيَّ . فَقَالَ : خُذِي مَا يَكْفِيك وَوَلَدَك بِالْمَعْرُوفِ ) . فَأَذِنَ لَهَا أَنْ تَأْخُذَ نَفَقَتَهَا بِالْمَعْرُوفِ بِدُونِ إذْنِ وَلِيِّهِ . وَهَكَذَا مَنْ عُلِمَ أَنَّهُ غُصِبَ مِنْهُ مَالُهُ غَصْبًا ظَاهِرًا يَعْرِفُهُ النَّاسُ فَأَخَذَ الْمَغْصُوبَ أَوْ نَظِيرَهُ مِنْ مَالِ الْغَاصِبِ . وَنَحْوُ ذَلِكَ .

وَالثَّانِي : أَلا يَكُونَ سَبَبُ الاسْتِحْقَاقِ ظَاهِرًا . مِثْلَ أَنْ يَكُونَ قَدْ جَحَدَ دَيْنَهُ أَوْ جَحَدَ الْغَصْبَ وَلا بَيِّنَةَ لِلْمُدَّعِي . فَهَذَا فِيهِ قَوْلانِ : أَحَدُهُمَا : لَيْسَ لَهُ أَنْ يَأْخُذَ وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَد . وَالثَّانِي : لَهُ أَنْ يَأْخُذَ وَهُوَ مَذْهَبُ الشَّافِعِيِّ .

ومَنْ مَنَعَ الأَخْذَ مَعَ عَدَمِ ظُهُورِ الْحَقِّ اسْتَدَلَّ بِمَا فِي السُّنَنِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : ( أَدِّ الأَمَانَةَ إلَى مَنْ ائْتَمَنَك وَلا تَخُنْ مَنْ خَانَك ) ، وَفِي الْمُسْنَدِ عَنْ بَشِيرِ بْنِ الخصاصية أَنَّهُ قَالَ : يَا رَسُولَ اللَّهِ إنَّ لَنَا جِيرَانًا لا يَدَعُونَ لَنَا شَاذَّةً وَلا فَاذَّةً إلا أَخَذُوهَا فَإِذَا قَدَرْنَا لَهُمْ عَلَى شَيْءٍ أَنَأْخُذُهُ ؟ قَالَ : ( لا ، أَدِّ الأَمَانَةَ إلَى مَنْ ائْتَمَنَك ، وَلا تَخُنْ مَنْ خَانَك ) . فَهَذِهِ الأَحَادِيثُ تُبَيِّنُ أَنَّ حَقَّ الْمَظْلُومِ إذَا كَانَ سَبَبُهُ لَيْسَ ظَاهِرًا وأَخْذُهُ خِيَانَةً لَمْ يَكُنْ لَهُ ذَلِكَ ، وَإِنْ كَانَ هُوَ يَقْصِدُ أَخْذَ نَظِيرِ حَقِّهِ ; لَكِنَّهُ خَانَ الَّذِي ائْتَمَنَهُ ، فَإِنَّهُ لَمَّا سَلَّمَ إلَيْهِ مَالَهُ فَأَخَذَ بَعْضَهُ بِغَيْرِ إذْنِهِ وَالاسْتِحْقَاقُ لَيْسَ ظَاهِرًا كَانَ خَائِنًا .

وَذَلِكَ أَنَّ نَفْسَ الْخِيَانَةِ مُحَرَّمَةُ الْجِنْسِ . فَلا يَجُوزُ اسْتِيفَاءُ الْحَقِّ بِهَا . . . وَالْخِيَانَةُ مِنْ جِنْسِ الْكَذِبِ . فَإِنْ قِيلَ : هَذَا لَيْسَ بِخِيَانَةِ ; بَلْ هُوَ اسْتِيفَاءُ حَقٍّ . وَالنَّبِيُّ صلى الله عليه وسلم نَهَى عَنْ خِيَانَةِ مَنْ خَانَ وَهُوَ أَنْ يَأْخُذَ مِنْ مَالِهِ مَا لا يَسْتَحِقُّ . قِيلَ هَذَا ضَعِيفٌ لِوُجُوهِ : أَحَدُهَا : أَنَّ الْحَدِيثَ فِيهِ : ( أَنَّ قَوْمًا لا يَدَعُونَ لَنَا شَاذَّةً وَلا فَاذَّةً إلا أَخَذُوهَا . أَفَنَأْخُذُ مِنْ أَمْوَالِهِمْ بِقَدْرِ مَا يَأْخُذُونَ ؟ فَقَالَ : لا ، أَدِّ الأَمَانَةَ إلَى مَنْ ائْتَمَنَك . وَلا تَخُنْ مَنْ خَانَك ) . الثَّانِي : أَنَّهُ قَالَ : ( وَلا تَخُنْ مَنْ خَانَك ) . أي : أَنَّك لا تُقَابِلُهُ عَلَى خِيَانَتِهِ فَتَفْعَلَ بِهِ مِثْلَ مَا فَعَلَ بِك . الثَّالِثُ : أَنَّ كَوْنَ هَذَا خِيَانَةً لا رَيْبَ فِيهِ ، وَإِنَّمَا الشَّأْنُ فِي جَوَازِهِ عَلَى وَجْهِ الْقِصَاصِ ; فَإِنَّ الأُمُورَ مِنْهَا مَا يُبَاحُ فِيهِ الْقِصَاصُ كَالْقَتْلِ وَقَطْعِ الطَّرِيقِ وَأَخْذِ الْمَالِ . وَمِنْهَا مَا لا يُبَاحُ فِيهِ الْقِصَاصُ كَالْفَوَاحِشِ وَالْكَذِبِ وَنَحْوِ ذَلِكَ . فَلَمَّا قَالَ هَاهُنَا : ( وَلا تَخُنْ مَنْ خَانَك ) عُلِمَ أَنَّ هَذَا مِمَّا لَا يُبَاحُ فِيهِ الْعُقُوبَةُ بِالْمِثْلِ اهـ باختصار .

Islam Q&A (www.islam-qa.com)


هل يجوز بيع المحرمات كلحم الخنزير لغير المسلمين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 40651: هل يجوز بيع المحرمات كلحم الخنزير لغير المسلمين ؟
السؤال:

أعمل في توكيل ملاحي وأقوم بخدمة السفن العابرة ، ومعظم هذه السفن أجنبية والعاملون بها غير مسلمين ، ويقوم صاحب الشركة ببيع لحم الخنزير لهذه السفن في بعض الأحيان ، ثم يقوم بتوزيع أرباح هذا البيع علينا نحن الموظفين ونحن نقبلها على اعتبار أن بيع لحم الخنزير لغير المسلمين غير محرم ، ولم يرد نص في القرآن ولا السنة لتحريم بيعه على غير المسلمين ، وكذلك لأنه لا يصح أن نأخذ الخمر كقياس لأن لحم الخنزير متواجد من أيام الرسول عليه الصلاة والسلام ، ولو أراد تحريمه ولعنه لفعل كما فعل بالخمر، ولكن هناك من بدأ يشككنا في مدى حلال هذه النقود فهل هي حلال أم حرام ؟
وهل لأننا لا نشارك في البيع فإنه لا ضرر علينا من أخذ هذه الأرباح حيث إن صاحب العمل يعطيها لنا كصدقة ، فهل يحق لنا قبول الصدقة ونحن نعرف أصلها ؟؟ وهل ذكر الرسول عليه الصلاة والسلام أي حديث واضح وصريح ومؤكد يحرم فيه بيع لحم الخنزير لغير المسلمين ، حيث إن لحم الخنزير لم يحرم على أهل الكتاب .

الجواب:

الحمد لله

أولاً :

لا يجوز لأحد أن يفتي في دين الله تعالى بغير علم ، ويجب أن يعلم خطورة فعله هذا ، والله تعالى حرم ذلك بقوله : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33

فلا يحل لأحد أن يقول : هذا حلال ، وهذا حرام ، وليس عنده دليل صحيح على ذلك ، قال الله تعالى : ( وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ ) النحل/116

ثانياً :

بيع لحم الخنزير حرام سواء بيع لمسلم أو لكافر ، والأدلة على ذلك :

قول الله تعالى : ( قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ ) الأنعام/145 ، وقد عَلَّمنا الرسول صلى الله عليه وسلم قاعدةً عظيمةً ، فقال : ( إن الله إذا حرَّم شيئاً حرَّم ثمنه ) رواه أبو داود ( 3488 ) وصححه الشيخ الألباني في " غاية المرام " ( 318 )

2- عن جابر بن عبد الله رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة : ( إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام ) . فقيل : يا رسول الله ، أرأيت شحوم الميتة فإنها يطلى بها السفن ويدهن بها الجلود ، ويستصبح بها الناس ؟ فقال : ( لا ، هو حرام ) . ثم قال رسول الله صلى الله عليه وسلم عند ذلك : ( قاتل الله اليهود إن الله لما حرم شحومها جملوه ثم باعوه فأكلوا ثمنه . رواه البخاري ( 1212 ) ومسلم ( 1581 ) .

جملوه : أذابوه .

قال النووي :

وأما الميتة والخمر والخنزير : فأجمع المسلمون على تحريم بيع كل واحد منها .

قال القاضي : تضمن هذا الحديث أن ما لا يحل أكله والانتفاع به لا يجوز بيعه , ولا يحل أكل ثمنه , كما في الشحوم المذكورة في الحديث .

" شرح مسلم " ( 11 / 8 ) .

قال ابن رجب الحنبلي – بعد أن ساق أحاديث في تحريم بيع الخمر - :

فالحاصل من هذه الأحاديث كلها : أن ما حرم الله الانتفاع به فإنه يحرم بيعه وأكل ثمنه كما جاء مصرحا به في : ( إن الله إذا حرَّم شيئاً حرَّم ثمنه ) ، وهذه كلمة عامة جامعة تطرد في كل ما كان المقصود من الانتفاع به حراما ، وهو قسمان :

أحدهما : ما كان الانتفاع به حاصلا مع بقاء عينه ، كالأصنام ، فإن منفعتها المقصودة منها الشرك بالله وهو أعظم المعاصي على الإطلاق ، ويلتحق بذلك كتب الشرك والسحر والبدع والضلال ، وكذلك الصور المحرمة وآلات الملاهي المحرمة ، وكذلك شراء الجواري للغناء ...

والقسم الثاني : ما ينتفع به مع إتلاف عينه ، فإذا كان المقصود الأعظم منه محرّماً : فإنه يحرم بيعه ، كما يحرم بيع الخنزير والخمر والميتة مع أن في بعضها - كأكل الميتة للمضطر ودفع الغصة بالخمر وإطفاء الحريق به والخرز بشعر الخنزير عند قوم والانتفاع بشعره وجلده عند من يَرَى ذلك - ولكن لما كانت هذه غير مقصودة لم يعبأ بها وحرم البيع ، ولكن المقصود الأعظم من الخنزير والميتة : أكلها ، ومن الخمر شربها ، ولم يلتفت إلى ما عدا ذلك ، وقد أشار صلى الله عليه وآله وسلم إلى هذا المعنى لما قيل له : أرأيت شحوم الميتة فإنها يطلي بها السفن ويدهن بها الجلود ويستصبح بها الناس ؟ فقال : لا هو حرام ...

" جامع العلوم والحكَم " ( 1 / 415 ، 416 ) .

وقد سئلت اللجنة الدائمة : هل تجوز المتاجرة في الخمور والخنازير إذا كان لا يبيعها لمسلم ؟

فأجابت : " لا يجوز المتاجرة فيما حرم الله من الأطعمة وغيرها ، كالخمور والخنزير ولو مع الكفرة ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : ( إن الله إذا حرم شيئا حرم ثمنه ) ولأنه صلى الله عليه وسلم لعن الخمر وشاربها وبائعها ومشتريها وحاملها والمحمولة إليه وآكل ثمنها وعاصرها ومعتصرها " اهـ .

فتاوى اللجنة الدائمة (13/49)

ثالثاً :

وأما قول السائل : ( إن بيع لحم الخنزير لغير المسلمين غير محرم ، ولم يرد نص في القرآن ولا في السنة لتحريم بيعه على غير المسلمين ) ، فغير صحيح ، فقد سبق أدلة القرآن والسنة وإجماع العلماء على تحريم بيع الخنزير ، والأدلة بعمومها تدل على تحريم بيعه على المسلمين والكفار ، لأن الأدلة دلت على تحريم بيعه تحريماً عاماً ، ولم تفرق بين المسلمين وغيرهم .

بل لو قيل : إن المقصود من تحريم بيعه هو بيعه على الكفار أصالةً لم يكن ذلك بعيداً ، لأن الأصل في المسلم أنه لن يشتري الخنزير ، وماذا يفعل به ، وهو يعلم أن الله حرَّمه ؟!

وكذلك قوله : ( إن لحم الخنزير متواجد من أيام الرسول صلى الله عليه وسلم ، ولو أراد تحريمه ولعنه لفعل كما فعل بالخمر ) غير صحيح .

لأنه لا يُشترط من تحريم الشيء أن يلعن الرسول صلى الله عليه وسلم مَنْ فَعَلَه ، بل يكفي أنه ينهى عنه ، أو يخبر أنه حرام . كما حرم بيع الخنزير

رابعاً :

وأما أخذكم هذه الأموال فالأجدر بكم بعد علمكم بأنه مال حرام التنزه والبعد عنه .

لاسيما وأخذكم هذا المال سيكون كالإقرار منكم لصاحب الشركة على هذا العمل ، والواجب عليكم نصحه ، والإنكار عليه ووعظه لترك هذا العمل المحرم ، ومن ترك شيئاً لله عوضه الله خيراً منه .

وأما ما أخذتم من هذه الأموال قبل علمكم بالتحريم ، فلا حرج فيه إن شاء الله تعالى ، قال الله تعالى في آيات تحريم الربا : ( فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ ) البقرة/275

راجع السؤال رقم ( 2429 ) و ( 8196 )

نسأل الله تعالى أن يرزقكم حلالاً مباركاً فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ممارسة العادة السرية في رمضان دون إنزال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 40664: ممارسة العادة السرية في رمضان دون إنزال
السؤال:

عند ما كنت في سن المراهقة كنت استمني في بعض أيام نهار رمضان ولكني لا أدع السائل المنوي يخرج من الذكر بحجزي إياه ولكني ابلغ المتعة والشهوة.
فما حكم صيامي ، وكيف يمكنني التكفير عن هذا الذنب العظيم ، مع العلم أني لا أعرف عدد الأيام التي فعلت ذلك فيها ؟.

الجواب:

الحمد لله

اعلم أن الوقوع في هذه العادة محرم شرعا ، كما دل على ذلك كتاب الله تعالى ، وسنة نبيه صلى الله عليه وسلم ، وقد سبق تفصيل الأدلة في السؤال رقم ( 329 ) ، كما أن تلك العادة من الأمور المستقبحة فطرة وعقلا ، ولا يليق بمسلم أن يدنو بنفسه لفعلها .

ثم اعلم أن المعاصي لها شؤم على المرء ، في عاجل دنياه ، وفي أخراه ، إن لم يتب ، أو يتداركه الله برحمته ، وقد سبق بيان ذلك في الأرقام التالية ( 23425 ، 8861 ، 45040 )

أما حكم المسألة الواردة في السؤال ، فإنه إذا مارست العادة السرية ولم يخرج المني لأي سبب من الأسباب لم يفسد الصوم على الصحيح من أقوال أهل العلم ، لأن المعتبر هو خروج المني ، فإذا خرج فسد الصوم ولزم القضاء ، وإن لم يخرج لم يفسد الصوم ، لكن يلزمك على كل حال التوبة إلى الله عز وجل ، والاستغفار من تضييع الصيام في مثل هذه الأمور .

وقد يخرج المني بعد فترة حتى إذا منعته من الخروج ، وحينئذ يفسد صيام ذلك اليوم ويلزمك القضاء ، فإن كنت لا تدري عدد الأيام التي أفسدتها ، فتحر ذلك ، حتى يغلب على ظنك أنك قضيت ما عليك من أيام .

قال الشيخ ابن عثيمين في شرح زاد المستقنع :" وهل يمكن أن ينتقل - يعني المني - بلا خروج ؟

نعم يمكن ؛ وذلك بأن تفتر شهوته بعد انتقاله بسبب من الأسباب فلا يخرج المني .

ومثلوا بمثال آخر : بأن يمسك بذكره حتى لا يخرج المني ، وهذا وإن مثل به الفقهاء فإنه مضر جدا ، والفقهاء رحمهم الله يمثلون بالشيء للتصوير بقطع النظر عن ضرره أو عدم ضرره ، على أن الغالب في مثل هذا أن يخرج المني بعد إطلاق ذكره .

وقال بعض العلماء : لا غسل بالانتقال ، وهذا اختيار شيخ الإسلام ، وهو الصواب ، والدليل على ذلك ما يلي :

1- حديث أم سلمة وفيه : " نعم ، إذا هي رأت الماء " ولم يقل : أو أحست بانتقاله ، ولو وجب الغسل بالانتقال لبينه صلى الله عليه وسلم لدعاء الحاجة لبيانه .

2- حديث أبي سعيد الخدري : " إنما الماء من الماء " ، وهنا لا يوجد ماء ، والحديث يدل على أنه إذا لم يكن ماء فلا ماء .

3- أن الأصل بقاء الطهارة ، وعدم موجب الغسل ، ولا يعدل عن هذا الأصل إلا بدليل . " [ الشرح الممتع 1 / 280 ، وانظر الفروع 1 / 197 ، المبسوط 1 / 67 ، المغني 1 / 128 ، المجموع 2 / 159 ، الموسوعة الفقهية الكويتية 4 / 99 ]

راجع الأسئلة رقم ( 38074 ، 2571 ) ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا نجزم بأن اسم ملك الموت عزرائيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 40671: لا نجزم بأن اسم ملك الموت عزرائيل
السؤال:

هل ورد ما يدل على أن ملك الموت اسمه عزرائيل ؟.

الجواب:

الحمد لله

اشتهر أن اسم ملك الموت عزرائيل ، إلا أنه لم ترد تسمية ملك الموت بهذا الاسم في القرآن الكريم ولا في السنة النبوية الصحيحة ، وإنما ورد ذلك في بعض الآثار والتي قد تكون من الإسرائيليات .

وعلى هذا ، لا ينبغي الجزم بالنفي ولا بالإثبات ، فلا نثبت أن اسم ملك الموت عزرائيل ، ولا ننفي ذلك، بل نفوض الأمر إلى الله تعالى ونسميه بما سماه الله تعالى به "مللك الموت" قال الله تعالى : ( قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ ) السجدة /11.

قال ابن كثير في "البداية والنهاية" (1/49) :

وأما ملك الموت فليس بمصرح باسمه في القرآن ، ولا في الأحاديث الصحاح، وقد جاء تسميته في بعض الآثار بعزرائيل ، والله أعلم .

وقد قال الله تعالى: ( قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ ) السجدة /11.

وقال السندي : لم يرد في تسميته حديث مرفوع اهـ .

وقال المناوي في "فيض القدير" (3/32) بعد أن ذكر أن ملك الموت اشتهر أن اسمه عزرائيل ، قال :

ولم أقف على تسميته بذلك في الخبر اهـ .

وقال الشيخ الألباني في تعليقه على قول الطحاوي :

" ونؤمن بملك الموت الموكل بقبض أرواح العالمين " . قال رحمه الله :

قلت: هذا هو اسمه في القرآن ، وأما تسميته بـ "عزرائيل" كما هو الشائع بين الناس فلا أصل له ، وإنما هو من الإسرائيليات اهـ .

وقال الشيخ ابن عثيمين :

(ملك الموت) : وقد اشتهر أن اسمه (عزرائيل) ، لكنه لم يصح ، إنما ورد هذا في آثار إسرائيلية لا توجب أن نؤمن بهذا الاسم ، فنسمي من وُكِّل بالموت بـ (ملك الموت) كما سماه الله عز وجل في قوله : ( قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون ) اهـ .

"فتاوى ابن عثيمين" (3/161) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كانت لا تقضي الصوم أيام حيضها من سنوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 40695: كانت لا تقضي الصوم أيام حيضها من سنوات
السؤال:

امرأة تبلغ من العمر خمسين عاما وكانت إذا حاضت في رمضان تفطر أيام حيضها ثم لا تقضي تلك الأيام جهلا منها بوجوب القضاء ثم علمت الآن وجوب القضاء فماذا تفعل ؟.

الجواب:

الحمد لله

عليها قضاء تلك الأيام ، والأحوط أن تطعم عن كل يوم مسكيناً .

سئل الشيخ ابن باز (15/184)

: " لي أخت مرّ عليها عدة أعوام لم تقض ما أفطرته في العادة الشهرية لسبب جهلها بالحكم سيما أن بعض العاميين قالوا لها ليس عليها قضاء في الإفطار ، فماذا عليها ؟

عليها أن تستغفر الله وتتوب إليه ، وعليها أن تصوم ما أفطرت من أيام وتطعم عن كل يوم مسكيناً كما أفتى بذلك جماعة من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهو نصف صاع مقداره كيلو ونصف ، ولا يسقط عنها ذلك بقول بعض الجاهلات لها أنه لا شيء عليها .

قالت عائشة رضي الله عنه : ( كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة ) . متفق عليه .

فإذا جاء رمضان الثاني قبل أن تقضي أثمت ، وعليها القضاء والتوبة وإطعام مسكين عن كل يوم إن كانت قادرة ، فإن كانت فقيرة لا تستطيع الإطعام أجزأها الصوم مع التوبة وسقط عنها الإطعام ، وإن كانت لا تحصي الأيام التي عليها عملت بالظن ، وتصوم الأيام التي تظن أنها أفطرتها من رمضان ويكفيها ذلك ، ولقول الله عز وجل : ( فاتقوا الله ما استطعتم ) " اهـ .

وسئلت اللجنة الدائمة (10/151) عن امرأة كبيرة تبلغ من العمر ستين سنة ، وكانت جاهلة أحكام الحيض سنين عديدة مدة حيضها ، لم تقض صوم رمضان ظناً منها أنه لا يقضى حسبما سمعت من أفواه العامة . فأجابت :

عليها التوبة إلى الله من ذلك لأنها لم تسأل أهل العلم ، وعليها مع ذلك القضاء فتقضي ما تركته من الصيام حسب غلبة ظنها في عدد الأيام وتكفّر عن كل يوم تركته بإطعام مسكين نصف صام من بر أو تمر أو أرز أو نحو ذلك من قوت البلد إذا استطاعت الإطعام فإن كانت لا تستطيع الإطعام سقط عنها وكفاها قضاء الصوم . اهـ .

ولمعرفة حكم الإطعام يراجع السؤال رقم : ( 26865 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


ارتجاع السوائل إلى المريء هل هو من المفطرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 40696: ارتجاع السوائل إلى المريء هل هو من المفطرات
السؤال:

أشكو من حموضة في المعدة مما يسبب لي ارتجاع سائل حامض إلى فم المريء فهل يعتبر هذا من مبطلات الصوم ؟.

الجواب:

الحمد لله

ارتجاع سوائل المعدة يحدث بغير اختيار الإنسان ، وقد يحس الشخص بالحموضة أو المرارة في المريء نفسه ، ولا يخرج إلى الفم ، ففي هذه الحال لا تعتبر من مفسدات الصوم لأنها لم تخرج إلى الفم .

أما إذا خرجت إلى الفم فحكمها حينئذ حكم القلس أو القيء .

والقلس قيل هو القيء . وقيل هو قليل القيء ، فهو مَا خَرَجَ مِنْ الْجَوْفِ وَلَمْ يَمْلأْ الْفَمَ . وقيل : هو ما يخرج من فم المعدة عند امتلائها .

انظر المجموع للنووي (4/4) .

وحكمه أنه إذا رده إلى جوفه مع إمكان إخراجه أفطر ، وإن ابتلعه لكونه لم يتمكن من إخراجه فلا يؤثر على صيامه . راجع السؤال رقم ( 12659 )

قال في الشرح الصغير : (1/700) عن القلس :

"فَإِنْ لَمْ يُمْكِنْ طَرْحُهُ - بِأَنْ لَمْ يُجَاوِزْ الْحَلْقَ - فَلَا شَيْءَ فِيهِ" اهـ .

وقال ابن حزم في المحلى (4/335) :

"ولا يَنْقُضُ الصَّوْمَ قَلْسٌ خَارِجٌ مِنْ الْحَلْقِ , مَا لَمْ يَتَعَمَّدْ رَدَّهُ بَعْدَ حُصُولِهِ فِي فَمِهِ وَقُدْرَتِهِ عَلَى رَمْيِهِ . . .

ثم قال (4/348) :

وَلَا نَعْلَمُ فِي الْقَلْسِ , وَالدَّمِ : الْخَارِجَيْنِ مِنْ الأَسْنَانِ لا يَرْجِعَانِ إلَى - الْحَلْقِ , خِلَافًا فِي أَنَّ الصَّوْمَ لا يَبْطُلُ بِهِمَا , وَحَتَّى لَوْ جَاءَ فِي ذَلِكَ خِلافٌ لَمَا اُلْتُفِتَ إلَيْهِ ; إذْ لَمْ يُوجِبْ بُطْلانَ الصَّوْمِ بِذَلِكَ نَصٌّ" اهـ باختصار .

وقال في المنتقى شرح الموطأ (2/65) :

"وروي عَنْ مَالِكٍ أنه قال : مَنْ قَلَسَ فَوَصَلَ الْقَلْسُ إلَى فِيهِ فَرَدَّهُ لا قَضَاءَ عَلَيْهِ فِي صَوْمِ رَمَضَانَ . قَالَ ابْنُ الْقَاسِمِ : رَجَعَ مَالِكٌ , وَقَالَ : إنْ خَرَجَ إلَى مَوْضِعٍ لَوْ شَاءَ طَرَحَهُ , ثُمَّ رَدَّهُ فَعَلَيْهِ الْقَضَاءُ ، قَالَ الشَّيْخُ أَبُو الْقَاسِمِ إنْ ازْدَرَدَهُ (أي ابتلعه) بَعْدَ أَنْ ظَهَرَ عَلَى لِسَانِهِ فَعَلَيْهِ الْقَضَاءُ , وَإِنْ ازْدَرَدَهُ قَبْلَ ذَلِكَ فَلا شَيْءَ عَلَيْهِ" اهـ .

وقال في الإنصاف :

لَوْ خَرَجَ إلَي فَمِهُ قَيْءٌ , أَوْ قَلَسٌ فَبَلَعَهُ أَفْطَرَ , نَصَّ عَلَيْهِ (يعني : الإمام أحمد) , وَإِنْ قَلَّ ; لإِمْكَانِ التَّحَرُّزِ مِنْهُ اهـ .

وقال في حاشية العدوي (1/448) بعد ما ذكر حكم القيء :

"وَالْقَلْسِ كَالْقَيْءِ وَهُوَ مَا يَخْرُجُ مِنْ فَمِ الْمَعِدَةِ عَنْ امْتِلائِهَا" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


دخول الماء إلى الجوف خطأ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 40698: دخول الماء إلى الجوف خطأ
السؤال:

هل يتسبب دخول الماء إلى الجوف عند الاستنشاق في الوضوء بطريق الخطأ في بطلان الصوم ؟.

الجواب:

الحمد لله

جميع المفطرات - عدا الحيض والنفاس - لا يفسد بها الصوم إلا بثلاثة شروط :

أولا : أن يكون الإنسان عالما غير جاهل .

ثانيا : أن ذاكرا غير ناس .

ثالثا : أن يكون مختارا غير مُكْرَه

قال الشيخ ابن عثيمين رحمه الله :" لو فعل الصائم شيئا من هذه المفطرات بغير إرادة منه واختيار فصومه صحيح ، ولو أنه تمضمض ونزل الماء إلى بطنه بدون إرادة فصومه صحيح " مجموع الفتاوى 19

وقال رحمه الله : " لو طار إلى جوف الصائم غبار أو دخل فيه شيء بغير اختياره أو تمضمض أو استنشق فنزل إلى جوفه شيء من الماء بغير اختياره فصيامه صحيح ولا قضاء عليه ." مجالس شهر رمضان ، المجلس الخامس عشر

وبناء على ما سبق ، فإذا دخل الماء إلى الجوف بغير اختيار الإنسان فلا شيء عليه ، لقوله تعالى : ( وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم ) ، وينبغي أن يُعلم أن الصائم منهي عن المبالغة في الاستنشاق حتى لا ينزل الماء إلى جوفه من غير اختياره ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وبالغ في الاستنشاق إلا أن تكون صائماً ) والله أعلم

وانظر السؤال رقم ( 38023 ).

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمكن أن نرى الجن ؟ وهل توجد لهم صور صحيحة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 40703: هل يمكن أن نرى الجن ؟ وهل توجد لهم صور صحيحة ؟
السؤال:

هل الجن يظهر كما نرى الإنسان ؟ وهل توجد صور صحيحة للجن ؟.

الجواب:

الحمد لله

هذا السؤال مكون من شقين :

الأول : هل تظهر الجن بصور الإنسان ؟

الثاني : هل هناك صورة صحيحة للجن ؟

أما الشق الأول : فيقال :

أولا : اعلم أن الأصل في الجن أنهم مستترون عن الإنس ، ولهذا سُمُّوا (جنا) لأن المادة اللغوية (جن) الجيم والنون تدل على أصل واحد ، وهو السَّتْر و التستُّر . ( كما قال ابن فارس في مقاييس اللغة مادة جن ) . فالجن سموا بذلك لأنهم مستترون عن الإنس ، والجنين سمي بذلك لأنه مستتر في بطن أمه ، والجنة لأنها مستترة بالأشجار ، والمجنون لأن عقله مستتر وهكذا في جميع الاشتقاق .

وقد أخبر الله تعالى بهذه الحقيقة حيث قال : ( يَابَنِي آدَمَ لا يَفْتِنَنَّكُمْ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنْ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ ) الأعراف/27

ثانيا : هل يمكن أن يظهروا في صور يراهم الناس فيها ؟

والجواب عن ذلك : أنه ثبت في السنة وفي الواقع ظهور الجن على صور مختلفة كصور الناس والحيوانات وغيرها ، فمن أصرح الأدلة على ذلك من السنة تلك القصة التي رواها البخاري (3275) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : وَكَّلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحِفْظِ زَكَاةِ رَمَضَانَ ، فَأَتَانِي آتٍ فَجَعَلَ يَحْثُو مِنْ الطَّعَامِ ، فَأَخَذْتُهُ وَقُلْتُ : وَاللَّهِ لأَرْفَعَنَّكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ. فشكا حاجة وعيالا فرحمه أبو هريرة وتركه حتى تكرر هذا ثلاث مرات وفي الثالثة قال أبو هريرة : لأَرْفَعَنَّكَ إِلَى رَسُولِ اللَّهِ وَهَذَا آخِرُ ثَلاثِ مَرَّاتٍ أَنَّكَ تَزْعُمُ لا تَعُودُ ثُمَّ تَعُودُ ، قَالَ : دَعْنِي أُعَلِّمْكَ كَلِمَاتٍ يَنْفَعُكَ اللَّهُ بِهَا ، قُلْتُ : مَا هُوَ ؟ قَالَ : إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَةَ الْكُرْسِيِّ ( اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ ) حَتَّى تَخْتِمَ الآيَةَ ، فَإِنَّكَ لَنْ يَزَالَ عَلَيْكَ مِنْ اللَّهِ حَافِظٌ ، وَلا يَقْرَبَنَّكَ شَيْطَانٌ حَتَّى تُصْبِحَ فَخَلَّيْتُ سَبِيلَهُ . وحين أصبح أخبر رسولَ الله صلى الله عليه وسلم بما حصل . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَمَا إِنَّهُ قَدْ صَدَقَكَ وَهُوَ كَذُوبٌ . أتَعْلَمُ مَنْ تُخَاطِبُ مُنْذُ ثَلاثِ لَيَالٍ يَا أَبَا هُرَيْرَةَ ؟ قَالَ : لا . قَالَ : ( ذَاكَ شَيْطَانٌ) .

قال الحافظ ابن حجر في الفتح : " وفي الحديث من الفوائد ... أن الشيطان من شأنه أن يكذب ، وأنه قد يتصور ببعض الصور فتمكن رؤيته ، وأن قوله تعالى ( إنه يراكم هو وقبيله من حيث لا ترونهم ) مخصوص بما إذا كان على صورته التي خلق عليها " اهـ

وقد روي أن الشيطان ظهر لقريش في صورة سراقة بن مالك بن جعشم ، وشجعهم على قتال النبي صلى الله عليه وسلم وذلك في غزوة بدر فقد روى ابن جرير الطبري في تفسيره (12564) عن عروة بن الزبير ، قال : ( لما أجمعت قريش المسير ذكرت الذي بينها وبين بني بكر - يعني من الحرب - فكاد ذلك أن يثبطهم ، فتبدى لهم إبليس في صورة سراقة بن جعشم المدلجي ، وكان من أشراف بني كنانة ، فقال : أنا جار لكم من أن تأتيكم كنانة بشيء تكرهونه ! فخرجوا سراعا ) وذكرها ابن كثير في البداية والنهاية (5/62) .

وفي صحيح مسلم (2236) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ : سَمِعْتُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : ( إِنَّ بِالْمَدِينَةِ نَفَرًا مِنْ الْجِنِّ قَدْ أَسْلَمُوا فَمَنْ رَأَى شَيْئًا مِنْ هَذِهِ الْعَوَامِرِ فَلْيُؤْذِنْهُ ثَلاثًا فَإِنْ بَدَا لَهُ بَعْدُ فَلْيَقْتُلْهُ فَإِنَّهُ شَيْطَانٌ ) .

والعوامر : الحيات والثعابين التي تكون في البيوت ، لا تقتل حتى تستأذن ثلاثاً فقد تكون من الجن . انظر " غريب الحديث " لابن الأثير .

قال النووي : « معناه : وإذا لم يذهب بالإنذار علمتم أنَّه ليس من عوامر البيوت ، ولا ممَّن أسلم من الجنِّ ، بل هو شيطان ، فلا حرمة عليكم فاقتلوه ، ولن يجعل اللهُ له سبيلاً للانتصار عليكم بثأره بخلاف العوامر ومن أسلم ، واللهُ أعلم » . شرح مسلم 14/236

ومثل هذا في الواقع كثير ، قال شيخ الإسلام : ( والجن يتصورون في صور الإنس والبهائم فيتصورون في صور الحيات والعقارب وغيرها وفي صور الإبل والبقر والغنم والخيل والبغال والحمير وفى صور الطير وفى صور بنى آدم كما أتى الشيطان قريشا في صورة سراقة بن مالك بن جعشم لما أرادوا الخروج إلى بدر ) مجموع الفتاوى ( 19/44)

ثالثا : لقد أضلت الجن كثيراً من الإنس بتصورهم في صور الأولياء والصالحين وغيرهم ، قال شيخ الإسلام : " وكثيراً ما يتصور الشيطان بصورة المدعو المنادى المستغاث به إذا كان ميتا . وكذلك قد يكون حيا ولا يشعر بالذي ناداه ; بل يتصور الشيطان بصورته فيظن المشرك الضال المستغيث بذلك الشخص أن الشخص نفسه أجابه وإنما هو الشيطان ، وهذا يقع للكفار المستغيثين بمن يحسنون به الظن من الأموات والأحياء كالنصارى المستغيثين بجرجس وغيره من قداديسهم ، ويقع لأهل الشرك والضلال من المنتسبين إلى الإسلام الذين يستغيثون بالموتى والغائبين ، يتصور لهم الشيطان في صورة ذلك المستغاث به وهو لا يشعر .... وذكر لي غير واحد أنهم استغاثوا بي ، كلٌّ يذكر قصة غير قصة صاحبه فأخبرت كلا منهم أني لم أجب أحداً منهم ولا علمت باستغاثته ، فقيل : هذا يكون مَلَكاً ، فقلت : المَلَكُ لا يغيث المشرك ، إنما هو شيطان أراد أن يضله " اهـ . مجموع الفتاوى (19/47-48)

ثم إن من أعظم ما ينتصر به المسلم على الشياطين التحصن بالأذكار ، وقراءة آية الكرسي ، كما في حديث أبي هريرة السابق ،

وانظر السؤال رقم (22816) و (12715) و (42073)

أما الشق الثاني من السؤال وهو هل هناك صورة صحيحة للجن ؟

فإن مسألة تصوير الجن صورة فوتوغرافية من الأمور التي شغف بها كثير من الناس وانتشرت في بعض مواقع الإنترنت ولا يمكن الجزم بصحة ما في هذه المواقع خاصة في هذه الآونة التي تفنن الناس فيها بأنواع الخدع التصويرية ، ثم إن البحث في مثل هذه الأمور ليس ذا فائدة أو جدوى في الدين أو الدنيا ، والأولى بالإنسان أن يشتغل بما يعود عليه بالفائدة الدينية أو الدنيوية من قراءة وتفهم لما في القرآن وصحيح السنة وما يجب على الإنسان في عقيدته وعبادته ، والأخلاق والآداب التي ينبغي أن يتحلى بها المسلم وغير ذلك ، علما بأن نشر صور ذوات الأرواح محرم شرعا وقد وردت النصوص الشرعية بذلك ، ويمكنك مراجعة الأسئلة التي تحمل رقم (13633) ورقم (10668) ورقم (7918) .

والله المسؤول أن يحفظك ويعلي قدرك ويغفر ذنبك ويرزقك العلم والعمل إنه خير مسؤول ، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا اختلفت البلاد في تحديد دخول شهر رمضان ويوم عرفة ، فمع من أصوم ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 40720: إذا اختلفت البلاد في تحديد دخول شهر رمضان ويوم عرفة ، فمع من أصوم ؟!
السؤال:

انتقلنا بسبب ظروف معينة إلى السكن في دولة الباكستان ، وقد تغيرت علي عدد من الأمور من أوقات الصلاة إلى غير ذلك ..... أردت أن أسألكم بأنني راغبة في صيام يوم عرفة ، ولكن يختلف التاريخ الهجري في باكستان عن المملكة بحيث قد يكون التاريخ في باكستان 8 والذي يوافق 9 في المملكة ... فهل أصوم يوم 8 أي تاريخ 9 في المملكة أم أصوم على حسب تاريخ باكستان ؟؟ .

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين رحمه الله عما إذا اختلف يوم عرفة نتيجة لاختلاف المناطق المختلفة في مطالع الهلال فهل نصوم تبع رؤية البلد التي نحن فيها أم نصوم تبع رؤية الحرمين ؟

فأجاب فضيلته بقوله : هذا يبنى على اختلاف أهل العلم : هل الهلال واحد في الدنيا كلها أم هو يختلف باختلاف المطالع ؟

والصواب أنه يختلف باختلاف المطالع ، فمثلا إذا كان الهلال قد رؤي بمكة ، وكان هذا اليوم هو اليوم التاسع ، ورؤي في بلد آخر قبل مكة بيوم وكان يوم عرفة عندهم اليوم العاشر فإنه لا يجوز لهم أن يصوموا هذا اليوم لأنه يوم عيد ، وكذلك لو قدر أنه تأخرت الرؤية عن مكة وكان اليوم التاسع في مكة هو الثامن عندهم ، فإنهم يصومون يوم التاسع عندهم الموافق ليوم العاشر في مكة ، هذا هو القول الراجح ، لأن النبي صلى الله عليه وسلم يقول ( إذا رأيتموه فصوموا وإذا رأيتموه فأفطروا ) وهؤلاء الذين لم ير في جهتهم لم يكونوا يرونه ، وكما أن الناس بالإجماع يعتبرون طلوع الفجر وغروب الشمس في كل منطقة بحسبها ، فكذلك التوقيت الشهري يكون كالتوقيت اليومي . [ مجموع الفتاوى 20 ]

وسئل رحمه الله من بعض موظفي سفارة بلاد الحرمين في إحدى الدول : ونحن هنا نعاني بخصوص صيام شهر رمضان المبارك وصيام يوم عرفة ، وقد انقسم الأخوة هناك إلى ثلاثة أقسام :

قسم يقول : نصوم مع المملكة ونفطر مع المملكة .

قسم يقول نصوم مع الدولة التي نحن فيها ونفطر معهم .

قسم يقول : نصوم مع الدولة التي نحن فيها رمضان ، أما يوم عرفة فمع المملكة .

وعليه آمل من فضيلتكم الإجابة الشافية والمفصلة لصيام شهر رمضان المبارك ، ويوم عرفة مع الإشارة إلى أن دولة . . . وطوال الخمس سنوات الماضية لم يحدث وأن وافقت المملكة في الصيام لا في شهر رمضان ولا في يوم عرفة ، حيث إنه يبدأ صيام شهر رمضان . بعد إعلانه في المملكة بيوم أو يومين ، وأحيانا ثلاثة أيام .

فأجاب :

اختلف العلماء رحمهم الله فيما إذا رؤي الهلال في مكان من بلاد المسلمين دون غيره ، هل يلزم جميع المسلمين العمل به ، أم لا يلزم إلا من رأوه ومن وافقهم في المطالع ، أو من رأوه ، ومن كان معهم تحت ولاية واحدة ، على أقوال متعددة ، وفيه خلاف آخر .

والراجح أنه يرجع إلى أهل المعرفة ، فإن اتفقت مطالع الهلال في البلدين صارا كالبلد الواحد ، فإذا رؤي في أحدهما ثبت حكمه في الآخر ، أما إذا اختلفت المطالع فلكل بلد حكم نفسه ، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى وهو ظاهر الكتاب والسنة ومقتضى القياس :

أما الكتاب فقد قال الله تعالى : ( فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون ) فمفهوم الآية : أن من لم يشهده لم يلزمه الصوم .

وأما السنة فقد قال النبي صلى الله عليه وسلم ( إذا رأيتموه فصوموا ، وإذا رأيتموه فأفطروا ) مفهوم الحديث إذا لم نره لم يلزم الصوم ولا الفطر .

وأما القياس فلأن الإمساك والإفطار يعتبران في كل بلد وحده وما وافقه في المطالع والمغارب ، وهذا محل إجماع ، فترى أهل شرق آسيا يمسكون قبل أهل غربها ويفطرون قبلهم ، لأن الفجر يطلع على أولئك قبل هؤلاء ، وكذلك الشمس تغرب على أولئك قبل هؤلاء ، وإذا كان قد ثبت هذا في الإمساك والإفطار اليومي فليكن كذلك في الصوم والإفطار الشهري ولا فرق .

ولكن إذا كان البلدان تحت حكم واحد وأَمَرَ حاكمُ البلاد بالصوم ، أو الفطر وجب امتثال أمره ؛ لأن المسألة خلافية ، وحكم الحاكم يرفع الخلاف .

وبناء على هذا صوموا وأفطروا كما يصوم ويفطر أهل البلد الذي أنتم فيه سواء وافق بلدكم الأصلي أو خالفه ، وكذلك يوم عرفة اتبعوا البلد الذي أنتم فيه . " [ مجموع الفتاوى 19 ].

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع أرقام هواتف وسيارات مميزة بأسعار باهظة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 40752: حكم بيع أرقام هواتف وسيارات مميزة بأسعار باهظة
السؤال:

ما هو الحكم في : شراء وبيع الأرقام ( أرقام الهواتف والسيارات ) ، وإذا اشترى أحدهم رقم لوحة سيارة ثم باعه فهل هذا المال حلال ؟.

الجواب:

الحمد لله

ينبغي لكل مسلم أن يعلم : أن الله تعالى نهى عن الإسراف والتبذير ، وهما مجاوزة الحد في إنفاق الأموال .

قال تعالى : ( وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأعراف/31 .

وقال تعالى : ( وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا . إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا ) الإسراء/26 ، 27 .

وليعلم كل مسلم أنه لن تزول قدمه إلى جنة ولا إلى نار حتى يسأله الله تعالى عن أشياء ، ومنها : عن ماله من أين اكتسبه وفيم أنفقه .

عن أبي برزة الأسلمي رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( لا تزول قدما عبد حتى يسأل عن أربع عن عمره فيم أفناه ، وعن علمه ما فعل فيه ، وعن ماله من أين اكتسبه ، وفيم أنفقه ، وعن جسمه فيم أبلاه ) . رواه الترمذي ( 2417 ) وقال : حسن صحيح ، وصححه الشيخ الألباني في " صحيح الترغيب والترهيب " ( 126 ) .

وليُعلم بعد هذا : أن شراء أرقام هواتف الجوالات والسيارات المميزة بآلاف الدنانير والريالات نوع من الإسراف أو التبذير أومن الإنفاق في الحرام ، وأن الله تعالى سائل كل واحد من هؤلاء عن ماله هذا الذي أنفقه في مثل هذه المجالات .

وبخاصة أننا نرى المسلمين في أكثر بقاع الأرض في بأس وضنك في حياتهم ومعيشتهم ، وأن بعضهم لا يجد لقمة يسد بها جوعه ، وآخرين لا يجدون لباساً يواري سوآتهم ، وآخرين لا يجدون سكناً يؤويهم ، بل قد هدِّمت بيوت بعضهم فوق رؤوسهم .

وفي هذا الوقت العصيب نجد من المسلمين من اشترى لوحة سيارة تحمل الرقم ( 1 ) بما يعادل (2.18 مليون دولاراً ) ! وذلك في مزاد علني .

وفي المزاد نفسه بيعت اللوحة التي تحمل رقم 2 بما يعادل ( 1.11 ) مليون دولاراً !

وقال منظمو المزاد : إن حصيلة المزاد في اليوم الأول بلغت نحو ( 3.9 ) ملايين دولاراً !

وهكذا الأمر بالنسبة لأرقام الجوالات والتي بيع رقم منها بما يعادل ( 360 ألف دولاراً ) !

وقد انتشرت هذه الحمى في بلدان متعددة كان الأولى أن ينتشر فيه مساعدة المسلمين وحفظ الأموال من السفه والإسراف والتبذير .

والملاحظ أن الذي يدفع هؤلاء إلى مثل هذا الشراء أمور منكرة كالكبر والتعالي والتفاخر على غيرهم ، " ومن أبرز التعليقات التي قيلت حول هذا الموضع ما نشرته إحدى الصحف عن عريس تقدم يطلب يد إحدى الفتيات للزواج ويقول العريس لوالد الفتاة : " ما تحتاج تسأل عني شوف رقم سيارتي تعرفني " .

" ومن الملاحظ أن سعر الرقم المتميز يبلغ ضعف ثمن سيارة " رولزرويس " التي يتراوح سعرها في الإمارات بين مليون ومليون ونصف المليون درهم ، كما أنه ربما يبلغ خمسة أضعاف ثمن سيارة فخمة مثل " المرسيدس " ، أو عشرة أضعاف سعر سيارة شهيرة مثل " اللكزس " التي يفضلها الأثرياء " .

واعلم بعد هذا كم يمكن أن يُشترى من طعام وشراب ولباس بل وسيارات وهواتف لمن يحتاجها ؟ وكم شاب يمكن أن تعفه بالزواج ؟ وكم من سجين يمكن أن تطلِق سراحه بدينٍ سجن به ؟ وكم من تائه عن الصراط ومنحرف يمكن أن ترجعه إلى الصراط المستقيم فيما لو اشتري بها كتب أو وزعت بها أشرطة دينية ؟

الرقم المتميز لا يعني تميز صاحبه أو يعتبر تميزاً له بالسذاجة والاهتمام بتوافه الأمور ، والرقم المتميز ليس هو تقنية – كما في السيارات نفسها – يبحث عنها الإنسان لما فيها من راحة أو سرعة أو أمان ، والرقم المتميز ليس هو تمتع بالنظر إليه – كبعض الطيور – بل هو تعالٍ وتفاخر وتبذير للأموال .

ولو كان الرقم المميز في رقم هاتف لشركة تجارية – مثلاً – أو دائرة مهمة يحتاجها الناس أو ما شابه ذلك لكان لشرائه وجه على أن لا يبلغ سعره ما ذكرناه .

وشراء الرقم المتميز يشبه إلى حد بعيد ما جاء النهي عنه من لبس ثوب الشهرة .

" من لبس ثوب شهرة ألبسه الله يوم القيامة ثوبا مثله – وفي لفظ : " ثوب مذلة " - " زاد بعض الرواة :

" ثم تلهب فيه النار " . رواه أبو داود ( 4029 ) وابن ماجه ( 3607 ) .

قال ابن القيم :

هذا لأنه قصد به الاختيال والفخر ، فعاقبه الله بنقيض ذلك ، فأذله ، كما عاقب من أطال ثيابه خيلاء بأن خسف به الأرض فهو يتجلجل فيها إلى يوم القيامة . " زاد المعاد " ( 1 / 145 ، 146 ) .

وقال شيخ الإسلام ابن تيمية :

وتكره الشهرة من الثياب ، وهو المترفع الخارج عن العادة ، والمتخفض الخارج عن العادة ؛ فإن السلف كانوا يكرهون الشهرتين : المترفع والمتخفض ، وفى الحديث " من لبس ثوب شهرة ألبسه الله ثوب مذلة " ، وخيار الأمور أوساطها . " مجموع الفتاوى " ( 22 / 138 ) .

والخلاصة : أنه لا يجوز بيع وشراء هذه الأرقام المميزة ، ولو جاز لبعض الناس ما جاز لهم أن يبذلوا فيها هذه الأموال الطائلة .

والواجب على من وهبه الله المال أن يشكر هذه النعمة ويحافظ عليه ، وأن لا ينفقه فيما يبغض الله تعالى أو فيما لا طائل وراءه ، وليعلم أنه مسئول عن هذا المال يوم القيامة : من أين اكتسبه وفيم أنفقه .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


الله تعالى عالٍ على خلقه وهو قِبَل وجه المصلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 40865: الله تعالى عالٍ على خلقه وهو قِبَل وجه المصلي
السؤال:

قرأت حديثا أن الله تعالى يكون أمام المصلي ؟ فما معنى ذلك ؟ وهل هذا يعارض أن الله تعالى في السماء ؟.

الجواب:

الحمد لله

سبق في السؤال رقم (992) ، (11035) ذكر الأدلة على أن الله تعالى مستوٍ على عرشه ، وعالٍ على خلقه .

وورد في الحديث الذي رواه البخاري (406) ومسلم (547) عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى بُصَاقًا فِي جِدَارِ الْقِبْلَةِ ، فَحَكَّهُ ثُمَّ أَقْبَلَ عَلَى النَّاسِ فَقَالَ : ( إِذَا كَانَ أَحَدُكُمْ يُصَلِّي فَلَا يَبْصُقُ قِبَلَ وَجْهِهِ ، فَإِنَّ اللَّهَ قِبَلَ وَجْهِهِ إِذَا صَلَّى ) .

ولا تعارض بين هذا وبين علو الله تعالى على خلقه .

قال شيخ الإسلام في "مجموع الفتاوى" (5/101) :

قَوْلُهُ صلى الله عليه وسلم : ( إذَا قَامَ أَحَدُكُمْ إلَى الصَّلَاةِ فَإِنَّ اللَّهَ قِبَلَ وَجْهِهِ فَلا يَبْصُقْ قِبَلَ وَجْهِهِ ) حَقٌّ عَلَى ظَاهِرِهِ ، وَهُوَ سُبْحَانَهُ فَوْقَ الْعَرْشِ وَهُوَ قِبَلَ وَجْهِ الْمُصَلِّي ; بَلْ هَذَا الْوَصْفُ يَثْبُتُ لِلْمَخْلُوقَاتِ . فَإِنَّ الإِنْسَانَ لَوْ أَنَّهُ يُنَاجِي السَّمَاءَ أَوْ يُنَاجِي الشَّمْسَ وَالْقَمَرَ لَكَانَتْ السَّمَاءُ وَالشَّمْسُ وَالْقَمَرُ فَوْقَهُ وَكَانَتْ أَيْضًا قِبَلَ وَجْهِهِ اهـ .

وقال أيضاً (5/672) :

وَمِنْ الْمَعْلُومِ أَنَّ مَنْ تَوَجَّهَ إلَى الْقَمَرِ وَخَاطَبَهُ - إذَا قُدِّرَ أَنْ يُخَاطِبَهُ - لا يَتَوَجَّهُ إلَيْهِ إلا بِوَجْهِهِ مَعَ كَوْنِهِ فَوْقَهُ ، فَهُوَ مُسْتَقْبِلٌ لَهُ بِوَجْهِهِ مَعَ كَوْنِهِ فَوْقَهُ . . . فَكَذَلِكَ الْعَبْدُ إذَا قَامَ إلَى الصَّلاةِ فَإِنَّهُ يَسْتَقْبِلُ رَبَّهُ وَهُوَ فَوْقَهُ ، فَيَدْعُوهُ مِنْ تِلْقَائِهِ لا مِنْ يَمِينِهِ وَلا مِنْ شِمَالِهِ ، وَيَدْعُوهُ مِنْ الْعُلُوِّ لا مِنْ السُّفْلِ اهـ

وقال الشيخ ابن عثيمين :

الدليل على أن الله قبل وجه المصلي :

قوله صلى الله عليه وسلم : ( إذا قام أحدكم في الصلاة فلا يبصق قبل وجهه فإن الله قبل وجهه ) .

وهذه المقابلة ثابتة لله حقيقة على الوجه اللائق به ولا تنافي علوه والجمع بينهما من وجهين :

1- أن الاجتماع بينهما ممكن في حق المخلوق كما لو كانت الشمس عند طلوعها فإنها قبل وجه من استقبل المشرق وهي في السماء فإذا جاز اجتماعهما في المخلوق فالخالق أولى .

2- أنه لو لم يمكن اجتماعهما في حق المخلوق فلا يلزم أن يمتنع في حق الخالق لأن الله ليس كمثله شئ . اهـ "فتاوى ابن عثيمين" (4/287) .

الإسلام سؤال وجواب (www.islam-qa.com)


نصراني يسأل عن سبب التحريم القطعي للخمر في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 40882: نصراني يسأل عن سبب التحريم القطعي للخمر في الإسلام
السؤال:

مرحباً .... أنا مسيحي ...
عندما نسأل عن سبب تحريم الخمر في الإسلام يقال لنا إنه يذهب بالعقل . ولكن تناول كأس صغيرة واحدة منه كل بضعة أشهر لن يكون لها أي مفعول ضار , بل يقول بعض العلماء إن القليل منه مفيد للقلب . فلم هذا التحريم القطعي لتناول ولو حتى قطرة ؟ فالإنسان يملك العقل ليعرف كيف يسيطر على أفعاله ويتوقف عن الشرب قبل أن يسكر ولماذا اشترط الإسلام على المسلمين الابتعاد عن الخمر ولحم الخنزير ليصلح دينهم ولم يكتف بتبيان مضارهما وترك الخيار للناس ؟.

الجواب:

الحمد لله

أولاً :

نرحّب بك في موقعنا باحثاً عن الحقيقة سائلاً عنها ، ونسأل الله تعالى أن تكون إجابتنا وافية ، ويظهر لك بعد قراءتها وتأملها بإنصاف وتجرّد حكمة هذه الشريعة الإسلامية وكمالها ، مما يجعلك تراجع نفسك وتبحث عن الحق وتتبعه .

ثانياً :

مما تقرر في شريعتنا الإسلامية أنها إنما جاءت لتحصيل المصالح وتكثيرها ، ودرء المفاسد وتقليلها ، فما كان نافعاً أو غلب نفعه كان حلالاً ، وما كان ضاراً أو غلب ضرره كان حراما ، والخمر من القسم الثاني بلا نزاع . قال الله تعالى : ( يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا ) البقرة/219 ، وأضرار الخمر ومفاسدها مما تواتر علمها عند القاصي والداني ، والعالم والجاهل ، فمن أضرار الخمر ما ذكره الله سبحانه وتعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ * إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) المائدة/90-91

ففي هاتين الآيتين أكد الله تعالى تحريم الخمر تأكيداً بليغاً إذ قرنها بالأنصاب والأزلام وهما من مظاهر الشرك الذي كان منتشراً في الجزيرة العربية قبل الإسلام وجعلها من عمل الشيطان ، وإنما عمله الفحشاء والمنكر، وأمر باجتنابها ، وجعله سبيلا للفلاح ، وذكر من أضرارها الدينية : الصدُّ عن الواجبات والفضائل الشرعية من ذكر الله والصلاة .

وقد اشتملت الخمر على أضرار كثيرة استحقت بها أن يقول عنها نبينا – صلى الله عليه وسلم - : " الخمر أم الخبائث " ( حديث حسن ذكره الألباني في السلسلة الصحيحة : 1854 )

وقال رسول الله – صلى الله عليه وسلم - : " الخمر أم الفواحش ، و أكبر الكبائر، من شربها وقع على أمه وخالته وعمته " ( حديث حسن بشواهده قاله الألباني في السلسلة الصحيحة : 1853 )

وهذا من أدلة صدق نبيّنا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فلقد وقع ما أخبر به ، ألم يأتك نبأ ذلك الشاب الذي رجع بيته سكران فوقع على أمه بعدما أخذ السكِّين وهددها بقتل نفسه إن لم تفعل فأخذتها الشفقة وأجابته ، فلما أفاق ودرى بما وقع قتل نفسه .

فانظر بماذا انتهى أمره بعد شرب الخمر ، زنىً بأمه وقتلٌ لنفسه ! نسأل الله العافية .

بل ذكرت دائرة المعارف البريطانية أن معظم حالات الاعتداء الجنسي على المحارم مثل الأخت أو الأم والبنت وقعت تحت تأثير الخمور .

وأما قول من قال : إن تناول القليل من الخمر مفيد للقلب ، فيُقال فيه :

أولاًً : أثبتت البحوث الحديثة أن ما قيل عن فائدة الخمر للقلب ، وتوسيعها للشرايين ، ليس إلا خطأً كبيراً ، فإن الخمر لا توسع الشرايين التاجية المغذية للقلب كما كان موهوماً من قبل ، وإنما توسع الأوعية الدموية الموجودة تحت الجلد ، في حين أنها تضيق الشرايين التاجية ، وذلك بترسيب الدهنيات والكوليسترول في جوفها ، وبذلك تساعد على جلطات القلب والذبحة الصدرية ، وخاصة مع التدخين ، الذي يُساعد على انقباض الشرايين وتضييق مجراها .

وللخمور تأثير على عضلة القلب ذاتها ، حيث تصيبها بالتسمم والاعتلال الوظيفي ، خاصة بعد تناول البيرة الحاوية على الكوبالت ، كما يصاب القلب بالالتهاب نتيجة استنزاف ( ف ب 1 ) أثناء حرق الكحول .

ثانياً : إن هذه الفائدة والمنفعة الموهومة للقلب ، يمكن الحصول عليها من غير الخمر التي زاد إثمها وضررها على خيرها ومنفعتها .

ثالثاً : قد قيل ـ أيضاً ـ إن ما يُذكر من منفعة الخمر للقلب ، إنما سببها الفواكه والمواد التي اشتقت منها الخمر ، مثل العنب والتفاح وغيرها ، وعلى هذا يمكن الحصول على هذه المنافع من هذه الأغذية في صورتها التي أحلها الله من غير تخمير لها .

رابعاً : موازنة تلك الفائدة للقلب ـ إن صح أنها كذلك ـ بالمفاسد العظيمة المدمرة لصحة الإنسان ، والتي يمكن الوقوف عليها بمراجعة أي مرجع طبِّي يتحدث عن إدمان الكحول ، وآثاره المدمِّرة على الإنسان .

انظر مثلاً : " الإدمان الكحولي " : د.نبيل صبحي الطويل ، طبعة : مؤسسة الرسالة ، بيروت . " أبحاث وأعمال المؤتمر العالمي الثالث والرابع عن الطب الإسلامي " . طبعة : الكويت 1405 هـ، 1407 هـ .

ولما كان بعض الناس قديماً ـ كبعضهم حديثاً ـ يظن أن في الخمر منفعة جاء طارق بن سويد الجعفي ـ من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ يسأله عن الخمر ، فنهاه ، فقال : أصنعها للدواء . فقال : إنه ليس بدواء ، ولكنه داء . رواه مسلم ، وهذا من دلائل صدقه ونبوته ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ

وأما قولك : إن الإنسان يملك العقل ليعرف كيف يسيطر على أفعاله ويتوقف عن الشرب قبل أن يسكر ، فهذا قول من لم ينتبه إلى طرق الشيطان اللعين ، في إبعاد الناس عن رب العالمين ، ثم هو أيضاً قول من لا يعرف ـ أو ربما يتجاهل ـ كيف تبدأ علاقة شارب الخمر بالخمر حتى يصير السِِكِّير سِكِّيراً والمدمن مدمناً .

فأما الشيطان فإنه يتدرج بالعبد من القليل إلى الكثير . ومن الصغير إلى الكبير ، ومن المعصية إلى الكفر ما استطاع إلى ذلك سبيلاً خطوة خطوة ، ونقلة نقلة ، وإلى ذلك يشير قول رب العالمين في سورة النور : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ ) النور/21 وإلى ذلك المعنى يشير الشاعر بقوله :

نظرة فابتسامة ، فسلام فكلام فموعد فلقاء

وهذا وإن كان ظاهراً يعرفه كل من يفهم النفوس ومداخل الشيطان إليها فإنه أظهر ما يكون في الخمر وشاربها .

ففي المثل الشرقي : " في البدء يأخذ الإنسان كأساً من الخمر ، ...، ثم تأخذ الكأس الأولى ..كأساً ثانية .. ثم تأخذ كأس الخمر الإنسان "

تبدأ القصة بنصيحة من طبيب أو صديق بكأس من الخمر يفتح الشهية للأكل ، ويساعد على الشعور بالارتخاء ، أو تبدأ بمشاركة الأصدقاء في حفل اجتماعي تدار فيه كؤوس الخمر أو كجزء من الطعام المقدم ، أو ...أو ... أو

ثم رويداً رويداً ، تتوثق الروابط العضوية والنفسية بالخمر حتى تصبح جزءاً من حياة الإنسان ، بل حتى يصبح السِكِّير عبداً لسُكره وخمرته . يطلبها طلب المريض للدواء ، كما قال الشاعر :

وكأس شربت على لذّة وكأس تداويت منها بها

لقد وجد في الكأس الأولى منفعة ـ بلا سُكر ـ وراحةً ونشوة ، بلا هذيان ، فالثانية مثلها ، وهو اليوم مشتاق إلى كأس الأمس ، ومع تعود الجسم على تقبل هذه السموم الكحولية ، يحتاج مرة بعد مرة إلى زيادة جرعة الخمر حتى يجد الراحة والنشوة التي وجدها في الكأس الأولى ، ثم يصبح السكير أكثر انتظاماً في تعاطي الكحول ، وأكثر نهماً في تجرعه ، فلذلك كله كان الضمان الوحيد ضد الإدمان الكحولي هو عدم تعاطي الكحول بالمرة .

ومن أجل ذلك كانت حكمة الشرع الإسلامي في تحريم قليل الخمر وكثيره ، فالقليل هو أول الكثير ، والقليل مع القليل كثير :

لا تحقرّن صغيرة إن الجبال من الحصا

وأما قولك لماذا اشترط الإسلام على المسلمين الابتعاد عن الخمر ولحم الخنزير ليصلح دينهم ، ولم يكتف ببيان مضارهما وترك الخيار للناس ؟!

فهو سؤال يحمل مغالطة كبيرة للنفس ، وإلا فمن المعلوم أن عقول الناس وعلومهم ليست على حد سواء في إدراك المنافع والمضار ، ثم إن قواهم وإرادتهم ليست ـ أيضاً ـ على حد سواء في إلزام النفس باختيار النافع وترك الضار ، فلا يمكن أن ينضبط سلوك الفرد والمجتمع إذا ترك الأمر إلى اختيار كل إنسان .

ولو ترك الأمر إلى الاختيار فإن ضرر تعاطي الخمور وآثارها المدمرة لا يقتصر على متعاطيها وحده ، حتى يُترك له الأمر يختار في خاصة نفسه ما يشاء ، وإنما يصل ضررها إلى كل أفراد مجتمعه ، فالأمراض الناجمة عن الإدمان إساءة وإضعاف للمجتمع كله ، الذي هو عبارة عن مجموعة من الأفراد ونقصان إنتاجية المدمن بسبب مرضه ، ضرر على غيره ، والميزانية المستهلكة في علاجه ضرر أيضاً على غيره ، ناهيك عن الجرائم الناتجة عن الإدمان ، جاء في تقرير لمنظمة الصحة العالمية عن جرائم العنف في 30 دولة من بينها الولايات المتحدة وبريطانيا ، إن 86% من جرائم القتل و 50% من جرائم الاغتصاب ، تمت تحت تأثير الخمور .

والإحصائيات حول ذلك في مختلف دول العالم كثيرة وشهيرة .

وأما حوادث السير والطرق فهي أشهر من ذلك ، ففي عام 1965ـ مثلاً ـ كانت وفيات حوادث الطرق في الولايات المتحدة 49000 وفاة ، و1.800.000 إصابة بعاهات دائمة ، وقدر المسئولون في الصحة العامة آنذاك أن نصف هذه الوفيات كان سببها الكحول ، وكانت الخسارة على هذه الحوادث في ذلك العام ( 8900) مليون دولار .

وفي تشيكي بأمريكا الجنوبية كان 70% من حوادث السير سنة 1966م بسبب السُّكر ، وفي باريس وجد أن 10إلى 15 % من مجموع الحوادث ، كان سببها الكحول .

ثم يعترض على السائل أيضاً ويقال :

لماذا لا نبيّن للناس مساوئ السرقة ونترك لهم الخيار ، دون إلزام أو عقاب ، وهكذا القتل ، والرشوة ، لماذا ، ولماذا ، ولماذا ...؟ حتى يصير المجتمع إلى همجية جامحة ، وشريعة الغاب أو الحيوانات .

ثم إن هذا السؤال نفسه يعود إلى جميع النظم والقوانين التي يسير عليها الناس في حياتهم .

إن أساس التفلت من دين الله تعالى ـ المنزل من السماء ، والخروج عما شرعه لعباده ، هو هذه الفكرة ، فكرة أن يُترك الإنسان من غير تكليف بأمر ينفذه ، أو نهي يتركه ، مع أن الالتزام بالأمر والنهي ، والحلال والحرام ، هو العبودية لله في أبسط معانيها ، وهو خالص حق الخالق ، بما أنه خالق ، وأول واجب على المخلوق ، بما أنه مخلوق ، قال رب العالمين : ( أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً ) القيامة/36 ، يعني : أيظنّ الإنسان أن يتركه ربه من غير تكليف ، وأمر ونهي ، ثم نتيجة ـ لذلك ـ يهمل في قبره ، فلا بعث ولا حشر ولا حساب فأين إذن العبودية لرب العالمين ، إذا لم يكن هناك أمر ونهي وثواب وعقاب ، فبم ندخل الجنة إذن ؟!.

الإسلام سؤال وجواب (www.islam-qa.com)


نصيحة إلى كاهنة تقرأ الفنجان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 40924: نصيحة إلى كاهنة تقرأ الفنجان
السؤال:

امرأة تقوم بقراءة الفنجان وقد وضعت عنوانها في إحدى المجلات الساقطة . أرجو توجيه نصيحة إليها .

الجواب:

الحمد لله

السؤال فيه جانبان :

الأول : حكم هذا العمل

لا شك أن الكهانة والسحر والتنجيم من أعظم المنكرات ، ومن الإفساد في الأرض وأذية المسلمين بغير حق .

واختلف العلماء رحمهم الله تعالى : هل يكفر الكاهن ويخرج من الملة ، أم أنه كفر دون كفر ،

واستدل من قالوا بأنه يكفر بما رواه الإمام أحمد في مسنده ( 9171 ) أن النبي صلى الله عليه وسلم قال : ( من أتى كاهناً أو عرّافاً فصدّقه بما يقول فقد كفر بما أنزل على محمد ) . صححه الألباني في صحيح الجامع (5942) .

ولأن هذا ادعاء لعلم الغيب ، ومن ادعى أنه يعلم الغيب فقد كفر ، أن الله تعالى يقول : ( عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلا مَنْ ارْتَضَى مِنْ رَسُولٍ ) الجن/25-26 . ويقول : ( قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ ) النمل/65 .

الأمر الثاني : النصيحة لهذه المرأة التي تقوم بهذا العمل أن تتركه وتبتعد عنه وتتوب إلى الله تعالى ، إذ هذا الفعل من الكبائر الموبقات ، وأن تتقي الله في أذية المسلمين بهذا العمل الشنيع ، والله تعالى يقول : ( والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتاناً وإثماً مبيناً ) الأحزاب : 58 .

فعليها أن تتوب من هذا العمل إلى الله تعالى قبل أن ينزل بها ملك الموت بغتة ولات ساعة مندم ، وعليها أن تلجأ إلى ربها في جميع أمورها الذي بيده النفع والضر ، وألا يستجريها الشيطان في حبائله حتى يوقعها في الجحيم والعياذ بالله .

وفي عملها هذا فتنة لضعاف الدين من المسلمين ، والله تعالى يقول : ( إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق ) البروج /10 .

قال الشيخ عبد العزيز بن باز رحمه الله :

" علم النجوم وما يسمى بالمطالع وقراءة الكفّ وقراءة الفنجان ومعرفة الخط ، وما أشبه ذلك مما يدّعيه الكهنة والعرافون والسحرة كلها من علوم الجاهلية التي حرّمها الله ورسوله ، ومن أعمالهم التي جاء الإسلام بإبطالها والتحذير من فعلها أو إتيان من يتعاطاها وسؤاله عن شيء منها أو تصديقه فيما يخبر به من ذلك ، لأنه من علم الغيب الذي استأثر الله به .

ونصيحتي لكل من يتعلق بهذه الأمور أن يتوب إلى الله ويستغفره ، وأن يعتمد على الله وحده ويتوكل عليه في كل الأمور مع أخذه بالأسباب الشرعية والحسية المباحة وأن يدع هذه الأمور ويبتعد عنها ويحذر سؤال أهلها أو تصديقهم ، طاعة لله ولرسوله صلى الله عليه وسلم وحفاظاً على دينه وعقيدته ، وحذراً من غضب الله عليه ، وابتعاداً عن أسباب الشرك والكفر التي من مات عليها خسر الدنيا والآخرة " اهـ .

مجموع فتاوى الشيخ ابن باز ( 2 / 120 – 122 ) .

وينبغي الإشارة هنا إلى أن ما تأخذه هذه المرأة من كسب بهذا العمل المحرّم الشنيع هو كسب محرم ، لما جاء في صحيح البخاري ( 2237 ) ومسلم ( 1567 ) عن أبي مسعود الأنصاري رضي الله عنه : أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب ومهر البغي وحلوان الكاهن .

والمراد بحلوان الكاهن : هو ما يعطاه على كهانته .

قال النووي رحمه الله في شرحه لهذا الحديث ( 10 / 490 ) : " قال البغوي من أصحابنا والقاضي عياض : أجمع المسلمون على تحريم حلوان الكاهن ، لأنه عوض عن محرّم ولأنه أكل المال بالباطل " .

الإسلام سؤال وجواب (www.islam-qa.com)


من أين يحرم من لم يمر على الميقات؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 40965: من أين يحرم من لم يمر على الميقات؟
السؤال:

إذا لم يمر المحرم على شيء من المواقيت المعروفة فمن أين يحرم ؟.

الجواب:

الحمد لله

" إذا كان لا يمر بشيء من هذه المواقيت فإنه ينظر إلى حذو الميقات الأقرب إليه (فيحرم منه) ، إذا مر في طريق بين يلملم وقرن المنازل ينظر أيهما أقرب إليه ، فإذا حاذى أقربهما إليه أحرم من محاذاته ، ويدل لذلك أن عمر بن الخطاب رضي الله عنه جاءه أهل العراق وقالوا : يا أمير المؤمنين إن النبي صلى الله عليه وسلم وقت لأهل نجد قرناً ، وإنها جَوْر عن طريقنا - يعني فيها ميول وبعد عن طريقنا - فقال رضي الله عنه : انظروا إلى حذوها من طريقكم . فأمرهم أن ينظروا إلى محاذاة قرن المنازل ويحرموا ، هكذا جاء في صحيح البخاري ، وفي حكم عمر رضي الله عنه - هذا فائدة جليلة ، وهي أن الذين يأتون عن طريق الطائرات وقد نووا الحج أو العمرة ويمرون بهذه المواقيت إما فوقها أو عن يمينها أو يسارها يجب عليهم أن يحرموا إذا حاذوا هذه المواقيت ، ولا يحل لهم أن يؤخروا الإحرام حتى ينزلوا في جدة ، كما يفعله كثير من الناس ، فإن هذا خلاف ما حدده النبي عليه الصلاة والسلام ، وقد قال الله تعالى : ( وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ ) الطلاق/1 . وقال الله تعالى : ( وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ ) البقرة/229 .

فعلى الإنسان إذا جاء عن طريق الجو وهو يريد الحج أو العمرة أن يكون متهيئاً للإحرام في الطائرة ، فإذا حاذى أول ميقات يمر به وجب عليه أن يحرم ، أي أن ينوي الدخول في النسك ولا يؤخر هذا حتى يدخل في مطار جدة " انتهى .

"فتاوى ابن عثيمين" (21/276) . (www.islam-qa.com)


أسماء الله تعالى غير محصورة في تسعة وتسعين اسماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 41003: أسماء الله تعالى غير محصورة في تسعة وتسعين اسماً
السؤال:

هل أسماء الله تعالى الحسنى تسعة وتسعون اسماً فقط ؟ أم أنها أكثر من ذلك .

الجواب:

الحمد لله

روى البخاري (2736) ومسلم (2677) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلا وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ) .

استدل بعض العلماء (كابن حزم رحمه الله) بهذا الحديث على أن أسماء الله تعالى محصورة في هذا العدد . انظر : "المحلى" (1/51) .

وهذا الذي قاله ابن حزم رحمه الله لم يوافقه عليه عامة أهل العلم ، بل نقل بعضهم (كالنووي) اتفاق العلماء على أن أسماء الله تعالى ليست محصورة في هذا العدد . وكأنهم اعتبروا قول ابن حزم شذوذاً لا يلتفت إليه .

واستدلوا على عدم حصر أسماء الله تعالى الحسنى في هذا العدد بما رواه أحمد (3704) عن عَبْدِ اللَّهِ بن مسعود قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَا أَصَابَ أَحَدًا قَطُّ هَمٌّ وَلا حَزَنٌ فَقَالَ : اللَّهُمَّ إِنِّي عَبْدُكَ ، وَابْنُ عَبْدِكَ ، وَابْنُ أَمَتِكَ ، نَاصِيَتِي بِيَدِكَ ، مَاضٍ فِيَّ حُكْمُكَ ، عَدْلٌ فِيَّ قَضَاؤُكَ ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ ، أَوْ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ ، أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي ، وَنُورَ صَدْرِي ، وَجِلَاءَ حُزْنِي ، وَذَهَابَ هَمِّي إِلا أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ وَأَبْدَلَهُ مَكَانَهُ فَرَجًا . فَقِيلَ : يَا رَسُولَ اللَّهِ ، أَلا نَتَعَلَّمُهَا ؟ فَقَالَ : بَلَى ، يَنْبَغِي لِمَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا . صححه الألباني في السلسلة الصحيحة (199) .

فقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَوْ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ ) دليل على أن من أسماء الله تعالى الحسنى ما استأثر به في علم الغيب عنده ، فلم يطلع عليه أحداً من خلقه ، وهذا يدل على أنها أكثر من تسعة وتسعين .

قال شيخ الإسلام في "مجموع الفتاوى" (6/374) عن هذا الحديث :

فَهَذَا يَدُلُّ عَلَى أَنَّ لِلَّهِ أَسْمَاءً فَوْقَ تِسْعَةٍ وَتِسْعِينَ اهـ .

وقال أيضاً (22/482) :

قَالَ الخطابي وَغَيْرُهُ : فَهَذَا يَدُلُّ عَلَى أَنَّ لَهُ أَسْمَاءً اسْتَأْثَرَ بِهَا وَذَلِكَ يَدُلُّ عَلَى أَنَّ قَوْلَهُ : ( إنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ) أَنَّ فِي أَسْمَائِهِ تِسْعَةً وَتِسْعِينَ مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ، كَمَا يَقُولُ الْقَائِلُ : إنَّ لِي أَلْفَ دِرْهَمٍ أَعْدَدْتهَا لِلصَّدَقَةِ وَإِنْ كَانَ مَالُهُ أَكْثَرَ مِنْ ذَلِكَ . وَاَللَّهُ فِي الْقُرْآنِ قَالَ : ( وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا ) فَأَمَرَ أَنْ يُدْعَى بِأَسْمَائِهِ الْحُسْنَى مُطْلَقًا ، وَلَمْ يَقُلْ : لَيْسَتْ أَسْمَاؤُهُ الْحُسْنَى إلا تِسْعَةً وَتِسْعِينَ اسْمًا اهـ .

ونقل النووي رحمه الله في شرح صحيح مسلم اتفاق العلماء على ذلك ، فقال :

اتَّفَقَ الْعُلَمَاء عَلَى أَنَّ هَذَا الْحَدِيث لَيْسَ فِيهِ حَصْر لأَسْمَائِهِ سُبْحَانه وَتَعَالَى , فَلَيْسَ مَعْنَاهُ : أَنَّهُ لَيْسَ لَهُ أَسْمَاء غَيْر هَذِهِ التِّسْعَة وَالتِّسْعِينَ , وَإِنَّمَا مَقْصُود الْحَدِيث أَنَّ هَذِهِ التِّسْعَة وَالتِّسْعِينَ مَنْ أَحْصَاهَا دَخَلَ الْجَنَّة , فَالْمُرَاد الإِخْبَار عَنْ دُخُول الْجَنَّة بِإِحْصَائِهَا لا الإِخْبَار بِحَصْرِ الأَسْمَاء اهـ .

وسئل الشيخ ابن عثيمين رحمه الله عن ذلك فقال :

" أسماء الله ليست محصورة بعدد معين ، والدليل على ذلك قوله صلى الله عليه وسلم في الحديث الصحيح : ( اللهم إني عبدك وابن عبدك وابن أمتك . . إلى أن قال : أسألك بكل اسم هو لك سميت به نفسك ، أو أنزلته في كتابك ، أو علمته أحداً من خلقك ، أو استأثرت به في علم الغيب عندك ) .

وما استأثر الله به في علم الغيب لا يمكن أن يُعلم به، وما ليس معلوماً ليس محصوراً .

وأما قوله صلى الله عليه وسلم : ( إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلا وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ) .

فليس معناه أنه ليس له إلا هذه الأسماء ، لكن معناه أن من أحصى من أسمائه هذه التسعة والتسعين فإنه يدخل الجنة ، فقوله (مَنْ أَحْصَاهَا) تكميل للجملة الأولى وليست استئنافية منفصلة ، ونظير هذا قول العرب : عندي مائة فرس أعددتها للجهاد في سبيل الله . فليس معناه أنه ليس عنده إلا هذه المائة ؛ بل هذه المائة معدة لهذا الشيء" اهـ .

"مجموع فتاوى ابن عثيمين" (1/122) .

الإسلام سؤال وجواب (www.islam-qa.com)


نصراني يسأل عن التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 41006: نصراني يسأل عن التوبة
السؤال:

أنا مسيحي وأريد أن أسأل :
إذا قرر الرجل أن يتوب بعد حياة مليئة بالمعاصي والذنوب وعاهد الرب على التوبة، أعلم أن الإسلام يقول بأنه سيغفر له وسؤالي ما يلي :
ماذا حصل للذنوب التي فعلها فقد عصى الله ولا بد أن يتحمل شخص ما عقوبة هذه الذنوب فمن هو ما دام الرب سيغفر له كونه مؤمنا ؟
وكما رأينا في قصة آدم فقد كان هناك نوع من العقاب لذنبه .

الجواب:

الحمد لله

الحمد لله الذي هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله ..

بدايةً نشكر السائل على سؤاله .. ونسأل الله أن يمنَّ عليه بالهداية ..

أيها السائل : لقد خلقنا الله تعالى لغاية عظيمة وهي عبادته وحده لا شريك له ، قال تعالى :

{ وما خلقت الجن والإنس إلا ليعبدون } هذه هي الغاية .. عبادة الله وحده .

إذاً لم يخلقنا الله لنأكل ونشرب .. أو نلهو ونعلب .. أو نسعى وننصب .. بل خلقنا لنعبده ولا نكفره .. ونذكره ولا ننساه ..

هذه هي الغاية .. وما أجملها من غاية .. يوم يعيش الإنسان لعبادة ربه ومولاه .. وخدمة دينه وإقامة أمره .. فهو بجسمه على الأرض وقلبه مع الله والدار الآخرة .. هنا يدرك حقيقة هذه الدنيا .. ومدى حقارتها ودناءتها .. وأن ما بقي له فيها لا يستحق أن يضيعه في لذة عابرة وشهوة فانية .. فاللهم اهدنا بهداك .

ولما كانت العبادة تفتقر إلى إيضاحٍ وإرشاد .. أرسل الله رسله { مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل }... فمن أسلم فقد اهتدى .. ومن أعرض فقد خاب وخسر ..

قال الله تعالى : { قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ } سورة الأنعام / 104 .

فإذا أسلم العبد فقد اختار لنفسه السعادة { فَمَنْ أَسْلَمَ فَأُوْلَئِكَ تَحَرَّوْا رَشَدًا } سورة الجن / 14 .

ولما كان الإنسان عرضة للخطأ والنسيان ، وكان وقوعه في الذنب وارداً ، شرع الله لعباده التوبة وفتح بابها إلى قيام الساعة ، ودعا عباده إلى التوبة النصوح فقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَار .. } التحريم / 8 وقال : { وتوبوا إلى الله جميعا أيها المؤمنون لعلكم تفلحون } النور / 31 .

انظر السؤال 14289

واعلم بأن الذنوب على قسمين :

الأول: ما كان في حق الله تعالى ..

الثاني : ما كان في حق المخلوق ..

أما الأول :

وهو ماكان في حق الله .. كالزنا وشرب الخمر ، وترك الواجبات من صلاة وزكاة ونحو ذلك، فما كان من هذه الذنوب له عقوبة في الشريعة كالزنا وشرب الخمر، فأقيم الحد على فاعلها كان ذلك كفارة وتطهيرا له . ومن لم يقم عليه الحد ، لكنه تاب إلى الله تعالى ، فإن الله يتوب عليه، ويبدل سيئاته حسنات .

ومن لقي الله بهذه الذنوب دون توبة أو حد أقيم عليه ، فهو تحت مشيئة الله يوم القيامة ، إن شاء عذبه وإن شاء غفر له .

روى البخاري (18) ومسلم (1709) عن عبادة بن الصامت رضي الله عنه وكان شهد بدرا وهو أحد النقباء ليلة العقبة أن رسول الله صلى الله عليه وسلم قال وحوله عصابة من أصحابه : " بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوا في معروف ، فمن وفي منكم فأجره على الله ، ومن أصاب من ذلك شيئا فعوقب في الدنيا فهو كفارة له ، ومن أصاب من ذلك شيئا ثم ستره الله فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه " فبايعناه على ذلك .

وفي رواية للبخاري (6416) : " ومن أصاب من ذلك شيئا فأخذ به في الدنيا فهو كفارة له وطهور ".

قال الحافظ في الفتح (1/68) : ( ويستفاد من الحديث أن إقامة الحد كفارة للذنب ولو لم يتب المحدود وهو قول الجمهور...)

وروى أحمد (1365) عن على رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " من أذنب في الدنيا ذنبا فعوقب به فالله أعدل من أن يُثَنِّي عقوبته على عبده ، ومن أذنب ذنبا في الدنيا فستر الله عليه وعفا عنه فالله أكرم من أن يعود في شيء قد عفا عنه "

والحديث حسنه الأرناؤوط في تحقيق المسند . وحسن الحافظ نحوه من رواية الطبراني .

وقال تعالى : )وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان / 68- 70 .

وقال سبحانه : ( إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً ) النساء / 116 ، وهذه الآية في حق من لم يتب، فهو في مشيئة الله ، إلا أن يقع في الشرك ، فالشرك لا يغفر .

وأما القسم الثاني من الذنوب :

ما كان متعلقا بحقوق العباد كالاعتداء على أموالهم سرقة أو غصبا ونحو ذلك ، أو الوقوع في أعراضهم غيبا ونميمة ، أو التعدي على أبدانهم بالضرب ونحوه ، فهذا النوع من الذنوب يشترط في التوبة منه رد الحق إلى أهله ، أو مسامحتهم فيه .

ومن لم يفعل ذلك بقي عليه تبعة ذنبه إلى يوم القيامة ، ليؤخذ منه بقدر مظلمته ، من حسناته ، كما قال النبي صلى الله عليه وسلم : " من كانت له مظلمة لأحد من عرضه أو شيء فليتحلله منه اليوم قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم تكن له حسنات أخذ من سيئات صاحبه فحمل عليه" رواه البخاري (2317) .

ومن هذا يُعلم أن القول بأن المذنب لابد أن يعاقب في الدنيا ، ، قول لا يدل عليه دليل ، لكن من عوقب فهو كفارة له ، ومن لم يعاقب ، ثم تاب من ذنبه ، فإن الله يتوب عليه.

وأعظم من هذا القول بطلانا قول من يقول : إن عقوبة الذنب قد يتحملها غير المذنب ، كما يقوله بعض الجهلة في حق آدم عليه السلام ، ويزعمون أن ذريته – بما فيهم الأنبياء - حملت خطيئته وذنبه حتى أنزل الله ابنه الوحيد ليصلب ويقتل ويرفع عن العالم إثم الخطيئة !! وهذا من الكذب والافتراء على الله وعلى أنبيائه ، ومن الظلم الذي تنزه عنه الشرائع ؛ لأن الله لا يؤاخذ أحداً بذنب غيره قال تعالى : { ولاتزر وازرة وزر أخرى } فاطر / 18 ، وإن الله تعالى أرحم وأعدل من أن يعاقب الذرية على خطأ أبيهم ، مع أنه تاب منه وقبل الله توبته .

قال الله تعالى : ( فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ ) البقرة / 36، 37 وقال سبحانه : ( فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى ) طـه / 121، 122 .

فاجتمع في حق آدم عليه السلام أمران : أنه عوقب بذنبه ، وأنه تاب منه فقبل الله تعالى توبته، واصطفاه وأكرمه .

والحاصل أن من عاش حياة مليئة بالمعاصي والذنوب ، فما عليه إلا أن يرجع إلى ربه الرحيم الكريم فيستغفر ويتوب ، ليتوب الله عليه ، كما وعد بذلك سبحانه : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر / 53 وهذا من التخفيف الذي جعله الله في هذه الشريعة السمحة ، وقد كُتب على بني إسرائيل أن يقتلوا أنفسهم لتحصل توبتهم ، ثم رفع الله الآصار والأغلال عن هذه الأمة المرحومة ..

ختاماً نسأل الله تعالى أن يوفق السائل ويهديه ويشرح صدره للإسلام ليكون فردا من أفراد هذه الأمة المسلمة التي رضيت بالله رباً وبالإسلام ديناً وبمحمدٍ نبينا ...

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاعتداء في الدعاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 41017: الاعتداء في الدعاء
السؤال:

بعض الإخوة يفصّل في الدعاء , فمثلا يقول : يا رب ارزقني تلفزيونا ملونا , وشقة مفروشة , و...و.. ، فقلت أخشى أن يكون هذا من الاعتداء في الدعاء , فإذا كان الداعي في الحرم المكي وخصوصا خلال رمضان ألا يفضّل فيه أن يطلب من خيري الدنيا والآخرة بالأدعية المعروفة عن النبي صلى الله عليه وسلم؟ لجأت لموقعكم باحثة عن الاعتداء في الدعاء لكن لم احد إجابة مفصّلة عنه , فأرجوا أن تفصّلوا في ذلك مشكورين .

الجواب:

الحمد لله

أولاً :

اعلمي أيتها الأخت السائلة وفقنا الله وإياك لما يحب ويرضى أن الدعاء سلاح مهجور عند كثير من الناس ، فالدعاء هو العبادة .

عن النعمان بن بشير رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( الدعاء هو العبادة ) ثم قرأ : ( وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ) غافر/60. قال الألباني : صحيح ( انظر : صحيح سنن الترمذي برقم 2685 ) ، وعنه صلى الله عليه وسلم أنه قال : ( ليس شيء أكرم على الله من الدعاء ) حسنه الألباني كما في صحيح سنن الترمذي برقم ( 2684) ، وعنه صلى الله عليه وسلم أنه قال : ( من لم يسأل الله يغضب عليه ) حسنه الألباني ( انظر : صحيح سنن الترمذي برقم 2686 ) .

فإذا علمت ذلك فاحرصي عليه وأكثري منه .

ثانياً :

إن للدعاء آداباً وموانع ، نجمل بعضها فيما يلي :

1- البدء بالنفس في الدعاء .

2- يستحب رفع اليدين في الدعاء .

3- أن يكون الداعي على طهارة كاملة .

4- أن يستقبل القبلة في دعائه .

5- إظهار التضرع بين يدي الله ( ادعوا ربكم تضرعاً وخفية ) ، وقد ذكر ابن القيم في بدائع الفوائد أن عدم التضرع في الدعاء هو من الاعتداء في الدعاء ( بدائع الفوائد 3 / 12 ) .

6- أن يلح على الله في الدعاء .

7- ألا يستعجل الإجابة . ففي الصحيحين أن النبي صلى الله عليه وسلم قال : ( يستجاب لأحدكم ما لم يعجل ، يقول : دعوت فلم يستجب لي ) رواه البخاري (6340) ومسلم (2735) فإذا دعا المسلم ربه فإنه لا يخلو الحال من ثلاثة أمور جاء ذكرها في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ما من مسلم يدعو الله عز وجل بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث خصال ، إما أن يعجل له دعوته ، وإما أن يدخرها له في الأخرى ، وإما أن يصرف عنه من السوء مثلها ، قالوا : إذا نكثر ، قال : الله أكثر ) رواه أحمد (10749) والترمذي (3573) وصححه الألباني في مشكاة المصابيح (2199)

8- ومما ينبغي التنبيه عليه في الدعاء أن يحمد الله عز وجل ويثني عليه ويصلي على النبي صلى الله عليه وسلم ، فعن فضالة بن عبيد قال : سمع النبي صلى الله عليه وسلم رجلاً يدعو في صلاته ، فلم يصل على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم : ( عجل هذا ) ثم دعاه ، فقال له أو لغيره : ( إذا صلى أحدكم فليبدأ بتحميد الله والثناء عليه ، ثم ليصل على النبي صلى الله عليه وسلم ، ثم ليدع بعد ما شاء ) قال الألباني : حديث صحيح ( انظر : صحيح سنن الترمذي برقم 2765 ) .

ثالثاً : أما الاعتداء في الدعاء فيكون بأمور منها :

1- التفصيل في الدعاء ، كما جاء في السؤال من أنه يقول : اللهم ارزقني شقة مفروشة وتلفزيوناً ملوناً و .. و .. الخ ، وإنما المشروع الدعاء بجوامع الكلم كما كان النبي صلى الله عليه وسلم يفعل ، فيسأل الله عز وجل من خير الدنيا والآخرة وقد ثبت عن عبد الله بن مغفل أنه سمع ابنه يقول : ( اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها ، فقال : أي بنيّ سل الله الجنة وتعوذ بالله من النار ، فإني سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : إن سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء ) رواه أبو داود (096) وصححه الألباني في صحيح أبي داود .

2- أن يدعو الله بما حرم الله أو ما كان وسيلة إلى محرم (لأن الوسائل لها أحكام المقاصد) ، كما ذكر ذلك ابن القيم في بدائع الفوائد ( 3 / 12 )

فما كان وسيلة إلى محرم فهو حرام .

وعامة من يستعمل التليفزيون يستمعله في رؤية وسماع المحرم ، فإن كان الداعي من هؤلاء كان دعاؤه بهذا من الاعتداء في الدعاء لأنه سأل الله تعالى أن يرزقه ما يعصيه به .

فتبين بهذا أن هذا الدعاء اعتداء من جهتين :

أولاً : من جهة كونه مفصلاً .

ثانياً : من جهة كونه وسيلة إلى المحرم ، الوسائل لها أحكام المقاصد .

وهذا إذا كان الداعي يستعمله في المحرم كما هو عمل عامة الناس وأكثرهم .

الإسلام سؤال وجواب (www.islam-qa.com)


مصاب بالوسوسة في الطهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 41027: مصاب بالوسوسة في الطهارة
السؤال:

كل الشكر والاحترام لكم حتى تساعدوا الناس على فهم الدين بالطريقة التي أمر الله بها. إنني أعاني من كثرة الغسل عند الوضوء حيث أحتاج أكثر من ساعتين في قضاء الحاجة والوضوء وهذا هدر للوقت والعقل والجهد ، حتى إنني راجعت طبيبا نفسيا لأجل المشكلة ، إنني إذا ما جلست مكان إنسان آخر لا بد أن أمسح كل ملابسي حتى أشعر بأنني أصبحت طاهرا وجاهزا للصلاة ، إنني أعاني من هذه المشكلة كثيرا أرجو الإجابة أو اسم كتاب أو أن دعاء أدعو به لأتخلص من هذه الهواجس القاتلة .

الجواب:

الحمد لله

نسأل الله العظيم بأسمائه الحسنى وصفاته العلا أن يشفيك ويعافيك مما أنت فيه ، واعلم أن هذا نوع من الأمراض النفسية يعرف بالوسواس القهري ، وهي أفكار تتسلط على الإنسان في أي جانب ، وتلازمه مع أنه معترف بخطئها ، وعدم صوابها ، وعلاج ذلك يكون بأمور :

أولا : أحسن الظن بالله تعالى ، وأكثر من الدعاء والتضرع إلى الله بأن يشفيك ويعافيك من هذا الوسواس .

ثانيا : عود نفسك على تحقير هذه الوساوس ، وعدم الالتفات لها ، وضع كمية مناسبة من الماء في إناء دون التوضؤ من الصنبور مباشرة ، وألزم نفسك بالوضوء من هذا الإناء فقط ، وقل لنفسك : ليس هناك ماء ، سوى الذي في هذا الإناء ، واكتف بما فيه ، ولا تعد غسل العضو أكثر من ثلاث مرات ، حتى لو قال لك الشيطان إن وضوءك غير صحيح ، فهذه مجرد وساوس من الشيطان لا حقيقة لها .

ثالثا : كذلك الأمر بالنسبة لمسألة مسح الملابس من مكان إنسان آخر ، فلا بد أن تحقر هذه الوساوس ، وأن تلزم نفسك بعدم المسح ، وتدربها على ذلك مهما كانت الوساوس .

رابعا : عليك أن تعلم أن القاعدة الفقهية أن اليقين لا يزول بالشك ، فإذا تيقنت شيئا ، فلا تلتفت بعد ذلك للشكوك ، وإذا فعلت فعلا فلا تلتفت إلى أي شك يأتي بعد هذا الفعل ، فإذا غسلت يدك ، فلا تلفت بعد غسله ولو بلحظات إلى شك يقول لك إنك لم تغسل يدك ، كما قال الشيخ ابن عثيمين رحمه الله في منظومته :

والشك بعد الفعل لا يؤثر وهكذا إذا الشكوك تكثر

فالشك لا يلتفت إليه إذا كان بعد الفراغ من العبادة ، وكذلك إذا كان الإنسان كثير الشكوك فإنه لا يلتفت إليها .

خامسا : لا بأس من مراجعة طبيب نفسي ثقة ليصف لك بعض الأدوية العلاجية المفيدة .

سادسا : راجع الأسئلة ( 10160 ، 11449 )

ولمزيد الفائدة راجع كتابي " إغاثة اللهفان لابن القيم " و " تلبس إبليس لابن الجوزي " ففيهما الكلام على تلاعب الشيطان بالموسوسين ، وكيفية علاج ذلك .

نسأل الله أن يصلح أحوالك وأحوال المسلمين .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث ضعيف في فضل قراءة آخر سورة الحشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 41031: حديث ضعيف في فضل قراءة آخر سورة الحشر
السؤال:

أريد التأكد من صحة هذه الحديث: عن معقل بن يسار رضي الله عنه عن النبي صلى الله عليه وسلم قال : من قال حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ ثلاث آيات من آخر سورة الحشر وكل الله به سبعين ألف ملك يصلون عليه حتى يمسي وان مات في ذلك اليوم مات شهيدا , ومن قالها حين يمسي كان له بتلك المنزلة ؟.

الجواب:

الحمد لله

هذا الحديث رواه الترمذي في كتاب فضائل القرآن ، باب فيمن قرأ حرفا من القرآن ماله من الأجر رقم (2922) .

والإمام أحمد في مسنده رقم (19795)

وفي سنده خالد بن طهمان قال عنه ابن حجر: صدوق رمي بالتشيع ثم اختلط .

تقريب التهذيب (1644)

وضعفه الألباني رحمه الله ، انظر ضعيف أبو داود (2922)

وهناك الكثير من أذكار الصباح والمساء الصحيحة الثابتة عن النبي صلى الله عليه وسلم انظر بعضها في سؤال رقم ( 12173 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع مستحضرات التجميل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 41052: حكم بيع مستحضرات التجميل
السؤال:

عندى محل مستحضرات تجميل ولوازم الكوافيرات فهل هذة المهنة حلال ام حرام ؟.

الجواب:

الحمد لله

حكم العمل في هذه المهنة فيه تفصيل :

أ- إذا بعت هذه الأشياء على من تعلم أنه يستعملها في التبرج المحرم فلا يجوز.

ب- إذا بعتها على من تعلم أنه يستعملها في التزين المباح فيجوز.

ج- أما إذا لم تعلم عن حال المشتري شيئاً فعلى البراءة الأصلية أي الجواز.

قالت اللجنة الدائمة للبحوث العلمية والإفتاء :

لا يجوز بيعها إذا علم التاجر أن من يشتريها سيستعملها فيما حرم الله ؛ لما في ذلك من التعاون على الإثم والعدوان ، أما إذا علم أن المشترية ستتزين به لزوجها أو لم يعلم شيئا فيجوز له الاتجار فيها . فتوى اللجنة الدائمة (13/67)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مريضة وزوجها يضغط عليها للذهاب للعمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 41086: مريضة وزوجها يضغط عليها للذهاب للعمل
السؤال:

لدي مشكلة وأود أن أعرف هل أطيع زوجي أم لا .
أنا مسلمة أعمل وكنت مريضة لمدة أسبوعين وذهبت للطبيب وأعطاني دواء وخطاب راحة من العمل ، طلب مني زوجي أن أذهب للعمل حتى مع أنني لا زلت مريضة .
هذا يسبِّب مشكلة بالنسبة لي ويحصل في كل مرة أمرض فيها ، زوجي يظن بأنني أدَّعي المرض وأمثِّل ، ويظن بأنني لا أريد العمل ، أنا أحب عملي ولا أمثِّل ، فكيف أقنع زوجي بأنني مريضة ولست أقوم بالتمثيل ، فهو لا يصدقني ؟.

الجواب:

الحمد لله

أولاً :

ينبغي التنبيه على أن عمل المرأة قد يكون محرَّماً ؛ كأن يكون فيه اختلاط بالرجال ، أو بيع وصناعة ما هو محرَّم ، أو في قطاع البنوك وما شابهها .

فإن كان الأمر على ما ذكرنا فيجب على المرأة أن تمتنع عن مثل هذه الأعمال ، وأن تبحث عن عملٍ مباح ، ويجب على الزوج أن ينفق عليها بالمعروف على حسب الوسع والطاقة . راجع السؤال رقم (33710) .

ثانياً :

فإن كان عملها جائزاً ، وأصابها مرض ، وكان ذهابها إلى العمل مما يشق عليها ، أو يتأخر به الشفاء ، أو يزيد به المرض فالواجب على الزوج مراعاة ذلك . ولا يحل له أن يطالب زوجته بما فيه ضرر عليها .

ويجب على الزوج أن يعاشر زوجته بالمعروف ، قال الله تعالى : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ ) النساء /19 . وليس من المعروف مطالبته لها بالذهاب إلى العمل وهي مريضة .

وقد وصّى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرجال من أمته بالنسا فقال : ( اسْتَوْصُوا بِالنِّسَاءِ خَيْرًا ) رواه البخاري (3331) ، ومسلم (1468) .

ومعنى الحديث : اِقْبَلُوا وَصِيَّتِي فِيهِنَّ وَاعْمَلُوا بِهَا وَارْفُقُوا بِهِنَّ وَأَحْسِنُوا عِشْرَتهنَّ .اهـ من فتح الباري .

وينبغي للزوج أن لا يشكك في مصداقية زوجته ، ولتكن حياته معها قائمة على الثقة والصدق دون الريبة والشك .

وإذا لم يقنع الزوج بالتقارير الطبية التي تثبت مرض زوجته ، ولم يقنع بما يراه من آثار للمرض عليها : فلن يقنع بشيء ، فعلى الزوجة أن تتلطف معه ، وتعامله بالحسنى فلعل الله تعالى أن يهديه لما فيه خير أسرته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية تطهير نجاسة الكلب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 41090: كيفية تطهير نجاسة الكلب
السؤال:

كيف يتم تطهير نجاسة الكلب ؟ وهل يجب أن يغسل سبع مرات أم تكفي مرة واحدة ؟.

الجواب:

الحمد لله

روى مسلم (279) عن أبي هُرَيْرَةَ رضي الله عنه قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( طَهُورُ إِنَاءِ أَحَدِكُمْ إِذَا وَلَغَ فِيهِ الْكَلْبُ أَنْ يَغْسِلَهُ سَبْعَ مَرَّاتٍ ، أُولاهُنَّ بِالتُّرَابِ ) .

وروى مسلم (280) أيضاً : عن عَبْدِ اللَّهِ بْنِ الْمُغَفَّلِ قَالَ : قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا وَلَغَ الْكَلْبُ فِي الإِنَاءِ فَاغْسِلُوهُ سَبْعَ مَرَّاتٍ ، وَعَفِّرُوهُ الثَّامِنَةَ فِي التُّرَابِ ) .

ففي هذين الحديثين بَيَّن النبي صلى الله عليه وسلم كيفية تطهير نجاسة الكلب ، وهي غسل الإناء سبع مرات ، إحداهن بالتراب . وكلاهما واجب .

قال ابن قدامة رحمه الله في "المغني" (1/73) :

" لا يختلف المذهب أن نجاسة الكلب يجب غسلها سبعاً ، إحداهن بالتراب ، وهو قول الشافعي " انتهى .

وقال النووي في "المجموع" (2/598) :

" وقد اختلف العلماء في ولوغ الكلب , فمذهبنا أنه ينجس ما ولغ فيه ، ويجب غسل إنائه سبع مرات إحداهن بالتراب , وبهذا قال أكثر العلماء . حكى ابن المنذر وجوب الغسل سبعا عن أبي هريرة وابن عباس وعروة بن الزبير وطاوس وعمرو بن دينار ومالك والأوزاعي وأحمد وإسحاق وأبي عبيد وأبي ثور . قال ابن المنذر : وبه أقول " انتهى .

وقال الشيخ ابن عثيمين :

" إذا كانت النجاسة على غير الأرض وهي نجاسة كلب ، فإنه لا بد لتطهيرها من سبع غسلات إحداها بالتراب " انتهى .

"مجموع فتاوى ابن عثيمين" (11/245) .

والأفضل أن تكون الغسلة الأولى هي التي بالتراب ، فإن جعل التراب في غيرها حصل المقصود ، وطهر المكان .

قال النووي في "المجموع" (2/598) :

" فالحاصل أنه يستحب جعل التراب في الأولى ، فإن لم يفعل ففي غير السابعة أولى ، فإن جعله في السابعة جاز , وقد جاء في روايات في الصحيح ( سبع مرات ) , وفي رواية : ( سبع مرات أولاهن بالتراب ) , وفي رواية : ( أخراهن بدل أولاهن ) , وفي رواية : ( سبع مرات السابعة بتراب ) , وفي رواية : ( سبع مرات وعفروه الثامنة في التراب ) وقد روى البيهقي وغيره هذه الروايات كلها ، وفيه دليل على أن التقييد بالأولى وغيرها ليس للاشتراط , بل المراد إحداهن " انتهى .

" وغسله بالتراب له عدة طرق :

1- أن يغسل بالماء ثم نذر التراب عليه .

2- أن نذر التراب عليه ثم نتبعه الماء .

3- أن نخلط التراب بالماء ثم نغسل به الإناء " قاله الشيخ ابن عثيمين في "شرح بلوغ المرام" حديث رقم (14) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع المعادن ، وهي في مخازن الشركات الحافظة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 41098: حكم بيع المعادن ، وهي في مخازن الشركات الحافظة
السؤال:

ما حكم شراء المعادن وبيعها بهذه الطريقة ؟
تقوم الشركة المالكة للمعدن بحفظه عند إحدى الشركات المتخصصة في هذا ، ويتم كتابة عقد إجارة بذلك . ثم إذا جاء شخص أو شركة أو بنك يشتري المعادن من الشركة المالكة فإنه يدفع الثمن وتبقى المعادن عند الشركة الحافظة كما هي ، وفقط يحولون عقد الإجارة على الحفظ باسم المشتري ، فهل هذا يعتبر حيازة وقبضاً ؟.

الجواب:

الحمد لله

ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أنه نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ حَتَّى يَحُوزَهَا التُّجَّارُ إِلَى رِحَالِهِمْ ) رواه أبو داود (3499) وحسنه الألباني في صحيح أبي داود .

وثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال لحكيم بن حزام : ( لا تَبِعْ مَا لَيْسَ عِنْدَكَ ) رواه الترمذي (1232) وصححه الألباني في صحيح الترمذي .

وذكر العلماء رحمهم الله أن القبض يختلف باختلاف المبيع ، فقبض الذهب والفضة مثلاً يختلف عن قبض الأراضي والعقارات ، فيُفَرَّق في القبض بين ما يمكن نقله وما لا يمكن .

وهذه المعادن كأنه يتعذر نقلها لضخامة الكميات وحاجتها إلى شاحنات ومخازن ورافعات ... إلخ

فالحاجة أو الضرورة ماسة إلى بقائه عند الشركة الحافظة ، ولذلك أرى أنه لا مانع من بيعه بهذه الطريقة ، والاكتفاء بتغيير عقد الحفظ باسم المشتري .

والله أعلم

فضيلة الشيخ عبد الرحمن البراك . (www.islam-qa.com)


حكم العمل في شركة تبث قنوات فضائية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 41105: حكم العمل في شركة تبث قنوات فضائية
السؤال:

أبعث إليكم هذه الرسالة بعد أن ضاق صدري من هذه الأزمة ، وهى : مكان العمل الذي أعمل فيه ، وهى : قناة فضائية من قنواتها قناة : اقرأ الدينية التي تعرض برامج دينية ، ولكن توجد قنوات مثل الموسيقى والأفلام العربية ، ماذا أفعل وأنا شاب بفضل الله سبحانه وتعالى ملتزم وملتحي أنفّذ سنة النّبي صلى الله علية وسلم ، وطبيعة عملي هو سنترال الشركة ، أقوم بالرد على التليفونات ثم أحولها إلى الموظف ، والعكس ، ومع ذلك أقوم بالبحث عن عمل آخر ، ولكني لم أجد ، وفي قلبي قلق من هذه الوظيفة وكلما أسمع حديث النبي صلى الله علية وسلم لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع من ضمنها : المال . أقلق من شأن ذلك فأرجو منكم النّصيحة.

الجواب:

الحمد لله

نسأل الله تعالى أن يوفقك لما فيه خير دينك ودنياه ، ونسأل تعالى أن يرزقك رزقاً طيباً وأن يبارك لك فيه .

وعملك في هذه الشركة لا يجوز ، وهو كسب محرَّم ، فهي تدير قنوات الفجور والانحراف والضلال .

وقد نهى الله تعالى عن مباشرة الإثم ومخالطة الحرام ، ونهي أيضاً عن الإعانة عليه .

قال الله تعالى : ) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33 ، وقال : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

والمتأمل في أحوال هذه القنوات الهابطة ليعجب من جرأة هؤلاء على نشر الفاحشة ومحاربة الشرع والأخلاق الفاضلة ، وكل انحراف تسببه هذه القنوات أو فتنة لدين أحد أو تضليل : فإن للقائمين عليها والعاملين بها نصيب من إثم ذلك

قال الله تعالى : ( لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ ) النحل/25 .

وعن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " ... ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً " . رواه مسلم ( 2674 ) .

فالنصيحة لك هو ترك هذا العمل ، والبحث عن عمل آخر حلال طيب ، ولتصبر على ما ستلاقيه من تعب ونصَب ؛ فسلعة الله غالية ، وليس المهم هو العمل بل المهم هو أن يكون حلالاً ، واحذر أن ينبت جسدك من السحت ، واعلم أنه لن تموت نفس حتى تستوفي رزقها وأجلها ، واقرأ هذا الحديث جيداً وتفكر فيه :

قال النبي صلى الله عليه وسلم : " إنه ليس شيء يقربكم إلى الجنة إلا قد أمرتكم به وليس شيء يقربكم إلى النار إلا قد نهيتكم عنه ، إن روح القدس نفث في روعي إن نفسا لا تموت حتى تستكمل رزقها ، فاتقوا الله وأجملوا في الطلب ، ولا يحملنكم استبطاء الرزق أن تطلبوه بمعاصي الله ؛ فإن الله لا يدرك ما عنده إلا بطاعته " – انظر " السلسلة الصحيحة " ( 2866 ) - .

واعلم أن الله تعالى قد أمر بالأكل من الطيبات ، وأخبر أن المال الحرام مما يمنع من استجابة الدعاء :

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن الله طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال : ( يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم ) ، وقال : ( يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم ) ، ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذِّي بالحرام فأنَّى يستجاب لذلك " . رواه مسلم ( 1015 ) .

فاستعن بالله تعالى ، واحتسب الأجر من الله ، ونسأل الله لك التوفيق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل العاصي لا يُستجاب دعاؤه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 41114: هل العاصي لا يُستجاب دعاؤه ؟
السؤال:

ذكر النبي صلى الله عليه وسلم أن الذي يأكل الحرام أو يلبسه لا يستجاب له ؟. فهل العاصي لا يستجاب لدعائه ؟.

الجواب:

الحمد لله

استجابة دعاء الداعي في الأصل دليل على صلاح المرء وتقواه ، ولكنها لا تدل على ذلك دائماً ، فقد يستجاب للعاصي استدراجاً أو لحكمة ، فقد استجاب الله دعاء الشيطان لما قال : ( رب أنظرني إلى يوم يبعثون قال فإنك من المنظرين ).

فهذه الإجابة ليست إكراماً له وإنما إهانة ليزداد إثماً فتعظم عقوبته والعياذ بالله .

وقد ثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( دعوة المظلوم مستجابة ولو كان فاجراً ، ففجوره على نفسه ) رواه أحمد . وانظر صحيح الجامع (3382)

كذلك عدم إجابة الدعاء لا تدل على فساد الداعي في كل الأحوال ، فهناك سؤال منعه الله نبينا محمداً صلى الله عليه وسلم قال عليه الصلاة والسلام : " سألت ربي ثلاثاً فأعطاني اثنين الحديث .. رواه مسلم (2890).

فعدم إجابة الله بعض دعاء نبيه الكريم صلى الله عليه وسلم لحكمة عظيمة ليعلم البشر أنه ليس له من الأمر شيء ، وأن الأمر كله لله

انظر شرح الأربعين للعلامة النووي وكتاب الدعاء للشيخ محمد الحمد .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يلبس الجاكيت في الإحرام إذا كان الجو بارداً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 41140: هل يجوز أن يلبس الجاكيت في الإحرام إذا كان الجو بارداً ؟
السؤال:

هل يجوز أن نتغطى بالجاكيت أو أي شيء آخر أثناء الإحرام إذا كان الجو بارداً ؟.

الجواب:

الحمد لله

عن ابن عمر رضي الله عنهما أن رجلا قال : يا رسول الله ما يلبس المحرم من الثياب ؟ فقال النبي صلى الله عليه وسلم : ( لا يلبس المحرم القميص ولا السراويل ولا البرنس ولا الخفين إلا أن لا يجد النعلين فليلبس ما هو أسفل من الكعبين ) رواه البخاري ( 5458 ) ومسلم ( 1177 ) .

ففي الحديث : نهي النبي صلى الله عليه وسلم عن لبس أشياء مخصوصة للمحرِم ، وإباحة ما سواها ، ويقاس على ما نهى عنه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما كان مثله ، فالجاكيت أو العباءة إذا وضعهما المحرم على كتفيه فهو لباس منهي عنه ، ويجوز له أن يلتحف بهما إذا أراد الدفء دون لبسهما .

قال شيخ الإسلام ابن تيمية :

" وكذلك يجوز أن يلبس كل ما كان من جنس الإزار والرداء ، فله أن يلتحف بالقباء والجبة والقميص ونحو ذلك ، ويتغطى به - باتفاق الأئمة - عرضا ، ويلبسه مقلوباً ، يجعل أسفله أعلاه ويتغطى باللحاف وغيره ، ولكن لا يغطي رأسه إلا لحاجة " انتهى .

" مجموع الفتاوى " ( 26 / 110 ) .

وقال الشيخ محمد بن صالح العثيمين – في بيان ما يحرم على المحرم من الرجال لبسه - :

" لا يلبس القميص ولا العمائم ولا البرانس ولا السراويل ولا الخفاف إلا إذا لم يجد إزاراً فيلبس السراويل ، أو لم يجد نعلين فيلبس الخفاف .

ولا يلبس ما كان بمعنى ما سبق ، فلا يلبس العباءة ولا القباء ولا الطاقية ولا الفنيلة ونحوها " انتهى .

" كيف يؤدي المسلم مناسك الحج والعمرة " ( ص 7 ، 8 ) .

وقال أيضاً :

ولا بأس أن يلف القميص على جسمه بدون لبس ، ولا بأس أن يجعل العباءة رداءً بحيث لا يلبسها كالعادة .

" مناسك الحج والعمرة " ( ص 64 ) .

وعلى هذا ، فإذا كان الجو بارداً فللمحرم أن يلتحف بعباءة أو غيرها من غير أن يلبسها على الوجه المعتاد ، فإذا احتاج إلى لبس جاكيت لكونه لا يجد شيئاً يدفع به البرد إلا هو فلا حرج عليه في لبسه ، وعليه أن يخرج الفدية : ذبح شاة أو صيام ثلاثة أيام ، أو إطعام ستة مساكين . يفعل أي واحد من هذه الأشياء الثلاثة لحديث كعب بن عجرة رضي الله عنه لما احتاج أن يحلق رأسه وهو محرم ، قال له النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَاحْلِقْ ، وَصُمْ ثَلاثَةَ أَيَّامٍ ، أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ ، أَوْ انْسُكْ نَسِيكَةً ) رواه البخاري (4190) ومسلم (1201) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يكثر من الحج أم يكتفي بمرة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 41143: هل يكثر من الحج أم يكتفي بمرة ؟
السؤال:

هل الأفضل أن نحج أكثر من مرة واحدة أم الحج مرة واحدة أفضل ؟.

الجواب:

الحمد لله

أما الوجوب فلا يجب الحج إلا مرة واحدة في العمر ، عن أبي هريرة قال : خطبنا رسول الله صلى الله عليه وسلم فقال أيها الناس قد فرض الله عليكم الحج فحجوا ، فقال رجل : أكلَّ عام يا رسول الله ؟ فسكت حتى قالها ثلاثا ، فقال رسول الله صلى الله عليه وسلم : لو قلت نعم لوجبت ولما استطعتم ، ثم قال : ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم فإذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فدعوه". رواه مسلم ( 1337 ) .

وعن ابْنِ عَبَّاسٍ أَنَّ الأَقْرَعَ بْنَ حَابِسٍ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ الْحَجُّ فِي كُلِّ سَنَةٍ أَوْ مَرَّةً وَاحِدَةً ؟ قَالَ : بَلْ مَرَّةً وَاحِدَةً ، فَمَنْ زَادَ فَهُوَ تَطَوُّعٌ ) رواه أَبُو دَاوُد (1721) وصححه الألباني

وأما الأفضلية فكلما أكثر المسلم من الحج فهو أفضل ، حتى لو استطاع أن يحج كل سنة ، وقد ورد الترغيب في كثرة أداء الحج ، ومن ذلك :

أ. عن أبي هريرة أن رسول الله صلى الله عليه وسلم سئل أي العمل أفضل ؟ فقال : إيمان بالله ورسوله ، قيل : ثم ماذا ؟ قال : الجهاد في سبيل الله ، قيل : ثم ماذا ؟ قال : حج مبرور. رواه البخاري ( 26 ) ومسلم ( 83 ) .

ب. عن أبي هريرة رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : " من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه " . رواه البخاري ( 1449 ) ومسلم ( 1350 ) .

ج. عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : " تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة وليس للحجة المبرورة ثواب إلا الجنة " . رواه الترمذي ( 810 ) والنسائي ( 2631 ) . وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 1200 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ضرب الزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 41199: ضرب الزوجة
السؤال:

بصراحة أنا مندهش من إجابتك على جميع الأسئلة بذكاء وفطنة، أنا حقاً أريد أن أعرف المزيد عن الإسلام ولكن في كل مرة أتعلم شيئاً جديداً أصبح مرتاباً ، وأريد أن أسأل ، هل صحيح أن القرآن يجيز للرجل أن يضرب أو يعض زوجته ؟ وإذا كان الجواب نعم فأرجو أن تشرح ذلك .

الجواب:

الحمد لله

يسعدنا كثيرا اطلاعك على موقعنا ، ورغبتك في التعرف على الإسلام ، ونسأل الله أن يهديك لما فيه سعادتك في الدنيا والآخرة .

وليس في القرآن ما يؤخذ منه أن للرجل أن يعض زوجته .

1- وقد أمر القرآن بالإحسان إلى الزوجة ، وإكرامها ، ومعاشرتها بالمعروف، حتى عند انتفاء المحبة القلبية ، فقال : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً ) النساء / 19 .

2- وبين أن للمرأة حقوقا على زوجها ، كما أن له حقوقا عليها ، فقال : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ ) البقرة / 228 ، والآية تدل على أن للرجل حقا زائدا ، نظير قوامته ومسئوليته في الإنفاق وغيره .

3- وأوصى النبي صلى الله عليه وسلم بالإحسان إلى الزوجة وإكرامها ، بل جعل خير الناس من يحسن إلى أهله ، فقال : " خَيْرُكُمْ خَيْرُكُمْ لأَهْلِهِ وَأَنَا خَيْرُكُمْ لأَهْلِي " رواه الترمذي (3895) وابن ماجه (1977) وصححه الألباني في صحيح الترمذي .

4- ومن جميل ما ذكره النبي صلى الله عليه وسلم في شأن الإحسان إلى الزوجة ، أن إطعام الزوج لزوجته ، ووضع اللقمة في فمها ، ينال به صدقة ، فقال : " وإنك لن تنفق نفقة إلا أجرت عليها حتى اللقمة ترفعها إلى في امرأتك " رواه البخاري 6352 ومسلم 1628

4- وقال صلى الله عليه وسلم : " اتقوا الله في النساء فإنكم أخذتموهن بأمان الله واستحللتم فروجهن بكلمة الله ولكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه فإن فعلن ذلك فاضربوهن ضربا غير مبرح ولهن عليكم رزقهن وكسوتهن بالمعروف " رواه مسلم 1218

ومعنى " ولكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه " أي : لا يأذنّ لأحد تكرهونه في دخول بيوتكم والجلوس في منازلكم سواء كان المأذون له رجلا أجنبيا أو امرأة أو أحدا من محارم الزوجة فالنهى يتناول جميع ذلك . انتهى كلام النووي .

وأفاد الحديث أن للرجل أن يضرب زوجته ضربا غير مبرح إذا وجد ما يدعو لذلك من مخالفتها وعصيانها .

وهذا كقوله تعالى: ( وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً ) النساء / 34 .

فإذا تمردت المرأة على زوجها ، وعصت أمره ، سلك معها هذه الطرق الوعظ أو الهجر في المضجع ، أو الضرب ويشترط في الضرب أن يكون غير مبرح . قال الحسن البصري : يعني غير مؤثر.

وقال عطاء : قلت لابن عباس ما الضرب غير المبرح ؟ قال : بالسواك ونحوه .

فليس الغرض إيذاء المرأة ولا إهانتها ، ولكن إشعارها بأنها مخطئة في حق زوجها ، وأن لزوجها الحق في إصلاحها وتقويمها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تذهب للحج في عدة وفاة زوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 41610: هل تذهب للحج في عدة وفاة زوجها ؟
السؤال:

امرأة مات عنها زوجها ، وظهر اسمها في قرعة الحج ولم تكمل العدة ، فهل يجوز لها السفر إلى الحج ؟.

الجواب:

الحمد لله

اتفق الأئمة على أنه لا يجوز للمرأة المتوفى عنها زوجها أن تسافر إلى الحج في فترة العدة ( الحداد ) .

وقد سئل شيخ الإسلام ابن تيمية رحمه الله تعالى :

عن امرأة عزمت على الحج هي وزوجها ، فمات زوجها فى شعبان ، فهل يجوز لها أن تحج ؟ .

فأجاب :

" ليس لها أن تسافر فى العدة عن الوفاة إلى الحج في مذهب الأئمة الأربعة " انتهى .

" مجموع الفتاوى " ( 34 / 29 ) .

وقال الشيخ محمد بن إبراهيم رحمه الله :

" ليس للمرأة التي في الحداد السفر للحج ، كما هو مذهب الأئمة الأربعة ، أما ما ذكرتَ من أنه لا يحصل لك إجازة إلا في هذا الوقت : فليس بمسوغ شرعي يجيز السفر بالمرأة التي في عدة الوفاة " انتهى .

" فتاوى المرأة المسلمة " ( 2 / 899 ، 900 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مختصر عن حكم شركة بزناس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 41620: مختصر عن حكم شركة بزناس
السؤال:

عُرض عليَّ الاشتراك في معاملة بزناس وفي نفسي شيء منها بسبب ما فيها من غموض وأود أن أعرف هل تجوز لي المشاركة في هذا المعاملة أم لا .

الجواب:

الحمد لله

المشاركة في الشركة المذكورة وما شابهها من الشركات التي نشأت على منوالها لا يجوز لما في ذلك من المقامرة والميسر والتغرير بالمشتركين ، ودفع أشخاص إلى شراء ما لا يحتاجون ، وأكل للمال بالباطل ولما فيها من الجهالة والغرر ومجانبة العدل .

ولو سألنا بتجرد ما هو قصد أكثر الداخلين في المعاملة مع بزناس ؟ هل هو الاستفادة من البرامج الموجودة في القسم الأول من المعاملة ؟ أم الدخول في مسألة التسويق للكسب السريع والكبير والمغري في القسم الثاني ؟!

الجواب بلا ريب أن قصد الأكثرين هو الدخول في بند التسويق وبالتالي يكون مبلغ المائة الدولار الذي يدفع للتوصل إلى الحصول على حوافز التسويق هو ميسر ومقامرة ، فهو يدفع مائة دولار ثم لا يدري كم يحصل له في مقابل هذه المائة ، هل هو قليل أم كثير ، وهل هو عاجل أم متأخر .

ثم إن عرض العقد بهذه الطريقة فيه إغراء لأعداد من المغفلين بالدخول فيه على أمل أن تكون شجرته متعادلة الطريفين وطويلة .

وقد شكا إليّ أحدهم أنه تورّط بدفع مبلغ (40000) أربعين ألف ريال ليبرم عدداً كبيراً من العقود باسمه بأرقام دخول مختلفة ثم لم يجد عائداً يوفي به المال الذي اقترضه ودفعه لشركة بزناس .

وهذا التهافت الذي نجده من أعداد كبيرة من الشباب على الدخول في هذه الشركة بأمل الإثراء السريع يجعلنا نتوقف في صحة ما يحدث .. ثم لو كسب هؤلاء مكاسب كبيرة فإن ذلك على حساب غيرهم من المغفلين الذين سيؤتى بهم كزبائن في شجرة من قبلهم ، ولن يجدوا في النهاية من يأتون به لتطويل شجرتهم ، فكيف يرضى المؤمن أن يُثري على حساب أموال إخوانه المسلمين .

ولحل هذه القضية عمدت الشركة إلى حيلة تعيد بها أعداداً من هؤلاء المساكين إلى ماكينة العملية مرّة أخرى لتزداد مكاسبها وتتضاعف على حساب استنزاف أموال هؤلاء الناس وذلك بإعادة الاشتراك بمبلغ جديد بعد مرور سنة على العقد الأول وهكذا .

ويغلّفون هذه الخديعة بحلاوة وضع برامج جديدة وإصدارات جديدة للبرامج السابقة مع أن هذا التجديد غير مضبوط بعدد معيّن للبرامج أو التجديدات .

وللتفصيل أنظر الإجابة العلمية المفصَّلة لهذه المعاملة في السؤال رقم 40263 .

الإسلام سؤال وجواب (www.islam-qa.com)


عبارة طال عمرك وأطال الله بقاءك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 41625: عبارة طال عمرك وأطال الله بقاءك
السؤال:

ما حكم قول (أطال الله بقاءك ) ( طال عمرك ) ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" لا ينبغي أن يطلق القول بطول البقاء ، لأن طول البقاء قد يكون خيراً وقد يكون شراً ، فإن شر الناس من طال عمره وساء عمله ، وعلى هذا فلو قال أطال الله بقاءك على طاعته ونحوه فلا بأس بذلك ." انتهى

مجموع فتاوى الشيخ محمد بن عثيمين رحمه الله 3/71 .

ومثله طال عمرك على الطاعة فهو جائز .

الإسلام سؤال وجواب (www.islam-qa.com)


عبارات : " جلالة " " صاحب الجلالة " " صاحب السمو " " أرجو آمل " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 41629: عبارات : " جلالة " " صاحب الجلالة " " صاحب السمو " " أرجو آمل "
السؤال:

هل يصح أن يقال لبعض الوجهاء هذه الألفاظ : " جلاله " ، " صاحب الجلالة " ، " صاحب السمو " ، " أرجو " ، " آمل " ؟ .

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" لا بأس بها إذا كان من قيلت فيه أهلا لذلك ، ولم يخش منه الترفع والإعجاب بالنفس ، وكذلك أرجو وآمل ."

انتهى من مجموع فتاوى ابن عثيمين رحمه الله 3/69 . (www.islam-qa.com)


اللين مع الكفار بقصد الدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 41631: اللين مع الكفار بقصد الدعوة
السؤال:

ما حكم مخالطة الكفار ومعاملتهم بالرفق واللين طمعاً في إسلامهم ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" لا شك أن المسلم يجب عليه أن يبغض أعداء الله ويتبرأ منهم لأن هذه هي طريقة الرسل وأتباعهم قال الله تعالى : ( قد كانت لكم أسوة حسنة في إبراهيم والذين معه إذ قالوا لقومهم إنا برءاء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبداً حتى تؤمنوا بالله وحده ) الممتحنة / 4 ، وقال تعالى : ( لا تجد قوماً يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ) المجادلة / 22 .

وعلى هذا لا يحل لمسلم أن يقع في قلبه محبة ومودة لأعداء الله الذين هم أعداء له في الواقع . قال تعالى : ( يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق ) الممتحنة / 1 .

أما كون المسلم يعاملهم بالرفق واللين طمعاً في إسلامهم وإيمانهم فهذا لا بأس به ، لأنه من باب التأليف على الإسلام ولكن إذا يئس منهم عاملهم بما يستحقون أن يعاملهم به . وهذا مفصل في كتب أهل العلم ولاسيما كتاب " أحكام أهل الذمة " لابن القيم - رحمه الله -."

انتهى من مجموع فتاوى ابن عثيمين رحمه الله 3/31 . (www.islam-qa.com)


هل يستحب صيام عشر ذي الحجة بما فيها يوم العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 41633: هل يستحب صيام عشر ذي الحجة بما فيها يوم العيد
السؤال:

قرأت في موقعكم عن فضل صيام يوم عرفة ولكنني قرأت أيضاً عن فضل صيام عشر ذي الحجة فهل هذا صحيح ؟ إذا كان صحيحاً فهل يمكن أن تؤكد لي إذا كنا نصوم 9 أيام أم 10 لأن اليوم العاشر هو يوم العيد ؟.

الجواب:

الحمد لله

صيام تسع من ذي الحجة مستحب ، ويدل لذلك قوله - صلى الله عليه وسلم - في حديث ابن عباس رضي الله عنهما : ( ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر يعني عشر ذي الحجة ، فقالوا يا رسول الله ولا الجهاد في سبيل الله ؟ فقال : ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء ) رواه البخاري 969 ، وعن هنيدة بن خالد عن امرأته عن بعض أزواج النبي صلى الله عليه وسلم قالت : ( كان رسول الله صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر أول اثنين من الشهر وخميسين ) رواه الإمام أحمد 21829 ، وأبو داود 2437 ، وضعفه في نصب الراية 2 / 180 ، وصححه الألباني .

أما صيام يوم العيد فهو محرم ، ويدل لذلك حديث أبي سعيد الخدري رضي الله عنه مرفوعا : ( نهى عن صوم يوم الفطر ويوم النحر ) رواه البخاري برقم 1992 ، ومسلم برقم 827 ، وقد أجمع العلماء على أن صومهما محرم .

فالعمل الصالح في هذه الأيام العشر أفضل من غيرها ، وأما الصيام فلا يصام فيها إلا تسع فقط ، واليوم العاشر هو يوم العيد يحرم صومه .

وعلى هذا ، فالمراد من ( فضل صيام عشر ذي الحجة ) صيام تسعة أيام فقط ، وإنما أطلق عليها أنها عشر على سبيل التغليب .

انظر شرح مسلم للنووي حديث رقم (1176) .

الإسلام سؤال وجواب (www.islam-qa.com)


قول بعض العصاة " أنا حر في تصرفاتي " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 41638: قول بعض العصاة " أنا حر في تصرفاتي "
السؤال:

بعض العصاة إذا أنكرنا عليه معصيته قال (أنا حر في تصرفاتي) ؟ فهل هذه الكلمة صحيحة ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" هذا خطأ ، نقول : لست حراً في معصية الله ، بل إنك إذا عصيت ربك فقد خرجت من الرق الذي تدَّعيه في عبودية الله إلى رق الشيطان والهوى . "

مجموع فتاوى ابن عثيمين رحمه الله 3/81 . (www.islam-qa.com)


هل نضع جريدة رطبة على القبر لتخفيف العذاب عن الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 41643: هل نضع جريدة رطبة على القبر لتخفيف العذاب عن الميت
السؤال:

سمعت في أحد الأحاديث أن النبي صلى الله عليه وسلم وضع جريدتين على قبرين يعذب من فيها حتى يخفف عنهما ولم أعرف الحكمة من هذا وهل يشرع لنا أن نفعل مثل هذا الفعل ؟.

الجواب:

الحمد لله

أولاً :

" نعم ثبت عن النبي صلى الله عليه وسلم أنه مر بقبرين فقال : " إِنَّهُمَا لَيُعَذَّبَانِ وَمَا يُعَذَّبَانِ مِنْ كَبِيرٍ ثُمَّ قَالَ : بَلَى أَمَّا أَحَدُهُمَا فَكَانَ يَسْعَى بِالنَّمِيمَةِ وَأَمَّا أَحَدُهُمَا فَكَانَ لا يَسْتَتِرُ مِنْ بَوْلِهِ قَالَ : ثُمَّ أَخَذَ عُودًا رَطْبًا فَكَسَرَهُ بِاثْنَتَيْنِ ثُمَّ غَرَزَ كُلَّ وَاحِدٍ مِنْهُمَا عَلَى قَبْرٍ ثُمَّ قَالَ : لَعَلَّهُ يُخَفَّفُ عَنْهُمَا مَا لَمْ يَيْبَسَا " رواه البخاري 1378 ومسلم (292) .

وهذا دليل على أنه قد يخفف العذاب ، ولكن ما مناسبة هاتين الجريدتين لتخفيف العذاب عن هذين المعذبين ؟

1- قيل : لأنهما أي الجريدتين تسبّحان ما لم تيبسا ، والتسبيح يخفف من العذاب على الميت ، وقد فرعوا على هذه العلة المستنبطة – التي قد تكون مستبعدة - أنه يسن للإنسان أن يذهب إلى القبور ويسبح عندها من أجل أن يخفف عنها .

2- وقال بعض العلماء : هذا التعليل ضعيف لأن الجريدتين تسبحان سواء كانتا رطبتين أم يابستين لقوله تعالى- : ( تسبح له السموات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم ) الإسراء / 44 . وقد سُمع تسبيح الحصى بين يدي الرسول صلى الله عليه وسلم ، مع أن الحصى يابس ، إذاً ما العلة ؟

العلة : أن الرسول صلى الله عليه وسلم ، ترجّى من الله عز وجل أن يخفف عنهما من العذاب ما دامت هاتان الجريدتان رطبتين ، يعني أن المدة ليست طويلة وذلك من أجل التحذير من فعلهما ، لأن فعلهما كبير كما جاء في رواية أن النبي صلى الله عليه وسلم : " بلى إنه كبير " .

أحدهما كان لا يستبرئ من البول ، وإذا لم يستبرئ من البول صلى بغير طهارة .

والآخر كان يمشي بالنميمة يفسد بين عباد الله والعياذ بالله ويلقي بينهم العداوة ، والبغضاء ، فالأمر كبير .

وهذا هو الأقرب في معنى الحديث أنها شفاعة مؤقتة تحذيراً للأمة لا بخلاً من الرسول صلى الله عليه وسلم بالشفاعة الدائمة .

ثانياً :

إن بعض العلماء – عفا الله عنهم – قالوا : يسن أن يضع الإنسان جريدة رطبة ، أو شجرة ، أو نحوها على القبر ليخفف عنه ، لكن هذا الاستنباط بعيد جداً ولا يجوز أن نصنع ذلك لأمور:

أولاً : أننا لم يكشف لنا أن هذا الرجل يعذب بخلاف النبي صلى الله عليه وسلم فقد كشف الله تعالى له بالوحي حال هذين القبرين .

ثانياً : أننا إذا فعلنا ذلك فقد أسأنا إلى الميت ، لأننا ظننا به ظن سوء أنه يعذب وما يدرينا فلعله يُنعم ، لعل هذا الميت ممن مَنَّ الله عليه بالمغفرة قبل موته لوجود سبب من أسباب المغفرة الكثيرة فمات وقد عفا رب العباد عنه ، وحينئذ لا يستحق عذاباً .

ثالثاً : أن هذا الاستنباط مخالف لما كان عليه السلف الصالح فلم يكن هذا الفعل من هديهم وسنتهم وهم أعلم الناس بشريعة الله .

رابعاً : أن الله تعالى قد فتح لنا ما هو خير منه فكان النبي عليه الصلاة والسلام إذا فرغ من دفن الميت وقف عليه وقال : " استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل " .

" انتهى من مجموع فتاوى الشيخ محمد بن عثيمين رحمه الله (2/30) بتصرف .

الإسلام سؤال وجواب (www.islam-qa.com)


مات ولم يحج تفريطا فهل يحج عنه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 41663: مات ولم يحج تفريطا فهل يحج عنه؟
السؤال:

من مات ولم يحج وهو في الأربعين ، وكان مقتدراً على الحج مع أنه محافظ على الصلوات الخمس ، وكان في كل سنة يقول : سوف أحج هذه السنة ، ومات وله ورثة هل يحج عنه ؟ وهل عليه شيء ؟.

الجواب:

الحمد لله

" اختلف العلماء في هذا ، فمنهم من قال : إنه يحج عنه وأن ذلك ينفعه ، ويكون كمن حج لنفسه ، ومنهم من قال : لا يحج عنه ، وأنه لو حج عنه ألف مرة لم تقبل . يعني لم تبرأ بها ذمته ، وهذا القول هو الحق ، لأن هذا الرجل ترك عبادة واجبة عليه مفروضة على الفور بدون عذر ، فكيف يذهب عنها ، ثم نلزمه إياها بعد الموت ، ثم التركة الآن تعلق بها حق الورثة ، كيف نحرمهم من ثمن هذه الحجة وهي لا تجزئ عن صاحبها ، وهذا هو ما ذكره ابن القيم رحمه الله في "تهذيب السنن" ، وبه أقول : إن من ترك الحج تهاوناً مع قدرته عليه لا يجزئ عنه الحج أبداً ، لو حج عنه الناس ألف مرة ، أما الزكاة فمن العلماء من قال : إذا مات وأديت الزكاة عنه برأت الذمة ، ولكن القاعدة التي ذكرتها تقتضي ألا تبرأ ذمته من الزكاة ، لكني أرى أن تخرج الزكاة من التركة ، لأنه تعلق بها حق الفقراء والمستحقين للزكاة ، بخلاف الحج ، فلا يؤخذ من التركة ، لأنه لا يتعلق به حق إنسان ، والزكاة يتعلق بها حق الإنسان ، فتخرج الزكاة لمستحقيها ، ولكنها لا تجزئ عن صاحبها ، سوف يعذب بها عذاب من لم يزك ، نسأل الله العافية ، كذلك الصوم إذا علم أن هذا الرجل ترك الصيام وتهاون في قضائه ، فإنه لا يقضى عنه ، لأنه تهاون وترك هذه العبادة ، التي هي ركن من أركان الإسلام بدون عذر ، فلو قضي عنه لم ينفعه ، وأما قوله صلى الله عليه وسلم : ( مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ ) . فهذا فيمن لم يفرط ، وأما من ترك القضاء جهراً وجهاراً بدون عذر شرعي فما الفائدة أن نقضي عنه " انتهى .

"فتاوى ابن عثيمين" (21/226) . (www.islam-qa.com)


صفة وضع اليدين على الصدر في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 41675: صفة وضع اليدين على الصدر في الصلاة
السؤال:

كيف يضع المصلي يده اليمنى على اليسرى في الصلاة ؟.

الجواب:

الحمد لله

لوضع اليد اليمنى على اليسرى في الصلاة صفتان :

الأولى : أن يضع كفه اليمنى على كفه اليسرى والرسغ والساعد .

روى أبو داود (726) والنسائي (889) عن وَائِل بْن حُجْرٍ أنه قال : قُلْتُ : لأَنْظُرَنَّ إِلَى صَلاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ يُصَلِّي ، فَنَظَرْتُ إِلَيْهِ فَقَامَ فَكَبَّرَ وَرَفَعَ يَدَيْهِ حَتَّى حَاذَتَا بِأُذُنَيْهِ ، ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى ظَهْرِ كَفِّهِ الْيُسْرَى وَالرُّسْغِ وَالسَّاعِدِ. . . إلخ الحديث .

صححه الألباني في صحيح أبي داود .

قال السندي في حاشية النسائي :

( ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى ظَهْرِ كَفِّهِ الْيُسْرَى وَالرُّسْغِ وَالسَّاعِدِ )

" ( الرُّسْغ ) هُوَ مَفْصِل بَيْن الْكَفّ وَالسَّاعِد ، وَالْمُرَاد أَنَّهُ وَضَعَ بِحَيْثُ صَارَ وَسَط كَفّه الْيُمْنَى عَلَى الرُّسْغ ، وَيَلْزَم مِنْهُ أَنْ يَكُون بَعْضهَا عَلَى الْكَفّ الْيُسْرَى ، وَالْبَعْض عَلَى السَّاعِد " انتهى .

الثانية : أن يقبض بيده اليمنى على اليسرى

روى النسائي (887) عَنْ وَائِلِ بْنِ حُجْرٍ رضي الله عنه قَالَ : رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ قَائِمًا فِي الصَّلاةِ قَبَضَ بِيَمِينِهِ عَلَى شِمَالِهِ . صححه الألباني في صحيح النسائي .

قال الألباني رحمه الله في "صفة صلاة النبي صلى الله عليه وسلم" (ص 68) :

" وكان يضع اليمنى على ظهر كفه اليسرى والرسغ والساعد ، وأمر بذلك أصحابه ، وكان أحياناً يقبض باليمنى على اليسرى ، وكان يضعهما على الصدر " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكم فيمن يسطو ويسرق ويغتصب بالسلاح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 41682: الحكم فيمن يسطو ويسرق ويغتصب بالسلاح
السؤال:

ما الحكم في العصابات أو الأفراد الذي يسرقون الناس ، ويخطفون النساء ويعتدون على الأعراض ، كل ذلك تحت تهديد السلاح ؟.

الجواب:

الحمد لله

هذه الجرائم التي يفعلها بعض من لا دين لهم ، جعل الشرع عقوبتها عقوبة شديدة ، وهي تعرف عند العلماء بـ " حد الحرابة " أو " قطاع الطريق " وهو المذكور في قول الله تعالى : ( إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ ) المائدة/33 .

ولمجلس هيئة كبار العلماء ببلاد الحرمين الشريفين برئاسة الشيخ عبد العزيز بن باز رحمه الله قرار في شأن هذه الجرائم ، جاء فيه :

" لقد اطلع المجلس على ما ذكره أهل العلم من الأحكام الشرعية تدور من حيث الجملة على وجوب حماية الضروريات الخمس والعناية بأسباب بقائها مصونة سالمة ، وهي : الدين والنفس والعرض والعقل والمال ، وقدر تلك الأخطار العظيمة التي تنشأ عن جرائم الاعتداء على حرمات المسلمين في نفوسهم أو أعراضهم أو أموالهم وما تسببه من التهديد للأمن العام في البلاد .

والله سبحانه وتعالى قد حفظ للناس أديانهم وأبدانهم وأرواحهم وأعراضهم وعقولهم بما شرعه من الحدود والعقوبات التي تحقق الأمن العام والخاص ، وأن تنفيذ مقتضى آية الحرابة وما حَكَمَ به صلى الله عليه وسلم في المحاربين كفيلٌ بإشاعة الأمن والاطمئنان ، وردع من تسول له نفسه الإجرام والاعتداء على المسلمين .

إذ قال الله تعالى : ( إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنفَوْا مِنْ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ ) المائدة/33 .

وفي الصحيحين واللفظ للبخاري عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَدِمَ رَهْطٌ مِنْ عُكْلٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا فِي الصُّفَّةِ فَاجْتَوَوْا الْمَدِينَةَ (أي أصابهم مرض) فَقَالُوا : يَا رَسُولَ اللَّهِ ، أَبْغِنَا رِسْلا ( أي اطلب لنا لبناً ) فَقَالَ : مَا أَجِدُ لَكُمْ إِلا أَنْ تَلْحَقُوا بِإِبِلِ رَسُولِ اللَّهِ ، فَأَتَوْهَا فَشَرِبُوا مِنْ أَلْبَانِهَا وَأَبْوَالِهَا حَتَّى صَحُّوا وَسَمِنُوا وَقَتَلُوا الرَّاعِيَ وَاسْتَاقُوا الذَّوْدَ ( الإبل ) فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّرِيخُ ، فَبَعَثَ الطَّلَبَ فِي آثَارِهِمْ ، فَمَا تَرَجَّلَ النَّهَارُ ( أي ارتفع ) حَتَّى أُتِيَ بِهِمْ فَأَمَرَ بِمَسَامِيرَ فَأُحْمِيَتْ فَكَحَلَهُمْ ، وَقَطَعَ أَيْدِيَهُمْ وَأَرْجُلَهُمْ ، وَمَا حَسَمَهُمْ ، ثُمَّ أُلْقُوا فِي الْحَرَّةِ يَسْتَسْقُونَ فَمَا سُقُوا حَتَّى مَاتُوا . قَالَ أَبُو قِلابَةَ : سَرَقُوا وَقَتَلُوا وَحَارَبُوا اللَّهَ وَرَسُولَهُ .

وبناء على ما تقدم فإن المجلس يقرر الأمور التالية :

أ ـ إن جرائم الخطف والسطو لانتهاك حرمات المسلمين على سبيل المكابرة والمجاهرة من ضروب المحاربة والسعي في الأرض فساداً المستحقة للعقاب الذي ذكره الله سبحانه في آية المائدة ، سواء وقع ذلك على النفس أو المال أو العرض ، أو أحدث إخافة السبيل وقطع الطريق ، ولا فرق في ذلك بين وقوعه في المدن والقرى أو في الصحارى والقفار كما هو الراجح من آراء العلماء رحمهم الله تعالى .

قال ابن العربي يحكي عن وقت قضائه : رُفِعَ إلي قومٌ خرجوا محاربين إلى رفقة فأخذوا منها امرأة مغالبة على نفسها من زوجها ومن جملة المسلمين معه ، فاحتملوها ، ثم جد فيهم الطلب فأُخذوا وجيء بهم ، فسألت من كان ابتلاني الله به من المفتين فقالوا : ليسوا محاربين ! لأن الحرابة إنما تكون في الأموال لا في الفروج ! فقلت لهم : إنا لله وإنا إليه راجعون ! ألم تعلموا أن الحرابة في الفروج أفحش منها في الأموال ؟! وأن الناس كلهم ليرضون أن تذهب أموالهم وتحرب من بين أيديهم ولا يحرب المرء من زوجته وبنته ، ولو كان فوق ما قال الله عقوبة لكانت لمن يسلب الفروج . انتهى .

ب ـ يرى المجلس في قوله تعالى : ( إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنفَوْا مِنْ الأَرْضِ )

أن ( أو ) للتخيير كما هو الظاهر من الآية الكريمة . وقول الأكثرين من المحققين من أهل العلم رحمهم الله .

ج ـ يرى المجلس بالأكثرية أن يتولى نواب الإمام ـ القضاة ـ إثبات نوع الجريمة والحكم فيها ، فإذا ثبت لديهم أنها من المحاربة لله ورسوله والسعي في الأرض فساداً فإنهم مخيرون في الحكم فيها بالقتل أو الصلب أو قطع اليد والرجل من خلاف أو النفي من الأرض ، بناءً على اجتهادهم ، مراعين واقع المجرم وظروف الجريمة وأثرها في المجتمع وما يحقق المصلحة العامة للإسلام والمسلمين إلا إذا كان المحارب قد قتل فإنه يتعين قتله حتماً كما حكاه ابن العربي المالكي إجماعاً ، وقال صاحب الإنصاف من الحنابلة : " لا نزاع فيه " انتهى من بحث لهيئة كبار العلماء بعنوان : "الحكم في السطو والاختطاف والمسكرات" (ص 192-194) .

الإسلام سؤال وجواب (www.islam-qa.com)


الخروج للدعوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 41687: الخروج للدعوة
السؤال:

عندي بعض الأسئلة ، وأتمنى منكم الإجابة الشافية الكافية.
1. أقوم أنا وبعض زملائي بزيارة الناس في بيوتهم وفي البحر وفي الشارع وتذكيرهم بالله ودعوتهم بالحسنى فهل هذا العمل غير صحيح وهل تعتبر الزيارة في الله مع أننا ننويها كذلك.
2.أذهب بعض الأحيان وبعض إخوتي في الله إلى إفريقيا وإلى بلدان كثيرة وندعو الناس إلى الإسلام فيقبلون بشكل عجيب على الإسلام . حتى من المظهر يتأثرون فما بالك بالكلام . فما صحة هذا العمل مع أن بعض الناس يقولون هذا بدعة ولا بد أن تكونوا على علم كبير مع أن الناس هناك لا يعرفون عن الإسلام شيئا فبمجرد دعوتهم وبيان الدين يسلمون.
3. ما حكم الخروج للدعوة في سبيل الله وتفريغ الأوقات لذلك مع أن بعض الناس قال لي لا تخرج مع أهل الدعوة فإنهم مبتدعة مع أني لم ألاحظ شيئا من ذلك بل ما شاهدته بعيني هو إحياء سنن النبي صلى الله عليه وسلم وحلقات الذكر والتعليم لسنن النبي من رياض الصالحين والحث على قيام الليل وما إلى ذلك فأفيدونا جزاكم الله خيرا .

الجواب:

الحمد لله

سؤالك فيه عدة جوانب :

فأما الجانب الأول : فإنّ هذا العمل الذي تقوم به أنت وزملاؤك هو من الدعوة إلى الله تعالى ، ونشكرك على هذا العمل في زمانٍ قلّ فيه من يقوم بمثل هذا ، ونبشركم بقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ دَلَّ عَلَى خَيْرٍ فَلَهُ مِثْلُ أَجْرِ فَاعِلِهِ ) . رواه مسلم ( 133 ) .

وهذا العمل إن نويت به الزيارة في الله تعالى ، فإنه يكون كذلك إن شاء الله تعالى .

وأما الجانب الثاني : فلا يصدّك عن هذا العمل الدعوي ولا يثنيك عنه لوم لائم ، ما دمت أنت وإخوانك تدعو بعلمٍ وبصيرة كما يظهر من كلامك .

وأما الأمر الثالث : فإذا كان المذكورون معروفين بالعقيدة الصحيحة والعلم وحسن السيرة ، فلا بأس بالتعاون معهم في الدعوة والخروج معهم ، سواء كانت المدة قليلة أو كثيرة ، لقوله تعالى : ( وتعاونوا على البر والتقوى ) المائدة /2 ، وقوله تعالى : ( ومن أحسن قولاً ممن دعا إلى الله وعمل صالحاً وقال إنني من المسلمين ) فصلت /33 ، وقوله سبحانه : ( ادعُ إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن ) النحل /125 ، وقول النبي صلى الله عليه وسلم لعلي رضي الله عنه لما بعثه إلى خيبر لدعوة اليهود إلى الإسلام : ( فوالله لأن يهدي الله بك رجلاً واحداً خير لك من أن يكون لك حمر النعم ) رواه البخاري ( 3701 ) ومسلم ( 2406 ) .

والنبي صلى الله عليه وسلم قد بعث الدعاة إلى الله سبحانه إلى اليمن وإلى كثير من قبائل العرب .

وهذه الجماعة التي تخرج معها يوجد كثير من أفرادها ينقصهم العلم الشرعي ، وقد يعتقدون بعض الاعتقادات الباطلة وهذا لا يمنعك من الخروج معهم والدعوة إلى الله ، بل اخرج معهم وبَيِّن لهم الحق ، وعَلِّمهم ما جهلوه من السنة ، وانصحهم بترك ما يفعلونه من بدع ومخالفات لعل الله تعالى ينفعهم بك .

والله تعالى أعلم .

وللأهمية انظر السؤال (8674) ، (39349) .

الإسلام سؤال وجواب (www.islam-qa.com)


ترتكب المحرمات مع خطيبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 41693: ترتكب المحرمات مع خطيبها
السؤال:

أنا فتاة مسلمة واصلي وأخاف ربي كثيراً ولكن عندي مشكلة أني أعرف شخص وتقدم لخطبتي وأبي وافق ولكن كل مرة يؤجل الموضوع لأسباب عائلية ونحن لا نستطيع الصبر فكل ما يمر الوقت أجد نفسي متعلقة به كثيراً وهو كان يطلب مني مقابلته كثيرا ، واجتمعنا أكثر من مرة ونتحدث ، ونقبل بعضنا كأننا متزوجان وحتى الملامسة واعرف انه حرام وخطاْ وبعد المقابلة أتشاجر معه واكره نفسي واستغفر ربي واصلي صلاة الاستخارة في هذا الشخص إذا كان صالحاً لي أم لا وكل مرة أقول له خلاص لا نجتمع إلا بالحلال ونعاود نفس الخطأ أريد حلاً ساعدوني .

الجواب:

الحمد لله

أولاً :

ذكرت من سؤالك أنك محافظة على الصلوات الخمس كما أنك تخافين الله عز وجل كثيراً ، فنرجو أن تكوني على خير ، ونسأل الله عز وجل أن يثبتك على الإيمان والعمل الصالح وأن يبعد عنك الشر والفساد .

ثانياً :

إن الشرع المطهر قد سد جميع الطرق المفضية إلى الوقوع في الفواحش ، قال تعالى : ( ولا تقربوا الفواحش ما ظهر منها وما بطن ) فعبر بالقرب منها المفضي إلى الوقوع فيها ، كما حذرنا الشرع من اختلاط الرجال بالنساء ، فقال صلى الله عليه وسلم : ( إياكم والدخول على النساء ، فقالوا : يا رسول الله أرأيت الحمو ؟ قال : الحمو الموت ) متفق عليه .

والحمو هم أقارب الزوج من الأخ وابن عمه وابن خاله وغيرهم .

كما حذرنا من الخلوة بالأجنبية فقال صلى الله عليه وسلم : ( ما خلا رجل بامرأة إلا وكان ثالثهما الشيطان ) أخرجه أحمد ، والترمذي ، والحاكم ، وقال الألباني : صحيح ( صحيح الجامع برقم 2546 ) .

كل هذا من أجل حماية الأعراض من الوقوع في الفاحشة وسد كل الطرق المفضية إلى جريمة الزنا .

ثالثاً :

إن الخاطب أجنبي عن مخطوبته حتى يتم العقد ، فخروجك مع هذا الرجل الأجنبي ومقابلتك له واجتماعك به وما يتبع ذلك من الأمور التي ذكرتها كل ذلك من المحرمات ، فاتقي الله وامتنعي عن مقابلته حتى يتم العقد الشرعي وصارحيه بذلك .

انظري السؤال رقم ( 2572 ) و ( 23432 ) .

رابعاً :

هذا الشخص لو رأى منك الحزم والشدة والاستقامة والصلاح فإنه سيزداد تمسكه بك لأنه رأى منك شخصية قوية لا تستسلمي لعواطفك ، ومن هذا الذي لا يحب أن تكون زوجته قوية الشخصية حريصة على عرضها ، وبالتالي فإن هذا سينعكس في حياته ويغير مسيرة حياته إلى استقامة وصلاح كان سببه أنت .

خامساً :

ثقي بالله عز وجل وأكثري من الدعاء ، لاسيما في أوقات الإجابة ، وتحلي بالصبر وتذكري ما أعد الله عز وجل للصابرين ، قال تعالى : ( إنما يوفى الصابرون أجرهم بغير حساب ) .

سادساً :

نذكرك بقول الله تعالى : ( يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان ومن يتبع خطوات الشيطان فإنه يأمر بالفحشاء والمنكر ... ) الآية . والشيطان يتدرج في دعوته إلى الباطل فقبل أن يوقع المسلم في الزنا يجره إليه عبر الخلوة بالمرأة ، ومحادثتها ومن ثم تقبيلها ثم يكون اللقاء المحرم ، والكبيرة المنكرة الزنا والعياذ بالله .

وكما قال القائل : نظرة فابتسامة فسلام فكلام فموعد فلقاء .

سابعاً :

ينبغي لك أن تبعدي الثقة العمياء بكل أحد ، فكم من امرأة وكم من فتاة قالت خطيبي شريف وهو غير ما يتوقعه الناس ، فوقعت فريسة نتيجة سذاجتها ، فلا ينبغي في مثل هذا حسن الظن ، بل احرصي غاية الحرص واحذري غاية الحذر ..

ثامناً :

ينبغي لك أن تتريثي في هذا الزوج وتتحرين عنه كثيراً لأنه سيكون شريك الحياة ، فهل يصلح أن يكون هذا شريكاً لحياتك رغم محاولته وبقائه على المحرم .

تاسعاً :

ابحثي عن العوائق والمشكلات التي قد تعرقل الزواج باللتي هي أحسن مع والدك ، فإن لم يمكن مخاطبته مباشرة فبإمكانك أن تدخلي من يؤثر عليه سواء والدتك أو إخوانك أو أي شخص له عند والدك مكانة ووجاهة ، فيحثه على المبادرة والإسراع في إجراء عقد النكاح ، ويبين له خطورة بقاء المرأة من غير زوج ، لاسيما مع تقدم السن ، فقد لا تكرر الفرصة ويذكره ويخوفه بسوء العاقبة إن هو أهمل أو فرط .

وبعض الأولياء – هداهم الله – يجعلون المشكلات العائلية حتى اليسيرة منها عائقة لمثل هذه الأمور التي يكتوي بنارها آخرون دون مبالاة ولا شعور بالمسؤولية .

وأخيراً :

نسأل الله أن يوفقك لكل ما فيه خير ، كما نسأله جل وعلا أن يصلح خطيبك هذا أو ييسر لك من ترضين دينه وخلقه .. إنه ولي ذلك والقادر عليه .

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستدين لشراء الأضحية؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 41696: هل يستدين لشراء الأضحية؟
السؤال:

هل يجب الاستدانة من أجل شراء الأضحية ؟.

الجواب:

الحمد لله

سبق في جواب السؤال (36432) ذكر اختلاف العلماء في حكم الأضحية ، وهل هي واجبة أم مستحبة .

قال الشيخ ابن باز رحمه الله :

" ولم يرد في الأدلة الشرعية ما يدل على وجوبها ، والقول بالوجوب قول ضعيف " انتهى .

"مجموع فتاوى ابن باز" (18/36) .

ثم الذين قالوا بوجوبها اشترطوا لوجوبها الغنى .

انظر حاشية ابن عابدين (9/452) .

فعلى القولين جميعاً – القول بالوجوب والقول بالاستحباب – لا يجب الاستدانة من أجل شراء الأضحية ، لأنها ليست واجبة على غير الغني باتفاق العلماء .

ثم بقي السؤال : هل يستحب أن يقترض أم لا ؟

والجواب : أنه يستحب أن يقترض إذا كان يرجو وفاء ، كما لو كان موظفاً واقترض حتى يأخذ راتبه آخر الشهر ، أما إذا كان لا يرجو الوفاء فالأولى له عدم الاقتراض ، لأنه يشغل ذمته بهذا الدَّيْن في شيء غير واجب عليه .

وسئل شيخ الإسلام ابن تيمية رحمه الله عمن لا يقدر على الأضحية ، هل يستدين ؟

فأجاب :

" إن كان له وفاء فاستدان ما يضحي به فحسن ، ولا يجب عليه أن يفعل ذلك " انتهى .

"مجموع الفتاوى" (26/305) .

هذا ، وشيخ الإسلام رحمه الله يقول بوجوبها .

وسئل الشيخ ابن باز رحمه الله : هل تجب الأضحية على غير القادر ؟ وهل يجوز أخذ الأضحية دَيْناً على الراتب ؟

فأجاب :

" الأضحية سنة وليست واجبة . . . ولا حرج أن يستدين المسلم ليضحي إذا كان عنده القدرة على الوفاء " انتهى .

"فتاوى ابن باز" (1/37) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصلي صلاة الاستخارة في وقت النهي؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 41697: هل يصلي صلاة الاستخارة في وقت النهي؟
السؤال:

هل يجوز أن أصلي صلاة الاستخارة في وقت النهي عن الصلاة ؟.

الجواب:

الحمد لله

سبق في جواب السؤال (306) ، (8818) ، (20013) بيان الأوقات التي نهى النبي صلى الله عليه وسلم عن الصلاة فيها ، وأن المراد بذلك النهي : صلاة النفل المطلق التي لا سبب لها ، وأما النافلة التي لها سبب كتحية المسجد فإنها تصلى في وقت النهي .

وقد اختلف العلماء في صلاة الاستخارة هل تعتبر من ذوات الأسباب أم لا ؟

والصواب في هذا : أن الاستخارة إذا كانت لأمر يفوت بحيث لا يمكن من تأجيل الصلاة فإنها تصلى في وقت النهي ، كما لو عرض له السفر بعد صلاة العصر ، وأما إن كانت لأمر لا يفوت بحيث يمكن تأجيل الصلاة إلى ما بعد انتهاء وقت النهي فإنها لا تصلى في وقت النهي .

قال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (5/345) :

" وتقضى السنن الراتبة , ويفعل ما له سبب في أوقات النهي , وهو إحدى الروايتين عن أحمد ، واختيار جماعة من أصحابنا وغيرهم , ويصلي صلاة الاستخارة وقت النهي في أمر يفوت بالتأخير إلى وقت الإباحة .

ويستحب أن يصلي ركعتين عقب الوضوء ولو كان وقت النهي , وقاله الشافعية " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : هل يصلي الإنسان صلاة الاستخارة في وقت النهي ؟

فأجاب :

" صلاة الاستخارة إن كانت لأمر مستعجل لا يتأخر حتى يزول النهي فإنها تفعل ، وإن كانت لسبب يمكن أن يتأخر فإنه يجب أن تؤخر " انتهى .

"مجموع فتاوى ابن عثيمين" (14/275) .

الإسلام سؤال وجواب (www.islam-qa.com)


وجوب الحج على الفور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 41702: وجوب الحج على الفور
السؤال:

هل يجوز للشخص القادر على الحج أن يؤخر الحج عدة سنوات ؟.

الجواب:

الحمد لله

من استطاع الحج وتوفرت فيه شروط وجوبه ، وجب عليه الحج على الفور ، ولا يجوز له تأخيره .

قال ابن قدامة رحمه الله في "المغني" :

" من وجب عليه الحج , وأمكنه فعله , وجب عليه على الفور , ولم يجز له تأخيره . وبهذا قال أبو حنيفة ومالك ، لقول الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ ) آل عمران/97 . والأمر على الفور ، وروي عن النبي صلى الله عليه وسلم أنه قال : ( مَنْ أَرَادَ الْحَجَّ فَلْيَتَعَجَّلْ ) . رواه الإمام أحمد وأبو داود وابن ماجه . وفي رواية أحمد وابن ماجه : ( فَإِنَّهُ قَدْ يَمْرَضُ الْمَرِيضُ ، وَتَضِلُّ الضَّالَّةُ ، وَتَعْرِضُ الْحَاجَةُ ) حسنه الألباني في صحيح ابن ماجه " انتهى بتصرف .

ومعنى أن الأمر على الفور : أنه يجب على المكلف فعل المأمور به بمجرد التمكن من فعله ، ولا يجوز له تأخيره من غير عذر .

وسئل الشيخ ابن عثيمين رحمه الله تعالى : هل وجوب الحج على الفور أم علي التراخي ؟

فأجاب :

" الصحيح أنه واجب على الفور ، وأنه لا يجوز للإنسان الذي استطاع أن يحج بيت الله الحرام أن يؤخره ، وهكذا جميع الواجبات الشرعية ، إذا لم تُقيد بزمن أو سبب ، فإنها واجبة على الفور " انتهى .

"فتاوى ابن عثيمين" (21/13) .

الإسلام سؤال وجواب (www.islam-qa.com)


السأم من الحياة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 41703: السأم من الحياة
السؤال:

أنا شاب مللت من العيش في هذه الدنيا الفانية ، وأصبح عندي شعور بالملل والسأم ، فهل من ناصر ، ولا ناصر إلا الله ؟! .

الجواب:

الحمد لله

أسباب الرغبة عن الدنيا وكراهيتها عديدة ، فمن الناس من يكره هذه الدنيا الفانية رغبة فيما عند الله من الأجر والثواب ، ومحبة للقاء الله تعالى ، ولهذا قال بعض السلف :" تحفة المؤمن الموت " ، فهو يكره الدنيا ، لتعلق قلبه بالآخرة ، وهو مع كراهيته للدنيا قائم بحق الله تعالى وحق عباده ، وساع في الخير قدر استطاعته ، على حد قوله تعالى ( وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ ) الحجر/99

ومن الناس من يكره الدنيا لا لأجل الآخرة ، بل لأنه يرى أن حظه فيها قليل ، وأن غيره خير منه ، ولا شك أن في هذا نوعا من التسخط على أقدار الله تعالى ، فالله تعالى هو معطي المنح ، ومقسم الأرزاق ، ( وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأَرْضِ وَلَكِن يُنَزِّلُ بِقَدَرٍ مَّا يَشَاء إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ ) الشورى/27

ومن الناس من يكره الدنيا لكثرة ما أصابه فيها من بلاء ونصب وتعب ، ولا شك أن هذا الصنف لم يعرف حقيقة الدنيا ، فالدنيا دار عمل وابتلاء ، ودار نصب وتعب ، لاسيما المؤمن الصالح ، فإنه يلاقي من أنواع البلاء ما يكفر الله به عنه من خطاياه ، ويرفع به من منزلته ، قال تعالى ( لَقَدْ خَلَقْنَا الإِنسَانَ فِي كَبَدٍ ) البلد/4 ، وقال تعالى : ( أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ ) العنكبوت/2-3 ، وقال تعالى : ( مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاء فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ ) آل عمران/197 وقال تعالى : ( وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ * أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ ) البقرة/154-156

أخي الكريم .... من أي الأصناف السابقة أنت ؟؟!!!

تذكر أخي الحبيب كم ابتلي النبي صلى الله عليه وسلم ، فقد عاداه قومه ، ووقف في وجهه أقرب الناس إليه ، وشتمه بعض الناس ، وآذاه البعض الآخر ، وطرد من دياره ، وحوصر حصارا شديدا ، واجتمع الكفار على قلته واغتياله ، وماتت زوجته خديجة رضي الله عنها في أصعب المواقف وأحلك الظروف ، وكان يبيت الشهر والشهرين لا يأكل إلا الماء والتمر ، كل هذا وهو نبي الله ، ورسوله وأمينه على وحيه !! كل هذا وهو صاحب المقام المحمود والحوض المورود !! كل هذا وقد غفر له ما تقدم من ذنبه وما تأخر .

فكيف بنا نحن المذنبين العاصين المقصرين ؟؟؟

أنصحك أخي الكريم بما يلي :

أولا : أكثر من دعاء الله عز وجل والتقرب إليه بأنواع العبادات ، من صلاة وزكاة وصيام وغير ذلك ، وابتهل إلى الله عز وجل أن يزيل ما نفسك ، وأن يشرح صدرك ، قال تعالى : ( الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ ) الرعد/28 ، وقال تعالى : ( إِنَّ الَّذِينَ اتَّقَواْ إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ ) الأعراف/201

ثانيا : اعلم أن أقدار الله عز وجل لعبده المؤمن كلها خير ، وأنه مهما ضاق عليك أمر حياتك ، فعند الله خزائن السماوات والأرض ، فأصلح ما بينك وبين الله ، يكفك الله مؤنة الناس .

ثالثا : قد يكون كدرك وحزنك على أمر فاتك فلم تحصله ، وحينئذ عليك أن تعلم أنه كم من إنسان ألح في طلب شيء ، وهو لا يدري أن هلاكه فيه ، وكم من إنسان حزن على فوات أمور يريدها ، وهو لا يدري أنه لو حصلها لأضاع دينه ودنياه ، فارض بقضاء الله وقدره ، واستعن بالله ولا تعجز .

رابعاً : راجع فؤادك وقلبك وعلاقتك مع ربك بصورة أدق ، فالعبد يحرم الرزق بالذنب يصيبه

خامسا : قد تكون لديك بعض المشاكل الشخصية أو العائلية ، وحل مثل تلك المشاكل أن ترتب الأولويات ، وأن تستعين بالله ثم بأهل الخبرة في حلها ، وفك معضلاتها .

سادساً : اعلم أن أشد الناس بلاء الأنبياء ، ثم الأمثل فالأمثل ، فقد ثبت في المسند من حديث مصعب بن سعد عن أبيه قال : قلت : يا رسول الله أي الناس أشد بلاء ؟ قال : ( الأنبياء ثم الصالحون ، ثم الأمثل فالأمثل من الناس ، يبتلى الرجل على حسب دينه ؛ فإن كان في دينه صلابة زيد في بلائه ، وإن كان في دينة رقة خفف عنه ، وما يزال البلاء بالعبد حتى يمشى على ظهر الأرض ليس عليه خطيئة ) مسند الإمام أحمد برقم 1481 ، وقال الشيخ شعيب الأرنؤوط : إسناده حسن ، وصححه الألباني في صحيح الجامع برقم 992 .

سابعا : داوم على الاستغفار والعبادة ، فهو خير لك من كل حظوظ الدنيا مهما عظمت وكثرت ، كما أن فيه إزالة للهموم ، وقد جاء في بعض الآثار أنه من لزم الاستغفار جعل الله له من كل هم فرجا ، ومن كل ضيق مخرجا ، ورزقه من حيث لا يحتسب .

فاستدم طاعة الله عز وجل ، واعمل بقوله تعالى ( وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ ) وقوله تعالى ( ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى ) طه/131 ، وفقنا الله وإياك لصالح القول والعمل ، والله أعلم .

راجع الأسئلة ( 21515 ، 30901 ، 2554 )

وانظر كتاب علاج الهموم في قسم الكتب من موقعنا .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستخير قبل الحج؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41709: هل يستخير قبل الحج؟
السؤال:

هل تستحب الاستخارة لمن أراد أن يسافر للحج ؟.

الجواب:

الحمد لله

" الحديث الوارد عن النبي صلى الله عليه وسلم في الاستخارة شامل عام في كل أمر يهم به الإنسان ، ولا يدري الخيرة في فعله أم في تركه ، فيستخير الله تعالى ، ولكنه لا يتناول الأمور المفروضة على المرء ، لأن فعل الأمور المطلوبة على المرء خير بلا تردد ، وعلى هذا فإذا وجب الحج على الإنسان وتمت شروط الوجوب فإن عليه أن يحج بدون استخارة ، كما أنه إذا أذن لصلاة الظهر مثلاً ، فإنه يجب عليه أن يصلي بدون استخارة ، وكذلك إذا وجب عليه الجهاد فصار فرض عين عليه ، فإنه يجب عليه أن يجاهد بدون استخارة ، ولكن إذا كان الشيء مشروعاً وليس بواجب عليه فإنه يمكن أن تدخل فيه الاستخارة ، بمعني أن المشروعات بعضها أفضل من بعض ، فقد يريد الإنسان أن يعتمر عمرة تطوع ، أو يحج حج تطوع ، ولكن لا يدري : الحج أفضل أم بقاؤه في بلده للدعوة إلى الله والإرشاد وتوجيه المسلمين ، والقيام بمصالح أهل بيته أفضل ؟ فيستخير الله سبحانه وتعالى ، لا لأنه قد شك في فضل العمرة ، ولكن لأنه قد شك هل الذهاب للعمرة أفضل أم البقاء في بلده أفضل ؟ وهذا أمر وارد ، ويمكن فيه الاستخارة ، فمن تأمل حديث الاستخارة ، وهدي النبي صلى الله عليه وسلم علم أنها لا تشرع إلا في الأمر الذي يتردد فيه الإنسان : أما الأمر الذي ليس فيه تردد فإنه لا استخارة فيه ، وكما أسلفت : أن الأمور الواجبة لا تحتمل التردد والشك في فعلها ، لوجوب القيام بها على من توفرت فيه شروط الوجوب " انتهى .

"فتاوى ابن عثيمين" (21/26، 27) . (www.islam-qa.com)


هل يلزم الزوج أن يحج بزوجته؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 41730: هل يلزم الزوج أن يحج بزوجته؟
السؤال:

زوجتي لم تحج الفريضة ، فهل يجب علي أن أذهب بها للحج ؟ وهل تلزمني نفقتها في الحج ؟.

الجواب:

الحمد لله

" إن كانت الزوجة قد اشترطت عليه في العقد أن يحج بها وجب عليه أن يفي بهذا الشرط ، وأن يحج بها ، لقول النبي صلى الله عليه وسلم : ( إنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ ) ، وقد قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ ) المائدة/1 . وقال : ( وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً ) الإسراء/34 .

أما إذا لم تشترط عليه ذلك ، فإنه لا يلزمه أن يحج بها ، ولكني أشير عليه أن يحج بها لأمور :

أولاً : طلباً للأجر ، لأنه يكتب له من الأجر مثل ما كتب لها ، وهي قد أدت فريضة .

ثانياً : أن ذلك سبب للألفة بينهما ، وكل شيء يوجب الألفة بين الزوجين فإنه مأمور به .

ثالثا : أن يمدح ويثني عليه بهذا العمل ، ويُقتدى به .

فليستعن بالله ويحج بزوجته . سواء شرطت عليه أم لم تشترط . وأما إذا اشترطت فيجب عليه أن يوفي به " انتهى .

فضيلة الشيخ ابن عثيمين رحمه الله . "فتاوى ابن عثيمين" (21/114) . (www.islam-qa.com)


تحريم تخطي رقاب الجالسين يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 41731: تحريم تخطي رقاب الجالسين يوم الجمعة
السؤال:

أرجو بيان حكم تخطي الرقاب يوم الجمعة ، هل هو حرام أم لا ؟.

الجواب:

الحمد لله

روى أبو داود (1118) وابن ماجه (1115) عن عَبْدِ اللَّهِ بْنِ بُسْرٍ رضي الله عنه قال : جَاءَ رَجُلٌ يَتَخَطَّى رِقَابَ النَّاسِ يَوْمَ الْجُمُعَةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اجْلِسْ ، فَقَدْ آذَيْتَ ) . صححه الألباني في صحيح أبي داود .

ففي هذا الحديث : النهي عن تخطي رقاب الجالسين لصلاة الجمعة .

وقد اختلف العلماء في حكم ذلك على قولين :

الأول : الكراهة ، ونقله ابن المنذر عن الجمهور . وقال ابن حجر : والأكثر على أنها كراهة تنزيه ، وهو المشهور عند الشافعية ، ومذهب الحنابلة .

انظر : "فتح الباري" (2/392) ، "كشاف القناع" (2/44) ، "المجموع" (4/466) .

وقَيَّد مالك والأوزاعي الكراهة بما إذا كان الخطيب على المنبر ، جاء في "المدونة" (1/159) : " وقال مالك : إنما يكره التخطي إذا خرج الإمام ، وقعد على المنبر ، فمن تخطى حينئذ فهو الذي جاء فيه الحديث ، فأما قبل ذلك فلا بأس به إذا كانت بين يديه فُرَجٌ ، وليترفق في ذلك " انتهى .

القول الثاني : أن التخطي حرام مطلقاً في يوم الجمعة وغيره ، لحديث عَبْدِ اللَّهِ بْنِ بُسْرٍ رضي الله عنه قال : جَاءَ رَجُلٌ يَتَخَطَّى رِقَابَ النَّاسِ يَوْمَ الْجُمُعَةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اجْلِسْ ، فَقَدْ آذَيْتَ ) . رواه أبو داود (1118) ، وابن ماجه (1115) وصححه الألباني في صحيح أبي داود .

قال الترمذي : " والعمل عليه عند أهل العلم ، كرهوا أن يتخطى الرجل يوم الجمعة رقاب الناس ، وشددوا في ذلك " انتهى .

وهذا ما رجحه جمع من المحققين ، كابن المنذر وابن عبد البر والنووي وشيخ الإسلام ابن تيمية ، كما في "الاختيارات الفقهية" (ص 81) وغيرهم . ومن المعاصرين الشيخ ابن عثيمين .

قال ابن المنذر معللاً القول بالتحريم : لأن الأذى يحرم قليله وكثيره ، وهذا أذى ، كما جاء في الحديث الصحيح قال النبي صلى الله عليه وسلم لمن يراه يتخطى : ( اجلس فقد آذيت ) "المجموع" (4/467) .

وقال ابن عبد البر في "التمهيد" (1/316) : وفي قول رسول الله صلى الله عليه وسلم للمتخطي يوم الجمعة : (آذيت) بيان أن التخطي أذى ، ولا يحل أذى مسلم بحال ، في الجمعة وغير الجمعة .

وقال النووي في "روضة الطالبين" (11/224) : المختار أن تخطي الرقاب حرام ، للأحاديث فيه .

وقال الشيخ ابن عثيمين : " تخطي الرقاب حرام حال الخطبة وغيرها ، لقول النبي صلى الله عليه وسلم لرجل رآه يتخطى رقاب الناس : (اجلس فقد آذيت) ويتأكد ذلك إذا كان في أثناء الخطبة ؛ لأن فيه أذيةً للناس ، وإشغالاً لهم عن استماع الخطبة ، حتى وإن كان التخطي إلى فرجة ؛ لأن العلة وهي الأذية موجودة " انتهى .

"فتاوى ورسائل الشيخ ابن عثيمين" (16/147) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاستنابة في الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41732: حكم الاستنابة في الحج والعمرة
السؤال:

ما حكم الاستنابة في الحج أو العمرة ؟.

الجواب:

الحمد لله

" توكيل الإنسان من يحج عنه لا يخلو من حالين :

الحال الأولى : أن يكون ذلك في فريضة .

والحال الثانية : أن يكون ذلك في نافلة ، فإن كان ذلك في فريضة فإنه لا يجوز أن يوكل غيره ليحج عنه ويعتمر ، إلا إذا كان في حال لا يتمكن بنفسه من الوصول إلى البيت لمرض مستمر لا يرجى زواله ، أو لكبر ونحو ذلك ، فإن كان يرجى زوال هذا المرض فإنه ينتظر حتى يعافيه الله ويؤدى الحج بنفسه ، وإن لم يكن لديه مانع من الحج بل كان قادراً على أن يحج بنفسه فإنه لا يحل له أن يوكل غيره في آداء النسك عنه ، لأنه هو المطالب به شخصياً . قال الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ) آل عمران/97 . فالعبادات يقصد بها أن يقوم الإنسان بنفسه فيها ، ليتم له التعبد والتذلل لله سبحانه وتعالى ، ومن المعلوم أن من وكل غيره فإنه لا يحصل على هذا المعنى العظيم الذي من أجله شرعت العبادات .

وأما إذا كان الموكل قد أدى الفريضة وأراد أن يوكل عنه من يحج أو يعتمر فإن في ذلك خلافاً بين أهل العلم : فمنهم من أجازه ، ومنهم من منعه ، والأقرب عندي : المنع ، وأنه لا يجوز لأحد أن يوكل أحداً يحج عنه ، أو يعتمر إذا كان ذلك نافلة ، لأن الأصل في العبادات أن يقوم بها الإنسان بنفسه ، وكما أنه لا يوكل أحداً يصوم عنه ، مع أنه لو مات وعليه صيام فرض صام عن وليه ، فكذلك في الحج ، والحج عبادة يقوم فيها الإنسان ببدنه ، وليست عبادة مالية يقصد بها نفع الغير ، وإذا كان عبادة بدنية يقوم الإنسان فيها ببدنه فإنها لا تصح من غيره عنه ، إلا فيما وردت به السنة ، ولم ترد السنة في حج الإنسان عن غيره حج نفل ، وهذه إحدى الروايتين عن الإمام أحمد رحمه الله - أعني أن الإنسان لا يصح أن يوكل غيره في نفل حج أو عمرة سواءً كان قادراً أو غير قادر .

ونحن إذا قلنا بهذا القول صار في ذلك حث للأغنياء القادرين على الحج بأنفسهم ، لأن بعض الناس تمضي عليه السنوات الكثيرة ما ذهب إلى مكة ، اعتماداً على أنه يوكل من يحج عنه كل عام ، فيفوته المعنى الذي من أجله شرع الحج ، بناء على أنه يوكل من يحج عنه " انتهى .

"فتاوى ابن عثيمين" (21/136) .

وقد اختار علماء اللجنة الدائمة جواز الاعتمار والحج عن الحي العاجز عن فعلهما ولو كان ذلك نافلة .

جاء في "فتاوى اللجنة الدائمة" (11/81) :

إذا اعتمرت عن نفسك جاز لك أن تعتمر عن أمك وأبيك إذا كانا عاجزين ، لكبر أو مرض لا يرجى برؤه " انتهى .

وهو ما اختاره أيضاً الشيخ ابن باز رحمه الله ، فإنه سئل : أريد أن أحج عن والدتي ، فهل لا بد أن أستأذنها ، علماً بأنها سبق أن أدت حجة الفريضة ؟

فأجاب :

" إذا كانت والدتك عاجزة عن الحج لكبر سنها أو مرض لا يرجى برؤه فلا بأس أن تحج عنها ولو بغير إذنها ، لما ثبت عن النبي صلى الله عليه وسلم أنه استأذنه رجل قائلاً : يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج والعمرة فقال رسول الله صلى الله عليه وسلم : ( حج عن أبيك واعتمر ) واستأذته امرأة قائلة : يا رسول الله إن أبي شيخ كبير ولا يستطيع الحج ولا الظعن أفأحج عنه ؟ فقال صلى الله عليه وسلم : حجي عن أبيك . وهكذا الميت يحج عنه لأحاديث صحيحة وردت في ذلك ، ولهذين الحديثين " انتهى .

"فتاوى ابن باز" (16/414) .

الإسلام سؤال وجواب (www.islam-qa.com)


آداب السفر إلى الحج أو غيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الآداب > آداب السفر >
سؤال رقم 41734: آداب السفر إلى الحج أو غيره
السؤال:

هل هناك آداب معينة ينبغي مراعاتها على المسافر لاسيما من سافر إلى الحج ؟.

الجواب:

الحمد لله

آداب المسافر كثيرة جداً ، وقد اعتنى العلماء بجمعها ، وممن جمعها جمعاً حسناً النووي رحمه الله في كتابه " المجموع" (4/264- 287) فقد ذكر اثنين وستين أدباً ، ونذكر بعض هذه الآداب مختصرة ، ومن أراد التوسع فعليه بمراجعة كلام النووي رحمه الله .

قال رحمه الله :

" بَابُ آدَابِ السَّفَرِ .

هَذَا بَابٌ مُهِمٌّ ، تَتَكَرَّرُ الْحَاجَةُ إلَيْهِ ، وَيَتَأَكَّدُ الِاهْتِمَامُ بِهِ .

وَالْمَقْصُودُ هُنَا الإِشَارَةُ إلَى آدَابِهِ مُخْتَصَرَةً :

1- إذَا أَرَادَ سَفَرًا اُسْتُحِبَّ أَنْ يُشَاوِرَ مِنْ يَثِقُ بِدِينِهِ وَخِبْرَتِهِ وَعِلْمِهِ فِي سَفَرِهِ فِي ذَلِكَ الْوَقْتِ وَيَجِبُ عَلَى الْمُسْتَشَارِ النَّصِيحَةُ وَالتَّخَلِّي مِنْ الْهَوَى وَحُظُوظِ النُّفُوسِ , قَالَ اللَّهُ تَعَالَى : ( وَشَاوِرْهُمْ فِي الأَمْر ) وَتَظَاهَرَتْ الأَحَادِيثُ الصَّحِيحَةُ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانُوا يُشَاوِرُونَهُ فِي أُمُورِهِمْ .

2- إذَا عَزَمَ عَلَى السَّفَرِ فَالسُّنَّةُ أَنْ يَسْتَخِيرَ اللَّهَ تَعَالَى فَيُصَلِّيَ رَكْعَتَيْنِ مِنْ غَيْرِ الْفَرِيضَةِ ثُمَّ يَدْعُو بِدُعَاءِ الاسْتِخَارَةِ .

3- إذَا اسْتَقَرَّ عَزْمُهُ لِسَفَرِ حَجٍّ أَوْ غَزْوٍ أَوْ غَيْرِهِمَا فَيَنْبَغِي أَنْ يَبْدَأَ بِالتَّوْبَةِ مِنْ جَمِيعِ الْمَعَاصِي وَالْمَكْرُوهَاتِ وَيَخْرُجَ عَنْ مَظَالِمِ الْخَلْقِ وَيَقْضِيَ مَا أَمْكَنَهُ مِنْ دُيُونِهِمْ , وَيَرُدَّ الْوَدَائِعَ وَيَسْتَحِلَّ كُلَّ مَنْ بَيْنَهُ وَبَيْنَهُ مُعَامَلَةٌ فِي شَيْءٍ أَوْ مُصَاحَبَةٌ وَيَكْتُبَ وَصِيَّتَهُ وَيُشْهدَ عَلَيْهِ بِهَا وَيُوَكِّلَ مَنْ يَقْضِي مَا لَمْ يَتَمَكَّنْ مِنْ قَضَائِهِ مِنْ دُيُونِهِ وَيَتْرُكَ لأَهْلِهِ وَمَنْ يَلْزَمُهُ نَفَقَتُهُ نَفَقَتَهُمْ إلَى حِينِ رُجُوعِهِ .

4- إرْضَاء وَالِدَيْهِ وَمَنْ يَتَوَجَّهُ عَلَيْهِ بِرُّهُ وَطَاعَتُهُ .

5- إذَا سَافَرَ لِحَجٍّ أَوْ غَزْوٍ أَوْ غَيْرِهِمَا فَيَنْبَغِي أَنْ يَحْرِصَ أَنْ تَكُونَ نَفَقَتُهُ حَلالا خَالِصَةً مِنْ الشُّبْهَةِ , فَإِنْ خَالَفَ وَحَجَّ أَوْ غَزَا بِمَالٍ مَغْصُوبٍ عَصَى وَصَحَّ حَجُّهُ وَغَزْوُهُ فِي الظَّاهِرِ , لَكِنَّهُ لَيْسَ حَجًّا مَبْرُورًا .

6- يُسْتَحَبُّ لِلْمُسَافِرِ فِي حَجٍّ أَوْ غَيْرِهِ مِمَّا يَحْمِلُ فِيهِ الزَّادَ أَنْ يَسْتَكْثِرَ مِنْ الزَّادِ وَالنَّفَقَةِ لِيُوَاسِيَ مِنْهُ الْمُحْتَاجِينَ , وَلْيَكُنْ زَادُهُ طَيِّبًا لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنْ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ )

وَالْمُرَادُ بِالطَّيِّبِ هُنَا : الْجَيِّدُ , وَالْخَبِيثُ : الرَّدِيءُ , وَيَكُونُ طَيِّبَ النَّفْسِ بِمَا يُنْفِقُهُ لِيَكُونَ أَقْرَبَ إلَى قَبُولِهِ .

7- إذَا أَرَادَ سَفَرَ حَجٍّ أَوْ غَزْوٍ لَزِمَهُ تَعَلُّمُ كَيْفِيَّتِهِمَا ; إذْ لا تَصِحُّ الْعِبَادَةُ مِمَّنْ لا يَعْرِفُهَا , وَيُسْتَحَبُّ لِمُرِيدِ الْحَجِّ أَنْ يَسْتَصْحِبَ مَعَهُ كِتَابًا وَاضِحًا فِي الْمَنَاسِكِ جَامِعًا لِمَقَاصِدِهَا وَيُدِيمَ مُطَالَعَتَهُ , وَيُكَرِّرَهَا فِي جَمِيعِ طَرِيقِهِ لِتَصِيرَ مُحَقَّقَةً عِنْدَهُ , وَمَنْ أَخَلَّ بِهَذَا مِنْ الْعَوَامّ يُخَافُ أَنْ لا يَصِحَّ حَجُّهُ لإِخْلَالِهِ بِشَرْطٍ مِنْ شُرُوطِ أَرْكَانِهِ وَنَحْوِ ذَلِكَ , وَرُبَّمَا قَلَّدَ بَعْضُهُمْ بَعْضَ عَوَامِّ مَكَّةَ وَتَوَهَّمَ أَنَّهُمْ يَعْرِفُونَ الْمَنَاسِكَ مُحَقَّقَةً فَاغْتَرَّ بِهِمْ , وَذَلِكَ خَطَأٌ فَاحِشٌ , وَكَذَا الْغَازِي وَغَيْرُهُ يُسْتَحَبُّ أَنْ يَسْتَصْحِبَ مَعَهُ كِتَابًا مُعْتَمَدًا مُشْتَمِلا عَلَى مَا يَحْتَاجُ إلَيْهِ , وَيَعْلَمُ الْغَازِي مَا يَحْتَاجُ مِنْ أُمُورِ الْقِتَالِ وَأَذْكَارِهِ , وَتَحْرِيمِ الْغَدْرِ وَقَتْلِ النِّسَاءِ وَالصِّبْيَانِ وَأَشْبَاهِ ذَلِكَ , وَيَتَعَلَّمُ الْمُسَافِرُ لِتِجَارَةٍ مَا يَحْتَاجُ إلَيْهِ مِنْ الْبُيُوعِ وَمَا يَصِحُّ وَمَا يَبْطُلُ وَمَا يَحِلُّ وَيَحْرُمُ . . . وهكذا .

8- يُسْتَحَبُّ لَهُ أَنْ يَطْلُبَ رَفِيقًا رَاغِبًا فِي الْخَيْرِ كَارِهًا لِلشَّرِّ ، إنْ نَسِيَ ذَكَّرَهُ , وَإِنْ ذَكَرَ أَعَانَهُ , وَإِنْ تَيَسَّرَ لَهُ مَعَ هَذَا كَوْنُهُ عَالِمًا فَلْيَتَمَسَّكْ بِهِ فَإِنَّهُ يَمْنَعُهُ بِعِلْمِهِ وَعَمَلِهِ مِنْ سُوءِ مَا يَطْرَأُ عَلَى الْمُسَافِرِ مِنْ مَسَاوِئِ الأَخْلاقِ وَالضَّجَرِ وَيُعِينُهُ عَلَى مَكَارِمِ الأَخْلاقِ وَيَحُثُّهُ عَلَيْهَا .

ثُمَّ يَنْبَغِي أَنْ يَحْرِصَ عَلَى إرْضَاءِ رَفِيقِهِ فِي جَمِيعِ طَرِيقِهِ , وَيَحْتَمِلَ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ وَيَرَى لِصَاحِبِهِ عَلَيْهِ فَضْلا وَحُرْمَةً , وَيَصْبِرَ عَلَى مَا يَقَعُ مِنْهُ فِي بَعْضِ الْأَوْقَاتِ .

9- يُسْتَحَبُّ أَنْ يُوَدِّعَ أَهْلَهُ وَجِيرَانَهُ وَأَصْدِقَاءَهُ وَسَائِرَ أَحْبَابِهِ وَأَنْ يُوَدِّعُوهُ وَيَقُولُ كُلُّ وَاحِدٍ لِصَاحِبِهِ : أَسْتَوْدِعُ اللَّهَ دِينَكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ , ويقول المقيم للمسافر : زَوَّدَكَ اللَّهُ التَّقْوَى وَغَفَرَ لَكَ ذَنْبَكَ وَيَسَّرَ الْخَيْرَ لَكَ حَيْثُمَا كُنْتَ .

10- السُّنَّةُ أَنْ يَدْعُوَ إذَا خَرَجَ مِنْ بَيْتِهِ : ( بِاسْمِ اللَّهِ ، تَوَكَّلْتُ عَلَى اللَّهِ ، وَلا حَوْلَ وَلا قُوَّةَ إلا بِاَللَّهِ ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ أَنْ أَضِلَّ أَوْ أُضَلَّ ، أَوْ أَزِلَّ أَوْ أُزَلَّ ، أَوْ أَظْلِمَ أَوْ أُظْلَمَ ، أَوْ أَجْهَلَ أَوْ يُجْهَلَ عَلِيَّ ) .

11- السُّنَّةُ : إذَا خَرَجَ مِنْ بَيْتِهِ وَأَرَادَ رُكُوبَ دَابَّتِهِ أَنْ يَقُولَ : بِسْمِ اللَّهِ , فَإِذَا اسْتَوَى عَلَيْهَا قَالَ : الْحَمْدُ لِلَّهِ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إلَى رَبِّنَا لَمُنْقَلِبُونَ , ثُمَّ يقول : الْحَمْدُ لِلَّهِ ، ثَلاثَ مَرَّاتٍ ، اللَّهُ أَكْبَرُ ، ثَلاثَ مَرَّاتٍ ، سُبْحَانَكَ إنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي إنَّهُ لا يَغْفِرُ الذُّنُوبَ إلا أَنْتَ .

ويقول : اللَّهُمَّ إنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى وَمِنْ الْعَمَلِ مَا تَرْضَى اللَّهُمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا , وَاطْوِ عَنَّا بُعْدَهُ , اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ , وَالْخَلِيفَةُ فِي الأَهْلِ , اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ , وَكَآبَةِ الْمَنْظَرِ , وَسُوءِ الْمُنْقَلَبِ فِي الْمَالِ وَالأَهْلِ وَإِذَا رَجَعَ قَالَهُنَّ , وَزَادَ فِيهِنَّ : آيِبُونَ تَائِبُونَ عَابِدُونَ لِرَبِّنَا حَامِدُونَ .

مَعْنَى مُقْرِنِينَ : مُطِيقِينَ , وَالْوَعْثَاءُ - هِيَ الشِّدَّةُ ، وَالْكَآبَةُ : هِيَ تَغَيُّرُ النَّفْسِ مِنْ خَوْفٍ وَنَحْوِهِ ، وَالْمُنْقَلَبُ : الْمَرْجِعُ .

12- يُسْتَحَبُّ أَنْ يُرَافِقَ فِي سَفَرِهِ جَمَاعَةً لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : ( لَوْ أَنَّ النَّاسَ يَعْلَمُونَ مِنْ الْوَحْدَةِ مَا أَعْلَمُ مَا سَارَ رَكْبٌ بِلَيْلٍ وَحْدَهُ ) رَوَاهُ الْبُخَارِيُّ .

13- يُسْتَحَبُّ أَنْ يُؤَمِّرَ الرِّفْقَةُ عَلَى أَنْفُسِهِمْ أَفْضَلَهُمْ وَأَجْوَدَهُمْ رَأْيًا , وَيُطِيعُوهُ لِحَدِيثِ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ قَالَا : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : ( إذَا خَرَجَ ثَلاثَةٌ فِي سَفَرٍ فَلْيُؤَمِّرُوا أَحَدَهُمْ ) حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ .

14- يُسْتَحَبُّ السُّرَى (السير ليلاً) فِي آخِرِ اللَّيْلِ لِحَدِيثِ أَنَسٍ قَالَ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : ( عَلَيْكُمْ بِالدُّلْجَةِ فَإِنَّ الأَرْضَ تُطْوَى بِاللَّيْلِ ) رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ , وَرَوَاهُ الْحَاكِمُ وَقَالَ : هُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ , وَقَالَ فِي رِوَايَةٍ : ( ِإنَّ الأَرْضَ تُطْوَى بِاللَّيْلِ لِلْمُسَافِرِ ) .

وَالدُّلْجَة سَيْر آخِر اللَّيْل , وَقِيلَ سَيْر اللَّيْل كُلّه .

15- يَنْبَغِي لَهُ أَنْ يَسْتَعْمِلَ الرِّفْقَ وَحُسْنَ الْخُلُقِ , وَيَتَجَنَّبَ الْمُخَاصَمَةَ وَمُزَاحَمَةَ النَّاسِ فِي الطُّرُقِ , وَأَنْ يَصُونَ لِسَانَهُ مِنْ الشَّتْمِ وَالْغِيبَةِ وَلَعْنَةِ الدَّوَابِّ وَجَمِيعِ الْأَلْفَاظِ الْقَبِيحَةِ .

16- يُسْتَحَبُّ لِلْمُسَافِرِ أَنْ يُكَبِّرَ إذَا صَعِدَ مكانا عالياً من الأرض ، وَيُسَبِّحَ إذَا هَبَطَ الأَوْدِيَةَ وَنَحْوَهَا .

17- يُسْتَحَبُّ إذَا أَشْرَفَ عَلَى قَرْيَةٍ يُرِيدُ دُخُولَهَا أَنْ يَقُولَ : اللَّهُمَّ إنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ أَهْلِهَا وَخَيْرَ مَا فِيهَا , وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ أَهْلِهَا وَشَرِّ مَا فِيهَا .

18- يُسْتَحَبُّ لَهُ أَنْ يَدْعُوَ فِي سَفَرِهِ فِي كَثِيرٍ مِنْ الأَوْقَاتِ ; لأَنَّ دَعْوَتَهُ مُجَابَةٌ .

19- يَنْبَغِي لَهُ الْمُحَافَظَةُ عَلَى الطَّهَارَةِ وَعَلَى الصَّلاةِ فِي أَوْقَاتِهَا , وَقَدْ يَسَّرَ اللَّهُ - تَعَالَى بِمَا جَوَّزَهُ مِنْ التَّيَمُّمِ وَالْجَمْعِ وَالْقَصْرِ .

20- السُّنَّةُ أَنْ يَقُولَ : إذَا نَزَلَ مَنْزِلًا مَا رَوَتْهُ خَوْلَةُ بِنْتُ حَكِيمٍ قَالَتْ : سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ : ( مَنْ نَزَلَ مَنْزِلا ثُمَّ قَالَ : أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لَمْ يُضَرَّ بِشَيْءٍ حَتَّى يَرْتَحِلَ مِنْ مَنْزِلِهِ ذَلِكَ ) رَوَاهُ مُسْلِمٌ .

21- يُسْتَحَبُّ لِلرِّفْقَةِ فِي السَّفَرِ أَنْ يَنْزِلُوا مُجْتَمِعِينَ وَيُكْرَهُ تَفَرُّقُهُمْ لِغَيْرِ حَاجَةٍ لِحَدِيثِ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ رضي الله عنه قَالَ : كَانَ النَّاسُ إذَا نَزَلُوا مَنْزِلا تَفَرَّقُوا فِي الشِّعَابِ وَالأَوْدِيَةِ ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : ( إنَّ تَفَرُّقَكُمْ فِي هَذِهِ الشِّعَابِ وَالأَوْدِيَةِ إنَّمَا ذَلِكُمْ مِنْ الشَّيْطَانِ ، فَلَمْ يَنْزِلُوا بَعْدَ ذَلِكَ مَنْزِلا إلا انْضَمَّ بَعْضُهُمْ إلَى بَعْضٍ ) رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ .

22- السُّنَّةُ لِلْمُسَافِرِ إذَا قَضَى حَاجَتَهُ أَنْ يُعَجِّلَ الرُّجُوعَ إلَى أَهْلِهِ ، لِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ : ( السَّفَرُ قِطْعَةٌ مِنْ الْعَذَابِ ، يَمْنَعُ أَحَدَكُمْ طَعَامَهُ وَشَرَابَهُ ، فَإِذَا قَضَى أَحَدُكُمْ نَهْمَتَهُ مِنْ سَفَرِهِ فَلِيُعَجِّلْ إلَى أَهْلِهِ ) رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ . نَهْمَتُهُ : مَقْصُودُهُ .

23- السُّنَّةُ أَنْ يَقُولَ فِي رُجُوعِهِ مِنْ السَّفَرِ مَا ثَبَتَ فِي حَدِيثِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا قَفَلَ مِنْ غَزْوٍ أَوْ حَجٍّ أَوْ عُمْرَةٍ يُكَبِّرُ عَلَى كُلِّ شَرَفٍ مِنْ الأَرْضِ (مكان مرتفع) ثَلاثَ تَكْبِيرَاتٍ , ثُمَّ يَقُولُ : لا إلَهَ إلا اللَّهُ ، وَحْدَهُ لا شَرِيكَ لَهُ , لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ , وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ , آيِبُونَ تَائِبُونَ عَابِدُونَ سَاجِدُونَ لِرَبِّنَا حَامِدُونَ صَدَقَ اللَّهُ وَعْدَهُ , وَنَصَرَ عَبْدَهُ وَهَزَمَ الأَحْزَابَ وَحْدَهُ . رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ . وَعَنْ أَنَسٍ قَالَ : أَقْبَلْنَا مَعَ النَّبِيِّ صلى الله عليه وسلم حَتَّى إذَا كُنَّا بِظَهْرِ الْمَدِينَةِ قَالَ : ( آيِبُونَ تَائِبُونَ عَابِدُونَ لِرَبِّنَا حَامِدُونَ , فَلَمْ يَزَلْ يَقُولُ ذَلِكَ حَتَّى قَدِمْنَا الْمَدِينَةَ ) رَوَاهُ مُسْلِمٌ .

24- السُّنَّةُ إذَا وَصَلَ مَنْزِلَهُ أَنْ يَبْدَأَ قَبْلَ دُخُولِهِ بِالْمَسْجِدِ الْقَرِيبِ إلَى مَنْزِلِهِ فَيُصَلِّي فِيهِ رَكْعَتَيْنِ بِنِيَّةِ صَلاةِ الْقُدُومِ , لِحَدِيثِ كَعْبِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ فَرَكَعَ فِيهِ رَكْعَتَيْنِ ثُمَّ جَلَسَ . رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ .

25- يُسْتَحَبُّ النَّقِيعَةُ , وَهِيَ طَعَامٌ يُعْمَلُ لِقُدُومِ الْمُسَافِرِ , وَيُطْلَقُ عَلَى مَا يَعْمَلُهُ الْمُسَافِرُ الْقَادِمُ , وَعَلَى مَا يَعْمَلُهُ غَيْرُهُ لَهُ , وَمِمَّا يُسْتَدَلُّ بِهِ لَهَا حَدِيثُ جَابِرٍ صلى الله عليه وسلم أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم لَمَّا قَدِمَ الْمَدِينَةَ مِنْ سَفَرِهِ نَحَرَ جَزُورًا أَوْ بَقَرَةً . رَوَاهُ الْبُخَارِيُّ .

26 - يَحْرُمُ عَلَى الْمَرْأَةِ أَنْ تُسَافِرَ من غير محرم مِنْ غَيْرِ ضَرُورَةٍ ، سَوَاءٌ بَعُدَ أَمْ قَرُبَ , لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : ( لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إلا مَعَ ذِي مَحْرَمٍ عَلَيْهَا ) رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ " .

انتهى كلام النووي رحمه الله ملخصاً مع تصرف يسير .

وقال الشيخ ابن عثيمين رحمه الله تعالى :

" آداب سفر الحج تنقسم إلى قسمين : آداب واجبة ، وآداب مستحبة . فأما الآداب الواجبة : فهي أن يقوم الإنسان بواجبات الحج وأركانه ، وأن يتجنب محظورات الإحرام الخاصة ، والمحظورات العامة ، الممنوعة في الإحرام وفي غير الإحرام . لقوله تعالى : ( الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ ) البقرة/197 .

وأما الآداب المستحبة في سفر الحج : أن يقوم الإنسان بكل ما ينبغي له أن يقوم به ؛ من الكرم بالنفس والمال والجاه ، وخدمة إخوانه وتحمل أذاهم ، والكف عن مساوئهم ، والإحسان إليهم ، سواء كان ذلك بعد تلبسه الإحرام ، أو قبل تلبسه بالإحرام ، لأن هذه الآداب عالية فاضلة ، تطلب من كل مؤمن في كل زمان ومكان ، وكذلك الآداب المستحبة في نفس فعل العبادة ، كأن يأتي الإنسان بالحج على الوجه الأكمل ، فيحرص على تكميله بالآداب القولية والفعلية " انتهى

"فتاوى ابن عثيمين" (21/16) .

الإسلام سؤال وجواب (www.islam-qa.com)


له زوجتان ويصعب عليه العدل بينهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 41737: له زوجتان ويصعب عليه العدل بينهما
السؤال:

رجل له زوجتان كل واحدة منهما في مكان يبعد عن الأخرى فلا يتسنى له العدل في المبيت ، مع العلم أن مقر عمله وتجارته عند إحدى الزوجتين مما يحتم عليه أن يقضي وقتاً أطول عند إحداهما دون الأخرى ، فهل هذا الزوج آثم أم لا ؟.

الجواب:

الحمد لله

ينظر هل الزوجتان راضيتان على هذا الوضع أم لا ؟ إن كانتا راضيتين فالأمر واضح لأن الحق لهما ، فإذا رضيتا بما يفعل الزوج فلا إشكال ، فإن طالبت كل واحدة بحقها من تصحيح الوضع ، فعليه أن يعدل بينهما ، فيجلس عند هذه يوماً وعند هذه يوماً ، فإن كان يشق عليه التردد بينهما كل يوم ، فليجلس عند هذه ثلاثة أيام أو أسبوعاً ، وعند الأخرى ثلاثة أيام أو أسبوعاً ، وذلك حسب ما يتفق عليه معهما ، المهم أن يعدل بينهما في النفقة والمبيت وكل ما يمكن العدل فيه .

فضيلة الشيخ ابن عثيمين . "لقاءات الباب المفتوح"(3/447) .

وليحاول أن يكون سكنهما متقارباً ، حتى يتمكن من العدل بينهما ، ومن مباشرة عمله وتجارته .

الله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحج من عليه ديون طويلة الأجل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 41739: هل يحج من عليه ديون طويلة الأجل؟
السؤال:

أعلم أن الحج لا يجب على من عليه دين ، فهل هذا ينطبق على الديون طويلة الأجل ؟ فقد يكون على بعض الناس دين للبنك العقاري يستغرق عمره كله في تسديده ، فهل يجب عليه الحج ؟.

الجواب:

الحمد لله

" الدين إذا كان حالاً فإنه مقدم على الحج ، لسبقه وجوب الحج ، فيوفي الدين ويحج ، وإذا لم يكن عنده شيء بعد وفاء الدين ينتظر حتى يغنيه الله ، وإذا كان مؤجلاً نظامياً فإن كان الإنسان واثقاً من نفسه أنه إذا حل الأجل يسدده فإن الدين هنا لا يمنع وجوب الحج ، سواء أذن له الدائن أم لم يأذن ، وإن كان لا يضمن القدرة على الوفاء فإنه ينتظر حتى يحل الأجل .

وبناء على ذلك نقول : من عنده دين لصندوق التنمية العقارية إذا كان يعلم من نفسه أنه إذا حل الأجل أوفى يجب عليه الحج ، ولو كان عليه دين " .

"فتاوى ابن عثيمين" (21/96) .

وانظر جواب السؤال (36852) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز شرب الخمر للتداوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 41760: لا يجوز شرب الخمر للتداوي
السؤال:

بعض الأطباء ينصح المرضى بشرب الخمر ، ويقول إنها دواء ، فما حكم تناول الخمر لذلك ؟.

الجواب:

الحمد لله

" التداوي من الأمور المشروعة ، ولكن يكون بما شرعه الله جل وعلا ، وبما شرعه رسوله صلى الله عليه وسلم ، فإن هذا هو الذي يمكن أن يكون فيه الشفاء ، أما ما حرمه الله فلا شفاء فيه ، ومما يدل على تحريم التداوي بالأدوية المحرمة عامة ، وبالخمر خاصة : ما رواه البخاري في صحيحه معلقاً عن ابن مسعود رضي الله عنه : ( إن الله لم يجعل شفاءكم فيما حرم عليكم ) . وقد وصله الطبراني بإسناد رجاله رجال الصحيح ، وأخرجه أحمد وابن حبان في صحيحه ، والبزار وأبو يعلى والطبراني ورجال أبي يعلى ثقات ، عن أم سلمة رضي الله عنها .

وما رواه أبو داود في سننه من حديث أبي الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إِنَّ اللَّهَ أَنْزَلَ الدَّاءَ وَالدَّوَاءَ ، وَجَعَلَ لِكُلِّ دَاءٍ دَوَاءً ، فَتَدَاوَوْا ، وَلا تَدَاوَوْا بِحَرَامٍ ) . وفي صحيح مسلم عن طَارِق بْن سُوَيْدٍ الْجُعْفِيّ أنه سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْخَمْرِ فَنَهَاهُ ، أَوْ كَرِهَ أَنْ يَصْنَعَهَا ، فَقَالَ : إِنَّمَا أَصْنَعُهَا لِلدَّوَاءِ . فَقَالَ : ( إِنَّهُ لَيْسَ بِدَوَاءٍ ، وَلَكِنَّهُ دَاءٌ ) .

ومما يحسن التنبيه عليه : أن الله إذا أمر بشيء فهو إما لمصلحة محضة ، أو راجحة على مفسدته ، وإذا نهى عن شيء فهو إما لمفسدة محضة أو أن مفسدته أرجح من مصلحته ، والله جل وعلا حكيم عليم ، وتصور المريض أن هذا المرض لا يشفى إلا بشرب الخمر هذا أمر موهوم ، فالأدوية كثيرة من دينية وطبيعية ، ثم إن الدواء لا يشفي المرض ، وإنما جعل الشفاء من الله جل وعلا عند استعمال الدواء ، فإن تعاطي الأسباب الشرعية قد يكون مصحوباً بالاعتماد عليها ، وقد يكون مصحوباً بجعلها سببا مع الاعتماد على الله جل وعلا ، واعتقاد أنها قد تنفع وقد لا ، تنفع فهذا هو المطلوب شرعاً ، أما الاعتماد عليها اعتماداً كلياً فهذا شرك " انتهى .

"فتاوى اللجنة الدائمة" (22/87) . (www.islam-qa.com)


لا تجزئ أضحية الوالد عن ولده إذا كان يعيش في بيت مستقل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 41766: لا تجزئ أضحية الوالد عن ولده إذا كان يعيش في بيت مستقل
السؤال:

هل تجزئ الأضحية من والدي عني وعن أهلي ، مع العلم أنني أعيش في بيت مستقل ؟.

الجواب:

الحمد لله

المشروع أن يضحي كل أهل بيت بأضحية عنهم .

سئل الشيخ ابن باز رحمه الله : عن رجل متزوج ويسكن في مدينة غير المدينة التي يسكن فيها والده ، فهل تجزئ أضحية والده عنه وعن أولاده ؟

فأجاب :

" إذا كنت في بيت مستقل أيها السائل فإنه يشرع لك أن تضحي عنك وعن أهل بيتك ، ولا تكفي عنك أضحية والدك ، عنه وعن أهل بيته ، لأنك لست معهم في البيت ، بل أنت في بيت مستقل " انتهى .

وسئلت اللجنة الدائمة :

يوجد لدي أسرتان ، وكل أسرة ساكنة في بيت مستقل بها ، وكل بيت يبعد عن الآخر بحوالي (200 متر) ، وهي أسرتي وأسرة والدي ، مع العلم أن والدي على قيد الحياة . وسؤالي هو : هل يجوز لنا أن نضحي أنا ووالدي عن البيتين بضحية واحدة من الماعز أم لا ؟

فأجابت :

" المشروع أن يضحي أهل كل بيت بأضحية خاصة بهم " انتهى .

"فتاوى اللجنة الدائمة" (11/406) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إدخال قناة المجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 41784: حكم إدخال قناة المجد
السؤال:

هل يجوز شراء جهاز الدش في بيتي لرؤية قناة المجد ؟ بغرض طلب العلم ؟علما بأنهم في هذه القناة علماء أجلاء يقومون بشرح بعض كتب العلم ؟ أرجو الإفادة وجزاكم الله خيرا ؟.

الجواب:

الحمد لله

قناة المجد مشروع إسلامي ضخم الأهداف وهو خطوة كبيرة ومهمة على طريق الإعلام الإسلامي ، والذي ظهر لي إلى الآن من تتبع هذه القناة أن إدخالها إلى البيوت هو اجتهاد مقبول ، لا يُنْكَر على من فعله .

وأن فيها من الفوائد والإيجابيات أكبر بكثير من الأخطاء والملاحظات .

مع ملاحظة أن تكون وسيلة مشاهدة هذه القناة خالية من مشاهدة أي قنوات أخرى فيها محرمات .

ولعل ذلك يتحقق بتركيب الطبق الخاص بهذه القناة ، وأهمية التواصل مع هذه القناة في المناصحة لإزالة الأخطاء والارتقاء بالمستوى .

الشيخ محمد صالح المنجد . (www.islam-qa.com)


خلط ذهب الناس بعضهم ببعض عند تصنيعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 41803: خلط ذهب الناس بعضهم ببعض عند تصنيعه
السؤال:

ما الحكم فيمن سلم ذهبه لمصنع الذهب ليصنعه ، فربما اختلط ذهبه مع ذهب غيره حال صهر الذهب في المصنع ، ولكن عند استلامه من المصنع يستلمه بنفس الوزن الذي سلّمه ؟.

الجواب:

الحمد لله

يجب على المصنع أن لا يخلط أموال الناس بعضها ببعض , وأن يميز كل واحد على حدة إذا كان عيار الذهب يختلف .

أما إذا كان عيار الذهب لا يختلف فلا حرج أن يجمعها ، لأنه لا يضر .

فضيلة الشيخ محمد بن عثيمين . "مجموعة أسئلة في بيع وشراء الذهب" . (www.islam-qa.com)


معها مال لتأثيث منزل الزوجية ، فهل فيه الزكاة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 41805: معها مال لتأثيث منزل الزوجية ، فهل فيه الزكاة؟
السؤال:

مهرني زوجي مبلغاً من المال وأعطاني أبي عند زواجي مبلغا آخر واتفقا عند العقد أن مجموع المالين سيكون لتأثيث منزل الزوجية حسب العرف السائد في بلدي ثم سافرت أنا وزوجي للعمل بالخارج ولم نؤثث منزلنا وتركنا المال في أحد البنوك حتى نعود فنأثث المنزل به وأنا حين أعود في كل سنة إلى بلدي أتخلص من فائدة البنك المحرمة ولكن السؤال أتلزمني زكاة في هذا المال أم لا ؟ .

الجواب:

الحمد لله

نعم ، هذا المال تجب فيه الزكاة كل عام ، لأن الزكاة تجب في النقود بشرطين :

الأول : أن تبلغ نصاباً .

الثاني : أن يمر عليها الحول .

فإذا توفر هذان الشرطان وجبت الزكاة في النقود ، ومقدارها ربع العشر ، أي : اثنان ونصف بالمائة .

سئلت اللجنة الدائمة (9/269) :

رجل عنده نقود وقد حال عليه الحول ، لكنه جمعها لكي يتزوج بها ، فهل عليه زكاة ؟

فأجابت :

" تجب فيها الزكاة لدخولها في عموم الأدلة الدالة على وجوب الزكاة ، وكونه يريد أن يتزوج بها غير مسقط لوجوب الزكاة فيها " اهـ .

وسئل الشيخ ابن عثيمين عن رجل أبقى معه مبلغا من المال ليشتري به بيتا وحال عليه الحول . فهل عليه زكاة ؟

فأجاب :

"نعم ، فيها زكاة ، لأن الدراهم فيها الزكاة مهما كان ، حتى لو كان الإنسان أعدها للزواج ، أو كان الإنسان أعدها ليشتري بها بيتا ، أو يشتري بها نفقة ، فما دامت دراهم وحال عليها الحول وهي تبلغ النصاب ففيها الزكاة" اهـ . فتاوى الزكاة (174) .

الإسلام سؤال وجواب (www.islam-qa.com)


لديها طفل رضيع فهل يجب عليها الحج؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 41806: لديها طفل رضيع فهل يجب عليها الحج؟
السؤال:

إذا كان للمرأة أولاد صغار ، منهم طفل رضيع يصعب عليها أخذه معها في الحج ، فهل يجب عليها الحج أو لها أن تؤجله ؟.

الجواب:

الحمد لله

" لا حرج على هذه المرأة التي هذه حالها أن تؤخر الحج إلى سنة قادمة ، أولاً : لأن كثيراً من العلماء يقولون : إن الحج ليس واجباً على الفور ، وأنه يجوز للإنسان أن يؤخره مع قدرته ، وثانياً : أن هذه محتاجة للبقاء من أجل رعاية أولادها ، ورعاية أولادها من الخير العظيم ، قال النبي صلى الله عليه وعلى آله وسلم : ( وَالْمَرْأَةُ رَاعِيَةٌ فِي بَيْتِ زَوْجِهَا وَمَسْئُولَةٌ عَنْ رَعِيَّتِهَا ) فأقول : تنتظر إلى العام القادم ، ونسأل الله أن ييسر لها أمرها ، ويقدر لها ما فيه الخير " انتهى .

"فتاوى ابن عثيمين" (21/66) . (www.islam-qa.com)


معنى الحديث : (من حج فلم يرفث . . ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41811: معنى الحديث : (من حج فلم يرفث . . )
السؤال:

ما معنى قوله عليه الصلاة والسلام : ( من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه ) ؟.

الجواب:

الحمد لله

هذا الحديث رواه البخاري (1521) ومسلم (1350) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (مَنْ حَجَّ فَلَمْ يَرْفُثْ وَلَمْ يَفْسُقْ رَجَعَ كَمَا وَلَدَتْهُ أُمُّهُ ) .

وفي رواية للترمذي (811) : ( غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه ) . صححه الألباني في صحيح الترمذي .

وهذا الحديث كقوله تعالى : ( الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ ) البقرة/197 .

وَالرَّفَث : اِسْم لِلْفُحْشِ مِنْ الْقَوْل , وَقِيلَ : هُوَ الْجِمَاع .

قال الحافظ :

" وَاَلَّذِي يَظْهَر أَنَّ الْمُرَاد بِهِ فِي الْحَدِيث مَا هُوَ أَعَمُّ مِنْ ذَلِكَ , وَإِلَيْهِ نَحَا الْقُرْطُبِيّ , وَهُوَ الْمُرَاد بِقَوْلِهِ فِي الصِّيَام ( فَإِذَا كَانَ صَوْم أَحَدكُمْ فَلا يَرْفُث ) " انتهى .

أي أن الرفث في الحديث يشمل الفحش في القول والجماع معاً .

( وَلَمْ يَفْسُقْ ) أَيْ لَمْ يَأْتِ بِسَيِّئَةٍ وَلا مَعْصِيَةٍ .

وَمَعْنَى ( كَيَوْمِ وَلَدَتْهُ أُمّه ) : أَيْ بِغَيْرِ ذَنْب .

وَظَاهِره غُفْرَان الصَّغَائِر وَالْكَبَائِر . قاله الحافظ .

" وإليه ذهب القرطبي والقاضي عياض ، وقال الترمذي : هو مخصوص بالمعاصي المتعلقة بحق اللّه لا العباد " قاله المناوي في "فيض القدير" .

وقال الشيخ ابن عثيمين رحمه الله تعالى : معنى قوله عليه الصلاة والسلام : ( من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه ) : أن الإنسان إذا حج واجتنب ما حرم الله عليه من الرفث وهو إتيان النساء ، والفسوق وهو مخالفة الطاعة ، فلا يترك ما أوجب الله عليه ، ولا يفعل أيضاً ما حرم الله عليه ، فإن خالف فهذا هو الفسوق . فإذا حج الإنسان ولم يفسق ولم يرفث فإنه يخرج من ذلك نقياً من الذنوب ، كما أن الإنسان إذا خرج من بطن أمه فإنه لا ذنب عليه ، فكذلك هذا الرجل إذا حج بهذا الشرط فإنه يكون نقياً من ذنوبه" .

"فتاوى ابن عثيمين" (21/20) .

وقال أيضاً (21/40) : "ظاهر الحديث أن الحج يكفر الكبائر ، وليس لنا أن نعدو الظاهر إلا بدليل ، وقال بعض العلماء : إذا كانت الصلوات الخمس لا تُكَفِّر إلا إذا اجْتُنِبَت الكبائر وهي أعظم من الحج وأحب إلى الله ، فالحج من باب أولى ، لكن نقول : هذا ظاهر الحديث ، ولله تعالى في حكمه شئون ، والثواب ليس فيه قياس " انتهى بتصرف يسير .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يكون حجك مقبولاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41833: كيف يكون حجك مقبولاً ؟
السؤال:

ما هي الأمور التي ينبغي أن يعملها المسلم ليكون حجه مقبولاً إن شاء الله ؟.

الجواب:

الحمد لله

" الأمور التي ينبغي أن يعملها ليكون حجه مقبولاً : أن ينوي بالحج وجه الله عز وجل وهذا هو الإخلاص . وأن يكون متبعاً في حجه لرسول الله صلى الله عليه وسلم وهذا هو المتابعة ، وكل عمل صالح فإنه لا يقبل إلا بهذين الشرطين الأساسيين : الإخلاص ، والمتابعة للنبي صلى الله عليه وسلم . لقول الله تعالى : ( وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ ) البينة/5 . ولقول النبي صلى الله عليه وسلم : ( إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى ) ولقوله صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) .

فهذا أهم ما يجب على الحاج أن يعتمد عليه : الإخلاص ، والمتابعة للنبي صلى الله عليه وسلم . وكان النبي عليه الصلاة والسلام يقول في حجته : ( لِتَأْخُذُوا عني مَنَاسِكَكُمْ ) .

ومنها : أن يكون الحج بمال حلال ، فإن الحج بمال حرام محرم ، لا يجوز ، بل قد قال بعض أهل العلم : إن الحج لا يصح في هذه الحالة ، ويقول بعضهم :

إذا حججت بمال أصله سحت فما حججت ولكن حجت العير

يعني حجت الإبل .

ومنها : أن يتجنب ما نهى الله عنه ، لقوله تعالى : ( الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ ) البقرة/197 .

فيتجنب ما حرم الله عليه تحريماً عاماً في الحج وغيره من الفسوق والعصيان ، والأقوال المحرمة ، والأفعال المحرمة ، والاستماع إلى آلات اللهو ونحو ذلك ، ويجتنب ما حرم الله عليه تحريماً خاصاً في الحج : كالرفث وهو إتيان النساء ، وحلق الرأس ، واجتناب ما نهى النبي صلى الله عليه وسلم عن لبسه في الإحرام . وبعبارة أعم : يجتنب جميع محظورات الإحرام .

وينبغي أيضاً للحاج أن يكون ليناً سهلاً كريماً في ماله وعمله ، وأن يحسن إلى إخوانه بقدر ما يستطيع ، ويجب عليه أن يجتنب إيذاء المسلمين ، سواء كان ذلك في المشاعر ، أو في الأسواق ، فيجتنب الإيذاء عند الازدحام في المطاف ، وعند الازدحام في المسعى ، وعند الازدحام في الجمرات ، وغير ذلك . فهذه الأمور التي ينبغي على الحاج ، أو يجب للحاج أن يقوم بها ، ومن أقرب ما يحقق ذلك : أن يصحب الإنسان رجلاً من أهل العلم حتى يذكره بدينه ، وإذا لم يتيسر ذلك فليقرأ من كتب أهل العلم ما كان موثوقاً قبل أن يذهب إلى الحج ، حتى يعبد الله على بصيرة " انتهى .

فضيلة الشيخ ابن عثيمين رحمه الله "فتاوى ابن عثيمين" (21/20) .

الإسلام سؤال وجواب (www.islam-qa.com)


سافر إلى الحج ولكنه مات قبل الحج فهل يعتبر حاجاً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41849: سافر إلى الحج ولكنه مات قبل الحج فهل يعتبر حاجاً؟
السؤال:

رجل نوى الحج وعندما ذهب وافته المنية ، وقد كان باع ما عنده من أجل الحج ، فما حكم هذا ؟ وهل يعتبر حاجاً ؟.

الجواب:

الحمد لله

إذا عزم الرجل على الحج ثم مات فلا يخلو إما أن يموت قبل الإحرام أو بعده .

فإن مات قبل الإحرام فإن الله تعالى يثيبه على نيته ، ولكن يجب أن يحج عنه حجة الإسلام .

وإن كان مات بعد الإحرام فإن له ثواب الحج ، بل يبعث يوم القيامة ملبياً ، وعلى هذا فلا يحج عنه .

سئل الشيخ ابن عثيمين عمن جمع مالاً للحج ثم مات قبل أن يحج ، فأجاب :

" هذا الرجل الذي عزم على الحج فباع ما عنده ليحج به فوافته المنية قبل أن يقوم بالحج ، نرجو الله عز وجل أن يكتب له أجر الحجاج ، لأنه نوى العمل الصالح ، وفعل ما قدر عليه من أسبابه ، ومن نوى العمل وفعل ما قدر عليه من أسبابه فإنه يكتب له ، قال الله تبارك وتعالى : ( وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ ) النساء/100 .

وإذا كان هذا الرجل الذي باع ماله ليحج ، لأن الحج فريضة الإسلام فإنه يحج عنه بعد موته بهذه الدراهم التي هيأها ، إما أن يحج عنه أحد من أوليائه أو أحد من غيرهم ، ففي حديث ابن عباس رضي الله عنهما أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت : يا رسول الله إن أمي نذرت أن تحج فلم تحج حتى ماتت فأحج عنها ؟ قال : ( نعم ) وكان ذلك في حجة الوداع " انتهى .

"فتاوى ابن عثيمين" (21/232) .

وسئل أيضاً : رجل جاء من بلده للحج ثم تحطمت الطائرة قبل أن يصل هل يعتبر حاجاً ؟

فأجاب :

" إذا هلك من سافر للحج قبل أن يخرج فليس بحاج ، لكن الله عز وجل يثيبه على عمله ، أما إذا أحرم وهلك فهو حاج ، لقول النبي صلى الله عليه وسلم في الرجل الذي وقصته ناقته وهو واقف بعرفة فقال : ( اغسلوه بماء وسدر ، وكفنوه في ثوبيه ، ولا تحنطوه ، ولا تخمروا رأسه ، فإنه يبعث يوم القيامة ملبياً ) . ولم يأمرهم بقضاء حجه ، وهذا يدل على أنه يكون حاجاً " انتهى .

"فتاوى ابن عثيمين" (21/252) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحج عن أمه أو عن أبيه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 41855: هل يحج عن أمه أو عن أبيه؟
السؤال:

قد حججت والحمد لله ، ولكن والدي ماتا ولم يحجا ، وأنا أريد أن أحج عنهما ، فهل أبدأ بأمي ؟ وإن حججت عن أحدهما فأنا أريد أن أقترض للآخر وأوكل من يحج عنه .

الجواب:

الحمد لله

حق الأم في البر أعظم من حق الأب .

روى البخاري (5971) ومسلم (2548) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، مَنْ أَحَقُّ النَّاسِ بِحُسْنِ صَحَابَتِي ؟ قَالَ : أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أَبُوكَ .

" قَالَ اِبْن بَطَّال : مُقْتَضَاهُ أَنْ يَكُون لِلأُمِّ ثَلاثَة أَمْثَال مَا لِلأَبِ مِنْ الْبِرّ , قَالَ : وَكَانَ ذَلِكَ لِصُعُوبَةِ الْحَمْل ثُمَّ الْوَضْع ثُمَّ الرَّضَاع , فَهَذِهِ تَنْفَرِد بِهَا الأُمّ وَتَشْقَى بِهَا , ثُمَّ تُشَارِك الأَب فِي التَّرْبِيَة . وَقَدْ وَقَعَتْ الإِشَارَة إِلَى ذَلِكَ فِي قَوْله تَعَالَى : ( وَوَصَّيْنَا الإِنْسَان بِوَالِدَيْهِ حَمَلَتْهُ أُمّه وَهْنًا عَلَى وَهْن وَفِصَاله فِي عَامَيْنِ ) فَسَوَّى بَيْنهمَا فِي الْوِصَايَة , وَخَصَّ الأُمّ بِالأُمُورِ الثَّلاثَة .

قَالَ الْقُرْطُبِيّ : الْمُرَاد أَنَّ الأُمّ تَسْتَحِقّ عَلَى الْوَلَد الْحَظّ الأَوْفَر مِنْ الْبِرّ , وَتُقَدَّمَ فِي ذَلِكَ عَلَى حَقّ الأَب عِنْد الْمُزَاحَمَة .

وَقَالَ عِيَاض : وَذَهَبَ الْجُمْهُور إِلَى أَنَّ الأُمّ تَفْضُل فِي الْبِرّ عَلَى الأَب , وَقِيلَ : يَكُون بِرّهمَا سَوَاء , وَالصَّوَاب الأَوَّل " انتهى من "فتح الباري" .

وقال النووي في "شرح مسلم" :

" الصَّحَابَة هُنَا بِمَعْنَى الصُّحْبَة . قَالَ الْعُلَمَاء : وَسَبَب تَقْدِيم الأُمّ كَثْرَة تَعَبهَا عَلَيْهِ , وَشَفَقَتهَا , وَخِدْمَتهَا , وَمُعَانَاة الْمَشَاقّ فِي حَمْله , ثُمَّ وَضْعه , ثُمَّ إِرْضَاعه , ثُمَّ تَرْبِيَته وَخِدْمَته وَتَمْرِيضه , وَغَيْر ذَلِكَ " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله عن مثل هذا السؤال ، فأجاب :

" حج عن أمك أولاً ، لأن الأم أحق بالبر عن الأب ، وهذا في الفريضة ، أما لو كان حج الأم نفلاً والأب فريضة فتبدأ بالفريضة للأب ، لكن لا تقترض لتنيب من يحج عن أبيك ، فإذا كان العام القادر وأنت قادر فحج عن أبيك ، وكونك الذي تؤدي الحج خير من كونك تنيب غيرك ، لأن إخلاصك لأبيك أكبر من إخلاص غيرك لأبيك ، لهذا نقول : لا يجوز لك أن تقترض من أجل أن تنيب من يحج عن أبيك ، بل حج عن أمك هذا العام ما دمت قادراً ، وفي العام القادم إن كنت قادراً فحج عن أبيك " انتهى .

"فتاوى ابن عثيمين" (21/ 134) .

الإسلام سؤال وجواب (www.islam-qa.com)


شيوعي ملحد يدعي أن الصيام مضرّ !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 41869: شيوعي ملحد يدعي أن الصيام مضرّ !!
السؤال:

أنا أعيش في روسيا وأدرس هناك ، ولدينا أكثر الأساتذة شيوعيون لا يؤمنون بوجود الخالق عز وجل ، أحدهم قال لنا كيف الله الذي عندكم يأمركم بترك الطعام و الشراب في النهار و هذا مضر بالصحة فما تنصحنا بالرد على هذا الشيوعي أذله الله .

الجواب:

الحمد لله

الصيام مع كونه - في الأساس - عبادة شرعية ، وفريضة إلهية ، فإنه مع ذلك من أنفع الأدوية ، وأنجع الوسائل لتقوية الصحة والبدن معا ، وهذا بشهادة الأطباء الكفرة ، فضلا عن المسلمين .

فالصوم يساهم مساهمة فعالة في علاج الاضطرابات النفسية ، وتقوية إرادة الصائم ، ورقة مشاعره ، وحبّه للخير ، والابتعاد عن الجدل والمشاكسة والميول العدوانية ، وإحساسه بسمّو روحه وأفكاره . وبالتالي تقوية وتدعيم شخصيته ، وزيادة تحمّلها للمشاكل والاعباء ، ومما لا شك فيه أنّ ذلك ينعكس بصورة تلقائية على صحّة الإنسان .

هذا من جانب ، ومن جانب آخر فالصوم يساهم في علاج الكثير من أمراض الجسم ، كأمراض الجهاز الهضمي ، مثل التهاب المعدة الحاد ، وتهيج القولون ، وأمراض الكبد ، وسوء الهضم ، وكذلك في علاج البدانة وتصلّب الشرايين ، وارتفاع ضغط الدّم ، وخناق الصدر ، والربو القصبي ، وغيرها.

وقد كتب الطّبيب السويسري بارسيلوس : ( إن فائدة الجوع في العلاج قد تفوق بمرّات استخدام الأدوية ) ، أمّا الدكتور هيلب ، فكان يمنع مرضاه من الطّعام لبضعة أيام ، ثمّ يقدّم لهم بعدها وجبات غذائية خفيفة . وبشكل عام فإنّ الصوم يساهم في هدم الأنسجة المتداعية وقت الجوع . ثمّ إعادة ترميمها من جديد عند تناول الطّعام ، وهذا هو السبب الذي دعا بعض العلماء ومنهم باشوتين ، أن يعتبروا أنّ للصوم تأثيراً معيداً للشباب .

ويقول " توم برنز" من مدرسة كولومبيا للصحافة :" إنني أعتبر الصوم تجربة روحية عميقة أكثر منها جسدية ، فعلى الرغم من أنني بدأت الصوم بهدف تخليص جسدي من الوزن الزائد إلا أنني أدركت أن الصوم نافع جدا لتوقد الذهن ، فهو يساعد على الرؤية بوضوح أكبر ، وكذلك على استنباط الأفكار الجديدة وتركيز المشاعر ، فلم تكد تمضي عدة أيام من صيامي في منتجع "بولنج" الصحي حتى شعرت أني أمر بتجربة سمو روحي هائلة "

وطبيعي أن يسبب الصوم ضرراً ومشقة زائدة لبعض الناس في حالات معينة ، وقد أعفاهم الله تعالى من الصيام كالمريض والمسافر .

كما أنّ فوائد الصوم المثلى تكون بالالتزام بآدابه ، ومنها تأخير السحور ، وتعجيل الفطور ، وعدم الإسراف في الطّعام كمّاً وكيفاً ، وتجنّب الإسراف في تنويع الأطعمة .

وتقول دائرة المعارف البريطانية : " إن أكثر الأديان قد فرضت الصيام وأوجبته ، فهو يلازم النفوس حتى في غير أوقات الشعائر الدينية ، يقوم به بعض الأفراد استجابة للطبيعة البشرية "

وفي القرن العشرين ظهر عدد من الكتب الطبية في أمريكا وأوروبا تتحدث عن فوائد الصوم الطبي ، فكان هناك " التداوي بالصوم " لشلتون . وكتاب " الصوم الطبي : النظام الغذائي الأمثل " لآلان كوت ، و " الصوم أكسير الحياة " لهنرك تانر ، و " العودة إلى الحياة السليمة بالصوم الطبي " للوتزنر .

وفي الصيام فائدة عظيمة لكثير من مرضى القلب ، وذلك لأن 10 % من كمية الدم التي يدفع بها القلب إلى الجسم تذهب إلى الجهاز الهضمي أثناء عملية الهضم ، وتنخفض هذه الكمية أثناء الصوم حيث لا توجد عملية هضم أثناء النهار ، وهذا يعني جهدا أقل وراحة أكبر لعضلة القلب .

كما أن الصيام يفيد في علاج الأمراض الجلدية ، والسبب في ذلك أنه يقلل نسبة الماء في الدم فتقل نسبته بالتالي في الجلد ، مما يعمل على :

- زيادة مناعة الجلد ومقاومة الميكروبات والأمراض المعدية الجرثومية .

- التقليل من حدة الأمراض الجلدية التي تنتشر في مساحات كبيرة في الجسم مثل مرض الصدفية .

- تخفيف أمراض الحساسية والحد من مشاكل البشرة الدهنية.

- مع الصيام تقل إفرازات الأمعاء للسموم وتتناقص نسبة التخمر الذي يسبب دمامل وبثورا مستمرة .

هذه بعض فوائد الصوم الصحية ، وبه تعلم أن ما يقول ذلك الشيوعي الملحد لا أساس له من الصحة .

مع أننا نصوم امتثالاً لأمر الله تعالى لنا بالصيام في قوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183

ولو أمرنا الله تعالى بقتل أنفسنا لفعلنا ذلك إرضاء لربنا جل وعلا ، ولكننا نؤمن إيماناً جازماً أنه سبحانه لن يأمرنا إلا بما فيه مصلحتنا في الدنيا والآخرة

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يؤجل الحج من أجل الاختبارات؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 41881: هل يؤجل الحج من أجل الاختبارات؟
السؤال:

من المعلوم أن اختبارات بعض الجامعات بعد الحج مباشرة ، فهل يجوز تأجيل الحج إلى العام القادم من أجل الاختبارات ؟.

الجواب:

الحمد لله

" القول الراجح من أقوال أهل العلم : أن الحج واجب على الفور ، وأنه لا يجوز للإنسان أن يؤخره إلا بعذر شرعي ، لأن الإنسان لا يدري ما يعرض له ، فقد يؤخر الحج هذه السنة ثم يموت ويبقى الحج دينا في ذمته ، ولكن إذا كان حجه يؤثر عليه في الامتحان فله أن يؤخره إلى السنة القادمة ، ولكني أشير عليه أن يأخذ دروسه معه ويحج ، هذا إن كان يسافر إلى الحج مبكراً ، ويمكنه أن يؤخر سفره إلى الحج ، ثم يتعجل في أيام الرمي ، وبهذا لا يستغرق الحج إلا أياماً يسيرة لا تضره إن شاء الله .

فالإنسان الحريص يمكنه أن يحج ، ولا يؤثر ذلك عليه شيئاً ، كما أن الإنسان إذا اعتمد على الله وتوكل عليه ، وأتى بالحج واثقاً بالله عز وجل فغن الله سييسر له الأمر " انتهى .

"فتاوى ابن عثيمين" (21/63) بتصرف .

الإسلام سؤال وجواب (www.islam-qa.com)


هل على أهل مكة طواف وداع إذا خرجوا منها بعد الحج؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41894: هل على أهل مكة طواف وداع إذا خرجوا منها بعد الحج؟
السؤال:

خادمة عملت في مكة خمس سنوات وتريد الحج وبعد الحج ترغب في السفر إلى بلدها خروجاً نهائيّاً ، هل عليها طواف وداع ؟.

الجواب:

الحمد لله

أهل مكة ليس عليهم أن يطوفوا للوداع ؛ لأن الطواف وجب توديعا للبيت ، وهذا المعنى لا يوجد في أهل مكة لأنها وطنهم . قال شيخ الإسلام ابن تيمية ، في بيانه أن طواف الوداع ليس من أركان الحج التي لا بد منها :

" ولهذا لم يكن على أهل مكة طواف قدوم ، ولا طواف وداع ؛ لانتفاء معنى ذلك في حقهم ، فإنهم ليسوا بقادمين إليها ولا مودعين لها ما داموا فيها " مجموع الفتاوى " ( 26 / 261 )

و قال الشيخ ابن باز رحمه الله : " ليس على أهل مكة طواف وداع " اهـ . الفتاوى 17/393 "

وهذا الأمر يشمل كل من كان داخل حدود الحرم . وقال ابن قدامة :

" ومن كان منزله في الحرم فهو كالمكي , لا وداع عليه " اهـ. المغني " ( 3 / 237 )

لكن إذا أراد شخص من أهل مكة أن يسافر منها بعد أداء المناسك فإنه يلزمه طواف الوداع قبل الخروج من مكة .

قال النووي رحمه الله : " قال أصحابنا : من فرغ من مناسكه ، وأراد المقام بمكة ، ليس عليه طواف الوداع ، وهذا لا خلاف فيه ، سواء كان من أهلها ، أو غريبا ، وإن أراد الخروج من مكة إلى وطنه أو غيره طاف للوداع " المجموع 8/254 " .

وقال الشيخ ابن عثيمين رحمه الله : إذا كان الرجل من أهل مكة ، وحج وسافر بعد الحج ، فليطف للوداع ؛ لقول النبي صلى الله عليه وسلم : " لا ينفرن أحدكم حتى يكون آخر عهده بالبيت ) مسلم 1327 ، وهذا عام ، فنقول لهذا المكي : ما دمت سافرت في أيام الحج ، وقد حججت ، فلا تسافر حتى تطوف . " اهـ . الفتاوى 23/339 " .

وعلى هذا فيلزم السائلة أن تطوف للوداع إذا أرادت السفر بعد أدائها المناسك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حج المرأة عن الرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 41897: حج المرأة عن الرجل
السؤال:

هل يجوز للمرأة أن تحج عن أبيها ؟.

الجواب:

الحمد لله

نعم ، يجوز أن تحج المرأة عن الرجل .

روى البخاري (1513) ومسلم (1334) عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : جَاءَتْ امْرَأَةٌ مِنْ خَثْعَمَ فَقَالَتْ : يَا رَسُولَ اللَّهِ ، إِنَّ فَرِيضَةَ اللَّهِ عَلَى عِبَادِهِ فِي الْحَجِّ أَدْرَكَتْ أَبِي شَيْخًا كَبِيرًا لا يَثْبُتُ عَلَى الرَّاحِلَةِ ، أَفَأَحُجُّ عَنْهُ ؟ قَالَ : نَعَمْ ، وَذَلِكَ فِي حَجَّةِ الْوَدَاعِ .

قال ابن حزم في "المحلى" (5/317) :

" وَجَائِزٌ أَنْ تَحُجَّ الْمَرْأَةُ عَنْ الرَّجُلِ وَالْمَرْأَةِ , وَالرَّجُلُ عَنْ الْمَرْأَةِ وَالرَّجُلِ , لأَمْرِ النَّبِيِّ عليه السلام الْخَثْعَمِيَّةَ أَنْ تَحُجَّ عَنْ أَبِيهَا , وَأَمْرِهِ عليه السلام الرَّجُلَ أَنْ يَحُجَّ عَنْ أُمِّهِ ; وَالرَّجُلَ أَنْ يَحُجَّ عَنْ أَبِيهِ , وَلَمْ يَأْتِ نَصٌّ يَنْهَى عَنْ شَيْءٍ مِنْ ذَلِكَ , وَقَالَ تَعَالَى : ( وَافْعَلُوا الْخَيْرَ ) وَهَذَا خَيْرٌ , فَجَائِزٌ أَنْ يَفْعَلَهُ كُلُّ أَحَدٍ عَنْ كُلِّ أَحَدٍ " انتهى .

وقال ابن قدامة في "المغني" (5/27) :

" يَجُوزُ أَنْ يَنُوبَ الرَّجُلُ عَنْ الرَّجُلِ وَالْمَرْأَةِ , وَالْمَرْأَةُ عَنْ الرَّجُلِ وَالْمَرْأَةِ , فِي الْحَجِّ , فِي قَوْلِ عَامَّةِ أَهْلِ الْعِلْمِ . لا نَعْلَمُ فِيهِ مُخَالِفًا , إلا الْحَسَنَ بْنَ صَالِحٍ , فَإِنَّهُ كَرِهَ حَجَّ الْمَرْأَةِ عَنْ الرَّجُلِ . قَالَ ابْنُ الْمُنْذِرِ : هَذِهِ غَفْلَةٌ عَنْ ظَاهِرِ السُّنَّةِ , فَإِنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ الْمَرْأَةَ أَنْ تَحُجَّ عَنْ أَبِيهَا " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : هل يجوز للمرأة أن تحج عن والدها ولو كان لها إخوة ذكور بالغون ؟

فأجاب :

" يجوز للمرأة أن تحج عن والدها ، ولو كان لها إخوة ذكور بالغون ، والنيابة يقوم بها الرجال والنساء ، ولهذا سألت امرأة من خثعم النبي صلى الله عليه وسلم . . وذكر الحديث المتقدم ثم قال : فأذن لها أن تحج ، وهي امرأة عن رجل . ولكن لابد من المحرم في كل سفر ، سواء سفر الحج أو غيره ، وسواء سافرت المرأة لحجها عن نفسها ، أو لحجها عن غيرها " انتهى .

"فتاوى ابن عثيمين" (21/247) .

الإسلام سؤال وجواب (www.islam-qa.com)


السن الواجب مراعاته في الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 41899: السن الواجب مراعاته في الأضحية
السؤال:

هل هناك سن معين للأضحية ؟ وهل يجوز ذبح البقر أضحية وعمره سنة ونصف ؟.

الجواب:

الحمد لله

أولاً :

اتفق العلماء رحمهم الله على أن الشرع قد ورد بتحديد سِنٍّ في الأضحية لا يجوز ذبح أقل منه ، ومن ذبح أقل منه فلا تجزئ أضحيته .

انظر : "المجموع" (1/176) للنووي .

وقد وردت أحاديث تدل على ذلك :

فمنها : ما رواه البخاري (5556) ومسلم (1961) عَنْ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : ضَحَّى خَالٌ لِي يُقَالُ لَهُ أَبُو بُرْدَةَ قَبْلَ الصَّلاةِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( شَاتُكَ شَاةُ لَحْمٍ ) . فَقَالَ : يَا رَسُولَ اللَّهِ ، إِنَّ عِنْدِي دَاجِنًا جَذَعَةً مِنْ الْمَعَزِ . وفي رواية : (عَنَاقاً جَذَعَةً ) . وفي رواية للبخاري ( 5563) ( فَإِنَّ عِنْدِي جَذَعَةً هِيَ خَيْرٌ مِنْ مُسِنَّتَيْنِ آذْبَحُهَا ؟) قَالَ : ( اذْبَحْهَا ، وَلَنْ تَصْلُحَ لِغَيْرِكَ ) وفي رواية : ( لا تُجْزِئ عَنْ أَحَدٍ بَعْدَكَ ) . ثُمَّ قَالَ : ( مَنْ ذَبَحَ قَبْلَ الصَّلاةِ فَإِنَّمَا يَذْبَحُ لِنَفْسِهِ ، وَمَنْ ذَبَحَ بَعْدَ الصَّلاةِ فَقَدْ تَمَّ نُسُكُهُ ، وَأَصَابَ سُنَّةَ الْمُسْلِمِينَ ) .

ففي هذا الحديث أن الجذعة من المعز لا تجزئ في الأضحية ، وسيأتي معنى الجذعة .

قال ابن القيم في "تهذيب السنن" :

قَوْله : ( وَلَنْ تُجْزِئ عَنْ أَحَد بَعْدك ) وَهَذَا قَطْعًا يَنْفِي أَنْ تَكُون مُجْزِئَة عَنْ أَحَد بَعْده " انتهى .

ومنها : ما رواه مسلم (1963) عَنْ جَابِرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَذْبَحُوا إِلا مُسِنَّةً إِلا أَنْ يَعْسُرَ عَلَيْكُمْ فَتَذْبَحُوا جَذَعَةً مِنْ الضَّأْنِ ) .

ففي هذا الحديث أيضاً التصريح بأنه لا بد من ذبح مسنة ، إلا في الضأن فيجزئ الجذعة .

قال النووي في "شرح مسلم" :

" قَالَ الْعُلَمَاء : الْمُسِنَّة هِيَ الثَّنِيَّة مِنْ كُلّ شَيْء مِنْ الإِبِل وَالْبَقَر وَالْغَنَم فَمَا فَوْقهَا , وَهَذَا تَصْرِيح بِأَنَّهُ لا يَجُوز الْجَذَع مِنْ غَيْر الضَّأْن فِي حَال مِنْ الأَحْوَال " انتهى .

وقال الحافظ في "التلخيص" (4/285) :

" ظاهر الحديث يقتضي أن الجذع من الضأن لا يجزئ إلا إذا عجز عن المسنة , والإجماع على خلافه , فيجب تأويله بأن يحمل على الأفضل , وتقديره : المستحب ألا يذبحوا إلا مسنة " انتهى .

وكذا قال النووي في "شرح مسلم" .

وقال في "عون المعبود" :

" هذا التَّأْوِيل هُوَ الْمُتَعَيِّن " انتهى .

ثم ذكر بعض الأحاديث الواردة والدالة على جواز الجذع من الضأن في الأضحية ، ومنها حديث عُقْبَة بْن عَامِر رضي الله عنه قال : ( ضَحَّيْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِجِذَعٍ مِنْ الضَّأْن ) أَخْرَجَهُ النَّسَائِيُّ (4382) . قَالَ الْحَافِظ سَنَده قَوِيّ وصححه الألباني في صحيح النسائي .

وجاء في "الموسوعة الفقهية" (5/83) في ذكر شروط الأضحية :

" الشرط الثاني : أن تبلغ سن التضحية , بأن تكون ثنية أو فوق الثنية من الإبل والبقر والمعز , وجذعة أو فوق الجذعة من الضأن , فلا تجزئ التضحية بما دون الثنية من غير الضأن , ولا بما دون الجذعة من الضأن . . . وهذا الشرط متفق عليه بين الفقهاء , ولكنهم اختلفوا في تفسير الثنية والجذعة " انتهى .

وقال ابن عبد البر رحمه الله :

" لا أعلم خلافاً أن الجذع من المعز ومن كل شيء يضحى به غير الضأن لا يجوز ، وإنما يجوز من ذلك كله الثني فصاعداً ، ويجوز الجذع من الضأن بالسنة المسنونة " انتهى من "ترتيب التمهيد" (10/267) .

قال النووي في "المجموع" (8/366) :

" أجمعت الأمة على أنه لا يجزئ من الإبل والبقر والمعز إلا الثني , ولا من الضأن إلا الجذع , وأنه يجزئ هذه المذكورات إلا ما حكاه بعض أصحابنا ابن عمر والزهري أنه قال : لا يجزئ الجذع من الضأن . وعن عطاء والأوزاعي أنه يجزئ الجذع من الإبل والبقر والمعز والضأن " انتهى .

ثانياً :

وأما السن المشترط في الأضحية بالتحديد فقد اختلف في ذلك الأئمة :

فالجذع من الضأن : ما أتم ستة أشهر عند الحنفية والحنابلة ، وعند المالكية والشافعية ما أتم سنة .

والمسنة (الثني) من المعز : ما أتم سنة عند الحنفية والمالكية والحنابلة ، وعند الشافعية ما أتم سنتين .

والمسنة من البقر : ما أتم سنتين عند الحنفية والشافعية والحنابلة ، وعند المالكية ما أتم ثلاث سنوات .

والمسنة من الإبل : ما أتم خمس سنوات عند الحنفية والمالكية والشافعية والحنابلة .

انظر : "بدائع الصنائع" (5/70) ، "البحر الرائق" (8/202) ، "التاج والإكليل" (4/363) ، "شرح مختصر خليل" (3/34) ، "المجموع" (8/365) ، "المغني" (13/368) .

وقال الشيخ ابن عثيمين رحمه الله في " أحكام الأضحية" :

" فالثني من الإبل : ما تم له خمس سنين ، والثني من البقر : ما تم له سنتان . والثني من الغنم : ما تم له سنة ، والجذع : ما تم له نصف سنة ، فلا تصح التضحية بما دون الثني من الإبل والبقر والمعز ، ولا بما دون الجذع من الضأن " انتهى .

وجاء في فتاوى اللجنة الدائمة (11/377) :

" دلت الأدلة الشرعية على أنه يجزئ من الضأن ما تم ستة أشهر ، ومن المعز ما تم له سنة ، ومن البقر ما تم له سنتان ، ومن الإبل ما تم له خمس سنين ، وما كان دون ذلك فلا يجزئ هدياً ولا أضحية ، وهذا هو المستيسر من الهدي ؛ لأن الأدلة من الكتاب والسنة يفسر بعضها بعضاً " انتهى .

وقال الكاساني في "بدائع الصنائع" (5/70) :

" وتقدير هذه الأسنان بما قلنا لمنع النقصان لا لمنع الزيادة ; حتى لو ضحى بأقل من ذلك سِنًّا لا يجوز ، ولو ضحى بأكثر من ذلك سِنًّا يجوز ، ويكون أفضل , ولا يجوز في الأضحية حَمَل ولا جدي ولا عجل ولا فصيل ; لأن الشرع إنما ورد بالأسنان التي ذكرناها وهذه لا تسمى بها " انتهى .

فتبين بذلك أن ذبح البقر وهو دون السنتين لا يجزئ عن أحد من الأئمة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التسمي بـ ( عبد الإله ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 41936: حكم التسمي بـ ( عبد الإله )
السؤال:

ما حكم تسمية ( عبد الإله ) ؟ وهل هو من أسماء الله وصفاته ؟ الرجاء الإجابة ، مع التفصيل .

الجواب:

الحمد لله

أولا : من الآداب المستحبة في التسمية أن يُعَبَّد الاسم لله عز و جل ، سواء كان التعبيد للفظ الجلالة : عبد الله ، أو لغيره من أسماء الله الحسنى ، و إن كان أحب ذلك إلى الله : عبد الله ، وعبد الرحمن .

ثانيا : يحرم تعبيد الاسم لغير الله ، تعالى ؛ كأن يقال : عبد الرسول ، أو عبد النبي ، أو نحو ذلك . راجع إجابة السؤال رقم ( 7180 )

ثالثا : الإله في اللغة هو المعبود ، أو المستحق للألوهية والعبادة ، وإنما سميت الأوثان آلهة لأن المشركين يعبدونها من دون الله ، ويزعمون أنها تستحق ذلك [ انظر : اشتقاق أسماء الله ، لأبي القاسم الزجاجي ص 30 ، لسان العرب " أله " ] ، وقد قال بعض أهل العلم إن لفظ الجلالة "الله" أصل اشتقاقه الإله فحذفت الهمزة تخفيفا . وهو اختيار ابن القيم ، وغيره من أهل العلم .

رابعا : هل الإله من أسماء الله الحسنى ؛ فيجوز التعبيد له ، أم لا ؟

ورد اسم الإله ضمن أسماء الله الحسنى ، التي أحصتها بعض روايات حديث ( إن لله تسعة وتسعين اسما ) ، كما نجده عند البيهقي في الأسماء والصفات ، والحاكم . لكن ذكر الأسماء في هذا الحديث ليس من كلام النبي ، صلى الله عليه وسلم ، عند أهل المعرفة بالحديث ، كما ذكره شيخ الإسلام ابن تيمية ، وابن كثير ، وابن حجر ، وغيرهم من أهل العلم . [ انظر : أسماء الله الحسنى ، لعبد الله بن صالح الغصن ، ص 170-173] .

ولأجل عدم الاعتماد على الراويات التي فيها إحصاء الأسماء الحسنى، اجتهد كثير من أهل العلم في تتبع هذه الأسماء من الكتاب والسنة ؛ فممن ذكر الإله ضمن ما أحصاه من أسماء الله الحسنى : ابن منده ، وابن حزم ، وابن حجر ، وابن الوزير ، وابن عثيمين ، رحمهم الله جميعا . انظر المرجع السبق [352] .

وبناء على ذلك فالتسمي بعبد الإله مشروع ، لا بأس به ، إن شاء الله . ومع ذلك ، فالظاهر أن هذه التسمية لم تكن معروفة ، أو لم تكن شائعة ، قديما ؛ فلم نجده في أسماء الصحابة ، على ما يظهر من الإصابة لابن حجر ، ولم نره أيضا في أسماء الأعلام المترجمين ، بعد مراجعة فهارس السير للذهبي ، وطبقات الشافعية لابن السبكي ، ووفيات ابن خلكان ، والتهذيب لابن حجر ، وغيرها . وأول ما وقفنا عليه هو عبد الإله بن علي بن الحسين الهاشمي المولود سنة [1331-والمتوفى سنة 1377 ] ، على ما ذكره الزركلي في الأعلام ، وهو متأخر جدا ، كما لا يخفى .

الإسلام سؤال وجواب (www.islam-qa.com)


مكانة الحج في الإسلام وشروط وجوبه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41949: مكانة الحج في الإسلام وشروط وجوبه
السؤال:

ما هي مكانة الحج في الإسلام ؟ وعلى من يجب ؟.

الجواب:

الحمد لله

" الحج إلى بيت الله الحرام أحد أركان الإسلام ، ومبانيه العظام ، لقول النبي صلى الله عليه وعلى آله وسلم : ( بُنِيَ الإِسْلَامُ عَلَى خَمْسٍ : شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، وَإِقَامِ الصَّلاةِ ، وَإِيتَاءِ الزَّكَاةِ ، وَصَوْمِ رَمَضَانَ وَحَجِّ ْبَيْتِ الله الحرام ) وهو فرض بكتاب الله تعالى ، وسنة رسوله صلى الله عليه وعلى آله وسلم وإجماع المسلمين . قال الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ ) آل عمران/97 .

وقال النبي صلى الله عليه وعلى آله وسلم : ( إِنَّ اللَّهَ عَزَّ وَجَلَّ فَرَضَ عَلَيْكُمْ الْحَجَّ فَحُجُّوا ) ، وأجمع المسلمون على ذلك ، وهو من المعلوم من الدين بالضرورة ، فمن جحد وجوبه وهو ممن عاش بين المسلمين فإنه يكون كافراً ، وأما من تركه تهاوناً فإنه على خطر عظيم ؛ لأن من العلماء من قال : إنه يكفر . وهذا القول رواية عن الإمام أحمد رحمه الله ، ولكن القول الراجح : أنه لا يكفر بترك الأعمال إلا الصلاة فقط ، قال عبد الله بن شقيق رحمه الله - وهو من التابعين - : ( ما كان أصحاب رسول الله صلى الله عليه وسلم يرون شيئاً من الأعمال تركه كفر إلا الصلاة ) فمن تهاون بالحج حتى مات فإنه لا يكفر على القول الراجح ، ولكنه على خطر .

فعلى المسلم أن يتقي الله ، وأن يبادر بأداء الحج إذا تمت شروط الوجوب في حقه ، لأن جميع الواجبات تجب المبادرة بها إلا بدليل ، فكيف تطيب نفس المسلم أن يترك الحج إلى بيت الله الحرام مع قدرته عليه ، وسهولة الوصول إليه ؟! وكيف يؤخره وهو لا يدري لعله لا يستطيع الوصول إليه بعد عامه ؟! فقد يكون عاجزاً بعد القدرة ، وقد يكون فقيراً بعد الغنى ، وقد يموت وقد وجب عليه الحج ، ثم يفرط الورثة في قضائه عنه .

أما شروط الوجوب فخمسة :

الشرط الأول : الإسلام ، وضده الكفر ، فالكافر لا يجب عليه الحج ، بل لو حج الكافر لم يقبل منه .

الشرط الثاني : البلوغ ، فمن لم يبلغ فلا حج عليه ، ولو حج صح حجه تطوعاً وله أجره ، فإذا بلغ أدى الفريضة ، لأن حجة قبل البلوغ لا يسقط به الفرض .

الشرط الثالث : العقل ، وضده الجنون ، فالمجنون لا يجب عليه الحج ، ولا يحج عنه .

الشرط الرابع : الحرية ، فالرقيق المملوك لا يجب عليه الحج ، ولو حج صح حجه تطوعاً ، وإذا عتق وجب عليه أن يؤدي الفريضة ، لأن حجة قبل أن يتحرر لا يجزئ عن الفرض .

وقال بعض العلماء : إذا حج الرقيق بإذن سيده أجزأه عن الفريضة ، وهذا القول هو الراجح .

الشرط الخامس : الاستطاعة بالمال والبدن ، ومن الاستطاعة أن يكون للمرأة محرم ، فإن لم يكن لها محرم فلا حج عليها " انتهى .

فضيلة الشيخ ابن عثيمين رحمه الله . "فتاوى ابن عثيمين" (21/9-11) . (www.islam-qa.com)


هل يجب استئذان الوالدين في الذهاب إلى الحج؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 41950: هل يجب استئذان الوالدين في الذهاب إلى الحج؟
السؤال:

هل يجب استئذان الوالدين في الذهاب إلى الحج ؟.

الجواب:

الحمد لله

" أما إذا كان فرضاً فإنه لا يشترط رضاهما ولا إذنهما ، بل لو منعاه من الحج وهو فرض وجب عليه أن يحج ولا يطيعهما ، لقول الله : ( وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً ) لقمان/15. ولقول النبي صلى الله عليه وسلم : ( لا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ ) .

أما إذا كان نفلاً فلينظر إلى المصلحة : إن كان أبوه وأمه لا يستطيعان الصبر عنه ، ولا أن يغيب عنهما فبقاؤه عندهما أولى ، لأن رجلاً استأذن النبي صلى الله عليه وسلم في الجهاد ، فقال له : ( أَحَيٌّ وَالِدَاكَ ؟) قَالَ : نَعَمْ . قَالَ : ( فَفِيهِمَا فَجَاهِدْ ) . ففي الفريضة لا يطاعان ، والنافلة ينظر ما هو الأصلح " انتهى .

"فتاوى ابن عثيمين" (21/68) . (www.islam-qa.com)


شروط وجوب الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > شروط وجوب الحج >
سؤال رقم 41957: شروط وجوب الحج
السؤال:

ما هي شروط وجوب الحج ؟.

الجواب:

الحمد لله

ذكر العلماء رحمهم الله شروط وجوب الحج ، والتي إذا توفرت في شخص وجب عليه الحج ، ولا يجب الحج بدونها ، وهي خمسة : الإسلام ، العقل ، البلوغ ، الحرية ، الاستطاعة .

1- الإسلام .

وهذا الشأن في جميع العبادات ، وذلك لأن العبادة لا تصح من الكافر ، لقول الله تعالى : ( وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ ) التوبة/54 .

وفي حديث معاذ لما بعثه النبي صلى الله عليم وسلم إلى اليمن : ( إِنَّكَ تَأْتِي قَوْمًا مِنْ أَهْلِ الْكِتَابِ فَادْعُهُمْ إِلَى شَهَادَةِ أَنْ لا إِلَهَ إِلَّا اللَّهُ ، وَأَنِّي رَسُولُ اللَّهِ ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ فِي فُقَرَائِهِمْ ) متفق عليه .

فالكافر يؤمر أولاً بالدخول في الإسلام ، فإذا أسلم أمرناه بالصلاة والزكاة والصيام والحج وسائر شرائع الإسلام .

2، 3 - العقل والبلوغ

لقول النبي صلى الله عليه وسلم : ( رُفِعَ الْقَلَمُ عَنْ ثَلاثَةٍ : عَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنْ الصَّبِيِّ حَتَّى يَحْتَلِمَ ، وَعَنْ الْمَجْنُونِ حَتَّى يَعْقِلَ ) . رواه أبو داود (4403) وصححه الألباني في صحيح أبي داود .

فالصبي لا يجب عليه الحج ، لكن لو حج به وليه صح حجه وللصبي أجر الحج ، ولوليه أجر أيضاً ، لقول النبي صلى الله عليه وسلم لما رفعت إليه امرأة صبيا وقالت : ألهذا حج ؟ قال : نعم ، ولك أجر . رواه مسلم .

4- الحرية . فلا يجب الحج على العبد لأنه مشغول بحق سيده .

5- الاستطاعة (القدرة)

قال الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) آل عمران/97 .

وهذا يشمل الاستطاعة البدنية والاستطاعة المالية .

أما الاستطاعة البدنية فمعناها أن يكون صحيح البدن ويتحمل مشقة السفر إلى بيت الله الحرام .

وأما الاستطاعة المالية فمعناها أن يملك النفقة التي توصله إلى بيت الله الحرام ذهاباً , وإياباً .

قالت اللجنة الدائمة (11/30) :

الاستطاعة بالنسبة للحج أن يكون صحيح البدن وأن يملك من المواصلات ما يصل به إلى بيت الله الحرام من طائرة أو سيارة أو دابة أو أجرة ذلك بحسب حاله ، وأن يملك زاداً يكفيه ذهاباً وإياباً على أن يكون ذلك زائداً عن نفقات من تلزمه نفقته حتى يرجع من حجه ، وأن يكون مع المرأة زوج أو محرم لها حتى في سفرها للحج أو العمرة اهـ .

ويشترط أن تكون النفقة التي توصله إلى البيت الحرام فاضلةً عن حاجاته الأصلية ، ونفقاته الشرعية ، وقضاء ديونه .

والمراد بالديون حقوق الله كالكفارات وحقوق الآدميين .

فمن كان عليه دين ، وماله لا يتسع للحج وقضاء الدين فإنه يبدأ بقضاء الدين ولا يجب عليه الحج .

ويظن بعض الناس أن العلة هي عدم إذن الدائن ، فإذا استأذنه وأذن له فلا بأس .

وهذا الظن لا أصل له ، بل العلة هي انشغال الذمة ، ومعلوم أن الدائن لو أذن للمدين بالحج فإن ذمة المدين تبقى مشغولة بالدين ، ولا تبرأ ذمته بهذا الإذن ، ولذلك يقال المدين : اقض الدين أولاً ثم إن بقي معك ما تحج به وإلا فالحج غير واجب عليك .

وإذا مات المدين الذي منعه سداد الدين عن الحج فإنه يلقى الله كامل الإسلام غير مضيع ولا مفرط ، لأن الحج لم يجب عليه ، فكما أن الزكاة لا تجب على الفقير فكذلك الحج .

أما لو قَدَّم الحج على قضاء الدين ومات قبل قضائه فإنه يكون على خطر ، إذ إن الشهيد يغفر له كل شيء إلا الدين ، فكيف بغيره ؟!

والمراد بالنفقات الشرعية : النفقات التي يقرها الشرع كالنفقة على نفسه وأهله ، من غير إسراف ولا تبذير ، فإن كان متوسط الحال وأراد أن يظهر بمظهر الغني فاشترى سيارة ثمينة ليجاري بها الأغنياء ، وليس عنده مال يحج به ، وجب عليه أن يبيع السيارة ويحج من ثمنها ، ويشتري سيارة تناسب حاله .

لأن نفقته في ثمن هذه السيارة الثمينة ليست نفقة شرعية ، بل هو إسراف ينهى الشرع عنه .

والمعتبر في النفقة أن يكون عنده ما يكفيه وأهله إلى أن يعود .

ويكون له بعد عودته ما يقوم بكفايته وكفاية من ينفق عليهم كأجرة عقار أو راتب أو تجارة ونحو ذلك .

ولذلك لا يلزمه أن يحج برأس مال تجارته الذي ينفق على نفسه وأهله من ربحها ، إذا كان سيترتب على نقص رأس المال نقصُ الأرباح بحيث لا تكفيه وأهله .

سئلت اللجنة الدائمة (11/36) عن رجل له مبلغ من المال في بنك إسلامي وراتبه مع أرباح المال تكفيه بصورة معتدلة ، فهل يجب عليه الحج من رأس المال مع العلم أن ذلك سيؤثر على دخله الشهري ويرهقه مادياً ؟ فأجابت :

" إذا كانت حالتك كما ذكرت فلست مكلفاً بالحج لعدم الاستطاعة الشرعية ، قال الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) . وقال : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) " انتهى .

والمراد بالحاجات الأصلية : ما يحتاج إليه الإنسان في حياته كثيراً ، ويشق عليه الاستغناء عنه .

مثل : كتب العلم لطالب العلم ، فلا نقول له : بع كتبك وحج بثمنها ، لأنها من الحوائج الأصلية .

وكذلك السيارة التي يحتاج إليها ، لا نقول له بعها وحج بثمنها ، لكن لو كان عنده سيارتان وهو لا يحتاج إلا إلى واحدة فيجب عليه أن يبيع إحداهما ليحج بثمنها .

وكذلك الصانع لا يلزمه أن يبيع آلات الصنعة لأنه يحتاج إليها .

وكذلك السيارة التي يعمل عليها وينفق على نفسه وأهله من أجرتها ، لا يجب عليه بيعها ليحج .

ومن الحوائج الأصلية : الحاجة إلى النكاح .

فإذا احتاج إلى النكاح قدم النكاح على الحج وإلا قدم الحج .

انظر جواب السؤال (27120) .

إذاً فالمراد من الاستطاعة المالية أن يفضل عنده ما يكفيه للحج بعد قضاء الديون ، والنفقات الشرعية ، والحوائج الأصلية .

فمن كان مستطيعاً ببدنه وماله وجب عليه المبادرة بالحج .

ومن كان غير مستطيع ببدنه وماله ، أو كان مستطيعاً ببدنه ولكنه فقير لا مال له ، فلا يجب عليه الحج.

ومن كان مستطيعاً بماله ، غير أنه لا يستطيع ببدنه نظرنا :

فإن كان عجزه يرجى زواله كمريض يرجى شفاء مرضه فإنه ينتظر حتى يشفيه الله ثم يحج .

وإن كان عجزه لا يرجى زواله كمريض السرطان أو كبير السن الذي لا يستطيع الحج فهذا يجب عليه أن يقيم من يحج عنه ، ولا يسقط عنه الحج لعدم استطاعته ببدنه إذا كان مستطيعاً بماله .

والدليل على ذلك :

ما رواه البخاري (1513) أن امرأة قَالَتْ : يَا رَسُولَ اللَّهِ إِنَّ فَرِيضَةَ اللَّهِ عَلَى عِبَادِهِ فِي الْحَجِّ أَدْرَكَتْ أَبِي شَيْخًا كَبِيرًا لا يَثْبُتُ عَلَى الرَّاحِلَةِ أَفَأَحُجُّ عَنْهُ ؟ قَالَ : نَعَمْ .

فأقرها النبي صلى الله عليه وسلم على قولها إن الحج فرض على أبيها مع أنه لا يستطيع الحج ببدنه . ويشترط لوجوب الحج على المرأة أن يكون لها محرم ولا يحل لها أن تسافر للحج فرضاً كان أو نفلاً إلا مع ذي محرم ، لقول النبي صلى الله عليه وسلم : ( لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ ) رواه البخاري (1862) ومسلم (1341) .

والمحرم هو زوجها ومن تحرم عليه على التأبيد بنسب أو رضاع أو مصاهرة .

وزوج الأخت أو زوج الخالة أو العمة ليس من المحارم ، وبعض النساء تتساهل فتسافر مع أختها وزوج أختها ، أو مع خالتها وزوج خالتها ، وهذا حرام .

لأن زوج أختها ، أو زوج خالتها ليس من محارمها .

فلا يحل لها أن تسافر معه .

ويُخشى أن يكون حجها غير مبرور ، فإن الحج المبرور هو الذي لا يخالطه إثم ، وهذه آثمة في سفرها كله إلى أن تعود .

ويشترط في المحرم أن يكون عاقلاً بالغاً .

لأن المقصود من المحرم حفظ المرأة وصيانتها والصبي والمجنون لا يحصل منهما ذلك .

فإذا لم يوجد للمرأة محرم ، أو وجد ولكن امتنع من السفر معها ، فلا يجب عليها الحج .

وليس من شروط الوجوب على المرأة إذن زوجها ، بل يجب عليها الحج إذا توفرت شروط الوجوب ولو لم يأذن الزوج .

قالت اللجنة الدائمة (11/20) :

حج الفريضة واجب إذا توفرت شروط الاستطاعة ، وليس منها إذن الزوج ، ولا يجوز له أن يمنعها ، بل يشرع له أن يتعاون معها في أداء هذا الواجب اهـ .

وهذا في حج الفريضة أما النافلة فنقل ابن المنذر الإجماع على أن الزوج له منع زوجته من حج النافلة ، لأن حق الزوج واجب عليها فلا تفوته بما لا يجب عليها . المغني (5/35) .

انظر الشرح الممتع (7/5-28) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم النعي على منارات المساجد في مكبرات الصوت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 41959: حكم النعي على منارات المساجد في مكبرات الصوت
السؤال:

هل الإشهار بموت إنسان في المسجد حرام ؟.

الجواب:

الحمد لله

نهى النبي صلى الله عليه وسلم عن النعي ، والمراد من هذا النهي ما كان أهل الجاهلية يفعلونه ، حيث كانوا يرسلون من يعلن موت الميت رافعاً صوته بذلك ، ولذلك ذهب جمهور العلماء إلى أن النعي إذا تضمن رفعاً للصوت كان منهيا عنه .

وذهب جماعة من الحنفية إلى أنه لا يكره النداء على الميت في الأزقة والأسواق إذا كان نداء مجرداً عن ذكر المفاخر .

قالوا : لأن في ذلك تكثيراً لجماعة المصلين والمستغفرين للميت ، وليس مثله نعي الجاهلية ، فإنهم كانوا يبعثون إلى القبائل ينعون مع ضجيج وبكاء وعويل وتعديد ونياحة .

وأجيب عن هذا بأن مقصود تكثير الجماعة من المصلين والمستغفرين للميت يمكن حصوله دون النداء ورفع الصوت .

ثم إن رفع الصوت في الإعلام بموت الميت يشبه من حيث الصورة نعي الجاهلية الذي ورد النهي عنه .

انظر : "العناية شرح الهداية" (3/267) ، "فتح القدير" (2/128) ، "الخرشي على مختصر خليل" (2/139) ، "المهذب" (1/132) ، "الشرح الكبير" (6/287) ، "فتح الباري" (3/117) .

قال الصنعاني في "سبل السلام" (1/482) :

" وفي النهاية : والمشهور في العرب أنهم كانوا إذا مات فيهم شريف أو قتل بعثوا راكبا إلى القبائل ينعاه إليهم ، يقول : نعاء فلانا أو يا نعاء العرب ، هلك فلان أو هلكت العرب بموت فلان .

ثم قال الصنعاني : ويقرب عندي أن هذا هو المنهي عنه ، ومنه : النعي من أعلى المنارات كما يعرف في هذه الأمصار في موت العظماء " انتهى .

وقال الشيخ الألباني رحمه الله في بيان ما يحرم على أقارب الميت :

الإعلان عن موته على رؤوس المنائر ونحوها ؛ لأنه من النعي ، وقد ثبت عن حذيفة بن اليمان أنه : كان إذا مات له الميت قال : لا تؤذنوا به أحداً ، إني أخاف أن يكون نعياً ، إني سمعت رسول الله صلى الله عليه وسلم ينهى عن النعي ...

والنعي لغة : هو الإخبار بموت الميت ، فهو على هذا يشمل كل إخبار ، ولكن قد جاءت أحاديث صحيحة تدل على جواز نوع من الإخبار ، وقيد العلماء بها مطلق النهي ، وقالوا : إن المراد بالنعي الإعلان الذي يشبه ما كان عليه أهل الجاهلية من الصياح على أبواب البيوت والأسواق ... .

وقال الحافظ : " وفائدة هذه الترجمة الإشارة إلى أن النعي ليس ممنوعاً كله ، وإنما نهى عما كان أهل الجاهلية يصنعونه ، فكانوا يرسلون من يعلن بخبر موت الميت على أبواب الدور والأسواق " .

قلت (الألباني) : وإذا كان هذا مسلَّما : فالصياح بذلك على رؤوس المنائر يكون نعياً من باب أولى ، ولذلك جزمنا به ، وقد يقترن به أمور أخرى هي في ذاتها محرمات أخر ، مثل أخذ الأجرة على هذا الصياح ! ومدح الميت بما يعلم أنه ليس كذلك ، كقولهم : " الصلاة على فخر الأماجد المكرمين ، وبقية السلف الكرام الصالحين ! " .

"أحكام الجنائز" ( ص 44– 46 ) باختصار .

هذا إذا كان المقصود من السؤال إشهار النعي على المنائر بمكبرات الصوت .

إما إذا كان المقصود من ذلك مجرد إعلام المصلين في المسجد من غير رفعٍ للصوت ، فلا حرج في ذلك إن شاء الله ، وهذا يشبه ما فعله النبي صلى الله عليه وسلم بعد موت النجاشي ، حيث أعلم بموته الصحابة ونعاه من أجل الصلاة عليه .

روى البخاري (1333) ومسلم (951) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَى النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ ، وَخَرَجَ بِهِمْ إِلَى الْمُصَلَّى فَصَفَّ بِهِمْ ، وَكَبَّرَ عَلَيْهِ أَرْبَعَ تَكْبِيرَاتٍ . وفي رواية للبخاري (1328) ( نَعَى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّجَاشِيَّ صَاحِبَ الْحَبَشَةِ يَوْمَ الَّذِي مَاتَ فِيهِ ، فَقَالَ : اسْتَغْفِرُوا لأَخِيكُمْ ) .

قال النووي في "شرح مسلم" :

" فِيهِ : اِسْتِحْبَاب الإِعْلام بِالْمَيِّتِ لا عَلَى صُورَة نَعْي الْجَاهِلِيَّة , بَلْ مُجَرَّد إِعْلام للصَّلاة عَلَيْهِ وَتَشْيِيعه وَقَضَاء حَقّه فِي ذَلِكَ , وَاَلَّذِي جَاءَ مِنْ النَّهْي عَنْ النَّعْي لَيْسَ الْمُرَاد بِهِ هَذَا , وَإِنَّمَا الْمُرَاد نَعْي الْجَاهِلِيَّة الْمُشْتَمِل عَلَى ذِكْر الْمَفَاخِر وَغَيْرهَا " انتهى .

وانظر السؤال (60008) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قول بعض الناس : من حج فليترك المجال لغيره! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 41977: قول بعض الناس : من حج فليترك المجال لغيره!
السؤال:

تتوق النفس للحج ولكن نسمع كلمات من الناس لا ندري أهي صحيحة أم لا ؟
يقولون : من حج فليترك المجال لغيره ، فهل هذا القول صحيح ؟.

الجواب:

الحمد لله

" هذا القول ليس بصحيح ، أعني القول بأن من حج فرضه ليترك المجال لغيره ، لأن النصوص دالة على فضيلة الحج ، وقد روي عن النبي صلى الله عليه وسلم أنه قال : ( تَابِعُوا بَيْنَ الْحَجِّ وَالْعُمْرَةِ فَإِنَّهُمَا يَنْفِيَانِ الْفَقْرَ وَالذُّنُوبَ كَمَا يَنْفِي الْكِيرُ خَبَثَ الْحَدِيدِ وَالذَّهَبِ وَالْفِضَّةِ ) .

والإنسان العاقل يمكن أن يذهب إلى الحج ولا يؤذي ولا يتأذى إذا كان يعامل الناس بالرفق ، فإذا وجد مجالاً فسيحاً فعل ما يقدر عليه من الطاعة ، وإذا كان المكان ضيقاً عامل نفسه وغيره بما يقتضيه هذا الضيق ، ولهذا كان النبي صلى الله عليه وسلم حين دفع من عرفة يأمر الناس بالسكينة ، وشنق لناقته الزمام يعنى جذبه حتى لا تسرع ، لكنه إذا وجد فجوة نَصَّ . قال العلماء : يعني إذا وجد متسعاً أسرع ، فدل هذا على أن الحاج ينبغي له أن يتعامل مع الحالة التي هو عليها ، فإذا وجد الضيق فليتأن في مشيه ، وليرفق بالناس ، وبهذا لا يتأذى ولا يؤذي ، فهذا الذي نراه في هذه المسألة ، يحج ويستعين الله تعالى على الحج ، ويقوم بما يلزمه من واجبات ، ويحرص على أن لا يؤذي أحداً ، ولا يتأذى بقدر المستطاع . ولو فرض أن هناك مصلحة أنفع من الحج مثل أن يكون بعض المسلمين محتاجاً إلى الدراهم للجهاد في سبيل الله ، فالجهاد في سبيل الله أفضل من الحج النافلة ، وحينئذ يصرف هذه الدراهم إلى المجاهدين ، أو كان هناك مسبغة يعني جوعاً شديداً على المسلمين ، فهنا صرف الدراهم في إزالة المسبغة أفضل من الحج بها " انتهى .

"فتاوى ابن عثيمين" (21/28، 29) . (www.islam-qa.com)


ميقات أهل السودان والصومال وأثيوببيا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 41978: ميقات أهل السودان والصومال وأثيوببيا
السؤال:

من أين يحرم أهل أثيوبيا والصومال والسودان ؟
وما حكم من آتى منهما للحج أو العمرة بدون إحرام ثم أحرم بعد أيام وذهب إلى مكة مباشرة ؟.

الجواب:

الحمد لله

ميقات أهل أثيوبيا والصومال إذا جاءوا من الجنوب فإنهم يحاذون يلملم التي وقتها النبي صلى الله عليه وسلم لأهل اليمن ، فيحرمون إذا حاذوها ، وإن جاءوا من شمال جدة فميقاتهم الجحفة التي وقتها النبي صلى الله عليه وسلم لأهل الشام ، وجعل الناس بدلاً منها رابغ ، لأنها خربت ، أما إذا جاءوا من بين ذلك قصداً إلى جدة فإن ميقاتهم جدة ، لأنهم يصلون إلى جدة قبل محاذات الميقاتين المذكورين ، وكذلك أهل السودان إذا جاءوا قصداً إلى جدة فميقاتهم جدة ، وإن جاءوا من الناحية الشمالية فإن ميقاتهم إذا حاذوا الجحفة أو رابغاً ، وإن جاءوا من الناحية الجنوبية فإن ميقاتهم إذا حاذوا يلملم ، فيكون ميقات أهل تلك البلاد مختلف بحسب الطريق الذي جاءوا منه . هذا إذا جاءوا للعمرة أو للحج .

أما من جاء للعمل وقد أدى فريضة العمرة والحج فإنه لا يجب أن يحرم ؛ لأن الحج والعمرة لا يجبان إلا مرة واحدة في العمر ، فإذا أداهما الإنسان لم يجبا عليه مرة أخرى ، اللهم إلا بنذر .

ومن قدم للحج أو للعمرة ولم يحرم إلا بعد أن جاوز الميقاتين وقد مر بأحدهما فإن أهل العلم يقولون : إن إحرامه صحيح ، ولكن عليه دم يذبح في مكة ويوزع على الفقراء ؛ لأنه ترك واجباً من واجبات الإحرام وهو كونه من الميقات ، فمن حصل له مثل ذلك فعليه ذبح الدم في مكة يوزع على الفقراء إن كان غنياً ، وإن كان فقيراً فليس عليه شيء ، لقول الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 .

انظر : "فتاوى ابن عثيمين" (21/283، 284) .

وسئل الشيخ ابن باز رحمه الله عن ميقات أهل السودان ، فأجاب :

" على حسب الطريق ، إن كان طريقهم يمر بميقات الجحفة لزمهم الإحرام إذا حاذوها ، وإن كان طريقهم لا يحاذي ميقاتاً قبل جدة فإنهم يحرمون منها ، إذا كانوا ممن أراد الحج والعمرة " انتهى .

"فتاوى ابن باز" (17/35) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا حرج في استعمال كلمة "صدفة" - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 42054: لا حرج في استعمال كلمة "صدفة"
السؤال:

كلمة صدفة ، هل يجوز لي أن أقول عندما ذهبت إلى السوق قابلت فلاناً صدفة ؟
وهل هذه الكلمة (صدفة) حرام أو شرك بالله عز وجل ، وماذا أقول بدلاً من هذه الكلمة ؟.

الجواب:

الحمد لله

لا بأس باستعمال كلمة قابلة فلاناً صدفة ، لأن مراد المتكلم بذلك أنه قابله بدون اتفاق سابق ، وبدون قصد منه ، وليس المراد أنه قابله بدون تقدير من الله عز وجل .

وقد ورد استعمال هذه الكلمة في بعض الأحاديث . منها : ما رواه مسلم (2144) عَنْ أَنَسٍ قَالَ فَانْطَلَقْتُ بِهِ ( يعني بعبد الله بن أبي طلحة ) إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَادَفْتُهُ وَمَعَهُ مِيسَمٌ . . . الحديث. والميسم أداة تستخدم في الكي .

وروى أبو داود (142) عَنْ لَقِيطِ بْنِ صَبْرَةَ قَالَ كُنْتُ وَافِدَ بَنِي الْمُنْتَفِقِ أَوْ فِي وَفْدِ بَنِي الْمُنْتَفِقِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : فَلَمَّا قَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ نُصَادِفْهُ فِي مَنْزِلِهِ وَصَادَفْنَا عَائِشَةَ أُمَّ الْمُؤْمِنِينَ . . . الحديث . صححه الألباني في صحيح أبي داود .

وجاء في "فتاوى اللجنة الدائمة" (3/393) :

"ليس قول الإنسان قابلت فلاناً صدفة محرّماً أو شركاً، لأن المراد منها قابلته دون سابق وعد أو اتفاق على اللقاء مثلاً وليس في هذا المعنى حرج" اهـ .

وسئل الشيخ ابن عثيمين : ما رأي فضيلتكم في استعمال كلمة "صدفة" ؟

فأجاب رحمه الله :

"رأينا في هذا القول أنه لا بأس به ، وهذا أمر متعارف ، ووردت أحاديث بهذا التعبير : صادفْنا رسول الله صادفَنا رسول الله .

والمصادفة والصدفة بالنسبة لفعل الإنسان أمر واقع ، لأن الإنسان لا يعلم الغيب فقد يصادفه الشيء من غير شعور به ومن غير مقدمات له ولا توقع له ، ولكن بالنسبة لفعل الله لا يقع هذا ، فإن كل شيء عند الله معلوم وكل شيء عنده بمقدار وهو سبحانه وتعالى لا تقع الأشياء بالنسبة إليه صدفة أبداً ، لكن بالنسبة لي أنا وأنت نتقابل بدون ميعاد وبدون شعور وبدون مقدمات فهذا يقال له : صدفة ، ولا حرج فيه ، وأما بالنسبة لفعل الله فهذا أمر ممتنع ولا يجوز" اهـ بتصرف .

فتاوى الشيخ ابن عثيمين (3/117) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم دخول الحمام بالمصحف أو أشرطة القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 42061: حكم دخول الحمام بالمصحف أو أشرطة القرآن
السؤال:

ما حكم الدخول بالمصحف الحمام ؟ وهل يقاس عليه الأشرطة الإسلامية المسجل عليها القرآن الكريم ؟.

الجواب:

الحمد لله

الدخول بالمصحف إلى المرحاض والأماكن القذرة صرح العلماء بأنه حرام ، لأن ذلك ينافي احترام كلام الله سبحانه وتعالى ، إلا إذا خاف أن يسرق لو وضعه خارج المرحاض ، أو خاف أن ينساه فلا حرج أن يدخل به لضرورة حفظه .

أما الأشرطة فليست كالمصاحف ، لأن الأشرطة ليس فيها كتابة ، غاية ما هنالك أن ذبذبات معينة موجودة في الشريط إذا مرت بالجهاز المعين ظهر الصوت ، فلذلك يدخل بها ولا إشكال في ذلك .

فضيلة الشيخ ابن عثيمين رحمه الله . "لقاءات الباب المفتوح" (3/439) .

وقال الشيخ ابن باز رحمه الله :

"أما دخول الحمام بالمصحف فلا يجوز إلا عند الضرورة ، إذا كنت تخشى عليه أن يسرق فلا بأس " انتهى .

"مجموع فتاوى ابن باز" (10/30) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تدخل الأجهزة الموجودة بالمحل في حساب الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 42072: هل تدخل الأجهزة الموجودة بالمحل في حساب الزكاة ؟
السؤال:

أريد أن أسأل عن الزكاة لدي مكتبة بها قرطاسية وخدمات طالب : وقد قرأت أن الزكاة عن البضاعة متى ما حال عليها الحول ولكن هناك استفسار عن خدمات الطالب هل تدخل أجهزة التصوير في حساب الزكاة أم لا حيث أن قيمتها كبيرة ؟ .

الجواب:

الحمد لله

أولاً :

"يجب عليك أن تزكي جميع المال الذي لديك من النقود ومن الأدوات المعروضة للبيع في القرطاسية بعد تمام الحول إذا بلغت قيمتها نصابا" اهـ .

"فتاوى اللجنة الدائمة: (9/313) .

ثانياً :

"والنصاب هو عشرون مثقالا من الذهب ، أي : خمسة وثمانون جراماً ، ومن الفضة مائة وأربعون مثقالا (أي : 595 جراماً) ، ويساوي بدراهم الفضة السعودية ستة وخمسين ريالا" اهـ "فتاوى العثيمين" (18/93) .

فإذا بلغت قيمة البضاعة المعروضة للبيع ، مع ما معك من نقود ورقية أحدَ النصابين : الذهب أو الفضة وجبت عليك الزكاة . "فتاوى اللجنة الدائمة" (9/257) .

ثالثاً :

كيفية حساب الزكاة .

إذا حال الحول على النصاب فإنك تحسب ما معك من نقود ثم تضيف إليه قيمة البضاعة الموجودة بالقرطاسية ، ثم تخرج من المجموع ربع العشر أي : 2.5 بالمائة . وتعطيه لمستحقيه من الأصناف التي بينها الله تعالى في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة /60 .

ويكون تقدير البضاعة الموجودة بالقرطاسية بالثمن الذي تبيع به ، لا بالثمن الذي اشتريتها به.

البيع لا الشراء . راجع السؤال رقم (26236) .

رابعاً :

أما عن أجهزة التصوير فلا زكاة فيها إلا إذا كنت أعددتها للبيع .

قال الشيخ ابن باز رحمه الله :

"الشيء المعد للاستعمال ليس فيه زكاة ، معدات أو غيرها ، إذا كان معدًّا للاستعمال فإنه ليس فيه زكاة ، والقاعدة أن ما يعد للبيع هو الذي يزكى ، وما كان من أدوات تستعمل في المحل فإنها لا تزكى" اهـ "فتاوى ابن باز" (14/184) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


في بيته جنِّي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 42073: في بيته جنِّي
السؤال:

كنت أعيش في شقة في الشارقة لعدة أشهر ثم لاحظت وجود بصمات أصابع بالدم على الجدران والأرض ، ثم بدأت تصدر بعض الأصوات فتركت البيت وانتقلت لبيت آخر ، ثم حصل نفس الشيء في البيت الجديد ، فقمت بإرسال عائلتي لبلدي وانتقلت للعيش مع بعض الأصدقاء ، سمعت الأصوات هنا كذلك ولكن لا تصدر إلا إذا كنت وحيداً وأزعجتني هذه الأصوات كثيراً .
اعتدت أن أصلي الصلوات الخمس وأقرأ القرآن في الصبح وإذا أردت النوم أقرأ سورة المزمل سبع مرات وسورة الملك وبدأت تقل الآن . أرجو أن تخبرني بما يجب أن أفعله الآن .

الجواب:

الحمد لله

هذه الأصوات والأفعال ربما صدرت من الجن ، والجن خلق من خلق الله تعالى يجب علينا الإيمان بوجودهم ، لأن الله تعالى ذكرهم في القرآن في آيات كثيرة ، بل خصهم بسورة تسمى سورة ( الجن ) ووجودهم متفق عليه .

قال شيخ الإسلام ابن تيمية : " وجماهير الأمم يقرّ بالجن ولهم معهم وقائع يطول وصفها ، ولم ينكر الجن إلا شرذمة قليلة من جهّال المتفلسفة والأطباء ونحوهم " مجموع الفتاوى 19/32 .

وقدراتهم تفوق قدرات الإنسان ، كما قال تعالى : ( قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِك ) النمل /39 ، وبين سليمان عليه السلام وملكة سبأ مسافة بعيدة ، وقد أقدرهم الله على التشكل والطيران وغير ذلك ، لكنهم مع شدة قوتهم لا سلطان لهم على عباد الله الصالحين ، قال تعالى : ( إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً ) الاسراء /65 ، وقال : ( وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ ) سـبأ /21 . بل يعترف الشيطان بهذه الحقيقة فيقول : ( قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِين ) الحجر /39 – 40 ، وإنما يتسلط على العباد الذين يرضون بفكره ويتابعونه عن رضا وطواعية ، كما أخبر الله بذلك فقال :

( إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِين َ) الحجر/42

وقد يسلطهم الله على المؤمنين بسبب ذنوبهم ، كما قال صلى الله عليه وسلم : ( إن الله تعالى مع القاضي ما لم يَجُرْ ، فإذا جار تبرّأ منه وألزمه الشيطان ) رواه الحاكم والبيهقي وحسنه الألباني في صحيح الجامع 1823 .

والجَوْر عدم العدل .

والمسلم يجب أن يكون قبل كل شيء متسلحاً بسلاح الإيمان والعمل الصالح لأنهما خير زادٍ له وخير وسيلة لدحر كيد شياطين الإنس والجن .

وعليك أن توثق حبلك مع الله تعالى ، فإنه الركن الذي يركن إليه . وأكثر من ذكر الله تعالى على كل حال ، واحرص على أن لا يزال لسانك رطباً من ذكر الله تعالى ، فإن الإنسان لن يعصم من الشيطان بمثل ذكر الله تعالى . فقد صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن الله تعالى أمر يحيى بن زكريا عليهما السلام بخمس كلمات أن يعمل بهن ويأمر بني إسرائيل أن يعملوا بهن ، وكان منها : (وَآمُرُكُمْ أَنْ تَذْكُرُوا اللَّهَ فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ خَرَجَ الْعَدُوُّ فِي أَثَرِهِ سِرَاعًا حَتَّى إِذَا أَتَى عَلَى حِصْنٍ حَصِينٍ فَأَحْرَزَ نَفْسَهُ مِنْهُمْ كَذَلِكَ الْعَبْدُ لَا يُحْرِزُ نَفْسَهُ مِنْ الشَّيْطَانِ إِلا بِذِكْرِ اللَّهِ) . رواه الترمذي (2863) . وصححه الألباني في صحيح الترمذي .

وحافظ على الأذكار الواردة عن النبي صلى الله عليه وسلم ، كالذكر عند دخول الخلاء وعند الجماع وعند سماع نهيق الحمار وعند دخول البيت وفي الصباح والمساء وعند النوم . . وغير ذلك من الأحوال والأوقات التي ورد فيها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذكر معين .

وهي مجموعة في كتب الأذكار ككتاب الأذكار للنووي ، والكلم الطيب لابن تيمية ، وحصن المسلم للقحطاني .

وعليك بالإكثار من قراءة القرآن في البيت لاسيما سورة البقرة في البيت ، فقد روى أحمد (7762) ومسلم (780) عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم

قال : ( لَا تَجْعَلُوا بُيُوتَكُمْ مَقَابِرَ ، إِنَّ الشَّيْطَانَ يَنْفِرُ [ولفظ أحمد : يَفِرّ] مِنْ الْبَيْتِ الَّذِي تُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ ) .

وعليك أيضاً أن تطهّر بيتك من كل شيء فيه معصية لله تعالى ، مثل اقتناء الصور والكلاب ، فقد روى أبو طلحة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( لا تدخل الملائكة بيتاً فيه كلب ولا صورة ) رواه البخاري (3322) ومسلم (2106)

فإن خلت البيوت من الملائكة كانت مرتعاً ومسكناً للشياطين .

أما قراءة سورة المزمل والملك عند النوم فقد ورد ما يدل على استحباب قراءة سورة الملك قبل النوم ، روى الترمذي (2892) عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ : ( أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لا يَنَامُ حَتَّى يَقْرَأَ الم تَنْزِيلُ وَتَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ ) . صححه الألباني في صحيح الترمذي .

أما سورة المزمل فلم يرد ما يدل على استحباب قراءتها قبل النوم .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحج عن الميت أفضل أم الصدقة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 42088: الحج عن الميت أفضل أم الصدقة ؟
السؤال:

هل الأفضل أن أحج عن والدي المتوفيين ، مع العلم أنهما قد حجا الفريضة ؟ أو أصرف ذلك في بناء المساجد والجهاد في سبيل الله ؟.

الجواب:

الحمد لله

" أحسن ما يبر به الوالدان ما أرشد إليه النبي صلى الله عليه وسلم وهو الدعاء لهما ، والاستغفار لهما ، وإكرام صديقهما ، وصلة الرحم التي لا صلة لك فيها إلا بهما ، هذه هي التي نص عليها الرسول صلى الله عليه وسلم حين سأله السائل : فقال : يا رسول الله ، هل عليَّ من بر أبوي شيء بعد موتهما ؟ فأجابه بذلك ، وأما الحج عنهما والأضحية عنهما والصدقة عنهما فهي جائزة لا شك ، ولا نقول : إنها حرام ، لكنها مفضولة ، إذ إن الدعاء لهما أفضل من هذا ، واجعل هذه الأعمال التي تريد أن تجعلها لوالديك اجعلها لنفسك ، حج أنت لنفسك ، تصدق لنفسك ، ضح لنفسك وأهلك ، ابذل في المساجد والجهاد في سبيل الله لنفسك ، لأنك سوف تكون محتاجاً إلى العمل الصالح كما احتاج إليه الوالدان ، والوالدان قد أرشدك النبي صلى الله عليه وسلم إلى ما هو أنفع وأفضل ، هل تظنون أن الرسول صلى الله عليه وسلم غاب عنه أن الأفضل أن تحج وتتصدق ؟!

أبداً لا نعتقد أن الرسول غاب عنه ذلك ، فلنعلم أن الرسول اختار هذه الأشياء الأربعة : الدعاء ، والاستغفار ، وإكرام الصديق ، وصلة الرحم ، لأنها هي البر حقيقة ، ولهذا صح عنه أنه قال : ( إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ : إِلا مِنْ صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ ) لم يقل : أو ولد صالح يتصدق عنه ، أو يضحي عنه ، أو يحج عنه ، أو يصوم عنه ، مع أن الحديث عن الأعمال ، فعدل النبي عليه الصلاة والسلام عن جعل الأعمال للميت إلى الدعاء ، ونحن نشهد الله ، ونعلم علم اليقين أن الرسول صلى الله عليه وعلى آله وسلم لن يعدل إلى شيء مفضول ويدع الشيء الفاضل أبداً ، لأنه صلوات الله وسلامه عليه أعلم الخلق ، وأنصح الخلق ، فلو كانت الصدقة أو الأضحية ، أو الصلاة ، أو الحج ، لو كانت مشروعة لأرشد إليها رسول الله صلى الله عليه وسلم ، وأنا أقول : إنه ينبغي لطلبة العلم في مثل هذه الأمورالتي يكون فيها العامة سائرين على الطريق المفضول ينبغي لطالب العلم أن يبين ، وأن يوضح ، وأن يقول : ائتوني بنص واحد يأمر فيه النبي صلى الله عليه وسلم أن يتطوع الإنسان لوالديه بصوم أو صدقة ، أبداً لا يوجد ، لكن قال : ( مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ ) فأمر النبي صلى الله عليه وسلم بأن نصوم الفرض عن الميت ، ولكن التطوع أبداً ، قلّب في السنة كلها من أولها إلى آخرها هل تجد أن الرسول صلى الله عليه وسلم أمر أن يتصدق الإنسان عن والديه ، أو يصوم تطوعاً عن والديه ، أو يحج تطوعاً عن والديه ، أو يبذل دراهم في المصالح العامة لوالديه ؟ أبداً ، لا يوجد ، غاية ما هنالك أن الرسول صلى الله عليه وسلم أقر هذا الشيء ، وإقرار الشيء لا يعني أنه مشروع ، فقد أقر سعد بن عبادة حين استأذن منه أن يجعل مخرافه يعني بستانه صدقة لأمه ، قال : (نعم) ، وكذلك أقر عليه الصلاة والسلام الرجل الذي قال : إن أمي افتلتت نفسها وأظنها لو تكلمت لتصدقت ، أفأتصدق عنها ؟ قال : "نعم" ، لكن هل أمر أمته أن يتطوعوا لله ويجعلوها للأموات ؟ هذا لا يوجد ، ومن عثر على شيء من ذلك فليتحفنا به ، إلا بالشيء الواجب ، فالواجب لابد منه " انتهى .

"فتاوى ابن عثيمين" (21/267) . (www.islam-qa.com)


حكم صيام أيام التشريق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 42106: حكم صيام أيام التشريق
السؤال:

اعتدت أن أصوم كل خميس وصادف أنى صمت يوم الخميس الموافق 12 ذو الحجة وقد سمعت يوم الجمعة انه لا يجوز صيام أيام التشريق والخميس هو ثالث أيام التشريق . فهل على شئ أنى صمته؟؟ وهل فعلا لا يجوز صيام أيام التشريق أو فقط لا نصوم أول أيام العيد ؟؟.

الجواب:

الحمد لله

صيام يومي العيدين محرم ، ويدل لذلك حديث أبي سعيد الخدري رضي الله عنه قال : ( نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَوْمِ يَوْمِ الْفِطْرِ وَالنَّحْرِ) . رواه البخاري (1992) ، ومسلم (827) . وقد أجمع العلماء على أن صومهما محرم .

كما يحرم صيام أيام التشريق وهي الأيام الثلاثة بعد يوم عيد الأضحى ( الحادي عشر ، والثاني عشر ، والثالث عشر ، من شهر ذي الحجة ) لقوله صلى الله عليه وسلم : ( أيام التشريق أيام أكل وشرب وذكر لله ) رواه مسلم (1141) .

وروى أبو داود (2418) عَنْ أَبِي مُرَّةَ مَوْلَى أُمِّ هَانِئٍ أَنَّهُ دَخَلَ مَعَ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَلَى أَبِيهِ عَمْرِو بْنِ الْعَاصِ فَقَرَّبَ إِلَيْهِمَا طَعَامًا ، فَقَالَ : كُلْ . فَقَالَ : إِنِّي صَائِمٌ . فَقَالَ عَمْرٌو : كُلْ فَهَذِهِ الأَيَّامُ الَّتِي كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا بِإِفْطَارِهَا ، وَيَنْهَانَا عَنْ صِيَامِهَا . قَالَ الإمام مَالِكٌ : وَهِيَ أَيَّامُ التَّشْرِيقِ . وصححه الألباني في صحيح أبي داود .

لكن يجوز صوم أيام التشريق للحاج الذي لم يجد الهدي فعن عائشة وابن عمر رضي الله عنهم قالا : ( لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي ) رواه البخاري (1998) .

قال الشيخ ابن عثيمين رحمه الله : " يجوز للقارن والمتمتع إذا لم يجدا الهدي أن يصوما هذه الأيام الثلاثة حتى لا يفوت موسم الحج قبل صيامهما . وما سوى ذلك فإنه لا يجوز صومها ، حتى ولو كان على الإنسان صيام شهرين متتابعين فإنه يفطر يوم العيد والأيام الثلاثة التي بعده ثم يواصل صومه " فتاوى رمضان ص 727

ويراجع في ذلك الأسئلة ( 21049 ، 36950 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يشرع الاضطباع والرمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 42153: متى يشرع الاضطباع والرمل ؟
السؤال:

طفت طواف الإفاضة يوم العيد بعد النفرة من مزدلفة مباشرة أي قبل رمي جمرة العقبة أو الحلق ، هل في هذا الطواف اضطباع على اعتبار أني لا زلت محرماً . وفقكم الله .

الجواب:

الحمد لله

لا يشرع الاضطباع والرمل إلا في طواف العمرة ، وطواف القدوم للمفرد والقارن .

أما فيما عدا ذلك فلا يشرعان ، فطواف الإفاضة لا رمل فيه اضطباع سواء طفته وأنت محرم أم غير محرم .

روى أبو داود (2001) عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَرْمُلْ فِي السَّبْعِ الَّذِي أَفَاضَ فِيهِ . صححه الألباني في صحيح أبي داود .

والاضطباع هو كشف المنكب الأيمن .

والرمل هو مقاربة الخطا مع إسراع المشي .

والاضطباع والرمل متلازمان ، فحيث شرع الرمل شرع الاضطباع ، وحيث لم يشرع الرمل لم يشرع الاضطباع .

قال النووي رحمه الله في "المجموع" (8/43) :

وَالاضْطِبَاعُ مُلازِمٌ لِلرَّمَلِ , فَحَيْثُ اسْتَحْبَبْنَا الرَّمَلَ فَكَذَا الاضْطِبَاعُ , وَحَيْثُ لَمْ نَسْتَحِبَّهُ فَكَذَا الاضْطِبَاعُ , وَحَيْثُ جَرَى خِلافٌ جَرَى فِي الرَّمَلِ وَالاضْطِبَاعِ جَمِيعًا , وَهَذَا لا خِلافَ فِيهِ اهـ.

وقَالَ أَيضاً : لَكِنْ يَفْتَرِقُ الرَّمَلُ وَالاضْطِبَاعُ فِي شَيْءٍ وَاحِدٍ وَهُوَ أَنَّ الاضْطِبَاعَ مَسْنُونٌ فِي جَمِيعِ الطَّوْفَاتِ السَّبْعِ , وَأَمَّا الرَّمَلُ إنَّمَا يُسَنُّ فِي الثَّلَاثِ الأُوَلِ وَيَمْشِي فِي الأَرْبَعِ الأَوَاخِرِ اهـ. "المجموع" (8/20) .

وذكر ابن قدامة في "المغني" (5/221) استحباب الرمل والاضطباع في طواف العمرة وفي طواف القدوم ثم قال :

وَلا يُسَنُّ الرَّمَلُ وَالاضْطِبَاعُ فِي طَوَافٍ سِوَى مَا ذَكَرْنَاهُ ; لأَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَصْحَابَهُ إنَّمَا رَمَلُوا وَاضْطَبَعُوا فِي ذَلِكَ اهـ .

وجاء في فتاوى اللجنة الدائمة (11/225) :

يسن الاضطباع في الأشواط كلها في طواف القدوم خاصة ، كما يشرع الرمل في الأشواط الثلاثة الأولى من طواف القدوم للحاج والمعتمر اهـ .

وقال الشيخ ابن باز رحمه الله :

ويرمل في جميع الثلاثة الأُول من الطواف الأول ، وهو الطواف الذي يأتي به أول ما يقدم مكّة ، سواء كان معتمراً أو متمتعاً ، أو محرماً بالحج وحده ، أو قارناً بينه وبين العمرة ، ويمشي في الأربعة الباقية ، يبتدئ كل شوط مع مقاربة الخطى ، ويستحب له أن يضطبع في جميع هذا الطواف دون غيره اهـ . فتاوى ابن باز (16/60) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف أنصح المدمن على الصور الفاضحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 42165: كيف أنصح المدمن على الصور الفاضحة
السؤال:

لي صديق يستخدم الانترنت ويدخل على مواقع تعرض صورا فاضحة، فما هو الحكم الشرعي في ذلك ، وكيف يمكنني مساعدته للابتعاد عن هذه الأمور؟.

الجواب:

الحمد لله

لا يجوز النظر إلى الصور الفاضحة التي تعرض مفاتن المرأة ، سواء في مواقع الانترنت أو في الجرائد أو المجلات أو غيرها ، وذلك لأن النظر إليها وسيلة إلى التلذذ بها ومعرفة ذات الصورة ومعرفة جمالها .

وهذا قد يكون وسيلة إلى الحصول عليها فيَحرُم ، لأن الوسائل لها أحكام الغايات ( فتاوى اللجنة الدائمة 2424 ) بتصرف

ولقد تهاون كثير من الناس في النظر إلى صور النساء الأجنبيات بحجة أنها صورة لا حقيقة لها ، وهذا أمر خطير جداً ، لأنه لابدّ أن يكون من ذلك فتنةٌ على قلب الرجل تجرّه إلى أن يتعمد النظر إلى المرأة مباشرة ، وقد قال تعالى : ( قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم ) النور/30 . (مجموع فتاوى ورسائل ابن عثيمين2/268) بتصرف .

ويمكنك أيها الأخ مساعدة صديقك للابتعاد عن هذا الأمر بإدامة النصح له وتخويفه بالله تعالى وأنه مطلع عليه لا يخفى عليه من أمره شيء ، وتذكيره بنعمة الله تعالى عليه بأن رزقه بصراً يرى به ما ينفعه ، وحرم عليه أن يستعمله في النظر إلى ما حرّم الله ، وهو جلّ جلاله سائله عنه ، ولذلك ختم الله تعالى الآية السابقة بقوله : ( إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) النور/ 30 ، وقال تعالى : ( كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً ) الإسراء/36

ولو تأمل العاقل وهو ينظر إلى هذه الصور المحرّمة الفاتنة لأدرك أنه لا يجني من وراء هذه النظرات إلاّ الحسرات والآلام والآهات ، إذ لا يستطيع أن يظفر بحقيقة هذه الصور ، وصدق الشاعر إذ يقول :

وكنت متى أرسلت طرفك رائداً *** لقلبك يوماً أتعبتك المناظرُ

رأيت الذي لا كلَّه أنت قادرٌ *** عليه ولا عن بعضه أنت صابرُ

وقال آخر :

كم نظرة فتكتْ في قلب صاحبها *** فتك السهام بلا قوس ولا وتر

والمرء ما دام ذا عين يقلّبها *** في أعين الغير موقوف على الخطر

يسّر مقلتهُ ما ضرّ مهجته *** لا مرحباً بسرور عاد بالضّررِ

فتبيَّن أنه ليس من وراء النظر إلى هذه الصور الفاضحة إلاَّ سخط الله وضياع الوقت والمال في غير مرضاته ، وتعذيب النفس .

والواجب على المسلم أن يقبل على طلب العفاف بالنكاح ، وبذل الأسباب لذلك .

وترك رفقاء السوء الذين قد يكون لهم أثر سيء في التعرف والحث على تصفح مثل هذه المواقع السيئة .

وليشغل الإنسان وقته بما يعود عليه بالنفع في دينه ودنياه ، كحفظ كتاب الله وحضور مجالس الذكر ، وتصفُّح المواقع التي تعرض الفائدة والعلم الصحيح النافع .

الإسلام سؤال وجواب (www.islam-qa.com)


عقوبة عدم الوفاء بالنذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 42178: عقوبة عدم الوفاء بالنذر
السؤال:

ما هي عقوبة من نذر أن يفعل طاعة ثم تهاون ولم يفعلها ؟.

الجواب:

الحمد لله

أولاً :

النذر نوعان :

الأول : النذر المعلق . وهو أن يعلق النذر على حصول شيء ، كما لو قال : إن شفاني الله لأتصدقن بكذا أو لأصومن كذا ، ونحو ذلك .

الثاني : النذر المُنَجَّز ( أي : الذي لم يعلق على شيء ) ، كما لو قال : لله علي أن أصوم كذا .

وكلا النوعين يجب الوفاء به إذا كان المنذور فعل طاعة .

لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ ، وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلا يَعْصِهِ ) رواه البخاري (6696) .

ووجوب الوفاء بالنذر المعلق أشد من النذر المُنَجَّز – وإن كان كلاهما واجبا كما سبق-

قال ابن القيم :

إذَا قَالَ : إنْ سَلَّمَنِي اللَّهُ تَصَدَّقْت , أَوْ لأَتَصَدَّقَنَّ , فَهُوَ وَعْدٌ وَعَدَهُ اللَّهَ فَعَلَيْهِ أَنْ يَفِيَ بِهِ , وَإِلا دَخَلَ فِي قَوْلِهِ : ( فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ ) فَوَعْدُ الْعَبْدِ رَبَّهُ نَذْرٌ يَجِبُ عَلَيْهِ أَنْ يَفِيَ لَهُ بِهِ ; والنذر المعلق أَوْلَى بِاللُّزُومِ مِنْ أَنْ يَقُولَ ابْتِدَاءً : " لِلَّهِ عَلَيَّ كَذَا " .

وَإِخْلَافُهُ يُعْقِبُ النِّفَاقَ فِي الْقَلْبِ اهـ بتصرف .

ثانياً :

ذَمَّ الرسولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الذين ينذرون ولا يوفون ، روى مسلم (2535) عن عِمْرَانَ بْن حُصَيْنٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ خَيْرَكُمْ قَرْنِي ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ -قَالَ عِمْرَانُ : فَلا أَدْرِي أَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ قَرْنِهِ مَرَّتَيْنِ أَوْ ثَلاثَةً - ثُمَّ يَكُونُ بَعْدَهُمْ قَوْمٌ يَشْهَدُونَ وَلا يُسْتَشْهَدُونَ ، وَيَخُونُونَ وَلا يُؤْتَمَنُونَ ، وَيَنْذِرُونَ وَلا يُوفُونَ ، وَيَظْهَرُ فِيهِمْ السِّمَنُ ) .

قال النووي :

فِيهِ وُجُوب الْوَفَاء بِالنَّذْرِ , وَهُوَ وَاجِب بِلا خِلَاف اهـ .

والمراد بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَيَظْهَرُ فِيهِمْ السِّمَنُ ) أن هؤلاء غافلون عن الاهتمام بأمر الدين ، ولا هَمَّ لهم إلا الأكل والشرب والراحة والنوم . والمذموم من السمن ما كان مكتسباً لا ما كان خِلقة . والله أعلم . انظر عون المعبود شرح حديث رقم (4657) .

ثالثاً : عدم الوفاء بالنذر من صفات المنافقين

قال الله تعالى : (وَمِنْهُمْ (أي : من المنافقين) مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ * أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ) التوبة /75-78 .

رابعاً : وأما عقوبة من نذر ولم يف بما عاهد الله عليه

فيُخشى عليه أن يعاقبه الله تعالى بإلقاء النفاق في قلبه ، فيلقى الله تعالى وهو منافق ، فيكون من الخاسرين .

كما قال الله تعالى في الآية السابقة : ( فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ )

قال السعدي ص (546) :

أي: ومن هؤلاء المنافقين من أعطى اللّه عهده وميثاقه "لَئِنْ آتَانَا مِنْ فَضْلِهِ" من الدنيا فبسطها لنا ووسعها "لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ". فنصل الرحم ونعين على نوائب الحق ونفعل الأفعال الحسنة الصالحة .

"فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ" لم يفوا بما قالوا بل "بَخِلُوا بِهِ وَتَوَلَّوْا" عن الطاعة والانقياد "وَهُمْ مُعْرِضُونَ" أي : غير ملتفتين إلى الخير. فلما لم يفوا بما عاهدوا اللّه عليه عاقبهم "فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ" مستمرا "إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ " .

فليحذر المؤمن من هذا الوصف الشنيع أن يعاهد ربه إن حصل مقصوده الفلاني ليفعلن كذا وكذا ثم لا يفي بذلك فإنه ربما عاقبه اللّه بالنفاق كما عاقب هؤلاء .

وقد قال النبي صلى الله عليه وسلم في الحديث الثابت في الصحيحين : ( آية المنافق ثلاث : إذا حدث كذب وإذا عاهد غدر وإذا وعد أخلف ) .

فهذا المنافق الذي وعد اللّه وعاهده لئن أعطاه اللّه من فضله ليصدقن وليكونن من الصالحين حدث فكذب وعاهد فغدر ، ووعد فأخلف. ولهذا توعد من صدر منهم هذا الصنيع بقوله : " أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ " وسيجازيهم على ما عملوا من الأعمال التي يعلمها اللّه تعالى اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عصمة الأنبياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 42216: عصمة الأنبياء
السؤال:

أود أن أسال عن العقيدة ، هل من عقيدتنا الإيمان بصدور الذنب عن الأنبياء وأنهم غير معصومين ؟.

الجواب:

الحمد لله

الأنبياء هم صفوة البشر ، وهم أكرم الخلق على الله تعالى ، اصطفاهم الله تعالى لتبليغ الناس دعوة لا إله إلا الله ، وجعلهم الله تعالى الواسطة بينه وبين خلقه في تبليغ الشرائع ، وهم مأمورون بالتبليغ عن الله تعالى ، قال الله تعالى : " أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين " الأنعام / 89 .

والأنبياء وظيفتهم التبليغ عن الله تعالى مع كونهم بشرا ، ولذلك فهم بالنسبة للأمر المتعلق بالعصمة على حالين :

1- العصمة في تبيلغ الدين .

2- العصمة من الأخطاء البشرية .

أولاً : أما بالنسبة للأمر الأول ، فإن الأنبياء عليهم الصلاة والسلام معصومون في التبليغ عن الله تبارك وتعالى ، فلا يكتمون شيئاً مما أوحاه الله إليهم ، ولا يزيدون عليه من عند أنفسهم ، قال الله تعالى لنبيه محمد – صلى الله عليه وسلم – " يأيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس " المائدة /67 ، وقال تعالى : " ولو تقول علينا بعض الأقاويل * لأخذنا منه باليمين * ثم لقطعنا منه الوتين * فما منكم من أحد عنه حاجزين " الحاقة /47 - 44 .

وقال تعالى : " وما هو على الغيب بضنين " التكوير /24 ، قال الشيخ عبد الرحمن بن سعدي – رحمه الله – في تفسير هذه الآية " وما هو على ما أوحاه الله إليه بشحيح ، يكتم بعضه ، بل هو – صلى الله عليه وسلم – أمين أهل السماء ، وأهل الأرض ، الذي بلغ رسالات ربه ، البلاغ المبين ، فلم يشح بشيء منه ، عن غني ولا فقير ، ولا رئيس ولا مرؤوس ، ولا ذكر ولا أنثى ، ولا حضري ولا بدوي ، ولذلك بعثه الله في أمة أمية جاهلة جهلاء ، فلم يمت – صلى الله عليه وسلم – حتى كانوا علماء ربانيين ، إليهم الغاية في العلوم ... " انتهى

فالنبي في تبليغه لدين ربه وشريعته لا يخطأ في شيء البتة لا كبير ولا قليل ، بل هو معصوم دائماً من الله تعالى .

قال سماحة الشيخ عبد العزيز بن باز – رحمه الله – ( فتاوى ابن باز ج6/371 ) :

" قد أجمع المسلمون قاطبة على أن الأنبياء عليهم الصلاة والسلام – ولاسيما محمد – صلى الله عليه وسلم – معصومون من الخطأ فيما يبلغونه عن الله عز وجل ، قال تعالى : " والنجم إذا هوى * ما ضل صاحبكم وما غوى * وما ينطق عن الهوى * إن هو إلا وحي يوحى * علمه شديد القوى " النجم /1-5 ) ، فنبينا محمد – صلى الله عليه وسلم – معصوم في كل ما يبلغ عن الله قولاً وعملاً وتقريراً ، هذا لا نزاع فيه بين أهل العلم " انتهى .

وقد اتفقت الأمة على ‏أن الرسل معصومون في تحمل الرسالة ، فلا ينسون شيئا مما أوحاه الله إليهم ، إلا شيئا قد ‏نسخ ، وقد تكفل الله جل وعلا لرسوله _ صلى الله عليه وسلم _ أن يقرئه فلا ينسى ، إلا شيئاً ‏أراد الله أن ينسيه إياه وتكفل له بأن يجمع له القرآن في صدره . قال تعالى . " سنقرئك فلا ‏تنسى إلا ما شاء الله " الأعلى / 7 ، وقال تعالى : " إن علينا جمعه وقرآنه * فإذا قرأناه فاتبع ‏قرآنه " القيامة /17-18 .

قال شيخ الإسلام رحمه الله ( مجموع الفتاوى ج18 / 7 ) :

" فان الآيات الدالة على نبوة الأنبياء دلت على أنهم معصومون فيما يخبرون به عن الله عز وجل فلا يكون خبرهم إلا حقاً وهذا معنى النبوة وهو يتضمن أن الله ينبئه بالغيب وأنه ينبئ الناس بالغيب والرسول مأمور بدعوة الخلق وتبليغهم رسالات ربه " انتهى .

ثانيا : بالنسبة للأنبياء كأناس يصدر منهم الخطأ ، فهو على حالات :

1- عدم الخطأ بصدور الكبائر منهم :

أما كبائر الذنوب فلا تصدر من الأنبياء أبدا وهم معصومون من الكبائر ، سواء قبل بعثتهم أم بعدها .

قال شيخ الإسلام ابن تيمية - رحمه الله - ( مجموع الفتاوى : ج4 / 319 ) :

" إن القول بأن الأنبياء معصومون عن الكبائر دون الصغائر هو قول أكثر علماء الإسلام ، وجميع الطوائف ... وهو أيضا قول أكثر أهل التفسير والحديث والفقهاء ، بل لم يُنقل عن السلف والأئمة والصحابة والتابعين وتابعيهم إلا ما يوافق هذا القول " انتهى .

2- الأمور التي لا تتعلق بتبيلغ الرسالة والوحي .

وأما صغائر الذنوب فربما تقع منهم أو من بعضهم ، ولهذا ذهب أكثر أهل العلم إلى أنهم غير معصومين منها ، وإذا وقعت منهم فإنهم لا يُقرون عليها بل ينبههم الله تبارك وتعالى عليها فيبادرون بالتوبة منها .

والدليل على ‏وقوع الصغائر منهم مع عدم إقرارهم عليها :‏‏ - قوله تعالى عن آدم : " وعصى آدم ربه فغوى * ثم اجتباه ربه فتاب عليه وهدى ) طه / ‏‏121-122 ، وهذا دليل على وقوع المعصية من آدم – عليه الصلاة والسلام - ، وعدم إقراره عليها ، مع توبته إلى ‏الله منها .‏

‏ - قوله تعالى " قال هذا من عمل الشيطان إنه عدوٌ مضلٌ مبين* قال رب إني ظلمت ‏نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم " القصص/15،16 . فموسى – عليه الصلاة والسلام - اعترف ‏بذنبه وطلب المغفرة من الله بعد قتله القبطي ، وقد غفر الله له ذنبه .

- قوله تعالى : ‏" فاستغفر ربه وخر راكعاً وأناب * فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب " ‏‏ص / 23،24 ، وكانت معصية داود هي التسرع في الحكم قبل أن يسمع من الخصم ‏الثاني .

وهذا نبينا محمد - صلى الله عليه وسلم - يعاتبه ربه سبحانه وتعالى في أمور ‏ذكرت في القرآن ، منها :

- قوله تعالى " يا أيها النبي لم تحرم ما أحل الله لك تبتغي ‏مرضات أزواجك والله غفور رحيم " التحريم /1 ، وذلك في القصة المشهورة مع بعض أزواجه – صلى الله عليه وسلم - .

- كذا عتاب الله تعالى للنبي – صلى الله عليه وسلم - في أسرى بدر :

فقد روى مسلم في صحيحه ( 4588 ) " قال ابن عباس : فلما أسروا الأسارى قال رسول الله – صلى الله عليه وسلم – لأبي بكر وعمر – رضي الله عنهما - : " ما ترون في هؤلاء الأسارى ؟ " فقال أبو بكر : يا نبي الله ! هم بنو العم والعشيرة , أرى أن تأخذ منهم فدية , فتكون لنا قوة على الكفار , فعسى الله أن يهديهم للإسلام ، فقال رسول الله – صلى الله عليه وسلم - : " ما ترى يا ابن الخطاب ؟! " قال : قلت لا ، والله يا رسول الله – صلى الله عليه وسلم – ما أرى الذي رأى أبو بكر ، ولكني أرى أن تمكنا فنضرب أعناقهم ، فتمكن عليا من عقيل فيضرب عنقه ، وتمكني من فلان - نسيبا لعمر – فأضرب عنقه ، فإن هؤلاء أئمة الكفر وصناديدها ، فهوي رسول الله – صلى الله عليه وسلم – ما قال أبو بكر ، ولم يهو ما قلت ، فلما كان من الغد جئت فإذا رسول الله – صلى الله عليه وسلم – وأبو بكر قاعدين وهما يبكيان ، قلت : يا رسول الله ! أخبرني من أي شيء تبكي أنت وصاحبك ؟ فإن وجدت بكاء بكيت ، وإن لم أجد بكاء تباكيت لبكائكما ، فقال رسول الله – صلى الله عليه وسلم - : " أبكي للذي عَرَضَ عليّ أصحابُك من أخذهم الفداء ، لقد عُرِض عليّ عذابُهم أدنى من هذه الشجرة " – شجرة قريبة من نبي الله – صلى الله عليه وسلم - وأنزل الله عز وجل : " ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض " إلى قوله : " فكلوا مما غنمتم حلالا طيبا " الأنفال / 67–69 ، فأحل الله الغنيمة لهم .

ففي هذا الحديث اتضح أن اختيار النبي صلى الله عليه وسلم للعفو عن الأسرى إنما كان أمرا اجتهاديا منه بعد مشاورة أصحابه ، ولم يكن عنده صلى الله عليه وسلم فيه من الله تعالى نص .

- قوله تعالى : " عبس وتولى * أن جاءه الأعمى " عبس /1-2 ، وهذه قصة الصحابي الجليل عبد الله ابن أم مكتوم الشهيرة مع رسول الله صلى الله عليه وسلم والتي عاتبه الله فيها .

قال شيخ الإسلام ( مجموع الفتاوى : ج4 / 320 ) :

" وعامة ما يُنقل عن جمهور العلماء أنهم ( أي الأنبياء ) غير معصومين عن الإقرار على الصغائر ، ولا يقرون عليها ، ولا يقولون إنها لا تقع بحال ، وأول من نُقل عنهم من طوائف الأمة القول بالعصمة مطلقاً ، وأعظمهم قولاً لذلك : الرافضة ، فإنهم يقولون بالعصمة حتى ما يقع على سبيل النسيان والسهو والتأويل " انتهى .

وقد يستعظم بعض الناس مثل هذا ويذهبون إلى تأويل النصوص من الكتاب والسنة ‏الدالة على هذا و يحرفونها . والدافع لهم إلى هذا القول شبهتان :

الأولى : أن الله تعالى أمر ‏باتباع الرسل والتأسي بهم ، والأمر باتباعهم يستلزم أن يكون كل ما صدر عنهم محلاً ‏للاتباع ، وأن كل فعل ، أو اعتقاد منهم طاعة ، ولو جاز أن يقع الرسول صلى الله عليه وسلم في معصية ‏لحصل التناقض ، لأن ذلك يقتضي أن يجتمع في هذه المعصية التي وقعت من الرسول ‏الأمر باتباعها وفعلها ، من حيث إننا مأمورون بالتأسي به ، والنهي عن موافقتها ، من ‏حيث كونها معصية .‏

‏وهذه الشبهة صحيحة وفي محلها لو كانت المعصية خافية غير ظاهرة بحيث تختلط ‏بالطاعة ، ولكن الله تعالى ينبه رسله ويبين لهم المخالفة ، ويوفقهم إلى التوبة منها من غير ‏تأخير .‏

الثانية : أن الذنوب تنافي الكمال وأنها نقص . وهذا صحيح إن لم يصاحبها توبة ، فإن التوبة ‏تغفر الذنب ، ولا تنافي الكمال ، ولا يتوجه إلى صاحبها اللوم ، بل إن العبد في كثير من ‏الأحيان يكون بعد توبته خيراً منه قبل وقوعه في المعصية ومعلوم أنه لم يقع ذنب من نبي إلا وقد سارع إلى التوبة والاستغفار، فالأنبياء لا يقرون ‏على ذنب ، ولا يؤخرون توبة ، فالله عصمهم من ذلك ، وهم بعد التوبة أكمل منهم ‏قبلها .‏

3- الخطأ في بعض الأمور الدنيوية – بغير قصد - :

وأما الخطأ في الأمور الدنيوية ، فيجوز عليهم الخطأ فيها مع تمام عقلهم ، وسداد رأيهم ، وقوة بصيرتهم ، وقد وقع ذلك من بعض الأنبياء ومنهم نبينا محمد صلى الله عليه وسلم ويكون ذلك في مناحي الحياة المختلفة من طب وزراعة وغير ذلك .

فقد روى مسلم في صحيحه ( 6127 ) عن رافع بن خديج قَالَ: قَدِمَ نَبِيّ اللّهِ - صلى الله عليه وسلم – الْمَدِينَةَ ، وَهُمْ يَأْبُرُونَ النّخْلَ . يَقُولُونَ يُلَقّحُونَ النّخْلَ . فَقَالَ : "مَا تَصْنَعُونَ ؟ " قَالُوا : كُنّا نَصْنَعُهُ. قَالَ : "لَعَلّكُمْ لَوْ لَمْ تَفْعَلُوا كَانَ خَيْراً " فَتَرَكُوهُ . فَنَفَضَتْ أَوْ قال : فَنَقَصَتْ . قَالَ : فَذَكَرُوا ذَلِكَ لَهُ فَقَالَ : " إِنّمَا أَنَا بَشَرٌ ، إِذَا أَمَرْتُكُمْ بِشَيْءٍ مِنْ دِينِكُمْ فَخُذُوا بِهِ ، وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ مِنْ رَأْيي ، فَإِنّمَا أَنَا بَشَرٌ" وبهذا يكون قد علم أن أنبياء الله تعالى معصومون عن الخطأ في الوحي ، ولنحذر ممن يطعنون في تبليغ الرسول صلى الله عليه وسلم ، ويشككون في تشريعاته ويقولون هي اجتهادات شخصية من عنده حاشاه صلى الله عليه وسلم قال الله تعالى : " وما ينطق عن الهوى * إن هو إلا وحي يوحى " النجم /3-4 .

وسئلت اللجنة الدائمة : هل الأنبياء والرسل يخطئون ؟

فأجابت :

نعم ، يخطئون ولكن الله تعالى لا يقرهم على خطئهم بل يبين لهم خطأهم رحمة بهم وبأممهم ، ويعفو عن زلتهم ، ويقبل توبتهم فضلاً منه ورحمة ، والله غفور رحيم ، كما يظهر ذلك من تتبع الآيات القرآنية التي جاءت في هذا" اهـ

"فتاوى اللجنة الدائمة" (3/194) .

وللمزيد راجع سؤال رقم ( 7208 )

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نفقة الوالد على ولده إلى متى ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 42220: نفقة الوالد على ولده إلى متى ؟
السؤال:

ابن أختي انتقل إلى السكن معي بعد أن كان يعيش في كنف أبيه ، وقبلت ذلك على أن يرسل مبلغاً شهريّاً وقدره 500 ريال ، وبعد فترة قطع إرسال المبلغ واحتج أن ابنه لا يقوم بخدمته بحكم البعد عنه وأن علينا أن نتكلف بجميع احتياجاته من أكل وشرب وملبس وزواج وسيارة ووو... وقد رفض والده أن يرسل ملف ابنه ليتعالج بالمجان على حساب الشركة التي يعمل بها ، فهل يحق لنا المطالبة شرعا بالنفقة على ابنه الذي يبلغ من العمر 16 عاما وهو يدرس بالمرحلة الثانوية ؟.

الجواب:

الحمد لله

يجب على الرجل أن ينفق على والديه وأولاده إذا احتاجوا وكانوا فقراء .

قال ‏الخرقي – رحمه الله -:‏

‏( ‏ويجبر الرجل على نفقة والديه ، وولده ، الذكور والإناث ، إذا كانوا فقراء ، وكان له ما ينفق عليهم‏ ) .

قال ابن قدامة – رحمه الله - :‏

الأصل في وجوب نفقة الوالدين والمولودين الكتاب والسنة والإجماع ؛ أما الكتاب فقول الله تعالى ‏: ( ‏فَإِنْ أَرْضَعْنَ لَكُمْ فَآَتُوهُنَّ أُجُورَهُنَّ ‏ ‏،‏ أوجب أجر رضاع الولد على أبيه ، وقال سبحانه ‏:‏ ( وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ ) ، وقال سبحانه : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا ) ‏، ومن الإحسان الإنفاق عليهما عند حاجتهما ‏.‏

ومن السنة قول النبي صلى الله عليه وسلم لهند ‏:‏ ( ‏خذي ما يكفيك وولدك بالمعروف ‏) متفق عليه ‏.‏

وروت عائشة أن النبي صلى الله عليه وسلم قال ‏:‏ ‏( ‏إن أطيب ما أكل الرجل من كسبه ، وإن ولده من كسبه‏ ) رواه أبو داود (3528) وصححه الألباني في إرواء الغليل .‏

وأما الإجماع : فحكى ابن المنذر قال ‏:‏ أجمع أهل العلم على أن نفقة الوالدين الفقيرين اللذين لا كسب لهما ، ولا مال ، واجبة في مال الولد ، وأجمع كل من نحفظ عنه من أهل العلم ، على أن على المرء نفقة أولاده الأطفال الذين لا مال لهم .

" المغني " ( 8 / 169 ، 170 ) .

وهذه النفقة الواجبة على الأب لها شروط ، منها : أن يكون الابن محتاجاً إلى المال ولا يستطيع الاكتساب عاجزاً عن الكسب لصغره أو مرضه أو غير ذلك ، وأن يكون الأب قادراً على الإنفاق .

قال ابن قدامة – رحمه الله - :

ويشترط لوجوب الإنفاق ثلاثة شروط ‏:‏

أحدها : أن يكونوا فقراء ‏,‏ لا مال لهم ولا كسب يستغنون به عن إنفاق غيرهم ، فإن كانوا موسرين بمال أو كسب يستغنون به‏ :‏ فلا نفقة لهم ؛ لأنها تجب على سبيل المواساة ، والموسر مستغن عن المواساة .

الثاني : أن يكون لمن تجب عليه النفقة ما ينفق عليهم ‏,‏ فاضلا عن نفقة نفسه ، إما من ماله وإما من كسبه ، فأما من لا يفضل عنه شيء‏ ,‏ فليس عليه شيء لما روى جابر أن رسول الله - صلى الله عليه وسلم – قال ‏:‏ ‏( ‏إذا كان أحدكم فقيرا فليبدأ بنفسه ‏,‏ فإن فضل فعلى عياله فإن كان فضل‏ ,‏ فعلى قرابته )‏ وفي لفظ‏ :‏ ( ‏ابدأ بنفسك ثم بمن تعول‏ ) حديث صحيح ، وروى أبو هريرة ‏( ‏أن رجلا جاء إلى النبي - صلى الله عليه وسلم – فقال ‏:‏ يا رسول الله عندي دينار قال‏ :‏ تصدق به على نفسك ، قال ‏:‏ عندي آخر ، قال ‏:‏ تصدق به على ولدك ، قال ‏:‏ عندي آخر ، قال ‏:‏ تصدق به على زوجك ، قال‏:‏ عندي آخر ، قال‏ :‏ تصدق به على خادمك ، قال‏ :‏ عندي آخر قال ‏:‏ أنت أبصر‏ ) رواه أبو داود‏ (1691) قال الشيخ الألباني : حسن في سنن أبي داود .

ولأنها مواساة فلا تجب على المحتاج كالزكاة .

الثالث‏ :‏ أن يكون المنفِق وارثا لقول الله تعالى‏ :‏ ( وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ ) ؛‏ ولأن بين المتوارثين قرابة تقتضى كون الوارث أحق بمال الموروث من سائر الناس فينبغي أن يختص بوجوب صلته بالنفقة دونهم .

" المغني " ( 8 / 168 ، 169 ) .

فالواجب على الأب أن ينفق على ابنه ما يحتاجه حتى يستغنى وقد نص العلماء رحمهم الله على أن من النفقة الواجبة للابن على أبيه أن يزوجه إذا احتاج إلى الزواج .

قال ابن قدامة – رحمه الله - :

قال أصحابنا ‏:‏ وعلى الأب إعفاف ابنه إذا كانت عليه نفقته ‏,‏ وكان محتاجا إلى إعفافه ، وهو قول بعض أصحاب الشافعي .

" المغني " ( 8 / 172 ) .

وقال الشيخ صالح الفوزان – حفظه الله - :

حق الابن على أبيه ينتهي بمجرد استغنائه عنه ، إذا كبر واستطاع أن يكتسب لنفسه وأن يستغني بكسبه : فإنه ينتهي حقه على والده في الإنفاق ، أما مادام أنه صغير أو كبير ولكنه لم يستغن ولم يقدر على الاكتساب : فإنه يبقى على والده حق الإنفاق عليه حتى يستغني ، وذلك بموجب القرابة‏ .

" المنتقى من فتاوى الشيخ الفوزان " ( 3 / 240 ) .

فالخلاصة : أنه يجب على الوالد أن يتقي الله فيما استرعاه من رعية ، فإن كان قادراً على نفقة ولده في التعليم والعلاج وغير ذلك مما يحتاجه الابن فلا يجوز له التقصير فيها .

والنصيحة لكم قبل رفع القضية إلى المحكمة أن توسطوا أهل الخير والصلاح ليقوموا بنصح الأب ووعظه ، والإصلاح بينه وبين ولده ، فبذله للنفقة عن طيب نفسي بعيداً عن المحاكم أقرب إلى سلامة قلب الأب ورضاه عن ولده .

والنصيحة كذلك للابن أن يبحث عن عمل يستغني به عن نفقة والده – لاسيما وقد بلغ الابن مبلغ الرجال – ويحاول الجمع بين العمل والدراسة ، وهو أمر يسير ، قد فعله من قبل كثيرون ، ومن يستغن يغنه الله .

فإن تعذر ذلك وأصر الأب على موقفه ، فلا بأس في هذه الحال من رفع الأمر إلى القاضي الشرعي ليقوم بإلزام الأب بما يجب عليه شرعاً . وكلما كان الأمر أبعد عن المحاكم والخصومات كان أولى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث " لا تبدؤوا اليهود والنصارى بالسلام .. " أليس منفراً عن الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 42235: حديث " لا تبدؤوا اليهود والنصارى بالسلام .. " أليس منفراً عن الإسلام
السؤال:

ورد في الحديث الذي رواه الإمام مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله، صلى الله عليه وسلم، قال : " لا تبدؤوا اليهود ولا النصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه " أليس في العمل بهذا تنفير عن الدخول في الإسلام ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" يجب أن نعلم أن أسدَّ الدعاة في الدعوة إلى الله هو النبي صلى الله عليه وسلم ، وأن أحسن المرشدين إلى الله هو النبي صلى الله عليه وسلم ، وإذا علمنا ذلك فإن أي فهم نفهمه من كلام الرسول صلى الله عليه وسلم وكان مجانباً للحكمة فالواجب علينا أن نتهم هذا الفهم ، وأن نعلم أن فهمنا لكلام النبي صلى الله عليه وسلم خطأ ، لكن ليس معنى ذلك أن نقيس أحاديث الرسول صلى الله عليه وسلم بما ندركه من عقولنا وأفهامنا ؛ لأن عقولنا وأفهامنا قاصرة ، لكن هناك قواعد عامة في الشريعة يرجع إليها في المسائل الخاصة الفردية .

فالنبي عليه الصلاة والسلام يقول : " لا تبدؤوا اليهود والنصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه " والمعنى : لا تتوسعوا لهم إذا قابلوكم حتى يكون لهم السعة ويكون الضيق عليكم بل استمروا في اتجاهكم وسيركم ، واجعلوا الضيق إن كان هناك ضيق على هؤلاء، ومن المعلوم أن النبي صلى الله عليه وسلم لم يكن إذا رأى الكافر ( كاليهود الذين في المدينة ) ذهب يزحمه إلى الجدار حتى يرصه على الجدار ولم يفعل ذلك الصحابه رضي الله عنهم بعد فتوح الأمصار .

فالمعنى أنكم كما لا تبدؤونهم بالسلام لا تفسحوا لهم فإذا لقوكم فلا تتفرقوا حتى يعبروا بل استمروا على ما أنتم عليه واجعلوا الضيق عليهم إن كان في الطريق ضيق ، وليس في الحديث تنفير عن الإسلام بل فيه إظهار لعزة المسلم ، وأنه لا يذل لأحد إلا لربه عز وجل .

انتهى - بتصرف يسير – من مجموع فتاوى ابن عثيمين رحمه الله 3/38 .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي الغاية من وجود الحيوانات والنباتات على الأرض ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 42237: ما هي الغاية من وجود الحيوانات والنباتات على الأرض ؟
السؤال:

ما هي الغاية من وجود الحيوانات والنباتات على الأرض ؟.

الجواب:

الحمد لله

ينبغي أن يعلم أن الله تعالى خلق الإنسان لعبادته ، كما قال عز وجل : ( وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلا لِيَعْبُدُونِ ) الذاريات / 56 .

وخلق الله تعالى للإنسان وسخر له ما في السموات وما في الأرض لينتفع ويتمتع به ، وتقوم به مصالحه ، ويستعين به على عبادة الله تعالى .

قال الله تعالى : ( هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا ) البقرة / 29 .

وقال : ( أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً ) لقمان/20 .

وقال : ( وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ) الجاثية /13.

وقال : ( وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ ) إبراهيم /33 .

وهذه بعض الحكم والغايات من وجود الحيوانات والنباتات على الأرض :

فالنباتات طعام للإنسان والحيوان ، قال تعالى : ( إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ ) يونس /24 . وقال : ( فَلْيَنْظُرْ الإِنسَانُ إِلَى طَعَامِهِ (24) أَنَّا صَبَبْنَا الْمَاءَ صَبًّا (25) ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا (26) فَأَنْبَتْنَا فِيهَا حَبًّا (27) وَعِنَبًا وَقَضْبًا (28) وَزَيْتُونًا وَنَخْلًا (29) وَحَدَائِقَ غُلْبًا (30) وَفَاكِهَةً وَأَبًّا (31) مَتَاعًا لَكُمْ وَلأَنْعَامِكُمْ ) عبس /24-32 .

والنباتات تذكر الناس بزوال الدنيا

قال عز وجل : (إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ ) يونس /24.

وضرب الله تعالى المثل للناس على إحياء الموتى وإخراجهم من قبورهم بما يشاهدونه من إحياء الأرض بعد موتها .

قال تعالى : ( وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ) فصلت /39 .

والنباتات يستخلص الإنسان منها الأدوية .

وأعظم ذلك الحبة السوداء التي قال فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنها شفاء من كل داء إلا السام وهو الموت . رواه البخاري (5687) .

والعسل –وأصله من رحيق الأزهار- قال الله تعالى فيه : (فِيهِ شِفَاءٌ لِلنَّاسِ) . النحل/69 .

والحيوانات طعام للإنسان .

قال الله تعالى : ( وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ ) النحل /5 . وقال تعالى : ( وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ ) النحل /14 .

والحيوانات وسيلة انتقال وزينة .

قال الله تعالى : ( وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ ) النحل /8 .

ومن الحيوانات يعمل الإنسان الخيام التي يسكنها والثياب التي يلبسها . قال الله تعالى : ( وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ ) النحل /80 .

والخيل آلة الجهاد إلى قيام الساعة ، عليها يجاهد المسلمون ، فينتصرون ويغنمون ويثابون .

قال الله تعالى : ( وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ ) الأنفال /60.

وروى البخاري (2852) ومسلم (1873) عن عُرْوَةُ الْبَارِقِيُّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الْخَيْلُ مَعْقُودٌ فِي نَوَاصِيهَا الْخَيْرُ إِلَى يَوْمِ الْقِيَامَةِ الأَجْرُ وَالْمَغْنَمُ ) .

هذه بعض منافع الحيوانات والنباتات ، وفيها من الحكم والمنافع ما لا يعلمه إلا الله تعالى .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يزكي الذهب المخلوط بالألماس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 42238: كيف يزكي الذهب المخلوط بالألماس
السؤال:

إذا كان مع الذهب ألماس ونحوه فكيف تقدر زكاته ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله : " يقدر ذلك أهل الخبرة فيذهب بها إلى تجار الذهب أو الصاغة ، لينظروا هل يبلغ الذهب النصاب أو لا يبلغ ؟

فإن لم يبلغ النصاب فلا زكاة فيه إلا أن يكون عندها من الذهب ما يكمل به النصاب، وتقدر قيمة الذهب الذي مع الماس، ثم تخرج زكاته وهي ربع العشر ."

مجموع الفتاوى 18/96 (www.islam-qa.com)


ساهمت في أرض فكيف أزكي الأسهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 42239: ساهمت في أرض فكيف أزكي الأسهم
السؤال:

رجل ساهم في أرض تابعة لمؤسسة عقارية ببنودها وقيمتها ومضى عليها سنين كثيرة فكيف يجري زكاتها مع العلم أن مقدار مساهمته ثلاثون ألف ريال ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" هذه المساهمة عروض تجارة فيما يظهر ؛ لأن الذين يساهمون في الأراضي يريدون التجارة والتكسب ، ولهذا يجب عليهم أن يزكوها كل سنة بحيث يقومونها بما تساوي ، ثم يؤدون الزكاة ، فإذا كان قد ساهم بثلاثين ألفاً وكان عند تمام الحول تساوي هذه السهام ستين ألفاً ، وجب عليه أن يزكي ستين ألفاً وإذا كانت عند تمام الحول الثلاثين ألفاً لا تساوي إلا عشرة آلاف لم يجب عليه إلا زكاة عشرة آلاف ، وعلى هذا تقاس السنوات التي ذكر السائل أنها قد بقيت ، فيخرج لكل سنة مقدار زكاتها ، ولكن إذا كانت هذه الأسهم لم تبع حتى الاۤن فإنها إذا بيعت يخرج زكاتها ، ولكن لا ينبغي للإنسان أن يتهاون ، بل يبيعها بما قدر الله ثم يخرج زكاتها ."

مجموع الفتاوى 18/226 . (www.islam-qa.com)


هل يجب طواف الوداع على أهل جدة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 42314: هل يجب طواف الوداع على أهل جدة ؟
السؤال:

نحن مقيمون في جدة وأردنا الحج ، وذهبنا للحج ، ولم نطف طواف الوداع لأن والدي رفض وقال لنا : لا يطوفه إلا المسافر ، فماذا نفعل ؟.

الجواب:

الحمد لله

سئل علماء اللجنة الدائمة :

أقيم في مدينة جدة ، وأذهب إلى مكة دائماً فهل أودع البيت الحرام بعد الحج ، أم أُأخر لحين سفري إلى بلدي ، وهل في تأخير طواف الوداع كفارة ؟

فأجابوا :

" إذا حججت فلا تسافر عقب حجِّك إلى جدة حتى تطوف طواف الوداع ، وإذا سافرت قبل الوداع فعليك هدي تذبحه في الحرم ، ولا تأكل منه ، بل أطعمه الفقراء ، لأن طواف الوداع واجب بعد الحج ، لعموم حديث ابن عباس رضي الله عنهما : " أُمِرَ الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض " متفق على صحته ، وعليك التوبة إلى الله من خروجك إلى جدة قبل طواف الوداع .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (11/303)

وسئل الشيخ عبد العزيز بن باز رحمه الله :

هل يجوز للحاج أن يسافر إلى جدة دون أن يطوف طواف الوداع ؟ وما الذي يلزم من فعل ذلك ؟

فأجاب :

لا يجوز للحاج أن ينفر من مكة بعد الحج إلا بعد طواف الوداع لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لا ينفرن أحد منكم حتى يكون آخر عهده الطواف بالبيت " رواه مسلم ، وفي الصحيحين من حديث ابن عباس رضي الله عنهما قال : " أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض" فلا يجوز لأهل جدة ولا لأهل الطائف ولا غيرهم الخروج من مكة بعد الحج إلا بعد الوداع .

فمن سافر قبل الوداع فإن عليه دماً لكونه ترك واجباً ، وقيل في ذلك أقوال أخرى ، ولكن هذا هو الصواب عند أهل العلم في هذه المسألة ، وقال بعض أهل العلم : لو رجع بنيّة طواف الوداع أجرأه ذلك وسقط عنه الدم ، ولكن هذا فيه نظر ، والأحوط للمؤمن ما دام سافر مسافة قصر ولم يودع فإن عليه دماً يجبر به حجه " (مجلة الدعوة العدد 1685)

وإذا لم يستطع ذبح شاة لعجزه فلا شيء عليه ولا يلزمه الصيام .

قال الشيخ ابن عثيمين رحمه الله بعد تفصيل علمي في حكم من ترك واجباً :

وحينئذ نقول لمن ترك واجباً : اذبح فدية في مكة ووزعها على الفقراء بنفسك أو وكِّل من تثق به من الوكلاء ، فإن كنت غير قادر : فتوبتك تجزئ عن الصيام وهذا هو الذي نراه في المسألة . اهـ. الشرح الممتع (7/441)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إجهاض الحمل في الأشهر الأولى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 42321: حكم إجهاض الحمل في الأشهر الأولى
السؤال:

ما حكم إجهاض الجنين في الشهور الأولي (1/3) قبل بث الروح فيه ؟ .

الجواب:

الحمد لله

قرر مجلس هيئة كبار العلماء ما يلي :

1- لا يجوز إسقاط الحمل في مختلف مراحله إلا لمبرر شرعي وفي حدود ضيقة جداً .

2- إذا كان الحمل في الطور الأول ، وهي مدة الأربعين يوماً وكان في إسقاطه مصلحة شرعية أو دفع ضرر جاز إسقاطه . أما إسقاطه في هذه المدة خشية المشقّة في تربية الأولاد أو خوفاً من العجز عن تكاليف معيشتهم وتعليمهم أو من أجل مستقبلهم أو اكتفاء بما لدى الزوجين من الأولاد فغير جائز .

3- لا يجوز إسقاط الحمل إذا كان علقة أو مضغة ( وهي الأربعون يوماً الثانية والثالثة ) حتى تقرر لجنة طبية موثوقة أن استمراره خطر على سلامة أمه بأن يخشى عليها الهلاك من استمراره ، جاز إسقاطه بعد استنفاذ كافة الوسائل لتلافي تلك الأخطار .

4- بعد الطور الثالث ، وبعد إكمال أربعة أشهر لا يحل إسقاطه حتى يقرر جمع من الأطباء المتخصصين الموثوقين من أن بقاء الجنين في بطن أمه يسبب موتها ، وذلك بعد استنفاذ كافة الوسائل لإبقاء حياته ، وإنما رخص في الإقدام على إسقاطه بهذه الشروط دفعاً لأعظم الضررين وجلبا لعظمى المصلحتين .

الفتاوى الجامعة (3/1056) (www.islam-qa.com)


أقسمت ألا تفضح سراً فأفشته نسياناً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 42334: أقسمت ألا تفضح سراً فأفشته نسياناً
السؤال:

زوجتي أقسمت على أن لا تفصح عن سر بينها وبين صديقتها ولكنها أفصحت عنه ناسية أنها قد أقسمت بعدم البوح بالسر ؟ هل تجب عليها الكفارة ، أم أن النسيان يعتبر عذرا ..؟ .

الجواب:

الحمد لله

زوجتك تشكر على أمانتها في حرصها على عدم إفشاء السر ، أما بوحها بالسر ناسية فلا كفارة فيه ، وذلك لأن الكفارة يشترط لوجوبها ثلاثة شروط :

الأول منها : أن تكون اليمن منعقدة على أمر مستقبل ممكن .

الثاني : أن يحلف مختاراً لليمين غير مكره عليه .

والشرط الثالث : الحنث في اليمين ، بأن يفعل ما حلف على تركه مختاراً ذاكراً ليمينه ، فإن حنث مكرهاً أو ناسياً أو جاهلاً فلا كفارة .

ودليل ذلك قول الله تعالى : ( ربنا لا تؤاخذنا إن نسينا أو أخطأنا ) فقال الله : قد فعلت .

وقوله صلى الله عليه وسلم : ( إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه ) . أخرجه ابن ماجه في سننه في كتاب الطلاق ( 2043 ) وصححه الألباني في صحيح ابن ماجه ( 1662 ، 1664 )

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يؤثر نزول الكدرة على الحج والعمرة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 42373: هل يؤثر نزول الكدرة على الحج والعمرة ؟
السؤال:

كنت حاملاً في الشهر الثاني وسقط الجنين قبل ذهابي للحج بيومين ، وكنت طاهرة إلا أنه في يوم التروية في الليل وجدت قليلا من الإفرازات الغامقة تشبه الإفرازات التي تكون في آخر أيام الدورة الشهرية ، أي : إنها ليست دماً بل وسخ بني ، إلا أني أكملت حجي ، فهل حجي صحيح ؟ .

الجواب:

الحمد لله

ما رأيتِهِ من الإفرازات لا يؤثر على حجك ولا عمرتك ، فهو ليس دم حيض ولا نفاس ، بل إفرازات تسمى " الكدرة " ، وحكم هذه الإفرازات أنها توجب الوضوء عند جمهور العلماء ، فإذا توضأت عند طواف الإفاضة فطوافك صحيح بإجماع العلماء ، فإن لم تكوني توضأت فقد اختلف العلماء : هل يصح الطواف من غير طهارة أم لا ؟

وسبق بيان ذلك في جواب السؤال رقم (34695) ، والذي اختاره شيخ الإسلام ابن تيمية وتابعه الشيخ ابن عثيمين أنه لا يشترط .

وقال الشيخ محمد بن صالح العثيمين رحمه الله :

" فما بعد الطهر من كدرة ، أو صفرة ، أو نقطة ، أو رطوبة ، فهذا كله ليس بحيض ، فلا يمنع من الصلاة ، ولا يمنع من الصيام ، ولا يمنع من جماع الرجل لزوجته ؛ لأنه ليس بحيض .

قالت أم عطية : ( كنا لا نعد الصفرة والكدرة شيئاً ) أخرجه البخاري ، وزاد أبو داود : ( بعد الطهر ) وسنده صحيح ، وعلى هذا نقول : كل ما حدث بعد الطهر المتيقن من هذه الأشياء فإنها لا تضر المرأة ولا تمنعها من صلاتها وصيامها ومباشرة زوجها إياها ، ولكن يجب أن لا تتعجل حتى ترى الطهر ؛ لأن بعض النساء إذا جف الدم عنها بادرت واغتسلت قبل أن ترى الطهر ، ولهذا كان نساء الصحابة يبعثن إلى أم المؤمنين عائشة رضي الله عنها بالكرسف - يعني : القطن - فيه الدم فتقول لهن : لا تعجلن حتى ترين القصة البيضاء " انتهى .

" 60 سؤالاً عن أحكام الحيض " ( السؤال رقم 24 ) .

والحاصل : أن حجك صحيح إن شاء الله تعالى ، وهذه الإفرازات التي نزلت ليست حيضاً ولا نفاساً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


انتفاع الميت بالصدقة عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 42384: انتفاع الميت بالصدقة عنه
السؤال:

مات أبي رحمه الله وأريد أن أصنع صدقة جارية على روحه علها تزيد في حسناته وترفع درجاته عند مليكه مثل بناء مسجد أو طباعة كتاب علم ينتفع به المسلمون لكن أحد الشيوخ أفتانا بعدم جدوى ذلك لأنها ليست من ماله وأن الصدقة الجارية لابد أن تكون من صنع المرء بنفسه في حياته وقبل وفاته وتستمر معه بعد وفاته فهل كلام الشيخ صحيح ؟
وإن لم يكن صحيحا فأفتوني وأشيروا عليّ بأفضل الطرق لنفع والدنا المتوفى . وجزاكم الله خيرا .

الجواب:

الحمد لله

اتفق أهل العلم على أن الدعاء والاستغفار والصدقة والحج تصل للميت .

أما الدعاء والاستغفار فلقول الله تعالى : ( والذين جاؤوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ) وقال النبي صلى الله عليه وسلم : ( استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل ) وقال صلى الله عليه وسلم : ( إذا صليتم على الميت فأخلصوا له الدعاء ).

وأما الصدقة فقد ثبت في الصحيحين عن عائشة : ( أن رجلا قال للنبي صلى الله عليه وسلم إن أمي افتلتت نفسها ولم توصي وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عليها فقال النبي صلى الله عليه وسلم : نعم ) رواه البخاري برقم 1388 ، ومسلم برقم 1004 ، وثبت في البخاري عن سعد بن عبادة : ( أن أمه توفيت وهو غائب فقال : يا رسول الله إن أمي ماتت وأنا غائب فهل ينفعها إن تصدقت عنها فقال : نعم ، فقال : أشهدك أن حائطي المخراف صدقة عنها ) رواه البخاري برقم 2756 .

وأما الحج فقد قال صلى الله عليه وسلم لمن سألته عن الحج : ( أرأيت لو كان على أمك دين أكنت قاضيته ، قالت : نعم قال : فدين الله أحق بالقضاء ) رواه البخاري برقم 6699 ، ومسلم برقم 1148 .

ومما سبق تعلم أن الصدقة عن الميت تنفعه ويصل إليه ثوابها .

وقد روي حديث ضعيف في الصلاة عن الميت ، وذكر الإمام مسلم في مقدمة صحيحه عن عبد الله بن المبارك أنه ضعف هذا الحديث ثم قال :

لَيْسَ فِي الصَّدَقَةِ (يعني عن الميت) اخْتِلافٌ اهـ .

قال النووي :

قَوْله : ( لَيْسَ فِي الصَّدَقَة اِخْتِلافٌ ) فَمَعْنَاهُ أَنَّ هَذَا الْحَدِيث لا يُحْتَجُّ بِهِ , وَلَكِنْ مَنْ أَرَادَ بِرَّ وَالِدَيْهِ فَلْيَتَصَدَّقْ عَنْهُمَا فَإِنَّ الصَّدَقَة تَصِلُ إِلَى الْمَيِّتِ وَيَنْتَفِع بِهَا بِلا خِلَافٍ بَيْن الْمُسْلِمِينَ وَهَذَا هُوَ الصَّوَاب . وَأَمَّا مَا حَكَاهُ أَقْضَى الْقُضَاةِ أَبُو الْحَسَن الْمَاوَرْدِيّ الْبَصْرِيّ الْفَقِيه الشَّافِعِيّ فِي كِتَابه الْحَاوِي عَنْ بَعْض أَصْحَاب الْكَلام مِنْ أَنَّ الْمَيِّت لا يَلْحَقُهُ بَعْد مَوْته ثَوَاب فَهُوَ مَذْهَبٌ بَاطِلٌ قَطْعًا وَخَطَأٌ بَيِّنٌ مُخَالِفٌ لِنُصُوصِ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاع الأُمَّة فَلا اِلْتِفَاتَ إِلَيْهِ وَلا تَعْرِيجَ عَلَيْهِ . وَأَمَّا الصَّلاة وَالصَّوْم فَمَذْهَب الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء أَنَّهُ لا يَصِلُ ثَوَابُهُمَا إِلَى الْمَيِّت إِلا إِذَا كَانَ الصَّوْم وَاجِبًا عَلَى الْمَيِّت فَقَضَاهُ عَنْهُ وَلِيُّهُ أَوْ مَنْ أَذِنَ لَهُ الْوَلِيُّ فَإِنَّ فِيهِ قَوْلَيْنِ لِلشَّافِعِيِّ أَشْهَرُهُمَا عَنْهُ أَنَّهُ لا يَصِحّ وَأَصَحُّهُمَا عِنْد مُحَقِّقِي مُتَأَخِّرِي أَصْحَابِهِ أَنَّهُ يَصِحّ . وَأَمَّا قِرَاءَة الْقُرْآن فَالْمَشْهُور مِنْ مَذْهَب الشَّافِعِيّ أَنَّهُ لا يَصِلُ ثَوَابُهَا إِلَى الْمَيِّت وَقَالَ بَعْض أَصْحَابه : يَصِل ثَوَابهَا إِلَى الْمَيِّت . وَذَهَبَ جَمَاعَات مِنْ الْعُلَمَاء إِلَى أَنَّهُ يَصِل إِلَى الْمَيِّت ثَوَاب جَمِيع الْعِبَادَات مِنْ الصَّلاة وَالصَّوْم الْقِرَاءَة وَغَيْر ذَلِكَ . . . ثم ذكر النووي أن الدُّعَاء وَالصَّدَقَة وَالْحَجّ يصِلُ ثوابها إلى الميت بِالإِجْمَاعِ اهـ بتصرف .

وقال في تحفة المحتاج (7/72) :

"وينفع الميت صدقة عنه ومنها وقف لمصحف وغيره وحفر بئر وغرس شجر منه في حياته أو من غيره عنه بعد موته" اهـ .

وأما أفضل الطرق لنفع والدك فعليك بالإكثار من الدعاء له ، قال الله تعالى : ( وَقُلْ رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ إِلا مِنْ صَدَقَةٍ جَارِيَةٍ أَوْ عِلْمٍ يُنْتَفَعُ بِهِ أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ ) رواه مسلم (1631).

أما بالنسبة للصدقة فمن أفضل ما تبذل فيه الصدقات الجهاد في سبيل الله وبناء المساجد ومساعدة طلبة العلم بطباعة الكتب أو إعطائهم الأموال التي يحتاجون إليها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عبارة " فلان المرحوم " " انتقل إلى رحمة الله " " تغمده الله برحمته " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 42401: عبارة " فلان المرحوم " " انتقل إلى رحمة الله " " تغمده الله برحمته "
السؤال:

ما رأيكم في قول بعض الناس ( فلان المرحوم ) . و( تغمده الله برحمته ) و( انتقل إلى رحمة الله ) ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" قول ( فلان المرحوم ) أو ( تغمده الله برحمته ) لا بأس بها ، لأن قولهم ( المرحوم ) من باب التفاؤل والرجاء ، وليس من باب الخبر ، وإذا كان من باب التفاؤل والرجاء فلا بأس به .

وأما ( انتقل إلى رحمة الله ) فهو كذلك فيما يظهر لي أنه من باب التفاؤل ، وليس من باب الخبر ، لأن مثل هذا من أمور الغيب ولا يمكن الجزم به .

.... ولا يقال " انتقل إلى الرفيق الأعلى " ."

انتهى من مجموع فتاوى الشيخ محمد بن عثيمين رحمه الله 3/85 . (www.islam-qa.com)


هل يجوز تبديل ملابس الإحرام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 42441: هل يجوز تبديل ملابس الإحرام ؟
السؤال:

احتلمت وأنا نائم في " منى " عندما كنت في الحج ، عندما استيقظت اغتسلت وغيرت ملابس الإحرام فهل فعلت الشيء الصحيح ؟ وهل حجي صحيح ؟.

الجواب:

الحمد لله

نعم ، يجوز للمحرم أن يغير ملابس إحرامه ، وقد سبق ذكر فتوى علماء اللجنة الدائمة في جواب السؤال رقم ( 26722 ) ، ونزيد هنا فتوى للشيخ ابن عثيمين – رحمه الله - .

قال الشيخ محمد بن صالح العثيمين :

يجوز للمحرم بحج أو عمرة رجلاً كان أو أنثى تبديل ثياب الإحرام التي أحرم بها ولبس ثياب غيرها إذا كانت الثياب الثانية مما يجوز للمحرم لباسه .

" المنهج لمريد العمرة والحج " ( الفائدة الخامسة ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمكن العودة للدنيا لعمل الصالحات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 42464: هل يمكن العودة للدنيا لعمل الصالحات ؟
السؤال:

أختي تموت ولا أظن أنها تعيش للشهر القادم والله أعلم ، فعلت في حياتها الكثير من الأشياء التي ندمت على فعلها وتابت منها ، ودائماً تتمنى أن يعود بها الزمن لتصحح ما فعلت ، تريد أن تعرف شيئاً قبل أن تموت :
بما أن الله يعطي الذين يرحمهم ويدخلهم الجنة ما أرادوا ويحقق لهم ما يطلبون فهل سيحقق لهم طلبهم إن طلبوا أن يعودوا للماضي ويصححوا أخطاءهم وزلاتهم التي فعلوها ولو في الجنة ؟
الله يقول بأنه أعد للمؤمنين في الجنة ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، فهل يعطي الله أهل الجنة أي شيء يخطر ببالهم ولم يستطيعوا الحصول عليه في الدنيا وبالتحديد ما تطلبه أختي ؟
أرجو الإسراع في الإجابة لأنني لا أظنها تعيش أكثر من عدة أسابيع . والله أعلم .

الجواب:

الحمد لله

أولاً :

اعلم رحمك الله تعالى أن الأعمار والآجال بيد الله سبحانه وتعالى ، فقد قال سبحانه : ( لِكُلِّ أَجَلٍ كِتَابٌ ) الرعد /38 . وقال سبحانه وتعالى : ( وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ) لقمان /3.

ولا يمكن للإنسان أن يعلم متى سيموت ، فما هي إلا ظنون قد تصدق ، وقد تكذب .

ولا يعني المرض –مثلاً- أن هذا الشخص سيموت قريباً ، كما لا يعني الشباب والقوة أن هذا الشخص سيعيش طويلاً .

فكم من شخص مريض توقع الناس له الوفاة قريبا فعاش حيناً من الدهر . وكم من شخص صحيح أتاه الموت فجأة .

وقد صدق الشاعر إذ يقول :

تَزَوَّدْ مـن التقـوى فإنك لا تـدري *** إذا جَنَّ ليلٌ هـل تعيشُ إلى الفجرِ

فكم من فَتًى أمسى وأصبح ضاحـكا *** وقد نُسِجَـْت أكفانُه وهو لا يدرِي

وكم من صغارٍ يُرْتَجَى طولُ عمرهم *** وقد أُدخلت أجسامُهم ظلمـةَ القبرِ

وكم من عروسٍ زينوهـا لزوجهـا *** وقد قُبضت أرواحُهـم ليلةَ القدرِ

وكم من صحيحٍ مات من غير علةٍ *** وكم من عليلٍ عاش حيناً من الدهرِ

والمطلوب من المؤمن هو الاستعداد للموت في كل وقت بالتوبة إلى الله وعمل الصالحات ، وقد روى ابن ماجه (4259) عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ : كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَهُ رَجُلٌ مِنْ الأَنْصَارِ ، فَسَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ : يَا رَسُولَ اللَّهِ ، أَيُّ الْمُؤْمِنِينَ أَفْضَلُ ؟ قَالَ : أَحْسَنُهُمْ خُلُقًا . قَالَ : فَأَيُّ الْمُؤْمِنِينَ أَكْيَسُ ؟ (أي : أعقل) قَالَ : أَكْثَرُهُمْ لِلْمَوْتِ ذِكْرًا ، وَأَحْسَنُهُمْ لِمَا بَعْدَهُ اسْتِعْدَادًا أُولَئِكَ الأَكْيَاسُ ) وقال العراقي : إسناده جيد اهـ . وحسنه الألباني في صحيح ابن ماجه .

والحمد لله الذي وفق أختك للتوبة والندم على ما فات .

ونزف لها البشرى بأنها إن صدقت في توبتها فإن الله تعالى سيتوب عليها ، وسيبدل سيئاتها حسنات . قال الله تعالى : ( إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان /70 .

انظر السؤال رقم (14289) .

ثانيا :

إذا دخل المؤمن الجنة أعطاه الله تعالى كل ما يتمناه ، بل فوق ما يتمناه . قال الله تعالى : (يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ) الزخرف/71 .

وروى البخاري (806) عن أبي هريرة وأبي سعيد رضي الله عنهما في حديث طويل أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخبر عن آخر أهل الجنة دخولاً الجنة أن الله تعالى يقول له :

تَمَنَّ ، فَيَتَمَنَّى حَتَّى إِذَا انْقَطَعَ أُمْنِيَّتُهُ قَالَ اللَّهُ عَزَّ وَجَلَّ : مِنْ كَذَا وَكَذَا ، أَقْبَلَ يُذَكِّرُهُ رَبُّهُ ، حَتَّى إِذَا انْتَهَتْ بِهِ الأَمَانِيُّ قَالَ اللَّهُ تَعَالَى : لَكَ ذَلِكَ وَمِثْلُهُ مَعَهُ . قَالَ أَبُو سَعِيدٍ الْخُدْرِيُّ لأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : قَالَ اللَّهُ لَكَ ذَلِكَ وَعَشَرَةُ أَمْثَالِهِ . قَالَ أَبُو هُرَيْرَةَ : لَمْ أَحْفَظْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلا قَوْلَهُ لَكَ ذَلِكَ وَمِثْلُهُ مَعَهُ . قَالَ أَبُو سَعِيدٍ إِنِّي سَمِعْتُهُ يَقُولُ ذَلِكَ لَكَ وَعَشَرَةُ أَمْثَالِهِ .

لكن إذا تمنى المؤمن أن يعود إلى الدنيا فإنه لا يجاب إلى ذلك ، لأن الله تعالى قد قضى أنه لا يعود أحد إلى الدنيا .

قال الله تعالى : ( وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ ) الأنبياء /95 .

أي يمتنع على أهل القرى الذين أهلكهم الله أن يعودوا إلى الدنيا ليستدركوا ما فرطوا فيه .

انظر تفسير السعدي (868) .

وروى البخاري (2817) ومسلم (1877) عن أَنَس بْن مَالِكٍ قال : قال النَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ أَحَدٍ يَدْخُلُ الْجَنَّةَ يُحِبُّ أَنْ يَرْجِعَ إِلَى الدُّنْيَا وَأَنَّ لَهُ مَا عَلَى الأَرْضِ مِنْ شَيْءٍ غَيْرُ الشَّهِيدِ فَإِنَّهُ يَتَمَنَّى أَنْ يَرْجِعَ فَيُقْتَلَ عَشْرَ مَرَّاتٍ لِمَا يَرَى مِنْ الْكَرَامَةِ ) .

غير أنه لا يجاب إلى ذلك .

روى الترمذي (3010) وابن ماجه (190) عن جَابِر بْن عَبْدِ اللَّهِ بْنِ حَرَامٍ قال : لَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ ، فَقَالَ : يَا جَابِرُ ، أَلا أُخْبِرُكَ مَا قَالَ اللَّهُ لأَبِيكَ ؟ قَالَ : بَلَى، يَا رَسُولَ اللَّهِ . قَالَ : مَا كَلَّمَ اللَّهُ أَحَدًا قَطُّ إِلا مِنْ وَرَاءِ حِجَابٍ ، وَكَلَّمَ أَبَاكَ كِفَاحًا ، فَقَالَ : يَا عَبْدِي ، تَمَنَّ عَلَيَّ أُعْطِكَ . قَالَ : يَا رَبِّ تُحْيِينِي فَأُقْتَلُ فِيكَ ثَانِيَةً . فَقَالَ الرَّبُّ سُبْحَانَهُ : إِنَّهُ سَبَقَ مِنِّي أَنَّهُمْ إِلَيْهَا لا يَرْجِعُونَ . قَالَ : يَا رَبِّ فَأَبْلِغْ مَنْ وَرَائِي . قَالَ : فَأَنْزَلَ اللَّهُ تَعَالَى : ( وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ ) . صححه الألباني في صحيح ابن ماجه .

نسأل الله تعالى أن يمن على أختك والمسلمين جميعا بالتوبة النصوح .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


جاءته صدقه من أموال ربوية فهل يحج بها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 42475: جاءته صدقه من أموال ربوية فهل يحج بها ؟
السؤال:

لم أحج الفريضة ، وقد أعطاني أحد الأشخاص مالاً لأحج به ، وهو معروف بأنه يتعامل بالربا ، فهل يجوز لي أن أحج بهذا المال ؟.

الجواب:

الحمد لله

" لا حرج على الإنسان إذا تصدق عليه أحد المرابين أن يحج بما تصدق به عليه ، ولا حرج عليه أن يقبل ما أهدى إليه ، لأن ذنب الربا على صاحبه . أما الذي أخذه بطريق شرعي : بطريق الهبة ، بطريق الصدقة ( فلا ذنب عليه ) .

والدليل على هذا أن الرسول صلى الله عليه وعلى آله وسلم قبل الهدية من اليهود ، وأكل طعام اليهود ، واشترى من اليهود ، مع أن اليهود معروفون بالربا وأكل السحت .

نعم ، لو فرضنا أن شخصاً سرق شاة من غَنَمِ رجلٍ ، وجاء وأهداها إليه ، فهنا تحرم ، لأنك تعرف أن هذه الشاة ليس ملكاً له ، أما إذا كان يتعامل الربا فإثمه على نفسه ، ومن أخذ منه بطريق شرعي فهو مباح له ، فنقول لهذه المرأة : لا حرج عليك أن تحجي بالمال الذي أعطاك إياه من كان معروفاً بالربا " انتهى .

فضيلة الشيخ ابن عثيمين رحمه الله . "فتاوى ابن عثيمين" (21/105) . (www.islam-qa.com)


سب الدين وهو في حالة غضب شديد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 42505: سب الدين وهو في حالة غضب شديد
السؤال:

رجل سب الدين هو في حالة غضب شديد ، فما حكمه ؟ وما هي شروط التوبة من هذا الفعل ؟ وهل ينفسح نكاح زوجته ؟.

الجواب:

الحمد لله

" الحكم فيمن سب الدين الإسلامي أنه يكفر ، فإن سب الدين والاستهزاء به ردة عن الإسلام وكفر بالله عز وجل وبدينه ، وقد حكى الله عن قوم استهزؤوا بدين الإسلام حكى الله عنهم أنهم كانوا يقولون : إنما كنا نخوض ونلعب ، فبين الله عز وجل أن خوضهم هذا ولعبهم استهزاء بالله وآياته ورسوله ، وأنهم كفروا به فقال تعالى : ( وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ) التوبة/65، 66 .

فالاستهزاء بدين الله ، أو سب دين الله ، أو سب الله ورسوله ، أو الاستهزاء بهما كفر مخرج عن الملة

ومع ذلك فإن هناك مجالاً للتوبة منه ، لقول الله تعالى : ( قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

فإذا تاب الإنسان من أي ردة كانت توبةً نصوحاً استوفت شروط التوبة الخمسة ، فإن الله يقبل توبته . وشروط التوبة الخمسة هي:

الشرط الأول : الإخلاص لله بتوبته ، بأن لا يكون الحامل له على التوبة رياء أو سمعة ، أو خوفاً من مخلوق ، أو رجاء لأمر يناله من الدنيا فإذا أخلص توبته لله وصار الحامل له عليها تقوى الله عز وجل والخوف من عقابه ورجاء ثوابه ، فقد أخلص لله تعالى فيها.

الشرط الثاني : أن يندم على ما فعل من الذنب ، بحيث يجد في نفسه حسرة وحزناً على ما مضى ، ويراه أمراً كبيراً يجب عليه أن يتخلص منه .

الشرط الثالث : أن يقلع عن الذنب وعن الإصرار عليه ؛ فإن كان ذنبه تَرْكَ واجبٍ قام بفعله وتَدَارَكَه إن أمكن ، وإن كان ذنبُه بإتيانِ محرمٍ أقلع عنه ، وابتعد عنه ، ومن ذلك إذا كان الذنب يتعلق بالمخلوقين ، فإنه يؤدي إليهم حقوقهم أو يستحلهم منها.

الشرط الرابع : العزم على أن لا يعود في المستقبل ، بأن يكون في قلبه عزم مؤكد ألا يعود إلى هذه المعصية التي تاب منها.

الشرط الخامس : أن تكون التوبة في وقت القبول ، فإن كانت بعد فوات وقت القبول لم تقبل ، وفوات وقت القبول عام وخاص :

أما العام ؛ فإنه طلوع الشمس من مغربها ، فالتوبة بعد طلوع الشمس من مغربها لا تقبل ، لقول الله تعالى : ( يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلْ انتَظِرُوا إِنَّا مُنتَظِرُونَ ) الأنعام/158 .

وأما الخاص ؛ فهو حضور الأجل ، فإذا حضر الأجل فإن التوبة لا تنفع لقول الله تعالى : ( وَلَيْسَتْ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمْ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ ) النساء/18 .

أقول : إن الإنسان إذا تاب من أي ذنب - ولو كان ذلك سب الدين - فإن توبته تقبل إذا استوفت الشروط التي ذكرناها .

ولكن ليعلم أن الكلمة قد تكون كفراً وردة ، ولكن المتكلم بها قد لا يكفر بها ، لوجود مانع يمنع من الحكم بكفره ، فهذا الرجل الذي ذكر عن نفسه أنه سب الدين في حال غضب ، نقول له : إن كان غضبك شديداً بحيث لا تدري ماذا تقول ، ولا تدري حينئذ أأنت في سماء أم في أرض ، وتكلمت بكلام لا تستحضره ولا تعرفه ، فإن هذا الكلام لا حكم له ، ولا يحكم عليك بالردة ، لأنه كلام حصل عن غير إرادة وقصد ، وكل كلام حصل عن غير إرادة وقصد فإن الله سبحانه وتعالى لا يؤاخذ به ، يقول : الله تعالى في الأيمان : ( وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الأَيْمَانَ ) المائدة/89 .

فإذا كان هذا المتكلم بكلمة الكفر في غضب شديد لا يدري ما يقول ، ولا يعلم ماذا خرج منه ، فإنه لا حكم لكلامه، ولا يحكم بردته حينئذ ، وإذا لم يحكم بالردة فإن الزوجة لا ينفسخ نكاحها منه ، بل هي باقية في عصمته .

ولكن ينبغي للإنسان إذا أحس بالغضب أن يحرص على مداواة هذا الغضب بما أوصى به النبي صلى الله عليه وسلم ، حين سأله رجل ، فقال له : يا رسول الله ، أوصني قال : (لا تغضب) فردد مراراً ، قال : ( لا تغضب ) . فلْيُحْكِم الضبط على نفسه ، وليستعذ بالله من الشيطان الرجيم ، وإذا كان قائماً فليجلس ، وإذا كان جالساً فليضطجع ، وإذا اشتد به الغضب فليتوضأ ، فإن هذه الأمور تذهب غضبه . وما أكثرَ الذين ندموا ندماً عظيماً على تنفيذ ما اقتضاه غضبهم ، ولكن بعد فوات الأوان" اهـ .

"مجموع فتاوى الشيخ ابن عثيمين" (2/152) . (www.islam-qa.com)


لا يجب الحج على من اعتمر في أشهر الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حكم الحج والعمرة >
سؤال رقم 42507: لا يجب الحج على من اعتمر في أشهر الحج
السؤال:

قال لي أحد الأشخاص بأن الحج وجب عليَّ لأني اعتمرت قبل دخول شهر ذي الحجة ، مع أني حججت قبل عامين ، فهل ما قاله صحيح ؟.

الجواب:

الحمد لله

ما قاله لك هذا الشخص غير صحيح ، لأن الحج لا يجب إلا مرة واحدة في العمر ، لحديث ابْنِ عَبَّاسٍ أَنَّ الْأَقْرَعَ بْنَ حَابِسٍ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ الْحَجُّ فِي كُلِّ سَنَةٍ أَوْ مَرَّةً وَاحِدَةً ؟ قَالَ : بَلْ مَرَّةً وَاحِدَةً ، فَمَنْ زَادَ فَهُوَ تَطَوُّعٌ ) رواه أَبُو دَاوُد (1721) وصححه الألباني

وحيث إنك قد حججت قبل ذلك فلا يجب عليك الحج مرة أخرى .

وأشهر الحج ثلاثة وهي شوال وذو القعدة وذو الحجة ، ولعل هذا الشخص فهم من تسميتها أشهر الحج أن من اعتمر فيها وجب عليه الحج ، وهذا الفهم غير صحيح ، بل معنى كونها أشهر الحج أن الحج لابد أن يقع فيها لا قبلها ولا بعدها .

وقد سئل الشيخ ابن عثيمين عن رجل حج متمتعا ، ثم بعد أدائه للعمرة رجع إلى بلده ولم يحج، فهل عليه شيء ?

فأجاب :

لا شيء عليك لأن المتمتع إذا أحرم بالعمرة ثم بدا له أن لا يحج قبل أن يحرم بالحج فلا شيء عليه إلا أن ينذر أن يحج هذا العام ، فإذا نذر وجب عليه الوفاء بنذره . اهـ .

فتاوى ابن عثيمين (2/679) .

الإسلام سؤال وجواب (www.islam-qa.com)


سرقة المكالمات الهاتفية من دولة كافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 42513: سرقة المكالمات الهاتفية من دولة كافرة
السؤال:

يطيب لي أن أستفسر عن ظاهرة انتشرت في هذه البلاد وأخذ الناس يفتون فيها ما بين تحليل وتحريم ألا وهي التليفون المسروق ففي هذه البلاد نسبة كبيرة من الطلبة العرب وأن لا بد لكل واحد منهم أن يتصل على خارج البلاد ونظرا لارتفاع أسعار المكالمات الخارجية بدأ الجميع بالذهاب إلى أماكن يوجد فيها تليفونات بأسعار أقل بكثير من الأسعار العادية وسر هذه التلفونات أنها موصلة بتليفونات تابعة إما لأفراد من سكان البلاد وإما تابعة للحكومة وقد احتج الكثير بأن الحكومة غير مسلمة ومعادية للإسلام والمسلمين ويحق لنا بل يجب علينا تحطيم اقتصادهم وأحلوا هذا الأمر في حالة أن يكون التليفون تابع للحكومة .

الجواب:

الحمد لله

لا يجوز لكم أن تعتدوا على أموال هذه الحكومة ولو كانت كافرة ، لأنها أمنتكم وسمحت لكم بدخول أراضيها بهذا الأمان ، وقد وعدتموها بالمحافظة على أمنها وعدم العبث فيها ، وأنتم بمجرد دخول أراضيها تكونون قد أعطيتموها هذا العهد والوعد وإلا لما سمحت لكم بالدخول ، والمسلم لا يخلف وعده ولا ينقض عهده غدرا ولا يخون أمانته قال الله تعالى ( وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولاً ) الإسراء / 34 ، وقال ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ ) المائدة/1

وقال صلى الله عليه وسلم : ( آية المنافق ثلاث : إذا حدث كذب ، وإذا وعد أخلف ، وإذا ائتمن خان ) متفق عليه من حديث أبي هريرة ، زاد مسلم : ( وإن صلى وصام وزعم أنه مسلم )

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم .

من فتاوى اللجنة الدائمة للإفتاء 23 / 446 . (www.islam-qa.com)


حكم عمل المحامي في دولة تحكم بغير ما أنزل الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 42521: حكم عمل المحامي في دولة تحكم بغير ما أنزل الله
السؤال:

هل يجوز أن أعمل محاميا في دولة تحكم بغير ما أنزل الله ؟ وهل أجري حلال أو حرام ؟.

الجواب:

الحمد لله

" من يكون وكيلا عن غيره وهو ما يسمى عرفا ( المحامي ) في قضية ما في دولة تحكم بالقوانين الوضعية على خلاف الشريعة الإسلامية ، فكل قضية يدافع فيها عن الباطل عالما بذلك مستندا في دفاعه إلى القوانين الوضعية فهو كافر إن استحل ذلك ، أو كان مستهترا لا يبالي بمعارضة الكتاب والسنة بما وضعه الناس من قوانين ، وما يأخذه من الأجر على هذا فهو سحت .

وكل قضية يدافع فيها عن الباطل عالما بذلك معتقدا تحريمه لكن حمله على ذلك طمعه في كسب القضية لينال الأجر عليها فهو آثم ، مرتكب لجريمة من كبائر الذنوب ، وما يأخذه من الأجر على ذلك سحت لا يحل له .

أما إن دافع عن موكله في قضية معتقدا أنه محق شرعا ، واجتهد في ذلك بما يعرفه من أدلة التشريع الإسلامي ، فهو مثاب على عمله ، معذور في خطئه ، مستحق للأجر على دفاعه .

وأما من دافع عن حق في الواقع لأخيه ، وهو يعتقده حقا ، فهو مثاب ، مستحق للأجر المتفق عليه مع من وكله " اهـ .

من فتاوى اللجنة الدائمة (23/497) . (www.islam-qa.com)


عمل المحامي في نظام القضاء الإسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 42523: عمل المحامي في نظام القضاء الإسلامي
السؤال:

ما هي مكانة المحامي في نظام القضاء الإسلامي ، فإنه كما جرت العادة يحاول بكل وسيلة لحصول الحكم في صالح موكله ؟ .

الجواب:

الحمد لله

مكانة المحامي في نظام القضاء الإسلامي أنه وكيل لمن تولى الدفاع عنه من الخصمين ، المدعي أوالمدعى عليه ، وعليه وعلى موكله الاعتدال في طلب الحق ، وإنصاف الخصم ، فإن التزما ذلك كان خيرا لهما ، وكان فيه إعانة للحاكم والحكم في الفصل في الخصومات ، فإن أبى الخصم أو وكيله إلا التلبيس واللجاج في الخصومة أثرة منهما ورغبة في الغلبة ولو بالباطل وتحقيقا للكسب ولو من حرام فقد أثما ، وأكلا أموال الناس بالباطل ، وأوقعا القاضي بينهما في لبس وحيرة إن لم يتداركه الله بفضل منه ورحمة ويهديه إلى سواء السبيل فيفصل في الخصومة بالحق .

وبالله التوفيق .

اللجنة الدائمة (32/501) . (www.islam-qa.com)


لا يجوز إجبار الزوجة على التنازل عن حقوقها قبل طلاقها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 42532: لا يجوز إجبار الزوجة على التنازل عن حقوقها قبل طلاقها
السؤال:

ما الحكم في إجبار الزوجة على التنازل عن حقوقها قبل طلاقها ؟.

الجواب:

الحمد لله

لا يحل للزوج أن يأخذ من مال زوجته شيئاً إلا إذا طابت به نفسها ، ومنه مال مهرها إلا إن جاءت بفاحشة مبينة ؛ لقول الله عز وجل : ( فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً) النساء/4 . ولقوله عز وجل : ( وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ ) النساء/19.

قال ابن قدامة :

وأجمعوا على تحظير أخذ مالها إلا أن يكون النشوز وفساد العشرة من قِبَلها ، وحكى ابن المنذر عن النعمان أنه قال : إذا جاء الظلم والنشوز من قِبَله وخالعتْه : فهو جائز ماض وهو آثم لا يحل له ما صنع ولا يجبر على رد ما أخذه !

قال ابن المنذر : وهذا من قوله خلاف ظاهر كتاب الله ، وخلاف الخبر الثابت عن النبي صلى الله عليه وسلم ، وخلاف ما أجمع عليه عامة أهل العلم . " المغني " ( 3 / 137 ) .

قال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (32/283) :

فلا يحل للرجل أن يعضل المرأة بأن يمنعها ويضيِّق عليها حتى تعطيه بعض الصداق ، ولا أن يضربها لأجل ذلك ، لكن إذا أتت بفاحشة مبينة : كان له أن يعضلها لتفتدي منه ، وله أن يضربها ، وهذا فيما بين الرجل وبين الله ، وأما أهل المرأة فيكشفون الحق مع من هو فيعينونه عليه ، فإن تبيَّن لهم أنها هي التي تعدت حدود الله وآذت الزوج في فراشه : فهي ظالمة متعدية فلتفتد منه اهـ .

ومعنى الفاحشة المبينة المذكورة في قوله تعالى : ( وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ ) النساء/19 ، الزنا وعدم العفة ، وسوء العشرة كالكلام الفاحش وأذيتها لزوجها . انظر : "تفسير السعدي" (ص 242) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


جهاد المنافقين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 42534: جهاد المنافقين
السؤال:

لا تزال رؤوس المنافقين تطل بين الحين والحين ، كلما سنحت لهم الفرصة ، من أجل الطعن في شيء من ثوابت الأمة ، أو التشكيك في مسلماتها ، وسلخ المجتمع من هويته الإسلامية ، فما واجبنا نحو هؤلاء ، وكيف نصون الأمة عن شرهم ؟.

الجواب:

الحمد لله

لا ريب أن هذه البلية لا تزال الأمة تعاني منها في كل حين وحين ، ولا سيما حينما تحل المحن والنكبات بالأمة ، ويأمن هؤلاء المنافقون من أخذهم بالعقوبة إن هم طعنوا في أصول هذا الدين ، وأطلعوا رؤوس فتنتهم .

ولا شك أن ضرر هؤلاء أعظم من ضرر الكفار المعلنين بكفرهم ، كما قال الله تعالى في أمثالهم : ( هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ ) المنافقون/4 .

ولأجل ذلك جاء الشرع بجهادهم ، والحث على الغلظة عليهم .

يقول شيخ الإسلام ابن تيمية رحمه الله في شأن النصيرية ، وفيهم من يظهر الكفر والإلحاد وفيهم من يظهر محبة آل البيت نفاقاً :

( لا ريب أن جهاد هؤلاء وإقامة الحدود عليهم من أعظم الطاعات وأكبر الواجبات ، وهو أفضل من جهاد من لا يقاتل المسلمين من المشركين وأهل الكتاب ؛ فإن جهاد هؤلاء من جنس جهاد المرتدين ، والصديق وسائر الصحابة بدؤوا بجهاد المرتدين قبل جهاد الكفار من أهل الكتاب ؛ فإن جهاد هؤلاء حفظ لما فتح من بلاد المسلمين ، وأن يدخل فيه من أراد الخروج عنه ، وجهاد من لم يقاتلنا من المشركين وأهل الكتاب من زيادة إظهار الدين ؛ وحفظ رأس المال مقدم على الربح .

وأيضا فضرر هؤلاء على المسلمين أعظم من ضرر أولئك ، بل ضرر هؤلاء من جنس ضرر من يقاتل المسلمين من المشركين وأهل الكتاب ، وضررهم في الدين على كثير من الناس أشد من ضرر المحاربين من المشركين وأهل الكتاب ، ويجب على كل مسلم أن يقوم في ذلك بحسب ما يقدر عليه من الواجب ؛ فلا يحل لأحد أن يكتم ما يعرفه من أخبارهم ، بل يفشيها ويظهرها ليعرف المسلمون حقيقة حالهم ، ولا يحل لأحد أن يعاونهم على بقائهم في الجند والمستخدمين ، ولا يحل لأحد السكوت عن القيام عليهم بما أمر الله به ورسوله ، ولا يحل لأحد أن ينهى عن القيام بما أمر الله به ورسوله ، فإن هذا من أعظم أبواب الأمر بالمعروف والنهى عن المنكر والجهاد في سبيل الله تعالى ، وقد قال الله تعالى لنبيه

( يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ ) التوبة/73 ، وهؤلاء لا يخرجون عن الكفار والمنافقين . والمعاون على كف شرهم وهدايتهم بحسب الإمكان له من الأجر والثواب ما لا يعلمه إلا الله تعالى ، فإن المقصود بالقصد الأول هو هدايتهم ، كما قال الله تعالى : ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ ) آل عمران/110 .

قال أبو هريرة : كنتم خير الناس للناس ، تأتون بهم في القيود والسلاسل حتى تدخلوهم الإسلام [ البخاري 4557 بنحوه ] .

فالمقصود بالجهاد والأمر بالمعروف والنهى عن المنكر هداية العباد لمصالح المعاش والمعاد ، بحسب الإمكان فمن هداه الله سعد في الدنيا والآخرة ، ومن لم يهتد كف الله ضرره عن غيره ) .

[ مجموع الفتاوى 35/159-160] .

ويقول الشيخ عبد العزيز بن باز رحمه الله تعالى :

( الواجب على الأمة الإسلامية أن تقابل كل سلاح يصوب نحو الإسلام بما يناسبه ، فالذين يحاربون الإسلام بالأفكار والأقوال يجب أن يبين بطلان ما هم عليه بالأدلة النظرية العقلية ، إضافة إلى الأدلة الشرعية ، حتى يتبين بطلان ما هم عليه .

والذين يحاربون الإسلام من الناحية الاقتصادية يجب أن يدافعوا ، بل أن يُهاجموا إذا أمكن بمثل ما يحاربون به الإسلام ، ويبين أن أفضل طريقة لتقويم الاقتصاد على وجه عادل هي طريقة الإسلام ، والذين يحاربون الإسلام بالأسلحة ، يجب أن يقاوموا بما يناسب تلك الأسلحة ، ولهذا قال الله تعالى :

( يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ ) التوبة/73 .

ومن المعلوم أن جهاد المنافقين ليس كجهاد الكفار ، لأن جهاد المنافقين يكون بالعلم والبيان ، وجهاد الكفار يكون بالسيف والسهام ) .

[ فتاوى علماء البلد الحرام ص 1733 ].

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز شراء سلع للفقراء بأموال الزكاة بدلا من إعطائهم نقوداً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 42542: هل يجوز شراء سلع للفقراء بأموال الزكاة بدلا من إعطائهم نقوداً؟
السؤال:

عليّ زكاة في أموالي ، فهل يجوز لي أن أشتري طعاماً أو ثياباً بأموال الزكاة وأعطيها للفقراء ، بدلاً من أن أعطيهم نقوداً ، لأنني لو أعطيتهم نقودا فقد ينفقونها في غير منفعة ، أو ينفقونها في معصية ؟.

الجواب:

الحمد لله

الأصل أن تؤخذ الزكاة من المال الذي تجب فيه الزكاة ، وتعطى للفقراء هكذا .

سئل شيخ الإسلام ابن تيمية رحمه الله :

عن رجل عليه زكاة ، هل يجوز له أن يعطيها لأقاربه المحتاجين أو أن يشتري لهم منها ثياباً أو حبوباً ؟

فأجاب :

الحمد لله ، يجوز أن يصرف الزكاة إلى من يستحقها ، وإن كانوا من أقاربه الذين ليسوا في عياله ، لكن يعطيهم من ماله ، وهم يأذنون لمن يشتري لهم بها ما يريدون . " مجموع الفتاوى " ( 25 / 88 ) .

وسئلت اللجنة الدائمة للإفتاء عن شراء كتب شرعية من مال الزكاة وتوزيعها ؟

فأجابت : " لا يجوز شراء كتب بمال الزكاة وإهداؤها، بل تدفع عينا لمستحقيها الذين ذكرهم الله في كتابه فقال : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ . . .) التوبة/60 .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم . "فتاوى الجنة الدائمة" (10/47) .

وإذا كان من يستحق الزكاة عاصياً ، ويخشى منه استعمال شيء من المال في المعصية ، فإننا نعطي الزكاة لمن ينفق عليه ، أو نطب منه أن يوكلنا في شراء ما يحتاج .

قال الشيخ محمد الصالح العثيمين رحمه الله :

هذا الذي ابتلي بشرب الدخان إذا كان فقيراً ، فإنه من الممكن أن نعطي الزكاة لامرأته وتشتري هي بنفسها حوائج تكمل بها البيت ، ومن الممكن أن نقول له : إن عندنا زكاة ، فهل تريد أن نشتري لك كذا وكذا من حوائجه الضرورية ؟ ونطلب منه أن يوكِّلنا في شراء هذه الأشياء ، وبذلك يحصل المقصود ، ويزول المحظور - وهو مساعدته على الإثم - فإن من أعطى شخصاً دراهم يشتري بها دخاناً يشربه فقد أعانه على الإثم ، ودخل فيما نهى الله عنه في قوله : ( وَلاَ تَعَاوَنُواْ عَلَى ٱلإِثْمِ وَٱلْعُدْوَانِ ) . " مجموع فتاوى الشيخ ابن عثيمين " ( 17 / السؤال رقم 262 ) .

وسئل أيضاً : هل يجوز إخراج زكاة المال في صورة سلع استهلاكية وملابس إذا علم أن بعض الأسر الفقيرة من الأصلح لها شراء هذه الأشياء بحيث يخشى أنه لو أعطيت النقود فسوف يتصرفون فيها فيما لا فائدة منه ؟

فأجاب :

" هذه المسألة مهمة يحتاج الناس إليها إذا كان أهل هذا البيت فقراء ، ولو أعطيناهم الدراهم لأفسدوها بشراء الكماليات والأشياء التي لا تفيد ، فإذا اشترينا لهم الحاجات الضرورية ودفعناها لهم ، فهل هذا جائز ؟ فمعروف عند أهل العلم أن هذا لا يجوز ، أي لا يجوز للإنسان أن يشتري بزكاته أشياء عينية يدفعها بدلاً عن الدراهم ، قالوا : لأن الدراهم أنفع للفقير ، فإن الدراهم يتصرف فيها كيف يشاء بخلاف الأموال العينية فإنه قد لا يكون له فيها حاجة ، وحينئذ يبيعها بنقص .

ولكن هناك طريقة إذا خفت لو أعطيت الزكاة لأهل هذا البيت صرفوها في غير الحاجات الضرورية ، فقل : لرب البيت سواء كان الأب ، أو الأم ، أو الأخ ، أو العم ، قل له : عندي زكاة ، فما هي الأشياء التي تحتاجونها لأشتريها لكم وأرسلها لكم ، فإذا سلك هذه الطريقة ، كان هذا جائزاً ، وكانت الزكاة واقعة موقعها " . مجموع فتاوى ابن عثيمين (18/ السؤال 643) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها لا يؤدي واجباته ويكثر النوم ويضيع الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 42551: زوجها لا يؤدي واجباته ويكثر النوم ويضيع الصلاة
السؤال:

متزوجة ولها 3 أولاد ، فقد زوجها عمله ولا يبحث عن عمل آخر ويبقى في البيت ويستعمل الكمبيوتر طوال الليل ثم ينام عند السادسة أو السابعة صباحا ويبقى نائماً حتى الرابعة أو الخامسة عصراً وأحياناًُ حتى الثامنة ولا يصلي ولا يأخذ الأولاد للمدرسة ولا يذهب لشراء حاجات البيت وتضطر هي لفعل كل هذا وإذا تحدثت معه أو نصحته صرخ في وجهها وسبها أو يضربها ويقول إذا لم يعجبك الوضع فاتركي البيت ، دائما يصرخ على الأولاد إذا كانوا يلعبون وهو نائم طوال النهار، تحدث معه والده ووالدته لكن دون جدوى ، تدعو الله أن يهديه ويصلح حاله وتدرس في الجامعة لعلها تحصل على عمل بعد التخرج لتنفق على البيت فمال زوجها ينقص شيئاً فشيئاً وهو لا يفعل شيئاً غير إدمانه على الكمبيوتر.

الجواب:

الحمد لله

نسأل الله تعالى أن يعينك ويوفقك ، ويصلح زوجك.

ولاشك أنك بالقيام على أولادك ، والحرص على هداية زوجك ، محسنة مأجورة إن شاء الله، فإن الله لا يضيع أجر المحسنين .

والوصية لك بالاستمرار ، والصبر والدعاء لزوجك، والسعي في إصلاحه ، عن طريق والديه وإخوانه ومن له تأثير عليه . فإن الرجل إذا تخلى عن واجبه نحو أسرته كان معرضا لعقاب الله وغضبه ، لتفريطه فيما استرعاه الله تعالى، وقد قال النبي صلى الله عليه وسلم : " كلكم راع وكلكم مسئول عن رعيته ، الإمام راع ومسئول عن رعيته ، والرجل راع في أهله وهو مسئول عن رعيته ) الحديث رواه البخاري 893 ، ومسلم 1829 من حديث ابن عمر.

وقال صلى الله عليه وسلم : "إن الله سائل كل راع عما استرعاه ، أحفظ ذلك أم ضيع ؟ حتى يسأل الرجل عن أهل بيته " رواه ابن حبان ، وصححه الألباني في غاية المرام برقم 271

وقال: " كفى بالمرء إثما أن يضيع من يقوت ". رواه أحمد وأبو داود من حديث عبد الله ابن عمرو ، وحسنه الألباني في صحيح الجامع برقم 827

وقال: " ما من عبد يسترعيه الله رعية فلم يحطها بنصحه إلا لم يجد رائحة الجنة" رواه البخاري 6731

ولا نظن أن زوجك يرضى لنفسه هذا الوعيد ، بل لا نظن أنه يرضى أن يكون عالة على زوجته ، تنفق عليه ، وتقوم بشئونه ، فإن هذا تأنف منه نفوس الرجال .

وقد ذكرت فيما ذكرت أنه ينام عن الصلوات ، بسبب سهره وتضييعه لوقته ، وهو بهذا على خطر عظيم آخر ، فقد قال تعالى : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً) مريم/59 قال ابن مسعود عن الغي : واد في جهنم ، بعيد القعر ، خبيث الطعم.

وقال تعالى : ( فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ ) الماعون/4،5

هذا إن كان يؤخرها عن وقتها، وأما إن كان يترك الصلاة ، فهذا كفر مخرج من ملة الإسلام لقول النبي صلى الله عليه وسلم : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم (82).

وقوله : " العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر" رواه الترمذي (2621) والنسائي (463) وابن ماجه (1079) ، وصححه الألباني .

وحينئذ يلزمك نصحه ، فإن استمر في ترك الصلاة ، وجب عليك الامتناع منه ، وعدم تمكينه من نفسك، حتى يتوب ويصلي .

نسأل الله أن يصلح أحوال المسلمين جميعا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فتوى اللجنة الدائمة في الجمارك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الضرائب والمكوس >
سؤال رقم 42563: فتوى اللجنة الدائمة في الجمارك
السؤال:

قرأت في كتاب ( الزواجر عن اقتراف الكبائر ) لابن حجر الهيتمي في حكم المكوس ، ونهي النبي صلى الله عليه وسلم عنها ، وأن أصحابها أشد الناس عذابا يوم القيامة ، وكثير من الدول يعتمد اقتصادها على تحصيل الرسوم الجمركية على الواردات والصادرات وهذه الرسوم بالتالي يقوم التجار بإضافتها إلى ثمن البضاعة المباعة بالتجزئة للجمهور ، وبهذه الأموال المحصلة تقوم الدولة بمشروعاتها المختلفة لبناء مرافق الدولة . فأرجو توضيح حكم هذه الرسوم وحكم الجمارك والعمل بها وهل يعتبر نفس حكم المكوس أم لا يعتبر نفس الحكم ؟.

الجواب:

الحمد لله

تحصيل الرسوم الجمركية من الواردات والصادرات من المكوس ، والمكوس حرام ، والعمل بها حرام ، ولو كانت ممن يصرفها ولاة الأمور في المشروعات المختلفة كبناء مرافق الدولة لنهي النبي صلى الله عليه وسلم عن أخذ المكوس وتشديده فيه ، فقد ثبت في حديث عبد الله بن بريدة عن أبيه في رجم الغامدية التي ولدت من الزنا أن النبي صلى الله عليه وسلم قال : ( والذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له ) الحديث رواه أحمد ومسلم وأبو داوود وروى أحمد وأبو داوود والحاكم عن عقبة بن عامر عن النبي صلى الله عليه وسلم أنه قال : ( لا يدخل الجنة صاحب مكس ) وصححه الحاكم .

وقد قال الذهبي في كتابه الكبائر : والمكاس داخل في عموم قوله تعالى : ( إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ ) الشورى/42 .

والمكاس من أكبر أعوان الظلمة بل هو من الظلمة أنفسهم فإنه يأخذ ما لا يستحق ، واستدل على ذلك بحديث بريدة وحديث عقبة المتقدمين ثم قال : والمكاس فيه شبه من قاطع الطريق وهو من اللصوص ، وجابي المكس وكاتبه وشاهده وآخذه من جندي وشيخ وصاحب راية شركاء في الوزر آكلون للسحت والحرام . انتهى .

ولأن ذلك من أكل أموال الناس بالباطل وقد قال تعالى : ( وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ ) البقرة/188 .

ولما ثبت عن النبي صلى الله عليه وسلم أنه قال في خطبته بمنى يوم العيد في حجة الوداع : ( إن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ) .

فعلى المسلم أن يتقي الله ويدع طرق الكسب الحرام ويسلك طرق الكسب الحلال وهي كثيرة ولله الحمد ومن يستغن يغنه الله ، قال الله تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2-3 وقال : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً ) الطلاق/ 4

وبالله التوفيق

من فتاوى اللجنة الدائمة للإفتاء 23 / 489 . (www.islam-qa.com)


حكم بيع الملابس المحرمة للكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 42564: حكم بيع الملابس المحرمة للكفار
السؤال:

أعمل في مجال تصدير الملابس إلى أمريكا والدول الأوربية , وأعيش في سيريلنكا ، وأغلب السكان من غير المسلمين ، وأزود المحلات التجارية بملابس نسائية محرمة في الإسلام ، مثل : التنورات القصيرة ، والبنطلونات الضيقة .
فهل دخلي حلال أم لا ، بسبب بيعي وشرائي لهذه الأنواع من الألبسة ؟.

الجواب:

الحمد لله

أمر الله تعالى المؤمنين أن يتعاونوا بينهم على البر والتقوى ونهاهم عن التعاون على الإثم والعدوان فقال : ( وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة/2 ، وفي القاعدة عند علماء الشرع " الوسائل لها أحكام المقاصد " فكل ما أدى إلى وجود الحرام وأوصل إليه فهو حرام

وبيع اللباس المحرم كالتنورة القصيرة والبنطلون الضيق وغيرهما مما تخرج به المرأة لا شك أنه محرَّم لأنه قد أدى إلى التبرج المحرَّم والذي تفتن به النساءُ الرجال .

ولأن الغالب على من يشتري هذه الملابس أنه يخرج بها للناس : فإن بيعها له إعانة على الإثم والعدوان ونشرِ الفاحشة والرذيلة بين الناس .

قال شيخ الإسلام ابن تيمية :

كل لباس يغلب على الظن أن يستعان بلبسه على معصية : فلا يجوز بيعه وخياطته لمن يستعين به على المعصية والظلم .

" شرح العمدة " ( 4 / 386 ) .

وحتى لو كان التصدير أو البيع للكافرات فإن الحكم لا يختلف ؛ لأن الكفار مخاطبون بفروع الشريعة على الصحيح من أقوال أهل العلم ، وهو قول جمهور العلماء ، فكل ما يجب على المسلمين فعله يجب على الكفار ، وكل ما حرم على المسلمين حرم عليهم . وسيحاسبون على ذلك يوم القيامة ، ويزداد عذابهم .

ودليل ذلك قول الله تعالى عن أهل النار : ( مَا سَلَكَكُمْ فِي سَقَرَ . قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ . وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ . وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ . وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ ) المدثر/42–46 .

ووجه الدلالة : فأخبر الله تعالى أنه عاقبهم يوم القيامة ، وكانت عقوبتهم النار ، وأنهم لما سئلوا عما استحقوا لأجله العقاب ذكروا من جرائمهم ترك الصلاة ، وترك إطعام الطعام ، فدل على أنهم عوقبوا على ذلك مع أنهم كفار ، يكذبون بيوم الحساب .

وخلاصة الجواب :

أن بيع هذه الملابس لمن يغلب على الظن أنه يستعملها في معصية الله ، حرام ، سواء كان مشتريها من المسلمين أم من الكفار .

والله أعلم

وانظر جواب السؤال رقم ( 34674 ) ، وتجد في جواب السؤال رقم (3011 ) تفصيلاً مهمّاً لحديث قد يُفهم منه جواز بيع ما يحرم على المسلم إذا بيع لكافر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاشتراك في نظام التقاعد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 42567: حكم الاشتراك في نظام التقاعد
السؤال:

أعيش في بريطانيا وتخصم الحكومة مبلغاً محدداً من راتبي كل شهر لأجل التقاعد , ما حكم مثل هذا النوع من التقاعد ؟ كما يوجد هناك خيار آخر وهو طلب نظام تقاعد خاص في شركات خاصة ؟ .
كما أنهم يأخذون مبلغاً معيناً من المال كل شهر ويستثمرون هذا المال ويقومون بإعطائنا من هذا المال بعد التقاعد عند سن الستين أو الخامسة والستين ، ما حكم نظام التقاعد هذا ؟.

الجواب:

الحمد لله

الاشتراك في نظام التقاعد في الجهات غير الحكومية نوع من الميسر ، وذلك لأنه قد يشترك في هذا النظام عدة أشهر ثم يصاب بإعاقة أو يُتوفَّى، فيحصل هو أو ورثته على مال أكثر بكثير مما أُخذ منه ، وقد يدفع كثيراً من الأقساط ويكون ما أخذه منهم أقل مما دفعه ، وهذا هو الميسر . ولمزيد من التفصيل تراجع أسئلة التأمين بالموقع .

وإذا كانوا يستثمرون المال المستقطع في أشياء محرمة كصناعة الخمور أو الإقراض الربوي كان هذا سبباً آخر للتحريم لما في ذلك من إعانتهم على الإثم والعدوان .

وهذا إذا كان الاشتراك في هذا النظام اختياريّاً ، فلا يجوز المشاركة فيه ، ومن ترك شيئاً لله عوَّضه الله خيراً منه .

وأما إذا كان الاشتراك إجباريّاً : فلا إثم عليك ، ولا يحل لك أن تأخذ أنت أو ورثتك أكثر مما أُخذ منك ، ولك أن تترك الباقي أو تأخذه وتوزعه في وجوه الخير .

وأما المشاركة في نظام التقاعد مع الجهات الحكومية فإنها قد لا تأخذ الحكم السابق من جهة أن الحكومة أو بيت المال مسئول عن الإنفاق مع الرعية إذا احتاجوا .

والله تعالى أعلم .

الشيخ محمد صالح المنجد (www.islam-qa.com)


حوار مع نصراني حول عقيدة الفداء عند النصارى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > العقيدة >
سؤال رقم 42573: حوار مع نصراني حول عقيدة الفداء عند النصارى
السؤال:

لماذا يصر المسلون على إنكار أن المسيح قد جاء مخلصا لفدائنا ؟.

الجواب:

الحمد لله

تعد عقيدة الفداء عند النصارى وأصلها الذي بنيت عليه ، وهو قولهم بصلب المسيح عليه السلام ، من العقائد الأساسية عند النصارى ؛ حتى إنهم ليراهنون بالديانة كلها إذا لم تصح هذه العقيدة . يقول الكاردينال الإنجليزي منينغ في كتابه : " كهنوت الأبدية " : ( لا تخفى أهمية هذا البحث الموجب للحيرة ، فإنه إذا لم تكن وفاة المسيح صلباً حقيقية ، فحينئذ يكون بناء عقيدة الكنيسة قد هدم من الأساس ، لأنه إذا لم يمت المسيح على الصليب ، لا توجد الذبيحة ، ولا النجاة ، ولا التثليث . . فبولس والحواريون وجميع الكنائس كلهم يدعون هذا ، أي أنه إذا لم يمت المسيح لا تكون قيامة أيضاً ) .

وهذا ما يقرره بولس :{ وإن لم يكن المسيح قد قام ، فباطل كرازتنا ، وباطل أيضاً إيمانكم } [ كورنثوس 1/14-15] .

وعلى نحو ما تخبطوا في قولهم بالتثليث ، وما مفهومه ، وكيف يوفقون بينه وبين التوحيد الذي يقرره العهد القديم ، [ راجع السؤال رقم 12628 ] ، وعلى نحو تخبطهم أيضا في كل ما يتعلق بالصلب من تفصيلات ، وهو أصل قولهم بالفداء الذي يعتبرونه علة لهذا الصلب ، [ راجع أيضا سؤال رقم 12615 ] ، نقول : على نحو هذا الخبط الملازم لكل من حاد عن نور الوحي المنزل من عند الله ، كان تخبطهم في عقيدة الفداء .

فهل الفداء خلاص لجميع البشر ، كما يقول يوحنا : { يسوع المسيح البار ، شفيع عند الآب ، فهو كفارة لخطايانا ، لا لخطايانا وحدها ، بل لخطايا كل العالم أيضاً } [ رسالة يوحنا الأولى 2/2 ] ، أو هو خاص بمن آمن واعتمد : { من آمن واعتمد خلص ، ومن لم يؤمن يدن } [ مرقس 16/16 ] .

إن المتأمل في سيرة المسيح وأقواله يرى بوضوح أن دعوة المسيح كانت لبني إسرائيل ، وأنه خلال سني دعوته نهى تلاميذه عن دعوة غيرهم ، وعليه فالخلاص أيضاً يجب أن يكون خاصاً بهم ، وهو ما نلمسه في قصة المرأة الكنعانية التي قالت له : { ارحمني يا سيد يا ابن داود . ابنتي مجنونة جداً ، فلم يجبها بكلمة واحدة ، فتقدم إليه تلاميذه ، وطلبوا إليه قائلين : اصرفها لأنها تصيح وراءنا ، فأجاب وقال : لم أرسل إلا إلى خراف بيت إسرائيل الضالة ، فأتت وسجدت له قائلة : يا سيد أعني ، فأجاب وقال : ليس حسناً أن يؤخذ خبز البنين ويطرح للكلاب{ (متى 15/22 - 26) ، فالمسيح لم يقم بشفاء ابنة المرأة الكنعانية ، وهو قادر عليه ، فكيف يقوم بالفداء عن البشرية جمعاء ؟

وهل هذا الخلاص من خطيئة آدم الأولى فقط ، أو هو عام لجميع خطايانا ؟

إن أحدا لا يحمل إثم أحد ، ولا يفديه بنفسه ، كما قال الله تعالى في كتابه الكريم : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ) فاطر/18 .

وهذا هو ما تقرره نصوص كتابكم المقدس : { النفس التي تخطيء هي تموت ، الابن لا يحمل من إثم الأب ، والأب لا يحمل من إثم الابن ، بر البار عليه يكون ، وشر الشرير عليه يكون } [ حزقيال 18/20 - 21 ] .

فليس هناك خطيئة موروثة : { لولا أني جئت وكلمتهم ، لما كانت عليهم خطيئة ، وأما الآن فلا عذر لهم في خطيئتهم . . لولا أني عملت بينهم أعمالاً ما عمل أحد مثلها ، لما كانت لهم خطيئة ، لكنهم الآن رأوا ، ومع ذلك أبغضوني وأبغضوا أبي } [ يوحنا 15/22 - 24 ] .

وحين تكون هناك خطيئة ، سواء كانت مما اكتسبه العبد ، أو ورثه عن آدم ، أو من دونه من الآباء (؟!!) ، فلم لا يكون محو هذه الخطيئة بالتوبة ؟!

إن فرح أهل السماء بالتائب كفرح الراعي بخروفه الضائع إذا وجده ، والمرأة بدرهمها الضائع إذا عثرت عليه ، والأب بابنه الشارد إذا رجع :

{ هكذا يكون الفرح في السماء بخاطئ واحد يتوب ، أكثر من الفرح بتسعة وتسعين من الأبرار لا يحتاجون إلى التوبة } [ لوقا 15/1-31 } .

ولقد وعد الله التائبين بالقبول : { فإذا رجع الشرير عن جميع خطاياه التي فعلها ، وحفظ كل فرائضي وفعل حقاً وعدلاً ، فحياة يحيا ، لا يموت ، كل معاصيه التي فعلها لا تذكر عليه ، بره الذي عمل يحيا } [ حزقيال 18/21-23 ] ، وانظر [ إشعيا 55/7 ]

إن الاتكال على النسب من غير توبة وعمل صالح ، ضرب من الخبال ؛ فمن أبطأ به عمله ، لم يسرع به نسبه ، كما يقول نبينا صلى الله عليه وعلى إخوانه المرسلين وسلم [ صحيح مسلم 2699] ، وهكذا علمكم يوحنا المعمدان ( يحي عليه السلام ) : { يا أولاد الأفاعي من علمكم أن تهربوا من الغضب الآتي ، أثمروا ثمراً يبرهن على توبتكم ، ولا تقولوا لأنفسكم : نحن أبناء إبراهيم ، أقول لكم : إن الله قادر على أن يجعل من هذه الحجارة أبناء لإبراهيم ؛ ها هي الفأس على أصول الشجر : فكل شجرة لا تعطي ثمرا جيدا تقطع ، وترمى في النار } [ متى 3/7 - 11 ] .

إن غفران الذنب بتوبة صاحبه هو اللائق بالله البر الرحيم ، لا الذبح والصليب ، وإراقة الدماء ، هذا ما يقرره الكتاب المقدس :

{ إني أريد رحمة لا ذبيحة ، لأني لم آت لأدعو أبراراً ، بل خطاة إلى التوبة } [ متى 9/13 ]

و لهذا يقول بولس : { طوبى للذين غفرت آثامهم وسترت خطاياهم ، طوبى للرجل الذي لا يحسب له الرب خطية } [ رومية 4/7-8 ] .

هذا مع إيماننا بأن الله تعالى لو أمر بعض عباده بقتل أنفسهم توبة من خطاياهم ، لم يكن كثيرا عليهم ، ولم يكن منافيا لبره سبحانه ورحمته ، وقد أمر بذلك بني إسرائيل لما طلبوا أن يروا الله جهرة ، لكن حينئذ لا يقتل أحد عن أحد ، بل يقتل المرء عن إثم نفسه ، لا عن آثام غيره ، وقد كان ذلك من الإصر والأغلال التي وضعها الله عن هذه الأمة المرحومة .

ومما يبطل نظرية وراثة الذنب أيضاً النصوص التي تحمل كل إنسان مسئولية عمله ؛ كما قال الله تعالى في كتابه الكريم : ( مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ ) فصلت /46 وقال : ( كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ ) المدثر/38 .

وهكذا في كتابكم المقدس :

{ لا تَدينوا لئلا تُدانوا ، فكما تدينون تُدانون ، وكما تكيلون يُكال لكم } [ متى 7/1-2 ]

{ فإن ابن الإنسان سوف يأتي في مجد أبيه مع ملائكته ، وحينئذ يجازي كل واحد حسب عمله } [ متى 16/27 ]

وأكد المسيح على أهمية العمل الصالح والبر ، فقال للتلاميذ : { ليس كل من يقول : لي يا رب يا رب ، يدخل ملكوت السموات . بل الذي يفعل إرادة أبي الذي في السموات ، كثيرون سيقولون لي في ذلك اليوم : يا رب يا رب ، أليس باسمك تنبأنا وباسمك أخرجنا شياطين ، وباسمك صنعنا قوات كثيرة ، فحينئذ أصرّح لهم : إني لم أعرفكم قط . اذهبوا عني يا فاعلي الإثم } [ متى 7/20-21 ] .

ومثله قوله : { يرسل ابن الإنسان ملائكته فيجمعون في ملكوته جميع المعاثر ، وفاعلي الإثم ، ويطرحونهم في أتون النار } [ متى 13/41-42 ] .

فلم يحدثهم عن الفداء الذي سيخلصون به من الدينونة .

والذين يعملون الصالحات هم فقط الذين ينجون يوم القيامة من الدينونة ، بينما يحمل الذين عملوا السيئات إلى الجحيم ، من غير أن يكون لهم خلاص بالمسيح أو غيره :

{ تأتي ساعة فيها يسمع جميع الذين في القبور صوته ، فيخرج الذين فعلوا الصالحات إلى قيامة الحياة ، والذين عملوا السيئات إلى قيامة الدينونة } [ يوحنا 5/28-29] .

{ متى جاء ابن الإنسان في مجده وجميع الملائكة والقديسين معه ، فحينئذ يجلس على كرسي مجده . . . ثم يقول أيضاً للذين عن اليسار : اذهبوا عني يا ملاعين إلى النار الأبدية المعدة لإبليس وملائكته } [ متى 25/31 - 42 ] .

ويقول المسيح لهم : { أيها الحيات أولاد الأفاعي كيف تهربون من دينونة جهنم }( متى 23/33 ) .

ويلاحظ أدولف هرنك أن رسائل التلاميذ خلت من معتقد الخلاص بالفداء ، بل إنها جعلت الخلاص بالأعمال كما جاء في رسالة يعقوب { ما المنفعة يا إخوتي إن قال أحد : إنّ له إيماناً ، ولكن ليس له أعمال ، هل يقدر الإيمان أن يخلصه ؟ الإيمان أيضاً إن لم يكن له أعمال ميت في ذاته . . الإيمان بدون أعمال ميت } [ يعقوب 2/14 – 20 وانظر :1/22 , 1/27 ] .

ويقول بطرس : { أرى أن الله لا يفضل أحدا على أحد في الحقيقة ، فمن خافه من أية أمة كانت ، وعمل الخير ، كان مقبولا عنده } [ أعمال الرسل 10/34-35 ] . ومثل هذا كثير في أقوال المسيح والحواريين .

وصدق الله العظيم : ( يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ ) الحجرات/13 .

والعجب أن بولس نفسه الذي أعلن نقض الناموس وعدم فائدة الأعمال ، وأن الخلاص إنما يكون بالإيمان ، هو ذاته أكد على أهمية العمل الصالح في مناسبات أخرى منها قوله : { إن الذي يزرعه الإنسان ، إياه يحصد أيضاً . . . فلا تفشل في عمل الخير لأننا سنحصده في وقته{ ( غلاطية 6/7) .

ويقول : {كل واحد سيأخذ أجرته حسب تعبه} (كورنثوس (1) 3/8) .

[ انظر حول هذه القضية بتوسع : د . منذر السقار : هل افتدانا المسيح على الصليب ]

وهكذا ، فليس أمامك حيال هذا التناقض إلا أن تلغي فهمك وعقلك ، وتعلل نفسك بالأماني الكاذبة ، على نحو ما فعلت في عقيدة التثليث والتوحيد ، وهو ما ينصحك به "ج . ر . ستوت" في كتابه "المسيحية الأصلية" : ( لا أجسر أن أ تناول الموضوع ، قبل أن أعترف بصراحة بأن الكثير منه سوف يبقى سرا خفيا . . . ، ويا للعجب كيف أن عقولنا الضعيفة لا تدركه تماما ، ولا بد أن يأتي اليوم الذي فيه ينقشع الحجاب ، وتُحل كل الألغاز ، وترى المسيح كما هو !!

. . فكيف يمكن أن يكون الله حل في المسيح ، بينما يجعل المسيح خطية لأجلنا ، هذا ما لا أستطيع أن أجيب عنه ، ولكن الرسول عينه يضع هاتين الحقيقتين جنبا إلى جنب ، وأنا أقبل الفكرة تماما ، كما قبلت أن يسوع الناصري هو إنسان وإله في شخص واحد . . . وإن كنا لا نستطيع أن نحل هذا التناقض ، أو نفك رموز هذا السر ، فينبغي أن نقبل الحق كما أعلنه المسيح وتلاميذه ، بأنه احتمل خطايانا )

[ المسيحية الأصلية ص 110 ، 121 ، نقلا عن د . سعود الخلف : اليهودية والنصرانية ص 238 ] .

ونعم ، سوف نرى نحن وأنتم المسيح كما هو ؛ عبدا من عباد الله المقربين ، وأنبيائه المرسلين ، وفي هذا اليوم الذي ينقشع فيه الحجاب يتبرأ ممن اتخذه إلها من دون الله ، أو نسب إليه ما لم يقله ، لتعلم ساعتها أنه لم يكن هناك لغز ولا أسرار :

( وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117) إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118) قَالَ اللَّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119) لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120) ) سورة المائدة .

فهل من وقفة قبل فوات الأوان ، وعودة إلى كلمة سواء ، لا لغز فيها ولا حجاب :

( قُلْ يا أهل الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ ) آل عمران /64 .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خطأ في الاتجاه إلى القبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 42574: خطأ في الاتجاه إلى القبلة
السؤال:

أخبرني بعض الجيران أن القبلة التي أصلي باتجاهها خطأ وغير موازية للقبلة في المسجد المجاور ، وبناء على هذا غيرت اتجاهي لمدة شهور ، منها رمضان الماضي ، ثم اكتشفت مرة أخرى أن القبلة الأولى هي الصحيحة . فما حكم الصلوات المؤداة في اتجاه القبلة الخاطئ ؟ أرجو الإجابة لأني حائرة ، و لكم جزيل الشكر .

الجواب:

الحمد لله

استقبال القبلة شرط من شروط صحة الصلاة ، والواجب على كل مصل أن يتحرى جهة القبلة في صلاته ، وأن يجتهد في ضبطها لصلاته ، إما عن طريق العلامات أو الآلات الدالة عليها ، إن كان يمكنه ذلك ، أو عن طريق خبر الثقات من أهل المكان ، الذين لهم معرفة بجهة القبلة .

والغالب على الحال التي ذكرتيها أن يكون الانحراف عن جهة القبلة يسيرا ، وهذا الانحراف اليسير هو الذي يمكن أن يحدث فيه ذلك التردد والاضطراب من أهل المكان عادةً ؛ بحيث لا ينتبه الإنسان إلى ذلك الفرق بين الجهتين ؛ فإن كان الأمر كذلك ، يعني أن الانحراف عن القبلة كان يسيرا ، فإن هذا لا يضر ولا تبطل به الصلاة ؛ لأن الواجب على من كان بعيدا عن الكعبة أن يتجه إلى جهتها ، ولا يشترط في حقه أن يكون اتجاهه إلى عين الكعبة ، لما رواه الترمذي ( 342 ) وابن ماجة ( 1011 ) من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةٌ ) [ صححه الألباني في الإرواء ] .

قال الصنعاني رحمه الله في سبل السلام [ 1/260 ] : ( والحديث دليل على أن الواجب استقبال الجهة ، لا العين في حق من تعذرت عليه العين ) .

ومن الأدلة على ذلك أيضا ، ما رواه البخاري ( 144 ) ومسلم ( 264 ) من حديث أبي أيوب رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا أَتَيْتُمْ الْغَائِطَ فَلا تَسْتَقْبِلُوا الْقِبْلَةَ وَلا تَسْتَدْبِرُوهَا بِبَوْلٍ وَلا غَائِطٍ ، وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا ) .

قال شيخ الإسلام رحمه الله في شرح العمدة : ( هذا بيان لأن ما سوى التشريق والتغريب استقبال للقبلة أو استدبار لها ، و هذا خطاب لأهل المدينة ومن كان على سمتهم ... لأن ذلك اجماع الصحابة رضي الله عنهم ؛ قال عمر : ما بين المشرق والمغرب قبلة كله إلا عند البيت ...وعن عثمان رضي الله عنه أنه قال : كيف يخطئ الرجل الصلاة وما بين المشرق والمغرب قبلة ، ما لم يتحر المشرق عمدا )

قال الشيخ ابن عثيمين رحمه الله : ( وبهذا نعرف أن الأمر واسع ، فلو رأينا شخصا يصلي منحرفا يسيرا عن مسامتة [ أي : محاذاة ] القبلة ، فإن ذلك لا يضر ، لأنه متجه إلى الجهة ، وهذا فرضه ) [ الشرح الممتع 2/273 ] .

وأما إن كان الانحراف عن جهة الكعبة كثيرا ؛ بحيث تكون صلاتك إلى غير الجهة التي فيها القبلة ، إما شرقا ، والقبلة غرب أو شمال ، مثلا ، فما دام الإنسان قد بنى عمله على قول من يعلم اهتمامهم بأمر الصلاة ، وتعظيمهم لقدرها ، وكان في ظنه أنهم أدرى منه باتجاه القبلة ، فلا شيء عليه ، وصلاته التي صلاها صحيحة ، حتى ولو كان مخطئا في اتجاهه الذي صلى إليه ؛ لأن الإنسان إذا اجتهد وتحرى ، فقد فعل ما يجب عليه ، لقول الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن /16 .

جاء في فتاوى اللجنة الدائمة [ 6/314 ] : ( إذا اجتهد المصلي في تحري القبلة وصلى ، ثم تبين أن تحريه كان خطأ ، فصلاته صحيحة ) .

وفي فتاوى الشيخ ابن باز رحمه الله [ 10/421 ] : ( إذا اجتهد المؤمن في تحري القبلة ، حال كونه في الصحراء ، أو في البلاد التي تشتبه فيها القبلة ، ثم صلى باجتهاده ، وبعد ذلك ظهر أنه صلى إلى غير القبلة ، فإنه يعمل باجتهاده الأخير ، إذا ظهر له أنه أصح من اجتهاده الأول ، وصلاته الأولى صحيحة ؛ لأنه أداها عن اجتهاد وتحرٍ للحق ) .

الإسلام سؤال وجواب (www.islam-qa.com)


فتوى اللجنة الدائمة في شركة بزناس وهبة الجزيرة وشركات التسويق الهرمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 42579: فتوى اللجنة الدائمة في شركة بزناس وهبة الجزيرة وشركات التسويق الهرمي
السؤال:

وردت إلى اللجنة الدائمة للبحوث العلمية والإفتاء أسئلة كثيرة عن عمل شركات التسويق الهرمي أو الشبكي مثل شركة ( بزناس ) و ( هبة الجزيرة ) والتي يتلخص عملها في إقناع الشخص بشراء سلعة أو منتج على أن يقوم بإقناع آخرين بالشراء ، ليقنع هؤلاء آخرين أيضاً بالشراء وهكذا ، وكلما زادت طبقات المشتركين حصل الأول على عمولات أكثر تبلغ آلاف الريالات ، وكل مشترك يقنع من بعده بالاشتراك مقابل العمولات الكبيرة التي يمكن أن يحصل عليها إذا نجح في ضم مشتركين جدد يلونه في قائمة الأعضاء ، وهذا ما يسمي التسويق الهرمي أو الشبكي .

الجواب:

الحمد لله

أجابت اللجنة على السؤال السابق بالتالي :

أن هذا النوع من المعاملات محرم ، وذلك أن مقصود المعاملة هو العمولات وليس المنتج ، فالعمولات تصل إلى عشرات الآلاف ، في حين لا يتجاوز ثمن المنتج بضع مئات ، وكل عاقل إذا عرض عليه الأمران فسيختار العمولات ، ولهذا كان اعتماد هذه الشركات في التسويق والدعاية لمنتجاتها هو إبراز حجم العمولات الكبيرة التي يمكن أن يحصل عليها المشترك ، وإغراؤه بالربح الفاحش مقابل مبلغ يسير هو ثمن المنتج ، فالمنتج الذي تسوقه هذه الشركات مجرد ستار وذريعة للحصول على العمولات والأرباح ، ولما كانت هذه هي حقيقة هذه المعاملة ، فهي محرمة شرعاً لأمور:

أولاً :

أنها تضمنت الربا بنوعيه ، ربا الفضل وربا النسيئة ، فالمشترك يدفع مبلغاً قليلاً من المال ليحصل على مبلغ كبير منه ، فهي نقود بنقود مع التفاضل والتأخير ، وهذا هو الربا المحرم بالنص والإجماع ، والمنتج الذي تبيعه الشركة على العميل ما هو إلا ستار للمبادلة ، فهو غير مقصود للمشترك ، فلا تأثير له في الحكم .

ثانياً :

أنها من الغرر المحرم شرعاً ، لأن المشترك لا يدري هل ينجح في تحصيل العدد المطلوب من المشتركين أم لا ؟ والتسويق الشبكي أو الهرمي مهما استمر فإنه لا بد أن يصل إلى نهاية يتوقف عندها ، ولا يدري المشترك حين انضمامه إلى الهرم هل سيكون في الطبقات العليا منه فيكون رابحاً ، أو في الطبقات الدنيا فيكون خاسراً ؟ والواقع أن معظم أعضاء الهرم خاسرون إلا القلة القليلة في أعلاه ، فالغالب إذن هو الخسارة ، وهذه هي حقيقة الغرر ، وهي التردد بين أمرين أغلبهما أخوفهما ، وقد نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الغرر ، كما رواه مسلم في صحيحه .

ثالثاً :

ما اشتملت عليه هذه المعاملة من أكل الشركات لأموال الناس بالباطل ، حيث لا يستفيد من هذا العقد إلا الشركة ومن ترغب إعطاءه من المشتركين بقصد خدع الآخرين ، وهذا الذي جاء النص بتحريمه في قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ ) النساء/29

رابعاً :

ما في هذه المعاملة من الغش والتدليس والتلبيس على الناس ، من جهة إظهار المنتج وكأنه هو المقصود من المعاملة والحال خلاف ذلك ، ومن جهة إغرائهم بالعمولات الكبيرة التي لا تتحقق غالباً ، وهذا من الغش المحرم شرعاً ، وقد قال عليه الصلاة والسلام : ( من غش فليس مني ) رواه مسلم في صحيحه وقال أيضاً : ( البيعان بالخيار ما لم يتفرقا ، فإن صدقا وبيّنا بورك لهما في بيعهما ، وإن كذبا وكتما محقت بركة بيعهما ) متفق عليه .

وأما القول بأن هذا التعامل من السمسرة ، فهذا غير صحيح ، إذ السمسرة عقد يحصل السمسار بموجبه على أجر لقاء بيع السلعة ، أما التسويق الشبكي فإن المشترك هو الذي يدفع الأجر لتسويق المنتج ، كما أن السمسرة مقصودها تسويق السلعة حقيقة ، بخلاف التسويق الشبكي فإن المقصود الحقيقي منه هو تسويق العمولات وليس المنتج ، ولهذا فإن المشترك يسوِّق لمن يُسوِّق لمن يُسوِّق ، هكذا بخلاف السمسرة التي يُسوق فيها السمسار لمن يريد السلعة حقيقة ، فالفرق بين الأمرين ظاهر .

وأما القول بأن العمولات من باب الهبة فليس بصحيح ، ولو سُلِّمَ فليس كل هبة جائزة شرعاً ، فالهبة على القرض ربا ، ولذلك قال عبد الله بن سلام لأبي بردة رضي الله عنهما : ( إنك في أرض ، الربا فيها فاش ، فإذا كان لك على رجل حق فأهدى إليك حمل تبن أو حمل شعير أو حمل قَتٍّ فإنه ربا ) رواه البخاري في الصحيح .

والهبة تأخذ حكم السبب الذي وجدت لأجله ، ولذلك قال عليه الصلاة والسلام – في العامل الذي جاء يقول : هذا لكم وهذا أهدي إلي ، فقال عليه الصلاة والسلام : ( أفلا جلست في بيت أبيك وأمك فتنظر أيهدى إليك أم لا ؟ ) متفق عليه .

وهذه العمولات إنما وجدت لأجل الاشتراك في التسويق الشبكي ، فمهما أعطيت من الأسماء ، سواء هدية أو هبة أو غير ذلك ، فلا يغير ذلك من حقيقتها وحكمها شيئاً .

ومما هو جدير بالذكر أن هناك شركات ظهرت في السوق سلكت في تعاملها مسلك التسويق الشبكي أو الهرمي مثل شركة ( سمارتس واي ) وشركة ( جولد كويست ) وشركة ( سفن دايموند ) وحكمها لا يختلف عن الشركات السابق ذكرها ، وإن اختلفت عن بعضها فيما تعرضه من منتجات .

وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه .

اللجنة الدائمة للبحوث العلمية والإفتاء فتوى رقم (22935) وتاريخ 14/3/1425هـ . (www.islam-qa.com)


حكم الكي ، والجمع بين الأحاديث المتعارضة فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 42582: حكم الكي ، والجمع بين الأحاديث المتعارضة فيه
السؤال:

صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه نهى عن الكيّ ، وورد أنه فعله ، فما هو الحكم الصحيح في حكم الكيّ ، وكيف نجمع بين الأحاديث التي يُفهم منها التعارض ؟.

الجواب:

الحمد لله

وردت أحاديث كثيرة في مسألة الكيّ ، وقسمها أهل العلم إلى أربعة أقسام :

1- ما يدل على الجواز ، كحديث جابر رضي الله عنه قال : ( رُمِيَ أُبَيٌّ يَوْمَ الأَحْزَابِ عَلَى أَكْحَلِهِ فَكَوَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) رواه مسلم (2207) .

2- ما يدل على عدم محبته له كحديث جابر رضي الله عنه قال : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِنْ كَانَ فِي شَيْءٍ مِنْ أَدْوِيَتِكُمْ أَوْ يَكُونُ فِي شَيْءٍ مِنْ أَدْوِيَتِكُمْ خَيْرٌ فَفِي شَرْطَةِ مِحْجَمٍ أَوْ شَرْبَةِ عَسَلٍ أَوْ لَذْعَةٍ بِنَارٍ تُوَافِقُ الدَّاءَ وَمَا أُحِبُّ أَنْ أَكْتَوِيَ ) رواه البخاري (5683) ومسلم (2205)

3- ما يدل على الثناء على تاركه كحديث عمران بن حصين في السبعين ألفاً الذين يدخلون الجنة بغير حساب ، " الَّذِينَ لا يَكْتَوُونَ " أخرجه البخار ي (6541) ومسلم (218)

وفي حديث عمران بن حصين رضي الله عنه : أن الملائكة كانت تسلم عليه ، لأنه لا يكتوي ، فلما اكتوى تركت السلام عليه ، فلما ترك الاكتواء عادت تسلم عليه " رواه مسلم (1226)

4- ما يدل على كراهة الكي كحديث ابن عباس رضي الله عنهما أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : الشِّفَاءُ فِي ثَلاثَةٍ فِي شَرْطَةِ مِحْجَمٍ أَوْ شَرْبَةِ عَسَلٍ أَوْ كَيَّةٍ بِنَارٍ وَأَنَا أَنْهَى أُمَّتِي عَنْ الْكَيِّ ) رواه البخاري (5681) .

وبهذا يتم الجمع بين الأحاديث ، فالنهي عنه يدل على كراهته ، وأحاديث فعله تدل على جوازه إذا احتاج إليه .

قال ابن عبد البر : ما أعلم بينهم خلافاً أنهم لا يرون بأساً بالكيِّ عند الحاجة .

وسبب كراهته ما فيه من تعذيب النفس وإيلامها .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الصلاة مع هؤلاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 42629: حكم الصلاة مع هؤلاء
السؤال:

أسكن في قرية فيها مشاكل كثيرة ؛ فأهلها يقتتلون فيما بينهم ، والإمام يجور على الأراضي ، فهل تجوز الصلاة معهم ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يصلح أحوال قريتكم هذه ، وسائر بلاد المسلمين ، وأن يهدي أهلها للتي هي أقوم ، وينزع الفتن وكيد الشيطان من بينهم ، وأن ييسر لكم الإمام الصالح الذي يقيم بكم الصلاة على ما أمر الله تعالى ، ويرشدكم إلى طريق ربكم بقوله وعمله .

ومثل هذا الإمام لا ينبغي توليته تلك الولاية الدينية العظيمة ، إمامة الناس في الصلاة ، بل ينبغي نهيه عن منكره ، وزجره ، وهجره إن كان ينتهي عن ظلمه ومنكره بالهجر ، وأما ترك الصلاة خلفه ، فلا يجوز إلا إذا وجد إمام غيره ، أمثل منه في دينه وأبعد عن الظلم والهوى .

وهكذا القول في هؤلاء المصلين من أهل قريتك يجب عليك أن تصلي معهم ، ولو كانوا في أنفسهم فُسَّاقا وظلمة .

يقول شيخ الإسلام ابن تيمية رحمه الله :

وَلَوْ عَلِمَ الْمَأْمُومُ أَنَّ الإِمَامَ مُبْتَدِعٌ يَدْعُو إلَى بِدْعَتِهِ ، أَوْ فَاسِقٌ ظَاهِرُ الْفِسْقِ ، وَهُوَ الإِمَامُ الرَّاتِبُ الَّذِي لا تُمْكِنُ الصَّلاةُ إلا خَلْفَهُ ، كَإِمَامِ الْجُمُعَةِ وَالْعِيدَيْنِ ، وَالإِمَامِ فِي صَلاةِ الْحَجِّ بِعَرَفَةَ وَنَحْوِ ذَلِكَ ، فَإِنَّ الْمَأْمُومَ يُصَلِّي خَلْفَهُ عِنْدَ عَامَّةِ السَّلَفِ وَالْخَلَفِ ، وَهُوَ مَذْهَبُ أَحْمَد وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَغَيْرِهِمْ .

وَلِهَذَا قَالُوا فِي الْعَقَائِدِ : إنَّهُ يُصَلِّي الْجُمُعَةَ وَالْعِيدَ خَلْفَ كُلِّ إمَامٍ بَرًّا كَانَ أَوْ فَاجِرًا .

وَكَذَلِكَ إذَا لَمْ يَكُنْ فِي الْقَرْيَةِ إلا إمَامٌ وَاحِدٌ ، فَإِنَّهَا تُصَلَّى خَلْفَهُ الْجَمَاعَاتُ ؛ فَإِنَّ الصَّلاةَ فِي جَمَاعَةٍ خَيْرٌ مِنْ صَلاةِ الرَّجُلِ وَحْدَهُ ، وَإِنْ كَانَ الإِمَامُ فَاسِقًا . هَذَا مَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ : أَحْمَد بْنِ حَنْبَلٍ وَالشَّافِعِيِّ وَغَيْرِهِمَا ، بَلْ الْجَمَاعَةُ وَاجِبَةٌ عَلَى الأَعْيَانِ فِي ظَاهِرِ مَذْهَبِ أَحْمَد .

وَمَنْ تَرَكَ الْجُمُعَةَ وَالْجَمَاعَةَ خَلْفَ الإِمَامِ الْفَاجِرِ فَهُوَ مُبْتَدِعٌ عِنْدَ الإِمَامِ أَحْمَد وَغَيْرِهِ مِنْ أَئِمَّةِ السُّنَّةِ ..

وَالصَّحِيحُ أَنَّهُ يُصَلِّيهَا وَلا يُعِيدُهَا؛ فَإِنَّ الصَّحَابَةَ كَانُوا يُصَلُّونَ الْجُمُعَةَ وَالْجَمَاعَةَ خَلْفَ الأَئِمَّةِ الْفُجَّارِ وَلا يُعِيدُونَ ، كَمَا كَانَ ابْنُ عُمَرَ يُصَلِّي خَلْفَ الْحَجَّاجِ ، وَابْنُ مَسْعُودٍ وَغَيْرُهُ يُصَلُّونَ خَلْفَ الْوَلِيدِ بْنِ عُقْبَةَ وَكَانَ يَشْرَبُ الْخَمْرَ ؛ حَتَّى إنَّهُ صَلَّى بِهِمْ مَرَّةً الصُّبْحَ أَرْبَعًا ، ثُمَّ قَالَ : أَزِيدُكُمْ ؟ فَقَالَ ابْنُ مَسْعُودٍ : مَا زِلْنَا مَعَك مُنْذُ الْيَوْمَ فِي زِيَادَةٍ !! وَلِهَذَا رَفَعُوهُ إلَى عُثْمَان...

وَالْفَاسِقُ وَالْمُبْتَدِعُ صَلاتُهُ فِي نَفْسِهِ صَحِيحَةٌ ؛ فَإِذَا صَلَّى الْمَأْمُومُ خَلْفَهُ لَمْ تَبْطُلْ صَلاتُهُ ، لَكِنْ إنَّمَا كَرِهَ مَنْ كَرِهَ الصَّلاةَ خَلْفَهُ لأَنَّ الأَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنْ الْمُنْكَرِ وَاجِبٌ ، وَمِنْ ذَلِكَ [ يعني : ومن الأمر بالمعروف والنهي عن المنكر ] أَنَّ مَنْ أَظْهَرَ بِدْعَةً أَوْ فُجُورًا لا يُرَتَّبُ إمَامًا لِلْمُسْلِمِينَ فَإِنَّهُ يَسْتَحِقُّ التَّعْزِيرَ حَتَّى يَتُوبَ فَإِذَا أَمْكَنَ هَجْرُهُ حَتَّى يَتُوبَ كَانَ حَسَنًا وَإِذَا كَانَ بَعْضُ النَّاسِ إذَا تَرَكَ الصَّلاةَ خَلْفَهُ وَصَلَّى خَلْفَ غَيْرِهِ أُثِرَ ذَلِكَ حَتَّى يَتُوبَ أَوْ يُعْزَلَ أَوْ يَنْتَهِيَ النَّاسُ عَنْ مِثْلِ ذَنْبِهِ . فَمِثْلُ هَذَا إذَا تَرَكَ الصَّلاةَ خَلْفَهُ كَانَ فِيهِ مَصْلَحَةٌ وَلَمْ يَفُتْ الْمَأْمُومَ جُمُعَةٌ وَلا جَمَاعَةٌ . وَأَمَّا إذَا كَانَ تَرَكَ الصَّلاةَ يَفُوتُ الْمَأْمُومَ الْجُمُعَةُ وَالْجَمَاعَةُ فَهُنَا لا يَتْرُكُ الصَّلاةَ خَلْفَهُمْ إلا مُبْتَدِعٌ مُخَالِفٌ لِلصَّحَابَةِ رضي الله عنهم .

وَكَذَلِكَ إذَا كَانَ الإِمَامُ قَدْ رَتَّبَهُ وُلاةُ الأُمُورِ ، وَلَمْ يَكُنْ فِي تَرْكِ الصَّلاةِ خَلْفَهُ مَصْلَحَةٌ ، فَهُنَا لَيْسَ عَلَيْهِ تَرْكُ الصَّلاةِ خَلْفَهُ ، بَلْ الصَّلَاةُ خَلْفَ الإِمَامِ الأَفْضَلِ أَفْضَلُ . [ انظر : مجموع الفتاوى : 23/352 ] .

وقد قال الإمام الطحاوي رحمه الله في عقيدته التي ذكر فيها جملة من أصول أهل السنة :

( ونرى الصلاة خلف كل بر وفاجر من أهل القبلة ، ونصلي على من مات منهم . )

وفي هذا المعنى روى أبو داود ( 594 ) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الصَّلاةُ الْمَكْتُوبَةُ وَاجِبَةٌ خَلْفَ كُلِّ مُسْلِمٍ بَرًّا كَانَ أَوْ فَاجِرًا وَإِنْ عَمِلَ الْكَبَائِرَ ) [ ضعفه الألباني في ضعيف أبي داود ]

ومع أن هذا الحديث ليس له إسناد يثبت ، كما نقله في عون المعبود عن العقيلي والحافظ ابن حجر ، فقد قال الشوكاني رحمه الله : ولكنه قد ثبت إجماع أهل العصر الأول من بقية الصحابة ومن معهم من التابعين ، إجماعاً فعلياً ولا يبعد أن يكون قولياً ، على الصلاة خلف الجائرين ؛ لأن الأمراء في تلك الأعصار كانوا أئمة الصلوات الخمس ، فكان الناس لا يؤمهم إلا أمراؤهم في كل بلدة فيها أمير ..

وترجم الإمام البخاري في صحيحه : باب إمامة المفتون والمبتدع ، ثم روى فيه ( 695 ) عَنْ عُبَيْدِ اللَّهِ بْنِ عَدِيِّ بْنِ خِيَارٍ أَنَّهُ دَخَلَ عَلَى عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ وَهُوَ مَحْصُورٌ فَقَالَ : ( إِنَّكَ إِمَامُ عَامَّةٍ [ أي : أنت إمام الناس ] ، وَنَزَلَ بِكَ مَا نَرَى ، وَيُصَلِّي لَنَا إِمَامُ فِتْنَةٍ وَنَتَحَرَّجُ ؟! [ يعني : نخشى من الحرج ، وهو الإثم ، في الصلاة معه ]

فَقَالَ : الصَّلاةُ أَحْسَنُ مَا يَعْمَلُ النَّاسُ ، فَإِذَا أَحْسَنَ النَّاسُ فَأَحْسِنْ مَعَهُمْ ، وَإِذَا أَسَاءُوا فَاجْتَنِبْ إِسَاءَتَهُمْ )

قال الحافظ ابن حجر رحمه الله : ظَاهِره أَنَّهُ رَخَّصَ لَهُ فِي الصَّلاة مَعَهُمْ ، كَأَنَّهُ يَقُول : لا يَضُرُّك كَوْنُهُ مَفْتُونًا , بَلْ إِذَا أَحْسَنَ فَوَافِقْهُ عَلَى إِحْسَانه وَاتْرُكْ ما افْتُتِن به , وَهُوَ الْمُطَابِق لِسِيَاقِ الْبَاب .

ثم ذكر رواية سيف فِي الْفُتُوح عَنْ سَهْل بْن يُوسُفَ الأَنْصَارِيّ عَنْ أَبِيهِ قَالَ : كَرِهَ النَّاس الصَّلاة خَلْفَ الَّذِينَ حَصَرُوا عُثْمَان إِلا عُثْمَان فَإِنَّهُ قَالَ : مَنْ دَعَا إِلَى الصَّلاة فَأَجِيبُوهُ . اِنْتَهَى . قال : فَهَذَا صَرِيحٌ فِي أَنَّ مَقْصُوده بِقَوْلِهِ " الصَّلاة أَحْسَن " الإِشَارَة إِلَى الإِذْن بِالصَّلاةِ خَلْفَهُ , وَفِيهِ تَأْيِيد لِمَا فَهِمَهُ الْمُصَنِّف مِنْ قَوْله إِمَام فِتْنَة .

قال الحافظ : وَفِي هَذَا الأَثَر : الْحَضّ عَلَى شُهُود الْجَمَاعَة ، وَلا سِيَّمَا فِي زَمَن الْفِتْنَة ، لِئَلا يَزْدَادَ تَفَرُّقُ الْكَلِمَة .

وَفِيهِ : أَنَّ الصَّلاة خَلْفَ مَنْ تُكْرَهُ الصَّلاة خَلْفَهُ أَوْلَى مِنْ تَعْطِيل الْجَمَاعَة .

فالحاصل : أنه لا يجوز لك ترك الصلاة مع أهل قريتك ، والصلاة منفردا ، في بيتك أو في غيره ، بل الواجب عليك أن تصلي الجماعة مع الناس ، فإن وجدت إماما عدلا صالحا ، فلتكن صلاتك معه ، وإلا فصل مع الإمام المذكور ، ولك صلاته وعليه ظلمه وفجوره .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


على المسلمين المقيمين في دولة كافرة أن يتجمعوا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 42771: على المسلمين المقيمين في دولة كافرة أن يتجمعوا
السؤال:

هل يجوز إقامة أحزاب إسلامية في دولة علمانية ، وتكون الأحزاب رسمية ضمن القانون ، ولكن غايتها الدعوة إلى الله ؟ .

الجواب:

الحمد لله

يشرع للمسلمين المبتلين بالإقامة في دولة كافرة أن يتجمعوا ويترابطوا ويتعاونوا فيما بينهم ، سواء كان ذلك باسم أحزاب إسلامية أو جمعيات إسلامية لما في ذلك من التعاون على البر والتقوى .

وبالله التوفيق .

من فتاوى اللجنة الدائمة للإفتاء (23 / 407) . (www.islam-qa.com)


لا يجزئ الصيام مع القدرة على الإطعام في كفارة اليمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 42804: لا يجزئ الصيام مع القدرة على الإطعام في كفارة اليمين
السؤال:

كانت عليَّ كفارة يمين ، فصمت ثلاثة أيام مع قدرتي على إطعام عشرة مساكين ، فهل ما فعلته صحيح ؟.

الجواب:

الحمد لله

لا يجزئ الصيام مع القدرة على الإطعام أو الكسوة أو العتق ، لأن الله سبحانه رتب إجزاء الصيام على عدم وجود الطعام أو الكسوة أو العتق ، فقال : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ ) المائدة/89

من فتاوى اللجنة الدائمة للإفتاء (23/13) . (www.islam-qa.com)


صاحب مختبر تحليل يريد أن يعطي الأطباء نسبة ليرسلوا مرضاهم إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 42822: صاحب مختبر تحليل يريد أن يعطي الأطباء نسبة ليرسلوا مرضاهم إليه
السؤال:

هل يجوز لصاحب مختبر تحاليل طبية أن يتفق مع الأطباء على أن يحولوا مرضاهم إليه على أن يكون لهم نسبة على هذه التحاليل ؟
مع العلم أن هذه النسبة لن يتحملها المريض ، بل سيكون ثمن التحليل هو نفس ثمنه في المختبرات الأخرى .

الجواب:

الحمد لله

لا يجوز لصاحب المختبر أن يعطي الطبيب الذي يحيل عليه المرضى للتحليل نسبة من المال لأن ذلك يعد من الرشوة المحرمة .

وبالله التوفيق

من فتاوى اللجنة الدائمة للإفتاء (23 / 566) . (www.islam-qa.com)


لا يجوز أن ينتخب للمجالس البلدية أو غيرها من يسخر من الدين الإسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 42863: لا يجوز أن ينتخب للمجالس البلدية أو غيرها من يسخر من الدين الإسلامي
السؤال:

هل يجوز للمسلم أن ينتخب للمجالس البلدية أو غيرها من الدوائر شخصا يعتنق الشيوعية أو يسخر بالدين أويعتنق القومية ويعتبرها دينا ؟.

الجواب:

الحمد لله

لا يجوز للمسلم أن ينتخب للمجالس البلدية أو الدوائر الأخرى من علم أنه شيوعي أو يسخر بالدين الإسلامي أو اعتنق القومية أو اعتبرها دينا لأنه بانتخابه إياه رضيه ممثلا له وأعانه على تولي مركز يتمكن من الإفساد فيه ، ويعين فيه من يشايعه في مبدئه وعقيدته وقد يستغل ذلك المركز في إيذاء من يخالفه وحرمانه من حقوقه أو بعضها في تلك الدائرة أو غيرها بحكم مركزه وتبادل المنافع بينه وبين زملائه في الدوائر الأخرى ، ولما فيه من تشجيعه على استمراره على المبدأ الباطل وتنفيذه ما يريد .

من فتاوى اللجنة الدائمة للإفتاء (23 / 404) . (www.islam-qa.com)


طلب ناظر الوقف من الدعاة تقريراً شهرياً لا يقدح في الإخلاص - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص >
سؤال رقم 42869: طلب ناظر الوقف من الدعاة تقريراً شهرياً لا يقدح في الإخلاص
السؤال:

هناك جهة توظف عددا من الدعاة في العمل الدعوي وتطالبهم في نهاية كل شهر بتقرير عن أعمالهم الدعوية من دروس وندوات ومحاضرات لترفع إلى صاحب الوقف ، وبعض الدعاة في نفوسهم شيء من هذا التقرير ويرون أنه يقدح في الإخلاص لله وأقرب إلى الرياء .
السؤال : هل هذا العمل جائز ؟ أعني المطالبة بالتقرير عن الأعمال الدعوية ، وهل هو قادح في الإخلاص أم لا ؟ .

الجواب:

الحمد لله

مطالبة جهة العمل المسئولة عن الأعمال الدعوية بإعداد تقارير شهرية عن الأعمال التي قاموا بها في الشهر لتقديمها لصاحب الوقف لا يقدح في الإخلاص لله وليس من باب الرياء إذا قصد به الداعية معد التقرير إبراء ذمته وإطلاع أصحاب الوقف على ما قام به على الحقيقة ليتأكد الناظر على الوقف أن المبالغ التي صرفت للدعاة واقعة في موقعها .

بل هذا مما يتطلبه العمل ، إذ فيه حث على الإنتاج في العمل وتقدير المنتجين وحفز على التنافس والاجتهاد ، وبالله التوفيق .

من فتاوى اللجنة الدائمة للإفتاء 23 / 409 . (www.islam-qa.com)


شركة أدوية تقدم رشوة للأطباء خوفاً من كساد منتجاتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 42894: شركة أدوية تقدم رشوة للأطباء خوفاً من كساد منتجاتها
السؤال:

أنا صيدلي أعمل بإحدى شركات الأدوية كمندوب دعاية لأدوية تلك الشركة وحيث إننا نقوم بإهداء الأطباء بالمستشفيات والمستوصفات الخاصة والعامة هدايا مثل قلم أو ساعة مكتوب عليها اسم المنتج أو اسم الشركة الموزعة وذلك حتى يقوم الطبيب بوصف هذا الدواء أو الأدوية التي نقوم بتوريدها للمرضى علما بأن معظم الشركات المنافسة تقوم بذلك وبكثرة ، حيث نجد أنفسنا مضطرين وإلا تعرضت المنتجات للكساد . وبهذا يكون المريض ضحية التنافس . فما حكم مثل هذا العمل ؟.

الجواب:

الحمد لله

هذا العمل لا يجوز ، ويعتبر رشوة محرمة لأنه يحمل الموظف على أن يحيف مع الشركة التي تهدي إليه ويترك الشركات الأخرى ، وهذا فيه أكل للمال بالباطل ، وفيه إضرار بالآخرين ، فالواجب تجنبه والتحذير منه ، لأن النبي صلى الله عليه وسلم لعن الراشي والمرتشي .

نسأل الله العافية والسلامة . وبالله التوفيق .

من فتاوى اللجنة الدائمة (23/576) .

وهناك مفسدة أخرى أشار إليها السائل ، وهي :

أن هذا التصرف قد يضر بالمريض ، فقد يقدم الطبيب على كتابة هذا الدواء للمريض طمعاً في الهدية من الشركات المنتجة مع أن غيره قد يكون أنفع للمريض .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يستلم بطاقة ويدفع لصاحبها ولخمسة أشخاص مبلغا.. في نظام هرمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الميسر والقمار >
سؤال رقم 42909: يستلم بطاقة ويدفع لصاحبها ولخمسة أشخاص مبلغا.. في نظام هرمي
السؤال:

استلمت بطاقة من صديق لي ويجب أن أدفع له 100$ مقابل هذه البطاقة وأدفع 100$ للشخص الذي أعطى البطاقة لصديقي وأدفع 100$ لخمسة أشخاص فعلوا نفس الشيء بالترتيب والشخص السادس يأخذ 800$ وتأخذ الشركة القائمة على هذا 800$ وتجري العملية بهذه الطريقة بحيث يحصل كل من يرسل البطاقة على 400$ وإذا أعطى 4 بطاقات لأربعة أشخاص وكل منهم أوصل البطاقة لشخص آخر يحصل الأول على 1600$ وهكذا ...
هل تجوز المشاركة في هذه المعاملة ؟.

الجواب:

الحمد لله

هذه المعاملة مشتملة على القمار وأكل أموال الناس بالباطل ، وكل منهما محرم تحريما ظاهرا ، كما قال سبحانه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ . إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ ) المائدة/90، 91 .

وقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ) النساء/29 ووجه كون هذه المعاملة من القمار والميسر ، أن المشترك فيها يبذل مالاً في غير مقابل ، رجاء أن يحصّل أكثر منه ، فهو دائر بين الغُنم والغُرم ، وهذا حد الميسر .

ووجه كون ذلك من أكل أموال الناس بالباطل واضح ، فإن هذه المعاملة لا يحصد مالها إلا القائمون عليها وفئة قليلة من المشاركين ، وتخرج الأغلبية بلا شيء غير الإثم والوزر .

ولهذا أطلق عليها في بعض البلدان الغربية : أهرامات الوهم ، أو بيع الهواء .

يقول الدكتور وائل غنيم مدير التسويق بشركة جواب لتقنيات البريد الإلكتروني :

( تقوم هذه الفكرة على منطق أشبه بالقمار ، حيث إن الجميع يضع أمواله على الطاولة ثم يجمعها من هو أجدرهم قدرة على الكلام وإقناع الآخرين ، وتلعب الأقدمية الدور الهائل في تحقيق الآلاف المؤلفة ، حيث إن مؤسس العمل ومن تبعه حتى درجة معينة من درجات الهرم - تختلف بحسب انتشار الشركة ودرجات الهرم - هم من يحققون المكاسب الرهيبة وهم هنا يمثلون دور المقامر الذي يكسب الرهان .. أو يجمع المال ، ولا يدخل في مكاسبهم الكبيرة ذكاؤهم الشديد فكل ما قاموا به هو إقناع عدة أشخاص وجلسوا جانبا يلاحظون ما سيقوم به أتباعهم وهكذا ، ويبقى أن الأول هو الأفضل .. والهرم ينقسم لعدة أدوار رئيسية :

أولا : ملوك أهرام الوهم وهم الذين كما ذكرت آنفا سيحققون المكاسب الوهمية بسبب أسبقيتهم ونسبتهم ضئيلة جدا .

ثانيا : تجار أهرام الوهم وهم من سيحققون مكاسب لكنها عادية جدا وليست التي بنوا عليها آمالهم ونسبتهم ضئيلة .

ثالثا: الناجون من مصيدة أهرامات الوهم وهم الذين لم يكسبوا ولم يخسروا فقد استطاعوا تحقيق المبلغ الذي دفعوه ونسبتهم معقولة .

رابعا ضحايا الوهم وهم أكثر من 80 بالمائة من مستخدمي هذا النظام وتزيد نسبتهم كلما زادت درجات الهرم .

وتقل نسبة القادرين على الإقناع كلما نزل الهرم لدرجات أعمق وهذا يشرح لنا أن تحقيق المكاسب الزائدة لن يكون إلا على أساس اشتراك المزيد من الخاسرين لأن الشركة بالأساس تربح .. وملوك وتجار الوهم يربحون .. ولا يتبقى في هذه المعادلة الرياضية سوى ضحايا الوهم .. الذين يتبرعون بأموالهم لملوك وتجار الوهم ).

ويقول ( في 5 يناير عام 2000 نشرت إدارة حماية المستهلك بإحدى الولايات الأمريكية تحذيرا من ناد اتخذ طريقة بطاقات الاشتراك كوسيلة لنشر أهرامات الوهم ، وقد حذرت إدارة الشئون التجارية بالولاية من هذه الأهرامات الوهمية وقد وضعت لها الصفات التالية : أنها تعد بالربح السريع والمؤكد أنها تظهر للجميع مدى نجاح الفكرة من خلال بعض العملاء الذين اشتركوا فيها ، أنها تقوم بلقاءات مباشرة تعمل فيها على ضغطك نفسيا بحيث لا تفكر وتشترك بمجرد انتهاء هذه اللقاءات ، وقد أكدت الإدارة أن أهرامات الوهم هي أكذوبة كبرى وأن أقل القليل من المشتركين هم الذين يفوزون فقط .

- أضافت الحكومة الكندية في قوانين الجرائم جزءا خاصا بتجريم كل فرد أو مجموعة تمارس نظام أهرامات الوهم ، وكانت الحكومة قد وصفت هذا النظام بأنه طريقة تقوم على أساس دفع مبلغ للاشتراك ضمن مجموعة وذلك في مقابل حضور محاضرات أو الحصول على مواد تعليمية حول هذا الموضوع ، وبعدها يتم مطالبة الضحية بمحاولة إقناع عدد معين من المستخدمين بالقيام بها . ويوضح موقع الشرطة الكندية أن ملايين الدولارات قد جمعت من المشتركين الذين خسروا أموالهم ، بينما فاز عدد قليل جدا بكمية هائلة من الأموال .

- نشر روبرت كارول صاحب كتاب : False Profits أو مكاسب خاطئة ، شرحا مبسطا يثبت للجميع أن طريقة أهرامات الوهم ليست سوى عملية نصب على نسبة كبيرة من المشتركين يفوز فيها رؤوس الهرم الذي غالبا ما يتمثل في صاحب الشركة ومن معه من مؤسسين .

وقد سئلت اللجنة الدائمة عن صور متعددة لهذه المعاملة ، فأفتت بتحريمها ، وأنها من نوع من أنوع الربا والقمار والميسر .

فقد جاء في فتاوى اللجنة الدائمة (15/212) : ( إذا كان الأمر كما ذكر ؛ فهذه معاملة نوع من القمار والميسر الذي نهى عنه بقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ ) المائدة/90 . اهـ .

وجاء فيها أيضاً (15/215) : ( هذه المعاملة لا تجوز ، بل هي المنكرات ، ومن أعظم كبائر الذنوب ؛ لما اشتملت عليه من ربا الفضل وربا النسيئة ، وكلامهما محرم بإجماع المسلمين ، ولما فيه من التلاعب بأموال الناس وأكلها بالباطل ، وهي بهذه المعنى في حكم الميسر – القمار – المحرم بالنص والإجماع ) . اهـ .

وجاء فيها أيضاً (15/218) : ( التعامل المذكور يشتمل على غرر فاحش ورباً ومقامرة ، وكلها من كبائر الذنوب ، التي توجب سخط الله وغضبه ) . اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى حديث : ( إِنَّ الشَّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلُّونَ فِي جَزِيرَةِ الْعَرَبِ ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > العقيدة >
سؤال رقم 42919: معنى حديث : ( إِنَّ الشَّيْطَانَ قَدْ أَيِسَ أَنْ يَعْبُدَهُ الْمُصَلُّونَ فِي جَزِيرَةِ الْعَرَبِ )
السؤال:

ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب ) ، وورد في حديث آخر : ( لا يذهب الليل والنهار حتى تُعْبد اللات والعزى ) ، وفي رواية : ( حتى تضطرب أليات نساء دوس عند ذي الخلصة )
والإشكال : أنه في الحديث الأول يفهم أن الشرك لا يقع في الجزيرة العربية والحديث الثاني يدل على أنه سيقع ؟.

الجواب:

الحمد لله

من الأمور المقررة عند أهل العلم أن الشرك واقع في هذه الأمة كما دلت على ذلك النصوص الصحيحة ، والواقع يؤيد ذلك .

وقد ارتد أكثر العرب بعد وفاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكثير منهم رجع إلى عبادة الأوثان .

وقال الشيخ المجدد محمد بن عبد الوهاب رحمه الله : باب ما جاء أن بعض هذه الأمة يعبدون الأوثان ، ثم ذكر بعض الأحاديث الدالة على ذلك .

وأما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إن الشيطان قد أيس أن يعبده المصلون ... ) فللعلماء عليه أجوبة :

1- أن الشيطان قد أيس أن يجمع كل المصلين على الكفر .

واختار هذا القول العلامة ابن رجب الحنبلي . الدرر السنة (12/117)

2- أن هذا إخبار عما وقع في نفس الشيطان من اليأس لما رأى الفتوح ، ودخول الناس في دين الله أفواجاً ، فالحديث أخبر عن ظن الشيطان وتوقعه ، ثم كان الواقع بخلاف ذلك لحكمة يريدها الله عز وجل . واختار هذا القول الشيخ ابن عثيمين رحمه الله . القول المفيد (1/211)

3- أن الشيطان أيس من المؤمنين كاملي الإيمان ، فلم يطمع فيهم الشيطان أن يعبدوه ، واختاره الألوسي . وانظر دعاوى المناوئين . (224)

4- أن ( أل ) في كلمة ( المصلون ) للعهد ، والمراد بهم الصحابة .

والأقوال كلها قريبة ، وأقربها الثاني ، والله أعلم .

انظر " أحاديث العقيدة التي يوهم ظاهرها التعارض في الصحيحين " (2/232-238) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل القيء نجس ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 42929: هل القيء نجس ؟
السؤال:

إذا تقيأ الإنسان ، فهل هذا القيء نجس وينقض الوضوء ؟.

الجواب:

الحمد لله

أولاً :

ذهب أكثر العلماء إلى نجاسة القيء .

جاء في الموسوعة الفقهية (34/87) :

" اختلفت الآراء في طهارة القيء ونجاسته . فيقول الحنفية والشافعية والحنابلة بنجاسته ، ولكل منهم تفصيله , وبذلك يقول المالكية في المتغير عن حال الطعام ، ولو لم يشابه أحد أوصاف العذرة . واستدلوا بقول النبي صلى الله عليه وسلم : ( يا عمار إنما يغسل الثوب من خمس : من الغائط , والبول , والقيء , والدم , والمني ) " انتهى .

واستدلوا على نجاسته أيضا : بقياسه على الغائط ، لأنه قد ظهر فيه النتن والفساد .

وذهب بعض العلماء كابن حزم والشوكاني إلى طهارته ، لأن الأصل في الأشياء الطهارة ، وليس هناك دليل صحيح على نجاسته .

وقد أجابوا عن حديث عمار بأنه ضعيف .

قال النووي في "المجموع" (2/549) : حديث عمار هذا رواه أبو يعلى الموصلي في مسنده والدارقطني والبيهقي ، قال البيهقي : هو حديث باطل لا أصل له وبين ضعفه الدار قطني والبيهقي " انتهى .

وضعفه الحافظ ابن حجر في "التلخيص الحبير" (1/33) .

وقال الشيخ الألباني في "تمام المنة" ( ص 53) معلقاً على قول صاحب "فقه السنة" إن من النجاسات القيء :

" قلت : لم يذكر المؤلف الدليل على ذلك اللهم إلا قوله : [ إنه متفق على نجاسته ] وهذه دعوى منقوضة فقد خالف في ذلك ابن حزم حيث صرح بطهارة قيء المسلم ، وهو مذهب الإمام الشوكاني في "الدرر البهية" وصديق خان في شرحها ، حيث لم يذكرا في النجاسات قيء الآدمي مطلقاً ، وهو الحق ، ثم ذكرا أن في نجاسته خلافاً ورجحا الطهارة بقولهما : ( والأصل الطهارة فلا ينقل عنها إلا ناقل صحيح لم يعارضه ما يساويه أو يقدم عليه ) وذكر نحوه الشوكاني أيضاً في السيل الجرار " انتهى .

وقد سئل الشيخ سليمان العلوان عن نجاسة القيء فقال : " الصحيح أنه طاهر مطلقاً ( يعني سواء كان متغيراً أم لا ) ، والاستقذار والاستحالة إلى روائح كريهة لا يعني النجاسة .

والأصل الجامع في هذا الباب طهارة كل الأعيان حتى يثبت الدليل على النجاسة ، والقيء لم يثبت دليل على نجاسته فهو طاهر " اهـ .

وانظر : "المجموع" (2/570) ، "المغني" (1/485) .

ثانياً :

وأما نقض الوضوء بالقيء ، فالصحيح من أقوال أهل العلم أن القيء لا ينقض الوضوء ، وانظر السؤال (2570) .

الإسلام سؤال وجواب (www.islam-qa.com)


بعض الناس يدعو كثيراً ولا يُستجاب له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 42935: بعض الناس يدعو كثيراً ولا يُستجاب له
السؤال:

ما هي الحكمة من تأخر إجابة الدعاء ؟ فإن بعض الناس يدعو فلا يجاب ويبالغ ويطيل في الطلب فلا يرى لذلك أثراً فيجد الشيطان مع هذا الإنسان فيبدأ بالوسوسة وإساءة الظن بربه .

الجواب:

الحمد لله

أولاً :

ينبغي لمن وقع له ذلك أن يعتقد أن تأخر الإجابة يحمل في طياته حكماً باهرة وأسراراً بديعة ، فالله سبحانه هو مالك الملك ، لا راد لفضله ولا معقب لحكمه ، ولا اعتراض على عطائه ومنعه ، إن أعطى فبفضله ، وإن منع فبعدله ، فنحن عبيد له سبحانه يفعل فينا ما يشاؤه ويختاره سبحانه : ( وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَة ) وكيف يقصر العبد المملوك في أداء حق سيده عليه ثم يطالب بحقه كاملاً ؟ !

فإن حقه سبحانه وتعالى أن يطاع فلا يعصى ، وأن يذكر فلا ينسى ، وأن يشكر فلا يكفر ، فإذا نظرت إلى نفسك تجاه هذه الحق مقتّ نفسك وازدريتها وانفتح لك باب الانكسار له سبحانه وأنه لا نجاة إلا بعفوه ورحمته فانظر أيها العبد إلى نفسك على أنك مربوب مملوك ، وأنه الله سبحانه هو الخالق المدبر .

ثانياً :

لله سبحانه الحكمة البالغة فلا يعطي ولا يمنع إلا لحكمة ، وقد ترى الشيء تظنه خيراً ولكن حكمته سبحانه لا تقتضيه ، فالطبيب قد يفعل أشياء ظاهرها أنها مؤذية ، ولكنها هي عين المصلحة " ولله المثل الأعلى "

ثالثاً :

أن تحقق المطلوب قد يكون فيه بلاء للداعي : وقد روي عن بعض السلف أنه كان يسأل الله الغزو فهتف به هاتف : إنك إن غزوت أُسِرْتَ وإنْ أُسِرْتَ تَنَصَّرْتَ . صيد الخاطر (1/109).

قال ابن القيم : " فقضاؤه لعبده المؤمن عطاء وإن كان في صورة المنع ، ونعمة وإن كان في صورة محنة ، وبلاؤه عافية وإن كان في صورة بلية " مدار السالكين (4/215).

( فالإنسان لا يعلم عاقبة أمره فربما يطلب ما لا تحمد عاقبته ، وربما كان فيه ضرره ، والمدبر له أعلم بمصالحه : ( وعسى أن تكرهوا شيئاً وهو خير لكم ) ومن أسرار الآية ألا يقترح على ربه ولا يسأله ما ليس له به علم فلعل فيه مضرته وهو لا يعلم فلا يختار على ربه بل يسأله حسن العاقبة فيما يختار له فإنه لا شيء أنفع له من ذلك )

رابعاً :

اختيار الله لعبده خير من اختيار العبد لنفسه ، فهو سبحانه أرحم بعباده من أنفسهم وأمهاتهم وإذا أنزل بهم ما يكرهون فإنه خيرٌ لهم من ألا ينزل بهم ، إحساناً إليهم ولطفاً بهم ، فإذا سلم العبد لله وأيقن أن الملك ملك الله ، والأمر أمره ، وأنه أرحم به من نفسه ، طاب قلبه ، قُضِيَتْ حاجتُه أم لم تُقْضَ " انظر مدارج السالكين (2/215).

خامساً :

تأخر الإجابة سبب لتفقد العبد لنفسه فقد يكون امتناع الإجابة أو تأخرها لآفة في الداعي ؛ فربما كان في مطعمه حرام ، أو في قلبه وقت الدعاء غفلة ، أو كان متلبساً بذنوب عوقب عليها بعدم إجابة دعائه . فتأخر الدعاء قد يبعث الداعي إلى تَفَقُّد نفسه ، والنظر في حاله مع ربه ، فيحصل من جَرَّاء ذلك المحاسبة والتوبة . ولو عُجِّلَت له دعوته لربما غفل عن نفسه فظن أنه على خير فأهلكه العٌجب .

سادساً :

تأخر الإجابة أو امتناعها قد يكون لأن الله يريد أن يؤخر له الثواب والأجر يوم القيامة أو يريد الله سبحانه أن يصرف عنه من السوء مثل دعوته وهو لا يعلم .

وبكل حال فثمرة الدعاء مضمونة حتى ولو لم تر الإجابة بعينيك فأحسن الظن بربك وقل : لعله استجاب لي من حيث لا أعلم ، وقد صح عن النبي صلى الله عليه وسلم أنه قال : ( مَا مِنْ مُسْلِمٍ يَدْعُو بِدَعْوَةٍ لَيْسَ فِيهَا إِثْمٌ وَلا قَطِيعَةُ رَحِمٍ إِلا أَعْطَاهُ اللَّهُ بِهَا إِحْدَى ثَلاثٍ : إِمَّا أَنْ تُعَجَّلَ لَهُ دَعْوَتُهُ ، وَإِمَّا أَنْ يَدَّخِرَهَا لَهُ فِي الآخِرَةِ ، وَإِمَّا أَنْ يَصْرِفَ عَنْهُ مِنْ السُّوءِ مِثْلَهَا ، قَالُوا : إِذًا نُكْثِرُ . قَالَ : اللَّهُ أَكْثَرُ ) رواه أحمد (10749) قال الألباني في صحيح الترغيب والترهيب ( حسن صحيح )

وبالجملة فعدم إجابة الدعاء أو تأخيرها له أسباب ، وحِكَم كثيرة ، فعلى العبد أن يتأمَّل ذلك ، ولا يترك الدعاء ، فإنه لن يعدم من الدعاء خيراً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تدريس القوانين الوضعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 42950: حكم تدريس القوانين الوضعية
السؤال:

ما حكم تدريس القوانين الوضعية ؟ وما حكم أخذ الراتب على ذلك ؟.

الجواب:

الحمد لله

" تدريس القوانين الوضعية أو دراستها لتبيين زيفها ، وتمييز حقها من باطلها ، ولتوضيح سمو الشريعة الإسلامية وكمالها وشمولها لكل ما يصلح به حال العباد في عباداتهم ومعاملاتهم جائز ، وقد يجب إذا دعت إليه الحاجة ، إحقاقا للحق ، وإبطالا للباطل ، وتنبيها للأمة ، وتوعية لها حتى تعتصم بدينها ، ولا تنخدع بشبه المنحرفين ، ومن يروج لتحكيم القوانين ، ومثل هذا العمل يجوز أخذ الأجر عليه .

أما تدريس القوانين الوضعية رغبة فيها ، وترويجا لها ، ومضاهاة لها بالتشريع الإسلامي ، أو مناوأة له فهذا محادة لله ولرسوله ، وكفر صراح ، وحيدة عن سواء السبيل ، فأخذ الأجر عليه سحت وشر على شر ، نسأل الله العافية ونعوذ به من الخذلان .

وبالله التوفيق .

من فتاوى اللجنة الدائمة للإفتاء (23/497).

وراجع السؤال رقم (12874) .

الإسلام سؤال وجواب (www.islam-qa.com)


وجد كافراً على الطريق فهل يوصله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
سؤال رقم 42958: وجد كافراً على الطريق فهل يوصله
السؤال:

إذا وجد الإنسان شخصاً غير مسلم في الطريق وطلب إيصاله فما الحكم ؟ وهل يجوز الأكل مما مسته أيدي الكفار ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" إذا وجدت شخصاً غير مسلم في الطريق فلا حرج عليك أن توصله معك في سيارتك لأن الله يقول : ( لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين ) الممتحنة / 8 .

أما الأكل مما مسته أيدي الكفار فجائز ، لأن نجاسة الكافر نجاسة معنوية لا حسية ."

انتهى من مجموع فتاوى ابن عثيمين رحمه الله 3/44 . (www.islam-qa.com)


عبارة " استجرت برسول الله " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 42965: عبارة " استجرت برسول الله "
السؤال:

ما رأيكم فيمن يقول " آمنت بالله ، وتوكلت على الله ، واعتصمت بالله ، واستجرت برسول الله صلى الله عليه وسلم " ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله : " أما قول القائل ( أمنت بالله ، وتوكلت على الله ، واعتصمت بالله ) فهذا ليس فيه بأس وهذه حال كل مؤمن أن يكون متوكلا على الله ، مؤمنا به ، معتصما به .

وأما قوله ( واستجرت برسول الله صلى الله عليه وسلم ) فإنها كلمة منكرة والاستجارة بالنبي صلى الله عليه وسلم بعد موته لا تجوز .

أما الاستجارة به في حياته في أمر يقدر عليه فهي جائزة قال الله تعالى : { وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله } فالاستجارة بالرسول صلى الله عليه وسلم ، بعد موته شرك أكبر وعلى من سمع أحدا يقول مثل هذا الكلام أن ينصحه ، لأنه قد يكون سمعه من بعض الناس وهو لا يدري ما معناها ، فإذا أخبرته وبينت له أن هذا شرك فلعل الله أن ينفعه على يدك والله الموفق ."

انتهى من مجموع فتاوى الشيخ محمد بن عثيمين رحمه الله 3/70 . (www.islam-qa.com)


الدجال يخرج في آخر الزمان فلماذا حذر الأنبياء أقوامهم منه ومتى وأين سيخرج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 42970: الدجال يخرج في آخر الزمان فلماذا حذر الأنبياء أقوامهم منه ومتى وأين سيخرج ؟
السؤال:

لماذا حذر الأنبياء أقوامهم من الدجال مع أنه لا يخرج إلا في آخر الزمان ؟ ومتى يخرج الدجال ؟.

الجواب:

الحمد لله

أولاً :

أعظم فتنة على وجه الأرض منذ خلق آدم إلى قيام الساعة هي فتنة الدجال كما قال ذلك النبي ، صلى الله عليه وسلم ، ولهذا ما من نبي من نوح إلى محمد ، صلوات الله عليهم وسلامه ، إلا أنذر قومه به تنويهاً بشأنه ، وتعظيماً له ، وتحذيراً منه ، وإلا فإن الله يعلم أنه لن يخرج إلا في آخر الزمان ، ولكن أمر الرسل أن ينذروا قومهم إياه من أجل أن تتبين عظمته وفداحته ، وقد صح ذلك عن النبي ، عليه الصلاة والسلام، وقال : " إن يخرج وأنا فيكم فأنا حجيجه دونكم – صلوات الله وسلامه عليه يعني أكفيكم إياه - وإلا فامرؤ حجيج نفسه والله خليفتي على كل مسلم " مسلم 5228

نِعْمَ الخليفة ربنا – جل وعلا - .

فهذا الدجال شأنه عظيم بل هو أعظم فتنة كما جاء في الحديث منذ خلق آدم إلى أن تقوم الساعة ، فكان حريّاً بأن يُخَصّ من بين فتن المحيا بالتعوذ من فتنته في الصلاة " أعوذ بالله من عذاب جهنم ، ومن عذاب القبر ومن فتنة المحيا والممات ، ومن فتنة المسيح الدجال " .

وأما الدجال فهو مأخوذ من الدجل وهو التمويه ؛ لأن هذا مموه بل أعظم مموه وأشد الناس دجلاً .

ثانياً :

خروج المسيح الدجال من علامات الساعة ولكنه غير محدد ، لأنه لا يعلم متى تكون الساعة إلا الله فكذلك أشراطها ما نعلم منها إلا ما ظهر ، فوقت خروجه غير معلوم لنا لكننا نعلم أنه من أشراط الساعة .

ثالثاً :

وأما جهة خروجه فإنه يخرج من المشرق من جهة الفتن والشر كما قال النبي ، صلى الله عليه وسلم : " الفتنة هاهنا " وأشار إلى المشرق ( البخاري 3279 ، ومسلم 5167 ) ، فالمشرق منبع الشر والفتن ، يخرج من المشرق من خراسان مارّاً بأصفهان داخلاً الجزيرة من بين الشام والعراق ليس له هم إلا المدينة ، لأن فيها البشير النذير ، عليه الصلاة والسلام ، فيحب أن يقضي على أهل المدينة ، ولكنها محرمة عليه كما ثبت عن النبي صلى الله عليه وسلم : " على كل باب منها ملائكة يحفظونها " رواه البخاري 1880 ومسلم 2449 ، هذا الرجل يخرج بين الشام والعراق ، ويتبعه من يهود أصفهان سبعون ألفاً لأنهم جنوده ( رواه مسلم 5237 ) ، فاليهود من أخبث عباد الله وهو أضل عباد الله فيتبعونه ويؤوونه وينصرونه ، ويكونون مسالح له- أي جنوداً مجندين- هم وغيرهم ممن يتبعهم ، قال النبي ، عليه الصلاة والسلام : " يا عباد الله فاثبتوا يا عباد الله فاثبتوا " رواه مسلم 5228 ، يثبتنا عليه الصلاة والسلام ، لأن الأمر خطير وقال عليه الصلاة والسلام : "من سمع بالدجال فلينأ عنه فوالله إن الرجل ليأتيه وهو يحسب أنه مؤمن فيتبعه مما يبعث به من الشبهات " رواه أبو داود 3762 وصححه الألباني في صحيح أبي داود .

يأتيه الإنسان ويقول : لن يضلني ولن أتأثر به ، ولكن لا يزال يلقي عليه من الشبهات حتى يتبعه والعياذ بالله ." نسأل الله أن يحفظنا بحفظه والحمد لله رب العالمين ...

انتهى من مجموع فتاوى ابن عثيمين رحمه الله .. 2/13 . (www.islam-qa.com)


تريد أن تتيمم بدلا عن غسل الجنابة حياء من أهل زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 42979: تريد أن تتيمم بدلا عن غسل الجنابة حياء من أهل زوجها
السؤال:

أريد أن أسال إن كان بالإمكان أن أتيمم عوضاً عن أن أغتسل للطهارة من الجنابة لأنني أعيش مع أم زوجي وأخته فأنا أستحيي من الاغتسال يوميا أو يوما بعد يوم مع العلم أنني سوف ألتجئ للتيمم مرة أو مرتين في الأسبوع لكي لا يحس من معي في البيت بكثرة الاغتسال .

الجواب:

الحمد لله

يجب الاغتسال من الجنابة بالماء ؛ لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوّاً غَفُوراً ) النساء/43

وقوله : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة/6 .

وقوله صلى الله عليه وسلم : ( الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين فإذا وجد الماء فليتق الله وليمسه بشرته فإن ذلك خير ) رواه البزار ، وصححه الألباني في صحيح الجامع برقم (3861)

ولا يجوز العدول إلى التيمم إلا عند تعذر استعمال الماء ، لفقده ، أو التضرر باستعماله . للآية السابقة .

وأما ترك الاغتسال خجلا ، فلا يجوز، ولا يجزئ التيمم حينئذ ، ولا تصح الصلاة بذلك ، والواجب على العبد أن يكون خوفه من الله تعالى فوق خوف الناس ، كما قال سبحانه: ( فَلا تَخْشَوُا النَّاسَ وَاخْشَوْن ) المائدة/44

وقال : ( أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ ) التوبة/13 .

والخجل الذي يحمل على ترك الواجبات خجل مذموم، بل هو ضعف وعجز . وليس هو من الحياء الممدوح في شيء .

وبإمكانك ـ للتخفيف مما تجدينه من استحياء ـ أن تغتسلي في أوقات لا يشعرون بك فيها كالاغتسال قبل طلوع الفجر ، أو استعمال الماء بطريقة لا يسمع معها صوت للماء ولا يُدرى باغتسالك ونحو ذلك مما ترينه مساعداً على إخفاء ما قد ينتابك الحجل بسببه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقعت في المعصية مع أخيها فهل تخبر زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 42992: وقعت في المعصية مع أخيها فهل تخبر زوجها
السؤال:

كان عمرها من 10 إلى 14 سنة وكانت تمارس الرذيلة مع أخيها الذي يكبرها بثلاث سنوات ولكن لم يحصل جماع ثم كبرت وشعرت بالذنب وأقلعت هي وأخوها عن هذا وندمت كثيرا .
أحبت شابا وكذلك فعلت معه كل شيء عدا الجماع .
هل تخبر زوجها في المستقبل بما فعلت مع أخيها في الماضي ؟ هل صحيح بأن زواج والدها ووالدتها يعتبر لاغيا بما فعلاه ؟ كيف ستكون العلاقة بين أولادها وأولاد أخيها في المستقبل ؟
كيف تتوب وتستغفر من ذنوبها ؟ هل يغفر ذنبها إذا قالت يا غفور يا رحيم يا عفو وكررت هذا ؟.

الجواب:

الحمد لله

الواجب عليك أيتها الأخت المسلمة أن تتوبي إلى الله تعالى وتستغفريه مما بدر منك ، وما بدر منك ليس بالشيء اليسير ، فقد قال الله تعالى { ولا تقربوا الزنا إنه كان فاحشة وساء سبيلا } الإسراء / 32 ، ولا شك أن ما حصل بينك وبين أخيك هو من قرب الزنا ، وقد قال تعالى { والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما }

وقال النبي - صلى الله عليه وسلم - :( يا أمة محمد ، والله ما من أحد أغير من الله أن يزني عبده أو تزني أمته ، يا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا ) رواه البخاري ( 1044 ) ، ومسلم ( 901 ) .

فالواجب عليك وعلى أخيك أن تتوبا إلى الله تعالى مما بدر منكما ، وأن تكثرا من الأعمال الصالحة ، من صلاة وصيام وصدقة ، تكفيرا لسيئاتكم .

ثم ما حصل بينك وبين ذلك الرجل خطيئة أخرى فالنصيحة لك أن تراجعي حساباتك ، وأن تعلمي أن الله عز وجل إذا غضب على عبد أهلكه ، ومحق البركة من حياته كلها إن لم يتب ويعود إلى ربه جل وعلا .

أما بخصوص مسألة إخبار زوجك بما حصل معك في الماضي ، فلا يلزمك ذلك بعد التوبة منه ، وعليك أن تستري نفسك ، وألا تجاهري بشيء فعلتيه في الماضي ، وقد قال النبي صلى الله عليه وسلم : ( كل أمتي معافى إلا المجاهرين ، وإن من المجاهرة أن يعمل الرجل بالليل عملا ثم يصبح وقد ستره الله عليه ، فيقول يا فلان عملت البارحة كذا وكذا وقد بات يستره ربه ويصبح يكشف ستر الله عنه ) رواه البخاري ( 6069 ) ومسلم ( 2990 )

ولا يعتبر زواج والدك ووالدتك لاغيا ، لأنه لا علاقة بين ما حصل وبين زواج والديك ، { ولا تزر وازرة وزر أخرى }

وإذا سترت على نفسك وستر أخوك على نفسه أيضا - وهذا هو الواجب عليكما - فإن العلاقة بين أبنائكم ستكون طبيعية جدا ، وليس فيها إشكال ، لا من الناحية الشرعية ولا من الناحية الاجتماعية .

أما التوبة من الذنب والاستغفار منه فله شروط ذكرت في السؤال رقم ( 13990 )

وفقك الله لكل خير .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يصوم إلا شهر رمضان فقط ولا يصوم شيئاً من النوافل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 43010: لا يصوم إلا شهر رمضان فقط ولا يصوم شيئاً من النوافل
السؤال:

ما حكم من يصوم شهر رمضان فقط ، ولا يصوم المناسبات الأخرى ؟ هل يجوز لي أن أخرج الصدقة ؟.

الجواب:

الحمد لله

الواجب على المسلم هو صوم شهر رمضان ، وما عداه من الأيام الفاضلة ، كيوم عرفة وعاشوراء وغيرهما لا يجب صومها إلا إذا نذرها ، وأما من غير نذر فلا يجب صومها .

وقد ثبت عن طلحة بن عبيد الله أنه قال : ( جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس يسمع دوي صوته ولا يفقه ما يقول حتى دنا فإذا هو يسأل عن الإسلام فقال رسول الله صلى الله عليه وسلم خمس صلوات في اليوم والليلة ، فقال هل علي غيرها ؟ قال لا إلا أن تطوع ، قال رسول الله صلى الله عليه وسلم وصيام رمضان ، قال هل علي غيره ؟ قال لا إلا أن تطوع ، قال وذكر له رسول الله صلى الله عليه وسلم الزكاة ، قال هل علي غيرها ؟ قال لا إلا أن تطوع ، فأدبر الرجل وهو يقول والله لا أزيد على هذا ولا أنقص ، قال رسول الله صلى الله عليه وسلم أفلح إن صدق ) رواه البخاري (46) ، ومسلم (11)

وهذا يدل على أن الصوم الواجب هو صوم شهر رمضان ، وما عداه من الأيام الفاضلة ، ولا يأثم الإنسان بتركه .

قال النووي في شرح مسلم :

في هذا الحديث أنه لا يجب صوم عاشوراء ولا غيره سوى رمضان ، وهذا مجمع عليه .اهـ

، لكن لا ينبغي له أن يترك صيام الأيام الفاضلة ، كعاشوراء وعرفة وست من شوال ونحو ذلك ، لعظيم أجرها وفضلها ، ولأن صيام النافلة مكمل لما يحصل من النقص في صيام الفريضة .

وقد ثبت عن أبي هريرة رضي الله عنه أنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( إن أول ما يحاسب به العبد يوم القيامة من عمله صلاته فإن صلحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر ، فإن انتقص من فريضته شيء قال الرب عز وجل انظروا هل لعبدي من تطوع فيكمل بها ما انتقص من الفريضة ، ثم يكون سائر عمله على ذلك ) رواه الترمذي برقم 413 ، والنسائي برقم 465 ، وصححه الألباني في صحيح الترمذي

وهذا يدل على أن صيام النافلة يكمل ما حصل من نقص في صيام الفريضة .

أما سؤالك عن الصدقة فغير واضح ، لكن إن كان قصدك السؤال عن الصدقة على مثل ذلك الرجل ، فالجواب : نعم تجوز الصدقة عليه ، طالما أنه مسلم يصلي ، وتركه للصيام للنوافل - كما سبق - ليس فيه إثم ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إن الله شديد العقاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 43012: إن الله شديد العقاب
السؤال:

أحد الأصدقاء يسمع الأغاني عندما اقدم إليه النصيحة يرد على ويقول إن الله غفور رحيم واخبره أن الله شديد العقاب... أريد دليل من السنة والقران إن الله شديد العقاب .

الجواب:

الحمد لله

مما يُشكر عليه السائل حرصه على هداية صديقه ، وهكذا الأصدقاء يتعاهدون إخوانهم بالنصح والتوجيه والإرشاد ، والحرص على الهداية دون اكتراث أو ملل ، لا يَدَعُون المداهنة سبيلاً إليهم ، قال تعالى : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ ) التوبة/71

ثانياً : ذهب جمهور العلماء إلى تحريم الغناء ، كما دلت على ذلك الأدلة الكثيرة من الكتاب والسنة ، ونُقل ذلك عن ابن عباس وابن مسعود والشعبي والثوري وغيرهم من العلماء .

( انظر : سنن البيهقي 10 / 223 ، والمحلى 9 / 59 ، والمغني 14 / 160 )

ينظر سؤال رقم ( 5000 )

ثالثاً : الآيات والأحاديث في شدة عذاب الله كثيرة ، ويمكن تقسيمها هنا إلى قسمين :

1- ما يتعلق بالغناء مباشرة .

2- شدة عذاب الله عموماً .

أما القسم الأول فقد ورد فيه عدة أحاديث .

منها : عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم :

( صوتان ملعونان في الدنيا والآخرة : مزمار عند نعمة ، ورنّة عند مصيبة ) رواه البزار والضياء المقدسي في الأحاديث المختارة ، وصححه الألباني في تحريم آلات الطرب ص 51

واللعن : هو الطرد والإبعاد عن رحمة الله تعالى .

ومنها : رواه الترمذي (2138) عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( فِي هَذِهِ الأُمَّةِ خَسْفٌ وَمَسْخٌ وَقَذْفٌ . فَقَالَ رَجُلٌ مِنْ الْمُسْلِمِينَ : يَا رَسُولَ اللَّهِ ، وَمَتَى ذَاكَ ؟ قَالَ : إِذَا ظَهَرَتْ الْقَيْنَاتُ وَالْمَعَازِفُ وَشُرِبَتْ الْخُمُور ُ) . صححه الألباني في صحيح الترمذي .

وأما القسم الثاني : فمن القرآن قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُون َ) التحريم/6 ، وقوله : ( يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَر َ) القمر/48 ، وقوله : ( فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ ) البقرة/24 ، وقوله : ( إِذِ الأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ * فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ ) غافر/72 ، وقوله : ( وخاب كل جبار عنيد * من ورائه جهنم ويسقى من ماء صديد * يتجرّعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ ) إبراهيم/15–17 ، وقوله : ( إن شجرة الزقوم * طعام الأثيم * كالمهل يغلي في البطون * كغلي الحميم * خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ * ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ * ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيم ) الدخان/ 43–49 ، وقوله : ( فالذين كفروا قطّعت لهم ثياب من نار يُصب من فوق رؤوسهم الحميم * يصهر به ما في بطونهم والجلود * ولهم مقامع من حديد * كلما أرادوا أن يخرجوا منها من غمٍ أعيدوا فيها وذوقوا عذاب الحريق ) الحج /19–22 وغيرها كثير .

ومن السنة قوله عليه الصلاة والسلام : ( يؤتى بالنار يوم القيامة لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها ) رواه مسلم 2842 ، وقوله : ( ناركم هذه التي يوقد بنو آدم جزء واحد من سبعين جزءاً من نار جهنم ، قالوا : والله إن كانت هذه لكافية ، قال : إنها فضلت عليها بتسعة وستين جزءاً كلهن مثل حرها ) رواه البخاري (3265) ، ومسلم (2843)

، وقوله : ( إن على الله عز وجل عهداً لمن يشرب المسكر أن يسقيه من طينة الخبال ، قالوا : يا رسول الله وما طينة الخبال ؟ قال : عرق أهل النار أو عصارة أهل النار ) رواه مسلم (2002) ، وقوله : ( لو أن قطرة من الزقوم قطرت في دار الدنيا لأفسدت على أهل الدنيا معايشهم ، فكيف بمن يكون طعامه ؟ ) رواه الترمذي 2585 ، وصححه الألباني في صحيح الجامع 5126 . وقوله : ( إن أهون أهل النار عذاباً من له نعلان وشراكان من نار يغلي منهما دماغه كما يغلي المرجل ، ما يرى أن أحداً أشدّ منه عذاباً ، وإنه لأهونهم عذاباً ) رواه البخاري 6562 ومسلم 213 . وقوله : ( يؤتى بأنعم أهل الدنيا من أهل النار فيصبغ في النار صبغة ، ثم يقال له : يا ابن آدم هل رأيت خيراً قط ؟ هل مرّ بك نعيمٌ قط ؟ فيقول : لا والله يا ربّ ) رواه مسلم 2707.

وقوله : ( لو كان في هذا المسجد مائة ألف أو يزيدون وفيهم رجلٌ من أهل النار فتنفّس فأصابهم نفسه لاحترق المسجد ومن فيه ) رواه البزار وصححه الألباني في صحيح الترغيب 3668 .

وقال ابن القيم في "الجواب الكافي" ص 53-68 :

"وكثير من الجهال اعتمدوا على رحمة الله وعفوه وكرمه وضيعوا أمره ونهيه ونسوا أنه شديد العقاب وأنه لا يرد بأسه عن القوم المجرمين . ومن اعتمد على العفو مع الإصرار على الذنب فهو كالمعاند .

وقال بعض العلماء : من قطع منك عضواً في الدنيا بسرقة ثلاثة دراهم لا تأمن أن تكون عقوبته في الآخرة نحو هذا .

وقيل للحسن : نراك طويل البكاء ! فقال : أخاف أن يطرحني في النار ولا يبالي .

وكان يقول : إن قوماً ألهتهم أمانيّ المغفرة حتى خرجوا من الدنيا بغير توبة ، يقول أحدهم : إني لأحسن الظن بربي ، وكذب ، لو أحسن الظن لأحسن العمل .

ثم ذكر رحمه الله بعض الأحاديث الدالة على شدة عقاب الله تعالى ثم قال :

والأحاديث في هذا الباب أضعاف أضعاف ما ذكرنا ، فلا ينبغي لمن نصح نفيه أن يتعامى عنها ، ويرسل نفسه في المعاصي ويتعلق بحسن الرجاء وحسن الظن" اهـ باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يوجد شيء يغير القدَر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 43021: لا يوجد شيء يغير القدَر ؟
السؤال:

ما هي الأشياء التي يمكن أن تغير القدر وما قد كتبه الله لنا ؟.

الجواب:

الحمد لله

لا يوجد شيء يغير القدَر ؛ لأن الله تعالى قال : ( مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ) الحديد / 22 ؛ ولقول النبي صلى الله عليه وسلم قال " رفعت الأقلام وجفَّت الصحف " – رواه الترمذي ( 2516 ) وصححه من حديث ابن عباس - .

قال المباركفوري :

" رفعت الأقلام وجفت الصحف " أي : كُتب في اللوح المحفوظ ما كتب من التقديرات ، ولا يكتب بعد الفراغ منه شيء آخر .

" تحفة الأحوذي " ( 7 / 186 ) .

والكتابة نوعان : نوع لا يتبدل ولا يتغير وهو ما في اللوح المحفوظ ، ونوع يتغير ويتبدل وهو ما بأيدي الملائكة ، وما يستقر أمره أخيراً عندهم هو الذي قد كتب في اللوح المحفوظ ، وهو أحد معاني قوله تعالى : ( يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ ) الرعد / 39 ، ومن هذا يمكننا فهم ما جاء في السنة الصحيحة من كون صلة الرحم تزيد في الأجل أو تُبسط في الرزق ، أو ما جاء في أن الدعاء يرد القضاء ، ففي علم الله تعالى أن عبده يصل رحمه وأنه يدعوه فكتب له في اللوح المحفوظ سعةً في الرزق وزيادةً في الأجل .

سئل شيخ الإسلام ابن تيمية :

عن الرزق هل يزيد أو ينقص ؟ وهل هو ما أكل أو ما ملكه العبد ؟

فأجاب :

الرزق نوعان :

أحدهما : ما علمه الله أنه يرزقه فهذا لا يتغير ، والثاني : ما كتبه وأعلم به الملائكة ، فهذا يزيد وينقص بحسب الأسباب ، فإن العبد يأمر الله الملائكة أن تكتب له رزقاً ، وإن وصل رحمه زاده الله على ذلك ، كما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال : " مَن سرَّه أن يبسط له في رزقه ويُنسأ له في أثره فليصِل رحِمه " ، وكذلك عُمُر داود زاد ستين سنة فجعله الله مائة بعد أن كان أربعين ، ومِن هذا الباب قول عمر : " اللهم إن كنت كتبتَني شقيّاً فامحني واكتبني سعيداً فإنك تمحو ما تشاء وتُثبت " ، ومن هذا الباب قوله تعالى عن نوح ( أنِ اعبدوا الله واتقوه وأطيعون يغفر لكم من ذنوبكم و يؤخركم إلى أجلٍ مسمَّى ) ، وشواهده كثيرة ، والأسباب التي يحصل بها الرزق هي من جملة ما قدَّره الله وكتبه ، فإن كان قد تقدم بأنه يرزق العبد بسعيه واكتسابه : ألهمه السعي والاكتساب ، وذلك الذي قدره له بالاكتساب لا يحصل بدون الاكتساب ، وما قدره له بغير اكتساب كموت موروثه يأتيه به بغير اكتساب .

والسعي سعيان : سعي فيما نصب للرزق كالصناعة والزارعة والتجارة ، وسعي بالدعاء والتوكل والإحسان إلى الخلق ومحو ذلك ، فإن الله في عون العبد ما كان العبد في عون أخيه .

" مجموع الفتاوى " ( 8 / 540 ، 541 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من تحريم إتيان الزوجة في حال الحيض والنفاس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 43028: الحكمة من تحريم إتيان الزوجة في حال الحيض والنفاس
السؤال:

ما الحكمة من تحريم إتيان الزوجة في حال الحيض والنفاس ؟ إذا كان سبب التحريم هو الدم لأنه نجس فهل يجوز الوطء بمانع مثل الواقي المطاطي ؟ .

الجواب:

الحمد لله

حرّم الله عز وجل على الرجال وطء زوجاتهم في الفرج في زمن الحيض .

وقد نص القرآن الكريم على علّة التحريم ، وهي كون المحيض أذى قال تعالى : ( وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ ) البقرة / 222

والدراسات العلمية في هذا المجال كشفت لنا عن شيء من الأذى الذي أشارت إليه الآية الكريمة ولكنهم لم يصلوا إلى التعرف على جميع الأذى الذي عناه النص القرآني .

يقول الدكتور محيي الدين العلبي : " يجب الامتناع عن جماع المرأة الحائض لأن جماعها يؤدي إلى اشتداد النزف الطمثي ، لأن عروق الرحم تكون محتقنة وسهلة التمزّق وسريعة العطب ، كما أن جدار المهبل سهل الخدش ، وتصبح إمكانية حدوث الالتهابات كبيرة مما يؤدي إلى التهاب الرحم أو يحدث التهاب في عضو الرجل بسبب الخدوش التي تحصل أثناء عملية الجماع ، كما أن جماع الحائض يسبب اشمئزازاً لدى الرجل وزوجه على السواء بسبب وجود الدم ورائحته ، مما قد يكون له تأثير على الرجل فيصاب بالعنة (البرود الجنسي )

ويقول الدكتور محمد البار متحدثاً على الأذى الذي في المحيض : يُقذف الغشاء المبطّن للرحم بأكمله أثناء الحيض .. ويكون الرحم متقرحاً نتيجة لذلك ، تماماً كما يكون الجلد مسلوخاً فهو معرّض بسهولة لعدوان البكتيريا الكاسح .. ويصبح دخول الميكروبات الموجودة على سطح القضيب يشكل خطراً داهماً على الرحم .

لهذا فإن إدخال القضيب إلى الفرج والمهبل في أثناء الحيض ليس إلا إدخالاً للميكروبات في وقت لا تستطيع فيه أجهزة الدفاع أن تقاوم .

ويرى الدكتور البار أن الأذى لا يقتصر على ما ذكره من نمو الميكروبات في الرحم والمهبل الذي يصعب علاجه ، ولكن يتعداه إلى أشياء أخرى هي :

1. امتداد الالتهابات إلى قناتي الرحم فتسدها ، مما قد يؤدي إلى العقم أو إلى الحمل خارج الرحم ، وهو أخطر أنواع الحمل على الإطلاق .

2. امتداد الالتهاب إلى قناة مجرى البول ، فالمثانة فالحالبين فالكلى ، وأمراض الجهاز البولي خطيرة ومزمنة .

3. ازدياد الميكروبات في دم الحيض وخاصة ميكروب السيلان .

والمرأة الحائض كذلك تكون في حالة جسمية ونفسية لا تسمح لها بالجماع ، فإن حدث فإنه يؤذيها أذى شديداً ، ويصاحبه آلالام وأوجاع أثناء الحيض ـ يقول الدكتور البار ـ :

1. يصاحب الحيض آلام تختلف في شدتها من امرأة إلى أخرى ، وأكثر النساء يصبن بآلام في الظهر وفي أسفل البطن ، وبعض النساء تكون آلامهن فوق الاحتمال مما يستدعي استعمال الأدوية والمسكنات .

2. تصاب كثير من النساء بحالة من الكآبة والضيق أثناء الحيض وخاصة عند بدايته ..كما أن حالتها العقلية والفكرية تكون في أدنى مستوى لها أثناء الحيض .

3. تصاب بعض النساء بالصداع النصفى قرب بداية الحيض ، وتكون آلالام مبرحة وتصحبها زغللة في الرؤية وقيء .

4. تقل الرغبة الجنسية لدى المرأة ، بل إن كثيراً من النساء يكن عازفات تماماً عن الجماع أثناء الحيض . وتكون الأجهزة التناسيلة بأكملها في حالة شبه مرضية ، فالجماع في هذه الآونة ليس طبيعياً ولا يؤدي أي وظيفة ، بل على العكس يؤدي إلى الكثير من الأذى .

5. تنخفض درجة حرارة المرأة أثناء الحيض درجة مئوية كاملة ، ومع انخفاض درجة الحرارة يبطئ النبض وينخفض ضغط الدم فيسبب الشعور بالدوخة والفتور والكسل .

ويذكر الدكتور البار أيضاً أن : الأذى لا يقتصر على الحائض في وطئها ، وإنما ينتقل إلى الرجل الذي وطئها أيضاً مما قد يسبب له التهابات في الجهاز التناسلي الذي قد يسبب عقماً نتيجة هذه الالتهابات . كما أن الآلام المبرحة التي يعانيها المريض من هذه الالتهابات تفوق ما قد ينتج عن ذلك الالتهاب من عقم .

إلى غير ذلك من المضار الكثيرة والتي لم يكشف عنها الآن ، وإنما عبّر عنها الله عز وجل بقوله : ( قل هو أذى فاعتزلوا النساء في المحيض ، ولا تقربوهن حتى يطهرن ) فوصفه تعالى له بأنه ( أذى ) أذى للزوجة ، وأذى للزوج وغير ذلك من مضار كثيرة الله أعلم بها .

وبهذا يتبيّن أنه ليس المنع من وطء الزوجة في زمن الحيض من أجل الدم فقط . بل لأسباب كثيرة سبق ذكرها .

كما أن على المسلم أن يمتثل أمر الله عز وجل فإنه هو الخالق وهو أعلم بما يصلح العباد وما يضرهم ، وهو القائل ( فاعتزلوا النساء في المحيض ) فحتى لو لم يتبيّن للشخص الحكمة من ذلك فإن عليه أن يسلّم لأمر الله الذي أمر أن يترك الرجل جماع أهله في هذه الفترة .

انظر : الحيض والنفاس والحمل بين الفقه والطب د . عمر الأشقر .

توضيح الأحكام للبسام (1/362)

ومع ذلك فإنه يجوز للرجل أن يستمع بزوجته فيما دون الفرج .

يراجع سؤال رقم (36740 ) و (36722) (36864) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تحسب الزكاة على الحلي بسعر الذهب الجديد أم المستعمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 43033: هل تحسب الزكاة على الحلي بسعر الذهب الجديد أم المستعمل
السؤال:

بالنسبة لزكاة الحلي، هل آخذ الذهب إلى محلات الجواهر وأقدر ثمنه أم أحسبه على حسب سعر الذهب ؟ محلات الذهب ستعطيني قيمة أقل للذهب لأنه مستعمل أما أسعار الذهب فهي أعلى .

الجواب:

الحمد لله

إذا بلغ الذهب نصابا ، وهو خمسة وثمانون جراما ، وحال عليه الحول وجبت زكاته ، بإخراج ربع العشر منه ، أو من قيمته ، والمراد بقيمته : السعر الذي يباع به مستعملا ، وقت وجوب الزكاة ، وهو غالبا ما يكون أقل من سعر الذهب الجديد .

قال الشيخ ابن عثيمين رحمه الله : ( وعلى هذا فتقدر المرأة قيمة الذهب الذي عندها ، سواء بقدر ما اشترته به ، أو أقل ، أو أكثر ، فتقدر قيمته مستعملا ثم تخرج منها ربع العشر ، أي : واحد من أربعين ، ففي المائة ريالان ونصف ، وفي الألف خمسة وعشرون ريالا وهكذا ، وطريقة ذلك أن تقسم قيمته على أربعين ، وناتج القسمة هو الزكاة ، وبهذا تبرئ ذمتها ، ويحصل لها الفكاك من عذاب النار ولا يضرها شيئا ) .

وسئل رحمه الله تعالى : هل زكاة الحلي تكون بسعر الشراء أم بسعره كل عام وقت إخراج زكاته ؟

فأجاب بقوله :

( زكاة الحلي تجب كل سنة ولا تكون بسعر الشراء ، وإنما تكون بسعره عند تمام الحول ، فإذا قدر أن المرأة اشترت ذهبا بعشرة آلاف ريال ، ولما دار عليه الحول صار لا يساوي إلا خمسة آلاف ريال ، فإنها لا تزكي إلا خمسة آلاف ريال فقط ، والعكس بالعكس ، فإذا اشترت ذهبا بخمسة آلاف ريال ، وصار عند تمام الحول يساوي عشرة آلاف ريال فإنها تزكي عشرة آلاف ريال ، لأن ذلك هو وقت الوجوب . والله الموفق) انتهى من مجموع فتاوى الشيخ . مجلد 18 سؤال رقم 18 ، 58

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال العمال غير المسلمين والسماح لهم بالأكل أمام المسلمين وقت الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 43041: استعمال العمال غير المسلمين والسماح لهم بالأكل أمام المسلمين وقت الصيام
السؤال:

صاحب شركة لديه عمال غير مسلمين، فهل يجوز له أن يمنعهم من الأكل والشرب أمام غيرهم من العمال المسلمين في نفس الشركة خلال نهار رمضان؟.

الجواب:

الحمد لله

أولاً :

" لا ينبغي للإنسان أن يستخدم عمالاً غير مسلمين مع تمكنه من استخدام المسلمين، لأن المسلمين خير من غير المسلمين ، قال الله تعالى : { وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَـٰئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعواْ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَـٰتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ } ولكن إذا دعت الحاجة إلى استخدام عمال غير مسلمين ، فإنه لا بأس به بقدر الحاجة فقط .

ثانياً :

وأما أكلهم وشربهم في نهار رمضان أمام الصائمين من المسلمين فإن هذا لا بأس به ، لأن الصائم المسلم يحمد الله عز وجل أن هداه للإسلام الذي به سعادة الدنيا والاۤخرة ، ويحمد الله تعالى أن عافاه ، فهو وإن حُرم عليه الأكل والشرب في هذه الدنيا شرعاً في أيام رمضان ، فإنه سينال الجزاء يوم القيامة ، حين يقال له : { كُلُواْ وَاشْرَبُواْ هَنِيئَاً بِما أَسْلَفْتُمْ في الأَْيَّامِ الْخَالِيَةِ } لكن يمنع غير المسلمين من إظهار الأكل والشرب في الأماكن العامة لمنافاته للمظهر الإسلامي في البلد ."

انتهى من كلام الشيخ محمد بن عثيمين رحمه الله – مجموع الفتاوى 8/79 . (www.islam-qa.com)


هل أسلم والدا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 43045: هل أسلم والدا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
السؤال:

هل كان جد النبي صلى الله عليه وسلم ووالده ووالدته مؤمنين بالله وبجميع الرسل الذين كانوا قبل النبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

الكلام في جدّ رسول الله صلى الله عليه وسلم فرع عن الكلام في حكم أهل الفترة ، والفترة معناها كما قال ابن كثير : هي ما بين كل نبيين كانقطاع الرسالة بين عيسى عليه السلام ومحمد صلى الله عليه وسلم ( تفسير القرآن العظيم 2 / 35 ، وانظر : جمع الجوامع للسبكي 1 / 63 وروح المعاني للآلوسي 6 / 103 ) .

وقد قسّمهم أهل العلم إلى قسمين :

القسم الأول من بلغته الدعوة ، والقسم الثاني من لم تبلغه الدعوة وبقي على حين غفلة ، ويشمل القسم الأول نوعين :

1- من بلغته الدعوة ووحّد ولم يشرك كقس بن ساعدة وزيد بن عمرو بن نفيل ( انظر : البداية والنهاية 2 / 230 وفتح الباري 7 / 147 )

2- من بلغته الدعوة ولكنه غيّر وأشرك كعمرو بن لحي الذي غيّر دين إبراهيم ، والذي قال فيه النبي صلى الله عليه وسلم : ( رأيت عمرو بن عامر بن لحي الخزاعي يجرّ قصبه في النار ) رواه البخاري (3521) ومسلم (2856)

وقد جاء النص عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بأن والديه في النار ، روى مسلم (203) أن رجلاً قال : يا رسول الله أين أبي ؟ قال : في النار ، فلما قضى دعاه فقال : إن أبي وأباك في النار )

وفي شأن أمه قال عليه الصلاة والسلام : ( استأذنت ربي أن أستغفر لأمي فلم يأذن لي ، واستأذنته أن أزور قبرها فأذن لي ) رواه مسلم (976) .

يقول النووي رحمه الله – شارحاً الحديث الأول - : " فيه أن من مات في الفترة على ما كانت عليه العرب من عبادة الأوثان فهو من أهل النار ، وليس هذا مؤاخذة قبل بلوغ الدعوة ، فإن هؤلاء كانت قد بلغتهم دعوة إبراهيم وغيره من الأنبياء صلوات الله وسلامه عليهم "

( شرح صحيح مسلم 3 / 79 ) .

هذا وقد حاول بعض أهل العلم الدفاع عن والدي النبي صلى الله عليه وسلم والحكم بنجاتهما ، وأن الله تعالى أحياهما بعد موتهما ، فأسلما وآمنا بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم ماتا على ذلك ، واستدل على هذا بأحاديث موضوعة وضعيفة جداً لا يصح الاستدلال بها .

( انظر : الحاوي للفتاوى 2 / 202 )

وقد ردّ العلماء ذلك .

قال العظيم آبادي : " كل ما ورد بإحياء والديه صلى الله عليه وسلم وإيمانهما ونجاتهما أكثره موضوع مكذوب مفترى ، وبعضه ضعيف جداً لا يصح بحالٍ ، لاتفاق أئمة الحديث على وضعه وضعفه كالدارقطني والجوزقاني وابن شاهين والخطيب وابن عساكر وابن ناصر وابن الجوزي والسهيلي والقرطبي وجماعة " (عون المعبود12/494 باختصار، وانظر: مجموع الفتاوى4/324) .

و يجب علينا أن ندرك أن النسب لا ينجي الإنسان من عذاب الله تعالى ، يقول النووي رحمه الله : " من مات على الكفر فهو في النار ولا تنفعه قرابة المقربين " (شرح صحيح مسلم 3 / 79 ) .

ولم يكن حكم والدي النبي صلى الله عليه وسلم وجده بدعاً في ذلك ، فقد أصرّ والد إبراهيم عليه السلام على الكفر حتى مات على ذلك فتبرأ منه إبراهيم عليه السلام ، كما قال تعالى : ( وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ) التوبة / 114 ، بل إن النبي صلى الله عليه وسلم يقرّر هذا الأمر بجلاء ، وذلك حين نزلت عليه الآية الكريمة ( وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ ) الشعراء / 214 ، قال : ( يا معشر قريش اشتروا أنفسكم لا أغني عنكم من الله شيئاً ، يا بني عبد مناف لا أغني عنكم من الله شيئاً ، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً ، ويا صفية عمة رسول الله لا أغني عنك من الله شيئاً ، ويا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئاً ) رواه البخاري (2753) ومسلم (206)

وينبغي على كل مسلم أن لا يحكّم عاطفته في رسول الله صلى الله عليه وسلم وقرابته دونما حجةٍ وبينةٍ من علم فيبوء بالخسارة في الدنيا والآخرة ، والله المستعان .

الإسلام سؤال وجواب (www.islam-qa.com)


يعمل نائب مدير في فندق يبيع الخمور فما حكم عمله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 43062: يعمل نائب مدير في فندق يبيع الخمور فما حكم عمله
السؤال:

أنا أعمل في أحد الفنادق كنائب مدير الفندق ومدير الاستقبال فهل يعتبر عملي هذا حرام أم مكروه حيث الفندق يقوم ببيع الخمور ولكن ليس لي صلة بعملية البيع أو الشراء أو الحمل أو التقديم وخلاف ذلك أي أن عملي إداري وشكرا.

الجواب:

الحمد لله

لا يجوز العمل في فندق ترتكب فيه الآثام ، كشرب الخمر والزنا ونحو ذلك ؛ لما في ذلك في التعاون على الإثم والعدوان ، وترك إنكار المنكر ، وقد قال تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً ) النساء/140

قال القرطبي رحمه الله : ( قوله تعالى: " فلا تقعدوا معهم حتى يخوضوا في حديث غيره" أي غير الكفر. " إنكم إذا مثلهم": فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر؛ لأن من لم يجتنبهم فقد رضي فعلهم ، والرضا بالكفر كفر. قال الله عز وجل "إنكم إذا مثلهم" فكل من جلس في مجلس معصية ، ولم ينكر عليهم يكون معهم في الوزر سواء.

وينبغي أن ينكر عليهم إذا تكلموا بالمعصية وعملوا بها فإن لم يقدر على النكير عليهم فينبغي أن يقوم عنهم حتى لا يكون من أهل هذه الآية .

وقد روي عن عمر بن عبد العزيز رضي الله عنه أنه أخذ قوماً يشربون الخمر ، فقيل له عن أحد الحاضرين : إنه صائم فحمل عليه الأدب وقرأ هذه الآية " إنكم إذا مثلهم" أي إن الرضا بالمعصية معصية ، ولهذا يؤاخذ الفاعل والراضي بعقوبة المعاصي حتى يهلكوا بأجمعهم . وهذه المماثلة ليست في جميع الصفات ولكنه إلزام شبه بحكم الظاهر من المقارنة كما قال : ( فكل قرين بالمقارن يقتدي ) انتهى .

ثم إنه يخشى على من عمل في هذه الأماكن أن يضعف إيمانه ، وأن تذهب الغيرة من قلبه ، وربما دعاه الشيطان إلى مقارفة المعصية ، وقد قال الله تعالى : (يَ ا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ ) النور/21 .

وتذكر ـ أخي الكريم ـ قوله تعالى ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً - وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2- 3 وقوله صلَّى الله عليه وسلَّم ( من ترك شيئا لله عوضه الله خيرا منه ) صححه الألباني ، ولا تنس أنه لن تموت نفس حتى تستوفي رزقها عاجلاً أم آجلاً .

نسأل الله تعالى أن يعينك على ترك هذه الوظيفة طيبة بذلك نفسك وأن يخلف لك خيرا منها وأن يفتح عليك من خزائن جوده ، وجزيل عطائه وأن يغنينا وإياك بحلاله عن حرامه وبفضله سبحانه عمن سواه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ميقات أهل مكة في العمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 43065: ميقات أهل مكة في العمرة
السؤال:

من أين يحرم أهل مكة للعمرة ؟ وإذا كان مصيفهم في الهدا ( وهو قبل الميقات ) أين يحرمون للعمرة أيضاً ؟.

الجواب:

الحمد لله

أهل مكة يحرمون للعمرة من خارج الحرم كالتنعيم ، وإذا سكنوا في الهدا وقت الصيف فإنهم يحرمون للعمرة من مكانهم ؛ لقول النبي صلى الله عليه وسلم لما وقت المواقيت : (.. ومن كان دون ذلك فمهله من حيث أنشأ ، حتى أهل مكة يهلون من مكة ) متفق عليه ، وثبت في الصحيحين أنه صلى الله عليه وسلم أمر عائشة لـمَّا أرادت العمرة وهي في مكة أن تحرم من الحل . ( أي : خارج الحرم )

وبالله التوفيق

اللجنة الدائمة للبحوث العلمية والإفتاء (11/129) . (www.islam-qa.com)


إذا لم يرسم الصور فسيرسب في الامتحان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 43066: إذا لم يرسم الصور فسيرسب في الامتحان
السؤال:

أعلم أن الرسم حرام ، ولكن إذا لم أرسم فسوف أرسب في الامتحان ، فماذا أفعل ؟.

الجواب:

الحمد لله

أولاً :

رسم ذوات الأرواح كالإنسان والحيوان محرم ، بل من كبائر الذنوب ، وقد سبق أدلة ذلك في السؤال رقم (7222) . وسبق أيضاً في السؤال رقم (9473) أن الصورة إذا خلت من الرأس زالت عنها الحرمة .

ثانياً :

إذا ألزم الطالب بالرسم وأمكنه أن يرسم صوراً مباحة وجب عليه ذلك ، ولا يجوز له في هذه الحال أن يرسم صوراً محرمة . ومثال الصور المباحة : الأشجار والأنهار ونحوها مما لا روح فيه ، أو يرسم الأشخاص بلا رأس .

سئل الشيخ ابن عثيمين رحمه الله :

يحتاج بعض الطلبة إلى رسم بعض الحيوانات لغرض التعليم والدراسة ، فما حكم ذلك ؟ فأجاب :

"لا يجوز أن تصوّر هذه الحيوانات لأن النبي صلى الله عليه وسلم لعن المصوّرين وقال: (أشد الناس عذاباً يوم القيامة المصورون) . وهذا يدل على أن التصوير من كبائر من كبائر الذنوب ، لأن اللعن لا يكون إلا على كبيرة ، والوعيد بشدة العذاب لا يكون إلا على كبيرة، ولكن من الممكن أن تصور أجزاء من الجسم كاليد والرجل وما أشبه ذلك، لأن هذه الأجزاء لا تحلّها الحياة، وظاهر النصوص أن الذي يحرم ما يمكن أن تحلّه الحياة لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في بعض الأحاديث : (كلّف أن ينفخ فيها الروح وليس بنافخ)" اهـ .

"فتاوى ابن عثيمين" (2/272) .

وقال أيضاً : " وإذا ابتلي الطالب ولا بد فليصور حيواناً ليس له رأس" اهـ "فتاوى ابن عثيمين" (2/272،274) .

ثالثاً :

إذا ألزم الطالب برسم صورة كاملة ، وإذا لم يرسمها فقد يرسب .

فقد قال الشيخ ابن عثيمين رحمه الله :

"إذا كان هذا فقد يكون الطالب مضطراً لهذا الشيء ، ويكون الإثم على من أمره وكلفه بذلك ، ولكني آمل من المسؤولين ألا يصل بهم الأمر إلى هذا الحد ، فيضطروا عباد الله إلى معصية الله" اهـ .

مجموع فتاوى ابن عثيمين (2/274) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تسويك الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 43079: حكم تسويك الميت
السؤال:

ما حكم تسويك الميت ؟.

الجواب:

الحمد لله

لا أعلم لهذا أصلاً ، وإنما يوضأ ثم يغسل ، وإذا سوكه عند المضمضة فلا بأس كالحي .

كتاب مجموع فتاوى ومقالات متنوعة لسماحة الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله – م/13 ص/115. (www.islam-qa.com)


هل يلزم الابن بسداد دين والدته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
سؤال رقم 43085: هل يلزم الابن بسداد دين والدته ؟
السؤال:

والدتي لا تصلي وحسب علمي فهي تعتبر كافرة ، واعتادت أن تقترض الأموال ولا تعيدها ، تعِد من تقترض منه بأنها ستعيد المال في أسرع وقت ولكنها لا تفعل ، لا تصلي ، ولا تصوم أبداً ، هل يجب عليَّ أن أسدد ديونها إذا ماتت ؟ نصحتها كثيراً ولكن دون جدوى وحسب علمي فالمبالغ كبيرة كما أنه توجد فوائد ربوية ، وهي تفضل الذهاب في إجازة على أن تسدد ديونها ، وأعلم من يقرضها من الكفار، وأنا لا أستطيع أن أسدد ما اقترضت .
ماذا يجب عليّ فعله ، فقد هداني الله ، ولكن والدتي لا تصلي ، ولا تصوم ، ولا تزكي ، ولا تلتزم بالحجاب الشرعي.

الجواب:

الحمد لله

أولاً :

عليكِ شكر الله تعالى على ما أنعم عليكِ من الهداية والتوفيق ، وهي نعمة يفتقدها كثيرون ، وها أنتِ ترينها مفقودة في أقرب الناس إليك ، وبالشكر تزداد النعم ، قال الله تعالى : ( لئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ ) إبراهيم/7

وعليكِ أن تبذلي وسعك في إنقاذ والدتكِ من النار ، بدعوتها بالتي هي أحسن للتي هي أقوم ، فتذكرينها دوماً بالآخرة ولقاء الله تعالى ترغيباً وترهيباً لعل الله أن يصلح حالها ، وعليكِ بذل الجهد في ذلك مع عدم اليأس والقنوط ، وابحثي عمن يؤثر على قلبها وعقلها من أشقاء أو صديقات أو جيران هداهم الله تعالى للصراط المستقيم ليدلوها على ما فيه صلاح دينها .

ثانياً :

لا يجب عليكِ سداد ديونها – حتى لو كانت مسلمة - لا في حال حياتها ولا بعد مماتها ، إلا أن تكون قد تركت مالاً ، فحينها يجب عليكم قضاء دَيْنها من مالها ( التركة ) لتعلق حقوق الناس به ، فإن وفَّى المال وإلا ذهب الدين على صاحبه ، وليس لأحدٍ منهم أن يطالبكم بسداد الدين ؛ لأن الدَّيْن إنما كان على أمكم لا عليكم ، وأما أنتم فلم تُشغل ذممكم بشيء منه ، لكن إن ماتت على الإسلام فيندب لكم قضاء ديْنها برّاً بها من غير وجوب .

قال شيخ الإسلام ابن تيمية :

فإن دين الميت لا يجب على الورثة قضاؤه لكن يقضى من تركته .

" منهاج السنة " ( 5 / 232 ) .

وعليكِ تحذير الناس من إعطائها المال ، لما فيه من نصحهم ، والحفاظ على أموالهم ؛ ولما فيه من تخفيف الالتزامات الدنيوية والعقوبات الأخروية على والدتكِ بأخذها لمال الناس وعدم إرجاعه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل انتشر الإسلام بالسيف؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 43087: هل انتشر الإسلام بالسيف؟
السؤال:

هل انتشر الإسلام بالسيف ؟.

الجواب:

الحمد لله

سبق في السؤال رقم (34830) أن الجهاد نوعان : جهاد طلب ، وجهاد دفع .

ولا شك أن جهاد الطلب كان له أثر كبير في نشر الإسلام ، ودخول الناس في دين الله أفواجا .

ولذلك ملئت قلوب أعداء الإسلام رعباً من الجهاد .

جاء في مجلة العالم الإسلامي الإنجليزية : إن شيئاً من الخوف يجب أن يسيطر على العالم الغربي ، ولهذا الخوف أسباب منها أن الإسلام منذ ظهر بمكة لم يضعف عددياً بل دائما في ازدياد واتساع . ثم إن الإسلام ليس ديناً فحسب ، بل إن من أركانه الجهاد اهـ .

وقال روبرت بين : إن المسلمين قد غزوا الدنيا كلها من قبل وقد يفعلونها مرة ثانية اهـ .

وقد أراد المستشرقون الطعن في الإسلام بأنه انتشر بالسيف .

وألف المستشرق توماس أرنولد كتابه (الدعوة إلى الإسلام) يهدف منه إلى إماتة الروح الجهادية عند المسلمين ، وبرهن بزعمه على أن الإسلام لم ينتشر بالسيف ، وإنما انتشر بالدعوة السلمية المتبرئة من كل قوة .

وقد وقع المسلمون في الفخ الذي نُصِبَ لهم ، فإذا سمعوا من يتهجم على الإسلام بأنه انتشر بالسيف من المستشرقين ، قالوا : أخطأتم واسمعوا الرد عليكم من بني جلدتكم ، فهذا توماس يقول كذا وكذا .

وخرج الانهزاميون من المسلمين يدافعون عن الإسلام ، وأرادوا تبرئة الإسلام من هذه الفرية على زعمهم ، فنفوا أن يكون الإسلام انتشر بالسيف ، ونفوا مشروعية الجهاد في الإسلام إلا على سبيل الدفاع فقط ، وأما جهاد الطلب فلا وجود له عندهم . وهذا خلاف ما قرره أئمة الهدى علماء المسلمين ، فضلا عن مخالفته للقرآن والسنة .

قال شيخ الإسلام في "مجموع الفتاوى" (28/263) :

"فالمقصود أن يكون الدين كله لله ، وأن تكون كلمة الله هي العليا ، وكلمة الله اسم جامع لكلماته التي تضمنها كتابه ، وهكذا قال الله تعالى : ( لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط ) فالمقصود من إرسال الرسل وإنزال الكتب أن يقوم الناس بالقسط في حقوق الله وحقوق خلقه ثم قال تعالى : ( وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب ) فمن عدل عن الكتاب قوم بالحديد، ولهذا كان قوام الدين بالمصحف والسيف. وقد روى عن جابر بن عبد الله رضي الله عنه قال : أمرنا رسول الله صلى الله عليه وسلم أن نضرب بهذا يعنى السيف من عدل عن هذا يعنى المصحف اهـ .

وقال ابن القيم رحمه الله في "الفروسية" (ص 18) :

( وبعثه الله تعالى – يعني النبي صلى الله عليه وسلم - بالكتاب الهادي ، والسيف الناصر ، بين يدي الساعة حتى يعبد سبحانه وحده لا شريك له، وجعل رزقه تحت ظل سيفه ورمحه . . . فإن الله سبحانه أقام دين الإسلام بالحجة والبرهان ، والسيف والسنان ، كلاهما في نصره أخوان شقيقان اهـ .

وهذه بعض أدلة الكتاب والسنة والتي تدل دلالة بينة واضحة على أن السيف كان من أهم الأسباب التي أدت إلى انتشار الإسلام :

1- قال الله تعالى : ( وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ ) الحج /40 . وقال : ( وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتْ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ ) البقرة /251 .

2- وأمر الله تعالى بإعداد العدة لمجاهدة الكفار وإرهابهم ، قال تعالى : ( وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ ) الأنفال /60 .

فلو كان الإسلام لا ينتشر إلا بالدعوة السلمية فقط ، فمم يخاف الكفار ؟ أمن كلام يقال باللسان فقط ؟ وفي الصحيحين أن النبي صلى الله عليه وسلم قال : ( نصرت بالرعب مسيرة شهر ) وهل يرعب الكفار أن يقال لهم أسلموا ، فإن لم تسلموا فأنتم أحرار فيما تعتقدون وتفعلون . أم كان يرعبهم الجهاد وضرب الجزية والصغار . مما يحملهم على الدخول في الإسلام لرفع ذلك الصغار عنهم .

3- وكان الرسول صلى الله عليه وسلم يدعو الناس إلى الإسلام دعوة مقرونة بالسيف ، ويأمر بذلك قواده، لعل الناس إذا رأوا القوة وجد المسلمين في الدعوة إلى دينهم تزول عنهم الغشاوة .

روى البخاري (3009) ومسلم (2406) عن سَهْل بْنَ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ : لأُعْطِيَنَّ الرَّايَةَ غَدًا رَجُلا يُفْتَحُ عَلَى يَدَيْهِ يُحِبُّ اللَّهَ وَرَسُولَهُ وَيُحِبُّهُ اللَّهُ وَرَسُولُهُ فَبَاتَ النَّاسُ لَيْلَتَهُمْ أَيُّهُمْ يُعْطَى فَغَدَوْا كُلُّهُمْ يَرْجُوهُ فَقَالَ أَيْنَ عَلِيٌّ فَقِيلَ يَشْتَكِي عَيْنَيْهِ فَبَصَقَ فِي عَيْنَيْهِ وَدَعَا لَهُ فَبَرَأَ كَأَنْ لَمْ يَكُنْ بِهِ وَجَعٌ فَأَعْطَاهُ الراية . فَقَالَ : أُقَاتِلُهُمْ حَتَّى يَكُونُوا مِثْلَنَا ؟ فَقَالَ : انْفُذْ عَلَى رِسْلِكَ حَتَّى تَنْزِلَ بِسَاحَتِهِمْ ، ثُمَّ ادْعُهُمْ إِلَى الإِسْلامِ ، وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ ، فَوَاللَّهِ لأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلا خَيْرٌ لَكَ مِنْ أَنْ يَكُونَ لَكَ حُمْرُ النَّعَمِ .

فهذه دعوة إلى الله سبحانه مقرونة بقوة السلاح .

وروى مسلم (3261) عَنْ بُرَيْدَةَ قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَمَّرَ أَمِيرًا عَلَى جَيْشٍ أَوْ سَرِيَّةٍ أَوْصَاهُ فِي خَاصَّتِهِ بِتَقْوَى اللَّهِ ، وَمَنْ مَعَهُ مِنْ الْمُسْلِمِينَ خَيْرًا ، ثُمَّ قَالَ : اغْزُوا بِاسْمِ اللَّهِ فِي سَبِيلِ اللَّهِ ، قَاتِلُوا مَنْ كَفَرَ بِاللَّهِ ، اغْزُوا ، وَلا تَغُلُّوا ، وَلا تَغْدِرُوا ، وَلا تَمْثُلُوا ، وَلا تَقْتُلُوا وَلِيدًا ، وَإِذَا لَقِيتَ عَدُوَّكَ مِنْ الْمُشْرِكِينَ فَادْعُهُمْ إِلَى ثَلاثِ خِصَالٍ أَوْ خِلالٍ فَأَيَّتُهُنَّ مَا أَجَابُوكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ ثُمَّ ادْعُهُمْ إِلَى الإِسْلامِ فَإِنْ أَجَابُوكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ . . . فَإِنْ هُمْ أَبَوْا فَسَلْهُمْ الْجِزْيَةَ ، فَإِنْ هُمْ أَجَابُوكَ فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ ، فَإِنْ هُمْ أَبَوْا فَاسْتَعِنْ بِاللَّهِ وَقَاتِلْهُمْ . . . الحديث .

فهذا رسول الله صلى الله عليه وسلم يأمر أمراءه أن يدعو الكفار إلى الإسلام وهم يرفعون السيوف فوق رؤوسهم ، فإن أبوا الإسلام دفعوا الجزية وهم أذلة صاغرون ، فإن أبوا فما لهم إلا السيف ( فَإِنْ هُمْ أَبَوْا فَاسْتَعِنْ بِاللَّهِ وَقَاتِلْهُمْ ) .

4- وقال صلى الله عليه وسلم : ( بُعِثْتُ بَيْنَ يَدَيْ السَّاعَةِ بِالسَّيْفِ حَتَّى يُعْبَدَ اللَّهُ وَحْدَهُ ، لا شَرِيكَ لَهُ ، وَجُعِلَ رِزْقِي تَحْتَ ظِلِّ رُمْحِي ، وَجُعِلَ الذِّلَّةُ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي ، وَمَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ ) أحمد (4869) . صحيح الجامع (2831) .

وكون السيف والقوة من أسباب انتشار الإسلام ، هذا لا يعيب الإسلام ، بل هو من مزاياه ومحاسنه أنه يلزم الناس بما فيه نفعهم في الدنيا والآخرة ، وكثير من الناس يغلب عليهم السفه وقلة الحكمة والعلم، فلو تُرِك وشأنه لعمي عن الحق ، ولانغمس في الشهوات ، فشرع الله الجهاد لرد هؤلاء إلى الحق ، وإلى ما فيه نفعهم ، ولا شك أن الحكمة تقتضي منع السفيه مما يضره ، وحمله على ما فيه نفعه .

وروى البخاري (4557) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قال : ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ ) قَالَ : خَيْرَ النَّاسِ لِلنَّاسِ [أي كنتم أنفع الناس للناس] تَأْتُونَ بِهِمْ فِي السَّلَاسِلِ فِي أَعْنَاقِهِمْ ، حَتَّى يَدْخُلُوا فِي الْإِسْلَامِ. وهل يؤتى بالناس في السلاسل من غير جهاد ؟‍!

وهذا مما يُمدح عليه الإسلام ولا يذم ، فعلى الانهزاميين ( أن يتقوا الله في مسخ هذا الدين ، وإصابته بالهزال بحجة أنه دين السلم والسلام . نعم ، إنه دين السلم والسلام ، ولكن على أساس إنقاذ البشرية كلها من عبادة غير الله ، وإخضاع البشرية كافة لحكم الله ، إنه منهج الله وليس منهج عبد من العبيد ولا مذهب مفكر من البشر حتى يخجل الداعون إليه من إعلان أن هدفهم الأخير هو أن يكون الدين كله لله . إنه حين تكون المذاهب التي يتبعها الناس مذاهب بشرية من صنع العبيد وحين تكون الأنظمة والشرائع التي تصرف حياتهم من وضع العبيد أيضاً فإنه في هذه الحالة يصبح لكل مذهب ولكل نظام الحق في أن يعيش داخل حدوده آمنا ما دام أنه لا يعتدي على حدود الآخرين ويصبح من حق هذه المذاهب والأنظمة والأوضاع المختلفة أن تتعايش وألا يحاول أحدها إزالة الآخر . فأما حين يكون هناك منهج إلهي وشريعة ربانية وإلى جانبه مناهج ومذاهب من صنع البشر فإن الأمر يختلف من أساسه ، ويصبح من حق المنهج الإلهي أن يجتاز الحواجز البشرية ويحرر البشر من العبودية للعباد . . . ) فقه الدعوة لسيد قطب (217-222) . بتصرف يسير .

وجاء في "فتاوى اللجنة الدائمة" (12/14) : "الإسلام انتشر بالحجة والبيان بالنسبة لمن استمع البلاغ واستجاب له ، وانتشر بالقوة والسيف لمن عاند وكابر حتى غُلِب على أمره ، فذهب عناده فأسلم لذلك الواقع" اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ أموالاً من غير وجه حق فكيف يتوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 43100: أخذ أموالاً من غير وجه حق فكيف يتوب
السؤال:

كان مسئولاً عن دائرة حكومية ، ويأتيه بعض الموارد عن طريق غير مشروع ، ومن ثم هداه الله فماذا يعمل في تلك الأشياء التي أنفقها في غير وجهها ، مع العلم أنه لا يحصي عددها ؟.

الجواب:

الحمد لله

يجب عليه أن يرد ما أخذه من كل شخص إلى مستحقه إن وجد أو ورثته ، فإن تعذر من كل وجه ، فإنه يتصدق بالمال على نية صاحبه .

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث والإفتاء 14/25 . (www.islam-qa.com)


الفرق بين الصدقة الجارية وغيرها من الصدقات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 43101: الفرق بين الصدقة الجارية وغيرها من الصدقات
السؤال:

هل هناك فرق بين الصدقة والصدقة الجارية وإن كان هناك فرق فنريد بعض أمثلة للصدقة وأمثلة للصدقة الجارية، وإن هلكت الصدقة الجارية ، على سبيل المثال لو بنى رجل مسجدا ثم هدم هذا المسجد هل سيكون له ثواب هذا المسجد إلى يوم القيامة ؟.

الجواب:

الحمد لله

الصدقة الجارية هي الوقف ، وله صور كثيرة ، وضابطه: أن يحبس الأصل ، وتُسبّل الثمرة ، كما روى البخاري (2737) ومسلم (1633) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنْ عُمَرَ بْنَ الْخَطَّابِ أَصَابَ أَرْضًا بِخَيْبَرَ فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَأْمِرُهُ فِيهَا فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي أَصَبْتُ أَرْضًا بِخَيْبَرَ لَمْ أُصِبْ مَالا قَطُّ أَنْفَسَ عِنْدِي مِنْهُ فَمَا تَأْمُرُ بِهِ ؟ قَالَ : "إِنْ شِئْتَ حَبَسْتَ أَصْلَهَا وَتَصَدَّقْتَ بِهَا " قَالَ فَتَصَدَّقَ بِهَا عُمَرُ أَنَّهُ لا يُبَاعُ وَلا يُوهَبُ وَلا يُورَثُ وَتَصَدَّقَ بِهَا فِي الْفُقَرَاءِ وَفِي الْقُرْبَى وَفِي الرِّقَابِ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ وَالضَّيْفِ لا جُنَاحَ عَلَى مَنْ وَلِيَهَا أَنْ يَأْكُلَ مِنْهَا بِالْمَعْرُوفِ وَيُطْعِمَ غَيْرَ مُتَمَوِّلٍ ".

وروى ابن ماجه (242) عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم : " إن مما يلحق المؤمن من عمله وحسناته بعد موته علما علمه ونشره ، وولدا صالحا تركه ، ومصحفا ورثه ، أو مسجدا بناه ، أو بيتا لابن السبيل بناه ، أو نهرا أجراه ، أو صدقة أخرجها من ماله في صحته وحياته يلحقه من بعد موته" والحديث حسنه الألباني في صحيح ابن ماجه.

فالصدقة الجارية تكون ببناء مسجد ، أو شراء مصاحف توضع في مسجد ، أو وقف بيت أو محل ، على أن يصرف ريعهما على الفقراء أو الأيتام أو الأقارب أو طلبة العلم أو غيرهم حسبما يحدد الواقف ، أو المساهمة بمال في بناء مستشفى خيري ، ونحو ذلك .

وأما الصدقة غير الجارية ، فهي التي لا يحبس فيها الأصل ، بل يعطى للفقير ليتملكه وينتفع به كما يشاء ، كأن يعطى له مال ، أو طعام ، أو كسوة ، أو دواء ، أو فراش .

ومن وقف مسجدا فانهدم أو خرب ، جاز بيع بعضه ليُعمّر بقيته ، فإن لم يمكن الانتفاع بشيء منه بيع كله ، ووضع في وقف آخر ، قال ابن قدامة رحمه الله :

( مسألة قال : ( وإذا خرب الوقف , ولم يرد شيئا , بيع , واشتُري بثمنه ما يُردُّ على أهل الوقف , وجعل وقفا كالأول , وكذلك الفرس الحبيس إذا لم يصلح للغزو , بيع , واشتري بثمنه ما يصلح للجهاد ) وجملة ذلك أن الوقف إذا خرب , وتعطلت منافعه , كدار انهدمت , أو أرض خربت , وعادت مواتا , ولم تمكن عمارتها , أو مسجد انتقل أهل القرية عنه , وصار في موضع لا يصلى فيه , أو ضاق بأهله ولم يمكن توسيعه في موضعه . أو تشعب جميعه فلم تمكن عمارته ولا عمارة بعضه إلا ببيع بعضه , جاز بيع بعضه لتعمر به بقيته . وإن لم يمكن الانتفاع بشيء منه , بيع جميعه . قال أحمد , في رواية أبي داود : إذا كان في المسجد خشبتان , لهما قيمة , جاز بيعهما وصرف ثمنهما عليه . وقال في رواية صالح : يحول المسجد خوفا من اللصوص , وإذا كان موضعه قذرا . قال القاضي : يعني إذا كان ذلك يمنع من الصلاة فيه . ونص على جواز بيع عرصته , في رواية عبد الله , وتكون الشهادة في ذلك على الإمام ) انتهى من المغني 5/368

وما دام الوقف باقيا ، فالثواب مستمر لصاحبه ، وكذا لو بيع الوقف ووضع في وقف آخر .

ومن بنى مسجدا فله ثواب موعود به ، وهو ما ورد في قوله صلى الله عليه وسلم : " من بنى لله مسجدا ولو كمفحص قطاة لبيضها بنى الله له بيتا في الجنة "

والقطاة : نوع من أنواع الطير .

والمفحص : هو المكان الذي تحتضن فيه بيضها .

ومراد الحديث ضرب المثل لبيان أقل ما يمكن . رواه أحمد (2157) وصححه الألباني في صحيح الجامع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تجوز مصافحة المرأة الأجنبية حتى ولو من وراء حائل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 43104: لا تجوز مصافحة المرأة الأجنبية حتى ولو من وراء حائل
السؤال:

هل يجوز السلام على النساء إذا توقت بشيلتها أو حجابها عن يد الرجل الذي يسلم عليها من يده ؟.

الجواب:

الحمد لله

لا يجوز أن يضع رجل يده في السلام في يد امرأة ليس لها بمحرم ولو توقت بثوبها ، لما روى البخاري في صحيحه رحمه الله عن عروة عن عائشة رضي الله عنها في روايتها لقصة مبايعة رسول الله صلى الله عليه وسلم للنساء قالت : لا والله ما مست يده يد امرأة في المبايعة قط ، ما بايعهن إلا بقوله : ( قد بايعتكن على ذلك ) ، وما رواه أحمد بإسناد صحيح عن أميمة بنت رقيقة قالت : أتيت رسول الله صلى الله عليه وسلم في نساء لنبيعه ، فأخذ علينا ما في القرآن ... إلى أن قالت : قلنا يا رسول الله : ألا تصافحنا ؟ قال : ( إني لا أصافح النساء ، إنما قولي لأمرأة واحدة قولي لمائة امرأة ) ، ولنا فيه عليه الصلاة والسلام خير أسوة ، كما قال من أرسله : ( لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الآخر وذكر الله كثيراً ) الأحزاب / 21

وبالله التوفيق

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء 17/30 . (www.islam-qa.com)


طاعة الزوج مقدمة على طاعة الوالدين والإخوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 43123: طاعة الزوج مقدمة على طاعة الوالدين والإخوة
السؤال:

كم هي أهمية الزوج بالنسبة لزوجته ؟ هل هو أهم من أخواتها ؟ لمن تجب طاعة الزوجة ؟ هل الزوج أهم من والدي الزوجة وأخواتها ؟.

الجواب:

الحمد لله

قد دل القرآن والسنة على أن للزوج حقا مؤكدا على زوجته ، فهي مأمورة بطاعته ، وحسن معاشرته ، وتقديم طاعته على طاعة أبويها وإخوانها ، بل هو جنتها ونارها ، ومن ذلك: قوله تعالى : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِم ) النساء/34

وقول النبي صلى الله عليه وسلم : " لا يحل للمرأة أن تصوم وزوجها شاهد إلا بإذنه ولا تأذن في بيته إلا بإذنه " رواه البخاري (4899)

قال الألباني رحمه الله معلقا على هذا الحديث : ( فإذا وجب على المرأة أن تطيع زوجها في قضاء شهوته منها ، فبالأولى أن يجب عليها طاعته فيما هو أهم من ذلك مما فيه تربية أولادهما ، وصلاح أسرتهما ، ونحو ذلك من الحقوق والواجبات ) انتهى من آداب الزفاف ص 282

وروى ابن حبان عن أبي هريرة قال : قال النبي صلى الله عليه وسلم: " إذا صلت المرأة خمسها و صامت شهرها و حصنت فرجها و أطاعت زوجها قيل لها : ادخلي الجنة من أي أبواب الجنة شئت " وصححه الألباني في صحيح الجامع برقم 660

وروى ابن ماجة (1853) عن عبد الله بن أبي أوفى قال : لما قدم معاذ من الشام سجد للنبي صلى الله عليه وسلم قال ما هذا يا معاذ قال أتيت الشام فوافقتهم يسجدون لأساقفتهم وبطارقتهم فوددت في نفسي أن نفعل ذلك بك فقال رسول الله صلى الله عليه وسلم فلا تفعلوا فإني لو كنت آمرا أحدا أن يسجد لغير الله لأمرت المرأة أن تسجد لزوجها والذي نفس محمد بيده لا تؤدي المرأة حق ربها حتى تؤدي حق زوجها ولو سألها نفسها وهي على قتب لم تمنعه " والحديث صححه الألباني في صحيح ابن ماجة .

ومعنى القتب : رحل صغير يوضع على البعير .

وروى أحمد (19025) والحاكم عن الحصين بن محصن : أن عمة له أتت النبي صلى الله عليه وسلم في حاجة ففرغت من حاجتها فقال لها النبي صلى الله عليه وسلم أذات زوج أنت ؟ قالت نعم قال : كيف أنت له ؟ قالت ما آلوه ( أي لا أقصّر في حقه ) إلا ما عجزت عنه . قال : " فانظري أين أنت منه فإنما هو جنتك ونارك " أي هو سبب دخولك الجنّة إن قمت بحقّه ، وسبب دخولك النار عن قصّرت في ذلك .

والحديث جود إسناده المنذري في الترغيب والترهيب وصححه الألباني في صحيح الترغيب والترهيب برقم 1933

إذا تعارضت طاعة الزوج مع طاعة الأبوين ، قدمت طاعة الزوج ، قال الإمام أحمد رحمه الله في امرأة لها زوج وأم مريضة : طاعة زوجها أوجب عليها من أمها إلا أن يأذن لها . شرح منتهى الإرادات 3/47

وفي الإنصاف (8/362) : ( لا يلزمها طاعة أبويها في فراق زوجها , ولا زيارةٍ ونحوها . بل طاعة زوجها أحق ).

وقد ورد في ذلك حديث عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وهو ما رواه الحاكم عن عائشة رضي الله عنها قالت : سألت رسول الله صلى الله عليه وسلم أي الناس أعظم حقا على المرأة ؟ قال : زوجها . قلت : فأي الناس أعظم حقا على الرجل ؟ قال : أمه .

غير أنه حديث ضعيف ضعفه الألباني في " ضعيف الترغيب والترهيب" (1212) وأنكر على المنذري تحسينه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية سؤال الميت في القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 43138: كيفية سؤال الميت في القبر
السؤال:

هل سؤال الميت في قبره حقيقي وأنه يجلس في قبره ويناقش ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" سؤال الميت في قبره حقيقي بلا شك والإنسان في قبره يجلس ويناقش ويسأل .

فإن قال قائل : إن القبر ضيق فكيف يجلس ؟!

فالجواب :

أولاً :

أن الواجب على المؤمن في الأمور الغيبية أن يقبل ويصدّق ، ولا يسأل كيف ؟ ولم ؟

لأنه لا يسأل عن كيف ولم إلا من شك ، وأما من آمن وانشرح صدره لأخبار الله ورسوله ، فيسلّم ويقول : الله أعلم بكيفية ذلك .

ثانياً :

أن تعلق الروح بالبدن في الموت ليس كتعلقها به في حال الحياة، فللروح مع البدن شؤون عظيمة لا يدركها الإنسان ، وتعلقها بالبدن بعد الموت لا يمكن أن يقاس بتعلقها به في حال الحياة ، وهاهو الإنسان في منامه يرى أنه ذهب ، وجاء ، وسافر ، وكلم أناساً ، والتقى بأناس أحياء وأموات ، ويرى أن له بستاناً جميلاً ، أو داراً موحشة مظلمة ، ويرى أنه راكب على سيارة مريحة ، ويرى مرة أنه راكب على سيارة مقلقة كل هذا يمكن مع أن الإنسان على فراشه لم يتغير ، حتى الغطاء الذي عليه لم يتغير ومع ذلك فإننا نحس بهذا إحساساً ظاهراً ، فتعلق الروح بالبدن بعد الموت يخالف تعلقها به في اليقظة أو في المنام ولها شأن آخر لا ندركه نحن، فالإنسان يمكن أن يجلس في قبره ويسأل ولو كان القبر محدوداً ضيقاً .

هكذا صح عن النبي صلى الله عليه وسلم ، فمنه البلاغ ، وعلينا التصديق والإذعان قال الله تعالى : ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجاً مما قضيت ويسلموا تسليماً ) النساء / 65 "

مجموع فتاوى ابن عثيمين 2/34 . (www.islam-qa.com)


هل يجوز نقل الزكاة إلى بلد آخر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 43146: هل يجوز نقل الزكاة إلى بلد آخر ؟
السؤال:

هل يجوز إعطاء الزكاة لبلدة أخرى مثل فلسطين ويوجد فقراء في بلدي ؟.

الجواب:

الحمد لله

جاء في فتاوى اللجنة الدائمة ( 10/9 ) :

تعطى الزكاة لمن فرضها الله لهم بقوله سبحانه : { إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم } ، ولا تعطى إلا لمن تحقق إسلامه ظاهراً ؛ لقوله عليه الصلاة والسلام لمعاذ بن جبل لما بعثه إلى اليمن : " فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد في فقرائهم " ، وكلما كان المُعطى من الفقراء والمساكين أتقى وأكثر طاعة فهو أولى من غيره .

والأصل في الزكاة أن تصرف في فقراء البلد التي بها المال للحديث المذكور ، وإن دعت حاجة إلى نقلها ، كأن يكون فقراء البلد التي ينقلها إليه أشد حاجة ، أو أقرباء للمزكي بجانب أنهم فقراء ، أو نحو ذلك : جاز النقل .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجمع بين أحاديث تفضيل الجماعة على صلاة المنفرد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 43147: الجمع بين أحاديث تفضيل الجماعة على صلاة المنفرد
السؤال:

يوجد في صحيح البخاري حديثان برقمي (645 , 646) - بترقيم فتح الباري - في الحديث رقم (645) قال رسول الله صلى الله عليه وسلم: " صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة " ، وفي الحديث رقم (646) قال رسول الله صلى الله عليه وسلم : " صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين درجة ". أرجو الشرح والتوضيح .

الجواب:

الحمد لله

الحديث الأول جاء من حديث عبد الله بن عمر ، وقد رواه البخاري ( 619 ) ومسلم ( 650 ) ، ولفظه : "صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة " .

والثاني : جاء من حديث أبي سعيد الخدري ، وقد رواه البخاري ( 619 ) ، ولفظه : " صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين درجة " .

وقد جمع العلماء بين الحديثين ، فقال النووي – رحمه الله - :

والجمع بينهما من ثلاثة أوجه :

أحدها : أنه لا منافاة فذكر القليل لا ينفي الكثير , ومفهوم العدد باطل عند الأصوليين .

والثاني : أن يكون أخبر أولاً بالقليل ثم أعلمه الله - تعالى - بزيادة الفضل فأخبر بها .

الثالث : أنه يختلف باختلاف أحوال المصلين والصلاة , وتكون لبعضهم خمس وعشرون , ولبعضهم سبع وعشرون بحسب كمال الصلاة ومحافظته على هيئاتها وخشوعها وكثرة جماعتها وفضلهم وشرف البقعة ونحو ذلك , والله أعلم .

" المجموع " ( 4 / 84 ) .

وهناك وجوه أخر في الجمع غير هذا ، وبعضه متفرع عما سبق ، وقد رجَّح الحافظ ابن حجر في " فتح الباري " ( 2 / 132 ) وجهاً في الجمع غير ما ذكره النووي وهو أن " السبع والعشرين " للصلاة الجهرية ، و " الخمس والعشرين " للصلاة السريَّة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اعتقاد المسلمين في المسيح عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 43148: اعتقاد المسلمين في المسيح عليه السلام
السؤال:

ما هو اعتقاد المسلمين في المسيح عيسى ابن مريم ؟.

الجواب:

الحمد لله

اعتقادنا في المسيح عيسى ابن مريم عليه السلام هو ما دل عليه كتاب الله وسنة رسولنا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

فنؤمن بأن عيسى عليه السلام عبد من عباد الله ، ورسول من رسله الكرام ، أرسله الله تعالى إلى بني إسرائيل يدعوهم إلى توحيد الله تعالى وعبادته .

قال الله تعالى : ( وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ ) الصف /6. وقال : ( وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ ) المائدة /72 .

فليس عيسى عليه السلام إلهاً ، ولا ابن الله كما يزعم ذلك النصارى .

قال الله عز وجل : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ ) المائدة /72.

وقال جل شأنه : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ ) التوبة /30 .

وأول كلمة قالها عيسى عليه السلام لما أنطقه الله وهو في المهد : ( قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِي الْكِتَابَ وَجَعَلَنِي نَبِيًّا ) مريم /30 .

ونؤمن بأن الله تعالى أيده بالآيات الدالة على صدقه .

قال تعالى : ( إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلًا وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَإِذْ تَخْلُقُ مِنْ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيْرًا بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ ) المائدة /110 .

ونؤمن بأن عيسى عليه السلام وُلد من مريم العذراء البتول بلا أب ، وليس ذلك ممتنعاً على قدرة الله الذي إذا أراد شيئاً فإنما يقول له كن فيكون .

قال الله تعالى : ( إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ ) آل عمران /59 .

وقال تعالى : ( إِذْ قَالَتْ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنْ الْمُقَرَّبِينَ (45) وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلا وَمِنْ الصَّالِحِينَ (46) قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ ) آل عمران /45-47 .

ونؤمن بأنه عليه السلام أحل لليهود بعض ما كان محرماً عليهم .

قال الله عز وجل عن عيسى عليه السلام أنه قال لبني إسرائيل : ( وَمُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ ) آل عمران /50 .

ونؤمن بأنه لم يمت ولم يقتله أعداؤه اليهود ، بل نجاه الله تعالى منهم ، ورفعه إلى السماء حياً .

قال عز وجل عن اليهود : ( وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا (156) وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا (157) بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا ) النساء /156-158 .

ونؤمن بأنه بَشَّر أتباعه بنبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

قال الله تعالى : ( وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ ) الصف /6 .

ونؤمن بأنه سينزل في آخر الزمان ، فيكذب أعداءه اليهود في زعمهم أنهم قتلوه ، ويكذب النصارى في دعواهم أنه الله أو ابن الله ، ولا يقبل منهم إلا الإسلام .

روى البخاري ومسلم (2222) ومسلم (155) عن أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْسِي بِيَدِهِ لَيُوشِكَنَّ أَنْ يَنْزِلَ فِيكُمْ ابْنُ مَرْيَمَ ( وفي رواية : لا تَقُومُ السَّاعَةُ حَتَّى يَنْزِلَ فِيكُمْ ابْنُ مَرْيَمَ ) حَكَمًا مُقْسِطًا ، فَيَكْسِرَ الصَّلِيبَ ، وَيَقْتُلَ الْخِنْزِيرَ ، وَيَضَعَ الْجِزْيَةَ ، وَيَفِيضَ الْمَالُ حَتَّى لا يَقْبَلَهُ أَحَدٌ ) .

(لَيُوشِكَن) أَيْ لَيَقْرَبَن أَيْ لا بُدّ مِنْ ذَلِكَ سَرِيعًا .

(أَنْ يَنْزِل فِيكُمْ) أَيْ فِي هَذِهِ الأُمَّة .

(حَكَمًا مُقْسِطًا) أَيْ حَاكِمًا عَادِلاً , وَالْمَعْنَى أَنَّهُ يَنْزِل حَاكِمًا بِهَذِهِ الشَّرِيعَة فَإِنَّ هَذِهِ الشَّرِيعَة بَاقِيَة لا تُنْسَخ , بَلْ يَكُون عِيسَى حَاكِمًا مِنْ حُكَّام هَذِهِ الْأُمَّة .

( فَيَكْسِر الصَّلِيب ، وَيَقْتُل الْخِنْزِير) أَيْ يُبْطِل دِين النَّصْرَانِيَّة بِأَنْ يَكْسِر الصَّلِيب حَقِيقَة وَيُبْطِل مَا تَزْعُمهُ النَّصَارَى مِنْ تَعْظِيمه .

(وَيَضَع الْجِزْيَة)

قال النووي :

الصَّوَاب فِي مَعْنَاهُ : أَنَّهُ لا يَقْبَلهَا ، وَلا يَقْبَل مِنْ الْكُفَّار إِلا الإِسْلام ، وَمَنْ بَذَلَ مِنْهُمْ الْجِزْيَة لَمْ يَكُفّ عَنْهُ بِهَا ، بَلْ لا يَقْبَل إِلا الإِسْلام أَوْ الْقَتْل . هَكَذَا قَالَهُ الإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ وَغَيْره مِنْ الْعُلَمَاء رَحِمَهُمْ اللَّه تَعَالَى اهـ .

( َيَفِيض الْمَال ) أَيْ : يَكْثُر , وَسَبَب كَثْرَته نُزُول الْبَرَكَات ، وَتَوَالِي الْخَيْرَات ، بِسَبَبِ الْعَدْل وَعَدَم الظُّلْم، وَحِينَئِذٍ تُخْرِج الأَرْض كُنُوزهَا ، وَتَقِلّ الرَّغَبَات فِي اِقْتِنَاء الْمَال لِعِلْمِهِمْ بِقُرْبِ السَّاعَة .

ثم يموت عليه السلام ويصلي عليه المسلمون ويدفنونه .

روى أحمد (9349) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أنَا أَوْلَى النَّاسِ بِعِيسَى ابْنِ مَرْيَمَ لأَنَّهُ لَمْ يَكُنْ بَيْنِي وَبَيْنَهُ نَبِيٌّ . . . ثم ذكر نزوله عليه السلام في آخر الزمان . ثم قال : فَيَمْكُثُ مَا شَاءَ اللَّهُ أَنْ يَمْكُثَ ، ثُمَّ يُتَوَفَّى فَيُصَلِّيَ عَلَيْهِ الْمُسْلِمُونَ وَيَدْفِنُونَهُ) . صححه الألباني في السلسلة الصحيحة (2182) .

ونؤمن بأنه عليه السلام سيتبرأ يوم القيامة ممن زعموا أنه إله .

قال الله تعالى : ( وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ (116) مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ ) المائدة /116-117.

( مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ ) المائدة / 117

فهذا اعتقاد المسلمين في المسيح عيسى ابن مريم عليه السلام .

وقد روى البخاري (3435) ومسلم (28) عَنْ عُبَادَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: (مَنْ شَهِدَ أَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرَسُولُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ ، وَالْجَنَّةُ حَقٌّ ، وَالنَّارُ حَقٌّ ، أَدْخَلَهُ اللَّهُ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ الثَّمَانِيَةِ شَاءَ ) .

نسأل الله تعالى أن يثبتنا على الإيمان ويتوفانا عليه .

وصلى الله وسلم على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


رد السلام على الكافر على ثلاثة أقسام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 43154: رد السلام على الكافر على ثلاثة أقسام
السؤال:

إذا سلم الكافر على المسلم فهل يرد عليه ؟ وإذا مد يده للمصافحة فما الحكم ؟ وكذلك خدمته بإعطائه الشاي وهو على الكرسي ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" إذا سلم الكافر على المسلم سلاماً بيناً واضحاً فقال : السلام عليكم ، فإنك تقول : عليك السلام ، لقوله تعالى : ( وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها ) النساء / 86 ، أما إذا لم يكن بيناً واضحاً فإنك تقول : وعليك .

وكذلك لو كان سلامه واضحاً يقول فيه : السام عليكم يعني الموت فإنه يقال : وعليك .

فالأقسام ثلاثة :

الأول : أن يقول بلفظ صريح : " السام عليكم ". فيجاب : " وعليكم ".

الثاني : أن نشك هل قال : " السام " أو قال : "السلام" ، فيجاب : "وعليكم" .

الثالث : أن يقول بلفظ صريح : "السلام عليكم" . فيجاب : "عليكم السلام" ؛ لقوله تعالى : ( وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها ) .

قال ابن القيم ـ رحمه الله تعالى ـ :

" فلو تحقق السامع أن الذي قال له : سلام عليكم لا شك فيه، فهل له أن يقول : وعليك السلام أو يقتصر على قوله : وعليك ؟ فالذي تقتضيه الأدلة وقواعد الشريعة أن يقال له : وعليك السلام ، فإن هذا من باب العدل ، والله تعالى يأمر بالعدل والإحسان ، وقد قال تعالى : ( وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها ) . فندب إلى الفضل ، وأوجب العدل ، ولا ينافي هذا شيئاً من أحاديث الباب بوجه ما ، فإنه صلى الله عليه وسلم ، إنما أمر بالاقتصار على قول الراد : وعليكم على السبب المذكور الذي كانوا يعتمدونه في تحيتهم ، ثم قال ابن القيم : والاعتبار وإن كان لعموم اللفظ فإنما يعتبر عمومه في نظير المذكور لا فيما يخالفه . قال الله تعالى : ( وإذا جاءوك حيوك بما لم يحيك به الله ويقولون في أنفسهم لولا يعذبنا الله بما نقول ) المجادلة / 8 .

فإذا زال هذا السبب ، وقال الكتابي : سلام عليكم ورحمة الله فالعدل في التحية أن يرد عليه نظير سلامه . أ.هـ أحكام أهل الذمة 200 /1.

وفي صحيح البخاري عن ابن عمر ـ رضي الله عنهما ـ أن النبي صلى الله عليه وسلم ، قال : " إذا سلم عليكم اليهود فإنما يقول أحدهم : السام عليكم ، فقولوا : وعليك " . والسام هو الموت .

وإذا مد يده إليك للمصافحة فمد يدك إليه وإلا فلا تبدأه .

وأما خدمته بإعطائه الشاي وهو على الكرسي فمكروه ، لكن ضع الكأس على الطاولة ولا حرج .

انتهى من مجموع فتاوى ابن عثيمين رحمه الله 3/36 . (www.islam-qa.com)


الاستفادة مما عند الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 43160: الاستفادة مما عند الكفار
السؤال:

كيف نستفيد مما عند الكفار دون الوقوع في المحظور ؟ وهل للمصالح المرسلة دخل في ذلك ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله : " الذي يفعله أعداء الله وأعداؤنا وهم الكفار ينقسم إلى ثلاثة أقسام :

القسم الأول : عبادات .

القسم الثاني : عادات .

القسم الثالث : صناعات وأعمال .

أما العبادات : فمن المعلوم أنه لا يجوز لأي مسلم أن يتشبه بهم في عباداتهم ، ومن تشبه بهم في عباداتهم فإنه على خطر عظيم فقد يكون ذلك مؤدياً إلى كفره وخروجه من الإسلام .

وأما العادات : كاللباس وغيره فإنه يحرم أن يتشبه بهم لقول النبي صلى الله عليكم وسلم : " من تشبه بقوم فهو منهم " .

وأما الصناعات والحِرَف : التي فيها مصالح عامة فلا حرج أن نتعلم مما صنعوه ونستفيد منه، وليس هذا من باب التشبه ، ولكنه من باب المشاركة في الأعمال النافعة التي لا يعد مَن قام بها متشبهاً بهم .

وأما قول السائل : " وهل للمصالح المرسلة دخل في ذلك ؟ ".

فنقول : إن المصالح المرسلة لا ينبغي أن تجعل دليلاً مستقلاً ، بل نقول : هذه المصالح المرسلة إن تحققنا أنها مصلحة فقد شهد لها الشرع بالصحة والقبول وتكون من الشرع .

وإن شهد لها بالبطلان فإنها ليست مصالح مرسلة ولو زعم فاعلها أنها مصالح مرسلة .

وإن كان لا هذا ولا هذا فإنها ترجع إلى الأصل ، إن كانت من العبادات فالأصل في العبادات الحظر ، وإن كانت من غير العبادات فالأصل فيها الحل ، وبهذا يتبين أن المصالح المرسلة ليست دليلاً مستقلاً . "

انتهى من مجموع فتاوى ابن عثيمين رحمه الله 3/40 . (www.islam-qa.com)


علاقة الزكاة بالنظام الاقتصادي والتكافل الاجتماعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 43162: علاقة الزكاة بالنظام الاقتصادي والتكافل الاجتماعي
السؤال:

هل الزكاة نظام اقتصادي إسلامي أو (نظام) للكفالة الاجتماعية ؟ إذا كان الجواب بلا، فما هو النظام الاقتصادي الإسلامي إذن ؟ وما هو نظام الكفالة الاجتماعية الإسلامي ؟ أهو الزكاة ؟ ومتى أستحق الحصول على معونات حكومية من دولة مسلمة أو كافرة ؟.

الجواب:

الحمد لله

لم يرد في النصوص الشرعية من كتاب أو سنة تعريفا للنظام الاقتصادي الإسلامي بل جاءت الشريعة ببيان كل ما يتعلق بحياة المسلم من خلال النصوص ومنها ما يتعلق بأحواله الاقتصادية .

ويمكن أن يعرَّف النظام الاقتصادي الإسلامي : بأنه مجموعة الأصول العامة الاقتصادية المستنبطة من القرآن والسنة ، والبناء الاقتصادي الذي يقام على أساس تلك الأصول .

أو يعرَّف بأنه النظام الذي يوجه النشاط الاقتصادي وينظمه وفقا لأصول الإسلام وسياسته في الاقتصاد .

ومن الأصول العامة التي جاءت بها الشريعة : حق الإنسان في التملك ، وحرمة الاعتداء على مال الغير ، وإباحة الانتفاع بما في الأرض ، وتحريم الربا والميسر والظلم .

ومن صور البناء الاقتصادي الذي يقوم على تلك الأسس : البيوع الجائزة ، والشركة ، والمضاربة ، والإجارة ، والمزارعة ، والاستثمار المباح بأشكاله المتنوعة .

وباعتبار أن الزكاة عبارة عن خروج المال من يد ، وانتقالها إلى يد أخرى تنتفع بها وتتصرف فيها ، وأن ذلك كله منضبط بالأصول العامة المستخرجة من القرآن والسنة ، فالزكاة جزء من النظام الاقتصادي الإسلامي ولا شك ، وفيها من النصوص الخاصة التي تبين أصناف الأموال الزكوية ، والقدر الواجب فيها ، وأهلها ، ومصارفها ، ما هو معروف مشهور .

وهي أيضا وسيلة من وسائل تحقيق الكفالة الاجتماعية ، وهذه الكفالة في الإسلام لا تقتصر على الزكاة بل تتحقق بأمور أخرى أيضا ، كالصدقة ، والوقف ، والفيء والغنيمة وعطايا بيت المال .

فالمجتمع الإسلامي ينهض بأفراده من الأغنياء والفقراء، فيحث الأغنياء على البذل والعطاء ، ويلزمهم بقدر واجبٍ زكاة لأموالهم ، ويحقق الكفاية للفقراء والمحتاجين والعاجزين عن العمل من الشيوخ والأرامل وغيرهم . ولهذا جعلت الشريعة الزكاة فرضا وركنا من أركان الإسلام وحثت على الصدقة والوقف والوصية ، وجعلت الفقراء مصرفا من مصارف الزكاة والكفارة والفدية ، ككفارة الظهار واليمين والصوم ، وفدية الحج ، حتى تضيق دائرة الفقر في المجتمع المسلم.

والإنسان يستحق المعونة من الدولة المسلمة في حال عجزه عن العمل والكسب ، وعدم من ينفق عليه من أب أو أم أو قريب ، والعجز عن الكسب قد يكون لصغر أو مرض أو كبر .

وتضع بعض الدول المسلمة أنظمة للمعونة ، وفق معايير مختلفة ، كالمعاش التقاعدي ، والنفقة على أولاد المتوفى إلى بلوغهم سن الرشد ، ونحو ذلك ، ولو كان لديهم مال خاص بهم .

وأما الدول الأخرى غير المسلمة ، فلها أنظمتها ومعاييرها الخاصة هي التي تحكم مسألة المعونة .

وينبغي للمسلم أن يحرص على الكسب الحلال من عمل يده ، وأن يكون المنفق المعطي ، لا الآخذ ولا السائل لاسيما إن كان السؤال للمال من دولة كافرة ، كما قال النبي صلى الله عليه وسلم: " أفضل الصدقة ما ترك غنى واليد العليا خير من اليد السفلى وابدأ بمن تعول " واليد العلياء هي المنفقة واليد السفلى هي السائلة . رواه البخاري (5040) ومسلم (1034).

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدعاء للكفار بالهداية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 43164: الدعاء للكفار بالهداية
السؤال:

قرأت إجابة السؤال رقم (4569) . وجاء في الإجابة دعاء الشيخ بأن يهدي الله الرافضة ، فهل هذا يليق ؟ فالدعاء للمشركين لا يجوز . .

الجواب:

الحمد لله

أولاً : نشكر للأخ السائل هذا الاهتمام وسؤاله عما يستشكله في بعض الإجابات .

ثانياً : للوقوف على حكم الرافضة وبعض أقوالهم يراجع السؤال رقم ( 1148 ) و ( 10272 ) .

ثالثاً : الاستغفار للمشركين لا شك أنه محرم ، وقد دل على تحريمه الكتاب والسنة .

قال الله تعالى : ( مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ ) التوبة / 113-114 .

قال السعدي رحمه الله :

يعني : ما يليق ولا يحسن بالنبي والمؤمنين به " أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ " أي : لمن كفر بهُ وعبد معه غيره " وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ" . . .

ولئن وجد الاستغفار من خليل الرحمن إبراهيم عليه السلام لأبيه فإنه "عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ " في قوله "سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا" وذلك قبل أن يعلم عاقبة أبيه.

فلما تبين لإبراهيم أن أباه عدو للّهُ سيموت على الكفر ولم ينفع فيه الوعظ والتذكير "تَبَرَّأَ مِنْهُ" موافقة لربه وتأدبا معه.

"إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ" أي: رجَّاع إلى اللّه في جميع الأمور كثير الذكر والدعاء والاستغفار والإنابة إلى ربه.

"حَلِيمٌ" أي: ذو رحمة بالخلق وصفح عما يصدر منهم إليه من الزلات لا يستفزه جهل الجاهلين ولا يقابل الجاني عليه بجرمه فأبوه قال له: "لَأَرْجُمَنَّكَ" وهو يقول له: "سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي" اهـ .

وروى البخاري (3884) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عرض الإسلام على عمه أبي طالب وهو يموت، فأبى ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لأَسْتَغْفِرَنَّ لَكَ مَا لَمْ أُنْهَ عَنْهُ . فَنَزَلَتْ : ( مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ ) وَنَزَلَتْ : ( إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ ) .

قال الحافظ :

( مَا لَمْ أَنَّهُ عَنْهُ ) أَيْ : الاسْتِغْفَار , وَفِي رِوَايَة : (عَنْك) اهـ .

وروى مسلم (976) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : اسْتَأْذَنْتُ رَبِّي أَنْ أَسْتَغْفِرَ لأُمِّي فَلَمْ يَأْذَنْ لِي ، وَاسْتَأْذَنْتُهُ أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لِي .

قال النووي رحمه الله :

فِيهِ : النَّهْي عَنْ الاسْتِغْفَار لِلْكُفَّارِ اهـ .

وواضح من هذين الحديثين أن النهي إنما هو عن الاستغفار لهم وهو طلب المغفرة ، ومثله الدعاء لهم بدخول الجنة أو النجاة من العذاب .

والحكمة من هذا النهي :

"أن الاستغفار لهم في هذه الحال ( أي في حال تبين أنهم أصحاب الجحيم ) غلط غير مفيد فلا يليق بالنبي والمؤمنين لأنهم إذا ماتوا على الشرك أو علم أنهم يموتون عليه فقد حقت عليهم كلمة العذاب ووجب عليهم الخلود في النار ولم تنفع فيهم شفاعة الشافعين ولا استغفار المستغفرين .

وأيضا : فإن النبي صلى الله عليه وسلم والذين آمنوا معهُ عليهم أن يوافقوا ربهم في رضاه وغضبهُ ويوالوا من والاه اللّهُ ويعادوا من عاداه اللّهُ والاستغفار منهم لمن تبين أنه من أصحاب النار مناف لذلك مناقض له" اهـ . قاله السعدي رحمه الله .

وليس الدعاء للكفار بالهداية مما يشمله النهي عن الاستغفار لهم .

وقد ثبت دعاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لبعض الكفار بالهداية .

قال البخاري رحمه الله في "الصحيح" : بَابُ الدُّعَاءِ لِلْمُشْرِكِينَ بِالْهُدَى لِيَتَأَلَّفَهُمْ . ثم ذكر حديث أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ الطُّفَيْلُ بْنُ عَمْرٍو إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : إِنَّ دَوْسًا قَدْ عَصَتْ وَأَبَتْ ، فَادْعُ اللَّهَ عَلَيْهِمْ ، فَقَالَ : اللَّهُمَّ اهْدِ دَوْسًا وَأْتِ بِهِمْ . رواه البخاري (2937) ومسلم (2524) .

قال الحافظ في "فتح الباري" :

ذَكَرَ البخاري حَدِيث أَبِي هُرَيْرَة فِي قُدُومِ الطُّفَيْلِ بْنِ عَمْرو الدَّوسِيِّ وَقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "اللَّهُمَّ اِهْدِ دَوسًا" وَهُوَ ظَاهِرٌ فِيمَا تَرْجَمَ لَهُ . وَقَوْلُه : "لِيَتَأَلَّفَهُمْ" مِنْ تَفَقُّهِ الْمُصَنِّفَ إِشَارَة مِنْهُ إِلَى الْفَرْقِ بَيْنَ الْمَقَامَيْنِ ، وَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ تَارَةً يَدْعُو عَلَيْهِمْ ، وَتَارَةً يَدْعُو لَهُمْ ، فَالْحَالَة الأُولَى حَيْثُ تَشْتَدُّ شَوْكَتُهُمْ ، وَيَكْثُرُ أَذَاهُمْ ، وَالْحَالَةُ الثَّانِيَةُ حَيْثُ تُؤْمَنُ غَائِلَتُهُمْ ، وَيُرْجَى تَأَلُّفُهُمْ كَمَا فِي قِصَّةِ دَوْسٍ اهـ .

وروى الترمذي (2739) عَنْ أَبِي مُوسَى الأشعري قَالَ : كَانَ الْيَهُودُ يَتَعَاطَسُونَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْجُونَ أَنْ يَقُولَ لَهُمْ : يَرْحَمُكُمْ اللَّهُ ، فَيَقُولُ : يَهْدِيكُمُ اللَّهُ ، وَيُصْلِحُ بَالَكُمْ . صححه الألباني في صحيح الترمذي .

قال الحافظ :

حَدِيث أَبِي مُوسَى دَالّ عَلَى أَنَّهُمْ (يعني : الكفار) يَدْخُلُونَ فِي مُطْلَق الأَمْر بِالتَّشْمِيتِ , لَكِنْ لَهُمْ تَشْمِيت مَخْصُوص وَهُوَ الدُّعَاء لَهُمْ بِالْهِدَايَةِ وَإِصْلاح الْبَال وَهُوَ الشَّأْن وَلا مَانِع مِنْ ذَلِكَ , بِخِلافِ تَشْمِيت الْمُسْلِمِينَ فَإِنَّهُمْ أَهْل الدُّعَاء بِالرَّحْمَةِ بِخِلافِ الْكُفَّار اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب على الزوج إسعاد زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 43166: هل يجب على الزوج إسعاد زوجته
السؤال:

ما هي واجبات الزوج تجاه زوجته ؟ هل يجب أن يبقيها سعيدة أم لا ؟ زوجي لا يعاملني كما يعامل بقية أفراد عائلته ، يهتم بوالديه وإخوته ويهتم بسعادتهم أكثر مني ، أريده أن يهتم بي وبسعادتي كما يهتم بهم ، هل يمكن أن تعطيني سبباً لأخبره به حتى يحبني ويهتم بي أكثر .

الجواب:

الحمد لله

يجب على الزوج أن يعاشر زوجته بالمعروف ، وأن يقوم بنفقتها من مأكل ومشرب وملبس ومسكن ، لقول الله تعالى : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ ) النساء/19

وقوله : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ ) البقرة/228

وروى أحمد (20025) وأبو داود (2142) عن معاوية بن حيدة رضي الله عنه قال قلت : يا رسول الله ما حق زوجة أحدنا عليه ؟ قال : " أن تطعمها إذ طعمت وتكسوها إذا اكتسيت أو اكتسبت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت "

قال أبو داود : ولا تقبح : أن تقول قبحك الله .

والحديث قال عنه الألباني في صحيح أبي داود : حسن صحيح .

وأوصى النبي صلى الله عليه وسلم بالنساء خيرا ، في غير ما حديث ، ولهذا فعلى الزوج أن يتقي الله تعالى في زوجته ، وأن يعطي كل ذي حق حقه ، فالبر بالوالدين وصلة الرحم لا يتعارضان مع الإحسان إلى الزوجة وإكرامها والاهتمام بها ، وخير ما تذكرينه به هو قول النبي صلى الله عليه وسلم : " خيركم خيركم لأهله وأنا خيركم لأهلي " رواه الترمذي (3895) وابن ماجه (1977) وصححه الألباني في صحيح الترمذي .

فقد جعل النبي صلى الله عليه وسلم معيار الخيرية في إكرام الأهل ، فمن أراد أن يكون من خيار المسلمين فليحسن إلى أهله . وذلك يشمل الإحسان إلى الزوجة والعيال والأقارب .

وقوله صلى الله عليه وسلم : " إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعل في فم امرأتك " رواه البخاري (56)

وينبغي أن تتلمسي أسباب تقصيره في معاملتك ، فربما كان هذا لتقصير منك في حقه ، من حيث الاهتمام به ، والتزين له ، والمسارعة في قضاء حوائجه .

وعليك بالمزيد من الصبر ، لما فيه من الخير الكثير والعاقبة الحميدة ، لقوله سبحانه : ( وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ ) الأنفال/46 ، وقوله : ( إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ ) يوسف/90 ، وقوله : ( فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ ) هود/49

نسأل الله تعالى أن يصلح أحوالنا وأحوال المسلمين جميعا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل رؤية الله عز وجل في المنام جائزة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 43176: هل رؤية الله عز وجل في المنام جائزة؟
السؤال:

هل رؤية الله عز وجل في المنام جائزة أم لا ؟.

الجواب:

الحمد لله

رؤية الله تعالى في الدنيا يقظة غير ممكنة ، والدليل على ذلك أن موسى عليه السلام وهو من أفضل الرسل ، وهو أحد أولى العزم الخمسة (قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ ) قال الله له : ( لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً ) ، اندك الجبل أمام موسى وهو يشاهد : ( وَخَرَّ مُوسَى صَعِقاً ) . غشي عليه لأنه شاهد شيئاً لا تتحمله نفسه : ( فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ) الأعراف/143 . فتاب إلى الله من هذا السؤال ، لأنه سؤال ما لا يمكن ، والله عز وجل يقول : ( ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ) الأعراف/55 .

فرؤية الله في الدنيا حال اليقظة لا يمكن حتى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ليلة المعراج لم ير ربه ، وقد سئل هل رأيت ربك ؟ قال : ( رأيت نوراً ) . وفي لفظ : ( نورٌ أنَّى أراه ) . يعني بيني وبينه حجب عظيمة من النور ، وقد جاء في الحديث في الصحيح أن الله عز وجل محتجب بالنور ، وذلك في قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( حجابه النور لو كشفه لأحرقته سبحات وجهه من انتهى إليه بصره من خلقه ) .

وسبحاته : بهاؤه وعظمته ، فلو كشف هذا النور الذي بينه وبين الخلق لاحترق الخلق جميعاً ، لأن بصره ينتهي إلى كل شيء ، فيحترق كل شيء بهذا النور العظيم ، وعلى هذا نقول : لا تمكن رؤية الله في الدنيا في اليقظة .

أما في المنام فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رأى ربه في المنام ، لكن هل غيره يمكن أن يراه ؟ يذكر أن الإمام أحمد رحمه الله رأى ربه ، وذكر بعض العلماء أن ذلك ممكن ، فالله أعلم ، لكن أخشى إن فتح الباب أن تدخل علينا شيوخ الصوفية وغيرهم فيقول أحدهم رأيت ربي البارحة ، وجلست أنا وإياه ، وتنادمنا وتناقشنا ، ثم يجيء من هذه الخزعبلات التي لا أصل لها ، فأرى أن سد هذا الباب هو الأولى .

"لقاءات الباب المفتوح" (3/418) . (www.islam-qa.com)


من هم الولدان المخلدون ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 43191: من هم الولدان المخلدون ؟
السؤال:

هل الولدان المخلدون هم أطفال المسلمين الذين ماتوا صغارا ؟؟ .

الجواب:

الحمد لله

قال الله تعالى في شأن أهل الجنة : ( يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ ) الواقعة /17 وقال تعالى : ( وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً ) الإنسان/19

قال ابن كثير رحمه الله : أي : يطوف على أهل الجنة للخدمة ولدان من ولدان الجنة ، مخلدون : أي : على حالة واحدة ، مخلدون عليها لا يتغيرون عنها ؛ لا تزيد أعمارهم عن تلك السن . قال ابن عباس رضي الله عنهما : غلمان لا يموتون .

قال ابن القيم رحمه الله : قال أبو عبيدة والفراء : مخلدون : لا يهرمون ولا يتغيرون ؛ قال : والعرب تقول للرجل إذا كبر ولم يشمط : إنه لمخلد ، وإذا لم تذهب أسنانه من الكبر قيل : هو مخلد .

وقوله تعالى في وصفهم ، في سورة الإنسان : ( إذا رأيتهم حسبتهم لؤلؤا منثورا ) أي : إذا رأيتهم في انتشارهم في قضاء حوائج السادة ، وكثرتهم وصباحة وجوههم وحسن ألوانهم وثيابهم وحليهم ، حسبتهم لؤلؤا منثورا ، ولا يكون التشبيه أحسن من هذا ، ولا في المنظر أحسن من اللؤلؤ المنثور على المكان الحسن .

قال ابن القيم رحمه الله : وشبههم سبحانه باللؤلؤ المنثور لما فيه من البياض وحسن الخلقة. وفي كونه منثورا فائدتان :

إحداهما : الدلالة على أنهم غير معطلين ، بل مبثوثون في خدمتهم وحوائجهم .

الثانية : أن اللؤلؤ إذا كان منثورا ، ولاسيما على بساط من ذهب أو حرير ، كان أحسن لمنظره وأبهى ، من كونه مجموعا في مكان واحد .

وقد اختلف العلماء فيمن يكون هؤلاء الولدان :

فروي عن علي بن أبي طالب رضي الله عنه ، والحسن البصري أن المراد بالولدان هنا ولدان المسلمين الذين يموتون صغارا ولا حسنة لهم ولا سيئة .

وروي عن سلمان رضي الله عنه أنه قال : أطفال المشركين هم خدم أهل الجنة .

قال الحسن : لم يكن لهم حسنات يجزون بها ، ولا سيئات يعاقبون عليها ، فوضعوا في هذا الموضع .

قال شيخ الإسلام رحمه الله : قال شيخ الإسلام رحمه الله : ولا أصل لهذا القول . " مجموع الفتاوى " (4/279) .

وقال ابن القيم رحمه الله : وقد روى في ذلك حديث لا يثبت .

وقيل : إن هؤلاء الولدان أنشأهم الله لأهل الجنة ، يطوفون عليهم كما شاء ، من غير ولادة .

وهذا القول الأخير هو الذي ارتضاه شيخ الإسلام ابن تيمية رحمه الله تعالى . فقد سئل رحمه الله : عن الولدان : هل هم ولدان أهل الجنة ؟

فأجاب : الولدان الذين يطوفون على أهل الجنة خلق من خلق الجنة ; ليسوا بأبناء أهل الدنيا بل أبناء أهل الدنيا إذا دخلوا الجنة يكمل خلقهم كأهل الجنة ؛ على صورة آدم أبناء ثلاث وثلاثين سنة ، في طول ستين ذراعا . وقد روي أيضا أن العرض سبعة أذرع .

انظر : مجموع الفتاوى : 4/312

واستظهر ابن القيم رحمه الله هذا القول أيضا . قال : والأشبه أن هؤلاء الولدان مخلوقون من الجنة ، كالحور العين ، خدما لهم وغلمانا ... ، وهؤلاء غير أولادهم ؛ فإن من تمام كرامة الله تعالى لهم أن يجعل أولادهم مخدومين معهم ، ولا يجعلهم غلمانا لهم .

راجع أيضا : السؤال رقم [ 6496 ] .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز للمرأة أن تعطي زكاة مالها لزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 43207: يجوز للمرأة أن تعطي زكاة مالها لزوجها
السؤال:

زوجتي لديها ذهب تجب فيه الزكاة ، زوجتي لا تعمل وليس لديها مصدر دخل ويجب أن أدفع عنها، وأنا علي ديون فهل يمكن أن تدفع لي زوجتي ما عليها من زكاة لكي أسدد ديوني ؟.

الجواب:

الحمد لله

أولاً :

لا يجب على الزوج أن يدفع الزكاة عن زوجته ، لأن الزكاة إنما تجب على صاحب المال ، وليست الزكاة من النفقة الواجبة للزوجة على زوجها .

ثانيا :

أما إعطاء الزوجة زكاة مالها إلى زوجها فقد ذهب إلى جواز ذلك كثير من أهل العلم ، واستدلوا بما رواه البخاري (1462) ومسلم (1000) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما أمر النساء بالصدقة ، جاءت زينب امرأة عبد الله ابن مسعود وقَالَتْ : يَا نَبِيَّ اللَّهِ ، إِنَّكَ أَمَرْتَ الْيَوْمَ بِالصَّدَقَةِ وَكَانَ عِنْدِي حُلِيٌّ لِي ، فَأَرَدْتُ أَنْ أَتَصَدَّقَ بِهِ ، فَزَعَمَ ابْنُ مَسْعُودٍ أَنَّهُ وَوَلَدَهُ أَحَقُّ مَنْ تَصَدَّقْتُ بِهِ عَلَيْهِمْ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (صَدَقَ ابْنُ مَسْعُودٍ ، زَوْجُكِ وَوَلَدُكِ أَحَقُّ مَنْ تَصَدَّقْتِ بِهِ عَلَيْهِمْ) .

قال الحافظ :

وَاسْتُدِلَّ بِهَذَا الْحَدِيثِ عَلَى جَوَازِ دَفْعِ الْمَرْأَةِ زَكَاتهَا إِلَى زَوْجِهَا , وَهُوَ قَوْل الشَّافِعِيّ وَالثَّوْرِيّ وَصَاحِبَيْ أَبِي حَنِيفَة وَإِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِكٍ وَعَنْ أَحْمَدَ .

وَيُؤَيِّدُ هذا أَنَّ تَرْكَ الاسْتِْفْصَالِ يُنَزَّلُ مَنْزِلَة الْعُمُوم , فَلَمَّا ذُكِرَتْ الصَّدَقَةُ وَلَمْ يَسْتَفْصِلْهَا عَنْ تَطَوُّعٍ وَلا وَاجِبٍ فَكَأَنَّهُ قَالَ : تُجْزِئُ عَنْك فَرْضًا كَانَ أَوْ تَطَوُّعًا .

ومنع بعض العلماء إعطاء الزوجة زكاة مالها لزوجها ، قالوا : لأنه سينفق عليها منها ، فكأنها أعطت الزكاة لنفسها ، وحملوا هذا الحديث على صدقة التطوع .

وأجاب اِبْن الْمُنَيِّرِ عن هذا فقال : وَجَوَابه أَنَّ اِحْتِمَالَ رُجُوع الصَّدَقَة إِلَيْهَا وَاقِع فِي التَّطَوُّعِ أَيْضًا اهـ بتصرف .

قال الشيخ ابن عثيمين في الشرح الممتع (6/168-169) :

الصواب جواز دفع الزكاة إلى الزوج إذا كان من أهل الزكاة .

وربما يستدل لذلك بقول النبي صلى الله عليه وسلم لزينب امرأة عبد الله بن مسعود رضي الله عنهما : ( زَوْجُكِ وَوَلَدُكِ أَحَقُّ مَنْ تَصَدَّقْتِ بِهِ عَلَيْهِمْ ) فيمكن أن نقول : هذا يشمل الفريضة والنافلة ، وعلى كل حال إن كان في الحديث دليل فهو خير ، وإن قيل هو خاص بصدقة التطوع فإننا نقول في تقرير دفع الزكاة إلى الزوج : الزوج فقير ففيه الوصف الذي يستحق به من الزكاة ، فأين الدليل على المنع ؟ لأنه إذا وجد السبب ثبت الحكم إلا بدليل وليس هناك دليل لا من القرآن ولا من السنة على أن المرأة لا تدفع زكاتها لزوجها اهـ باختصار .

وسئلت اللجنة الدائمة (10/62) :

هل يحل أن تصرف المرأة زكاة مالها لزوجها إذا كان فقيرا ؟

فأجابت : يجوز أن تصرف المرأة زكاة مالها لزوجها إذا كان فقيرا دفعا لفقره ، لعموم قوله تعالى : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ ) . التوبة/60 اهـ .

ثالثاً :

ما سبق إنما هو في إعطاء الزوجة زكاة مالها لزوجها ، وأما إعطاء الزوج زكاة ماله لزوجته فقد قال ابن المنذر : أَجْمَعُوا عَلَى أَنَّ الرَّجُلَ لا يُعْطِي زَوْجَتَهُ مِنْ الزَّكَاةِ لأَنَّ نَفَقَتَهَا وَاجِبَة عَلَيْهِ فَتَسْتَغْنِي بِهَا عَنْ الزَّكَاةِ اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


السبب في تفضيل الزوج وجعل القوامة بيده - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 43252: السبب في تفضيل الزوج وجعل القوامة بيده
السؤال:

أنا فتاة مسلمة والحمد لله وقرأت كثيرا وسمعت من العلماء عن حق الزوج على زوجته وكم هو عظيم سمعت أحاديث تشدد من عصيان المرأة لزوجها وإني لأمتثل لأمر الله ورسوله إذا تزوجت بإذن الله تعالى ولكن لدى استفسار إن جاز لي السؤال حيث هو استفسار يدور برأس الكثيرات ويخجلن من ذكره خوفا من اتهامهن بالجهل أو إنكار أمر الله ورسوله وهو ما هو فضل الزوج حتى يستحق كل هذا الحق علينا معشر النساء حتى إنه يفوق حق ؟.

الجواب:

الحمد لله

عظم حق الزوج على زوجته أمر قررته الشريعة ، كما في قوله سبحانه : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ ) البقرة/228

وقوله : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً ) النساء/34

وقوله صلى الله عليه وسلم "لو كنت آمرا أحدا أن يسجد لغير الله لأمرت المرأة أن تسجد لزوجها والذي نفس محمد بيده لا تؤدي المرأة حق ربها حتى تؤدي حق زوجها ولو سألها نفسها وهي على قتب لم تمنعه " رواه ابن ماجه (1853) وصححه الألباني في صحيح ابن ماجة .

ومعنى القتب : رحل صغير يوضع على البعير .

إلى غير ذلك من النصوص .

والحكمة بينها الله تعالى بقوله : ( بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ ) فهذا تفضيل قضاه الله عز وجل وحكم به ، لا يسأل سبحانه عما يفعل وهم يسألون ، ثم لما يقوم به الرجل من الإنفاق على أهله والسعي في طلب رزقهم .

قال ابن كثير رحمه الله في تفسيره (1/363) : ( وقوله : " وللرجال عليهن درجة " أي في الفضيلة في الخَلق والخُلق والمنزلة وطاعة الأمر والإنفاق والقيام بالمصالح والفضل في الدنيا والآخرة ، كما قال تعالى : " الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم " ) . اهـ.

وقال أيضا (1/653) : ( يقول تعالى : "الرجال قوامون على النساء" أي الرجل قيم على المرأة ، أي هو رئيسها وكبيرها والحاكم عليها ومؤدبها إذا اعوجت ، " بما فضل الله بعضهم على بعض" أي لأن الرجال أفضل من النساء ، والرجل خير من المرأة ، ولهذا كانت النبوة مختصة بالرجال ، وكذلك الملك الأعظم لقوله صلى الله عليه وسلم : " لن يفلح قوم ولوا أمرهم امرأة " رواه البخاري من حديث عبد الرحمن بن أبي بكرة عن أبيه ، وكذا منصب القضاء وغير ذلك ، "وبما أنفقوا من أموالهم" أي من المهور والنفقات والكلف التي أوجبها الله عليهم لهن في كتابه وسنة نبيه صلى الله عليه وسلم ، فالرجل أفضل من المرأة في نفسه ، وله الفضل عليها والإفضال ، فناسب أن يكون قيما عليها ، كما قال الله تعالى : " وللرجال عليهن درجة" الآية ، وقال علي بن أبي طلحة عن ابن عباس: "الرجال قوامون على النساء" يعني أمراء ، عليها أن تطيعه فيما أمرها به من طاعته ، وطاعته أن تكون محسنة لأهله حافظة لماله ) اهـ.

وقال البغوي في تفسيره (2/206) : ( بما فضل الله بعضهم على بعض ، يعني : الرجال على النساء بزيادة العقل والدين والولاية ، وقيل : بالشهادة ، لقوله تعالى : " فإن لم يكونا رجلين فرجل وامرأتان " وقيل : بالجهاد ، وقيل : بالعبادات من الجمعة والجماعة ، وقيل : هو أن الرجل ينكح أربعاً ولا يحل للمرأة إلا زوج واحد ، وقيل : بأن الطلاق بيده ، وقيل : بالميراث ، وقيل : بالدية ، وقيل : بالنبوة ).

وقال البيضاوي في تفسيره (2/184): ( " الرجال قوامون على النساء " يقومون عليهن قيام الولاة على الرعية ، وعلل ذلك بأمرين، وهبي وكسبي فقال : "بما فضل الله بعضهم على بعض" بسبب تفضيله تعالى الرجال على النساء بكمال العقل وحسن التدبير ، ومزيد القوة في الأعمال والطاعات ، ولذلك خصوا بالنبوة والإمامة والولاية وإقامة الشعائر ، والشهادة في مجامع القضايا ، ووجوب الجهاد والجمعة ونحوها ، وزيادة السهم في الميراث وبأن الطلاق بيده . "وبما أنفقوا من أموالهم" في نكاحهن كالمهر والنفقة ) انتهى بتصرف يسير .

والحاصل أن الرجل أعطي القوامة لهذين السببين المذكورين في الآية ، وأحد السببين هبة من الله تعالى ، وهو تفضيل الله الرجال على النساء والآخر يناله الرجل بكسبه ، وهو إنفاقه المال على زوجته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا حرج من إعطاء الفدية كلها لمسكين واحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 43268: لا حرج من إعطاء الفدية كلها لمسكين واحد
السؤال:

هل يجوز للعاجز عن الصوم أن يطعم مسكينا واحدا لمدة ثلاثين يوما أو يطعم ثلاثين مسكينا في يوم واحد ؟ .

الجواب:

الحمد لله

العاجز عن الصوم عجزا مستمرا يلزمه أن يطعم عن كل يوم أفطره مسكينا ، لقوله تعالى ( وعلى الذين يطيقونه فدية طعام مسكين ) ، قال ابن عباس رضي الله عنهما :" ليست بمنسوخة هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكينا " رواه البخاري (4505) .

قال الشيخ ابن عثيمين رحمه الله :

"كيفية الإطعام ، له كيفيتان :

الأولى : أن يصنع طعاما فيدعو إليه المساكين ، بحسب الأيام التي عليه ، كما كان أنس بن مالك يفعله رضي الله عنه لما كبر .

الكيفية الثانية : أن يطعمهم طعاما غير مطبوخ" اهـ الشرح الممتع (6/335) .

راجع السؤال (49944) .

وأما إطعام مسكين واحد لمدة ثلاثين يوما ، فقد نص كثير من أهل العلم على جوازه وهو مذهب الشافعية والحنابلة وجماعة من المالكية ، قال في الإنصاف (3/291) :" يجوز صرف الإطعام إلى مسكين واحد جملة واحدة " اهـ .

وانظر تحفة المحتاج 3 / 446 ، كشاف القناع 2 / 313 .

وجاء في "فتاوى اللجنة الدائمة" (10/198) :

" متى قال الأطباء أن هذا المرض الذي تشكو منه ، ولا تستطيع معه الصوم – لا يرجى شفاؤه ، فإن عليك أن تطعم عن كل يوم مسكيناً نصف صاع من قوت البلد من تمر أو غيره ، وإذا عشيت مسكيناً أو غديته بعدد الأيام التي عليك كفى ذلك" اهـ .

وبه تعلم أن إطعام مسكين واحد مدة الثلاثين يوما ، أو جمع ثلاثين مسكينا على طعام واحد ، جائز .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم القول بان أخلاق الكفّار أفضل من أخلاق المسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 43270: حكم القول بان أخلاق الكفّار أفضل من أخلاق المسلمين
السؤال:

هل يجوز أن يقول المسلم أن بعض الكفار أحسن خلقاً من بعض المسلمين ؟ .

الجواب:

الحمد لله

إذا قال إن أخلاق الكفار أفضل من أخلاق المسلمين – بهذا الإطلاق - فهذا محرم لا شك في ذلك ، بل يستتاب صاحبه ، لأن رأس الأخلاق وأهمها الخلق مع الله تعالى ، والأدب معه وترك عبادة ما سواه ، وهذا متحقق في المسلمين دون الكافرين ، كما أن فيه تعميما على كل المسلمين ، ولا بد أن يكون منهم من هو قائم بأخلاق الإسلام ، وبشرع الله تعالى .

وإن فضل بعض أخلاق الكفار على أخلاق بعض المسلمين ، فهذا من الخطأ ، إذ يكفي الكفار سوء خلق ما فعلوه مع ربهم جل وعلا وأنبيائه عليهم الصلاة والسلام ، فقد سبوا الله تعالى ، وادعوا له الولد ، وقدحوا في أنبيائه وكذبوهم ، فأي خلق يفيدهم مع الناس إذا كانت أخلاقهم مع ربهم جل وعلا من أسوأ الأخلاق .

ثم كيف نرى أخلاق عشرة أو مائة من الكفار ، ونحكم عليهم بأن أخلاقهم جيدة ، ونسينا أخلاق أكثرهم من اليهود والنصارى ، فكم غدروا بالمسلمين ، وكم أفسدوا ديارهم ، وكم فتنوهم عن دينهم ، وكم أضاعوا من ثرواتهم ، وكم مكروا وتربصوا وتجبروا وطغوا ....

إن خلق بعضهم الجيد لا يساوي شيئا أمام خلق أكثرهم القبيح ، فضلا على أن خلقهم هذا لا يقصدون منه نفس الخلق ، وإنما يقصدون منه نفع أنفسهم ، واستقامة أمورهم الدنيوية ، وتحصيل مصالحهم ، في أغلب أحوالهم .

وقد سئل الشيخ ابن باز رحمه الله عن سائل يعقد مقارنة أو موازنة بين العمال من المسلمين وغير المسلمين فيقول : إن غير المسلمين هم من أهل الأمانة ، وأستطيع أن أثق فيهم ، وطلباتهم قليلة ، وأعمالهم ناجحة ، أما أولئك فهم على العكس تماما ، فما رأيكم سماحة الشيخ ؟

فأجاب : " هؤلاء ليسوا بمسلمين على الحقيقة ، هؤلاء يدعون الإسلام ، أما المسلمون في الحقيقة فهم أولى وأحق وهم أكثر أمانة وأكثر صدقا من الكفار ، وهذا الذي قلته غلط لا ينبغي أن تقوله ، والكفار إذا صدقوا عندكم وأدوا الأمانة حتى يدركوا مصلحتهم معكم ، وحتى يأخذوا الأموال عن إخواننا المسلمين ، فهذه لمصلحتهم ؛ فهم ما أظهروا هذا لمصلحتكم ولكن لمصلحتهم هم ، حتى يأخذوا الأموال وحتى ترغبوا فيهم .

فالواجب عليكم ألا تستقدموا إلا الطيبين من المسلمين ؛ وإذا رأيتم مسلمين غير مستقيمين فانصحوهم ووجهوهم فإن استقاموا وإلا فردُّوهم إلى بلادهم واستقدموا غيرهم ، وطالبوا الوكيل الذي يختار لكم أن يختار الناس الطيبين المعروفين بالأمانة ، المعروفين بالصلاة، المعروفين بالاستقامة؛ لا يستقدم من هبّ ودبّ .

وهذا لا شك أنه من خداع الشيطان، أن يقول لكم : إن هؤلاء الكفار أحسن من المسلمين ، أو أكثر أمانة ، أو كذا أو كذا ؛ كله لما يعلمه عدو الله وجنوده من الشر العظيم في استقدام الكفرة واستخدامهم بدل المسلمين ؛ فلهذا يرُغِّب فيهم ويزين لكم استقدامهم حتى تدعوا المسلمين ، وحتى تستقدموا أعداء الله ، إيثارا للدنيا على الآخرة ولا حول ولا قوة إلا بالله .

وقد بلغني عن بعضهم أنه يقول : إن المسلمين يصلون ويعطلون الأعمال بالصلاة ، والكفار لا يصلون حتى يأتوا بأعمال أكثر ، وهذا أيضا من جنس ما قبله ، ومن البلاء العظيم ؛ أن يعيب المسلمين بالصلاة ويستقدم الكفار لأنهم لا يصلون ، فأين الإيمان ؟ وأين التقوى ؟ وأين خوف الله ؟ أن تعيب إخوانك المسلمين بالصلاة ! نسأل الله السلامة والعافية . " فتاوى نور على الدرب

وسئل الشيخ ابن عثيمين رحمه الله عن وصف الكفار بالصدق والأمانة وحسن العمل ؟

فأجاب بقوله : هذه الأخلاق إن صحت مع أن فيهم الكذب والغدر والخيانة والسطو أكثر مما يوجد في بعض البلاد الإسلامية وهذا معلوم ، لكن إذا صحت هذه فإنها أخلاق يدعو إليها الإسلام ، والمسلمون أولى أن يقوموا بها ليكسبوا بذلك حسن الأخلاق مع الأجر والثواب . أما الكفار فإنهم لا يقصدون بها إلا أمرا ماديا فيصدقون في المعاملة لجلب الناس إليهم .

لكن المسلم إذا تخلق بمثل هذه الأمور فهو يريد بالإضافة إلى الأمر المادي أمرا شرعيا وهو تحقيق الإيمان والثواب من الله - عز وجل - وهذا هو الفارق بين المسلم والكافر .

أما ما زعم من الصدق في دول الكفر شرقية كانت أم غربية فهذا إن صح فإنما هو نزر قليل من الخير في جانب كثير من الشر ولو لم يكن من ذلك إلا أنهم أنكروا حق من حقه أعظم الحقوق وهو الله - عز وجل – { إن الشرك لظلم عظيم } . فهؤلاء مهما عملوا من الخير فإنه نزر قليل مغمور في جانب سيئاتهم ، وكفرهم ، وظلمهم فلا خير فيهم . مجموع الفتاوى 3

وقال شيخ الإسلام ابن تيمية :" ولا يستعان بأهل الذمة في عمالة ولا كتابة لأنه يلزم منه مفاسد أو يفضي إليها ، وسئل أحمد في رواية أبي طالب في مثل الخراج فقال : لا يستعان بهم في شيء " الفتاوى الكبرى 5/539

وجاء في فتح العلي المالك في الفتوى على مذهب مالك : " وتفضيل الكافر على المسلم إن كان من حيث الدين فهو ردة وإلا فلا " 2/348

وراجع السؤال رقم ( 13350 ).

الإسلام سؤال وجواب (www.islam-qa.com)


ظن أن التعجل من منى هو الخروج منها ولو لم يرمِ ! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 43274: ظن أن التعجل من منى هو الخروج منها ولو لم يرمِ !
السؤال:

تعجلنا في الحج وخرجنا من منى قبل الغروب حتى لا نتأخر لليوم الثالث وعدنا بعد الخروج ورمينا بعد الغروب فهل هذا العمل جائز ؟ وهل يشترط للمتعجل أن يرمي قبل غروب اليوم الثاني أم أن الرمي لا علاقة له والمهم هو الخروج قبل غروب الشمس ؟ وماذا علينا إن كنا قد أخطأنا ؟.

الجواب:

الحمد لله

هذا الفهم لمعنى التعجل غير صحيح ، ولا يسمى الحاج متعجلاً إلا أن يخرج من " منى " قبل غروب شمس اليوم الثاني من أيام التشريق بعد أن يكون قد رمى الجمرات ، ومجرد خروجه من " منى " قبل الغروب لا يكون بذلك متعجلاً إذا لم يرمِ وخاصة أنه قد رجع إليها بعد الغروب ليرمي الجمرات .

قال علماء اللجنة الدائمة :

إذا رمى الحاج جمرات اليوم الثاني عشر بعد الزوال ، ونفر إلى مكة أو غيرها قبل غروب الشمس لا يلزمه رمي جمرات اليوم الثالث عشر ، ولا يشرع في حقه . " فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 11 / 274 ) .

وفي تفسير قوله تعالى : ( وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى ) البقرة/203 ، قال علماء اللجنة الدائمة :

وأما معنى ما ذكر من الآية : فمن تعجل بالنزول من منى بعد أن بات ليلتين بها عقب يوم النحر ، وبعد رمي الجمرات الثلاث في اليوم الحادي عشر والثاني عشر : فلا إثم عليه ، ولا يجب عليه دم ؛ لأنه أدى ما وجب عليه ، ومن تأخر بمنى فبات بها ليلة الثالث عشر ورمى الجمرات الثلاث في اليوم الثالث عشر : فلا إثم عليه ، بل مبيته بمنى هذه الليلة ورميه الجمرات في يومها أفضل وأعظم أجراً ؛ لأن النبي صلى الله عليه وسلم فعل ذلك . " فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 11 / 267 ) .

وقال الشيخ صالح الفوزان :

أقصر مدة للإقامة بمنى في أيام الحج هي اليوم الحادي عشر والثاني عشر - يومان بعد العيد - وهذا هو التعجل ، والأكمل أن يبقى اليوم الثالث عشر ، وهذا هو التأخر ، قال تعالى : ( فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلا َإِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى ) البقرة/203 .

فالتعجل معناه : أن يخرج وينفر من منى بعد رمي الجمرات في اليوم الثاني عشر بعد الزوال من قبل غروب الشمس ،هذا التعجل ، وإذا أدركه الغروب ولم يرحل من منى فإنه يتعين عليه المبيت فيها ليلة الثالث عشر والرمي في اليوم الثالث عشر بعد الظهر ، والله أعلم . فتوى رقم ( 16386 ) .

وسئل الشيخ ابن عثيمين :

حاج ترك الرمي في اليوم الثاني عشر ظانا أن هذا هو التعجيل وترك المبيت بمنى وطواف الوداع جاهلا ؟

فأجاب :

حجك صحيح ، لأنك لم تترك فيه ركنا ، من أركان الحج لكنك تركت فيه ثلاثة واجبات الواجب الأول : المبيت بمنى ليلة الثالث عشر ، والواجب الثاني : رمي الجمرات في اليوم الثاني عشر ، والواجب الثالث : طواف الوداع ، والواجب عند أهل العلم إذا تركه الإنسان في الحج عليه دم ، يذبحه بمكة ويفرقه على الفقراء لكن ترك المبيت بمنى ليلة واحدة لا يوجب الدم ، وبهذه المناسبة أود أن أنبه إخواني الحجاج على هذا الخطأ الذي ارتكبه أخونا السائل ، فإن كثيرا من الحجاج يفهمون من قوله تعالى { فمن تعجل في يومين } أي خرج في اليوم الحادي عشر ، يعتبرون اليومين يوم العيد واليوم الحادي عشر ، والأمر ليس كذلك بل هذا خطأ في الفهم ، لأن الله تعالى قال : { واذكروا الله في أيام معدودات فمن تعجل في يومين فلا إثم عليه } والأيام المعدودات هي أيام التشريق وأيام التشريق أولها اليوم الحادي عشر وعلى هذا فيكون قوله تعالى { فمن تعجل في يومين } أي من أيام التشريق وهو اليوم الثاني عشر فينبغي أن يصحح الإنسان مفهومه نحو هذه المسألة حتى لا يخطئ . " فتاوى الحج " ( السؤال رقم 40 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عورة المرأة أمام أطفالها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 43289: عورة المرأة أمام أطفالها
السؤال:

عندي طفل عمره 11 شهراً ، وأحياناً أبدل ملابسي أمامه ، فهل يجوز ذلك ؟ وكم يجب أن يكون عمر الطفل الذي لا يجوز أن أخلع ملابسي أمامه ؟ وكذلك لبس القصير في البيت مع زوجي أمامه ، أفيدوني أفادكم الله .

الجواب:

الحمد لله

الطفل إذا كان يعقل العورة ، فإنه لا يجوز للمرأة أن تكشف عورتها أمامه ، أما إذا كان لا يعقل لصغره ، فإن هذا جائز ، ويظهر لي أن من عمره أحد عشر شهراً لا يعقل ، لكن الطفل إذا كان له أربع سنوات أو خمس سنوات فإنه قد يعقل هذه المعاني ، فالمهم أن العبرة في ذلك أنه إذا كان يعقل ويستقر في ذهنه مثل هذه الأعمال فلا يجوز للمرأة أن تكشف العورة المغلظة أمامه .

د. خالد بن علي المشيقح . (www.islam-qa.com)


بعض كتب الردود على شبه الرافضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 43305: بعض كتب الردود على شبه الرافضة
السؤال:

لقد قرأت كتاب كشف الحقائق للشيعي علي محسن فهل هناك رد على ما به من شبهات في حق منهج أهل السنة .

الجواب:

الحمد لله

لا أعلم كتابا معينا رد فيه على كشف الحقائق ، لكن اطلعت على فهرسة الكتاب ، فوجدت أن أغلب تلك الشبهات مكررة ، وقد رد عليها أهل السنة في العديد من الكتب والمؤلفات ، ومن تلك الكتب :

1- بل ضللت ، لخالد العسقلاني .

2- الشيعة وأهل البيت ، والشيعة والقرآن ، الشيعة وأهل السنة ، بين الشيعة والسنة كلها لإحسان إلهي ظهير .

3- كشف الجاني- محمد التيجاني في كتبه الأربعة ، للشيخ عثمان الخميس .

الإسلام سؤال وجواب (www.islam-qa.com)


نسيت أن تغتسل من الجنابة حتى غربت الشمس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 43307: نسيت أن تغتسل من الجنابة حتى غربت الشمس
السؤال:

ما حكم الإسلام في امرأة نسيت أن تتطهر من الجنابة في يوم من أيام شهر رمضان ؟ مع ملاحظه أن الجماع قد حدث قبل أذان الفجر لكنها نسيت أن تتطهر قبل المغرب .

الجواب:

الحمد لله

إذا أصبح الصائم جنبا من احتلام أو جماع فلا شيء عليه ، طالما أن الجماع قد حصل قبل أذان الفجر ، ويدل لذلك أن النبي - صلى الله عليه وسلم - : ( كان يدركه الفجر في رمضان وهو جنب من غير حلم - أي احتلام - فيغتسل ويصوم ) رواه البخاري (1926) ، ومسلم (1109) من حديث عائشة - رضي الله عنها - ] .

وعلى هذا فصيامك ذلك اليوم صحيح ، لكن كان الواجب عليك المبادرة إلى الاغتسال ، لأن عليك صلوات لا بد أن تُصَلِّى في وقتها ولا يجوز تأخيرها .

والصلاة في الإسلام شأنها عظيم ، فهي أعظم وآكد من الصيام والزكاة و الحجّ وسائر العبادات ، فينبغي أن يكون اهتمام المسلم بها على قدر منزلتها .

ولذلك فإن المتكاسل عن أداء الصلاة على خطر عظيم ، حتى ذهب بعض أهل العلم إلى تكفير من ترك صلاة واحدة من غير عذر حتى خرج وقتها .

وورد في الترهيب من ترك الصلاة قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ تَرَكَ صَلاةَ الْعَصْرِ فَقَدْ حَبِطَ عَمَلُهُ ) رواه البخاري (553)

وانظري لمعرفة شرحه السؤال رقم : ( 49698 )

فعلى السائلة أن تتوب إلى الله من تركها الصلاة وتكاسلها عن أدائها في وقتها ، والله تعالى يتوب على من تاب ، ويغفر لمن رجع إليه وأناب .

والله تعالى أعلم .

وانظري للمزيد من الفائدة السؤال رقم ( 21806 ) ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يحتمل الناس دنو الشمس يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 43314: كيف يحتمل الناس دنو الشمس يوم القيامة
السؤال:

كيف تدنو الشمس يوم القيامة من الخلائق مقدار ميل ولا تحرقهم وهي لو دنت عما هي عليه الآن في الدنيا لاحترقت الأرض ؟.

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" إن وظيفة المؤمن فيما ورد من أخبار الغيب القبول والتسليم وأن لا يسأل عنها بكيف ؟ ولم؟ – وهذه قاعدة يجب أن تبنى عليها عقيدتنا – لأن هذا أمر فوق ما تتصوره أنت ، فالواجب عليك أن تقبل وتسلم وتقول : آمنا وصدقنا ، آمنا بأن الشمس تدنو من الخلائق يوم القيامة بمقدار ميل ، وما زاد على ذلك من الإيرادات فهو من البدع ، ولهذا لما سئل الإمام مالك- رحمه الله – عن استواء الله على العرش كيف استوى ؟ قال : " السؤال عنه بدعة " هكذا أيضاً كل أمور الغيب السؤال عنها بدعة وموقف الإنسان منها القبول والتسليم .

جواب الشق الثاني بالنسبة لدنو الشمس من الخلائق يوم القيامة فإننا نقول :

إن الأجسام تبعث يوم القيامة لا على الصفة التي عليها في الدنيا من النقص وعدم التحمل بل هي تبعث بعثاً كاملاً تاماً ، ولهذا يقف الناس يوم القيامة يوماً مقداره خمسون ألف سنة لا يأكلون ولا يشربون ، وهذا أمر لا يحتمل في الدنيا ، فتدنو الشمس منهم وأجسامهم قد أعطيت من القوة ما يتحمل دنوها ، ومن ذلك ما ذكرناه من الوقوف خمسين ألف سنة لا يحتاجون إلى طعام ولا شراب ، فالأجسام يوم القيامة لها شأن آخر غير شأنها في هذه الدنيا "

انتهى من مجموع فتاوى بن عثيمين 2/35 . (www.islam-qa.com)


من هم النواصب وما هو حكمهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 43322: من هم النواصب وما هو حكمهم
السؤال:

أود أن تعريف المصطلحات التالية :
1- ما هو تعريف الناصبي ؟
2- وما هو حكمه ؟ هل مسلم أو كافر أو ضال أو مبتدع ؟
3- هل من بعض المصادر التي تكلمت عن النصب .. ؟.

الجواب:

الحمد لله

فالنصب لغة : إقامة الشيء ورَفعِهِ ، ومنه ناصِبَةُ الشرِّ والحرب . ( مختار الصحاح 1 / 275 )

وفي القاموس : " النواصب والناصبة وأهل النصب المتدينون بِبُغض علي - رضي الله عنه - ؛ لأنهم نصبوا له ، أي عادوه " .

وقال الشيخ ابن عثيمين رحمه الله : " النواصب ، هم الذين ينصبون العداء لآل البيت ، ويقدحون فيهم ، ويسبونهم ، فهم على النقيض من الروافض " ( شرح الواسطية 2 / 283 )

وقال شيخ الإسلام ابن تيمية في بيان عقيدة أهل السنة والجماعة :" ويحبون أهل بيت رسول الله صلى الله عليه وسلم ويتولونهم ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم ..... ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم ، ومن طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل ويمسكون عما شجر بين الصحابة " (العقيدة الواسطية مجموع الفتاوى 3 / 154 )

فالنواصب هم الذين عادوا أهل البيت ، لاسيما عليّاً رضي الله عنه فمنهم من يسبُّه ومنهم من يفسِّقه ومنهم من يكفره ،كما أشار لذلك شيخ الإسلام (منهاج السنة7/339) .

ومن أشهر الطوائف التي تبنت منهج النصب الخوارج الذين خرجوا على عليٍّ رضي الله عنه وكفروه ، وجمعوا إلى ذلك بدعا أخرى .

ولا شك أن النصب وبغض أهل البيت أو غيرهم من الصحابة بدعة من البدع العظيمة التي تؤدي للطعن في هذا الدين الذي نقل إلينا عن طريق الصحابة من أهل البيت وغيرهم .

أما تكفيرهم فهذا يختلف باختلاف نوع بغضهم للصحابة وبواعثه ، وخلاصة القول فيه أنه إن كان بغضهم لأمر دنيوي فلا يوقع في الكفر والنفاق ، وإن كان لأمر ديني باعتبار كونهم أصحاب رسول الله صلَّى الله عليه وسلَّم فهذا كفر ، وما تردد بين ذلك فهو محل خلاف في الجملة ، وراجع في تفصيل ذلك الأدلة والنقول الموجودة في السؤال ( 45563 ) .

أما حكم الخوارج ـ وهم ممن تبنى منهج الرفض ، وجمعوا إليه تكفير الصحابة وتكفير صاحب الكبيرة وغير ذلك من البدع ـ ، ففيه خلاف بين العلماء ، قال شيخ الإسلام ابن تيمية : " فإن الأمة متفقون على ذم الخوارج وتضليلهم وإنما تنازعوا في تكفيرهم على قولين مشهورين في مذهب مالك وأحمد ، وفى مذهب الشافعي أيضا نزاع في كفرهم ، ولهذا كان فيهم وجهان في مذهب أحمد وغيره على الطريقة الأولى

أحدهما : أنهم بغاة ، والثاني : أنهم كفار كالمرتدين يجوز قتلهم ابتداء وقتل أسيرهم وإتباع مدبرهم ، ومن قدر عليه منهم استتيب كالمرتد فإن تاب وإلا قتل "

( مجموع الفتاوى 28 / 518 )

وقال شيخ الإسلام ابن تيمية : " وأما تكفيرهم وتخليدهم ففيه أيضا للعلماء قولان مشهوران وهم روايتان عن أحمد ، والقولان في الخوارج والمارقين من الحرورية والرافضة ونحوهم ، والصحيح أن هذه الأقوال التي يقولونها التي يعلم أنها مخالفة لما جاء به الرسول كفر ، وكذلك أفعالهم التي هي من جنس أفعال الكفار بالمسلمين هي كفر أيضا ، وقد ذكرت دلائل ذلك في غير هذا الموضع . لكن تكفير الواحد المعين منهم والحكم بتخليده في النار موقوف على ثبوت شروط التكفير وانتفاء موانعه ، فإنا نطلق القول بنصوص الوعد والوعيد والتكفير والتفسيق ولا نحكم للمعين بدخوله في ذلك العام حتى يقوم فيه المقتضى الذي لا معارض له وقد بسطت هذه القاعدة في ( قاعدة التكفير)" ( مجموع الفتاوى 28/500 ) ، والله أعلم .

وينبغي أن تعلم أخي السائل أن الروافض الذين يغلون في حق علي رضي الله عنه وآل البيت ويسبون الصحابة ويكفرونهم ، كثيرا ما يستخدمون في كتبهم التهمة بمنهج النصب في حق من خالفهم في باطلهم ويعنون بالناصبة أهل السنة والجماعة وذلك للتنفير منهم لمخالفتهم لهم في منهجهم الباطل ولموافقتهم لمنهج الحق . قال شيخ الإسلام ابن تيمية ( وأما أهل السنة فيتولون جميع المؤمنين ويتكلمون بعلم وعدل ليسو من أهل الجهل ولا من أهل الأهواء ويتبرءون من طريقة الروافض والنواصب جميعا ويتولون السابقين والأولين كلهم ويعرفون قدر الصحابة وفضلهم ومناقبهم ويرعون حقوق أهل البيت التي شرعها الله ... ويعلمون مع هذا مراتب السابقين الأولين فيعلمون أن لأبي بكر وعمر من التقدم والفضائل ما لم يشاركهما فيها أحد من الصحابة ... ) منهاج السنة2/71 .

وبناءً على هذا فلا بد من معرفة من يطلق هذا الوصف ومن الذين يعنيهم به حتى لا يقع المرء في رد الحق بسبب وصم المبطلين لأهل الحق بما ليس فيهم ؛ إذ من سمات أهل البدعة الوقيعة في أهل السنة ولمزهم بالأوصاف المنفرة . والعبرة بما وافق الكتاب والسنة ومنهج سلف الأمة مهما حاول أهل الباطل تشويهه .

ومن الكتب التي تكلمت عن النواصب وردت عليهم وعلى مقابليهم في البدعة الروافض كتاب منهاج السنة لشيخ الإسلام ابن تيمية فيمكنك مراجعته أو مراجعة بعض مختصراته .

نسأل الله أن يلهمنا وإياك اتباع كتابه وسنة نبيه صلَّى الله عليه وسلَّم وأن يجيرنا من مضلات الفتن ما ظهر منها وما بطن .

الإسلام سؤال وجواب (www.islam-qa.com)


أريد أن تعود علاقة زوجي معي كما كانت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 43347: أريد أن تعود علاقة زوجي معي كما كانت
السؤال:

أنا في محنة لا يعلمها إلا ربي سبحانه وتعالى ومشكلتي باني أعاني من سوء معاملة زوجي لي ويخونني ولا يعرف ربه ، وقد حدث هذا التغيير الكلي منذ ثلاث سنوات وقد استحملت طول هذه المدة من أجل أولادي وعلى أمل أن يتغير فقد كنت اعتقد أن أمه أثرت عليه ، فأمه كانت تذمني باستمرار من ورائي مع أنني كنت أحسن معاملتها واحترمها وأراعيها ولكنها كانت تحس بالغيرة من حب زوجي لي ، وكنت اشعر بذلك بالرغم أنها أمامي تظهر لي الحب لأني كنت أحسن معاملتها وهذا حدث قبل ثلاث سنوات عندما جلست معنا في البيت لمدة خمسة أشهر بعد وفاة زوجها وتركتنا بعد سفرنا للخارج للعمل ومنذ ذلك اليوم وأنا أعاني أشد المعاناة .
فلم يعد زوجي هو زوجي الذي أعرفه .أرجوك يا شيخ ساعدني فأنا لا اعلم ماذا أفعل أكثر لكي أرجعه معي كما كان . وأختي تؤكد لي بأنه مسحور وليس بعقله فهل هذا معقول وإذا كان كذلك ماذا افعل ؟ أرجو أن تفيدني فأنا لا أريد الطلاق ولا أريد أن ألجأ إلى المشعوذين فأختي قالت لي بان هناك رجل دين يتعامل بالقرآن وطلبت مني أن أعطيها ، صورتي وصورة زوجي ولكني خفت لكي لا أغضب الله . فهل هذا يجوز؟ وما العمل في هذه الحالة ؟ أرجوك يا شيخ ساعدني فأنا في حاله يرثى لها . أرجو أن تجاوبني بسرعة ، وأنا الجأ إليك بعد الله تعالى عسى ربي يفرج عنى مما أنا فيه . وفرج الله عنك كل ضيق وجزاك الله كل خير آمين .

الجواب:

الحمد لله

اعلمي أختي السائلة أن من حكمة الله تعالى في عباده أن يبتليهم بالخير والشر ليعلم من يطيعه سبحانه في كل أحواله ممن يطيعه في حال دون حال ، قال تعالى: ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ ) الملك/2 ، وقال : ( وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ ) الأنبياء/35

ومن أنواع البلاء أن يبتلي أحد الزوجين بالآخر في سوء العشرة ونحوها لأي سبب كان ، وعليه فإن كان ما تذكرينه صحيحا من أن زوجك قد أصيب بسحر أو حسد قوي ، ولا شك أن السحر والعين لهما تأثير ، كما قال النبي صلى الله عليه وسلم : ( العين حق ) رواه البخاري برقم 5408 ، ومسلم برقم 2187 ، فعليك اتباع ما يلي :

أولا : أكثري من ذكر الله والاستغفار ، وسؤال الله تعالى أن يشفي زوجك ، وأن يعيده لك كما كان ، ولا يرد القضاء إلا الدعاء .

ثانيا : راجعي نفسك وطريقة معاملتك مع زوجك ، فقد تكوني أنت التي تغيرت عليه وأنت لا تشعرين ، فكوني له خير امرأة وزوجة ، وخير معين بعد الله تعالى ، وقفي معه في هذه المحنة ، وكوني سنده بعد الله تعالى .

ثالثاً : لا تذهبي إلى ذلك الذي يزعم أنه رجل دين ، فإن طلبه لصوركما من مثل أعمال الكهنة والمشعوذين . ( راجعي سؤال رقم ( 21124 )

رابعاً : لا حرج في أن تذهبي بزوجك إلى أحد المشايخ الموثوقين ، الذين يعالجون بالقرآن الكريم والأدعية النبوية ، كما إنه يمكنك أن تقرئي على ماء وتسقي منه زوجك ، وترقيه كل يوم ، وتقرئي سورة البقرة في البيت ، وللمزيد راجعي في فك السحر وطرقه الأسئلة :

( 11290 ، 4010 ، 13792 ، 21124 ، 12198 ، 8291 ، 20954 ) ، وفي الوقاية من السحر ( 2662 ، 22816 ) ، وفي أنواع السحر ( 12578 ، 9432 ، 240 ) .

سادسا : على افتراض أن ما أصاب زوجك ليس سحرا ولا حسدا ، فاجلسي معه جلسة مصارحة ، وأخبريه بما تحسين به وتشعرين ، واتفقا على أن تعودا لبعضكما كما كنتما .

سابعا : يمكنك أن توسطي بعض المصلحين – لاسيما الثقات من الأقارب - ، لبحث هذه المشكلة ، والنظر فيها ، وفي ماهيتها ، وأسبابها ، ومحاولة علاجها .

وننصحك أخيرا بأن توازني بين حسنات زوجك وسيئاته وألا يغيب عن بالك ما عنده من صفات حسنة ومن إحسان إليك ، من أجل أن يدعوك ذلك للسعي لإصلاحه وإعادته إلى طريق الحق والصواب في تدينه وعلاقته بربه أولا ثم في علاقته معك .

يسر الله أمرك ، وأسعد زوجك بطاعته وأسعدك به ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا ينتقض وضوء النبي صلى الله عليه وسلم بالنوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 43355: لا ينتقض وضوء النبي صلى الله عليه وسلم بالنوم
السؤال:

ما الدليل على أن النوم يبطل الوضوء ؟ وكيف يفسر قيام رسول الله صلى الله عليه وسلم لصلاة الفجر بعد نومه بدون وضوء في حديث قيام الليل مع ابن عباس رضي الله عنه ؟.

الجواب:

الحمد لله

أولاً :

أما الدليل على أن النوم ناقض للوضوء ، فقد ثبت في ذلك حديث صفوان بن عسال رضي الله عنه قال : ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا إِذَا كُنَّا سَفَرًا أَنْ لا نَنْزِعَ خِفَافَنَا ثَلاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ إِلا مِنْ جَنَابَةٍ ، وَلَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ ) رواه الترمذي (89) وحسنه الألباني , فذكر النوم من نواقض الوضوء .

وقد سبق في جواب السؤال (36889) بيان اختلاف العلماء في نقض الوضوء بالنوم ، وبيان أن الراجح : أن النوم ينقض الوضوء إذا كان مستغرقاً ، أما النوم اليسير فلا ينقض الوضوء .

ثانياً :

وأما حديث ابن عباس الذي أشار إليه السائل فقد رواه البخاري (698) ومسلم (763) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : نِمْتُ عِنْدَ مَيْمُونَةَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَهَا تِلْكَ اللَّيْلَةَ ، فَتَوَضَّأَ ثُمَّ قَامَ يُصَلِّي ، فَقُمْتُ عَلَى يَسَارِهِ ، فَأَخَذَنِي فَجَعَلَنِي عَنْ يَمِينِهِ ، فَصَلَّى ثَلَاثَ عَشْرَةَ رَكْعَةً ، ثُمَّ نَامَ حَتَّى نَفَخَ ، وَكَانَ إِذَا نَامَ نَفَخَ ، ثُمَّ أَتَاهُ الْمُؤَذِّنُ فَخَرَجَ فَصَلَّى وَلَمْ يَتَوَضَّأْ .

فقد نام النبي صلى الله عليه وسلم ، وقام يصلي ولم يتوضأ ، وذكر أهل العلم أن هذا الحكم ( عدم نقض الوضوء بالنوم ) خاص بالرسول صلى الله عليه وسلم ، وذلك لأن النبي صلى الله عليه وسلم كانت تنام عينه ولا ينام قلبه ، فإذا حدث لشعر بذلك .

قال النووي :

"قَوْله : ( ثُمَّ اِضْطَجَعَ فَنَامَ حَتَّى نَفَخَ فَقَامَ فَصَلَّى وَلَمْ يَتَوَضَّأ ) هَذَا مِنْ خَصَائِصه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ نَوْمه مُضْطَجِعًا لا يَنْقُض الْوُضُوء ; لأَنَّ عَيْنَيْهِ تَنَامَانِ وَلا يَنَام قَلْبه , فَلَوْ خَرَجَ حَدَث لأَحَسَّ بِهِ ، بِخِلافِ غَيْره مِنْ النَّاس " انتهى .

وقال الحافظ :

" قَوْله : ( فَصَلَّى وَلَمْ يَتَوَضَّأ ) كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَنَام عَيْنه وَلا يَنَام قَلْبه فَلَوْ أَحْدَثَ لَعَلِمَ بِذَلِكَ , وَلِهَذَا كَانَ رُبَّمَا تَوَضَّأَ إِذَا قَامَ مِنْ النَّوْم وَرُبَّمَا لَمْ يَتَوَضَّأ , قَالَ الْخَطَّابِيُّ : وَإِنَّمَا مُنِعَ قَلْبه النَّوْم لِيَعِيَ الْوَحْي الَّذِي يَأْتِيه فِي مَنَامه " انتهى .

وروى البخاري (3569) عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أن رسول الله صلى الله عليه وسلم قال : ( تَنَامُ عَيْنِي ، وَلا يَنَامُ قَلْبِي ) . ورواه أحمد (7369) عن أبي هريرة رضي الله عنه .

وانظر : "سلسلة الأحاديث الصحيحة" للألباني (696) .

وروى ابن ماجه (474) عَنْ عَائِشَةَ رضي الله عنها قَالَتْ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنَامُ حَتَّى يَنْفُخَ ، ثُمَّ يَقُومُ فَيُصَلِّي وَلا يَتَوَضَّأُ . صححه الألباني في صحيح ابن ماجه .

قال السندي في "حاشية ابن ماجه" :

" قَوْله ( حَتَّى يَنْفُخ ) هو الصوت الذي يُسْمَع مِنْ النَّائِم .

قَوْله ( فَيُصَلِّي وَلا يَتَوَضَّأ ) لأَنَّهُ تَنَام عَيْنه وَلا يَنَام قَلْبه ، كَمَا جَاءَ مُصَرَّحًا فِي الصِّحَاح ، فَنَوْمه غَيْر نَاقِض ، لأَنَّ النَّوْم إِنَّمَا يَنْقَضِ الْوُضُوء لَمَّا خِيفَ عَلَى صَاحِبه مِنْ خُرُوج شَيْء مِنْهُ وَهُوَ لا يَعْقِل ، وَلا يَتَحَقَّق ذَلِكَ فِيمَنْ لا يَنَام قَلْبه ، ثم قال : فلا يَنْبَغِي ذِكْر أَحَادِيث نَوْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَاب أَصْلا ( يعني باب نقض الوضوء بالنوم ) إِلا مَعَ بَيَان أَنَّهُ كَانَ مَخْصُوصًا بِهَذَا الْحُكْم ، فَلْيُتَأَمَّلْ " انتهى باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


نذر صيام كل اثنين وخميس ولم يصم لمدة سنوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 43396: نذر صيام كل اثنين وخميس ولم يصم لمدة سنوات
السؤال:

قبل 12 سنة قد نذرت أنه إذا نجحت من الصف الثالث ثانوي بتفوق ، أن أصوم كل يوم اثنين وخميس . فطوال الفترة الماضية لم أكن مواظبا على الصيام ، وفي ال 3 أشهر الماضية بدأت أواظب عليها .
فما الحكم في الأيام التي لم أصمها ؟ وما الحكم في بعض الأيام التي أكون فيها مدعوا على الغداء عند والدي أو غيره ، هل أصوم ذلك اليوم أو أفطر؟ .

الجواب:

الحمد لله

أولاً : ينبغي التنبه إلى أن النذر مكروه لحديث أبي هريرة - رضي الله عنه - مرفوعا :

( لا تنذروا فإن النذر لا يغني من القدر شيئا ، وإنما يستخرج به من البخيل ) رواه البخاري (6609) ومسلم (1640) واللفظ لمسلم . وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم : ( أنه نهى عن النذر وقال إنه لا يأتي بخير وإنما يستخرج به من البخيل ) رواه مسلم (1639) وقد يلزم الإنسان نفسه بنذر ثم لا يفي به ، فيُوقِع نفسه في الحرج ويعرض نفسه للإثم .

والتهاون في النذر أمره خطير ، ويخشى على صاحبه أن يدخل في قوله تعالى )وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِين * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ* فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ) التوبة/75-77 ، وانظر في خطر التهاون في النذر السؤال رقم ( 42178 )

أما بخصوص السؤال ، فإن النذر الذي نذرته هو من النذر الواجب ، الذي يجب عليك أن تفي به لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلَا يَعْصِهِ ) رواه البخاري (6696)

وعليه فيلزمك الوفاء بالنذر ، وأما الأيام التي أفطرتها فيجب عليك قضاؤها ، وعليك مع ذلك كفارة يمين ، وتكفيك كفارة واحدة للأيام التي أفطرتها .

قال ابن قدامة في المغني : (13/648) فيمن نذر أن يصوم كل خميس أبداً ثم أفطر عدة أيام : ( يقضي نذره ويكفِّر ... , وإن فاتته أيام كثيرة لزمته كفارة واحدة عن الجميع فإذا كَفَّر ثم فاته شيء بعد ذلك لزمته كفارة ثانية . نصّ عليه أحمد . اهـ .

ودعوتك على الغذاء لا تعتبر عذراً يبيح لك الإفطار وعدم الوفاء بالنذر ، ولك أن تخبرهم بنذرك حتى يكون لك عذر عندهم في عدم الحضور . والله أعلم

للمزيد انظر ( 36800 ، 38934 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


يعيش في مشاكل بسبب زوجته الثانية ويخشى على ابنته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 43476: يعيش في مشاكل بسبب زوجته الثانية ويخشى على ابنته
السؤال:

سأقدر لك كثيرا إرشادي فيما يتعلق بالموضوع أدناه وفقا لأحكام الشريعة وقيمها :
إذا كانت الزوجة (الثانية) تتلاعب في وثائق وترفع على زوجها القضية تلو القضية فيما يتعلق بالمهر والنفقة .. الخ، وتسئ إليه خلف ظهره وهي تعيش مع والدتها. فما هو الحكم في هذه الزوجة ؟ (لقد حاولت التصالح معها لكن ذلك لم يفد، وطلاقي لها هذه المرة ستكون الثالثة لكنها لا تبالي. فهي لا تريد غير المال.) لقد رفعت قضية طلاق في المحكمة . فهل يعتبر ذلك خلعا . وإن لم يكن كذلك ، فلمن تكون الحضانة على الطفلة ؟ أنا لا أريد أن أذكر مساوئها ، لكني أشرح بعض الحقائق . فهي لا تهتم وتعيش بطريقة غير جيدة بما يتناسب مع قيامها بتربية الطفلة . فمستوى تعليمها الرسمي وغير الرسمي منخفض . وستؤثر طريقتها على شخصية الصغيرة مستقبلا . والأهم من ذلك، أنها أخبرتني في اتصال لها عبر الهاتف أنها ستجعل من طفلتي شخصا سيئا . وحتى ننقذ الصغيرة ، فمن الذي يجب أن تكون عنده حضانتها ؟ ومع أنها تعمل وتكتسب المال ، فإن المال ليس كل شيء في الحياة ، فالحياة تعني القيم ، كالعيش بقيم اجتماعية وأخلاقية ودينية عالية . ومن وجهة النظر المتعلقة بالقيم الواردة أعلاه ، فإن والدتها ليست قوية جدا .
وعندما تذهب للعمل ، فإن والدة زوجتي ستقوم بالاعتناء بالصغيرة . وأمها أمية ، وقد سمعتها مصادفة تتلفظ بكلمات سيئة على طفلتنا. فكيف يمكنها تربيتها .. الخ ؟ وحسب التعاليم الإسلامية ، فهل يجوز أن يسمح لشخص آخر في العائلة أن يعتني بالصغير بدلا عن الوالد ؟ من هو الشخص الأكثر تعليما وعنده معايير عالية للدين والقيم الأخرى . ومن هو الأكثر مسؤولية في المجتمع ؟ أظن أنه يمكنني أن أجعل من طفلتي إنسانة صالحة صاحبة قيم اجتماعية وأخلاقية ودينية عالية .

الجواب:

الحمد لله

الأصل في الطلاق أنه مكروه ، ويدل لذلك قوله تعالى { للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاؤوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم } فقال في الفيئة { غفور رحيم } وقال في الطلاق { سميع عليم } وهذا فيه شيء من التهديد ، فدل هذا على أن الطلاق مكروه عند الله تعالى .

ولكن قد تعرض حالات أخرى تجعل الطلاق أمرا لابد منه ، بل قد يصل الأمر إلى وجوب الطلاق ، وفي مثل الحالة التي ذكرتها أيها الأخ الكريم ، فإن الطلاق ربما يكون حلا مناسبا ، إذ لا يعقل أن تكون الزوجة بهذه الإساءة لزوجها – على ما ذكرته في سؤالك - ، فإن المرأة قد تخطيء على زوجها ، لكن أن تكفر العشير المرة تلو الأخرى ، فهذا مما يستغرب .

ولكن قبل الطلاق لابد من محاولة الإصلاح أولاً ، والصبر على المرأة ، فإذا كان فيها بعض الإخلاق السيئة فستجد منها أيضاً بعض الصفات الحميدة ، والأخلاق الحسنة فلتتحمّل سيئاتها مقابل حسناتها .

يراجع السؤال رقم ( 20044 ) و ( 2076 )

وإن استطعت أن تدخل بعض الأقارب لحل الموضوع فافعل ، رحمة بتلك البنت المسكينة ، التي ستعاني – مهما كان الأمر – من مرارة الفراق ، وتفكك الأسرة .

فإن كان الطلاق هو الحل النهائي ، واستفرغت كل الحلول ، فاستخر ثم استشر ، وتوكل على الله .

أما ما رفعته هي للقضاء فهذا قد يكون طلبا من القضاء لإلزام الزوج بالطلاق ، أو خلعا ، على حسب الحال ، فإن كانت ستدفع للزوج مالاً أو ترد إليه المهر مقابل حصولها على الطلاق فهذا خلع ، وإن كانت لن تدفع شيئاً فهذا سيكون طلاقاً إذا وقع .

وأما بالنسبة للحضانة ، فالأصل أن الأم هي الأحق بالحضانة ، ما لم يكن هناك مانع من ذلك ، فإن كان هناك مانع كزواج الأم بزوج أجنبي عن الولد ، أو سوء خلق الأم ، فإن الحضانة تنتقل إلى أم الأم عند الجمهور ، فإن كانت هي كذلك – أي أم الأم - ، انتقلت إلى الأب ، واختار شيخ الإسلام أنه عند تنازع أم الأم والأب فإن الحضانة تكون للأب ، لأنه أقرب للولد ، وهذا القول رجحه الشيخ ابن عثيمين في شرحه كتاب الحضانة من زاد المستقنع ، وقد سبق تفصيل ذلك في السؤال رقم ( 5234 ، 9463 ، 8189 ، 21516 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بماذا يكون الجماع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 43479: بماذا يكون الجماع ؟
السؤال:

يجب الاغتسال إذا حصل جماع ، لكن ما المراد بالجماع ؟ هل أي مداعبة تكون جماعاً ؟.

الجواب:

الحمد لله

ليست كل مداعبة تكون جماعاً ، وإنما الجماع يكون بإدخال الحَشَفَة كاملة ( رأس الذكر ) في الفرج ، فإذا حصل هذا فقد حصل الجماع ، وإن لم يحصل إدخال ، أو أدخل بعض الحشفة وليس كلها ، فهذا لا يكون جماعاً ، وهذا ما دلت عليه الأحاديث :

فعن أَبي هُرَيْرَةَ رضي الله عنه أَنَّ النَبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ ثُمَّ جَهَدَهَا فَقَدْ وَجَبَ عَلَيْهِ الْغُسْلُ ) رواه البخاري (291) ومسلم (525) .

وقوله صلى الله عليه وسلم : ( ثُمَّ جَهَدَهَا ) كناية عن إدخال الذكر في الفرج . قاله الحافظ في "الفتح" .

وقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ وَمَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ ) رواه مسلم (349) .

قال النووي في "شرح مسلم" :

" قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْل ) قَالَ الْعُلَمَاء : مَعْنَاهُ غَيَّبْت ذَكَرَك فِي فَرْجهَا ، وَلَيْسَ الْمُرَاد حَقِيقَة الْمَسِّ ، وَذَلِكَ أَنَّ خِتَان الْمَرْأَة فِي أَعْلَى الْفَرْج ، وَلا يَمَسّهُ الذَّكَر فِي الْجِمَاع , وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ لَوْ وَضَعَ ذَكَرَهُ عَلَى خِتَانهَا وَلَمْ يُولِجْهُ (يُدخله) لَمْ يَجِب الْغُسْل , لا عَلَيْهِ وَلا عَلَيْهَا , فَدَلَّ عَلَى أَنَّ الْمُرَاد مَا ذَكَرْنَاهُ . وَالْمُرَاد بِالْمُمَاسَّةِ : الْمُحَاذَاة , وَكَذَلِكَ الرِّوَايَة الأُخْرَى : ( إِذَا اِلْتَقَى الْخِتَانَانِ ) أَيْ : تَحَاذَيَا " انتهى .

وقال في "المجموع" (2/150) :

" وجوب الغسل وجميع الأحكام المتعلقة بالجماع يشترط فيها تغييب الحشفة بكمالها في الفرج , ولا يشترط زيادة (على) الحشفة ، ولا يتعلق ببعض الحشفة وحده شيء من الأحكام " انتهى .

وقال الحافظ في "الفتح" :

" وَالْمُرَاد بِالْمَسِّ وَالالْتِقَاءِ : الْمُحَاذَاة ، وَيَدُلُّ عَلَيْهِ رِوَايَة التِّرْمِذِيِّ بِلَفْظ : ( إِذَا جَاوَزَ ) وَلَيْسَ الْمُرَاد بِالْمَسِّ حَقِيقَته ; لأَنَّهُ لا يُتَصَوَّرُ عِنْدَ غَيْبَة الْحَشَفَة " انتهى .

وقَالَ الشَّوْكَانِيُّ : " وَرَدَ الْحَدِيثُ بِلَفْظِ "الْمُحَاذَاةِ" وَبِلَفْظِ "الْمُلاقَاةِ" وَبِلَفْظِ "الْمُلامَسَةِ" وَبِلَفْظِ "الإِلْصَاقِ" , وَالْمُرَادُ بِالْمُلَاقَاةِ : الْمُحَاذَاةُ " انتهى .

وقَالَ الْقَاضِي أَبُو بَكْرٍ : " إِذَا غَابَتْ الْحَشَفَةُ فِي الْفَرْجِ فَقَدْ وَقَعَتْ الْمُلاقَاةُ " انتهى .

وقال الشيخ ابن عثيمين رحمه الله :

" من المعلوم أن موضع الختان فوق الحشفة مما يلي قصبة الذكر ، فإذا كان كذلك فلا يمس موضع ختان المرأة إلا بعد أن تلج الحشفة ، ولذلك اشترطنا في وجوب الغسل من الجماع أن يُغْيّب الحشفة ، وقد ورد في بعض ألفاظ حديث عبد الله بن عمرو بن العاص : ( إذا التقى الختانان وتوارت الحشفة فقد وجب الغسل ) " انتهى . رواه ابن ماجه (611) وصححه الألباني في صحيح ابن ماجه .

"مجموع فتاوى ابن عثيمين" (11/323) .

وعلى هذا ؛ فالمقصود من "مس الختان الختان" و "ملاقاة الختانين" : هو محاذاة موضع ختان الرجل لموضع ختان المرأة ، ويحصل ذلك بتغييب الحشفة كلها في الفرج ، فإذا غابت الحشفة في الفرج فقد حصل الجماع ووجب الغسل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا تكشف المسلمة أمام الكفار من محارمها والنساء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 43480: ماذا تكشف المسلمة أمام الكفار من محارمها والنساء ؟
السؤال:

هل يجوز أن أخالط والد زوجي ، وأجالسه وأخلع حجابي أمامه وهو شخص كافر ؟ وما هو الحكم مع والدة زوجي ، هل يجوز أن أخلع حجابي أمامها ؟ كما أرجو أن تبين لي كيف أعاملهما ؟.

الجواب:

الحمد لله

أولاً :

لا حرج على المرأة المسلمة من مخالطة محارمها ، ومن يحرم عليها من الكفار إذا أمنت فتنتهم ، وكذا الأمر بالنسبة للكافرات من قريباتها أو الأجنبيات ممن تدعو الحاجة لمخالطتهن كأم الزوج ، والواجب على المرأة المسلمة دعوة هؤلاء بالتي هي أحسن ، ويكون ذلك بإظهار محاسن الأخلاق التي دعا إليها الشرع من حسن الكلام ولطف الأفعال ، على أن تلتزم بأحكام الإسلام مثل عدم ابتدائهم بالسلام ، وعدم المودة القلبية .

وأما بخصوص لباسها أمامهم فإن المرأة المسلمة يجوز لها أن تكشف أمام محارمها ونسائها ما جرت العادة عند أهل الشرع والأدب بكشفه كالوجه والرأس والرقبة والذراع وبعض الساق .

وسواء كانت النساء والمحارم مسلمين أم كفاراً فإن الحكم فيه لا يختلف .

ولا يجوز للمسلمة أن تلبس القصير أمامهم ، ولا الشفاف ، ولا الضيِّق الذي يحجم العورة .

قال علماء اللجنة الدائمة :

على المرأة أن تحتشم وتتحلى بالحياء حتى ولو لم ينظر إليها إلا نساء ولا تكشف لهن إلا ما جرت العادة بكشفه ودعت له الحاجة كالخروج لهن في ثياب البذلة ( هي الثياب التي تلبسها وهي في عملها في البيت ) مكشوفة الوجه واليدين وأطراف القدمين ونحو ذلك وذلك أستر لها وأبعد عن مواطن الريبة . " فتاوى اللجنة الدائمة " ( 17 / 288 ، 289 ) .

وقال الشيخ محمد بن صالح العثيمين :

وأما محارمهن في النظر ، فكنظر المرأة إلى المرأة ، بمعنى أنه يجوز للمرأة أن تكشف عند محارمها ما تكشفه عند النساء ، تكشف الرأس والرقبة والقدم والكف والذراع والساق وما أشبه ذلك ، ولكن لا تجعل اللباس قصيرا ً ." مجموع الفتاوى " ( 12 / 276 ، 277 ) .

وانظر جواب السؤال رقم : ( 12371 ) و ( 6569 ) ففيه زيادة نقولات وتوضيح عن أهل العلم فيما تظهره وتمتنع عن إظهاره أمام النساء ومحارمها .

ثانياً :

ومن العلماء من فرَّق بين المرأة المسلمة والكافرة فمنع وضع الحجاب أما المرأة الكافرة ، وهذا القول مرجوح ، فقد كانت النساء اليهوديات يدخلن على عائشة وغيرها من الصحابيات ، ولم يُعلم منهن احتجاب عنهن .

سئل علماء اللجنة الدائمة :

هل يجب الحجاب عن المرأة الكافرة ، أو تُعامل كما تُعامل المرأة المسلمة ؟ .

فأجابوا :

فيه قولان لأهل العلم ، والأرجح : عدم الوجوب ؛ لأن ذلك لم يُنقل عن أزواج النبي صلى الله عليه وسلم ، ولا عن غيرهن من الصحابيات حين اجتماعهن بنساء اليهود في المدينة والنساء الوثنيات ، ولو كان واقعاً لنُقل كما نُقل ما هو أقل منه .

وقالوا :

لا مانع من كشف المرأة وجهها عند المرأة ، مسلمة كانت أو كانت كافرة ؛ لأنها لم تُؤمر بستر وجهها إلا عن الرجال الذين ليسوا من محارمها ، قال تعالى : ( وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ ) إلى قوله سبحانه { أَوْ نِسَائِهِنَّ } الآية ، فأمرها الله سبحانه بضرب الخمار على وجهها عن الرجال ما عدا المحارم المذكورين في الآية ، أو مَن بينها وبينهم رضاعة محرمة كما في الآية الأخرى .

والمراد بالنساء في الآية : جميع النساء المسلمات وغير المسلمات ، والله أعلم .

" فتاوى اللجنة الدائمة " ( 17 / 287 ، 288 ) .

وسئل الشيخ محمد بن صالح العثيمين - رحمه الله - :

هل يجوز أن تكشف المرأة المسلمة شعرها أمام امرأة غير مسلمة ، خاصة وأنها تصف المرأة المسلمة أمام الرجال من أقاربها وهم غير مسلمين ؟ .

فأجاب :

هذا الأمر مبنيٌّ على اختلاف العلماء في تفسير قوله – تعالى - : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ ) النور/31 ، فالضمير في قوله – تعالى - : { نِسَائِهِنَّ } ؛ اختلف فيه العلماء ؛ فمنهم من قال : إن المقصود ، الجنس ؛ أي جنس النساء عموماً . ومنهم من قال : إن المقصود بالضمير : الوصف ؛ أي : النساء المؤمنات فقط ، فعلى القول الأول يجوز للمرأة أن تكشف شعرها ووجها أمام امرأة غير مسلمة ، وعلى القول الثاني لا يجوز ، ونحن نميل إلى الرأي الأول وهو الأقرب ؛ لأن المرأة مع المرأة لا فرق فيه بين امرأة مسلمة وغير مسلمة ، هذا إذا لم تكن هناك فتنة ، أما إذا خشيت الفتنة كأن تصف المرأة لأقاربها من الرجل فيجب توقي الفتنة حينئذ ، فلا تكشف المرأة شيئاً من جسدها ، كالرجلين أو الشعر أمام امرأة أخرى سواء مسلمة أو غير مسلمة .

" فتاوى المرأة المسلمة " – جمع صلاح الدين محمود – ( ص 605 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قال لزوجته : أنت طالق عندما نرجع إلى البلاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 43481: قال لزوجته : أنت طالق عندما نرجع إلى البلاد
السؤال:

كنت مسافرة مع زوجي وحصل بيننا مشاجرة فقال : أنت طالق عندما نرجع إلى البلاد ، ورجعنا فعلاً ، فهل يقع الطلاق بذلك ؟.

الجواب:

الحمد لله

إذا قال الزوج لزوجته : " أنت طالق عندما نرجع للبلاد " فيقع الطلاق عند رجوعكما للبلاد ؛ لأن هذا تعليق محض ، أي لا يقصد به الحث أو المنع ، أو التصديق أو التكذيب ، بل هو كقول الإنسان : إذا جاء أول الشهر أو دخل رمضان أو قدم السلطان فزوجته طالق ، فزوجك لا يقصد بكلامه هذا منعك أو منع نفسه من الرجوع إلى بلده ، كما لا يقصد الحث على البقاء خارج البلد ، فهو تعليق محض .

ولو فرض أنه قال : أردت أني " سأطلقها " بعد الرجوع ، فهذا لا يقبل منه أيضا ؛ لأن قوله : أنت طالق ، من ألفاظ الطلاق الصريحة ، فلا يقبل منه أن مراده ونيته الوعد بالطلاق .

وأما التعليق الذي يقصد به المنع ، كقوله : أنت طالق إن خرجت من البيت ، يريد منعها من الخروج ، أو التعليق الذي يراد به الحث على الفعل ، كأنت طالق إن لم ترجعي إلى البيت ، فهذا التعليق الذي اختلف فيه الفقهاء ، فجمهورهم على أن الطلاق يقع عند وقوع ما علق عليه ، وذهب جماعة منهم إلى أن الطلاق لا يقع لأنه لم يقصد الطلاق وإنما قصد الحث أو المنع .

ونقل ابن قدامة رحمه الله عن القاضي أبي يعلى في بيان الحلف بالطلاق والفرق بينه وبين التعليق المحض قوله : " هو تعليقه على شرط يقصد به الحث على الفعل ، أو المنع منه ، كقوله : إن دخلت الدار فأنت طالق ، وإن لم تدخلي فأنت طالق . أو على تصديق خبره ، مثل قوله : أنت طالق لقد قدم زيد أو لم يقدم .

فأما التعليق على غير ذلك ، كقوله : أنت طالق إن طلعت الشمس ، أو قدم الحاج ، أو إن لم يقدم السلطان ، فهو شرط محض ليس بحلف " انتهى من "المغني" (7/333) .

وقال الشيخ ابن باز رحمه الله : " الحلف بالطلاق هو التعليق الذي يراد به حث الحالف على شيء ، أو منعه من شيء ، أو حث المستمعين المخاطَبين على تصديقه أو تكذيبه ، هذا هو اليمين بالطلاق ، فهو تعليق ، ومقصوده حث أو منع ، أو تصديق أو تكذيب ، فهذا يسمى يمينا بالطلاق . بخلاف التعليق المحض ، فهذا لا يسمى يمينا ، كما لو قال : إذا طلعت الشمس فزوجته طالق ، أو قال : إذا دخل رمضان فزوجته طالق ، فهذا لا يسمى يمينا ، بل تعليق محض وشرط محض ، متى وجد الشرط وقع الطلاق ، فإذا قال مثلا : إذا دخل رمضان فامرأته طالق ، طلقت بدخول رمضان ، وإذا قال مثلا : إذا طلعت الشمس فزوجته طالق ، طلقت بطلوع الشمس " .

وقال : " أما إذا كان ليس هناك حث ولا منع ، بل هو شرط محض ، فهذا تعليق محض يقع به الطلاق كما تقدم ، مثل لو قال : إذا دخل شهر رمضان فامرأته طالق ، فهذا شرط محض ، وهذا إذا وقع وقع الطلاق ؛ لأن المعلق على الشرط يقع بوقوع الشروط ، وهذا هو الأصل ". انتهى من "فتاوى الطلاق" (ص 129- 131) .

وسئلت اللجنة الدائمة عن رجل قال لزوجته : إذا أتاك الحيض ثم طهرت فأنت طالق , ولكنه ظهر له بعد ذلك أن يمسك امرأته ولا يطلقها .

فأجابت : " هذا طلاق معلق على شرط محض , لا يقصد به حث ولا منع , فيقع الطلاق بوجود الشرط , وهو الطهر بعد الحيض , ورجوعه عن هذا التعليق بعد حصوله منه لا يصح " انتهى .

"فتاوى اللجنة الدائمة" (20/174) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عوائق في زواج نصرانية من مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 43483: عوائق في زواج نصرانية من مسلم
السؤال:

صديقي مسلم وهو يواجه مشاكل مع والديه حتى يقبلوا بي . هما لم يقابلاني مطلقا ، لكن والدته أخبرته مرارا بأنه إن لم يتركني ، فإنه لن يدخل البيت أبدا ، وقد هددته بأنهما سيتوقفان عن الحديث معه . وأنا لا أعرف موقف والده، وهو يتحدث إلى والدته في أغلب الأحيان . ( ومما أفهمه أن التحدث إلى الوالد غالبا ما يكون صعبا عند المسلمين ).
وأعلم أيضا أنه يجوز للمسلم الزواج من النصرانيات أو اليهوديات إذا كن عفيفات ، وأعلم أيضا أنه لا يجوز لوالديه أن يهجراه لمجرد أنهما لا يوافقانه على علاقته بي ، لكن كيف نتصرف وهما لا يسمحان حتى بمناقشة هذا الموضوع ؟ ماذا أفعل وهما قد حكما عليّ حتى قبل أن يتعرفا عليّ ؟ أنا وهو صديقان ، والإسلام لا يقبل بهذه العلاقة ، لكننا نرغب في الزواج . ( وسوف ينشأ أطفالنا على الإسلام ، كما أني عازمة أن أتعرف على الإسلام ، ولذلك فلا تعارض في المسألة ).
صديقي لا يريد أن يجرح أي شخص ، خصوصا والده ووالدته ، فهو يكن لهما الاحترام الشديد . لقد أخفق في أن يظهر لوالديه أنه يحبني كثيرا وأني فتاة جيدة . وأنا لا أستطيع مساعدته بالتحدث إليهما ، حيث أخبرني أنه من غير المقبول أن يأتي الشاب بفتاة إلى منزل والديه . فكيف أساعده في هذا الموضوع ؟ لماذا يُمنع التحدث في موضوع كهذا ؟ كيف يمكن حل المشاكل إذا كان حتى مجرد النقاش غير ممكن ؟ ألم يخلق الله الناس ليعرف بعضهم بعضا ؟ أنا أؤمن بالله ، وأحاول أن أكون امرأة صالحة ، وأدعو لذلك كل يوم .
والداي نشآني على النصرانية ، لكني منذ أن أخذت أتعرف بعض الشيء على الإسلام وأنا لا أستطيع الإيمان بالطرق النصرانية أبدا . أظن أن الإسلام (هو الدين المناسب لي) لكني اتفقت مع صديقي أن نركز على هذا بعد أن تحل مشكلتنا – وهي قبول والديه بنا . أريد أن تكون علاقتي بالله صافية وألا تؤثر عليها أمور أخرى ؛ فالصديق لا يمكن أن يكون السبب في قبولي للإسلام ، أليس كذلك ؟
هل أكون مستحقة للملامة إن أنا قبلت الإسلام - وأستمر في إيماني بالله حسب اعتقادي فيه الآن - لا لشيء إلا لتسهيل الأمور بالنسبة لنا، حيث أن الوالدان يريدان ذلك؟ أعلم أن المسلم الحقيقي لا يفكر في نفسه فحسب بل عليه أن يفكر في جميع الناس حوله ، لكني لا أستطيع أن أقبل بأن حبنا يجب أن يتوقف ، لمجرد أن والديه يريدان ذلك . أهذه مشيئة الله ؟ أرجو أن تنصحنا حول هذا . لماذا لا يتحدثان معي ؟ كيف يمكن أن نفهمها أنهما لا يمكنها الحكم عليّ قبل أن يتعرفا عليّ ؟ وهل لديك أي نصائح له، وهل سيكون القرار قرارا شديد الصعوبة ؟.

الجواب:

الحمد لله

نسأل الله عز وجل أن يمن عليك بالهداية ، وسلوك طريق الرشاد ، إنه ولي ذلك والقادر عليه .

أولاً : نشكرك على طرح السؤال وتوجيهه إلى هذا الموقع الإسلامي مما يدلّ على ثقتك ورغبتك في معرفة الجواب الصحيح .

ثانياً :

إن عدداً من الاستغرابات التي أوردتيها في سؤالك تعتبر عندنا معشر المسلمين أموراً مسلّمة ، بينما تعتبر عند غيرنا مستنكرة.

ومعرفة السبب معهم ، وهو أن المسلم ينطلق في مواقفه وآرائه من التسليم لحكم الله ورسوله صلى الله عليه وسلم ، ومن الطاعة المطلقة للخالق الرازق المحيي المميت ، لأنه أوجب علينا ذلك وهو أعلم بما يصلحنا .

فعلى سبيل المثال : أنت تستغربين جداً استنكار والدي عشيقك للعلاقة بينكما لأنك ترين بما تربيت عليه واعتدتيه وألفتيه في الواقع غير الإسلامي الذي تعيشين فيه أن هذه العلاقة أمر طبيعي وعادي ومألوف وتقارب بين نفسيات البشر وارتياح عاطفي أو غريزي ، وقد يؤدي لك خدمات وتؤدين له خدمات في المقابل ، ويلين معك بالكلام ، وأنت تلاطفينه أيضاً وبينكما هداياً .. إلخ

والإسلام لا يحرّم حسن الكلام وطيب المعاملة والهدايا ولكن ليس لرجل مسلم أن يخلو بامرأة أجنبية ويستمتع بها خارج إطار الزواج لأن مفسدة هذا ومضرّته في الإسلام من فقدان العفّة والوقوع في الزنا ، وانتهاك العرض والحمل بالولد الحرام وإضاعة النسب أخطر بكثير وأسوأ من تعاملات لطيفة وتبادل للهدايا .

ولولا استمتاع كل منكما بالآخر ربما لم يحصل مثل هذا التعامل .

وكذلك فإن وجود نيّة أكيدة وعزم على الزواج في المستقبل وإنجاب أولاد يعيشون مسلمين لا يبرر أبداً إقامة مثل هذه العلاقة المحرّمة التي تحدث فيها كثير من المحظورات الشرعية إسلامياً .

ولنا أن نتساءل إذا كانت العلاقة حميمة وقويّة إلى هذه الدرجة والنيّة صادقة في الزواج لماذا لا تتم توبة كلّ منكما من هذه العلاقة المحرّمة والدخول مباشرة في علاقة شرعية إسلامية قائمة على الزواج الذي شرعه الله .

أما العقد الشرعي في الإسلام فليس أمراً صعباً ومعقداً بل يسير وسهل وراجعي سؤال رقم ( 2127 ) و ( 813 ) للتعرف على المزيد من صفة عقد النكاح في الإسلام .

ثالثاً : ليس صحيحا أن التحدث إلى الوالد صعب عند المسلمين ، فإنه ليس هناك مجتمع يتميز بالتماسك الأسرى ، والترابط فيما بين أفراده مثل المجتمعات الإسلامية ، بل نظرة سريعة في حال الأسرة في الغرب ، يجد الإنسان فيها أن الولد بعيد عن أبويه كل البعد ، وأن الوالدين لا يقوم أحد بحقوقهما ، فضلا عما يسببه ذلك من تشرد الأولاد ، وضياع البنات ، والإسلام يفرض على الأولاد نوعاً من الاحترام والتوقير للوالدين ، يعلم هذا جيّداً من يفتقده من غير المسلمين ، ونظراً لما تتمتع به الأم من اللين والعطف والحنان على أولادها ، وما يتمتع به الأب من الحزم والنظر إلى الأمور بتعقّل بعيداً عن العواطف ، فإن كثيراً من الأولاد يجدون أن الحديث مع الأم أسهل من الحديث مع الأب لاسيما في المشاكل التي تتعلق بعواطف الأولاد ومشاعرهم ، وليس معنى ذلك أن الحديث مع الأب صعب عند المسلمين .

ولكن قد يكون بعض الناس تربى تربية فيها بعض الأخطاء ، فأثرت بالتالي على بعض سلوكياته ، ولكن بشكل عام ، فإن المسلم يحب أخاه المسلم الغريب ، فكيف بالقريب ، فكيف بالابن والأب ، فالكل يحرص على مصلحة الآخر ، ويراعي أموره ، ويحب له الأفضل ، وهذا ما ينقلنا إلى النقطة الثانية ، ألا وهي :

ثانياً : أن رفض والديه لهذا الزواج ليس من باب التحكم ، أو أنهم قد حكموا عليك ولم يروك ، بل كل أب ( خاصة المجتمع المسلم ) يحب لابنه أن يعيش أفضل عيشة ، وبحكم خبرة الأب الكبيرة في الحياة ، وبحكم كبر سنه ، وعلمه بالأمور كيف تسير ، فإنه لا يحب أن يقع ابنه في مغامرة ، بحيث يتعجل أمرا ، ثم يندم عليه .

إن الأب يحاول أن يبعد ابنه عن كل شيء اسمه " فشل " ، لذلك هو لا يحبه أن يخوض غمار مثل هذا الزواج ، خاصة أن الزواج في الإسلام علاقة قوية ، لا تدوم لفترة محددة كحب العاشقين المحرم ، بل هو علاقة بين الزوجين المقصود منها الاستقرار والدوام ، فالاختيار لا بد أن يكون عن دراسة جادة ، وتأن واضح ، واستشارة لمن هم أعلم منا في هذه الحياة ، ومن الطبيعي أن يكون اختلاف الدين –سببا في الشقاق بين الزوجين ، أو حدوث مشاكل في المستقبل خاصة بعد وجود الأبناء ، وقد مر علينا في هذا الموقع العديد من تلك المشاكل .

نعم ، الإسلام لا يمنع المسلم من تزوّج النصرانية أو اليهودية العفيفة فإن الإسلام يبيح هذا ، ومع هذه الإباحة فإن الإسلام لا يحبّذه ولا يدعو إليه ، فقد حثّنا نبيّنا صلى الله عليه وسلم على اختيار الزوجة الصالحة صاحبة الدين والخلق .

لذلك كان حكم أبويه على هذا الزواج بالرفض ، ليس من باب استعجال الحكم ، بل من باب المعرفة بالأمور كيف تسير .

قد تقولين : إن زواجي بهذا الشاب مختلف ، لكنهم لا يدركون ذلك ؟

فأعود وأقول : وإن كان مختلفا ، لكن كل أب لا يحب لابنه أن يخوض تجربة هو في غنى عنها ، خاصة وأن العلاقة الآن بينكما محرمة في دين الإسلام الطاهر النقي .

رابعاً : قولك : هل علي ملامة إن قبلت بالإسلام – يعني صوريا – وبقيت على اعتقادك في الله كما أنت ؟

فالجواب أن هذا أمر عظيم ، فإن ديننا الحنيف لا يقبل من إنسان أن يدخله متلاعبا ، أو مستغلا له لأغراض شخصية ، ولهذا كان من أسس هذا الدين { لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها } ، وإذا دخل الإنسان فيه دين الله متلاعبا ، حقت عليه لعنة الله ، وكان مع القوم الكافرين ، كما قال تعالى { إن المنافقين في الدرك الأسفل من النار } .

خامساً :

أما حل المشكلة فإنه يمكن أن يكون بعدة أمور ، أولاها وأفضلها وأسرعها أن تبدئي التعرف الحقيقي على الإسلام ، وشمولية هذا الدين ، وموافقته للفطر السليمة ، والطبائع المستقيمة ، فتعرفي على دين الإسلام ، لا لشيء ، إلا لرغبة الوصول إلى الحق ، والخروج من دوامة الآراء المتخبطة ، والأفكار المنافية للفطر والعقول السليمة .

حينئذ – وبالمثابرة والاجتهاد – ستعلمين الحق المبين ، وسيلوح لك نور اليقين الساطع ، وسيتيسر لك – بإذن الله – أمر الزواج ، ولا حرج في أن يكون أمر زواجك من ذلك الرجل سببا في تعرفك على دين الإسلام .

لكن أن تبدئي بهذه الخطوة أولى وأوجب من أن تتزوجي ثم تفكري في الإسلام .

إن الأسرة إذا تكونت من بدايتها من زوجين مسلمين ، فإن الله تعالى يبارك فيها ، ويرعاها بعنايته ، فكلا عمودي الأسرة محبوب لله ، لأنه مسلم .

ولعل إعلان توبتك أنت وهذا العشيق وعقد القران حسب الشريعة الإسلامية يخفف من هجوم والدي زوجك وموقفهما السلبي .

وإذا أعلنت دخولك في الإسلام فسيرضى أيضاً عن ذلك من هو أهم من الجميع ، وهو الله عز وجلّ ، وإذا أرضيت الله ولو سخط من سخط من أهلك فسيرضى الله عليك ويُرضي عنك الناس

وقد يكون من المناسب ـ وهذا يحتاج إلى تفكير وتوقيت سليم أن تقومي بزيارة والدته أنت شخصياً دون أن يكون عشيقك هذا مرافقاً لك ولا موجوداً معك ، وتعربين لها عن رغبتك في الإسلام والتوبة من العلاقة المحرّمة والزواج من ابنها على شرع الله وحكمه.

وإذا كنت تقرين أن الإسلام يبيح الزواج من غير المسلمات العفيفات فلماذا لا تنتقلين إلى حياة العفّة والطهر وتمتنعين عن أي علاقة تخالف ذلك .

وقولك الصديق لا يمكن أن يكون السبب في قبول الإسلام له معنى صحيح ، وهو أنك ستسلمين ليس محبة في هذا الشخص ولكن محبة في الحقّ ومحبة لله الذي رضي الإسلام ديناً للبشر ، وأدلّة هذا واضحة وبيّنة ولا تحتاج إلى قوة عاطفية تدفع . لأن الأدلة والبراهين على الحق كافية جداً .

ولا ننسى قبل أن نفارق هذا الجواب أن نثني على تلك العبارة التي وردت في سؤالك وهي قولك : " أخذت أتعرف بعض الشيء على الإسلام وأنا لا أستطيع الإيمان بالطرق النصرانية أبدا " . وهذا يدل على قربك من الحق جداً وأن قناعاتك تتكون بشكل سليم وعلى أن الحقّ والباطل لا يلتقيان عندك وهذه بشائر خير .

فاسألي الله الهداية إلى طريق الحق ، وافتحي بصرك وبصيرتك للنور القادم ، وفقك الله لسلوك طريق الهداية ، والله أعلم .

للمزيد ( 33656 ، 20884 ، 2527 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


لبس البنت اللباس العاري والقصير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 43485: لبس البنت اللباس العاري والقصير
السؤال:

ما حكم لبس البنت التي لم تبلغ الحلم البنطال واللبس العاري ؟.

الجواب:

الحمد لله

إن حدود عورة الصغير والصغيرة مما لم يرد فيهما أدلة صريحة من الكتاب أو السنة ، والذي عليه أكثر الفقهاء أن الفتاة إذا بلغت حد الاشتهاء ، بأن كانت مشتهاة عند ذوى الطباع السليمة ، فعورتها كعورة البالغة ، وأما إذا لم تكن بلغت حد الاشتهاء فيجوز الترخص في حجابها حتى تبلغ هذا الحد .

قال الشيخ ابن عثيمين :" الطفلة الصغيرة ليس لعورتها حكم ، ولا يجب عليها ستر وجهها ورقبتها ، ويديها ورجليها ، ولا ينبغي إلزام الطفلة بذلك ، لكن إذا بلغت البنت حدا تتعلق بها نفوس الرجال وشهواتهم فإنها تحتجب دفعا للفتنة والشر ، ويختلف هذا باختلاف النساء ، فإن منهن من تكون سريعة النمو جيدة الشباب ، ومنهن من تكون بالعكس ."

وبالنسبة لإلباسها اللباس العاري فالأولى عدم تعويد البنت الصغيرة على مثل هذا اللباس ، فمن المهم أن تنشأ الطفلة على حب الفضيلة حتى تعتادها ، ولذلك جعل الإسلام للأطفال مرحلة تمهيدية ليتعلموا فيها الصلاة ، ولم يفجأهم بوجوبها ؛ لأن هذا يحتاج إلى تعود وتدرب.

والفتاة عند التاسعة ينبغي تدريبها ، وتعليمها ما يجب عليها حتى قبل البلوغ .

فليس من المعقول أن يكون الحد بين ستر العورة وتركها هي الليلة التي تبلغ فيها الطفلة مبلغ النساء بالحيض... فهذا لا يكون .

قال الشيخ ابن عثيمين :" أرى أنه لا ينبغي للإنسان أن يلبس ابنته هذا اللباس وهي صغيرة لأنها إذا اعتادته بقيت عليه وهان عليها أمره . أما لو تعودت الحشمة من صغرها بقيت على تلك الحال في كبرها والذي أنصح به أخواتنا المسلمات أن يتركن لباس أهل الخارج من أعداء الدين وأن يعودن بناتهن على اللباس الساتر وعلى الحياء ، فإنه من الإيمان"..

"من فتاوى الشيخ ابن عثيمين في مجلة الدعوة " العدد1709ص35 .

ومن المعلوم أن ما دون سبع سنين لا حكم لعورته ، لكن تعويد الصبيان والأطفال هذه الألبسة الخالعة القصيرة لا شك أن سيهون عليهم كشف العورة في المستقبل، بل ربما لا يستحي الإنسان إذا كشف فخذه لأنه كان يكشفه صغيرا ولا يهتم به .

فالذي ينبغي أن يمنع الأطفال وإن كانوا صغارا من مثل هذه الألبسة .

الإسلام سؤال وجواب (www.islam-qa.com)


عنده ألم شديد في أسفل ظهره فهل يمنعه ذلك من الزواج؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 43496: عنده ألم شديد في أسفل ظهره فهل يمنعه ذلك من الزواج؟
السؤال:

أنا شاب عمري 28 سنة ودخلي وعملي جيدان والحمد لله ، ولكني أعاني من ألم شديد في أسفل الظهر منذ سنة ، يريد والداي أن يزوجاني وأنا متحير هل أتزوج أم لا ؟ ما هو التصرف الصحيح ؟ هل أمضي في أمور الزواج ؟.

الجواب:

الحمد لله

ينبغي أن تعرض أمرك على طبيب مختص ، فإن ثبت أن هذا الألم يمكن أن يؤثر على الإنجاب أو يمنع من الوطء ، أو لا تقوى معه على العمل والكسب ، فإنه يجب عليك أن تخبر من تريد الزواج منها ، فإن قبلت بذلك ، فلا حرج عليك في نكاحها ، وما لم تبين ذلك كنت غاشا لها ، وقد قال النبي صلى الله عليه وسلم : "من غش فليس مني " رواه مسلم (102).

وما ذكرناه مبني على القول الراجح من أن كل عيب يفوت به مقصود النكاح فإنه يجب بيانه ، ويثبت به خيار الفسخ في حال الاطلاع عليه بعد كتمانه .

قال ابن القيم رحمه الله : ( والقياس أن كل عيب ينفر الزوج الآخر منه ولا يحصل به مقصود النكاح من الرحمة والمودة يوجب الخيار ) زاد المعاد 5/166 .

وقال : ( ومن تأمل فتاوى الصحابة والسلف علم أنهم لم يخصوا الرد بعيب دون عيب )

وقال : ( وإذا كان النبي صلى الله عليه وسلم حرم على البائع كتمان عيب سلعته وحرم على من علمه أن يكتمه من المشتري ، فكيف بالعيوب في النكاح ، وقد قال النبي صلى الله عليه وسلم لفاطمة بنت قيس حين استشارته في معاوية أو أبي الجهم : " أما معاوية فصعلوك لا مال له وأما أبو جهم فلا يضع عصاه عن عاتقه " فعلم أن بيان العيب في النكاح أولى وأوجب ، فكيف يكون كتمانه وتدليسه والغش الحرام به سببا للزومه ، وجعلِ هذا العيب غِلَّا لازما في عنق صاحبه مع شدة نفرته عنه ) انتهى من زاد المعاد 5/168

وقال الشيخ ابن عثيمين رحمه الله : ( والصواب أن العيب هو كل ما يفوت به مقصود النكاح ، ولاشك أن مقاصد النكاح منها المتعة ، والخدمة ، والإنجاب ، وهذا من أهم المقاصد ، فإذا وجد ما يمنع هذه المقاصد فهو عيب ، وعلى هذا فلو وجدته الزوجة عقيما أو وجدها هي عقيما فهو عيب ) انتهى من الشرح الممتع 5/274 ط. مركز فجر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يهتز عرش الله من الطلاق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 43498: هل يهتز عرش الله من الطلاق ؟
السؤال:

هل يهتز عرش الله من الطلاق ؟.

الجواب:

الحمد لله

روي في ذلك حديث عن النبي صلى الله عليه وسلم ، ولكنه حديث موضوع مكذوب .

وهو ما يُروَى عن عليِّ بنِ أبي طالب رضيَ اللهُ عنه أنّ النبيَّ صلى اللهُ عليه وسلَّم قال : ( لا تُطَلِّقُوا ، فإِنَّ الطلاقَ يَهتَزُّ لهُ العَرشُ ) رواهُ ابنُ عديٍّ في "الكامل" (5/112) والخطيبُ في "تاريخِ بغداد" (12/191) ومن طريقِه ابنُ الجوزي في "الموضوعات" (2/277) من طريقِ :

عمرو بنِ جُمَيع عن جُوَيبرٍ عن الضَّحّاكِ عن النزَّال بنِ سبرةَ عن عليِّ بنِ أبي طالبٍ رضيَ الله عنه .

قالَ ابنُ الجوزي :

" حديثٌ موضوعٌ ... عمرُو بنُ جميعٍ كان يروي المناكيرَ عن المشاهيرِ ، والموضوعاتِ عن الأثباتِ " انتهى .

وقد حكمَ عليه بالضعفِ والوضعِ كثيرٌ من أهلِ العلمِ منهم :

الخطيبُ البغدادي في "تاريخ بغداد" (12/187) وابنُ القيسراني في "ذخيرة الحفاظ" (2/1147) والسخاويُّ في "المقاصد الحسنة" (ص31) والشوكانيُّ في "الفوائد المجموعة" (ص139) والصغاني والعجلونِي في "كشفِ الخفاء" (1/361) .

والألباني في "السلسلة الضعيفة" (1/278) حديث رقم (147) .

وليس معنى ضعف الحديث أن الطلاق مباح لا يكرهه الله سبحانه وتعالى ، بل الطلاق مكروه إلى الله ، لا يباح إلا للحاجة . ، فليس للرجل أن يطلق امرأته من غير سبب يبيح ذلك .

قال شيخُ الإسلامِ ابنِ تيمية رحمه الله :

" الأصلُ في الطلاقِ الحظرُ ، وإنما أبيحَ منه قدرَ الحاجةِ " انتهى .

"مجموع الفتاوى" (33/81) .

وقال الشيخ ابن عثيمين رحمه الله :

" الأصل في الطلاق الكراهة ، والدليل : قوله تعالى في الذي يؤلون من نسائهم ( أي يحلفون ألا يجامعوا مدة أربعة أشهر ) : ( فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ ) وهذا فيه شيء من التهديد ، لكن في الفيء ( أي الرجوع ) قال : ( فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) فدل هذا على أن الطلاق غير محبوب إلى الله عز وجل ، وأن الأصل فيه الكراهة ، وهو كذلك " انتهى .

"الشرح الممتع" (10/428) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصلين إلى جهة أخرى غير القبلة مدة طويلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 43504: يصلين إلى جهة أخرى غير القبلة مدة طويلة
السؤال:

مجموعة من النساء استأجرن شقة وسألن عن القبلة فصلين حسب الجهة التي قيل لهم عليها ، ولكن تبين لهن أن القبلة خطأ فما الحكم ؟.

الجواب:

الحمد لله

أولا : إذا كان الانحراف يسيرا فلا تأثير له على القبلة.

ثانيا : من اجتهد قدر استطاعته في تحصيل القبلة سواء بالسؤال لأهل البلد والمكان الذي هو فيه بحيث يكون المسئول ظاهره الصدق أو غير ذلك فقد أدى الذي عليه فإن تبين خطؤه فيما بعد فإن صلاته صحيحة ولا تلزمه الإعادة .

جاء في كتاب المغني لابن قدامة رحمه الله :

( من صلى بالاجتهاد إلى جهة , ثم علم أنه قد أخطأ القبلة , لم يكن عليه إعادة، وجملته أن المجتهد إذا صلى بالاجتهاد إلى جهة , ثم بان له أنه صلى إلى غير جهة الكعبة يقينا , لم يلزمه الإعادة ، وكذلك المقلد الذي صلى بتقليده . وبهذا قال مالك , وأبو حنيفة . والشافعي في أحد قوليه ) .

الإسلام سؤال وجواب (www.islam-qa.com)


إجابة عن إشكالات في آيات حياة المسيح عليه السلام وموته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 43506: إجابة عن إشكالات في آيات حياة المسيح عليه السلام وموته
السؤال:

أنا من متابعي موقعكم ولا أشك أبداً في أن حرفا واحدا من القرآن قد تم تحريفه وأرجو أن تشرح لي اللبس في هاتين الآيتين الأولى في سورة مريم ( وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا(33) فما معني يوم أموت ؟
وفي آية " ) وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً ) النساء/159، فما معنى هذا ؟ )وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً ) النساء/157
أدرس في الصين ولدي الكثير من الأصدقاء من أديان مختلفة ويسألوني عن القرآن وموقف الإسلام من عيسى عليه السلام ، أحاول أن أجيب على أسئلتهم وأرجو أن تجيبني في أسرع وقت.

الجواب:

الحمد لله

بدايةً نشكر لك حرصك على السؤال عن أمر دينك ، وسعيك للتبصر في تفسير كتاب الله جل وعلا ، ونسأل الله أن يرزقنا وإياك العلم النافع ،

أما فيما يتعلق بقوله تعالى : ( وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً ) مريم/33 ، فقد قال الطبري في تفسيره :" وقوله { والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا } يقول : والأمن من الله عليَّ من الشيطان وجنده يوم ولدت أن ينالوا مني ما ينالون ممن يولد عند الولادة ، من الطعن فيه ، ويوم أموت ، من هول المطلع ، ويوم أبعث حياً يوم القيامة أن ينالني الفزع الذي ينال الناس بمعاينتهم أهوال ذلك اليوم " [ تفسير الطبري 8 / 340 ]

وقال القرطبي :" { والسلام علي } أي السلامة علي من الله تعالى . قال الزجاج ذكر السلام قبل هذا بغير ألف ولام فحسن في الثانية ذكر الألف واللام . وقوله : يوم ولدت يعني في الدنيا . وقيل : من همز الشيطان كما تقدم في ( ( آل عمران ) ) . ويوم أموت يعني في القبر . ويوم أبعث حيا يعني في الآخرة ، لأن له أحوالاً ثلاثة : في الدنيا حياً ، وفي القبر ميتاً ، وفي الآخرة مبعوثاً ، فسلم في أحواله كلها " [ تفسير القرطبي 11 / 98 ]

ومما سبق من أقوال المفسرين تعلم أن قوله { ويوم أموت } ليس معناه أنه قد مات ، وإنما معناه أنه عند موته – وذلك بعد نزوله وقتله للدجال كما ثبت في الأحاديث – فإنه يسلم من الموت على غير الإيمان بالله تعالى ، وهذا كما أنه قال { ويوم أبعث حيا } وليس معناه أنه قد بعث يوم القيامة !! ، فكلامه صلى الله عليه وسلم إنما هو عن أحواله في ولادته ، وفي موته ، وفي بعثه ، ولا شك أنه سيموت ، لكن كما دلت الآيات الأخرى التي سقتها ، فإنه لم يمت بالقتل أو الصلب ، وإنما رفعه الله إليه ، وسيموت بعد نزوله من السماء ، وقتله للدجال .

أما قوله تعالى : ( وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً ) النساء/ 159 ، فقد اختلف أهل العلم في مرجع الضمير في قوله { موته } على قولين :

القول الأول : أن مرجع الضمير إلى عيسى ابن مريم عليه السلام ، وعلى هذا يكون معنى الآية ، أنه ما من أحد من أهل الكتاب إلا سيؤمن بعيسى عليه السلام ، وذلك قبل موته – أي عيسى - ، فإنه إذا نزل من السماء ، وقتل الدجال ، فإنه يكسر الصليب ويقتل الخنزير ويضع الجزية فلا يقبل إلا الإسلام ، وحينها يؤمن أهل الكتاب به ، قبل موته صلى الله عليه وسلم ، ويعلمون أنه حق ، وأنه لم يمت من قبل ، فالكلام في الآية عن علامة من علامات الساعة ، وشرط من أشراط يوم القيامة ، سيكون بعد نزول عيسى ، وأنه قبل أن يموت في ذلك الزمان سيؤمن به أهل الكتاب . وقد ورد ما يؤيد هذا القول من قول أبي هريرة رضي الله عنه بعد روايته للحديث الدال على نزول عيسى عليه السلام في آخر الزمان ، فعن أَبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْسِي بِيَدِهِ لَيُوشِكَنَّ أَنْ يَنْزِلَ فِيكُمْ ابْنُ مَرْيَمَ حَكَمًا عَدْلا فَيَكْسِرَ الصَّلِيبَ وَيَقْتُلَ الْخِنْزِيرَ وَيَضَعَ الْجِزْيَةَ وَيَفِيضَ الْمَالُ حَتَّى لا يَقْبَلَهُ أَحَدٌ حَتَّى تَكُونَ السَّجْدَةُ الْوَاحِدَةُ خَيْرًا مِنْ الدُّنْيَا وَمَا فِيهَا ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ وَاقْرَءُوا إِنْ شِئْتُمْ : (وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا ) النساء/159 ) . البخاري 3192 مسلم 220 .

القول الثاني : أن مرجع الضمير إلى الكتابي نفسه ، وعلى هذا يكون معنى الآية ، أنه ما من أحد من أهل الكتاب إلا سيؤمن بعيسى عليه السلام ، وأنه حق ، وأنه لم يمت ، وذلك عندما يعاين سكرات الموت ، ويرى الحقائق والبراهين ، فعند موت ذلك الكتابي سيعلم أن ما كان عليه هو الباطل ، لكن لا ينفعه ذلك الإيمان حينئذ .

وعلى كلا القولين السابقين فليس في الآية دليل أو إشارة إلى موته صلى الله عليه وسلم ، وإنما الكلام – في القول الأول – على أمر غيبي سيحصل في المستقبل ، وهو بلا شك سيموت عليه السلام ، لكن بعد نزوله كما سبق ، وعلى القول الثاني : فالمراد بقوله (قبل موته) أي موت الكتابي نفسه .

وقد رجح الطبري وابن كثير وغيرهما من أئمة التفسير القول الأول ، قال ابن كثير :" وقوله تعالى : ( وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً ) النساء/159 " ، قال ابن جرير : اختلف أهل التأويل في معنى ذلك ، { وإن من أهل الكتاب إلا ليؤمنن به قبل موته } يعني قبل موت عيسى ، يوجه ذلك إلى أن جميعهم يصدقون به إذا نزل لقتل الدجال ، فتصير الملل كلها واحدة ، وهي ملة الإسلام الحنيفية ، دين إبراهيم عليه السلام ..... عن ابن عباس قال : وإن من أهل الكتاب إلا ليؤمنن به قبل موته ، قال : قبل موت عيسى بن مريم عليه السلام . ... وعن الحسن { وإن من أهل الكتاب إلا ليؤمنن به قبل موته } قال : قبل موت عيسى والله إنه لحي عند الله ، ولكن إذا نزل آمنوا به أجمعون ..... قال ابن جرير : وقال آخرون : يعني بذلك قبل موت صاحب الكتاب ، ذكر من كان يوجه ذلك إلى أنه علم الحق من الباطل لأن كل من نزل به الموت لم تخرج نفسه حتى يتبين له الحق من الباطل في دينه . قال علي بن أبي طلحة عن ابن عباس ، في الآية ، قال : لا يموت يهودي حتى يؤمن بعيسى ..... وقال ابن عباس : لو ضربت عنقه لم تخرج نفسه حتى يؤمن بعيسى .... وعن ابن عباس ، قال : لا يموت اليهودي حتى يشهد أن عيسى عبد الله ورسوله .

قال ابن جرير : وأولى هذه الأقوال بالصحة القول الأول ، وهو أنه لا يبقى أحد من أهل الكتاب بعد نزول عيسى عليه السلام إلا آمن به قبل موت عيسى عليه السلام ، ولا شك أن هذا الذي قاله ابن جرير هو الصحيح ، لأنه المقصود من سياق الاي في تقرير بطلان ما ادعته اليهود من قتل عيسى وصلبه ، وتسليم من سلم لهم من النصارى الجهلة ذلك ، فأخبر الله أنه لم يكن كذلك ، وإنما شبه لهم ، فقتلوا الشبه وهم لا يتبينون ذلك ، ثم إنه رفعه إليه ، وإنه باق حي ، وإنه سينزل قبل يوم القيامة ، كما دلت عليه الأحاديث المتواترة ... فيقتل مسيح الضلالة ، ويكسر الصليب ، ويقتل الخنزير ، ويضع الجزية يعني لا يقبلها من أحد من أهل الأديان ، بل لا يقبل إلا الإسلام أو السيف ، فأخبرت هذه الآية الكريمة أنه يؤمن به جميع أهل الكتاب حينئذ ولا يتخلف عن التصديق به واحد منهم ، ولهذا قال : وإن من أهل الكتاب إلا ليؤمنن به قبل موته أي قبل موت عيسى عليه السلام الذي زعم اليهود ومن وافقههم من النصارى أنه قتل وصلب ، ويوم القيامة يكون عليهم شهيداً أي بأعمالهم التي شاهدها منهم قبل رفعه إلى السماء وبعد نزوله إلى الأرض " [ تفسير ابن كثير 1 / 762 ]

ولا بد من التنبيه – أيها الأخ الكريم – على أن مناقشة النصارى لا بد أن تكون عن علم وبينة، حتى لا يكون الإنسان سببا في عدم قبول الناس للحق بسبب ضعف حجته ، وإلا فليس عند النصارى حجة صحيحة أصلا ، إلا إنهم يلقون بالشبهات ليزيفوا الحقائق ، وليلبسوا الحق بالباطل ، أعاذنا الله من طرق الزائغين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تخريج حديث ( ما أحل الله في كتابه فهو حلال ) والحكم عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 43532: تخريج حديث ( ما أحل الله في كتابه فهو حلال ) والحكم عليه
السؤال:

سؤالي حول حديث : " ما أحل الله في كتابه فهو حلال ، وما حرم فهو حرام ، وما سكت عنه فهو عافية ، فاقبلوا من الله العافية ، فإن الله لم يكن نسيا ، ثم تلا هذه الآية ( وما كان ربك نسيا ) " هذا الحديث صححه الشيخ الألباني رحمه الله في السلسلة الصحيحة 5 صفحة رقم 325 , وحسنه في صفحة رقم 14 في غاية المرام .
لكنه حسب موقع الدرر السنية قد قال عن هذا الحديث أشياء كثيرة فمثلا : " إسناده ضعيف جدا لكن معناه صحيح ثابت " و " إسناده صالح " و " إسناده صحيح " و " صحيح موقوفاً ويمكن تحسينه بشاهده مرفوعاً " و " في إسناده سيف بن هارون البرجمي ضعفه جماعة ووثقه أبو نعيم " و " ضعيف "
وقال عنه الشيخ أبو إسحاق الحويني على موقعه " ضعيف "
فما رأيكم في هذا الحديث ؟ وهل يصح لنا أن نحتج به ؟
وهل نترك الأحاديث التي تضارب فيها أقوال أهل العلم ؟.

الجواب:

الحمد لله

أولاً :

روي هذا الحديث بألفاظ متقاربة عن جماعة من الصحابة رضي الله عنهم ، وهم :

1- عن أبي الدرداء رضي الله عنه مرفوعا بلفظ :

( مَا أَحَلَّ اللهُ فِي كِتَابِهِ فَهُوَ حَلَالٌُ ، وَمَا حَرَّمَ فَهوَ حَرَامٌ ، وَمَا سَكَتَ عَنهُ فَهُوَ عَفْوٌ ، فَاقبَلُوا مِنَ اللهِ عَافِيَتَه ( وَمَا كَانَ رَبُّك نَسِيَّا ) أخرجه الدارقطني في سننه (2/137) والحاكم في المستدرك (2/406) (10/12) والطبراني في مسند الشاميين (3/209) من طرق عن عاصم بن رجاء بن حيوة عن أبيه عن أبي الدرداء عن النبي صلى الله عليه وسلم به .

وهذا إسناد منقطع ، فإن الانقطاع ظاهر بين رجاء بن حيوة وأبي الدرداء ، إذ وفاة رجاء كانت سنة 112 هـ ، ووفاة أبي الدرداء سنة 32 هـ .

قال ابن حجر في ترجمة رجاء بن حيوة "تهذيب التهذيب" (3/229) : " روايته عن أبي الدرداء مرسلة " انتهى .

وقال الذهبي رحمه الله عن هذا الحديث : " إسناده منقطع " انتهى .

"المهذب في اختصار السنن الكبرى للبيهقي" (8/3975) .

وكذا قال المعلمي رحمه الله في "الأنوار الكاشفة" (301) .

2- عن سلمان الفارسي رضي الله عنه ، بلفظ : ( سُئِلَ رَسُولُ اللهِ صَلَى اللهُ عَلَيهِ وَسَلَّم عَنِ السَّمنِ وَالجبنِ والفِراءِ فَقَالَ : الحَلالُ مَا أَحَلَّ اللهُ فِي كِتَابِهِ ، وَالحَرَامُ مَا حَرَّمَ اللهُ فِي كِتَابِه ، وَمَا سَكَتَ عَنهُ فَهوَ مِمَّا عَفَا عَنهُ ) أخرجه الترمذي (1726) وابن ماجه (3367) والحاكم في المستدرك (4/129) ومن طريقه البيهقي في الكبرى (9/320)(10/12) ، وأخرجه الطبراني في الكبير (6/250) من طريق سيف بن هارون البرجمي عن سليمان التيمي عن أبي عثمان عن سلمان به .

قال المزي في "تهذيب الكمال" (8/255) : " فيه سيف بن هارون ، قال ابن معين : ليس بذاك وقال النسائي : ضعيف ، وقال الدارقطني : ضعيف متروك " انتهى .

وقال الترمذي : " وهذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه ، وروى سفيان وغيره عن سليمان التيمي عن أبي عثمان عن سلمان قوله ، وكأن الحديث الموقوف أصح ، وسألت البخاري عن هذا الحديث فقال : ما أراه محفوظا ، روى سفيان عن سليمان التيمي عن أبي عثمان عن سلمان موقوفا ، قال البخاري : وسيف بن هارون مقارب الحديث " انتهى .

وقال ابن أبي حاتم في "علل الحديث" (2/10) :

" قال أبي : هذا خطأ ، رواه الثقات عن التيمي عن أبي عثمان عن النبي صلى الله عليه وسلم مرسل ليس فيه سلمان ، وهو الصحيح " انتهى .

وقال أحمد : منكر ، وأنكره ابن معين أيضا .

كذا نقله ابن رجب في "جامع العلوم والحكم" (2/69) .

وقال الشيخ الألباني في "التعليقات الرضية" (3/54) :

" إسناده ضعيف جدا ، ولكن معناه صحيح ثابت " انتهى .

3- عن أبي ثعلبة الخشني رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : ( إِنَّ اللهَ فَرَضَ فَرَائِضَ فَلا تُضَيِّعُوهَا ، وَحَدَّ حُدُودًا فَلا تَعتدُوهَا ، وَحَرَّمَ أَشيَاءَ فَلا تَنتَهِكُوهَا ، وَسَكَتَ عَن أَشيَاءَ رَحمَةً لَكم مِن غَيرِ نِسيانٍ فَلا تَبحَثُوا عَنهَا )

رواه جماعة من أهل العلم كلهم من طريق داود بن أبي هند عن مكحول عن أبي ثعلبة به .

واختلف على داود بن أبي هند :

فرواه حفص بن غياث موقوفا عليه كما عند البيهقي (10/12) وتابعه يزيد بن هارون على وقفه كما ذكره الدارقطني في "العلل" (6/324) .

ورواه علي بن مسهر مرفوعا عند البيهقي في الكبرى (10/12) وكذا إسحاق الأزرق عند الدارقطني (4/184) ومحمد بن فضيل كما ذكر ذلك الدارقطني في "العلل" (6/324) .

قال ابن رجب في "جامع العلوم والحكم" (2/68) :

" له علتان :

إحداها : أن مكحولا لم يصح له السماع عن أبي ثعلبة ، كذلك قال أبو شهر الدمشقي وأبو نعيم الحافظ وغيرهما .

الثانية: أنه اختلف في رفعه ووقفه على أبي ثعلبة ، ورواه بعضهم عن مكحول من قوله ، لكن قال الدارقطني "العلل" (6/324) : الأشبه بالصواب المرفوع ، قال : وهو أشهر " انتهى .

وقال ابن حجر : " رجاله ثقات إلا أنه منقطع " انتهى . "المطالب العالية" (3/271) .

وقال الذهبي : " منقطع " انتهى . "المهذب" (8/3976) .

وقال الألباني : " في إسناده انقطاع " انتهى . "تحقيق رياض الصالحين" (1841) .

والحاصل : أن أسانيد هذا الحديث لا تخلو من ضعف ، ولكن هل يمكن أن تتقوى بمجموعها ؟

ذهب بعض أهل العلم إلى ذلك ، فقد حسن النووي حديث أبي ثعلبة كما في الأذكار (505) ، وصححه ابن القيم في إعلام الموقعين (1/221) وابن كثير في تفسيره (1/405) وقال الألباني في تحقيق الإيمان لابن تيمية (43) : حسن بشاهده .

وحسَّن الألباني حديث سلمان الفارسي في صحيح الترمذي (1726) وقال في المشكاة (4156) : صحيح موقوفا ، يمكن تحسينه بشاهده مرفوعا .

لكن ذهب آخرون إلى أن الضعف الشديد الذي في طرق هذا الحديث يمنع تقوية الحديث بمجموع طرقه ، فحديث أبي الدرداء انقطاعه بيِّن ظاهر ، وحديث سلمان الفارسي رفعه خطأ منكر ، وحديث أبي ثعلبة منقطع ومختلف في رفعه .

وقد صح هذا الأثر عن ابن عباس رضي الله عنهما من كلامه . أخرجه أبو داود (3800) ، قال ابن كثير في إرشاد الفقيه (1/367) : إسناده صحيح .

وصححه الألباني في صحيح أبي داود ومشكاة المصابيح (4074) .

كما أن معنى الحديث الإجمالي مقرر في قواعد الدين وأصوله ، ومحل استشهاد وقبول عند أهل العلم .

قال ابن العربي في "عارضة الأحوذي" (4/185) : " معنى هذا الحديث ثابت في الصحيح " انتهى .

وقال أبو بكر بن السمعاني : " هذا الحديث أصل كبير من أصول الدين وفروعه ، قال : وحكي عن بعضهم أنه قال : ليس في أحاديث رسول الله صلى الله عليه وسلم حديث واحد أجمع بانفراده لأصول الدين وفروعه من حديث أبي ثعلبة " انتهى .

"جامع العلوم والحكم" (2/70) .

وللاستزادة من معنى الحديث وشرحه انظر : شرح ابن رجب على هذا الحديث في "جامع العلوم والحكم" شرح الحديث الثلاثون (2/68-87) .

ثانياً :

ينبغي التنبه إلى أن حكم بعض العلماء بالصحة أو الضعف على حديث معين ، قد يكون المقصود به طريقاً معينة من طرق الحديث وليس حكماً على الحديث بكل طرقه ، بمعنى أن العالم قد يحكم على إحدى الطرق بالضعف مثلا ، ثم يحكم في مكان آخر على طريق أخرى للحديث نفسه بالصحة ، وليس ذلك تناقضاً وإنما اختلفت الطريق المحكوم عليها ، وهذا هو الذي وقع من الشيخ الألباني في كلامه على الحديث الذي معنا ، أنه صححه من رواية أبي الدرداء ، وضعف إسناده من رواية سلمان الفارسي لكنه حسنه بشاهده أي هو حسن لغيره عنده ، وليس ذلك تناقضاً بل تفصيل يقتضيه علم الحديث .

والواجب على المسلم اتباع الحق فيما يظهر له بعد البحث والاجتهاد ، فإن لم يكن له وسع في الاجتهاد اكتفى بتقليد من يثق بعلمه وأمانته من أهل العلم المشهورين ، ولا يلتفت إلى غيره ، وهذا يعم المسائل الحديثية والفقهية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقول المأموم ( سمع الله لمن حمده ) عند رفعه من الركوع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 43574: هل يقول المأموم ( سمع الله لمن حمده ) عند رفعه من الركوع ؟
السؤال:

قرأت في إحدى الملصقات أن على الإمام والمأموم عند الانتهاء من الركوع أن يقولوا : ( سمع الله لمن حمده ) ثم بعد ذلك يقول المأمومون : ( اللهم ربنا لك الحمد ) ، وهذا بخلاف ما نشأنا عليه ، أن الإمام فقط هو الذي يقول : ( سمع الله لمن حمده ) فيرد المأمومون عند الرفع من الركوع : ( اللهم ربنا لك الحمد ) . فأفتونا مأجورين .

الجواب:

الحمد لله

أولا :

التسميع ( وهو قول " سمع الله لمن حمده " ) عند الرفع من الركوع والتحميد عند الاستواء قائما ( وهو قول " ربنا لك الحمد " ) سنة مستحبة عند جمهور أهل العلم ، وذهب الحنابلة إلى وجوبها ، والصحيح القول بالوجوب .

قال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (3/433) :

والدليل على ذلك ( يعني : الوجوب ) ما يلي :

أولا : أن الرسول صلى الله عليه وسلم واظب على ذلك ، فلم يدع قول ( سمع الله لمن حمده ) في حال من الأحوال .

ثانيا : أنه شعار الانتقال من الركوع إلى القيام .

ثالثا : قوله صلى الله عليه وسلم : ( إذا قال سمع الله لمن حمده ، فقولوا : ربنا ولك الحمد ) " انتهى .

وقد سبق ذكر التسميع والتحميد في واجبات الصلاة في سؤال رقم (65847) .

ثانيا :

اتفق الفقهاء على أن المنفرد يجمع بين التسميع والتحميد ، فيقول : ( سمع الله لمن حمده ) حين يرفع من الركوع ، فإذا استوى قائما قال : ( ربنا ولك الحمد ) .

وقد نقل الاتفاق : الطحاوي في "شرح معاني الآثار" (1/240) ، وابن عبد البر في "الاستذكار" (2/178) .

وإن كان في "المغني" (1/548) ما يفيد أن هناك خلافاً في المسألة .

ولكنهم اختلفوا في الإمام والمأموم ما الذي يشرع لكل منهما :

أما الإمام :

فذهب الحنفية والمالكية إلى أنه يُسَمِّعُ فقط ، ولا يسن له أن يقول : ربنا لك الحمد .

وذهب الشافعية والحنابلة إلى أن الإمام يُسَمِّعُ ويَحمّد .

والراجح هو القول الثاني ؛ لما جاء عن أبي هريرة رضي الله عنه قال : ( كَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ إِذَا قَالَ سَمِعَ اللهًُ لِمَنْ حَمِدَه قَالَ : الَّلهُمَّ رَبَّنَا وَلَكَ الحَمدُ ) .

رواه البخاري (795) ومسلم (392) .

وقد بيَّن الحافظ ابن حجر أن استحباب تحميد الإمام مستفاد من هذا الحديث ومن غيره .

انظر : "فتح الباري" (2/367) .

وأما المأموم :

فقد قال جمهور العلماء من الحنفية والمالكية والحنابلة بأن المأموم يقتصر على التحميد فقط ، ولا يقول ( سمع الله لمن حمده ) .

وخالفهم الشافعية والظاهرية ، فقالوا باستحباب التسميع والتحميد في حق المأموم ، وهو اختيار الألباني في "صفة الصلاة" (135) وللتوسع في أدلتهم انظر رسالة السيوطي في "الحاوي للفتاوي" (1/35) .

والراجح – والله أعلم - هو قول الجمهور .

قال الشيخ ابن عثيمين رحمه الله "لقاء الباب المفتوح" (1/320) :

" المؤتم إذا قال إمامه سمع الله لمن حمده لا يقول سمع الله لمن حمده ؛ لأن النبي صلى الله عليه وسلم قال : ( إنما جُعل الإمام لِيُؤتَمَّ به ، فإذا كبَّر فكبِّروا ، وإذا ركع فاركعوا ، وإذا سجد فاسجدوا ، وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد ) .

فقال ( إذا كبر فكبروا ) ( وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد ) ، ففرَّقَ النبي صلى الله عليه وسلم بين التكبير وبين التسميع ، التكبير نقول كما يقول ، والتسميع لا نقول كما يقول ، لأن قوله ( إذا قال : سمع الله لمن حمده قولوا ربنا ولك الحمد ) بمنزلة قوله : إذا قال سمع الله لمن حمده فلا تقولوا سمع الله لمن حمده ولكن قولوا ربنا ولك الحمد ، بدليل السياق ، سياق الحديث الذي قال : ( إذا كبر فكبروا ) ، ومن قال مِن أهل العلم إنه يقول ( سمع الله لمن حمده ) ويقول ( ربنا ولك الحمد ) فقوله ضعيف ، وليس أحدٌ يقبل قولُه على الإطلاق ، ولا يُرَدُّ قولُه على الإطلاق ، حتى يُعرض على الكتاب والسنة ، ونحن إذا عرضناه على السنة وجدنا الأمر كما سمعت " انتهى .

وانظر : "المغني" (1/548) ، "الأم" (1/136) ، "المحلى" (1/35) ، "الموسوعة الفقهية" (27/93-94)

ويتبين بذلك أن المسألة فيها خلاف بين أهل العلم ، فلا غرابة أن تكون بعض الملصقات قد قررت ما ذهب إليه بعض أهل العلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من تشريع الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 43609: الحكمة من تشريع الزكاة
السؤال:

هل هناك حكمة معينة من تشريع الزكاة ؟.

الجواب:

الحمد لله

أولاً :

يجب أن يُعلم أن الله تعالى لا يشرع شيئاً إلا وهو متضمن لأحسن الحكم ، ومحقق لأحسن المصالح ، فإن الله تعالى هو العليم ، الذي أحاط بكل شيء علماً ، الحكيم ، الذي لا يشرع شيئاً إلا لحكمة .

ثانياً :

وأما الحكمة من تشريع الزكاة ، فقد ذكر العلماء حكما كثيرة لذلك ، منها :

الأولى : إتمام إسلام العبد وإكماله ؛ لأنها أحد أركان الإسلام ، فإذا قام بها الإنسان تم إسلامه وكمل ، وهذا لا شك أنه غاية عظيمة لكل مسلم ، فكل مسلم مؤمن يسعى لإكمال دينه .

الثانية : أنها دليل على صدق إيمان المزكي ، وذلك أن المال محبوب للنفوس ، والمحبوب لا يبذل إلا ابتغاء محبوب مثله أو أكثر ، بل ابتغاء محبوب أكثر منه ، ولهذا سميت صدقة ؛ لأنها تدل على صدق طلب صاحبها لرضا الله عزّ وجل .

الثالثة : أنها تزكي أخلاق المزكي ، فتنتشله من زمرة البخلاء ، وتدخله في زمرة الكرماء ؛ لأنه إذا عود نفسه على البذل ، سواء بذل علم ، أو بذل مال ، أو بذل جاه ، صار ذلك البذل سجية له وطبيعة حتى إنه يتكدر ، إذا لم يكن ذلك اليوم قد بذل ما اعتاده ، كصاحب الصيد الذي اعتاد الصيد ، تجده إذا كان ذلك اليوم متأخراً عن الصيد يضيق صدره ، وكذلك الذي عود نفسه على الكرم ، يضيق صدره إذا فات يوم من الأيام لم يبذل فيه ماله أو جاهه أو منفعته .

الرابعة : أنها تشرح الصدر ، فالإنسان إذا بذل الشيء ، ولاسيما المال ، يجد في نفسه انشراحاً ، وهذا شيء مجرب ، ولكن بشرط أن يكون بذله بسخاء وطيب نفس ، لا أن يكون بذله وقلبه تابع له .

وقد ذكر ابن القيم في "زاد المعاد" أن البذل والكرم من أسباب انشراح الصدر ، لكن لا يستفيد منه إلا الذي يعطي بسخاء وطيب نفس ، ويخرج المال من قلبه قبل أن يخرجه من يده ، أما من أخرج المال من يده ، لكنه في قرارة قلبه ، فلن ينتفع بهذا البذل .

الخامسة : أنها تلحق الإنسان بالمؤمن الكامل ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) فكما أنك تحب أن يبذل لك المال الذي تسد به حاجتك ، فأنت تحب أن تعطيه أخاك ، فتكون بذلك كامل الإيمان .

السادسة : أنها من أسباب دخول الجنة ، فإن الجنة ( لمن أطاب الكلام ، وأفشى السلام ، وأطعم الطعام وصلى بالليل والناس نيام ) ، وكلنا يسعى إلى دخول الجنة .

السابعة : أنها تجعل المجتمع الإسلامي كأنه أسرة واحدة ، فيعطف فيه القادر على العاجز ، والغني على المعسر ، فيصبح الإنسان يشعر بأن له إخواناً يجب عليه أن يحسن إليهم كما أحسن الله إليه ، قال تعالى : ( وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ ) القصص/77 . فتصبح الأمة الإسلامية وكأنها عائلة واحدة ، وهذا ما يعرف عند المتأخرين بالتكافل الاجتماعي ، والزكاة هي خير ما يكون لذلك ؛ لأن الإنسان يؤدي بها فريضة ، وينفع إخوانه .

الثامنة : أنها تطفئ حرارة ثورة الفقراء ؛ لأن الفقير قد يغيظه أن يجد هذا الرجل يركب ما شاء من المراكب ، ويسكن ما يشاء من القصور ، ويأكل ما يشتهي من الطعام ، وهو لا يركب إلا رجليه ، ولا ينام إلا على الأرض وما أشبه ذلك ، لا شك أنه يجد في نفسه شيئاً .

فإذا جاد الأغنياء على الفقراء كسروا ثورتهم وهدؤوا غضبهم ، وقالوا : لنا إخوان يعرفوننا في الشدة ، فيألفون الأغنياء ويحبونهم .

التاسعة : أنها تمنع الجرائم المالية مثل السرقات والنهب والسطو ، وما أشبه ذلك ؛ لأن الفقراء يأتيهم ما يسد شيئاً من حاجتهم ، ويعذرون الأغنياء بكونهم يعطونهم من مالهم ، فيرون أنهم محسنون إليهم فلا يعتدون عليهم .

العاشرة : النجاة من حر يوم القيامة ، فقد قال النبي صلّى الله عليه وسلّم : ( كل امرئ في ظل صدقته يوم القيامة ) صححه الألباني في "صحيح الجامع" (4510) ، وقال في الذين يظلهم الله في ظله يوم لا ظل إلا ظله : ( رجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه ) متفق عليه .

الحادية عشرة : أنها تلجئ الإنسان إلى معرفة حدود الله وشرائعه ؛ لأنه لن يؤدي زكاته إلا بعد أن يعرف أحكامها وأموالها وأنصباءها ومستحقيها ، وغير ذلك مما تدعو الحاجة إليه .

الثانية عشرة : أنها تزكي المال ، يعني تنمي المال حساً ومعنى ، فإذا تصدق الإنسان من ماله فإن ذلك يقيه الآفات ، وربما يفتح الله له زيادة رزق بسبب هذه الصدقة ، ولهذا جاء في الحديث : ( ما نقصت صدقة من مال ) رواه مسلم (2588) ، وهذا شيء مشاهد أن الإنسان البخيل ربما يسلط على ماله ما يقضي عليه أو على أكثره باحتراق ، أو خسائر كثيرة ، أو أمراض تلجئه إلى العلاجات التي تستنزف منه أموالاً كثيرة .

الثالثة عشرة : أنها سبب لنزول الخيرات ، وفي الحديث : ( ما منع قوم زكاة أموالهم إلا منعوا القطر من السماء ) صححه الألباني في "صحيح الجامع" (5204) .

الرابعة عشرة : ( أن صدقة السر تطفئ غضب الرب ) كما ثبت ذلك عن الرسول صلّى الله عليه وسلّم ، صححه الألباني في "صحيح الجامع" (3759)

الخامسة عشرة : أنها تدفع ميتة السوء .

السادسة عشرة : أنها تتعالج ( أي تتصارع ) مع البلاء الذي ينزل من السماء فتمنع وصوله إلى الأرض .

السابعة عشرة : أنها تكفر الخطايا ، قال الرسول صلّى الله عليه وسلّم : ( الصدقة تطفئ الخطيئة كما يطفئ الماء النار ) صححه الألباني في "صحيح الجامع" (5136) .

انظر : "الشرح الممتع" (6/4-7) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن تتنازل عن ميراثها بدون إذن زوجها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 43635: هل يجوز أن تتنازل عن ميراثها بدون إذن زوجها؟
السؤال:

سافر زوجة لمدة أربعة شهور ، وأثناء خروجه ذهبت إلى المحكمة وتنازلت عن حقي في ميراث والدي برغبة مني وكان زوجي يعارض ذلك لسبب أنه اشترى من والدي قبل وفاته قطعة من الأرض ولم يتم التنازل بشكل رسمي وهو يخاف أن ينكر إخوتي حقه فهل أنا مخطئة ؟.

الجواب:

الحمد لله

للمرأة أن تتصرف في مالها كما تشاء ، إذا كانت رشيدة ، في قول جمهور العلماء .

قال ابن قدامة رحمه الله : ( فصل : وظاهر كلام الخرقي , أن للمرأة الرشيدة التصرف في مالها كله , بالتبرع , والمعاوضة . وهذا إحدى الروايتين عن أحمد . وهو مذهب أبي حنيفة والشافعي وابن المنذر . وعن أحمد رواية أخرى , ليس لها أن تتصرف في مالها بزيادة على الثلث بغير عوض , إلا بإذن زوجها . وبه قال مالك ) انتهى من المغني 4/299

راجع السؤال رقم ( 48952 )

لكن حسن العشرة مع زوجها تقتضي إعلامه وإخباره بذلك ، لاسيما إذا كان في المسألة ما ذكرت من احتمال ضياع حقه من قبل إخوتك .

وما دمت قد تنازلت بالفعل عن ميراثك ، فاسعي الآن في إرضاء زوجك ، وتذكير إخوتك بما له من حق في أرض أبيهم ، وأنه لا سبيل إلى جحد ذلك أو إنكاره ، لعظم شأن الحقوق ، وخطورة أكل أموال الناس بالباطل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأوقات التي دعا فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحج والعمرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 43640: الأوقات التي دعا فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الحج والعمرة
السؤال:

ما الأوقات التي دعا فيها النبي صلى الله عليه وسلم في حجه وعمرته ؟.

الجواب:

الحمد لله

اعلم أخي السائل وفقك الله أن الحاج والمعتمر ضيوف الله ووفده القادمون عليه ، فهو سبحانه ما دعاهم إلا ليعطيهم وما طلبهم إلا ليكرمهم .

وفي الحديث الصحيح : ( الغازي في سبيل الله والحاج والمعتمر وفد الله دعاهم فأجابوه ، وسألوه فأعطاهم ) رواه ابن ماجه وانظره في السلسلة الصحيحة (1920) .

وأعظم أعطياته لهم - وكلها عظيمة - أنهم يرجعون كيوم ولدتهم أمهاتهم بعد أن جاءوا بالذنوب مثقلين ، وبالأوزار والخطايا متلبسين ، فما يغادرون موقعهم ومشاعرهم إلا وقد خرجوا من الذنوب متخففين ، وبرحمة الله ورضوانه راجعين ، بعد أن حطوا رحالهم عند باب الكريم الرحيم..

وفي الحديث الصحيح : ( من حج هذا البيت فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه ) .

فسبحانه ما أعظمه وأجله ! تطوى تلك الصحائف التي امتلأت بالذنوب ! بخطوات يخطوها المسلم إلى بيت الله فيا لها من رحلة من فاتته فأي شيء حصَّل ! ومن حصلها وسار إليها فأي شيء فَقَد ! قال صلى الله عليه وسلم : ( الحج المبرور ليس له جزاء إلا الجنة ) .

وأما الأوقات التي دعا فيها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجه وعمرته ، فهي كالآتي :

1.الدعاء عند الصفا : لما جاء في الحديث الطويل حديث جابر رضي الله عنه في صفة حجة النبي صلى الله عليه وسلم وفيه : ( فبدأ بالصفا فرقي حتى رأى البيت فاستقبل القبلة ، فوحد الله وكبره ، وقال : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ، لا إله إلا الله وحده ، أنجز وعده ، ونصر عبده ، وهزم الأحزاب وحده ، ثم دعا بين ذلك ، قال مثل هذا ثلاث مرات ) رواه مسلم (1218) .

2.الدعاء عند المروة : للحديث السابق وفيه : ( ثم نزل إلي المروة ، حتى إذا انتصبت قدماه في بطن الوادي سعى ، حتى أتى المروة ففعل على المروة كما فعل الصفا ) رواه مسلم (1218) .

3.الدعاء عند المشعر الحرام : كما جاء في الحديث السابق وفيه : ( ثم ركب القصواء حتى أتى المشعر الحرام ، فاستقبل القبلة فدعاه ، وكبره ، وهلله ، ووحده ، فلم يزال واقفاً حتى أسفر جداً ) رواه مسلم (1218) .

4.الدعاء يوم عرفه : قال عليه الصلاة والسلام : ( خير دعاء يوم عرفة ) رواه الترمذي (3585) ، وحسنه الألباني في صحيح الجامع (4274) .

5.الدعاء بعد رمي الجمرة الصغرى والوسطى : فقد روى البخاري في صحيحه عن سالم بن عبد الله أن عبد الله بن عمر رضي الله عنهما كان يرمي الجمرة الدنيا بسبع حصيات ثم يكبر على إثر كل حصاة ، ثم يتقدم فَيُسْهِل ، فيقوم مستقبل القبلة قياما طويلا ، فيدعو ، ويرفع يديه ، ثم يرمي الجمرة الوسطى كذلك ، فيأخذ ذات الشمال فَيُسْهِل ، ويقوم مستقبل القبلة قياما طويلا ، فيدعو ، ويرفع يديه ، ثم يرمي جمرة ذات العقبة في بطن الوادي ، ولا يقف عندها ، ويقول : هكذا رأيت رسول الله صلى الله عليه وسلم يفعل . رواه البخاري (1752)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيان من اللجنة الدائمة للبحوث العلمية والإفتاء بشأن تحريم الغناء والموسيقى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 43736: بيان من اللجنة الدائمة للبحوث العلمية والإفتاء بشأن تحريم الغناء والموسيقى
السؤال:

قرأت مقالاً لأحد الكُتَّاب يتضمن إباحة الغناء والموسيقى ، والرد على من يرى تحريم ذلك ، ويحث على إعادة بث أصوات المغنين والمطربين الميتين ، تخليداً لذكراهم ، وإبقاءً للفن الذي قاموا بعمله في حياتهم ، ولئلا يحرم الأحياء من الاستماع بسماع ذلك الفن ورؤيته ، وقال : ليس في القرآن الكريم نص على تحريم الغناء والموسيقى . ولنا في رسول الله صلى الله عليه وسلم أسوة حسنة فقد كان يستمع إلى الغناء والموسيقى ، ويأمر بهما في الأعياد والمناسبات كالزواج والأفراح ، ثم قال : وهناك أحاديث ضعيفة يستند إليها البعض في منع الغناء والموسيقى لا يصح أن تنسب للصادق الأمين لتغليب رأي أو منع أمر لا يوافق عليه البعض ، ثم ذكر آراء لبعض العلماء في إباحة الغناء .

الجواب:

الحمد لله

قد صدر من اللجنة الدائمة للبحوث العلمية والإفتاء بيان في الرد على هذا المقال ، ونصه :

قال علماء اللجنة الدائمة :

" للرد على هذه الشبهات تقرر اللجنة ما يلي :

أولاً : الأمور الشرعية لا يجوز الخوض فيها إلا من علماء الشريعة المختصين المؤهلين علمياً للبحث والتحقيق ، والكاتب (الذي كتب المقال) ليس من طلاب العلم الشرعي فلا يجوز له الخوض فيما ليس من اختصاصه ، ولهذا وقع في كثير من الجهالات ، القول على الله سبحانه وعلى رسوله صلى الله عليه وسلم بغير علم ، وهذا كسب للإثم ، وتضليل للقراء ، كما لا يجوز لوسائل الإعلام من الصحف والمجلات وغيرها أن تفسح المجال لمن ليس من أهل العلم الشرعي أن يخوض في الأحكام الشرعية ويكتب في غير اختصاصه حماية للمسلمين في عقائدهم وأخلاقهم .

ثانياً : الميت لا ينفعه بعد موته إلا ما دل عليه دليل شرعي ومن ذلك ما نص عليه الرسول صلى الله عليه وسلم بقوله : ( إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ : إِلا مِنْ صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ ) رواه مسلم (1631) . وأما المعاصي ، التي عملها في حياته ومات وهو غير تائب منها – ومنها الأغاني – فإنه يعذب بها إلا أن يعفو الله عنه بمنه وكرمه . فلا يجوز بعثها وإحياؤها بعد موته لئلا يلحقه إثمها زيادة على إثم فعلها في حياته ، لأن ضررها يتعدى إلى غيره ، كما قال عليه الصلاة والسلام : ( وَمَنْ سَنَّ فِي الإِسْلامِ سُنَّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْءٌ ) رواه مسلم (1017) .

ثالثاً : وأما قوله : ( ليس في القرآن الكريم نص على تحريم الغناء ) والموسيقى فهذا من جهله بالقرآن . فإن الله تعالى قال : ( وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ ) لقمان/6 .

قال أكثر المفسرين : معنى (لَهْوَ الْحَدِيثِ ) في الآية الغناء .

وقال جماعة آخرون : كل صوت من أصوات الملاهي فهو داخل في ذلك كالمزمار والربابة والعود والكمان وما أشبه ذلك ، وهذا كله يصد عن سبيل الله ، ويسبب الضلال والإضلال .

وثبت عن ابن مسعود رضي الله عنه الصحابي الجليل أحد علماء الصحابة رضي الله عنهم أنه قال في تفسير الآية : إنه والله الغناء . وقال : إنه ينبت النفاق في القلب كما ينبت الماء البقل .

وجاء في المعنى أحاديث كثيرة كلها تدل على تحريم الغناء وآلات اللهو والطرب ، وأنها وسيلة إلى شرور كثيرة وعواقب وخيمة ، وقد بسط العلامة ابن القيم رحمه الله في كتابه ( إغاثة اللهفان ) الكلام في حكم الأغاني وآلات اللهو .

رابعاً : قد كذب الكاتب على النبي صلى الله عليه وسلم حيث نسب إليه أنه كان يستمع إلى الغناء والموسيقى ويأمر بهما في الأعياد والمناسبات كالزواج والأفراح ، فإن الثابت عنه صلى الله عليه وسلم أنه رخص للنساء خاصة فيما بينهن بضرب الدف والإنشاد المجرد من التطريب وذكر العشق والغرام والموسيقى وآلات اللهو مما تشمل عليه الأغاني الماجنة المعروفة الآن ، وإنما رخص بالإنشاد المجرد عن هذه الأوصاف القبيحة مع ضرب الدف خاصة دون الطبول وآلات المعازف لإعلان النكاح ، بل صح في الحديث عنه صلى الله عليه وسلم كما في صحيح البخاري أنه حرم المعازف بجميع أنواعها وتوعد عليها بأشد الوعيد ، كما في صحيح البخاري وغيره من كتب الحديث عن النبي صلى الله عليه وسلم أنه قال : ( لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ ، وَلَيَنْزِلَنَّ أَقْوَامٌ إِلَى جَنْبِ عَلَمٍ (أي جبل) يَرُوحُ عَلَيْهِمْ بِسَارِحَةٍ لَهُمْ ، يَأْتِيهِمْ يَعْنِي الْفَقِيرَ لِحَاجَةٍ فَيَقُولُونَ : ارْجِعْ إِلَيْنَا غَدًا ، فَيُبَيِّتُهُمْ اللَّهُ ، وَيَضَعُ الْعَلَمَ ، وَيَمْسَخُ آخَرِينَ قِرَدَةً وَخَنَازِيرَ إِلَى يَوْمِ الْقِيَامَةِ )

والمعازف : الغناء وجميع آلاته .

فذم رسول الله صلى الله عليه وسلم عليه وسلم من يستحلون الحر وهو الزنا ، ويستحلون لبس الحرير للرجال ، وشرب الخمور ، ويستمعون الغناء وآت اللهو . وقرن ذلك مع الزنا والخمر ولبس الرجال للحرير مما يدل على شدة تحريم الغناء وتحريم آلات اللهو .

خامساً : وأما قوله : وهناك أحاديث ضعيفة يستند إليها من منع الغناء والموسيقى ولا يصح أن تنسب للصادق الأمين لتغليب رأي أو منع أمر لا يوافق عليه البعض ـ فهذا من جهله بالسنة ، فالأدلة التي تحرم الغناء بعضها في القرآن ، وبعضها في صحيح البخاري ، كما سبق ذكره ، وبعضها في غيره من كتب السنة ، وقد اعتمدها العلماء السابقون واستدلوا بها على تحريم الغناء والموسيقى .

سادساً : ما ذكره عن بعض العلماء من رأي في إباحة الغناء فإنه رأي مردود بالأدلة التي تحرم ذلك ، والعبرة بما قام عليه الدليل لا بما خالفه ، فكلٌّ يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم .

فالواجب على هذا الكاتب أن يتوب إلى الله تعالى مما كتب ، ولا يقول على الله وعلى رسوله بغير علم ، فإن القول على الله بغير علم قرين الشرك في كتاب الله .

وفق الله الجميع لمعرفة الحق والعمل به .

وصلى الله وسلم على نبينا محمد وآله وصحبه " انتهى بتصرف يسير .

اللجنة الدائمة للبحوث العلمية والإفتاء .

الإسلام سؤال وجواب (www.islam-qa.com)


إمامهم ألثغ ، وبعض المأمومين يخفي أنه أقرأ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 43737: إمامهم ألثغ ، وبعض المأمومين يخفي أنه أقرأ
السؤال:

إمامنا يبدل بعض الحروف ببعض ، وفينا من يحسن القراءة ويحفظ جزءاً كبيراً من القرآن.
فما حكم إمامة الموصوف ؟ وما حكم المأموم الأحسن حفظا وقراءة عند عدم الإفصاح عن إجادته وحفظه للقرآن ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال (50536) أن العلماء اختلفوا في حكم إمامة الألثغ ( وهو من يبدل بعض الحروف ببعض ) ، وأن الصحيح صحة إمامته ، لكن الأولى أن يقدم من يقرأ قراءة صحيحة .

قال الشيخ محمد الصالح العثيمين :

إذا صَلَّى أُمِّيٌّ لا يَعرفُ الفاتحةَ بأُمِّيٍّ مثله ( والمراد بالأمي هنا من لا يحسن قراءة الفاتحة ) : فصلاتُه صحيحةٌ لمساواتِه له في النَّقْصِ ، ولو صَلَّى أُمِّيٌّ بقارئ ( والمراد بالقارئ من يحسن قراءة الفاتحة ) : فإنَّه لا يَصحُّ ، وهذا هو المذهبُ .

وتعليل ذلك : أنَّ المأمومَ أعلى حالاً مِن الإِمامِ ، فكيف يأتمُّ الأعلى بالأدنى .

والقول الثاني - وهو رواية عن أحمد - : أنه يَصحُّ أن يكون الأُمِّيُّ إماماً للقارئ ، لكن ينبغي أنْ نتجنَّبَها ؛ لأنَّ فيها شيئاً مِن المخالفةِ لقول الرسول صلى الله عليه وسلم : ( يَؤمُّ القومَ أقرؤهم لكتابِ اللهِ ) ومراعاةً للخِلافِ .

" وإن قدر على إصلاحه لم تصح صلاته "

أي : إنْ قَدِرَ الأُمِّيُّ على إصلاح اللَّحنِ الذي يُحيلُ المعنى ولم يُصلِحْهُ : فإنَّ صلاتَه لا تَصِحُّ ، وإن لم يَقْدِرْ : فصلاتُه صحيحةٌ دون إمامتِه إلا بمثلِه .

ولكن الصحيحُ : أنَّها تصحُّ إمامتُه في هذه الحالِ ؛ لأنَّه معذورٌ لعجزِه عن إقامةِ الفاتحةِ ، وقد قال الله تعالى : ( فاتقوا الله ما استطعتم ) وقال : ( لا يكلف الله نفساً إلا وسعها ) ، ويوجد في بعضِ الباديةِ مَن لا يستطيعُ أنْ ينطِقَ بالفاتحة على وَجْهٍ صحيحٍ ، فرُبَّما تسمعُه يقرأ " أَهدنا " ولا يمكن أنْ يقرأَ إلا ما كان قد اعتادَه ، والعاجزُ عن إصلاح اللَّحنِ : صلاتُه صحيحةٌ ، وأما مَن كان قادراً : فصلاتُه غيرُ صحيحةٍ ، إذا كان يُحيلُ المعنى .

" الشرح الممتع " ( 4 / 248 ، 249 ) .

ولا ينبغي تقديم من لا يحسن القراءة ولو كان حافظاً ، بل الذي يقدَّم في الإمامة هو من يحسن القراءة وذلك بإخراج الحروف من مخارجها ، ويكون مع ذلك على علم بفقه أحكام الصلاة .

قال الشيخ محمد الصالح العثيمين رحمه الله :

قوله : " الأولى بالإِمامة الأقرأ العالم فقه صلاته " هل المرادُ بالأقرأ الأجودُ قِراءة ً، وهو الذي تكون قراءتُه تامَّةً ، يُخرِجُ الحروفَ مِن مخارِجِها ، ويأتي بها على أكملِ وجهٍ ، أو المرادُ بالأقرأ الأكثرُ قراءةً ؟

الجواب : المراد : الأجودُ قِراءةً ، أي : الذي يقرؤه قراءةً مجوَّدةً ، وليس المراد التجويد الذي يُعرف الآن بما فيه مِن الغنَّةِ والمدَّاتِ ونحوها ، فليس بشرطٍ أن يتغنَّى بالقرآن ، وأن يحسِّنَ به صوتَه ، وإن كان الأحسنُ صوتاً أَولى ، لكنه ليس بشرط .

وقوله : " العالم فقه صلاته " أي : الذي يعلم فِقْهَ الصَّلاةِ ، بحيث لو طرأَ عليه عارضٌ في صلاتِهِ مِن سهوٍ أو غيرِه تمكَّنَ مِن تطبيقِهِ على الأحكامِ الشرعيَّةِ . . .

وهذا في ابتداء الإمامة ، أي : لو حَضَرَ جماعةٌ ، وأرادوا أن يقدِّموا أحدَهم ، أما إذا كان للمسجدِ إمامٌ راتبٌ فهو أَولى بكلِّ حالٍ ما دام لا يوجدُ فيه مانعٌ يمنعُ إمامتَه .

" الشرح الممتع " ( 4 / 205 ، 206 ) باختصار .

ثانيا :

لا ينبغي لمن يحسن القراءة أن يخفي نفسه ، ويقدم من لا يحسن القراءة ، فإن في ذلك مخالفة لقول النبي صلى الله عليه وسلم : ( يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ . . . الحديث ) رواه مسلم (673) .

قَوْلُهُ : ( يَؤُمُّ الْقَوْمَ ) قَالَ الطِّيبِيُّ : بِمَعْنَى الأَمْرِ ، أَيْ : لِيَؤُمَّهُمْ .

وقال الحافظ في " الفتح" :

وَلا يَخْفَى أَنَّ مَحَلَّ تَقْدِيم الأَقْرَأ إِنَّمَا هُوَ حَيْثُ يَكُون عَارِفًا بِمَا يَتَعَيَّن مَعْرِفَتُهُ مِنْ أَحْوَال الصَّلاة , فَأَمَّا إِذَا كَانَ جَاهِلا بِذَلِكَ فَلا يُقَدَّمُ اِتِّفَاقًا . انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


ليس هناك قدر معين لا بد من قراءته في صلاة الترويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 43738: ليس هناك قدر معين لا بد من قراءته في صلاة الترويح
السؤال:

هل هناك قدر معين لا بد من قراءته في صلاة التراويح ؟.

الجواب:

الحمد لله

ليس هناك قدر معين لا بد من قراءته في صلاة التراويح ، غير أنه كلما أطال كان أفضل ، ما لم يصل إلى حد يشق على المأمومين .

قال الألباني رحمه الله :

" وأما القراءة في صلاة الليل في قيام رمضان أو غيره ، فلم يَحُدَّ فيها النبي صلى الله عليه وسلم حداً لا يتعداه بزيادة ، أو نقص ، بل كانت قراءته صلى الله عليه وسلم فيها تختلف قصراً وطولاً ، فكان تارة يقرأ في كل ركعة قدر ( يا أيها المزمل ) ، وهي عشرون آية ، وتارة قدر خمسين آية ، وكان صلى الله عليه وسلم يقول : ( من صلى في ليلة بمئة آية لم يُكْتَبْ من الغافلين ) .

وفي حديث آخر :

( ... بمئتي آية فإنه يكتب من القانتين المخلصين ) .

وقرأ صلى الله عليه وسلم في ليلة وهو مريض السبع الطوال ، وهي سورة ( البقرة ) ، و ( آل عمران ) ، و ( النساء ) ، و ( المائدة ) ، و ( الأنعام ) ، و ( الأعراف ) ، و ( التوبة ) .

وفي قصة صلاة حذيفة بن اليمان وراء النبي عليه الصلاة والسلام أنه صلى الله عليه وسلم قرأ في ركعة واحدة ( البقرة ) ثم ( النساء ) ثم ( آل عمران ) ، وكان يقرؤها مترسلاً متمهلاً .

وثبت بأصح إسناد أن عمر رضي الله عنه لما أمر أُبّيَّ بن كعب أن يصلي للناس بإحدى عشرة ركعة في رمضان ، كان أُبيٌّ رضي الله عنه يقرأ بالمئين ، حتى كان الذي خلفه يعتمدون على العِصِي من طول القيام ، وما كانوا ينصرفون إلا في أوائل الفجر .

وصح عن عمر أيضاً أنه دعا القـُرَّاءَ في رمضان ، فأمر أسرعهم قراءة أن يقرأ ثلاثين آية ، والوسط خمساً وعشرين آية ، والبطيء عشرين آية .

وعلى ذلك فإن صلى القائم لنفسه فليطول ما شاء ، وكذلك إذا كان معه من يوافقه ، وكلما أطال فهو أفضل ، إلا أنه لا يبالغ في الإطالة حتى يُحيي الليل كله إلا نادراً ، اتباعاً للنبي صلى الله عليه وسلم القائل : ( وخير الهدي هدي محمد ) .

وأما إذا صلى إماماً ، فعليه أن يطيل بما لا يشق على من وراءه لقوله صلى الله عليه وسلم : ( إذا قام أحدكم للناس فليخفف الصلاة ، فإن فيهم الصغير والكبير وفيهم الضعيف ، والمريض ، وذا الحاجة ، وإذا قام وحده فليطل صلاته ما شاء ) " انتهى من رسالة قيام رمضان .

وانظر السؤال رقم : (66504) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعق عن المولود الذي ولد ثم توفي مباشرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 43739: هل يعق عن المولود الذي ولد ثم توفي مباشرة
السؤال:

رزقني الله مولودة وتوفيت بعد ساعتين ، فهل أعقّ عنها ؟.

الجواب:

الحمد لله

تشرع لها العقيقة لعموم الأدلة الدالة على ذلك ، ومنها :

1- عن سلمان بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال : " مع الغلام عقيقة ، فأهريقوا عنه دماً وأميطوا عنه الأذى " . رواه الترمذي ( 1515 ) والنسائي ( 4214 ) صححه الشيخ الألباني رحمه الله في " الإرواء " ( 4 / 396) .

2. عن سمرة بن جندب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " كل غلام مرتهن بعقيقته ، تذبح عنه يوم سابعه ، ويسمى فيه ، ويحلق رأسه " . رواه الترمذي ( 1522 ) والنسائي ( 4220 ) وأبو داود ( 2838 ) . وصححه الشيخ الألباني رحمه الله في " الإرواء " ( 4 / 385 ) .

وإذا لم يكن من المناسب دعوة الناس للاجتماع على طعام العقيقة لأجل الوفاة فيكفيكم الصدقة منها والأكل منها والإهداء .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يفطر بسبب مشقة العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 43772: هل يفطر بسبب مشقة العمل ؟
السؤال:

هل يجوز لأصحاب الأعمال الشاقة أن يفطروا في رمضان ؟ كالذين يعملون في مصانع الحديد والصلب ونحو ذلك من الأعمال الشاقة .

الجواب:

الحمد لله

أفتى بعض العلماء بجواز الفطر لهؤلاء ، ثم أرسلت الفتوى للشيخين عبد الله بن محمد بن حميد ، وعبد العزيز بن باز رحمهما الله للتعقيب عليها ، فقالا :

" الأصل وجوب صوم رمضان ، وتبييت النية له من جميع المكلفين من المسلمين ، وأن يصبحوا صائمين إلا من رخص لهم الشارع بأن يصبحوا مفطرين ، وهم المرضى والمسافرون ومن في معناهم ، وأصحاب الأعمال الشاقة داخلون في عموم المكلفين وليسوا في معنى المرضى والمسافرين ، فيجب عليهم تبييت نية صوم رمضان وأن يصبحوا صائمين ، ومن اضطر منهم للفطر أثناء النهار فيجوز له أن يفطر بما يدفع اضطراره ثم يمسك بقية يومه ويقضيه في الوقت المناسب ، ومن لم تحصل له ضرورة وجب عليه الاستمرار في الصيام ، هذا ما تقتضيه الأدلة الشرعية من الكتاب والسنة ، وما دل عليه كلام المحققين من أهل العلم من جميع المذاهب .

وعلى ولاة أمور المسلمين الذين يوجد عندهم أصحاب الأعمال الشاقة أن ينظروا في أمرهم إذا جاء رمضان فلا يكلفوهم من العمل – إن أمكن – ما يضطرهم إلى الفطر في نهار رمضان ، بأن يجعل العمل ليلاً أو توزع ساعات العمل في النهار بين العمال توزيعاً عادلاً يوفقون به بين العمل والصيام .

أما الفتوى المشار إليها فهي في قضية فردية أفتوا فيها باجتهادهم مشكورين إلا أنه فاتهم ذكر القيود التي ذكرنا ، والتي قررها المحققون من أهل العلم في كل مذهب ، نسأل الله أن يوفق الجميع لما فيه الخير " انتهى .

الشيخ عبد الله بن محمد بن حميد رحمه الله ، رئيس مجلس القضاء الأعلى والرئيس العام للإشراف الديني على المسجد الحرام .

الشيخ عبد العزيز بن باز رحمه الله الرئيس العالم لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد .

"مجموع فتاوى ابن باز" (14/245) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيان من اللجنة الدائمة في التحذير من برنامج ستار أكاديمي وما شابهه من البرامج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 43775: بيان من اللجنة الدائمة في التحذير من برنامج ستار أكاديمي وما شابهه من البرامج
السؤال:

ما حكم مشاهدة برنامج ستار أكاديمي ؟ وهل يجوز المشاركة في هذا البرنامج عن طريق الاتصال به والتصويت ؟.

الجواب:

الحمد لله

صدر من اللجنة الدائمة بيان في التحذير من برنامج ستار أكاديمي ، وجميع برامج ما يسمى بـ : تلفزيون الواقع " التي تحرص على عرض صور من حياة الناس بما فيها من فساد لكي يقلِّدها المسلمون ويتأثروا بما فيها من فساد ، ننقله لما فيه من الفائدة .

" بيان في التحذير من برنامج " ستار أكاديمي " وما شابهه من البرامج

الحمد لله رب العالمين ، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين ، وبعـــــد :

فقد اطلعت اللجنة الدائمة للبحوث العلمية والإفتاء على الاستفتاءات الواردة إليها من عدد من الغيورين عن البرنامج الذي تبثه بعض القنوات الفضائية العربية المسمى " ستار أكاديمي " وما شابهه من البرامج ، وبعد دراسة الموضوع رأت اللجنة تحريم بث هذه البرامج ومشاهدتها وتمويلها ، والمشاركة فيها والاتصال عليها للتصويت أو لإظهار الإعجاب بها ، وذلك لما اشتملت عليه تلك البرامج من استباحة للمحرمات المجمع على تحريمها ، والمجاهرة بها ، ففي الحديث قال صلى الله عليه وسلم : ( لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ ) رواه البخاري من حديث أبي مالك الأشعري رضي الله عنه ، وعنه صلى الله عليه وسلم أنه قال : ( كُلُّ أُمَّتِي مُعَافًى إِلا الْمُجَاهِرِينَ ، وَإِنَّ مِنْ الْمُجَاهَرَةِ أَنْ يَعْمَلَ الرَّجُلُ بِاللَّيْلِ عَمَلا ثُمَّ يُصْبِحَ وَقَدْ سَتَرَهُ اللَّهُ عَلَيْهِ ، فَيَقُولَ : يَا فُلَانُ ، عَمِلْتُ الْبَارِحَةَ كَذَا وَكَذَا !! وَقَدْ بَاتَ يَسْتُرُهُ رَبُّهُ وَيُصْبِحُ يَكْشِفُ سِتْرَ اللَّهِ عَنْهُ ) رواه البخاري ومسلم من حديث أبي هريرة رضي الله عنه . وأي مجاهرة بالمحرمات والفواحش تفوق ما تبثه هذه البرامج التي اشتملت على جملة من المنكرات العظيمة ، من أهمها :

أولاً :

الاختلاط بين الجنسين من الذكور والإناث ، وقد قال الله عز وجل : ( وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ ) الأحزاب/53 . وفي الحديث عنه صلى الله عليه وسلم : ( لا يَخْلُوَنَّ أَحَدُكُمْ بِامْرَأَةٍ فَإِنَّ الشَّيْطَانَ ثَالِثُهُمَا ) رواه الإمام أحمد بإسناد صحيح عن عمر بن الخطاب . فكيف بهذه البرامج التي تقوم فكرتها الرئيسة على خلط الجنسين من الذكور والإناث وإزالة الحواجز فيما بينهم ، مع ما عليه الإناث من التبرج والسفور وإظهارٍ للمفاتن مما يسبب الشر والبلاء . وقد قال الله عز وجل : ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ . . . ) النور/31 .

ثانياً :

الدعوة الصريحة للفاحشة ووسائلها ، قال الله عز وجل : ( إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ) النور/19 .

ثالثاً :

الدعوة إلى إماتة الحياء وقتل الغيرة في قلوب المسلمين بألفة مشاهدة هذه المناظر المخزية التي تهيج الغرائز ، وتبعد عن الأخلاق والفضائل ، ففي الحديث أنه صلى الله عليه وسلم قال : ( إِنَّ مِمَّا أَدْرَكَ النَّاسُ مِنْ كَلامِ النُّبُوَّةِ إِذَا لَمْ تَسْتَحْيِ فَافْعَلْ مَا شِئْتَ ) رواه البخاري من حديث أبي مسعود البدري رضي الله عنه ، وعنه صلى الله عليه وسلم أنه قال : ( الإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً ، وَالْحَيَاءُ شُعْبَةٌ مِنْ الإِيمَانِ ) متفق عليه من حديث أبي هريرة رضي الله عنه ، وعنه صلى الله عليه وسلم أيضاً : ( أَتَعْجَبُونَ مِنْ غَيْرَةِ سَعْدٍ ؟ لأَنَا أَغْيَرُ مِنْهُ ، وَاللَّهُ أَغْيَرُ مِنِّي ) رواه البخاري من حديث المغير بن شعبة رضي الله عنه .

ولا يكفي في ذلك - أيها المسلم - أن تترك المشاركة في هذه البرامج والنظر إليها ، بل يجب عليك النصح والتذكير لمن تعلم أنه يشارك فيها بأي وجه من الوجوه ، لما في ذلك من التعاون على البر والتقوى ، والتناهي عن الإثم والعدوان .

كما تدعو اللجنة التجار الممولين لهذه البرامج أن يتقوا الله تعالى فيما منَّ الله عليهم من نعمة الأموال فلا يستخدموها فيما يدمر شباب الأمة ، ويهدم شعائر الدين ، ويخدم أعداء الإسلام ، فإن ذلك من كفران النعم وهو سبب في زوالها .

ولا يخفى أن هذه البرامج وأمثالها هي من أسباب جلب المصائب والبلايا على الإسلام والمسلمين ، يقول الله عز وجل : ( وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ) الشورى/30 .

وفي الصحيحين من حديث زينب رضي الله عنها أن النبي صلى الله عليه وسلم دخل عليها فزعاً يقول : ( لا إِلَهَ إِلا اللَّهُ ، وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدْ اقْتَرَبَ ، فُتِحَ الْيَوْمَ مِنْ رَدْمِ يَأْجُوجَ وَمَأْجُوجَ مِثْلُ هَذِهِ ، وَحَلَّقَ بِإِصْبَعِهِ الإِبْهَامِ وَالَّتِي تَلِيهَا . قَالَتْ زَيْنَبُ بِنْتُ جَحْشٍ : فَقُلْتُ يَا رَسُولَ اللَّهِ : أَنَهْلِكُ وَفِينَا الصَّالِحُونَ ؟ قَالَ : نَعَمْ ، إِذَا كَثُرَ الْخَبَثُ ) .

نسأل الله عز وجل بأسمائه الحسنى وصفاته العلى أن يعصمنا وسائر المسلمين من مضلات الفتن ما ظهر منها وما بطن ، وأن لا يؤخذنا بما فعل السفهاء منا ، وأن يرينا الحق حقاً ويرزقنا اتباعه وأن يرينا الباطل باطلاً ويرزقنا اجتنابه .

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين " .

الإسلام سؤال وجواب (www.islam-qa.com)


أيهما أصح " تفسير ابن كثير " أو " تفسير الطبري " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 43778: أيهما أصح " تفسير ابن كثير " أو " تفسير الطبري " ؟
السؤال:

أيهما أصح " تفسير ابن كثير " أو " تفسير الطبري " ؟.

الجواب:

الحمد لله

كل واحد من هذين التفسيرين لعالم جليل من علماء أهل السنة ، ولا يزال العلماء ينصحون باقتنائهما ، ولكل واحدٍ منهما ميزات تجعل طالب العلم لا يستطيع تفضيل واحدٍ منهما على الآخر ، وهذه بعض اللمحات عن التفسيرين :

1. " تفسير الطبري "

- ولد الإمام محمد بن جرير الطبري عام 224 هـ وتوفي عام 310 هـ عن ستة وثمانين عاماً في إقليم طبرستان .

- سمى تفسيره " جامع البيان في تأويل آي القرآن " .

- قال أبو حامد الإسفرايني : لو سافر مسافر إلى الصين من أجل تحصيله ما كان ذلك كثيراً في حقه .

" طبقات المفسرين " للداودي ( 2 / 106 ) .

وقال ابن خزيمة : نظرت فيه من أوله إلى آخره ، وما أعلم على أديم الأرض أعلم من ابن جرير.

" سير أعلام النبلاء " ( 14 / 273 ) .

وقال شيخ الإسلام ابن تيمية : وأما التفاسير التي في أيدي الناس : فأصحها تفسير محمد بن جرير الطبري ؛ فإنه يذكر مقالات السلف بالأسانيد الثابتة ، وليس فيه بدعة ، ولا ينقل عن المتهمين ، كمقاتل بن بكير والكلبي .

" مجموع الفتاوى " ( 13 / 358 ) .

وقال أيضاً في "مقدمة في أصول التفسير" (ص 39) عن تفسير ابن جرير :

من أجل التفاسير وأعظمها قدراً . انتهى .

- اعتمدَ أقوال ثلاث طبقات من طبقات مفسري السلف ، وهم الصحابة ، والتابعون ، وأتباع التابعين ، ويذكر أقوالهم بأسانيده إليهم ، وهذه ميزة عظيمة في كتابه ، لا توجد في كثير من كتب التفسير الموجودة بين أيدينا ، غير أن هذه الميزة لا تتناسب مع عامة المسلمين الذين ليس لديهم القدرة على البحث في الأسانيد ومعرفة الصحيح من الضعيف ، وإنما يريدون الوقوف على صحة السند أو ضعفه بكلام واضح بَيِّن مختصر .

- فإذا انتهى من عرضِ أقوالِهم : رجَّحَ ما يراه صوابًا ، ثمَّ يذكر مستندَه في الترجيحِ .

2. " تفسير ابن كثير "

- هو أبو الفداء إسماعيل بن كثير الدمشقي ، توفي في عام 774 هـ .

- سمى تفسيره " تفسير القرآن العظيم " .

- قال السيوطي رحمه الله في حق هذا التفسير : لم يؤلَّف على نمطه مثله .

" تذكرة الحفاظ " ( ص 534 ) .

- وتفسيره من التفسير بالمأثور – الآية والحديث - ، وشهرته تعقب شهرة الطبري عند المتأخرين .

- سهل العبارة ، جيد الصياغة ، ليس بالطويل الممل ، ولا بالقصير المخل .

- يفسِّر الآية بالآية ، ويسوق الآيات المتناسبة مع ما يفسره من الآيات ، ثم يسرد الأحاديث الواردة في موضوع الآية ، ويسوق بعض أسانيدها وبخاصة ما يرويه الإمام أحمد في مسنده ، وهو من حفظة المسند ، ويتكلم على الأحاديث تصحيحاً وتضعيفاً– غالباً – وهي ميزة عظيمة في تفسيره ، ثم يذكر أقوال السلف من الصحابة والتابعين ، ويوفق بين الأقوال ، ويستبعد الخلاف الشاذ .

قال عنه محمد بن جعفر الكتاني : إنه مشحون بالأحاديث والآثار بأسانيد مخرجيها مع الكلام عليها صحةً وضعفاً .

" الرسالة المستطرفة " ( ص 195 ) .

- نبَّه على الموقف الشرعي من الروايات الإسرائيلية ، ونبَّه على بعضها خلال تفسيره لبعض الآيات .

والخلاصة :

أنه لا غنى لطالب العلم عن الكتابين ، وأنه عند المفاضلة بينهما : فإن تفسير ابن جرير لم يؤلَّف بعده مثله ، وهو زاد للعلماء وطلبة العلم ، لكنه لا يصلح لعامة الناس لعدم صلاحيتهم هم له ، وتفسير ابن كثير أقرب لأن يوصى به عوام الناس ، وفيه من الفوائد للعلماء وطلبة العلم الشيء الكثير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز لمن تعاني من الوسواس في الصلاة إمامة النساء في صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 43795: يجوز لمن تعاني من الوسواس في الصلاة إمامة النساء في صلاة التراويح
السؤال:

هل يجوز لمن تعاني من الوسواس في الصلاة أن تصلي بأخواتها صلاة التراويح وتأمُّهن في البيت ؟.

الجواب:

الحمد لله

لا بأس أن تصلي هذه المرأة بأخواتها صلاة التراويح جماعة ، وتؤمهن ما دامت قائمة بشروط الصلاة وأركانها وواجباتها ، ولعل هذه الإمامة تعينها على ضبط نفسها ، وعدم الاستجابة للوسوسة .

والمتوقع أن الشكوك ستنحسر ، وضبطها للصلاة سيزيد مع وجود الجماعة اللاتي يصلين خلفها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحريم تلقي البضائع من أصحابها قبل وصولها إلى السوق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 43819: تحريم تلقي البضائع من أصحابها قبل وصولها إلى السوق
السؤال:

ما حكم تلقي البضائع من أصحابها في الشارع قبل دخولها الحراج والشراء منه ؟.

الجواب:

الحمد لله

" يحرم تلقي أصحاب البضائع في الشارع قبل دخولهم الأماكن المعدة لعرض السلع وبيعها ؛ لأن ذلك داخل في مسألة الركبان المنهي عنه ؛ للحديث الذي أخرجه الإمام أحمد والذي جاء فيه : ( ولا تلقوا السلع حتى يهبط بها السوق ) , وأخرجه البخاري في صحيحه عن عبد الله بن عمر رضي الله عنهما (4/373) , وما أخرجه البخاري في صحيحه عن نافع عن عبد الله بن عمر رضي الله عنهما قال : ( كنا نتلقى الركبان , فنشتري منهم الطعام , فنهانا النبي صلى الله عليه وسلم أن نبيعه حتى يبلغ به سوق الطعام ) , وفي لفظ آخر عن نافع عن عبد الله رضي الله عنه قال : ( كانوا يبتاعون الطعام في أعلى السوق , فيبيعونه في مكانه , فنهاهم رسول الله صلى الله عليه وسلم أن يبيعوه في مكانه حتى ينقلوه ) , وفي رواية لمسلم : أن رسول الله صلى الله عليه وسلم قال : ( لا تلقوا الجلب , فمن تلقاه فاشتري منه فإذا أتى سيده السوق فهو بالخيار ) , وعلى ذلك فإن السلعة إذا لم يهبط بها صاحبها إلى السوق المعد لبيعها فيه فإنه يحرم تلقي أصحابها , ومن تلقاها قبل بلوغه السوق فإنه آثم , وعاصٍ لله تعالى , إذا كان عالماً بالتحريم ؛ لما فيه من الخداع والتغرير بالبائع , والإضرار بأهل السوق , وإذا ثبت هذا وحصل غَبْن للبائع ( أي : خداع في الثمن) لم تجر العادة بمثله , فللبائع الخيار بين إمضاء البيع وبين فسخ البيع , وذلك داخل في خيار الغبن " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/122) . (www.islam-qa.com)


حقيقة المهدي وترتيب أشراط الساعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 43840: حقيقة المهدي وترتيب أشراط الساعة
السؤال:

من هو الإمام المهدي أو من سيكون ؟ وهل هناك أي دليل على خروجه من القرآن والسنة ؟ ما هو ترتيب ظهور علامات القيامة بما فيها خروج المهدي وفتنة الدجال ويأجوج ومأجوج ونزول عيسى عليه السلام ؟ أرجو الإجابة بالتفصيل .

الجواب:

الحمد لله

الإمام المهدي هو رجل صالح من ذرية محمد صلى الله عليه وسلم ، يكون في آخر الزمان ، يصلح الله به أمر الناس ، ويملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا ، واسمه على اسم النبي صلى الله عليه وسلم ، واسم أبيه على اسم أبي النبي صلى الله عليه وسلم ، فهو محمد بن عبد الله المهدي ، أو أحمد بن عبد الله المهدي ، وينتهي نسبه إلى فاطمة بنت رسول الله صلى الله عليه وسلم ، وهو من ذرية الحسن بن علي رضي الله عنهم ، وعلامة ظهوره فساد الزمان ، وامتلاء الأرض بالظلم والعدوان .

وقد دل على ظهوره وأوصافه التي ذكرنا أهمها عدة أحاديث ، بلغت في مجموعها التواتر المعنوي ، وهي مبينة ومفصلة في السؤال رقم ( 1252 )

أما ترتيب أشراط الساعة فقد اختلف العلماء فيه ، وسبب اختلافهم أنه لم يرد ترتيب لها في السنة ، لكن استنبط العلماء ترتيب بعض الأحداث على ما يلي :

1- ظهور أشراط الساعة الصغرى ، وهي كثيرة جدا ، وليس بينها ترتيب معين ، فمنها : بعثة النبي صلى الله عليه وسلم وموته ، وطاعون عمواس ، وظهور الفتن ، وضياع الأمانة ، وقبض العلم ، وظهور الجهل ، وانتشار الربا والزنا والمعازف والخمور ، واستحلالها ، والتطاول في النبيان ، وكثرة القتل ، وتقارب الزمان ، وزخرفة المساجد ، وظهور الشرك ، وانتشار الفحشاء ، وكثرة الشح ، وكثرة الزلازل ، وظهور الخسف والمسخ والقذف ، وذهاب الصالحين ، وصدق رؤيا المؤمن ، والتهاون بالسنن ، وكثرة الكذب ، وكثرة شهادة الزور ، وكثرة موت الفجأة ، وكثرة المطر وقلة النبات ، وتمني الموت ، وكثرة الروم وقتالهم ، وغير ذلك مما وردت به جملة الأحاديث الثابتة عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

2- خروج المهدي ، ويكون ظهوره قبل خروج الدجال وقبل نزول عيسى ابن مريم صلى الله عليه وسلم ، ويدل لذلك حديث جابر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا ، فيقول : لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة " أخرجه الحارث بن أبي أٍسامة في مسنده ، وقال ابن القيم في المنار المنيف (1/147) إسناده جيّد . والحديث أصله في صحيح مسلم بدون تسميه الأمير بلفظ : " .. فَيَنْزِلُ عِيسَى ابْنُ مَرْيَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ أَمِيرُهُمْ تَعَالَ صَلِّ لَنَا فَيَقُولُ لا إِنَّ بَعْضَكُمْ عَلَى بَعْضٍ أُمَرَاءُ تَكْرِمَةَ اللَّهِ هَذِهِ الأُمَّةَ . " رواه مسلم برقم 225 ، فيأتم عيسى عليه السلام بالمهدي مما يدل على أنه قبل عيسى ، وعيسى يقتل الدجال ، مما يدل على أن الدجال يخرج في زمن المهدي . ( انظر السؤال رقم 10301 )

3- خروج الدجال . ( انظر تفاصيل خروجه في السؤال رقم 8806 ، 171 ، 8301 )

4- نزول عيسى ابن مريم وقتله للدجال . ( انظر السؤال رقم 10302 )

5- خروج يأجوج ومأجوج ، ومما يدل على أن خروج يأجوج ومأجوج يكون في زمن عيسى عليه السلام حديث النواس بن سمعان أن النبيى صلى الله عليه وسلم حدثهم حديثا عن الدجال وقال فيه :" فبينما هو كذلك إذ أوحى الله إلى عيسى إني قد أخرجت عبادا لي لا يدان لأحد بقتالهم فحرز عبادي إلى الطور ، ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون ، فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها ويمر آخرهم فيقولون لقد كان بهذه مرة ماء " [ رواه مسلم برقم 2937 ] ( انظر السؤال رقم 171 ، 3437 )

ثم تتوالى أشراط الساعة بسرعة ، ففي حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال :( خروج الآيات بعضها على أثر بعض يتتابعن كما تتابع الخرز في النظام ) [ رواه الطبراني في معجمه الأوسط وصححه الألباني في صحيح الجامع ] ، فتطلع الشمس من مغربها ، وتخرج الدابة ، ويظهر الخسف وغير ذلك من العلامات الكبرى ، نسأل الله الثبات حتى الممات ، والله أعلم .

للمزيد انظر ( المهدي المنتظر للدكتور عبد العليم البستوي 1 / 356 ، أشراط الساعة ليوسف الوابل ص 249 ، السؤال رقم ( 3259 ) ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذُكِر في الإنجيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 44018: هل النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذُكِر في الإنجيل
السؤال:

أرجو أن تخبرني أين ذُكر النبي صلى الله عليه وسلم في الإنجيل ؟ وهل تم ذكر اسمه أم رمز له ؟ وما هي المراجع التي يمكن أن أستعملها لأثبت هذه المسألة ، وهل الكُتاب والمترجمون النصارى قد حرفوا ذلك ؟.

الجواب:

الحمد لله

قال الله تعالى في كتابه : ( وإذ قال عيسى ابن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين ) الصف /6

وقال تعالى : ( الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون ) الأعراف/157

فهاتان الآيتان تدلان على أن النبي صلى الله عليه وسلم مذكور في التوراة والإنجيل ، مهما أدعى اليهود والنصارى عدم ذلك ، فإن كلام الله تعالى أحسن حديثا ، وأصدق قيلا .

ومما وورد في الكتاب السابقة ما يلي :

أولا : جاء في التوراة في سفر التثنية الإصحاح الثامن عشر الفقرات 18و19 : " يا موسى أني سأقيم لبني إسرائيل نبيا من إخوتهم مثلك أجعل كلامي فيه ويقول لهم ما أمره به والذي لا يقبل قول ذلك النبي الذي يتكلم باسمي أنا أنتقم منه ومن سبطه " ، وهذا النص موجود عندهم الآن ، فقوله :" من إخوانهم " ، لو كان منهم من بني إسرائيل لقال سأقيم لهم نبياً منهم قال من إخوتهم أي أبناء إسماعيل .

ثانيا : جاء في إنجيل يوحنا الإصحاح السادس عشر الفقرات 16-17 : " إن خيراً لكم أن أنطلق لأني إن لم أذهب لم يأتكم الفارقليط فإذا انطلقت أرسلته إليكم فإذا جاء فهو يوبخ العالم على الخطيئة ، وان لي كلاماً كثيراً أريد قوله ولكنكم لا تستطيعون حمله لكن إذا جاء روح الحق ذاك الذي يرشدكم إلى جميع الحق لأنه ليس ينطق من عنده بل يتكلم بما يسمع ويخبركم بكل ما يأتي " ، وهذا لا ينطبق إلا على النبي صلى الله عليه وسلم .

ثالثا : قال ابن القيم رحمه الله : " قال في التوراة في السفر الخامس : - : " أقبل الله من سيناء ، وتجلى من ساعير ، وظهر من جبال فاران ، ومعه ربوات الإظهار عن يمينه " وهذه متضمنة للنبوات الثلاثة : نبوة موسى ، ونبوة عيسى ، ونبوة محمد صلى الله عليه وسلم ، فمجيئه من " سينا " : وهو الجبل الذي كلم الله عليه موسى ، ونبأه عليه إخبار عن نبوته ، وتجليه من ساعير هو مظهر المسيح من بيت المقدس، و " ساعير " : قرية معروفة هناك إلى اليوم ، وهذه بشارة بنبوة المسيح .

"وفاران " : هي مكة ، وشبه سبحانه نبوة موسى بمجيء الصبح ، ونبوة المسيح بعدها بإشراقه وضيائه ونبوة خاتم الأنبياء باستعلاء الشمس ، وظهور ضوءها في الآفاق ، ووقع الأمر كما أخبر به سواء . فإن الله سبحانه صدع بنبوة موسى ليل الكفر فأضاء فجره بنبوته ، وزاد الضياء والإشراق بنبوة المسيح ، وكمل الضياء واستعلن وطبق الأرض بنبوة محمد صلوات الله وسلامه عليهم ، وذكر هذه النبوات الثلاثة التي اشتملت عليها هذه البشارة نظير ذكرها في أول سورة ( والتين والزيتون ، وطور سينين ، وهذا البلد الأمين " ا.هـ [ انظر هداية الحيارى ص 110 ، وما ذكره ابن القيم هو في العهد القديم سفر التثنية الإصحاح 33 فقرة 1 ]

رابعا : ذكر الشيخ عبد المجيد الزنداني في كتابه : ( البشارات بمحمد صلى الله عليه وسلم في الكتب السماوية السابقة ) أن إنجيل برنابا في الباب 22 جاء فيه : " وسيبقى هذا إلى أن يأتي محمد رسول الله الذي متى جاء كشف هذا الخداع للذين يؤمنون بشريعة الله " ، وجاء في سفر أشعيا : إني جعلت اسمك محمدا يا محمد ، يا قدوس الرب : اسمك موجود من الأبد ، وجاء في سفر أشعيا : " وما أعطيته لا أعطيه لغيره ، أحمد يحمد الله حمدا حديثا يأتي من أفضل الأرض ، فتفرح به البرية ، ويوحدون على كل شرف ، ويعظمونه على كل رابية " انتهى .

وقد ذكر العلماء العديد من المواضع التي ذكر فيها اسم النبي صلى الله عليه وسلم ، مرة بذكر اسمه الصريح ، ومرة بذكر وصف لا ينطبق إلا عليه صلى الله عليه وسلم .

ويمكنك مراجعة العديد من النصوص في الوصلة التالية :

http://arabic.islamicweb.com/christianity/

واعلم أنه قد طرأ تغيير على الكتب الموجودة الآن من التوراة والإنجيل وحدث تغيير فيها ، وقد ذكر المؤرخون من غير المسلمين هذا الأمر ، لكن مع ذلك كله لازلنا نجد في التوراة والإنجيل التبشير بمقدم رسول الله صلى الله عليه وسلم ، وقد ذكر الشيخ رحمة الله الهندي أن النصارى كلما استطاعوا تحريف موضع حرفوه ، ولذلك تجد بعض العلماء القدامى يذكرون مواضع في التوراة والإنجيل ليست موجودة الآن ، لكن هناك مواضع أخرى لا زالت تبشر بنبوة النبي صلى الله عليه وسلم وقدومه .

واعلم أنه لا بد من تسلح الإنسان بالعلم الصحيح الوافي عند مناقشة النصارى ، وهم وإن لم يكن لديهم حجج ، إلا إنه يسعون لبث الشبه في نفوس الناس ، ليستسلموا لها ، وليغيب الحق ، والله متم نوره ولو كره الكافرون .

ومن الكتب المفيدة في هذا السياق كتاب إظهار الحق للشيخ رحمة الله الهندي ، وكتاب هداية الحيارى لابن القيم ، ومن قبله الجواب الصحيح لابن تيمية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يُوصَى بختم العام بالاستغفار والصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 44021: هل يُوصَى بختم العام بالاستغفار والصيام ؟
السؤال:

مع اقتراب نهاية السنة الهجرية تنتشر رسائل الجوال بأن صحيفة الأعمال سوف تطوى بنهاية العام ، وتحث على ختمه بالاستغفار والصيام ؛ فما حكم هذه الرسائل ؟ وهل صيام آخر يوم من السنة ، إذا وافق الاثنين أو الخميس بدعة.

الجواب:

الحمد لله

قد دلت السنة على أن أعمال العباد ترفع للعرض على الله عز وجل أولاً بأول ، في كل يوم مرتين : مرة بالليل ومرة بالنهار :

ففي صحيح مسلم (179) عَنْ أَبِي مُوسَى الأشعري رضي الله عنه قَالَ : قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ كَلِمَاتٍ فَقَالَ : ( إِنَّ اللَّهَ عَزَّ وَجَلَّ لا يَنَامُ ، وَلا يَنْبَغِي لَهُ أَنْ يَنَامَ ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ )

قال النووي رحمه الله : الْمَلائِكَة الْحَفَظَة يَصْعَدُونَ بِأَعْمَالِ اللَّيْل بَعْد اِنْقِضَائِهِ فِي أَوَّل النَّهَار , وَيَصْعَدُونَ بِأَعْمَالِ النَّهَار بَعْد اِنْقِضَائِهِ فِي أَوَّل اللَّيْل .

وروى البخاري (555) ومسلم (632) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يَتَعَاقَبُونَ فِيكُمْ مَلائِكَةٌ بِاللَّيْلِ وَمَلائِكَةٌ بِالنَّهَارِ ، وَيَجْتَمِعُونَ فِي صَلاةِ الْفَجْرِ وَصَلاةِ الْعَصْرِ ، ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ : كَيْفَ تَرَكْتُمْ عِبَادِي ؟ فَيَقُولُونَ : تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ ) .

قال الحافظ ابن حجر رحمه الله : " فيه : أَنَّ الأَعْمَال تُرْفَع آخِرَ النَّهَار , فَمَنْ كَانَ حِينَئِذٍ فِي طَاعَة بُورِكَ فِي رِزْقه وَفِي عَمَله ، وَاَللَّه أَعْلَم ، وَيَتَرَتَّب عَلَيْهِ حِكْمَة الأَمْر بِالْمُحَافَظَةِ عَلَيْهِمَا وَالاهْتِمَام بِهِمَا – يعني صلاتي الصبح والعصر - ) " انتهى .

ودلت السنة على أن أعمال كل أسبوع تعرض ـ أيضا ـ مرتين على الله عز وجل .

روى مسلم (2565 ) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( تُعْرَضُ أَعْمَالُ النَّاسِ فِي كُلِّ جُمُعَةٍ مَرَّتَيْنِ يَوْمَ الِاثْنَيْنِ وَيَوْمَ الْخَمِيسِ فَيُغْفَرُ لِكُلِّ عَبْدٍ مُؤْمِنٍ إِلا عَبْدًا بَيْنَهُ وَبَيْنَ أَخِيهِ شَحْنَاءُ فَيُقَالُ : اتْرُكُوا هَذَيْنِ حَتَّى يَفِيئَا ) .

ودلت السنة أيضا على أن أعمال كل عام ترفع إلى الله عز وجل جملة واحدة في شهر شعبان :

روى النسائي (2357) عن أُسَامَة بْن زَيْدٍ رضي الله عنهما قَالَ : قُلْتُ : يَا رَسُولَ اللَّهِ لَمْ أَرَكَ تَصُومُ شَهْرًا مِنْ الشُّهُورِ مَا تَصُومُ مِنْ شَعْبَانَ ؟!!

قَالَ : ( ذَلِكَ شَهْرٌ يَغْفُلُ النَّاسُ عَنْهُ بَيْنَ رَجَبٍ وَرَمَضَانَ ، وَهُوَ شَهْرٌ تُرْفَعُ فِيهِ الأَعْمَالُ إِلَى رَبِّ الْعَالَمِينَ فَأُحِبُّ أَنْ يُرْفَعَ عَمَلِي وَأَنَا صَائِمٌ ) حسنه الألباني في صحيح الجامع .

فتلخص من هذه النصوص أن أعمال العباد تعرض على الله ثلاثة أنواع من العرض :

• العرض اليومي ، ويقع مرتين كل يوم .

• والعرض الأسبوعي ، ويقع مرتين أيضا : يوم الاثنين ويوم الخميس .

• العرض السنوي ، ويقع مرة واحدة في شهر شعبان .

قال ابن القيم رحمه الله : " عمل العام يرفع في شعبان ؛ كما أخبر به الصادق المصدوق ويعرض عمل الأسبوع يوم الاثنين والخميس ، وعمل اليوم يرفع في آخره قبل الليل ، وعمل الليل في آخره قبل النهار . فهذا الرفع في اليوم والليلة أخص من الرفع في العام ، وإذا انقضى الأجل رفع عمل العمر كله وطويت صحيفة العمل " انتهى باختصار من "حاشية سنن أبي داود" .

وقد دلت أحاديث عرض الأعمال على الله تعالى على الترغيب في الازدياد من الطاعات في أوقات العرض ، كما قال صلى الله عليه وسلم في صيام شعبان : ( فأحب أن يرفع عملي وأنا صائم ) .

وفي سنن الترمذي (747) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( تُعْرَضُ الأَعْمَالُ يَوْمَ الاثْنَيْنِ وَالْخَمِيسِ ؛ فَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ ) صححه الألباني في "إرواء الغليل" (949) .

وكان بعض التابعين يبكي إلى امرأته يوم الخميس وتبكي إليه ، ويقول : اليوم تعرض أعمالنا على الله عز وجل !! [ ذكره ابن رجب في لطائف المعارف ] .

ومما ذكرناه يتبين أنه لا مدخل لنهاية عام ينقضي ، أو بداية عام جديد ، بِطَيِّ الصُّحف ، وعرض الأعمال على الله عز وجل ، وإنما العرض بأنواعه التي أشرنا إليها ، قد حددت النصوص له أوقاتاً أخرى ، ودلت النصوص أيضا على هدي النبي صلى الله عليه وسلم في الإكثار من الطاعات في هذه الأوقات .

وقال الشيخ صالح الفوزان حفظه الله عن التذكير بنهاية العام في نهايته : " لا أصل لذلك ، وتخصيص نهايته بعبادة معينة كصيام بدعة منكرة " انتهى .

وأما صيام الاثنين أو الخميس ، إذا كان من عادة الإنسان ، أو كان يصومه لأجل ما ورد من الترغيب في صيامهما ، فلا يمنع منه موافقته لنهاية عام أو بدايته ، بشرط ألا يصومه لأجل هذه الموافقة ، أو ظنا منه أن صيامهما في هذه المناسبة له فضل خاص .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكمُ شراءِ المنتجاتِ التي عليها صور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 44029: حكمُ شراءِ المنتجاتِ التي عليها صور
السؤال:

ما حكمُ شراءِ الحلوياتِ أو المنتجاتِ التي عليها صورُ ذواتِ أرواحٍ ؟.

الجواب:

الحمد لله

شراء هذه الأشياء ، إن كان من أجل ما عليها من الصور فهو حرام ، لأنه اقتناء للصور ، وهو يمنع دخول الملائكة في البيت .

ولا شك أن الأولى بالمسلم أن يبتعد عن كل سبب يمنع دخول الملائكة بيته .

لكن إذا كان الغالب على هذه الأشياء وجود الصور عليها ، بحيث يشق على المسلم أن يبحث عن منتجات لا صور عليها ، فلا حرج في ذلك إن شاء الله تعالى ، دفعاً للمشقة والحرج عن المسلم .

جاء في الموسوعة الفقهية (12/112) :

" للمالكيّة قولان في صناعة الصّور الّتي لا تتّخذ للإبقاء ، كالّتي تعمل من العجين ، وأشهرُ القولين المنع ، وكذا نقلهما العدويّ ، وقال : إنّ القول بالجواز هو لِأَصبغ ، ومثّل له بما يصنع من عجين أو قشرِ بطّيخ ، لأنّه إذا نشف تقطّع .

وعند الشّافعيّة : يحرم صنعُها ولا يحرمُ بيعُها . ولم نجد عند غيرهم نصّا في ذلك " انتهى .

ويقولُ الشيخُ ابنُ عثيمين في "الشرح الممتع" (2/203) :

" ما عمَّت به البلوى الآن ، من وجودِ الصورِ في كلِّ شيءٍ إلا ما ندرَ ، فتوجدُ في أواني الأكل ، وفي الكراتين الحافظةِ للأطعمةِ ، وفي الكتب ، وفي الصحفِ ، فتوجد في كل شيء إلا ما شاء الله ، ويوجد أيضا صورٌ مما يؤكل : بسكوت على صورة سمك ، أو أرنب ؟

نقول : إن اقتناءَ الإنسان للصور ( بمعنى لأجل ما فيها من الصور ) لا شك أنَّه محرم ، أو كان يشتري المجلاتِ التي تنشر فيها الصورُ للصورِ ، فهذا حرام ، أما إذا كانت للعلمِ والفائدةِ والاطلاعِ على الأخبار ، فهذه أرجو ألا يكونَ بها بأس ، نظرًا للحرجِ والمشقة ، وقد قال الله تعالى : ( وَمَا جَعَلَ عَلَيكُم فِي الدِّينِ مِنْ حَرَجٍ ) ، فهذه الصورُ ليست مقصودةً للإنسان حالَ الشراء ، ولا تهمه ، كما أن مسألةَ الأواني والكراتينِ التي فيها أطعمةٌ وشبه ذلك ، قد يقال : إن فيها شيئًا من الامتهان ، فلا تكون من القسمِ المحرَّم " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم طلاق الهازل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 44038: حكم طلاق الهازل
السؤال:

إذا قال الزوج لزوجته : أنت طالق ، ولم يكن يريد الطلاق ، ولكنه يمزح معها ، هل يقع الطلاق ؟.

الجواب:

الحمد لله

اختلف العلماء في وقوع " طلاق الهازل " فذهب الجمهور إلى وقوعه ، واستدلوا بما رواه أَبِو هُرَيْرَةَ رضي الله عنه ‏‏قَالَ ‏: ‏قَالَ رَسُولُ اللَّهِ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏: ( ‏ ثَلاثٌ جِدُّهُنَّ جِدٌّ وَهَزْلُهُنَّ جِدٌّ : النِّكَاحُ ، وَالطَّلاقُ ، وَالرَّجْعَةُ ) رواه أبو داود ( 2194 ) والترمذي ( 1184 ) وابن ماجه ( 2039 ) واختلف العلماء في تصحيحه وتضعيفه ، وقد حسنه الألباني في "رواء الغليل" (1826) .

وقد ورد معناه موقوفاً على بعض الصحابة :

فعن عمر بن الخطاب رضي الله عنه قال : ( أربع جائزات إذا تكلم بهن : الطلاق ، والعتاق ، والنكاح ، والنذر ) .

وعن علي رضي الله عنه : ( ثلاث لا لعِب فيهن : الطلاق ، والعتاق ، والنكاح ) .

وعن أبي الدرداء رضي الله عنه قال : ( ثلاث اللعب فيهن كالجد : الطلاق ، والنكاح ، والعتق ) .

قال ابن القيم رحمه الله ، بعد أن ذكر الحديث المتقدم :

" تضمنت هذه السنن : أن المكلف إذا هزل بالطلاق أو النكاح أو الرجعة : لزمه ما هزَل به ، فدلَّ ذلك أن كلام الهازل معتبر وإن لم يُعتبر كلام النائم والناسي ، وزائل العقل والمكرَه .

والفرقُ بينهما : أن الهازل قاصدٌ للفظ غير مريد لحكمه ، وذلك ليس إليه ، فإنما إلى المكلف الأسباب ، وأما ترتب مسبَّبَاتها وأحكامها : فهو إلى الشارع ، قَصَدَه المكلف أو لم يقصده ، والعبرة بقصده السبب اختياراً في حال عقله وتكليفه ، فإذا قصده : رتَّب الشارع عليه حكمه جدَّ به أو هزل ، وهذا بخلاف النائم والمبرسم [ وهو الذي يهذي لعلة في عقله ] والمجنون وزائل العقل ، فإنهم ليس لهم قصد صحيح ، وليسوا مكلفين ، فألفاظهم لغو بمنزلة الطفل الذي لا يعقل معناها ، ولا يقصده .

وسر المسألة : الفرق بين من قصد اللفظ وهو عالم به ولم يُرد حكمه ، وبين من لم يقصد ولم يعلم معناه ، فالمراتب التي اعتبرها الشارع أربعة :

إحداها : أن يقصد الحكم ولا يتلفظ به .

الثانية : أن لا يقصد اللفظ ولا حكمه .

الثالثة : أن يقصد اللفظ دون حكمه .

الرابعة : أن يقصد اللفظ والحكم .

فالأوليان : لغو ، والآخرتان : معتبرتان ، هذا الذي استفيد من مجموع نصوصه وأحكامه " انتهى .

" زاد المعاد " ( 5 / 204 ، 205 ) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (10/461) :

" يقع الطلاق من الجاد ومن الهازل , والفرق بينهما أن الجاد : قصد اللفظ والحكم , والهازل : قصد اللفظ دون الحكم .

فالجاد : طلق زوجته وهو يقصد الطلاق , أما الهازل : فهو قاصد للفظ غير قاصد للحكم ، فهو يقول مثلاً : كنت أمزح مع زوجتي أو أمزح مع صديقي فقلت : إن زوجتي طالق أو ما أشبه ذلك . يقول : ما قصدت أنها تطلق ولكني قصدت اللفظ .

نقول : يترتب الحكم عليه ، لأن الصيغة وجدت منك ، والحكم إلى الله .

ما دام وجد لفظ الطلاق بنية معتبرة من إنسان يعقل ويميز ويدري ماذا يعني فإنه يقع , فكونه يقول : أنا ما قصدت أن يقع فهذا ليس إليه , بل إلى الله .

هذا من جهة التعليل والنظر .

أما من جهة الأثر فعندنا حديث أبي هريرة : ( ثلاثٌ جدهن جد وهزلهن جد : النكاح والطلاق والرجعة ) فهذا دليله من الأثر .

وقال بعض أهل العلم : إنه لا يقع الطلاق من الهازل , وكيف يقع الطلاق من الهازل وهو ما أراد إلا اللفظ فقط ؟! وشنع بعض العلماء على من قال بوقوع طلاق الهازل , وقال : أنتم تقولون : إنه هزل فكيف تقولون : يقع , وتعاملونه معاملة الجد ؟

لكن الرد على هؤلاء أن نقول : إننا ما قلنا إلا ما دل عليه الدليل , وهذا الحديث صححه بعضهم وحسنه بعضهم , ولا شك أنه حجة . فنحن نأخذ به .

ثم إن النظر يقتضيه ؛ لأننا لو أخذنا بهذا الأمر وفتحنا الباب لادّعى ذلك كل واحد , وحينئذٍ لا يبقى طلاق على الأرض , فالصواب أنه يقع , سواء كان جاداً أو هازلاً .

ثم إن قولنا بالوقوع فيه فائدة تربوية , وهي كبح جماح اللاعبين , فإذا علم الإنسان الذي يلعب بالطلاق أنه يؤاخذ به فإنه لن يقدم عليه أبداً .

لكن الذي يقول : أنا أمزح فإنه يفتح باباً للناس أن يتخذوا آيات الله هزواً " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تكاليف الكفن والدفن والتغسيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 44039: تكاليف الكفن والدفن والتغسيل
السؤال:

إذا كان الميت فقيراً ، فمن الذي يجب عليه أن يدفع تكاليف تكفينه وتغسيله ودفنه . . . إلخ ؟.

الجواب:

الحمد لله

أولاً :

إذا كان الميت له مال فنفقات تجهيزه تكون من ماله ، ويكون هذا مقدماً على قضاء ديونه ، وتنفيذ وصيته إن كان أوصى بشيء ، وقبل الميراث ، بدليل قول النبي صلى الله عليه وسلم في الرجل الذي مات بعرفة : ( وَكَفِّنُوهُ فِي ثَوْبَيْهِ ) رواه البخاري (1851) ومسلم (1206) .

قال ابن القيم في "زاد المعاد" (2/240) في الأحكام المستفادة من هذا الحديث :

" أن الكفن مقدم على الميراث ، وعلى الدَّين ، لأن رسول الله صلى الله عليه وسلم أمر أن يكفن في ثوبيه ، ولم يسأل عن وارثه ، ولا عن دَيْن عليه ، ولو اختلف الحال لسأل .

وكما أن كسوته في الحياة مقدمة على قضاء دَيْنه ، فكذلك بعد الممات ، هذا كلام الجمهور ، وفيه خلاف شاذ لا يُعَوِّل عليه " انتهى .

وانظر : "المجموع" (5/147) ، "المغني" (3/457) .

وقال الكاساني في "بدائع الصنائع" ( 2/330) : " ويكفن من جميع ماله قبل الدين والوصية والميراث , لأن هذا من أصول حوائج الميت ؛ فصار كنفقته في حال حياته " انتهى .

ثانياً :

وإذا لم يكن للميت مال وجب تكفينه على من تلزمه نفقته ( كأبيه وابنه والزوج ) , فإن لم يكن وجبت من بيت المال , فإن لم يكن وجب ذلك على عامة المسلمين .

انظر : " المجموع" (5/148-150) ، "بدائع الصنائع" (2/330) .

قال الشيخ ابن عثيمين في "الشرح الممتع" (5/219) : " وإنما قُدم بيت مال المسلمين على عموم المسلمين ؛ لأنه لا منّة فيه على الميت ؛ بخلاف ما إذا كان من المسلمين ، فإن هذا الذي سوف يعطيه سيكون في قلبه منة عليه " انتهى .

وقال أيضاً : ( 5/217 ) : " ولكن لو فرض أن هناك جهة مسؤولة ملتزمة بذلك ، فلا حرج أن نكفنه منها إلا إذا أوصى الميت بعدم ذلك ، بأن قال : كفنوني من مالي ، فإنه لا يجوز أن نكفنه من الأكفان العامة ، سواء كانت من جهة حكومية ، أو من جهة خاصة " انتهى .

ثالثاً :

ولما كان الزوج يجب عليه النفقة على زوجته حال الحياة كان كفنها واجباً عليه .

وهو قول أبي حنيفة والشافعي ومالك , وقال أحمد : يجب في مالها .

انظر : "المجموع" (5/148-150) , "حاشية ابن عابدين" (3/101) .

قال الشيخ ابن عثيمين في "الشرح الممتع" (5/219) تعليقاً على قول الجمهور : " وهذا القول أرجح إن كان موسراً " أي : غنياً .

وسئل الشيخ عبد الرحمن السعدي رحمه الله : هل يجب على الزوج كفن الزوجة ؟

فأجاب :

" الصحيح أنه يجب على الزوج كفن امرأته ، موسرة كانت أو معسرة ، وهو من النفقة ، ومن المعاشرة بالمعروف ، ومما يعده الناس منكراً أنه إذا ماتت زوجة الغني المعسرة أنه لا يجب عليه كفنها " انتهى .

"الفتاوى الجامعة للمرأة المسلمة" (2/542) .

وأما الزوجة فلا يلزمها كفن زوجها ، لأنها لا يجب عليها أن تنفق عليه حال الحياة .

قال الكاساني في "بدائع الصنائع" (2/330) : " ولا يجب على الزوجة كفن زوجها بالإجماع , كما لا يجب عليها كسوته في حال الحياة " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم زواج المسلمة من شيعي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 44549: حكم زواج المسلمة من شيعي
السؤال:

ابنة عمي سوف تتزوج من شيعي . ما هو حكم الشرع في ذلك؟ كيف لي أن أعدلها عن هذا الزواج ؟ علما أن والدها موافق.

الجواب:

الحمد لله

سئلت اللجنة الدائمة ، ما نصه :

أنا من قبيلة تسكن في الحدود الشمالية ومختلطين نحن وقبائل من العراق ومذهبهم شيعة وثنية يعبدون قببا ويسمونها بالحسن والحسين وعلي ، وإذا قام أحدهم قال : يا علي يا حسين ، وقد خالطهم البعض من قبائلنا في النكاح وفي كل الأحوال ، وقد وعظتهم ولم يسمعوا ، وأنا ما عندي علم أعظهم به ولكني أكره ذلك ولا أخالطهم ، وقد سمعت أن ذبحهم لا يؤكل ، وهؤلاء يأكلون ذبحهم ولم يتقيدوا ، ونطلب من سماحتكم توضيح الواجب نحو ما ذكرنا ؟

فأجابت اللجنة :

إذا كان الواقع كما ذكرت من دعائهم عليا والحسن والحسين ونحوهم فهم مشركون شركا أكبر يخرج من ملة الإسلام ، فلا يحل أن نزوجهم المسلمات ، ولا يحل لنا أن نتزوج من نسائهم ، ولا يحل لنا أن نأكل من ذبائحهم ، قال الله تعالى : ) وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ ) البقرة/221 وبالله التوفيق .

انتهى من فتاوى اللجنة الدائمة (2/264) .

فعليك أن تنصح لعمك وابنة عمك ، وأن توقفهم على فتوى أهل العلم في ذلك ، فإن أصر عمك على تزويج ابنته من الشيعي فارفع الأمر إلى المحكمة الشرعية ليمنعوا هذا المنكر.

والله أعلم .

ويراجع سؤال رقم (4569) .

الإسلام سؤال وجواب (www.islam-qa.com)


المسافة التي يشرع فيها القصر والجمع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 44555: المسافة التي يشرع فيها القصر والجمع
السؤال:

سؤالي عن صلاة السفر والجمع والقصر .. حيث إنني أعمل في مدينة أخري تبعد عن مدينتي بحوالي 35 كيلومترا . فهل يرخص لي في الجمع أو القصر أو كلاهما لأنني قد غادرت عامر المدينة التي أسكن بها ؟ .

الجواب:

الحمد لله

ذهب جمهور العلماء إلى تحديد المسافة التي يقصر فيها المسافر ، وذهب بعضهم إلى عدم التحديد وجعل مرد ذلك إلى العرف ، فما تعارف الناس على أنه سفر ، شرعت فيه الرخصة من القصر والفطر .

وتقدر المسافة على قول الجمهور بثمانين كيلو مترا تقريبا .

جاء في فتاوى اللجنة الدائمة (8/99) :

( السفر الذي يشرع فيه الترخيص برخص السفر هو ما اعتبر سفراً عرفاً ، ومقداره على سبيل التقريب مسافة ثمانين كيلو متراً ، فمن سافر لقطع هذه المسافة فأكثر فله أن يترخص برخص السفر من المسح على الخفين ثلاثة أيام بلياليهن ، والجمع والقصر، والفطر في رمضان ، وهذا المسافر إذا نوى الإقامة ببلد أكثر من أربعة أيام فإنه لا يترخص برخص السفر ، وإذا نوى الإقامة أربعة أيام فما دونها فإنه يترخص برخص السفر ، والمسافر الذي يقيم ببلد ولكنه لا يدري متى تنقضي حاجته ولم يحدد زمناً معيناً للإقامة فإنه يترخص برخص السفر ولو طالت المدة ، ولا فرق بين السفر في البر والبحر ) انتهى .

وبهذا يُعلم أنه ليس لك أن تقصر الصلاة في المسافة المذكورة ، لأنها لا تبلغ مسافة السفر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اللجوء إلى المدينة من الفتن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الرقائق > محبة الله >
سؤال رقم 44593: اللجوء إلى المدينة من الفتن
السؤال:

كيف اللجوء إلى المدينة النبوية للنجاة من الفتن التي ظهرت واستفحلت ?.

الجواب:

الحمد لله

فقد ثبت في حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال :" المدينة كالكير تنفي خبثها وتنصع طيبها " رواه البخاري برقم 6785 ، ومسلم برقم 1383

قال النووي :

وَمَعْنَى الْحَدِيث : " أَنَّهُ يَخْرُج مِنْ الْمَدِينَة مَنْ لَمْ يَخْلُص إِيمَانه , وَيَبْقَى فِيهَا مَنْ خَلَصَ إِيمَانه "

وثبت في حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( ليس من بلد إلا سيطؤه الدجال إلا مكة والمدينة ليس له من نقابها نقب إلا عليه الملائكة صافين يحرسونها ثم ترجف المدينة بأهلها ثلاث رجفات فيخرج الله كل كافر ومنافق ) رواه البخاري برقم 1782 ، ومسلم برقم 160 ، وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال :( يأتي على الناس زمان يدعو الرجل بن عمه وقريبه هلم إلى الرخاء هلم إلى الرخاء ، والمدينة خير لهم لو كانوا يعلمون ، والذي نفسي بيده لا يخرج منهم أحد رغبة عنها إلا أخلف الله فيها خيرا منه ، ألا إن المدينة كالكير تخرج الخبيث ، لا تقوم الساعة حتى تنفى المدينة شرارها كما ينفى الكير خبث الحديد ) رواه مسلم برقم 1381

فهذه الأحاديث تبين أن المدينة لا يبقى فيها الخبث ، وأنها تنفي خبثها ، وأن الدجال لا يدخلها ، وأنها خير لأصحابها الذين يخرجون منها رغبة عنها .

لكن لا يعني هذا أن من كان خارج المدينة فإنه مفتون ، فإن الله عز وجل جعل أسبابا للثبات على الحق والهدى ، كما جعل أسبابا للضلالة والغي ، والأمر كله أولا وأخيرا بيد الله ، إلا أن الله جعل لكل شيء سببا .

فمن أسباب الثبات على الهداية ما يلي :

1- كثرة ذكر الله تعالى ، والصلاة وقراءة القرآن .

2- المداومة على الدعاء وسؤال الله الثبات .

3- مصاحبة الأخيار ، ومجالسة الصالحين .

4- البعد عن مواطن الشبهات والفتن .

5- التسلح بالعلم الشرعي .

6- الدعوة إلى الله تعالى ، وبذل الغالي والنفيس في سبيل الله تعالى .

وعليك بمراجعة كتاب وسائل الثبات على دين الله في مكتبة الموقع ، وكتاب 33 سببا للخشوع ، وفقك الله لكل خير .

الإسلام سؤال وجواب (www.islam-qa.com)


نصيحة لمن يقدح في إخوانه المسلمين ويتهمهم بلا بيّنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
الصفحة الرئيسية > التربية > تربية النفس >
الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 44594: نصيحة لمن يقدح في إخوانه المسلمين ويتهمهم بلا بيّنة
السؤال:

شيخنا إني أحبكم في الله ، رجائي أن تجيبني كي ألجم أفواه الطاعنين في أهل العلم ، فهناك من يتهمكم بالتكفير والقطبية ـ كما يسمونها ـ ?.

الجواب:

الحمد لله

أحبك الله الذي أحببتنا فيه ، وجمعنا الله في مستقر رحمته ، يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم .

وبخصوص ما ورد في سؤالك ، فننصحك بالابتعاد عن كل من يتكلم في إخوانك المسلمين أو يقدح فيهم أو يتهمهم ويطعن في نياتهم ، وقد قال النبي صلى الله عليه وسلم : ( يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم فإنه من اتبع عوراتهم يتبع الله عورته ومن يتبع الله عورته يفضحه في بيته ) رواه أبو داود برقم 4880 ، وصححه الألباني

ثم إن عليك واجب النصيحة لهؤلاء أن يتقوا الله عز وجل ، وأن يكفوا عن مثل تلك الألقاب التي تفرق المسلمين ، وما كان من واجب النصيحة لبعض الأخطاء فإنها لا تكون بالتشهير والطعن في النيات ونحو ذلك .

أما مسألة التكفير ففيها تفصيل . فتكفير من كفره الله تعالى أو كفره رسوله صلى الله عليه وسلم واجب حتمي ، والله عز وجل قد كفر طوائف في كتابه ، كما قال تعالى : ( لقد كفر الذين قالوا إن الله ثالث ثلاثة ) ، وقال تعالى : ( لقد كفر الذين قالوا إن الله هو المسيح ابن مريم ) ، وتكفير من لم يكفره الله تعالى أو يكفره رسوله صلى الله عليه وسلم محرم .

وقد قال الشيخ ابن عثيمين رحمه الله : " وكما لا يجوز أن نطلق الكفر على شخص معين حتى يتبين شروط التكفير في حقه ، يجب أن لا نجبن عن تكفير من كفره الله ورسوله ، ولكن يجب أن نفرق بين المعين وغير المعين " شرح كتاب التوحيد 2/271

وانظر سؤال ( 21576 ) ، والله أعلم

ثم إن كل من اتهم شخصاً بتهمة فعليه الدليل ( قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ )

( فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ )

والمشكلة المنتشرة بين بعض المنتسبين إلى الدين هداهم الله أنهم يرمون الناس بتهم لا تعتبر أصلاً في الشرع من الأمور القادحة والمخلّة بالدين .

ثم لا يأتون على ذلك بدليل ويتابعون هوى أنفسهم ، فالنفس تحب أن تنصب نفسها حكماً على العباد تجرح وتعدل وترفع وتخفض وتنبز .

والواجب مخالفة هوى النفس في هذا وميزان الناس بميزان الشرع وتذكر حسناتهم والمناصحة لأخطائهم .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


زنت مع نصراني ثم تزوجت مسلما فما حكم الأولاد الذين أنجبتهم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 44600: زنت مع نصراني ثم تزوجت مسلما فما حكم الأولاد الذين أنجبتهم؟
السؤال:

فتاة مسلمة عاشرت مسيحيّا دون عقد شرعي لمدة من الزمن لتتركه وتتزوج من مسلم ، ما الحكم فيما فعلته ؟ هل هي حلال على زوجها المسلم ؟ وما حكم الأولاد الذين أنجبتهم مع المسلم ؟ والسلام على من اتبع الهدى .

الجواب:

الحمد لله

الواجب على هذه المرأة أن تتوب إلى الله تعالى مما اقترفته من الإثم والمنكر ، وأن تندم على ذلك أشد الندم ، وتعزم على ألا تعود إليه، وتكثر من الأعمال الصالحة قدر استطاعتها، فإن الله تعالى يقول : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82

1- وحكم الدين في ذلك واضح، فالزنا فاحشة وكبيرة ، وجريمة شنيعة ، يستحق صاحبها اللعنة والغضب والمقت من الله تعالى ، لانتهاك هذه الحرمة العظيمة وعقوبته في الدنيا أن يجلد مائة جلدة عند عدم إحصانه ، وأن يرجم بالحجارة حتى الموت في حال إحصانه ، نسأل الله العافية .

لكن من اقترف شيئا من ذلك وتاب توبة صادقة تاب الله عليه وبدل سيئاته حسنات. قال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانا* إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/ 68-70

2- وأما زواجها من المسلم فإن كان قد تم بعد توبتها واستبرائها من الزنا، فلا شيء في ذلك ، وإلا كان حراما ، فإنه لا يجوز نكاح من عُلم زناها إلا بعد توبتها ، واستبرائها بحيضة على الراجح ، وذهب الحنابلة والمالكية إلى أنها تستبرأ بثلاث حيضات كالمطلقة ، والقول الأول هو رواية عن أحمد رحمه الله ، اختارها شيخ الإسلام ابن تيمية رحمه الله، ويدل عليه ما جاء في استبراء المسبية ، ( وهي المرأة التي يأخذوها جيش المسلمين في حربهم مع الكفار ) وهو ما رواه أحمد (11614) وأبو داود (2157) والترمذي (1564) عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال في سبايا أوطاس : " لا توطأ حامل حتى تضع ولا غير ذات حمل حتى تحيض حيضة " وصححه الألباني في صحيح أبي داود.

وفائدة الاستبراء أن يعلم عدم حملها من زنا ، حتى لا يختلط ماء النكاح بماء السفاح .

ولو نكحها في مدة الاستبراء ، فسخ النكاح حتى تستبرئ ، ثم تزوج بها بعد الاستبراء إن شاءا .

3- وأما حكم الأولاد ، فالاشتباه إنما يقع في أول حمل بعد الزواج ، فإن أتت بمولود بعد أقل من ستة أشهر من تاريخ الزواج فإنه لا يلحق بالزوج شرعا ، ولا ينسب إليه ، لنقصه عن أقل أمد الحمل الذي هو ستة أشهر .

وإن أتت به لستة أشهر فأكثر من تاريخ الزواج، فإنه يلحق به ، ويعتبر ابنا له ، حتى لو كان قد تزوجها من غير توبة ، أو من غير استبراء ، فالولد ينسب إليه بهذا الشرط .

وينظر في ذلك: المغني 7/108 ، الفتاوى الكبرى لابن تيمية 3/176 ، مواهب الجليل 3/413

وننبه إلى أن الأصل في جملة " السلام على من اتبع الهدى" إنها تقال للكافر عند الكتابة إليه ، لا للمسلم .

قال في كشاف القناع 3/130 : ( ولو كتب كتابا إلى كافر وكتب ) أي أراد أن يكتب ( فيه سلاما كتب : سلام على من اتبع الهدى ) ; لأن ذلك معنى جامع " انتهى .

وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يستخدمها حينما راسل الملوك من حوله مثل كسرى وقيصر والمقوقس .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ادعى أنه زنى بامرأة وكان كاذباً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 44615: ادعى أنه زنى بامرأة وكان كاذباً
السؤال:

أنا أعاني حالة من العذاب الشديد بسبب ذنب ارتكبته في الماضي ولا أعلم كيف أتخلّص منه ، وحياتي تحولت إلى جحيم بسبب هذا الموضوع .
قبل خمس سنوات كنت أعيش حالة من الفراغ الديني ، وكنت مبتعداً عن الله بشكل كبير جداً ، وأنا لدي ابن عم هو الصديق الوحيد لي في هذه الدنيا .
في أحد الأيام ضحك عليّ الشيطان وقمت بإخباره أن لي علاقة محرّمة مع بعض الفتيات ، وأنا في الأساس ليس لي أي علاقة بهن . ولم أكن أعلم عقوبة هذا الذنب وللأسف كنت أعتقد أن الرجولة هي أن تكون لك علاقات مع النساء مثل ما يعتقد أغلب شبابنا اليوم .
ولم يعلم أحد بهذا الموضوع ولم يصل إلى النساء شيء .
وفي رمضان العام الماضي تبت إلى الله وكانت لي علاقة مع بعض النساء عن طريق الهاتف والإنترنت فقمت بإخبارهن بتوبتي وقطعت علاقتي المحرمة معهن ، وشعرت بحلاوة الإيمان التي لم أشعر بها من قبل .
ولكن ما زلت أتذكر ذنبي الذي مضى عليه سنوات ، والأمر يتعلق بأعراض ناس . واستخرت وفكرت كثيراً وما زلت متردداً . هل أخبر صاحبي بأني كذبت عليه حتى أثبت له براءة هؤلاء النساء مما قلته ، وفي هذه الحالة قد أخسر صديقي الوحيد إذا رأى أنني كذبت عليه ، أو أسكت ولا أتكلّم ؟ ولكن أخشى عقوبة الله على هذه المعصية فماذا أفعل ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يغفر ذنبك ، ويستر عيبك ، ويجنبك الفتن ما ظهر منها وما بطن ، أما مسألتك فيتضح الجواب عنها ببيان الأمور التالية :

أولا : يظهر من سؤالك أن من قذفتها بعمل الحرام معها هي امرأة معينة ، تعرفها أنت ويعرفها ابن عمك ، فإن كانت امرأة معينة معروفة ، فهذا قذف منك لها ، وهو من الكبائر المحرمة ، والذنوب القبيحة ، إذ إنه طعن في الأعراض ، وانتهاك لما حرم الله تعالى ، وقد قال النبي صلى الله عليه وسلم فيما يرويه عنه أبو هريرة رضي الله عنه : ( اجتنبوا السبع الموبقات ، قالوا يا رسول الله وما هن ؟ قال : الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات المؤمنات الغافلات ) رواه البخاري برقم 2615 ، ومسلم برقم 89

وكما أنه قذف لتلك المرأة فهو إقرار على نفسك بالزنا ، حتى وإن كنت كاذبا .

أما إن كانت المرأة غير معينة ، أي إنك قلت : فعلت مع امرأة ، وليست هذه المرأة معينة ، فهذا لا يعتبر قذفا لأحد ، لكنه إقرار على نفسك بالزنا تستوجب معه الحد ، ويجب عليك أن تنفيه عن نفسك .

قال في بدائع الصنائع : " لو قال : زنيت بامرأة ولا أعرفها ، صح إقراره ويحد " بدائع الصنائع 7/51

ثانيا : إذا كان تلك المرأة معينة ، وقد تبت وندمت على ما فعلت فإن توبتك أن تكذب نفسك ، فيلزمك أن تخبر ابن عمك بأنك غير صادق فيما قلته ، لأنه لا بد أن تبرئ ساحة تلك المرأة العفيفة ، ولا يحل لك أبدا أن تقدم صداقة ابن عمك على هتك عرض مسلمة .

قال ابن قدامة في "المغني" :

ظَاهِرُ كَلَامِ أَحْمَدَ أَنَّ تَوْبَةَ الْقَاذِفِ إكْذَابُ نَفْسِهِ , فَيَقُولُ : كَذَبْت فِيمَا قُلْت . وَهَذَا مَنْصُوصُ الشَّافِعِيِّ . قَالَ ابْنُ عَبْدِ الْبَرِّ : وَمِمَّنْ قَالَ هَذَا سَعِيدُ بْنُ الْمُسَيِّبِ , وَعَطَاءٌ , وَطَاوُسٌ , وَالشَّعْبِيُّ , وَإِسْحَاقُ , وَأَبُو عُبَيْدٍ , وَأَبُو ثَوْرٍ اهـ باختصار .

وروى عبد الرزاق في "المصنف" (5/77) عَنْ طَاوُسٍ قَالَ : تَوْبَتُهُ ( يعني من اتهم أحداً بالزنى ) أَنْ يُكَذِّبَ نَفْسَهُ .

ثالثا : اعلم أن النبي صلى الله عليه وسلم قال : ( من التمس رضاء الله بسخط الناس كفاه الله مؤنة الناس ، ومن التمس رضاء الناس بسخط الله وكله الله إلى الناس ) رواه الترمذي برقم 2414 وصححه الألباني ، فهذا الحديث يدلك على أن ما تخافه من سوء العلاقة بينك وبين ابن عمك أمر هين ، فإن من أطاع الله تعالى وأرضاه ، فإن الله يكفيه الناس ، فاحرص على علاقتك بربك أكثر من حرصك على علاقتك بابن عمك ، واعلم أن هذا من الابتلاء الذي يختبرك الله به ، فاقدم على الحق ، وتوكل على الله ، ولا تخش فيه لومة لائم ، وأكثر من الاستغفار والتوبة ودعاء الله عز وجل أن يوفقك لقول الحق ، وأن يؤلف بينك وبين ابن عمك ، فإن قلوب العباد بين أصعبين من أصابع الرحمن يقلبها كيف شاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


القيء لا ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 44633: القيء لا ينقض الوضوء
السؤال:

هل الاستفراغ ينقض الوضوء ؟.

الجواب:

الحمد لله

ذهب بعض العلماء إلى أن القيء (وهو الاستفراغ) ينقض الوضوء ، منهم الإمامان أبو حنيفة وأحمد ، غير أن أحمد يشترط لنقض الوضوء أن يكون القيء كثيرا فاحشاً .

وذهب الإمام الشافعي إلى أن القيء لا ينقض الوضوء ، وهذا هو الصحيح ، لأنه ليس هناك دليل صحيح على نقض الوضوء بالقيء .

انظر : "المجموع" (2/63-65) ، "المغني" (1/247- 250) .

وسئل الشيخ ابن عثيمين رحمه الله : هل ما يخرج من غير السبيلين ينقض الوضوء ؟

فأجاب :

" الخارج من غير السبيلين لا ينقض الوضوء قلَّ أو كَثُر إلا البول والغائط ؛ وذلك أن الأصل عدم النقض ، فمن ادّعى خلاف الأصل فعليه الدليل ، وقد ثبتت طهارة الإنسان بمقتضى دليل شرعي ، وما ثبت بمقتضى دليل شرعي فإنه لا يمكن رفعه إلا بدليل شرعي ، ونحن لا نخرج عما دلَّ عليه كتاب الله وسنة رسوله صلى الله عليه وسلم ، لأننا متعبدون بشرع الله لا بأهوائنا ، فلا يسوغ لنا أن نلزم عباد الله بطهارة لم تجب ولا أن نرفع عنهم طهارة واجبة .

فإنْ قال قائل : قد ورد أن النبي صلى الله عليه وسلم قاء فتوضأ .

قلنا : هذا الحديث قد ضعًّفه أكثر أهل العلم ، ثم نقول : إن هذا مجرد فعل ، ومجرد الفعل لا يدل على الوجوب ، لأنه خالٍ من الأمر ، ثم إنه معارضٌ بحديث ـ وإن كان ضعيفاً ـ : أن النبي صلى الله عليه وسلم احتجم وصلى ولم يتوضأ . وهذا يدل على أن وضوءه من القيء ليس للوجوب .

وهذا القول هو الراجح ، أن الخارج من بقيه البدن لا ينقض الوضوء وإن كَثُرَ ، سواء كان قيئاً أو لعاباً أو دماً أو ماء جروح أو أي شيء آخر ، إلا أن يكون بولاً أو غائطاً مثل أن يفتح لخروجهما مكان من البدن فإن الوضوء ينتقض بخروجهما منه " انتهى .

"مجموع فتاوى ابن عثيمين" (11/198) .

الإسلام سؤال وجواب (www.islam-qa.com)


مشاكل بسبب زوجات إخوتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 44676: مشاكل بسبب زوجات إخوتها
السؤال:

أعاني من مشاكل عائلية وبالتحديد مع زوجات إخوتي ، مع العلم أنهن أخوات وبنات عمي يخلقن مشاكل بدون أي سبب ، مثال : الصغرى والمقيمة معنا لا تتحدث معنا إلا عندما نكلمها ونحن مللنا من هذه الحال ، كما يراودني شعور أنها لا تحبنا ، أما أختها وزوجة أخي الأكبر منذ أربع سنوات تغيرت علينا وأصبحت تأتي لزيارتنا كأنه واجب ، وقامت به بمعني تأتي دون أن تتكلم حتى عودت بناتها على هذه الطريقة وأخذن يسببن لنا مشاكل مع إخواننا حتى قررت أمي أن تقول لأخي الأكبر أن لا تدخل زوجته منزلنا حتى نتجنب مشاكلهن ، على العلم أننا لم نشعر بمعنى الحقد تجاههن فهل له علاقة بقطيعة الرحم أفيدونا جزاك الله خيرا.

الجواب:

الحمد لله

فإن صلة الرحم واجب عظيم ، له منزلة كبيرة في دين الإسلام ، ويكفي ذلك قول الله تعالى في الحديث القدسي للرحم :" ألا ترضين أن أصل من وصلك وأقطع من قطعك " رواه البخاري ( 4552 ) ومسلم ( 2554 ) ، وقد بينا ذلك مفصلا في السؤال رقم ( 4631 )

إذا تبين هذا ، فإنه ينبغي عليكم أن تسددوا وتقاربوا قدر استطاعتكم ، فحاولوا التفاهم مع أخيكم بخصوص هذا الموضوع ، واشرحوا له ما يحصل بين زوجته وبين أمه وبينكم ، دون أن تتدخلوا في شؤون زوجته أو أن تجرحوا شعوره ، فإن هذا يعظم المشكلة ولا يحلها ، فإن لم يتيسر ذلك ، فحاولوا أن تحسنوا إلى زوجة أخيكم ، فإن الإنسان في العادة يأسره الإحسان ، ويقربه الود والعطاء .

فإن لم يفد الأمر ، فأخبروا أخاكم أن يقلل من زيارة زوجته لأمه ، فيأتي هو مرة بدونها ، ومرة معها ، حتى تعود المياه إلى مجاريها ، وأكثروا من دعاء الله عز وجل أن يصلح تلك الأحوال ، وأن يؤلف بين القلوب .

ويمكنكم أيضا أن تذكروا عند أمكم بعض ما تفعله زوجة أخيكم من محاسن ، وأن تغضوا الطرف عن المساويء لكي تصلحوا الأوضاع ، ولا تكونوا من الذين إذا رأوا عيبا سارعوا بنشره ، وإخبار الكل عنه ، فإن هذا من باب النميمة ، كما أنه يفسد الود ، ويقطع الرحم ، ويذهب الصفاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نذرت أن تحج ولم تحج الفريضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 44679: نذرت أن تحج ولم تحج الفريضة
السؤال:

امرأة نذرت إن رزقها الله بمولود أن تحج ورزقها الله به فهل عليها الحج للنذر ؟ علماً بأنها لم تحج الفرض .

الجواب:

الحمد لله

" يجب أن يعلم أن النذر منهي عنه ، نهى عنه النبي صلى الله عليه وسلم وقال : ( إِنَّهُ لا يَأْتِي بِخَيْرٍ ) . ولهذا ذهب بعض العلماء إلى أن النذر حرام . فلماذا تنذر ؟ ولماذا تكلف نفسك ؟ وهل الله عز وجل لا يمن عليك بالشفاء أو على قريبك بالشفاء إلا إذا اشترط له شرطاً ؟ سبحان الله ! لا تنذر ، بل اسأل الله الشفاء والعافية ، فإن كان الله أراد أن يشفي شفى سواء نذرت أم لم تنذر ، فإذا فعلت ونذرت فإن كان نذر طاعة وجب عليك الوفاء به ، لقول النبي صلى الله عليه وسلم : ( مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ ) وبناء على هذا نقول لهذه المرأة المذكورة : يجب أن تحجي . لكن تبدأ بحج الفريضة ، ثم تأتي بحج النذر وجوباً ، فإن لم تفعل فقد عرضت نفسها لعقوبة عظيمة ، ذكرها الله في قوله : ( وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ ) التوبة/75، 76 .

عاهدوا الله إن الله أغناهم أن يتصدقوا ، وأن يكونوا من الصالحين ، أعطاهم الله ذلك ، ولكنهم بخلوا بالمال ، وأعرضوا عن الصلاح ( فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ ) إلى متى ؟ ( إِلَى يَوْمِ يَلْقَوْنَهُ ) إلى الموت ( بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ ) التوبة/77.

والخلاصة :

احذروا النذر ، لا تنذروا فأنتم في عافية ، ولا تلزموا أنفسكم ما لم يلزمكم الله به إلا بفعلكم ، فمن كان عنده مريض فليقل : اللهم اشفه ، ومن كان يريد الاختبار فليقل : اللهم نجحني ، لأن بعض الطلبة إذا كانت الدروس صعبة وخاف من السقوط يقول : لله عليَّ نذر إن نجحت لأفعل كذا وكذا . من الطاعات ، ثم إذا نجح أخذ يسأل ويجيء للعالم الفلاني يقول : خلصوني خلصوني ، ولكن لا مفر لا بد من الوفاء بالنذر " انتهى .

"فتاوى ابن عثيمين" (21/54) . (www.islam-qa.com)


ابنها مسيطر عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 44684: ابنها مسيطر عليها
السؤال:

قصتنا مع والدة زوجي فهي عندها أصغر أبنائها وهو اتكالي لا يعمل وهو في صحة ممتازة وبلغ الأربعين وقد تحكم بوالدته ، وهي تنفذ ما يمليه عليها ، علما أن زوجي يصرف عليهم منذ 35 عاما ، وابنها هذا يحرضها على الجميع حتى إنه يوزع مثل صكوك الغفران بالرضا منها حسب مصلحته ، المهم زوجي يعمل بالخارج وأنا لا أستطيع زيارتها لأني غير مرغوب في ، وقد طردتني أنا وأطفالي وهي بذيئة اللسان لا تخاف الله ، المهم زارونا عند حضور زوجي فهجمت علي هي وابنها وحاولوا ضربي وتمكنوا من إيذائي ودافع عني زوجي وابني الطالب بالجامعة ، والنتيجة أن آذونا وخرجت للشارع وأخذت تصرخ وذهبت للشرطة وقدمت بلاغا ضد الجميع وطالبت بحجز البنات وأنا في مكان لا يليق بنا ، حتى الضابط يقول لها إنهم محترمون ، المهم حجز زوجي وابني وكان يقدم امتحانات وتأخرت دراسته عاما لهذا السبب وبعد المحكمة دفعنا لها النفقة المطلوبة وكان زوجي يدفع أكثر ، المهم لم يستطع زوجي زيارتها والسبب أنها تسببت بسجن زوج ابنتها وابنه عندما زاروها ، والمشكلة أن من يزورها يغلق ابنها الباب ويستدعي الشرطة حتى مع بناتها أيضا نفس المشكلة ، وعندما زارها ابنها الكبير لم يستطع أن يدخل أوقفه ابنها الصغير وأخذ الفلوس والهدايا وقال له أمك ستغضب عليك .
لا أعرف ما أقول ، أشكو همي لله ، فبودي أن أزورها وأبرها ، ولكن لا سبيل لذلك لأنهم يفترون على الجميع ، ما هو مطلوب علما أنني جده وأخاف الله فماذا افعل وما حكم الشرع بهذا ؟.

الجواب:

الحمد لله

الذي حصل من قبل أم زوجك أمر غريب ، فكيف يستولي على فكرها ابنها ، ويجعلها تتصرف بمثل هذه التصرفات ، ولكن مع ذلك على زوجك أن يبر أمه قدر استطاعه ، ولا يكلف الله نفسا إلا وسعها ، فإن استطاع أن يزورها في وقت لا يتواجد فيه ذلك الابن ، فهذا حسن ، وإن استطاع أن يتصل بها عن طريق الهاتف ليصلها ، وليشرح لها ما في نفسه ، فهذا حسن أيضا ، ولو أمكنه أن يوسط بعض الناس من النساء وغيرهن ، الذين يؤثرون على أمه فليفعل ، وليستعن بالله عز وجل ، وليكثر من الدعاء .

ودفاع زوجك عن نفسه في المحكمة وأمام الشرطة جيد .

ولو رفع دعوى ضد أخيه الذي يظلمه لإيقافه عند حدّه وكفِّ أذاه جائز ولو صبر عليه فهو خير له .

ومحاولة نقل أم زوجك من عند هذا الأخ الظالم ( بحسب ما ورد في السؤال ) فكرة جيّدة لإزالة ما يتحصن به هذا الأخ وما يتقوى به للاستيلاء على منزل الآخرين .

ولا حرج عليك أن تنقطعي هذه الفترة عن زيارتها حتى تعود المياه إلى مجاريها ، وحتى لا تتضرري مرة أخرى مثل ما حصل سابقا ،

خصوصاً وأن أم زوجك ليست من أقاربك الذين يجب عليك صلتهم وبرّهم ولا يعتبر عدم زيارتك لها من العقوق المحرّم وقطع الرّحم .

نعم ، زيارتها والإحسان إليها تثابين عليه إن أخصلت في ذلك لله تعالى ، وهو من حسن العشرة لزوجك ولكن لا يجب ذلك عليك لا سيما مع سوء تصرفها وخلقها . والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل اليهود والنصارى في هذا العصر مشركون وهل يجوز الزواج منهم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 44695: هل اليهود والنصارى في هذا العصر مشركون وهل يجوز الزواج منهم؟
السؤال:

ما حكم الزواج باليهودية أو النصرانية ؟ وهل نعتبر نصراني و يهودي هذا العصر كتابيا أم مشركا .

الجواب:

الحمد لله

الزواج من اليهودية أو النصرانية جائز في قول جماهير أهل العلم ، قال ابن قدامة رحمه الله في المغني (7/99) : ( ليس بين أهل العلم , بحمد الله , اختلاف في حل حرائر نساء أهل الكتاب . وممن روي عنه ذلك عمر , وعثمان , وطلحة , وحذيفة وسلمان , وجابر , وغيرهم .

قال ابن المنذر : ولا يصح عن أحد من الأوائل أنه حرم ذلك . وروى الخلال , بإسناده , أن حذيفة , وطلحة , والجارود بن المعلى , وأذينة العبدي , تزوجوا نساء من أهل الكتاب . وبه قال سائر أهل العلم ) اهـ .

والأصل في ذلك قوله سبحانه : ) الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِين َ) المائدة/5

والمراد بالمحصنة هنا : الحرة العفيفة ، قال ابن كثير رحمه الله في تفسيره : ( وهو قول الجمهور ههنا ، وهو الأشبه ؛ لئلا يجتمع فيها أن تكون ذمية وهي مع ذلك غير عفيفة فيفسد حالها بالكلية ويتحصل زوجها على ما قيل في المثل : حشف وسوء كيل ، والظاهر من الآية أن المراد بالمحصنات : العفيفات عن الزنا ، كما قال تعالى في الآية الأخرى : ( مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَان ٍ) النساء/25 . انتهى .

والنصارى واليهود كفار مشركون بنص القرآن ، لكن إباحة نسائهم مخصص لقوله سبحانه :

( وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ ) البقرة/221 وهذا أظهر الوجوه في الجمع بين الآيتين .

وقد وصفهم الله بالشرك في قوله : ( اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) التوبة/31

فهم كفار مشركون ، لكن الله تعالى أحل ذبائحهم ونساءهم إذا كن محصنات ، وهذا تخصيص لعموم آية البقرة .

لكن ينبغي أن يعلم أن الأولى والأسلم ترك نكاح الكتابيات ، لاسيما في هذا الزمن ، قال ابن قدامة رحمه الله : ( إذا ثبت هذا , فالأولى أن لا يتزوج كتابية ; لأن عمر قال للذين تزوجوا من نساء أهل الكتاب : طلقوهن . فطلقوهن إلا حذيفة , فقال له عمر : طلقها . قال : تشهد أنها حرام ؟ قال : هي جمرة , طلقها . قال : تشهد أنها حرام ؟ قال : هي جمرة . قال : قد علمت أنها جمرة , ولكنها لي حلال . فلما كان بعدُ طلقها , فقيل له : ألا طلقتها حين أمرك عمر ؟ قال : كرهت أن يرى الناس أني ركبت أمرا لا ينبغي لي . ولأنه ربما مال إليها قلبه ففتنته , وربما كان بينهما ولد فيميل إليها ) اهـ . المغني 7/99

قال الشيخ ابن باز رحمه الله : ( فإذا كانت الكتابية معروفة بالعفة والبعد عن وسائل الفواحش جاز ؛ لأن الله أباح ذلك وأحل لنا نساءهم وطعامهم .

لكن في هذا العصر يُخشى على من تزوجهن شر كثير ، وذلك لأنهن قد يدعونه إلى دينهن وقد يسبب ذلك تنصر أولاده ، فالخطر كبير ، والأحوط للمؤمن ألا يتزوجها ، ولأنها لا تؤمن في نفسها في الغالب من الوقوع في الفاحشة ، وأن تعلّق عليه أولادا من غيره ... لكن إن احتاج إلى ذلك فلا بأس حتى يعف بها فرجه ويغض بها بصره ، ويجتهد في دعوتها إلى الإسلام ، والحذر من شرها وأن تجره هي إلى الكفر أو تجر الأولاد ) اهـ .

فتاوى إسلامية 3/172

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الكحل الأصلي نافع للعين وليس ضاراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 44696: الكحل الأصلي نافع للعين وليس ضاراً
السؤال:

هل استخدم الرسول صلى الله عليه وسلم الكحل لعينيه ؟ وهل هناك أي حديث في هذا ؟ في الولايات المتحدة يُمنع الكحل لأنه يسبب التسمم (كما يدعون) ، فهل هذا صحيح ؟ أريد أن أستخدم الكحل فأنا أعاني من ضعف في النظر .

الجواب:

الحمد لله

فإنه قد جاء في عدد من الأحاديث أن النبي صلى الله عليه وسلم اكتحل وأمر بالاكتحال ، من ذلك ما ثبت في مصنف ابن أبي شيبة من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم :( كان يكتحل في عينه اليمنى ثلاث مرات ، واليسرى مرتين ) والحديث صححه الألباني في السلسلة الصحيحة برقم 633 ، وثبت في سنن النسائي (5113) وأبي داود (3837) وغيرهما من حديث ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : " إن من خير أكحالكم الإثمد إنه يجلو البصر وينبت الشعر "

قال ابن القيم رحمه الله :" وفي الكحل حفظ لصحة العين وتقوية للنور الباصر وجلاء لها وتنظيف المادة الرديئة واستخراج لها ، مع الزينة في بعض أنواعه ، وله عند النوم مزيد فضل لاشتمالها على الكحل وسكونها عقيبة من الحركة المضرة بها وخدمة الطبيعة لها ، وللإثمد من ذلك خاصية " زاد المعاد 4 / 281

وقال في المغني :" ويستحب أن يكتحل وترا " المغني 1 / 106

وقال في المجموع :" وأما الاكتحال وترا فاختلف فيه فقيل يكون في عين وترا وفي عين شفعا ليكون المجموع وترا , والصحيح الذي عليه المحققون أنه في كل عين وتر , وعلى هذا فالسنة أن يكون في كل عين ثلاثة أطراف " المجموع 1 / 334

وقد سئل فضيلة الشيخ ابن عثيمين رحمه الله تعالى : بعض أطباء العيون يقولون : إن الكحل يضر بالعين وينصحون بعدم استعماله فماذا تقولون لهم ؟

فأجاب فضيلته بقوله :" الإثمد معروف أنه جيد ونافع للعين ، وغيره من أنواع الكحل لا أعرف عنه شيئا ، والأطباء الأمناء هم مرجعنا في هذه المسألة .

ويقال : إن زرقاء اليمامة التي تبصر من مسيرة ثلاثة أيام لما قتلت رأوا أن عروق عينها كلها متأثرة بهذا الإثمد " ا.هـ

مجموع الفتاوى الجزء 17 / باب التداوي وعيادة المريض

ومما سبق يعلم أن الكحل الجيد لا يضر العين بل ينفعه ، لكن قد تكون هناك بعض أنواع الكحل المصنعة حديثا ، وقد دخل في تركيبها بعض المواد الكيماوية ، مما قد يسبب ضررا للجسم ، ويذهب بمنافع الكحل ، ولهذا يبحث الناس اليوم عن الكحل الأصلي ، ولا يعتبرون أن كل كحل موجود الآن هو مفيد ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يكون الذبح لغير الله شركاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 44730: متى يكون الذبح لغير الله شركاً
السؤال:

هل كل ذبح لا يراد به وجه الله يعتبر شركاً ؟ مع التفصيل في ذلك .

الجواب:

الحمد لله

الذبح تارة يكون نسكا ، إجلالا لله وتعظيما له ، وتارة يكون لأجل إكرام ضيف أو أكل لحم أو نحو ذلك ، ففي الحالة الأولى ، لا يجوز أن يصرف هذا الإجلال والتعظيم إلا لله عز وجل ، ومن صرفه لغير الله ، فقد أشرك شركا أكبر ، وصارت ذبيحته بمنزلة الميتة ، أما الحالة الثانية فهي جائزة ، وقد تكون مطلوبة ، إلا أنه في جميع الأحوال لا يجوز ذكر اسم غير الله على الذبيحة وإلا صارت ميتة محرمة ، فذكر اسم الله عز وجل شيء ، والمقصود بالذبيحة شيء آخر .

فإن قيل : كيف نفرق بين ما يكون إكراما وبين ما يكون تقربا لغير الله ؟

فالجواب : أنه في حال التقرب لغير الله لا يقصد بالذبيحة اللحم ، وإنما يقصد بها تعظيم المذبوح له ، ويصرف اللحم لأناس آخرين ، كمن يذبح أمام رئيس لمقدمه من سفر أو نحو ذلك ، ثم يعطي الذبيحة أناسا آخرين ليأكلوا منها ، وهذا كان يفعله بعض الناس في السابق ، فهذا ما ذبح للرئيس إلا تعظيما له وإجلالا ، فيكون داخلا في الشرك الأكبر .

قال الشيخ ابن عثيمين :" الذبح إزهاق الروح بإراقة الدم على وجه مخصوص ويقع على وجوه :

الأول : أن يقع عبادة بأن يقصد به تعظيم المذبوح له والتذلل له والتقرب إليه ، فهذا لا يكون إلا لله تعالى على الوجه الذي شرعه الله تعالى ، وصرفه لغير الله شرك أكبر ودليله قوله تعالى : { قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له } والنسك هو الذبح .

الثاني : أن يقع إكراما لضيف أو وليمة لعرس أو نحو ذلك فهذا مأمور به إما وجوبا أو استحبابا لقوله صلى الله عليه وسلم : " من كان يؤمن بالله واليوم الآخر فليكرم ضيفه " وقوله صلى الله عليه وسلم لعبد الرحمن بن عوف : " أولم ولو بشاة " .

الثالث : أن يقع على وجه التمتع بالأكل أو الاتجار به ونحو ذلك فهذا من قسم المباح فالأصل فيه الإباحة لقوله تعالى : { أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاما فهم لها مالكون وذللناها لهم فمنها ركوبهم ومنها يأكلون } يس/71 ، 72 وقد يكون مطلوبا أو منهيا عنه حسب ما يكون وسيلة له ." شرح الأصول الثلاثة ضمن مجموع الفتاوى 6 / 62

وقال في مواهب الجليل :" وأما الذبح للأصنام ، فلا خلاف في تحريمه ، لأنه مما أهل به لغير الله انتهى . " 3 / 213

وذكر في ردّ المحتار [ 6 / 309 ] :

أن الذبح لقدوم الأمير محرّم ، بينما الذبح للإكرام للضيف جائز ، ثم قال : والفارق أنه إن قدمها ليأكل منها كان الذبح لله والمنفعة للضيف أو للوليمة أو للربح ، وإن لم يقدمها ليأكل منها بل يدفعها لغيره كان لتعظيم غير الله فتحرم " اهـ .

وقال في المجموع :" لا يجوز أن يقول الذابح : باسم محمد ، ولا باسم الله واسم محمد ، بل من حق الله تعالى أن يجعل الذبح باسمه واليمين باسمه ، والسجود له لا يشاركه في ذلك مخلوق . وذكر الغزالي في الوسيط أنه لا يجوز أن يقول : باسم الله ومحمد رسول الله ، لأنه تشريك " 8/384

وسئل فضيلة الشيخ ابن عثيمين: عن حكم الذبح لغير الله، وهل يجوز الأكل من تلك الذبيحة ؟

فأجاب قائلا : الذبح لغير الله شرك أكبر لأن الذبح عبادة كما أمر الله به في قوله : { فصل لربك وانحر } . وقوله سبحانه : { قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين . لا شريك له وبذلك أمرت وأنا أول المسلمين } فمن ذبح لغير الله فهو مشرك شركا مخرجا عن الملة – والعياذ بالله – سواء ذبح ذلك لملك من الملائكة ، أو لرسول من الرسل ، أو لنبي من الأنبياء ، أو لخليفة من الخلفاء ، أو لولي من الأولياء ، أو لعالم من العلماء ، فكل ذلك شرك بالله – عز وجل – ومخرج عن الملة والواجب على المرء أن يتقي الله في نفسه ، وأن لا يوقع نفسه في ذلك الشرك الذي قال الله فيه { إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار }

وأما الأكل من لحوم هذه الذبائح فإنه محرم لأنها أهل لغير الله بها وكل شيء أهل لغير الله به أو ذبح على النصب فإنه محرم كما ذكر الله ذلك في سورة المائدة في قوله - تعالى – { حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب } فهذه الذبائح التي ذبحت لغير الله من قسم المحرمات لا يحل أكلها .

وسئل فضيلة الشيخ ابن عثيمين : عن حكم الذبح لغير الله ؟

فأجاب بقوله : تقدم لنا في غير هذا الموضع أن توحيد العبادة هو إفراد الله – سبحانه وتعالى – بالعبادة بأن لا يتعبد أحد لغير الله – تعالى – بشيء من أنواع العبادة ، ومن المعلوم أن الذبح قربة يتقرب بها الإنسان إلى ربه لأن الله – تعالى – أمر به في قوله { فصل لربك وانحر } وكل قربة فهي عبادة ، فإذا ذبح الإنسان شيئا لغير الله تعظيما له ، وتذللا ، وتقربا إليه كما يتقرب بذلك ويعظم ربه - عز وجل - كان مشركا بالله - عز وجل - وإذا كان مشركا فإن الله - تعالى قد بين أنه حرم على المشرك الجنة ومأواه النار .

وبناء على ذلك نقول : إن ما يفعله بعض الناس من الذبح للقبور - قبور الذين يزعمون بأنهم أولياء - شرك مخرج عن الملة ، ونصيحتنا لهؤلاء أن يتوبوا إلى الله - عز وجل - مما صنعوا ، وإذا تابوا إلى الله وجعلوا الذبح لله وحده كما يجعلون الصلاة والصيام لله وحده ، فإنه يغفر لهم ما سبق كما قال الله - تعالى – { قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف } " مجموع الفتاوى 2 / 148

للمزيد ( انظر القول المفيد على كتاب التوحيد 1 / 215 ، تيسير العزيز الحميد 1 / 155 ، الدرر السنية من الأجوبة النجدية 1 / 428 ].

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعطي صدقة التطوع لأهل البدع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 44738: هل يعطي صدقة التطوع لأهل البدع
السؤال:

من المعلوم أن أغلبية سكان العراق شيعة هل يصح التبرع لهم عن طريق المؤسسات التي تدعو إلى التبرع لهم ، مع أنهم من الممكن أن يتقووا بهذه الأموال على أهل السنة .

الجواب:

الحمد لله

الحكم بأن أغلبية سكان العراق من الشيعة ليس دقيقا ، لأن الإحصاءات الموجودة بين أيدينا الآن أكثرها قديمة ، ولم تكن بتلك الدقة ، بل إن بعض الإحصاءات الحديثة أثبتت عكس ذلك بناء على استقراء أحوال المحافظات هناك .

وعلى كل حال فإذا كان الذي يدفع إلى الرافضة من الصدقة الواجبة أي الزكاة المفروضة فقد سبق بيان حكمه في السؤال رقم ( 1148 ) ، أما إذا كان ما يدفع هو من الصدقة المستحبة أي صدقة التطوع فقد نص أهل العلم على جواز دفع صدقة التطوع إلى الكافر .

قال في الأم : " قال الشافعي : ولا بأس أن يتصدق على المشرك من النافلة وليس له في الفريضة من الصدقة حق " الأم 2/65

وقال في المغني : " وكل من حرم صدقة الفرض من الأغنياء وقرابة المتصدق والكافر وغيرهم ، يجوز دفع صدقة التطوع إليهم ولهم أخذها ، قال الله تعالى : ( ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا ) . ولم يكن الأسير يومئذ إلا كافرا " المغني 2/277

لكن إذا كان المال المتصدق به يستعان به على معصية أو أذية مسلم ، فلا يجوز دفعه لمسلم فضلا عن مبتدع أو كافر .

وبناء على ما سبق ، فإذا كنت متيقنا من أن تلك الأموال ستصل إلى أناس يتقوون بها على أذية المسلمين فلا يجوز دفعها ، ويمكنك البحث عن طرق أخرى لدفعها لأهلها ومن هم أحق بها ، والأولى أن يعطي المسلم زكاته لأهل الطاعة .

قال شيخ الإسلام ابن تيمية في الاختيارات ص (103) : ولا ينبغي أن يعطي الزكاة لمن لا يستعين بها على طاعة الله ، فإن الله تعالى فرضها معونة على طاعته لمن يحتاج إليها من المؤمنين ، كالفقراء والغارمين أو لمن يعاون المؤمنين . فمن لا يصلي من أهل الحاجات لا يعطي شيئاً حتى يتوب ويلتزم أداء الصلاة في أوقاتها . اهـ.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أقام علاقة مع فتاة لمدة عامين فهل له أن يتقدّم لخطبتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 44819: أقام علاقة مع فتاة لمدة عامين فهل له أن يتقدّم لخطبتها ؟
السؤال:

أنا شاب طالت بي الهموم فلم أجد من مأوى خاصة في غياب الذين يدعون الصداقة فلم أجد من مأوى فأويت إلى فتاة احتضنتني بوفائها الدائم الذي لن أنساه ما حييت والآن بعد مضي عامين من خروجي معها لم أفعل خلالها أي مكروه كالزنى عافانا الله منه ومن سيئات أعمالنا فقط أريد التقدم لخطبتها فهل تجوز هذه العلاقة أم لا ؟.

الجواب:

الحمد لله

هذه العلاقة المذكورة في السؤال هي علاقة محرّمة وإثم بين ، إذ لا يجوز للرجل أن يقيم علاقة مع امرأة أجنبية ، يتصادقان ويخرجان ويدخلان ، لما في ذلك من الوقوع فيما حرم الله من النظر أو اللمس أو الخلوة أو الخضوع بالقول ، ولا تخلو هذه العلاقات من شيء من ذلك .

ومن إغواء الشيطان أنه يُحسِّن للإنسان مثل هذه العلاقات بجعله يشعر أن همومه قد زالت أو خفّت بسبب هذه العلاقة ، وهذا ظاهر من لهجة كلامك " أويت " " احتضنتني " " بوفائها الدائم " " لن أنساه " ، وكذلك من نفيك أيّ مكروه معها ، مع أن ما تم هو نوع من أنواع العلاقات المحرّمة ، ولو فُرِض أنها لم تصل إلى الفاحشة الكبرى .

والواجب عليك أن تتوب إلى الله تعالى ، وأن تعتقد في قرارة نفسك فساد ما كنت عليه وسوءه لمخالفته لشرع الله وأمره ، وتقلع عن هذا المنكر، وتندم على ما اقترفت، وتذكر قول النبي صلى الله عليه وسلم لمن جاءه يستأذنه في الزنا : " أتحبه لأمك قال لا والله جعلني الله فداءك قال ولا الناس يحبونه لأمهاتهم . قال أفتحبه لابنتك قال لا والله يا رسول الله جعلني الله فداءك قال ولا الناس يحبونه لبناتهم قال أفتحبه لأختك قال لا والله جعلني الله فداءك قال ولا الناس يحبونه لأخواتهم قال أفتحبه لعمتك قال لا والله جعلني الله فداءك قال ولا الناس يحبونه لعماتهم قال أفتحبه لخالتك قال لا والله جعلني الله فداءك قال ولا الناس يحبونه لخالاتهم " رواه أحمد (22265) وصححه الشيخ شعيب الأرناؤوط في تحقيق المسند.

وأما التقدم لخطبتها ، فلا مانع من ذلك ، وبعد أن تتأكد من استقامتها ومواظبتها على أداء الفرائض ، وبعدها عن المحرمات ، وتوبتها من هذه العلاقة الآثمة .

والله أعلم .

Islam Q&A (www.islam-qa.com)


يسأل عن حديث أحب الأسماء إلى الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 44825: يسأل عن حديث أحب الأسماء إلى الله
السؤال:

ما صحة حديث : ( أحب الأسماء إلى الله عبد الله وعبد الرحمن ) ؟ وما هو نص الحديث ؟.

الجواب:

الحمد لله

الحديث المشار إليه في السؤال صحيح ، رواه الإمام مسلم في صحيحه (2132) من حديث ابْنِ عُمَرَ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَحَبَّ أَسْمَائِكُمْ إِلَى اللَّهِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ ) .

وروى أبو داود (4950) عَنْ أَبِي وَهْبٍ الْجُشَمِيِّ ، وَكَانَتْ لَهُ صُحْبَةٌ ، قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( تَسَمَّوْا بِأَسْمَاءِ الأَنْبِيَاءِ ، وَأَحَبُّ الأَسْمَاءِ إِلَى اللَّهِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ ، وَأَصْدَقُهَا حَارِثٌ وَهَمَّامٌ ، وَأَقْبَحُهَا حَرْبٌ وَمُرَّةُ ) صححه الألباني في صحيح أبي داود .

وإنما كانت الأسماء المعبدة لله تعالى أحب إلى الله من غيرها ؛ لأن فيها إقرارا لله تعالى بوصفه اللائق به سبحانه ، والذي لا يليق بغيره ، وليس لأحد من الخلق فيه حق ولا نصيب ؛ وهو ألوهيته لخلقه سبحانه .

وفيها مع ذلك الإقرار إقرارٌ من العبد بوصفه اللائق به ، والذي لا يليق به غيره ، ولا يخرج عنه طرفة عين من حياته أو أقل ، وهو وصف العبودية لربه . فَصَدَق الاسم على مسماه ، وَشُرِّفَ المسمى بإضافته إلى عبودية ربه جل وعلا ، فحصلت الْفَضِيلَة لهذه الأسماء .

فالتعلق الذي بين العبد وبين الله إنما هو العبودية الخالصة ، والتعلق الذي بين الله وبين العبد إنما هو الرحمة التامة ، فبرحمته كان وجوده ، وكمال وجوده ، والغاية التي أوجده لأجلها أن يتعبد له وحده ، محبة وخوفا ورجاء وإجلالا وتعظيما ، فيكون عبدًا لله .

وهذا هو مدلول ذلك الاسم : تعبيد صاحبه لما في اسم الله من معنى الإلهية ، التي يستحيل أن تكون لغيره .

ولما كانت رحمته تسبق غضبه ، وكانت الرحمة أحب إليه من الغضب ، كان عبد الرحمن أحب إليه من عبد القاهر ونحوها من الأسماء .

فإذا تضمن الاسم الإشارة إلى هذين المقامين ، مقام الألوهية ومقام العبودية ، أوجب تذكره الدائم مقام الذل للعبد بين يدي ربه ، واستدعى رحمة الرب سبحانه لبعده الفقير الذليل .

وذكر بعض أهل العلم أن في هذين الاسمين من الخصوصية أيضا : أَنَّهُ لَمْ يَقَع فِي الْقُرْآن إِضَافَة عَبْد إِلَى اِسْم مِنْ أَسْمَاء اللَّه تَعَالَى غَيْرهمَا , قَالَ اللَّه تَعَالَى ( وَأَنَّهُ لَمَّا قَامَ عَبْد اللَّه يَدْعُوهُ ) وَقَالَ فِي آيَة أُخْرَى ( وَعِبَاد الرَّحْمَن ) وَيُؤَيِّدهُ قَوْله تَعَالَى ( قُلْ ادْعُوا اللَّه أَوْ ادْعُوا الرَّحْمَن ) .

وإذا كان الطفل أول ما يعي ويعقل ، يطرق ذلك الاسم سمعه ، وقر في قلبه أنه عبد الله ، وأن الله هو سيده ومولاه الرحمن الرحيم ، وسهل تربيته على ذلك .

[ يمكن مراجعة : تحفة المودود بأحكام المولود ، لابن القيم ، وفتح الباري لابن حجر ، في شرحه لباب : أحب الأسماء إلى الله ، وحاشية السندي على ابن ماجة ] .

وفقنا الله وإياكم إلى عبوديته الخالصة ، وأدخلنا بمنه وكرمه في رحمته، وهو أرحم الراحمين .

الإسلام سؤال وجواب (www.islam-qa.com)


وقع في العادة السرية في ليالي منى في الحج ! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 44833: وقع في العادة السرية في ليالي منى في الحج !
السؤال:

رجل - في دينه رقة - أدى الحج ووقع في العادة السرية مرة واحدة في إحدى ليالي المبيت بمنى ، فهل عليه شيء ؟ .

الجواب:

الحمد لله

يتعجب المرء حين يسمع عن حجاج تركوا ديارهم وأهلهم ، وأقبلوا بقلوبهم وأبدانهم على أداء النسك الذي جعله الله تعالى ركناً من أركان الإسلام ، ثم يعصي الواحد منهم ربَّه تعالى ، وأين ؟ في المشاعر ! بل وفي الحرم ، فـ " منى " من المشاعر وهي داخلة في حدود الحرم ، وقد سبق في جواب السؤال ( 329 ) حرمة العادة السرية ، ومما لا شك فيه أن المعصية تعظم بعظم الزمان والمكان ، وهو ما حصل في تلك المعصية ، والتي فُعلت في الحرم وفي زمان معظَّم وهي أيام التشريق أيام المناسك وذكر الله تعالى .

والمعصية في الحج تنقص ثوابه ، وقد قال العلماء عن الحج المبرور : إنه الذي لا يخالطه إثم . ويدل على ذلك قول النبي صلى الله عليه وسلم : ( مَنْ حَجَّ فَلَمْ يَرْفُثْ وَلَمْ يَفْسُقْ رَجَعَ كَمَا وَلَدَتْهُ أُمُّهُ ) أي : بغير ذنب . رواه البخاري (1521) ومسلم (1350) .

فالواجب على الشخص المسئول عنه أن يتوب إلى الله ويستغفر ، وأن يندم ندماً صادقاً على فعله ، وأن يعزم على عدم العوْد لهذا الذنب ، مع الإكثار من الطاعات ودعاء الله تعالى أن يتقبل منه.

قال الشيخ ابن عثيمين رحمه الله :

" المعصية مطلقا تنقص من ثواب الحج ، لقوله تعالى :) فمن فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ ) البقرة/197.

بل إن بعض أهل العلم قال : إن المعصية في الحج تفسد الحج ؛ لأنه منهي عنها في الحج ، ولكن جمهور أهل العلم على قاعدتهم المعروفة أن التحريم إذا لم يكن خاصا بالعبادة فإنه لا يبطلها ، والمعاصي ليست خاصة بالإحرام ، إذ المعاصي حرام في الإحرام وغير الإحرام ، وهذا هو الصواب ، وأن هذه المعاصي لا تبطل الحج ولكنها تُنْقِصُ الحج " اهـ . "فتاوى أركان الإسلام" ص 571 .

وسئل الشيخ عبد العزيز بن باز رحمه الله عن رجل زاول العادة السرية بعد أن أحرم بالحج وقبل الذهاب إلى عرفات ، فأجاب :

" الحج صحيح في أصح قولي العلماء . وعليك التوبة إلى الله من ذلك ؛ لأن تعاطي العادة السرية محرم في الحج وغيره ، لقول الله عز وجل : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ ) المؤمنون/5 – 7 .

(www.islam-qa.com)


يدرس في جدة ويقيم في الرياض وينوي العمرة بعد الاختبارات فمن أين يحرم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 44835: يدرس في جدة ويقيم في الرياض وينوي العمرة بعد الاختبارات فمن أين يحرم ؟
السؤال:

أنا موظف في الرياض وأدرس منتسباً في جدة وأنوي العمرة من الرياض ، ولكن بعد الاختبارات ، فهل يجب عليَّ أن أذهب من جدة إلى " السيل الكبير " وأحرم للعمرة أو أني أحرم من جدة ؟.

الجواب:

الحمد لله

الواجب على من مرَّ على الميقات وهو يريد الحج أو العمرة أن يحرم منه . راجع السؤال رقم ( 33798 ) و ( 36646 ) .

ولك أن تؤخر إحرامك بالعمرة حتى تنقضي مدة إقامتك في جدة ثم تعود إلى الميقات فتحرم منه ، ولا يجوز لك الإحرام من جدة .

سئلت اللجنة الدائمة عن طالب يدرس في مدينة جدة ، ويسكن في القنفذة تبعد عنها مسافة 350 كم ، وفي خلال يومي الخميس والجمعة يذهب إلى القنفذة ثم يعود إلى جدة فإذا أراد العمرة فمن أين يحرم ؟

فأجابت :

" إذا أنشأت العمرة من جدة فأحرم من جدة ، وإذا نويتها وأنت في القنفذة فإنك تحرم من ميقات أهل اليمن" اهـ. فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (11/136)

وسئل الشيخ ابن عثيمين عن رجل سافر من بلده إلى جدة ثم أراد العمرة فهل يحرم من جدة ؟

الجواب :

لا يخلو الأمر من حالين :

الحالة الأولى : أن يكون الإنسان قد سافر إلى جدة بدون نية العمرة ، ولكن طرأت له العمرة وهو في جدة ، فإنه يحرم من جدة ولا حرج في ذلك ، لحديث ابن عباس ـ رضي الله عنه ـ حيث ذكر المواقيت قال : " وَمَنْ كَانَ دُونَ ذَلِكَ فَمِنْ حَيْثُ أَنْشَأَ حَتَّى أَهْلُ مَكَّةَ مِنْ مَكَّةَ " رواه البخاري (1524) ومسلم (1181)

الحالة الثانية : أن يكون سافر من بلده بنية العمرة عازما عليها فإنه يجب في هذه الحالة أن يحرم من الميقات الذي يمر به ، ولا يجوز الإحرام من جدة ؛ لأنها دون الميقات ، وقد ثبت عن النبي ـ صلى الله عليه وسلم ـ أنه وقت المواقيت فقال : " هُنَّ لَهُنَّ وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِ أهلهن مِمَّنْ أَرَادَ الْحَجَّ وَالْعُمْرَةَ "

فإن أحرم من جدة ونزل إلى مكة في هذه الحال فإن عليه عند أهل العلم فديةً دماً ، يذبحه في مكة ويتصدق به على الفقراء وعمرته صحيحة .

فإن لم يحرم من جدة بعد وصوله إليها وهو ناوٍ العمرة قبل وصوله فإنه يرجع إلى الميقات ويحرم منه ولا شيء عليه . والله أعلم . مجموع فتاوى ابن عثيمين (21/291)

وسئل الشيخ ابن عثيمين أيضا عن مجموعة من الحجاج عقدوا العزم على الحج وهم من أهل الرياض وقد كلفوا للعمل في مطار جدة وبعضهم عقد نية الإفراد وبعضهم تمتع والآخرون بالقران لكنهم تجاوزوا الميقات ولم يحرموا حيث إن هناك زمنا طويلا بين بداية عملهم وبين موسم الحج بما يقارب الشهر فهل عليهم دم كلهم أو بعضهم حسب النية ؟

الجواب :

أما من أراد منهم التمتع فإن عدم إحرامه من الميقات خطأ مخالف للحكمة ؛ لأن الأولى به أن يحرم من الميقات ويأت بالعمرة ويخرج ، إلى جدة ، وأما من أراد القران والإفراد فصحيح أنه يشق عليه أن يجلس شهرا كاملا في إحرامه ، وإذا جاء وقت الحج خرجوا إلى الميقات الذي تجاوزوه وأحرموا منه ، فإن قُدِّرَ أن تَعَذَّر هذا ولم يتمكنوا من الذهاب إلى الميقات فلهم أن يحرموا من جدة ، وعليهم عند أهل العلم دم يذبح في مكة ويوزع على الفقراء، والتمتع مثلهم ما دام إلى الآن لم يحرم فإذا أراد الإحرام بالعمرة فلا بد أن يذهب إلى السيل ( ميقات أهل الرياض ) ويحرم منه ويطوف ويسعى ويقصر ويحل . مجموع فتاوى ابن عثيمين (21/291)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا وفَّى بنذره فهل يجوز أن يأكل منه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 44874: إذا وفَّى بنذره فهل يجوز أن يأكل منه ؟
السؤال:

إذا نذر الرجل وأوفى نذره هل يأكل منه أم لا ؟.

الجواب:

الحمد لله

الأصل أن المنذور به إذا كان من الأمور المشروعة فإنه يصرف في الجهة التي عينها الناذر ، وإذا لم يعين جهة فهو صدقة من الصدقات ، يصرف في الجهات التي تصرف فيها الصدقات ، كالفقراء والمساكين .

وأما أكله منه فإذا كانت العادة الجارية في بلد الناذر أن الشخص إذا نذر شيئا مما يؤكل أكل منه جاز له أن يأكل منه بناء على العرف والعادة في ذلك ، وهكذا إذا نوى الأكل منه ، يكون كلٌّ من العرف والنية مخصصاً للجزء الذي يأكله ، فلا يكون داخلا في المنذور به ، وقد صدر من اللجنة فتوى في ذلك نصها :

مصرف نذر الطاعة على ما نواه به صاحبه في حدود الشريعة المطهرة ، فإن نوى باللحم الذي نذره الفقراء فلا يجوز له أن يأكل منه ، وإن نوى بنذره أهل بيته أو الرفقة التي هو أحدهم جاز له أن يأكل كواحد منهم ، لقوله صلى الله عليه وسلم ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) . وهكذا لو شرط ذلك في نذره أو كان ذلك هو عرف بلاده .

وبالله التوفيق ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

من فتاوى اللجنة الدائمة للإفتاء 23 / 390 .

وجاء في فتاوى اللجنة الدائمة أيضاً : ( 23/392) : ( من نذر نذراً يترتب عليه إطعام طعام فالأصل أن الناذر لا يأكل من نذره إلا أن يشترط أو ينوي أن يأكل من نذره ، فإنه يباح له الأكل كما اشترط أو نوى ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


موقفنا من أحاديث فضائل الأعمال الضعيفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 44877: موقفنا من أحاديث فضائل الأعمال الضعيفة
السؤال:

ما موقف العلماء من الحديث الضعيف سنده ، ولكن متن الحديث فيه حث على فضيلة أو دعاء . نريد إجابة على ذلك .

الجواب:

الحمد لله

اختلف العلماء في العمل بالحديث الضعيف في فضائل الأعمال فذهب بعضهم إلى جواز العمل به ولكن بشروط ، وذهب آخرون إلى منع العمل به .

ولخص الحافظ ابن حجر رحمه الله شروط جواز العمل بالحديث الضعيف ، وهي :

1- أن يكون الضعف غير شديد ، فلا يعمل بحديث انفرد به أحدٌ من الكذابين أو المتهمين بالكذب أو من فحش غلطه .

2- أن يندرج تحت أصل معمول به .

3- ألا يعتقد عند العمل به ثبوته ، بل يعتقد الاحتياط .

وليس معنى العمل بالحديث الضعيف أننا نستحب عبادة لمجرد ورود حديث ضعيف بها ، فإن هذا لم يقل به أحد من العلماء –كما سيأتي في كلام شيخ الإسلام ابن تيمية- بل المعنى أنه إذا ثبت استحباب عبادة معينة بدليل شرعي صحيح كقيام الليل مثلا ، ثم جاء حديث ضعيف في فضل قيام الليل فإنه لا بأس من العمل بهذا الحديث الضعيف حينئذ ، ومعنى العمل به روايته لترغيب الناس في هذه العبادة مع رجاء الفاعل لها أن ينال هذا الثواب الوارد في الحديث الضعيف ، لأن العمل بالحديث الضعيف في هذه الحال لا يترتب عليه محظور شرعي كالقول باستحباب عبادة لم تثبت في الشرع ، بل إن حصل له هذا الثواب وإلا فلا ضرر عليه .

قال شيخ الإسلام ابن تيمية رحمه الله في " مجموع الفتاوى" ( 1 / 250 ) :

ولا يجوز أن يعتمد في الشريعة على الأحاديث الضعيفة التي ليست صحيحة ولا حسنة ، لكن أحمد بن حنبل وغيره من العلماء جوزوا أن يروى في فضائل الأعمال ما لم يعلم أنه ثابت إذا لم يعلم أنه كذب ، وذلك أن العمل إذا علم أنه مشروع بدليل شرعي وروى حديث لا يعلم أنه كذب جاز أن يكون الثواب حقاً ، ولم يقل أحد من الأئمة أنه يجوز أن يجعل الشيء واجباً أو مستحباً بحديث ضعيف ، ومن قال هذا فقد خالف الإجماع .. فيجوز أن يروى في الترغيب والترهيب ما لم يعلم أنه كذب ، ولكن فيما علم أن الله رغب فيه أو رهب منه بدليل آخر غير هذا المجهول حاله اهـ .

وقال أبو بكر بن العربي بعدم جواز العمل بالحديث الضعيف مطلقاً لا في فضائل الأعمال ولا في غيرها .. انظر في ذلك تدريب الراوي ( 1/252 ) .

وهذا القول هو الذي اختاره العلامة الألباني رحمه الله ، وانظر مقدمة كتاب "صحيح الترغيب والترهيب" (1/47-67) .

وفيما صح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وثبت عنه من الأحاديث في فضائل الأعمال وغيرها غُنية عن العمل بالحديث الضعيف .

فعلى المسلم أن يحرص على معرفة الحديث الصحيح من الضعيف ويكتفي بالعمل بالصحيح .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بطلان ما يزعمون عن الكوكب العاشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > العلوم المختلفة >
سؤال رقم 44878: بطلان ما يزعمون عن الكوكب العاشر
السؤال:

ما رأيكم فيما يسمي الكوكب العاشر أو كوكب العذاب كما يسمي وأنه متوقع اقترابه يوم 15/5/2003 وأنه سيسبب دمار الأخضر واليابس . هناك من يؤكد صحة هذا الأمر وأنه ما ورد ذكره في القرآن الكريم في سورة الطارق .
أفيدونا يرحمكم الله حيث أن من يؤيد ذلك يدعون الناس لترك منازلهم والهجرة لأماكن أخرى إن أرادوا النجاة .

الجواب:

الحمد لله

سئل الشيخ حامد العلي في موقعه على الإنترنت عن هذا الموضوع فقال : " يجب على المسلم أن يتقين ثلاثة أمور عندما يسمع مثل هذه الأخبار :

الأمر الأول : هو أن نهاية الحياة في الأرض لن تكون بحال من الأحوال إلا وفق ما جاء في كتاب الله وسنة نبيه صلى الله عليه وسلم ، وذلك أن نهاية التاريخ لن تحصل قبل ظهور علامات الساعة الصغرى والكبرى كلها ، ومن ذلك أن يتصارع أهل الحق وهم أهل الإسلام مع أهل الشر والباطل ، وهم كل الذين يعادون دين الحق دين الإسلام ، ويسعون لإطفاء نوره وأن ثمة محطتين بارزتين في هذا الصراع ستقع قبل نهاية الحياة ، الأولي صراع أهل الإسلام مع أهل الصليب كما صح في الأحاديث التي ذكرت ملاحم آخر الزمان .

والمحطة الثانية هي صراع أهل الإسلام في وقت نزول عيسى عليه السلام مع الدجال وأتباعه من اليهود ، ثم يخرج يأجوج ومأجوج ، ويموتون موتة رجل واحد .

ثم يحكم أهل الإسلام الأرض ، ثم يموت كل من في قلبه مثقال ذرة من إيمان بريح باردة تقبض أرواح المؤمنين ، ثم لا تلبث الساعة بعد ذلك أن تقوم وشيكا على شرار الخلق متفرقين على كوكب الأرض ، لأن الكون لا يخرب وعلى الأرض مؤمن ، فإن انعدم الإيمان خربت ، إذ الإيمان بالله سبب بقاء الحياة .

والحاصل أنه لا يجوز أن يعتقد المسلم أن نهاية الحياة ستكون بخلاف ما ذكر في النصوص الثابتة في كتاب الله وسنة نبيه صلى الله عليه وسلم .

الأمر الثاني : هو أنه لا يجوز للمسلم أن يعتقد أن الكواكب تهب النفع ، أو تدفع الضر ، أو يحصل بها الرزق أو هي التي تهب السعادة ، وتأتي بالشقاء ، وتوجه حياة البشر ونحو ذلك ، فهذه عقيدة شركية كان يعتقدها أهل الجاهلية وصح في الأحاديث أن من اعتقدها كفر ، وبهذا يعلم أن ما يزعمه كهان الأبراج كله كذب وكفر وشرك بالله تعالى .

فالكواكب ليست سوى أجرام مسخرة تسير بقدرة الله تعالى ، وتؤدي دورها في الكون ، وهذا لا يمنع أن يكون سيرها وفق نواميس أقام الله تعالى الكون عليها ، ويحصل بها تأثر فيما بينها ، ويترتب علي هذا التأثر ، حصول الكوارث والمصائب والزلازل ، وقد ذكر شيخ الإسلام ابن تيميه أنه بسبــب كون الكسوف يؤثر على الأرض قال صلى الله عليه وسلم ( آية يخوف الله بها عباده ) ا.هـ بمعنى أنها تدل على قرب حدوث أمر مقدر من الله تعالى فيه تخويف وتذكير من الله تعالى ، تذكير بقدرته البالغة ، وتذكير بنهاية الحياة ، وتذكير للإنسان أن لا يطغى وأن يتذكر دائما أنه على أرض الله التي لو شاء لزلزلها من تحت رجليه ، فلا يستطيع صرفا ولا نصرا .

ولهذا عادة ما تحدث الزلازل بعد الكسوفات ، وكذلك الأعصاير المدمرة ، نعوذ بالله من غضبه ، كما ذكر رحمه الله أن النبي صلى الله عليه وسلم استعاذ من القمر لأن له تأثيرا وإلا لما استعاذ منه ، وإنما تأثيره من جنس تأثير المؤثرات الحسية التي خلقها الله وخلق تأثيراتها .

ومادام المسلم يعتقد أن ذلك يحصل كله بتقدير الله تعالى ، وأنها آيات يخوف الله بها عباده ، فلا ضير ، لكن يجب أن تكون معرفة علاقة سير الكواكب، والشمس ، بحركة سير الأرض ، وطبقات الأرض ، وحركة الرياح فيها ، مبينا على أسس علمية ، كما تكتشف علاقات قوانين الطبيعة مع بعضها ، والإسلام لم يحرم بل أمر باكتشاف قوانين الكون التي خلقها الله تعالى لتسييره .

الأمر الثالث : هو أنه لا يجوز للمسلم أن ينزل الأحاديث التي ذكر فيها النبي صلى الله عليه وسلم ما سيحدث فيما سيأتي من الزمان ، على كلام علماء الطبيعة والفلك ، الذين قد يكون كلامهم تخريصا أو تخمينا أو توقعات لا تلبث حتى يعلم خطؤها ، فلا يصح أن يجزم أحد من الناس بقوله : إن زوال أمريكا ، أو خروج المهدي ، أو تغيير النظام العالمي ، أو موازين القوى في العالم ، سيحدث بمرور كوكب يحدث تأثيرات كارثية على الأرض ، في هذا العام ، أو غيره .

ومن جزم بهذا فهو متخرص ، قائل بغير علم ، متهجم على الغيب بغير حق ، فأما إن كان الكلام في دائرة ذكر الإمكان ، وما يمكن أن يقع ، فما هو ممكن الوقوع كثير ، ولكن لا يعلم ما سيقع ، ومتى يقع إلا الله تعالى وحده .

هذا وقد أمرنا أن نجاهد أعداءها بما أوتينا من قوة ، وأن نسعى أن نتفوق عليهم ، أو أن نساويهم ، أو نقاربهم ، فيما يملكون من أسباب القوة المادية والمعنوية ، ولا نتكل على حصول الكوارث على أعداءنا .

وقد علمنا من سيرة نبينا صلى الله عليه وسلم ، أن نواجه الأعداء بتوكلنا على الله أولا ، ثم بما آتانا الله من إيمان عميق بعقيدتنا ، وعزيمة أكيدة على حقنا ، وصبر هائل على طريقنا ، وإصرار بغير حدود على رسالتنا ، وجهاد دؤوب يستمر عبر الأجيال حتى نصل إلى أهدافنا ، وهدفنا الأعلى وهو قيادة البشرية إلى الهدى والنور ، لتستمتع البشرية برسالة الرحمة التي بعث بها نبينا صلى الله عليه وسلم ، وذلك كما فعل صلى الله عليه وسلم في حياته ، ولنا فيه الأسوة الحسنة .

وبعد هذا نقول إن كل ما ذكره هذا المتكلم عن كوكب ( نيبيرو ) لا قيمة له حتى يثبت بأسس علمية صحيحة ، إن هذا الكوكب سيحصل بمروره قرب الأرض تأثيرات كارثية ، ثم إذا ثبت ذلك ، فالواجب علينا أن نتمسك بالثوابت الثلاثة التي ذكرتها قبل قليل ، ثم اللجوء إلى الله تعالى ، والتوجه إليه بالدعاء أن يجنبنا البلاء ، وإذا وقع أن يرفعه عنا ، ويجعل عاقبته خيرا لنا ولأهل الإسلام

مع أن غالب الظن أن هذا الكلام على الكوكب المذكور ، كله تخرص ، لا أساس له من الصحة ، أو هو مبالغ فيه ، والاهتمام به ، ليس من الحكمة في شيء .

والله أعلم " ا.هـ

وقد مر التاريخ الذي ذكره السائل في سؤاله ، ولم يحدث شيء ، مما يؤكد أن هذا الكلام من باب الخرص والقول بلا علم .

الإسلام سؤال وجواب (www.islam-qa.com)


طبع كتاب لبنك فيه صور فما حكم المال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 44922: طبع كتاب لبنك فيه صور فما حكم المال ؟
السؤال:

أنشأ شركة طباعة وتصميم وجاءه عقد مع بنك لطباعة كتاب ، ثم اكتشف أنه يجب وضع صور في هذا الكتاب والصور حرام ، وهناك مشكلة أخرى أنه علم أنه لا يجوز العمل مع شركة تتعامل بالربا وهذا البنك من هذا النوع ، قال لأخيه بأنه لا يريد هذا العقد ولكن ابن عمه نبهه إلى أنهم إذا توقفوا الآن يستطيع البنك أن يرفع قضية ضدهم بالمحكمة ويتضرروا منها، اضطروا لإتمام العمل وله عدة أسئلة : بعد فترة قصيرة سيستلم قيمة العقد فهل يجوز له أن يأخذ من هذا المال مصاريفه التي أنفقها أثناء هذا العقد ورواتب العمال وفواتير الكهرباء والماء والهاتف ؟ وماذا يفعل بالفائض من هذا المال هل يبني به مركزا إسلامياً أم يعطيه الفقراء أم في أمور الدعوة ؟.

الجواب:

الحمد لله

إذا كان المقصود بقولك " والصور حرام " أي التصوير الفوتوغرافي ، فقد سبق بحث هذه المسألة في إجابة السؤال رقم ( 13633 ) ورقم ( 10668 ) ورقم ( 7918 ) .

ورسم ذوات الأرواح باليد محرم . وراجع السؤال (39806) .

ولم تذكر في السؤال شيئا عن المادة التي يحتويها هذا الكتاب ، فإن كان الكتاب دعاية لنشاط البنك الربوي فطباعته محرمة لما فيه من إعانة البنك على الربا ، وقد قال الله تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) ، فلا يجوز أن تأخذ عليه مقابلاً البتّة ، وتصدّق بجميع مدخوله في وجوه الخير .

وإن كانت مادة الكتاب مباحة وليس في طباعة الكتاب ما يعين البنك على نشاطه المحرّم ، أو يعمل له دعاية مثلاً فأخرج من المال الذي تأخذه ما يطهره من أجرة طباعة الصور المحرّمة

ونسأل الله أن يعوضك خيرا ، ومن ترك شيئا لله عوضه الله خيرا منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أمه تريد منه أن يطلق زوجته الثانية حتى لا يقتدى به في التعدد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 44923: أمه تريد منه أن يطلق زوجته الثانية حتى لا يقتدى به في التعدد
السؤال:

أنا سيدة متزوجة من فتره قليلة ولأني الزوجة الثانية لرجل متزوج فأمه تطلب منه أن يطلقني ليس لسوء مني ولكن فقط كي لا يقلده أزواج شقيقاته وتقول إنه لا يهمها الإثم الذي يلحقها من هذا الطلب، المهم أن لا يخالف العرف بالتعدد فما رأي الشرع في ذلك وهل لزوجي أن يطيعها في ذلك الطلب علما بأنني أعيش معه بما يرضى الله.

الجواب:

الحمد لله

ليس للأم أن تأمر ولدها بطلاق زوجته ، لكونه خالف عرف الأسرة أو العشيرة في التعدد، أو خشية أن يقلده أزواج بناتها في ذلك؛ إذ التعدد أمر أباحه الله تعالى، وأباحه رسوله صلى الله عليه وسلم.

ولا يجب على الابن طاعة أبيه أو أمه في طلاق زوجته، لاسيما إذا كان لهذا السبب المصادم لرغبة الشارع في تكثير النسل، وإعفاف المسلمات ، وتقليل الفساد.

قال في مطالب أولي النهى (5/320) : ( ولا تجب ) على ابن ( طاعة أبويه ولو ) كانا ( عدلين في طلاق ) زوجته ; لأنه ليس من البر) انتهى.

وسئل شيخ الإسلام ابن تيمية رحمه الله عن : ( رجل متزوج وله أولاد , ووالدته تكره الزوجة وتشير عليه بطلاقها هل يجوز له طلاقها ؟ الجواب : لا يحل له أن يطلقها لقول أمه , بل عليه أن يبر أمه ، وليس تطليق امرأته من برها والله أعلم ) اهـ .

الفتاوى الكبرى 3/331

فعلى زوجك أن يبر أمه ويحسن إليها، مع إمساكك والإبقاء عليك، إذ ليس من البر تطليق زوجته.

وينبغي نصح هذه الأم وتذكيرها بوجوب اتباع الشرع والتقيد به ، والحذر من اقتراف الإثم، وأن تعلم أن طلاق بناتها أو حصول ضرائر لهن، أو سلامتهن من ذلك ، غيب لا يعلمه الله ، وما كان مقدرا منه سيكون، فلا وجه لارتكاب الحرام، وتفريق الأسرة.

أما نصيحتنا لك أيها الأخت ، فهي أن تسعي جهدك في الإحسان لأم زوجك وكسب حبها ، حتى يكون حسن معاملتك لها سبباً مزيلاً عنها فكرة دعوة ولدها إلى تطليقك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا نزل المني بعد الغسل من الجنابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 44945: إذا نزل المني بعد الغسل من الجنابة
السؤال:

أنا شاب للأسف الشديد أحاول بقوة ترك العادة السرية ولكني أضعف أحيانا ويحدث أنه بعد الغسل يخرج سائل شفاف لزج فهل هو يوجب الغسل حتى لو كان منيا مع العلم أنه خرج بدون شهوة وهل يجوز إزالة النجاسة مع غسل الجنابة ؟.

الجواب:

الحمد لله

أولا :

الواجب عليك أن تتوب إلى الله تعالى من العادة السرية وأن تقلع عنها ؛ وأن تحذر عاقبة تكرار الذنب ، لقول النبي صلى الله عليه وسلم : " إن العبد إذا أخطأ خطيئة نكتت في قلبه نكتة سوداء ، فإذا هو نزع واستغفر وتاب سقل قلبه ، وإن عاد زيد فيها حتى تعلو قلبه ، وهو الران الذي ذكر الله (كلا بل ران على قلوبهم ما كانوا يكسبون) رواه الترمذي (3257) وابن ماجة (4234) وحسنه الألباني في صحيح الترمذي برقم2654. ويمكنك مراجعة السؤال ( 329 ) ففيه بيان لكيفية الإقلاع عن هذه العادة السيئة .

ثانيا :

من اغتسل من احتلام أو جماع ثم خرج منه شيء بعد الغسل ، دون شهوة ، لم يلزمه إعادة الغسل ، قال ابن قدامة رحمه الله : ( فصل : فأما إن احتلم , أو جامع , فأمنى , ثم اغتسل , ثم خرج منه مني , فالمشهور عن أحمد أنه لا غسل عليه , قال الخلال : تواترت الروايات عن أبي عبد الله ـ أي الإمام أحمد ـ , أنه ليس عليه إلا الوضوء , بال أو لم يبل , فعلى هذا استقر قوله . وروي ذلك عن علي وابن عباس وعطاء والزهري ومالك والليث والثوري وإسحاق , وقال سعيد بن جبير : لا غسل عليه إلا من شهوة .

وفيه رواية ثانية : إن خرج بعد البول , فلا غسل فيه , وإن خرج قبله اغتسل ، وهذا قول الأوزاعي وأبي حنيفة , ونقل ذلك عن الحسن ; لأنه بقية ماء خرج بالدفق والشهوة , فأوجب الغسل كالأول وبعد البول خرج بغير دفق وشهوة , ولا نعلم أنه بقية الأول ; لأنه لو كان بقيته لما تخلف بعد البول .

وقال القاضي : فيه رواية ثالثة , عليه الغسل بكل حال . وهو مذهب الشافعي ; لأن الاعتبار بخروجه كسائر الأحداث . وقال في موضع آخر : لا غسل عليه . رواية واحدة ; لأنه جنابة واحدة , فلم يجب به غسلان , كما لو خرج دفعة واحدة ...) انتهى من المغني 1/128

والصحيح أنه إذا خرج بغير شهوة لم يجب الغسل كما في الإنصاف 1/232، وكشاف القناع 1/141 ونصه : ( فإن خرج المني بعد الغسل من انتقاله ) لم يجب الغسل . ( أو ) خرج المني ( بعد غسله من جماع لم ينزل فيه ) بغير شهوة لم يجب الغسل ( أو خرجت بقية مني اغتسل له بغير شهوة لم يجب الغسل ) لما روى سعيد عن ابن عباس أنه سئل عن الجنب يخرج منه الشيء بعد الغسل ؟ قال : يتوضأ وكذا ذكره الإمام أحمد عن علي ولأنه مني واحد فأوجب غسلا واحدا , كما لو خرج دفقة واحدة , ولأنه خارج لغير شهوة أشبه الخارج لبرد , وبه علل أحمد قال : لأن الشهوة ماضية , وإنما هو حدث أرجو أن يجزئه الوضوء) انتهى.

وقال الشيخ ابن عثيمين رحمه الله : ( قوله : " فإن خرج بعده لم يُعِده " أي : إذا اغتسل لهذا الذي انتقل ثم خرج مع الحركة ، فإنه لا يعيد الغسل . والدليل :

1- أن السبب واحد ، فلا يوجب غسلين .

2- أنه إذا خرج بعد ذلك خرج بلا لذة ، ولا يجب الغسل إلا إذا خرج بلذة .

لكن لو خرج مني جديد لشهوة طارئة فإنه يجب عليه الغسل بهذا السبب الثاني) انتهى من الشرح الممتع (1/281). وانظر السؤال رقم ( 12352 )

ثالثا :

المشروع في غسل الجنابة : إزالة ما لوث البدن من مني وغيره ، ثم الشروع في الاغتسال بالبدء بأعضاء الوضوء ، ثم إفاضة الماء على سائر الجسد ، لثبوت ذلك في صفة غسله صلى الله عليه وسلم ، فقد روى البخاري (251) ومسلم (476) عن مَيْمُونَة رضي الله عنها قَالَتْ صَبَبْتُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُسْلا فَأَفْرَغَ بِيَمِينِهِ عَلَى يَسَارِهِ فَغَسَلَهُمَا ثُمَّ غَسَلَ فَرْجَهُ ثُمَّ قَالَ بِيَدِهِ الأَرْضَ فَمَسَحَهَا بِالتُّرَابِ ثُمَّ غَسَلَهَا ثُمَّ تَمَضْمَضَ وَاسْتَنْشَقَ ثُمَّ غَسَلَ وَجْهَهُ وَأَفَاضَ عَلَى رَأْسِهِ ثُمَّ تَنَحَّى فَغَسَلَ قَدَمَيْهِ ثُمَّ أُتِيَ بِمِنْدِيلٍ فَلَمْ يَنْفُضْ بِهَا"، وإن حصل منك إزالة لسيء من النجاسات أو غيرها فإن هذا لا يبطل الغسل لأن الواجب في الغسل تعميم الجسد بالماء ـ مع المضمضة والاستنشاق على الصحيح ـ مع نية الغسل ، وليس من شروط رفعه للحدث عدم ملامسة النجاسة في أثنائه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل السب ينقض الوضوء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 44957: هل السب ينقض الوضوء ؟
السؤال:

هل السب ينقض الوضوء ؟ .

الجواب:

الحمد لله

السب ليس من نواقض الوضوء ، ونواقض الوضوء أشياء محصورة ، وقد سبق بيانها في جواب السؤال (14321) .

لكن يستحب لمن فعل معصية أن يتوضأ ، لأن الوضوء يكفر الخطايا ، كما ثبت ذلك عن النبي صلى الله عليه وسلم .

وقد ذكر الشيرازي في "المهذب" (2/73) مع "المجموع" ، وابن حزم في "المحلى" (1/241) آثاراً عن عائشة وابن مسعود وغيرهم من الصحابة رضي الله عنهم في الأمر بالوضوء من الكلام القبيح .

قال النووي في "المجموع" (2/72) :

" الصحيح أو الصواب استحباب الوضوء الشرعي من الكلام القبيح , كالغيبة والنميمة والكذب والقذف وقول الزور والفحش وأشباهها . والغرض منه تكفير الخطايا كما ثبت في الأحاديث ، ولا يجب شيء من ذلك .

قال ابن المنذر في كتابيه "الإشراف" و "الإجماع" : أجمع العلماء على أنه لا يجب الوضوء من الكلام القبيح , كالغيبة والقذف وقول الزور وغيرها . . . واحتج الشافعي ثم ابن المنذر ثم البيهقي وأصحابنا بحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( من قال في حلفه باللات والعزى , فليقل : لا إله إلا الله , ومن قال لغيره : تعال أقامرك فليتصدق ) رواه البخاري ومسلم " انتهى بتصرف .

يعني : ولم يأمره بالوضوء .

وقال شيخ الإسلام ابن تيمية في "الاختيارات" (ص 15) :

" ويستحب الوضوء عقيب الذنب " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


من صور الاستمتاع المستقذرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 44971: من صور الاستمتاع المستقذرة
السؤال:

هل يجوز للزوج أن يدخل إصبعه في دبر زوجته ويحركه كأنه نكاح. سؤالي جاء من باب أن زوجي سأل إمام المسجد وأجاز له فعل ذلك. ولذلك أنا أسال أهل العلم من باب التأكد.

الجواب:

الحمد لله

يباح للرجل أن يستمتع بزوجته كيفما شاء ، إذا اتقى الوطء في الحيض ، والوطء في الدبر ، لما روى مسلم (302) عن أنس : أن اليهود كانوا إذا حاضت المرأة فيهم لم يؤاكلوها ولم يجامعوهن في البيوت فسأل أصحابُ النبي صلى الله عليه وسلم النبيَّ صلى الله عليه وسلم فأنزل الله تعالى : ( ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض . . . إلى آخر الآية) ، فقال رسول الله صلى الله عليه وسلم : ( اصنعوا كل شيء إلا النكاح ) فبلغ ذلك اليهود فقالوا : ما يريد هذا الرجل أن يدع من أمرنا شيئا إلا خالفنا فيه .

وروى الترمذي (135) وأبو داود (3904) وابن ماجة (639) عن أبي هريرة عن النبي صلى الله عليه وسلم قال : "من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد صلى الله عليه وسلم" وصححه الألباني في صحيح الترمذي .

وروى أحمد (9731) وأبو داود (2162) عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : ملعون من أتى امرأته في دبرها" والحديث حسنه شعيب الأرناؤوط في تحقيق المسند والألباني في صحيح أبي داود .

وأما وضع الإصبع في الدبر فأقل أحواله الكراهة ، لما فيه من مباشرة النجاسة والقذارة ، ولما قد يفضي إليه من الوقوع في الحرام البين الذي هو الوطء في الدبر، وقد قال النبي صلى الله عليه وسلم : ( فَمَنْ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَرْتَعَ فِيهِ ) . رواه البخاري (52) ومسلم (1599).

ومما يؤكد ما سبق من الكراهة ، أن العلماء عللوا حرمة الوطء في الدبر بوجود الأذى ، قال ابن قدامة رحمه الله : ( لأن السنة إنما وردت بتحريم الدبر , فهو مخصوص بذلك , ولأنه حرم لأجل الأذى , وذلك مخصوص بالدبر) المغني 7/226

وإدخال الإصبع في الدبر تتحقق معه هذه العلة ولا شك .

وفيما أحل الله تعالى مما ليس فيه شبهة غنية وكفاية .

راجع السؤال رقم ( 40520 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أشهدا الملائكة على عقد الزواج !! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 44978: أشهدا الملائكة على عقد الزواج !!
السؤال:

تعرفت على صديق لها في الجامعة وكلاهما متدينان ، وكانت تساعده في بداية الأمر وتطورت العلاقة بينهما حتى قبلها يوما ما وندما على هذا الفعل ، ولكنه عاد وقبلها مرة أخرى فقررا الزواج ، بسبب ظروفهما المالية والاجتماعية لم يتمكنا من الزواج ولكنهما تعاهدا على الزواج وعدم الخيانة والله يعلم نيتهما وكان هذا بحضور الملائكة كشهود ، أصبحا بعد هذا يمسكا أيدي بعضهما البعض ويقبلا بعضهما دون شعور بالذنب ثم أصبح بينهما جماع ، قرأت في هذا الموقع عن سؤال مشابه أن هذا يعتبر من الزنا فأخبرته بالأمر .
هل زواجهما صالحاً وهل يعتبر ما فعلاه من الزنا وهل يغفر الله لهما إن تابا ؟ نرجو النصيحة .

الجواب:

الحمد لله

فإن ما حصل بين ذلك الرجل وتلك المرأة - على ما هو مذكور في السؤال - هو من باب الزنا ولا شك ، فأين ولي المرأة في ذلك الزواج ، واعجب من زواج كانت الملائكة شهودا عليه ، وهم لم يروا أولئك الشهود !!!

إن الواجب عليهما أن يتوبا إلى الله عز وجل مما بدر منهما ، وأن يعلما أنهما قد ارتكبا كبيرة من كبائر الذنوب ، وإثما عظيما ، وقد قال النبي صلى الله عليه وسلم : " لا يزني الزاني حين يزني وهو مؤمن " [ رواه البخاري برقم 2343 ، ومسلم برقم 57 ] ، وللمزيد راجع السؤال رقم ( 11195 ، 21223 )

وإذا تاب العبد فرح الله بتوبته وتاب عليه وغفر له ذنبه ، كما قال تعالى ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً* يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/68-70 وانظر السؤال رقم ( 27113 ، 624 ، 20949 ) .

وعليهما أن يقطعا علاقتهما مع بعضهما ، وألا يفتحا على أنفسهما أبواب الفتن والشبهات ، وإذا أرادا علاقة طيبة شرعية ، فليأتوا البيوت من أبوابها كما شرع الله عز وجل ، أو يتقوا الله ويصبروا عن محارمه ، فإن العبد يصبر على ألم الفراق ، لكن لا يصبر على حر النار ، فليبتعدا عن بعضهما البعض ، حتى لا يجرا أنفسهما إلى سخط الله وعقابه أو يعجلا بالزواج الشرعي الصحيح بعد توبتهما مما وقع منها من الزنى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل ينتقض الوضوء بخروج الرطوبة من الفرج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 44980: هل ينتقض الوضوء بخروج الرطوبة من الفرج
السؤال:

هل السائل الأبيض الذي يخرج من المرأة ينقض الوضوء ؟.

الجواب:

الحمد لله

الظاهر أن السائلة تقصد بسؤالها حكم رطوبة فرج المرأة ، وهذه المسألة اختلف فيها العلماء ، وتحريرها في بيان مسألتين :

المسألة الأولى : هل تلك الرطوبة طاهرة أم نجسة ؟

القول الأول : أنها طاهرة ، وهو مذهب الشافعي وأحمد .

القول الثاني : أنها نجسة .

والراجح هو القول الأول ، لعدم الدليل على نجاسة تلك الرطوبة ، قال في المغني :" لأن عائشة كانت تفرك المني من ثوب رسول الله - صلى الله عليه وسلم - وهو من جماع ... وهو يلاقي رطوبة الفرج ، ولأننا لو حكمنا بنجاسة فرج المرأة لحكمنا بنجاسة منيها " ا.هـ .

المسألة الثانية : هل تلك الرطوبة ناقضة للوضوء أم لا ؟

اختلف العلماء في ذلك على قولين :

القول الأول : أنها ناقضة للوضوء ، وهذا مذهب الجمهور ، واستدلوا بأن النبي - صلى الله عليه وسلم - أمر المستحاضة أن تتوضأ لكل صلاة ، وتلك الرطوبة أو السوائل ملحقة بالاستحاضة ، ففي صحيح البخاري عن عائشة - رضي الله عنها - قالت : ( جاءت فاطمة بنت أبي حبيش إلى النبي - صلى الله عليه وسلم - فقالت يا رسول الله إني امرأة أستحاض فلا أطهر أفأدع الصلاة فقال رسول الله - صلى الله عليه وسلم - لا إنما ذلك عرق وليس بحيض فإذا أقبلت حيضتك فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم ثم صلي ) قال - يعني هشام - : وقال أبي - يعني عروة بن الزبير - :( ثم توضئي لكل صلاة حتى يجيء ذلك الوقت ) [ رواه البخاري برقم 228 ] قال الحافظ في الفتح في زيادة الأمر بالوضوء :" وادعى بعضهم أن هذا معلق ، وليس بصواب ، بل هو بالإسناد المذكور عن محمد عن أبي معاوية عن هشام ، وقد بين ذلك الترمذي في روايته ، وادعى آخر أن قوله : ثم توضيء من كلام عروة موقوفا عليه ، وفيه نظر ، لأنه لو كان كلامه لقال : ثم تتوضأ بصيغة الإخبار ، فلما أتى به بصيغة الأمر شاكله الأمر الذي في المرفوع وهو قوله : فاغسلي " ا.هـ [ الفتح 1 / 332 ، وانظر 1 / 409 ، وانظر الإرواء 1 / 146 ، 224 ]

القول الثاني : أنها غير ناقضة للوضوء ، وهو قول ابن حزم .

ولشيخ الإسلام ابن تيمية قولان في المسألة كالمذهبين السابقين ، ففي الاختيارات ، اختار عدم النقض ، وفي مجموع الفتاوى اختار قول الجمهور .

انظر مجموع الفتاوى (21/221) ، والاختيارات ص27 .

وقد فصّل الشيخ ابن عثيمين حكم المسألتين السابقتين فقال : ..

الظاهر لي بعد البحث أن السائل الخارج من المرأة إذا كان لا يخرج من المثانة وإنما يخرج من الرحم فهو طاهر، ولكنه ينقض الوضوء وإن كان طاهراً، لأنه لا يشترط للناقض للوضوء أن يكون نجساً، فها هي الريح تخرج من الدبر وليس لها جرم، ومع ذلك تنقض الوضوء، وعلى هذا إذا خرج من المرأة وهي على وضوء، فإنه ينقض الوضوء وعليها تجديده، فإن كان مستمراً، فإنه لا ينقض الوضوء، ولكن لا تتوضأ للصلاة إلا إذا دخل وقتها وتصلي في هذا الوقت الذي تتوضأ فيه فروضاً ونوافل وتقرأ القرآن وتفعل ما شاءت مما يباح لها، كما قال أهل العلم نحو هذا فيمن به سلس البول .

هذا هو حكم السائل من جهة الطهارة فهو طاهر، لا ينجس الثياب ولا البدن.

وأما حكمه من جهة الوضوء، فهو ناقض للوضوء، إلا أن يكون مستمراً عليها، فإن كان مستمراً فإنه ينقض الوضوء، لكن على المرأة أن لا تتوضأ للصلاة إلا بعد دخول الوقت وأن تتحفظ.

أما إن كان متقطعاً وكان من عادته أن ينقطع في أوقات الصلاة، فإنها تؤخر الصلاة إلى الوقت الذي ينقطع فيه ما لم تخش الوقت، فإن خشيت خروج الوقت، فإنها تتوضأ وتتلجم (تتحفظ) وتصلي. ولا فرق بين القليل والكثير، لأنه كله خارج من السبيل فيكون ناقضاً قليله وكثيره.

وأما اعتقاد بعض النساء أنه لا ينقض الوضوء، فهذا لا أعلم له أصلاً إلا قولاً لابن حزم ـ رحمه الله ـ فإنه يقول : إن هذا لا ينقض الوضوء ، ولكنه لم يذكر لهذا دليلاً ، ولو كان لـه دليل من الكتاب والسنة أو أقوال الصحابة لكان حجة ، وعلى المرأة أن تتقي الله وتحرص على طهارتها ، فإن الصلاة لا تقبل بغير طهارة ولو صلت مائة مرة ، بل إن بعض العلماء يقول : إن الذي يصلي بلا طهارة يكفر لأن هذا من باب الاستهزاء بآيات الله سبحانه وتعالى .

مجموع فتاوى ابن عثيمين (1/284-286)

للمزيد راجع السؤال رقم ( 7776 ) ( 13948 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكمة زواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعائشة رُغم فارق السنّ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 44990: حكمة زواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بعائشة رُغم فارق السنّ
السؤال:

سألني زميل لي نصراني عن حكمة زواج الرسول صلي الله عليه وسلم من السيدة عائشة رضي الله عنها وهي بنت تسع سنين وقد كان قارب الستين . وهل عاشرها معاشرة الأزواج وهي في هذه السن أم ماذا ؟؟ وللحقيقة .. أنا لا أعرف الرد عن ذلك .

الجواب:

الحمد لله

إن النبي صلى الله عليه وسلم تزوج عائشة رضي الله عنها بعد زواجه من سودة بنت زمعة رضي الله عنها ، وهي – أي عائشة - البكر الوحيدة التي تزوجها صلى الله عليه وسلم . وقد دخل بها وهي بنت تسع سنين .

وكان من فضائلها رضي الله عنها أنه ما نزل الوحي في لحاف امرأة غيرها ، وكانت من أحب الخلق إلى النبي صلى الله عليه وسلم ، ونزلت براءتها من فوق سبع سماوات ، وكانت من أفقه نسائه وأعلمهن ، بل أفقه نساء الأمة وأعلمهن على الإطلاق ، وكان الأكابر من أصحاب النبي يرجعون إلى قولها ويستفتونها .

أما قصة زواجها ، فإن النبي صلى الله عليه وسلم حزن على وفاة أم المؤمنين خديجة رضي الله عنها ، إذ كانت تؤويه وتنصره ، وتعينه وتقف إلى جنبه ، حتى سمي ذلك العام الذي توفيت فيه بعام الحزن ، ثم تزوج صلى الله عليه وسلم بعدها سودة ، وكانت مسنة ، ولم تكن ذات جمال ، وإنما تزوجها مواساة لها ، حيث توفي زوجها ، وبقيت بين قوم مشركين ، وبعد أربع سنوات تزوج النبي صلى الله عليه وسلم عائشة رضي الله عنها ، وكان عمره صلى الله عليه وسلم فوق الخمسين ، ولعل من الحكم في زواجه ما يلي :

أولا : أنه رأى رؤيا في زواجه صلى الله عليه وسلم منها ، فقد ثبت في البخاري من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها : ( أُريتك في المنام مرتين أرى أنك في سرقة من حرير ويقال : هذه امرأتك ، فاكشف عنها فإذا هي أنت فأقول إن يك هذا من عند الله يمضه ) رواه البخاري برقم 3682 ، وهل هي رؤيا نبوة على ظاهرها ، أم لها تأويل ، فيه خلاف بين العلماء ذكره الحافظ في فتح الباري ( 9/181 )

ثانيا : ما رآه صلى الله عليه وسلم في عائشة رضي الله عنها من أمارات ومقدمات الذكاء والفطنة في صغرها ، فأحب الزواج بها لتكون أقدر من غيرها على نقل أحواله صلى الله عليه وسلم وأقواله ، وبالفعل فقد كانت رضي الله عنها – كما سبق – مرجعا للصحابة رضي الله عنهم في شؤونهم وأحكامهم .

ثالثا : محبة النبي صلى الله عليه وسلم لأبيها أبي بكر رضي الله عنه ، وما ناله رضي الله عنه في سبيل دعوة الحق من الأذى الذي صبر عليه ، فكان أقوى الناس إيمانا ، وأصدقهم يقينا على الإطلاق بعد الأنبياء .

ويلاحظ في مجموع زواجه صلى الله عليه وسلم أن من بين زوجاته الصغيرة ، والمسنة ، وابنة عدو لدود ، وابنة صديق حميم ، ومنهن من كانت تشغل نفسها بتربية الأيتام ، ومنهن من تميزت على غيرها بكثيرة الصيام والقيام .... إنهن نماذج لأفراد الإنسانية ، ومن خلالهن قدم رسول الله صلى الله عليه وسلم للمسلمين تشريعا فريدا في كيفية التعامل السليم مع كل نموذج من هذه النماذج البشرية . انظر السيرة النبوية في ضوء المصادر الأصلية ص711

أما مسألة صغر سنها رضي الله عنها ، واستشكالك لهذا ، فاعلم أن النبي صلى الله عليه وسلم نشأ في بلاد حارة وهي أرض الجزيرة ، وغالب البلاد الحارة يكون فيها البلوغ مبكرا ، ويكون الزواج المبكر ، وهكذا كان الناس في أرض الجزيرة إلى عهد قريب ، كما أن النساء يختلفن من حيث البنية والاستعداد الجسمي لهذا الأمر وبينهن تفاوت كبير في ذلك .

وإذا تأمّلت ـ رعاك الله ـ في أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يتزوّج بكراً غير عائشة رضي الله عنها ، وكلّ زوجاته سبق لهنّ الزواج قبله زال عنك ما يشيعه أكثر الطاعنين من أن زواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مبعثه الأساسي هو الشهوة والتنعّم بالنساء ، إذ من كان هذا مقصده فإنّه لا يتخيّر في كلّ زوجاته أو معظمهن من توفرت فيها صفات الجمال والترغيب من كونها بكراً فائقة الجمال ، ونحو ذلك من المعايير الحسية الزائلة .

ومثل هذه المطاعن في نبي الرحمة صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الكفّار ونحوهم تدلّ على تمام عجزهم من أن يطعنوا في الشرع والدين الذي جاء به من عند الله تعالى ، فحاولوا أن يبحثوا عن مطاعن لهم في أمور خارجة ، ولكن يأبى الله إلا أن يتمّ نوره ولو كره الكافرون .

وبالله التوفيق

للمزيد انظر ( زاد المعاد 1 / 106 ).

الإسلام سؤال وجواب (www.islam-qa.com)


هل تنفق على والديها الفقراء بدون رضى زوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 44995: هل تنفق على والديها الفقراء بدون رضى زوجها ؟
السؤال:

والدي بحاجة إلى مساعدة مالية لأن راتبه ضعيف ليصرف على نفسه وعلى والدتي ، وأنا أعمل ووضعي المادي جيد جدا وأستطيع أن أصرف وأساعد والدي . لكن زوجي يمنعني من مساعدتهم ماديا بحجة أن لي إخواناً ذكوراً ، وهم المسؤولون عن مصروف والديهم وليست مسؤولية البنات . علما بأن إخواني الثلاثة أوضاعهم المادية مستورة ولكنهم لا يستطيعون أن ينفقوا على والديّ . ونحن أربع بنات وأنا الوحيدة التي تعمل وتستطيع مساعدة أهلي ولكن زوجي يمنعني بشدة . ماذا علي أن أعمل هل أطيع زوجي وأسمع كلامه ؟ أم أطيع أهلي وأساعدهم حتى لو كان هذا من دون علم زوجي ؟ أرجو منكم أن تنصحوني ، وهل يجب علي الزوجة إن كانت تريد أن تصرف على أهلها أن تستأذن زوجها في ذلك؟.

الجواب:

الحمد لله

يجب على الولد المستطيع – ذكراً كان أم أنثى – أن ينفق على والديه الفقراء المحتاجين لما يكفيهم .

قال الله تعالى : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً ) الإسراء/23. ومن الإحسان الإنفاق عليهما عند حاجتهما .

وقال ابن المنذر رحمه الله :

أجمع أهل العلم على أن نفقة الوالدين الفقيرين اللذين لا كسب لهما ولا مال واجبة في مال الولد اهـ .

ووجود إخوة لك لا يمنع وجوب نفقة الوالدين عليك لأن إخوتك لا يستطيعون أن ينفقوا على والديك كما ذكرت .

انظر : "المغني" (11/375-376)

قال شيخ الإسلام ابن تيمية في "الاختيارات" ص 487 :

وعلى الولد الموسر (أي الغني ) أن ينفق على أبيه المعسر (أي الفقير) وزوجة أبيه ، وعلى إخوته الصغار اهـ .

وعلى هذا فقول زوجك إن ذلك مسؤولية إخوانك الذكور ليس بصحيح .

وإذا كانت نفقتك عليهم واجبة فلا يجوز لك أن تطيعي زوجك في هذا لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : ( لا طَاعَةَ فِي مَعْصِيَةِ اللَّهِ ، إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ) . رواه البخاري (4340) ومسلم (1840) .

ومع ذلك . . فعليك أن تتلطفي مع زوجك وتحاولي إقناعه بذلك ، وأن ذلك أمر فرضه الله عليك ، وأن عليه أن يعينك على بر الوالدين والإحسان إليهما .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذها أهلها بدون إذن زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 44997: أخذها أهلها بدون إذن زوجها
السؤال:

لدي أخ متزوج من عدة سنوات وله من الأولاد ابن وبنت وكثيرا مت تحصب خلافات بينه وبين زوجته ثم يصطلحان وكان آخر ذلك أن بدأت زوجته بسب والدي الزوج ثم تطاولت ومدت يدها على زوجها ، ثم أخبرت أهلها فجاءوا وأخذوها بدون إذن زوجها ، وعائلتها فيهم من الفسق وقلة الدين ما الله به عليم ، وقد قمنا بمناصحتهم أكثر من مرة دون جدوى .
فأرجو مساعدتنا وإرشادنا إلى من نذهب من الجهات المختصة والشرعية حتى ننهي هذه القضية ؟.

الجواب:

الحمد لله

أولاً :

خروج المرأة من بيت زوجها بدون إذنه لا يحل ، بل عده جماعة من أهل العلم من النشوز ، ومن الخروج عن طاعة الزوج ، ما لم تكن في ذلك معذورة ، كأن يؤذيها زوجها إيذاء لا يمكنها دفعه أو نحو ذلك .

ثم إن منع المرأة نفسها من زوجها يسقط عنه وجوب النفقة عليها لنشوزها كما نص على ذلك الفقهاء . انظر : "المغني" (8/182) .

ثانياً :

الذي ينبغي على أخيك أن يتصرف بحكمة لإرجاع زوجته إلى بيتها ، فيعظها بالله تعالى ، ويذكرها به ، وكذلك يفعل مع أهلها ، فإن لم يتمكن من فعل ذلك بنفسه فليستعن بالأقارب من أهل العلم والخبرة والحكمة ليتدخلوا في الموضوع لحله .

وعليه أن يتأنى ولا يتعجل في اتخاذ القرار ، فإن ( التأني من الله ، والعجلة من الشيطان ) كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صححه الألباني في السلسلة الصحيحة (1795) .

وربما اتخذ الرجل قرارا في ساعة غضب ثم ندم عليه ولكن بعد فوات الأوان حين لا ينفع الندم .

وعليه أن يتحلى بالصبر ويتحمل زوجته ويحاول إنهاء ما بينه وبينها من منازعات دامت سنوات طويلة ، وليبدأ معها حياة جديدة مع نسيان الماضي بنزاعاته .

ثالثاً :

لا يوجد إنسان كامل ، فلنقبل الحسنات ، ولنتجاوز عن السيئات ، ونحاول إصلاحها بحكمة وهدوء وعقل . وقد قال النبي صلى الله عليه وسلم : (لا يَفْرَكْ –أي لا يبغض- مُؤْمِنٌ مُؤْمِنَةً ، إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَرَ ) .

قال النووي :

"أَيْ يَنْبَغِي أَنْ لا يُبْغِضهَا , لأَنَّهُ إِنْ وَجَدَ فِيهَا خُلُقًا يُكْرَه وَجَدَ فِيهَا خُلُقًا مَرْضِيًّا بِأَنْ تَكُون شَرِسَة الْخُلُق لَكِنَّهَا دَيِّنَة أَوْ جَمِيلَة أَوْ عَفِيفَة أَوْ رَفِيقَة بِهِ أَوْ نَحْو ذَلِكَ " اهـ .

وهكذا الناس كلهم فيهم الحسنات والسيئات ، والعاقل هو الذي يوازن بين الحسنات والسيئات ، فلنقبل الحسنات ولنتجاوز عن السيئات من محاولة إصلاحها .

رابعاً :

إن فعل الزوج كل ذلك ولم ينصلح حال المرأة فيمكنه اللجوء إلى المحاكم الشرعية لحل هذا النزاع .

والله تعالى المسؤول أن يصلح أحوال المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ينشط في عبادته ثم يعود للمعصية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 45001: ينشط في عبادته ثم يعود للمعصية
السؤال:

عندي مشكلة أني كلما زادت عبادتي وتحسنت أحوالي الإيمانية من أداء النوافل والسنن والمستحبات ، وقعت في معصية العادة السرية بالرغم من أني متزوج وأعيش حياة أسرية سعيدة وعندما أمارس هذه العادة أحس بالذنب والذل والانكسار بين يدي الله تعالى وأعود وأرفع المستوى الإيماني عندي ثم ما ألبث أن أعود ، حالتي سيئة الرجاء المساعدة .
سمعت في أحد الأشرطة أن بعض الناس يصاب بالعجب عند زيادة العبادة فيوقعه الله في المعصية حتى يشعره أنه لا زال عبداً لا يملك أن يعجب بأعماله فمهما قدم فكلها قليل . هل أنا منهم وهل ما فهمته في الشريط كان صحيحا ؟؟
مع العلم أني والحمد لله أصلي وملتزم بأغلب تعاليم الإسلام ولكن المشكلة تكمن عند زيادة النوافل ؟ فما هو الحل ؟ ساعدوني جزاكم الله خيرا .

الجواب:

الحمد لله

فما ذكرته من أن الله عز وجل قد يبتلي العبد بالذنب ليرده إليه ، ولئلا يعجب بعمله ، هذا ذكره بعض أهل العلم ، قال ابن القيم رحمه الله : " إن الذنب قد يكون أنفع للعبد إذا اقترنت به التوبة من كثير من الطاعات ، وهذا معنى قول بعض السلف : قد يعمل العبد الذنب فيدخل به الجنة ويعمل الطاعة فيدخل بها النار ، قالوا : وكيف ذلك قال : يعمل الذنب فلا يزال نصب عينيه إن قام وإن قعد وإن مشى ذكر ذنبه فيُحدِثُ له انكساراً وتوبةً واستغفارا وندما فيكون ذلك سبب نجاته ، ويعمل الحسنة فلا تزال نصب عينيه إن قام وإن قعد وإن مشى كلما ذكرها أورثته عجباً وكبرا ومنة فتكون سبب هلاكه فيكون الذنب موجبا لترتب طاعات وحسنات ومعاملات قلبية من خوف الله والحياء منه والإطراق بين يديه منكسا رأسه خجلا باكيا نادما مستقيلا ربه ، وكل واحد من هذه الآثار أنفع للعبد من طاعة توجب له صولة وكبرا وازدراء بالناس ورؤيتهم بعين الاحتقار ، ولا ريب أن هذا الذنب خير عند الله وأقرب إلى النجاة والفوز من هذا المعجب بطاعته الصائل بها المانّ بها وبحاله على الله عز وجل وعباده ، وإن قال بلسانه خلاف ذلك فالله شهيد على ما في قلبه ، ويكاد يعادى الخلق إذا لم يعظموه ويرفعوه ويخضعوا له ويجد في قلبه بغضة لمن لم يفعل به ذلك ، ولو فتش نفسه حق التفتيش لرأى فيها ذلك كامنا " مدارج السالكين 1 / 299

وقال الشيخ ابن عثيمين : " وما أكثر ما يكون الإنسان منا بعد المعصية خيرا منه قبلها ، وفي كثير من الأحيان يخطئ الإنسان ويقع في معصية ، ثم يجد من قلبه انكساراً بين يدي الله وإنابة إلى الله ، وتوبة إليه حتى إن ذنبه يكون دائما بين عينيه يندم عليه ويستغفر ، وقد يرى الإنسان نفسه أنه مطيع ، وأنه من أهل الطاعة فيصير عنده من العجب والغرور وعدم الإنابة إلى الله ما يفسد عليه أمر دينه ، فالله حكيم قد يبتلي الإنسان بالذنب ليصلح حاله ، كما يبتلي الإنسان بالجوع لتستقيم صحته . وهل حصل لآدم الاجتباء إلا بعد المعصية والتوبة منها .

كما قال : ( ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى ) طـه/122 ، أي : بعد أن أذنب وتاب ؛ اجتباه ربه فتاب عليه وهداه ، وانظر إلى الذين تخلفوا في غزوة تبوك ماذا حصل لهم ؟ لا شك أنه حصل لهم من الإيمان ، ورفعة الدرجات ، وعلو المنزلة ما لم يكن قبل ذلك ، وهل يمكن أن تنزل آيات تتلى إلى يوم القيامة في شأنهم لولا أنهم حصل منهم ذلك ثم تابوا إلى الله "

[ الشرح الممتع 3 / 66 ]

ثم اعلم – أخي الحبيب – أن الوقوع في هذه العادة محرم شرعا ، كما دل على ذلك كتاب الله تعالى ، وسنة نبيه صلى الله عليه وسلم ، وقد سبق تفصيل الأدلة في السؤال رقم ( 329 ) ، كما أن تلك العادة من الأمور المستقبحة فطرة وعقلا ، ولا يليق بمسلم أن يدنو بنفسه لفعلها .

واعلم أن المعاصي لها شؤم على المرء ، في عاجل دنياه ، وفي أخراه ، إن لم يتب ، أو يتداركه الله برحمته ، وقد سبق بيان ذلك في الأسئلة التالية ( 23425 ، 8861 )

ثم إن فعل تلك العادة له أسباب ، فابتعد عنها حتى تتخلص منها ، وعليك بما يلي :

1. احرص على مصاحبة الأخيار ، ورفقاء الصلاح والتقوى ، واستفد منهم ومن تجاربهم .

2. داوم على الأذكار وقراءة القرآن ، واجعل لنفسك وردا يوميا لا تتخلف عنه .

3. ضع لنفسك برنامجاً مفيداً في تعلم العلوم الشرعية ، أو غيرها .

4. ضع لنفسك برنامجاً رياضياً ، أو اشترك في ناد رياضي .

5. أكْثِرْ من النوافل ، خاصة صيام التطوع ، فهو وسيلة مهمة لمقاومة الغريزة المتأججة ، وكبح جماح الشهوة .

6. احرص على الدعاء ، وسؤال الله عز وجل أن يخلصك من هذه العادة القبيحة المحرمة ، وأن يقوي من قلبك وعزمك .

7. واعلم أن أضرار العادة السرية فوق ما تحصى ، فهي تتلف الجسم ، وتضعف الجهد ، وتقوي الفجوة بين العبد وربه ، وهي عامل كبير من عوامل الاكتئاب ، والشعور بالذنب .

8. تجنب الوحدة قدر استطاعتك ؛ لأن هذه العادة من عمل الوحدة وأثرها .

9. احرص على الصلاة في المسجد ، وقيام الليل ، فهو أنس للنفس ، وطمأنينة في القلب.

10. وأخيرا عليك بالاستمرار على التوبة ، والبكاء من خشية الله عز وجل ، والانكسار والانطراح بين يديه ، وسؤاله العفو والمغفرة ، وأن تعزم كل مرة عزما أكيدا ألا تعود لفعل تلك العادة ، فإن غالبتك نفسك فغالبها ، وجاهدها { وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى } ، فإن غلبتك فجدد التوبة ، وجدد العهد ، ولا تيأس من رحمة الله ، وأكثر من فعل النوافل والصالحات ) وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ) هود/114 .

وفقك الله لكل خير .

الإسلام سؤال وجواب (www.islam-qa.com)


سرق من مال والده وأخيه وندم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 45016: سرق من مال والده وأخيه وندم
السؤال:

عندما كنت في سن المراهقة كنت آخذ من الوالد فلوس دون علمه ومن أخي الأكبر كذلك والآن ندمت علي ما بدر مني والآن أتساءل ماذا أفعل هل أرد الفلوس إلى أهلها مع العلم أني لا أعلم كم المبلغ الذي أخذته بالضبط .

الجواب:

الحمد لله

ما فعلته هو من باب السرقة ، وقد ندمت على ما فعلت ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : (النَّدَمُ تَوْبَةٌ) . رواه أحمد (3558) وابن ماجه (4252) . وصححه الألباني في صحيح ابن ماجه . وَالمراد أَنَّ الندم هو الرُّكْن الأَعْظَم فِي التَّوْبَة .

فالحمد لله أن وفقك للتوبة ، ومن توبتك أن ترد الحقوق إلى أهلها ، أو تطلب منهم العفو ولمسامحة .

فعليك أن تقدر الأموال التي أخذتها وتجتهد في ذلك ثم تردها إلى أبيك وأخيك .

ولا يشترط أن تخبرهما بأن هذا المال كنت قد سرقته منهما ، بل المقصود هو وصول الحق إلى أهله بأي طريقة كانت .

راجع السؤال رقم (31234) ، (40157) .

وإن أردت أن تخبرهما بحقيقة الأمر وطلبت منهما العفو والمسامحة فإن هذا لا يضيرك إن شاء الله ، لاسيما وفد فعلت ذلك في زمن المراهقة وقد وفقك الله تعالى للتوبة منه ، والنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : (التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لا ذَنْبَ لَهُ) رواه ابن ماجه (4250) .

حسنه الألباني في صحيح ابن ماجه .

وعليك بالمبادرة إلى ذلك فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال لأصحابه ذات يوم :

( أَتَدْرُونَ مَا الْمُفْلِسُ ؟ قَالُوا : الْمُفْلِسُ فِينَا مَنْ لا دِرْهَمَ لَهُ وَلا مَتَاعَ . فَقَالَ : إِنَّ الْمُفْلِسَ مِنْ أُمَّتِي يَأْتِي يَوْمَ الْقِيَامَةِ بِصَلَاةٍ وَصِيَامٍ وَزَكَاةٍ ، وَيَأْتِي قَدْ شَتَمَ هَذَا ، وَقَذَفَ هَذَا ، وَأَكَلَ مَالَ هَذَا ، وَسَفَكَ دَمَ هَذَا ، وَضَرَبَ هَذَا ، فَيُعْطَى هَذَا مِنْ حَسَنَاتِهِ ، وَهَذَا مِنْ حَسَنَاتِهِ ، فَإِنْ فَنِيَتْ حَسَنَاتُهُ قَبْلَ أَنْ يُقْضَى مَا عَلَيْهِ أُخِذَ مِنْ خَطَايَاهُمْ فَطُرِحَتْ عَلَيْهِ ثُمَّ طُرِحَ فِي النَّارِ ) رواه مسلم (2581).

نسأل الله تعالى أن يتقبل توبتك ، ويوفقك لحسن القول والعمل .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذ من مال أبيه الذي اكتسبه من الحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 45018: هل يأخذ من مال أبيه الذي اكتسبه من الحرام
السؤال:

الرجاء الإفتاء في هذه المسألة ، فأنا شاب أبلغ من العمر 21 عاما.. أدرس في كلية التجارة ويعمل والدي في السياحة ( قطاع خاص في إحدى المدن السياحية . وهو مهندس كهرباء يعمل في القرية بمنصب مدير إدارة هندسية مما يعنى أنه مسئول عن كل ما يتعلق بالكهرباء؛ ابتداء من مصابيح الإضاءة وانتهاء بمضخة المياه ، مرورا بثلاجات الخمرة وإضاءة صالات الرقص والتليفزيونات وما إلى ذلك وهو يتقاضى على هذا العمل راتباً كبيراً قدره أربعة آلاف جنيه ، أما أنا فكنت أعمل بجانب الدراسة في مطعم- حبا في العمل فقط لا للحاجة- وعندما أردت الاستقلال بنفسي وإنشاء مشروع صغير أديره لم أجد سوى أبي لآخذ منه ما أحتاج من مال .
ولشكي في مال أبي من حيث الحل والحرمة توجهت بشكوكي إلى أحد المشايخ المشهود لهم بأنهم من أهل السنة ، فأفتى لي بأن ماله مختلط ولا يجوز لي منه إلا الضروري كالأكل والشرب واللبس ومصاريف الدراسة ، أما ما أحتاجه كرأس مال لمشروعي فيجوز أخذه منه على سبيل القرض وقد كان والآن أبي يريد مساعدتي بدافع الأبوة فيقف معي في المحل وفى بعض الأوقات كنت أترك له المحل وأذهب لقضاء حاجات للمحل ولنفسي ، وهكذا بدأ أبى يتعلم عملي ويعمل بنفسه وهنا بدأت المشكلة الأولى .. وهى أنني كنت قد حسبت كل المبالغ التي كنت قد أخذتها من أبى حسابا دقيقا ، أما بعد وقوفه معي أصبح الأمر مختلطا فأبى ٌقد يخرج من جيبه مالا يضعه في درج المحل أو قد يشترى بضاعة للمحل من جيبه الخاص. وهذا يمكن بكثير من المجهود حصره ، أما ما لا يمكن حصره هو أنه قد يشتري طعاما للبيت ثم يجد المحل محتاجا له فيأتي ببعض ما اشتراه للبيت ويضعه في المحل, ويكون هذا دون علمي واستشارتي ودون أن يحسبه كم يتكلف علىّ لأرده .
أما المشكلة الثانية.. فأبى غير مقتنع بردي المال له فهو يعتبره مالي ومال إخوتي وأنه يعمل ويأت بهذا المال من أجلنا فهو لن يقبل رد المال أبدا
أما المشكلة الثالثة.. أنه غير مقتنع بحرمة ماله - إن كان حراما - فهو يرى أنه من (الضرورات التي تبيح المحظورات) فإن عمله الحكومي يتقاضى عنه ما يقل قليلا عن 400 جنيه - لاحظوا الفرق أكرمكم الله- .. ونحن أسرة مكونة من خمسة أفراد منهم اثنان يدرسون دراسة جامعية.. وهو يرى أن مال الدولة كله حرام فالدولة تتعامل بالقروض الربيوية وتأخذ الضرائب وتجيز العمل في تجارة الخمور، وبالتالي فلا أحد يعمل إلا وفى ماله جزء حرام... والسؤال الآن
1- ما حكم مال أبى ؟ وهل تنطبق عليه قاعدة الضرورات تبيح المحظورات ؟ وإن كان كذلك هل يجوز لنا الحرام بالتبعية ؟
2- كيف أحسب ما أدخله أبى عندي من مال إن كان هو لا يستطيع حسابه ؟
3- كيف لي أن أرد له هذا المال –إن وجب الرد- إن كان هو رافضا أخذه ؟ وهل يجوز لي أن أصر على الرفض وأن أسدد ما علي من ديون لأصحابها ( رد المظالم ) ؟
4- ما الذي يجوز لي من مال أبي؟ وإذا مات هل يجوز لي أن أرث ماله ؟ .

الجواب:

الحمد لله

لا شك أن العمل في مجال السياحة على ما هو موجود في واقعنا الآن ، لاسيما في بلادكم ، تشوبه الكثير من المخالفات الشرعية ، من رعاية الاختلاط ، والتبرج ، وربما الخمور والمحرمات الأخرى ، وإذا كان الأمر كذلك ، كان جزء من مال أبيك محرما ، وهو ما يسمى عند العلماء بالمال المختلط .

وقد قرر أهل العلم أن من كان له مال مختلط من الحلال والحرام ، فإنه يجوز الأكل من ماله ، وتجوز سائر وجوه معاملته ، إلا أن التورع عن ذلك أولى .

أما احتجاج والدك بأن ذلك ضرورة ، فهو غير صحيح ، لأن أبواب الحلال كثيرة جدا ، وقد قال تعالى : ( ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ) ، ولو فتح الإنسان على نفسه هذا الباب ، لولج كل أبواب الحرام بحجة الضرورة .

واعلم أن أكل الحرام له عواقب وخيمة ، لو لم يكن منها إلا الحرمان من إجابة الدعاء ، كما جاء في صحيح مسلم عن النبي صلى الله عليه وسلم أنه قال : " إِنَّ اللَّهَ طَيِّبٌ لا يَقْبَلُ إِلا طَيِّبًا ... ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ يَا رَبِّ يَا رَبِّ وَمَطْعَمُهُ حَرَامٌ وَمَشْرَبُهُ حَرَامٌ وَمَلْبَسُهُ حَرَامٌ وَغُذِيَ بِالْحَرَامِ فَأَنَّى يُسْتَجَابُ له " رواه مسلم برقم 1015

ومال أبيك الذي اكتسبه عن طريق هذا العمل المحرّم يسمّيه العلماء مالاً محرّماً لكسبه ، أي أنه اكتسبه بطريق محرّم ، وقد ذهب بعض العلماء إلى أن هذا المال يكون حراماً على مكتسبه فقط ، وأما من أخذه منه بطريق مباح فلا يحرم عليه كما لو أعطاك والدك هدية أو نفقة وما أشبه ذلك .

قال الشيخ ابن عثيمين :

" قال بعض العلماء : ما كان محرما لكسبه ، فإنما إثمه على الكاسب لا على من أخذه بطريق مباح من الكاسب ، بخلاف ما كان محرما لعينه ، كالخمر والمغصوب ونحوهما ، وهذا القول وجيه قوي ، بدليل أن الرسول صلى الله عليه وسلم اشتري من يهودي طعاما لأهله ، وأكل من الشاة التي أهدتها له اليهودية بخيبر ، وأجاب دعوة اليهودي ، ومن المعلوم أن اليهود معظمهم يأخذون الربا ويأكلون السحت ، وربما يقوي هذا القول قوله صلى الله عليه وسلم في اللحم الذي تصدق به على بريرة : ( هو لها صدقة ولنا منها هدية ) " القول المفيد على كتاب التوحيد 3 / 112

وقال الشيخ ابن عثيمين :

" وأما الخبيث لكسبه فمثل المأخوذ عن طريق الغش ، أو عن طريق الربا ، أو عن طريق الكذب ، وما أشبه ذلك ؛ وهذا محرم على مكتسبه ، وليس محرما على غيره إذا اكتسبه منه بطريق مباح ؛ ويدل لذلك أن النبي صلى الله عليه وسلم كان يعامل اليهود مع أنهم كانوا يأكلون السحت ، ويأخذون الربا ، فدل ذلك على أنه لا يحرم على غير الكاسب " تفسير سورة البقرة 1/198

وعليه ، فلك أن ترث والدك ، وليس عليك أن تحسب ما أدخله عليك ، أو أن ترد ما أدخله عليك ، إلا أن التورع عن الأكل من ماله إن استطعت أولى .

والله أعلم .

للمزيد انظر ( أحكام القرآن لابن العربي 1 / 324 ، المجموع 9 / 430 ، الفتاوى الفقهية الكبرى للهيتمي 2 / 233 ، كشاف القناع 3 / 496 ، سؤال رقم 21701 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع التورق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 45042: حكم بيع التورق
السؤال:

في الآونة الأخيرة قام البنك الأهلي التجاري بعمل طريقة بيع سلعة بالأقساط ، ثم يستطيع المشتري بيعها نقدا على طرف ثالث ، فهل هذه الطريقة جائزة أم لا ؟.

الجواب:

الحمد لله

هذه المعاملة تعرف عند العلماء باسم : (التورق) مأخوذ من الورِق وهو الفضة ، لأن الذي اشترى السلعة إنما اشتراها من أجل الدراهم .

وقد اختلف العلماء في حكم هذه المعاملة .

و " جمهور العلماء على إباحتها ، لعموم قوله تعالى : ( وأحل الله البيع ) ، ولأنه لم يظهر فيها قصد الربا ولا صورته " انتهى باختصار .

"الموسوعة الفقهية" (14/148) .

ولأن المشتري يشتري السلعة إما للانتفاع بعينها ، وإما للانتفاع بثمنها .

وهو ما اختاره علماء اللجنة الدائمة ، والشيخ ابن باز رحمهم الله تعالى .

جاء في "فتاوى اللجنة الدائمة" (13/161) :

" أما مسألة التورق فمحل خلاف ، والصحيح جوازها " انتهى .

وقال الشيخ ابن باز :

" وأما مسألة التورق فليست من الربا ، والصحيح حلها ، لعموم الأدلة ، ولما فيها من التفريج والتيسير وقضاء الحاجة الحاضرة ، أما من باعها على من اشراها منه ، فهذا لا يجوز بل هو من أعمال الربا ، وتسمى مسألة العينة ، وهي محرمة لأنها تحايل على الربا " انتهى بتصرف يسير .

"مجموع فتاوى ابن باز" (19/245) .

وقد ذهب إلى تحريم هذه المعاملة شيخ الإسلام ابن تيمية رحمه الله .

انظر : "الفتاوى الكبرى" (5/392) .

وقد توسط الشيخ ابن عثيمين رحمه الله ، فقال بجوازها بشروط معينة .

قال رحمه الله في رسالة المداينة : " القسم الخامس – أي من أقسام المداينة - : أن يحتاج إلى دراهم ولا يجد من يقرضه فيشتري سلعة بثمن مؤجل ، ثم يبيع السلعة على شخص آخر غير الذي اشتراها منه ، فهذه هي مسألة التورق .

وقد اختلف العلماء رحمهم الله في جوازها ، فمنهم من قال : إنها جائزة ؛ لأن الرجل يشتري السلعة ويكون غرضه إما عين السلعة وإما عوضها وكلاهما غرض صحيح .

ومن العلماء من قال : إنها لا تجوز ؛ لأن الغرض منها هو أخذ دراهم بدراهم ودخلت السلعة بينهما تحليلا ، وتحليل المحرم بالوسائل التي لا يرتفع بها حصول المفسدة لا يغني شيئا . وقد قال النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات ، وإنما لكل امرئ ما نوى ) .

والقول بتحريم مسألة التورق هذه هو اختيار شيخ الإسلام ابن تيمية ، وهو رواية عن الإمام أحمد .

بل جعلها الإمام أحمد في رواية أبي داود من العينة كما نقله ابن القيم في "تهذيب السنن" ( 5/801 ) .

ولكن نظرا لحاجة الناس اليوم وقلة المقرضين ينبغي القول بالجواز بشروط :

1- أن يكون محتاجا إلى الدراهم ، فإن لم يكن محتاجا فلا يجوز ، كمن يلجأ إلى هذه الطريقة ليدين غيره .

2- أن لا يتمكن من الحصول على المال بطرق أخرى مباحة كالقرض ، فإن تمكن من الحصول على المال بطريقة أخرى لم تجز هذه الطريقة لأنه لا حاجة به إليها .

3- أن لا يشتمل العقد على ما يشبه صورة الربا مثل أن يقول : بعتك إياها العشرة أحد عشر أو نحو ذلك ، فإن اشتمل على ذلك فهو إما مكروه أو محرم ، نقل عن الإمام أحمد أنه قال في مثل هذا : كأنه دراهم بدراهم ، لا يصح . هذا كلام الإمام أحمد . وعليه فالطريق الصحيح أن يعرف الدائن قيمة السلعة ومقدار ربحه ثم يقول للمستدين : بعتك إياها بكذا وكذا إلى سنة .

4- أن لا يبيعها المستدين إلا بعد قبضها وحيازتها ؛ لأن النبي صلى الله عليه وسلم نهى عن بيع السلع قبل أن يحوزها التجار إلى رحالهم . فإذا تمت هذه الشروط الأربعة فإن القول بجواز مسألة التورق متوجه كيلا يحصل تضييق على الناس .

وليكن معلوما أنه لا يجوز أن يبيعها المستدين على الدائن بأقل مما اشتراها به بأي حال من الأحوال ؛ لأن هذه هي مسألة العينة " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا رجع المتعجل إلى منى ليلاً فهل لا يزال متعجلاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 45051: إذا رجع المتعجل إلى منى ليلاً فهل لا يزال متعجلاً ؟
السؤال:

رمينا الجمار في اليوم الثاني عشر ثم خرجنا من منى قبل غروب الشمس ونوينا التعجل ، ثم عدنا إلى منى ليلاً من أجل القيام ببعض الأعمال ، فهل نعتبر متعجلين أم يلزمنا المبيت والرمي ؟.

الجواب:

الحمد لله

بل تكونون متعجلين . ولا يلزمكم المبيت ولا الرمي بعد التعجل .

سئل الشيخ محمد بن صالح العثيمين :

إذا خَرج الحاج من منى قبلَ غروب الشمس يومَ الثاني عشر بنية التعجل ، ولديه عملٌ في " منى " سيعودُ له بعد الغروب ، فهل يُعتبر مُتعجلاً ؟ .

فأجاب :

نعم ؛ يُعتبر متعجلاً لأنه أنهى الحج ، ونية رجوعه إلى منى لعملِه فيها لا يمنعُ التعجل ؛ لأنه إنما نوى الرجوعَ للعملِ المنُوطِ به لا للنسك .

" الحج والعمرة " ( السؤال رقم 10 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أذن المؤذن للفجر وهو يصلي الوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 45075: أذن المؤذن للفجر وهو يصلي الوتر
السؤال:

أستيقظ قبل الفجر بقليل ، وقد يؤذن الفجر ولم أكمل الوتر ، أو أكون في حالة دعاء ، فهل أسجد أو لا أقنت ؟.

الجواب:

الحمد لله

سبق في السؤال (46544) ، (32577) أن وقت صلاة الوتر من بعد صلاة العشاء إلى طلوع الفجر .

وإذا أذن المؤذن لصلاة الفجر وأنت في صلاة الوتر ، فقد قال الشيخ ابن باز رحمه الله :

"المشروع لكل مؤمن ومؤمنة الإيتار في كل ليلة ، ووقته ما بين صلة العشاء إلى طلع الفجر ، لما ثبت في الصحيحين عن ابن عمر رَضِيَ اللَّهُ عَنْهُما عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (صَلاة اللَّيْلِ مَثْنَى مَثْنَى ، فَإِذَا خَشِيَ الصُّبْحَ صَلَّى رَكعةً وَاحِدَةً تُوتِرُ لَهُ مَا صَلَّى ) . . . .

والأحاديث في هذا الباب كثيرة ، وهي دالة على أن الوتر ينتهي بطلوع الفجر ، وإذا لم يعلم المصلي طلوع الفجر اعتمد على المؤذن المعروف بتحري الوقت ، فإذا أذن المؤن الذي يتحرى وقت الفجر فاته الوتر ، أما من أذن قبل الفجر فإنه لا يفوت بأذانه الوتر ، ولا يحرم به على الصائم الأكل والشرب ، ولا يدخل به وقت صلاة الفجر . . . .

وبما ذكرنا يتضح أن وقت الوتر ينتهي بأول الأذان إذا كان المؤذن يتحرى الصبح في أذانه ، لكن إذا أذن المؤذن والمسلم في الركعة الأخيرة أكملها لعدم اليقين بطلوع الفجر بمجرد الأذان ، ولا حرج في ذلك إن شاء الله" اهـ

"مجموع فتاوى ابن باز" (11/305) .

وسئل الشيخ ابن عثيمين رحمه الله عن رجل يصلي الوتر وأثناء صلاته أذن المؤذن لصلاة الفجر ، فهل يتم صلاته ؟

فأجاب : "نعم ، إذا أذن وهو أثناء الوتر فإنه يتم صلاته ولا حرج عليه" اهـ .

فتاوى ابن عثيمين (14/115) .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا سجد للسهو بعد السلام ، فهل يتشهد ويسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 45076: إذا سجد للسهو بعد السلام ، فهل يتشهد ويسلم ؟
السؤال:

إذا كنت سأسجد للسهو بعد التسليم من الصلاة ، فهل أقرأ التشهد وأسلم مرة أخرى ؟.

الجواب:

الحمد لله

من سجد للسهو بعد السلام فإنه يلزمه أن يسلم مرة ً أخرى ، أما التشهد فإنه لا يتشهد مرة أخرى .

روى البخاري (482) ومسلم (573) عن مُحَمَّد بْن سِيرِينَ أنه قال : سَمِعْتُ أَبَا هُرَيْرَةَ رضي الله عنه يَقُولُ : صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِحْدَى صَلاتَيْ الْعَشِيِّ إِمَّا الظُّهْرَ وَإِمَّا الْعَصْرَ ، فَسَلَّمَ فِي رَكْعَتَيْنِ ثُمَّ أَتَى جِذْعًا فِي قِبْلَةِ الْمَسْجِدِ فَاسْتَنَدَ إِلَيْهَا مُغْضَبًا ، وَفِي الْقَوْمِ أَبُو بَكْرٍ وَعُمَرَ فَهَابَا أَنْ يَتَكَلَّمَا ، وَخَرَجَ سَرَعَانُ النَّاسِ فقالوا : قُصِرَتْ الصَّلاةُ . فَقَامَ ذُو الْيَدَيْنِ فَقَالَ : يَا رَسُولَ اللَّهِ ، أَقُصِرَتْ الصَّلاةُ أَمْ نَسِيتَ ؟ فَنَظَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمِينًا وَشِمَالا فَقَالَ : مَا يَقُولُ ذُو الْيَدَيْنِ ؟ قَالُوا : صَدَقَ ، لَمْ تُصَلِّ إِلا رَكْعَتَيْنِ ، فَصَلَّى رَكْعَتَيْنِ وَسَلَّمَ ، ثُمَّ كَبَّرَ ، ثُمَّ سَجَدَ ، ثُمَّ كَبَّرَ فَرَفَعَ ، ثُمَّ كَبَّرَ وَسَجَدَ ، ثُمَّ كَبَّرَ وَرَفَعَ ، قَالَ محمد بن سيرين : وَأُخْبِرْتُ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه أَنَّهُ قَالَ : وَسَلَّمَ .

وروى مسلم (574) عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الْعَصْرَ، فَسَلَّمَ فِي ثَلاثِ رَكَعَاتٍ ، ثُمَّ دَخَلَ مَنْزِلَهُ ، فَقَامَ إِلَيْهِ رَجُلٌ يُقَالُ لَهُ الْخِرْبَاقُ ، وَكَانَ فِي يَدَيْهِ طُولٌ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، فَذَكَرَ لَهُ صَنِيعَهُ ، وَخَرَجَ غَضْبَانَ يَجُرُّ رِدَاءَهُ حَتَّى انْتَهَى إِلَى النَّاسِ ، فَقَالَ : أَصَدَقَ هَذَا ؟ قَالُوا : نَعَمْ . فَصَلَّى رَكْعَةً ، ثُمَّ سَلَّمَ ، ثُمَّ سَجَدَ سَجْدَتَيْنِ ، ثُمَّ سَلَّمَ .

وقال الشيخ محمد بن صالح بن عثيمين رحمه الله :

" إذا كان السجود بعد السلام ، فإنه يجب له السلام فيسجد سجدتين ثم يسلم .

وأما هل يجب له التشهد ؟

في هذا خلاف بين العلماء ، والراجح أنه لا يجب له التشهد" اهـ .

(فتاوى ابن عثيمين (14/74) .

وسئلت اللجنة الدائمة : هل يتشهد بعد سجود السهو أم لا ، سواء سجد للسهو قبل السلام أم بعده؟

فأجابت :

لا يشرع التشهد بعد سجود السهو إذا كان قبل السلام بلا ريب ، أما السجود بعد السلام ففيه خلاف بين أهل العلم ، والأرجح عدم شرعيته لعدم ذكره في الأحاديث الصحيحة اهـ .

فتاوى اللجنة الدائمة (7/148) .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث : ( اللهم أحيني مسكيناً ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 45146: حديث : ( اللهم أحيني مسكيناً )
السؤال:

ما معنى دعاء النبي صلى الله عليه وسلم (اللهم أحيني مسكيناً) ؟.

الجواب:

الحمد لله

هذا الحديث رواه الترمذي (2352) عَنْ أَنَسٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( اللَّهُمَّ أَحْيِنِي مِسْكِينًا ، وَأَمِتْنِي مِسْكِينًا ، وَاحْشُرْنِي فِي زُمْرَةِ الْمَسَاكِينِ يَوْمَ الْقِيَامَةِ ) . وقَالَ الترمذي : هَذَا حَدِيثٌ غَرِيبٌ .

ورواه ابن ماجه (4126) من حديث أبي سعيد الخدري رضي الله عنه .

وقد ضعفه كثير من أهل العلم ، وعلى فرض صحته فالمراد بالمسكنة هنا التواضع والإخبات ، وليس المراد قلة المال .

قال ابن كثير في "البداية والنهاية" (6/75) :

" فأمَّا الحديث الذي رواه ابن ماجه عن أبي سعيد أن رسول الله صلَّى الله عليه وسلَّم قال : ( اللهم أحيني مسكيناً . . . الحديث ) فإنَّه حديث ضعيف ، لا يثبت من جهة إسناده ، لأن فيه يزيد بن سنان أبا فروة الرَّهاويّ وهو ضعيف جداً ، والله أعلم .

وقد رواه التّرمذيّ من وجه آخر عن أنس . . . ثم قال : هذا حديث غريب .

قلت (ابن كثير) : وفي إسناده ضعف ، وفي متنه نكارة ، والله أعلم " انتهى .

وَقَالَ الْحَافِظُ فِي "التَّلْخِيصِ" (3/109) بَعْدَ ذِكْرِ هَذَا الْحَدِيثِ :

" رَوَاهُ التِّرْمِذِيُّ وَاسْتَغْرَبَهُ , وَإِسْنَادُهُ ضَعِيفٌ . وَفِي الْبَابِ عَنْ أَبِي سَعِيدٍ رَوَاهُ اِبْنُ مَاجَهْ ، وَفِي إِسْنَادِهِ ضَعْفٌ أَيْضًا , وَلَهُ طَرِيقٌ أُخْرَى فِي الْمُسْتَدْرَكِ مِنْ حَدِيثِ عَطَاءٍ عَنْهُ ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ " انتهى .

وسئل شيخ الإسلام ابن تيمية رحمه الله عن هذا الحديث فقال :

" هذا يُرْوَى ، لكنه ضعيف لا يثبت ، ومعناه : أحيني خاشعا متواضعا ، لكن اللفظ لم يثبت " انتهى . "مجموع الفتاوى" (18/357) .

وقال أيضاً (18/326) :

" هذا الحديث قد رواه الترمذي ، وقد ذكره أبو الفرج (ابن الجوزي) في الموضوعات ، وسواء صح لفظه أو لم يصح : فالمسكين المحمود هو المتواضع الخاشع لله ; ليس المراد بالمسكنة عدم المال ، بل قد يكون الرجل فقيراً من المال وهو جبار ، كما قال النبي صلى الله عليه وسلم في الحديث الصحيح : ( ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم : ملك كذاب ، وفقير مختال ، وشيخ زان ) وكان النبي صلى الله عليه وسلم يقول : ( أنا عبد ، آكل كما يأكل العبد ، وأجلس كما يجلس العبد ) فالمسكنة خلق في النفس ، وهو التواضع والخشوع واللين ضد الكبر . كما قال عيسى عليه السلام : ( وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً ) مريم/32 . ومنه قول الشاعر :

مساكين أهل الحب حتى قبورهم عليها تراب الذل بين المقابر

أي : أذلاء " انتهى .

وفي "لسان العرب" (13/216) :

" وأَصل المسكين في اللغة الخاضع ، وأَصل الفقير المحتاج .

ولهذا قال صلى الله عليه وسلم : ( اللهم أَحْيِني مِسْكيناً ) أَراد به التواضع والإِخْبات ، وأَن لا يكون من الجبارين المتكبرين . أي : خاضعاً لك يا رب ذليلاً غير متكبر ، وليس يراد بالمسكين هنا الفقير المحتاج " انتهى .

ونقل الحافظ ابن حجر في "التلخيص" (3/109) عن البيهقي أنه قال عن هذا الحديث :

" وَوَجْهُهُ عِنْدِي أَنَّهُ لَمْ يَسْأَلْ الْمَسْكَنَةَ الَّتِي يَرْجِعُ مَعْنَاهَا إِلَى الْقِلَّةِ , وَإِنَّمَا سَأَلَ الْمَسْكَنَةَ الَّتِي يَرْجِعُ مَعْنَاهَا إِلَى الإِخْبَاتِ وَالتَّوَاضُعِ " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز لعن أصحاب المعاصي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 45148: هل يجوز لعن أصحاب المعاصي ؟
السؤال:

عندما يلعن رجل رجلاً آخر ولا تفتح لها أبواب السماء ، لأنه غير مستحق لها ترجع على الرجل الأول أم لا ؟ وهل يجوز لعن امرأة بحجة أنها غير متحجبة ؟.

الجواب:

الحمد لله

" اللعن ليس من صفات المؤمن الكامل الإيمان ، فقد روى الإمام أحمد في مسنده والترمذي في الجامع عن علقمة عن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ليس المؤمن بالطعان ولا اللعان والفاحش البذيء ) قال الترمذي : حديث حسن غريب . وثبت في الصحيحين من حديث ثابت بن الضحاك عن النبي صلى الله عليه وسلم أنه قال : ( لعن المؤمن كقتله )

وعلى هذا فإنه لا يجوز للمؤمن أن يلعن أحداً من إخوانه المسلمين إلا من لعنه الله في كتابه أو لعنه الرسول صلى الله عليه وسلم ، ولا يجوز لعن من ارتكب معصية لمعصيته ، كالمرأة غير المتحجبة ونحوها ، بل على المسلم أن يقوم بمناصحتها وحثّها على التحجّب بالأسلوب الطيب والدعوة الحسنة ، ومن لعن أحداً لا يستحق اللعن فقد ورد الوعيد الشديد في حقه ، وأن اللعنة ترجع إلى قائلها إن لم تجد مساغاً ، ويدل لذلك ما رواه أبو الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إن العبد إذا لعن شيئاً صعدت اللعنة إلى السماء ، فتغلق أبواب السماء دونها ، ثم تهبط إلى الأرض فتغلق أبوابها دونها ، ثم تأخذ يميناً وشمالاً ، فإن لم تجد مساغاً رجعت إلى الذي لُعن ، فإن كان أهلاً لذلك وإلا رجعت إلى قائلها ) رواه أبو داود في سننه . وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم " انتهى

فتاوى اللجنة الدائمة (26/67) . (www.islam-qa.com)


هل يجوز أن يضحي ببهيمة خنثى ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 45152: هل يجوز أن يضحي ببهيمة خنثى ؟
السؤال:

ما حكم الأضحية بذبيحة خنثى ؟.

الجواب:

الحمد لله

لا مانع من التضحية بالخنثى ، إلا إذا كان ذلك يضر باللحم .

وقد بيَّن الرسول صلى الله عليه وسلم العيوب التي تمنع الإجزاء في الأضحية ، وهي : العور البيِّن ، والمرض البيِّن ، والعرج البيِّن ، والهزال الذي يزيل المخ .

ويقاس على هذه العيوب ما كان مثلها أو أشد ، كالعيماء والعاجزة عن المشي ، ومقطوعة اليد أو الرجل ... وقد سبق بيان ذلك في جواب السؤال رقم (36755) .

والذي يظهر أن الخنثى لا تلحق بهذه العيوب ، إلا إذا كان هذا يوجب نوعاً من الضرر في لحمها .

وقد سئل النووي رحمه الله عن التضحية ببقرة خنثى فأفتى بالجواز ، نقله عنه في "مواهب الجليل" (3/239) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يبيع أشرطة لبعض الدعاة الذين يخالفون السنة أحياناً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 45158: هل يبيع أشرطة لبعض الدعاة الذين يخالفون السنة أحياناً؟
السؤال:

ما حكم فتح مكتبة إسلامية لبيع الكتب والأشرطة الإسلامية والمصاحف ؟ وفى حالة بيع أشرطة لبعض الشيوخ الذين يخطأ بعضهم في كثير من الأفعال والأقوال مثل عدم اللحية وطلب من العامة عدم إعفاء اللحية .
فما حكم بيع مثل هذه الأشرطة مع العلم أنها ساعدت الكثير في الالتزام ؟ .

الجواب:

الحمد لله

إن من محاسن أهل السنة والجماعة أن يعلمون الحق ويرحمون الخلق ، فهم يحبون الكلام بعلم وعدل ، ويكرهونه بظلم وجهل ، لأنهم اتبعوا كتاب الله سبحانه حينما أمرهم بالقيام على الناس بالقسط والشهادة عليهم بالعلم والحق .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ ) النساء/135 ، وقال سبحانه : ( وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ ) النساء/58 ، وقال سبحانه : ( وَإِذَا قُلْتُمْ فَاعْدِلُواْ ) الأنعام/152

والنفس البشرية لا تصل إلى هذا الحد إلا حين تقوم لله متجردة من كل حظ ، مستشعرة نظرة الله سبحانه إلى خفايا الضمير وذات الصدور . وفي الحديث : ( وإن المقسطين على منابر من نور ) رواه مسلم (2827)

وكان من دعائه صلى الله عليه وسلم : ( أسألك كلمة الحق في الغضب والرضا ) رواه النسائي (1305) وصححه الألباني في صحيح النسائي .

وإنك أخي السائل إذا تأملت المنهج الرباني الذي يرفع الله به الناس إلى قمة ضبط النفس والسماحة القول بالحق على النفس والوالدين والأقربين تدرك أن كثيراً من الدعاة الموجودين في ساحة الدعوة الإسلامية المعاصرة ممن لهم محاسن كثيرة وتأثير كبير في أوساط عامة الناس هم على خير فيما أحسنوا فيه ، وهم فيما قصروا فيه إما مجتهدون في إصابة الحق دائرون بين الأجر والأجرين ، أو مقصرون في بعض الجوانب ، يُرجى – إن شاء الله – أن تطغى محاسنهم على سيئاتهم ، خاصة من تأثر به الناس ، واستقاموا على أيديهم ، فحرمان الناس من دعوة هؤلاء مع عدم وجود البديل المؤثر منهج لا يقره الإسلام ، فإن من أعظم قواعد الشريعة تقليل المفاسد وتكثير المصالح .

والمصالح التي حصلت على أيدي هؤلاء من اهتداء الشباب وتحجب الفتيات والمحافظة على الصلوات مصالح عظيمة مقصودة وكثيرة

والمفاسد التي تذكر من كون بعض الدعاة مقصِّراً في بعض الجوانب ، فهذه لا يجوز أن تطغى على المصالح المذكورة ، خاصة وأنها مفاسد جزئية محصورة في الشخص ، وأما المصالح فهي عظيمة وكثيرة ولأمة من الناس .

ولهذا فإن بيع أشرطة هؤلاء الدعاة لا مانع منها ما دامت على منهج أهل السنة والجماعة .

ثم مَنْ أخطأ منهم في شيء فمنهج أهل السنة والجماعة هو نصحهم والاتصال بهم أو الكتابة إليهم .

ومن تأمل في الدعاة الذين يخطبون ويحاضرون ويُلقون الأحاديث المتلفزة والإذاعية وغيرها يجدهم أقساماً :

فمنهم من هو على طريقة السلف في المنهج والاعتدال والعمل ، فهؤلاء يُستمع إليهم ويُحث الناس على الاستماع إليهم .

ومنهم من هو مصيب في أقواله في الجملة مع تقصير في شيء من العمل ، فهذا يُستمع إليه كذلك لأن تقصيره على نفسه في الغالب .

ومنهم من يخالط صوابه أخطاء لكنه في الجملة على السنة لم يتبنّ بدعة ، ولم يدعو إليها ، فهذا لا ينفّر منه الناس بالكلية ، ولكنه تصوَّب أقواله ويُتكلّم فيما أخطأ فيه بالعدل والإنصاف ويُثنى عليه حسناته .

ومنهم من هو صاحب بدعة أو شرك ينشرها ويدعو إليها ، فهذا لا يُستمع إليه ويحذَّر منه ولا يُثنى على حسناته ، لأن في ذلك تزكية له ، وهو قد أتى من الكبائر بما هدم هذه الحسنات .

هذا من جهة الدعاة .

ومن جهة أخرى فإن هناك أناساً يتكلمون في الدعاة بحق . ومنهم من يتكلم بباطل .

وفي هؤلاء ظلمة مجحفون ، يبدِّعون من ليس بمبتدع ، وينفَّرون منه ويحذِّرون ، وهم بالتحذير أولى ؛ لأنهم جائرون وأهل بغي لا يُلتفت إلى تحذيراتهم لظلمهم .

ولذلك لا بد من العلم للتفريق بين المعصية والبدعة والخطأ والخلاف في أصول العقيدة .

ولنضرب بعض الأمثلة :

فلو وجد داعية يدعو إلى منهج السلف ، لكن فيه شدة خاطئة وغلظة ، فإنه يثنى على منهجه وينصح في شدته .

ولو وجد واعظ يستعمل الحديث الضعيف والمنكر ، ولكن في كلامه كثير من الحق والصواب ، يثنى على موعظته ، ويبيّن خطأ استدلاله واستشهاده بالمنكرات والموضوعات .

ولو وجد من يذكِّر الناس ويعلمهم الأخلاق والآداب والفضائل ، لكنه يحلق لحيته مثلاً ، ويجلس في مجالس الاختلاط فإنه يثنى على حسناته ويبيّن حكم مخالفته للسنة ، ولو دعا إلى ترك بعض السنة الواجبة أو المستحبة فيردّ عليه في ذلك أيضاً .

ولو وجد من يعلِّم الناس البدعة ويحثّهم على الشرك ، كالاستغاثة بالنبي صلى الله عليه وسلم والأولياء الأموات والمقبورين ، ويحث على سؤالهم ودعائهم ، فهذا يحذَّر منه ويبيّن فساد عقيدته وشركه ، ولا يقال للناس أن يستمعوا لشيء من حديثه لخطره وضرره .

ولو وجد من خلط حقاً وباطلاً وسنة وبدعة ، فلا يحثّ الناس على الاستماع له ، لكن يبيّن خطؤه ، وينشر ما خالف فيه الحق ، إذا نشر الخطأ ويناصح ليتراجع على الملأ ، فإن لم يفعل أُعلن خطؤه على الملأ الذي أعلن فيه الخطأ .

وبالله التوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الطلاق في حالة الغضب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 45174: حكم الطلاق في حالة الغضب
السؤال:

امرأة مسلمة قال لها زوجها كثيرا وهو في حالة غضب شديد أنت طالق فما حكم ذلك خاصة وهم لديهم أطفال ؟.

الجواب:

الحمد لله

سئل الشيخ ابن باز رحمه الله عمن تسيء إليه زوجته وتشتمه ، فطلقها في حال الغضب فأجاب :

(إذا كان الطلاق المذكور وقع منك في حالة شدة الغضب وغيبة الشعور ، وأنك لم تدرك نفسك، ولم تضبط أعصابك، بسبب كلامها السيئ وسبها لك وشتائمها ونحو ذلك ، وأنك طلقت هذا الطلاق في حال شدة الغضب وغيبة الشعور ، وهي معترفة بذلك ، أو لديك من يشهد بذلك من الشهود العدول ، فإنه لا يقع الطلاق ؛ لأن الأدلة الشرعية دلت على أن شدة الغضب – وإذا كان معها غيبة الشعور كان أعظم - لا يقع بها الطلاق .

ومن ذلك ما رواه أحمد وأبو داود وابن ماجه عن عائشة رضي الله عنها أن النبي عليه الصلاة والسلام قال : "لا طلاق ولا عتاق في إغلاق" .

قال جماعة من أهل العلم : الإغلاق : هو الإكراه أو الغضب ؛ يعنون بذلك الغضب الشديد ، فالغضبان قد أغلق عليه غضبه قصده ، فهو شبيه بالمعتوه والمجنون والسكران ، بسبب شدة الغضب ، فلا يقع طلاقه . وإذا كان هذا مع تغيب الشعور وأنه لم يضبط ما يصدر منه بسبب شدة الغضب فإنه لا يقع الطلاق .

والغضبان له ثلاثة أحوال :

الحال الأولى : حال يتغيب معها الشعور، فهذا يلحق بالمجانين ، ولا يقع الطلاق عند جميع أهل العلم .

الحال الثانية : وهي إن اشتد به الغضب ، ولكن لم يفقد شعوره ، بل عنده شيء من الإحساس ، وشيء من العقل ، ولكن اشتد به الغضب حتى ألجأه إلى الطلاق ، وهذا النوع لا يقع به الطلاق أيضاً على الصحيح .

والحال الثالثة : أن يكون غضبه عاديا ليس بالشديد جدا ، بل عاديا كسائر الغضب الذي يقع من الناس ، فهو ليس بملجئ ، وهذا النوع يقع معه الطلاق عند الجميع ) انتهى من فتاوى الطلاق ص 19- 21، جمع: د. عبد الله الطيار، ومحمد الموسى.

وما ذكره الشيخ رحمه الله في الحالة الثانية هو اختيار شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمهما الله ، وقد ألف ابن القيم في ذلك رسالة أسماها : إغاثة اللهفان في حكم طلاق الغضبان ، ومما جاء فيها :

( الغضب ثلاثة أقسام :

أحدها : أن يحصل للإنسان مبادئه وأوائله بحيث لا يتغير عليه عقله ولا ذهنه , ويعلم ما يقول , ويقصده ; فهذا لا إشكال في وقوع طلاقه وعتقه وصحة عقوده .

القسم الثاني : أن يبلغ به الغضب نهايته بحيث ينغلق عليه باب العلم والإرادة ; فلا يعلم ما يقول ولا يريده , فهذا لا يتوجه خلاف في عدم وقوع طلاقه , فإذا اشتد به الغضب حتى لم يعلم ما يقول فلا ريب أنه لا ينفذ شيء من أقواله في هذه الحالة , فإن أقوال المكلف إنما تنفذ مع علم القائل بصدورها منه ، ومعناها ، وإرادته للتكلم .

القسم الثالث : من توسط في الغضب بين المرتبتين , فتعدى مبادئه , ولم ينته إلى آخره بحيث صار كالمجنون , فهذا موضع الخلاف , ومحل النظر , والأدلة الشرعية تدل على عدم نفوذ طلاقه وعتقه وعقوده التي يعتبر فيها الاختيار والرضا , وهو فرع من الإغلاق كما فسره به الأئمة) انتهى بتصرف يسير نقلا عن : مطالب أولي النهى 5/323 ، ونحوه في زاد المعاد مختصرا 5/215

وعلى الزوج أن يتقي الله تعالى ، وأن يتجنب استعمال لفظ الطلاق ، حتى لا يفضي ذلك إلى خراب بيته وانهيار أسرته .

كما أننا نوصي الزوج والزوجة معاً بأن يتقيا الله في تنفيذ حدوده وأن يكون هناك نظر بتجرّد إلى ما وقع من الزوج تجاه زوجته هل هو من الغضب المعتاد الذي لا يمكن أن يكون الطلاق عادة إلا بسببه ، وهو الدرجة الثالثة التي يقع فيها الطلاق باتفاق العلماء وأن يحتاطا لأمر دينهما بحيث لا يكون النظر إلى وجود أولاد بينكما باعثاً على تصوير الغضب بما يجعل المفتي يفتي بوقوعه ـ مع علم الطرفين أنه أقلّ من ذلك ـ.

وعليه فإن وجود أولاد بين الزوجين ينبغي أن يكون دافعاً لها للابتعاد عن استعمال ألفاظ الطلاق والتهوّر فيها ، لا أن يكون دافعاً للتحايل على الحكم الشرعيّ بعد إيقاع الطلاق والبحث عن مخارج وتتبّع رخص الفقهاء في ذلك .

نسأل الله أن يرزقنا جميعاً البصيرة في دينه وتعظيم شعائره وشرائعه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز لأحد الزوجين منع الحمل إلا برضى الآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 45177: لا يجوز لأحد الزوجين منع الحمل إلا برضى الآخر
السؤال:

طبيبة أمراض نساء جاءتها سيدة تطلب منها دواء لمنع الحمل من غير إذن زوجها ؛ بحجة أن زوج هذه السيدة متزوج من أخرى وعنده منها أولاد ، وهى ما زالت تدرس في الجامعة . فهل يجوز للطبيبة أن تكتب لها الدواء أم تمتنع ؟.

الجواب:

الحمد لله

" يحرم عليها أخذ ما يمنع الحمل بغير رضى زوجها ، لأن الولد حق للزوج والزوجة ، ولهذا قال العلماء : يحرم على الرجل أن يعزل عن زوجته بدون رضاها .

والعزل هو : الإنزال خارج الفرج لئلا تحمل المرأة ، ولكن لو رضي الزوجان بتناول هذه الحبوب جاز ، لأنه شبيه بالعزل الذي كان الصحابة يفعلونه ، كما قال جابر رضي الله عنه : كنا نعزل والقرآن ينزل .

أي لو كان منهياً عنه نهى عنه القرآن ، ولكن لا ينبغي تناول هذه الحبوب ، لأن ذلك مضاد لما يريده النبي صلى الله عليه وسلم من هذه الأمة من إكثار الولد .

وأقول لكم إن أصل وجود هذه الحبوب هم اليهود وغيرهم من أعداء المسلمين ، الذين يريدون استئصال هذه الأمة وقلتها ، وتظل مفتقرة لغيرها ، لأنه كلما قلّ العدد قل الإنتاج ، وكلما زاد العدد زاد الإنتاج ، وهذا في الزراعة والصناعة والتجارة وكل شيء ، والأمم اليوم تكون لها المهابة إن كانت كثيرة ، حتى إن لم تكن متقدمة في الصناعة ، لأن العدد يرهب العدو .

فندعوا المسلمين لكثرة الإنجاب ما لم تكن هناك ظروف من مرض أو ضعف صحة المرأة أو لا تضع إلا بعملية ، فهذه حاجات ، وللحاجات أحكام " اهـ فضيلة الشيخ ابن عثيمين في فتاوى المرأة المسلمة (2/556)

راجع السؤال رقم ( 21169 )

وإذا كان أخذها لهذه الحبوب حراماً ، فإنه يحرم معاونتها على ذلك ، لقول الله تعالى : ( وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة/2.

الإسلام سؤال وجواب (www.islam-qa.com)


صرف الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 45185: صرف الزكاة
السؤال:

جمعية خيرية تقسط الزكاة على موظفيها وطلابها فإن الجمعية الخيرية لتحفيظ القرآن الكريم لديها مبالغ زكاة تم جمعها من المحسنين ، وقد اعتادت الجمعية على صرف مبالغ الزكاة على مستحقيها من طلاب الحلقات بين الحين والآخر أو بمعدّل شهرين في السنة .
وحيث أن بعض موظفي الجمعية أحوالهم المادية صعبة ورواتبهم لا تكفي المتطلبات المعيشية لأسرهم وبعضهم عليه التزامات وديون فقد قامت الجمعية بين حين وآخر بصرف مبالغ لهم من الزكاة وإبلاغهم بأنها من الزكاة ونظراً لظروفهم المعيشية الصعبة فقد رأت الجمعية صرف مبلغ ثابت من الزكاة شهرياً للموظف المستحقّ يقدّر بين 1500 و 2000 ريال ، فهل يجوز صرف مبلغ من الزكاة شهرياً بشكل ثابت لمن يستحقه من منسوبي الجمعية ؟.

الجواب:

الحمد لله

أولا :

لا حرج أن تقوم الجمعية الخيرية بتوزيع الزكاة على مستحقيها ، نيابة عن أصحابها وللقائمين عليها ، الأجر والثواب إن شاء الله تعالى .

ثانيا :

يجوز دفع الزكاة إلى موظفي الجمعية وطلاب الحلقات إذا كانوا من أهل الزكاة ، كما لو كانوا فقراء أو مساكين ، ليس لديهم ما يكفيهم ، أو كانوا مدينين لا يجدون وفاء لديونهم ؛ لقوله تعالى : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

ثالثا :

لا يجوز تأخير الزكاة عن وقتها ، إلا لمصلحة راجحةٍ ، مدةً يسيرة ، لعدم وجود المستحق ، أو لغيبة المال ، أو لانتظار قريب ونحو ذلك .

قال ابن قدامة رحمه الله : " إن أخرها - أي : الزكاة - ليدفعها إلى من هو أحق بها من ذي قرابة ، أو ذي حاجة شديدة ، فإن كان شيئاً يسيراً ، فلا بأس ، وإن كان كثيراً لم يجز " انتهى من "المغني " (2/290).

وسئلت اللجنة الدائمة عن جمعية تقوم بجمع الزكاة من الأغنياء ثم تؤخر صرفها لمدة تصل إلى عام ، وذلك بحجة أن يكون هناك إعانة لربيع وإعانة لرمضان وهكذا ، فما الحكم في هذا التأخير حيث إن أصحاب الأموال قد أخرجوها من ذمتهم وحملونا إياها ؟

فأجابت : " يجب على الجمعية صرف الزكوات في مستحقيها وعدم تأجيلها إذا وجد المستحق " انتهى من "فتاوى اللجنة الدائمة" (9/402) .

وعليه فإخراج الزكاة في صورة رواتب شهرية ، فيه تأخير لها عن وقت وجوبها ، فلا يجوز ذلك.

فإن دعت الحاجة إلى تقسيط الزكاة على الفقراء على دفعات ، فلا حرج في ذلك ، ولكن بشرط أن تكون الزكاة معجّلة ، أي أخرجها أصحابها قبل نهاية الحول ، فلا حرج من تقسيطها بشرط أن لا يتأخر إخراجها عن الحول .

وهذا يحتاج من الجمعية أن تنقع أصحاب الأموال بتعجيل زكاتهم حتى يتسنى للجمعية أن توزيعها شهرياً ، بما يتوافق مع مصلحة الفقراء والمحتاجين .

وصفة التعجيل أن يكون حول زكاته في أول صفرٍ مثلا ، فإذا أخرج زكاته في وقتها ، أخرج زكاة السنة القادمة معها ، فيكون قد عجل زكاته لمدة سنة ، فلو فرض أن زكاة السنة القادمة تبلغ ألفا ، فله أن يخرج الألف معجلة الآن ، وله أن يخرجها مقسطة على السنة حسب ما يرى ، فإذا جاء الحول ، كان قد أخرج زكاته ولم يؤخر منها شيئا .

قال ابن قدامة رحمه الله : " قَالَ أَحْمَدُ : لا يُجَزِّئُ عَلَى أَقَارِبِهِ مِنْ الزَّكَاةِ فِي كُلِّ شَهْرٍ . يَعْنِي لا يُؤَخِّرُ إخْرَاجَهَا حَتَّى يَدْفَعَهَا إلَيْهِمْ مُتَفَرِّقَةً , فِي كُلِّ شَهْرٍ شَيْئًا , فَأَمَّا إنْ عَجَّلَهَا فَدَفَعَهَا إلَيْهِمْ , أَوْ إلَى غَيْرِهِمْ مُتَفَرِّقَةً أَوْ مَجْمُوعَةً , جَازَ لأَنَّهُ لَمْ يُؤَخِّرْهَا عَنْ وَقْتِهَا " انتهى من "المغني" (2/290)

وسئلت اللجنة الدائمة : هل يجوز لي إخراج زكاة المال مقدمة طول السنة ، في شكل رواتب للأسر الفقيرة ، في كل شهر ؟

فأجابت : " لا بأس بإخراج الزكاة قبل حلول الحول بسنة أو سنتين إذا اقتضت المصلحة ذلك ، وإعطائها الفقراء المستحقين شهريّاً ." انتهى من "فتاوى اللجنة الدائمة (9/422)

وانظر السؤال رقم (52852)

والحاصل أنه لا يجوز للجمعية أن تخرج ما وُكلت في توزيعه من الزكاة على هيئة أقساط أو رواتب شهرية ، إلا إذا علمت أن المزكي قد عجّل زكاته ، ولها أن تُرغِّب أصحاب الأموال في ذلك ؛ ليتسنى لها إعالة الفقراء شهريا أو كل ثلاثة أشهر ، ونحو ذلك .

رابعاً :

إذا كان الشخص يأخذ من الزكاة لحاجته كالفقراء والمساكين والمدينين فإنه يجب عند إعطائه للزكاة التأكد من حاله ، هل هو مستحق أم لا ؟ فقد يكون فقيراً الآن ثم يغنيه الله تعالى من فضله ، فلا يجوز إعطاؤه من الزكاة ، فيجب التحري والتنبّه لذلك حتى تصرف الزكاة في مصارفها الشرعية .

هذا ونسأل الله أن يجزي القائمين على الجمعيات الخيرية خير الجزاء ، وأن يعينهم ويسددهم ، ويوفقهم لكل خير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صبغ الشعر باللون الأحمر والأصفر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 45191: حكم صبغ الشعر باللون الأحمر والأصفر
السؤال:

هل يجوز صبغ شعر الرجل باللون الأحمر أو الأصفر وما الألوان الممنوعة, وبالنسبة للشباب الذين لم يشب شعرهم هل يجوز ذلك للزينة فقط لا غير وماذا عن الشاب لو استحضر نية الاقتداء بالرسول صلى الله عليه وسلم في الصبغ رغم عدم وجود الشيب هل يؤجر على ذلك ؟.

الجواب:

الحمد لله

أولاً :

يجوز صبغ الشعر بكل لون غير السواد ، ولا فرق في ذلك بين الشيخ والشاب ، ولا حرج في صبغ الشعر قبل وجود الشيب .

جاء في فتاوى اللجنة الدائمة (5/168) السؤال التالي :

( رأيت بعض الناس يستعملون مواد تغير لون الشعر سواء تجعله أسود أو أحمر، ورأيتهم يستعملون مواد أخرى تجعل الشعر المجعد ناعما، فهل يجوز من ذلك شئ ، وهل الشباب مثل الشيوخ في الحكم ؟

فأجابت اللجنة : الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه.. وبعد : تغيير الشعر بغير السواد لا حرج فيه ، وكذلك استعمال مواد لتنعيم الشعر المجعد ، والحكم للشباب والشيوخ في ذلك سواء ، إذا انتفت المضرة وكانت المادة طاهرة مباحة . أما التغيير بالسواد الخالص فلا يجوز للرجال والنساء لقول النبي صلى الله عليه وسلم : "غيروا هذا الشيب واجتنبوا السواد ".

وبالله التوفيق ) انتهى.

والحديث المذكور رواه مسلم (2102) .

ومما يدل أيضا على المنع من الصبغ بالسواد ، ما رواه أبو داود (4212) عن ابن عباس قال : قال رسول الله صلى الله عليه وسلم : " يكون قوم يخضبون في آخر الزمان بالسواد كحواصل الحمام لا يريحون رائحة الجنة " والحديث صححه الألباني في صحيح أبي داود .

ويدل على جواز الخضاب بالأحمر والأصفر ما رواه أبو داود (4211) عن ابن عباس قال : مر على النبي صلى الله عليه وسلم رجل قد خضب بالحناء فقال ما أحسن هذا . قال فمر آخر قد خضب بالحناء والكتم فقال هذا أحسن من هذا ، ثم مر آخر قد خضب بالصفرة فقال هذا أحسن من هذا كل ه" والكلام في هذا الحديث عن تغيير الشيب بلون آخر لا عن مطلق الصبغ ولو من غير شيب .

والحديث قال عنه الألباني في مشكاة المصابيح : جيد.

ثانياً :

ينبغي التنبّه إلى القاعدة العامة في أمر الزينة وغيرها ، أنه يمنع منها ما كان فيه تشبه محرّم ، كالتشبه بالكفار أو الفسقة ، فإنه يحرم لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( من تشبّه بقوم فهو منهم ) رواه أبو داود (4031) وصححه الألباني .

ولهذا يُحتاج قبل الحكم بجواز صورة من صور الصبغ المسؤول عنها إلى التأكد من كونها ليست تقليداً للكفار أو الفسقة ، أو أحد من يظهرونهم للشباب باعتبارهم قدوات من المغنين واللاعبين ونحوهم .

كما أنه يمنع من الصبغ بما يُعد نوعاً من التميُّع والتشبّه بالنساء لنهيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن هذا التشبّه ولعنه فاعله . (البخاري 5435)

ثالثا :

أما بالنسبة لصبغ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لشعره فقد اختلف في كونه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خضب شعره أم لا ، قال ابن القيم رحمه الله : ( واختلف الصحابة في خضابه فقال أنس : لم يخضب ، وقال أبو هريرة : خضب ، وقد روى حماد بن سلمة عن حميد عن أنس قال : رأيت شعر رسول الله مخضوبا ، قال حماد : وأخبرني عبد الله بن محمد بن عقيل قال : رأيت شعر رسول الله صلى الله عليه وسلم عند أنس بن مالك مخضوب .

وقالت طائفة : كان رسول الله مما يكثر الطيبَ قد احمر شعره فكان يُظن مخضوبا ولم يخضب . وقال أبو رِمثة : أتيت رسول الله صلى الله عليه وسلم مع ابن لي فقال أهذا ابنك ؟ قلت نعم أشهد به فقال " لا تجني عليه ولا يجني عليك " قال ورأيت الشيب أحمر ، قال الترمذي : هذا أحسن شيء روي في هذا الباب وأفسره لأن الروايات الصحيحة أن النبي لم يبلغ الشيب . قال حماد بن سلمة عن سماك بن حرب قيل لجابر بن سمرة أكان في رأس النبي شيب ؟ قال: لم يكن في رأسه شيب إلا شعرات في مفرق رأسه إذا ادهن وأراهنّ الدهن ) انتهى من زاد المعاد 1/169

رابعاً :

أما استحضار التأسي بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في الصبغ مع عدم وجود شيب فقد علمت الخلاف القوي في إثبات صبغ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

ثم إن صبغ الشعر الوارد الأمر به في السنة ليس مقصوداً لذاته ، وإنما المقصود منه تغيير الشيب ، ومخالفة اليهود والنصارى في ذلك ، لحديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( غيّروا الشيب ولا تتشبهوا باليهود ) رواه النسائي (4986) والترمذي (1674)

وعند مسلم (3924) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لما رأى الشيب في شعر والد أبي بكر قال : ( غيّروا هذا بشيء ) ، وعند البخاري (5448) : ( إن اليهود لا يصبغون فخالفوهم )

وعلى هذا فإن الصبغ من غير وجود شيب لا يُعدّ سنة ولا تأسياً لعدم وجود مقتضيه ولعدم تحقق المصلحة الشرعية الحاصلة بصبغ الشيب .

وأعلى درجاته أن يكون مباحاً ما لم يكن فيه تشبه أو ضرر صحي أو نحوه فيحرم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تقليد الكفار ومعنى " ما رآه المسلمون حسناً فهو عند الله حسن " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 45200: حكم تقليد الكفار ومعنى " ما رآه المسلمون حسناً فهو عند الله حسن "
السؤال:

ما حكم الإسلام في مسألة تقليد الكفار في عاداتهم وتصرفاتهم ؟ وما ضوابط ذلك في الشريعة الإسلامية ؟ وهل كل تقليد لعمل من أعمال الكفار يعد تقليدا محرماً - علماً بأن هناك كثيرا من أعمال الكفار لا حرمة ولا ذم للشرع فيها ، ولا يقصد فاعلها مجرد التقليد للكفار ، وإنما وجدها حسنة ، وكما قال ابن مسعود رضي الله عنه : " ما رآه المسلمون حسناً فهو عند الله حسن " - ؟ .
أفيدونا أكرمكم الله ، مع تركيزي على أن تفصلوا لي في الإجابة ، وذكر الضوابط لهذه المسألة.

الجواب:

الحمد لله

أولاً :

ليس المسلمون بحاجة لتقليد أحدٍ من الأمم في شعائر الدين والعبادات ، فقد أكمل الله تعالى دينه ، وأتمَّ نعمته ، ورضي لنا الإسلام ديناً ، قال الله تعالى : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً ) المائدة/3

وقد نهى الشرعُ المسلمين عن تقليد الكفار وبخاصة اليهود والنصارى ، وهذا النهي ليس عامّاً في كل أمورهم ، بل هو فيما كان من أمور دينهم وشعائرهم وخصائصهم التي يتميزون بها .

عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( لَتَتَّبِعُنَّ سَنَنَ مَنْ قَبْلَكُمْ شِبْراً بِشِبْرٍ وَذِرَاعاً بِذِرَاعٍ حَتَّى لَوْ سَلَكُوا جُحْرَ ضَبٍّ لَسَلَكْتُمُوهُ ، قُلْنَا : يَا رَسُولَ اللهِ اليَهُودَ والنَّصَارَى ؟ قَالَ : فَمَنْ ؟ ) رواه البخاري ( 1397 ) ومسلم ( 4822 ) .

ففي هذا الحديث نهيٌ عن تقليد اليهود والنصارى ، وذم من اتبعهم وسلك مسلكهم ، وقد أكد الشرع هذا النهي ؛ وذلك بوصف من يتشبه بالكفار بأنه منهم .

عن عبد الله بن عمر رضي الله عنهما قال : قال النبي صلى الله عليه وسلم : ( من تشبّه بقوم فهو منهم ) رواه أبو داود ( 3512 ) وصححه الشيخ الألباني في " إرواء الغليل " ( 2691 )

قال شيخ الإسلام ابن تيمية – رحمه الله – :

وهذا أقل أحواله أن يقتضي تحريم التشبه بهم ، وإن كان ظاهره يقتضي كفر المتشبِّه بهم . " اقتضاء الصراط المستقيم " ( 237 ) .

والمقلِّد للكفار يشعر بعقدة النقص ، ويتحلى بالانهزامية والتردي ، لذا يسارع إلى سد نقصه بتقليد من يعظمه ، ولو وقف هؤلاء على عظمة تشريعات الإسلام ، وعرفوا فساد تلك الحضارة التي يركضون خلفها لعلموا أنهم على خطأ ، وأنهم تركوا ما هو كمال وحق إلى ما هو نقص وفساد .

ثانياً :

وأوجه تقليدهم التي نهينا عنها كثيرة :

قال الشيخ صالح الفوزان :

ومن الأمور التي يجري تقليد الكفار فيها : تقليدهم في أمور العبادات، كتقليدهم في الأمور الشركية من البناء على القبور، وتشييد المشاهد عليها والغلو فيها. وقد قال صلى الله عليه وسلم " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " - البخاري ( 425 ) ، ومسلم ( 531 ) - ، وأخبر أنهم إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً ، وصوروا فيه الصور ، وأنهم شرار الخلق - البخاري ( 417 ) ، ومسلم ( 528 ) - ، وقد وقع في هذه الأيام من الشرك الأكبر بسبب الغلو في القبور ما هو معلوم لدى الخاص والعام ؛ وسبب ذلك : تقليد اليهود والنصارى .

ومن ذلك : تقليدهم في الأعياد الشركية والبدعية كأعياد الموالد - كمولد الرسول صلى الله عليه وسلم - وأعياد موالد الرؤساء والملوك. وقد تسمى هذه الأعياد البدعية أو الشركية بالأيام أو الأسابيع – كاليوم الوطني للبلاد ، ويوم الأم وأسبوع النظافة – وغير ذلك من الأعياد اليومية والأسبوعية، وكلها وافدة على المسلمين من الكفار؛ وإلا فليس في الإسلام إلا عيدان: عيد الفطر وعيد الأضحى. وما عداهما فهو بدعة وتقليد للكفار .

من خطبة " الحث على مخالفة الكفار "

وقد سبق في جواب السؤال رقم : ( 47060 ) النهي عن التشبه بالكفار في لباسهم الخاص بهم ، وفي ما اختصوا به من العادات كمشابهتهم في حلق اللحية .

ثالثاً :

وتحريم التشبه بالكفار إنما هو في عباداتهم وعاداتهم الخاصة بهم التي يتميزون بها ، دون ما يصنعونه ويخترعونه مما يمكن أن يُستفاد منه ، فلا حرج على المسلمين من مشاركتهم في هذا ، بل ينبغي للمسلمين أن يكونوا السباقين إليه والمبدعين فيه .

قال الشيخ ابن عثيمين :

وإذا قيل " تَشَبُّهٌ بالكفار " فلا يعني ذلك أن لا نستعمل شيئاً من صنائعهم : فإن ذلك لا يقوله أحد ، وقد كان الناس في عهد النبي صلي الله عليه وسلم وبعده يلبسون ما يصنعه الكفار من اللباس ، ويستعملون ما يصنعونه من الأواني .

والتشبه بالكفار : هو التشبه بلباسهم ، وحلاهم ، وعاداتهم الخاصة ، وليس معناه أن لا نركب ما يركبون ، أو لا نلبس ما يلبسون ، لكن إذا كانوا يركبون على صفة معينة خاصة بهم فلا نركب على هذه الصفة ، وإذا كانوا يفصلون الثياب على صفة معينة خاصة بهم فلا نفصل على هذا التفصيل ، وإن كنا نركب مثل السيارة التي يركبونها ، ونفصل من نوع النسيج الذي يفصلون منه .

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / السؤال 177 ) .

وقال :

مقياس التشبه أن يفعل المتشبِّه ما يختص به المتشبَّه به ، فالتشبه بالكفار أن يفعل المسلم شيئاً من خصائصهم ، أما ما انتشر بين المسلمين وصار لا يتميز به الكفار فإنه لا يكون تشبهاً ، فلا يكون حراماً من أجل أنه تشبه إلا أن يكون محرماً من جهة أخرى ، وهذا الذي قلناه هو مقتضى مدلول هذه الكلمة .

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / السؤال 198 ) .

وفي جواب على السؤال ( 21694 ) تجد تفصيلاً لحكم التشبه بالكفار وضوابطه ، وانظر تفصيلا – كذلك – في جواب السؤال رقم : ( 43160 ) .

رابعاً :

في حضارة غير المسلمين النافع والضار ، فلا نترك النافع منها ونأخذ الضار ، وقد لخَّص هذا الموقف الشيخ الشنقيطي – رحمه الله – فقال :

إن الموقف من الحضارة الغربية ينحصر في أربعة أقسام لا خامس لها :

الأول : ترك الحضارة نافعها وضارها .

الثاني : أخذها كلها ضارها ونافعها .

الثالث : أخذ ضارها دون نافعها .

الرابع : أخذ نافعها وترك ضارها .

فنجد الثلاثة الأولى باطلة بلا شك ، وواحداً فيها صحيحاً بلا شك وهو الأخير .

" أضواء البيان " ( 4 / 382 ) .

خامساً :

وأما قول عبد الله بن مسعود رضي الله عنه : " ما رآه المسلمون حسناً فهو عند الله حسن " ، فليس المراد منه التحسين العقلي المخالف للشرع ، فقد قال الإمام الشافعي - رحمه الله - : " من استحسن فقد شرع " ، وليس المراد منه التحسين الذي يراه واحد من الناس دون عامتهم ، ، بل هذا الكلام يمكن حمله على أحد معنين ، كلاهما صحيح :

1- أن المراد بذلك العمل بالعرف الذي لا يخالف الشرع .

2- أن المراد بذلك حجية الإجماع ، فإذا أجمع المسلمون على استحسان شيء فهذا الإجماع حجة ، فيكون هذا الشيء حسناً في حكم الله تعالى ، وهذا قد يدل عليه قوله : " ما رآه المسلمون حسناً "

انظر المبسوط للسرخسي (12/138) ، الفروسية لابن القيم (ص298)

هذا إذا اعتبرنا كلام ابن مسعود رضي الله عنه عاماً في جميع المسلمين ، مع أنه قد يظهر من سياق كلامه أنه يعني بذلك أصحاب النبي صلى الله عليه وسلم دون غيرهم . ونص كلامه : ( إِنَّ اللَّهَ نَظَرَ فِي قُلُوبِ الْعِبَادِ فَوَجَدَ قَلْبَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْرَ قُلُوبِ الْعِبَادِ فَاصْطَفَاهُ لِنَفْسِهِ فَابْتَعَثَهُ بِرِسَالَتِهِ ، ثُمَّ نَظَرَ فِي قُلُوبِ الْعِبَادِ بَعْدَ قَلْبِ مُحَمَّدٍ فَوَجَدَ قُلُوبَ أَصْحَابِهِ خَيْرَ قُلُوبِ الْعِبَادِ ، فَجَعَلَهُمْ وُزَرَاءَ نَبِيِّهِ ، يُقَاتِلُونَ عَلَى دِينِهِ ، فَمَا رَأَى الْمُسْلِمُونَ حَسَنًا فَهُوَ عِنْدَ اللَّهِ حَسَنٌ ، وَمَا رَأَوْا سَيِّئًا فَهُوَ عِنْدَ اللَّهِ سَيِّئٌ ) رواه أحمد ( 3418 ) وحسّنه الشيخ الألباني في " تخريج الطحاوية " ( 530 ) .

وعلى أي حال لا يصح الاستدلال بكلام ابن مسعود رضي الله عنه على استحسان ما حرمه الشرع كالتشبه بالمشركين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل نستطيع الاجتهاد في العبادة كاجتهاد السابقين الأولين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 45207: هل نستطيع الاجتهاد في العبادة كاجتهاد السابقين الأولين ؟
السؤال:

لقد اشتهر الصالحون السابقون بحب العبادة ، والتفاني في أدائها ، مثل : قيام الليل ، وقراءة القرآن ، وحفظه ، فهل نستطيع نحن جيل هذا العصر القيام ولو بالقليل من هذا ، مع كل الفتن المحيطة من كل النواحي ؟ .

الجواب:

الحمد لله

يستطيع الواحد منا أن يجتهد في العبادة ينافس أولئك الرجال بالقيام بما ندبت إليه الشريعة وحثَّ عليه الإسلام ، وينبغي أن تكون عند المسلم همة يهد بها الجبال ، وقد قيل : ( همة الرجال تقلع الجبال ) .

والصحابة رضي الله عنهم كانوا للأمة خير قدوة في الطاعة والعبادة ، ومع هذا فلم يمنع ذلك مَنْ بعدهم أن يحثوا أنفسهم على منافستهم في العبادة حتى لا يستأثروا بالنبي صلى الله عليه وسلم ، واسمع لواحد منهم واعجب لهذه الهمة العظيمة ، قال أبو مسلم الخولاني رحمه الله : ( أيظن أصحاب محمد أن يستأثروا به دوننا ، كلا والله ! لنزاحمنهم عليه زحاماً حتى يعلموا أنهم قد خلَّفوا وراءهم رجالاً !! ) .

وقد كان يقول كلمته هذه عندما كان يقوم الليل فإذا تعبت قدماه ضربها بيديه وقال ذلك ، فبمثل هذه الهمم يستطيع المسلم أن يقوم بالطاعات والعبادات ، وهو من التنافس المحمود المأمور به في قوله تعالى ( وفي ذلك فليتنافس المتنافسون ) .

ولو لم يكن في مقدور المتأخرين القيام بالأعمال الجليلة في الطاعة والعبادة لما رأينا الله تعالى يحث عباده جميعاً عليها ، ويعدهم بالثواب الجزيل إن قاموا بها ، ولما أوصى النبي صلى الله عليه وسلم بالوصية العظيمة وهي قوله ( اغتنم خمسا قبل خمس : حياتك قبل موتك ، وصحتك قبل سقمك ، وفراغك قبل شغلك ، وشبابك قبل هرمك ، وغناك قبل فقرك ) صححه الألباني رحمه الله في صحيح وضعيف الجامع الصغير ، فهي – إذن – دعوة لنا أن نغتنم حياتنا بالطاعة قبل أن يفاجئنا الموت ، وأن نغتنم صحتنا قبل العجز والمرض ، فالصحيح يستطيع ما لا يستطيعه المريض ، وأن نغتنم فراغنا قبل شغلنا بالزوجة والأولاد والأعمال ، وأن نغتنم شبابنا حيث النشاط والهمة قبل الكبَر والضعف ، وأن نغتنم غنانا بالصدقة والإنفاق قبل سلب ذلك وعجزنا عنه .

وفي المعاصرين أمثلة مشرقة ، في حياتهم الطاعة والعبادة ، ولا يخلو عصر من عصور المسلمين – ولله الحمد – من أمثال هؤلاء ، يشحذون الهمم للقيام بكل ما يحب الله ويرضى من الأقوال والأعمال ، ففي هذه الأمة من المعاصرين من قضى عمره في ساحات الجهاد حتى قدَّم نفسه رخيصة لربه تعالى واشترى بها الجنة ، ومنهم من جدَّ واجتهد في العلم منذ أن عقل إلى أن مات ، ومنهم من حافظ على قيام الليل ولم يعرف عنه تركه لا في سفر ولا في حضر ، ومنهم من بذل أمواله كلها في سبيل الله تعالى ولم تجب عليه الزكاة في حياته قط ، ومنهم من بذل نفسه للمسلمين يشفع لهذا ويقضي حاجة ذاك ، ويجيب السائل ويفتي المستفتي ، ويعلم الجاهل ويحث الناس على الخير .

فلن تعدم – أخي – صوراً مشرقة من حياة علمائنا وأئمتنا ومجاهدينا ، وسترى في حياتهم ما يحثك على فعل الطاعة ويجعلك تعلم أنه يوجد مجال للمنافسة مع المتقدمين ، ونظرة في حياة الأئمة الثلاثة : عبد العزيز بن باز والألباني وابن عثيمين تجد فيها العلم والتعليم والجد والاجتهاد والبذل والإنفاق والشفاعة والدعوة ، ولا يزال المسلمون يقدمون أروع الأمثلة في جهادهم الكفار في الأرض كلها .

وفي حفظ القرآن نماذج صالحة كثيرة ، فقد حفظ كثيرون القرآن وهم لم يبلغوا الثامنة من عمرهم ، وقد وجد من حفظ القرآن كاملاً في شهرين ، بل في شهر .

وينبغي على المسلم المحب للقيام بالطاعة والعبادة والراغب بالتنافس مع من قبله أو مع من عاصره من أهل الهمم أن يحذر من أشياء :

أولها : الغفلة عن الآخرة وما فيها من ثواب جزيل وأجر عظيم ، قال ابن القيم - رحمه الله – في " بدائع الفوائد " ( ص 98 ) : خراب القلب من الأمن والغفلة ، وعمارته من الخشية والذكر .

وثانيها : أن يترك التنافس على الدنيا مع أهلها وليدعها لهم ولتتطلع نفسه لعالي الأمور ، وأن يحذر أن يجعل الدنيا أكبر همه ومبلغ علمه ، وأن يجعل المال والمتاع في يده لا في قلبه .

وثالثها : الابتعاد عن التأجيل والتسويف ، وعليه أن يبادر بالقيام بالأعمال استجابة لأمر الله تعالى : ( وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ ) آل عمران/133 وقال ( سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ ) الحديد/21 .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تصلى صلاة النهار الرباعية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 45268: كيف تصلى صلاة النهار الرباعية ؟
السؤال:

عن صلاة النافلة التي قبل الظهر وقبل العصر ، هل تصلى بأربع ركعات وتسليمة واحدة أم كل ركعتين بتسليمة ؟.

الجواب:

الحمد لله

ذهب جمهور العلماء إلى أن الأفضل في نافلة الليل والنهار أن تصلى ركعتين ركعتين ، بل ذهب بعض العلماء كالإمام أحمد إلى وجوب ذلك ، وأنها لا تصح إذا صلاها أكثر من ركعتين بتسليم واحد ، إلا الوتر لورود السنة الصحيحة بذلك .

وقد استدلوا على هذا بحديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " صلاة الليل والنهار مثنى مثنى " . رواه الترمذي ( 597 ) وأبو داود ( 1295 ) والنسائي ( 1666 ) وابن ماجه ( 1322 ) . والحديث صححه الشيخ الألباني في " تمام المنَّة " ( ص 240 ) .

ومعنى ( مثنى مثنى ) أي : ركعتين ركعتين . كذا فسره ابن عمر رضي الله عنهما

ففي صحيح مسلم عن عقبة بن حريث قال : قلت لابن عمر‏:‏ ما معني مثنى مثنى ‏؟‏ قال ‏:‏ تسلم من كل ركعتين‏ .‏

قال الشيخ محمد بن صالح العثيمين :

قوله: " مثنى مثنى " يعني : اثنتين اثنتين فلا يُصلِّي أربعاً جميعاً ، وإنما يُصلِّي اثنتين اثنتين ، لما ثبت في " صحيح البخاري ومسلم " مِن حديث ابن عُمرَ أنَّ رَجُلاً سأل النبي صلى الله عليه وسلم فقال : ما ترى في صلاةِ اللَّيلِ ؟ قال : " مَثْنى مَثْنى ، فإذا خَشِيَ أحدُكم الصّبحَ صَلَّى واحدةً فأوترت له ما قد صَلَّى " .

وأما " النَّهار " : فقد رواه أهل السُّنَن ، واختلف العلماءُ في تصحيحه :

والصَّحيح : أنَّه ثابتٌ كما صَحَّح ذلك البخاريُّ ، وعلى هذا : فتكون صلاةُ الليلِ وصلاةُ النَّهارِ كلتاهما مَثْنى مَثْنى يُسَلِّمُ مِن كُلِّ اثنتين ، ويُبْنَى على هذه القاعدة كُلُّ حديثٍ وَرَدَ بلفظ الأربع مِن غير أن يُصرِّحَ فيه بنفي التَّسليم ، أي : أنَّه إذا جاءك حديثٌ فيه أربع ؛ ولم يُصرِّحْ بنفي التَّسليم : فإنه يجب أنْ يُحملَ على أنَّه يُسَلِّمُ مِن كُلِّ رَكعتين ، لأنَّ هذه هي القاعدة ، والقاعدةُ تُحْمَلُ الجزئيات عليها ، فقول عائشة لما سُئلت عن صلاة النبي صلى الله عليه وسلم في رمضان : " ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة ، يُصَلِّي أربعاً ، فلا تسأل عن حُسنِهِنَّ وطُولِهِنَّ " ، ظاهره : أنَّ الأربع بسلام واحد ، ولكن يُحمل هذا الظَّاهر على القاعدة العامَّة ، وهي أنَّ صلاة الليل مَثْنى مَثْنى ، كما ثبت ذلك عن رسول الله صلى الله عليه وسلم ، ويُقال : إنها ذكرتْ أربعاً وحدها ، ثم أربعاً وحدها ؛ لأنَّه صَلَّى أربعاً ثم استراح ، بدليل " ثم " التي للترتيب والمهلة .

" الشرح الممتع " ( 4 / 76 ، 77 ) .

وحديث ابن عمر بوَّب عليه ابن خزيمة - في صحيحه ( 2 / 214 ) - بقوله " باب التسليم في كل ركعتين من صلاة التطوع صلاة الليل والنهار جميعا " ، وأعقبه بباب " باب ذكر الأخبار المنصوصة والدالة على خلاف قول من زعم أن تطوع النهار أربعاً لا مثنى " - وساق أدلة كثيرة على أن تطوع النهار ركعتين ركعتين - .

ويحمل حديث " رحم الله من صلى قبل العصر أربعاً " على ما سبق من كونها ركعتين ركعتين .

قال ابن حبان :

وقوله صلى الله عليه وسلم " أربعا " : أراد به : بتسليمتين ؛ لأن في خبر يعلى بن عطاء عن علي بن عبد الله الأزدي عن ابن عمر قال : قال النبي صلى الله عليه وسلم " صلاة الليل والنهار مثنى مثنى " . " صحيح ابن حبان " ( 6 / 206 ) ، وقال مثل هذا - في ( 6 / 231 ) - في الأربع التي بعد صلاة الجمعة .

وقال الشيخ ابن باز رحمه الله :

" المشروع للمسلم أن يصلي النافلة مثنى مثنى ليلاً ونهاراً ، لقول النبي صلى الله عليه وسلم " صلاة الليل مثنى مثنى ) متفق على صحته ، وفي رواية صحيحة : ( صلاة الليل والنهار مثنى مثنى ) خرجها الإمام أحمد وأهل السنن بإسناد صحيح

مجموع فتاوى الشيخ ابن باز (11/390)

وانظر جواب السؤال رقم ( 1048 ) لمعرفة تفصيل صلوات الرواتب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يستأجر في محل شيشة لبيع المأكولات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 45271: هل يجوز أن يستأجر في محل شيشة لبيع المأكولات ؟
السؤال:

توجد كافتريا في أحد الكازينوهات هل يجوز لي استئجارها من أجل بيع المأكولات - مع العلم بأن الكازينو مخصص لجلسات الشيشة والشاي - فما الحكم في ذلك ؟.

الجواب:

الحمد لله

الذي يظهر هو عدم جواز استئجارك ذلك المحل لتقديم الطعام والشراب ؛ لأن شرب الشيشة محرَّم ، لما فيه من تضييع للأموال ، وإضرار المسلم بنفسه وبغيره ممن يستنشقون هذا الدخان الخبيث ، راجع السؤال رقم ( 10922 ) و ( 7432 )

والأصل في المسلم أن يهجر هذه أماكن المعصية ويبتعد عنها ، لا أن يساهم في عونهم أو تقديم ما يبقيهم فيها كشراب أو طعام حلال ، وفتح جزء في " الكازينو " لأجل تقديم الطعام لأولئك العاصين يتنافى مع الأمر للمسلم بتغيير المنكر حين يراه ، ويتنافى مع الأمر بهجر أماكن السوء والمعصية .

قال الله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ ) النساء/140 .

قال القرطبي - رحمه الله - :

قوله تعالى : ( فلا تقعدوا معهم حتى يخوضوا في حديث غيره ) أي غير الكفر .

{ إنكم إذا مثلهم } : فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر ؛ لأن من لم يجتنبهم فقد رضي فعلهم .

" تفسير القرطبي " ( 5 / 418 ) .

قال الشيخ ابن باز رحمه الله :

الإنكار بالقلب فرض على كل واحد ، وهو بغض المنكر وكراهيته ، ومفارقة أهله عند العجز عن إنكاره باليد واللسان .

" الدرر السنية في الأجوبة النجدية " ( 16 / 142 ) .

بل الواجب على صاحب الملك أن لا يؤجر محلاته لأولئك الذين يتخذونها من أجل فعل المعاصي

سئل الشيخ عبد العزيز آل الشيخ :

والدي أوصى بثلث إيجار عمارة يملكها وهذه العمارة مؤجرة على محلات يبيع بعضها الدخان وأدوات شرب الشيشة وبها محل لبيع أشرطة الأغاني فهل تجوز هذه الوصية أم لا ؟ علماً بأننا لا نملك غيرها ؟ جزاكم الله خيراً .

فأجاب :

المطلوب منكم أن تخرجوا أولئك ؛ لأن بيع الدخان والشيشة وأمثالها من الأغاني كلها أمور مخالفة للشرع ، ولا يحل للمسلم أن يعين على الإثم والعدوان ، وسيعوضكم الله خيراً إن شاء الله ، وستستأجر إن شاء الله بما يغل غلاً ينفعكم وينفع الميت بإذن الله . اهـ

واعلم أن من ترك شيئا لله عوضه الله خيرا منه ، وأن الرزق لا ينال بالمعصية ، وقد قال سبحانه : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2 ، 3 .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


تسبب في أذية أصدقائه فهل يلزمه إخبارهم إذا نوى التوبة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 45281: تسبب في أذية أصدقائه فهل يلزمه إخبارهم إذا نوى التوبة ؟
السؤال:

تعرفت على أحد الشباب المنحرفين ، وكان يستعملني لإيقاع بعض الشباب في حباله ، وقد ساعدته بالفعل ، ولكن شيئاً من ذلك لم يكن والحمد لله ، حتى أنني ساعدته على عمل سحر لأحد الشباب غير أنه لم يضره والحمد لله .
وقد تبت الآن ، وابتعدت عن ذلك الشاب المنحرف ، وصحبت أهل الخير ، وبدأت في حفظ القرآن الكريم .
وسؤالي : هل من شروط توبتي أن أخبر هذا الشاب بما فعلته من السحر معه حتى تقبل توبتي ؟.

الجواب:

الحمد لله

نحمد الله تعالى أن وفقك للتوبة ، والبعد عن رفقاء السوء ، ويجب عليك مداومة شكر الله تعالى ، وسؤاله الثبات والتوفيق والهدى .

وحقوق الآدميين يجب إرجاعها إن كانت حقوقاً مادية ، أما الحقوق المعنوية - كالغيبة - فالراجح - والله أعلم - أنه لا يعلمه بأنه قد اغتابه إذا لم يعلم ، بل يكفيه أن يستغفر من ذنبه ، وأن يستغفر لأخيه في مقابل ما حصل منه من غيبه وإيذاء له .

وأذية هذا الشاب بالكيد والسحر هو من الحقوق المعنوية التي لا يلزمك إخباره بما فعلته معه ، ويكفيك أن تحقق شروط التوبة الصادقة من الندم والإقلاع والعزم على عدم العود ، مع وجوب كف صاحب السوء وغيره عنه بما تستطيعه .

وانظر جواب السؤال رقم ( 6308 ) .

لكن… إذا علم ذلك الشاب أو غيره بما كنت تفعله معه من مكر وحيلة فعليك الاعتذار له ، وطلب العفو منه ، لأنك إنما مُنِعت من إخباره إذا لم يعلم حتى لا تؤذيه بذلك ، ولئلا يكون ذلك سبباً للقطيعة بينكما ، وحدوث العداوة والبغضاء ، فإذا كان قد علم بذلك انتفت تلك المفسدة ، وبقي اعتذارك له مصلحة محضة .

نسأل الله تعالى أن يتقبل توبتك

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسباب عذاب القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 45325: أسباب عذاب القبر
السؤال:

أريد أن أسأل عن الذنوب التي يعذب من فعلها عليها في القبر .

الجواب:

الحمد لله

الأسباب التي يعذب بها أصحابها في القبور كثيرة ، وقد جمعها ابن القيم رحمه الله فقال : " وقد يتساءل البعض عن " الأسباب التي يُعذب بها أصحاب القبور ؟

وجوابها من وجهين :

مجمل ومفصل :

أما المجمل فإنهم يعذبون على جهلهم بالله وإضاعتهم لأمره ، وارتكابهم لمعاصيه ، فلا يُعذب الله روحاً عرفته وأحبته وامتثلت أمره واجتنبت نهيه ، ولا بدناً كانت فيه أبدا ؛

فإن عذاب القبر وعذاب الآخرة أثرُ غضبِ الله وسخطه على عبده ، فمن أغضب الله وأسخطه في هذه الدار ثم لم يتب ومات على ذلك كان له من عذاب البرزخ بقدر غضب الله وسخطه عليه ، فمستقل ومستكثر ، ومصدق ومكذب .

وأما الجواب المفصل :

فقد أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الرجلين الذين رآهما يعذبان في قبورهما ، يمشى أحدهما بالنميمة بين الناس ، ويترك الآخر الاستبراء من البول ، فهذا ترك الطهارة الواجبة ، وذلك ارتكب السبب الموقع للعداوة بين الناس بلسانه وإن كان صادقا ..

وفي هذا تنبيه على أن الموقع بينهم العداوة بالكذب والزور والبهتان أعظم عذابا ..

كما أن في ترك الاستبراء من البول تنبيها على أن من ترك الصلاة التي الاستبراء من البول بعض واجباتها وشروطها فهو أشد عذابا ، وفي حديث شعبة : ( أما أحدهما فكان يأكل لحوم الناس )

فهذا مغتاب ، وذلك نمام .

وفي حديث ابن مسعود رضي الله عنه في الذي ضُرب سوطا امتلأ القبر عليه به ناراً ، لكونه صلى صلاة واحدة بغير طهور ، ومر على مظلوم فلم ينصره .

وفي حديث سمرة في صحيح البخاري في تعذيب من يكذب الكذبة فتبلغ الآفاق ..

وتعذيب من يقرأ القرآن ثم ينام عنه بالليل ولا يعمل به بالنهار ..

وتعذيب الزناة والزواني ..

وتعذيب آكل الربا كما شاهدهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في البرزخ .

وفي حديث أبى هريرة رضي الله عنه الذي فيه رضخ رؤوس أقوام بالصخر لتثاقل رؤوسهم عن الصلاة ..

والذين يسرحون بين الضريع والزقوم لتركهم زكاة أموالهم ..

والذين يأكلون اللحم المنتن الخبيث لزناهم ..

والذين تقرض شفاههم بمقاريض من حديد لقيامهم في الفتن بالكلام والخطب ..

وفي حديث أبى سعيد عقوبة أرباب تلك الجرائم ، فمنهم من بطونهم أمثال البيوت وهم أكلة الربا ..

ومنهم من تفتح أفواههم فيلقمون الجمر حتى يخرج من أسافلهم وهم أكلة أموال اليتامى ..

ومنهم المعلقات بثديهن وهن الزوانى .

ومنهم من تقطع جنوبهم ويطعمون لحومهم وهم المغتابون ..

ومنهم من لهم أظفار من نحاس يخمشون وجوههم وصدورهم وهم الذين يقعون في أعراض الناس ..

وقد أخبرنا النبي صلى الله عليه وآله وسلم عن صاحب الشملة التي غلها من المغنم أنها تشتعل ناراً في قبره ، هذا وله فيها حق ، فكيف بمن ظلم غيره ما لا حق له فيه .

فعذاب القبر عن معاصي القلب والعين والأذن والفم واللسان والبطن والفرج واليد والرجل والبدن كله :

فالنمام والكذاب والمغتاب وشاهد الزور وقاذف المحصن والموضع في الفتنة والداعي إلى البدعة والقائل على الله ورسوله ما لا علم له به والمجازف في كلامه .

وآكل الربا وآكل أموال اليتامى وآكل السحت من الرشوة ونحوها .

وآكل مال أخيه المسلم بغير حق أو مال المعاهد وشارب المسكر .

والزاني واللوطي والسارق والخائن والغادر والمخادع والماكر .

وآخذ الربا ومعطيه وكاتبه وشاهداه ، والمحلل والمحلل له والمحتال على إسقاط فرائض الله وارتكاب محارمه .

ومؤذي المسلمين ومتتبع عوراتهم .

والحاكم بغير ما أنزل الله والمفتي بغير ما شرعه الله والمعين على الإثم والعدوان .

وقاتل النفس التي حرم الله ، والملحد في حَرَم الله ، والمعطل لحقائق أسماء الله وصفاته الملحد فيها ..

والمقدم رأيه وذوقه وسياسته على سنة رسول الله .

والنائحة والمستمع إليها ، ونواحو جهنم وهم المغنون الغناء الذي حرمه الله ورسوله والمستمع إليهم .. والذين يبنون المساجد على القبور ويوقدون عليها القناديل والسرج ، والمطففون في استيفاء ما لهم إذا أخذوه وهضم ما عليهم إذا بذلوه .

والجبارون والمتكبرون والمراءون والهمازون واللمازون والطاعنون على السلف .

والذين يأتون الكهنة والمنجمين والعرافين فيسألونهم ويصدقونهم .

وأعوان الظلمة الذين قد باعوا آخرتهم بدنيا غيرهم .

والذي إذا خوفته بالله وذكرته به لم يرعو ولم ينزجر , فإذا خوفته بمخلوق مثله خاف وارعوى وكف عما هو فيه .

والذى يُهدَى بكلام الله ورسوله فلا يهتدي ولا يرفع به رأسا , فإذا بلغه عمن يحسن به الظن ممن يصيب ويخطئ عض عليه بالنواجذ ولم يخالفه .

والذي يقرأ عليه القرآن فلا يؤثر فيه وربما استثقل به فإذا سمع قرآن الشيطان ورقية الزنا ومادة النفاق طاب سره وتواجد وهاج من قلبه دواعي الطرب وود أن المغنى لا يسكت .

والذي يحلف بالله ويكذب فإذا حلف بشيخه أو قريبه أو حياة من يحبه ويعظمه من المخلوقين لم يكذب ولو هدد وعوقب .

والذي يفتخر بالمعصية ويتكثر بها بين إخوانه وأضرابه وهو المجاهر .

والذي لا تأمنه على مالك وحرمتك , والفاحش اللسان البذيء الذي تركه الخلق اتقاء شره وفحشه .

والذي يؤخر الصلاة إلى آخر وقتها وينقرها ولا يذكر الله فيها إلا قليلا , ولا يؤدى زكاة ماله طيبة بها نفسه , ولا يحج مع قدرته على الحج ولا يؤدى ما عليه من الحقوق مع قدرته عليها .

والذي لا يتورع في نظره ولا لفظه ولا أكله ولا خطوه ولا يبالي بما حصل من المال من حلال أو حرام .

ولا يصل رحمه ولا يرحم المسكين ولا الأرملة ولا اليتيم ولا الحيوان البهيم , بل يَدُعُّ اليتيم ، ولا يحض على طعام المسكين ، ويرائي للعالمين ، ويمنع الماعون ، ويشتغل بعيوب الناس عن عيبه , وبذنوبهم عن ذنبه .

فكل هؤلاء وأمثالهم يعذبون في قبورهم بهذه الجرائم بحسب كثرتها وقلتها وصغيرها وكبيرها .

ولما كان أكثر الناس كذلك كان أكثر أصحاب القبور معذبين والفائز منهم قليل .

فظواهر القبور تراب وبواطنها حسرات وعذاب .

ظواهرها بالتراب والحجارة المنقوشة مبنيات .

وفي باطنها الدواهى والبليات ، تغلى بالحسرات كما تغلي القدور بما فيها ، ويحق لها وقد حيل بينها وبين شهواتها وأمانيها .

تالله لقد وَعَظَت فما تركت لواعظ مقالا .

ونادت : يا عمار الدنيا ، لقد عمرتم دارا موشكة بكم زوالا ، وخربتم دارا أنتم مسرعون إليها انتقالا .

عمرتم بيوتا لغيركم منافعُها وسكناها ، وخربتم بيوتا ليس لكم مساكن سواها .

هذه دار الاستباق ومستودع الأعمال وبذر الزرع ، وهذه محل للعبر ، رياض من رياض الجنة ، أو حفر من حفر النار .." انتهى من كتاب الروح (95) بتصرف يسير .

الإسلام سؤال وجواب (www.islam-qa.com)


يسافر كثيرا ويخشى على أولاده من الانحراف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 45359: يسافر كثيرا ويخشى على أولاده من الانحراف
السؤال:

أنا كثير السفر ، أسافر بعيداً عن أولادي سنة أو سنتين ثم أعود لأجلس معه شهرا واحدا ، ثم أسافر مرة أخرى وهكذا . كل هذا من أجل اكتساب المال ، وتوفيره لأولادي . وقد لاحظت في السنوات الأخيرة أن أخلاقهم بدأت تسوء ، وأخاف عليهم من الانحراف .
فماذا أفعل ؟ هل أبقى مسافراً لأجمع المال من أجلهم ، أو أقطع السفر وأرجع إليهم ؟.

الجواب:

الحمد لله

لتعلم يا أخي أن كل أب قد حمله الله تعالى أمانة في عنقه ومسؤولية سيسأل عنها يوم القيامة . قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّكُمْ رَاعٍ وَمَسْئُولٌ عَنْ رَعِيَّتِهِ ، فَالإِمَامُ رَاعٍ وَهُوَ مَسْئُولٌ عَنْ رَعِيَّتِهِ ، وَالرَّجُلُ فِي أَهْلِهِ رَاعٍ وَهُوَ مَسْئُولٌ عَنْ رَعِيَّتِهِ ، وَالْمَرْأَةُ فِي بَيْتِ زَوْجِهَا رَاعِيَةٌ وَهِيَ مَسْئُولَةٌ عَنْ رَعِيَّتِهَا ) رواه البخاري (2409) ومسلم (1829) .

وأولى ما يجب على الأب الاهتمام به نحو أولاده هو الدين والخلق ، فبذلك تكون نجاتهم في الدنيا والآخرة . قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم /6 .

قال علي ابن أبي طالب : أي : علموهم وأدبوهم .

فقبل مسؤولية المال والنفقة هناك ما هو أعظم من ذلك وهو الحرص على نجاتهم في الآخرة من عذاب الله .

وهناك نماذج مشرفة لرجال حفظوا الأمانة وقاموا بما أوجب الله عليهم تجاه زوجاتهم وأولادهم

فهذا رجل في الثلث الأخير من الليل يوقظ أهله للصلاة ، وفي الفجر يوقظ أبناءه ويأخذهم للمسجد ويجلس معهم يذكرون الله ويقرأون القرآن حتى شروق الشمس .

وآخر اعتاد أن يصحب أبناءه معه للمسجد لتأدية الفروض الخمسة ، وحينما ينتهي من صلاة العصر يبقى معهم بالمسجد يتدارس وإياهم القرآن تعلماً وحفظاً وتجويداً ، وتفسيراً ثم يعودون سوياً للبيت .

وهناك - للأسف - الكثير من الآباء لا يقوم بما أمر الله عليه من مراعاة أهله في أمور دينهم ، ويكون كل همه مراعاتهم في أمور الدنيا !!

فمن الآباء من إذا مرض ولده وارتفعت درجة حرارته ارتفاعاً يسيراً هَبَّ مذعوراً ولم يقر له قرار ، يهيم على وجه بحثاً عن الطبيب والدواء . وهذا حسنٌ وجيد ، ورحمة بالأولاد . ولكن العجب أنه لا يبالي ما ارتكب ولده من المحرمات ، ولا الكبائر الموبقات .

وكم حرارة جهنم ؟

فكيف خاف عليه من ارتفاع يسير في درجة حرارته ، ولا يخاف عليه من نار جهنم !!

ومن الآباء من إذا تأخر ولده في دراسته أو تخلف عن اللحاق بزملائه طار عقل الأب وذهب نومه وأتاه الأرق فلا يهدأ له بال ، ولا يقر له قرار ، حتى يأتي بمدرس ليدفع بابنه قدما نحو النجاح .

أما إذا تهاون الأولاد في صلاتهم ، أو تركوها ، أو أتوا محرماً ، وركبوا الكبائر ، فلا لوم عليهم إذن.

ومن الآباء من يغضب غضباً عارما إذا انتقص ابنه حقاً من حقوقه ، أو تهاون في أمر من أوامره .

ولا يبالي إذا انتقص الولد حقا من حقوق الله تعالى ، أو ضيع أمراً من أوامره .

فالأب الذي يهمل أولاده ولا يقودهم بكتاب الله وسنة رسوله صلى الله عليه وسلم ولا ينشئهم على عقائد الإيمان وسلوكيات الإسلام لا شك في انحرافهم وخروجهم للمجتمع بشخصيات ضعيفة منتقمة منحرفة شاذة . وأول من سيصيبه فسادهم وانحرافهم هو ذلك الأب وتلك الأم اللذين قصرا في تربية أولادهم .

ولذلك النصيحة لك –أخي السائل- إن رأيت أن سفرك وبعدك عن الأولاد سيكون سببا في ضعف تربيتهم أو في انحرافهم ، فعليك الرجوع إليهم ، والسعي في تربيتهم التربية الحسنة .

وماذا تستفيد أنت ؟ أو ماذا يستفيد الأولاد إن جمعت لهم الأموال ، ولكنهم خرجوا للمجتمع منحرفين؟

ولو قَلَّبت نظرك يميناً وشمالاً لرأيت أمثلة لرجال سافروا عن أولادهم وذاقوا مرارة الغربة والوحدة من أجل جمع المال لأولادهم ، ثم رجعوا معهم المال ، ولكنهم خسروا ما هو أهم من المال ، خسروا أولادهم ، فقد انحرف الأولاد نتيجة لغياب الأب ، وضعف رقابة الأم .

وتنَكَّر الأولاد لما فعل الآباء من أجلهم ، فاستولوا على الأموال التي معهم ، وصاروا يسبونهم ويسيئون معاملتهم ، بل ويضربونهم أحياناً ، فندم الآباء على سفرهم وبُعدهم عن أولادهم أشدَّ الندم .

ولكن . . ماذا ينفع الندم بعد فوات الأوان ؟!

وَسُئِلَ شيخ الإسلام ابن تيمية رحمه الله عَنْ سَفَرِ صَاحِبِ الْعِيَالِ . فَأَجَابَ :

"أَمَّا سَفَرُ صَاحِبِ الْعِيَالِ فَإِنْ كَانَ السَّفَرُ يَضُرُّ بِعِيَالِهِ لَمْ يُسَافِرْ ; فَإِنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : ( كَفَى بِالْمَرْءِ إثْمًا أَنْ يُضَيِّعَ مَنْ يَقُوتُ ) حسنه الألباني في صحيح أبي داود (1692) . وَسَوَاءٌ كَانَ تَضَرُّرُهُمْ لِقِلَّةِ النَّفَقَةِ أَوْ لِضَعْفِهِمْ ، وَسَفَرُ مِثْلِ هَذَا حَرَامٌ . وَإِنْ كَانُوا لا يَتَضَرَّرُونَ بَلْ يَتَأَلَّمُونَ وَتَنْقُصُ أَحْوَالُهُمْ ؛ فَإِنْ لَمْ يَكُنْ فِي السَّفَرِ فَائِدَةٌ جَسِيمَةٌ تَرْبُو (أي تزيد) عَلَى ثَوَابِ مُقَامِهِ عِنْدَهُمْ كَعَلَمٍ يَخَافُ فَوْتَهُ وَشَيْخٍ يَتَعَيَّنُ الاجْتِمَاعُ بِهِ ; وَإِلا فَمُقَامُهُ عِنْدَهُمْ أَفْضَلُ . وَأَمَّا إنْ كَانَ كَسَفَرِ كَثِيرٍ مِنْ النَّاسِ إنَّمَا يُسَافِرُ قَلَقًا وَتَزْجِيَةً لِلْوَقْتِ (أي استنفاذاً للوقت) فَهَذَا مُقَامُهُ يَعْبُدُ اللَّهَ فِي بَيْتِهِ خَيْرٌ لَهُ بِكُلِّ حَالٍ ، وَيَحْتَاجُ صَاحِبُ هَذِهِ الْحَالِ أَنْ يَسْتَشِيرَ فِي خَاصَّةِ نَفْسِهِ رَجُلا عَالِمًا بِحَالِهِ وَبِمَا يُصْلِحُهُ مَأْمُونًا عَلَى ذَلِكَ ; فَإِنَّ أَحْوَالَ النَّاسِ تَخْتَلِفُ فِي مِثْلِ هَذَا اخْتِلَافًا مُتَبَايِنًا . وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ" اهـ

باختصار يسير من "مجموع الفتاوى" (28/28) .

نسأل الله تعالى أن يلهمك رشدك ، ويوفقك لما فيه الخير لك ولأولادك .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف همّ يوسف بامرأة العزيز مع أنه عفيف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > التاريخ والسيرة >
سؤال رقم 45365: كيف همّ يوسف بامرأة العزيز مع أنه عفيف
السؤال:

ما تفسير الآية : ( ولقد همّت به وهمّ بها ) في سورة يوسف ، مع أن يوسف عليه السلام " عفيف " وقد رفض الانصياع لنزوة امرأة العزيز ، فكيف يهمّ بها ؟.

الجواب:

الحمد لله

قال تعالى : ( وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ ) يوسف/24

كان همها للمعصية ، أما يوسف عليه السلام فإنه لو لم ير برهان ربه لَهَمَّ بها - لطبع البشر - ولكنه لم يهم ؛ لوجود البرهان .

إذًا في الكلام تقديم وتأخير ، أي : لولا أن رأى برهان ربه لَهَمَّ بها .

قال أبو حاتم : كنت أقرأ غريب القرآن على أبي عبيدة ، فلما أتيت على قوله : ( ولقد همت به وهم بها ) قال أبو عبيد : هذا على التقديم والتأخير ؛ كأنه أراد : ولقد همت به ، ولولا أن رأى برهان ربه لهم بها.

القرطبي ، الجامع لأحكام القرآن 9/165 .

وقال الشنقيطي في أضواء البيان [ 3/58 ] .

" الجواب عنه من وجهين :

الأول : أن المراد بِهَمِّ يوسف خاطر قلبي صرفه عنه وازع التقوى ، وقال بعضهم : هو الميل الطبيعي والشهوة الغريزية المزمومة بالتقوى ، وهذا لا معصية فيه ؛ لأنه أمر جبلي لا يتعلق به التكليف ، كما في الحديث : أنه صلى الله عليه وسلم كان يقسم بين نسائه فيعدل ، ثم يقول : ( اللهم هذا قسمي فيما أملك ، فلا تلمني فيما لا أملك ) يعني ميل القلب . أبو داود ، السنن ، رقم الحديث 2134 .

ومثل هذا ميل الصائم إلى الماء البارد والطعام مع أن تقواه تمنعه من الشرب والأكل وهو صائم .

وقال صلى الله عليه وسلم : ( من هم بسيئة فلم يفعلها كتبت له حسنة كاملة ) أخرجه البخاري في صحيحه برقم 6491 ، ومسلم برقم 207 .

الجواب الثاني : أن يوسف عليه السلام لم يقع منه الهم أصلاً ، بل هو منفي عنه لوجود البرهان .

إلى أن قال : هذا الوجه الذي اختاره أبو حسان وغيره هو أجرى على قواعد اللغة العربية " اهـ .

ثم بدأ يستطرد الأدلة على ما رجحه ، وبناء على ما تقدم فإن معنى الآية والله أعلم أن يوسف عليه السلام لولا أن رأى برهان ربه لهم بها ، ولكنه لما رأى برهان ربه لم يهم بها ، ولم يحصل منه أصلاً .

وكذلك فإن مجرد الهم بالشيء دون فعله لا يعد خطيئة .

والله أعلم ، وصلى الله وسلم على نبيه الكريم .

الإسلام سؤال وجواب (www.islam-qa.com)


غش الطلبة في الاختبارات حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 45433: غش الطلبة في الاختبارات حرام
السؤال:

ما حكم غش الطلبة في اختبارات المدارس ؟.

الجواب:

الحمد لله

" حديث : (من غشنا فليس منا) صحيح ، وهو عام يشمل الغش في البيع والشراء ، وفي النصيحة وفي العهود والمواثيق ، وفي الأمانة وفي اختبار المدارس والمعاهد، ونحوها ، سواء كان نقلاً من الكتب أم أخذاً عن التلاميذ أم إعطاء لهم كلاماً أم عن طريق الكتابة وتناقلها بينهم .

وبالله التوفيق " اهـ

من "فتاوى اللجنة الدائمة" (12/200) . (www.islam-qa.com)


حقيقة الطريق القادرية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 45435: حقيقة الطريق القادرية
السؤال:

هناك قصيدة قالها الشيخ عبد القادر الجيلاني شيخ الطريقة القادرية ، فما رأيكم في هذه القصيدة ؟.

الجواب:

الحمد لله

أولاً :

الشيخ عبد القادر الجيلاني من علماء أهل السنة ، وكان رحمه الله متبعا لا مبتدعا ، وكان على طريقة السلف الصالح يحث في مؤلفاته على اتباع السلف ، ويأمر أتباعه بذلك . وكان يأمر بترك الابتداع في الدين ، ويصرح بمخالفته للمتكلمين من الأشاعرة ونحوهم .

وقد وقع في مؤلفاته بعض الغلطات والهفوات والبدع التي تنغمر في بحار فضائله . وللتعرف عليها مع بيان وجه الخطأ فيها يمكن مراجعة كتاب ( الشيخ عبدالقادر الجيلاني وآراؤه الاعتقادية والصوفية ) للشيخ الدكتور : سعيد بن مسفر القحطاني :440-476.

راجع السؤال رقم (12932) .

ثانياً :

كَذَبَ أتباع الشيخ عبد القادر الجيلاني عليه كثيراً ، ونسبوا إليه ما لم يقله ولا يرضاه مما هو مخالف لسيرته ودعوته إلى اتباع السلف واجتناب البدع .

وقد ذكر شيخ الإسلام في "مجموع الفتاوى" (27/127) بعض هذه الأكاذيب ثم قال :

"وَلا رَيْبَ أَنَّ الشَّيْخَ عَبْدَ الْقَادِرِ لَمْ يَقُلْ هَذَا ، وَلا أَمَرَ بِهِ ، وَمَنْ يَقُلْ مِثْلَ ذَلِكَ عَنْهُ فَقَدْ كَذَبَ عَلَيْهِ اهـ .

ومن هذه الأكاذيب ما نسبوه إليه في هذه القصيدة ، والتي نعلم علم اليقين براءة الشيخ عبد القادر مما فيها .

وقد سئلت اللجنة الدائمة عن تلك القصيدة ، فأجابت :

"إن هذه القصيدة تدل على أن قائلها جاهل يدعي لنفسه دعاوى كلها كفر وضلال . فيدعي أن كل علوم العلماء مستقاة من علمه وفروع له وأن سلوك العباد إنما هو بما فرضه وسنه لهم ، وأنه يقدر على إغلاق الجحيم بعظمته لولا سابق عهد من الرسول ، وأنه يغيث من وفى له من المريدين ، وينجيه من البلايا ، ويحييه في الدنيا والآخرة ، ويؤمنه من المخاوف ، ويحضر معه الميزان يوم القيامة .

فهذه الدعاوى الكاذبة لا تصدر إلا من جاهل لا يعرف قدر نفسه ، فإن كمال العلم لله وحده وإن شئون الآخرة ومقاليد الأمور إلى الله وحده لا إلى مَلَك مقرب ولا نبي مرسل ولا لصالح ما من الصالحين ، وقد أمر الله رسولَه وهو خير خلقه أن يتلو على الأمة قوله تعالى : ( قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنْ الْخَيْرِ وَمَا مَسَّنِي السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ ) الأعراف /188. وقوله تعالى : ( قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنْ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا ) الجن /21-22 . وقد أمر النبيُّ صلى الله عليه وسلم ألصق الناس به وأقربهم إليه رحماً وأولاهم بمعروفه أن ينقذوا أنفسهم من عذاب الله بالإيمان به سبحانه والعمل بشريعته وأخبرهم أنه لا يغني عنهم من الله شيئاً ، وأخبر أن آدم ونوحاً وإبراهيم وموسى وعيسى يقول كل منهم يوم القيامة نفسي نفسي ، فكيف يملك شيخ الطريقة القادرية أو غيره من المخلوقين أن ينجي مريديه وأن يحمي من وفى له بعهده ويغيثه ويحضر معه عند وزن أعماله يوم القيامة ؟ وكيف يملك أن يغلق أبواب الجحيم بعظمته ؟ إن هذا لهو البهتان المبين ، والكفر الصراح بشريعة رب العالمين .

لقد زاد صاحب هذه القصيدة في غلوه وتجاوز حد الحس والعقل والشرع ، فادعى أنه كان بنور محمد قبل أن يكون الخلق ، وأنه كان في قاب قوسين اجتماع الأحبة أي مع جبريل ومحمد عليهما الصلاة والسلام ، وأنه كان مع نوح عليه السلام في السفينة وشاهد الطوفان على كف قدرته ، وأنه كان مع إبراهيم عليه السلام حين ألقي في النار ، وأن هذه النار بردت بدعوته ، وأنه كان مع إسماعيل ، وأنه ما نزل الكبش إلا بفتواه أو فتوته، وأنه كان مع يعقوب عليه السلام حينما أصيب بصره وأن عينيه ما برئتا إلا بتفلته ، وأنه هو الذي أقعد إدريس عليه السلام في جنة الفردوس ، وأنه كان مع موسى عليه السلام حين مناجاته لربه ، وأن عصا موسى مستمدة من عصاه ، وأنه كان مع عيسى في المهد، وأنه هو الذي أعطى داود حسن الصوت في القراءة ، بل ادعى أفحش من ذلك : ادعى أنه هو الله في الأبيات الثلاثة من قصيدته وأصرحها قوله :

أنا الواحد الفرد الكبير بذاته * * * أنا الواصف الموصوف شيخ الطريقة

تعالى الله عن ذلك علواً كبيراً ، فأي كفر بعد هذا الكفر والعياذ بالله ؟

فيا أيها الأخ المستفتي يكفيك من شر سماعه ، ويغنيك عن معرفة تفاصيل تاريخ وسيرة القادرية ما في قصيدة شيخ هذه الطائفة من البهتان والكفر والطغيان ، واجتهد في معرفة الحق من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ، وبيان السلف الصالح من الصحابة وتابعيهم للكتاب والسنة النبوية الصحيحة . مع اعتقادنا أن الشيخ عبد القادر الجيلاني الذي تنسب إليه هذه الطريقة بريء من هذه القصيدة براءة الذئب من دم ابن يعقوب ، وأتباعه يكذبون عليه كثيراً وينسبون إليه ما هو بريء منه .

وبالله التوفيق " اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يسجد المصلي للسهو في صلاة النافلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 45456: هل يسجد المصلي للسهو في صلاة النافلة
السؤال:

هل يصح سجود السهو في الصلاة المستحبة كصلاة النافلة ؟.

الجواب:

الحمد لله

يشرع سجود السهو في الصلاة النافلة كمشروعيته في الصلاة المكتوبة سواء بسواء عندما يوجد سببه .

وإليه ذهب جمهور أهل العلم قديماً وحديثاً ، لعموم قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إذا نسي أحدكم فليسجد سجدتين ) رواه مسلم (402)

ولأن جبر الصلاة وإرغام الشيطان يحتاج إليه في النفل كما يحتاج إليه في الفريضة .

وذهب جماعة ، منهم ابن سيرين وقتادة وعطاء وجماعة من أصحاب الشافعي إلى أن التطوع لا سجود فيه .

والراجح ما ذهب إليه الجمهور .

قال البخاري رحمه الله في صحيحه : باب السهو في الفرض والتطوع ، وسجد ابن عباس رضي الله عنهما سجدتين بعد وتره . قال الحافظ في الفتح عن أثر ابن عباس ، رواه ابن أبي شيبة بإسناد صحيح . اهـ .

ووجه الاستدلال بفعل ابن عباس أن الوتر غير واجب وسجد ابن عباس فيه للسهو ، مما يدل على أن سجود السهو يكون في الفرض والنفل .

وقال الشيخ ابن عثيمين : سجود السهو سجدتان ، ويكون في الفرض والنفل إذا وجد سببه . اهـ . مجموع فتاوى ابن عثيمين (14/68)

انظر كتاب سجود السهو في ضوء الكتاب والسنة المطهّرة . للشيخ عبد الله الطيّار .

الإسلام سؤال وجواب (www.islam-qa.com)


الرد على استشهاد الكنيسة بالقرآن على بنوة عيسى لله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 45470: الرد على استشهاد الكنيسة بالقرآن على بنوة عيسى لله
السؤال:

قرأت استشهاد الكنيسة بآيات من القرآن الكريم بأن عيسى عليه السلام ابن الله ، ودليلهم على ذلك قالوا : لما كان الله وحده قال تعالى : ( إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا ) ، بصفة المفرد ، ولما خلق عيسى عليه السلام تغير أسلوب بعض الآيات إلى صيغة الجمع وضربوا مثلاً بالآية الشريفة : ) إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ ) و : ( إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ ) وقالوا : الله تعالى تكلّم بصفة الجمع ، أي بمعنى ( الله وعيسى عليه السلام والروح القدس ) .

الجواب:

الحمد لله

"ليس في تنوع الأسلوب القرآني وإخبار الله تعالى عن نفسه مرّة بصيغة الإفراد ، وأخرى بصيغة قد تستعمل في الجمع أحياناً ، وفي المفرد أحياناً على وجه التعظيم ليس في ذلك دليل على بنوّة عيسى عليه السلام لله ، ولا على إلهيّته ، وذلك لوجوه :

الوجه الأول :

أن تنوع الأسلوب في القرآن بالجمع والإفراد كان قبل أن يخلق الله عبده عيسى عليه السلام وأمه مريم بآلاف السنين وحين خلقهما وبعد أن خلقهما ، فلا أثر لوجودهما في تنوع الأسلوب ، بل ذلك لأمر آخر يتبين مما يأتي :

قال الله تعالى : ( وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ * وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ) وقال : ( وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ )

فجاء الأسلوب متنوعاً قبل أن يكون عيسى وأمه عليهما السلام ، وقال تعالى : ( إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ ) إلى أن قال : ( فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ* وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْس ِ) إلى أن قال : ) وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الأِنْجِيلَ ) إلى أن قال : ( وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ ) . وقال : ( إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ ) وقال في خليله إبراهيم عليه السلام : ) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً * وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً ) وقال في كليمه موسى عليه السلام : ( وَقَرَّبْنَاهُ نَجِيّاً * وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً) وقال : ( إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ ) الآية ، وقال : ( وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ ) وقال : ( إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ ) الآيات ، وأمثالها من الآيات تُنَوِّع في الأسلوب إفراداً وجمعاً في خلق عيسى ومخاطبته وقبل خلقه ، ومن هذا يتبيّن أن الأسلوب لم تغيّر بعد خلق عيسى عليه السلام ليكون دليلاً على بنوّته لله أو إلهيّته بل لأمر آخر يعرف من الوجه الثاني .

الوجه الثاني : أن كل من عرف لغة العرب وأسلوبهم في التعبير يعلم أن ضمير التكلّم مثل كلمة (أنا) ، وتاء المتكلم يستعملها الفرد في الحديث عن نفسه ، أما ضمير المتكلم (نحن) و (نا) فيستعملها الاثنان فأكثر ، وقد يستعلمها الفرد العظيم أو المتعاظم إشعاراً بعظمته ، وسياق الكلام ومقتضى الحال وما احتف بالحديث من القرائن هو الذي يرشد القارئ والسامع إلى المراد ويعين المقصود ، ومن خالف في ذلك فهو إما جاهل عميت عليه الأنباء ، وإما معاند يريد التلبيس وتحريف الكلم عن مواضعه ، إتباعاً للهوى ، ويأبى الله إلا أن يحق الحق بكلماته ولو كره المجرمون ، يكشف ذلك الوجه الثالث .

الوجه الثالث : أن القرآن كتاب أحكمت آياته ، ثم فصلت من لدن حكيم خبير ، لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ، يفسر بعضه بعضاً ويصدق بعضه بعضاً ، وقد قال تعالى فيه : ( وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا * لَقَدْ جِئْتُمْ شَيْئًا إِدًّا * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا *أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا * وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا * إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا ) وقال : ( قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ) وقال : ( إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ ) فوجب على من آمن به أن يجمع بين آياته ، ولزم من استدل بنصوصه أن ينصفه من نفسه ، فلا يستدل ببعضه ويعرض عن بعض ، وألا يلبس الحق بالباطل ليضرب بعضه ببعض بغياً وعدواناً ترويجاً للباطل كما فعل أسلافهم اليهود بالتوراة ، فأنكر الله عليهم ذلك بقوله : ( أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ ) الآيات .

وعلى هذا لزم من استدل بالقرآن أن يستدل به على نفي بنوّة عيسى عليه السلام لله وإلهيّته مع الله ، ويثبت وحدانية الله تعالى ، لما ذكر من الآيات ، ولقوله تعالى : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ * لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ ) الآيات . وأمثال ذلك في القرآن كثير ، وإلا فليكفوا عن هذا التلاعب حتى لا يلزمهم العار ، ويضحكوا العقلاء من أنفسهم ويحق فيهم المثل القائل : " ليس هذا بعشك فادرجي" اهـ

من فتاوى اللجنة الدائمة (3/216-218). (www.islam-qa.com)


بم تدرك الركعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 45494: بم تدرك الركعة ؟
السؤال:

إذا التحقت بالجماعة متأخراً والإمام راكع وركعت معه فهل تحتسب هذه الركعة مع أنني لم أقرأ سورة الفاتحة ؟.

الجواب:

الحمد لله

من أدرك الإمام راكعا ، فركع معه ، حسبت له ركعة ، في قول جمهور العلماء ، ولو لم يقرأ الفاتحة . ويدل على ذلك ما رواه البخاري (750) عن أبي بكرة أنه : انتهى إلى النبي صلى الله عليه وسلم وهو راكع فركع قبل أن يصل إلى الصف فذكر ذلك للنبي صلى الله عليه وسلم فقال : " زادك الله حرصا ولا تعد ".

وصح عن ابن مسعود رضي الله عنه قوله: " من لم يدرك الإمام راكعا لم يدرك تلك الركعة " أخرجه البيهقي ، وصححه الألباني في إرواء الغليل 2/262

وقال ابن عمر: " من أدرك الإمام راكعا، فركع قبل أن يرفع الإمام رأسه، فقد أدرك تلك الركعة " أخرجه البيهقي وصححه الألباني في المصدر السابق 2/263

وجاء نحو ذلك عن أبي بكر الصديق وزيد بن ثابت وعبد الله بن الزبير ( انظر إرواء الغليل 2/264 ).

قال النووي رحمه الله في (المجموع 4/112) : ( وهذا الذي ذكرناه من إدراك الركعة بإدراك الركوع هو الصواب الذي نص عليه الشافعي , وقاله جماهير الأصحاب وجماهير العلماء , وتظاهرت به الأحاديث وأطبق عليه الناس , وفيه وجه ضعيف مزيف أنه لا يدرك الركعة بذلك ...) اهـ .

وقال في عون المعبود (3/102) ( واعلم أنه ذهب الجمهور من الأئمة إلى أن من أدرك الإمام راكعا دخل معه واعتد بتلك الركعة وإن لم يدرك شيئا من القراءة . وذهب جماعة إلى أن من أدرك الإمام راكعا لم تحسب له تلك الركعة وهو قول أبي هريرة ، وحكاه البخاري في القراءة خلف الإمام عن كل من ذهب إلى وجوب القراءة خلف الإمام ، واختاره ابن خزيمة والصبغي وغيرهما من محدثي الشافعية ، وقواه الشيخ تقي الدين السبكي من المتأخرين ورجحه المقبلي ) انتهى.

والراجح هو مذهب الجمهور لما سبق من الحديث والآثار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الزواج العرفي ، وهل يجوز للزوجة أن تنتقل لولي آخر بإرادتها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 45513: حكم الزواج العرفي ، وهل يجوز للزوجة أن تنتقل لولي آخر بإرادتها؟
السؤال:

تعج بلدنا ببؤر الشر والفساد ، ويزداد الأمر سوءاً في الجامعات ، ولهذا السبب فإن الطلاب يتطلعون للزواج قبل تخرجهم ، لكن الأهل يمثلون أكبر عائق أمامهم ، وفيما يتعلق بالشاب فإننا نسمع أنهم لا يحتاجون لإذن من أوليائهم ، لكن بالنسبة للفتيات فنحن نروغ من هذا عن طريق التقدم بالخطبة ، وإذا تحجج والد إحداهن بسبب غير إسلامي ، مثلا : أنا لا أريدك أن تتزوجي الآن ، أنا لا تعجبني قبيلته ، أنا غير مسرور من بنطاله الوسيع أو لحيته أو دينه ، إذا كان الشاب سنيّاً صالحاً وكان ولي الفتاة على خلاف ذلك : فإننا نتركه ونذهب للجد أو الأخ ، وإذا رفض أي منهما فإننا نتمم الزواج بإذن أمير جماعتنا - جماعة الطلاب المسلمين - هل فعلنا هذا صحيح ؟ وكيف يتم ذلك بطريقة صحيحة ؟ أرجو أن توضح كل شيء حول هذه المسألة ؛ لأنها الطريقة الوحيدة ، وهذا الإجراء منتشر الآن بشكل واسع حولنا ، وإذا كان خطأ فكيف يتصرف أولئك الذين تزوجوا بهذه الطريقة وبعضهم له أبناء الآن ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز للمسلمة أن تتزوج بغير إذن وليِّها ، بل لا بد لها من ولي لها يزوجها ؛ لقوله صلى الله عليه وسلم : ( لا نكاح إلا بولي ) رواه أبو داود (2085) وصححه الشيخ الألباني ؛ ولقوله صلى الله عليه وسلم : ( أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل ) رواه الترمذي وحسَّنه ( 1102 ) وأبو داود ( 2083 ) ابن ماجه ( 1879 ) من حديث عائشة ، صححه الألباني في "إرواء الغليل" (1840) .

وقال الترمذي تعليقا عليه :

" والعمل على هذا عند أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعلي بن أبي طالب وعبد الله بن عباس وأبو هريرة وغيرهم وهكذا روي عن بعض فقهاء التابعين أنهم قالوا : لا نكاح إلا بولي ، منهم سعيد بن المسيب والحسن البصري وشريح وإبراهيم النخعي وعمر بن عبد العزيز وغيرهم ، وبهذا يقول سفيان الثوري والأوزاعي وعبد الله بن المبارك ومالك والشافعي وأحمد وإسحق . انتهى .

وفي جواب السؤال ( 2127 ) تجد تلخيصا مهمّاً لشروط النكاح وأركانه ، وشروط الولي .

وفي جواب السؤال ( 7989 ) تفصيل آخر مهم خاص باشتراط الولي لصحة النكاح .

ثانياً :

وقد أمر الله تعالى الأولياء أن يزوِّجوا من تحت ولايتهم من النساء ، وأن لا يعضلوهن بمنعهن من النكاح لغير سبب شرعي ، قال سبحانه : ( وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) النور/32 .

وكذلك أمر النبي صلى الله عليه وسلم الأولياء ألا يمتنعوا من تزويج من ولاهم الله عليهن من النساء في حال تقدم الخاطب الصالح في دينه وخلقه فقال : ( إذا جاءكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض ) رواه الترمذي ( 1084 ) وحسَّنه ، حسنه الألباني في "إرواء الغليل" (1868) .

وفي كل من الآية والحديث المذكورين دلالتان واضحتان وهما :

1. أن الشرع خاطبَ الوليَّ بالتزويج ، وهذا يدل على أن الأمر متعلق به لا يتم النكاح إلا بأن يباشر هو تزويج موليته لخاطبها ، وما ذكرناه من الأحاديث يوضح هذا ويؤكده .

2. أنه لا يحل للولي عضل موليته ومنعها حقها في النكاح وأن ذلك من الظلم الذي يؤدي إلى الفساد الكبير في الدين والدنيا .

وإذا عمل كلٌّ من النساء وأوليائهن بمقتضى ذلك حصل الأمن الأسري ، وارتفع كثير من الشر والفساد في الدين والأخلاق .

فإن امتنع الولي من إعطائها حقها في الزواج بغير عذر شرعي : جاز أن تتجاوزه إلى الولي الأبعد كأخيها الأكبر أو عمها أو جدها ، على أن يكون ذلك من قبَل القاضي الشرعي ، لا من قبَلها هي ولا من قبَل أوليائها ، فإن تعذر الولي من أهلها جاز أن يتولى تزويجها القاضي أو من في حكمه ؛ لما جاء عن عائشة رضي الله عنها قالت : قال النبي صلى الله عليه وسلم : ( أيما امرأة نكحت بغير إذن وليها فنكاحها باطل ، فنكاحها باطل ، فنكاحها باطل ، فإن اشتجروا فالسلطان ولي من لا ولي له ) وسبق تخريجه وتصحيحه .

وبناء عليه فلا حرج على المرأة إن منعها وليها حقها في الزواج أن ترفع الأمر إلى القاضي الشرعي فيجعل الولاية لجدها أو عمها أو أخيها الأكبر .

وقد سئل فضيلة الشيخ صالح الفوزان عن مسألة قريبة من هذه فأجاب :

" لا يجوز للمرأة أن تزوج نفسها ، فإن زوجت نفسها فنكاحها باطل عند جمهور أهل العلم سلفاً وخلفاً ؛ وذلك لأن الله سبحانه وتعالى خاطب بالتزويج أولياء أمور النساء قال ‏:‏ ‏( ‏وَأَنكِحُوا الأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ ) وقال صلى الله عليه وسلم ‏:‏ ( ‏إذا أتاكم من ترضون دينه وخلقه فزوجوه‏ ) وقال صلى الله عليه وسلم‏ :‏ ( ‏لا نكاح إلا بولي وشاهدي عدل‏ ) .

أما ما ذكرت السائلة من أنها قرأت في بعض كتب الفقه أن المرأة تزوج نفسها : فهذا قول مرجوح ، والصحيح الذي يقوم عليه الدليل خلافه ‏.‏

وأما ما ذكرتْ من واقعتها وأن لها رأياً يخالف رأي أبيها لأن أباها يريد لها زوجاً ذا حسب ونسب يكافئها ، وهي لا ترى ذلك ، وإنما تميل إلى أن تتزوج شخصاً ترى أنه ذو دين وإن لم يكن ذا حسب ونسب ، فالحق مع أبيها في هذا ، وأبوها أبعد منها نظراً ، فقد يخيل إليها أن هذا الشخص يصلح لها في حين أنه لا يصلح ، فليس لها أن تخالف أباها ما دام أنه ينظر في مصلحتها ، وإذا تحقق أن شخصاً غيره يصلح لها ويكافئها في مقامه وحسبه ودينه وأبى أبوها أن يزوجها به : فإنه حينئذ يكون عاضلاً وتنتقل الولاية إلى من بعده من بقية الأولياء ، ولكن هنا لابد فيه من مراجعة القاضي لينقل الولاية من الأب العاضل إلى من بعده من بقية الأولياء ، وليس لها هي أن تتصرف أو يتصرف أحد أوليائها بدون رضى أبيها ، لا بد من الرجوع إلى القاضي الشرعي وهو ينظر في الموضوع وملابسات الواقعة ، وإذا رأى نقل الولاية إلى آخر نقلها حسب المصلحة : فلا بدَّ من ضبط الأمور في الزواج . . . " انتهى .

" المنتقى من فتاوى الشيخ الفوزان " ( 5 / 242 ، 243 ) .

ثالثاً :

ومن تزوجت بطريقة غير شرعية ، كأن تتزوج المرأة من غير ولي : فنكاحها فاسد ، ويجب التفريق بينهما فوراً ، والأبناء ينسبون إلى من تزوجها إن كانوا يظنون أن ما فعلوه جائزاً ، فإن كانوا يعلمون بطلان نكاحهم فلا ينسب الأبناء إلا إلى أمهم .

ولهذا النكاح الباطل مفاسد كثيرة تترتب عليه ، منها : ضياع حقوق المرأة ؛ لعدم وجود ما يثبت هذا النكاح ، فلا يثبت لها مهر ، ولا نفقة به . ومنها : انتشار الرذائل والفساد في المجتمعات ، وخاصة الطلابية منها ؛ إذ يمكن من خلال هذه العقود الفاسدة أن تدَّعي كل امرأة حامل ، أو رجل وامرأة وُجدا في وضع مشين ، أنهما متزوجان زواجاً عرفيّاً . ومنها : أنه لا يمكن من خلال هذا الزواج إثبات نسب الأولاد حال وجودهم - كما ذكرنا - ؛ وهو ما يعني ضياعهم وضياع نسبهم .

والسبيل إلى تصحيح هذا الوضع : هو بالذهاب إلى الولي ومصارحته بما حصل ، ثم يتم العقد مرة أخرى بموافقته ، فإن لم يوافق فُرِّق بينهما .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للزوجين التجرد من الثياب وقت الجماع بدون أي غطاء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور >
سؤال رقم 45514: هل يجوز للزوجين التجرد من الثياب وقت الجماع بدون أي غطاء ؟
السؤال:

سمعت أن علاقة المواقعة بين الزوجين غير جائزة إذا مورست دون تغطية بملاءة أو بطانية ؛ لأن الملائكة الموجودين يخجلهم ويهينهم جسدا الزوجين العارييْن وهما في وضع المواقعة ، لذلك يجب على الزوجين تغطية جسديهما ببطانية خلال المواقعة ويجب ألا يكشفا عن جسديهما ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

التحريم حكم شرعي لا يصح أن ينسب إلى الشرع إلا بدليل شرعي ثابت من كتاب الله أو سنة نبيه صلى الله عليه وسلم ، وجمهور العلماء من الحنفية والشافعية والمالكية على جواز التجرد من الثياب حال الجماع بين الزوجين ، وقد ذهب الحنابلة إلى كراهة التجرد من الثياب وعدم الاستتار حال الجماع ، مستدلين لذلك بأحاديث ، لكن لا يصح منها شيء ، ومنها :

1. عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا أتى أحدُكم أهله فليستتر , فإنه إذا لم يستتر استحيت الملائكة فخرجت , فإذا كان بينهما ولد كان للشيطان فيه نصيب ) .

رواه الطبراني في " المعجم الأوسط " ( 1 / 63 ) ، والبزار وضعَّفه – كما في " نصب الراية " ( 4 / 247 ) - .

2. عن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا أتى أحدكم أهله فليستتر , ولا يتجرد تجرد العيرين ) .

رواه الطبراني في " المعجم الكبير " ( 10 / 196 ) والبيهقي – وضعَّفه - ( 7 / 193 ) ، وفيه : مندل بن علي ، وهو ضعيف .

ورواه ابن ماجه ( 1921 ) من حديث عتبة بن عبد الله السلمي , وقد ضعفه الألباني في " إرواء الغليل " ( 2009 ) .

3. عن أبي أمامة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا أتى أحدكم أهله فليستر عليه وعلى أهله , ولا يتعريان تعري الحمير ) .

رواه الطبراني ( 8 / 164 ) ، وفيه عفير بن معدان وهو ضعيف كما في " مجمع الزوائد " ( 4 / 293 ) .

وإذا ثبت ضعف هذه الأحاديث فلا يصح الاستدلال بها على وجوب الاستتار ، والمنع من التعري أثناء الجماع ، والأصل : حل الاستمتاع بين الزوجين في النظر واللمس .

وقد استدل جمهور العلماء على الجواز بحديث بهز بن حكيم عن أبيه عن جده قال : قلت : يا رسول الله عوراتنا ما نأتي منها وما نذر ؟ قال : ( احفظ عورتك إلا من زوجتك , أو ما ملكت يمينك ) قلت : يا رسول الله , أرأيت إن كان القوم بعضهم من بعض ؟ قال : ( إن استطعت ألا تريها أحدا فلا ترينها ) قلت : يا رسول الله , فإن كان أحدنا خاليا , قال : ( فالله أحق أن يستحيا منه من الناس ) .

رواه الترمذى (2794) وحسَّنه ، وابن ماجه ( 1920 ) , وحسنه الألباني في صحيح الترمذي .

واستدلوا أيضاً بحديث ضعيف ، عن عبد الله بن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( إياكم والتعري , فإن معكم من لا يفارقكم إلا عند الغائط , وحين يفضي الرجل إلى أهله , فاستحيوهم وأكرموهم ) .

رواه الترمذي ( 2800 ) ، وفيه ليث بن أبي سليم ، وكان قد اختلط ، وضعفه الألباني في " إرواء الغليل " ( 64 ) .

والخلاصة : أنه لم يصح حديث في النهي عن التعري والتجرد من الثياب حال جماع الزوجين ، وأن الأصل هو الحل ، وقد ثبت ما يؤيد هذا الأصل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يقال " الصلاة خير من النوم " في الأذان الأول أم الثاني ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 45518: متى يقال " الصلاة خير من النوم " في الأذان الأول أم الثاني ؟
السؤال:

قد كشف أحد المشايخ عما يقال إنه حقيقة مذهلة أن لفظة " الصلاة خير من النوم " في أذان الفجر بدعة ؛ لأن بلالاً كان يورد هذه اللفظة في أذان التهجد ، غير أن ابن مكتوم كان ينادي لأذان الفجر ولم يكن يذكرها .
والدليل الثاني : أنه بمعنى هذه الكلمات فالمرء يحاول أن يقارن النوم بصلاة الفجر ، وهذا مما لا يجب ، فإذا كان مدرسي على حق فلماذا يعمل بذلك في مكة والمدينة ؟.

الجواب:

الحمد لله

ورد التثويب في أذان الفجر وهو قول : " الصلاة خير من النوم " في عدد من الأحاديث الصحيحة ، وقد ذُكر في بعضها التثويب في الأذان الأول مجملاً دون بيان ما هو المقصود بالأذان الأول ، هل هو الأذان الذي يكون قبل الفجر أم أنه هو أذان الفجر ذاته ، ومن هذه الأحاديث :

1- عن أبي محذورة رضي الله عنه قال : كنت أؤذن لرسول الله صلى الله عليه وسلم , وكنت أقول في أذان الفجر الأول : " حي على الفلاح ، الصلاة خير من النوم ، الصلاة خير من النوم ، الله أكبر الله أكبر ، لا إله إلا الله " .

رواه أبو داود ( 500 ) والنسائي ( 647 ) وصححه الألباني في " صحيح أبي داود " .

2- وعن ابن عمر رضي الله عنهما قال : ( كان في الأذان الأول بعد الفلاح : الصلاة خير من النوم الصلاة خير من النوم ) .

قال الشيخ الألباني رحمه الله :

أخرجه الطحاوي ( 1 / 82 ) بسند حسن كما قال الحافظ في " التلخيص " ( 3 / 169 ) .

" الثمر المستطاب " ( ص 131 ) .

وعلى هذه الأحاديث اعتمد من قال : إن التثويب في أذان الفجر يكون في الأذان الأول الذي يكون في آخر الليل ، والصحيح أنه يكون في الأذان الذي يكون بعد دخول وقت الصلاة . وذلك لأمور :

أ. أن لفظة " الأول " تعني الأول بالنسبة للإقامة ، وتكون الإقامة هي الأذان الثاني ، وقد ورد في السنة الصحيحة تسمية الإقامة أذاناً ، وذلك في قوله صلى الله عليه وسلم : ( بين كل أذانين صلاة ) رواه البخاري ( 598 ) ومسلم ( 838 ) .

وجاء في صحيح مسلم ( 739 ) تسمية الأذان الذي يكون بعد دخول الوقت بالأذان الأول ، وذلك فيما حدثته عائشة رضي الله عنها عن صلاة رسول الله صلى الله عليه وسلم قالت : ( كان ينام أول الليل ويحيي آخره ، ثم إن كانت له حاجة إلى أهله قضى حاجته ثم ينام فإذا كان عند النداء الأول قالت : وثب فأفاض عليه الماء ، وإن لم يكن جنبا توضأ وضوء الرجل للصلاة ثم صلى الركعتين ) .

والمقصود بالركعتين : سنة الفجر الراتبة . قاله النووي في "شرح مسلم" .

ب. جاء التصريح في بعض الأحاديث الصحيحة أن هذا التثويب يقال في " أذان صلاة الصبح " و " أذان الفجر " و " وصلاة الغداة " وهي ألفاظ تدل على أن التثويب يكون بعد دخول وقت الصلاة والآذان الذي يكون آخر الليل يكون قبل دخول وقت الصلاة ، ومن هذه الأحاديث :

1- عن أبي محذورة رضي الله عنه قال : قلت يا رسول الله علِّمني سنة الأذان ، قال : فمسح مقدم رأسي وقال : تقول : الله أكبر الله أكبر الله أكبر الله أكبر ... فإن كان صلاة الصبح قلت : الصلاة خير من النوم , الصلاة خير من النوم .

وفي رواية أخرى نحو هذا الخبر وفيه : ( الصلاة خير من النوم الصلاة خير من النوم في الأولى من الصبح ) .

رواه أبو داود ( 501 ) والنسائي ( 633 ) وصححه الشيخ الألباني في " صحيح أبي داود " .

وفي رواية أخرى عند أبي داود ( 504 ) من حديث أبي محذورة رضي الله عنه : ( وكان يقول في الفجر الصلاة خير من النوم ) وصححها الشيخ الألباني في " صحيح أبي داود ".

2- عن أنس رضي الله عنه قال : من السنة إذا قال المؤذن في أذان الفجر : حي على الفلاح قال : الصلاة خير من النوم ، الصلاة خير من النوم ( مرتين ) .

قال الشيخ الألباني رحمه الله :

أخرجه الدارقطني ( 90 ) وابن خزيمة في " صحيحه " والبيهقي في " سننه " ( 1 / 423 ) ، وقال : " إسناده صحيح " .

ثم أخرجه الدارقطني والطحاوي أيضا ( 1 / 82 ) من طريق هشيم عن ابن عون به بلفظ : ( كان التثويب في صلاة الغداة إذا قال المؤذن : حي على الفلاح قال : الصلاة خير من النوم ) ( مرتين ) ، وهذا اللفظ رواه ابن السكن وصححه كما في " التلخيص " ( 3 / 148 ) .

" الثمر المستطاب " ( ص 132 ) .

ففي هذه الأحاديث : أن التثويب يكون في أذان صلاة الصبح .

والأذان الذي يكون للصلاة هو الذي يكون بعد دخول الوقت ، لقول النبي صلى الله عليه وسلم : ( إذا حضرت الصلاة فليؤذن لكم أحدكم ) متفق عليه .

وأما الأذان الذي يكون في آخر الليل فليس أذاناً لصلاة الصبح , وإنما هو ( ليرجع القائم ويوقظ النائم ) كما ثبت ذلك عن النبي صلى الله عليه وسلم في الصحيحين . وبهذا يتبين أن التثويب في الأذان الذي يكون بعد دخول وقت الصلاة ليس بدعة بل هو السنة .

وقد سئل علماء اللجنة الدائمة :

ما المانع من الإتيان بسنة المصطفى صلى الله عليه وسلم في التثويب في الأذان الأول للفجر كما جاء في سنن النسائي وابن خزيمة والبيهقي ؟

فأجابوا :

" نعم ، ينبغي الإتيان بالتثويب في الأذان الأول للفجر امتثالا لأمر النبي صلى الله عليه وسلم ، وواضح من الحديث أنه الأذان الذي يكون عند طلوع الفجر الصادق ، وسمي أولاً بالنسبة للإقامة ، فإنها أذان شرعاً ، كما في حديث : ( بين كل أذانين صلاة ) ، وليس المراد بالأذان الأول ما ينادى به قبل ظهور الفجر الصادق ؛ فإنه شرع ليلاً ليستيقظ النائم ، وليرجع القائم ، وليس أذاناً للإعلام بالفجر ، ومن تدبر أحاديث التثويب لم يفهم منها إلا أن التثويب في أذان الإعلام بوقت الفجر لا الأذان الذي يكون ليلا قبيل الفجر " انتهى .

الشيخ عبد العزيز بن عبد الله بن باز ، الشيخ عبد الرزاق عفيفي ، الشيخ عبد الله بن غديان ، الشيخ عبد الله بن قعود .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 6 / 63 ) .

وانظر تفصيلاً علميّاً في الرد على من قال إن التثويب يكون في الأذان الذي قبل دخول وقت الصلاة للشيخ العثيمين رحمه الله في كتاب "الشرح الممتع" ( 2 / 61 – 64 ) .

وأما قول مدرسك : إنه بهذا يقارن المرء بين النوم وصلاة الفجر!

فهذا ليس بصحيح , لأن هذا اللفظ هو خبر بأن الصلاة خير من النوم , وفي ذلك حث للنائم أن يترك النوم ويقوم إلى ما هو خير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للمتوفى عنها زوجها أن تسافر للحج في فترة العدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 45519: هل للمتوفى عنها زوجها أن تسافر للحج في فترة العدة
السؤال:

امرأة توفي زوجها ، وتريد أن تسافر للحج وهي في فترة العدة ، فهل يجوز لها ذلك ؟ مع العلم أنها قد حجت حجة الإسلام .

الجواب:

الحمد لله

الواجب على من توفي زوجها أن تعتد أربعة أشهر وعشرة أيام ، لقول الله تعالى : ( وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً ) البقرة/234 .

وخلال فترة العدة يلزمها الإحداد على زوجها .

روى البخاري (1280) ومسلم (1486) عن أُمِّ حَبِيبَةَ رضي الله عنها قَالَتْ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلاثٍ إِلا عَلَى زَوْجٍ فَإِنَّهَا تُحِدُّ عَلَيْهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا ) .

وقد سبق في جواب السؤال (13966) بيان الأشياء التي يجب على المتوفى عنها زوجها أن تتجنبها في فترة العدة .

ومنها : الخروج من البيت .

فإنها لا تخرج بالنهار إلا لحاجة ، ولا تخرج ليلاً إلا لضرورة .

وخروجها للحج لا يعتبر ضرورة ، لا سيما والمرأة المسئول عنها قد حجت الفريضة .

بل ذكر العلماء رحمهم الله أنها لا يجوز لها الخروج لحج الفريضة .

قال ابن قدامة رحمه الله في المغني" (11/303-305) :

" الْمُعْتَدَّة مِنْ الْوَفَاةِ لَيْسَ لَهَا أَنْ تَخْرُجَ إلَى الْحَجِّ , وَلا إلَى غَيْرِهِ . رُوِيَ ذَلِكَ عَنْ عُمَرَ , وَعُثْمَانَ , رضي الله عنهما . وَبِهِ قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ , وَالْقَاسِمُ , وَمَالِكٌ , وَالشَّافِعِيُّ , وَأَبُو عُبَيْدٍ وَأَصْحَابُ الرَّأْيِ , وَالثَّوْرِيُّ .

وَإِنْ خَرَجَتْ , فَمَاتَ زَوْجُهَا فِي الطَّرِيقِ , رَجَعَتْ إنْ كَانَتْ قَرِيبَةً ; لأَنَّهَا فِي حُكْمِ الإِقَامَةِ , وَإِنْ تَبَاعَدَتْ , مَضَتْ فِي سَفَرِهَا . وَقَالَ مَالِكٌ : تُرَدُّ مَا لَمْ تُحْرِمْ .

ويدل عَلَى وُجُوبِ الرُّجُوعِ إذَا كَانَتْ قَرِيبَةً , مَا رَوَى سَعِيدٌ بن منصور عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ : تُوُفِّيَ أَزْوَاجٌ , نِسَاؤُهُنَّ حَاجَّاتٌ أَوْ مُعْتَمِرَاتٌ , فَرَدَّهُنَّ عُمَرُ مِنْ ذِي الْحُلَيْفَةِ , حَتَّى يَعْتَدِدْنَ فِي بُيُوتِهِنَّ . . .

وَلَوْ كَانَتْ عَلَيْهَا حِجَّةُ الإِسْلامِ , فَمَاتَ زَوْجُهَا , لَزِمَتْهَا الْعِدَّةُ فِي مَنْزِلِهَا وَإِنْ فَاتَهَا الْحَجُّ ; لأَنَّ الْعِدَّةَ فِي الْمَنْزِلِ تَفُوتُ , وَلا بَدَلَ لَهَا , وَالْحَجُّ يُمْكِنُ الإِتْيَانُ بِهِ فِي غَيْرِ هَذَا الْعَامِ " انتهى باختصار وتصرف يسير .

وجاء في "الموسوعة الفقهية" (29/352) :

" ذَهَبَ جُمْهُورُ الْفُقَهَاءِ مِنْ الْحَنَفِيَّةِ وَالشَّافِعِيَّةِ وَالْحَنَابِلَةِ إلَى أَنَّهُ لا يَجُوزُ خُرُوجُ الْمُعْتَدَّةِ مِنْ وَفَاةٍ إلَى الْحَجِّ , لأَنَّ الْحَجَّ لا يَفُوتُ , وَالْعِدَّةُ تَفُوتُ " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله عن امرأة توفي عنها زوجها وأدركها حج الفريضة ، وهي في الحداد وهي مستطيعة وقادرة وعندها محرم هل تحج أو لا ؟

فأجاب :

" لا تحج ، بل تبقى في بيتها ، وفي هذه الحال لا يجب عليها الحج ، لقول الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ) آل عمران/97 . وهذه المرأة لا تستطيع شرعاً ، وإن كان معها محرم ، وتؤجل إلى السنة الثانية ، أو الثالثة حسب استطاعتها " انتهى .

"مجموع فتاوى ابن عثيمين" (21/68) .

الإسلام سؤال وجواب (www.islam-qa.com)


تشعر بالانجذاب نحو شخص آخر غير زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 45520: تشعر بالانجذاب نحو شخص آخر غير زوجها
السؤال:

أنا امرأة متزوجة ولي أطفال وزوجي يحسن معاملتي ويهتم بي كثيراً ، لكني أصبحت أجد نوعاً من الانجذاب لأحد أقارب زوجي ، والمذكور يصغرني في السن 10 سنوات تقريباً ، وكنت أعرف أنه قد وقع في حبي منذ مدة ، لقد أخبرته أن الأمر غير مطروح لكن مشاعره تجاهي تنامت أكثر وأكثر ، وقد طلبت منه أن يصلي الاستخارة ويسأل الله الإرشاد ففعل وصلى الاستخارة ثلاث مرات ، وفي جميع المرات الثلاث حصل على نتيجة إيجابية تجاهي ، أنا لا أقابله لكني أعلم أنه شاب محترم وصادق جدّاً ، وقد أخذت مشاعري تتنامى تجاهه أيضاً لكني أحاول إخفاءها دائماً ، هل يجوز أن أستخير وأنا متزوجة ؟ وكيف نتصرف ؟ أرجو أن تدعو لي وأن تساعدني في هذا الوضع الصعب جدّاً ، فأنا لا أريد أن أسبب المعاناة لزوجي وعائلتي.

الجواب:

الحمد لله

فقد جعل الله تعالى الرجال يميلون إلى النساء , والنساء تملن إلى الرجال ، وهذا الميل منه ما يترجم إلى علاقة محرمة كالزنا ، ومنه ما يترجم إلى علاقة شرعية وهو الزواج ، وقد جعل الله تعالى الزوجة ستراً لزوجها وجعل الزوج ستراً لزوجته ، قال الله تعالى : ( هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ ) البقرة/187 ، ثم إن من النعم التي يخص الله تعالى بها بعض الأزواج أن يجعل بينهم المودة والرحمة , ويوفق كلا منهما لما يكون سببا في الألفة ونبذ الفرقة والشحناء في الأسرة ، وهذه نعمة عظيمة جدّاً لا يشعر بقيمتها إلا من اضطربت عندهم العلاقة الأسرية , ودخل بينهم الشقاق والنزاع الذي يحوِّل العلاقة الزوجية إلى جحيم لا يطاق ؛ فعند ذلك يصبح كلٌّ من الزوجين يحلم بالاستقرار الأسري حلماً ، وتصبح أمنية الرجل زوجةً يهنأ معها في عيشه ، وأمنية المرأة رجلا تهنأ معه في عيشها .

ويفهم من سؤالكِ أن الله قد امتنَّ عليك بهذه النعَم كلها ، فالواجب عليك هو شكر الله على هذه النعم العظيمة والمحافظة عليها وعلى الأسرة التي رزقك الله إياها والتي يتمنى ملايين النساء أن تكون في مثل الحال الطيبة التي أنتِ فيها وأنتِ لا تشعرين بقيمتها .

واعلمي أن المرأة لا يجوز لها أن تقيم علاقة مع رجل أجنبي عنها , وإذا كانت متزوجة كانت هذه العلاقة بينها وبين ذلك الرجل أشد تحريماً , لأن فيها اعتداء على حق الزوج وشرفه وعرضه .

وعليه : فلا يجوز لكِ ولا لذلك العشيق المجرم أن تصليا صلاة الاستخارة ؛ وذلك أن الاستخارة إنما تشرع في أمر لم يتبين خيره من شره ، ولا يدري المسلم عن مصلحته فيه ، فيستخير حتى يوفقه الله للخير إن كان خيراً أو يصرفه عنه إن كان شرّاً ، أما أن يستخير المسلم في معصية الله ومخالفة أوامره سبحانه فهذه معصية تستوجب التوبة إلى الله منها .

وبيان ذلك : أن المرأة حين تستخير في الزواج من غير زوجها وهي على ذمة زوجها فإنها في حقيقة الأمر تستخير في هدم بيتها وأسرتها ، وتستخير في تشريد أطفالها ، وتستخير في الطلاق من زوج أحسن إليها واهتم بها اهتماماً كبيراً ، فهي تستخير في خيانته وطعنه في ظهره بأن تشتت أسرته وليكون خراب بيته وبيتها على يديها ، وهي تستخير في مقابلة المعروف الكبير والخير الكثير بالإساءة الشديدة والتنكر لصاحب المعروف وجحد حقه .

فكل هذه الأمور وغيرها كثير هي فحوى الاستخارة التي قمت بها .

وأما النتيجة الإيجابية التي تقولين إن صاحبك حصل عليها ! فلا شك أنها تزيين من الشيطان واتباع لهوى النفس , وليس للمسلم أن يستخير على فعل شيء محرم , فكيف يستخير ثم يزعم أنه حصل على نتيجة إيجابية ؟!

ثم إن المسلم بعد صلاة الاستخارة يعزم على أحد أمرين : إما الفعل , وإما الترك , فما يسره الله له فهو الخير , وأما أن ينتظر انشراح الصدر أو أن يرى رؤيا ونحو ذلك ، فهذا في الغالب أمور وهمية , لا ينبني عليها حكم شرعي .

وبناء على ما سبق : فإنه يجب عليك أن تصرفي عنك كل وساوس الشيطان المتعلقة بهذا الموضوع وألا تجعلي للشر سبيلا عليك وعلى أسرتك وعلى أبنائك ، واعلمي أنكِ وقعت في مكيدة شيطانية بأن زينكِ الشيطان لهذا الشاب وزيَّنه لك حتى يحقق فيكما أكبر ما يحلم به وهو خراب بيت مسلم آمن مستقر ، وطلاق زوجين متحابين متآلفين ، وتشريد أطفالكما .

فاقطعي حبل الشيطان بألا تفتحي المجال لهذا الشاب أن يخرب حياتك وأسرتك واقطعي كل طريق يمكن أن يؤدي إلى بقاء محل له في حياتك .

ومما يعينك على صرف هذه الوساوس الشيطانية أن تجيبي بينك وبين نفسك بصدق على هذه التساؤلات :

1. هذا الشاب لو كان رجلا صالحا فكيف يرضي أن يخرب بيت أخيه المسلم ويشتت له أسرته ؟

2. لو كان هذا الإنسان يحبك حقيقة فلماذا يسعى في خراب بيتك ودمار أسرتك ؟ فهل هو يحبك أم يحب نفسه ولا ينظر إلا إلى مصلحة شهوته ؟

3. لو أنه حصل ما تمناه هذا الشاب وتم طلاقك من زوجك – لا قدر الله – فما هو مصير أبنائك الذين هم من الرعية والأمانة التي سيسألك الله عنها يوم القيامة ؟

4. ما الذي يضمن لك أن تكون معاملة هذا الشاب لك بعد الزواج ومشاعره كما هي الآن ؟ مع العلم أن كثيراً من الأسر التي بنيت على العشق كان مصيرها الفشل بعد أشهر قليلة من الزواج لأنها بنيت على أساس هش غير مبني على رضى الله ورسوله صلى الله عليه وسلم .

5. وهل تتوقعين أن تبقى الثقة بينكما دائماً بعد زواجكما ؟ فإذا كان أحبك وأنت متزوجة ، فمن أين لكِ أن لا يحب غيرك وهي متزوجة – أو غير متزوجة - ؟ وكيف سيثق بكِ إن كنتِ هدمتِ بيتك من أجله ، وقد تتكرر الصورة مرة أخرى وأنتِ على ذمته ، فستبقى الشكوك مصدر قلق لكليكما ، فكلاكما رضي بالحرام ولم تمتنعوا من إقامة علاقة محرمة مع وجود عقد شرعي بينك وبين زوجك ، فمن يضمن له أنكِ لن تعيدي الكرَّة مرة أخرى ؟

أما طلبك الدعاء ، فأسأل الله العلي العظيم بمنه وكرمه أن ييسر لك الخير ويصرف عنك كل شر وأن يديم عليك وعلى أسرتك نعمة الاستقرار والمحبة وأن يحفظ لك زوجك وأبناءك ويبعد عنك وساوس الشيطان وتزيينه للباطل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي الفرقة القاديانية ؟ وهل يجوز للمسلم التزوج منهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 45525: ما هي الفرقة القاديانية ؟ وهل يجوز للمسلم التزوج منهم ؟
السؤال:

أريد أن أعرف معلومات عن " الفقه الأحمدي " ؛ لأن أحد أصدقائي أخذ يحب فتاة أحمدية ، مع أني أخبرته أن فعله خطأ لكنه أصبح يحبها حبّاً شديداً الآن . أنا أريد الجواب لأقدمه إليه .

الجواب:

الحمد لله

سبق في جواب السؤال ( 4060 ) بيان كفر هذه الطائفة المسماة " الأحمدية " أو " القاديانية " أتباع الميرزا غلام أحمد ، وفي الجواب تجد ذِكر عقائدهم الكفرية وأقوال العلماء فيهم .

وعليه : لا يجوز لمسلم أن يتزوج منهم ، ولا أن يزوِّجهم ؛ لأنهم كفار مرتدون ، وقد قال الله تعالى : ( وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُولَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ ) البقرة/221 .

قال السعدي رحمه الله في تفسيره (ص 99) :

" أي ( وَلا تَنْكِحُوا ) النساء ( الْمُشْرِكَاتِ ) ما دمن على شركهن ( حَتَّى يُؤْمِنَّ ) لأن المؤمنة - ولو بلغت من الدمامة ما بلغت - خير من المشركة , ولو بلغت من الحسن ما بلغت , وهذه عامة في جميع النساء المشركات ، وخصصتها آية المائدة في إباحة نساء أهل الكتاب ، كما قال تعالى : ( وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ ) . . . ثم ذكر تعالى الحكمة في تحريم نكاح المسلم أو المسلمة , لمن خالفهما في الدين فقال : ( أُولَئِكَ يَدْعُونَ إِلَى النَّارِ ) أي : في أقوالهم وأفعالهم وأحوالهم , فمخالطهم على خطر منهم , والخطر ليس من الأخطار الدنيوية , إنما هو الشقاء الأبدي " انتهى .

وإذا كان صديقك هذا على علاقة محرمة فعليك أن تبين له حرمة هذه العلاقة ، وأنه لا يجوز لمسلم أن يختلي بأجنبية ولا أن يصافحها ولا أن يراسلها ، وأنه لا يستطيع أن ينهي هذه العلاقة بالزواج بسبب حرمة التزوج من المرتدات ، وليبحث عن صاحبة الدين التي تحفظ له دينه ، وتعينه على طاعة ربه ، ويأمنها على ولده وذريته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


في بلادهم يُعطى الزوج مهراً! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 45527: في بلادهم يُعطى الزوج مهراً!
السؤال:

أريد أن أسأل عن شيء يتعلق بالمهر ، ويحصل ذلك في بعض البلاد ، خاصة في الولايات الهندية ( مثل كيرلا ، وتاميل نادو .. الخ) ، فمثلاً : نحن نعطي عريس أختنا مئة ألف روبية و75 بافن من الذهب ( حيث يعادل البافن الواحد 4 غرامات من الذهب ) وهذا يحصل بشكل واسع في ولايتنا بين المسلمين ، وأريد أن أعرف ما إذا كان ذلك جائزاً في الإسلام أن يطلب أو يعطى هذا القدر الكبير من المال والذهب ، أريد أن أخبرك المزيد حول هذا الموضوع : مئة ألف روبية و75 بافن هو أقل مهر في كيرلا ، إلا أن المهر فيما بين العوائل الغنية هو خمسمائة ألف روبية و500 بافن وسيارة أجنبية الصنع إضافة إلى قطعة أرض .. الخ .
هل هذا يجوز ؟ وهل تقترح لنا حلا للمشكلة ؟.

الجواب:

الحمد لله

أمر الله عز وجل في كتابه الكريم الأزواجَ من الرجال بأن يعطوا النساء مهورهن , فقال عز وجل : ( وَآَتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا ) النساء/4 .

قال الطبري رحمه الله :

" يعني بذلك تعالى ذِكره : وأعطوا النساء مهورهن عطية واجبة وفريضة لازمة " .

وقال أيضاًَ :

" عن قتادة : ( وآتوا النساء صدقاتهن نحلة ) يقول : فريضة ، وعن ابن جريج : ( وآتوا النساء صدقاتهن نحلة ) قال : فريضة مسماة ، وعن ابن زيد في قوله ( وآتوا النساء صدقاتهن نحلة ) قال : النِّحلة في كلام العرب : الواجب " انتهى .

" تفسير الطبري " ( 4 / 241 ) .

فالله تعالى قد أوجب المهر على الرجل أن يُعطيه للمرأة وليس العكس ، وهذا الذي دلت عليه نصوص القرآن ، ونصوص السنَّة النبويَّة أيضا ، ومن ذلك مارواه البخاري عن سهل بن سعد أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت : يا رسول الله إني وهبت نفسي لك فقامت طويلاً فقام رجل فقال : يا رسول الله زوِّجنيها إن لم تكن لك فيها حاجة ، فقال : هل عندك من شيء تُصدقها ؟ قال : ما عندي إلا إزاري هذا ، قال : فالتمس ولو خاتماً من حديد , فالتمس فلم يجد شيئاً ، فقال رسول الله صلى الله عليه وسلم : هل معك من القرآن شيء ؟ قال : نعم ، سورة كذا وسورة كذا ، فقال : زوجتُكها بما معك من القرآن .

رواه البخاري ( 4741 ) ومسلم ( 1325 ) .

قال ابن حجر رحمه الله :

" فيه : أن النكاح لا بد فيه من الصداق لقوله " هل عندك من شيء تصدقها ؟ " ، وقد أجمعوا على أنه لا يجوز لأحدٍ أن يطأ فرجاً بغير ذكر صداق .

وفيه : أن الأولى أن يذكر الصداق ، فلو عقد بغير ذكر صداق صح ( العقد ) ووجب لها مهر المِثل ( أي : مثلها من النساء) بالدخول " انتهى .

" فتح الباري " ( 9 / 211 ) بتصرف .

فالقرآن والسنة وإجماع أهل العلم يدل على أن المهر يدفعه الزوج للزوجة ليس العكس ، وهذا الذي يتفق مع الفطرة والطبيعة البشرية ، فكيف يكون للرجل قوامة على المرأة وهي التي دفعت له مهراً ؟! واللهُ تعالى جعل إنفاق المال من الزوج من أسباب قوامة الرجل على المرأة ، قال سبحانه : ( الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ ) النساء/34 .

وبعد هذا الإنفاق من الزوج كثيراً ما تشعر الزوجة بالعبء الذي تحمَّله زوجها , فتتنازل عن مهرها أو عن جزء منه عن طيب نفس منها , فلا حرج على الزوج من أخذه ، لقوله تعالى : ( وَآَتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا ) النساء/4 .

فهذا المال الذي تدفعه المرأة للرجل مهراً له ليتزوجها مخالف للدين والفطرة والعقل والطبيعة البشرية ، هذا إذا كان قليلا , فكيف والحال كما تذكرين ؟!

أما الحل فلا بد أن تتضافر جهود العلماء والدعاة ووسائل الإعلام والإرشاد في بلادكم للحد من هذه المعضلة ، ومن ثم معالجتها ، واستبدالها بما يوافق الشرع الحنيف الذي جاء بما يوافق الفطرة التي فطر الله الناس عليها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الفوائد الطبية من ختان البنات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 45528: الفوائد الطبية من ختان البنات
السؤال:

أرجو أن توضح لي الفوائد الطبية من ختان البنات ؟.

الجواب:

الحمد لله

إن الله تعالى كما خلق الخلق فإنه سبحانه تكفل بما يصلحهم في أمر دينهم ودنياهم فأرسل لهم الرسل وأنزل الكتب ليدل البشر على الخير ويحثهم عليه ويعرفهم الشرَّ ويحذرهم منه .

ولربما أمر الشرع بأمر أو نهى عن شيء لم تظهر للناس - أو لكثير منهم - حكمة الشرع من هذا الأمر أو النهي ، فحينئذ يجب أن نمتثل الأمر ونجتنب النهي ونتيقن أن في شرع الله الخير كل الخير ولو لم تظهر لنا الحكمة منه .

إن الختان من سنن الفطرة كما دل على ذلك قوله صلى الله عليه وسلم : ( الفطرة خمس أو خمس من الفطرة : الختان والاستحداد ونتف الإبط وتقليم الأظفار وقص الشارب ) رواه البخاري ( 5550 ) ومسلم ( 257 ) .

ولا شك أن سنن الفطرة كلها من الأمور التي ظهرت بعض حكمة الشرع المطهر فيها ، والختان كذلك ، ظهرت له الفوائد الجليلة التي تسترعي الانتباه لها ومعرفة حكمة الشرع منها.

وفي جواب السؤال رقم ( 9412 ) تكلمنا عن الختان ؛ كيفيته وأحكامه ، وفي جواب السؤال رقم ( 7073 ) بيَّنا فوائد الختان الصحية والشرعية عند الذكور .

والختان مشروع في حق الذكر والأنثى ، والصحيح أن ختان الذكور واجب وأنه من شعائر الإسلام ، وأن ختان النساء مستحب غير واجب .

وقد جاء في السنة ما يدل على مشروعية الختان للنساء فقد كان في المدينة امرأة تختن فقال لها النبي صلى الله عليه وسلم : ( لا تنهكي ؛ فإن ذلك أحظى للمرأة وأحب إلى البعل ) رواه أبو داود ( 5271 ) وصححه الشيخ الألباني في " صحيح أبي داود " .

ولم يشرع الختان للإناث عبثا ، بل له من الحكم والفوائد الشيء العظيم .

وفي ذكر بعض هذه الفوائد يقول الدكتور حامد الغوابي :

- " .... تتراكم مفرزات الشفرين الصغيرين عند القلفاء وتتزنخ ويكون لها رائحة كريهة وقد يؤدي إلى إلتهاب المهبل أو الإحليل ، وقد رأيت حالات مرضية كثيرة سببها عدم إجراء الختان عند المصابات .

- الختان يقلل الحساسية المفرطة للبظر الذي قد يكون شديد النمو بحيث يبلغ طوله 3 سنتيمترات عند انتصابه وهذا مزعج جدّاً للزوج ، وبخاصة عند الجماع .

- ومن فوائد الختان : منعه من ظهور ما يسمى بإنعاظ النساء وهو تضخم البظر بصورة مؤذية يكون معها آلام متكررة في نفس الموضع .

- الختان يمنع ما يسمى " نوبة البظر " ، وهو تهيج عند النساء المصابات بالضنى [ مرض نسائي ] .

- الختان يمنع الغلمة الشديدة التي تنتج عن تهيج البظر ويرافقها تخبط بالحركة ، وهو صعب المعالجة .

ثم يرد الدكتور الغوابي على من يدَّعي أن ختان البنات يؤدي إلى البرود الجنسي بقوله :

" إن البرود الجنسي له أسباب كثيرة ، وإن هذا الإدعاء ليس مبنيّاً على إحصائيات صحيحة بين المختتنات وغير المختتنات ، إلا أن يكون الختان فرعونيّاً وهو الذي يُستأصل فيه البظر بكامله ، وهذا بالفعل يؤدي إلى البرود الجنسي لكنه مخالف للختان الذي أمر به نبي الرحمة صلى الله عليه وسلم حين قال : ( لا تنهكي ) أي : لا تستأصلي ، وهذه وحدها آية تنطق عن نفسها ، فلم يكن الطب قد أظهر شيئا عن هذا العضو الحساس [ البظر ] ولا التشريح أبان عن الأعصاب التي فيه .

عن مجلة " لواء الإسلام " عدد 7 و 10 من مقالة بعنوان : " ختان البنات " .

وتقول الطبيبة النسائية ست البنات خالد في مقالة لها بعنوان : " ختان البنات رؤية صحية " :

الختان بالنسبة لنا في عالمنا الإسلامي قبل كل شيء هو امتثال للشرع لما فيه من إصابة الفطرة والاهتداء بالسنة التي حضت على فعلها ، وكلنا يعرف أبعاد شرعنا الحنيف وأن كل ما فيه لا بد أن يكون فيه الخير من جميع النواحي ، ومن بينها النواحي الصحية ، وإن لم تظهر فائدته في الحال فسوف تعرف في الأيام القادمة كما حدث بالنسبة لختان الذكور ، وعرف العالم فوائده وصار شائعا في جميع الأمم بالرغم من معارضة بعض الطوائف له .

ثم ذكرت الدكتورة بعض فوائد الختان الصحية للإناث فقالت :

- ذهاب الغلمة والشبق عند النساء ( وتعني شدة الشهوة والانشغال بها والإفراط فيها ) .

- منع الروائح الكريهة التي تنتج عن تراكم اللخن (النتن) تحت القلفة .

- انخفاض معدل التهابات المجاري البولية .

- انخفاض نسبة التهابات المجاري التناسلية .

عن كتاب : " الختان " للدكتور محمد علي البار .

وقد جاء في كتاب " العادات التي تؤثر على صحة النساء والأطفال " الذي صدر عن منظمة الصحة العالمية في عام 1979م ما يأتي :

" إن الخفاض الأصلي للإناث هو استئصال لقلفة البظر وشبيه بختان الذكور ... وهذا النوع لم تذكر له أي آثار ضارة على الصحة " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة مِن خَلْق البشر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
سؤال رقم 45529: الحكمة مِن خَلْق البشر؟
السؤال:

لما خُلق البشر ؟.

الجواب:

الحمد لله

أولاً :

من عظيم صفات الله تعالى " الحكمة " ، ومن أعظم أسمائه تعالى " الحكيم " ، وينبغي أن يُعلم أنه ما خلق شيئاً عبثاً ، تعالى الله عن ذلك علواً كبيراً ، وإنما يخلق لِحِكَمٍ بالغة عظيمة ، ومصالح راجحة عميمة ، عَلِمَها من عَلِمها ، وجَهِلها من جهلها ، وقد ذكر الله تعالى ذلك في كتابه الكريم ، فبيَّن أنه لم يخلق البشر عبثاً ، ولم يخلق السموات والأرض عبثاً ، فقال تعالى : ( أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ . فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ ) المؤمنون/115،116 ، وقال سبحانه وتعالى : ( وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ ) الأنبياء/16 ، وقال عز وجل : ( وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ ) الدخان/38 ، 39 ، ويقول سبحانه وتعالى : ( حم . تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ . مَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمّىً وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ ) الأحقاف/1 – 3 .

وكما أن ثبوت الحكمة في خلق البشر ثابت من ناحية الشرع , فهو ثابت – أيضاً - من ناحية العقل ، فلا يمكن لعاقل إلا أن يسلِّم أنه قد خلقت الأشياء لحكَمٍ ، والإنسان العاقل ينزه نفسه عن فعل أشياء في حياته دون حكمة ، فكيف بالله تعالى أحكم الحاكمين ؟!

ولذا أثبت المؤمنون العقلاء الحكمة لله تعالى في خلقه ، ونفاها الكفار ، قال تعالى : ( إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لآَيَاتٍ لأُولِي الأَلْبَابِ . الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ ) آل عمران/190 ، 191 ، وقال تعالى – في بيان موقف الكفار من حكمة خلقه - : ( وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ ) ص/27 .

قال الشيخ عبد الرحمن السعدي رحمه الله :

" يخبر تعالى عن تمام حكمته في خلقه السموات والأرض ، وأنه لم يخلقهما باطلاً ، أي : عبثاً ولعباً ، من غير فائدة ولا مصلحة .

( ذلك ظن الذين كفروا ) بربهم ، حيث ظنوا ما لا يليق بجلاله .

( فويل للذين كفروا من النار ) فإنها التي تأخذ الحق منهم ، وتبلغ منهم كل مبلغ ، وإنما خلق الله السموات والأرض بالحق وللحق ، فخلقهما ليعلم العباد كمال علمه وقدرته ، وسعة سلطانه ، وأنه تعالى وحده المعبود ، دون من لم يخلق مثقال ذرة من السموات والأرض ، وأن البعث حق ، وسيفصل الله بين أهل الخير والشر ، ولا يظن الجاهل بحكمة الله ، أن يسوي الله بينهما في حكمه ، ولهذا قال : ( أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار ) هذا غير لائق بحِكمَتنا وحُكْمنا " انتهى .

" تفسير السعدي " ( ص 712 ) .

ثانياً :

ولم يخلق الله تعالى الإنسان ليأكل ويشرب ويتكاثر ، فيكون بذلك كالبهائم ، وقد كرَّم الله تعالى الإنسان ، وفضَّله على كثيرٍ ممن خلق تفضيلاً ، ولكن أبى أكثر الناس إلا كفوراً فجهلوا أو جحدوا الحكمة الحقيقية من خلقهم ، وصار كل هَمِّهِم التمتع بشهوات الدنيا , وحياة هؤلاء كحياة البهائم , بل هم أضل ، قال تعالى : ( وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ ) محمد/12 ، وقال تعالى : ( ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ ) الحجر/3 , وقال تعالى : ( وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ ) الأعراف/179 . ومن المعلوم عند عقلاء الناس أن الذي يصنع الشيء هو أدرى بالحكمة منه من غيره ، ولله المثل الأعلى فإنه هو الذي خلق البشر ، وهو أعلم بالحكمة من خلقه للناس ، وهذا لا يجادل فيه أحد في أمور الدنيا ، ثم إن الناس كلهم يجزمون أن أعضاءهم خُلقت لحكمة ، فهذه العين للنظر ، وهذه الأذن للسمع ، وهكذا ، أفيُعقل أن تكون أعضاؤه مخلوقةً لحكمة ، ويكون هو بذاته مخلوقاً عبثاً ؟! أو أنه لا يرضى أن يستجيب لمن خلقه عندما يخبره بالحكمة من خلقه ؟!

ثالثاً :

وقد بيَّن الله تعالى أنه خلق السموات والأرض ، والحياة والموت للابتلاء والاختبار ، ليبتلي الناس , مَنْ يطيعه ليثيبه ، ومَنْ يعصيه ليعاقبه ، قال تعالى : ( وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ ) هود/ 7 ، وقال عز وجل : ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَهُوَ الْعَزِيزُ الْغَفُورُ ) الملك/ 2 .

وبهذا الابتلاء تظهر آثار أسماء الله تعالى وصفاته ، مثل اسم الله تعالى " الرحمن " ، و " الغفور " و " الحكيم " و " التوَّاب " و " الرحيم " وغيرها من أسمائه الحسنى .

ومن أعظم الأوامر التي خلق الله البشر من أجلها – وهو من أعظم الابتلاءات - : الأمر بتوحيده عز وجل وعبادته وحده لا شريك له ، وقد نصَّ الله تعالى على هذه الحكمة في خلق البشر فقال تعالى : ( وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ ) الذاريات/56 .

قال ابن كثير رحمه الله :

" أي : إنما خلقتهم لآمرهم بعبادتي ، لا لاحتياجي إليهم ، وقال علي بن أبي طلحة عن ابن عباس : إلا ليعبدون ، أي : إلا ليقروا بعبادتي طوعاً أو كرهاً ، وهذا اختيار ابن جرير ، وقال ابن جريج : إلا ليعرفون ، وقال الربيع بن أنس : إلا ليعبدون ، أي : إلا للعبادة " انتهى .

" تفسير ابن كثير " ( 4 / 239 ) .

وقال الشيخ عبد الرحمن السعدي رحمه الله :

" فالله تعالى خلق الخلق لعبادته ، ومعرفته بأسمائه وصفاته ، وأمرهم بذلك ، فمن انقاد ، وأدى ما أمر به ، فهو من المفلحين ، ومن أعرض عن ذلك ، فأولئك هم الخاسرون ، ولا بد أن يجمعهم في دار ، يجازيهم فيها على ما أمرهم به ونهاهم ، ولهذا ذكر الله تكذيب المشركين بالجزاء ، فقال : ( ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين ) أي : ولئن قلتَ لهؤلاء ، وأخبرتهم بالبعث بعد الموت ، لم يصدقوك ، بل كذبوك أشد التكذيب ، وقدحوا فيما جئت به ، وقالوا : ( إن هذا إلا سحر مبين ) ألا وهو الحق المبين " انتهى .

" تفسير السعدي " ( ص 333 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يتعجل من كانت خيمته خارج منى؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 45531: كيف يتعجل من كانت خيمته خارج منى؟
السؤال:

الحجاج الذين تقع حملاتهم وخيامهم داخل حدود مزدلفة ، ولم يجدوا مكاناً في منى ، كيف يفعلون إذا أردوا التعجل ؟ وهل لهم أن يذهبوا من أماكنهم في أي وقت إذا رموا قبل المغرب ؟ وما هو الحال بالنسبة للذين يسكنون في أماكن أخرى من أحياء مكة ؟ بالنسبة للتعجل .

الجواب:

الحمد لله

سألنا فضيلة الشيخ عبد الله بن عبد الرحمن الجبرين حفظه الله فأجاب :

بأن الحجاج النازلين في مزدلفة في امتداد خيام منى حكمهم حكم أهل منى ، فيلزمهم إذا أرادوا التعجل أن يغادروا أماكنهم قبل المغرب ، ويجوز لهم الخروج إذا تأهبوا قبل المغرب وحبسهم الزحام كأهل منى إذا تأهبوا للخروج وعزموا عليه وحبسهم الزحام

وأما الذين يسكنون في أماكن منفصلة عن منى كبعض أحياء مكة لأنهم لم يجدوا أماكن في منى فإنه يكفيهم نية التعجل وأن يكونوا قد رموا وخرجوا من حدود منى قبل المغرب ، وإذا حبسهم الزحام فلهم المواصلة في التعجل كما تقدم .

والله أعلم .

الشيخ عبد الله بن عبد الرحمن الجبرين (www.islam-qa.com)


هل المسح على الخفين أفضل أم غسل القدمين؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 45535: هل المسح على الخفين أفضل أم غسل القدمين؟
السؤال:

هل المسح على الخفين أفضل أم غسل القدمين ؟.

الجواب:

الحمد لله

ذهب جمهور العلماء (منهم أبو حنيفة ومالك والشافعي) إلى أن غسل القدمين أفضل ، قالوا : لأن غسل القدمين هو الأصل ، فكان أفضل .

انظر : "المجموع" (1/502) .

وذهب الإمام أحمد إلى أن المسح على الخفين أفضل ، واستدل بـ :

1- أنه أيسر ، و ( مَا خُيِّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَمْرَيْنِ إِلا أَخَذَ أَيْسَرَهُمَا مَا لَمْ يَكُنْ إِثْمًا ، فَإِنْ كَانَ إِثْمًا كَانَ أَبْعَدَ النَّاسِ مِنْهُ ) رواه البخاري (3560) ومسلم (2327) .

2- أنه رخصة ، وقد قال النبي صلى الله عليه وسلم : ( إِنَّ اللَّهَ يُحِبُّ أَنْ تُؤْتَى رُخَصُهُ كَمَا يَكْرَهُ أَنْ تُؤْتَى مَعْصِيَتُهُ ) رواه أحمد (5832) وصححه الألباني في "إرواء الغليل" (564) .

3- أن في المسح على الخفين مخالفةً لأهل البدع الذين ينكرونه ، كالخوراج والروافض .

وقد كثرت الأحاديث عن النبي صلى الله عليه وسلم في فعل كل منهما ، غسل القدمين ، والمسح على الخفين ، مما جعل بعض العلماء يقول : المسح والغسل سواء ، وهو ما اختاره ابن المنذر رحمه الله .

واختار شيخ الإسلام ابن تيمية وتلميذه ابن القيم أن الأفضل في حق كل واحد ما كان موافقاً للحال التي عليها قدمه ، فإن كان لابساً للخف فالأفضل المسح ، وإن كانت قدماه مكشوفتين فالأفضل الغسل ، ولا يلبس الخف من أجل أن يمسح عليه .

ويدل لهذا حديث المغيرة بن شعبة رضي الله عنه لما أراد أن ينزع خفي النبي صلى الله عليه وسلم ليغسل قدميه في الوضوء فقال له النبي صلى الله عليه وسلم : ( دَعْهُمَا ، فَإِنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ ، فَمَسَحَ عَلَيْهِمَا ) رواه البخاري (206) ومسلم (274) . فهذا يدل على أن المسح أفضل في حق من كان يلبس الخفين .

ويدل لذلك أيضاً ما رواه الترمذي (96) عَنْ صَفْوَانَ بْنِ عَسَّالٍ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا إِذَا كُنَّا سَفَرًا أَنْ لا نَنْزِعَ خِفَافَنَا ثَلاثَةَ أَيَّامٍ وَلَيَالِيهنَّ إِلا مِنْ جَنَابَةٍ ، وَلَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ . حسنه الألباني في "إرواء الغليل" (104) . فالأمر بالمسح يدل على أنه أفضل ، ولكنه في حق لابس الخف .

قال شيخ الإسلام ابن تيمية :

" وفصل الخطاب : أن الأفضل في حق كل واحد ما هو الموافق لحال قدمه . فالأفضل لمن قدماه مكشوفتان : غسلهما ولا يتحرى لبس الخف ليمسح عليه , كما كان عليه أفضل الصلاة والسلام يغسل قدميه إذا كانتا مكشوفتين , ويمسح قدميه إذا كان لابسا للخف " انتهى من "الإنصاف" (1/378) .

وقال ابن القيم في "زاد المعاد" (1/199) :

" ولم يكن يتكلف ضد حاله التي عليها قدماه ، بل إن كانتا في الخف مسح عليهما ولم ينزعهما ، وإن كانت مكشوفتين غسل القدمين ، ولم يلبس الخف ليمسح عليه ، وهذا أعدل الأقوال في مسألة الأفضل من المسح والغسل ، قاله شيخنا (يعني شيخ الإسلام ابن تيمية) " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


تكفي أضحية واحدة عن أهل البيت جميعاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 45544: تكفي أضحية واحدة عن أهل البيت جميعاً
السؤال:

أعيش أنا وزوجتي مع أبي ، فهل تجزئ أضحية واحدة عنا جميعاً أم علينا أضحيتان ؟.

الجواب:

الحمد لله

تكفيكم أضحية واحدة ، لأن السُّنَّة وردت بإجزاء الأضحية الواحدة عن الرجل وأهل بيته .

روى الترمذي (1505) عن عَطَاء بْن يَسَارٍ قال : سَأَلْتُ أَبَا أَيُّوبَ الأَنْصَارِيَّ كَيْفَ كَانَتْ الضَّحَايَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ : كَانَ الرَّجُلُ يُضَحِّي بِالشَّاةِ عَنْهُ وَعَنْ أَهْلِ بَيْتِهِ ، فَيَأْكُلُونَ وَيُطْعِمُونَ . صححه الألباني في صحيح الترمذي .

وسئلت اللجنة الدائمة : إذا كانت زوجتي مع والدي في بيت واحد ، فهل يكفي في عيد الضحية ذبيحة واحدة عيداً لي ولوالدي أم لا ؟

فأجابت :

" إذا كان الواقع كما ذكرت من وجود والد وولده في بيت واحد كفى عنك وعن أبيك وزوجتك وزوجة أبيك وأهل بيتكما أضحية واحدة في أداء السُّنَّة " انتهى .

فتاوى اللجنة الدائمة" (11/404) .

الإسلام سؤال وجواب (www.islam-qa.com)


صام ثم سافر إلى بلد تأخر عنهم في الصيام فهل يصوم واحدا وثلاثين يوماً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 45545: صام ثم سافر إلى بلد تأخر عنهم في الصيام فهل يصوم واحدا وثلاثين يوماً؟
السؤال:

إذا صمت في بلد ثم سافرت أثناء الشهر إلى بلد كان قد تأخر يوماً في دخول الشهر ، ففي آخر الشهر إذا صاموا ثلاثين يوماً ، فهل أصوم معهم وأكون قد صمت واحداً وثلاثين يوماً ؟.

الجواب:

الحمد لله

إذا سافر الإنسان من البلد التي صام فيها أول الشهر إلى بلد تأخر عندهم الفطر فإنه يبقى لا يفطر حتى يفطروا .

سئل الشيخ ابن باز رحمه الله :

أنا من شرق آسيا ، عندنا الشهر الهجري يتأخر عن المملكة العربية السعودية بيوم ، وسأسافر إلى بلدي في رمضان ، وقد بدأت الصوم في المملكة ، وفي نهاية الشهر نكون قد صمنا واحدا وثلاثين يوماً ، فما حكم صيامنا ؟ وكم يوماً نصوم ؟

فأجاب :

" إذا صمتم في السعودية أو غيرها ثم صمتم بقية الشهر في بلادكم فأفطروا بإفطارهم ، ولو زاد ذلك على ثلاثين يوماً ، لقول النبي صلى الله عليه وسلم : (الصوم يوم تصومون ، والفطر يوم تفطرون ) لكن إن لم تكملوا الشهر تسعة وعشرين يوما فعليكم إكمال ذلك ، لأن الشهر لا ينقص عن تسع وعشرين " انتهى . "مجموع فتاوى ابن باز" (15/155) .

وسئل الشيخ محمد الصالح العثيمين رحمه الله :

ما حكم من صام في بلد مسلم ثم انتقل إلى بلد آخر تأخر أهله عن البلد الأول ولزم من متابعتهم صيام أكثر من ثلاثين يوماً أو العكس ؟

فأجاب بقوله :

إذا انتقل الإنسان من بلد إسلامي إلى بلد إسلامي وتأخر إفطار البلد الذي انتقل إليه فإنه يبقى معهم حتى يفطروا ؛ لأن الصوم يوم يصوم الناس ، والفطر يوم يفطر الناس ، والأضحى يوم يضحي الناس ، وهذا وإن زاد عليه يوم ، أو أكثر فهو كما لو سافر إلى بلد تأخر فيه غروب الشمس ، فإنه يبقى صائماً حتى تغرب ، وإن زاد على اليوم المعتاد ساعتين ، أو ثلاثاً ، أو أكثر ، ولأنه إذا انتقل إلى البلد الثاني فإن الهلال لم ير فيه وقد أمر النبي عليه الصلاة والسلام أن لا نصوم ولا نفطر إلا لرؤيته ، فقال : ( صوموا لرؤيته ، وأفطروا لرؤيته ) .

وأما العكس : وهو أن ينتقل من بلد تأخر فيه ثبوت الشهر إلى بلد تقدم ثبوت الشهر فيه فإنه يفطر معهم ، ويقضي ما فاته من رمضان ، إن فاته يوم قضى يوماً ، وإن فاته يومان قضى يومين ، فإذا أفطر لثمانية وعشرين يوماً قضى يومين إن كان الشهر تامًّا في البلدين ، ويوماً واحداً إن كان ناقصاً فيهما أو في أحدهما . " مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 24 ) .

وسئل أيضاًَ :

قد يقول قائل : لماذا قلتم يؤمر بصيام أكثر من ثلاثين يوماً في الأولى ويقضي في الثانية ؟

فأجاب بقوله :

يقضي في الثانية لأن الشهر لا يمكن أن ينقص عن تسعة وعشرين يوماً ، ويزيد على الثلاثين يوماً لأنه لم يُر الهلال ، وفي الأولى قلنا له : أفطر وإن لم تتم تسعة وعشرين يوماً ؛ لأن الهلال رؤي ، فإذا رؤي فلا بد من الفطر ، لا يمكن أن تصوم يوماً من شوال ، ولما كنت ناقصاً عن تسعة وعشرين لزمك أن تتم تسعة وعشرين بخلاف الثاني ، فإنك لا تزال في رمضان إذا قدمت إلى بلد ولم ير الهلال فيه فأنت في رمضان ، فكيف تفطر ؟ فيلزمك البقاء ، وإذا زاد عليك الشهر فهو كزيادة الساعات في اليوم . " مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 25 ) .

وانظر جواب السؤال رقم ( 38101 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يصنع من لم يعلم بالاحتلام إلا في آخر اليوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 45556: ماذا يصنع من لم يعلم بالاحتلام إلا في آخر اليوم ؟
السؤال:

احتلمت في إحدى الليالي ، وعندما قمت لصلاة الفجر لم أتذكر هذا الأمر ، حيث لم أنتبه لوجود البلل لأنه قد جف ويبس ، وصليت جميع الفروض في ذلك اليوم وأنا جنب ، وفي المساء تذكرت أنني احتلمت ، وذلك بعد انتباهي لوجود أثر البلل على ملابسي الداخلية ، وعندها قمت بالاغتسال وإعادة جميع صلوات ذلك اليوم ، فهل ما فعلته صحيح ؟.

الجواب:

الحمد لله

نعم ، فعلك صحيح موافق للشرع ، والطهارة شرط لصحة الصلاة ، والجنابة توجب الاغتسال ، وما صليتَه وأنت جنب فأنت معذورٌ لعدم تعمدك له ، لكن لم تبرء ذمتك بعد علمك بحالك إلا أن تغتسل وتعيد الصلوات ، وهو ما فعلتَه ، وهو الصواب .

سُئل الشيخ ابن عثيمين – رحمه الله - :

عمن وجد منيا في ثيابه بعد أن صلى الفجر ولم يعلم به فما الحكم في ذلك ؟ .

فأجاب :

إذا لم ينم الإنسان بعد صلاة الفجر فإن صلاة الفجر غير صحيحة لوقوعها وهو جنب حيث تيقن أنه قبل الصلاة .

أما إذا كان الإنسان قد نام بعد صلاة الفجر ولا يدري هل هذه البقعة من النوم الذي بعد الصلاة أو من النوم الذي قبل الصلاة فالأصل أنها مما بعد الصلاة ، وأن الصلاة صحيحة ، وهكذا الحكم أيضا فيما لو وجد الإنسان أثر مني وشك هل هو من الليلة الماضية أو من الليلة التي قبلها ، فليجعله من الليلة القريبة ويجعله من آخر نومه نامها ؛ لأن ذلك هو المتيقن وما قبلها مشكوك فيه ، والشك في الحدث لا يوجب الطهارة منه لقول النبي صلى الله عليه وسلم : " إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا فلا يخرجن من المسجد " ، رواه مسلم من حديث أبي هريرة - رضي الله عنه - ، والله الموفق .

" مجموع فتاوى الشيخ ابن عثيمين " ( 11 / السؤال رقم 165 ) .

وسُئل الشيخ – رحمه الله – كذلك - :

شخص صلَّى المغرب والعشاء ، ثم عاد إلى بيته ، وعند خلعه لثوبه وجد في ملابسه الداخلية أثر مني ، فماذا يلزمه ؟ .

فأجاب :

إذا كان هذا الرجل الذي وجد المني على لباسه لم يغتسل : فإنه يجب عليه أن يغتسل ويعيد الصلوات التي صلاها وهو على جنابة ، لكن أحيانا يرى الإنسان أثر الجنابة على لباسه ولا يدري أكان في الليلة التي قبلها ، فهل يعتبره من الليلة الماضية القريبة أم من الليلة السابقة ؟ .

الجواب : يعتبره من الليلة الماضية القريبة لأن ما قبل الليلة الماضية مشكوك فيه ، والأصل الطهارة ، وكذلك لو نام بعد صلاة الصبح واستيقظ ووجد في لباسه أثر الجنابة ولا يدري أهو من النوم الذي بعد صلاة الفجر أو من النوم في الليل ، فهل يلزمه إعادة صلاة الفجر ؟ .

الجواب : لا يلزمه إعادة صلاة الفجر ؛ لأن نوم الليل مشكوك في حصول الاحتلام فيه ، وهكذا اجعلها قاعدة عندك : كلما شككت هل هذه الجنابة من نومة سابقة أو لاحقة فاجعله من اللاحقة .

" مجموع فتاوى الشيخ ابن عثيمين " ( 11 / السؤال رقم 166 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم حلق شعر صدر الرجل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 45557: حكم حلق شعر صدر الرجل
السؤال:

ما حكم حلق شعر الصدر للرجال ؟.

الجواب:

الحمد لله

الشعر ينقسم إلى ثلاثة أقسام :

الأول : ما أمر الشارع بتركه ، ونهى عن الأخذ منه .

الثاني : ما أمر الشارع بأخذه.

الثالث : ما سكت عنه الشارع ، فلم يأمر بأخذه ولم ينه عنه .

فما أمر الشارع بتركه كاللحية والحاجبين ، فلا يؤخذ منه شئ .

وما أمر بأخذه ، فيزال أو يؤخذ منه بقدر ما ورد الشرع به مثل الإبط والعانة ، والشارب للرجل.

وما سكت عنه فإنه عفو ، لقول النبي صلى الله عليه وسلم : ( الحلال ما أحل الله في كتابه ، والحرام ما حرم الله في كتابه وما سكت عنه فهو مما عفا عنه) رواه الترمذي (1726) وحسنه الألباني في صحيح الترمذي.

ويدخل في ذلك شعر الأنف والصدر والساقين والساعدين .

راجع السؤال رقم (9037) .

جاء في الموسوعة الفقهية (18/100) :

وأما حلق شعر الجسد في حق الرجال فمباح عند المالكية , وقيل : سنة , والمراد بالجسد ما عدا الرأس اهـ .

وأما حلق شعر الرأس فقد سبق تفصيل حكمه في إجابة السؤال رقم (14051) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العلاج بالأسماء الحسنى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 45559: العلاج بالأسماء الحسنى
السؤال:

هل يجوز العلاج بأسماء الله الحسنى ، بأن يقول على المريض في عينه : " يا بصير " وهكذا ؟.

الجواب:

الحمد لله

انتشر بين الناس العلاج بأسماء الله تعالى ، وقد وزعت أوراق فيها ذكر الاسم وبجانبه المرض الذي يعالجه الاسم .

والذي زعم أنه أكتشف هذا النوع من العلاج هو الدكتور إبراهيم كريم ، وهو مبتكر علم " البايوجيومترئ " وقد زعم أن أسماء الله الحسنى لها طاقة شفائية لعدد ضخم من الأمراض ، وبواسطة أساليب القياس الدقيقة المختلفة في قياس الطاقة داخل جسم الإنسان ، واكتشف أن لكل اسم من أسماء الله الحسنى طاقة تحفز جهاز المناعة للعمل بكفاءة عظمى في عضو معين بجسم الإنسان ، وزعم أنه استطاع بواسطة تطبيق " قانون الرنين " أن يكتشف أن مجرد ذكر اسم من أسماء الله الحسنى يؤدي إلى تحسين في مسارات الطاقة الحيوية داخل جسم الإنسان ، وبعد أبحاث استمرت 3 سنوات أخرج للناس اختراعه في جدول يبين فيه المرض وما يقابله من الاسم الذي ينفع في علاجه .

ومن أمثلته :

" السميع " : لإعادة توازن الطاقة ، " الرزاق " : يعالج المعدة ، " الجبار " : يعالج العمود الفقري ، " الرؤوف " : يعالج القولون ، " النافع " ! يعالج العظم ، " الحي " يعالج الكلية ، " البديع " ! : يعالج الشعر ، " جل جلاله " ! : قشر الشعر ، " النور " و " البصير " و " الوهاب " : تعالج العيون ...

وطريقة العلاج : أن يكرر الاسم على العضو المناسب أو عدة أسماء لمدة عشر دقائق .

وقد زعم أنه اكتشف أن طاقة الشفاء تتضاعف عند تلاوة آيات الشفاء بعد ذكر التسبيح بأسماء الله الحسنى ، وهذه الآيات هي : { ويشف صدور قوم مؤمنين } ، { وشفاء لما في الصدور } ، { فيه شفاء للناس } ، { وننزل من القرآن ما هو شفاء ورحمة } ، { وإذا مرضت فهو يشفين } ، { قل هو للذين آمنوا هدى وشفاء } .

والرد على هذا :

1. أن العلاج إما أن يكون بأسباب حسيَّة وإما بأسباب شرعية ، فما كان بالأسباب الحسية المادية فمرجعه إلى التجربة ، وما كان بالأسباب الشرعية فمرجعه إلى الشرع في بيان ما يعالج به وكيفيته وذكر الله بالأسماء الحسنى من الأمور الشرعية ، ولم يأتِ هذا الباحث لكلامه بمستندٍ شرعي واحد يدل على هذا التعيين للأسماء وهذه الكيفية في العلاج وما تعالجه ، فبطل كونها سبباً شرعياً للعلاج ، ولا يجوز التجربة بالأدلة الشرعية وامتهانها بمثل هذه الطريقة .

قال الشيخ ابن عثيمين :

اعلم أن الدواء سبب للشفاء والمسبب هو الله تعالى فلا سبب إلا ما جعله الله تعالى سبباً والأشياء التي جعلها الله تعالى أسباباً نوعان :

النوع الأول : أسباب شرعية ، كالقرآن الكريم ، والدعاء كما قال النبي صلى الله عليه وسلم في سورة الفاتحة : " وما يدريك أنها رقية " ، وكما كان النبي صلى الله عليه وسلم يرقي المرضى بالدعاء لهم فيشفي الله تعالى بدعائه من أراد شفاءه به .

النوع الثاني : أسباب حسية ، كالأدوية المادية المعلومة عن طريق الشرع كالعسل ، أو عن طريق التجارب مثل كثير من الأدوية ، وهذا النوع لا بد أن يكون تأثيره عن طريق المباشرة لا عن طريق الوهم والخيال ، فإذا ثبت تأثيره بطريق مباشر محسوس صح أن يتخذ دواء يحصل به الشفاء بإذن الله تعالى ، أما إذا كان مجرد أوهام وخيالات يتوهمها المريض فتحصل له الراحة النفسية بناء على ذلك الوهم والخيال ويهون عليه المرض وربما ينبسط السرور النفسي على المرض فيزول : فهذا لا يجوز الاعتماد عليه ، ولا إثبات كونه دواء ، لئلا ينساب الإنسان وراء الأوهام والخيالات ، ولهذا نُهي عن لبس الحلقة والخيط ونحوهما لرفع المرض أو دفعه ؛ لأن ذلك ليس سبباً شرعيّاً ولا حسيّاً ، وما لم يثبت كونه سبباً شرعيّاً ولا حسيّاً : لم يجز أن يجعل سبباً ؛ فإن جعله سبباً نوع من منازعة الله تعالى في ملكه وإشراك به حيث شارك الله تعالى في وضع الأسباب لمسبباتها ، وقد ترجم الشيخ محمد بن عبد الوهاب رحمه الله لهذه المسألة في كتاب التوحيد بقوله : " باب من الشرك لبس الحلقة والخيط ونحوهما لدفع البلاء أو رفعه " .

" مجموع فتاوى الشيخ ابن عثيمين " ( 1 / السؤال رقم 49 ) .

2. أنه ذكر أسماء لله تعالى زاعماً أنه سمى بها نفسه ، وليس الأمر كذلك ، مثل " جلَّ جلاله " و " الرشيد " و " البديع " و " النافع " وغيرها ، وهو يدل على جهل هذا المدعي ، ويدل على بطلان تلك الطاقة المزعومة ، إذ هي مولَّدة – على حسب زعمه – من أسماء غير أسماء الله تعالى الثابتة بالأدلة الصحيحة .

3- أن تعيين كيفية التداوي وتحديد اسم لكل مرض .

وبما صحَّ أنه من أسماء الله تعالى يدخل في باب القول على الله بغير علم ، وقد حرم الله القول عليه بلا علم فقال سبحانه وتعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33 .

قال الشيخ عبد الرحمن السعدي – رحمه الله- في تفسيرها :

( وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) : في أسمائه وصفاته وأفعاله وشرعه .

" تفسير السعدي " ( ص 250 ) .

4. وقد رد علماء اللجنة الدائمة على هذا الزاعم وزعمه حينما سئلوا عن هذه المسألة فقالوا :

بعد دراسة اللجنة الدائمة للبحوث العلمية والإفتاء للاستفتاء أجابت بما يلي :

قال الله تعالى : ( وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ ) ، وقال النبي صلى الله علية و سلم : " إن لله تسعة و تسعون اسما من أحصاها دخل الجنة " ، ومنها اسم الله الأعظم الذي إذا دُعي به أجاب وإذا سُئل به أعطي ، فأسماء الله جل وعلا لا يعلم عددها إلا هو سبحانه وتعالى ، و كُلها حُسنى ، ويجب إثباتها وإثبات ما تدل عليه من كمال الله وجلاله وعظمته ، ويحرم الإلحاد فيها بنفيها أو نفي شيء منها عن الله أو نفي ما تدل عليه من الكمال ، أو نفي ما تتضمنه من صفات الله العظيمة .

ومن الإلحاد في أسماء الله ما زعمه المدعي " كريم سيد " وتلميذه وابنه في ورقة يوزعونها على الناس من أن أسماء الله الحسنى لها طاقة شفائية لعدد ضخم من الأمراض ، وأنه بواسطة أساليب القياس الدقيقة المختلفة في قياس الطاقة داخل جسم الإنسان اكتشف أن لكل اسم من أسماء الله الحسنى طاقة تحفز جهاز المناعة للعمل بكفاءة مثلى في عضو معين في جسم الإنسان ، وإن الدكتور " إبراهيم كريم " استطاع بواسطة تطبيق قانون الرنين أن يكتشف أن مجرد ذكر اسم من أسماء الله الحسنى يؤدي إلى تحسين في مسارات الطاقة الحيوية في جسم الإنسان ، وقال : والمعروف أن الفراعنة أول من درس ووضع قياسات لمسارات الطاقة الحيوية بجسم الإنسان بواسطة البندول الفرعوني ، ثم ذكر جملة من أسماء الله الحسنى في جدول وزعم أن لكل اسم منها فائدة للجسم أو علاج لنوع من أمراض الجسم ، ووضح ذلك برسم لجسم الإنسان ، ووضع على كل عضو منها اسما من أسماء الله .

وهذا العمل باطل لأنه من الإلحاد في أسماء الله ، وفيه امتهان لها ؛ لأن المشروع في أسماء الله دعاؤه بها كما قال تعالى : ( فادعوه بها ) ، وكذلك إثبات ما تتضمنه من الصفات العظيمة لله ؛ لأن كل اسم منها يتضمن صفة لله جل جلاله : لا يجوز أن تُستعمل في شيء من الأشياء غير الدعاء بها ، إلا بدليل من الشرع .

ومن يزعم بأنها تُفيد كـذا و كـذا أو تُعالج كـذا و كـذا بدون دليل من الشرع : فإنه قول على الله بلا علم ، وقد قال تعالى : ) قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله مالا تعلمون ) .

فالواجب إتلاف هذه الورقة ، والواجب على المذكورين وغيرهم التوبة إلى الله من هذا العمل ، وعدم العودة إلى شيءٍ منه مما يتعلق بالعقيدة والأحكام الشرعية .

وبالله التوفيق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بغض الصحابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 45563: حكم بغض الصحابة
السؤال:

كنت في حوار مع أحد الأشخاص حول الصحابة الكرام رضوان الله عليهم ، وقال لي : إنه يمكن لأي منَّا أن يكره أيّاً من الصحابة دون أن يتناقض ذلك مع الإسلام ، وقال : ربما أن ذلك ( أي : كره الصحابة ) يخرج صاحبه من دائرة الإيمان ، ولكنه يظل في دائرة الإسلام . وعليه : نرجو من فضيلتكم توضيح وبيان هذا الأمر .

الجواب:

الحمد لله

لاشك أن من الخذلان الكبير وعدم التوفيق من الله تعالى للعبد أن يجعل من نهجه وسعيه الوقوع في صحابة خير الخلق صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ورضي عنهم أو الخوض فيما وقع بينهم بدلاً من أن يشغل عمره بما ينفعه في أمر دينه ودنياه

وليس هناك أي وجه لأحدٍ أن يسب أو يبغض صحابة النبي صلى الله عليه وسلم ، ففضائلهم كثيرة متعددة ، فهم الذين نصروا الدين ونشروه ، وهم الذين قاتلوا المشركين ، وهم الذين نقلوا القرآن والسنَّة والأحكام ، وقد بذلوا أنفسهم ودماءهم وأموالهم في سبيل الله ، وقد اختارهم الله تعالى لصحبة نبيه صلى الله عليه وسلم ، فلا يسبهم ولا يبغضهم إلا منافق لا يحب الدين ولا يؤمن به .

عن البراء رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم قال : " الأنصار : لا يحبهم إلا مؤمن ، ولا يبغضهم إلا منافق ، فمن أحبهم أحبه الله ، ومن أبغضهم أبغضه الله " .

رواه البخاري ( 3572 ) ومسلم ( 75 ) .

فإذا كان الإيمان ينتفي عن رجل يبغض الأنصار ويثبت له النفاق : فكيف بمن يبغض الأنصار والمهاجرين والتابعين لهم بإحسان ويشتمهم ويلعنهم ويكفرهم ، ويُكفِّرُ من يواليهم ويترضى عليهم ، كما تفعل الرافضة ؟ لاشك أنهم أولى بالكفر والنفاق ، وانتفاء الإيمان .

قال الطحاوي – في بيان اعتقاد أهل السنة والجماعة - :

ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم ، ولا نفرط في حب أحد منهم ، ولا نتبرأ من أحد منهم ، ونبغض من يبغضهم ، وبغير الخير يذكرهم ، ولا نذكرهم إلا بخير ، وحبهم دين وإيمان وإحسان ، وبغضهم كفر ونفاق وطغيان .

قال الشيخ صالح الفوزان :

ومذهب أهل السنة والجماعة : موالاة أهل بيت النبي عليه الصلاة والسلام .

وأما النواصب : فيوالون الصحابة ، ويبغضون بيت النبي عليه الصلاة والسلام ، ولذلك سموا بالنواصب ؛ لنصبهم العداوة لأهل بيت النبي عليه الصلاة والسلام .

والروافض : على العكس ، والوا أهل البيت بزعمهم ، وأبغضوا الصحابة ، ويلعنونهم ويكفرونهم ويذمونهم ...

ومن يبغض الصحابة فإنه يبغض الدين ؛ لأنهم هم حملة الإسلام وأتباع المصطفى عليه الصلاة والسلام ، فمن أبغضهم فقد أبغض الإسلام ؛ فهذا دليل على أنه ليس في قلوب هؤلاء إيمان ، وفيه دليل على أنهم لا يحبون الإسلام ...

هذا أصل عظيم يجب على المسلمين معرفته ، وهو محبة الصحابة وتقديرهم ؛ لأن ذلك من الإيمان ، وبغضهم أو بغض أحد منهم من الكفر والنفاق ؛ ولأن حبهم من حب النبي صلى الله عليه وسلم ، وبغضهم من بغض النبي صلى الله عليه وسلم .

" شرح العقيدة الطحاوية " .

وقد فصَّل بعض أهل العلم في " بغض الصحابة " فقالوا : إن كان قد وقع في بغض بعضهم لأمرٍ دنيوي فلا يقع في الكفر والنفاق ، وإن كان لأمرٍ ديني باعتبار كونهم أصحاب النبي صلى الله عليه وسلم فلا شك في كفرهم .

وهو تفصيل حسن لا يخالف ما قدمناه ، بل يبينه ويؤكده .

قال أبو زرعة الرازي : إذا رأيت الرجل ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم : فاعلم أنه زنديق .

وقال الإمام أحمد : إذا رأيت الرجل يذكر أحداً من أصحاب رسول الله صلى الله عليه وسلم بسوء : فاتهمه على الإسلام .

قال شيخ الإسلام ابن تيمية :

وأما من سبهم سباً لا يقدح في عدالتهم ولا في دينهم مثل وصف بعضهم بالبخل أو الجبن أو قلة العلم أو عدم الزهد ونحو ذلك ، فهذا هو الذي يستحق التأديب والتعزير ، ولا نحكم بكفره بمجرد ذلك ، وعلى هذا يحمل كلام من لم يكفرهم من أهل العلم .

وأما من لعن وقبح مطلقاً فهذا محل الخلاف فيهم ، لتردد الأمر بين لعن الغيظ ولعن الاعتقاد.

وأما من جاوز ذلك إلى أن زعم أنهم ارتدوا بعد رسول الله عليه الصلاة والسلام إلا نفراً قليلاً لا يبلغون بضعة عشر نفساً ، أو أنهم فسقوا عامتهم ، فهذا لا ريب أيضاً في كفره ، لأنه كذب لما نصه القرآن في غير موضع : من الرضى عنهم والثناء عليهم ، بل من يشك في كفره مثل هذا فإن كفره متعين ، فإن مضمون هذه المقالة أن نقلة الكتاب والسنة كفار أو فساق ، وأن هذه الآية التي هي { كنتم خير أمة أخرجت للناس } وخيرها هو القرن الأول ، كان عامتهم كفاراً أو فساقاُ ، ومضمونها أن هذه الأمة شر الأمم ، وأن سابقي هذه الأمة هم شرارها ، وكفر هذا مما يعلم بالاضطرار من دين الإسلام .

ولهذا تجد عامة من ظهر عليه شيء من هذه الأقوال ، فإنه يتبين أنه زنديق ، وعامة الزنادقة إنما يستترون بمذهبهم ، وقد ظهرت لله فيهم مثلات ، وتواتر النقل بأن وجوههم تمسخ خنازير في المحيا والممات ، وجمع العلماء ما بلغهم في ذلك ، وممن صنف فيه الحافظ الصالح أبو عبد الله محمد بن عبد الواحد المقدسي كتابه في النهي عن سب الأصحاب ، وما جاء فيه من الإثم والعقاب .

وبالجملة فمن أصناف السابة من لا ريب في كفره ومنهم من لا يحكم بكفره ، ومنهم من تردد فيه .

" الصارم المسلول على شاتم الرسول " ( ص 590 - 591 ) .

وقال تقي الدين السبكي :

وينبني على هذا البحث سب بعض الصحابة فإن سب الجميع لا شك أنه كفر وهكذا إذا سب واحدا من الصحابة حيث هو صحابي ; لأن ذلك استخفاف بحق الصحبة ففيه تعرض إلى النبي صلى الله عليه وسلم فلا شك في كفر الساب ، وعلى هذا ينبغي أن يحمل قول الطحاوي " وبغضهم كفر " فإن بغض الصحابة بجملتهم لا شك أنه كفر , وأما إذا سب صحابيا لا من حيث كونه صحابيا بل لأمر خاص به وكان ذلك الصحابي مثلا ممن أسلم من قبل الفتح ونحن نتحقق فضيلته كالروافض الذين يسبون الشيخين ، فقد ذكر القاضي حسين في كفر من سب الشيخين وجهين .

ووجه التردد ما قدمناه فإن سب الشخص المعين قد يكون لأمر خاص به , وقد يبغض الشخص الشخص لأمر دنيوي وما أشبه ذلك فهذا لا يقتضي تكفيرا , ولا شك أنه لو أبغض واحدا منهما لأجل صحبته فهو كفر بل من دونهما في الصحبة إذا أبغضه لصحبته كان كافرا قطعا .

" فتاوى السبكي " ( 2 / 575 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من أسقطت بعد شهرين هل يكون دمها نفاساً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 45564: من أسقطت بعد شهرين هل يكون دمها نفاساً؟
السؤال:

كنت حاملاً وحدث سقوط للحمل بعد أن أتممت الشهرين ، وسألت سيدة على علم شرعي هل أصوم رمضان وأصلي ، فردت عليَّ : بأن نعم ، تصومي ، وتصلي ؛ لأنه لم ينفخ فيه الروح بعد ، فيعتبر كأنه استحاضة ، وفعلا صمت وصليت ، ولكن أخبرني طبيب آخر بأنه عليَّ الإعادة بالنسبة للصيام ، فما هو الحكم الصحيح ؟.

الجواب:

الحمد لله

ما سمعته الأخت السائلة من القولين المختلفين يعود إلى الاختلاف في المسألة نفسها ، والمسألة فيها خلاف ، والصحيح من أقوال أهل العلم أن المرأة إذا أسقطت الجنين متخلقاً : فإنها تترك الصلاة والصيام وتكون نفساء ، وإن لم يكن متخلقاً : فدمها دم فساد لا تترك الصلاة والصيام ، وأقل زمن يحصل فيه التخليق واحد وثمانون يوماً .

قال علماء اللجنة الدائمة :

إذا كان الجنين قد تخلق , بأن ظهرت فيه أعضاؤه من يد أو رجل أو رأس حرم عليه جماعها مادام الدم نازلا إلى أربعين يوما , ويجوز أن يجامعها في فترات انقطاعه أثناء الأربعين بعد أن تغتسل , أما إذا كان لم تظهر أعضاؤه في خلقه فيجوز له أن يجامعها ولو حين نزوله , لأنه لا يعتبر دم نفاس , إنما هو دم فاسد تصلي معه وتصوم .

" فتاوى اللجنة الدائمة " ( 5 / 422 ، 423 ) .

وقال الشيخ عبد العزيز بن باز :

إذا أسقطت المرأة ما تبين فيه خلق الإنسان من رأس أو يد أو رجل أو غير ذلك فهي نفساء لها أحكام النفاس فلا تصلي ولا تصوم ولا يحل لزوجها جماعها حتى تطهر أو تكمل أربعين يوما , ومتى طهرت لأقل من أربعين وجب عليها الغسل والصلاة والصوم في رمضان حل لزوجها جماعها ...

أما إذا كان الخارج من المرأة لم يتبين فيه خلق الإنسان بأن كان لحمة ولا تخطيط فيه أو كان دما : فإنها بذلك تكون لها حكم المستحاضة لا حكم النفاس ولا حكم الحائض , وعليها أن تصلي وتصوم في رمضان وتحل لزوجها ... لأنها في حكم المستحاضة عند أهل العلم .

" فتاوى إسلامية " ( 1 / 243 ) .

وقال الشيخ ابن عثيمين :

قال أهل العلم : إن خرج وقد تبيَّن فيه خلق إنسان : فإن دمها بعد خروجه يُعدُّ نفاساً ، تترك فيه الصلاة والصوم ويتجنبها زوجها حتى تطهر ، وإن خرج وهو غير مخلَّق : فإنه لا يعتبر دم نفاس بل هو دم فساد لا يمنعها من الصلاة ولا من الصيام ولا من غيرهما .

قال أهل العلم : وأقل زمن يتبين فيه التخطيط واحد وثمانون يوماً ...

" فتاوى المرأة المسلمة " ( 1 / 304 ، 305 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مقالة باطلة : الدين أفيون الشعوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > المناهي اللفظية >
سؤال رقم 45567: مقالة باطلة : الدين أفيون الشعوب
السؤال:

كثيراً ما نسمع هذه المقالة : الدين أفيون الشعوب ، فما معناها ؟ وهل هي مقالة صحيحة ؟.

الجواب:

الحمد لله

هذه مقالة نطق بها كارل ماركس اليهودي ، اخترع هذه المقالة يزعم بها أن الدين مُخَدِّرٌ ومُبَلِّدٌ للشعوب .

وكلامه مردود بالحق الحقيق بالقبول ، وهو أن الدين الصحيح الحنيف ملة إبراهيم الذي أمر الله خلقه بإقامته؛ دين يلهب القلوب والمشاعر ، مُحرك لجميع الأحاسيس والقوى ، دافع بها إلى الأمام ، لا يقبل من أهله الذل والاستكانة والخضوع للظلم ، ومجاملة الأعداء ، والسكوت عن الباطل والفساد ، أو الجمود على طقوس وأوضاع ما أنزل الله بها من سلطان ، بل يوجب عليهم النهوض والاستعداد بكل قوة ، وتسخير كل دابة ومادة على وجه الأرض ، أو في جوفها أو أجوائها كيلا يغلبهم عدوهم في ذلك ، وأن يجعلوا جميع مواهبهم وطاقتهم في سبيل الله ، لإعلاء كلمته ، وقمع المفتري عليه ، والبراءة ممن جانب دينَه وتَنَكَّر حكمَ شريعته .

فهذا الدين الصحيح على العكس مما قاله هذا اليهودي وأتباعه وتلاميذه الذين ربوهم وأبرزوهم لمحاربة هذا الدين الصحيح ، الذي لا يُوقَف في وجوه أهله لو حملوه كما أنزل .

أما الأديان الأخرى المزعومة من لاهوتية وثنية فيصح أن يقال عنها بكلمة اليهودي ، لتقيد أهلها بالخرافات ، وتقييدهم العلم الفني والاختراع عن الانطلاق .

"الأجوبة المفيدة لمهمات العقيدة" ص 80 لفضيلة الشيخ عبد الرحمن الدوسري رحمه الله . (www.islam-qa.com)


تتنبأ بأشياء تكاد تكون صحيحة ويعتقدون أنها تعلم الغيب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 45569: تتنبأ بأشياء تكاد تكون صحيحة ويعتقدون أنها تعلم الغيب
السؤال:

امرأة تقول إنها أخلصت في طاعة الله ، وأثناء نومها زارها رجل يلبس جلباباً أبيض ، وطاف حولها ، وبعد ذلك أصبحت تتنبأ بأشياء تكاد تكون صحيحة ، فعرف الناس بها ، وأخذوا يترددون عليها ، ويقولون : إنها تعلم الغيب ، ولا يعلم الغيب إلا الله ، فما حكم هذه المرأة ؟ وبم ننصحها ؟.

الجواب:

الحمد لله

لا يجوز لأحد أن يدَّعي علم الغيب ، ومن ادَّعاه فقد كفر ، ولا يجوز لأحدٍ أن يعتقد أن أحداً يعلم الغيب ، ومن اعتقد ذلك فقد كفر .

وقد أخبر الله تعالى أن النبي صلى الله عليه وسلم لا يعلم الغيب ، وأخبر أن الجن لا يعلمون الغيب .

وإنما قصدنا بذلك الغيب المطلق الذي لا يعلمه إلا الله ، وأما الغيب النسبي وهو ما يعلمه أناس دون آخرين : فهذا قد يستطيع بعض الناس علمه وإنما يكون البحث في كيفية اطلاعهم عليه ، فمنهم من يعرفه بالتجسس ومنهم من يعرفه عن طريق الجن ، وكلاهما طريق لا يجوز سلوكه .

سئل الشيخ ابن عثيمين رحمه الله :

هل الجن يعلمون الغيب ؟ .

فأجاب :

الجن لا يعلمون الغيب لقوله تعالى : ( قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ ) ، واقرأ قوله تعالى : ( فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ ) ، ومن ادعى علم الغيب فهو كافر ، ومن صدَّق من يدعي علم الغيب فإنه كافر أيضاً لقوله تعالى : ( قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ ) ، فلا يعلم غيب السماوات والأرض إلا الله وحده ، وهؤلاء الذين يدعون أنهم يعلمون الغيب في المستقبل كل هذا من الكهانة ، وقد ثبت عن النبي صلى الله عليه وسلم : " أن من أتى عرافاً فسأله لم تقبل له صلاة أربعين يوماً " ، فإن صدَّقه فإنه يكون كافراً لأنه إذا صدَّقه بعلم الغيب فقد كذَّب قوله تعالى : ( قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ ) .

" مجموع فتاوى الشيخ ابن عثيمين " ( 1 / السؤال رقم 115 ) بتصرف .

وسئل الشيخ ابن عثيمين – رحمه الله - :

عن حكم من يدعي علم الغيب ؟ .

فأجاب :

الحكم فيمن يدَّعي علم الغيب أنه كافر ؛ لأنه مكذِّّّب لله عز وجل ، قال الله تعالى : ) قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ ) ، وإذا كان الله عز وجل يأمر نبيه محمداً صلي الله عليه وسلم أن يعلن للملأ أنه لا يعلم من في السماوات والأرض الغيب إلا الله ، فإن من ادَّعى علم الغيب فقد كذب الله عز وجل في هذا الخبر .

ونقول لهؤلاء : كيف يمكن أن تعلموا الغيب والنبي صلي الله عليه وسلم لا يعلم الغيب ؟ هل أنتم أشرف أم الرسول صلي الله عليه وسلم ؟ ! فإن قالوا : نحن أشرف من الرسول : كفروا بهذا ، وإن قالوا : هو أشرف ، فنقول : لماذا يحجب عنه الغيب وأنتم تعلمونه ؟ ! وقد قال الله عز وجل عن نفسه : ( عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً * إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً ) ، وهذه آية ثانية تدل على كفر من ادعى علم الغيب ، وقد أمر الله تعالى نبيَّه صلي الله عليه وسلم أن يعلن للملأ بقوله : ( قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلا مَا يُوحَى )

" مجموع فتاوى الشيخ ابن عثيمين " ( 1 / السؤال رقم 22 ) .

والذي يتنبأ بالمستقبل يسمَّّّى " كاهناً " ، ولا يحل سؤاله ولا إتيانه ، وأما صدقهم أحياناً في تنبؤاتهم فإما أن يكون من باب موافقة القدَر ، وإما أن يكون من الجن الذي يسترق السمع ، فيلقي الجنُّ الكلمة على الكاهن فيكذب معها مئة كذبة .

عن عائشة رضي الله عنها قالت : سأل رسولَ الله صلى الله عليه وسلم ناسٌ عن الكهان فقال : ليس بشيء ، فقالوا : يا رسول الله إنهم يحدثونا أحياناً بشيء فيكون حقا ، فقال رسول الله صلى الله عليه وسلم : تلك الكلمة من الحق يخطفها من الجني فيقرها في أذن وليه فيخلطون معها مائة كذبة . رواه البخاري ( 5429 ) ومسلم ( 2228 ) .

قال الحافظ ابن حجر :

قال القرطبي : كانوا في الجاهلية يترافعون إلى الكهان في الوقائع والأحكام ويرجعون إلى أقوالهم , وقد انقطعت الكهانة بالبعثة المحمدية , لكن بقي في الوجود من يتشَّبه بهم , وثبت النهي عن إتيانهم فلا يحل إتيانهم ولا تصديقهم .

قوله : " إنهم يحدثوننا أحيانا بشيء فيكون حقا " في رواية يونس " فإنهم يتحدثون " هذا أورده السائل إشكالا على عموم قوله " ليسوا بشيء " لأنه فهِم أنهم لا يصدقون أصلا فأجابه صلى الله عليه وسلم عن سبب ذلك الصدق , وأنه إذا اتفق أن يصدق لم يتركه خالصا بل يشوبه بالكذب ...

قال الخطابي : بيَّن صلى الله عليه وسلم أن إصابة الكاهن أحيانا إنما هي لأن الجني يلقي إليه الكلمة التي يسمعها استراقا من الملائكة فيزيد عليها أكاذيب يقيسها على ما سمع , فربما أصاب نادرا وخطؤه الغالب ." فتح الباري " ( 10 / 219 ، 220 ) .

أما ما ذكر في السؤال من ما رأته تلك المرأة في منامها ، فإن مثل هذه الأحلام لا يؤخذ منها أي دليل على حكم شرعي فضلا عن أن تدل على مصادمة لقضية من قضايا العقيدة المقررة وعليه فيُعدُّ ما رأته في منامها نوعا من أنواع تلاعب الشيطان بها واستغلاله لجهلها.

ولمعرفة أحكام ما يُرى في المنام تراجع الأسئلة ( 25768 ) ، ( 6537 ) ، ( 23367 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الكلام أثناء الجماع لإثارة الشهوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 45597: الكلام أثناء الجماع لإثارة الشهوة
السؤال:

هل يجوز التلفظ بكلام خارج ( كلام غير مباح ) أثناء الجماع لإثارة الشهوة عند الزوجة ؟ .

الجواب:

الحمد لله

يجوز للزوج والزوجة أن يتلفظا بما يشاءان مما يثير الشهوة عند الجماع ، ولا يشترط أن يكون ذلك مما ورد في السنَّة ، لكن لا يجوز أن يكون الكلام من المحرمات الشرعية كأن يكون كذباً أو قذفاً ، فذِكر الأعضاء الجنسية بألفاظها العرفية ، أو غيرها مما يثير الشهوة بقول أو فعل فالأصل فيه الإباحة .

وذهب بعض أهل العلم إلى كراهية هذا ، ورأوه منافياً لمكارم الأخلاق ، والصحيح أنه جائز ، وأننا لو قلنا بالكراهية فإنها تزول بأدنى حاجة ، والحاجة متوفرة هنا .

وإذا كان يجوز للزوج لمس فرج زوجته والنظر إليه والاستمتاع به ، فإن يجوز من باب أولى أن يسميه باسمه استثارة لزوجته ، والعكس – كذلك -

وانظر جواب السؤال رقم : ( 13621 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها لا يعطيها إلا النفقة ويعيش بعيداً عنها فهل تطلب الطلاق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 45600: زوجها لا يعطيها إلا النفقة ويعيش بعيداً عنها فهل تطلب الطلاق ؟
السؤال:

طلقتُ مرتين ، الأولى : بسبب طلبي من زوجي أن يجعل لي ولأبنائي ولو يوماً في الشهر يجلس بيننا بعيداً عن رغباته ورغبات أهله ، والثانية : بسبب حبه لأخرى وإهانته لي أمام أبنائي وتفضيله لها علي وعدم مراعاة شعوري وشعور أبنائي وهو يبثها حبه وغرامه عبر الهاتف على مرأى ومسمع مني دون زواج ، والآن سافر وتركني وحدي مع أبنائنا ولا يربطنا به سوى المصروف الذي يرسله عن طريق أهله .
هل لو طلقت سيعوضني الله خيراً وسيغنيني من فضله وسيعوضني عما رأيته من ظلم مع هذا القاسي أم سيكون عدم رضا بقضاء الله ؟ وهل من حقي أن يكون لي زوج أعيش معه في مودة ورحمة وسكن أم أرضى وأعيش عيشة الذل أنا وأبنائي من أجل المصروف الشهري الذي يرسله كل شهر عن طريق أهله زيادة في إهانتي وذلي ؟ وهل أعتبر صابرة أم ضعيفة ومنكسرة لأنني رضيت بهذه الحياة طوال 11 عاما خوفا من كلمة الطلاق ؟.

الجواب:

الحمد لله

أولاً :

أباح الله التعدد للرجل ، ونهاه عن الظلم ، فإن رغب الزوج في التعدد فإما أن يمسك الأولى بمعروف أو يسرحها بإحسان ، ولا يحل له أن يبقيها في عصمته مع هجره لها ، وعدم إعطائها حقوقها ، ولا يحل له أن يفرِّط في رعاية وتربية أبنائه ، فلم يشرع التعدد لهدم البيوت بل لبنائها وتكثيرها .

وهذا الهجر والتفريط حرام عليه إذا كان مقترناً بأخرى وفق الشرع ، فكيف يكون الحكم لو كان هجره وتفريطه بسببٍ غير شرعي كالعلاقات المحرمة ، والسهرات الفاسدة ؟ .

ثانياً :

وللزوجة أن تطلب الطلاق من زوجها إذا لم يمكنها الصبر على سوء خلقه ، وليس هذا من عدم الرضا بقدر الله تعالى ، بل في بعض الأحيان قد يحرم البقاء مع زوج يرتكب الكبائر ولا يُؤمن جانبه على أولاده ، وبما أن الطلاق مشروع ، بل قد يجب أن تطلبه أحياناً ، فلا وجه للظن بأن هذا يخالف الإيمان بالقدر ؛ لأن الله تعالى يقدر الزواج ويقدر الطلاق .

ومن حق الزوجة أن تعيش مع زوجٍ يعاشرها بالمعروف ، وأن تحظى بزوج تسكن إليه ويكون لباساً لها ، ويكون بينها وبينه مودة ورحمة ، وهو ما لأجله شُرع الزواج ، وإن أي فقدٍ لشيء مما ذكرنا فهو مخالف للحكمة التي من أجلها شرع الزواج .

ومن هنا كان الواجب على الزوج أن يختار صاحبة الدِّين ، وعلى الأولياء أن يزوجوا مولياتهم من أهل الدِّين والخلق ؛ لأن البيت المسلم إذا قام على شرع الله تعالى فإنه لا يُرى فيه ظلم وتعد ، فإن كرهت زوجها لسبب شرعي طلبت الطلاق أو خالعته ، وإن كرهها طلقها وأعطاها حقوقها كاملة ، فإما أن يمسك بمعروف أو يسرِّح بإحسان .

وإذا حصل الطلاق فقد يقدِّر الله تعالى لها زوجاً صالحاً ، كما قال تعالى : { وَإِنْ يَتَفرَّقا يُغْنِ الله كلاًّ مِن سَعَتِه } .

ثالثاً :

ومن النساء من تصبر على زوجها لاحتمال أن يصلح الله حاله ، أو من أجل أن يبقى على اتصال بأولاده رعاية وتربية وإنفاقاً ، فإن طالت المدة ولم يُصلَح حاله ، أو أنه أساء كثيراً لزوجته وأولاده ، وعندها ما يكفيها للنفقة على نفسها وأولادها : فلا وجه لبقائها في عصمته ، بل تخلصها منه هو الصواب لتعيش حياة أكرم وأفضل ، ولتربِّي أبناءها على طاعة الله ورسوله صلى الله عليه وسلم .

وعليكِ أن تحاسبي نفسك ، وأن تتوبي إلى الله سبحانه مما قد صدر منكِ من سيئات أو أخطاء في حق الله ، أو في حق زوجك ، أو في حق غيره ، فلعله إن يكون ما حصل معك عقوبة لمعاصٍ اقترفتِها فالله تعالى يقول : { وَمَا أَصَابَكُم مِن مُصِيبةٍ فَبِمَا كَسَبت أَيْديكُم وَيعْفو عَنْ كَثِيرٍ } .

وتأملي في وضعك جيداً وفي حقيقة إمكان أن يتيسر لك زوج بعده أو تعيشي حياة هادئة بدونه ، واستشيري ممن حولك ممن هو ألصق بك ، وأنصح لك فإن وافقوك على الطلاق والحال على ما ذكرتِ في سؤالك فاستخيري الله تعالى فإن اطمأنت نفسك للطلاق فأقدمي وأسألي الله أن يغنيك من سعته نسأل الله أن يصلح حالك وأن يفرج همك وأن يصلح بينكما إن كان في ذلك خير لكما .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاقتداء بالإمام من خارج المسجد أو الصلاة خلف المذياع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 45611: حكم الاقتداء بالإمام من خارج المسجد أو الصلاة خلف المذياع
السؤال:

شاهدنا في شهر رمضان عبر التلفاز أن بعض الأشخاص يصلون التراويح مع إمام الحرم وهم في مساكنهم المجاور للحرم ، فما حكم ذلك ؟

الجواب:

الحمد لله

من أراد أن يصلي في مسجد جماعة فلا بد أن يسعى إلى المسجد ، فإذا اقتدى بالإمام من بيته فلا جماعة له ، ولو كان يرى الإمام أو المأمومين ، وقد فصَّل الشيخ ابن عثيمين – رحمه الله – في هذه المسألة تفصيلاً حسناً .

قال الشيخ ابن عثيمين – رحمه الله – في شرحه كتاب زاد المستقنع :

قوله : " وكذا خارجه إن رأى الإِمام أو المأمومين " .

أي : وكذا يصحُّ اقتداءُ المأمومِ بالإِمامِ إذا كان خارجَ المسجدِ بشرطِ أنْ يَرى الإِمامَ أو المأمومين ، وظاهرُ كلام المؤلِّفِ : أنَّه لا يُشترط اتِّصالُ الصُّفوفِ ، فلو فُرِضَ أنَّ شخصاً جاراً للمسجد ، ويرى الإِمامَ أو المأمومين مِن شُبَّاكه ، وصَلَّى في بيتِه ، ومعه أحدٌ يزيل فَذِّيَّتَه ( أي يخرجه من كونه منفرداً ) فإنه يَصِحُّ اقتداؤه بهذا الإِمامِ ؛ لأنه يسمعُ التكبيرَ ويرى الإِمامَ أو المأمومين .

وظاهرُ كلامِ المؤلِّفِ : أنَّه لا بُدَّ أن يرى الإِمامَ أو المأمومين في جميع الصَّلاةِ ؛ لئلا يفوته الاقتداءُ ، والمذهبُ : يكفي أنْ يراهم ولو في بعضِ الصَّلاةِ .

إذاً ؛ إذا كان خارجَ المسجدِ فيُشترطُ لذلك شرطان :

الشرطُ الأول : سماعُ التكبيرِ .

الشرطُ الثاني : رؤيةُ الإِمامِ أو المأمومين ، إما في كُلِّ الصَّلاةِ على ظاهرِ كلامِ المؤلِّفِ ، أو في بعضِ الصَّلاةِ على المذهبِ .

وظاهرُ كلامِهِ : أنَّه لا يُشترط اتِّصال الصُّفوفِ فيما إذا كان المأمومُ خارجَ المسجدِ ، وهو المذهب .

والقول الثاني - وهو الذي مشى عليه صاحبُ " المقنع " - : أنَّه لا بُدَّ مِن اتِّصالِ الصُّفوفِ ، وأنَّه لا يَصِحُّ اقتداءُ مَن كان خارجَ المسجدِ إلا إذا كانت الصُّفوفُ متَّصلةً ؛ لأنَّ الواجبَ في الجماعةِ أن تكون مجتمعةً في الأفعالِ وهي متابعة المأمومِ للإِمام والمكان ، وإلا لقلنا : يَصِحُّ أن يكون إمامٌ ومأمومٌ واحد في المسجد ، ومأمومان في حجرة بينها وبين المسجد مسافة ، ومأمومان آخران في حجرة بينه وبين المسجدِ مسافة ، ومأمومان آخران بينهما وبين المسجد مسافة في حجرة ثالثة ، ولا شَكَّ أنَّ هذا توزيعٌ للجماعةِ ، ولاسيَّما على قولِ مَن يقول : إنَّه يجب أن تُصلَّى الجماعةُ في المساجد .

فالصَّوابُ في هذه المسألة : أنَّه لا بُدَّ في اقتداءِ مَن كان خارجَ المسجدِ مِن اتِّصالِ الصُّفوفِ ، فإنْ لم تكن متَّصِلة : فإنَّ الصَّلاة لا تَصِحُّ .

مثال ذلك : يوجد حولَ الحَرَمِ عَماراتٌ ، فيها شُقق يُصلِّي فيها الناسُ ، وهم يَرَون الإِمامَ أو المأمومين ، إما في الصَّلاةِ كلِّها ؛ أو في بعضِها ، فعلى كلامِ المؤلِّفِ : تكون الصَّلاةُ صحيحةً ، ونقول لهم : إذا سمعتم الإِقامة فلكم أنْ تبقوا في مكانِكم وتصلُّوا مع الإِمام ولا تأتوا إلى المسجدِ الحرام .

وعلى القول الثاني : لا تَصِحُّ الصَّلاةُ ؛ لأنَّ الصفوفَ غيرُ متَّصلةٍ ، وهذا القولُ هو الصَّحيحُ ، وبه يندفع ما أفتى به بعضُ المعاصرين مِن أنَّه يجوز الاقتداءُ بالإِمامِ خلفَ " المِذياعِ " ، وكَتَبَ في ذلك رسالةً سمَّاها : " الإقناع بصحَّةِ صلاةِ المأمومِ خلفَ المِذياع " ، ويلزمُ على هذا القول أن لا نصلِّيَ الجمعةَ في الجوامع بل نقتدي بإمام المسجدِ الحرامِ ؛ لأنَّ الجماعةَ فيه أكثرُ فيكون أفضلَ ، مع أنَّ الذي يصلِّي خلفَ " المِذياع " لا يرى فيه المأموم ولا الإِمامَ ، فإذا جاء " التلفاز " الذي ينقل الصَّلاة مباشرة يكون مِن بابِ أَولى .

ولكن هذا القولُ لا شَكَّ أنَّه قولٌ باطلٌ ؛ لأنه يؤدِّي إلى إبطالِ صلاةِ الجماعةِ أو الجُمعة ، وليس فيه اتِّصالَ الصُّفوفِ ، وهو بعيدٌ مِن مقصودِ الشَّارعِ بصلاةِ الجمعةِ والجماعةِ .

...

والذي يصلِّي خلفَ " المِذياع " يصلِّي خلفَ إمامٍ ليس بين يديه بل بينهما مسافات كبيرة ، وهو فتح باب للشر ؛ لأنَّ المتهاون في صلاةِ الجُمُعة يستطيع أن يقولَ : ما دامتِ الصَّلاةُ تَصِحُّ خلفَ " المِذياع " و " التلفاز " ، فأنا أريدُ أن أصلِّيَ في بيتي ، ومعيَ ابني أو أخي ، أو ما أشبه ذلك نكون صفَّاً .

فالرَّاجح : أنه لا يَصِحُّ اقتداءُ المأمومِ خارجَ المسجد إلا إذا اتَّصلتِ الصُّفوف ، فلا بُدَّ له مِن شرطين :

1. أن يَسمعَ التكبيرَ .

2. اتِّصال الصُّفوف .

أما اشتراطُ الرُّؤيةِ : ففيه نظر ، فما دام يَسمعُ التَّكبير والصُّفوف متَّصلة : فالاقتداء صحيح ، وعلى هذا ؛ إذا امتلأ المسجدُ واتَّصلتِ الصُّفوف وصَلَّى النَّاسُ بالأسواقِ وعلى عتبة الدَّكاكين : فلا بأس به .

" الشرح الممتع " ( 4 / 297 – 300 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجوز الصلاة على المنتحر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 45617: هل تجوز الصلاة على المنتحر ؟
السؤال:

أرجو إفادتي ، هل يجوز صلاة الجنازة على المنتحر ؟ .

الجواب:

الحمد لله

قتل النفس من كبائر الذنوب ، وقد جاء الوعيد الشديد في حق من فعل ذلك ، لكنه لا يخرج عن دائرة الإسلام ، وقد جاءت السنة بجواز الصلاة على المنتحر من عامة الناس ، والمشروع في حق الخاصة مثل أهل العلم والفضل ترك الصلاة عليه ردعاً وزجراً لأمثاله .

عن جابر بن سمرة قال : أُتِي النبي صلى الله عليه وسلم برجل قتل نفسه بمشاقص فلم يصل عليه . رواه مسلم ( 978 ) .

والمِشقص : سهم عريض له طرف حاد .

قال النووي :

قال العلماء : هذا الحديث محمول على التنفير من الانتحار ، كعدم صلاته الجنازة على من عليه ديْن ، وقد صلت الصحابة على المدين بأمر النبي صلى الله عليه وسلم ، وذلك للتنفير من الديْن وليس لأنه كافر ، وتكره عند مالك الصلاة على المرجوم بحد ، والفساق ، وذلك زجرًا لهم . " شرح مسلم " ( 7 / 47 ) .

سئل شيخ الإسلام ابن تيمية :

عن رجل يدعي المشيخة : فرأى ثعبانا , فقام بعض من حضر ليقتله , فمنعه عنه , وأمسكه بيده , على معنى الكرامة له , فلدغه الثعبان فمات . فهل تجوز الصلاة عليه أم لا ؟.

فأجاب :

الحمد لله رب العالمين ، ينبغي لأهل العلم والدين أن يتركوا الصلاة على هذا , ونحوه , وإن كان يصلي عليه عموم الناس كما امتنع النبي صلى الله عليه وسلم من الصلاة على قاتل نفسه , وعلى الغال من الغنيمة , وقال : صلوا على صاحبكم ، وقالوا لسمرة بن جندب : إن ابنك البارحة لم يبت , فقال : بشما ؟ (أي هل عدم نومه بسبب كثرة الأكل ) قالوا : نعم , قال : أما إنه لو مات لم أصلِّ عليه . فبين سمرة أنه لو مات بشما لم يصل عليه ; لأنه يكون قاتلا لنفسه بكثرة الأكل ، فهذا الذي منع من قتل الحية , وأمسكها بيده حتى قتلته , أولى أن يترك أهل العلم والدين الصلاة عليه ؛ لأنه قاتل نفسه ... " الفتاوى الكبرى " ( 3 / 20 ، 21 ) .

وقال شيخ الإسلام رحمه الله – أيضاً - :

ومن امتنع من الصلاة على أحدهم - أي : الغال والقاتل والمدين - زجراً لأمثاله عن مثل فعله كان حسناً ، ولو امتنع في الظاهر ودعا له في الباطن ليجمع بين المصلحتين : كان أولى من تفويت إحداهما . " الاختيارات العلمية " ( ص 52 ) .

وسئل الشيخ عبد العزيز بن باز :

من قتل نفسه فهل يصلَّى عليه ؟ .

فأجاب :

يصلِّي عليه بعض المسلمين كسائر العصاة ؛ لأنه لا يزال في حكم الإسلام عند أهل السنة .

" مجموع فتاوى الشيخ ابن باز " ( 13 / 162 ) .

وسئل – رحمه الله - :

هل قاتل نفسه يغسل ويصلى عليه ؟ .

فأجاب :

قاتل نفسه يغسل ويصلي عليه ويدفن مع المسلمين ؛ لأنه عاص وهو ليس بكافر ؛ لأن قتل النفس معصية وليس بكفر .

وإذا قتل نفسه والعياذ بالله يغسل ويكفن ويصلي عليه ، لكن ينبغي للإمام الأكبر ولمن له أهمية أن يترك الصلاة عليه من باب الإنكار ؛ لئلا يظن أنه راض عن عمله، والإمام الأكبر أو السلطان أو القضاة أو رئيس البلد أو أميرها إذا ترك ذلك من باب إنكار هذا الشيء وإعلان أن هذا خطأ فهذا حسن ، ولكن يصلي عليه بعض المصلين .

" مجموع فتاوى الشيخ ابن باز " ( 13 / 122 ) و " فتاوى إسلامية " ( 2 / 62 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الجهاد للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 45618: حكم الجهاد للمرأة
السؤال:

سؤال مهم جدا حيرني ما هو حكم الجهاد للمرأة ؟.

الجواب:

الحمد لله

الجهاد غير واجب على المرأة، قال ابن قدامة رحمه الله : ( ويشترط لوجوب الجهاد سبعة شروط ; الإسلام , والبلوغ , والعقل , والحرية , والذكورية , والسلامة من الضرر , ووجود النفقة . فأما الإسلام والبلوغ والعقل , فهي شروط لوجوب سائر الفروع , ولأن الكافر غير مأمون في الجهاد , والمجنون لا يتأتى منه الجهاد والصبي ضعيف البنية , وقد روى ابن عمر , قال : { عرضت على رسول الله صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة , فلم يجزني في المقاتلة } . متفق عليه . ......وأما الذكورية فتشترط ; لما روت عائشة , قالت { : يا رسول الله , هل على النساء جهاد ؟ فقال : جهاد لا قتال فيه ; الحج , والعمرة } . ولأنها ليست من أهل القتال ; لضعفها .. ) انتهى من المغني 9/163

وحديث عائشة رضي الله عنها رواه أحمد (25361) وابن ماجه ( 2901) وصححه الألباني في صحيح سنن ابن ماجه.

وهل تخرج المرأة لمساعدة المجاهدين ومداواة الجرحى ؟

قال السرخسي في شرح السير الكبير (1/184) : ( باب قتال النساء مع الرجال وشهودهن الحرب . قال : لا يعجبنا أن يقاتل النساء مع الرجال في الحرب ; لأنه ليس للمرأة بنية صالحة للقتال , كما أشار إليه رسول الله صلى الله عليه وسلم في قوله :" هاه , ما كانت هذه تقاتل". وربما يكون في قتالها كشف عورة المسلمين , فيفرح به المشركون وربما يكون ذلك سببا لجرأة المشركين على المسلمين , ويستدلون به على ضعف المسلمين فيقولون : احتاجوا إلى الاستعانة بالنساء على قتالنا , فليتحرز عن هذا , ولهذا المعنى لا يستحب لهم مباشرة القتال , إلا أن يضطر المسلمون إلى ذلك , فإنّ دفع فتنة المشركين عند تحقق الضرورة بما يقدر عليه المسلمون جائز بل واجب . واستدل عليه بقصة حنين.

وفي أواخر تلك القصة : " قالت أم سليم بنت ملحان , وكانت يومئذ تقاتل شادة على بطنها بثوب : يا رسول الله أرأيت هؤلاء الذين فروا منك وخذلوك , فلا تعف عنهم إن أمكنك الله منهم , فقال صلى الله عليه وسلم : يا أم سليم عافية الله أوسع , فأعادت ذلك ثلاث مرات , وفي كل ذلك يقول رسول الله صلى الله عليه وسلم : عافية الله أوسع " . وفي المغازي أنها قالت : ألا نقاتل يا رسول الله هؤلاء الفرارين فنقتلهم كما قاتلنا المشركين ؟ فقال صلى الله عليه وسلم : عافية الله أوسع . وأية حاجة إلى قتال النساء أشد من هذه الحاجة حين فروا عن رسول الله صلى الله عليه وسلم وأسلموه , وفي هذا بيان أنه لا بأس بقتالهن عند الضرورة ; لأن الرسول لم يمنعها في تلك الحالة , ولم ينقل أنه أذن للنساء في القتال في غير تلك الحالة .

قال : ولا بأس بأن يحضر منهن الحرب العجوز الكبيرة فتداوي الجرحى , وتسقي الماء , وتطبخ للغزاة إذا احتاجوا إلى ذلك , لحديث عبد الله بن قرط الأزدي قال : كانت نساء خالد بن الوليد ونساء أصحابه مشمرات , يحملن الماء للمجاهدين يرتجزن , وهو يقاتل الروم , والمراد العجائز , فالشواب يمنعن عن الخروج لخوف الفتنة , والحاجة ترتفع بخروج العجائز . وذكر عن أم مطاع , وكانت شهدت خيبر مع النبي صلى الله عليه وسلم قالت : رأيت أسلم ( وهي قبيلة من قبائل العرب ) حيث شكوا إلى رسول الله صلى الله عليه وسلم ما يلقون من شدة الحال فندبهم إلى الجهاد فنهضوا . ولقد رأيت أسلم أول من انتهى إلى الحصن فما غابت الشمس من ذلك اليوم حتى فتحه الله علينا.

ففي هذا بيان أنها كانت خرجت مع رسول الله صلى الله عليه وسلم ولم يمنعها من ذلك فعرفنا أنه لا بأس للعجوز أن تخرج لإعانة المجاهدين بما يليق بها من العمل والله الموفق) انتهى.

وقال في كشاف القناع (3/62) : (( و ) يمنع ( نساء ) للافتتان بهن , مع أنهن لسن من أهل القتال , لاستيلاء الخور ( أي الضعف ) والجبن عليهن ; ولأنه لا يؤمن ظفر العدو بهن , فيستحلون منهن ما حرم الله تعالى قال بعضهم : ( إلا امرأة الأمير لحاجته ) لفعله صلى الله عليه وسلم . ( و ) إلا امرأة ( طاعنة في السن لمصلحة فقط كسقي الماء ومعالجة الجرحى ) لقول الربيع بنت معوذ : " كنا نغزو مع النبي صلى الله عليه وسلم نسقي الماء ونخدمهم , ونرد الجرحى , والقتلى إلى المدينة " رواه البخاري وعن أنس معناه رواه مسلم ; ولأن الرجال يشتغلون بالحرب عن ذلك , فيكون معونة للمسلمين وتوفيرا في المقاتلة) .

وهذا كله ما لم يتعين الجهاد بأن دهم العدو بلد المسلمين، فإنه يجب الجهاد على كل قادر رجلاً كان أم امرأة ، فتخرج المرأة بغير إذن زوجها، قال الكاساني الحنفي رحمه الله : ( فأما إذا عم النفير بأن هجم العدو على بلد , فهو فرض عين يفترض على كل واحد من آحاد المسلمين ممن هو قادر عليه ; لقوله سبحانه وتعالى ( انفروا خفافا وثقالا ) قيل : نزلت في النفير . وقوله سبحانه وتعالى ( ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه) ....) انتهى من بدائع الصنائع 7/98.

وجاء نحو هذا في الشرح الصغير من كتب المالكية (2/274) : أن الجهاد إذا تعيّن بأن هجم العدو على بلاد المسلمين فإنه يجب على كلّ قادر عليه من الرجال والنساء .

وخلاصة الجواب :

أن الجهاد لا يجب على المرأة في الأصل ، إلا إنه عند الضرورة ، كما لو هجم الكفار على بلاد المسلمين فإنه يجب عليها الجهاد ، وحينئذ عل حسب قدرتها واستطاعتها ، فإن كانت غير مستطيعة فلا يجب عليها لقول الله تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) سورة البقرة/286

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لأولادها من الرضاع علاقة بزوجها الآخر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 45620: هل لأولادها من الرضاع علاقة بزوجها الآخر ؟
السؤال:

ولد رضع من امرأة مع ابن لها ، ثم طلقت هذه المرأة وتزوجت من رجل آخر وأنجبت أولاداً وبنات ، وكذلك زوجها الأول تزوج من امرأة أخرى وأنجبت له أولاداً وبنات .
سؤالي :
أرجو إفادتي عن إخوة هذا الولد من الرضاع هل هم أولاد وبنات المرأة أم أولاد وبنات الرجل ؟ مع العلم بأن هذه المرأة تقول إنها أرضعت هذا الولد عدة أيام وكان ابنها يرضع من ثدي وهذا الولد يرضع من الثدي الآخر.

الجواب:

الحمد لله

1. إذا ارتضع الطفل أو الطفلة من امرأةٍ خمس رضعات في الحولين قبل الفطام : صار ولدها من الرضاعة باتفاق الأئمة ، في التحريم والحرمة ، وصار الرجل الذي درَّ هذا اللبن بوطئه أباً لهذا المرتضع من الرضاعة باتفاق الأئمَّة المشهورين ، وهذا يسمى " لبن الفحل " ، وقد ثبت ذلك بسنَّة رسول الله صلى الله عليه وسلم .

2. وإذا صار الرجل والمرأة والدي المرتضع صار كلٌّ من أولادهما إخوة المرضع ، سواء كانوا من الأب فقط ، أو من المرأة ، أو منهما ، أو كانوا أولاداً لهما من الرضاعة ؛ فإنهم يصيرون إخوة لهذا المرتضع من الرضاعة ، حتى لو كان لرجل امرأتان فأرضعت هذه طفلا وهذه طفلة كانا أخوين ولم يجز لأحدهما التزوج بالآخر باتفاق الأئمة الأربعة وجمهور علماء المسلمين ، وهذه المسألة سئل عنها ابن عباس فقال : " اللقاح واحد " يعنى : الرجل الذي وطىء المرأتين حتى درَّ اللبن واحد .

3. ولا فرق باتفاق المسلمين بين أولاد المرأة الذين رضعوا مع الطفل وبين من ولد لها قبل الرضاعة وبعد الرضاعة باتفاق المسلمين .

انظر : " مجموع الفتاوى " ( 34 / 31 ، 32 ) .

4. ولا علاقة بين أولاد المرأة وبناتها بالنسب أو بالرضاعة بزوجها الثاني من حيث الأبوة في الرضاعة ، فاللبن هو لبن زوجها الأول وهو والدهم جميعاً ، إلا أن زوجها الثاني هو زوج أمهم ، وبزواجه منها تحرم عليه بناتها بالنسب لأنهن ربائب له وهو قد دخل بأمهن فأصبحن محرمات عليه ، لقوله تعالى : ( وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ ) النساء/23 ، أما علاقة بنات المرأة من الرضاعة بزوج هذه المرأة الأخر غير صاحب اللبن ، هل هن محرّمات عليه لكونه زوجاً لأمهنّ من الرضاعة أو لسن محرمات عليه ، فهذا محل خلاف معتبر بين العلماء .

فالجمهور يرون أن بنات المرأة من الرضاع محرمات على زوجها الثاني لأنه زوج أمهن .

ورجّح شيخ الإسلام ابن تيمية وتابعه الشيخ ابن عثيمين أنهنّ لا يحرمن عليه .

لأن الحديث : " يحرم من الرضاعة ما يحرم من النسب " البخاري 2645 وتحريم هؤلاء البنات على زوج من أرضعتهن الذي اعتبره الجمهور ليس تحريماً من جهة النسب وإنما من جهة المصاهرة فلا يدخل في الحديث .

وعلى هذا القول فإنه يجب على من أرضعتهن هذه المرأة أن يحتجبن من زوجها الثاني لأنه ليس محرماً لهن .

قال الشيخ العثيمين رحمه الله ( ولو ذهب ذاهب إلى حالة وسط في هذه المسألة فقال بقول الجمهور في أنه لا يحل له نكاحها ، وإلى قول شيخ الإسلام ابن تيمية بأنها ليست من محارمه وعمل بالاحتياط لكان هذا له وجه لأن الاحتياط على هذا الوجه جاءت به السنة وهو أَنَّ َسَعْدَ بْنَ أَبِي وَقَّاصٍ تنازع هو وعَبْدَ بْنَ زَمْعَةَ فِي عبد لزَمْعَةَ فَقَالَ سَعْدٌ يَا رَسُولَ اللَّهِ هذا ابن أَخِي عتبة بن أبي وقاص عهد به إليَّ فهو ابنه وَقَالَ عَبْدُ بْنُ زَمْعَةَ هذا أَخِي وَابْنُ أَمَةِ أَبِي وُلِدَ عَلَى فِرَاشِ أَبِي فَرَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَبَهًا بَيِّنًا بِعُتْبَةَ فَقَالَ هُوَ لَكَ يَا عَبْدُ بْنَ زَمْعَةَ الْوَلَدُ لِلْفِرَاشِ ثم قال لسودة بنت زمعة وهي إحدى أمهات المؤمنين : َاحْتَجِبِي عنْهُ يَا سَوْدَةُ ) البخاري 2053 ومسلم 1457 ، مع أنه قضى بأنه أخ لها وقال احتجبي منه لأنه رأى شبها بينا بعتبة . فهذا حكم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بحكم مبني على الاحتياط . فأمر بالاحتجاب من أجل الشبهة وقضى بأنه أخوها لأنه وُلد على فراش أبيها ) دروس الحرم المكي ج3ص245.

والله تعالى أعلم .

وللمزيد : انظر جواب السؤال : ( 40226 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم قول الإمام للمأمومين " صلوا صلاة مودع " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 45622: حكم قول الإمام للمأمومين " صلوا صلاة مودع "
السؤال:

ما حكم قول الإمام قبل تكبيرة الإحرام " وجهوا قلوبكم إلى الله " ، وأيضاً " صلوا صلاة مودَع " ؟.

الجواب:

الحمد لله

أولاً :

من السنَّة أن يسوِّي الإمام الصفوف بنفسه ، وأن يأمر المأمومين بتسوية الصفوف ، وقد تنوعت العبارات الواردة في السنَّة ، وكلها تأمر المأمومين بتسوية الصفوف ، وتحذرهم من مخالفة ذلك ، ومما ورد : " أقيموا صفوفكم وتراصوا " ، " سووا صفوفكم فإن تسوية الصفوف من إقامة الصلاة " ، " سووا صفوفكم فإن تسوية الصف من تمام الصلاة " ، " أقيموا الصف في الصلاة فإن إقامة الصف من حسن الصلاة " ، " استووا ولا تختلفوا فتختلف قلوبكم " ، " أقيموا الصفوف وحاذوا بين المناكب وسدوا الخَلل " ، وغير ذلك من الألفاظ .

ولا حاجة لشيء من هذه الألفاظ وغيرها إذا كان الإمام قد رأى الصفَّ مستوياً .

قال الشيخ ابن عثيمين – رحمه الله - :

لكن لو التفت – يعني الإمام – ووجد الصف مستقيماً متراصاً ، والناس متساوون في أماكنهم ، فالظاهر أنه لا يقول لهم استووا ، لأنه أمر قد حصل إلا أن يريد اثبتوا على ذلك ؛ لأن هذه الكلمات لها معناها ، ليست كلمات تقال هكذا بلا فائدة ...

" أسئلة الباب المفتوح " ( رقم 62 ) .

ولا نعلم في السنة الصحيحة شيئاً يأمر الإمام به المصلين فيما يتعلق بصلاتهم من حيث الخشوع وتوجيه القلوب إلى الله والصلاة كأنها صلاة مودِّع وما أشبه هذا ، فمداومة الإمام على ذلك يُخشى أن يدخل في باب البدعة ، ولا بأس أن يقول مثل هذا التذكير لكن أحياناً دون الاستمرار عليه والالتزام به في كل صلاة .

ولفظة " وجهوا قلوبكم إلى الله " لم نجد لها أصلاً ، وأما لفظة " صلِّ صلاة مودِّع " فقد صحَّت عن النبي صلى الله عليه وسلم لكنها وصية عامة ، ولا تعلق لها بما يقوله الإمام قبل تكبيرة الإحرام .

عن أبي أيوب قال : قال رسول الله صلى الله عليه وسلم : " إذا قمت في صلاتك فصلِّ صلاة مودع ، ولا تكلم بكلام تعتذر منه واجمع الإياس مما في أيدي الناس " .

رواه ابن ماجه ( 4171 ) . وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 401 ) .

وعن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : " صل صلاة مودع كأنك تراه فإن كنت لا تراه فإنه يراك وأيس مما في أيدي الناس تعش غنيا وإياك وما يعتذر منه " .

رواه البيهقي في " الزهد الكبير " ( 2 / 210 ) . وهو صحيح بشواهده كما قاله الشيخ الألباني في " السلسلة الصحيحة " ( 1914 ).

الإسلام سؤال وجواب (www.islam-qa.com)


على من تكون زكاة الأرض المستأجرة للزراعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 45623: على من تكون زكاة الأرض المستأجرة للزراعة ؟
السؤال:

رجل يستأجر أرضاً زراعية ، هل الزكاة تستحق على المالك أم على المستأجر ؟ وإذا كانت على المستأجر فهل الزكاة على المحصول بالكامل أم على المتبقي من المحصول بعد دفع الإيجار ؟ .

الجواب:

الحمد لله

أولاً :

مالك الأرض إن زرعها بنفسه : فزكاة ما يخرج منها عليه ، وإن منحها وأعارها لغيره ليزرعها : فزكاة ما يخرج منها على الزارع .

واختلف أهل العلم في الأرض المستأجرة هل تكون الزكاة على المالك أم على المستأجر الذي يزرعها ، فذهب الجمهور إلى وجوبها على المزارع ، وذهب الحنفية إلى وجوبها على المالك.

قال ابن حزم :

ولا زكاة في تمر , ولا بر , ولا شعير : حتى يبلغ ما يصيبه المرء الواحد من الصنف الواحد منها خمسة أوسق ; والوسق ستون صاعا ; والصاع أربعة أمداد بمد النبي صلى الله عليه وسلم . والمد من رطل ونصف إلى رطل وربع على قدر رزانة المد وخفته , وسواء زرعه في أرض له أو في أرض لغيره بغصب أو بمعاملة جائزة , أو غير جائزة , إذا كان النذر غير مغصوب , سواء أرض خراج كانت أو أرض عشر .

وهذا قول جمهور الناس , وبه يقول : مالك , والشافعي , وأحمد , وأبو سليمان .

وقال أبو حنيفة : يزكى ما قل من ذلك وما كثر , فإن كان في أرض خراج فلا زكاة فيما أصيب فيها , فإن كانت الأرض مستأجرة فالزكاة على رب الأرض لا على الزارع .

" المحلى " ( 4 / 47 ) .

وقد ردَّ الأئمة على قول الحنفية وبيَّنوا أن الزكاة حق الزرع وليس حق الأرض كما يقول الحنفية .

قال ابن قدامة المقدسي :

ومن استأجر أرضا فزرعها , فالعشر عليه دون مالك الأرض ، وبهذا قال مالك , والثوري , وشريك , وابن المبارك , والشافعي , وابن المنذر .

وقال أبو حنيفة : هو على مالك الأرض ; لأنه من مؤنتها , فأشبه الخراج .

ولنا : أنه واجب في الزرع , فكان على مالكه , كزكاة القيمة فيما إذا أعده للتجارة , وكعشر زرعه في ملكه , ولا يصح قولهم : إنه من مؤنة الأرض ؛ لأنه لو كان من مؤنتها لوجب فيها وإن لم تزرع , كالخراج , ولوجب على الذمي كالخراج , ولتقدر بقدر الأرض لا بقدر الزرع , ولوجب صرفه إلى مصارف الفيء دون مصرف الزكاة .

" المغني " ( 2 / 313 ، 314 ) .

وهو ما رجحه الشيخ ابن عثيمين في " الشرح الممتع " ( 6 / 88 ) .

ثانياً :

وبما أن الزكاة حق الزرع : فعليه أن يخرج زكاة زرعه من كامل المحصول إذا بلغ النصاب ، وهو خمسة أوسق ، والوسَق : ستون صاعاً ، وهو ما يعادل 657 كيلو .

وليس للمزكي أن يخصم أجرة الأرض ولو كان بعد بيع الزرع - جهلاً أو خطأً أو تأولاً - قبل أداء الزكاة .

والصحيح من أقوال أهل العلم هو عدم خصم أية تكاليف ينفقها المزكي على أرضه .

قال ابن حزم :

ولا يجوز أن يعد الذي له الزرع أو التمر ما أنفق في حرث أو حصاد , أو جمع , أو درس , أو تزبيل أو جداد أو حفر أو غير ذلك - : فيسقطه من الزكاة وسواء تداين في ذلك أو لم يتداين , أتت النفقة على جميع قيمة الزرع أو الثمر أو لم تأت , وهذا مكان قد اختلف السلف فيه ... – وذكر الخلاف ثم قال : -

قال أبو محمد : أوجب رسول الله صلى الله عليه وسلم في التمر والبر والشعير : الزكاة جملة إذا بلغ الصنف منها خمسة أوسق فصاعدا ; ولم يسقط الزكاة عن ذلك بنفقة الزارع وصاحب النخل ; فلا يجوز إسقاط حق أوجبه الله تعالى بغير نص قرآن ولا سنة ثابتة ، وهذا قول مالك , والشافعي , وأبي حنيفة , وأصحابنا .

" المحلى " ( 4 / 66 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تشهد على شيء لم يُطلب منها وقد ينفع المشهود عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > الشهادات >
سؤال رقم 45632: هل تشهد على شيء لم يُطلب منها وقد ينفع المشهود عليه ؟
السؤال:

أنا أعمل في مجال وحدث أن اعتدى أحد الإخوة بالسب على رئيسة القسم المباشر ، وكنت موجودة ومجموعة معي ، وطلبونا للإدلاء بالشهادة ، وسأشهد - إن شاء الله - بالحق ، هو - هداه الله - سبها علنـيّاً وأمامها لعن والدها ولعنها ، وبعد ما خرج لما سحبوه للخارج ، قالت هي " أراويك – كلمة تهديد - يا كذا " لكن لم يسمعها ، ولم يقل إنها قالت " أراويك " لأنه لم يكن قريبا من المكتب وكنت أن قريبة فسمعت ، فهل أقول ذلك بالتحقيق ؟ وشكراً .

الجواب:

الحمد لله

هذه الكلمة هي كلمة تهديد ، وقد يكون المراد منها الشكوى عليه للتحقيق معه ، وهو ما حصل بالفعل ، ولا نراها مؤثرة لتقال أو لا تقال في التحقيق .

وإذا كانت قد أضافت إليها كلمات أخرى فيها سب وشتم وطعن في المعتدي عليها : فالذي يجب عليكم هو الشهادة بهذا ؛ لأنها قد تكون أخذت حقها بتلك الكلمات بل وزيادة ، فلا يجوز معاقبته على شيء قد استوفى صاحب الحق منه حقَّه ، لأن الرد بالسب على المتعدي نوع من أخذ الحق كما قال النووي في شرح قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُسْتَبَّانِ مَا قَالا فَعَلَى الْبَادِئ مَا لَمْ يَعْتَدِ الْمَظْلُوم ) مسلم 4688 ( قَالُوا : وَإِذَا اِنْتَصَرَ الْمَسْبُوب اِسْتَوْفَى ظُلامَته , وَبَرِئَ الأَوَّل مِنْ حَقِّهِ , وَبَقِيَ عَلَيْهِ إِثْم الابْتِدَاء , أَوْ الإِثْم الْمُسْتَحَقّ لِلَّهِ تَعَالَى . وَقِيلَ : يَرْتَفِع عَنْهُ جَمِيع الإِثْم بِالانْتِصَارِ مِنْهُ , وَيَكُون مَعْنَى عَلَى الْبَادِئ أَيْ عَلَيْهِ اللَّوْم وَالذَّمّ لا الإِثْم ).

وإذا كانت الكلمات المقالة فيه ليس فيها استيفاء الحق فإنه – على الأقل – قد يكون فيها استيفاء لبعض الحق ، وهو مما يرفع أو يخفف العقوبة عن الطرف المعتدي .

ودين الإسلام أمرنا بالعدل مع كل الناس ، قال تعالى : ( وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ ) سورة المائدة /8

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال المواد الغذائية في التجميل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 45635: استعمال المواد الغذائية في التجميل
السؤال:

هل يجوز استعمال المواد الغذائية في التجميل ؟ أو بمعنى آخر : هل يجوز إدخال الخضراوات والفواكه إلى دورات المياه ودعكها بالجسم . والبقاء بالحمام لمدة ساعة ؟ كل يوم ... مع تنوع الخضار وذلك بعد سلقها وإدخال بعض المواد الأخرى عليها من بهارات وغيرها ....؟.

الجواب:

الحمد لله

أولاً : استعمال الخضروات والفاكهة في التجميل لا ينبغي، لأنه وضع لهذه النعم في غير موضعها، مع ما يصحب ذلك من الإسراف وتضييع الوقت، والجري خلف كل ما يأتي من أطباء التجميل ومجلاته الخارجية الأجنبية ، ومن يحذو حذوها . ، والمؤمن ينبغي أن تعلو همته لتحصيل الدرجات العليا في الآخرة .

ثانياً : يلاحظ أن هناك فرقاً عند العلماء بين استعمالها في العلاج واستعمالها في التجميل فقد سئل الشيخ ابن عثيمين رحمه الله ما نصه : ( بعض صديقاتي يستعملن البيض والعسل واللبن في علاج النمش والكلف الذي يظهر في الوجه فهل يجوز لهن ذلك ؟

فأجاب : من المعلوم أن هذه الأشياء من الأطعمة التي خلقها الله عز وجل لغذاء البدن، فإذا احتاج الإنسان إلى استعمالها في شئ آخر ليس بنجس كالعلاج فإن هذا لا بأس به؛ لقوله تعالى : ( هو الذي خلق لكم ما في الأرض جميعا ) فقوله تعالى: (لكم) يشمل عموم الانتفاع إذا لم يكن ما يدل على التحريم.

وأما استعمالها للتجميل فهناك مواد أخرى يحصل التجميل بها سوى هذه ، فاستعمالها أولى .

وليعلم أن التجميل لا بأس به ، بل إن الله سبحانه وتعالى جميل يحب الجمال ، لكن الإسراف فيه حتى يكون أكبر هم الإنسان بحيث لا يهتم إلا به ، ويغفل كثيرا من مصالح دينه ودنياه من أجله، فهذا أمر لا ينبغي لأنه داخل في الإسراف، والإسراف لا يحبه الله عز وجل ) انتهى نقلا عن فتاوى المرأة ، جمع محمد المسند ص 238

ولا حرج في إدخال هذه الخضروات إلى دورة المياه ، لكن البقاء فيها ساعة لغرض التجميل ، داخل في الإسراف كما سبق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يخبر الصغير عن معنى الشيعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 45638: كيف يخبر الصغير عن معنى الشيعة
السؤال:

لي ابن أخت ويبلغ من العمر 8 سنوات وفاجأني مرة إذ سألني قائلاًًًَ من هم الشيعة ؟ لم أدر ما أقول له إلا أني قلت له ستعرف بعد أن تكبر! ولكنه لم يرض بهذه الإجابة , وبعد أن قال له ابن أخي الصغير-عمره 10 سنوات- أنا سنة ، بادله قائلا : وأنا شيعة . فما هي الإجابة التي تتماشى مع سنه ويقتنع بها ؟ .

الجواب:

الحمد لله

إذا سأل الطفل عن الشيعة قيل له هؤلاء أناس غير جيدين ، يعملون المعاصي والمخالفات ، ويسبون أصحاب نبيّنا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وزوجاته ، الذين هم أفضل الناس بعد الأنبياء ونحن لا نحبهم لأجل ذلك ، ولو فرض أنه رآهم في التلفاز يتمسحون بالقبور أو يحتفلون بعاشوراء ، قيل له : هذا الذي يعملونه لا يجوز ، ونحن لا نعبد إلا الله تعالى ، ولا نسجد لقبر ولا لغيره من المخلوقات ، ولا نضرب أنفسنا ولا أبناءنا ، وهكذا يفهم الطفل أن هؤلاء القوم غير مرضيين ، بل مخطئون منحرفون ، وعلى قدر انتباه الطفل وإدراكه تكون المعلومة الموجهة له .

ولتصحيح ما جرى ، يقال له : نحن سنّة ، أي نتبع سنة النبي صلى الله عليه وسلم ، ولا نبتدع في ديننا ، ولا نفعل كما يفعل هؤلاء ، ولو أمكن أن يشاهد الطفل شيئا من مخالفات الشيعة ، ليقترن التحذير منهم بالصورة الموضحة، كان حسنا، وبإمكانك الوقوف على شيء من ذلك من خلال المواقع الموثوقة التي تحذّر من الشيعة وتبيّن ضلالهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسئلة عن الحجر الأسود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 45643: أسئلة عن الحجر الأسود
السؤال:

قرأت مقالة عن " الحجر الأسود " وأريد أن أتأكد من صحة الأحاديث والروايات هل هي صحيحة ويؤخذ بها أم أنها موضوعة جزاك الله كل خير ؟ والمقالة هي :
" صدِّق أو لا تصدق "
نعم ، هناك حجر واحد فقط على وجه الأرض يطفو فوق الماء ، إنه " الحجر الأسود " الموجود في الركن الجنوبي الشرقي من الكعبة المشرفة في الحرم الشريف في مكة المكرمة ، قال جلال السيوطي : يقال إنه لما اشترى المطيع لله الحجر الأسود من أبي طاهر القرمطي جاء عبد الله بن عُكيم المحدث وقال : إن لنا في حجرنا آيتين : إنه يطفو على الماء ، ولا يحمو بالنار ، فأتى بحجر مضمخ بالطيب مغشي بالديباج ليوهموه بذلك ، فوضعوه في الماء فغرق ، ثم جعلوه في النار فكاد أن يتشقق ، ثم أتي بحجر آخر ففعل به ما فعل بما قبله فوقع له ما وقع له ، ثم أتي بالحجر الأسود فوضع في الماء فطفا ، ووضع في النار فلم يحم ، فقال عبد الله : هذا حجرنا ، فعند ذلك عجب أبو طاهر القرمطي وقال : من أين لكم ؟ فقال عبد الله : ورد عن رسول الله صلى الله عليه وسلم : " الحجر الأسود يمين الله في أرضه يأتي يوم القيامة له لسان يشهد لمن قبَّله بحق أو باطل لا يغرق في الماء ولا يحمى بالنار ... " .
و " الحجر الأسود " هو الذي يبدأ منه الطواف في الركن الجنوبي الشرقي من الكعبة المشرفة ، وأصله من يواقيت الجنة ، ولونه المغمور أبيض كلون المقام ، وهو موضع سكب العبرات ، واستجابة الدعاء ، ويُسن استلامه وتقبيله ، وهو يمين الله في الأرض بمعنى أنه مقام مصافحة العهد مع الله على التوبة ، ويشهد يوم القيامة لكل من استلمه ، ومن فاوضه فإنما يعاهد يد الرحمن ، ومسحه يحط الخطايا حطّاً ، وهو ملتقى شفاه الأنبياء والصالحين والحجاج والمعتمرين والزوار فسبحان الله العظيم .

الجواب:

الحمد لله

أولاً :

الحجر الأسود هو : الحجر المنصوب في الركن الجنوبي الشرقي للكعبة المشرفة من الخارج في غطاء من الفضة وهو مبدأ الطواف ويرتفع عن الأرض الآن متراً ونصف المتر .

وما ذُكر في المقال الوارد ضمن السؤال فيه حق عليه أدلة صحيحة ، وفيه ما لا أصل له .

وقد ذكرنا في جواب السؤال رقم ( 1902 ) أكثر ما ورد في السنة الصحيحة عن " الحجر الأسود " ، ومنه : أن الحجر الأسود أنزله الله تعالى إلى الأرض من الجنة ، وكان أشد بياضا من اللبن فسودته خطايا بني آدم ، وأنه يأتي يوم القيامة له عينان يبصر بهما ولسان ينطق به يشهد لمن استلمه بحق ، وأن استلامه أو تقبيله أو الإشارة إليه : هو أول ما يفعله من أراد الطواف سواء كان حاجا أو معتمراً أو متطوعاً ، وقد قبَّله النبي صلى الله عليه وسلم ، وتبعه على ذلك أمته ، فإن عجز عن تقبيله فيستلمه بيده أو بشيء ويقبل هذا الشيء ، فإن عجز : أشار إليه بيده وكبَّر ، ومسح الحجر مما يكفِّر الله تعالى به الخطايا .

ثانياً :

وأما بخصوص سرقة القرامطة للحجر الأسود له ومكثه عندهم فترة كبيرة : فصحيح .

قال ابن كثير – في حوادث 278 هـ - :

وفيها تحركت القرامطة ، وهم فرقة من الزنادقة الملاحدة أتباع الفلاسفة من الفرس الذين يعتقدون نبوة زرادشت ومزدك ، وكانا يبيحان المحرمات‏ .‏

ثم هم بعد ذلك أتباع كل ناعق إلى باطل ، وأكثر ما يفسدون من جهة الرافضة ويدخلون إلى الباطل من جهتهم ؛ لأنهم أقل الناس عقولاً ، ويقال لهم ‏:‏ الإسماعيلية ؛ لانتسابهم إلى إسماعيل الأعرج بن جعفر الصادق ‏.‏

ويقال لهم ‏:‏ القرامطة ، قيل‏ :‏ نسبة إلى قرمط بن الأشعث البقار ، وقيل‏ :‏ إن رئيسهم كان في أول دعوته يأمر من اتبعه بخمسين صلاة في كل يوم وليلة ليشغلهم بذلك عما يريد تدبيره من المكيدة‏ ...

والمقصود : أن هذه الطائفة تحركت في هذه السنة ، ثم استفحل أمرهم وتفاقم الحال بهم - كما سنذكره - حتى آل بهم الحال إلى أن دخلوا المسجد الحرام فسفكوا دم الحجيج في وسط المسجد حول الكعبة وكسروا الحجر الأسود واقتلعوه من موضعه ، وذهبوا به إلى بلادهم في سنة سبع عشرة وثلاثمائة ، ثم لم يزل عندهم إلى سنة تسع وثلاثين وثلاثمائة ، فمكث غائباً عن موضعه من البيت ثنتين وعشرين سنة ، فإنا لله وإنا إليه راجعون‏ .‏

" البداية والنهاية " ‏(‏‏ 11 / 72 ، 73‏ )‏ .

ثالثاً :

وأما ما ذكر من وصف الحجر الأسود بأنه موضع سكب العبرات ، فقد ورد في ذلك حديث عند ابن ماجه (2945) عَنْ ابْنِ عُمَرَ قَالَ : اسْتَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَجَرَ ثُمَّ وَضَعَ شَفَتَيْهِ عَلَيْهِ يَبْكِي طَوِيلًا ثُمَّ الْتَفَتَ فَإِذَا هُوَ بِعُمَرَ بْنِ الْخَطَّابِ يَبْكِي ، فَقَالَ : ( يَا عُمَرُ ، هَاهُنَا تُسْكَبُ الْعَبَرَاتُ ) . ولكنه حديث ضعيف ذكره الألباني في "إرواء الغليل" (1111) وقال: ضعيف جدا اهـ .

وأما حديث " الحجر الأسود يمين الله في الأرض " فالجواب عنه : أنه حديث باطل لا يثبت عن النبي صلى الله عليه وسلم .

قال ابن الجوزي في " العلل المتناهية " : " هذا حديث لا يصح " .

" العلل لابن الجوزي " ( 2 / 575 ) ، وانظر " تلخيص العلل " للذهبي ( ص 191 ) ، وقال ابن العربي :حديث باطل فلا يلتفت إليه ، وقال شيخ الإسلام ابن تيمية : " روي عن النبي صلى الله عليه وسلم بإسناد لا يثبت ، وعلى هذا فلا حاجة للخوض في معناه " .

" مجموع الفتاوى " ( 6 / 397 ) .

وأما ما ذكرت من وصف الحجر الأسود بأنه موضع سكب العبرات ، فقد ورد في ذلك حديث عند ابن ماجة ولكنه حديث ضعيف لا يصح .

رابعاً :

وأما ما ذُكر من وصف الحجر الأسود بأنه " يطفو على الماء " ، وأنه " لا يحمو بالنار " و " استجابة الدعاء " : فمما لا أصل له في السنَّة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نظرة واقعية للزواج من الكتابيات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 45645: نظرة واقعية للزواج من الكتابيات
السؤال:

هل يحق للرجل المسلم الزواج من امرأة نصرانية أو يهودية كما تزوج الرسول صلى الله عليه وسلم بمارية القبطية ؟.

الجواب:

الحمد لله

لم يتزوج النبي صلى الله عليه وسلم مارية القبطية ، بل كانت أمَة له ، وكان قد أهداها له المقوقس صاحب مصر ، وذلك بعد صلح الحديبية .

والأمة يجوز الاستمتاع بها ومعاشرتها حتى لو لم تكن مسلمة لأنها من ملك اليمين والله تعالى أباح ملك اليمين من غير شرط الإسلام قال تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُون* إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ) سورة المؤمنون/5-6

أما الزواج من نصرانية أو يهودية فهو جائز بنص القرآن بقوله تعالى : ( الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آَتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ ) المائدة / 5 .

قال ابن القيم :

ويجوز نكاح الكتابية بنص القرآن ، قال تعالى : { والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم } ، والمحصنات هنا هن العفائف ، وأما المحصنات المحرمات في سورة النساء فهن المزوجات ، وقيل : المحصنات اللاتي أُبحن هن الحرائر ، ولهذا لم تحل إماء أهل الكتاب ، والصحيح : الأول لوجوه – وذكرها - .

والمقصود : أن الله سبحانه أباح لنا المحصنات من أهل الكتاب ، وفعله أصحاب نبينا صلى الله عليه وسلم ، فتزوج عثمان نصرانية ، وتزوج طلحة بن عبيد الله نصرانية ، وتزوج حذيفة يهودية .

قال عبد الله بن أحمد : سألت أبي عن المسلم يتزوج النصرانية أو اليهودية ، فقال : ما أحب أن يفعل ذلك ، فإن فعل فقد فعل ذلك بعض أصحاب النبي صلى الله عليه وسلم .

" أحكام أهل الذمة " ( 2 / 794 ، 795 ) .

ونحن وإن قلنا بالجواز ، ولا نشك بذلك للنص الواضح فيه ، إلا أننا لا نرى أن يتزوج المسلم كتابية ، وذلك لأمور :

الأول : أن من شروط التزوج من الكتابية أن تكون عفيفة ، وقلَّ أن يوجد في تلك البيئات من هن عفيفات .

والثاني : أن من شروط التزوج من الكتابية أن تكون الولاية للمسلم ، والحاصل في هذا الزمان أن من يتزوج من بلد كافر فإنه يتزوجهن وفق قوانينها ، فيطبقون عليه نصوص قوانينهم وفيها من الظلم والجور الشيء الكثير ، ولا يعترفون بولاية المسلم على زوجته وأولاده ، وإذا ما غضبت المرأة من زوجها هدمت بيته وأخذت أولادها بقوة قانون بلدها ، وبإعانة سفاراتها في كافة البلاد ، ولا يخفى الضعف والعجز في مواجهة تلك البلاد وسفاراتها في بلدان المسلمين .

والثالث : أن النبي صلى الله عليه وسلم رغَّبنا بذات الدين من المسلمات ، فلو كانت مسلمة توحد الله لكنها ليست ذات دين وخلق فإنه لا يرغب بزواجها ، لأن الزواج ليس هو الاستمتاع بالجماع فقط ، بل هو رعاية لحق الله وحق الزوج ، وحفظ لبيته وعرضه وماله ، وتربية لأولاده ، فكيف يأمن من يتزوج كتابية على تربية أبنائه وبناته على الدين والطاعة ، وهو تارك لهم بين يدي تلك الأم التي تكفر بالله تعالى وتشرك معه آلهة ؟ .

لذا وإن قلنا بجواز التزوج من كتابية إلا أنه غير محبَّذٍ ولا يُنصح به ، لما يترتب عليه من عواقب ، فعلى الإنسان المسلم العاقل أن يتخيّر لنطفته أين يضعها . وأن ينظر نظراً مستقبلياً لحال أولاده ودينهم ، وألا يعميه عن النظر الواعي شهوة جارفة ، أو مصلحة دنيوية عاجلة أو جمال ظاهري خادع ، فإنما الجمال جمال الدين والأخلاق .

وليعلم أنه إن ترك مثل هذه الزيجات ابتغاء الأفضل لدينه ودين أبنائه فإن الله تعالى يعوِّضه خيراً ، إذ أن " من ترك شيئاً لله عوّضه الله خيراً منه " كما أخبر بذلك الصادق المصدوق الذي لا ينطق عن الهوى عليه صلوات الله وسلامه . والله الموفق والهادي إلى سواء السبيل . انظر جواب السؤال رقم : ( 2527 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يتجنب سرعة الغضب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 45647: كيف يتجنب سرعة الغضب ؟
السؤال:

أنا إنسان سريع الغضب ، لا أملك نفسي عند النقاش مع جميع من أناقشه حتى مع والديّ . أرشدني إلى الطرق والأساليب التي أتجنب بها سرعة الغضب .

الجواب:

الحمد لله

أوجب الله بر الوالدين والإحسان إليهما بالقول والفعل ، وحرَّم إيذاءهما بالقول والفعل ، حتى لو كان ذلك بأدنى شيء .

قال الله تعالى : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا . وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/ 23 ، 24 .

وأوصى النبي صلى الله عليه وسلم بعدم الغضب ، ومعناه : البعد الأسباب التي تؤدي إليه ، والاحتراز مما يترتب عليه .

عن أبي هريرة رضي الله عنه أن رجلا قال للنبي صلى الله عليه وسلم : أوصني ، قال : " لا تغضب " ، فردد مرارا ، قال : " لا تغضب " . رواه البخاري ( 5765 ) .

والغضب للنفس ولغير الله من الأخلاق التي ينبغي على المسلم أن يتنزه عنها ، وقد يترتب عليه ما يندم عليه صاحبه إما في الدنيا وإما في الآخرة وإما فيهما معاً .

قال ابن مفلح الحنبلي :

وقال علي بن أبي طالب رضي الله عنه : إنما يعرف الحلم ساعة الغضب ، وكان يقول : أول الغضب جنون ، وآخره ندم ، ولا يقوم الغضب بذلِّ الاعتذار ، وربما كان العطب ( أي الهلاك ) في الغضب ، وقيل للشعبي : لأي شيء يكون السريع الغضب سريع الفيئة ، ويكون بطيء الغضب بطيء الفيئة ؟ قال : لأن الغضب كالنار فأسرعها وقوداً أسرعها خموداً .

" الآداب الشرعيَّة " ( 1 / 183 ) .

فإذا حدث للمسلم ما يغضبه فينبغي عليه أن يتذكر وصية النبي صلى الله عليه وسلم ( لا تغضب ) وكأنه يوجه الحديث له مباشرة ، وليتذكر إيجاب الله تعالى عليه الإحسان إلى والديه وتحريم الإيذاء لهما كأنه يسمعه منه مباشرة .

ولتسكين الغضب إذا وقع أسباب ، يمكن لمن عمل بها أن يعالج نفسه منه ومن آثاره ، وقد ذكر الماوردي جملة طيبة منها إذ يقول :

واعلم أن لتسكين الغضب إذا هجم أسبابا يستعان بها على الحلم منها :

1. أن يذكر الله عز وجل فيدعوه ذلك إلى الخوف منه , ويبعثه الخوف منه على الطاعة له , فيرجع إلى أدبه ويأخذ بندبه ، فعند ذلك يزول الغضب .

قال الله تعالى : ( واذكر ربك إذا نسيت ) قال عكرمة : يعني إذا غضبت ، وقال الله تعالى : ( وإما ينزغنك من الشيطان نزغ فاستعذ بالله ) ومعنى قوله { ينزغنك } أي : يغضبنك , { فاستعذ بالله إنه هو السميع العليم } يعني : أنه سميع بجهل من جهل , عليم بما يذهب عنك الغضب .

وقال بعض الحكماء : من ذكر قدرة الله لم يستعمل قدرته في ظلم عباد الله ، وقال عبد الله بن مسلم بن محارب لهارون الرشيد : يا أمير المؤمنين أسألك بالذي أنت بين يديه أذل مني بين يديك , وبالذي هو أقدر على عقابك منك على عقابي لما عفوت عني ، فعفا عنه لما ذكَّره قدرة الله تعالى .

2. ومنها : أن ينتقل عن الحالة التي هو فيها إلى حالة غيرها , فيزول عنه الغضب بتغير الأحوال والتنقل من حال إلى حال .

عَنْ أَبِي ذَرٍّ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَنَا : ( إِذَا غَضِبَ أَحَدُكُمْ وَهُوَ قَائِمٌ فَلْيَجْلِسْ فَإِنْ ذَهَبَ عَنْهُ الْغَضَبُ وَإِلا فَلْيَضْطَجِعْ ) رواه أبو داود (4782) وصححه الألباني في صحيح أبي داود .

3. ومنها : أن يتذكر ما يؤول إليه الغضب من الندم والحاجة إلى الاعتذار .

قال بعض الأدباء : إياك وعزة الغضب فإنها تفضي إلى ذل العذر .

4. ومنها : أن يذكر ثواب العفو , وجزاء الصفح , فيقهر نفسه على الغضب رغبة في الجزاء والثواب , وحذرا من استحقاق الذم والعقاب ، قال رجاء بن حيوة لعبد الملك بن مروان لما تمكن من بعض أعدائه وأسرهم : إن الله قد أعطاك ما تحب من الظفر فأعط الله ما يحب من العفو ، وأسمع رجلٌ عمرَ بن عبد العزيز كلاماً يكرهه ، فقال عمر : أردت أن يستفزني الشيطان لعزة السلطان فأنال منك اليوم ما تناله مني غدا ( يعني : يوم القيامة ) انصرف رحمك الله .

5. ومنها : أن يذكر انعطاف القلوب عليه , وميل النفوس إليه , فلا يضيّع ذلك بالغضب فيتغيّر الناس عنه وليعلم أنه لن يزداد بالعفو إلا عزاً ، كما قال رسول الله صلى الله عليه وسلم : ( وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلا عِزًّا ) رواه مسلم (2588) ، وقال بعض البلغاء : ليس من عادة الكرام سرعة الانتقام , ولا من شروط الكرم إزالة النعم .

" أدب الدنيا والدين " ( ص 258 – 260 ) باختصار .

وانظر تفصيلاً وافياً في علاج الغضب في إجابة السؤال رقم ( 658 )

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


لم يكن يعلم بوجوب غسل الجنابة فهل يعيد الصلوات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 45648: لم يكن يعلم بوجوب غسل الجنابة فهل يعيد الصلوات ؟
السؤال:

لم أكن أعلم بوجوب الغسل من الجنابة للصلاة ، فهل عليَّ إعادة ؟.

الجواب:

الحمد لله

الواجب على كل مسلم ومسلمة تعلم الأحكام الشرعية وخاصة المتعلقة بما قد كلفه الله به ويستطيع القيام به ، فمن ملك المال وجب عليه تعلم أحكام الزكاة ، ومن عمل في التجارة وجب عليه تعلم أحكام البيع والشراء ، وعلى الجميع تعلم الاعتقاد الصحيح وما يلزم كل مكلف القيام به ، وأحكام الطهارة والصلاة ، وقد يسَّر الله تعالى طرق طلب العلم ، فلم يعد للكثيرين حجة في عدم العلم إلا التقصير .

وبخصوص المسألة المعيّنة : وهي عدم العلم بوجوب الغسل من الجنابة ، وأنك قد صلَّيت صلوات كثيرة وأنت على هذه الحال : فقد ذهب أهل العلم إلى أن ذلك يعتبر عذراً ، فلا يجب عليك قضاؤها ولكن عليك الاغتسال وإعادة الصلاة التي بلغك الحكم وأنت في وقتها . واستدلوا على ذلك بعدة أدلة :

1. عن أبي هريرة أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فرد وقال : ارجع فصل فإنك لم تصل فرجع يصلي كما صلى ثم جاء فسلم على النبي صلى الله عليه وسلم فقال : ارجع فصل فإنك لم تصل ثلاثا فقال : والذي بعثك بالحق ما أحسن غيره فعلمني ، فقال : إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا وافعل ذلك في صلاتك كلها . رواه البخاري ( 724 ) ومسلم ( 367 ) . فلم يأمره النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقضاء ما مضى من الصلوات وإنما أمره بقضاء الصلاة الحاضرة فقط .

2. عن عبد الرحمن بن أبزى قال : جاء رجل إلى عمر بن الخطاب فقال : إني أجنبت فلم أصب الماء ، فقال عمار بن ياسر لعمر بن الخطاب : أما تذكر أنا كنا في سفر أنا وأنت فأما أنت فلم تصل وأما أنا فتمعكت ( أي : تمرغت في التراب ) فصليت فذكرت للنبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم : إنما كان يكفيك هكذا فضرب النبي صلى الله عليه وسلم بكفيه الأرض ونفخ فيهما ثم مسح بهما وجهه وكفيه. رواه البخاري ( 331 ) ومسلم ( 368 ) .

فقد ترك عمر بن الخطاب رضي الله عنه الصلاة لعدم علمه بوجوب التيمم لمن فقد الماء ، وخالف عمار بن ياسر رضي الله عنه طريقة التيمم لعدم علمه بصفة التيمم الصحيحة ، ولم يأمرهما النبي صلى الله عليه وسلم بقضاء ما تركاه من الصلوات .

قال شيخ الإسلام ابن تيمية – رحمه الله - :

... وعلى هذا لو ترك الطهارة الواجبة لعدم بلوغ النص ، مثل : أن يأكل لحم الإبل ولا يتوضأ ثم يبلغه النص ويتبين له وجوب الوضوء ، أو يصلي في أعطان الإبل ثم يبلغه ويتبين له النص : فهل عليه إعادة ما مضى ؟ فيه قولان هما روايتان عن أحمد .

ونظيره : أن يمس ذَكَره ويصلى ، ثم يتبين له وجوب الوضوء من مس الذكر .

والصحيح في جميع هذه المسائل : عدم وجوب الإعادة ؛ لأن الله عفا عن الخطأ والنسيان ؛ ولأنه قال { وما كنا معذبين حتى نبعث رسولا } ، فمن لم يبلغه أمر الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شيءٍ معيَّنٍ : لم يثبت حكم وجوبه عليه ، ولهذا لم يأمر النبي صلى الله عليه وسلم عمر وعمَّاراً لما أجْنبا فلم يصلِّ عمر وصلَّى عمار بالتمرغ أن يعيد واحد منهما ، وكذلك لم يأمر أبا ذر بالإعادة لما كان يجنب ويمكث أياماً لا يصلي ، وكذلك لم يأمر مَن أكل من الصحابة حتى يتبين له الحبل الأبيض من الحبل الأسود بالقضاء ، كما لم يأمر مَن صلى إلى بيت المقدس قبل بلوغ النسخ لهم بالقضاء .

ومن هذا الباب : المستحاضة إذا مكثت مدة لا تصلي لاعتقادها عدم وجوب الصلاة عليها ، ففي وجوب القضاء عليها قولان ، أحدهما : لا إعادة عليها - كما نقل عن مالك وغيره – ؛ لأن المستحاضة التي قالت للنبي صلى الله عليه وسلم : " إني حضت حيضةً شديدةً كبيرةً منكرةً منعتني الصلاة والصيام " أمرها بما يجب في المستقبل ، ولم يأمرها بقضاء صلاة الماضي .

وقد ثبت عندي بالنقل المتواتر أن في النساء والرجال بالبوادي وغير البوادي مَن يبلغ ولا يعلم أن الصلاة عليه واجبة ، بل إذا قيل للمرأة : صلِّي ، تقول : حتى أكبر وأصير عجوزة ! ظانَّة أنه لا يخاطَب بالصلاة إلا المرأة الكبيرة كالعجوز ونحوها ، وفي أتباع الشيوخ ( أي من الصوفية ) طوائف كثيرون لا يعلمون أن الصلاة واجبة عليهم ، فهؤلاء لا يجب عليهم في الصحيح قضاء الصلوات سواء قيل : كانوا كفَّاراً أو كانوا معذورين بالجهل ... " مجموع الفتاوى " ( 21 / 101 ، 102 ) .

وانظر جواب السؤال رقم ( 21806 ) .

ويمكن أن يُقال هنا إن السائل إذا كان في مكان تتوافر فيه أسباب التعلم وفرّط ولم يتعلم فإن عليه قضاء الصلوات التي صلاها بغير غُسل من الجنابة ما لم يكن كبيراً جداً ، فيسقط قضاؤها حينئذ للحرج لقوله تعالى : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) الحج/78

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الإنصات والكلام يوم الجمعة أثناء الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 45651: حكم الإنصات والكلام يوم الجمعة أثناء الخطبة
السؤال:

ذهبت لصلاة الجمعة , ولكن كلما دخل مصلٍّ للمسجد ألقى السلام فرد عليه المصلون , حتى من كان يقرأ القرآن أيضاً , وعندما بدأت الخطبة دخل بعض المصلين وألقى السلام , فرد عليه الإمام بصوت منخفض ، فهل يجوز ذلك ؟.

الجواب:

الحمد لله

يجب على من حضر الجمعة أن ينصت للإمام وهو يخطب ، ولا يجوز له الكلام مع غيره ، حتى لو كان الكلام لإسكاته ، ومن فعل فقد لغا ، ومن لغا فلا جمعة له .

عن أبي هريرة أن النبي صلى الله عليه وسلم قال : ( إذا قلت لصاحبك والإمام يخطب يوم الجمعة أنصت فقد لغوت ) . رواه البخاري ( 892 ) ومسلم ( 851 ) .

ويشمل المنع – كذلك – الإجابة عن سؤال شرعي ، فضلاً عن غيره مما يتعلق بأمور الدنيا .

عن أبي الدرداء قال : جلس النبي صلى الله عليه وسلم على المنبر وخطب الناس وتلا آية وإلى جنبي أُبيّ بن كعب فقلت له : يا أُبيّ متى أنزلت هذه الآية ؟ فأبى أن يكلمني ثم سألته فأبى أن يكلمني حتى نزل رسول الله صلى الله عليه وسلم فقال لي أبيٌّ : مالك من جمعتك إلا ما لغوت ، فلما انصرف رسول الله صلى الله عليه وسلم جئته فأخبرته فقال : ( صدق أُبيّ ، إذا سمعت إمامك يتكلم فأنصت حتى يفرغ ) . رواه أحمد (20780) وابن ماجه (1111). وصححه البوصيري والألباني في " تمام المنة " ( ص 338 ) .

وهذا يدل على وجوب الإنصات وتحريم الكلام والإمام يخطب يوم الجمعة .

قال ابن عبد البر :

لا خلاف بين فقهاء الأمصار في وجوب الإنصات للخطبة على من سمعها .

" الاستذكار " ( 5 / 43 ) .

وقد شذ بعضهم وخالف في الوجوب . وليس لهم دليل يؤيد ما ذهبوا إليه .

قال ابن رشد – في حكم الإنصات في الخطبة - :

"وأما من لم يوجبه : فلا أعلم لهم شبهة إلا أن يكونوا يرون أن هذا الأمر قد عارضه دليل الخطاب في قوله تعالى : { وإذا قرئ القرآن فاستمعوا له وأنصتوا } أي : أن ما عدا القرآن فليس يجب له الإنصات ، وهذا فيه ضعف ، والله أعلم ، والأشبه أن يكون هــذا الحديث لم يصلهم" اهـ . " بداية المجتهد " ( 1 / 389 ) .

ويستثنى من ذلك : الكلام مع الإمام ، وكلام الإمام مع المأمومين للحاجة أو المصلحة .

عن أنس بن مالك قال : أصابت الناسَ سَنَةٌ (أي : قحط وجدب) على عهد النبي صلى الله عليه وسلم فبينا النبي صلى الله عليه وسلم يخطب في يوم جمعة قام أعرابي فقال : يا رسول الله هلك المال وجاع العيال فادع الله لنا فرفع يديه ... فمطرنا يومنا ذلك ومن الغد وبعد الغد والذي يليه حتى الجمعة الأخرى وقام ذلك الأعرابي - أو قال غيره - فقال : يا رسول الله تهدم البناء وغرق المال فادع الله لنا فرفع يديه ... رواه البخاري ( 891 ) ومسلم ( 897 ).

وعن جابر بن عبد الله قال جاء رجل والنبي صلى الله عليه وسلم يخطب الناس يوم الجمعة فقال أصليت يا فلان ؟ قال : لا ، قال : قم فاركع ركعتين . رواه البخاري ( 888 ) ومسلم ( 875 ) .

ومن استدل بمثل هذه الأحاديث على جواز كلام المصلين بعضهم مع بعض ، وعدم وجوب الإنصات فما أصاب .

قال ابن قدامة :

"وما احتجوا به : فيحتمل أنه مختص بمن كلم الإمام , أو كلمه الإمام ; لأنه لا يشتغل بذلك عن سماع خطبته , ولذلك سأل النبي صلى الله عليه وسلم " هل صليت ؟ " فأجابه ، وسأل عمرُ عثمانَ حين دخل وهو يخطب , فأجابه , فتعين حمل أخبارهم على هذا , جمعا بين الأخبار , وتوفيقا بينها , ولا يصح قياس غيره عليه ; لأن كلام الإمام لا يكون في حال خطبته بخلاف غيره" اهـ .

" المغني " ( 2 / 85 ) .

وأما تشميت العاطس ورد السلام والإمام يخطب ، فقد اختلف أهل العلم في ذلك .

قال الترمذي في " سننه " - عقب حديث أبي هريرة " إذا قلت لصاحبك ... " - :

اختلفوا في رد السلام وتشميت العاطس ، فرخص بعض أهل العلم في رد السلام وتشميت العاطس والإمام يخطب ، وهو قول أحمد وإسحاق ، وكره بعض أهل العلم من التابعين وغيرهم ذلك ، وهو قول الشافعي اهـ .

وجاء في فتاوى اللجنة الدائمة (8/242) :

"لا يجوز تشميت العاطس ولا رد السلام والإمام يخطب على الصحيح من أقوال العلماء لأن كلاًّ منهما كلام وهو ممنوع والإمام يخطب لعموم الحديث" اهـ .

وجاء فيها أيضاً (8/243) :

"لا يجوز لمن دخل والإمام يخطب يوم الجمعة إذا كان يسمع الخطبة أن يبدأ بالسلام من في المسجد ، وليس لمن في المسجد أن يرد عليه والإمام يخطب" اهـ .

وجاء فيها أيضاً (8/244) :

لا يجوز الكلام أثناء أداء الخطيب لخطبة الجمعة إلا لمن يكلم الخطيب لأمر عارض" اهـ .

وقال الشيخ ابن عثيمين :

"السلام حال خطبة الجمعة حرام فلا يجوز للإنسان إذا دخل والإمام يخطب الجمعة أن يسلم ورده حرام أيضاً" اهـ .

فتاوى ابن عثيمين (16/100) .

وقال الشيخ الألباني :

فإن قول القائل : " أنصت " ، لا يعد لغة من اللغو ، لأنه من باب الأمر بالمعروف والنهي عن المنكر ، ومع ذلك فقد سماه عليه الصلاة والسلام : لغواً لا يجوز ، وذلك من باب ترجيح الأهم ، وهو الإنصات لموعظة الخطيب ، على المهم ، وهو الأمر بالمعروف في أثناء الخطبة ، وإذا كان الأمر كذلك ، فكل ما كان في مرتبة الأمر بالمعروف ، فحكمه حكم الأمر بالمعروف ، فكيف إذا كان دونه في الرتبة ، فلا شك أنه حينئذ بالمنع أولى وأحرى ، وهو من اللغو شرعاً .

" الأجوبة النافعة " ( ص 45 ) .

والخلاصة :

أن الواجب على من حضر الجمعة أن ينصت للإمام ولا يجوز له أن يتكلم والإمام يخطب ، إلا ما استثناه الدليل من الكلام مع الخطيب ، أو الرد عليه ، أو ما دعت إليه الضرورة كإنقاذ أعمى من السقوط أو ما شابهه .

والسلام على الإمام ورده السلام مما يدخل في هذا المنع ، لأنه لم يرخص في الكلام مع الإمام إلا للمصلحة أو الحاجة ، وليس من ذلك السلام ورده .

قال الشيخ ابن عثيمين في "الشرح الممتع" (5/140) :

"لا يجوز للإمام أن يتكلم كلاما بلا مصلحة ، فلا بد أن يكون لمصلحة تتعلق بالصلاة أو بغيرها مما يحسن الكلام فيه ، وأما لو تكلم الإمام لغير مصلحة فإنه لا يجوز .

وإذا كان لحاجة يجوز من باب أولى ، فمن الحاجة أن يخفى على المستمع معنى جملة في الخطبة فيسأل ، ومن الحاجة أيضاً أن يخطئ الخطيب في آية خطأ يحيل المعنى ، مثل أن يسقط جملة من الآية أو ما أشبه ذلك .

والمصلحة دون الحاجة فمن المصلحة مثلا إذا اختل صوت مكبر الصوت فللإمام أن يتكلم ويقول للمهندس : انظر إلى مكبر الصوت ما الذي أخله ؟" اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يفعل مع هذا المستأجر الذي لا يريد الخروج من البيت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 45653: ماذا يفعل مع هذا المستأجر الذي لا يريد الخروج من البيت ؟
السؤال:

نحن أسرة مات عائلهم ، وقد ترك لنا من ضمن الميراث عقاراً , وهذا العقار به أناس يسكنونه منذ فترة طويلة وصلت إلى 18 عاما وبإيجار قيمته 40 جنيها مصريّاً ، وهؤلاء السكان قد فتح الله عليهم بالخير الوفير حتى أصبح كل منهم يمتلك عقارا يخصه ، فمنهم من كتب هذا العقار باسم أبنائه ، ومنهم من كتبه باسم زوجته ، ونحن في أشد الحاجة لهذه الشقق ؛ فذهبت إليهم مستسمحاً في أن يتركوا الشقق ، وشرحت لهم الظروف ، فما وجدت منهم إلا الرفض ومنهم من طلب مني مبلغا من المال الباهظ نظير تركه للشقة ، فحاولت معهم عدة مرات ولكن دون جدوى والقانون عندنا في صالحهم ، وبعد ذلك طلبت منهم زيادة الإيجار حتى نستطيع سد حاجتنا المعيشية ولكن دون جدوى أيضا ، فماذا أفعل ؟.

الجواب:

الحمد لله

أولاً :

مثل هذا الإشكال الحاصل بين المؤجر والمستأجر سببه هو عدم الالتزام بشرع الله تعالى عند توقيع العقد وإنشائه ، ومما يخالف فيه الأكثرون ويسبب لهم متاعب ومشاكل هو عدم تحديد مدة لعقد الإيجار ؛ إذ إن في تحديد المدة قطعاً للنزاع وحفظاً لحقوق كلٍّ من الطرفين ، فيلتزم المؤجر بإبقاء المستأجر في العقار ، ويلتزم المستأجر بدفع الأجرة لصاحب العقار طيلة المدة ، ويُلزم بإنفاذ العقد ودفع الأجرة حتى لو لم يستعمله .

قال ابن قدامة :

ولا خلاف بين أهل العلم في إباحة إجارة العقار , قال ابن المنذر : أجمع كل من نحفظ عنه من أهل العلم , على أن استئجار المنازل والدواب جائز .

ولا تجوز إجارتها إلا في مدة معينة معلومة , ولا بد من مشاهدته وتحديده , فإنه لا يصير معلوما إلا بذلك , ولا يجوز إطلاقه , ولا وصفه . وبهذا قال الشافعي . " المغني " ( 5 / 260 ) .

والصحيح أن المدة لا تتعين في فترة محدودة ، بل يمكن أن تستمر أشهراً أو عشرات السنين مادام ذلك برضاً من الطرفين .

قال ابن قدامة :

الإجارة إذا وقعت على مدة يجب أن تكون معلومة كشهر وسنة . ولا خلاف في هذا نعلمه , لأن المدة هي الضابطة للمعقود عليه , المعرِّفة له , فوجب أن تكون معلومة , كعدد المكيلات فيما بيع بالكيل . " المغني " ( 5 / 251 ) .

وقال :

ولا تتقدر أكثر مدة الإجارة , بل تجوز إجارة العين المدة التي تبقى فيها وإن كثرت . وهذا قول كافة أهل العلم . ....لقول الله تعالى إخبارا عن شعيب عليه السلام , أنه قال : { على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك } , وشرع من قبلنا شرع لنا ما لم يقم على نسخه دليل . " المغني " ( 5 / 253 ) .

ثانياً :

وأما بالنسبة لموت المستأجر أو المؤجر قبل انتهاء المدة : فقد ذهب جمهور أهل العلم إلى أن العقد لا ينفسخ بموت واحد منهما ، وخالف فيه الحنفية وبعض التابعين فقالوا : إن العقد ينفسخ إلا برضا ورثة المؤجر ، وأن لهم المطالبة بإخلاء العقار المؤجَّر .

والصحيح هو قول الجمهور فالإيجار عقد لازم للطرفين خلال المدة .

وفي كتاب " الإجارة " من صحيح البخاري : قال البخاري - رحمه الله – مبوِّباً :

باب إذا استأجر أرضاً فمات أحدهما ، وقال ابن سيرين : ليس لأهله أن يخرجوه إلى تمام الأجل ، وقال الحكم والحسن وإياس بن معاوية : تمضى الإجارة إلى أجلها ، وقال ابن عمر : أعطى النبي صلى الله عليه وسلم خيبر بالشطر فكان ذلك على عهد النبي صلى الله عليه وسلم وأبي بكر وصدراً من خلافة عمر ولم يذكر أن أبا بكر وعمر جددا الإجارة بعدما قبض النبي صلى الله عليه وسلم . انتهى

قال الحافظ ابن حجر :

قوله : " باب إذا استأجر أرضا فمات أحدهما " أي : هل تفسخ الإجارة أم لا ؟ والجمهور : على عدم الفسخ ، وذهب الكوفيون والليث إلى الفسخ , ....وقد اتفقوا على أن الإجارة لا تنفسخ بموت ناظر الوقف فكذلك هنا .

قوله : " وقال ابن سيرين : ليس لأهله " أي : أهل الميت .

" أن يخرجوه " أي : يخرجوا المستأجر ...

والغرض منه هنا الاستدلال على عدم فسخ الإجارة بموت أحد المتآجرين , وهو ظاهر في ذلك , وقد أشار إليه بقوله " ولم يذكر أن أبا بكر جدد الإجارة بعد النبي صلى الله عليه وسلم "

" فتح الباري " ( 4 / 463 ) .

ثالثاً :

وأما بالنسبة لما تصنعه مع المستأجرين الذين يرفضون الخروج ، فنوصيك بما يلي :

1. أن تبيِّن لهم عدم شرعية العقد بينكما بسبب عدم تحديد مدة العقد ، وقد سبق أن تحديد مدة الإجارة واجب من غير خلاف بين العلماء .

2. أن تعطيهم فرصة مناسبة ليخرجوا من العقار ، ويكون تحديد هذه المدة بمثابة تصحيح الخطأ السابق ويكون عقداً جديداً بمدة محددة .

3. أن تبيِّن لهم حال رفضهم الخروج أنهم بذلك مغتصبون آثمون ، وتبين لهم عاقبة الظلم وحكم المغتصبين .

4. أن توسط بعض العقلاء ممن يستطيعون التفاهم معهم ، أو ممن لهم عليهم كلمة من أقربائهم أو معارفهم . ولك أن تتفق معهم على دفع مال إليهم حتى يخرجوا من الشقة ، وهذا المال حرام عليهم يأكلون سحتاً ، أما بالنسبة لك فإذا لم يستطع المظلوم أخذ حقّه إلا بدفع مال للظالم جاز له ذلك .

راجع السؤال رقم ( 40272 )

5. فإن لم ينفع ذلك – أيضاً - : فأنت بين ثلاث خيارات : إما أن تدعوَ عليهم - ودعوة المظلوم مستجابة - وإما أن تعفو عنهم ، أو تترك أمرهم إلى الله ليأخذ لك حقك منهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يعرف الشخص الذي حسده ، وعلاج المحسود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 45659: كيف يعرف الشخص الذي حسده ، وعلاج المحسود
السؤال:

هل من الممكن للإنسان المحسود أن يعرف هل هو حسد نفسه أم حسده شخص آخر ؟ وما هو الدواء في كلا الحالتين ؟ .

الجواب:

الحمد لله

أولاً :

إذا أُعجب الإنسان بشيء عنده ولم يبرِّك ، ( أي : لم يدع بالبركة ، بأن يقول : بارك الله فيه ـ مثلاً ) وتأثر هذا الشيء فإنه يمكنه أن يعرف أنه قد حسد نفسه .

ولا يمكن لأحدٍ أن يجزم أن فلاناً هو الذي حسده إلا إذا كان بمثل تلك الحال ، كأن يدخل أحد محله فيبدي إعجابه به ولا يبرك عليه فيكسر ما فيه أو يتلف .

وهذا في حال أن يكون التأثير مباشرة ، أما إذا طال الفصل : فلا يمكن لأحدٍ أن يجزم على فلان أنه حسده .

ويوجد طرق يستعملها بعض الناس لمعرفة العائن لكنها غير شرعية ، بل هي شيطانية ، وذلك مثل التخيل أثناء القراءة ، أو الاستعانة بالجن والشياطين لمعرفة ذلك .

قال علماء اللجنة الدائمة :

تخيل المريض للعائن أثناء القراءة عليه وأمر القارئ له بذلك : هو عمل شيطاني لا يجوز ؛ لأنه استعانة بالشياطين ، فهي التي تتخيل له في صورة الإنسي الذي أصابه ، وهذا عمل محرم ؛ لأنه استعانة بالشياطين ؛ ولأنه يسبِّب العداوة بين الناس ، ويسبب نشر الخوف والرعب بين الناس ، فيدخل في قوله تعالى : ( وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً ) الجـن/6

وقالوا :

لا تجوز الاستعانة بالجن في معرفة نوع الإصابة ونوع علاجها ؛ لأن الاستعانة بالجن شرك ، قال تعالى : ( وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً) الجـن/6 ، وقال تعالى : ( وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ ) الأنعام /128 ، ومعنى استمتاع بعضهم ببعض : أن الإنس عظموا الجن وخضعوا لهم واستعاذوا بهم والجن خدموهم بما يريدون وأحضروا لهم ما يطلبون ، ومن ذلك إخبارهم بنوع المرض وأسبابه مما يطلع عليه الجن دون الإنس ، وقد يكذبون فإنهم لا يؤمنون ، ولا يجوز تصديقهم .

" مجلة الدعوة " العدد : ( 1682 ) .

ثانياً :

أما بالنسبة لعلاج المحسود فيكون بطريقتين :

إذا عرف عائنَه فإنه يطلب منه أن يغتسل ليصبَّ ماء غسله عليه ، وإذا لم يعرفه فإن علاجه يكون بالرقية والأذكار الشرعية .

ولتفصيل الكلام عن العين والحسد والفرق بينهما ، والوقاية والعلاج منهما : يرجى النظر في أجوبة الأسئلة : ( 20954 ) و ( 7190 ) و ( 11359 ) و ( 12205 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


زواج المتعة والزواج العرفي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 45663: زواج المتعة والزواج العرفي
السؤال:

أنا أريد أن أتزوج من بنت مسلمة ، ولكن بعد ثلاثة أعوام ، ولا أريد في أن أرتكب الخطأ معها ، فأردت أن أتزوجها عرفيًّا ، أو زاوج متعة حتى أستطيع الزواج بها فيما بعد على الطريقة الشرعية ، فماذا عليَّ أن أفعل عندما أريد زاوجها شرعيّاً من بعد هذا الزواج ؛ لأني أخاف الله ، ولا أريد الوقوع في الخطأ ، فهذه هي أفضل وأحل طريقة ، والله أعلم ، فماذا أفعل ؟.

الجواب:

الحمد لله

لم يكن السؤال واضحاً ، وقد احتمل كلام الأخ السائل أكثر من شيء فيما يتعلق بنيته في العقد الذي يسأل عن حكمه ، فهو يقول مرة إنه " زواج عرفي " وأخرى يقول إنه " متعة " ، فإذا عُلم أن " الزواج العرفي " له صورتان مشهورتان : احتمل السؤال ثلاث صور ، وسنجيب على احتمالات السؤال كلها .

أما زواج المتعة : فهو التزوج على مدة معينة بمعرفة الطرفين ، بمهر مقدَّر ، وينفسخ العقد بانتهاء المدة .

وهو عقد محرَّم ، ولا يصحّ وقد سبق بيان ذلك في جواب السؤال رقم ( 1373 ) و ( 2377 ) و ( 6595 ).

وأما " الزواج العرفي " فله صورتان :

الصورة الأولى : تزوج المرأة في السر ، ودون موافقة وليها ، وإذا كان كذلك : فهو عقد محرّم ولا يصح أيضاً ؛ لأن موافقة الولي من شروط صحة عقد النكاح .

وفي جواب السؤال : ( 2127 ) تجد تلخيصا مهمّاً لشروط النكاح وأركانه ، وشروط الولي ، وفي جواب السؤال : ( 7989 ) تفصيل آخر مهم خاص باشتراط الولي لصحة النكاح .

والصورة الثانية : التزوج بموافقة المرأة ووليها ، لكن دون إعلان أو إشهار ، أو دون توثيقه في المحاكم الشرعية أو النظامية ، بشرط الإشهاد عليه ، وإذا كان كذلك : فهو عقد صحيح من حيث شروطه وأركانه ، لكنه مخالف للأمر الشرعي بوجوب الإعلان ، ويترتب على عدم توثيقه ضياع لحقوق الزوجة من حيث المهر والميراث ، وقد يحصل حمل وإنجاب فكيف سيثبت هذا الولد في الأوراق الرسمية ؟ وكيف ستدفع المرأة عن عِرْضها أمام الناس ؟ .

هذا مع العلم أنه قد قال بعض الفقهاء بأن إعلان النكاح من شروط صحته ، وهو قول ليس بعيداً عن الصواب ، وقد عللوا ذلك بكون الإعلان يُعلم به الفرق بين النكاح والسفاح ، ويؤيده قوله صلى الله عليه وسلم " فصْل ما بين الحلال والحرام الدف والصوت في النكاح " رواه الترمذي ( 1088 ) والنسائي ( 3369 ) وابن ماجه ( 1896 ) . وحسَّنه الشيخ الألباني في " إرواء الغليل " ( 1994 ) .

قال شيخ الإسلام ابن تيمية :

فالذي لا ريب فيه أن النكاح مع الإعلان : يصح , وإن لم يشهد شاهدان ، وأما مع الكتمان والإشهاد : فهذا مما ينظر فيه ، وإذا اجتمع الإشهاد والإعلان : فهذا الذي لا نزاع في صحته ، وإن خلا عن الإشهاد والإعلان : فهو باطل عند العامة ، فإن قدِّر فيه خلاف فهو قليل . اهـ.

" الفتاوى الكبرى " ( 3 / 191 ) .

وقال ابن القيم :

إن الشارع اشترط للنكاح أربعة شروط زائدة عن العقد تقطع عنه شبهة السفاح : كالإعلان ، والولي ، ومنع المرأة أن تليه بنفسها ، وندب إلى إظهاره حتى استحب فيه الدف والصوت والوليمة ؛ لأن في الإخلال بذلك ذريعة إلى وقوع السفاح بصورة النكاح ، وزوال بعض مقاصده من جحد الفراش . اهـ . " إعلام الموقعين " ( 3 / 113 ) .

يعني أنه إذا كان النكاح سراً فيمكن أن تحمل المرأة وتلد ثم يُنكر الرجل نسبة هذا الولد إليه لأنه ليس هناك ما يُثبت أن هذه المرأة زوجته ، فلو تمّ الإشهاد والإعلان انتفى هذا المحذور .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا ينتقض الوضوء بخروج الدم من البدن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 45666: لا ينتقض الوضوء بخروج الدم من البدن
السؤال:

هل ينتقض الوضوء بخروج الدم من البدن ؟.

الجواب:

الحمد لله

خروج النجاسة من البدن لها ثلاثة أحوال :

الأولى :

أن تكون بولا أو غائطاً وخرجت من المخرج المعتاد ، فهذا ناقض للوضوء ، بأدلة الكتاب والسنة والإجماع .

قال الله تعالى : ( وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ) المائدة/6 .

وروى الترمذي (96) عَنْ صَفْوَانَ بْنِ عَسَّالٍ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا إِذَا كُنَّا سَفرًا أَنْ لا نَنْزِعَ خِفَافَنَا ثَلاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ إِلا مِنْ جَنَابَةٍ ، وَلَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ ) . صححه الألباني في صحيح الترمذي .

فذكر الغائط والبول والنوم من نواقض الوضوء .

الثانية :

أن تكون بولا أو غائطاً وخرجت من غير المخرج المعتاد ، كمن أجريت له عملية جراحية وصار يخرج منه الخارج من فتحة في بطنه – مثلاً ، فهذا ناقض للوضوء لأن الأدلة السابقة تدل على نقض الوضوء بخروج البول والغائط ، وعمومها يشمل خروجها من المخرج المعتاد أو غيره .

الثالثة :

أن تكون النجاسة الخارجة من البدن غير البول والغائط ، كالدم ، والقيء عند من قال بنجاسته من العلماء .

فهذا مما اختلف العلماء فيه ، فذهب بعضهم – كالإمام أبي حنيفة وأحمد على اختلاف بينهما في تفصيل ذلك – إلى أنه ناقض للوضوء .

واستدلوا على ذلك بعدة أدلة :

1- قول النبي صلى الله عليه وسلم للمرأة المستحاضة : ( إِنَّمَا ذَلِكِ عِرْقٌ ، فتَوَضَّئِي لِكُلِّ صَلاةٍ ) .

قالوا : فَعَلَّلَ وجوبَ الوضوءِ بأنه دم عرق ، وكلُّ الدماء كذلك .

2- ما رواه الترمذي (87) عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ عَنْ أَبِي الدَّرْدَاءِ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاءَ فَأَفْطَرَ فَتَوَضَّأَ ، فَلَقِيتُ ثَوْبَانَ فِي مَسْجِدِ دِمَشْقَ ، فَذَكَرْتُ ذَلِكَ لَهُ ، فَقَالَ : صَدَقَ ، أَنَا صَبَبْتُ لَهُ وَضُوءَهُ . صححه الألباني في صحيح الترمذي .

وقد ذهب كثير من العلماء إلى أن خروج النجاسة من البدن لا ينقض الوضوء ، واحتجوا بأن الأصل عدم نقض الوضوء ، وليس هناك دليل صحيح يدل على نقض الوضوء بذلك .

قال النووي رحمه الله :

" وأحسن ما أعتقده في المسألة أن الأصل أن لا نقض حتى يثبت بالشرع ، ولم يثبت " انتهى .

وأجابوا عن أدلة من قالوا بالنقض بما يلي :

أما حديث المستحاضة ، فأجابوا عنه بأن النبي صلى الله عليه وسلم أراد بذلك نفي كونه دم حيض ، أي ليس هذا الدم دم حيض وإنما هو دم عرق ، وإذا كان كذلك فإنك لا تتركين الصلاة ، بل تصلين ، غير أنك تتوضأين لكل صلاة .

قال النووي في "المجموع" : " لو صح – يعني حديث المستحاضة- لكان معناه إعلامها أن هذا الدم ليس حيضاً ، بل هو موجب للوضوء لخروجه من محل الحدث ، ولم يُرِدْ أن خروج الدم - من حيث كان - يوجب الوضوء " انتهى .

وأما حديث ثوبان ، فأجابه عنه بعدة أجوبه :

1- أنه ضعيف . قال النووي في "المجموع" " وأما الجواب عن احتجاجهم بحديث أبي الدرداء فمن أوجه : أحسنها أنه ضعيف مضطرب , قاله البيهقي وغيره من الحفاظ " انتهى .

2- أنه –مع تقدير ثبوته وصحته- لا يدل على نقض الوضوء بخروج القيء ، لأنه مجرد فعل من الرسول صلى الله عليه وسلم فيدل على استحباب الوضوء من القيء ، لا على وجوبه .

مع أن الاستدلال بهذا الحديث مبني على أن القيء نجس ، وقد سبق في جواب السؤال (42929) ذكر اختلاف العلماء في ذلك ، وأن الراجح طهارته ، لأنه لا دليل على القول بنجاسته .

انظر : "المجموع" (2/63-65) ، "المغني" (1/233، 234) ، (1/247- 250) ، "الشرح الممتع" (1/185- 189) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل ما فعله للتعرف على صفات مخطوبته صحيح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 45668: هل ما فعله للتعرف على صفات مخطوبته صحيح ؟
السؤال:

لي ابنة خالة ، وتبدو أنها ذات دين وخلق ، ولكن لا أعلم كثيراً عن شخصيتها وفلسفتها في الحياة ونسبه التفاهم بيننا ، قد استعملت الإنترنت سبيلا للتعرف عليها مع التشدد في الالتزام بالآداب ، وخاصة أننا من عائلة محافظة ، والحمد لله توصلت إلى قرار الزواج منها إن شاء الله ، ولكن ذلك قد يستغرق سنتين أو أكثر حتى أتمكن من تأهيل نفسي ، فأنا لا أزال طالباً في آخر سنة من الجامعة .
والسؤال هو : هل ما قمت به جائز ، خاصة أنه استغرق حوالي سنة ؛ ولأن عادات الزواج عندنا لا تتيح للشخص التعرف على شخصية الآخر إلا بالخطبة ، ولو أنه بعد الخطبة اتضح أنه لا يمكن الاستمرار قد تولد بعض المشاكل وقطيعة الرحم ؟ وأشعر بضيق مما قمت به وأخشى أنه يعتبر معصية وخيانة ، وهل يجوز أن أتابع مراسلتها إلى أن أتقدم إلى خطبتها ؟.

الجواب:

الحمد لله

لا تجوز المراسلة والمحادثة مع المرأة الأجنبية ، وإذا قصد الرجل الخطوبة فعليه أن يسلك الطريق الشرعية إلى ذلك ، وإذا كانت المرأة التي يود الاقتران بها من أقاربه فإن الأمر يكون أسهل بالنسبة له ، فإما أن يكون هو على علم بأحوالها أو يستطيع أن يعرف أحوالها وأخلاقها عن طريق النساء من أهله .

ولا يمكن أن يقف الرجل ولا المرأة على الأخلاق الحقيقية لكل واحد من الطرفين من خلال المراسلة والمحادثة قبل الزواج ؛ إذ لن يظهر من كل منهما إلا عذوبة العبارة وحسن المنطق والمجاملات .

سئل الشيخ عبد الله بن جبرين حفظه الله :

إذا كان الرجل يقوم بعمل المراسلة مع المرأة الأجنبية وأصبحا متحابين هل يعتبر هذا العمل حراماً ؟ .

فأجاب :

لا يجوز هذا العمل ؛ لأنه يثير الشهوة بين الاثنين ، ويدفع الغريزة إلى التماس اللقاء والاتصال ، وكثيرا ما تُحْدِثُ تلك المغازلة والمراسلة فتنًا وتغرس حب الزنى في القلب ، مما يوقع في الفواحش أو يسببها ، فننصح من أراد مصلحة نفسه حمايتها عن المراسلة والمكالمة ونحوها ، حفظا للدين والعرض ، والله الموفق .

" فتاوى المرأة المسلمة " ( 2 / 578 ، 579 ) .

وقد سبق تحريم المراسلة بين الجنسين في أجوبة الأسئلة : ( 26890 ) و ( 10221 ) فلينظرا .

وقد أبيح للخاطب أن ينظر إلى المخطوبة دون ما سوى ذلك من الخلوة والمصافحة ، ولك أن تعقد عليها وتؤخر الدخول ، ليكون لقاؤك معها شرعيّاً ، وتستطيع في هذه الفترة تركيز التعرف عليها أكثر وأكثر .

وفي جواب السؤال رقم ( 7492 ) كلام مهم لمثل هذه المسألة فلينظر .

وانظر جواب الأسئلة : ( 7757 ) و ( 2572 ) و ( 20069 ) لتعلم حدود العلاقة بين الخاطب والمخطوبة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعتبر من مات نتيجة مداهمة سيارة له شهيداً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 45669: هل يعتبر من مات نتيجة مداهمة سيارة له شهيداً ؟
السؤال:

هل يعتبر من مات نتيجة مداهمة سيارة له شهيداً ؟.

الجواب:

الحمد لله

يمكن أن يحصِّل من مات نتيجة حوادث السيارات أجر الشهيد في حالتين :

الأولى : إذا مات بسبب نزيف في بطنه ، وهو ما يسمى " المبطون " سواء كان في سيارة أو كان ماشياً أو واقفاً فدهسته سيارة على قول بعض أهل العلم في أن المبطونهو الذي يموت بسبب داء فيه بطنه ، أيّ داء كان .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " الشهداء خمسة المطعون والمبطون والغرق وصاحب الهدم والشهيد في سبيل الله " .

رواه البخاري ( 2674 ) ومسلم ( 1914 ) .

وفي زيادة عند الترمذي ( 1846 ) وأبي داود ( 3111 ) وابن ماجه ( 2803 ) زيادة : " صاحب الجنب " و " والمرأة تموت بجمع " .

قال النووي :

فأما " المطعون " فهو الذي يموت في الطاعون ، كما في الرواية الأخرى : " الطاعون شهادة لكل مسلم " .

وأما " المبطون " فهو صاحب داء البطن , وهو الإسهال ، قال القاضي : وقيل : هو الذي به الاستسقاء وانتفاخ البطن , وقيل : هو الذي تشتكي بطنه , وقيل : هو الذي يموت بداء بطنه مطلقا .

وأما " الغرق " فهو الذي يموت غريقا في الماء ، و " صاحب الهدم " من يموت تحته , و " صاحب ذات الجنب " معروف , وهي قرحة تكون في الجنب باطنا ، و " الحريق " الذي يموت بحريق النار ، وأما " المرأة تموت بجَمع " قيل : التي تموت حاملا جامعة ولدها في بطنها , وقيل : هي البكر , والصحيح الأول .

" شرح مسلم " ( 13 / 63 ) .

والحالة الثانية : أن يموت بسبب التصادم سواء مات داخل السيارة أو خارجها ، وهذا قد يشبه صاحب الهدم " المذكور في الحديث السابق .

سئل علماء اللجنة الدائمة :

بعض الناس يقولون ‏:‏ إن من يموت بسبب حادث سيارة إنه شهيد ، وله مثل أجر الشهيد ، فهل هذا صحيح أم لا ‏؟ .‏

فأجابوا :

نرجو أن يكون شهيداً ؛ لأنه يشبه المسلم الذي يموت بالهدم ، وقد صح عن النبي صلى الله عليه وسلم أنه شهيد ‏." فتاوى اللجنة الدائمة " ( 8 / 375 ) .

وفضل الله واسع ، ونرجو أن يكون هذا شهيداً ، ولكننا لا نجزم بذلك .

نسأل الله تعالى أن يُحسن خاتمتنا ، ويقينا ميتة السوء . والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كان يأخذ مالاً بدون علم والديه فكيف يتصرف الآن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 45670: كان يأخذ مالاً بدون علم والديه فكيف يتصرف الآن ؟
السؤال:

لي سؤال ضروري جدّاً ، أرجو الإجابة عليه ، وهو : أن والدي يملك محلاًّ تجاريّاً نبيع فيه " كروتاً " للتليفونات الخارجية التي توجد في الشارع ، وكنت كلما احتجت إلى كارت كنت أخبر والدي أو والدتي أنى سوف آخذ " كارتاً " من المحل ويأذن لي ، ولكن جاء عليَّ وقت كنت أحتاج الكروت بصفة يوميَّة تقريباً ، فكنت آخذ من المحل " كروتاً " بعلم عامل المحل ، ولكن لم أخبر والدي أو والدتي ؛ لأني كنت أشعر أنهم لن يوافقوا ، وعندما شعرت بمدى خطئي لم آخذ بعدها شيئاً إلا بعلمهم ، وندمت وتبت إلى الله ، فهل التوبة تكفي أم يجب أن أخبرهما بما كنت أفعل ؟ أو على الأقل أقتطع من مصروفي وأضعه لهم دون أن يعلموا أنه أنا الذي وضعت هذا المال لأني لا أقدر على مصارحتهم ، وأضع المال حتى يكتمل ثمن ما أخذت ، علما بأني لا أعلم التكلفة الحقيقية لهذا العدد الذي أخذته لأنها كثيرة .

الجواب:

الحمد لله

نرجو أن يكون كثرة استعمالك للبطاقات الهاتفية في أمور الخير والمباح ؛ لأنه لو كان استعمالها في عكس ذلك : فإنه يترتب على هذا الاستعمال آثام بقدر ذلك ، فلتنتبه لهذا .

وبما أنك قد عرفت خطأك في أخذك للبطاقات من غير إذن والدك فالواجب عليك التوبة من فعلك هذا ـ والحمد لله الذي وفقك للتوبة والندم ـ ولكن لتعلم أن للتوبة شروطاً لا تصح إلا بها ، منها : الإقلاع فوراً عن هذا الفعل الحرام ، والعزم على عدم العود ، وردّ الحقوق إلى أصحابها أو طلب العفو منهم ، ولا يجب عليك إخبار والدك بهذا ، بل الواجب هو رد المال بأي طريقة كانت ، وعليك أن تجتهد في تحديد قيمة البطاقات التي أخذتها بدون علم والدك وإيصال هذا المال إليه .

نسأل الله أن يتقبل توبتك ويوفقك لصالح الأعمال . والله تعالى أعلم

وللمزيد : انظر أجوبة الأسئلة (43100 ) و ( 33858 ) و ( 31234 ) و ( 40157 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل قطع شجرة السدر حرام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 45671: هل قطع شجرة السدر حرام ؟
السؤال:

هل قطع شجرة السدر حرام . علما بأنني أنا الذي زرعتها ، ولكن الآن لا أريدها في ذاك المكان ، فهل يجوز لي أن أقطعها ؟.

الجواب:

الحمد لله

ورد النهي عن قطع شجر السدر في أحاديث فيها كلام من حيث إسنادها ، وصححها بعض أهل العلم ، والصحيح في النهي – بعد ثبوته - أنه خاص بأمرين : قطع الشجر الذي يتخذ للظل ، أو قطع شجر السدر في حدود الحرم ، وأما ما عداهما مما يزرعه الإنسان في بيته أو بستانه فلا حرج عليه من قطعه .

قال ابن القيم – تحت فصل " كليات في الموضوعات " - :

ومن هذا : أحاديث مدح العزوبة ، كلها باطلة ، ومن ذلك : أحاديث النهي عن قطع السدر ، قال العقيلي : لا يصح في قطع السدر شيء ، وقال أحمد : ليس فيه حديث صحيح .

" المنار المنيف " ( ص 117 ، 118 ) .

لكن الشيخ الألباني حسَّن بعض أحاديث النهي ، ومنها :

أ. عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : " إن الذين يقطعون السدر يصبون في النار على رءوسهم صبّاً " .

رواه البيهقي ( 6 / 140 ) .

وحسَّنه الشيخ الألباني في " صحيح الجامع " ( 1696 ) .

ب. عن معاوية بن حيدة عن النبي صلى الله عليه وسلم قال : " قاطع السدر يصوب الله رأسه في النار " . رواه البيهقي ( 6 / 141 ) .

وحسَّنه الشيخ الألباني في " السلسلة الصحيحة " ( 615 ) .

وقال – تحت الحديث السابق - :

تأوله أبو داود بقوله " هذا الحديث مختصر ، يعني : " من قطع سدرة في فلاة يستظل بها ابن السبيل والبهائم عبثا وظلما بغير حق يكون له فيها : صوب الله رأسه في النار " .

وذهب الطحاوي إلى أنه منسوخ ، واحتج بأن عروة بن الزبير – وهو أحد رواة الحديث – قد ورد عنه أنه قطع السدر ...

قلت : وأولى من ذلك كله عندي أن الحديث محمول على قطع سدر الحرم ، كما أفادته زيادة الطبراني في حديث عبد الله بن حبشي – والزيادة هي " يعني : من سدر الحرم " - ، وبذلك يزول الإشكال ، والحمد لله الذي بنعمته تتم الصالحات .

ثم رأيت السيوطي قد سبقني إلى هذا الحمل في رسالته " رفع الحذر عن قطع السدر " ( ص 212 ج 2 " الحاوي للفتاوي " ) ، فليراجعها من شاء ؛ فإنه سيجد فيها للحديث طرقاً أخرى ، وإن كان لم يحرر القول فيها كما هي عادته غالباً . انتهى

والخلاصة : أن أحاديث النهي عن قطع السدر إما أحاديث ضعيفة لا تصحُّ ، وإما أنها حسنة ، وتحمل على أحد معنيين :

الأول : قطع السدر الذي يستظل به الناس عبثاً من غير حاجة ولا مصلحة .

الثاني : قطع شجر السدر الذي يكون في الحرم ، وعلى هذا لا حرج عليك في قطع هذه الشجرة التي زرعتها ما لم تكن زرعتها في طريق ليستظل بها الناس .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تلبس الحجاب إذا كان أهلها سيتضررون بذلك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 45672: هل تلبس الحجاب إذا كان أهلها سيتضررون بذلك ؟
السؤال:

ما هو الحكم في مَن ترتدي الحجاب في بلد عربي يمنع ذلك بالقوة وإلحاق الضرر دينيّاً واجتماعيّاً ؟ هل عليها أن تثبت رغم تضرر أفراد عائلتها بطريقة غير مباشرة ؟.

الجواب:

الحمد لله

إنها والله الجريمة العظيمة والفعلة النكراء ، أن تُمنع المرأة المسلمة من ارتداء حجابها الذي أمرها الله به ، وتلزم قانوناً بكشف رأسها ووجهها لتخرج سافرة بين الناس .

والواجب على المسلم الالتزام بأحكام الشرع ، و " لا طاعة لمخلوق في معصية الخالق " ، وحجاب المرأة المسلمة من الواجبات التي يلزمها الطاعة فيها ، والضرر الذي تتصور المرأة وقوعه عليها أو على أهلها قد لا يكون له أصل ، وقد يكون الضرر غير بالغ ، ويمكن تحمله والصبر عليه ، وعليه : فيجب عليها البقاء على الالتزام بلباسها الشرعي .

فإن كان الضرر بالغاً ويقينيّاً أو بغلبة ظن راجح : فيمكن للمرأة نزع الحجاب حفاظاً على عرضها ودينها ، لكن يجب عليها الالتزام بأعلى قدر ممكن من الستر والحشمة ، ولا يجوز لها الخروج من المنزل على هذه الحال إلا في وقت الضرورة ، ولا يجوز الترخص في الخروج على هذه الحال للدراسة أو لشراء حاجيات يمكن أن يأتي بها غيرها ، بل نعني بالضرورة الخروج لعلاج لا يتيسر في البيت ، أو عمل شرعي لا يمكن تركه ، وما يشبههما .

سئل الشيخ ابن عثيمين – رحمه الله - :

في بعض البلدان قد تجبر المسلمة على خلع الحجاب بالأخص غطاء الرأس ، هل يجوز لها تنفيذ ذلك علما بأن من يرفض ذلك ترصد له العقوبات كالفصل من العمل أو المدرسة ؟ .

فأجاب الشيخ :

هذا البلاء الذي يحدث في بعض البلدان هو من الأمور التي يمتحن بها العبد ، والله سبحانه وتعالى يقول { الم . أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون * ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين } العنكبوت / 1 – 3 .

فالذي أرى أنه يجب على المسلمات في هذه البلدة أن يأبين طاعة أولي الأمر في هذا الأمر المنكر ؛ لأن طاعة أولي الأمر في المنكر مرفوضة ، قال تعالى : { يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم } النساء / 59 .

لو تأملت هذه الآية لوجدت أن الله قال : { أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم } ، ولم يكرر الفعل ثالثة مع أولي الأمر ، فدل على أن طاعة ولاة الأمور تابعة لطاعة الله وطاعة رسوله ، فإذا كان أمرهم مخالفا لطاعة الله ورسوله : فإنه لا سمع لهم ولا طاعة فيما أمروا به فيما يخالف طاعة الله ورسوله ، " ولا طاعة لمخلوق في معصية الخالق " .

وما يصيب النساء من الأذى في هذه الناحية من الأمور التي يجب الصبر عليها والاستعانة بالله تعالى على الصبر ، ونسأل الله لولاة أمورهم أن يهديهم إلي الحق ، ولا أظن هذا الإجبار إلا إذا خرجت المرأة من بيتها ، وأما في بيتها فلن يكون هذا الإجبار، وبإمكانها أن تبقى في بيتها حتى تسلم من هذا الأمر ، أما الدراسة التي تترتب عليها معصية فإنها لا تجوز ، بل عليها دراسة ما تحتاج إليه في دينها ودنياها ، وهذا يكفي ويمكنها ذلك في البيت غالبا .

" أسئلة تهم الأسرة المسلمة " ( ص 22 ، 23 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم فرق المرأة لشعر رأسها وعمل ما يسمى بالكعكعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 45674: حكم فرق المرأة لشعر رأسها وعمل ما يسمى بالكعكعة
السؤال:

ما حكم عمل تسريحة للشعر أثناء حفلات الأعراس ؟ أي رفعه وما حكم ذلك بالنسبة للعروس لأنه في الغالب تعمل العروس تسريحة في ليلة زفافها ؟.

الجواب:

الحمد لله

لا حرج على المرأة في تسريح شعرها وتزيينه في ليلة زفافها ، بل ذلك أمر حسن مطلوب ، ولا حرج في إعانتها على ذلك ، بشرط ألا يكون في ذلك تشبه بالكافرات أو الفاجرات ، والمقصود بالتشبه أن تكون تسريحة الشعر مما عُلم اختصاص الكافرات بها ، أو عرف أنها قصة فلانة من الكافرات أو الفاجرات ، وذلك لقول النبي صلى الله عليه وسلم : " من تشبه بقوم فهو منهم" رواه أبو داود (4031) وصححه الألباني في صحيح الجامع الصغير. وقد سبق ذكر ضابط التشبه الممنوع في جواب السؤال رقم ( 32533 )

وسئل الشيخ ابن عثيمين رحمه الله : عن اقتباس تسريحات الشعر من النساء العارضات للأزياء ؟ وهل يدخل ذلك في قوله صلى الله عليه وسلم " من تشبه بقوم فهو منهم "

فأجاب: ( كذلك مسألة الشعر ، فإنه لا يجوز للمرأة أن تصفف شعرها على صفة شعر الكافرات أو الفاجرات لأن من تشبه بقوم فهو منهم .

وبهذه المناسبة فإنني أنصح نساءنا المسلمات المؤمنات وأنصح أولياء أمورهن بالبعد عن هذه المجلات وعن هذه التسريحات التي تدعو للتلقي عن الكفار ومحبة ما هم عليه من الألبسة الخليعة التي لا تمت إلى الحياء ولا الشريعة الإسلامية بصلة . أو الموضات التي يكون عليها تسريح الشعر ، وليكن المسلمون متميزين عن غيرهم لما تقتضيه الشريعة الإسلامية ، وبالطابع الإسلامي حتى يعود للأمة الإسلامية عزتها وكرامتها ومجدها وما ذلك على الله بعزيز)

انتهى من مجموع فتاوى الشيخ ابن عثيمين (م12) سؤال رقم 188

وأما رفع الشعر إلى أعلى ، أو جعله كعكعة فوق الرأس ، أو فرقه من الجنب ، فقد منع ذلك بعض أهل العلم ، لعلة التشبه بالكافرات ، ومنهم من أدخل " الكعكعة" في الذم الوارد في قوله صلى الله عليه وسلم : " صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا " رواه مسلم ( 2128 ).

ولو فرض أن فرق الرأس من الجنب مثلا ، كان شعارا للكافرات أو الفاجرات في زمن ، ثم زال هذا الاختصاص ، وانتشر بين المسلمات ، بحيث لا يُظن بفاعلته أنها كافرة أو فاجرة ، فقد زال التشبه حينئذ ، فلا يكون محرّماً .

قال الحافظ في الفتح 1/307 في كلامه على " المياسر الأرجوان " وهو فراش صغير أو شيء كالمخدّة يجعله راكب الفرس تحته ، وكانت من فعل الأعاجم : ( وإن قلنا النهي عنها من أجل التشبه بالأعاجم ، فهو لمصلحة دينية ، لكن كان ذلك شعارهم حينئذ وهم كفار ، ثم لما لم يصر الآن يختص بشعارهم زال المعنى ، فتزول الكراهة . والله أعلم ) ا.هـ

وقال أيضا ردا على من جعل لبس الطيلسان ( وهو نوع من الثياب ) من التشبه ، لأنه من لباس اليهود كما في حديث الدجال ، قال رحمه الله : ( وإنما يصلح الاستدلال بقصة اليهود في الوقت الذي تكون الطيالسة من شعارهم ، وقد ارتفع ذلك في هذه الأزمنة فصار داخلا في عموم المباح" فتح الباري 10/274 . وقد نقلنا عن غيره ما يؤيد ذلك ، في الجواب المحال عليه آنفا . والله أعلم .

وهذه فتاوى العلماء في عمل الكعكعة وفرق المرأة شعرها من الجنب

جاء في فتاوى اللجنة الدائمة 17/126 :

ما حكم عمل الرأس فرقة من الجنب ، وعمله ضفيرة واحدة فقط، وعمله كعكعة ؟ تقصد بذلك التجمل لزوجها أو تقصد إظهارها بالمظهر اللائق ؟

أما عمل الرأس فرقة من الجنب ففي ذلك تشبه بنساء الكفار، وقد ثبت تحريم التشبه بالكفار عن رسول الله صلى الله عليه وسلم .

وأما عمله ضفيرة واحدة أو أكثر وسدله على ظهرها مضفورا أو غير مضفور فلا حرج فيه ما دام مستورا .

وأما عمله كعكعة فلا يجوز؛ لما فيه من التشبه بنساء الكفار، والتشبه بهن حرام، ولتحذير النبي صلى الله عليه وسلم عن ذلك بقوله : " " صنفان من أهل النار لم أرهما بعد : قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات، على رؤوسهن مثل أسنة البخت المائلة ، لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا" رواه أحمد ومسلم ).

وسئل الشيخ الفوزان حفظه الله :

( ما حكم فرق شعر الرأس من الجانب وليس من الوسط ؟

فأجاب :

( لا يجوز للمرأة أن تفرق رأسها من الجانب . قال الشيخ محمد بن إبراهيم رحمه الله : " وأما ما يفعله بعض نساء المسلمين في هذا الزمن من فرق شعر الرأس من جانب وجمعه من ناحية القفا، أو جعله فوق الرأس كما تفعله نساء الإفرنج ، فهذا لا يجوز؛ لما فيه من التشبه بنساء الكفار" انتهى من مجموع فتاوى الشيخ محمد بن إبراهيم 1/47 ) انتهى من المنتقى 3/321

وسئل الشيخ ابن عثيمين رحمه الله : ( ما حكم وضع الحشوى داخل الرأس أي ما حكم تجميع المرأة لشعرها فوق الرأس أو ما يسمونه بوضع الكعكة ؟

الشعر إذا كان على الرأس على فوق فإن هذا عند أهل العلم داخل في النهي أو في التحذير الذي جاء عن النبي صلى الله عليه وسلم في قوله : "صنفان من أهل النار لم أرهما بعد" وذكر الحديث وفيه " ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة" . فإذا كان الشعر فوق ففيه نهي . أما إذا كان على الرقبة مثلا فإن هذا لا بأس به إلا إذا كانت المرأة ستخرج إلى السوق فإنه في هذه الحال يكون من التبرج لأنه سيكون له علامة من وراء العباءة تظهر ، ويكون هذا من باب التبرج ومن أسباب الفتنة فلا يجوز )

انتهى نقلا عن فتاوى المرأة ، جمع المسند ص 218.

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي كفارة اليمين بالتفصيل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 45676: ما هي كفارة اليمين بالتفصيل ؟
السؤال:

الرجاء التفضل بتفصيل كفارة اليمين .

الجواب:

الحمد لله

كفارة اليمين بينها الله تعالى بقوله: ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة / 89 .

فيخير الإنسان بين ثلاثة أمور:

1- إطعام عشرة مساكين من أوسط ما يطعم أهله ، فيعطي كل مسكين نصف صاع من غالب طعام البلد ، كالأرز ونحو ، ومقداره كيلو ونصف تقريبا، وإذا كان يعتاد أكل الأرز مثلاً ومعه إدام وهو ما يسمى في كثير من البلدان ( الطبيخ ) فينبغي أن يعطيهم مع الأرز إداماً أو لحماً ، ولو جمع عشرة مساكين وغداهم أو عشاهم كفى .

2- كسوة عشرة مساكين ، فيكسو كل مسكين كسوة تصلح لصلاته ، فللرجل قميص (ثوب) أو إزار ورداء ، وللمرأة ثوب سابغ وخمار .

3- تحرير رقبة مؤمنة .

فمن لم يجد شيئا من ذلك، صام ثلاثة أيام متتابعة .

وجمهور العلماء على أنه لا يجزئ إخراج الكفارة نقودا .

قال ابن قدامة رحمه الله : " لا يُجْزِئُ في الكفارة إِخراج قيمة الطعام ولا الكسوة ، لأن الله ذكر الطعام فلا يحصل التكفير بغيره ، ولأن الله خَيَّرَ بين الثلاثة أشياء ولو جاز دفع القيمة لم يكن التَخْيِِيرُ منحصراً في هذه الثلاث ... " اهـ . المغني لابن قدامة 11/256

وقال الشيخ ابن باز رحمه الله: ( على أن تكون الكفارة طعاما لا نقودا، لأن ذلك هو الذي جاء به القرآن الكريم والسنة المطهرة، والواجب في ذلك نصف صاع من قوت البد ، من تمر أو بر أو غيرهما ، ومقداره كيلو ونصف تقريبا ، وإن غديتهم أو عشيتهم أو كسوتهم كسوة تجزئهم في الصلاة كفى ذلك ، وهي قميص أو إزار ورداء ) انتهى نقلا عن فتاوى إسلامية 3/481

وقال الشيخ ابن عثيمين :

فإن لم يجد الإنسان لا رقبة ولا كسوة ولا طعاماً فإنه يصوم ثلاثة أيام ، وتكون متتابعة لا يفطر بينهما . اهـ .

فتاوى منار الإسلام ( 3/667 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجب طوف الوداع على أهل جدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 45684: يجب طوف الوداع على أهل جدة
السؤال:

نحن من جدة وبعد الحج ، قال بعض من معنا ليس على أهل جدة طواف وداع ، وتركنا طواف الوداع ، فماذا نفعل ؟.

الجواب:

الحمد لله

أولاً :

طواف الوداع واجب على من أراد السفر من مكة بعد تمام النسك ، لما رواه البخاري (1755) ومسلم (1328) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : أُمِرَ النَّاسُ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ ، إِلا أَنَّهُ خُفِّفَ عَنْ الْحَائِضِ .

قال الحافظ في الفتح :

" فِيهِ دَلِيل عَلَى وُجُوب طَوَاف الْوَدَاع لِلأَمْرِ الْمُؤَكَّد بِهِ وَلِلتَّعْبِيرِ فِي حَقّ الْحَائِض بِالتَّخْفِيفِ , وَالتَّخْفِيف لا يَكُون إِلا مِنْ أَمْر مُؤَكَّد " انتهى . ونحوه قاله النووي في "شرح مسلم" .

واختلف العلماء فيمن يجب عليه طواف الوداع ، فذهب بعضهم إلى أنه من سافر وتجاوز الميقات ، أما من دون الميقات فلا يجب عليه طواف الوداع .

انظر " "رد المحتار" (3/545) .

وذهب آخرون إلى أنه يجب على من سافر مسافة قصر (80 كم تقريباً) ، أما من دونها فلا يجب عليه .

وذهب الشافعي وأحمد إلى أنه واجب على كل من سافر من مكة وخرج عنها .

قال النووي في "المجموع" (8/236) :

" ذكرنا عن البغوي أن طواف الوداع يتوجه على كل من أراد مفارقة مكة إلى مسافة القصر . قال : ولو أراد دون مسافة القصر لا وداع عليه , والصحيح المشهور أنه يتوجه على من أراد مسافة القصر ودونها , سواء كانت مسافة بعيدة أم قريبة , لعموم الأحاديث " انتهى .

وقال ابن قدامة في "المغني" (5/337) :

" ومن كان منزله في الحرم فهو كالمكي , لا وداع عليه . ومن كان منزله خارج الحرم , قريباً منه , فظاهر كلام الخرقي أنه لا يخرج حتى يودع البيت . وهذا قول أبي ثور وقياسُ قول مالك . لعموم قوله صلى الله عليه وسلم : ( لا ينفرن أحد حتى يكون آخر عهده بالبيت ) . ولأنه خارج من مكة , فلزمه التوديع , كالبعيد " انتهى بتصرف يسير .

فالقول بأن أهل جدة ليس عليهم طواف وداع قد قال به بعض أهل العلم ، غير أن الصحيح وجوبه عليهم ، وعلى هذا يكون على من تركه دم (شاة أو سُبْع بقرة) يذبح بمكة ويوزع على فقراء الحرم ، وهكذا كل من ترك واجباً من واجبات النسك .

قال الشيخ ابن عثيمين :

" من كان من أهل جدة فإنه يجب عليه أن لا يخرج من مكة حتى يودع " انتهى .

"مجموع فتاوى ابن عثيمين" (23/353) .

وسئل الشيخ ابن باز عن جماعة من أهل جدة تركوا طواف الوداع ورجعوا إلى جدة .

فأجاب :

" الحج صحيح ، ولكن أسأتم في ترك الوداع ، لأن الرسول صلى الله عليه وسلم أمر الحاج بالوداع ، فقال : (لا ينفرن أحد منكم حتى يكون آخر عهده بالبيت ) وهذا خطاب للحجاج يشمل أهل جدة وغيرهم ، فالواجب على جميع أهل البلدان – سواء في جدة أو الطائف وغيرهم – أن يودعوا البيت ، وقد تسامح بعض العلماء بالنسبة لمن منزله دون مسافة قصر كأهل بحرة وأشباههم ، قالوا : إنه لا وداع عليه ، والأحوط لكل من كان خارج الحرم أن يودع إذا انتهى حجه ، وأهل جدة بعيدون ، وهكذا أهل الطائف ، فالواجب عليهم أن يودعوا قبل أن يخرجوا ، لأنهم يشملهم الحديث ، وعليهم دم يذبح في مكة عن كل واحد منهم ترك طواف الوداع ، توزع على الفقراء ، شاة أو سُبْع بدنه أو سُبْع بقرة " انتهى .

"مجموع فتاوى ابن باز" (17/394) .

وجاء في فتاوى اللجنة الدائمة (11/303) :

" إذا حججت فلا تسافر عقب حجك إلى جدة حتى تطوف طواف الوداع ، وإذا سافرت قبل الوداع فعليك هدي تذبحه في الحرم ، ولا تأكل منه ، بل أطعمه الفقراء ، لأن طواف الوداع واجب بعد الحج ، لعموم حديث ابن عباس رضي الله عنهما : ( أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن المرأة الحائض ) متفق على صحته ، وعليك التوبة إلى الله من خروجك إلى جدة قبل طواف الوداع " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يستحي أن يرد المال لجاره لأنه زهيد جدا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 45687: يستحي أن يرد المال لجاره لأنه زهيد جدا
السؤال:

كنت صغيرا حوالي 11 أو 12 سنة على ما أتذكر، وفي ذهابي إلى المدرسة وأخذ وسيلة المواصلات وجدت أن مالي قد فقدته ولم يتبق معي غير مبلغ لم يكمل ثمن الأجرة ولم يكن معي 5 قروش مصرية لكي تكمل الأجرة وهي أصغر عملة مصرية فأعطاني شخص يسكن بجواري ولكني لا أعرفه شخصيا ولا هو يعرفني ، أعطاني ما يكمل الأجرة على أن يأتي إلى المنزل و يأخذ المبلغ بعد ذلك وفات من العمر الكثير الآن ولم يأخذ شيئا مني لأنه لم يأت وعمري الآن 18 عاما فهل هذا يعتبر دينا يجب رده أم لا علما بأني أخجل أن أذهب له وأعطه هذا المبلغ لأنه صغير جدا و بعد هذه المدة كلها من السنين .

الجواب:

الحمد لله

مثل هذا المبلغ الزهيد الغلب أن من يدفعه يدفعه على سبيل الهدية لا على سبيل القرض ، ولذلك لم يأت لأخذه ، وربما يكون أخبرك أنه سيأتي لأخذه دفعاً للحرج عنك ، حتى تقبل أخذ هذا المبلغ منه ولا ترده ، وعليك أن تقابل إحسانه بالإحسان فتكافئه عليه إما بهدية أو بدعاء أو نحو ذلك ، ومع ذلك فإنه بإمكانك ـ حتى تتغلب على مسألة الخجل ـ أن تذهب وتسلم عليه وتسأل عن أحواله ، وتخبره بأنك لا تنسى موقفه القديم ، وتشكره على ذلك ، مبينا أن هذا المبلغ باق في ذمتك ، ولم يمنعك من رده له إلا الحرج ، فإن أعفاك فالحمد لله ، وإلا فادفعه له. وهذا باب من أبواب الدعوة إلى الله ، يدرك منه المخاطب عظم شأن الحقوق ، وأهمية التحلل منها أو سدادها مهما بلغت .

زادك الله حرصاً وأمانة ، ووفقك لكل خير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل إخراج قدر أكثر من الزكاة يحلل له الفوائد الربوية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 45691: هل إخراج قدر أكثر من الزكاة يحلل له الفوائد الربوية ؟
السؤال:

تظهر الخلافات حول فوائد البنوك هل هي حرام أم حلال ؟ فهل إذا أخرجت زكاة أكبر من قيمة الزكاة المخصصة للفرد في رمضان وأكبر من قيمة الفوائد تكون هذه الفوائد حلالا لي أن أصرفها و تكون طاهرة ؟.

الجواب:

الحمد لله

فوائد البنوك الربوية حرام باتفاق من يعتد به من أهل العلم ، وقد صدر في تحريمها قرارات عدة من الهيئات العلمية المعتبرة في العالم الإسلامي ، ومن ذلك قرار مجمع البحوث الإسلامية بالأزهر سنة 1965م والذي ضم ممثلين ومندوبين عن خمسة وثلاثين دولة إسلامية، وجاء فيه : ( الفائدة على أنواع القروض كلها ربا محرم ، لا فرق في ذلك بين ما يسمى بالقرض الاستهلاكي ، وما يسمى بالقرض الإنتاجي ، لأن نصوص الكتاب والسنة في مجموعها قاطعة في تحريم النوعين ) انتهى.

كما صدر قرار من مجمع الفقه الإسلامي التابع لمنظمة المؤتمر الإسلامي سنة 1985م ، وجاء فيه : ( أن كل زيادة أو فائدة على الدين الذي حل أجله وعجز المدين عن الوفاء به مقابل تأجيله ، وكذلك الزيادة أو الفائدة على القرض منذ بداية العقد ، هاتان الصورتان ربا محرم شرعاً) انتهى.

وصدر كذلك قرار عن مجمع الفقه الإسلامي التابع لرابطة العالم الإسلامي سنة 1986م ، ومما جاء فيه : ( كل مال جاء عن طريق الفوائد الربوية هو مال حرام شرعا ، لا يجوز أن ينتفع به المسلم ، مودِع المال لنفسه أو لأحد ممن يعوله في أي شأن من شؤونه . ويجب أن يصرف في المصالح العامة للمسلمين ، من مدارس ومستشفيات وغيرها . وليس هذا من باب الصدقة وإنما هو من باب التطهر من الحرام .

ولا يجوز بحال ترك هذه الفوائد للبنوك الربوية ، للتقوّي بها ، ويزداد الإثم في ذلك بالنسبة للبنوك في الخارج ، فإنها في العادة تصرفها إلى المؤسسات التنصيرية واليهودية ، وبهذا تغدو أموال المسلمين أسلحة لحرب المسلمين وإضلال أبنائهم عن عقيدتهم . علما بأنه لا يجوز أن يستمر في التعامل مع هذه البنوك الربوية بفائدة أو بغير فائدة) انتهى.

وانظر السؤال رقم : ( 12823) (20695 ) (292) (22392)

وبهذا يعلم أنه لا قيمة لما يثيره البعض من خلاف حول تحريم هذه الفوائد .

والفائدة الربوية مال خبيث ، لا تخرج منه الزكاة ولا الصدقة ، سواء صدقة الفطر من رمضان أو غيرها ، والواجب هو التخلص من هذه الفائدة بصرفها في مصالح المسلمين ، مع قطع التعامل مع البنك الربوي ما استطعت إلى ذلك سبيلا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى قول النبي صلى الله عليه وسلم : " لا عدوى" - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 45694: معنى قول النبي صلى الله عليه وسلم : " لا عدوى"
السؤال:

ما النص الأصلي لحديث "لا عدوى في الدين" و ما هو المقصود به ؟.

الجواب:

الحمد لله

الحديث مروي بألفاظ ، منها : ما رواه البخاري (5776) ومسلم (2224) عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَال : "َ لا عَدْوَى وَلا طِيَرَةَ وَيُعْجِبُنِي الْفَأْلُ قَالُوا وَمَا الْفَأْلُ قَالَ كَلِمَةٌ طَيِّبَةٌ".

ورواه البخاري (5316) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " لا عَدْوَى وَلا طِيَرَةَ وَلا هَامَةَ وَلا صَفَرَ ".

قال الشيخ ابن عثيمين رحمه الله : ( قوله صلى الله عليه وسلم : ( لا عدوى ) . لا نافية للجنس ، ونفي الجنس أعم من نفي الواحد والاثنين والثلاثة ؛ لأنه نفي للجنس كله ، فنفي الرسول صلى الله عليه وسلم العدوى كلها .

والعدوى : انتقال المرض من المريض إلى الصحيح ، وكما يكون في الأمراض الحسية يكون أيضا في الأمراض المعنوية الخلقية ، ولهذا أخبر النبي صلى الله عليه وسلم أن جليس السوء كنافخ الكير ؛ إما أن يحرق ثيابك ، وإما أن تجد منه رائحة كريهة.

فقوله : ( لا عدوى ) يشمل الحسية والمعنوية ، وإن كانت في الحسية أظهر .

قوله : ( ولا طيرة ) الطيرة هي التشاؤم بمرئي أو مسموع أو معلوم .

قوله : ( ولا هامة ) . الهامة ؛ بتخفيف الميم فسرت بتفسيرين :

الأول : أنها طير معروف يشبه البومة ، أو هي البومة ، تزعم العرب أنه إذا قتل القتيل ؛ صارت عظامُةُ هامة تطير وتصرخ حتى يؤخذ بثأره ، وربما اعتقد بعضهم أنها روحه .

التفسير الثاني : أن بعض العرب يقولون : الهامة هي الطير المعروف ، لكنهم يتشاءمون بها ، فإذا وقعت على بيت أحدهم ونعقت ؛ قالوا : إنها تنعق به ليموت ، ويعتقدون أن هذا دليل قرب أجله ، وهذا كله بلا شك عقيدة باطلة .

قوله : ( ولا صفر ) . قيل : إنه شهر صفر ، كانت العرب يتشاءمون به ولاسيما في النكاح .

وقيل : إنه داء في البطن يصيب الإبل وينتقل من بعير إلى آخر ، وعلى هذا ؛ فيكون عطفه على العدوى من باب عطف الخاص على العام .

... والأقرب أن صفر يعني الشهر ، وأن المراد نفي كونه مشؤوما ؛ أي: لا شؤم فيه ، وهو كغيره من الأزمان يقدر فيه الخير ويقدر فيه الشر .

وهذا النفي في هذه الأمور الأربعة ليس نفيا للوجود ؛ لأنها موجودة ، ولكنه نفي للتأثير ؛ فالمؤثر هو الله ، فما كان منها سببا معلوما ؛ فهو سبب صحيح ، وما كان منها سببا موهوما ؛ فهو سبب باطل ، ويكون نفيا لتأثيره بنفسه إن كان صحيحا ، ولكونه سببا إن كان باطلا .

فقوله : ( لا عدوى ) : العدوى موجودة ، ويدل لوجودها قوله صلى الله عليه وسلم : " لا يورد ممرض على مصح " أي : لا يورد صاحب الإبل المريضة على صاحب الإبل الصحيحة ؛ لئلا تنتقل العدوى .

وقوله صلى الله عليه وسلم : " فر من المجذوم فرارك من الأسد " والجذام مرض خبيث معد بسرعة ويتلف صاحبه ؛ حتى قيل : إنه الطاعون ؛ فالأمر بالفرار من المجذوم لكي لا تقع العدوى منه إليك ، وفيه إثبات لتأثير العدوى ، لكن تأثيرها ليس أمرا حتميا ، بحيث تكون علة فاعلة ، وأمر النبي صلى الله عليه وسلم بالفرار ، وأن لا يورد ممرض على مصح من باب تجنب الأسباب لا من باب تأثير الأسباب نفسها ؛ فالأسباب لا تؤثر بنفسها ، لكن ينبغي لنا أن نتجنب الأسباب التي تكون سببا للبلاء ؛ لقوله تعالى : ( ولا تلقوا بأيديكم إلى التهلكة ) البقرة/195 ، ولا يمكن أن يقال : إن الرسول صلى الله عليه وسلم ينكر تأثير العدوى ؛ لأن هذا أمر يبطله الواقع والأحاديث الأخرى .

فإن قيل : إن الرسول صلى الله عليه وسلم لما قال : " لا عدوى . قال رجل : يا رسول الله ! الإبل تكون صحيحة مثل الظباء ، فيدخلها الجمل الأجرب فتجرب ؟ فقال النبي صلى الله عليه وسلم : فمن أعدى الأول ؟ " يعني أن المرض نزل على الأول بدون عدوى ، بل نزل من عند الله عز وجل ؛ فكذلك إذا انتقل بالعدوى ؛ فقد انتقل بأمر الله ، والشيء قد يكون له سبب معلوم وقد لا يكون له سبب معلوم ، فَجَرَبُ الأول ليس سببه معلوما ؛ إلا أنه بتقدير الله تعالى ، وجرب الذي بعده له سبب معلوم ، لكن لو شاء الله تعالى لم يجرب ، ولهذا أحيانا تصاب الإبل بالجرب ، ثم يرتفع ولا تموت ، وكذلك الطاعون والكوليرا أمراض معدية ، وقد تدخل البيت فتصيب البعض فيموتون ويسلم آخرون ولا يصابون .

فعلى الإنسان أن يعتمد على الله ، ويتوكل عليه ، وقد روي أن النبي صلى الله عليه وسلم جاءه رجل مجذوم ، فأخذ بيده وقال له : " كل " يعني من الطعام الذي كان يأكل منه الرسول صلى الله عليه وسلم؛ لقوة توكله صلى الله عليه وسلم ؛ فهذا التوكل مقاوم لهذا السبب المعدي .

وهذا الجمع الذي أشرنا إليه هو أحسن ما قيل في الجمع بين الأحاديث ) انتهى من شرح كتاب التوحيد 2/80

وعلى هذا فمعنى قوله صلى الله عليه وسلم : (لا عدوى ) أي أن المرض لا ينتقل من المريض إلى الصحيح بنفسه ، وإنما ينتقل بتقدير الله تعالى ، فمخالطة المريض للصحيح سبب من أسباب انتقال المرض ، ولمن ليس معنى ذلك أنه واقع لا محالة ، بل لا يقع إلا إذا شاء الله ، ولهذا نجد كثيرا ما يخلف المرضى الأصحاء ولا ينتقل إليهم المرض .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من خصائصه صلى الله عليه وسلم : جواز الخلوة بالمرأة الأجنبية والنظر إليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 45696: من خصائصه صلى الله عليه وسلم : جواز الخلوة بالمرأة الأجنبية والنظر إليها
السؤال:

قد سمعت أن هناك رأياً بإجماع الأمة على أن رسول الله صلى الله عليه وسلم يعتبر محرما لكل نساء المسلمين لما قد أمره الله في الكتاب ( لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن ) وبهذا قد حرم عليه الله كل النساء فهل أصبح بذلك محرما أي يجوز التكشف أمامه كأحد المحارم بالنسبة للنساء الأوائل من قبل بالطبع أو كان رسول الله بعد هذا الأمر يبيت في بيوت المسلمين لأنه محرم لنسائهم ؟ .

الجواب:

الحمد لله

ذهب كثير من أهل العلم إلى من خصائصه صلى الله عليه وسلم جواز خلوته بنساء أمته ونظره إليهن وإركابهن خلفه على الدابة .

قال الحطاب المالكي : "ومن خصائصه عليه الصلاة والسلام جواز خلوته بالأجنبية كما نقل الدماميني في حاشيته على البخاري في أول كتاب الجهاد في دخوله صلى الله عليه وسلم على أم حرام بنت ملحان وقال الشيخ جلال الدين في المباحات : واختص صلى الله عليه وسلم بإباحة النظر للأجنبيات والخلوة بهن وإردافهن ( أي إركابهن خلفه ) " انتهى من مواهب الجليل 3/402

وقال البجيرمي الشافعي في حاشيته على الخطيب : ( أما هو – صلى الله عليه وسلم- فقد اختص بإباحة النظر إلى الأجنبيات والخلوة بهن وإردافهن على الدابة خلفه ; لأنه مأمون لعصمته ; وهذا هو الجواب الصحيح عن قصة أم حرام في دخوله عليها ونومه عندها وتفليتها رأسه ولم يكن بينهما محرمية ولا زوجية , وأما الجواب بأنها كانت محرمة من رضاع فرده الدمياطي بعدم ثبوته ) انتهى من حاشية البجيرمي 3/372

وقال الحافظ ابن حجر في شرح حديث الرُّبَيِّع بِنْت مُعَوِّذِ بْنِ عَفْرَاءَ قالت : جَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ حِينَ بُنِيَ عَلَيَّ فَجَلَسَ عَلَى فِرَاشِي كَمَجْلِسِكَ مِنِّي فَجَعَلَتْ جُوَيْرِيَاتٌ لَنَا يَضْرِبْنَ بِالدُّفِّ وَيَنْدُبْنَ مَنْ قُتِلَ مِنْ آبَائِي يَوْمَ بَدْرٍ إِذْ قَالَتْ إِحْدَاهُنَّ وَفِينَا نَبِيٌّ يَعْلَمُ مَا فِي غَدٍ فَقَالَ : ( دَعِي هَذِهِ وَقُولِي بِالَّذِي كُنْتِ تَقُولِينَ ) رواه البخاري (4750)

قال الحافظ : ( والذي وضح لنا بالأدلة القوية أن من خصائص النبي صلى الله عليه وسلم جواز الخلوة بالأجنبية والنظر إليها ، وهو الجواب الصحيح عن قصة أم حرام بنت ملحان في دخوله عليها ونومه عندها وتفليتها رأسه ولم يكن بينهما محرمية ولا زوجية ) انتهى من الفتح 9/203.

وقد اختار كثير من العلماء أن أم حرام كانت من محارم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بل حكاه النووي اتفاقاً للعلماء .

وقال في مطالب أولي النهى (5/34) – من كتب الحنابلة- : ( وله أن يردف الأجنبية خلفه لقصة أسماء . وروى أبو داود عن امرأة من غفار : أن النبي صلى الله عليه وسلم أردفها على حقيبته . وله أن يخلو بها لقصة أم حرام ) اهـ .

وحديث أسماء الذي أشار إليه رواه البخاري (4823) ومسلم (4050) عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ : كُنْتُ أَنْقُلُ النَّوَى مِنْ أَرْضِ الزُّبَيْرِ الَّتِي أَقْطَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَأْسِي وَهِيَ مِنِّي عَلَى ثُلُثَيْ فَرْسَخٍ ( والفرسخ ثلاثة أميال ) فَجِئْتُ يَوْمًا وَالنَّوَى عَلَى رَأْسِي فَلَقِيتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ نَفَرٌ مِنْ الْأَنْصَارِ فَدَعَانِي ثُمَّ قَالَ إِخْ إِخْ ( كلمة تقال للبعير لمن أراد أن ينيخه ) لِيَحْمِلَنِي خَلْفَهُ فَاسْتَحْيَيْتُ أَنْ أَسِيرَ مَعَ الرِّجَالِ وَذَكَرْتُ الزُّبَيْرَ وَغَيْرَتَهُ وَكَانَ أَغْيَرَ النَّاسِ فَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي قَدْ اسْتَحْيَيْتُ فَمَضَى فَجِئْتُ الزُّبَيْرَ فَقُلْتُ لَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى رَأْسِي النَّوَى وَمَعَهُ نَفَرٌ مِنْ أَصْحَابِهِ فَأَنَاخَ لأَرْكَبَ فَاسْتَحْيَيْتُ مِنْهُ وَعَرَفْتُ غَيْرَتَكَ فَقَالَ وَاللَّهِ لَحَمْلُكِ النَّوَى كَانَ أَشَدَّ عَلَيَّ مِنْ رُكُوبِكِ مَعَهُ قَالَتْ حَتَّى أَرْسَلَ إِلَيَّ أَبُو بَكْرٍ بَعْدَ ذَلِكَ بِخَادِمٍ تَكْفِينِي سِيَاسَةَ الْفَرَسِ فَكَأَنَّمَا أَعْتَقَنِي .

وأما حديث المرأة التي من غفار فقد رواه أبو داود (313) عَنْ امْرَأَةٍ مِنْ بَنِي غِفَارٍ قَالَتْ : أَرْدَفَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حَقِيبَةِ رَحْلِهِ . . . الحديث . ضعفه الألباني في ضعيف أبي داود .

والرحل ما يركب عليه على البعير ، وحقيبة الرحل زيادة تجعل في مؤخرة الرحل .

وليست هذه المسألة من المسائل التي أجمع عليها العلماء ، بل في كلام بعضهم تصريح بخلاف ذلك ، قال العراقي في "طرح التثريب" (5/167) في شأن دخول النبي صلى الله عليه وسلم على ضباعة بنت الزبير: ( دخوله عليه الصلاة والسلام على ضباعة عيادة أو زيارة وصلة فإنها قريبته كما تقدم وفيه بيان تواضعه وصلته وتفقده صلى الله عليه وسلم ، وهو محمول على أن الخلوة هناك كانت منتفية فإنه عليه الصلاة والسلام لم يكن يخلو بالأجنبيات ولا يصافحهن وإن كان لو فعل ذلك لم يلزم منه مفسدة لعصمته , لكنهم لم يعدوا ذلك من خصائصه فهو في ذلك كغيره في التحريم ) اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حاصل على إعفاء جمركي فهل يحق لغيره شراء سلعة باسمه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الضرائب والمكوس >
سؤال رقم 45713: حاصل على إعفاء جمركي فهل يحق لغيره شراء سلعة باسمه؟
السؤال:

أنا ومجموعة من الإخوة نعمل بالسلك الدبلوماسي بإحدى الدول التي تعطينا إعفاء جمركيا ويأتي بعض أبناء تلك الدولة لشراء سلعة لهم باسمنا للحصول على الإعفاء مقابل مبلغ مالي يدفع لنا فهل هذا جائز ؟.

الجواب:

الحمد لله

هذا السؤال مشتمل على أمرين :

الأول : ما يسمى بالجمارك ، وهي الضرائب التي تؤخذ على الأمتعة والبضائع ، وأخذُ ذلك من المسلمين محرم تحريما شديدا ، وهو المَكس الذي قال فيه النبي صلى الله عليه وسلم : ( إِنَّ صَاحِبَ الْمَكْسِ فِي النَّارِ ) رواه أحمد (16553) وصححه الألباني في السلسلة الصحيحة (3405) وانظر السؤال رقم ( 25758 )

ويشرع للإنسان أن يتخلص من هذه الرسوم المحرمة بكل وسيلة ممكنة لا يترتب عليها ضرر أو مفسدة أعظم ، ولو كان ذلك بالحيلة أو بدفع مبلغ للتخلص من الظلم الواقع عليه .

وإذا قال قائل : إن هذا من باب تنازل الإنسان عن حقه مقابل مال ، وهذا جائز ، ( وهو ما يعرف عند الفقهاء بالإسقاط أو الفراغ ، وقد أجاز المالكية الاعتياض عن حق الشفعة ، وأجاز الحنفية النزول عن الوظائف وإسقاط حق الحضانة مقابل مال . ينظر الموسوعة الفقهية الكويتية 4/243 ، 32/83 )

فالجواب : ليس هذا من هذا ، فإن الذين يسمحون بالإعفاء الجمركي لا يسمحون به إلا لأعضاء السلك أنفسهم ، ولا يسمحون لهم أن يستغلوا هذه الميزة في التكسب من وراء ذلك في بضائع لغيرهم ، ثم إن تمرير بضائع الغير مشتمل على نوع من الحيلة والخداع ، وهذا إذا جاز فإنما يجوز للحاجة ، ولا أن يربح من ورائه .

وفيما يلي بعض النصائح :

1- إن الواجب على هؤلاء العاملين في هذا السلك خدمة إخوانهم مجاناً ، لأنها من باب رفع الظلم عنهم ، وهذا واجب علي قدر الاستطاعة .

2- إذا كانوا لا يريدون تقديم هذه الخدمة مجاناً ، فلا يجوز لهم أخذ زيادة على أجرة المثل فيما يتكلفونه من شحن البضائع واستلامها وإنهاء الإجراءات أو السفر بها ونحو ذلك .

مع تنبيههم إلى أن الواجب عليهم الرفق بإخوانهم المسلمين ، وإحسان النيّة في ذلك ، ولا يكون همهم مجرد جمع الأموال .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لزوجة المسجون أن تلبس له ملابس مثيرة وقت الزيارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 45715: هل لزوجة المسجون أن تلبس له ملابس مثيرة وقت الزيارة
السؤال:

في بعض بلاد المسلمين نسأل الله العافية ، الملتزمون والمتمسكون بدين الله وسنة رسوله صلى الله عليه وسلم ، يحبسون ويسجنون وحسبنا الله ونعم الوكيل .
والسؤال هو أن الزوجات يزرن أزواجهن وتكون هذه الزيارة في المكان الذي يسمح لهن بالجلوس معهم وطبعا الأخوات يكن منتقبات ويضعن على رؤوسهن ما يشبه الخيمة لكي يراهن أزواجهن ولكن بعض الأخوات يلبسن مثلا بلوزات حملات لكي يراهن أزواجهن من باب التخفيف عنهم لأنهم مسجونون منذ 6 سنوات أو أكثر فهل يجوز أن تفعل الأخت هذا الفعل مع العلم أن الأخت لا يراها أحد غير زوجها وكما قلت إنهن يفعلن ذلك للتخفيف عن بعض الآلام التي تمر بأزواجهن ؟.

الجواب:

الحمد لله

للمرأة أن تتزين لزوجها بأنواع الزينة وتكشف له عن محاسنها ومفاتنها في كل وقت ، لما له من حق الاستمتاع بها .

وأما ما ذكرت من فعل ذلك داخل السجن ، فلا حرج فيه بشرطين :

الأول : أن تأمن المرأة من نظر أجنبي لها ، نظرا مباشرا أو عن طريق آلات المراقبة .

والثاني : ألا يكون لذلك أثر سلبي على الزوج ، من تهييج شهوته وعاطفته ، بما قد يدفعه للتنازل عن دينه ، والتخلي عن الحق الذي هو عليه ، رغبة في الخروج لأهله وولده . وقد نبه الله تعالى على أن الأهل والولد فتنة ، يمنعان الرجل من أداء ما أوجب الله تعالى عليه ، فقال سبحانه : ( قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ ) التوبة/24 وقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ ) التغابن/14

قال عطاء بن يسار : نزلت سورة التغابن كلها بمكة إلا هؤلاء الآيات : نزلت في عوف بن مالك الأشجعي كان ذا أهل وولد ، وكان إذا أراد الغزو بكوا إليه ورققوه فقالوا : إلى من تدعنا ؟ فيرق فيقيم ، فنزلت : الآية كلها بالمدينة في عوف بن مالك الأشجعي .

وروى الترمذي : عن ابن عباس - وسأله رجل عن هذه الآية - قال : هؤلاء رجال أسلموا من أهل مكة وأرادوا أن يأتوا النبي صلى الله عليه وسلم ، فأبى أزواجهم وأولادهم أن يدعوهم أن يأتوا النبي صلى الله عليه وسلم ، فلما أتوا النبي صلى الله عليه وسلم رأوا الناس قد فقهوا في الدين هموا أن يعاقبوهم ، فأنزل الله تعالى الآية. حسنه الألباني في صحيح الترمذي (3317)

نسأل الله تعالى أن يعز دينه ، وينفس كرب إخواننا المسلمين ، إنه ولي ذلك والقادر عليه .

الإسلام سؤال وجواب (www.islam-qa.com)


يثقل عليها الغسل من الجنابة فتترك الصلاة ثم تتوب ثم تعود لذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 45716: يثقل عليها الغسل من الجنابة فتترك الصلاة ثم تتوب ثم تعود لذلك
السؤال:

امرأة تصلي وتترك وتريد أن تتوب . تترك الصلاة لأنها تعاشر زوجها وتؤخر الاغتسال ثم ترجع تندم ، وقد تترك الصلاة أسبوعاً كاملاً . تريد أن تتوب لكن تحس أنه لا فائدة ، تخاف أن ترجع مرة أخرى وأن رب العالمين لن يغفر لها .

الجواب:

الحمد لله

الصلاة أعظم أركان الإسلام بعد الشهادتين ، وتاركها تهاونا أو كسلا كافر خارج عن ملة الإسلام في أصح قولي العلماء ؛ لأدلة كثيرة منها قوله صلى الله عليه وسلم : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم (82)

وقوله : " العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر" رواه الترمذي (2621) والنسائي (463) وابن ماجه (1079)

فكيف ترضى مسلمة أن تعرض نفسها للكفر بالله تعالى ، لأجل ما تجده من مشقة الغسل ؟! والواقع أنه لا مشقة في ذلك لولا تزيين الشيطان وإغواؤه للعبد .

فعلى هذه الأخت أن تتقي الله تعالى وتخاف عقابه، وتبادر بالتوبة النصوح قبل أن يفجأها هادم اللذات ومفرق الجماعات ، وعليها أن تعود إلى الصلاة وتستمر عليها، وتكون من أهل الطهارة والنظافة فإن الله يحب التوابين ويحب المتطهرين .

وخوفها من الرجوع إلى المعصية والذنب ، ينبغي أن يدفعها إلى التمسك بالطاعة والمثابرة عليها ، لا إلى التقصير والتفريط، وعلى المؤمن أن يحسن الظن بالله تعالى ، وأن يعلم أن الله يتوب على من تاب ، وأنه يزيد الذين اهتدوا هدى، كما قال سبحانه : ( أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ ) التوبة/104 وقال : ( وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً ) مريم/76 وقال : ( وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ ) العنكبوت/69

والله سبحانه يغفر الذنوب كلها لمن تاب إليه وندم ، قال الله تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم السمسرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 45726: حكم السمسرة
السؤال:

ما حكم السمسرة ؟ وهل المال الذي يأخذه السمسار حلال ؟.

الجواب:

الحمد لله

" السمسرة : هي التوسط بين البائع والمشتري , والسمسار هو : الذي يدخل بين البائع والمشتري متوسطاً لإمضاء البيع , وهو المسمى الدلال , لأنه يدل المشتري على السلع , ويدل البائع على الأثمان " انتهى من "الموسوعة الفقهية" (10/151) .

والسمسرة يحتاج الناس إليها كثيراً ، فكثير من الناس لا يعرفون طرق المساومة في البيع والشراء ، وآخرون ليس عندهم قدرة على تمحيص ما يشترون ومعرفة عيوبه ، وآخرون ليس عندهم وقت لمباشرة البيع والشراء بأنفسهم .

ومن هنا كانت السمسرة عملاً نافعاً ، ينتفع به البائع والمشتري والسمسار .

ولا بد في السمسار من أن يكون خبيراً فيما يتوسط فيه بين البائع والمشتري ، حتى لا يضر واحداً منهما بدعواه العلم والخبرة وهو ليس كذلك .

ولا بد أن يكون بأميناً صادقاً ، لا يحابي أحدهما على حساب الآخر ، بل يبين عيوب السلعة ومميزاتها بأمانة وصدق ، ولا يغش البائع أو المشتري .

وقد نص جمع من الأئمة على جواز السمسرة ، وجواز أخذ الأجرة عليها .

وسئل الإمام مالك رحمه الله عن أجر السمسار فقال : لا بأس بذلك . "المدونة" (3/466) .

وقال الإمام البخاري في صحيحه :

" بَاب أَجْرِ السَّمْسَرَةِ . وَلَمْ يَرَ ابْنُ سِيرِينَ وَعَطَاءٌ وَإِبْرَاهِيمُ وَالْحَسَنُ بِأَجْرِ السِّمْسَارِ بَأْسًا .

وَقَالَ ابْنُ عَبَّاسٍ : لا بَأْسَ أَنْ يَقُولَ : بِعْ هَذَا الثَّوْبَ فَمَا زَادَ عَلَى كَذَا وَكَذَا فَهُوَ لَكَ .

وَقَالَ ابْنُ سِيرِينَ : إِذَا قَالَ بِعْهُ بِكَذَا فَمَا كَانَ مِنْ رِبْحٍ فَهُوَ لَكَ ، أَوْ بَيْنِي وَبَيْنَكَ فَلَا بَأْسَ بِهِ .

وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ ) " انتهى كلام الإمام البخاري .

وقال ابن قدامة في "المغني" (8/42) :

" ويجوز أن يستأجر سمسارا , يشتري له ثيابا , ورخص فيه ابن سيرين , وعطاء , والنخعي . . . ويجوز على مدة معلومة , مثل أن يستأجره عشرة أيام يشتري له فيها ; لأن المدة معلومة , والعمل معلوم . . . فإن عَيَّنَ العملَ دون الزمان , فجعل له من كل ألف درهم شيئاً معلوما , صح أيضا . .

وإن استأجره ليبيع له ثيابا بعينها , صح . وبه قال الشافعي ، لأنه عمل مباح , تجوز النيابة فيه , وهو معلوم , فجاز الاستئجار عليه كشراء الثياب " انتهى باختصار .

وسئلت اللجنة الدائمة عن صاحب مكتب تجاري يعمل وسيطاً لبعض الشركات في تسويق منتجاتها ، حيث ترسل له عينة يقوم بعرضها على التجار في الأسواق ، وبيعها لهم بسعر الشركة مقابل عمولة يتم الاتفاق عليها مع الشركة . فهل يحقه في ذلك إثم ؟

فأجابت :

" إذا كان الواقع كما ذكر جاز لك أخذ تلك العمولة ، ولا إثم عليك " انتهى .

"فتاوى اللجنة الدائمة" (13/125) .

وسئل الشيخ ابن باز عن حكم البحث لمستأجر عن محلٍ أو شقةٍ مقابل أجرة يدفعها لمن حقق له طلبه .

فأجاب :

" لا حرج في ذلك ، فهذه أجرة وتسمى السعي ، وعليك أن تجتهد في التماس المحل المناسب الذي يريد الشخص أن يستأجره ، فإذا ساعدته في ذلك والتمست له المكان المناسب ، وساعدته في الاتفاق مع المالك على الأجرة ، فكل هذا لا بأس به إن شاء الله بشرط ألا يكون هناك خيانة ولا خديعة ، بل على سبيل الأمانة والصدق ، فإذا صدقت وأديت الأمانة في التماس المطلوب من غير خداع ولا ظلم لا له ولا لصاحب العقار فأنت على خير إن شاء الله " انتهى .

"فتاوى الشيخ ابن باز" (19/358) .

الإسلام سؤال وجواب (www.islam-qa.com)


الأدعية التي تقال في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 45730: الأدعية التي تقال في الوضوء
السؤال:

ما هي الأدعية التي تقال على الوضوء ؟.

الجواب:

الحمد لله

ثبت عن النبي صلى الله عليه وسلم أدعية تقال في أول الوضوء وأخرى تقال بعده .

فأما ما يقال في أول الوضوء فلم يثبت فيه إلا التسمية بلفظ : ( بسم الله ) .

ودليل ذلك قول النبي صلى الله عليه وسلم : ( لا وُضُوءَ لِمَنْ لَمْ يَذْكُرْ اسْمَ اللَّهِ عَلَيْهِ ) روه الترمذي (25) . وقَالَ : وَفِي الْبَاب عَنْ عَائِشَةَ وَأَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ وَسَهْلِ بْنِ سَعْدٍ وَأَنَسٍ . قَالَ أَحْمَدُ بْنُ حَنْبَلٍ : لا أَعْلَمُ فِي هَذَا الْبَابِ حَدِيثًا لَهُ إِسْنَادٌ جَيِّدٌ انتهى كلام الترمذي .

والحديث صححه الألباني في صحيح الترمذي .

وسبق في إجابة السؤال (21241) أن هذا الحديث مما اختلف العلماء في صحته .

ونقل النووي في "المجموع" (1/385) عن البيهقي قوله :

" أَصَحُّ مَا فِي التَّسْمِيَةِ حَدِيثُ أَنَسٍ : أَنَّ النَّبِيَّ صلى الله عليه وسلم وَضَعَ يَدَهُ فِي الإِنَاءِ الَّذِي فِيهِ الْمَاءُ ثُمَّ قَالَ : تَوَضَّئُوا بِاسْمِ اللَّهِ , قَالَ : فَرَأَيْت الْمَاءَ يَنْبُعُ مِنْ بَيْنِ أَصَابِعِهِ ، وَالْقَوْمُ يَتَوَضَّؤُنَ حَتَّى تَوَضَّئُوا مِنْ عِنْدِ آخِرِهِمْ ، وَكَانُوا نَحْوَ سَبْعِينَ رَجُلا . وَإِسْنَادُهُ جَيِّدٌ . وَاحْتَجَّ بِهِ الْبَيْهَقِيُّ فِي كِتَابِهِ "مَعْرِفَةِ السُّنَنِ وَالآثَارِ" وَضَعَّفَ الأَحَادِيثَ الْبَاقِيَةَ " انتهى

وأما ما يقال بعده : فقد وردت فيه عدة أحاديث .

ومجموع ما ورد أنه يقول :

( أشْهَدُ أنْ لا إله إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيك لَهُ ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ ، اللَّهُمَّ اجْعَلْنِي مِنَ التَوَّابِينَ ، واجْعَلْني مِنَ المُتَطَهِّرِينَ ، سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ ، أشْهَدُ أنْ لا إلهَ إِلاَّ أنْتَ ، أسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ ) .

روى مسلم (234) عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( مَا مِنْكُمْ مِنْ أَحَدٍ يَتَوَضَّأُ فَيُبْلِغُ أَوْ فَيُسْبِغُ الْوَضُوءَ ثُمَّ يَقُولُ : أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، إِلا فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ الثَّمَانِيَةُ يَدْخُلُ مِنْ أَيِّهَا شَاءَ ) رواه مسلم (234) .

زاد الترمذي (55) : ( اللَّهُمَّ اجْعَلْنِي مِنْ التَّوَّابِينَ ، وَاجْعَلْنِي مِنْ الْمُتَطَهِّرِينَ ) .

وهذه الزيادة ضعفها الحافظ ابن حجر رحمه الله ، فإنه قال : " هذه الزيادة التي عند الترمذي لم تثبت في هذا الحديث " انتهى من "الفتوحات الربانية" (2/19) .

وقد صححها الألباني في صحيح الترمذي . وجزم ابن القيم في "زاد المعاد" بثبوتها عن النبي صلى الله عليه وسلم .

وأما ( سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ ، أشْهَدُ أنْ لا إلهَ إِلاَّ أنْتَ ، أسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ ) .‏

فقد رواه النسائي في " عمل اليوم والليلة" والحاكم في المستدرك عن أبي سعيد الخدري رضي الله عنه . وقد اختلف الرواة هل الحديث مرفوع إلى النبي صلى الله عليه وسلم أو من قول أبي سعيد رضي الله عنه ؟

قال الحافظ ابن حجر رحمه الله :

" والسند صحيح بلا ريب ، إنما اختلف في رفع المتن ووقفه ، فالنسائي جرى على طريقته في الترجيح بالأكثر والأحفظ ، فلذا حكم عليه بالخطأ ، وأما على طريق الشيخ المصنف (يعني النووي) تبعاً لابن الصلاح وغيرهم فالرفع عندهم مقدم لما مع الرافع من زيادة العلم ، وعلى تقدير العمل بالطريقة الأخرى فهذا مما لا مجال للرأي فيه فله حكم الرفع " انتهى من "الفتوحات الربانية" (2/21) .

وقد صححه الألباني في "صحيح الترغيب" (225) و"السلسلة الصحيحة" (2333) .

وانظر : "تمام المنة" (ص 94- 98) .

فهذا ما ثبت عن النبي صلى الله عليه وسلم من الأذكار التي تقال على الوضوء ، أما الدعاء عند غسل أعضاء الوضوء فلم يثبت فيه شيء عن النبي صلى الله عليه وسلم .

قال النووي في الأذكار (ص 30) :

وأما الدعاء على أعضاء الوضوء فلم يجئ فيه شيء عن النبي صلى الله عليه وسلم .

وقال ابن القيم في "زاد المعاد" (1/195) :

ولم يحفظ عنه أنه كان يقول على وضوئه شيئا غير التسمية ، وكل حديث في أذكار الوضوء الذي يقال عليه فكذب مختلق ، لم يقل رسول الله صلى الله عليه وسلم شيئا منه ، ولا علمه لأمته ، ولا ثبت عنه غير التسمية في أوله ، وقوله : ( أشْهَدُ أنْ لا إله إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيك لَهُ ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ ، اللَّهُمَّ اجْعَلْنِي مِنَ التَوَّابِينَ ، واجْعَلْني مِنَ المُتَطَهِّرِينَ ) في آخره ، وفي حديث آخر في "سنن النسائي" مما يقال بعد الوضوء أيضاً : ( سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ ، أشْهَدُ أنْ لا إلهَ إِلاَّ أنْتَ ، أسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ ) انتهى .

وجاء في "فتاوى اللجنة الدائمة" (5/221) :

" لم يثبت عن النبي صلى الله عليه وسلم دعاء أثناء الوضوء ، وما يدعو به العامة عند غسل كل عضو بدعة ، مثل قولهم عند غسل الوجه : (اللهم بيض وجهي يوم تسود الوجوه) وقولهم : عند غسل اليدين : (اللهم أعطني كتابي بيميني ، ولا تعطني كتابي بشمالي ) إلى غير ذلك من الأدعية عند سائر أعضاء الوضوء " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


الاشتراك في الأضحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 45757: الاشتراك في الأضحية
السؤال:

هل يجوز الاشتراك في الأضحية ، وكم عدد المسلمين الذين يشتركون في الأضحية ؟.

الجواب:

الحمد لله

يجوز الاشتراك في الأضحية إذا كانت من الإبل أو البقر ، أما الشاة فلا يجوز الاشتراك فيها .

ويجوز أن يشترك سبعة أشخاص في واحدة من البقر أو الإبل .

وقد ثبت اشتراك الصحابة رضي الله عنه في الهدي ، السبعة في بعير أو بقرة في الحج والعمرة .

روى مسلم (1318) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما قَالَ : نَحَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْحُدَيْبِيَةِ الْبَدَنَةَ عَنْ سَبْعَةٍ ، وَالْبَقَرَةَ عَنْ سَبْعَةٍ .

وفي رواية : عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : حَجَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَحَرْنَا الْبَعِيرَ عَنْ سَبْعَةٍ ، وَالْبَقَرَةَ عَنْ سَبْعَةٍ .

وروى أبو داود (2808) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الْبَقَرَةُ عَنْ سَبْعَةٍ ، وَالْجَزُورُ - أي : البعير - عَنْ سَبْعَةٍ ) . صححه الألباني في صحيح أبي داود .

قال النووي في "شرح مسلم" :

" فِي هَذِهِ الأَحَادِيث دَلالَة لِجَوَازِ الِاشْتِرَاك فِي الْهَدْي , وَأَجْمَعُوا عَلَى أَنَّ الشَّاة لا يَجُوز الاشْتِرَاك فِيهَا . وَفِي هَذِهِ الأَحَادِيث أَنَّ الْبَدَنَة تُجْزِئ عَنْ سَبْعَة , وَالْبَقَرَة عَنْ سَبْعَة , وَتَقُوم كُلّ وَاحِدَة مَقَام سَبْع شِيَاه , حَتَّى لَوْ كَانَ عَلَى الْمُحْرِم سَبْعَة دِمَاء بِغَيْرِ جَزَاء الصَّيْد , وَذَبَحَ عَنْهَا بَدَنَة أَوْ بَقَرَة أَجْزَأَهُ عَنْ الْجَمِيع " انتهى باختصار .

وسئلت اللجنة الدائمة عن الاشتراك في الأضحية ، فأجابت :

" تجزئ البدنة والبقرة عن سبعة ، سواء كانوا من أهل بيت واحد أو من بيوت متفرقين ، وسواء كان بينهم قرابة أو لا ؛ لأن النبي صلى الله عليه وسلم أذن للصحابة في الاشتراك في البدنة والبقرة كل سبعة في واحدة ، ولم يفصل ذلك " انتهى .

"فتاوى اللجنة الدائمة" (11/401) .

وقال الشيخ ابن عثيمين في "أحكام الأضحية" :

" وتجزئ الواحدة من الغنم عن الشخص الواحد ، ويجزئ سُبْع البعير أو البقرة عما تجزئ عنه الواحدة من الغنم " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


حج عن غيره فهل له فضائل الحج؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 45766: حج عن غيره فهل له فضائل الحج؟
السؤال:

إذا حج الشخص عن غيره ، فهل يناله ما قاله النبي صلى الله عليه وسلم : ( من حج ولم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه ) ؟.

الجواب:

الحمد لله

" يتوقف الجواب على هذا السؤال : هل هذا الرجل حج عن نفسه أو عن غيره ؟

الجواب :

أنه إنما حج عن غيره ، ولم يحج لنفسه ، فلا يدرك الأجر الذي قاله النبي صلى الله عليه وسلم ، لأنه إنما قام بالحج عن غيره ، لكنه إن شاء الله إذا قصد نفع أخيه ، وقضاء حاجته فإن الله تعالى يثيبه " انتهى .

"فتاوى ابن عثيمين" (21/34) . (www.islam-qa.com)


الأفضل في الأضحية الإبل ثم البقر ثم الغنم ثم الاشتراك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 45767: الأفضل في الأضحية الإبل ثم البقر ثم الغنم ثم الاشتراك
السؤال:

ما الأفضل في الأضحية ، أن أذبح شاة أم أشترك في بقرة ؟.

الجواب:

الحمد لله

" أفضل الأضاحي : البدنة (البعير) , ثم البقرة , ثم الشاة , ثم شِرْكٌ (اشتراك) في بقرة . وبهذا قال أبو حنيفة والشافعي . لقول النبي صلى الله عليه وسلم في الجمعة : ( مَنْ راح في الساعة الأولى فَكَأَنَّمَا قَرَّبَ بَدَنَةً ، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً ، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقْرَنَ ، وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ فَكَأَنَّمَا قَرَّبَ دَجَاجَةً ، وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ فَكَأَنَّمَا قَرَّبَ بَيْضَةً ) رواه البخاري (881) ومسلم (850) .

ولأنه ذبح يتقرب به إلى الله تعالى , فكانت البدنة فيه أفضل , كالهدي .

والشاة أفضل من شِرْكٌ (أي : الاشتراك) في بدنة ; لأن إراقة الدم مقصودة في الأضحية , والمنفرد يتقرب بإراقته كله . والكبش أفضل الغنم ; لأنه أضحية النبي صلى الله عليه وسلم وهو أطيب لحما " انتهى من "المغني" باختصار (13/366) .

وسئلت اللجنة الدائمة : أيهما أفضل في الأضحية : الكبش أم البقر ؟

فأجابت :

" أفضل الأضاحي البدنة ، ثم البقرة ، ثم الشاة ، ثم شرك في بدنة - ناقة أو بقرة - ؛ لقوله صلى الله عليه وسلم في الجمعة : ( مَنْ راح في الساعة الأولى فَكَأَنَّمَا قَرَّبَ بَدَنَةً . . . إلخ الحديث ) .

ووجه الدلالة من ذلك : وجود المفاضلة في التقرب إلى الله بين الإبل والبقر والغنم ، ولا شك أن الأضحية من أعظم القرب إلى الله تعالى ، ولأن البدنة أكثر ثمناً ولحماً ونفعاً ، وبهذا قال الأئمة الثلاثة أبو حنيفة ، والشافعي ، وأحمد . وقال مالك : الأفضل الجذع من الضأن ، ثم البقرة ، ثم البدنة ؛ لأن النبي صلى الله عليه وسلم ضحى بكبشين ، وهو صلى الله عليه وسلم لا يفعل إلا الأفضل .

والجواب عن ذلك : أن يقال : إنه صلى الله عليه وسلم قد يختار غير الأولى رفقاً بالأمة ؛ لأنهم يتأسون به ، ولا يحب صلى الله عليه وسلم أن يشق عليهم ، وقد بين فضل البدنة على البقر والغنم كما سبق . والله أعلم " انتهى .

"فتاوى اللجنة الدائمة" (11/398) .

وقال الشيخ ابن عثيمين في "أحكام الأضحية" :

" الأفضل من الأضاحي : الإبل ، ثم البقر إن ضحى بها كاملة ، ثم الضأن ، ثم المعز ، ثم سُبْع البدنة ، ثم سبع البقرة " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


له زوجتان ، فهل يذبح أضحيتين؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 45768: له زوجتان ، فهل يذبح أضحيتين؟
السؤال:

لي زوجتان ، كل منهما تسكن في بيت مستقل عن الأخرى ، فهل تكفيني أضحية واحدة أم لا بد من أضحيتين ؟.

الجواب:

الحمد لله

تكفيك أضحية واحدة ، فقد سبق في جواب السؤال (45916) أن أضحية واحدة تكفي الرجل وأهل بيته ولو كانوا مئة ، وقد ضحى النبي صلى الله عليه وسلم عنه وعن آله بشاة واحدة ، وتوفي الرسول صلى الله عليه وسلم عن تسع من النساء .

قال القرطبي :

" لَمْ يُنْقَل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ كُلّ وَاحِدَة مِنْ نِسَائِهِ بِأُضْحِيَّةٍ مَعَ تَكْرَار سِنِي الضَّحَايَا ، وَمَعَ تَعَدُّدهنَّ , وَالْعَادَة تَقْضِي بِنَقْلِ ذَلِكَ لَوْ وَقَعَ ، كَمَا نُقِلَ غَيْر ذَلِكَ مِنْ الْجُزْئِيَّات , وَيُؤَيِّدهُ مَا أَخْرَجَهُ مَالِك وَابْن مَاجَهْ وَالتِّرْمِذِيّ وَصَحَّحَهُ مِنْ طَرِيق عَطَاء بْن يَسَار : سَأَلْت أَبَا أَيُّوب : كَيْف كَانَتْ الضَّحَايَا عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالَ : ( كَانَ الرَّجُل يُضَحِّي بِالشَّاةِ عَنْهُ وَعَنْ أَهْل بَيْته , فَيَأْكُلُونَ وَيُطْعِمُونَ ) انتهى من "فتح الباري" . والحديث صححه الألباني في "صحيح الترمذي" .

وقد روى البخاري (7210) عن عَبْدِ اللَّهِ بْنِ هِشَامٍ رضي الله عنه وَكَانَ قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَذَهَبَتْ بِهِ أُمُّهُ زَيْنَبُ بِنْتُ حُمَيْدٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ : يَا رَسُولَ اللَّهِ ، بَايِعْهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : هُوَ صَغِيرٌ ، فَمَسَحَ رَأْسَهُ ، وَدَعَا لَهُ ، وَكَانَ يُضَحِّي بِالشَّاةِ الْوَاحِدَةِ عَنْ جَمِيعِ أَهْلِهِ .

قال الحافظ :

" ( وَكَانَ يُضَحِّي بِالشَّاةِ الْوَاحِدَة عَنْ جَمِيع أَهْله ) هُوَ عَبْد اللَّه بْن هِشَام الْمَذْكُور " انتهى .

وقد سئلت اللجنة الدائمة :

يوجد لي بيتان يبعدان عن بعضها حوالي 15 كم ، وأريد أن أضحي . فهل أذبح عند كل بيت أضحية ، أم أذبحها في بيت واحد ؟

فأجابت :

" يجزئ عنك أضحية واحدة لبيتيك مادام أن صاحبها واحد ، وإن ذبحت في كل واحد من البيتين أضحية مستقلة فهو أفضل " انتهى .

"فتاوى اللجنة الدائمة" (11/407) .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز الاشتراك في الأضحية ولو كان بعضهم يريد اللحم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 45771: يجوز الاشتراك في الأضحية ولو كان بعضهم يريد اللحم؟
السؤال:

هل يجوز الاشتراك في الأضحية ?، مع العلم أن بعض المشتركين لا ينوي الأضحية .

الجواب:

الحمد لله

سبق في جواب السؤال رقم (45757) أنه يجوز أن يشترك السبعة في البعير أو البقرة ، أما الشاة فلا يجوز الاشتراك فيها .

ويجوز الاشتراك في البقرة أو البعير ولو كان بعض المشتركين لا يريد الأضحية ، بل يريد اللحم ليأكله أو ليبيعه أو غير ذلك .

قال النووي في "المجموع" (8/372) :

" يجوز أن يشترك سبعة في بدنة أو بقرة للتضحية , سواء كانوا كلهم أهل بيت واحد أو متفرقين , أو بعضهم يريد اللحم ، فيجزئ عن المتقرب , وسواء أكان أضحية منذورة أم تطوعا , هذا مذهبنا وبه قال أحمد وجماهير العلماء " انتهى .

وقال ابن قدامة في "المغني" (13/363) :

" وتجزئ البدنة عن سبعة , وكذلك البقرة ، وهذا قول أكثر أهل العلم . . ثم ذكر بعض الأحاديث الدالة على هذا ثم قال :

إذا ثبت هذا , فسواء كان المشتركون من أهل بيت , أو لم يكونوا , مفترضين أو متطوعين ، أو كان بعضهم يريد القربة وبعضهم يريد اللحم ; لأن كل إنسان منهم إنما يجزئ عنه نصيبه , فلا تضره نية غيره " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة التراويح في المسجد جماعة أفضل من صلاتها في البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 45781: صلاة التراويح في المسجد جماعة أفضل من صلاتها في البيت
السؤال:

هل فعل صلاة التراويح جماعة في المسجد أفضل ، أم صلاتها في البيت ؟ .

الجواب:

الحمد لله

صلاة الجماعة في المسجد مع الجماعة أفضل من صلاتها في البيت .

وقد دلت على ذلك السنة ، وفعل الصحابة رضي الله عنهم .

1- روى البخاري (1129) ومسلم (761) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى ذَاتَ لَيْلَةٍ فِي الْمَسْجِدِ فَصَلَّى بِصَلَاتِهِ نَاسٌ ، ثُمَّ صَلَّى مِنْ الْقَابِلَةِ ، فَكَثُرَ النَّاسُ ، ثُمَّ اجْتَمَعُوا مِنْ اللَّيْلَةِ الثَّالِثَةِ أَوْ الرَّابِعَةِ ، فَلَمْ يَخْرُجْ إِلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَصْبَحَ قَالَ : ( قَدْ رَأَيْتُ الَّذِي صَنَعْتُمْ ، وَلَمْ يَمْنَعْنِي مِنْ الْخُرُوجِ إِلَيْكُمْ إِلا أَنِّي خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ ) وَذَلِكَ فِي رَمَضَانَ.

فهذا يدل على أن صلاة التراويح في جماعة مشروعة بسنة النبي صلى الله عليه وسلم ، غير أنه تركها خشية أن تفرض على الأمة ، فلما مات النبي صلى الله عليه وسلم زال هذا المحذور ، لاستقرار الشريعة.

2- وروى الترمذي (806) عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ : قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ مَعَ الإِمَامِ –يعني في صلاة التراويح- حَتَّى يَنْصَرِفَ كُتِبَ لَهُ قِيَامُ لَيْلَةٍ ) .

صححه الألباني في صحيح الترمذي .

3- وروى البخاري (2010) عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّهُ قَالَ : خَرَجْتُ مَعَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَيْلَةً فِي رَمَضَانَ إِلَى الْمَسْجِدِ ، فَإِذَا النَّاسُ أَوْزَاعٌ مُتَفَرِّقُونَ ، يُصَلِّي الرَّجُلُ لِنَفْسِهِ ، وَيُصَلِّي الرَّجُلُ فَيُصَلِّي بِصَلَاتِهِ الرَّهْطُ ، فَقَالَ عُمَرُ : إِنِّي أَرَى لَوْ جَمَعْتُ هَؤُلاءِ عَلَى قَارِئٍ وَاحِدٍ لَكَانَ أَمْثَلَ ، ثُمَّ عَزَمَ فَجَمَعَهُمْ عَلَى أُبَيِّ بْنِ كَعْبٍ .

قَوْله : ( أَمْثَل ) أي أفضل .

قال الحافظ :

" قَالَ اِبْن التِّين وَغَيْره اِسْتَنْبَطَ عُمَر ذَلِكَ مِنْ تَقْرِير النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ صَلَّى مَعَهُ فِي تِلْكَ اللَّيَالِي , وَإِنْ كَانَ كَرِهَ ذَلِكَ لَهُمْ فَإِنَّمَا كَرِهَهُ خَشْيَةَ أَنْ يُفْرَضَ عَلَيْهِمْ , فَلَمَّا مَاتَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَصَلَ الأَمْنُ مِنْ ذَلِكَ , وَرَجَحَ عِنْد عُمَر ذَلِكَ لِمَا فِي الاخْتِلاف مِنْ اِفْتِرَاق الْكَلِمَة , وَلأَنَّ الاجْتِمَاعَ عَلَى وَاحِدٍ أَنْشَطُ لِكَثِيرِ مِنْ الْمُصَلِّينَ , وَإِلَى قَوْل عُمَر جَنَحَ الْجُمْهُور " انتهى من "فتح الباري" .

وقال النووي في "المجموع" (3/526) :

" صَلاةُ التَّرَاوِيحِ سُنَّةٌ بِإِجْمَاعِ الْعُلَمَاءِ . . . وَتَجُوزُ مُنْفَرِدًا وَجَمَاعَةً , وَأَيُّهُمَا أَفْضَلُ ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ، الصَّحِيحُ بِاتِّفَاقِ الأَصْحَابِ أَنَّ الْجَمَاعَةَ أَفْضَلُ . الثَّانِي : الانْفِرَادُ أَفْضَلُ .

قَالَ أَصْحَابُنَا : الْخِلافُ فِيمَنْ يَحْفَظُ الْقُرْآنَ ، وَلا يَخَافُ الْكَسَلَ عَنْهَا لَوْ انْفَرَدَ , وَلا تَخْتَلُّ الْجَمَاعَةُ فِي الْمَسْجِدِ لِتَخَلُّفِهِ . فَإِنْ فُقِدَ أَحَدُ هَذِهِ الأُمُورِ فَالْجَمَاعَةُ أَفْضَلُ بِلا خِلافٍ .

قَالَ صَاحِبُ الشَّامِلِ : قَالَ أَبُو الْعَبَّاسِ وَأَبُو إِسْحَاقَ صَلَاةُ التَّرَاوِيحِ جَمَاعَةً أَفْضَلُ مِنْ الانْفِرَادِ لإِجْمَاعِ الصَّحَابَةِ ، وَإِجْمَاعِ أَهْلِ الأَمْصَارِ عَلَى ذَلِكَ : انتهى .

وقال الترمذي :

" وَاخْتَارَ اِبْنُ الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ الصَّلاةَ مَعَ الإِمَامِ فِي شَهْرِ رَمَضَانَ " .

قال في تحفة الأحوذي :

" وَفِي كِتَابِ قِيَامِ اللَّيْلِ : وَقِيلَ لأَحْمَدَ بْنِ حَنْبَلٍ : يُعْجِبُك أَنْ يُصَلِّيَ الرَّجُلُ مَعَ النَّاسِ فِي رَمَضَانَ أَوْ وَحْدَهُ ؟ قَالَ يُصَلِّي مَعَ النَّاسِ . قَالَ وَيُعْجِبُنِي أَنْ يُصَلِّيَ مَعَ الإِمَامِ وَيُوتِرَ مَعَهُ . قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " إِنَّ الرَّجُلَ إِذَا قَامَ مَعَ الإِمَامِ حَتَّى يَنْصَرِفَ كُتِبَ لَهُ بَقِيَّةُ لَيْلَتِهِ " . قَالَ أَحْمَدُ رَحِمَهُ اللَّهُ : يَقُومُ مَعَ النَّاسِ حَتَّى يُوتِرَ مَعَهُمْ وَلا يَنْصَرِفُ حَتَّى يَنْصَرِفَ الإِمَامُ قَالَ أَبُو دَاوُدَ : شَهِدْته يَعْنِي أَحْمَدَ رَحِمَهُ اللَّهُ شَهْرَ رَمَضَانَ يُوتِرُ مَعَ إِمَامِهِ إِلا لَيْلَةً لَمْ أَحْضُرْهَا . وَقَالَ إِسْحَاقُ رَحِمَهُ اللَّهُ قُلْت لأَحْمَدَ : الصَّلاةُ فِي الْجَمَاعَةِ أَحَبُّ إِلَيْك أَمْ يُصَلِّي وَحْدَهُ فِي قِيَامِ شَهْرِ رَمَضَانَ ؟ قَالَ : يُعْجِبُنِي أَنْ يُصَلِّيَ فِي الْجَمَاعَةِ ، يُحْيِي السُّنَّةَ . وَقَالَ إِسْحَاقُ كَمَا قَالَ " اِنْتَهَى .

وانظر : "المغني" (1/457) .

وقال الشيخ ابن عثيمين في "مجالس شهر رمضان" (ص 22) :

" وكان النبي صلى الله عليه وسلم أول من سن الجماعة في صلاة التراويح في المسجد ، ثم تركها خوفا من أن تفرض على أمته . . . ثم ذكر الحديثين السابقين ، ثم قال :

ولا ينبغي للرجل أن يتخلف عن صلاة التروايح لينال ثوابها وأجرها ، ولا ينصرف حتى ينتهي الإمام منها ومن الوتر ، ليحصل له أجر قيام الليل كله " انتهى باختصار .

وقال الألباني في "قيام رمضان" :

" وتشرع الجماعة في قيام رمضان ، بل هي أفضل من الانفراد ، لإقامة النبي صلى الله عليه وسلم لها بنفسه ، وبيانه لفضلها بقوله .

وإنما لم يقم بهم عليه الصلاة والسلام بقية الشهر خشية أن تفرض عليهم صلاة الليل في رمضان ، فيعجزوا عنها كما جاء في حديث عائشة في "الصحيحين" وغيرهما . وقد زالت هذه الخشية بوفاته صلى الله عليه وسلم بعد أن أكمل الله الشريعة ، وبذلك زال المعلول ، وهو ترك الجماعة في قيام رمضان ، وبقي الحكم السابق ، وهو مشروعية الجماعة ، ولذلك أحياها عمر رضي الله عنه كما في "صحيح البخاري" وغيره " انتهى .

وجاء في الموسوعة الفقهية (27/138) ":

" وَقَدْ وَاظَبَ الْخُلَفَاءُ الرَّاشِدُونَ وَالْمُسْلِمُونَ مِنْ زَمَنِ عُمَرَ رضي الله تعالى عنه عَلَى صَلاةِ التَّرَاوِيحِ جَمَاعَةً , وَكَانَ عُمَرُ رضي الله تعالى عنه هُوَ الَّذِي جَمَعَ النَّاسَ فِيهَا عَلَى إمَامٍ وَاحِدٍ . . . .

وَرَوَى أَسَدُ بْنُ عَمْرٍو عَنْ أَبِي يُوسُفَ قَالَ : سَأَلْت أَبَا حَنِيفَةَ عَنْ التَّرَاوِيحِ وَمَا فَعَلَهُ عُمَرُ , فَقَالَ : التَّرَاوِيحُ سُنَّةٌ مُؤَكَّدَةٌ , وَلَمْ يَتَخَرَّصْ عُمَرُ مِنْ تِلْقَاءِ نَفْسِهِ , وَلَمْ يَكُنْ فِيهِ مُبْتَدِعًا , وَلَمْ يَأْمُرْ بِهِ إلا عَنْ أَصْلٍ لَدَيْهِ وَعَهْدٍ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم ، وَلَقَدْ سَنَّ عُمَرُ هَذَا وَجَمَعَ النَّاسَ عَلَى أُبَيِّ بْنِ كَعْبٍ فَصَلاهَا جَمَاعَةً وَالصَّحَابَةُ مُتَوَافِرُونَ مِنْ الْمُهَاجِرِينَ وَالأَنْصَارِ وَمَا رَدَّ عَلَيْهِ وَاحِدٌ مِنْهُمْ , بَلْ سَاعَدُوهُ وَوَافَقُوهُ وَأَمَرُوا بِذَلِكَ " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا مسح على الخفين ثم خلعها هل تبطل طهارته بذلك؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 45788: إذا مسح على الخفين ثم خلعها هل تبطل طهارته بذلك؟
السؤال:

إذا مسح المتوضئ على الخفين أو الجوربين ثم خلعهما ، هل تبطل طهارته بذلك ؟.

الجواب:

الحمد لله

اختلف العلماء في حكم من توضأ ومسح على خفيه ثم خلعهما .

فقال بعض العلماء : يكفيه غسل قدميه ، ويتم بذلك وضوؤه .

وهذا القول ضعيف ، لأن الوضوء تجب فيه الموالاة ، أي لا يفصل بين غسل الأعضاء بزمن طويل ، بل يغسلها متتابعة متوالية .

ولذلك ذكر ابن قدامة رحمه الله في "المغني" (1/367) أن هذا القول مبني على عدم وجوب الموالاة في الوضوء ، وهو ضعيف .

وقال آخرون : تبطل طهارته بذلك ، ويجب عليه إذا أراد أن يصلي أن يعيد الوضوء ، واحتجوا بأن المسح أقيم مقام الغسل ، فإذا زال الخف بطلت الطهارة في القدمين ، لأنها بذلك تكون غير مغسولة ولا ممسوح عليها ، وإذا بطلت الطهارة في القدمين بطلت كلها لأن الطهارة لا تتجزأ . وقد اختار هذا القول الشيخ ابن باز رحمه الله ، كما في "مجموع فتاواه" (10/113) .

وقال آخرون : لا تبطل طهارته بذلك حتى يحدث ، وقال بهذا القول جماعة من السلف منهم قتادة والحسن البصري وابن أبي ليلى ، ونصره ابن حزم في "المحلى" (1/105) واختاره شيخ الإسلام ابن تيمية وابن المنذر ، وقال النووي في "المجموع" (1/557) : وهو المختار الأقوى .

واستدل هؤلاء بعدة أدلة :

1- أن الطهارة لا تبطل إلا بالحدث ، وخلع الخفين ليس بحدث .

2- أن طهارة من مسح على الخفين قد ثبتت بدليل شرعي ، ولا يمكن الحكم عليها بالبطلان إلا بدليل شرعي ، وليس هناك من الأدلة ما يدل على انتقاض الطهارة بخلع النعلين .

3- القياس على حلق الشعر بعد الوضوء ، فإن من توضأ ومسح رأسه ثم حلق شعره ، فطهارته باقية لا تنتقض بذلك ، فكذلك من مسح على الخفين ثم خلعهما .

وقال الشيخ ابن عثيمين :

" إذا خلع الخف أو الجورب بعد مسحه لم تنتقض طهارته بذلك ، فيصلي ما شاء حتى يحدث على القول الصحيح " انتهى . من"مجموع فتاوى ابن عثيمين" (11/193) .

انظر : "المغني" (1/366-386) ، "المحلى" (1/105) ، "الاختيارات" (ص 15) ، "الشرح الممتع" (1/180) .

الإسلام سؤال وجواب (www.islam-qa.com)


حضور حفلات الزواج المشتملة على منكرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 45789: حضور حفلات الزواج المشتملة على منكرات
السؤال:

مناسبات الأفراح في هذا الزمان لا تخلو من ارتكاب بعض المنكرات فيها مثل الأغاني والرقص والموسيقى واللبس شبه العاري... سؤالي مهم جدا :
1- هل يجوز حضور وإجابة الدعوة لهذه المناسبات ؟
2- إن كان 99 % ، من هذه المناسبات لا تخلو من الأغاني خاصة المحتوية على آلات الموسيقى المحرمة أو الكلمات الفاحشة ، فهل هذا يعني الانقطاع النهائي وعدم حضور كل المناسبات ؟
3- إن لم نحضر هذه المناسبات فهل هذا فيه قطيعة للأرحام والناس وإحداث العداوة بيننا وبينهم ؟
4- يشترط العلماء لحضور هذه المناسبات الإنكار لكن الإنكار لا يُستجاب لك وليس هناك فرصة أصلا في مثل هذه الأوقات التي يزعمون أنهم في وقت فرح ؟
أرجوكم يا فضيلة الشيخ أريد بيانا شافيا ووافيا ومفصلا إن سمح به وقتكم حول هذه المسألة المنتشرة في زماننا ؟.

الجواب:

الحمد لله

1- لا يجوز حضور حفلات الأعراس المشتملة على المنكرات ، كالأغاني المصحوبة بالموسيقى أو المتضمنة للكلمات الفاحشة ، ولا يبيح ذلك انتشار هذا الفساد بين الناس ، وتقاعسهم عن إنكاره .

2- وعدم الحضور لهذه الحفلات لا يعد قطيعة للرحم ، بل هو صيانة للنفس عن مشاهدة المنكر واستماعه ، وينبغي أن يعلم الأهل والأقارب رغبتك في الحضور والمشاركة لولا ما أحدثوه من المنكرات .

3- إذا علم المدعو بوجود المنكر وأنه لا قدرة له على إنكاره لم يجز له الحضور .

قال ابن قدامة رحمه الله في (المغني 7/214) : " إذا دعي إلى وليمة , فيها معصية , كالخمر , والزمر , والعود ونحوه , وأمكنه الإنكار , وإزالة المنكر , لزمه الحضور والإنكار ; لأنه يؤدي فرضين ; إجابة أخيه المسلم , وإزالة المنكر . وإن لم يقدر على الإنكار , لم يحضر . وإن لم يعلم بالمنكر حتى حضر , أزاله , فإن لم يقدر انصرف . ونحو هذا قال الشافعي " اهـ .

وجاء في فتاوى اللجنة الدائمة ما نصه: ( إذا كانت حفلات الزواج خالية من المنكرات كاختلاط الرجال بالنساء والغناء الماجن أو كانت إذا حضرتْ غيرت ما فيها من منكرات جاز لها أن تحضر للمشاركة في السرور، بل الحضور واجب إن كان هناك منكر تقوى على إزالته .

أما إن كان في الحفلات منكرات لا تقوى على إنكارها فيحرم عليها أن تحضرها لعموم قوله تعالى : ) وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ ) الأنعام/70 ، وقوله تعالى : ( وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ ) لقمان/6 ، والأحاديث الواردة في ذم الغناء والمعازف كثيرة جدا ) ، نقلا عن فتاوى المرأة ، جمع : محمد المسند، ص 92

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مازح فتاة في رمضان فأفطر تأديبا لنفسه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 45793: مازح فتاة في رمضان فأفطر تأديبا لنفسه
السؤال:

كنت أعيش ببلد الاغتراب( أوروبا ) لمدة طويلة منذ 16سنة حتى أنهيت دراساتي الجامعية وقد كان عمري 22سنة، في رمضان المعظم عندما التقيت على الصدفة بفتاة بالسكن الجامعي الذي كان مختلطا وكنت صائما إلا أنني هزمني شيطاني فحاولت ممازحتها ومداعبتها أو تقبيلها ولكنني تراجعت وعدت إلى غرفتي نادما على صنيعي ثم قلت أنا مسلم وأصنع هذا وفي رمضان أنا لا أستحق الانتماء بصنيعي هذا إلى الدعاة المخلصين الذين ألتقي معهم كل يوم، أنا لا أستحق هذا الخير وأنا بصنيعي هذا قد أفطرت حتما وكان علي أن أغتسل من مذي ربما، ثم تناولت الماء انتقاما من نفسي وأفطرت ذلك اليوم...ماذا علي أفيدوني بارك الله فيكم .

الجواب:

الحمد لله

ما حدث لك هو أثر من آثار الإقامة ببلاد الكفر والدراسة المختلطة بها، ولهذا كثُر تحذير أهل العلم من ذلك، ونحمد الله أن هداك وعصمك من الوقوع فيما هو أعظم من ذلك .

وقد أخطأت خطأ عظيما بتعمدك الفطر في نهار رمضان ، وكان عليك أن تستغفر الله مما بدر منك مع الفتاة ، وأن تواصل صيامك .

وأعلم أن من أعظم وسائل الشيطان التي تصدّ عن طريق الخير أن يعيقك عن صحبة الأخيار أو عن عمل الخير بحجة كونك لست أهلاً لذلك .

وقد تكون نتيجة هذا البعد عن عمل الخير وأهله أعظم من الذنب الذي دفع لهذا البعد ، ولهذا فإن العاقل هو الذي يمنع المعصية من أن تقوده لمعصية أخرى بل يسارع بالتوبة منها ، ويزيد من قربه لأهل الخير ويكثر من الأعمال الصالحة الأخرى . ( إن الحسنات يُذْهِبْنَ السيئات )

أما بالنسبة لخروج المذي فإنه لا يبطل الصيام في أصح قولي العلماء، وهو مذهب أبي حنيفة والشافعي، واختاره شيخ الإسلام ابن تيمية رحمه الله . ( ا لمغني 3/20، الاختيارات الفقهية ص 97). وراجع سؤال رقم ( 38074 ) ( 49752 )

مع أنك لم تجزم بخروج المذي منك .

ولا يلزم في المذي اغتسال، وإنما هو نجس ينقض الوضوء، ويكفيك أن تنضح ما أصابك منه بالماء ، وانظر السؤال رقم ( 34172 )

والواجب عليك قضاء ذلك اليوم الذي أفطرته، مع التوبة إلى الله تعالى ، ولا يلزمك الكفارة المغلظة ، لأنها مختصة بالوطء ، على الراجح من قولي العلماء ، كما هو مذهب الشافعي وأحمد .

لكن إن كنت أخرت قضاء ذلك اليوم ، حتى جاء رمضان آخر ، وجب عليك مع القضاء كفارة للتأخير ، وهي إطعام مسكين نصف صاع من طعام ، وهو كيلو ونصف تقريبا ، وانظر السؤال رقم 38867

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خلود أهل النار في النار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 45804: خلود أهل النار في النار
السؤال:

هل عذاب أهل النار في النار إلى ما لا نهاية له ؟ أم أنه سوف يأتي عليه وقت وينتهي ؟.

الجواب:

الحمد لله

بقاء أهل النار في النار معذبين لا نهاية له ، فهو بقاء إلى الأبد . وقد دل على ذلك أدلة كثيرة من الكتاب والسنة .

سئل الشيخ ابن عثيمين : هل النار مؤبدة أو تفنى ؟

فأجاب :

"المتعيّن قطعاً أنها مؤبدة ولا يكاد يعرف عند السلف سوى هذا القول ، ولهذا جعله العلماء من عقائدهم ، بأن نؤمن ونعتقد بأن النار مؤبدة أبد الآبدين ، وهذا الأمر لا شك فيه ، لأن الله تعالى ذكر تأبيد النار في ثلاثة مواضع في القرآن :

الأول : في سورة النساء في قوله تعالى : (إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً * إِلا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً)

والثاني : في سورة الأحزاب : (إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً* خَالِدِينَ فِيهَا أَبَداً).

والثالث : في سورة الجن : (وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً)

ولو ذكر الله عز وجل التأبيد في موضع واحد لكفى ، فكيف وقد ذكره في ثلاثة مواضع ؟! ومن العجب أن فئة من العلماء ذهبوا إلى أن النار تفنى بناء على علل عليلة لمخالفتها لمقتضى الكتاب والسنة وحرفوا من أجلها الكتاب والسنة فقالوا : إن "خالدين فيها أبداً" أي : ما دامت موجودة .

وكيف يصح هذا ؟! إذا كانوا خالدين فيها أبداً ، لزم أن تكون هي مؤبدة أنهم خالدون "فيها" فهم كائنون فيها ، وإذا كان الإنسان خالداً مؤبداً تخليدُه ، لزم أن يكون مكان الخلود مؤبداً ، لأنه لو فني مكان الخلود ما صح تأبيد الخلود ، والآية واضحة جداً . والتعليلات الباردة المخالفة للنص مردودة على صاحبها ، وهذا الخلاف الذي ذكر عن فئة قليلة من أهل العلم خلاف مطرح لأنه مخالف للنص الصريح الذي يجب على كل مؤمن أن يعتقده ، ومن خالفه لشبهة قامت عنده فيعذر عند الله ، لكن من تأمل نصوص الكتاب والسنة عرف أن القول بتأبيدها هو الحق الذي لا يحق العدول عنه" اهـ .

مجموع فتاوى ابن عثيمين (2/55-56) .

وجاء في " فتاوى اللجنة الدائمة" :

"قامت الأدلة الكثيرة من الكتاب والسنة على أن النار لا تفنى ، وعلى تخليد الكافرين في النار ، وأنهم لا يخرجون منها ، قال الله تعالى : ) ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ ) وقال : ) إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ ) ، وقال : ( وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً * ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآياتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً) . وقال : ( وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ) , وقال : (وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً) وقال : )إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ * لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ * وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ* وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ * لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُون) .

وقال : ( وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ) إلى أن قال : (كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ). وقال : (إِنَّ الَّذِينَ كَذَّبُوا بِآياتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ* لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ) . وقال : ( وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ * وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ) وقال : ( إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً) إلى أن قال : (فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً) .

إلى غير ذلك من الآيات التي يدل كل منها على تخليد الكفار في النار وعدم خروجهم منها وعدم فنائها ، فإذا اجتمعت كانت دلالتها على ذلك أقوى وأبعد عن التأويل" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


يتكون على طرف عينه مثل القشر، فما أثر ذلك على وضوئه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 45812: يتكون على طرف عينه مثل القشر، فما أثر ذلك على وضوئه
السؤال:

أشكو منذ فترة تكرار إفرازات من ركن العين الداخلي في المنطقة بين العين والأنف ، عندما تجف تكون كقشر الشعر الصغير الحجم ، ويتكرر هذا على مدار اليوم حتى أنه أصبحت عادة عندي أن أتفحص عيني قبل كل وضوء أو أقوم بغسلها أو أولي عناية خاصة لعيني أثناء الوضوء ، إلا أنه في بعض الأحيان قد لا أقوم بهذا لأكتشف وجود هذه الإفرازات و لا أدري هل كانت موجودة قبل الوضوء ولم أرها أم حدثت بعده أم كانت مثلا ذرات رمل أو ما شابه ، أفيدوني أفادكم الله فإن هذا الأمر صار يؤرقني ؟ هل يجب علي الإعادة إذا ما وجدت مثل هذا؟ .

الجواب:

الحمد لله

طرف العين الذي يلي الأنف يسمى الموق ، وقد روى أحمد (22277) وأبو داود (134) وابن ماجة (444) أن النبي صلى الله عليه وسلم كان يمسح مأقيه . والحديث ضعفه الألباني في ضعيف سنن أبي داود .

" قَالَ الأَزْهَرِيّ : أَجْمَعَ أَهْل اللُّغَة أَنَّ الْمُوقَ وَالَمَاق مُؤَخَّر الْعَيْن الَّذِي يَلِي الأَنْف . اِنْتَهَى . قَالَ الطِّيبِيُّ : إِنَّمَا مَسَحَهُمَا عَلَى الاسْتِحْبَاب مُبَالَغَة فِي الإِسْبَاغ , لأَنَّ الْعَيْن قَلَّمَا تَخْلُو مِنْ كُحْل وَغَيْره أَوْ رَمَص فَيَسِيل فَيَنْعَقِد عَلَى طَرْف الْعَيْن " انتهى من "عون المعبود" باختصار .

وصرح الشافعية بوجوب غسل الموق في الوضوء ، وإزالة ما عليه من إفرازات تمنع وصول الماء .

قال الرملي الشافعي في "نهاية المحتاج" (1/168) : " ويجب غسل موقي العين قطعا , فإن كان عليه نحو رماص يمنع وصول الماء إلى المحل الواجب وجب إزالته وغسل ما تحته " انتهى .

وفي "أسنى المطالب" للشيخ زكريا الأنصاري في ذكر مندوبات الوضوء (1/43) : " وكذا الموق , وهو طرف العين الذي يلي الأنف يتعهده بالسبابة ، الأيمن باليمنى , والأيسر باليسرى , ومثله اللحاظ , وهو الطرف الآخر ومحل سن غسلهما إذا لم يكن فيهما رمص يمنع وصول الماء إلى محله , وإلا فغسلهما واجب ذكره في المجموع " انتهى .

ويرى بعض العلماء أن مثل هذا إذا كان يسيرا ، فإنه يعنى عنه ، ولا يضر الوضوء ، واختاره شيخ الإسلام ابن تيمية رحمه الله .

قال المرداوي في "الإنصاف" : " فائدة : لو كان تحت أظفاره يسير وسخ , يمنع وصول الماء إلى ما تحته لم تصح طهارته . قاله ابن عقيل . . .

وقيل : تصح , وهو الصحيح , صححه في الرعاية الكبرى , وصاحب حواشي المقنع , وجزم به في الإفادات , وإليه ميل المصنف ( يعني : ابن قدامة ) واختاره الشيخ تقي الدين ... وألحق الشيخ تقي الدين كل يسيرٍ منع , حيث كان من البدن , كدم وعجين ونحوهما ، واختاره " انتهى .

وقال ابن قدامة في "المغني" (1/174) بعد أن ذكر قول ابن عقيل بوجوب إزالة ما تحت الأظفار من وسخ ، وأن طهارته لا تصح إذا منع وصول الماء إلى ما تحته ، قال :

" ويحتمل أن لا يلزمه ذلك ; لأن هذا يستر عادة , فلو كان غسله واجبا لبينه النبي صلى الله عليه وسلم ; لأنه لا يجوز تأخير البيان عن وقت الحاجة إليه " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المسافر هل يصلي مع الجماعة أربعا أم يصلي وحده ركعتين؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 45815: المسافر هل يصلي مع الجماعة أربعا أم يصلي وحده ركعتين؟
السؤال:

كنت مسافرا ثم وأنا بالرحلة نزلت لأصلي المغرب والعشاء جمعا وقصرا بأحد المساجد وبعد أن صليت المغرب وهممت بصلاة العشاء وجدت صلاة الجماعة للعشاء بالمسجد تقام فهل أصلي مع الجماعة 4ركعات أم أصلي منفردا حسب نيتي ركعتين وأكمل السفر ؟.

الجواب:

الحمد لله

صلاة الجماعة واجبة على الرجال في الحضر والسفر ، فإن وجدتَ جماعة مسافرين فصل معهم العشاء قصرا ، وإلا فصل مع الجماعة المقيمين أربعا .

قال الشيخ ابن عثيمين رحمه الله : ( ولا تسقط صلاة الجماعة عن المسافر ؛ لأن الله تعالى أمر بها في حال القتال فقال : ( وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك ) النساء /102 .

وعلى هذا فإذا كان المسافر في بلد غير بلده وجب عليه أن يحضر الجماعة في المسجد إذا سمع النداء إلا أن يكون بعيدا أو يخاف فوت رفقته , لعموم الأدلة الدالة على وجوب صلاة الجماعة على من سمع النداء أو الإقامة) انتهى من مجموع فتاوى الشيخ ابن عثيمين ، المجلد الخامس عشر ، سؤال رقم 1085

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتزوج ببنت امرأة رضعت من أمه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 45819: هل يتزوج ببنت امرأة رضعت من أمه؟
السؤال:

امرأة رضعت من أمي مرتين ، والتي رضعت مع هذه المرأة كانت أختي الكبرى وأنا حينها لم أولد بعد . تزوجت المرأة التي رضعت من أمي ، والآن لديها بنت ، فهل يحل لي الزواج بها ؟.

الجواب:

الحمد لله

إذا أرضعت المرأة طفلاً فإن هذا الطفل يصير ولداً لها من الرضاعة ، ويصير أخاً من الرضاعة لجميع أولادها ، سواء أولادها الذين وجدوا قبله أو بعده .

وعلى هذا ، فأي امرأة رضعت من أمك تصير أختك من الرضاعة ، وتصير أنت خالاً لجميع أولادها ، فيحرم عليك الزواج ببنتها لأنك خالها من الرضاعة ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَحْرُمُ مِنْ الرَّضَاعِ مَا يَحْرُمُ مِنْ النَّسَبِ ) رواه البخاري (2645) ومسلم (1447) . والخال من النسب يحرم زواجه ببنت أخته ، فكذلك الخال من الرضاعة .

ولكن ينبغي أن يعلم أن التحريم في الرضاع لا يثبت إلا بخمس رضعات معلومات . لما رواه مسلم (1452) عَنْ عَائِشَةَ أَنَّهَا قَالَتْ : ( كَانَ فِيمَا أُنْزِلَ مِنْ الْقُرْآنِ عَشْرُ رَضَعَاتٍ مَعْلُومَاتٍ يُحَرِّمْنَ ، ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَاتٍ ) . رواه مسلم (1452) .

وقد ذكرت في سؤالك أن هذه المرأة رضعت من أمك مرتين ، فينبغي أن نعرف ما هي الرضعة التي يثبت التحريم بخمس منها.

قال ابن القيم رحمه الله في "زاد المعاد" (5/575) :

"الرضعة مرة من الرضاع بلا شك ، كضربة وجلسة وأكلة ، فمتى التقم الثدي فامتص منه ثم تركه من غير عارض كان ذلك رضعة لأن الشرع ورد بذلك مطلقا فحمل على العرف ، والعرف هذا . والقطع العارض لتنفس أو استراحة يسيرة أو لشيء يلهيه ثم يعود عن قرب لا يخرجه عن كونه رضعة واحدة ، كما أن الآكل إذا قطع أكلته بذلك ثم عاد عن قريب لم يكن أكلتين بل واحدة ، هذا مذهب الشافعي . . . ولو انتقل من ثدي المرأة إلى ثديها الآخر كانا رضعة واحدة" اهـ .

راجع السؤال (2864) .

وبهذا يتبين أن الرضعات الخمس قد تحصل جميعاً في مجلس واحد .

فإن كانت هذه المرأة قد رضعت من أمك خمس رضعات بهذا المعنى لم يحل لك الزواج بابنتها لأنك تكون خالاً لها من الرضاعة . وإذا كانت قد رضعت أقل من خمس رضعات لم يثبت بذلك التحريم ، فيجوز لك أن تتزوج ببنتها .

وإذا حصل شك في عدد الرضعات هل يبلغ خمساً أم لا ؟ لم يثبت التحريم مع الشك .

قال ابن قدامة رحمه الله :

وَإِذَا وَقَعَ الشَّكُّ فِي وُجُودِ الرَّضَاعِ , أَوْ فِي عَدَدِ الرَّضَاعِ الْمُحَرِّمِ , هَلْ كَمُلا أَوْ لا ؟ لَمْ يَثْبُتْ التَّحْرِيمُ ; لأَنَّ الأَصْلَ عَدَمُهُ , فَلا نُزُولَ عَنْ الْيَقِينِ بِالشَّكِّ اهـ .

انظر سؤال رقم (13357) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مدة حمل مريم بعيسى عليه السلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 45820: مدة حمل مريم بعيسى عليه السلام
السؤال:

هل حملت مريم العذراء بعيسى عليه السلام تسعة أشهر? أم عندما جاءها الملاك وأمرها باللجوء إلى جدع النخلة ووضعته عليه السلام عندئذ ؟ .

الجواب:

الحمد لله

اختلف العلماء في مدة حمل مريم بعيسى عليه السلام .

فذهب الجمهور إلى أنها تسعة أشهر كغيره من البشر .

وقال عكرمة : ثمانية أشهر . قال : ولهذا لا يعيش ولد الثمانية أشهر ، حفظاً لخاصة عيسى .

وروي عن ابن عباس أنه قال : لم يكن إلا أن حملت فوضعت .

قال ابن كثير رحمه الله (3/117) عن هذا الأثر المروي عن ابن عباس :

"وهذا غريب ، وكأنه مأخوذ من ظاهر قوله تعالى : ( فحملته فانتبذت به مكانا قصيا * فأجاءها المخاض إلى جذع النخلة ) فالفاء وإن كانت للتعقيب لكن تعقيب كل شيء بحسبه ، كقوله تعالى : ( ولقد خلقنا الإنسان من سلالة من طين ثم جعلناه نطفة في قرار مكين ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما ) فهذه الفاء للتعقيب بحسبها . وقد ثبت في الصحيحين أن بين كل صفتين أربعين يوما [ يعني : تبقى النطفة أربعين يوماً والعلقة أربعين والمضغة أربعين ] . وقال تعالى : ( ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرة ) فالمشهور الظاهر - والله على كل شيء قدير- أنها حملت به كما تحمل النساء بأولادهن ، ولهذا لما ظهرت مخايل الحمل بها وكان معها في المسجد رجل صالح من قراباتها يخدم معها البيت المقدس يقال له يوسف النجار ، فلما رأى ثقل بطنها وكبره أنكر ذلك من أمرها ثم صرفه ما يعلم من براءتها ونزاهتها ودينها وعبادتها ثم تأمل ما هي فيه فجعل أمرها يجوس في فكره لا يستطيع صرفه عن نفسه ، فحمل نفسه على أن عَرَّض لها في القول ، فقال : يا مريم إني سائلك عن أمر فلا تعجلي عليّ . قالت : وما هو ؟ قال : هل يكون قط شجر من غير حب ؟ وهل يكون زرع من غير بذر ؟ وهل يكون ولد من غير أب ؟ فقالت : نعم ، وفهمت ما أشار إليه ، أما قولك : هل يكون شجر من غير حب ؟ وزرع من غير بذر ؟ فإن الله قد خلق الشجر والزرع أول ما خلقهما من غير حب ولا بذر . وهل يكون ولد من غير أب ؟ فإن الله تعالى قد خلق آدم من غير أب ولا أم . فصدقها وسَلَّم لها حالَها .

ولما استشعرت مريم من قومها اتهامها بالريبة انتبذت منهم مكانا قصيا أي قاصيا منهم بعيدا عنهم لئلا تراهم ولا يروها قال محمد بن إسحاق فلما حملت به وملأت قلتها ورجعت استمسك عنها الدم وأصابها ما يصيب الحامل على الولد من الوصب والترحم وتغير اللون حتى فطر لسانها فما دخل على أهل بيت ما دخل على آل زكريا وشاع الحديث في بني إسرائيل فقالوا إنما صاحبها يوسف ولم يكن معها في الكنيسة غيره وتوارت من الناس واتخذت من دونهم حجابا فلا يراها أحد ولا تراه "

انتهى كلام ابن كثير رحمه الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حصل لها مضايقات بعد إبلاغها عن امرأة سيئة في العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 45830: حصل لها مضايقات بعد إبلاغها عن امرأة سيئة في العمل
السؤال:

عندي مشكلة في العمل ، وهي باختصار شديد وجود أخطاء من زميلة في العمل مثل التزوير والتصنت على تليفونات الزملاء والعبث في أوراق العمل ، وسألت بعض المواقع الإسلامية : هل يعتبر نميمة إن أخبرت مديري في العمل ؟ فقالوا : هذا لا يعتبر نميمة ، والأفضل أن تبلغيه لصالح العمل مادامت نيتك هي إصلاحها فكلما فعلت ذلك ، وجدت استماعا من مديري ، ووعد بإصلاحها ، ثم فجأة نقلني أنا من وظيفتي لوظيفة أخرى ، وأقام علي حربا لم أقدر على احتمالها ، لدرجة أنه يستميل بعض الزملاء ضدي ، ويحثهم على مضايقتي . وسؤالي الآن ماذا أفعل في هذه الغابة ، دون أن أغضب الله ؟.

الجواب:

الحمد لله

إن بذل النصيحة لعباد الله هو من أعظم شعب الإيمان وشعائر الإسلام حتى إن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جعلها هي الدين تعظيماً لشأنها ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( الدِّينُ النَّصِيحَةُ ..) رواه مسلم (55) ، وأخبر الله تعالى أن من قام بذلك هو المفلح حقاً ( وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ) آل عمران/104 و ما دمت قد أديت ما عليك من واجب النصيحة ، وكان مقصدك هو الإصلاح ، فلا تحزني لما أصابك من البلاء ، فالجنة سلعة الله وسلعة الله غالية قد حفّت بالمكاره ، ولكل شيء ثمن .

واعملي أن كل من قام بهذا الواجب العظيم لا بد أن يواجهه الناس بما يكره من الأذى ، أو الصدود ، ولأجل ذلك قال لقمان الحكيم لابنه : ( يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ ) لقمان/17 ثم اعلمي أن العاقبة للمتقين ، وأن الله لا يضيع أجر المحسنين ، وهو سبحانه مع الصابرين . فالجئي إليه ، واعتصمي به ، وقولي : حسبي الله ونعم الوكيل ، قال الله تعالى : ( الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ * فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ ) آل عمران/174، 175

فمهما كاد لك الخصم ودبّر ، فإن كيده السيء راجع عليه ، ( وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ ) فاطر/43 ، فأبشري بنصر الله وتأييده ، وأكثري من الدعاء والاستغفار ، واعلمي أن دعوة المظلوم لا ترد ، كما قال النبي صلى الله عليه وسلم : ( ثلاث دعوات مستجابات لا شك فيهن دعوة الوالد ودعوة المسافر ودعوة المظلوم ) رواه أبو داود (1536) والترمذي (1905) وابن ماجه (3862) وحسنه الألباني في صحيح أبي داود.

لكننا نصحك أن تتركي هذا العمل وتريحي نفسك مما فيه من المنكر والأذى ، وانتقلي إلى مكان آخر ، لعل الله أن يبدلك خيراً منهم ، ويولِّي عليك أميناً رفيقاً .

فإن لم يمكنك الانتقال عن هذا المكان ، فاجتهدي في الحصول على إجازة ، مدة ما تهدأ الأمور ، ولعل الله أن يهيئ لك من أمرك رشداً .

وإن أمكنك الاستغناء عن ذلك العمل من أصله ، وتوفير جهدك وقلبك وأعصابك لبيتك وأولادك ، فهو الرأي حق الرأي ، والله يأجرك على ذلك بمنّه وكرمه ، ويخلف لك خيراً عميماً من عنده .

نسأل الله أن يفرج كربك ويذهب همك ويكفيك شر كل ذي شر.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل قراءة القرآن بالليل والناس نيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 45839: فضل قراءة القرآن بالليل والناس نيام
السؤال:

ما الفضل في قراءة القرآن الكريم في الليل والناس نيام ؟.

الجواب:

الحمد لله

ثبت في السنة الصحيحة أن القرآن يشفع لمن قرأه في الليل ، وآثره على النوم ، كما روى أحمد (6626) عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال : " الصيام والقرآن يشفعان للعبد يوم القيامة يقول الصيام : أي رب منعته الطعام والشهوات بالنهار فشفعني فيه . ويقول القرآن : منعته النوم بالليل فشفعني فيه. قال : فيشفعان" رواه أحمد وصححه الألباني في صحيح الجامع برقم 3882

وبين النبي صلى الله عليه وسلم أن قراءة القرآن بالليل من النعم التي يغبط عليها المؤمن ، فقال : " لا حسد إلا في اثنتين رجل علمه الله القرآن فهو يتلوه آناء الليل وآناء النهار فسمعه جار له فقال ليتني أوتيت مثل ما أوتي فلان فعملت مثل ما يعمل ورجل آتاه الله مالا فهو يهلكه في الحق فقال رجل ليتني أوتيت مثل ما أوتي فلان فعملت مثل ما يعمل " رواه البخاري (4738)

وتلاوة القرآن في الليل منجاة من الغفلة ، كما قال النبي صلى الله عليه وسلم : " من قرأ عشر آيات في ليلة لم يكتب من الغافلين" رواه الحاكم وقال صحيح على شرط مسلم ، وقال الألباني في صحيح الترغيب والترهيب (640) : صحيح لغيره .

وقال صلى الله عليه وسلم : " من حافظ على هؤلاء الصلوات المكتوبات لم يكتب من الغافلين ومن قرأ في ليلة مائة آية كتب من القانتين " رواه ابن خزيمة في صحيحه والحاكم واللفظ له وقال صحيح على شرطهما ، وصححه الألباني في صحيح الترغيب والترهيب (640).

وقد وصف الله المتقين بأنهم ( كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُون وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ ) الذريات/17، 18 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


آخر كلام تكلم به الرسول صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 45841: آخر كلام تكلم به الرسول صلى الله عليه وسلم
السؤال:

ما هو آخر حديث نطق به الرسول صلي الله عليه وسلم قبل أن يودع عليه الصلاة والسلام الدنيا ؟.

الجواب:

الحمد لله

آخر ما نطق به النبي صلى الله عليه وسلم ـ قبل أن يودع الدنيا : ( اللهم الرفيق الأعلى ) وعلى ذلك بوب البخاري في كتاب المغازي من صحيحه ، باب : آخر ما تكلم به النبي ـ صلى الله عليه وسلم ـ : وساق حديث عَائِشَةَ ـ رضي الله عنها ـ قَالَتْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهُوَ صَحِيحٌ إِنَّهُ لَمْ يُقْبَضْ نَبِيٌّ حَتَّى يَرَى مَقْعَدَهُ مِنْ الْجَنَّةِ ثُمَّ يُخَيَّرَ فَلَمَّا نَزَلَ بِهِ وَرَأْسُهُ عَلَى فَخِذِي غُشِيَ عَلَيْهِ ثُمَّ أَفَاقَ فَأَشْخَصَ بَصَرَهُ إِلَى سَقْفِ الْبَيْتِ ثُمَّ قَالَ اللَّهُمَّ الرَّفِيقَ الأَعْلَى فَقُلْتُ إِذًا لا يَخْتَارُنَا وَعَرَفْتُ أَنَّهُ الْحَدِيثُ الَّذِي كَانَ يُحَدِّثُنَا وَهُوَ صَحِيحٌ قَالَتْ فَكَانَتْ آخِرَ كَلِمَةٍ تَكَلَّمَ بِهَا اللَّهُمَّ الرَّفِيقَ الأَعْلَى ٌ) رواه البخاري (4463) ومسلم (2444)

وأما ما رواه أحمد (1691) من حديث أَبِي عُبَيْدَةَ قَالَ آخِرُ مَا تَكَلَّمَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرِجُوا يَهُودَ أَهْلِ الْحِجَازِ وَأَهْلِ نَجْرَانَ مِنْ جَزِيرَةِ الْعَرَبِ وَاعْلَمُوا أَنَّ شِرَارَ النَّاسِ الَّذِينَ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ ، صححه الألباني في الصحيحة برقم (1132) وما رواه أبو داود (5156) وابن ماجه (2698) من حديث عَلِيٍّ رضي الله عنه قَالَ : كَانَ آخِرُ كَلامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلاةَ الصَّلاةَ اتَّقُوا اللَّهَ فِيمَا مَلَكَتْ أَيْمَانُكُم ) صححه الألباني في صحيح أبي داود ، ونحو ذلك من الأحاديث فالمراد بها أن ذلك من آخر ما تكلم به النبي ـ صلى الله عليه وسلم ـ ، أو أن ذلك آخر ما تكلم به النبي صلى الله عليه وسلم ـ من الذي كان يوصي به أهله وأصحابه وولاة الأمور من بعده . فهذه الأحاديث آخريتها نسبية ، وأما حديث عائشة فآخريته مطلقة .

انظر فيض القدرير للمناوي (5/250-251).

فائدة : قال السهيلي : الحكمة من اختتام كلام المصطفى ـ صلى الله عليه وسلم ـ بهذه الكلمة ( اللهم الرفيق الأعلى ) كونها تتضمن التوحيد والذكر بالقلب ، حتى يستفاد منه الرخصة لغيره أنه لا يشترط أن يكون الذكر باللسان ، لأن بعض الناس قد يمنعه من النطق مانع ، فلا يضره ، إذا كان قلبه عامرا بالذكر .

نقله الحافظ في الفتح (8/138) .

الإسلام سؤال وجواب (www.islam-qa.com)


تحمَّل المسئولية فأصيب بالقلق والاكتئاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالله >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 45847: تحمَّل المسئولية فأصيب بالقلق والاكتئاب
السؤال:

أولاً أنا شاب أبلغ من العمر 20 سنة ، أدرس في كلية الطب ، توفي والدي في الفترة الأخيرة ، وأصبح جُلّ المسؤوليات على عاتقي ، علماً بأن لي أخاً أكبر مني لكنه عاجز ، أصبت قبل أيام بحالات اضطراب نفسي ، وأصبحت أخاف من المرض والموت وتأتيني حالات بأني سأموت اليوم وما شابه ذلك من الأفكار الغريبة ، ذهبت إلى دكتور نفسي وقال لي : إنك تعانى من القلق والاكتئاب ، أعطاني دواء ولكن لم آخذه .
التزمت - والحمد لله - والتجأت إلى الله عز وجل ، والحمد لله أنا الآن أحسن بكثير مع قراء ة القرآن والصلاة في المسجد ، سؤالي هو : هل حالتي تتطلب الدواء أو لا ؟ وهل هذا من الشيطان أم مرض عضوي ؟.

الجواب:

الحمد لله

لا غنى للمؤمن عن ربه عز وجل ، فهو – عز وجل – الذي يجلب النفع ويدفع الضر ، فلجوؤك إلى الله عز وجل هو الفعل الصحيح .

الموت حق ، وقد كتبه الله تعالى على كل نفسٍ ، كما قال عز وجل : ( كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ) آل عمران/185 ، ومهما بذل الإنسان من أسباب فإنها لن تدفع عنه قدر الله عز وجل وقضاءه ومنه الموت .

لا ينبغي للخوف أن يصد العبدَ عن الطاعة بل العكس هو الصواب ، فالخوف هو الذي يقوده للطاعة ويحثه على العبادة ، والخوف – كما يقول ابن قدامة – " سوط الله تعالى يسوق به عباده إلى المواظبة على العلم والعمل ، لينالوا بهما رتبة القرب من الله تعالى " .

وقد يؤدي الخوف بصاحبه إلى همٍّ وغمٍّ ومرض ، وقد يؤدي به إلى اليأس من رحمة الله تعالى ، وهنا يكون خوفه غير محمود بل مذموم .

وينبغي أن يُعلم أن كثيراً من الهموم والضغوط النفسية سببها عدم الرضا ، فقد لا نحصل على ما نريد ، وحتى لو حصلنا على ما نريد فقد لا يعطينا ذلك الرضا التام الذي كنا نأمله ، فالصورة التي كنا نتخيلها قبل الإنجاز كانت أبهى من الواقع .

وحتى بعد حصولنا على ما نريد فإننا نظل نعاني من قلق وشدة خوفا من زوال النعم ، فلا علاج لهذا إلا بالرضا بقدر الله تعالى والشكر على نعمه والصبر على ما يقدره الله تعالى من الشدائد والمصائب

وقد تكون حالتك بحاجة لطبيب ، لكن لتعلم أن أكثر أمراض الناس ليست أمراضاً عضوية بل هي نفسية تؤثر على الأعضاء .

يقول الدكتور الفاريز : لقد اتضح أن أربعة من كل خمسة مرضى ليس لعلتهم أساس عضوي البتة ، بل مرضهم ناشئ من الخوف ، والقلق ، والبغضاء والأثرة المستحكمة ، وعجز الشخص عن الملاءمة بين نفسه والحياة " .

فانظر كيف أن بكاء يعقوب عليه السلام على ابنه يوسف عليه السلام أفقده بصره ، وكيف أن الغم بلغ مداه بعائشة رضي الله عنه عندما تطاول عليها أهل الإفك فظلت تبكي حتى قالت : " ظننت أن الحزن فالق كبدي " متفق عليه .

قال الدكتور حسَّان شمسي باشا :

وفي حالات القلق يزداد إفراز مادة في الدم تدعى " الأدرينالين " ، فيرتفع ضغط الدم ، ويتسرع القلب ، ويشكو الإنسان من الخفقان ، أو يشعر وكأن شيئا ينسحب إلى الأسفل داخل صدره .

ويظن بقلبه الظنون ، ويهرع من طبيب إلى طبيب ، وما به من علة في قلبه ، ولا مرض في جسده إلا أنه يظل يشكو من ألم في معدته واضطراب في هضمه ، أو انتفاخ في بطنه ، واضطراب في بوله أو صداع في رأسه . اهـ

انتهى

فعليك بالإيمان والتقوى والمحافظة على الأذكار والأوراد الشرعيَّة فهي من أعظم أنواع العلاجات لإزالة ما يتكدر به الخاطر ، وما تحزن من أجله النفوس .

ومن الأدعية النبوية في هذا الباب :

1. عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول : " اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والجبن والبخل وضَلَع الدين وغلبة الرجال " .

رواه البخاري ( 6008 ) .

ضَلع الدَّين : غلبته وثقله .

2. عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : " ما أصاب أحداً قط همٌّ ولا حزنٌ فقال : اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماضٍ فيَّ حكمك عدل فيَّ قضاؤك ، أسألك بكل اسم هو لك سميت به نفسك أو علمته أحداً من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي : إلا أذهب الله همَّه وحزنه ، وأبدله مكانه فرجاً .

قال : فقيل يا رسول الله ألا نتعلمها ؟ فقال : بلى ينبغي لمن سمعها أن يتعلمها .

رواه أحمد ( 3704 ) .

والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 199 ) .

3. عن سعد بن أبي وقاص قال : قال رسول الله صلى الله عليه وسلم : " دعوة ذي النون إذ دعا وهو في بطن الحوت " لا إله إلا أنت سبحانك إني كنت من الظالمين " فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له .

رواه الترمذي ( 3505 ) .

والحديث : صححه الشيخ الألباني في " صحيح الجامع " ( 3383 ) .

ومن المهم الرجوع إلى جواب السؤال : ( 21677 ) و ( 32457 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعمل في الزراعة بقرض ربوي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 45852: هل يعمل في الزراعة بقرض ربوي ؟
السؤال:

رجو الإجابة عن السؤال فأنا في حيرة من أمري :
إذا وضعت لنا الدولة برنامجاً فلاحيّاً بالمساعدة بقرض ربوي ، وفي حالة المراقبة بعد انتهاء الموسم الفلاحي يمكن أن يقع إحدى الخيارات التالية :
1. إما أن لا أعاقب ولكنني أبقى بدون دخل ، علماً أني أعيل عائلتي ولدي تعاونية فلاحية لكني لا أملك رأس المال لفلاحتها .
2. وإما أن يكون الضرر هو أن أخسر مصاريف تكوين الملف الإجباري بين 80 و 800 ريال سعودي لكن لا أخذ القرض .
3. وإما أن يكون العقاب هو تجريدي من ملكية الأرض تحت مبدأ الأرض لمن يخدمه
أجيبوني مأجورين على أساس أني أعرف العقاب القانوني مسبقاً .

الجواب:

الحمد لله

الربا من كبائر الذنوب ، وقد جاء تحريمه في الكتاب والسنَّة وإجماع المسلمين .

قال الله تعالى : ( وأحل الله البيع وحرم الربا ) البقرة/275 ، وقال : ( .. وذروا ما بقي من الربا إن كنتم مؤمنين ، فإن لم تفعلوا فأذنوا بحرب من الله ورسوله ، وإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تظلمون ) البقرة/279 .

عن جابر بن عبد الله رضي الله عنه قال: " لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه وقال هم سواء " رواه مسلم ( 1598 ) .

وأنت غير ملزم بالدخول في برنامج الدولة ، وبالتالي فلستَ ملزماً بالحصول على قرض ربوي حتى تقوم بالزراعة .

وفي حال ضيق أمر الزراعة عليك وتحتم الحصول على قرض ربوي : فيمكنك البحث عن مصدر آخر للرزق ، والله تعالى يقول : ( ومن يتق الله يجعل له مخرجاً ) الطلاق/2 .

والضرر الذي يقع في الدنيا ، لا يعادل ضرر الآخرة ، وخسارة المال في الدنيا أهون من خسارة الدين .

وقد أمر الله تعالى المؤمنين بما أمر به المرسلين من تحري الحلال وأكل الطيبات فقال الله تعالى : ( يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ ) المؤمنون/51 .

قال القرطبي :

سوَّى الله تعالى بين النبيين والمؤمنين في الخطاب بوجوب أكل الحلال وتجنب الحرام ، ثم شمل الكل في الوعيد الذي تضمنه قوله تعالى : ( إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ ) صلى الله على رسله وأنبيائه ، وإذا كان هذا معهم فما ظن كل الناس بأنفسهم ؟ .

" تفسير القرطبي " ( 12 / 128 ) .

وقد حثنا الشرع الحنيف على طلب الحلال وترك الحرام ، وأعلمنا ربنا تعالى أنه هو الرزاق ذو القوة المتين يزرق من يشاء بغير حساب .

عن جابر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لا تستبطئوا الرزق ، فإنه لم يكن عبد ليموت حتى يبلغه آخر رزق هو له ، فاتقوا الله وأجملوا في الطلب : أخذ الحلال ، وترك الحرام " .

رواه ابن حبان ( 8 / 32 ) والحاكم ( 2 / 4 ) . وصححه الشيخ الألباني في " السلسلة الصحيحة " ( 2607 ) .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم السحب بالقرعة بعد شراء البضائع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 45854: حكم السحب بالقرعة بعد شراء البضائع
السؤال:

ما حكم المشاركة في مسابقات الحوافز التجارية بحيث يتم شراء عدد من العلب أو الأكياس لاستعمالها والانتفاع بها ثم إرسال قسيماتها للمنتج وبطريقة السحب بالقرعة يفوز الأوائل بمبلغ من المال ، فهل هو حلال أم حرام ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين - رحمه الله - :

الآن التجارات وكذلك الصناعات بدأت تُكْثِر السلع ، وأتخموا الناس منها ، وصارت البيوت كما تشاهدون الآن ، كل واحد عنده في بيته عدة أنواع من الأواني ، أو عدة أنواع من الألبسة ، والشركات - كما تعلمون - ماديَّة بحتة ، تجعل جوائز لمن يشتري منها ، فنقول : هذه لا بأس بها بشرطين :

الشرط الأول : أن يكون الثمن – ثمن البضاعة – هو ثمنها الحقيقي ، يعني : لم يرفع السعر من أجل الجائزة ، فإن رُفِعَ السِّعْر من أجل الجائزة : فهذا قمار ولا يحل .

الشرط الثاني : ألا يشتري الإنسان السلعة من أجل ترقّب الجائزة ، فإن كان اشترى من أجل ترقب الجائزة فقط ، وليس له غرض في السلعة : كان هذا من إضاعة المال ، وقد سمعنا أن بعض الناس يشتري علبة الحليب أو اللبن ، وهو لا يريدها لكن لعله يحصل على الجائزة ، فتجده يشتريه ويريقه في السوق أو في طرف البيت ، وهذا لا يجوز ؛ لأن فيه إضاعة المال ، وقد نهى النبي - صلى الله عليه وسلم - عن إضاعة المال .

" أسئلة الباب المفتوح " ( رقم 1162 ) . (www.islam-qa.com)


بدأ الإسلام غريبا وسيعود غريبا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 45855: بدأ الإسلام غريبا وسيعود غريبا
السؤال:

ما معنى هذا الحديث (بدأ الإسلام غريبا ، وسيعود غريبا كما بدأ) ؟.

الجواب:

الحمد لله

هذا الحديث رواه مسلم (145) عَنْ أَبِي هُرَيْرَةَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( بَدَأَ الإِسْلامُ غَرِيبًا ، وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا ، فَطُوبَى لِلْغُرَبَاءِ ) .

قال السندي في حاشية ابن ماجه :

(غَرِيبًا) أَيْ لِقِلَّةِ أَهْله وَأَصْل الْغَرِيب الْبَعِيد مِنْ الْوَطَن ( وَسَيَعُودُ غَرِيبًا ) بِقِلَّةِ مَنْ يَقُوم بِهِ وَيُعِين عَلَيْهِ وَإِنْ كَانَ أَهْله كَثِيرًا (فَطُوبَى لِلْغُرَبَاءِ) الْقَائِمِينَ بِأَمْرِهِ ، و"طُوبَى" تُفَسَّر بِالْجَنَّةِ وَبِشَجَرَةٍ عَظِيمَة فِيهَا . وَفِيهِ تَنْبِيه عَلَى أَنَّ نُصْرَة الإِسْلام وَالْقِيَام بِأَمْرِهِ يَصِير مُحْتَاجًا إِلَى التَّغَرُّب عَنْ الأَوْطَان وَالصَّبْر عَلَى مَشَاقّ الْغُرْبَة كَمَا كَانَ فِي أَوَّل الأَمْر اهـ .

ونقل النووي في شرح صحيح مسلم عن القاضي عياض أنه قال في معنى الحديث :

"أَنَّ الإِسْلام بَدَأَ فِي آحَاد مِنْ النَّاس وَقِلَّة ، ثُمَّ اِنْتَشَرَ وَظَهَرَ ، ثُمَّ سَيَلْحَقُهُ النَّقْص وَالإِخْلال ، حَتَّى لا يَبْقَى إِلا فِي آحَاد وَقِلَّة أَيْضًا كَمَا بَدَأَ " اهـ .

وجاء في "فتاوى اللجنة الدائمة" (2/170) :

"معنى الحديث أن الإسلام بدأ غريباً حينما دعا رسول الله صلى الله عليه وسلم الناس إليه الناس إليه فلم يستجب له إلا الواحد بعد الواحد ، فكان حينذاك غريباً بغربة أهله ، لقلتهم وضعفهم مع كثرة خصومهم وقوتهم وطغيانهم وتسلطهم على المسلمين ، حتى هاجر من هاجر إلى الحبشة فراراً بدينه من الفتن وبنفسه من الأذى والاضطهاد والظلم والاستبداد ، وحتى هاجر رسول الله صلى الله عليه وسلم بأمر الله تعالى إلى المدينة بعد ما ناله من شدة الأذى ما ناله رجاء أن يهيئ الله له من يؤازره في دعوته ، ويقوم معه بنصر الإسلام وقد حقق الله رجاءه فأعز جنده ونصر عبده وقامت دولة الإسلام وانتشر بحول الله في أرجاء الأرض وجعل سبحانه كلمة الكفر هي السفلى وكلمة الله هي العليا والله عزيز حكيم ولله العزة ولرسوله وللمؤمنين ، واستمر الأمر على ذلك زمناً طويلاً ، ثم بدأ التفرق والوهن ودب بين المسلمين الضعف والفشل شيئاً فشيئاً حتى عاد الإسلام غريباً كما بدأ ، لكن ليس ذلك لقلتهم فإنهم يومئذ كثير، وإنما ذلك لعدم تمسكهم بدينهم واعتصامهم بكتاب ربهم وتنكبهم هدي رسول الله صلى الله عليه وسلم إلا من شاء الله فشغلهم بأنفسهم وبالإقبال على الدنيا فتنافسوا فيها كما تنافس من كان قبلهم وتناحروا فيما بينهم على إمارتها وتراثها ، فوجد أعداء الإسلام المداخل عليهم وتمكنوا من ديارهم ورقابهم فاستعمروها وأذلوا أهلها وساموهم سوء العذاب ، هذه هي غربة الإسلام التي عاد إليها كما بدأ بها.

وقد رأى جماعة – منهم الشيخ محمد رشيد رضا – أن في الحديث بشارة بنصرة الإسلام بعد غربته الثانية آخذين ذلك من التشبيه في قوله صلى الله عليه وسلم "وسيعود غريباً كما بدأ " فكما كان بعد الغربة الأولى عز للمسلمين وانتشار للإسلام فكذا سيكون له بعد الغربة الثانية نصر وانتشار.

وهذا الرأي أظهر ، ويؤيده ما ثبت في أحاديث المهدي ونزول عيسى عليه السلام آخر الزمان من انتشار الإسلام وعزة المسلمين وقوتهم ودحض الكفر والكفرة.

وبالله التوفيق ، وصلى الله على نبينا محمد وآله وصحبه وسلم" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجة أخيها تسيء إليها لأنها ملتزمة وتكرهها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 45858: زوجة أخيها تسيء إليها لأنها ملتزمة وتكرهها
السؤال:

أنا فتاة أبلغ من العمر 18 سنة ومشكلتي هي أن زوجة أخي تسئ معاملتها لي دائما وعندما سألتها أختي عن سبب ذلك قالت إنها لا تحب المطاوعة !!
وتقصد من ذلك أنني أنا ملتزمة لذلك لا تحبني ، وقد عانيت كثيراً من سوء معاملتها لي لدرجة أنني عندما تزورنا أسلم عليها ثم أجلس في غرفتي حتى تذهب لأنني إذا جلست معها تبدأ تسب الملتزمين وتقصد من ذلك الإساءة لي ، وعندما أنصحها تنظر لي بنظرة سخرية واستهزاء ثم تتركني وتذهب ، وفي الآونة الأخيرة أصبحت لا تريد التحدث معي أبداً ، فهل يجوز لي معاملتها بالمثل بأن لا أكلمها - مع العلم أنني نصحتها في السابق عدة مرات ولكنها تزيد عناداً - ؟ وقد نصحتني إحدى أخواتي الملتزمات بأن أبتعد عن زوجة أخي قدر الإمكان لأنها لا تصلي إلا نادرا وتكثر من سب الملتزمين ، وأنا الآن في حيرة من أمري وأتمنى من فضيلتكم إرشادي إلى أفضل طريقة للتعامل مع هذه المشكلة .

الجواب:

الحمد لله

أولاً :

أما تارك الصلاة فقد بيّنا حكمه وأن بعض العلماء – وهو الراجح - قد حكم بكفره وعدم تزويجه أو بقاء الزوجة عنده وحرمة ذبيحته إلى غير ذلك من أحكام قد ذكرناها مفصّلة ،

فانظري جواب السؤال ( 34795 ) و ( 20059 ) .

ثانياً :

أما استهزاء زوجة أخيكِ بالملتزمين وسبهم والسخرية منهم : فلتعلم أنها بهذه الأفعال على خطر عظيم ، وأن هذه الأفعال قد تخرجها من الملة .

سئل الشيخ ابن عثيمين رحمه الله : عن حكم الاستهزاء بالملتزمين بأوامر الله تعالى ورسوله صلى الله عليه وسلم ؟

فأجاب قائلا : الاستهزاء بالملتزمين بأوامر الله تعالى ورسوله صلى الله عليه وسلم ، لكونهم التزموا بذلك محرم وخطير جدّاً على المرء ، لأنه يخشى أن تكون كراهته لهم لكراهة ما هم عليه من الاستقامة على دين الله وحينئذ يكون استهزاؤه بهم استهزاء بطريقهم الذي هم عليه فيشبهون من قال الله عنهم : ( ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزءون لا تعتذروا قد كفرتم بعد إيمانكم ) التوبة/65–66 ، فإنها نزلت في قوم من المنافقين قالوا : " ما رأينا مثل قرائنا هؤلاء – يعنون رسول الله ، صلى الله عليه وسلم ، وأصحابه – أرغب بطوناً ، ولا أكذب ألسناً ، ولا أجبن عند اللقاء " . فأنزل الله فيهم هذه الآية .

فليحذر الذين يسخرون من أهل الحق لكونهم من أهل الدين فإن الله - سبحانه وتعالى – يقول : ( إن الذين أجرموا كانوا من الذين آمنوا يضحكون . وإذا مروا بهم يتغامزون . وإذا انقلبوا إلى أهلهم انقلبوا فكهين . وإذا رأوهم قالوا إن هؤلاء لضالون . وما أرسلوا عليهم حافظين . فاليوم الذين آمنوا من الكفار يضحكون . على الأرائك ينظرون . هل ثوب الكفار ما كانوا يفعلون ) المطففين/29–36 .

" مجموع فتاوى الشيخ ابن عثيمين " ( 2 / السؤال رقم 236 ) .

وسب المسلم من كبائر الذنوب ، وبخاصة إذا سبَّهم لالتزامهم واستقامتهم ، وهنا يُخشى على السَّابِّ أن يقع في الردة ، كما سبق في الاستهزاء .

عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : " سباب المسلم فسوق وقتاله كفر " . رواه البخاري ( 48 ) ومسلم ( 64 ) .

قال النووي :

السب في اللغة الشتم والتكلم في عرض الإنسان بما يعيبه ، والفسق في اللغة : الخروج . والمراد به في الشرع : الخروج عن الطاعة .

وأما معنى الحديث : فسب المسلم بغير حق حرام بإجماع الأمة ، وفاعله فاسق كما أخبر به النبي صلى الله عليه وسلم . " شرح مسلم " ( 2 / 53 ، 54 ) .

فننصحك بإيصال النصح لها ولو كان ذلك عن طريق أخيك لكان أفضل ، وأوقفيه على حكم أفعالها في الشرع ، وليحرص على هدايتها ببذل ما يستطيعه من وسائل .

ولا ننصحك بمجالستها إلا أن تتوب وترجع إلى ربها عز وجل ، ونخشى عليكِ من ردة الفعل تجاهها ، كما نخشى عليها من زيادة الإثم كلما رأتكِ أو جلست معكِ .

وقال تعالى : ( وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آَيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ ) الأنعام/68 .

وقد يكون كلامك معها ، وعدم مقاطعتك لها أنفع لها لما فيه من تأليف قلبها ، ولتقتصري على مثل السلام والترحيب بها والسؤال عن أحوالها من غير الخوض معها في نقاشات مما قد يجرها إلى الوقوع في المحرم .

ولا تنسي - مع بذل الجهد في نصحها – أن تدعي لها بالهداية والصلاح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سماع الدف الذي في طرفه حلقات معدنية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 45862: سماع الدف الذي في طرفه حلقات معدنية
السؤال:

هل يجوز للنساء في الأفراح سماع الدفوف التي تحتوي في أطرافها على حلقات معدنية ؟ وهل يجوز للنساء سماع أناشيد الأفراح بالدف في الأوقات العادية - أقصد في غير مناسبة الفرح ؟ .

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال ( 20406 ) و ( 9290 ) حكم الدف ، وأنه جائز للنساء دون الرجال ضرباً واستماعاً ، والدف المباح هو المفتوح من جهة دون الأخرى ، فإذا كان مغلقاً من جهتين أو مغلقاً من جهة مفتوحاً بفتحة ضيقة من الجهة الأخرى فإنه يلحق بالطبل ، والدف المباح هو ما كان خالياً من الحلقات المعدنية – الجلاجل ، وهي الصنوج : جمع صنج , وهي الحلق التي تجعل داخل الدف , والدوائر العراض التي تؤخذ من صفر وتوضع في خروق دائرة الدف - .

قال السفاريني :

فإذا كان الدف ذا صنوج فلا غرم عليك إذا ( كسرته ) لعدم إباحته , ومثل الصنوج الحلق والجلاجل , نص الإمام أحمد على عدم ضمانه .

وأما الدف العاري عن ذلك فيباح للنساء في غير النكاح .

" غذاء الألباب شرح منظومة الآداب " ( 1 / 243 ) .

سئل الشيخ ابن عثيمين رحمه الله :

هناك نوع من الطبول يكون مغطى من جهة ، والجهة الثانية يكون معظمه مغطى إلا فتحة صغيرة ، فهل يلحق هذا بالدف ؟.

فأجاب :

هذا يلحق بالطبل ، وربما يكون أشد ؛ لأن هذا النوع يجعل الصوت يخرج من هذه الفتحة اليسيرة ويحصل له صفير وصوت أبلغ مما لو كان مختوماً كله أو مفتوحاً كله ، فلا يجوز أن تستعمل هذا فيما فيه الدف ، لأن الدف أهون بلا شك من هذا ، هذا يعطي صوتاً رناناً وسبباً للنشوة والطرب أكثر .

" لقاءات الباب المفتوح " ( السؤال رقم 1141 ) .

والأصل في المعازف التحريم ، وقد استُثني منها الدف في مناسبات معيّنة ، والدف المستثنى ما ليس فيه ما أضيف إليه من الجلاجل والحلقات المعدنية ، وقد سبق حكم المعازف وآلات اللهو في جواب على السؤال رقم ( 5000 ) فلينظر .

ثانياً :

الأحاديث الواردة في ضرب الدف جاءت في ثلاث مواطن : العيد ، والعرس ، وقدوم الغائب وما في معناه – ويمكن مطالعة الأدلة في جواب السؤال ( 20406 ) - .

الإسلام سؤال وجواب (www.islam-qa.com)


والدها أساء معاملتها وأمها فحقدت عليه وأثَّر على علاقتها بزوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 45864: والدها أساء معاملتها وأمها فحقدت عليه وأثَّر على علاقتها بزوجها
السؤال:

تزوجت منذ عامين ، وزوجي - والحمد لله - يتقي الله في معاملتي ، إلا أني أواجه عقداً نفسية نتيجة لوالد لم يراع الله بي وبأخوتي وأمي ، مما زرع الحقد في قلبي وقلب إخوتي له ، ورغم أني تزوجت وابتعدت عن تلك الحياة المأساوية فأنا لا أستطيع سوى أن أحزن لحزن أمي وإخوتي ، فهم ما زالوا يعانون مما يؤثر علي في معاملتي لزوجي الذي يحترمني ، إلا أن صبره ينفذ حين يراني حزينة معظم وقتي ويعتقد أنني أحب النكد ، فماذا أفعل ؟ كما أنني وإخوتي لا نستطيع احترام والدنا نتيجة لطريقة معاملته لنا ، فماذا نفعل للتخلص من حقدنا له ؟ ، واعلم أنا نجاهد لاحترامه ، ولكنه لا يحترم أحداً ويعاني من عقدة كره كل من هو أفضل منه ، وعنده عقدة حب الظهور والتميز ، أي : يُري الناس أنه يملك الكثير رغم أنه لا يملك شيئا بل عليه ديون . أرجو مساعدتي في حل المشكلة .

الجواب:

الحمد لله

أولاً :

أما والدكم فالواجب عليكم مداومة نصحه ، وتذكيره بما أوجب الله عليه تجاه نفسه وتجاه أسرته .

ولا بدَّ من تنويع طرق النصح ، فقد يثقل عليه سماعها منكم ، فلا تيأسوا من إيصال الذكرى والموعظة عن طريق أقربائكم أو أصحابه ، ويمكنكم إسماعه ما ينفعه من أشرطة الوعظ والتذكير .

ثانياً :

وعليك أن تتقي الله تعالى في زوجكِ ، فلا ينبغي أن تنقلي هموم وغموم أهلكِ وتلقيها في بيت زوجك وعلى ظهره ، وخاصة أنه يحسن إليكِ ولم تري منه ما يسوؤك ، فالواجب عليكِ أن تشكريه وتحسني إليه ، وهو ما أمركِ الله تعالى به .

ثالثاً :

لا تخلو نفس من أمراض – إلا من رحم الله ونجاه – فكون والدكِ يحب إظهار نفسه ، ويرى ذاته فوق ذوات الناس فإن هذا يوجب الشفقة عليه لا الحقد ، وكونه أساء إليكم ولا يزال فإن هذا يوجب الرحمة في قلوبكم عليه ، فإنه لو مات ولقي ربه بهذه الأعمال فإنه سيلقاه بذنوب وآثام عظيمة .

لذلك فعليك أنت وإخوتك وأهلكِ أن تعيدوا النظر في علاقتكم مع والدكم وموقفكم منه ، فالله عز وجل أمرنا بالإحسان إليهم وبرهم حتى لو دعوْنا إلى الشرك والكفر .

قال تعالى : ( وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ ) لقمان/15 وهذا إبراهيم عليه السلام يحاور والده المشرك بأدب كما ذكر الله تعالى ذلك عنه في قوله تعالى : ( وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَّبِيًّا . إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنكَ شَيْئًا . يَا أَبَتِ إِنِّي قَدْ جَاءنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا . يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا . يَا أَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَن فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا . قَالَ أَرَاغِبٌ أَنتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِن لَّمْ تَنتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا . قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا ) مريم/41–47 .

فانظروا لأدب هذا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وكيف يخاطب والده المشرك الذي يهدد ويتوعد ولده المسلم ، وفي هذا موعظة بالغة ودرس مفيد لمن ابتلي بمثل هؤلاء الآباء فكيف بمن دونهم ؟!

رابعاً :

وأما الحزن الذي أصابكم فلا ينبغي أن يكون معطِّلاً لكم عن أعمالكم ، ومثبطاً لكم عن طاعتكم ، ومسبِّباً لكم في التقصير فيما أوجبه الله عليكم مثل ما أوجبه الله عليكِ تجاه زوجك ، وأوجب عليكم تجاه دعوة والدكم .

ونوصيكم بدعاء وقائي ، وآخر علاجي :

أما الدعاء الوقائي فهو :

عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول : " اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والجبن والبخل وضَلَع الدين وغلبة الرجال ". رواه البخاري ( 6008 ) .

وأما الدعاء العلاجي فهو :

عن عبد الله بن مسعود قال : قال رسول الله صلى الله عليه وسلم : " ما أصاب أحداً قط همٌّ ولا حزنٌ فقال : اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماضٍ فيَّ حكمك عدل فيَّ قضاؤك ، أسألك بكل اسم هو لك سميت به نفسك أو علمته أحداً من خلقك أو أنزلته في كتابك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور صدري وجلاء حزني وذهاب همي : إلا أذهب الله همَّه وحزنه ، وأبدله مكانه فرجاً .

قال : فقيل يا رسول الله ألا نتعلمها ؟ فقال : بلى ينبغي لمن سمعها أن يتعلمها .

رواه أحمد ( 3704 ) . والحديث : صححه الشيخ الألباني في " السلسلة الصحيحة " ( 199 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التورية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 45865: حكم التورية
السؤال:

ما حكم التورية ؟.

الجواب:

الحمد لله

" التورية أن يريد الإنسان بكلامه ما يخالف ظاهر الكلام . وهي جائزة بشرطين : الأول : أن يكون اللفظ محتملاً لها .

والثاني : ألا تكون ظلماً . فلو قال رجل : أنا لا أنام إلا على وتد . والوتد عود يوضع في الجدار ويعلق عليه المتاع . وقال الرجل : أنا أريد بالوتد الجبل ، فهذه تورية صحيحة ، لأن اللفظ يحتملها وليس فيها ظلمٌ لأحد .

وكذلك لو أن رجلاً قال : والله لا أنام إلا تحت السقف . ثم نام فوق السقف وقال : أردت بالسقف السماء. فهذا صحيح ، فقد سميت السماء سقفاً في قوله سبحانه : ( وجعلنا السماء سقفاً محفوظاً ) الأنبياء /32 .

وكذلك لو استخدمت التورية للظلم فلا تجوز ، كمن أخذ حقاً من إنسان ثم ذهب إلى القاضي ، ولم تكن للمظلوم بيّنة فطلب القاضي من آخذ الحق أن يحلف أن ليس له عندك شيء ، فحلف وقال : والله ما له عندي شيء ، فحكم له القاضي ، ثم كلمه بعض الناس في ذلك وعرفه أن هذه يمين غموس تغمس صاحبها في النار ، وقد جاء في الحديث : ( من حلف على يمين صبر يقتطع بها مال امرئ مسلم هو فيها فاجر لقي الله وهو عليه غضبان ). فقال هذا الحالف : أنا ما أردت النفي ، وإنما أردت الإثبات . ونيتي في كلمة "ما له" أن (ما) اسم موصول أي : والله الذي له عندي شيء . فهذا وإن كان اللفظ يحتمله إلا أنه ظلم فلا يجوز ، ولهذا جاء في الحديث : ( يمينك على ما يصدقك به صاحبك ) ولا ينفعك التأويل عند الله ، وأنت الآن حالف على يمين فاجرة .

ولو أن رجلاً اتهمت زوجته بالخيانة وهي بريئة منها فحلف وقال : والله إنها أختي وقال : أردت أنها أختي في الإسلام . فهذا تعريض صحيح لأنه أخته في الإسلام . وهي مظلومة " اهـ .

"مجموع دروس وفتاوى الحرم المكي" (3/367) للشيخ ابن عثيمين .

الإسلام سؤال وجواب (www.islam-qa.com)


صفة مسح الرأس في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 45867: صفة مسح الرأس في الوضوء
السؤال:

ما هي صفة مسح الرأس في الوضوء ؟.

الجواب:

الحمد لله

أولاً :

كيفية الغسل أو المسح في الوضوء ليست واجبة ، فالواجب هو حصول الغسل بالنسبة للأعضاء المغسولة ، وحصول المسح للأعضاء الممسوحة ، بأي كيفية كانت ، لكن لا شك أن اتباع الصفة الثابتة عن النبي صلى الله عليه وسلم أفضل وأكمل .

انظر : "المغني" (1/171) .

ثانياً :

ورد مسح الرأس في الوضوء على صفتين :

الأولى :

أن يضع يديه بعد بلهما بالماء على مقدم الرأس ثم يمسح رأسه حتى قفاه ، ثم يعود بيديه إلى مقدم رأسه .

وقد ذكر النووي رحمه الله في "شرح مسلم" اتفاق العلماء على استحباب هذه الكيفية .

وقد ثبت ذلك في عدة أحاديث عن النبي صلى الله عليه وسلم .

روى البخاري (185) ومسلم (235) عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ رضي الله عنه أنه وصف وضوء النبي صلى الله عليه وسلم ( . . ثُمَّ مَسَحَ رَأْسَهُ بِيَدَيْهِ فَأَقْبَلَ بِهِمَا وَأَدْبَرَ ، بَدَأَ بِمُقَدَّمِ رَأْسِهِ حَتَّى ذَهَبَ بِهِمَا إِلَى قَفَاهُ ، ثُمَّ رَدَّهُمَا إِلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ ) .

وروى أبو داود (124) أَنَّ مُعَاوِيَةَ رضي الله عنه تَوَضَّأَ لِلنَّاسِ كَمَا رَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ ، فَلَمَّا بَلَغَ رَأْسَهُ غَرَفَ غَرْفَةً مِنْ مَاءٍ فَتَلَقَّاهَا بِشِمَالِهِ حَتَّى وَضَعَهَا عَلَى وَسَطِ رَأْسِهِ حَتَّى قَطَرَ الْمَاءُ أَوْ كَادَ يَقْطُرُ ، ثُمَّ مَسَحَ مِنْ مُقَدَّمِهِ إِلَى مُؤَخَّرِهِ ، وَمِنْ مُؤَخَّرِهِ إِلَى مُقَدَّمِهِ . صححه الألباني في صحيح أبي داود .

وروى أبو داود (122) عَنْ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ رضي الله عنه قَالَ : رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ ، فَلَمَّا بَلَغَ مَسْحَ رَأْسِهِ وَضَعَ كَفَّيْهِ عَلَى مُقَدَّمِ رَأْسِهِ فَأَمَرَّهُمَا حَتَّى بَلَغَ الْقَفَا ، ثُمَّ رَدَّهُمَا إِلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ . صححه الألباني في صحيح أبي داود .

وهذه الصفة تناسب من كان شعره قصيراً ، لا ينتفش بعود يديه إلى مقدم رأسه .

الصفة الثانية :

يمسح جميع رأسه ، ولكن باتجاه الشعر ، بحيث لا يغير الشعر عن هيئته .

وهذه الصفة تناسب من كان شعره طويلاً – رجلاً كان أو امرأة- بحيث يخشى انتفاشه بعود يديه .

روى أحمد (26484) وأبو داود (128) عَنْ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ ابْنِ عَفْرَاءَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ عِنْدَهَا ، فَمَسَحَ الرَّأْسَ كُلَّهُ مِنْ قَرْنِ الشَّعْرِ ، كُلَّ نَاحِيَةٍ لِمُنْصَبِّ الشَّعْرِ ، لا يُحَرِّكُ الشَّعْرَ عَنْ هَيْئَتِهِ . حسنه الألباني في صحيح أبي داود .

( مِنْ قَرْن الشَّعْر ) :

المراد بقرن الشعر هنا أعلى الرأس ، أي : يَبْتَدِئ الْمَسْح مِنْ الأَعْلَى إِلَى أَسْفَلَ .

( كُلّ نَاحِيَة ) : أَيْ فِي كُلّ نَاحِيَة بِحَيْثُ يَسْتَوْعِب مَسْح جَمِيع الرَّأْس عَرْضًا وَطُولا .

( لِمُنْصَبِّ الشَّعْر ) : الْمَكَان الَّذِي يَنْحَدِر إِلَيْهِ وَهُوَ أَسْفَلَ الرَّأْس .

قَالَ الْعِرَاقِيّ : وَالْمَعْنَى أَنَّهُ كَانَ يَبْتَدِئ الْمَسْح بِأَعْلَى الرَّأْس إِلَى أَنْ يَنْتَهِي بِأَسْفَلِهِ يَفْعَل ذَلِكَ فِي كُلّ نَاحِيَة عَلَى حِدَتهَا . اِنْتَهَى .

( لا يُحَرِّك الشَّعْر عَنْ هَيْئَته ) : الَّتِي هُوَ عَلَيْهَا .

قَالَ اِبْن رَسْلَان : وَهَذِهِ الْكَيْفِيَّة مَخْصُوصَة بِمَنْ لَهُ شَعْر طَوِيل , إِذْ لَوْ رَدَّ يَده عَلَيْهِ لِيَصِل الْمَاء إِلَى أُصُوله يَنْتَفِش وَيَتَضَرَّر صَاحِبه بِانْتِفَاشِهِ وَانْتِشَار بَعْضه .

وَرُوِيَ عَنْ الإمام أَحْمَدَ أَنَّهُ سُئِلَ كَيْفَ تَمْسَح الْمَرْأَة وَمَنْ لَهُ شَعْر طَوِيل كَشَعْرِهَا ؟ فَقَالَ : إِنْ شَاءَ مَسَحَ كَمَا رُوِيَ عَنْ الرُّبَيِّع ، وَذَكَرَ الْحَدِيث ثُمَّ قَالَ : هَكَذَا ، وَوَضَعَ يَده عَلَى وَسَط رَأْسه ثُمَّ جَرَّهَا إِلَى مُقَدَّمه ، ثُمَّ رَفَعَهَا فَوَضَعَهَا حَيْثُ بَدَأَ مِنْهُ (يعني وضعها على وسط رأسه) ثُمَّ جَرّهَا إِلَى مُؤَخَّره .

ويحتمل أن يكون المراد بالقرن هنا مُقَدَّم الرَّأْس , أَيْ : اِبْتَدَأَ الْمَسْح مِنْ مُقَدَّم رَأْسه مُسْتَوْعِبًا جَمِيع جَوَانِبه إِلَى مُنْصَبّ شَعْره وَهُوَ مُؤَخَّر رَأْسه ، أي مسح رأسه مرة واحدة من مقدمه إلى مؤخره ، ولا يعود بيديه مرة أخرى ، لأنه بذلك لا يحرك الشَّعْر عَنْ هَيْئَته ، وَقَدْ قَالَت الرُّبَيِّعِ رضي الله عنها : لا يُحَرِّكُ الشَّعْرَ عَنْ هَيْئَتِهِ .

انظر : "عون المعبود شرح سنن أبي داود" ، "نيل الأوطار" (1/189) ، "المغني" (1/178) .

والحاصل أن هذه الصفة يفعلها من يخشى انتفاش شعره ، فيمسح شعره إلى الجهة التي ينحدر إليها حتى لا يتغير عن هيئته .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تغطية الكفين في حضور الرجال الأجانب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 45869: حكم تغطية الكفين في حضور الرجال الأجانب
السؤال:

ما حكم تغطية الكفين - علماً بأني ألبس النقاب ولكن بسبب ظروف الدراسة من كتابة واستخدام الأجهزة كالكمبيوتر والأجهزة التعليمية الأخرى لا أستطيع الالتزام بتغطية الكفين لأن ذلك يعوقني ، والمكان لا يخلو من الرجال ؟ .

الجواب:

الحمد لله

لا يجوز للمرأة – وخاصة أنها تقول إنها منقبة - أن تخالط الرجال الأجانب وأن تجالسهم سواء كان ذلك في دراسة أو عمل ، وقد بيَّنا حكم الاختلاط وما يترتب عليه من مفاسد في أجوبتنا على الأسئلة : ( 1200 ) و ( 20784 ) و ( 12837 ) .

ومن مفاسد هذا الاختلاط : نظر كل من الطرفين إلى الآخر ، وهو أمر محرَّم ، وقد أمر الله تعالى المؤمنين والمؤمنات بغض البصر عما لا يحل لهم .

ولا يجوز أن يرى الأجانب منها شيئاً ، ولا يحل لها أن تتهاون في لباسها ليظهر منها ما لا يحل لها إظهاره .

قال شيخ الإسلام ابن تيمية :

وحقيقة الأمر أن الله جعل الزينة زينتين : زينة ظاهرة ، وزينة غير ظاهرة ، ويجوز لها إبداء زينتها الظاهرة لغير الزوج وذوات المحارم ، وكانوا قبل أن تنزل آية الحجاب كان النساء يخرجن بلا جلباب يرى الرجل وجهها ويديها ، وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين ، وكان حينئذ يجوز النظر إليها لأنه يجوز لها إظهاره ، ثم لما أنزل الله آية الحجاب بقوله : ( يأَيُّهَا النَّبِىُّ قُل لاَِزْوَجِكَ وَبَنَاتِكَ وَنِسَآءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ ذلِكَ أَدْنَى أَن يُعْرَفْنَ فَلاَ يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً ) : حجب النساء عن الرجال ...

والجلباب هو الملاءة ، وهو الذي يسميه ابن مسعود وغيره الرداء ، وتسميه العامة الإزار ، وهو الإزار الكبير الذي يغطي رأسها وسائر بدنها ، ثم يقال : فإذا كن مأمورات بالجلباب لئلا يعرفن وهو ستر الوجه أو ستر الوجه بالنقاب : كان الوجه واليدان من الزينة التي أمرت أن لا تظهرها للأجانب ، فما بقي يحل للأجانب النظر إلا إلى الثياب الظاهرة .

وعكس ذلك الوجه واليدان والقدمان ليس لها أن تبدي ذلك للأجانب على أصح القولين بخلاف ما كان قبل النسخ ، بل لا تبدي إلا الثياب .

" مجموع الفتاوى " ( 22 / 110 - 114 ) باختصار .

وقد بينا في جواب الأسئلة : ( 11774 ) و ( 21536 ) حكم تغطية الوجه والكفين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تغطية الوجه للمرأة وهي تصلي لاحتمال مرور أجانب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 45871: حكم تغطية الوجه للمرأة وهي تصلي لاحتمال مرور أجانب
السؤال:

هل يجب تغطية الوجه أثناء الصلاة في حال وجود أو توقع مرور الرجال ، كما يحدث في الحرم ، أم أنه لا حرج في كشف الوجه ؟.

الجواب:

الحمد لله

قال الشيخ صالح الفوزان :

المرأة في الصلاة كلها عورة فيجب عليها ستر جميع بدنها إلا وجهها إذا لم يكن عندها رجال غير محارم لها .

فإذا كانت خالية أو عندها رجال من محارمها : فإنها تكشف وجهها في الصلاة .

وأما إذا كانت بحضرة رجال غير محارم : فإنها تغطي وجهها في الصلاة وفي غيرها ؛ لأن الوجه عورة .

" فتاوى المرأة المسلمة " ( 1 / 315 ) .

وانظر : جواب السؤال رقم ( 21803 ) و ( 1046 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يوسوس له الشيطان أنه مرائي ليترك الطاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
سؤال رقم 45872: يوسوس له الشيطان أنه مرائي ليترك الطاعة
السؤال:

أنا ملتزم ولله الحمد بما فرضه الله علي من فرائض نسأل الله القبول ، ولكن في الفترة الأخيرة بدأت تأتيني وساوس بأن ما أعمله يشوبه شيء من الرياء لن يقبله الله مني فتجدني أحيانا أتراجع عن بعض الأمور الطيبة خشية الرياء ؟.

الجواب:

الحمد لله

كما يأتي الشيطان للمسلم ليجعله يزين عمله ويرائي به الناس فإنه يأتيه كذلك من الباب المقابل ليوسوس له بأن عمله هذا رياء فلا تفعله !

وللخروج من هذين الأمرين فإن عليه أن يصلح نيته ويجعلها خالصة لوجه الله تعالى ، ولا يهمه بعدها ما يأتيه الشيطان به .

قال ابن مفلح الحنبلي – تحت فصل " لا ينبغي ترك العمل المشروع خوف الرياء " - :

مما يقع للإنسان أنه إذا أراد فعل طاعة يقوم عنده شيء يحمله على تركها خوف وقوعها على وجه الرياء .

والذي ينبغي عدم الالتفات إلى ذلك , وللإنسان أن يفعل ما أمره الله عز وجل به ورغبه فيه , ويستعين بالله تعالى , ويتوكل عليه في وقوع الفعل منه على الوجه الشرعي .

وقد قال الشيخ محيي الدين النووي رحمه الله : لا ينبغي أن يترك الذكر باللسان مع القلب خوفا من أن يظن به الرياء بل يذكر بهما جميعا , ويقصد به وجه الله عز وجل , وذكر قول الفضيل بن عياض رحمه الله : إن ترك العمل لأجل الناس رياء , والعمل لأجل الناس شرك ، قال : فلو فتح الإنسان عليه باب ملاحظة الناس والاحتراز من تطرق ظنونهم الباطلة لانسد عليه أكثر أبواب الخير . انتهى كلامه .

قال أبو الفرج ابن الجوزي : فأما ترك الطاعات خوفا من الرياء : فإن كان الباعث له على الطاعة غير الدين : فهذا ينبغي أن يترك ; لأنه معصية , وإن كان الباعث على ذلك الدين وكان ذلك لأجل الله عز وجل مخلصا : فلا ينبغي أن يترك العمل ; لأن الباعث الدين , وكذلك إذا ترك العمل خوفا من أن يقال : مراء , فلا ينبغي ذلك لأنه من مكايد الشيطان .

قال إبراهيم النخعي : إذا أتاك الشيطان وأنت في صلاة , فقال : إنك مراء فزدها طولا , وأما ما روي عن بعض السلف أنه ترك العبادة خوفا من الرياء , فيحمل هذا على أنهم أحسوا من نفوسهم بنوع تزين فقطعوا , وهو كما قال , ومن هذا قول الأعمش كنت عند إبراهيم النخعي , وهو يقرأ في المصحف فاستأذن رجل فغطى المصحف , وقال : لا يظن أني أقرأ فيه كل ساعة , وإذا كان لا يترك العبادة خوف وقوعها على وجه الرياء فأولى أن لا يترك خوف عجب يطرأ بعدها .

" الآداب الشرعية " ( 1 / 266 ، 267 ) .

وسئل الشيخ ابن عثيمين – رحمه الله - :

عندما يهم الإنسان بعمل الخير ، يأتي الشيطان فيوسوس له ويقول : إنك تريد ذلك رياء وسمعة ، فيبعد عن فعل الخير ، فكيف يمكن تجنب مثل هذا الأمر ؟ .

فأجاب بقوله :

يمكن تجنب مثل هذا الأمر بالاستعاذة بالله من الشيطان الرجيم ، والمضي قدماً في فعل الخير ، ولا يلتفت إلى هذه الوساوس التي تثبطه عن فعل الخير ، وهو إذا أعرض عن هذا واستعاذ بالله من الشيطان الرجيم زال عنه ذلك بإذن الله .

" مجموع فتاوى الشيخ ابن عثيمين " ( السؤال رقم 277 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يختلف حكم قيادة السيارة من بلد إلى آخر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه >
الصفحة الرئيسية > الفقه > عادات >
سؤال رقم 45880: هل يختلف حكم قيادة السيارة من بلد إلى آخر ؟
السؤال:

مساحة الدول الإسلامية شاسعة ، ونجد أن هناك فرقاً بين دولة وأخرى ، في اللباس والعادات والتقاليد ، فمثلا نجد أنه في بعض الدول تلتزم فيها أخواتنا بالنقاب ، حيث إنهم يتبعون الفتوى القائلة إن النقاب واجب ، ولكن ذلك ليس منتشراً في دول أخرى ، والرأي الذي يأخذونه هناك أن النقاب ليس واجباً بل مستحب ، كذلك قيادة المرأة للسيارة ففي بعض الدول حرَّمها المشايخ لما لها من أضرار لو سمح بها ، بينما في دول أخرى- قيادة المرأة للسيارة أمر عادي جدّاً ، وله عشرات السنين .
فإلى أي مدى تكون هناك مرونة في الأحكام ؟ وهل ما يحدث صحيح أقصد أن الشيء يصبح واجباً في مناطق ومستحبّاً في مناطق أخرى ؟ .

الجواب:

الحمد لله

الأحكام الشرعية نوعان :

الأول : ما دلت الأدلة الصحيحة على حكمه ، بقطع النظر عن العادات المختلفة أو ما يترتب عليه من مصالح أو مفاسد .

فهذا حكمه ثابت ولا يختلف من مكان إلى آخر ولا من شخص لآخر إلا إذا كان الإنسان مضطراً أو مريضاً أو معذوراً فإنه يسهل له الحكم حسب حاله على ما جاء به الشرع .

ومن هذا النوع : وجوب الصلوات الخمس ، وصيام رمضان ، والأمر بالمعروف والنهي عن المنكر ، وطلب العلم ، ..إلخ .

ومنه أيضاً : سترة المرأة المسلمة جميع بدنها بما فيه الوجه والكفان ، فإن هذا الحكم واجب ولا يختلف من مكان إلى آخر .

وقد سبق في إجابة السؤال : ( 21134 ) و ( 13647 ) بيان الأدلة على هذا .

النوع الثاني : أحكام بنيت على أسباب معيّنة أو كان حكمها التحريم أو الإباحة أو الوجوب ـ مثلاً ـ بناء على ما يترتب عليها من مصالح أو مفاسد ، ولم ترد الأدلة الشرعية بحكم ثابت لها لا يختلف ، وقد يكون من هذا النوع قيادة المرأة للسيارة .

وقد أفتى العلماء بتحريمه لما يترتب عليه من مفاسد .

وهذا إنما ينطبق تمام الانطباق على بلاد الحرمين ، وأما ما عداها من البلاد فإنه يرجع إلى علمائها الثقات الأثبات فإنهم أعلم بأحوال بلادهم .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

فقد كثر حديث الناس في صحيفة " الجزيرة " عن قيادة المرأة للسيارة ، ومعلوم أنها تؤدي إلى مفاسد لا تخفى على الداعين إليها ، منها الخلوة المحرمة بالمرأة ، ومنها السفور ، ومنها الاختلاط بالرجال بدون حذر ، ومنها ارتكاب المحظور الذي من أجله حرمت هذه الأمور ، والشرع المطهر مَنَع الوسائل المؤدية إلى المحرم واعتبرها محرمة ، وقد أمر الله جل وعلا نساء النبي ونساء المؤمنين بالاستقرار في البيوت ، والحجاب ، وتجَنُّب إظهار الزينة لغير محارمهن لما يؤدي إليه ذلك كله من الإباحية التي تقضي على المجتمع قال تعالى : ( وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآَتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ ) الأحزاب/33 الآية ، وقال تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ ) الأحزاب/59 ، وقال تعالى : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آَبَائِهِنَّ أَوْ آَبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور/31 ، وقال النبي صلى الله عليه وسلم : " ما خلا رجل بامرأة إلا كان الشيطان ثالثهما " ، فالشرع المطهر منع جميع الأسباب المؤدية إلى الرذيلة بما في ذلك رمي المحصنات الغافلات بالفاحشة وجعل عقوبته من أشد العقوبات ؛ صيانة للمجتمع من نشر أسباب الرذيلة .

وقيادة المرأة من الأسباب المؤدية إلى ذلك وهذا لا يخفى ولكن الجهل بالأحكام الشرعية وبالعواقب السيئة التي يفضي إليها التساهل بالوسائل المفضية إلى المنكرات - مع ما يبتلى به الكثير من مرضى القلوب - ومحبة الإباحية والتمتع بالنظر إلى الأجنبيات كل هذا يسبب الخوض في هذا الأمر وأشباهه بغير علم وبغير مبالاة بما وراء ذلك من الأخطار ، وقد قال الله تعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33 ، وقال سبحانه : ( وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ ) البقرة/168 ، وقال صلى الله عليه وسلم : " ما تركت بعدي فتنة أضر على الرجال من النساء " .

وعن حذيفة بن اليمان رضي الله عنه قال : كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني ، فقلت : يا رسول الله إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير فهل بعد هذا الخير من شر ؟ قال : نعم ، قلت : وهل بعد ذلك الشر من خير ؟ قال : نعم وفيه دخن ، قلت : وما دخنه ؟ قال : قوم يهدون بغير هديي تعرف منهم وتنكر ، قلت : فهل بعد ذلك الخير من شر ؟ قال : نعم دعاة إلى أبواب جهنم من أجابهم إليها قذفوه فيها ، قلت : يا رسول الله صفهم لنا ؟ فقال : هم من جلدتنا ويتكلمون بألسنتنا ، قلت : فما تأمرني إن أدركني ذلك ؟ قال : تلزم جماعة المسلمين وإمامهم ، قلت : فإن لم يكن لهم جماعة ولا إمام ، قال : فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك " متفق عليه.

وإنني أدعو كل مسلم أن يتقي الله في قوله وفي عمله وأن يحذر الفتن والداعين إليها وأن يبتعد عن كل ما يسخط الله جل وعلا أو يفضي إلى ذلك وأن يحذر كل الحذر أن يكون من هؤلاء الدعاة الذين أخبر عنهم النبي صلى الله عليه وسلم في هذا الحديث الشريف.

وقانا الله شر الفتن وأهلها وحفظ لهذه الأمة دينها وكفاها شر دعاة السوء ووفق كُتَّاب صحفنا وسائر المسلمين لما فيه رضاه وصلاح أمر المسلمين ونجاتهم في الدنيا والآخرة إنه ولي ذلك والقادر عليه .

" مجموع فتاوى الشيخ ابن باز " ( 3 / 351 – 353 ) .

وسئل فضيلة الشيخ ابن عثيمين : أرجو توضيح حكم قيادة المرأة للسيارة ، وما رأيكم بالقول:

( إن قيادة المرأة للسيارة أخف ضررا من ركوبها مع السائق الأجنبي؟ )

الجواب على هذا السؤال ينبني على قاعدتين مشهورتين بين علماء المسلمين :

القاعدة الأولى : أن ما أفضى إلى محرم فهو محرم . والدليل قوله تعالى : ( وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ ) الأنعام/108 ، فنهى الله عن سب آلهة المشركين – مع أنه مصلحة – لأنه يفضي إلى سب الله تعالى .

القاعدة الثانية : أن درء المفاسد – إذا كانت مكافئة للمصالح أو أعظم – مقدم على جلب المصالح . والدليل قوله تعالى: ( يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا ) البقرة/219 ، وقد حرم الله الخمر والميسر مع ما فيهما من المنافع درءاً للمفسدة الحاصلة بتناولهما .

وبناء على هاتين القاعدتين يتبين حكم قيادة المرأة للسيارة . فإن قيادة المرأة للسيارة تتضمن مفاسد كثيرة، فمن مفاسدها :

1- نزع الحجاب : لأن قيادة السيارة سيكون بها كشف الوجه الذي هو محل الفتنة ومحط أنظار الرجال ، ولا تعتبر المرأة جميلة أو قبيحة على الإطلاق إلا بوجهها ، أي أنه إذا قيل جميلة أو قبيحة ، لم ينصرف الذهن إلا إلى الوجه ، وإذا قصد غيره فلا بد من التقييد ، فيقال جميلة اليدين ، أو جميلة الشعر ، أو جميلة القدمين . وبهذا عرف أن الوجه مدار القاصدين .

وقد يقول قائل : إنه يمكن أن تقود المرأة السيارة بدون نزع الحجاب ، بأن تتلثم المرأة وتلبس في عينيها نظارتين سوداوين .

والجواب على ذلك أن يقال : هذا خلاف الواقع من عاشقات قيادة السيارة ، واسأل من شاهدهن في البلاد الأخرى ، وعلى فرض أنه يمكن تطبيقه في ابتداء الأمر فإن الأمر لن يدوم طويلا ، بل سيتحول – في المدى القريب – إلى ما عليه النساء في البلاد الأخرى ، كما هي سنة التطور المتدهور في أمور بدأت هينة مقبولة بعض الشيء ثم تدهورت منحدرة إلى محاذير مرفوضة .

2- من مفاسد قيادة المرأة للسيارة : نزع الحياء منها ، والحياء من الإيمان – كما صح ذلك عن النبي صلى الله عليه وسلم – والحياء هو الخلق الكريم الذي تقتضيه طبيعة المرأة وتحتمي به من التعرض للفتنة ، ولهذا كانت مضرب المثل فيه فيقال ( أحيا من العذراء في خدرها ) ، وإذا نزع الحياء من المرأة فلا تسأل عنها .

3- ومن المفاسد : أنها سبب لكثرة خروج المرأة من البيت والبيت خير لها – كما أخبر بذلك النبي المعصوم صلى الله عليه وسلم – لأن عاشقي القيادة يرون فيها متعة ، ولهذا تجدهم يتجولون في سياراتهم هنا وهناك بدون حاجة لما يحصل لهم من المتعة بالقيادة .

4- ومن مفاسدها أن المرأة تكون طليقة تذهب إلى ما شاءت ومتى شاءت وحيث شاءت إلى ما شاءت من أي غرض تريده ، لأنها وحدها في سيارتها ، متى شاءت في أي ساعة من ليل أو نهار، وربما تبقى إلى ساعة متأخرة من الليل . وإذا كان الناس يعانون من هذا في بعض الشباب ، فما بالك بالشابات ؟؟! وحيث شاءت يمينا وشمالا في عرض البلد وطوله ، وربما خارجه أيضاً .

5- ومن المفاسد : أنها سبب لتمرد المرأة على أهلها وزوجها ، فلأدنى سبب يثيرها في البيت تخرج منه وتذهب في سيارتها إلى حيث ترى أنها تروح عن نفسها فيه ، كما يحصل ذلك من بعض الشباب وهم أقوى تحملا من المرأة .

6- ومن مفاسدها : أنها سبب للفتنة في مواقف عديدة : في الوقوف عند إشارات الطريق – في الوقوف عند محطات البنزين – في الوقوف عند نقطة التفتيش – في الوقوف عند رجال المرور عند التحقيق في مخالفة أو حادث – في الوقوف لملء إطار السيارة بالهواء– في الوقوف عند خلل يقع في السيارة في أثناء الطريق ، فتحتاج المرأة إلى إسعافها ، فماذا تكون حالتها حينئذ ؟ ربما تصادف رجلا سافلا يساومها على عرضها في تخليصها من محنتها ، لاسيما إذا عظمت حاجتها حتى بلغت حد الضرورة .

7- من مفاسد قيادة المرأة للسيارة : كثرة ازدحام الشوارع ، أو حرمان بعض الشباب من قيادة السيارات وهم أحق بذلك وأجدر .

8- من مفاسدها أنها سبب للإرهاق في النفقة ، فإن المرأة – بطبيعتها – تحب أن تكمل نفسها مما يتعلق بها من لباس وغيره ، ألا ترى إلى تعلقها بالأزياء ، كلما ظهر زِيٌّ رمت بما عندها وبادرت إلى الجديد ، وإن كان أسوأ مما عندها . ألا ترى ماذا تعلق على جدرانها من الزخرفة . وعلى قياس ذلك – بل لعله أولى منه – السيارة التي تقودها ، فكلما ظهر موديل جديد فسوف تترك الأول إلى هذا الجديد .

أما قول السائل : وما رأيكم بالقول : ( إن قيادة المرأة للسيارة أخف ضررا من ركوبها مع السائق الأجنبي ؟ ).

فالذي أراه أن كل واحد منهما فيه ضرر ، وأحدهما أضر من الثاني من وجه ، ولكن ليس هناك ضرورة توجب ارتكاب أحدهما .

واعلم أنني بسطت القول في هذا الجواب لما حصل من المعمعة والضجة حول قيادة المرأة للسيارة ، والضغط المكثف على المجتمع السعودي المحافظ على دينه وأخلاقه ليستمرئ قيادة المرأة للسيارة ويستسيغها .

وهذا ليس بعجيب لو وقع من عدو متربص بهذا البلد الذي هو آخر معقل للإسلام يريد أعداء الإسلام أن يقضوا عليه ، ولكن هذا من أعجب العجب إذا وقع من قوم من مواطنينا ومن أبناء جلدتنا يتكلمون بألسنتنا ، ويستظلون برايتنا . قوم انبهروا بما عليه دول الكفر من تقدم مادي دنيوي فأعجبوا بما هم عليه من أخلاق، تحرروا بها من قيود الفضيلة إلى قيود الرذيلة .

ا.هـ كلام الشيخ ابن عثيمين

( وأما في البلاد التي يُسمح فيها بقيادة المرأة للسيارة فعلى المرأة المسلمة تجنّب ذلك ما أمكنها للأسباب السابق ذكرها .

وأما في حالات الضرورة كإسعاف مصاب أو فرار من مجرم فإنه لا حرج على المرأة المسلمة أن تستخدم السيارة في مثل هذه الحالات إذا لم تجد رجلاً تستنجد به .

وتبقى حالات أخرى مثل النساء اللاتي لا بد لهن من الخروج إلى العمل فليس لها زوج أو أب أو وليّ يكفيها ولا من المرتبات الحكومية ما يقوم بحاجتها ، ولم تجد عملاً يكفيها تقوم به في منزلها كبعض وظائف الإنترنت ، واضطرت إلى الخروج فإنها تستخدم أقل وسائل المواصلات خطراً عليها .

وقد تكون هناك مواصلات عامة خاصة بالنساء أو سائق يُستأجر لعدة نساء يوصلهن إلى العمل أو الجامعة ، وقد تكون سيارات الأجرة الخاصة ـ لمن قدرت عليها ماليا ـ أرحم لها من الحافلات العامة التي قد تتعرض فيها للإهانة والاعتداء فتستعمل سيارات الأجرة دون خلوة مع السائق .

وإذا اضطرت في النهاية إلى قيادة السيارة في حالات الحاجة الشديدة الماسة التي لا غنى عنها فإنها تسوقها بجلبابها الشرعي الكامل مع تقوى الله .

وقد تقدم ذكر حال الاضطرار

وتستعين بفتوى علماء بلدها الثقات ـ من غير المتساهلين ـ الذين يفقهون الشريعة ويعرفون وضع البلد .

وقد قال الله تعالى : ( فاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/6

نسأل الله السلامة والعافية وصلى الله على نبينا محمد وآله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يدرس في جامعة مختلطة فكيف يتعامل مع المدرسات والطالبات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 45883: يدرس في جامعة مختلطة فكيف يتعامل مع المدرسات والطالبات ؟
السؤال:

أنا شاب ملتزم أدرس في جامعة مختلطة ، أرغب في إتقان تخصصي ، وذلك يستلزم مني التفاعل في القاعة مما قد يفتح بيني وبين الطلاب قنوات اتصال ، بالإضافة إلى أن هناك مدرسات يدرسوننا مواد مهمَّة جدّاً ، فكيف أتعامل مع الطالبات والمدرسات ؟.

الجواب:

الحمد لله

الدراسة والتدريس في المدارس والمعاهد والجامعات المختلطة : لا يجوز ، ولم يعد خافياً ما في هذه المؤسسات من مفاسد بسبب ذلك الاختلاط ، عدا ما فيها من قلة التحصيل الدراسي أو انعدامه ، وقد نادى العقلاء من الدول الكافرة بضرورة الفصل بين الجنسين في المؤسسات التعليمية بسبب ما رأوه من الضرر في الأخلاق وضعف التحصيل العلمي ، وقد أفتى العلماء الثقات بعدم جواز هذا الأمر .

قال علماء اللجنة الدائمة :

اختلاط الطلاب بالطالبات والمدرسين بالمدرسات في دور التعليم محرم لما يفضي إليه من الفتنة وإثارة الشهوة والوقوع في الفاحشة ، ويتضاعف الإثم وتعظم الجريمة إذا كشفت المدرسات أو التلميذات شيئاً من عوراتهن ، أو لبسن ملابس شفافة تشف عما وراءها ، أو لبسن ملابس ضيقة تحدد أعضاءهن ، أو داعبن الطلاب أو الأساتذة ومزحن معهم أو نحو ذلك مما يفضي إلى انتهاك الحرمات والفوضى في الأعراض .

" فتاوى إسلامية " ( 3 / 102 ، 103 ) .

سئل الشيخ ابن عثيمين رحمه الله :

هل يجوز للرجل أن يدرس في جامعة يختلط فيها الرجال والنساء في قاعة واحدة علماً بأن الطالب له دور في الدعوة إلى الله ؟

فأجاب :

الذي أراه أنه لا يجوز للإنسان رجلاً كان أو امرأة أن يدرس بمدارس مختلطة ؛ وذلك لما فيه من الخطر العظيم على عفته ونزاهته وأخلاقه ، فإن الإنسان مهما كان من النزاهة والأخلاق والبراءة إذا كان إلى جانبه في الكرسي الذي هو فيه امرأة – ولا سيما إذا كانت جميلة ومتبرجة – لا يكاد يسلم من الفتنة والشر ، وكل ما أدى إلى الفتنة والشر : فإنه حرام ولا يجوز ، فنسأل الله - سبحانه وتعالى - لإخواننا المسلمين أن يعصمهم من مثل هذه الأمور التي لا تعود إلى شبابهم إلا بالشر والفتنة والفساد ، حتى وإن لم يجد إلا هذه الجامعة يترك الدراسة إلى بلد آخر ليس فيه هذا الاختلاط ، فأنا لا أرى جواز هذا وربما غيري يرى شيئاً آخر .

" فتاوى إسلامية " ( 3 / 103 ) .

وقد سبق في جواب السؤال رقم ( 1200 ) تفصيل الحكم في الاختلاط .

وانظر جواب الأسئلة : ( 8827 ) و ( 22397 ) و ( 6666 ) .

وهذا الكلام واضح بالنسبة للذين لم يبتلوا في بلادهم بالدراسة المختلطة أو عندهم من الكليات والجامعات ما هو غير مختلط يمكن أن يغنيهم عن الدراسة في الكليات المختلطة ، لكن يبقى السؤال بالنسبة للأشخاص الذين ابتلوا في بلدانهم بالدراسة المختلطة ، فماذا يفعلون ! خصوصاً وأن ذلك قد يترتب عليه كسب عيشهم أو إمكان زواجهم في المستقبل بحيث لو لم يدرس هذه الدراسة ما استطاع أن يجد له وظيفة تغنيه أو زواجاً يعفّه .

وفي هذه الحالة فإننا أمام وضع اضطراري ، والحاجة فيه ماسّة وحيث أن الحاجة الشديدة تنزل منزلة الضرورة لذلك يراعى ما يلي :

1- أن لا يوجد مكان آخر يمكن الدراسة فيه ولو في بلد آخر .

2- أن لا يستطيع تحصيل هذه الشهادة بطريق الانتساب أو الدراسة عبر الإنترنت مثلاً .

3- أن يذهب للدراسة في هذه الأماكن المختلطة مستعيناً بالله على مواجهة الفتن ، ويراعى غض البصر ما أمكنه وعدم ملامسة أو مصافحة المرأة الأجنبية وأن لا يخلو بها ، ولا يجلس بجانبها مباشرة .

وينصح الفتيات بالجلوس بمعزل عن الشباب وغير ذلك من الضوابط الشرعية .

4- إذا لاحظ أن نفسه تنزلق إلى الحرام وتفتتن بمن معه من الجنس الآخر فسلامة دينه أهم من مغانم الدنيا كلها ، فلا بد من مفارقة المكان حينئذ ويغينه الله عز وجل من فضله . والله المستعان .

والله أعلم

وهذه قائمة بأسماء كلّيات وجامعات غير مختلطة في العالم .

1- كلية الطب في دبي .

2- جامعة الأزهر في مصر .

3- جامعة الإمام محمد بن سعود الإسلامية في السعودية .

4- جامعة أم القرى في مكة المكرمة .

5- الجامعة الإسلامية في المدينة المنورة .

6- جامعة الملك سعود في السعودية .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا أخطأت المرأة في تحديد موعد الطهر فهل تأثم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 45885: إذا أخطأت المرأة في تحديد موعد الطهر فهل تأثم ؟
السؤال:

إذا كانت المرأة لا تنزل عليها القصة البيضاء ، وإنما تنتظر انقطاع الدم ، فبذلك تكون الأيام تختلف من شهر إلى آخر ، هل تأثم إذا أخطأت في تحديد موعد طهارتها كأن تظن الطهر وبعد الاغتسال والصلاة وجدت أثره ، أو العكس انتظرت وفاتتها صلاة ظنّاً منها أنها لم تطهر ، حيث يشق عليها التحديد بدون القصة البيضاء .

الجواب:

الحمد لله

تختلف العادة عند النساء من امرأة إلى أخرى ، وتختلف العادة عند المرأة نفسها أيّاً كانت علامة انتهاء دورتها .

فعلامة الطهر عند غالب النساء خروج القصَّة البيضاء – وهي سائل أبيض ، ومنهن من تكون علامتها انقطاع الدم .

وأيّاً كانت العلامة عند المرأة فلا يجوز لها أن تعجل على نفسها حتى تظهر العلامة ؛ لأنه لا يحل لها الصلاة والصيام وهي حائض حتى تطهر .

وقد كانت النساء يبعثن إلى عائشة بالدّرجة فيها الكرسف فيه الصفرة فتقول : لا تعجلنَ حتى ترينَ القَصَّة البيضاء .

رواه البخاري معلقاً - كتاب الحيض ، باب إقبال المحيض وإدباره - ومالك ( 130 ) .

ومعنى الدّرجة : الوعاء التي تضع المرأة طيبها ومتاعها .

الكرسف : القطن .

وإذا أخطأت المرأة في تحديد وقت الطهر بناء على ظنها واجتهادها ، فإنها لا تأثم ، لقول الله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ ) الأحزاب/5 ، ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اسْتُكْرِهُوا عَلَيْهِ ) رواه ابن ماجة (2053) وصححه الألباني في صحيح ابن ماجة .

غير أنها إذا ظنت أنها طهرت وصلت وصامت ثم تبيّن لها أنها لا تزال حائضاً فعلها الامتناع عن الصلاة والصيام حتى تطهر وتقضي الصيام الواجب الذي صامته في تلك الأيام لأنه تبين لها أنه لم يكن صحيحاً لأن صوم الحائض لا يصح .

وإذا تركت الصلاة ظنَّاً منها أنها لم تطهر ثم تبيّن لها أنها كانت طاهراً ، فعليها قضاء تلك الصلاة .

سئل الشيخ ابن عثيمين (11/280) عن امرأة رأت الكدرة قبل حيضها المعتاد ، فتركت الصلاة ، ثم نزل الدم على عادته، فما الحكم ؟

فأجاب بقوله :

تقول أم عطية ـ رضي الله عنها ـ : ( كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً ) . وعلى هذا فهذه الكدرة التي سبقت الحيض لا يظهر لي أنها حيض ، لاسيما إذا كانت أتت قبل العادة ، ولم يكن علامات للحيض من المغص ووجع الظهر ونحو ذلك ، فالأولى لها أن تعيد الصلاة التي تركتها في هذه المدة . اهـ .

وسئل أيضاً : (11/275) عن امرأة أصابها الدم لمدة تسعة أيام فتركت الصلاة معتقدة أنها العادة ، وبعد أيام قليلة جاءتها العادة الحقيقية فماذا تصنع هل تصلي الأيام التي تركتها أم ماذا ؟

فأجاب بقوله :

الأفضل أن تصلي ما تركته في الأيام الأولى ، وإن لم تفعل فلا حرج وذلك لأن النبي صلى الله عليه وسلم لم يأمر المرأة المستحاضة التي قالت إنها تستحاض حيضة شديدة وتدع فيها الصلاة فأمرها النبي صلى الله عليه وسلم ، أن تتحيض ستة أيام أو سبعة وأن تصلي بقية الشهر ولم يأمرها بإعادة ما تركته من الصلاة ، وإن أعادت ما تركته من الصلاة فهو حسن لأنه قد يكون منها تفريط في عدم السؤال وإن لم تعد فليس عليها شيء . اهـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقبل الله توبة العبد كلما أذنب وتاب حتى لو عاد مرات كثيرة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 45887: هل يقبل الله توبة العبد كلما أذنب وتاب حتى لو عاد مرات كثيرة ؟
السؤال:

إلى متى يغفر الله تعالى لعبده الذنب ، فإذا تاب واستغفر من ذنبه وعاد وفعل نفس الذنب مرة أخرى ثم عاد واستغفر وأذنب بعد فترة نفس الذنب وهكذا ، أقصد هل الله تعالى يغفر له أم أن ذلك يعد أنه لم يصدق الله تعالى ، خصوصا إذا عاد للذنب بعد فترة بسيطة لكنه لا يترك الاستغفار ؟.

الجواب:

الحمد لله

قال الله تعالى : ( وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ . أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ ) آل عمران/135 ، 136

قال ابن كثير :

وقوله { ولم يصروا على ما فعلوا وهم يعلمون } أي : تابوا من ذنوبهم ورجعوا إلى الله عن قريب ولم يستمروا على المعصية ويصروا مقلعين عنها ولو تكرر منهم الذنب تابوا منه .

" تفسير ابن كثير " ( 1 / 408 ) .

عن أبي هُرَيْرَةَ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول : ( إِنَّ عَبْدًا أَصَابَ ذَنْبًا وَرُبَّمَا قَالَ أَذْنَبَ ذَنْبًا فَقَالَ رَبِّ أَذْنَبْتُ وَرُبَّمَا قَالَ أَصَبْتُ فَاغْفِرْ لِي فَقَالَ رَبُّهُ أَعَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ غَفَرْتُ لِعَبْدِي ثُمَّ مَكَثَ مَا شَاءَ اللَّهُ ثُمَّ أَصَابَ ذَنْبًا أَوْ أَذْنَبَ ذَنْبًا فَقَالَ رَبِّ أَذْنَبْتُ أَوْ أَصَبْتُ آخَرَ فَاغْفِرْهُ فَقَالَ أَعَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ غَفَرْتُ لِعَبْدِي ثُمَّ مَكَثَ مَا شَاءَ اللَّهُ ثُمَّ أَذْنَبَ ذَنْبًا وَرُبَّمَا قَالَ أَصَابَ ذَنْبًا قَالَ قَالَ رَبِّ أَصَبْتُ أَوْ قَالَ أَذْنَبْتُ آخَرَ فَاغْفِرْهُ لِي فَقَالَ أَعَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ غَفَرْتُ لِعَبْدِي ثَلاثًا ....الحديث )

رواه البخاري (7507) ومسلم ( 2758 ) .

وقد بوَّب النووي – رحمه الله – على هذا الحديث قوله : باب " قبول التوبة من الذنوب وإن تكررت الذنوب والتوبة " .

وقال في شرحه :

هذه المسألة تقدمت في أول كتاب التوبة , وهذه الأحاديث ظاهرة في الدلالة لها , وأنه لو تكرر الذنب مائة مرة أو ألف مرة أو أكثر , وتاب في كل مرة : قبلت توبته , وسقطت ذنوبه , ولو تاب عن الجميع توبة واحدة بعد جميعها : صحت توبته .

" شرح مسلم " ( 17 / 75 ) .

وقال ابن رجب الحنبلي :

قال [ عمر بن عبد العزيز ] : " أيها الناس مَن ألمَّ بذنبٍ فليستغفر الله وليتب ، فإن عاد فليستغفر الله وليتب ، فإن عاد فليستغفر وليتب ، فإنما هي خطايا مطوَّقة في أعناق الرجال ، وإن الهلاك في الإصرار عليها " .

ومعنى هذا : أن العبد لا بد أن يفعل ما قدِّر عليه من الذنوب ، كما قال النبي صلى الله عليه وسلم : كُتب على ابن آدم حظه من الزنا فهو مدرك ذلك لا محالة ... " ولكن الله جعل للعبد مخرجاً مما وقع فيه من الذنوب ، ومحاه بالتوبة والاستغفار ، فإن فعل فقد تخلص من شر الذنوب ، وإن أصر على الذنب هلك .

" جامع العلوم الحِكَم " ( 1 / 165 ) .

وكما يُبغض الله تعالى المعصية ويتوعد عليها بالذنب : فإنه لا يحب أن يقنط عباده من رحمته عز وجل ، وهو يحب أن يستغفره العاصي ويتوب إليه ، ويود الشيطان أن لو يقع يأس وقنوط من العبد العاصي حتى يصده عن التوبة والإنابة .

قيل للحسن البصري : ألا يستحيى أحدنا من ربه يستغفر من ذنوبه ثم يعود ، ثم يستغفر ثم يعود ؟ فقال : ود الشيطان لو ظفر منكم بهذا ، فلا تملُّوا من الاستغفار .

انظر جواب السؤال : ( 9231 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


نذر أن يتصدق كلما وقع في الذنب ووقع فيه ولم يتصدق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 45889: نذر أن يتصدق كلما وقع في الذنب ووقع فيه ولم يتصدق
السؤال:

كنت قد ابتليت بمعصية ، وفي يوم من الأيام وبعد أن عملتها ندمتُ كثيراً وقمت بسب نفسي ، ثم رفعت أصبعي وقلت بالحرف الواحد : " عليّ نذر إن فعلت هذه العادة مرة أخرى أن أتصدق بخمسمائة ريال ، وإذا فعلتها مرة أخرى أتصدق بهذا المبلغ " ، يعني في كل مرة أفعلها أتصدق بخمسمائة ريال إلاّ أنني عدت إلى فعلها مرات كثيرة جداًّ .
والسؤال : ماذا عليَّ فعله في هذا الأمر ، علماً بأنني لم أتصدق حتى الآن ولو بريال واحد ، ولا أعلم كم مرة فعلتها ، فالمدة طويلة ، فأفتوني مأجورين وجزاكم الله خيراً .

الجواب:

الحمد لله

أولاً :

النذر من أجل عدم الوقوع في الذنب كان يفعله بعض السلف ؛ وذلك معاقبة لأنفسهم ، وتربية لها على عدم فعل المعصية ، لكن كان ذلك فيما يستطيعونه ويقدرون عليه .

قال حرملة : سمعت ابن وهب يقول : نذرت أني كلما اغتبت إنساناً أن أصوم يوماً فأجهدني ، فكنت أغتاب وأصوم .

فنويت أني كلما اغتبت إنساناً أني أتصدق بدرهم ، فمن حب الدراهم تركت الغيبة.

قال الذهبي : هكذا والله كان العلماء ، وهذا هو ثمرة العلم النافع .

"سير أعلام النبلاء" ( 9 / 228 ) .

والأولى بالمسلم أن يمتنع من فعل المعصية من غير يمين ولا نذر حتى لا يعرض نفسه للحنث في اليمين أو عدم الوفاء بالنذر .

ثانياً :

إذا قصد الناذر بالنذر ما يقصد باليمين كمنع نفسه من فعلٍ ما فإما أن يحنث وإما ألا يحنث .

فإن لم يحنث فلا شيء عليه ، وإن حنث خُيِّر بين أمرين : إما الوفاء بالنذر وإما إخراج كفارة يمين .

قال ابن قدامة في "المغني" (13/461) :

"إذَا أَخْرَجَ النَّذْرَ مَخْرَجَ الْيَمِينِ , بِأَنْ يَمْنَعَ نَفْسَهُ أَوْ غَيْرَهُ بِهِ شَيْئًا , أَوْ يَحُثَّ بِهِ عَلَى شَيْءٍ , مِثْلَ أَنْ يَقُولَ: إنْ كَلَّمْت زَيْدًا , فَلِلَّهِ عَلَيَّ الْحَجُّ , أَوْ صَدَقَةُ مَالِي , أَوْ صَوْمُ سَنَةٍ . فَهَذَا يَمِينٌ , حُكْمُهُ أَنَّهُ مُخَيَّرٌ بَيْنَ الْوَفَاءِ بِمَا حَلَفَ عَلَيْهِ , فَلا يَلْزَمُهُ شَيْءٌ , وَبَيْنَ أَنْ يَحْنَثَ , فَيَتَخَيَّرَ بَيْنَ فِعْلِ الْمَنْذُورِ , وَبَيْنَ كَفَّارَةِ يَمِينٍ , وَيُسَمَّى نَذْرَ اللَّجَاجِ وَالْغَضَبِ , وَلا يَتَعَيَّنُ عَلَيْهِ الْوَفَاءُ بِهِ . .. وَهَذَا قَوْلُ عُمَرَ , وَابْنِ عَبَّاسٍ , وَابْنِ عُمَرَ , وَعَائِشَةَ , وَحَفْصَةَ , وَزَيْنَبَ بِنْتِ أَبِي سَلَمَةَ . وَبِهِ قَالَ الشَّافِعِيُّ" اهـ باختصار .

وسئل الشيخ ابن عثيمين :

أنا شاب كنت مسرفاً فهداني الله ، ولكني لم أزل أرتكب ذنباً وحاولت أن أتوب منه مراراً فلم أستطيع فقلت في نفسي نذر عليّ إن عدت إلى هذا الذنب أن أصوم شهرين متتابعين ، ولكن الشيطان زين لي وقلت إن النذر في هذه الحالة يكون كاليمين وله كفارة وعدت إلى هذا الذنب ، فماذا أفعل جزاكم الله خيراً ؟ هل يجوز لي أن أطعم ستين مسكيناً ؟ لأنه أخف عليّ من الصيام ؟ علماً بأن الله قد منّ عليّ التوبة من هذا الذنب الآن ؟

أولاً : ينبغي أن يكون الإنسان ذا عزيمة صادقة قوية فيدع المحرم بدون قسم وبدون نذر ويقوم بالواجب بدون قسم وبدون نذر ، قال الله – تبارك وتعالى – ( وأقسموا بالله جهد أيمانهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون ) . ولكن قد يكون بعض الناس عاجزاً عن كبح جماح نفسه فيلجأ إلى النذر أو إلى اليمين للقيام بالواجب ، أو في ترك المحرم ، وقد ذكر العلماء – رحمهم الله – أن النذر الذي يقصد به الامتناع أو الإقدام يكون حكمه حكم اليمين، ولهذا يجب على هذا الأخ السائل أن يكفر عن نذره كفارة يمين وذلك بأن يطعم عشرة مساكين كل مسكين مد (أي حفنة) من الأرز أو من البر ، أو يكسو عشرة مساكين ، أو يعتق رقبة، وهو على الخيار في هذه الثلاثة ، فإن لم يجد صام ثلاثة أيام متتابعة لقول الله – تبارك تعالى – في سورة : المائدة ( لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقّدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ) .

ويجوز في الإطعام أن يصنع طعاماً غداءً أو عشاءً ويدعو إليه عشرة مساكين اهـ .

فتاوى إسلامية (3/501) .

الإسلام سؤال وجواب (www.islam-qa.com)


شركة للتسويق الهرمي تبيع أشرطة دعوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الشركة >
سؤال رقم 45898: شركة للتسويق الهرمي تبيع أشرطة دعوية
السؤال:

شركة نشاطها كـ " بزناس " , ولكنها تبيع مقابل الأموال أشرطة دعوية تهدي للخير , فكيف يكون الرد عليهم ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال : ( 40263 ) حرمة الاشتراك في نظام التسويق الهرمي مثل شركة " بزناس " ، وحتى لو كانت هذه الشركات تبيع بضاعة حقيقية لها قيمة ؛ لأنه ليس المقصود ذات البضاعة ، بل التسويق ، و " التسويق الهرمي " ، قائم على الغرر وأكل أموال الناس بالباطل .

قال الشيخ سامي بن إبراهيم السويلم :

الفكرة الجوهرية للتسويق الهرمي يسيرة ، وتتلخص في أن يشتري الشخص منتجات الشركة مقابل الفرصة في أن يقنع آخرين بمثل ما قام به ( أن يشتروا هم أيضاً منتجات الشركة ) ، ويأخذ هو مكافأة أو عمولة مقابل ذلك ، ثم كل واحد من هؤلاء الذين انضموا للبرنامج سيقنع آخرين ليشتروا أيضاً ، ويحصل الأول على عمولة إضافية ، وهكذا .

وقال أيضاً عن شركة " تسويق نت " وهي شركة تبيع منتجات حقيقية - :

هذا النظام المذكور في السؤال هو نظام " التسويق الهرمي " ، مهما تعددت صوره واختلفت تطبيقاته ، وخلاصته أن المشترك يقنع الآخرين بالشراء من أجل الاشتراك في التسويق ، وطالما كانت العمولات أكبر من قيمة المنتج : فإن الهدف من الشراء هو العمولات بالدرجة الأولى ، وأما المنتج فهو تبع ، وبناء على ذلك فهو ممنوع شرعاً لما فيه من الغرر الفاحش وأكل المال بالباطل ؛ لأن المشترك لا يدري هل ينجح في إقناع مسوِّقين آخرين أم لا ، فإن نجح كان رابحاً على حسابهم ومن اشتراكهم ، وإلا خسر المقدار المخصص للتسويق الذي دفعه ضمن الثمن ، ثم الذين اشتركوا عن طريقه ينطبق عليهم ما ينطبق عليه ، فكل طبقة في الشجرة أو الهرم التسويقي خاسرة ، إلا إذا وجدت تحتها طبقة أو أكثر تتحمل هي الخسارة ، وهكذا . اهـ .

انتهى

وللمزيد فلينظر جواب السؤال رقم : ( 46595 )

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


تعامل بطاقة الفيزا المحرمة وعليه مبالغ فهل يسددها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 45902: تعامل بطاقة الفيزا المحرمة وعليه مبالغ فهل يسددها؟
السؤال:

لدي مطالبه مالية من البنك (5800) ريالا بسبب بطاقة فيزا قبل 5 سنوات ولم أسدد ما علي لأني علمت أنها حرام ولا أعلم بالضبط مقدار ما سحبته وهم يطالبوني بسداد المبلغ كاملا برغم أني لم أسحب أكثر من (3500) ريالا ، فهل أسدد أم لا ؟ .

الجواب:

الحمد لله

ما دمت أنك تعلم بأنك لم تسحب أكثر من 3500 ريالاً فسدد لهم هذا المبلغ واقتصر عليه إن استطعت .

فإن لم تستطع ( كأن صرت مهدداً بالسجن ونحوه ) ففاوضهم في تقليل الزائد ما استطعت مع التوبة العظيمة من هذا العقد المحرم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للأب إجبار ابنته على العمل في مكان مختلط؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
سؤال رقم 45905: هل يجوز للأب إجبار ابنته على العمل في مكان مختلط؟
السؤال:

هل يمكن للوالد إجبار ابنته على العمل في وسط مختلط ؟.

الجواب:

الحمد لله

العمل في الأماكن المختلطة لا يسلم من الوقوع في الحرام ، نظرا أو خلوة أو ميلاً قلبياً ، ولهذا أفتى العلماء بتحريمه مراعاة لغالب الحال ، جاء في فتاوى اللجنة الدائمة (12/156) :

( الاختلاط بين الرجال والنساء في المدارس أو غيرها من المنكرات العظيمة ، والمفاسد الكبيرة في الدين والدنيا ، فلا يجوز للمرأة أن تدرس أو تعمل في مكان مختلط بالرجال والنساء ، ولا يجوز لوليها أن يأذن لها بذلك .

وبناء على ذلك فليس للأب أن يجبر ابنته على العمل المختلط ، وإذا أجبرها على ذلك لم تجب طاعته ، لقول النبي صلى الله عليه وسلم : " لا طاعة في معصية إنما الطاعة في المعروف" رواه البخاري 7257 ، ومسلم1840 .

وعلى البنت أن تبين لأبيها مخاطر العمل المختلط وحرمته ، وأن تذكره بواجبه في حفظ أهله ووقايتهم من النار ، وذلك بالأسلوب الحكيم والموعظة الحسنة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحيض لا يقطع التتابع في صوم الكفارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 45908: الحيض لا يقطع التتابع في صوم الكفارة
السؤال:

امرأة تكفر عن ّذنب بصيام شهرين متتابعين ، و تسأل عن الأيام التي ستفطر فيها بسبب العادة الشهرية فهل يجب عليها قضاؤها بعد انقضاء الشهرين أم ماذا ?.

الجواب:

الحمد لله

من لزمها صيام شهرين متتابعين ، وجاءها الحيض ، أفطرت ، ثم أكملت صومها ، وقضت أيام حيضها ، إجماعا .

قال ابن قدامة رحمه الله : ( وأجمع أهل العلم على أن الصائمة متتابعاً , إذا حاضت قبل إتمامه , تقضي إذا طهرت , وتبني، وذلك لأن الحيض لا يمكن التحرز منه في الشهرين إلا بتأخيره إلى الإياس , وفيه تغرير بالصوم ) انتهى من المغني 8/21

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذ قرضاً ربويّاً ليشتري به بيتاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 45910: هل يأخذ قرضاً ربويّاً ليشتري به بيتاً ؟
السؤال:

نحن فلسطينو 48 نأخذ قروض سكنية من وزارة الإسكان لمدة 25 عاماً ، ومنها – أيضاً – جزء هبة , ويكون السداد بأقساط شهرية مع الفائدة ( الربا ) ، وإذا تأخر المستقرض عن السداد لمدة عام يحق للوزارة أخذ البيت وبيعه لآخر , وأيضا هناك شرط في عقد القرض ينص على أنه في حالة موت أحد الزوجين الموقعين على القرض فيعفى الآخر من السداد ولا يحق للوزارة مطالبته بالسداد ، ويكون البيت خالصا له دون ديون القروض السكنية ؟ فما حكم الإسلام في مثل هذه القروض - علما أنه إذا بنى أحدٌ بيتاً دون أن يأخذ هذا القرض سيقع تحت طائلة المساءلة من أين لك هذا - ؟.

الجواب:

الحمد لله

أولاً :

مما لا شك أن الربا في حياة اليهود سمة بارزة ، وحيلهم في أكل الحرام عموماً والربا خاصة معروف ، قد ذكره الله تعالى عنهم وبيَّن أنه قد نهاهم عنه وحرَّمه عليهم ، قال تعالى : ( فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً . وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ ) النساء/160، 161 .

قال الحافظ ابن كثير رحمه الله :

إن الله قد نهاهم – أي : اليهود – عن الربا ، فتناولوه ، وأخذوه ، واحتالوا عليه بأنواع الحيل ، وصنوف من الشبَه ، وأكلوا أموال الناس بالباطل .

" تفسير ابن كثير " ( 1 / 584 ) .

وأخذ الربا منكم وإرهاقكم به والاستيلاء على المنزل عند العجز عن السداد أمر معروف في دينهم المحرَّف ومعاملاتهم الخسيسة ، فقد قصر اليهود النص المحرِّم للربا على التعامل بينهم فقط ، أما معاملة اليهودي لغير اليهودي بالربا : فقد فجعلوه جائزاً لا بأس به ، وقد جعلوه طريقاً للاستيلاء على أملاك غيرهم .

يقول أحد ربانييهم - واسمه راب - :

عندما يحتاج النصراني إلى درهم فعلى اليهودي أن يستولي عليه من كل جهة ، ويضيف الربا الفاحش إلى الربا الفاحش ، حتى يرهقه ، ويعجز عن إيفائه ما لم يتخلَّ عن أملاكه أو حتى يضاهي المال مع فائدة أملاك النصراني ، وعندئذ يقوم اليهودي على مدينه – أي : غريمه – وبمعاونة الحاكم يستولي على أملاكه .

" الربا وأثره على المجتمع الإنساني " للدكتور عمر بن سليمان الأشقر ( ص 31 ) .

ثانياً

الربا في الإسلام محرَّم ، ولا فرق في الحكم بين أن يكون بين المسلمين أنفسهم أو بينهم وبين غيرهم ، والقروض التي يشترط أصحابها سدادها بزيادة هي من القروض الربوية ، وتحريمها لا شك فيه ، والمتعامل بها أخذاً وإعطاء معرِّضٌ نفسه للوعيد في الدنيا والآخرة .

قال الله تعالى : ( الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ ) البقرة/275 .

وعن سمرة بن جندب رضي الله عنه قال : قال النبي صلّى الله عليه وسلّم : ( رأيتُ الليلة رجلين أتياني فأخرجاني إلى أرض مقدسة فانطلقنا حتى أتينا على نهر من دم فيه رجل قائم ، وعلى وسط النهر رجل بين يديه حجارة ، فأقبل الرجل الذي في النهر فإذا أراد أن يخرج رمى الرجل بحجر في فيه فَرُدَّ حيث كان ، فجعل كلما جاء ليخرج رمى في فيه بحجر فيرجع كما كان ، فقلت : ما هذا ؟ فقال : الذي رأيته في النهر آكل الربا ) رواه البخاري (1979) .

وعن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال : ( اجتنبوا السبع الموبقات قالوا : يا رسول الله وما هنَّ ؟ قال : الشرك ، والسحر ، وقتل النفس التي حرّم الله إلا بالحق ، وأكل الربا ، وأكل مال اليتيم ، والتّولّي يوم الزّحف ، وقذف المحصنات الغافلات المؤمنات ) رواه البخاري (2615) ومسلم (89) .

ولا فرق في الحكم بين آكل الربا – وهو البنك هنا - ، وموكله – وهو الآخذ منه هذا القرض – والشاهد والكاتب ؛ إذ كلهم في الإثم سواء .

عن جابر بن عبد الله رضي الله عنه قال : ( لعن رسول الله صلى الله عليه وسلم آكلَ الربا وموكلَه وكاتبه وشاهديه وقال : هم سواء ) .

رواه مسلم ( 1598 ) .

وسئل علماء اللجنة الدائمة :

المعاملة مع البنك هل هي ربا أم جائزة ؟ لأن فيه كثيراً من المواطنين يقترضون منها ؟

فأجابوا :

يحرم على المسلم أن يقترض من أحد ذهباً أو فضة أو ورقاً نقديّاً على أن يرد أكثر منه ، سواء كان المقرض بنكاً أم غيره ؛ لأنه ربا ، وهو من أكبر الكبائر ، ومن تعامل هذا التعامل من البنوك فهو بنك ربوي .

" فتاوى إسلامية " ( 2 / 412 ) .

وعليه : فلا يجوز لكم الاقتراض من تلك البنوك لما في معاملتها معكم من الربا المحرم الصريح ، ويمكنكم البناء بأموالكم الحلال وإثبات ذلك بطرق كثيرة ، فليس كل من يبني بيتاً من غير طريق البنك يكون سارقاً أو مختلساً لهذه الأموال ، فالحصول على المال من الكسب الطيب طرقه واسعة ويمكن إثبات ذلك وتوثيقه لمن يرتاب في أمركم ، وهو أمر ليس فوق الطاقة والقدرة .

وقد سبق بيان تحريم الربا ، وتحريمه بالنسبة لبناء البيوت وشرائها ، فانظر أجوبة الأسئلة رقم (21914) و (22905).

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تجزئ أضحية واحدة عن أهل البيت ولو كانوا مئة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 45916: تجزئ أضحية واحدة عن أهل البيت ولو كانوا مئة
السؤال:

هل تكفي أضحية واحدة عن أهل البيت جميعاً ، ولو كان عددهم كثيراً ؟.

الجواب:

الحمد لله

تكفي أضحية واحدة عن أهل البيت جميعا ، مهما كثروا .

روى الترمذي (1505) عن عَطَاء بْن يَسَارٍ قال : سَأَلْتُ أَبَا أَيُّوبَ الأَنْصَارِيَّ كَيْفَ كَانَتْ الضَّحَايَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ : كَانَ الرَّجُلُ يُضَحِّي بِالشَّاةِ عَنْهُ وَعَنْ أَهْلِ بَيْتِهِ ، فَيَأْكُلُونَ وَيُطْعِمُونَ . صححه الألباني في صحيح الترمذي .

قال في "تحفة الأحوذي" :

"هذا الحديث نَصٌّ صَرِيحٌ فِي أَنَّ الشَّاةَ الْوَاحِدَةَ تُجْزِئُ عَنْ الرَّجُلِ وَعَنْ أَهْلِ بَيْتِهِ ، وَإِنْ كَانُوا كَثِيرِينَ ، وَهُوَ الْحَقُّ .

قَالَ الْحَافِظُ اِبْنُ الْقَيِّمِ فِي "زَادِ الْمَعَادِ" : وَكَانَ مِنْ هَدْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الشَّاةَ تُجْزِئُ عَنْ الرَّجُلِ وَعَنْ أَهْلِ بَيْتِهِ وَلَوْ كَثُرَ عَدَدُهُمْ .

وقَالَ الشَّوْكَانِيُّ فِي "نيْلِ الأوطار" : وَالْحَقُّ أَنَّ الشَّاةَ الْوَاحِدَةَ تُجْزِئُ عَنْ أَهْلِ الْبَيْتِ , وَإِنْ كَانُوا مِائَةَ نَفْسٍ أَوْ أَكْثَرَ كَمَا قَضَتْ بِذَلِكَ السُّنَّةُ " انتهى باختصار .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (5/275) :

" التشريك في الثواب لا حصر له ، فها هو النبي صلى الله عليه وسلم ضحى عن كل أمته ، وها هو الرجل يضحي بالشاة الواحدة عنه وعن أهل بيته ، ولو كانوا مئة " انتهى .

وسئلت اللجنة الدائمة : هذه العائلة تتكون من اثنين وعشرين فرداً ، والدخل واحد ، والمصروف واحد ، وفي عيد الأضحى المبارك يضحون بضحية واحدة ، فلا أدري هل هي تجزئ أم أنه يلزمهم ضحيتان ؟

فأجابت :

" إذا كانت العائلة كثيرة ، وهي في بيت واحد ، فيجزئ عنهم أضحية واحدة ، وإن ضحوا بأكثر من واحدة فهو أفضل " انتهى .

فتاوى اللجنة الدائمة" (11/408) .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا جاز للمرأة أن تسكن بمفردها فلم لا تسافر دون محرم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 45917: إذا جاز للمرأة أن تسكن بمفردها فلم لا تسافر دون محرم؟
السؤال:

هل يجوز للمرأة أن تعيش بمفردها ؟ إذا كان يجوز لها السكن بمفردها فلماذا لا يجوز لها السفر بمفردها ؟.

الجواب:

الحمد لله

للمرأة أن تعيش بمفردها بشرط أن تأمن على نفسها ، وليست من أهل التهمة والريبة ، وأما سفرها بلا محرم ، فهو منهي عنه نهيا صريحا، كما في الحديث الذي رواه البخاري (1729) ومسلم (2391) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ وَلا يَدْخُلُ عَلَيْهَا رَجُلٌ إِلا وَمَعَهَا مَحْرَمٌ فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ إِنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا وَامْرَأَتِي تُرِيدُ الْحَجَّ فَقَالَ اخْرُجْ مَعَهَا ).

وهذا من تمام الحكمة ، فإن السفر مظنة التعب والمشقة ، والمرأة لضعفها تحتاج لمن يؤازرها ويقف إلى جوارها ، وقد ينزل بها ما يفقدها صوابها ، ويخرجها عن طبيعتها ، في حال غياب محرمها ، وهذا مشاهد معلوم اليوم لكثرة حوادث السيارت وغيرها من وسائل النقل .

وأيضا : سفرها بمفردها يعرضها للإغراء والمراودة على الشر ، لاسيما مع كثرة الفساد ، فقد يجلس إلى جوارها من لا يخاف الله ، ولا يتقيه ، فيزين لها الحرام .

ولو فرض أنها تسافر وحدها في سياراتها ، فهي معرضة لمخاطر أخرى من نحو تعطل سيارتها ، أو تآمر أهل السوء عليها ، وغير ذلك .

وبهذا يتضح أن الإسلام سبق النظم كلها في رعاية المرأة وحفظها واحترامها وتقديرها، واعتبارها درة ثمينة يجب أن تصان عن المفاسد والشرور.

ونحن نسلم لأمر الله وأمر رسوله صلى الله عليه وسلم، ونعلم أن فيه تمام الحكمة والرحمة، لأن الله تعالى لا يحرم على عباده إلا ما فيه مفسدة ومضرة لهم .

ولا يصح أن يقال السفر على إقامة المرأة في بيت بمفردها في بلدها ، لأن المخاطر في السفر أكثر منها في بلد الإقامة ، فإنها في بلدها لو حدث لها شيء أو احتاجت من يغيثها لوجدت من يساعدها ، ويخشى أهل الشر والفساد من الاعتداء عليها وهي في بلدها وبيتها ما لا يخشون في حال سفرها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاشتراك في التأمين الإلزامي للفرد والاختياري للعائلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
سؤال رقم 45918: حكم الاشتراك في التأمين الإلزامي للفرد والاختياري للعائلة
السؤال:

أدرس في استراليا ويلزمون من جاء إلى هنا أن يقوم بإجراء تأمين فردي ولا يلزمونه بالنسبة إلى عائلته ، فيقوم بعض الشباب بالتأمين على نفسه وعلى أفراد عائلته لأن ذلك أوفر مادياً ، فهل هذا يجوز ؟.

الجواب:

الحمد لله

سألنا فضيلة الشيخ عبد الله بن جبرين

فقال : التأمين الإلزامي الذي لا مفرّ منه معذور من أُجبِر على المشاركة فيه ، وأما غير الإلزامي فلا تجوز المشاركة فيه ، ما دام من نوع التأمين التجاري ، وهو ميسر محرّم اهـ .

وقد سبق بيان حكم التأمين في السؤال رقم (8889) .

الإسلام سؤال وجواب (www.islam-qa.com)


والد الزوج محرم لزوجة ابنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 45970: والد الزوج محرم لزوجة ابنه
السؤال:

هل يجوز لزوجتي أن تصافح والدي ؟.

الجواب:

الحمد لله

نعم، يجوز ذلك ، لأن الرجل إذا عقد على امرأة حَرُمَ عليها أبوه ، وابنه من غيرها ، وحَرُمَ عليه أمها ، وابنتها من غيره .

وهذا يسمى التحريم بالمصاهرة .

ودليل تحريم والد الزوج على زوجة ابنه قوله تعالى في ذكر المحرّمات من النساء : ( وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ ) النساء /23

فحليلة الابن وهي الزوجة حرام على والد زوجها .

والدليل على تحريم ابن الزوج على زوجة أبيه، قوله تعالى : ( وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ ) النساء /22

وأما الدليل على تحريم أم الزوجة على زوج ابنتها فقوله تعالى في ذكر المحرمات من النساء : ( وَأُمَّهَاتُ نِسَائِكُمْ ) النساء /23

وهؤلاء الثلاثة ( والد الزوج ، وابنه ، وأم الزوجة ) يثبت التحريم في حقهم بمجرد العقد ، ولا يشترط الدخول بالزوجة .

أما بنت الزوجة فلا تحرم على زوج أمها، إلا إذا دخل بأمها، لقول الله تعالى : ( وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ ) النساء /23

والربيبة هي : بنت الزوجة .

انظر المغني (9/514 ، 524)

والحاصل أن والد الزوج من محارم زوجة ابنه فله أن يصافحها ويخلو بها ويسافر بها . ولمعرفة المزيد عن المحارم راجع السؤال رقم (5538) و(20750) .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب على الخاطب أو المخطوبة الإخبار بإصابته بمرض السكري ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 46011: هل يجب على الخاطب أو المخطوبة الإخبار بإصابته بمرض السكري ؟
السؤال:

هل يجب على الخاطب والمخطوبة إذا كان أحدهما مريضاً بمرض السكري أن يبين ذلك للطرف الآخر ؟.

الجواب:

الحمد لله

أولاً :

هناك فرق بين أن يسمع أحد الطرفين من الناس أن فلاناً أو فلانة مصاب بمرض السكري ، فإن هذا قد يكون هيناً على النفس نوعاً ما ، وبين أن يخبر أحد الطرفين الآخر بذلك مباشرة ، أو يخبر ولي المرأة الخاطب بذلك ، فإن هذا أشد وقعاً على النفس ، وفيه نوع من التنفير ، وقد يكون سبباً للإعراض عن الخطبة .

ثانياً :

درجة خطورة هذا المرض تختلف ، فإن كان معتاداً مما يبتلى به كثير من الناس فإنه لا يجب الإخبار به .

أما إن كان مزمناً خطيراً وجب الإخبار به .

والله أعلم

فضيلة الشيخ عبد الرحمن البراك . (www.islam-qa.com)


لا حرج في استعمال البنج لإجراء العمليات الجراحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 46050: لا حرج في استعمال البنج لإجراء العمليات الجراحية
السؤال:

هل استعمال البنج لإجراء العمليات الجراحية يعتبر من شرب الخمر ؟.

الجواب:

الحمد لله

أولاً :

يحرم على الإنسان أن يتناول ما يذهب عقله من غير عذر ، سواء كان خمراً أم لا .

قال شيخ الإسلام ابن تيمية :

" وكل ما يغيب العقل فإنه حرام وإن لم تحصل به نشوة ولا طرب ، فإن تغيب العقل حرام بإجماع المسلمين " انتهى .

"مجموع الفتاوى" (34/211) .

ثانياًَ :

الخمر هو ما يغطي العقل على وجه اللذة والطرب والنشوة ، فهذا هو المسكر الذي يجب الحد على من تناوله .

أما ما يغطي العقل من غير لذة ولا طرب ، فإن هذا لا يعتبر مسكراً .

انظر "الشرح الممتع" (11/163) .

وقد نص شيخ الإسلام ابن تيمية رحمه الله في عدة مواضع على أن البنج ليس مسكراً .

"مجموع الفتاوى" (14/117) ، (33/104) ، (34/198) .

ثالثاً :

ذهب جمهور العلماء إلى جواز تناول البنج للضرورة ، كقطع عضو أو إجراء عملية جراحية ونحو ذلك .

انظر : "الموسوعة الفقهية" (8/217) .

وقال في "أسنى المطالب" (4/160) :

" وله تناوله (يعني البنج) ليزيل عقله لقطع عضو متآكل " انتهى .

وقال الشيخ ابن عثيمين :

" أما البنج فلا بأس به ، لأنه ليس مسكراً ، والسكر زوال العقل على وجه اللذة والطرب ، والذي يُـبَنَّـجُ لا يتلذذ ولا يطرب ، ولهذا قال العلماء : إن البنج حلال ولا بأس به " يعني إذا احتاج إليه لإجراء عملية جراحية ونحو ذلك .

"لقاءات الباب المفتوح" (3/231) .

وهذا بخلاف الخمر ، فقد سبق في جواب السؤال (41760) لأنه لا يجوز شرب الخمر للتداوي . وقد قال النبي صلى الله عليه وسلم : ( إِنَّهُ - يعني الخمر - لَيْسَ بِدَوَاءٍ ، وَلَكِنَّهُ دَاءٌ ) رواه مسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأسباب المفصلة لعذاب القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 46068: الأسباب المفصلة لعذاب القبر
السؤال:

ما هي المعاصي التي يعذب بها أصحابها في القبور ؟.

الجواب:

الحمد لله

سبق في جواب السؤال رقم (45325) ذكر هذه الأسباب ، ونذكر هنا مجموعة من هذه المعاصي ، مقرونة بأدلتها من القرآن والسنة الصحيحة .

الشرك بالله والكفر به

قال الله تعالى عن آل فرعون : ( النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ ) غافر/46 .

وقال تعالى : ( وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ) الأنعام/93 .

وذلك أن الكافر إذا احتُضر بشرته الملائكة بالعذاب والنكال والأغلال والسلاسل والجحيم وغضب الله عليه فتفرق روحه في جسده وتعصي وتأبى الخروج فتضربهم الملائكة حتى تخرج أرواحهم من أجسادهم قائلين لهم : ( أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ ....) الأنعام/93 .

ومما يدل على أن الشرك سبب من أسباب عذاب القبر حديث زَيْدِ بْنِ ثَابِتٍ رضي الله عنه قَالَ :

بَيْنَمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَائِطٍ لِبَنِي النَّجَّارِ عَلَى بَغْلَةٍ لَهُ وَنَحْنُ مَعَهُ إِذْ حَادَتْ بِهِ فَكَادَتْ تُلْقِيهِ وَإِذَا أَقْبُرٌ سِتَّةٌ أَوْ خَمْسَةٌ أَوْ أَرْبَعَةٌ فَقَالَ : مَنْ يَعْرِفُ أَصْحَابَ هَذِهِ الأَقْبُرِ ؟ فَقَالَ رَجُلٌ : أَنَا .

قَالَ : فَمَتَى مَاتَ هَؤُلاءِ ؟ قَالَ : مَاتُوا فِي الإِشْرَاكِ .. فَقَالَ : إِنَّ هَذِهِ الأُمَّةَ تُبْتَلَى فِي قُبُورِهَا ، فَلَوْلا أَنْ لا تَدَافَنُوا لَدَعَوْتُ اللَّهَ أَنْ يُسْمِعَكُمْ مِنْ عَذَابِ الْقَبْرِ الَّذِي أَسْمَعُ مِنْهُ .. ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ فَقَالَ : تَعَوَّذُوا بِاللَّهِ مِنْ عَذَابِ النَّارِ .. ( الحديث ) . رواه مسلم (2867)

فقوله في الحديث : ( ماتوا في الإشراك ) دليل على أن الشرك سبب في عذاب القبر .

النفاق سبب من أسباب عذاب القبر

والمنافقون أولى الناس بعذاب القبر ، كيف لا وهم أصحاب الدرك الأسفل من النار .

قال الله تعالى : ( وَمِمَّنْ حَوْلَكُمْ مِنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ ) التوبة/101 .

قال قتادة والربيع بن أنس في قوله تعالى : ( سَنُعَذِّبُهُمْ مَرَّتَيْنِ ) : إحداهما في الدنيا ، والأخرى هي عذاب القبر .

وفي أحاديث سؤال الملكين وفتنة القبر ، ورد التصريح باسم المنافق ، أو المرتاب في كثير من الروايات ، كما في البخاري ( 1374 ) من حديث أنس رضي الله عنه : ( .. وأما الكافر والمنافق فيُقال له .. ) ، وفي الصحيحين من حديث أسماء رضي الله عنها : ( وأما المنافق أو المرتاب ) .

تغيير شرع الله تعالى ؛ بتحريم ما أحل الله ، وتحليل ما حرم

والدليل على أن ذلك الإلحاد في شرع الله تعالى سبب من أسباب العذاب في القبر قول النبي صلى الله عليه وسلم : ( رَأَيْتُ عَمْرَو بْنَ عَامِرٍ الْخُزَاعِيَّ يَجُرُّ قُصْبَهُ فِي النَّارِ ؛ كَانَ أَوَّلَ مَنْ سَيَّبَ السَّوَائِبَ ) . رواه البخاري (4623) .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَجُرّ قُصْبه فِي النَّار ) وَهِيَ الأَمْعَاء .

والسائبة : هي ناقة أو بقرة أو شاة كانوا يسيبونها فلا تركب ولا تؤكل ولا يحمل عليها ، وكان بعضهم ينذر شيئا من ماله يجعله سائبة .

قال شيخ الإسلام ابن تيمية رحمه الله : " العرب من ولد إسماعيل وغيره ، الذين كانوا جيران البيت العتيق الذي بناه إبراهيم وإسماعيل ، كانوا حنفاء على ملة إبراهيم ، إلى أن غير دينه بعض ولاة خزاعة ، وهو عمرو بن لحي ، وهو أول من غير دين إبراهيم بالشرك وتحريم ما لم يحرمه الله ، ولهذا قال النبي صلى الله عليه وسلم : رأيت عمرو بن لحي يجر قصبه " انتهى . "دقائق التفسير" (2/71) .

عدم الاستبراء من البول ، والمشي بين الناس بالنميمة

فعن ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَبْرَيْنِ فَقَالَ : إِنَّهُمَا لَيُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِي كَبِيرٍ ، أَمَّا أَحَدُهُمَا فَكَانَ لا يَسْتَتِرُ مِنْ الْبَوْلِ وَأَمَّا الآخَرُ فَكَانَ يَمْشِي بِالنَّمِيمَةِ ...الحديث . رواه البخاري (218) ومسلم (292) .

وعن ابن عباس رضي الله عنهما عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( إن عامة عذاب القبر من البول فتنزهوا منه ) أخرجه الدارقطني ، وصححه الألباني في صحيح الترغيب (1/152) .

الغيبــــــة

وعلى ذلك ترجم البخاري رحمه الله في كتاب الجنائز بقوله : " عذاب القبر من الغيبة والبول " .

ثم روى فيه حديث القبرين السابق مع أن لفظ البخاري ليس فيه ذكر الغيبة ، وإنما فيه النميمة ، لكنه جرى عَلَى عَادَته فِي الْإِشَارَة إِلَى مَا وَرَدَ فِي بَعْض طُرُق الحديث : ( وأما الآخر فيعذّب في الغيبة )

أخرجه أحمد (5/35) وصححه الألباني في صحيح الترغيب والترهيب ( 1/66 ) .

الكـــــــذب

ففي حديث سمرة بن جندب رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( فَانْطَلَقْنَا فَأَتَيْنَا عَلَى رَجُلٍ مُسْتَلْقٍ لِقَفَاهُ ، وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِكَلُّوبٍ مِنْ حَدِيدٍ ، وَإِذَا هُوَ يَأْتِي أَحَدَ شِقَّيْ وَجْهِهِ فَيُشَرْشِرُ شِدْقَهُ إِلَى قَفَاهُ ، وَمَنْخِرَهُ إِلَى قَفَاهُ ، وَعَيْنَهُ إِلَى قَفَاهُ ، قَالَ : ثُمَّ يَتَحَوَّلُ إِلَى الْجَانِبِ الآخَرِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ بِالْجَانِبِ الأَوَّلِ ، فَمَا يَفْرُغُ مِنْ ذَلِكَ الْجَانِبِ حَتَّى يَصِحَّ ذَلِكَ الْجَانِبُ كَمَا كَانَ ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ مِثْلَ مَا فَعَلَ الْمَرَّةَ الأُولَى . قَالَ : قُلْتُ : سُبْحَانَ اللَّهِ ! مَا هَذَانِ ؟

ثم قال عن هذا المعذب في آخر الحديث : ( إنه الرجل يغدو من بيته ، فيكذب الكذبة تبلغ الآفاق .. ) رواه البخاري (7074) .

فيشرشر : أي يقطعه .

والشدق : جانب الفم .

هجر القرآن بعد تعلُّمه ، والنوم عن الصلاة المكتوبة

ففي حديث سمرة بن جندب رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَتَيْنَا عَلَى رَجُلٍ مُضْطَجِعٍ وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِصَخْرَةٍ ، وَإِذَا هُوَ يَهْوِي بِالصَّخْرَةِ لِرَأْسِهِ فَيَثْلَغُ رَأْسَهُ ، فَيَتَدَهْدَه الْحَجَرُ هَا هُنَا فَيَتْبَعُ الْحَجَرَ فَيَأْخُذُهُ فَلَا يَرْجِعُ إِلَيْهِ حَتَّى يَصِحَّ رَأْسُهُ كَمَا كَانَ ، ثُمَّ يَعُودُ عَلَيْهِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ الْمَرَّةَ الأُولَى . قَالَ : قُلْتُ لَهُمَا : سُبْحَانَ اللَّهِ ! مَا هَذَانِ ؟

وفيه : ( والذي رأيته يُشْدَخ رأسُه فرجل علمه الله القُرْآن ، فنام عنه بالليل ، ولم يعمل به بالنهار ) .

(يثلغ رأسه) : أي يشدخه ويشقه .

(يتدهده) : أي يتدحرج .

وفي رواية : ( أَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يُثْلَغُ رَأْسُهُ بِالْحَجَرِ فَإِنَّهُ الرَّجُلُ يَأْخُذُ الْقُرْآنَ فَيَرْفُضُهُ وَيَنَامُ عَنْ الصَّلاةِ الْمَكْتُوبَةِ ) رواه البخاري (7076) .

وذكر الحافظ ابن حجر رحمه الله أن هذه الرواية أوضح من الأولى ؛ فإن ظاهر الأولى أنه يعذب على ترك قراءة القُرْآن بالليل ، وأما الأخرى فتدل على أنه يعذب على نومه عن الصلاة المكتوبة .

قال : ويحتمل أن يكون العذاب على مجموع الأمرين ؛ ترك القراءة ، وترك العمل .

قال ابن حجر : " قال ابن هبيرة : رفض القرآن بعد حفظه جناية عظيمة ؛ لأنه يوهم أنه رأى فيه ما يوجب رفضه ، فلما رفض أشرف الأشياء وهو القرآن عوقب في أشرف أعضائه وهو الرأس " فتح الباري (3/251) .

أكل الربا

ففي حديث سمرة رضي الله عنه قَالَ : ( فَانْطَلَقْنَا فَأَتَيْنَا عَلَى نَهَرٍ أَحْمَرَ مِثْلِ الدَّمِ ، وَإِذَا فِي النَّهَرِ رَجُلٌ سَابِحٌ يَسْبَحُ ، وَإِذَا عَلَى شَطِّ النَّهَرِ رَجُلٌ قَدْ جَمَعَ عِنْدَهُ حِجَارَةً كَثِيرَةً ، وَإِذَا ذَلِكَ السَّابِحُ يَسْبَحُ مَا يَسْبَحُ ثُمَّ يَأْتِي ذَلِكَ الَّذِي قَدْ جَمَعَ عِنْدَهُ الْحِجَارَةَ فَيَفْغَرُ لَهُ فَاهُ فَيُلْقِمُهُ حَجَرًا فَيَنْطَلِقُ يَسْبَحُ ثُمَّ يَرْجِعُ إِلَيْهِ كُلَّمَا رَجَعَ إِلَيْهِ فَغَرَ لَهُ فَاهُ فَأَلْقَمَهُ حَجَرًا ) إلى أن قال : ( وَأَمَّا الرَّجُلُ الَّذِي أَتَيْتَ عَلَيْهِ يَسْبَحُ فِي النَّهَرِ وَيُلْقَمُ الْحَجَرَ فَإِنَّهُ آكِلُ الرِّبَا ) .

الزنـــا

ففي حديث سمرة رضي الله عنه : ( فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ التَّنُّورِ ، فَإِذَا فِيهِ لَغَطٌ وَأَصْوَاتٌ ، قَالَ : فَاطَّلَعْنَا فِيهِ ، فَإِذَا فِيهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ ، وَإِذَا هُمْ يَأْتِيهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ ، فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا [ أي : صاحوا] قَالَ : قُلْتُ لَهُمَا : مَا هَؤُلَاءِ ؟) وفي آخره : ( وَأَمَّا الرِّجَالُ وَالنِّسَاءُ الْعُرَاةُ الَّذِينَ فِي مِثْلِ بِنَاءِ التَّنُّورِ فَإِنَّهُمْ الزُّنَاةُ وَالزَّوَانِي ) .

أمر الناس بالبر ونسيان النفس

فعن أنس بن مالك رضي الله عنه قال : قال صلى الله عليه وسلم : ( رأيت ليلة أسري بي رجالاً تُقرض شفاههم بمقاريض من نار ، فقلت : من هؤلاء يا جبريل ؟ فقال : الخطباء من أمتك يأمرون الناس بالبر وينسون أنفسهم ، وهم يتلون الكتاب أفلا يعقلون ؟! ) أخرجه أحمد (3/120 ) وصححه الألباني في الصحيحة (291) .

وعند البيهقي : ( أتيت ليلة أُسري بي على قوم تُقرض شفاههم بمقاريض من نار ، كلما قرضت وفت ، فقلت : يا جبريل من هؤلاء ؟ قال : خطباء أمتك الذين يقولون ما لا يفعلون ، ويقرءون كتاب الله ولا يعملون به ) رواه البيهقي في "شعب الإيمان" وحسنه الألباني في صحيح الجامع (128) .

الإفطار في رمضان من غير عذر

فعن أبي أمامة الباهلي رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( بينا أنا نائم إذ أتاني رجلان ، فأخذا بضَبُعَيَّ ، وأتيا بي جبلاً فقالا لي : اصعد . فقلت : إني لا أطيقه . فقالا : إنا سنسهله لك . قال : فصعدت حتى إذا كنت في سواء الجبل ، إذا أنا بأصوات شديدة ، فقلت : ما هذه الأصوات ؟ قال : هذا عواء أهل النار . ثم انْطُلِق بي ، فإذا بقوم معلقين بعراقيبهم ، مشققة أشداقهم ، تسيل أشداقهم دماً ، قال : قلت : من هؤلاء ؟ قال : هم الذين يفطرون قبل تحلة صومهم .

أخرجه ابن حبان والحاكم (1/290،210) ، وصححه الألباني في الصحيحة (3951) .

الغلول من الغنائم :

دل على ذلك حديث أبي هريرة رضي الله عنه في الرجل الذي غل الثوب في بعض مغازيه ، فقال النبي صلى الله عليه وسلم عنه : ( والذي نفسي بيده إن الشملة [ ثوب ] التي أخذها يوم خيبر من المغانم ، لم تُصبها المقاسم ، لتشتعل عليه ناراً ) أخرجه البخاري (4234) ومسلم (115) .

والغلول : هو أخذ الغازي شيئاً من الغنيمة دون عرضه على ولي الأمر لقسمته .

جرّ الثوب خيلاء

يدل على ذلك حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : ( بينما رجلٌ يجر إزاره إذ خُسف به فهو يتجلجل إلى يوم القيامة ) أخرجه البخاري (3485) ومسلم (2088) .

والتجلجل : أن يسوخ في الأرض مع اضطراب شديد ويندفع من شق إلى شق .

فالمعنى : يتجلجل في الأرض أي ينزل فيها مضطرباً متدافعاً .

السرقة من الحُجَّاج

دلَّ على ذلك حديث جابر رضي الله عنه في صلاة الكسوف .. وفيه قول النبي صلى الله عليه وسلم : ( لَقَدْ جِيءَ بِالنَّارِ ، وَذَلِكُمْ حِينَ رَأَيْتُمُونِي تَأَخَّرْتُ مَخَافَةَ أَنْ يُصِيبَنِي مِنْ لَفْحِهَا ، وَحَتَّى رَأَيْتُ فِيهَا صَاحِبَ الْمِحْجَنِ يَجُرُّ قُصْبَهُ فِي النَّارِ ؛ كَانَ يَسْرِقُ الْحَاجَّ بِمِحْجَنِهِ ، فَإِنْ فُطِنَ لَهُ قَالَ : إِنَّمَا تَعَلَّقَ بِمِحْجَنِي ، وَإِنْ غُفِلَ عَنْهُ ذَهَبَ بِهِ ) رواه مسلم (904) والمحجن : عصا معوجة الرأس .

حبس الحيوان وتعذيبه وعدم رحمته

ففي حديث جابر رضي الله عنه في صلاة الكسوف قال النبي صلى الله عليه وسلم : (رَأَيْتُ فِيهَا [ أي النار ] صَاحِبَةَ الْهِرَّةِ الَّتِي رَبَطَتْهَا فَلَمْ تُطْعِمْهَا وَلَمْ تَدَعْهَا تَأْكُلُ مِنْ خَشَاشِ الْأَرْضِ حَتَّى مَاتَتْ جُوعًا ) رواه مسلم (904) .

قال البيهقي في كتابه "إثبات عذاب القبر" (ص 97) : " ورأى حين صلى صلاة الخسوف من يجر قصبه في النار ، ومن يعذب في السرقة ، والمرأة التي كانت تعذب في الهرة وقد صاروا في قبورهم رميماً في أعين أهل زمانه ، ولم ير من صلى معه من ذلك ما رأى " انتهى .

الدَّيْــن

إن مما يضر الميت في قبره ما عليه من دين ، فعَنْ سَعْدِ بْنِ الْأَطْوَلِ قَالَ : مَاتَ أَخِي وَتَرَكَ ثَلَاثَ مِائَةِ دِينَارٍ ، وَتَرَكَ وَلَدًا صِغَارًا ، فَأَرَدْتُ أَنْ أُنْفِقَ عَلَيْهِمْ ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَخَاكَ مَحْبُوسٌ بِدَيْنِهِ ، فَاذْهَبْ فَاقْضِ عَنْهُ ) . قَالَ : فَذَهَبْتُ فَقَضَيْتُ عَنْهُ ، ثُمَّ جِئْتُ فَقُلْتُ : يَا رَسُولَ اللَّهِ ، قَدْ قَضَيْتُ عَنْهُ وَلَمْ يَبْقَ إِلا امْرَأَةً تَدَّعِي دِينَارَيْنِ ، وَلَيْسَتْ لَهَا بَيِّنَةٌ . قَالَ : ( أَعْطِهَا فَإِنَّهَا صَادِقَةٌ ) رواه أحمد (16776) وابن ماجه (2/82) وصححه الألباني في صحيح الجامع (1550) .

الإسلام سؤال وجواب (www.islam-qa.com)


أيما أفضل قراءة القرآن الجماعية أم الفردية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 46088: أيما أفضل قراءة القرآن الجماعية أم الفردية ؟
السؤال:

ما هي صورة مدارسة جبريل للرسول صلى الله عليه وسلم في رمضان للقرآن ؟ وهل يدل على أن الاجتماع أفضل من الانفراد على القرآن ؟ وهل هناك مزية لليل على النهار؟ نرجو التوضيح .

الجواب:

الحمد لله

قال الشيخ محمد بن عثيمين رحمه الله :

" أولاً :

أما كيفية المدارسة فلا أعلم عن كيفيتها.

ثانياً :

وأما هل المستحب أن يجتمع الناس على القرآن أو أن يقرأ كل إنسان بمفرده ؟

فهذه ترجع إلى الإنسان نفسه ، إن كان إذا اجتمع إلى إخوانه لتدارس القرآن صار أخشع لقلبه ، وأنفع في العلم فالاجتماع أفضل ، يعني إذا كان الاجتماع صار هناك حضور قلب وخشوع وتدبر للقرآن ، وتساؤل فيما بينهم فهذا أفضل ، وإن كان الأمر بالعكس فالانفراد أفضل .

ثالثاًَ :

وأما مدارسة جبريل للنبي عليه الصلاة والسلام فهو من أجل تثبيت القرآن بقلب النبي صلى الله عليه وسلم .

وأما الفقرة الثالثة من السؤال وهي : هل هناك مزية لليل على النهار فهذا نعم ، لكن قد يكون للإنسان أعمال لا يستطيع معها أن يدرس القرآن في الليل ، فيجعل أكثر دراسته في النهار ، فالإنسان ينظر ما هو أنفع له ، لعموم قول الرسول عليه الصلاة والسلام : « احرص على ما ينفعك » فما كان أنفع لك إذا لم يكن محظوراً شرعاً فهو أفضل "

انتهى مجموع الفتاوى 8/78 . (www.islam-qa.com)


التعليق على ما انتشر في المنتديات باسم " وصية إبليس قبل اعتقاله " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > وسائل الدعوة >
سؤال رقم 46131: التعليق على ما انتشر في المنتديات باسم " وصية إبليس قبل اعتقاله "
السؤال:

انتشر في كثير من المنتديات ما عرف باسم " رسالة إبليس " ، وهي مذيلة باسمه ! وفيها خطابات للناس ولشياطين الإنس ، فنرجو النظر فيها والتعليق عليها .

الجواب:

الحمد لله

قد وقفنا على تلك النشرة ، ورأيناها في كثير من المنتديات ، وتعرف باسم " وصية إبليس " أو " وصيتي قبل الاعتقال " أو " رسالة إبليس " وهي مذكورة على لسان الشيطان يخاطب فيها الناس قبل تصفيده في رمضان ، ويحث فيها شياطين الإنس على القيام بمهماته ، وسنذكر نص هذه الرسالة ، وما يتيسر من التعليق عليها .

نص الرسالة :

" يقول إبليس في الرسالة : أبعث إليكم بأشواقي وتحياتي قبل سويعات من الاعتقال الذي تأكد لي خبره وطار أمره .

ثلاثون يوماً بعيداً عنكم بعد أن كنت معكم على مدار العام ، ولعل عزائي أن فيكم من سيعوض غيابي ويسد فراغي من اللئام .

لا يخفاكم ما حدث في رمضان الماضي ، فعلى الرغم من كل الجهود الذي بذلتها معكم ،

وكل الأفكار التي صببتها في آذانكم : فقد رأينا الملايين من كل مكان يرتادون المساجد ،

والملايين يرتدين الحجاب ، وكنت أنا وقتها في معتقلي أكتوي بنار الغضب .

فهذا جهدُ عامٍ مع تلك الفتاة الضائعة يضيع في ليلة القدر ، وهذا الذي ما تركت كبيرة إلا وأوقعته فيها تنزل من عينه دمعة تطفئ غضب الرب عليه ، وتفتح باب التوبة إليه .

يا شياطين الإنس : في خضم غياب فارسكم أمامكم دور كبير ، فافعلوا ما تؤمرون ، أريدهم في رمضان لا يعرفون سوى السهر حتى الصباح في الخيام الرمضانية ،

والنوم حتى موعد وجبة الإفطار الشهية حتى تمتلأ بطونهم وكروشهم المتدليّة ،

ثم أتموا عليهم بنعمة البرامج التلفزيونية ، نريد رقصا ، نريد هجصا ،

نريد شهوة ، نريد نزوة ، نريد أفكاراً إبليسية ، ولا تنسوا حتى تكتمل التمثيلية : اختموا بثَّكم بالتلاوات القرآنية !

يا شياطين الإنس : أكثروا من اللقاءات مع الفنانات والراقصات ، وكل جميلة فتيّة ليحدثوهم عن روحانية رمضان وما يقمن به من نضال على عتبات المسارح والمراقص الهرمية ،

نريد الجميع أن يتحدث عن ذلك المسلسل اليومي ، والفيلم الأسبوعي ، والمسرحية النصف شهرية ، نريد مباريات كروية ، وأغان عربية ، وقنوات فضائية ، لا أريد أن أرى أحدكم يتوقف ولو لثانية ، فكما تعلمون وقتنا غال وأهدافنا دنيّة .

يا شياطين الإنس : أتريدون لهم أن يدخلوا الجنة التي حُرمنا حتى من شم رائحتها النديّة ؟

أتريدون أن تمرَّ عليهم لحظات توبة فيضيع كل ما بذلناه في عشرات السنين الضنيّة ، أما حذرتكم أن من أدرك منهم ليلة القدر غفر له كل ماضيه والبقية ، لا وألف لا ، خبتم وخسرتم إذا فعلتم .

ستستبدلون بغيركم أيها الأباليس الغثائية ، ألا تريدون للجحيم سكاناً ؟ وللدرك الأسفل رعيّة ؟ أما من أحباب لسقر والشجرة الزقومية ؟ أين قلوبكم الميتة ؟ وعقولكم الشيطانية ؟

أما أنت يا حواء : فدورك في الأمة فعّال ، فأنت أقوى مخدّر للرجال ، أعلق عليك الآمال ، فأنت الجواب لكل سؤال ، نريد سهرة ، نريد رقصة وضحكة ، نريدها - باختصار - إثارة ومتعة ، اطرحي التراويح جانبا ، وانسَيْ ثواب القائمة ، ألا يكفي يا حبيبتي أنك صائمة ؟!

يا بني آدم أجمعين : اسمعوا لي فما أنا لكم إلا ناصح أمين ، لا تهتموا في رمضان إلا بكل لذيذ سمين ، ولتنسوا الصلاة لرب العالمين ، وإياكم وقراءة آيات الذكر الحكيم ؛ فإنه المنكر الأثيم في منطق سكان الجحيم ، رمضان سيتكرر سنين بعد سنين فتوبوا حينها لرب غفور رحيم ، أما الآن فامضوا وقتكم تسبحون بحمد بوش وبنيامين عليهم رحمة الأبالسة أجمعين .

التوقيع : إبليس اللعين " .

ولنا على هذه الرسالة ملاحظات ، ومنها :

1. أنها طريقة مبتدعة في الدعوة والوعظ ، فيمكن للداعية والواعظ أن يوصل رسائل للعصاة لترك معاصيهم ، وللطائعين للازدياد من طاعاتهم بغير تلك الرسالة السمجة الهزلية ، التي حويت أصنافا من الجهل والتكلف والهزل .

2. أن هذه الطريقة في الوعظ والتذكير تفتح الباب للكلام على لسان غير إبليس كالملائكة أو الأنبياء أو الشهداء أو الدجال أو الجنة أو النار وغيرها ، وهو مما يجعل الأمر فوضى ، ويفتح الباب لكل عابث بتوجيه تلك الرسائل على لسان من يشاء ، فتنقلب الدعوة إلى مباريات كتابية خيالية ، ويصير الوعظ تنافساً في اختيار الشخصية التي يتكلمون بلسان حالها .

3. ونحن نجزم أن كاتبها ليس عالما ولا طالب علم ، ولم نرَ هذه الرسالة إلا في منتديات يرتادها العامة ، ومن شروط الدعوة إلى الله أن يكون المتكلم صاحب علم يعرف ما يقول لأنه يوقع عن رب العالمين ، ويتكلم باسم الدين ، فلا يجوز أن يكون هذا المجال لكل صاحب خيال واسع .

4. وهذه الرسالة ليس فيها آية ولا حديث ، ففيها صرف الناس عن الوعظ بالقرآن ، وكأن الشرع المطهَّر ليس فيه ما يُخاطب به الناس من القوارع والزلازل من الآيات البينات والأحاديث الصحيحة الواضحات ، والأحكام الشرعية البيِّنة .

5. وفي الرسالة تعظيم للشيطان ؛ حيث جُعل هو المتكلم والناس تستمع وتنقل رسائله المذيلة بتوقيعه ! ولا شك أن في هذا تشريفاً لذلك المطرود من رحمة الله ، والذي شأنه أحقر من أن يكون صاحب رسائل ينقلها المسلمون في منتدياتهم وجوالاتهم ، ويمكن لأحد الدعاة أو طلبة العلم أن يكتب رسالة يوضح فيها حال الشيطان مع العصاة ، وحاله مع العبَّاد ، وأن يجعل بين الحالين مقارنة ، ويوضح ذلك بالآيات والأحاديث دون أن يجعل المتكلم هو الشيطان ، ويكون بذلك أدَّى الغرض الذي من أجله كُتبت هذه الرسالة .

6. وفي الرسالة جهل بالأحكام الشرعية ، وافتراء على الشرع ، ومنه قوله " أما حذرتكم أن من أدرك منهم ليلة القدر غفر له كل ماضيه والبقية " ، وفي هذه الجملة جهل من وجهين : الأول : أن المعلوم أن مجرد إدراك ليلة القدر ليس فيه فضل ، وقد نصَّ الحديث الصحيح على فضل من قام ليلة القدر ، لا من أدركها ، والثاني : أن الفضل لمن قام ليلة القدر أنه يغفر له ما تقدم من ذنبه دون " البقية " أي : ما تأخر ، فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) رواه البخاري ( 1802 ) ولم يقل النبي صلى الله عليه وسلم : وما تأخر .

7. وفي الرسالة بيان أن شياطين الجن جميعها تصفَّد وتسلسل ، والظاهر أن الذي يصفَّد هو مردتهم ، كما جاء في بعض الروايات الصحيحة ، وقد بيَّنا هذا في أجوبة كثيرة ، منها ( 39736 ) و ( 12653 ) و ( 14253 ) ، وفي بعض تلك الأجوبة أن تصفيد أولئك المردة لا يعني عدم وسوستهم ، وهو ما يقضي على الرسالة من أصلها .

والخلاصة :

أننا لا نرى جواز نشر هذه الرسالة ؛ لما فيها من مخالفات للشرع ؛ ولما فيها من سماجة وهزلية ، ونرى أن مثل هذه الأساليب فيها صرف للناس عن القرآن والسنة ، وأن نفعها المزعوم قد يتركز في الفكرة والأسلوب دون المعنى والمضمون .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعمل في محل ألعاب فيديو ويسأل عن دخله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 46203: يعمل في محل ألعاب فيديو ويسأل عن دخله
السؤال:

أنا شاب أعمل بقاعة ألعاب play station وأجني منها قُوتي علما أنها رزقي الوحيد وقد أخبرني أحد الإخوة أن مالها لا يصبح حلالا إلا إذا امتنعت عن العمل في أوقات الصلاة , فأرجو أن تفيدوني أفادكم الله هل المال الذي أجنيه خارج وقت الصلاة حلال أم حرام ؟.

الجواب:

الحمد لله

إذا كان العمل مباحا ، لا إثم فيه ؛ فإن الأجر المترتب عليه مباح كذلك ، هذا هو الأصل في باب الوظائف والأعمال .

وعليه فإذا كان عملك في قاعة الألعاب لا يتضمن فعل منكر أو إقراره أو المعاونة عليه ، كالتخلف عن صلاة الجماعة ، أو سماع الموسيقى ، أو اللعب المشتمل على الميسر ، ونحو ذلك من المنكرات ، فلا حرج عليك في الاستمرار فيه ، والأجر المترتب عليه حلال .

وصلاة الجماعة في المسجد واجبة على الصحيح من قولي العلماء ، وراجع السؤال رقم (40113) ، ورقم (8918) .

واستماع الموسيقى محرم ، وراجع السؤال رقم (5000) ، ورقم (20406) .

وقد دل على وجوب إنكار المنكر أدلة كثيرة منها قوله صلى الله عليه وسلم : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ , فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ , فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ , وَذَلِكَ أَضْعَفُ الإِيمَانِ ) رواه مسلم (49) .

ودل على تحريم المعاونة على الإثم ، قوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

وقوله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً ) النساء/140 .

قال القرطبي رحمه الله : " قوله تعالى : ( فلا تقعدوا معهم حتى يخوضوا في حديث غيره ) أي غير الكفر . ( إنكم إذا مثلهم ) : فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر ؛ لأن من لم يجتنبهم فقد رضي فعلهم ، والرضا بالكفر كفر . قال الله عز وجل : ( إنكم إذا مثلهم ) فكل من جلس في مجلس معصية ، ولم ينكر عليهم يكون معهم في الوزر سواء .

وينبغي أن ينكر عليهم إذا تكلموا بالمعصية وعملوا بها فإن لم يقدر على النكير عليهم فينبغي أن يقوم عنهم حتى لا يكون من أهل هذه الآية " انتهى .

نسأل الله أن يوفقك لطاعته ، واجتناب معاصيه ، وأن يرزقك رزقا طيبا مباركا فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مصارف الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 46209: مصارف الزكاة
السؤال:

ما هي المصارف التي يجب أن تصرف فيها الزكاة ؟.

الجواب:

الحمد لله

" المصارف التي يجب أن تصرف فيها الزكاة ثمانية ، بيَّنها الله تعالى بياناً شافياً ، وأخبر عز وجل أن ذلك فريضة ، وأنه مبني على العلم والحكمة ، فقال جل ذكره : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 . فهؤلاء ثمانية أصناف هم أهل الزكاة الذين تدفع إليهم .

الأول والثاني : للفقراء ، والمساكين ، وهؤلاء يعطون من الزكاة لدفع ضرورتهم وحاجتهم ، والفرق بين الفقراء والمساكين : أن الفقراء أشد حاجة ، لا يجد الواحد منهم ما يكفيه وعائلته لنصف سنة ، والمساكين أعلى حالاً من الفقراء ؛ لأنهم يجدون نصف الكفاية فأكثر دون كمال الكفاية ، وهؤلاء يعطون لحاجتهم .

ولكن كيف نقدر الحاجة ؟

قال العلماء : يعطون لحاجتهم ما يكفيهم وعائلتهم لمدة سنة . لأن السنة إذا دارت وجبت الزكاة في الأموال ، فكما أن الحول هو تقدير الزمن الذي تجب فيه الزكاة ، فكذلك ينبغي أن يكون الحول هو تقدير الزمن الذي تدفع فيه حاجة الفقراء والمساكين الذين هم أهل الزكاة . وهذا قول حسن جيد ، أي أننا نعطي الفقير والمسكين ما يكفيه وعائلته لمدة عام كامل ، سواء أعطيناه أعياناً من أطعمة وألبسة ، أو أعطيناه نقوداً يشتري بها هو ما يناسبه ، أو أعطيناه صنعة أي آلة يصنع بها إذا كان يحسن الصنعة : كخياط ، أو نجار ، أو حداد ونحوه . المهم أن نعطيه ما يكفيه وعائلته لمدة سنة .

الثالث : العاملون عليها : أي الذين لهم ولاية عليها من قبل أولي الأمر ، ولهذا قال : ( وَالْعَامِلِينَ عَلَيْهَا ) التوبة/60 ولم يقل : العاملون فيها . إشارة أن لهم نوع ولاية ، وهم جباتها الذين يجبونها من أهلها ، وقسامها الذين يقسمونها في أهلها ، وكتابها ونحوهم ، وهؤلاء عاملون عليها يعطون من الزكاة .

ولكن كم يعطون منها ؟

العاملون على الزكاة مستحقون بوصف العمالة ، ومن استحق بوصف أعطي بقدر ذلك الوصف ، وعليه فيعطون من الزكاة بقدر عمالتهم فيها ، سواء كانوا أغنياء أم فقراء ، لأنهم يأخذون الزكاة لعملهم لا لحاجتهم ، وعلى هذا فيعطون ما يقتضيه العمل من الزكاة ، فإن قدر أن العاملين عليها فقراء ، فإنهم يعطون بالعمالة ، ويعطون ما يكفيهم لمدة سنة لفقرهم . لأنهم يستحقون الزكاة بوصفين العمالة عليها والفقر ، فيعطون لكل من الوصفين، ولكن إذا أعطيناهم للعمالة ولم تسد حاجتهم لمدة سنة ، فنكمل لهم المؤونة لمدة سنة ، مثال ذلك: إذا قدرنا أنه يكفيهم لمدة سنة عشرة آلاف ريال ، وأننا إذا أعطيناهم لفقرهم أخذوا عشرة آلاف ريال ، وأن نصيبهم من العمالة ألفا ريال ، فعلى هذا نعطيهم ألفي ريال للعمالة ، ونعطيهم ثمانية آلاف ريال للفقر .

الرابع : المؤلفة قلوبهم : وهم الذين يعطون لتأليفهم على الإسلام : إما كافر يرجى إسلامه ، وإما مسلم نعطيه لتقوية الإيمان في قلبه ، وإما شرير نعطيه لدفع شره عن المسلمين ، أو نحو ذلك ممن يكون في تأليفه مصلحة للمسلمين .

ولكن هل يشترط في ذلك أن يكون سيداً مطاعاً في قومه حتى يكون في تأليفه مصلحة عامة ، أو يجوز أن يعطى لتأليفه ولو لمصلحته الشخصية : كرجل دخل في الإسلام حديثاً ، يحتاج إلى تأليفه وقوة إيمانه بإعطائه ؟

هذه محل خلاف بين العلماء ، والراجح عندي : أنه لا بأس أن يعطى لتأليفه على الإسلام بتقوية إيمانه ، وإن كان يعطى بصفة شخصية وليس سيداً في قومه ، لعموم قوله تعالى: ( وَالْمُؤَلَّفَةِ قُلُوبُهُمْ ) ، ولأنه إذا جاز أن نعطي الفقير لحاجته البدنية والجسمية فإعطاؤنا هذا الضعيف الإيمان لتقوية إيمانه من باب أولى ؛ لأن تقوية الإيمان بالنسبة للشخص أهم من غذاء الجسد .

هؤلاء أربعة يعطون الزكاة على سبيل التمليك ، ويملكونها ملكاً تامًّا حتى لو زال الوصف عنهم في أثناء الحول لم يلزمهم رد الزكاة ، بل تبقى حلالاً لهم ، لأن الله عبر لاستحقاقهم إياها باللام فقال : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ ) ، فأتى باللام ، وفائدة ذلك : أن الفقير لو استغنى في أثناء الحول فإنه لا يلزمه رد الزكاة : مثل لو أعطيناه عشرة آلاف لفقره وهي تكفيه لمدة سنة ، ثم إن الله تعالى أغناه في أثناء الحول باكتساب مال ، أو موت قريب له يرثه أو ما شابه ذلك ، فإنه لا يلزمه رد ما بقي من المال الذي أخذه من الزكاة ؛ لأنه ملكه .

الخامس من أصناف أهل الزكاة : الرقاب ، لقوله تعالى : ( وَفِي الرِّقَابِ ) ، والرقاب فسرها العلماء بثلاثة أشياء :

الأول : مكاتب اشترى نفسه من سيده بدراهم مؤجلة في ذمته ، فيعطى ما يوفي به سيده .

والثاني : رقيق مملوك اشْتُرِيَ من الزكاة ليعتق .

الثالث : أسير مسلم أسره الكفار فيعطى الكفار من الزكاة لفكهم هذا الأسير ، وأيضاً : الاختطاف ، فلو اختطف كافر أو مسلم أحد من المسلمين فلا بأس أن يفدى هذا المختطف بشيء من الزكاة ، لأن العلة واحدة ، وهي فكاك المسلم من الأسر ، وهذا إذا لم يمكننا أن نرغم المختطف على فكاكه بدون بذل المال إذا كان المختطف من المسلمين .

السادس : الغارمين . والغرم هو الدين ، وقسم العلماء رحمهم الله الغرم إلى قسمين : غرم لإصلاح ذات البين ، وغرم لسداد الحاجة ، أما الغرم لإصلاح ذات البين ، فمثلوا له بأن يقع بين قبيلتين تشاحن وتشاجر أو حروب ، فأتى رجل من أهل الخير والجاه والشرف والسؤدد ، وأصلح بين هاتين القبيلتين بدراهم يتحملها في ذمته ، فإنا نعطي هذا الرجل المصلح الدراهم التي تحملها من الزكاة ، جزاء له على هذا العمل الجليل الذي قام به ، الذي فيه إزالة الشحناء والعداوة بين المؤمنين وحقن دماء الناس ، وهذا يعطى سواء كان غنيًّا أم فقيراً ، لأننا لسنا نعطيه لسد حاجته ، ولكننا نعطيه لما قام به من المصلحة العامة .

أما الثاني : فهو الغارم لنفسه ، الذي استدان لنفسه ليدفعه في حاجته ، أو بشراء شيء يحتاجه يشتريه في ذمته ، وليس عنده مال ، فهذا يوفى دينه من الزكاة بشرط أن لا يكون عنده مال يوفي به الدَّين .

وهنا مسألة : هل الأفضل أن نعطي هذا المدين من الزكاة ليوفي دينه أو نذهب نحن إلى دائنه ونوفي عنه ؟

هذا يختلف ، فإن كان هذا الرجل المدين حريصاً على وفاء دينه ، وإبراء ذمته ، وهو أمين فيما يعطى لوفاء الدين فإنا نعطيه هو بنفسه يقضي دينه ، لأن هذا أستر له وأبعد عن تخجيله أمام الناس الذين يطلبونه .

أما إذا كان المدين رجلاً مبذراً يفسد الأموال ، ولو أعطيناه مالاً ليقضي دينه ذهب يشتري أشياء لا ضرورة لها فإننا لا نعطيه ، وإنما نذهب نحن إلى دائنه ونقول له : ما دين فلان لك ؟ ثم نعطيه هذا الدين ، أو بعضه حسب ما يتيسر .

السابع : في سبيل الله . وسبيل الله هنا المراد به الجهاد في سبيل الله لا غير ، ولا يصح أن يراد به جميع سبل الخير ؛ لأنه لو كان المراد به جميع سبل الخير لم يكن للحصر فائدة في قوله تعالى: ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 . إذ يكون الحصر عديم التأثير ، فالمراد في سبيل الله هو الجهاد في سبيل الله ، فيطعى المقاتل في سبيل الله ، الذين يظهر من حالهم أنهم يقاتلون لتكون كلمة الله هي العليا ، يعطون من الزكاة ما يحتاجون إليه من النفقات والأسلحة وغير ذلك ، ويجوز أن تشترى الأسلحة لهم من الزكاة ليقاتلوا بها ، ولكن لابد أن يكون القتال في سبيل الله . والقتال في سبيل الله بَيَّنَه الرسولُ صلى الله عليه وسلم حين سئل عن الرجل يقاتل حمية ، ويقاتل شجاعة ، ويقاتل ليرى مكانه أي ذلك في سبيل الله ؟ قال : ( من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله ) ، فالرجل المقاتل حمية لوطنه وغير ذلك من أنواع الحميات ليس يقاتل في سبيل الله فلا يستحق ما يستحقه المقاتل في سبيل الله ، لا من الأمور المادية الدنيوية ، ولا من أمور الاۤخرة ، والرجل الذي يقاتل شجاعة أي أنه يحب القتال لكونه شجاعاً ـ والمتصف بصفة غالباً يحب أن يقوم بها على أي حال كانت ـ هو أيضاً ليس يقاتل في سبيل الله ، والمقاتل ليرى مكانه ، يقاتل رياء وسمعة ليس يقاتل في سبيل الله ، وكل من لا يقاتل في سبيل الله فإنه لا يستحق من الزكاة ؛ لأن الله تعالى يقول : ( وَفِي سَبِيلِ اللَّهِ ) والذي يقاتل في سبيل الله هو الذي يقاتل لتكون كلمة الله هي العليا .

قال أهل العلم : ومن سبيل الله : الرجل يتفرغ لطلب العلم الشرعي ، فيعطى من الزكاة ما يحتاج إليه من نفقة وكسوة وطعام وشراب ومسكن وكتب علم يحتاجها ، لأن العلم الشرعي نوع من الجهاد في سبيل الله ، بل قال الإمام أحمد رحمه الله : ( العلم لا يعدله شيء لمن صحت نيته ) ، فالعلم هو أصل الشرع كله ، فلا شرع إلا بعلم ، والله سبحانه وتعالى أنزل الكتاب ليقوم الناس بالقسط ، ويتعلموا أحكام شريعتهم ، وما يلزم من عقيدة وقول وفعل . أما الجهـاد في سبيـل الله فنعم هو من أشرف الأعمال ، بل هو ذروة سنام الإسلام ، ولا شك في فضله ، لكن العلم له شأن كبير في الإسلام ، فدخوله في الجهاد في سبيل الله دخول واضح لا إشكال فيه .

الثامن : ابن السبيل . وهو المسافر الذي انقطع به السفر ونفدت نفقته ، فإنه يعطى من الزكاة ما يوصله لبلده ، وإن كان في بلده غنيًّا ؛ لأنه محتاج ، ولا نقول له في هذه الحال : يلزمك أن تستقرض وتوفي لأننا في هذه الحال نلزمه أن يلزم ذمته ديناً ، ولكن لو اختار هو أن يستقرض ولا يأخذ من الزكاة فالأمر إليه ، فإذا وجدنا شخصاً مسافراً من مكة إلى المدينة ، وفي أثناء السفر ضاعت نفقته ولم يكن معه شيء وهو غني في المدينة ، فإننا نعطيه ما يوصله إلى المدينة فقط ، لأن هذه هي حاجته ولا نعطيه أكثر .

وإذا كنا قد عرفنا أصناف أهل الزكاة الذين تدفع لهم فإن ما سوى ذلك من المصالح العامة أو الخاصة لا تدفع فيه الزكاة ، وعلى هذا لا تدفع الزكاة في بناء المساجد ، ولا في إصلاح الطرق ، ولا في بناء المكاتب وشبه ذلك ، لأن الله عز وجل لما ذكر أصناف أهل الزكاة قال : ( فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) أي أن هذا التقسيم جاء فريضة من الله عز وجل ( وَاللَّهُ عَلِيمٌ حَكِيمٌ ) .

ثم نقول : هل هؤلاء المستحقون يجب أن يعطى كل صنف منهم ؛ لأن الواو تقتضي الجمع ؟

فالجواب : أن ذلك لا يجب ، لقول النبي صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه حين بعثه إلى اليمن : ( أعلمهم أن الله افترض عليهم صدقة في أموالهم ، تؤخذ من أغنيائهم فترد على فقرائهم ) فلم يذكر النبي صلى الله عليه وسلم إلا صنفاً واحداً ، وهذا يدل على أن الآية يبين الله تعالى فيها جهة الاستحقاق ، وليس المراد أنه يجب أن تعمم هذه الأصناف .

فإن قيل : أيها أولى أن تصرف فيه الزكاة من هذه الأصناف الثمانية ؟

قلنا : إن الأولى ما كانت الحاجة إليه أشد ؛ لأن كل هؤلاء استحقوا الوصف ، فمن كان أشد إلحاحاً وحاجة فهو أولى ، والغالب أن الأشد هم الفقراء والمساكين ، ولهذا بدأ الله تعالى بهم فقال : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

والله أعلم .

"مجموع فتاوى ابن عثيمين" (18/331-339) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمنع المتسولين في المسجد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 46241: هل يمنع المتسولين في المسجد ؟
السؤال:

بعض المتسولين يسألون الناس في المساجد ، وبعض الأئمة يمنعونهم من السؤال ، فهل لديهم دليل على منعهم ، وهل يجوز إعطاؤهم ؟.

الجواب:

الحمد لله

" لا أعلم بأسا في ذلك ، ولا أعلم حجة لمن منعه ، لكن إذا كان السائلون يتخطون رقاب الناس ، ويمشون بين الصفوف ، فينبغي منعهم ؛ لما في عملهم هذا من إيذاء المصلين ، وهكذا وقت خطبة الجمعة ، يجب أن يمنعوا لوجوب الإنصات عليهم وعلى غيرهم من المصلين ، ولأن سؤالهم في هذه الحال يشغل غيرهم عن استماع الخطبة " انتهى .

" فتاوى ابن باز " (14/320) . (www.islam-qa.com)


استعمال التراب في تطهير نجاسة الكلب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 46314: استعمال التراب في تطهير نجاسة الكلب
السؤال:

هل لا بد في تطهير نجاسة الكلب من الغسل بالتراب ؟ أو يمكن استعمال بدائل أخرى كالصابون ؟.

الجواب:

الحمد لله

سبق في جواب السؤال (41090) بيان كيفية تطهير نجاسة الكلب ، وأنه يجب أن تغسل سبعاً إحداهن بالتراب .

وقد اختلف العلماء هل يجب استعمال التراب أم يجوز أن يستعمل شيئاً آخر كالصابون أو غيره من المنظفات ؟

فمذهب الإمام الشافعي إلى أنه يجب استعمال التراب , ولا يجزئ استعمال غيره , لأن النبي صلى الله عليه وسلم عيَّنَه وأمر به .

ومذهب الإمام أحمد أنه يجوز أن يستعمل غير التراب كالصابون ونحوه .

انظر : "المجموع" (2/600) , "روضة الطالبين" (ص16) , "المغني" (1/74) , "الإنصاف" (2/248) .

وجاء في "الموسوعة الفقهية" (10/139) :

" إذا ولغ الكلب في إناء ، فإنه كي يطهر هذا الإناء يجب غسله سبعا إحداهن بالتراب , هذا عند الحنابلة والشافعية . . .

فإن جعل مكان التراب غيره من الأشنان ( منظف كانوا يستعملونه قديماً ) والصابون ونحوهما , أو غسله غسلة ثامنة , فالأصح أنه لا يجزئ , لأنه طهارة أمر فيها بالتراب تعبدا , ولذا لم يقم غيره مقامه .

ولبعض الحنابلة : يجوز العدول عن التراب إلى غيره عند عدم التراب , أو إفساد المحل المغسول به . فأما مع وجوده وعدم الضرر فلا . وهذا قول ابن حامد " انتهى .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (1/292) عن القول بأنه يجزئ عن التراب غيره , قال :

" وهذا فيه نظر لما يلي :

1- أن الشارع نص على التراب , فالواجب اتباع النص .

2- أن السدر والأشنان كانت موجودة في عهد النبي صلى الله عليه وسلم , ولم يشر إليهما .

3- لعل في التراب مادة تقتل الجراثيم التي تخرج من لعاب الكلب .

4- أن التراب أحد الطهورين , لأنه يقوم مقام الماء في باب التيمم إذا عدم . وقال صلى الله عليه وسلم : ( وجعلت لي الأرض مسجداً وطهوراً ) .

فالصحيح : أنه لا يجزئ عن استعمال التراب , لكن لو فرض عدم وجود التراب وهذا احتمال بعيد , فإن استعمال الأشنان , أو الصابون خير من عدمه " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل في العسل زكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 46315: هل في العسل زكاة ؟
السؤال:

هل العسل تجب فيه الزكاة ؟.

الجواب:

الحمد لله

ذهب بعض العلماء - منهم الإمام أحمد - إلى أن في العسل زكاة ، واستدلوا على ذلك بعدة أدلة منها :

1- ما رواه ابن ماجه (1824) عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( أَنَّهُ أَخَذَ مِنْ الْعَسَلِ الْعُشْرَ ) . وقال الألباني في صحيح ابن ماجه : حسن صحيح .

2- وعَنْ سُلَيْمَانَ بْنِ مُوسَى عَنْ أَبِي سَيَّارَةَ الْمُتَعِيُّ رضي الله عنه قَالَ : قُلْتُ : يَا رَسُولَ اللَّهِ ، إِنَّ لِي نَحْلا ، قَالَ : أَدِّ الْعُشْرَ . قُلْتُ : يَا رَسُولَ اللَّهِ ، احْمِهَا لِي ، فَحَمَاهَا لِي . رواه ابن ماجه (1823) . وحسنه الألباني لغيره في صحيح ابن ماجه .

وقال السندي في حاشية ابن ماجه :

" فِي الزَّوَائِد : قَالَ اِبْن أَبِي حَاتِم عَنْ أَبِيهِ : لَمْ يَلْقَ سُلَيْمَان بْن مُوسَى أَبَا سَيَّارَة ، وَالْحَدِيث مُرْسَل . وَحَكَى التِّرْمِذِيّ فِي الْعِلَل عَنْ الْبُخَارِيّ عَقِب هَذَا الْحَدِيث أَنَّهُ مُرْسَل ، ثُمَّ قَالَ : لَمْ يُدْرِك سُلَيْمَان أَحَدًا مِنْ الصَّحَابَة " انتهى .

3- وروى أبو داود (1600) عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ : جَاءَ هِلَالٌ أَحَدُ بَنِي مُتْعَانَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعُشُورِ نَحْلٍ لَهُ ، وَكَانَ سَأَلَهُ أَنْ يَحْمِيَ لَهُ وَادِيًا يُقَالُ لَهُ سَلَبَةُ ، فَحَمَى لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ الْوَادِي ، فَلَمَّا وُلِّيَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَتَبَ سُفْيَانُ بْنُ وَهْبٍ إِلَى عُمَرَ بْنِ الْخَطَّابِ يَسْأَلُهُ عَنْ ذَلِكَ ، فَكَتَبَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ : إِنْ أَدَّى إِلَيْكَ مَا كَانَ يُؤَدِّي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عُشُورِ نَحْلِهِ فَاحْمِ لَهُ سَلَبَةَ ، وَإِلا فَإِنَّمَا هُوَ ذُبَابُ غَيْثٍ يَأْكُلُهُ مَنْ يَشَاءُ . حسنه الألباني في صحيح أبي داود .

وروي ذلك أيضا عن عمر بن عبد العزيز رحمه الله ، إلا أن الأصح عنه أنه لا زكاة فيه .

وسئل الإمام أحمد : أنت تذهب إلى أن في العسل زكاة ؟ قال : نعم . أذهب إلى أن في العسل زكاة ، العشر ، قد أخذ عمر منهم الزكاة ، قلت : ذلك على أنهم تطوعوا به ؟ قال : لا ، بل أخذه منهم .

انظر : "المغني" (4/183-184) .

وذهب جمهور أهل العلم منهم مالك والشافعي إلى أن العسل لا زكاة فيه ، وضعفوا الآثار الواردة في إيجاب الزكاة فيه ، وما صح منها حملوه على أن ما أداه من العسل (العشر) كان في مقابلة الحمى ، كما هو ظاهر الحديث الوارد عن عمر رضي الله عنه .

قال الإمام البخاري رحمه الله :

" بَاب الْعُشْرِ فِيمَا يُسْقَى مِنْ مَاءِ السَّمَاءِ وَبِالْمَاءِ الْجَارِي وَلَمْ يَرَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فِي الْعَسَلِ شَيْئًا " .

قال الحافظ في "فتح الباري" :

" أَخْرَجَ اِبْن أَبِي شَيْبَة وَعَبْد الرَّزَّاق بِإِسْنَادٍ صَحِيحٍ إِلَى نَافِع مَوْلَى اِبْن عُمَر قَالَ : بَعَثَنِي عُمَر بْن عَبْد الْعَزِيز عَلَى الْيَمَنِ فَأَرَدْت أَنْ آخُذَ مِنْ الْعَسَلِ الْعُشْر , فَقَالَ مُغِيرَة بْن حَكِيم الصَّنْعَانِيّ : لَيْسَ فِيهِ شَيْء , فَكَتَبْت إِلَى عُمَر بْن عَبْد الْعَزِيز فَقَالَ : صَدَقَ , هُوَ عَدْلُ رِضَا , لَيْسَ فِيهِ شَيْء . وَجَاءَ عَنْ عُمَر بْن عَبْد الْعَزِيز مَا يُخَالِفُهُ أَخْرَجَهُ عَبْد الرَّزَّاق . . . وَإِسْنَاده ضَعِيف ، وَالأَوَّل أَثْبَت , وَكَأَنَّ الْبُخَارِيَّ أَشَارَ إِلَى تَضْعِيفِ مَا رُوِيَ : ( أَنَّ فِي الْعَسَلِ الْعُشْرَ ) .

وقَالَ الْبُخَارِيّ فِي تَارِيخِهِ : َلا يَصِحُّ فِي زَكَاةِ الْعَسَل شَيْء .

وقَالَ التِّرْمِذِيّ : لا يَصِحُّ فِي هَذَا الْبَابِ شَيْء .

وقَالَ الشَّافِعِي : حَدِيثُ ( أَنَّ فِي الْعَسَلِ الْعُشْرَ ) ضَعِيف .

وَقَالَ اِبْن الْمُنْذِر : لَيْسَ فِي الْعَسَلِ خَبَر يَثْبُتُ ، وَلا إِجْمَاع ، فَلا زَكَاةَ فِيهِ , وَهُوَ قَوْلُ الْجُمْهُورِ " انتهى باختصار وتصرف .

وقول عمر رضي الله عنه : ( إِنْ أَدَّى إِلَيْكَ مَا كَانَ يُؤَدِّي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عُشُورِ نَحْلِهِ فَاحْمِ لَهُ سَلَبَةَ ) دليل على أن ما أخذه من هلال ليس زكاة ، وإنما هو في مقابلة الحمى .

وقد ذكر ابن مفلح الحنبلي في كتابه "الفروع" (2/448- 450) الأدلة التي استدل بها من قال بوجوب الزكاة في العسل ، وتكلم عليها بما يفيد ضعفها ، ثم قال : " ومن تأمل هذا وغيره تبين له ضعف المسألة " انتهى .

وقد سئل الشيخ ابن عثيمين رحمه الله : هل على العسل زكاة ؟

فأجاب : " الصحيح أن العسل ليس فيه زكاة ، لأن ذلك لم يرد عن الرسول صلى الله عليه وسلم ، وإنما ورد عن عمر رضي الله عنه أنه حرس أماكن النحل وأخذ عليهم العشر ، وعلى هذا فلا تجب الزكاة في العسل ، لكن إن أخرجها الإنسان تطوعاً فهذا خير ، وربما يكون ذلك سبباً لنمو نحله وكثرة عسله ، أما أنها لازمة يأثم الإنسان بتركها فهذا لا دليل عليه " انتهى .

" فتاوى الزكاة" (ص 87) .

وسئلت اللجنة الدائمة : هل في العسل المنتج بواسطة النحل زكاة أم لا ؟

فأجابت :

" ليس في العسل المنتج بواسطة النحل زكاة ، وإنما تجب الزكاة في قيمته إذا أعده للبيع وحال عليه الحول ، وبلغت قيمته النصاب ، وفيه ربع العشر " انتهى .

"فتاوى اللجنة الدائمة" (9/226) .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من كسل زملائه المسلمين في الدراسة فهل يعمل مع غير المسلمين؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 46453: يعاني من كسل زملائه المسلمين في الدراسة فهل يعمل مع غير المسلمين؟
السؤال:

أنا طالب بإحدى المدارس في الغرب ، والحمد لله أقضي جل وقتي مع المسلمين ، لكن أعاني من كسلي وكسل زملائي المسلمين هنا ، ولذلك بدأت بتفضيل العمل مع غير المسلمين هنا في مجال الدراسة فقط ، فهل هذا يعتبر موالاة للكفار ؟ وماهي شروط العمل معهم في هذه الحالـة ؟.

الجواب:

الحمد لله

إن من أهم ما يؤثر في أخلاق الإنسان وطبائعه ، بل ودينه أيضاً : بيئته المحيطة به ، من أشخاص يتعاملون معه ويتعامل معهم ، ومكان يعيش فيه ويتردد عليه ، وتتردد معالمه على حسه ، بحيث يتأثر شعور الإنسان ، وتتكون قِيَمُه التي يؤمن بها ، وتتلون أخلاقه التي يتخلق بها بهذه المؤثرات المختلفة من حوله ، وأخطر ما في ذلك أن هذه العملية تتم من حيث لا يدري ، ولا يلقي لها بالاً ، ولأجل ذلك قالوا : الطبع لص ، يعني أنه ينقل مما حوله خفية ، من حيث لا يشعر به الإنسان .

ولأجل ما ذكرنا حدد الشرع للإنسان بيئته التي ينبغي أن يحرص على الحياة فيها ، من حيث اختيار الصديق الصالح ، والبيئة المسلمة التي يعيش فيها ، وحذره من الإقامة بين أظهر المشركين ، أومصادقتهم . [ راجع أسئلة الولاء والبراء في قسم العقيدة ] ، وانظر الأسئلة رقم (38284) ، (26118) ، (23325) .

وهذا إنما يمكن للمرء أن يتحراها ويتحكم فيها في حال السعة ، وأما حين يكون الإنسان في حال الضرورة ، أو ما يشبهها ، وليس في يده أمر الاختيار ، فهنا يكون الكلام عن تحصيل أقصى ما يستطيع من المصالح ، ودفع أقصى ما يمكنه من المفاسد . انظر للأهمية السؤال (13363)

وفيما يتعلق بسؤالك ، قبل أن تفكر في العمل مع غير المسلمين ، لِمَ لا تحاول أن تدفع الكسل عنك وعن إخوانك المسلمين ؟!

لِمَ لا تحاول أن تقدم ـ مع إخوانك ـ صورة طيبة لما ينبغي أن يكون عليه المسلم من جد واجتهاد ؟!

إن أخشى ما أخشاه أن تؤكد بذلك السلوك صورة الكسل والتهاون والضعف التي تُنْقل عن المسلمين ، ولعمر الله إنها شكوى قديمة ، اشتكاها عمر رضي الله عنه من قبل : اللهم أشكو إليك جلد الفاجر، وعجز الثقة !! راجع السؤال رقم (43270)

أما إن دار الأمر بين أن تعمل وتجد مع الكفار ، أو تنام وادعاً بين المسلمين ، فلتعمل ولتجتهـد ، واحرص على دينك وأخلاقك التي تعلمتها من دينك ، وكن شحيحاً بدينك أشد من شحك بمالك ودمك ، وانتبه إلى :

1- لا تجعل أصدقاء عملك من النساء ، فأنت خبير بأحوالهن ، تعرف ما يترتب على صحبتهن والاختلاط بهن ، ثم فوق ذلك تعرف أن مثل هذه العلاقات مرفوضة في الشرع .

2- حاول أن تقلل من الأوقات التي تقضيها بينهم ، قدر المستطاع .

3- اقتصر في حدود هذه العلاقة على ما يتطلبه العمل والدراسة منك .

4- حاول أن تكون صورة صحيحة للمسلمين : في دينهم وأخلاقهم ، واربط كل خير عندك بما يأمرك به دينك .

5- اعلم أن استقامتك وحرصك على دينك من أسباب احترام الآخرين لك ، ومن يدري لعل منهم من يتأثر بك ، ولأن يهدي الله بك رجلاً واحداً خير لك من الدنيا وما فيها .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


الإسلام يهدم ما قبله من الذنوب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 46505: الإسلام يهدم ما قبله من الذنوب
السؤال:

أخ لنا أسلم حديثاً ، وكان في أيام جاهليته اكتسب مالاً كثيراً عن طريق تجارة المخدرات ، فحمل معه هذه الأموال الكثيرة وكوّن مكتبة عظيمة ، وتزوج بها ، وفي هذه الأيام الأخيرة أُخبر بأنه لا يجوز له أن يتصدق بهذه الأموال ، لأن الله سبحانه وتعالى طيب لا يقبل إلا الطيب ، فيسأل : ماذا يجب عليه أن يصنع في هذه الأموال ، وما صحة هذا الكلام ؟.

الجواب:

الحمد لله

أولاً :

الحمد لله الذي هداه إلى الإسلام ، ونسأل الله سبحانه أن يثبته ويوفقه إلى ما فيه خيره في الدنيا والآخرة .

ثانياً :

من فضل الله ورحمته أن جعل الإسلام هادماً لما كان قبله من الذنوب والمعاصي ، فإذا أسلم الكافر غفر الله له كل ما فعله أيام كفره ، وصار نقياً من الذنوب .

روى مسلم (121) عن عَمْرَو بْنَ الْعَاصِ رضي الله عنه قال : لَمَّا جَعَلَ اللَّهُ الإِسْلامَ فِي قَلْبِي أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ : ابْسُطْ يَمِينَكَ فَلأُبَايِعْكَ . فَبَسَطَ يَمِينَهُ ، قَالَ : فَقَبَضْتُ يَدِي . قَالَ : مَا لَكَ يَا عَمْرُو ؟ قَالَ : قُلْتُ : أَرَدْتُ أَنْ أَشْتَرِطَ . قَالَ : تَشْتَرِطُ بِمَاذَا ؟ قُلْتُ : أَنْ يُغْفَرَ لِي . قَالَ : أَمَا عَلِمْتَ أَنَّ الإِسْلامَ يَهْدِمُ مَا كَانَ قَبْلَهُ .

( الإِسْلام يَهْدِم مَا كَانَ قَبْله ) أَيْ : يُسْقِطهُ وَيَمْحُو أَثَره . قاله النووي في "شرح مسلم" .

وسئل الشيخ ابن عثيمين رحمه الله عن مثل ما جاء في السؤال ، من اكتساب مال بسبب تجارة المخدرات قبل الإسلام ، فأجاب :

" نقول لهذا الأخ الذي منّ الله عليه بالإسلام بعد أن اكتسب مالاً حراماً : أبشر فإن هذا المال حلال له ، وليس عليه فيه إثم ، لا في إبقائه عنده ، ولا فيما تصدق به منه ، ولا فيما تزوج به منه ، لأن الله تعال قال في الكتاب العزيز : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ ) الأنفال/38 . أي : كل ما سلف ، وما هنا للعموم ، لأنها اسم موصول ، يعني كل ما تقدم فهو مغفور له . لكن المال الذي غصبه من صاحبه يرده عليه ، أما المال الذي اكتسبه عن طريق الرضا بين الناس وإن كان حراماً ، كالذي اكتسبه بالربا ، أو المخدرات أو غيرها ، فإنه حلال له إذا أسلم لقوله تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) ، وكذلك قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لعمرو بن العاص حين أسلم : ( أما علمت أن الإسلام يهدم ما كان قبله ) .

وكثير من الكفار أسلموا وقد قتلوا من المسلمين ، ومع ذلك لم يؤاخذوا بما عملوا ، فأخبر هذا الأخ أن ماله حلال ، وليس فيه بأس ، وليتصدق منه ، وليتزوج به ، وأما ما قيل له إنه لا يجوز له أن يتصدق به ولا منه فليس لقوله أصل " انتهى .

"لقاءت الباب المفتوح" ( /373-374) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع التصريف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 46515: حكم بيع التصريف
السؤال:

ما حكم بيع التصريف ؟.

الجواب:

الحمد لله

صورة بيع التصريف : أن يشتري البضاعة ويتفق مع من باعها له أنه إن لم يتمكن من بيعها فإنه سيعيدها للبائع ، وما باعه منها يكون قد اشتراه .

وهذه الصورة من صور البيع قد صرح العلماء بمنعها ، لأن فيها جهالة وغررا ، فكل من البائع والمشتري لا يدري قدر الكمية التي سيشتريها ، وهل سيعيد كل البضاعة أو بعضها أو لا يعيد منها شيئاً ؟

وقد ثبت عن النبي صلى الله عليه وسلم أنه نهى عن بَيْعِ الْغَرَرِ . رواه مسلم (1513) . وبيع الغرر هو كل بيع مجهول العاقبة .

قال ابن قدامة في "المغني" (6/325) :

" إذا اشترط إن نَفَقَ المبيع وإلا رده فهو شرط فاسد . وهل يفسد به البيع ؟ على روايتين ; قال القاضي : المنصوص عن أحمد أن البيع صحيح . وهو قول الحسن , والشعبي والنخعي والحكم وابن أبي ليلى , وأبي ثور . والثانية : البيع فاسد . وهو مذهب أبي حنيفة والشافعي لأنه شرط فاسد , فأفسد البيع " انتهى بتصرف واختصار .

ومعنى (نفق المبيع) أي إن باعه ، وهو صورة البيع على التصريف .

وسئل الشيخ ابن عثيمين رحمه الله عن بيع التصريف فقال :

" صورته أن يقول : بعت عليك هذه البضاعة فما تصرف منها فهو على بيعه ، ولما لم يتصرف فردّه إليَّ ، وهذه المعاملة حرام ، وذلك لأنها تؤدي إلى الجهل ولا بد ، إذ إن كل واحد من البائع والمشتري لا يدري ماذا سيتصرف من هذه البضاعة ، فتعود المسألة إلى الجهالة ، وقد ثبت عن الرسول صلى الله عليه وسلم أنه ( نهى عن بيع الغرر ) وهذا لا شك من الغرر .

ولكن إذا كان لا بد أن يتصرف الطرفان هذا التصرف فليعط صاحب السلعة بضاعته إلى الطرف الآخر ليبيعها بالوكالة وليجعل له أجراً على وكالته فيحصل بذلك المقصود للطرفين ، فيكون هذا الثاني وكيلاً عن الأول بأجرة ولا بأس بذلك " انتهى من "لقاءات الباب المفتوح" (3/183) .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد أن تتزوج من شخص مريض بمرض معدٍ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 46517: تريد أن تتزوج من شخص مريض بمرض معدٍ
السؤال:

ماذا تفعل المسلمة إذا أرادت أن تتزوج شخصاً مصاباً بمرض "الهربس" مرض جنسي؟ بالنسبة لدينه وأخلاقه فلا بأس بها ولكنه أخطأ في السابق وهو في سن المراهقة ثم تاب منه ولم يفعلها مرة أخرى .
هل سيحميني الله من المرض إذا تزوجته لسبب ديني وأطعنا الله ؟.

الجواب:

الحمد لله

ورد الشرع بأنه ينبغي للمسلم أن لا يعرض نفسه للبلاء .

ومن ذلك : مخالطة المريض مرضاً معديا ، لاسيما إذا كان هذا المرض خطيراً ومزمناً - كالهربس -.

وقد توجه الخطاب من الشرع لكل من المريض والصحيح .

أما المريض فقد روى مسلم (2221) عن أَبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يُورِدُ مُمْرِضٌ عَلَى مُصِحٍّ )

(مُمْرِض) صَاحِب الإِبِل المريضة .

(مُصِحّ) صَاحِب الإِبِل الصحيحة .

فَمَعْنَى الْحَدِيث : لا يُورِد صَاحِب الإِبِل المريضة إِبِله عَلَى إِبِل صَاحِب الإِبِل الصحيحة ، لئلا ينتقل المرض بالعدوى .

وأما الصحيح فقد خاطبه النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله : ( فِرَّ مِنْ الْمَجْذُومِ فِرَارَكَ مِنْ الأَسَدِ ) رواه أحمد (9429) وصححه الألباني في صحيح الجامع (7530) .

والجذام مرض معدٍ معروف – نسأل الله السلامة والعافية .

وروى مسلم (2231) عَنْ عَمْرِو بْنِ الشَّرِيدِ عَنْ أَبِيهِ قَالَ : كَانَ فِي وَفْدِ ثَقِيفٍ رَجُلٌ مَجْذُومٌ ، فَأَرْسَلَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّا قَدْ بَايَعْنَاكَ فَارْجِعْ ) .

قال ابن القيم رحمه الله في "مفتاح دار السعادة" (2/272) :

" أرسل إلى ذلك المجذوم بالبيعة تشريعاً منه للفرار من أسباب الأذى والمكروه ، وأن لا يتعرض العبد لأسباب البلاء " اهـ .

وقال القيم في "زاد المعاد" (4/147) :

" فصل في هديه - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - في التحرز من الأدواء المعدية بطبعها ، وإرشاده الأصحاء إلى مجانبة أهلها" اهـ ثم ذكر الأحاديث المتقدمة .

وقد يكون إرادتك للزواج من هذا الشخص المريض بمرض الهربس تحت تأثير العاطفة ، وتظنين من نفسك الصبر والتحمل ، ثم إذا وقع البلاء ندمت وقت لا ينفع الندم ، والسلامة لا يعدلها شيء .

فالنصيحة لك عدم الزواج من هذا الشخص .

ونسأل الله تعالى أن يرزقك زوجاً صاحاًً ، يكون عوناً لك على أمور دينك .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يصلي الرجل بامرأة واحدة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 46524: هل يجوز أن يصلي الرجل بامرأة واحدة ؟
السؤال:

أنا من فرنسا وقد أسلمت مؤخراً ، سؤالي في الصلاة : في حالة إذا ما وجد رجل إمام لا يصلي وراءه إلا امرأة واحدة فقط مع العلم أنهما غير متزوجين ، فأنا في حيرة هل تعد هذه صلاة جماعة لها ثواب الجماعة المضاعف أم على العكس ، تعد مثل هذه الصلاة غير مشروعة ؟ أو حرام مطلقـًا ؟.

الجواب:

الحمد لله

إذا كانت هذه المرأة من محارمه فلا حرج من صلاته بها ، وتعتبر صلاة جماعة ، أما إذا كانت أجنبيّة عنه ، وكانت صلاته بها تستلزم خلوته بها فإن صلاته بها في هذه الحال حرام .

قال النووي :

قال في المهذّب : ( ويكره أن يصلي الرجل بامرأة أجنبية ; لما روي أن النبي قال : " لا يخلون رجل بامرأة فإن ثالثهما الشيطان ) .

قال النووي في شرحه :

المراد بالكراهة كراهة تحريم , هذا إذا خلا بها .

قال أصحابنا : إذا أمَّ الرجل بامرأته أو محرم له , وخلا بها : جاز بلا كراهة ; لأنه يباح له الخلوة بها في غير الصلاة , وإن أمَّ بأجنبية وخلا بها : حرم ذلك عليه وعليها , للأحاديث الصحيحة التي سأذكرها إن شاء الله تعالى .

وإن أمَّ بأجنبيات وخلا بهن : فقطع الجمهور بالجواز , ونقله الرافعي في كتاب العدد عن أصحابنا .

ودليله : الحديث الذي سأذكره إن شاء الله تعالى ؛ ولأن النساء المجتمعات لا يتمكن في الغالب الرجل من مفسدة ببعضهن في حضرتهن ...

وأما الأحاديث الواردة في المسألة : فمنها : ما روى عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " إياكم والدخول على النساء , فقال رجل من الأنصار , أفرأيت الحمو ؟ قال : الحمو الموت " رواه البخاري ومسلم , الحمو : قرابة الزوج , والمراد هنا : قريب تحل له كأخي الزوج وعمه وابنهما وخاله وغيرهم ، وأما أبوه وابنه وجده فهم محارم تجوز لهم الخلوة , وإن كانوا من الأحماء .

وعن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : " لا يخلون أحدكم بامرأة إلا مع ذي محرم " رواه البخاري ومسلم .

وعن ابن عمرو بن العاص رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال على المنبر : " لا يدخلن رجل بعد يومي هذا سرا على مغيبة إلا ومعه رجل أو اثنان " رواه مسلم , المغيبة - بكسر الغين - : التي زوجها غائب , والمراد هنا غائب عن بيتها , وإن كان في البلدة . " المجموع " ( 4 / 173 ، 174 ) .

قال الشيخ ابن عثيمين – رحمه الله - :

قوله : ( وأن يؤم أجنبية فأكثر لا رجل معهن ) أي : يُكرَه أنْ يؤمَّ أجنبيةً فأكثر ، والأجنبيةُ : مَن ليست مِن مَحارِمِهِ .

وكلامُ المؤلِّف يحتاجُ إلى تفصيل :

فإذا كانت أجنبيةٌ وحدَها : فإن الاقتصار على الكراهة فيه نَظَرٌ ظاهرٌ ؛ إذا استلزم الخَلوةَ ، ولهذا استدلَّ في " الرَّوض " بأن النبي صلى الله عليه وسلم نَهى أنْ يخلوَ الرَّجُلُ بالأجنبيةِ ، ولكننا نقول : إذا خَلا بها فإنَّه يحرُمُ عليه أن يَؤمَّها ؛ لأنَّ ما أفضى إلى المُحَرَّمِ فهو محرَّمٌ .

أما قوله : ( فأكثر ) أي : أن يَؤمَّ امرأتين ، فهذا أيضاً فيه نَظَرٌ مِن جهة الكراهة ؛ وذلك لأنَّه إذا كان مع المرأة مثلُها انتفت الخَلوة ، فإذا كان الإِنسانُ أميناً فلا حَرَجَ أن يؤمَّهُمَا ، وهذا يقع أحياناً في بعضِ المساجدِ التي تكون فيها الجماعةُ قليلةٌ ، ولا سيَّما في قيامِ الليلِ في رمضان ، فيأتي الإِنسانُ إلى المسجدِ ولا يجدُ فيه رِجالاً ؛ لكن يجدُ فيه امرأتين أو ثلاثاً أو أربعاً في خَلْفِ المسجدِ ، فعلى كلام المؤلِّفِ : يُكره أنْ يبتدئَ الصَّلاةَ بهاتين المرأتين أو الثلاث أو الأربع .

والصحيح : أن ذلك لا يُكره ، وأنَّه إذا أمَّ امرأتين فأكثر : فالخَلوةُ قد زالت ولا يُكره ذلك ، إلا إذا خَافَ الفِتنةَ ، فإنْ خَافَ الفِتنةَ فإنَّه حرامٌ ؛ لأنَّ ما كان ذريعةً للحرامِ فهو حرامٌ .

وعُلِمَ مِن قوله : ( لا رجل معهنَّ ) أنَّه لو كان معهنَّ رَجُلٌ فلا كراهةَ وهو ظاهرٌ .

" الشرح الممتع " ( 4 / 250 – 252 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الصلاة في البنطلون باطلة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 46529: هل الصلاة في البنطلون باطلة؟
السؤال:

هل الصلاة في البنطلون باطلة ؟ لأنني سمعت من يقول ذلك ، لأن البنطلون يحدد حجم العورة .

الجواب:

الحمد لله

أمر الله تعالى من أراد الصلاة أن يتخذ زينته ، فقال : ( يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأعراف/31 .

فالمصلي مأمور بالتزين للصلاة ، لا كما يفعله كثير من المسلمين – للأسف – يصلي بثياب النوم أو ثياب المهنة ، ولا يتجمل للصلاة ، فإن الله تعالى جميل يجب الجمال .

واعتبر العلماء أقل حد لأخذ الزينة هو ستر العورة ، ولذلك نصوا على أن ستر العورة شرط من شروط صحة الصلاة ، فلا تصح الصلاة مع كشف العورة .

ومقتضى قولهم : " ستر العورة " أن الواجب هو ستر العورة ، وأنه مهما حصل الستر صحت الصلاة ، ولو كان الثوب ضيقاً يحدد العورة .

وهذا ما نص عليه العلماء من المذاهب الفقهية المختلفة صراحةً . وها هي أقوالهم في ذلك :

أولا : المذهب الحنفي :

قال في "الدر المختار" (2/84) : " ولا يضر التصاقه وتشكله " اهـ . يعني : الثوب الذي يلبسه في الصلاة .

قال ابن عابدين رحمه الله في حاشيته على "الدر المختار" : " قوله : ( ولا يضر التصاقه ) أي : بالألية مثلا ، وعبارة "شرح المنية" : أما لو كان غليظا لا يرى منه لون البشرة إلا أنه التصق بالعضو وتشكل بشكله فصار شكل العضو مرئيا ، فينبغي أن لا يمنع جواز الصلاة ، لحصول الستر " انتهى كلام ابن عابدين .

ثانيا : المذهب الشافعي :

قال النووي رحمه الله في المجموع (3/176) : " فلو ستر اللون ووصف حجم البشرة كالركبة والألية ونحوها صحت الصلاة فيه لوجود الستر ، وحكي الدارمي وصاحب البيان وجهاً أنه لا يصح إذا وصف الحجم ، وهو غلط ظاهر " انتهى كلام النووي .

ثالثاً : المذهب المالكي

قال في "الفواكه الدواني" (1/216) :

" ( وَيُجْزِئُ الرَّجُلَ الصَّلاةُ فِي الثَّوْبِ الْوَاحِدِ ) وَيُشْتَرَطُ فِيهِ عَلَى جِهَةِ النَّدْبِ كَوْنُهُ كَثِيفًا بِحَيْثُ لا يَصِفُ وَلا يَشِفُّ ، وَإِلا كُرِهَ وَكَوْنُهُ سَاتِرًا لِجَمِيعِ جَسَدِهِ . فَإِنْ سَتَرَ الْعَوْرَةَ الْمُغَلَّظَةَ فَقَطْ أَوْ كَانَ مِمَّا يَصِفُ أَيْ يُحَدِّدُ الْعَوْرَةَ . . . كُرِهَتْ الصَّلاةُ فِيهِ مَعَ الإِعَادَةِ فِي الْوَقْتِ " انتهى باختصار .

فذكر كراهة الصلاة في الثوب الذي يحدد العورة ، لا التحريم .

وذكر في "حاشية الدسوقي" أن الصلاة في الثوب الواصف للعورة المحدد لها صحيحة ، ولكنها مكروهة كراهة تنزيهية ، ويستحب له أن يعيد إذا كان الوقت باقياً .

وقال في "بلغة السالك" (1/283) :

" ولا بد أن يكون الساتر كثيفا وهو ما لا يشف في بادئ الرأي , بأن لا يشف أصلا ، أو يشف بعد إمعان النظر , فإن كان يشف في بادئ النظر , فإن وجوده كالعدم ( يعني كأنه يصلي عرياناً ، لعدم حصول الستر ) وأما ما يشف بعد إمعان النظر فيعيد معه في الوقت كالواصف للعورة المحدد لها , لأن الصلاة به كراهة تنزيه على المعتمد " انتهى بتصرف .

رابعا : المذهب الحنبلي :

قال البهوتي رحمه الله في "الروض المربع" (1/494) : " ولا يعتبر أن لا يصف حجم العضو ، لأنه لا يمكن التحرز عنه " انتهى . قال ابن قاسم رحمه الله في حاشيته علي "الروض المربع" تعليقاً على قول البهوتي السابق : " وِفَاقاً " اهـ . يعني : للأئمة الثلاثة : وهم أبو حنيفة ومالك والشافعي رحمهم الله ، أي أن مذهب الإمام أحمد في هذا موافق لمذاهب الأئمة الثلاثة .

وقال ابن قدامة رحمه الله في "المغني" (2/287) : " وإن كان يستر لونها ويصف الخِلْقَة جازت الصلاة ، لأن هذا لا يمكن التحرز منه " اهـ .

وقال المرداوي في "الإنصاف" (1/471) :

" قال المجد ابن تيمية : يكره للمرأة الشد فوق ثيابها (بأن تلبس حزاماً أو نحوه فوق الثياب) , لئلا يحكي حجم أعضائها وبدنها . قال ابن تميم وغيره : ويكره للمرأة في الصلاة شد وسطها بمنديل ومِنْطَقة (حزام) ونحوهما " انتهى بتصرف .

وقال الشيخ سيد سابق رحمه الله في "فقه السنة" (1/97) :

" الواجب من الثياب ما يستر العورة وإن كان الساتر ضيقا يحدد العورة " اهـ .

فهذه أقوال أهل العلم في الصلاة في الثوب الضيق الذي يحدد العورة ، وهي صريحة في صحة الصلاة .

ولا يعني ذلك دعوة الناس إلى لبس الضيق من الثياب ، بل اللباس الضيق لا ينبغي لبسه ، ولا الصلاة به ، لأنه ينافي الزينة المأمور بأخذها في الصلاة ، إنما الكلام هنا هل تصح الصلاة به أم لا ؟

وقد أفتى فضيلة الشيخ صالح الفوزان بصحة صلاة المرأة في الثوب الضيق الذي يحدد عورتها ، مع حصول الإثم بلبس هذا الثوب .

فقال :

" الثياب الضيقة التي تصف أعضاء الجسم وتصف جسم المرأة وعجيزتها وتقاطيع أعضائها لا يجوز لبسها ، والثياب الضيقة لا يجوز لبسها للرجال ولا للنساء ، ولكن النساء أشدّ ؛ لأن الفتنة بهن أشدّ .

أما الصلاة في حد ذاتها ؛ إذا صلى الإنسان وعورته مستورة بهذا اللباس ؛ فصلاته في حد ذاتها صحيحة ؛ لوجود ستر العورة ، لكن يأثم من صلى بلباس ضيق ؛ لأنه قد يخل بشيء من شرائع الصلاة لضيق اللباس ، هذا من ناحية ، ومن ناحية ثانية : يكون مدعاة للافتتان وصرف الأنظار إليه ، ولا سيما المرأة ، فيجب عليها أن تستتر بثوب وافٍ واسعٍ ؛ يسترها ، ولا يصف شيئًا من أعضاء جسمها ، ولا يلفت الأنظار إليها ، ولا يكون ثوبًا خفيفًا أو شفافًا ، وإنما يكون ثوبًا ساترًا يستر المرأة سترًا كاملاً " انتهى .

"المنتقى من فتاوى الشيخ صالح الفوزان" (3/454) .

وقد قال بعض العلماء في تفسير قوله صلى الله عليه وسلم : "نساء كاسيات عاريات " : أنهن يلبسن الضيق من الثياب .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث موضوع في فضل سورة المزمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 46531: حديث موضوع في فضل سورة المزمل
السؤال:

عرفت مؤخراً أن النبي صلى الله عليه وسلم حثَّنا على قراءة سورة الملك لتحمينا من عذاب القبر .
وقرأت كذلك أن قراءة سورة المزمل تسبب الغنى ، فهل هناك دليل من السنة على هذا ؟.

الجواب:

الحمد لله

أولاً : ما قرأتيه عن فضل قراءة سورة المزمل فغير صحيح ، بل هو حديث موضوع لا يجوز العمل والاحتجاج به .

وأصله ما رُوِيَ عن زِرِّ بن حبيش عن أبيّ بن كعب رضي الله عنه قال : إن رسول الله صلى الله عليه وسلم عرض عليّ القرآن في السنة التي مات فيها مرتين ، وقال : إن جبريل عليه السلام أمرني أن أقرأ عليك القرآن . وهو يقرئك السلام . فقال أُبيّ : فقلت لمَّا قرأ علي رسول الله صلى الله عليه وسلم : كما كانت لي خاصة ، فخصّني بثواب القرآن مما علمك الله وأطلعك عليه ؟ قال : نعم يا أبيّ ، أيما مسلم قرأ فاتحة الكتاب أُعطي من الأجر كأنما قرأ ثلثي القرآن . وأعطي من الأجر كأنما تصدق على كل مؤمن ومؤمنة .. إلى أن قال : ومن قرأ سورة المزمل رُفع عنه العسر في الدنيا والآخرة ..."

قال ابن الجوزي رحمه الله : وذكر في كل سورةٍ ثواب تاليها إلى آخر القرآن ... وهذا حديث في فضائل السور مصنوع بلا شك . الموضوعات (1/391)

وقال الشوكاني رحمه الله : رواه العقيلي عن أبي بن كعب مرفوعاً ، قال ابن المبارك : أظن الزنادقة وضعته .

ولهذا الحديث طرق كلها باطلة موضوعة ...ولا خلاف بين الحفاظ أن حديث أبيّ بن كعب هذا موضوع . وقد اغتر به جماعة من المفسرين فذكروه في تفاسيرهم كالثعلبي والواحدي والزمخشري . ولا جرم فليسوا من أهل هذا الشأن " الفوائد المجموعة في الأحاديث الموضوعة ص264.

وهذا الحديث بطوله ذكره ابن عدي في الكامل (7/2588) ، والسيوطي في اللآلي المصنوعة (1/227) والذهبي في ترتيب الموضوعات (60) وغيرهم .

تنبيه : ولقد وضعت أحاديث كثيرة في فضائل سور القرآن وقصد واضعها ترغيب الناس في قراءة القرآن والعكوف عليه ، وزعموا أنهم بذلك محسنون . لكنهم أخطأؤوا فيما قصدوا إذ إنّ ذلك داخل ولا شك تحت الوعيد في قوله صلى الله عليه وسلم : ( وَمَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) رواه البخاري (10) ومسلم (4) ، ولا فرق بين الكذب عليه والكذب له .

ولقد تتبع مؤمل بن إسماعيل (ت:206) هذا الحديث حتى وصل إلى من اعترف بوضعه .

قال مؤمل : حدثني شيخ بهذا الحديث ، فقلت له : من حدثك بهذا ؟ قال : رجل بالمدائن ، وهو حيٌّ ، فسرت إليه ، فقلت : من حدثك بهذا ؟ قال : حدثني شيخ بواسط ، فسرت إليه . فقلت : من حدثك بهذا ؟ قال : شيخ بالبصرة ، فسرت إليه فقلت : من حدثك بهذا ؟ فقال : شيخ بعبادان . فسرت إليه فأخذ بيدي فأدخلني بيتاً فإذا فيه قوم المتصوفة ومعهم شيخ فقال : هذا الشيخ الذي حدثني ، فقلت : يا شيخ من حدثك بهذا : فقال : لم يحدثني أحد ، ولكنا رأينا الناس قد رغبوا عن القرآن فوضعنا لهم هذا الحديث ، ليصرفوا قلوبهم إلى القرآن .

ومن ذلك حديث عكرمة عن ابن عباس رضي الله عنهما في فضائل القرآن سورة سورة فقد سئل عنه واضعه وهو : نوح بن أبي مريم ، فقال : " رأيت الناس أعرضوا عن القرآن واشتغلوا بفقه أبي حنيفة ومغازي محمد بن إسحاق ، فوضعت هذه الأحاديث حسبة "

انظر الموضوعات لابن الجوزي (1/394) ، شرح مقدمة ابن الصلاح للعراقي (111)

وأما سورة الملك فقد سبق الكلام عن فضلها في السؤال رقم (26240) فليُراجع ..

وفق الله الجميع لما يحب ويرضى .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد الزواج ووالداه يريدان تأجيل ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 46532: يريد الزواج ووالداه يريدان تأجيل ذلك
السؤال:

بما تنصحون من لديه رغبات جنسية عارمة ولا يخرج من البيت ولا يفعل أي شيء يشبع هذه الرغبة. إنه أمر مشتت فعلا، وأفكار دائمة لا تغادر رأسي، وأنا راغب حقـًا في التزوج لكن والديّ لديهما طموحات أعلى بشأن مستقبلي، فهما يريدان لي أن أصبح شخصية ذات شأن أولا ثم أفكر بعد ذلك في حياة الاستقرار والزواج .

الجواب:

الحمد لله

جاء في البخاري (5065) ومسلم (3384) عَنْ عَبْدِ اللَّهِ بن مسعود قَالَ : قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) أي : قاطع للشهوة مضعف لها .

وعلى هذا فلو تيسر للإنسان أسباب الزواج ومؤونته فعليه أن يبادر بالزواج لما في ذلك من المصالح الكثيرة التي نبّه عليها النبي صلى الله عليه وسلم ، من غَضِّ البصر وحفظ الفرج وتكثير الأمة والسلامة من الفتن والفساد ....

وقال ابن مسعود رضي الله عنه : " لو لم يبق من أجلي إلا عشرة أيام ، وأعلم أني أموت في آخرها يوماً ، ولي طَول النكاح فيهن لتزوجت مخافة الفتنة "

وقال الإمام أحمد رحمه الله : " ليست العُزْبَة من أمر الإسلام في شيء "

وإذا كنت تخشى على نفسك العنت ، والوقوع في المحظور فحينئذ يجب عليك الزواج .

وفي هذه الحال ينصح الوالد بتزويج ابنه وعدم الوقوف في طريق عفته وحفظه من الفتن .

قال ابن قدامة رحمه الله : والناس في النكاح على ثلاثة أضرب ، منهم من يخاف على نفسه الوقوع في محظور إن ترك النكاح ، فهذا يجب عليه النكاح في قول عامة الفقهاء ، لأنه يلزمه إعفاف نفسه وصونها عن الحرام ، وطريقه النكاح .. إلخ " المغني (9/341)

وعليك بالتلطف والرفق مع الوالدين ومحاولة إقناعهما بحاجتك إلى الزواج ، وأن ذلك لن يتعارض مع ما يريدانه منك في المستقبل ، ويمكنك أن تستعين بالعقلاء من أقاربك من إقناع والديك .

ومما يحمد عليه السائل ما يقوم به من عدم الخروج إلى أماكن الفتن وعدم إشباع شهوته بالحرام ، ونسأل أن يثبتك على دربك وأن يوفقك لزواج صالح تقرَ به عينك وعينا والديك ، إنه سميع قريب مجيب .

والله تعالى الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


الكيفيات الواردة لصلاة الوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 46544: الكيفيات الواردة لصلاة الوتر
السؤال:

ما أفضل كيفية لأداء صلاة الوتر؟.

الجواب:

الحمد لله

صلاة الوتر من أعظم القربات إلى الله تعالى ، حتى رأى بعض العلماء – وهم الحنفية – أنها من الواجبات ، ولكن الصحيح أنها من السنن المؤكدة التي ينبغي على المسلم المحافظة عليها وعدم تركها .

قال الإمام أحمد رحمه الله : " من ترك الوتر فهو رجل سوء لا ينبغي أن تقبل له شهادة "

وهذا يدل على تأكد صلاة الوتر .

ويمكن أن نلخص الكلام عن كيفية صلاة الوتر في النقاط التالية :

وقته :

ويبدأ من حين أن يصلي الإنسان العشاء ، ولو كانت مجموعة إلى المغرب تقديماً إلى طلوع الفجر ، لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ قَدْ أَمَدَّكُمْ بِصَلاةٍ وهي الْوِتْرُ جَعَلَهُ اللَّهُ لَكُمْ فِيمَا بَيْنَ صَلاةِ الْعِشَاءِ إِلَى أَنْ يَطْلُعَ الْفَجْرُ ) رواه الترمذي (425) وصححه الألباني في صحيح الترمذي

وهل الأفضل تقديمه أول الوقت أو تأخيره ؟

دلت السنة على أن من طمع أن يقوم من آخر الليل فالأفضل تأخيره ، لأن صلاة آخر الليل أفضل ، وهي مشهودة ، ومن خاف أن لا يقوم آخر الليل أوتر قبل أن ينام لحديث جابر رضي الله عنه قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ خَافَ أَنْ لا يَقُومَ مِنْ آخِرِ اللَّيْلِ فَلْيُوتِرْ أَوَّلَهُ وَمَنْ طَمِعَ أَنْ يَقُومَ آخِرَهُ فَلْيُوتِرْ آخِرَ اللَّيْلِ فَإِنَّ صَلاةَ آخِرِ اللَّيْلِ مَشْهُودَةٌ وَذَلِكَ أَفْضَلُ ) رواه مسلم (755)

قال النووي : وهذا هو الصواب ، ويُحمل باقي الأحاديث المطلقة على هذا التفضيل الصحيح الصريح ، فمن ذلك حديث : ( أوصاني خليلي أن لا أنام إلا على وتر ) . وهو محمول على من لا يثق بالاستيقاظ . اهـ. شرح مسلم (3/277)

عدد ركعاته :

أقل الوتر ركعة . لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الْوِتْرُ رَكْعَةٌ مِنْ آخِرِ اللَّيْلِ ) رواه مسلم (752) وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( صَلاةُ اللَّيْلِ مَثْنَى مَثْنَى فَإِذَا خَشِيَ أَحَدُكُمْ الصُّبْحَ صَلَّى رَكْعَةً وَاحِدَةً تُوتِرُ لَهُ مَا قَدْ صَلَّى ) رواه البخاري (911) ومسلم (749) ، فإذا اقتصر الإنسان عليها فقد أتى بالسنة ... ويجوز الوتر بثلاث وبخمس وبسبع وبتسع .

فإن أوتر بثلاث فله صفتان كلتاهما مشروعة :

الأولى : أن يسرد الثلاث بتشهد واحد . لحديث عائشة رضي الله عنها قالت : " كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يسلّم في ركعتي الوتر " ، وفي لفظ " كان يوتر بثلاث لا يقعد إلا في آخرهن " رواه النسائي (3/234) والبيهقي (3/31) قال النووي في المجموع (4/7) رواه النسائي بإسناد حسن ، والبيهقي بإسناد صحيح . اهـ.

الثانية : أن يسلّم من ركعتين ثم يوتر بواحدة . لما ورد عن ابن عمر رضي الله عنهما : أنه كان يفصل بين شفعه ووتره بتسليمة ، وأخبر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يفعل ذلك . رواه ابن حبان (2435) وقال ابن حجر في الفتح (2/482) إسناده قوي . اهـ.

أما إذا أوتر بخمس أو بسبع فإنها تكون متصلة ، ولا يتشهد إلا تشهداً واحداً في آخرها ويسلم ، لما روت عائشة رضي الله عنها قالت : كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء إلا في آخرها . رواه مسلم (737)

وعن أم سلمة رضي الله عنها قالت : كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوتر بخمس وبسبع ولا يفصل بينهن بسلام ولا كلام . رواه أحمد (6/290) النسائي (1714) وقال النووي : سنده جيد . الفتح الرباني (2/297) ، وصححه الألباني في صحيح النسائي

وإذا أوتر بتسع فإنها تكون متصلة ويجلس للتشهد في الثامنة ثم يقوم ولا يسلم ويتشهد في التاسعة ويسلم . لما روته عائشة رضي الله عنها كما في مسلم (746) أن النبي صلى الله كان َيُصَلِّي تِسْعَ رَكَعَاتٍ لا يَجْلِسُ فِيهَا إِلا فِي الثَّامِنَةِ فَيَذْكُرُ اللَّهَ وَيَحْمَدُهُ وَيَدْعُوهُ ثُمَّ يَنْهَضُ وَلا يُسَلِّمُ ثُمَّ يَقُومُ فَيُصَلِّ التَّاسِعَةَ ثُمَّ يَقْعُدُ فَيَذْكُرُ اللَّهَ وَيَحْمَدُهُ وَيَدْعُوهُ ثُمَّ يُسَلِّمُ تَسْلِيمًا يُسْمِعُنَا )

وإن أوتر بإحدى عشرة ، فإنه يسلم من كل ركعتين ، ويوتر منها بواحدة .

أدنى الكمال فيه وما يقرأ منه :

أدنى الكمال في الوتر أن يصلي ركعتين ويسلّم ، ثم يأتي بواحدة ويسلم ، ويجوز أن يجعلها بسلام واحد ، لكن بتشهد واحد لا بتشهدين ، كما سبق .

ويقرأ في الركعة الأولى من الثلاث سورة ( سبح اسم ربك الأعلى ) كاملة . وفي الثانية : الكافرون . وفي الثالثة : الإخلاص .

روى النسائي (1729) عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ : ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الْوِتْرِ بِسَبِّحْ اسْمَ رَبِّكَ الأَعْلَى وَقُلْ يَا أَيُّهَا الْكَافِرُونَ وَقُلْ هُوَ اللَّهُ أَحَدٌ ) . وصححه الألباني في صحيح النسائي .

فكل هذه الصفات في صلاة الوتر قد جاءت بها السنة ، والأكمل أن لا يلتزم المسلم صفة واحدة ، بل يأتي بهذه الصفة مرة وبغيرها أخرى .. وهكذا . حتى يكون فعل السنن جميعها .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل أن يكرر الحج عن نفسه أم يحج عن أقاربه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 46547: هل الأفضل أن يكرر الحج عن نفسه أم يحج عن أقاربه؟
السؤال:

هل الأفضل للإنسان تكرار الحج لنفسه تطوعاً أو ينوي ذلك لأحد أقاربه المتوفين أو الأحياء العاجزين عن الحج بعض السنين ؟ أي: سنة يحج لنفسه ، والحجة التي تليها ينويها لأحدهم .

الجواب:

الحمد لله

" الأفضل أن يحج عن نفسه ؛ لأنه الأصل ، ويدعو لنفسه ولغيره من الأقارب وسائر المسلمين ، إلا إذا كان أحد والديه أو كلاهما لم يحج الفريضة فله أن يحج عنهما بعد حجه عن نفسه ، براً بهما ، وإحساناً إليهما عند العجز أو الموت ، على أن يحج أو يعتمر عن كل واحد على حدة ، وليس له جمعهما بعمرة (واحدة) ولا حج (واحد) " انتهى .

فتاوى اللجنة الدائمة" (11/66) .

وسئل الشيخ ابن عثيمين رحمه الله تعالى : امرأة أرادت أن تحج عن والدتها وهي متوفاة ووالدتها قد حجت الفريضة ، فما هو الأفضل : أن تحج أو تدعو لها ؟

فأجاب :

" الأفضل أن تحج لنفسها ، وأن تدعو لأمها ، وذلك لأن النبي صلى الله عليه وعلى آله وسلم لما قال : ( إِذَا مَاتَ الْإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلَّا مِنْ ثَلَاثَةٍ : إِلَّا مِنْ صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ ) لم يقل : ولد صالح يحج عنه أو يصوم عنه أو يتصدق عنه أو يصلى عنه ، فإذا سألنا سائل : أيهما أفضل أن أصلي وأجعل الثواب لأبي ، أو أتصدق وأجعل الثواب لأبي ، أو أن أدعو لأبي ؟ قلنا : الأفضل أن تدعو لأبيك ، لأن الرسول صلى الله عليه وسلم أعلم منا ، وأنصح منا ، وأفصح منا ، ولم يقل : أو ولد صالح يعمل له ، بل قال : ولد صالح يدعو له ، هذا ما أرشد إليه النبي صلى الله عليه وسلم " انتهى

"فتاوى ابن عثيمين" (21/251) .

الإسلام سؤال وجواب (www.islam-qa.com)


إمامة من يرتكب بعض المعاصي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 46557: إمامة من يرتكب بعض المعاصي
السؤال:

إمام مسجدنا يحلق جزءًا من لحيته تاركًا شريطًا رفيعًا على وجهه فقط وهو من حفاظ القرآن . لكن كثير ممن يصلون وراءه يبدون أفضل منه في اتباعهم للدين ، إلا أنهم ليسوا من حفظة القرآن .
أولاً : هل بدعة هذا الإمام ـ بحلقه معظم لحيته ـ تبطل صلاته وبالتالي صلاة من يصلون خلفه ؟
ثانيًا : لو كانت صلاته صحيحة ، هل ينبغي لنا الاجتهاد في استبداله بإمام حتى لو كان الإمام الجديد من غير الحافظين ؟
لدينا العديد من المشاكل في مسجدنا بسبب هذه المسألة ، فبعضنا يقول يجب ألا نصلي وراء مثل هذا الإمام بينما يؤكد آخرون أنه يجب أن نصلي وراءه .

الجواب:

الحمد لله

أولاً :

حلق اللحية أو بعضها معصية من المعاصي ، ولا يجوز ارتكابها ، وصلاة من يفعل شيئاً من المعاصي كحلق اللحية ونحو ذلك صحيحة إذا أدّاها كما شرع الله بإجماع أهل العلم ، وهكذا صلاة من خلفه إذا كان إماماً في أصحّ قولي العلماء . "تحفة الإخوان" (ص 114) للشيخ عبد العزيز بن باز .

ويدل لصحة إمامته صلاة الصحابة رضي الله عنهم خلف أئمة الجور والظلم ، فقد صلى عبد الله بن عمر وأنس بن مالك رَضِيَ اللَّهُ عَنْهُم خلف الحَجَّاج الثقفي ، قال الشافعي : وكفى به – يعني الحجاج - فاسقاً .

وإذا ثبت هذا فلا عبرة بقول من يقول : يجب ألا نصلي وراء هذا الإمام . بل تجب الصلاة خلفه فيما إذا ترتب على عدم الصلاة خلفه مفسدة أو فرقة أو نزاع ، والخلاف شر .

قال الشيخ ابن باز – رحمه الله - : " وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعات فهذا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم ، وكذلك إذا كان الإمام قد رتّبه ولاة الأمور وليس في ترك الصلاة خلفه مصلحة شرعية فهذا لا يترك الصلاة خلفه ، بل الصلاة خلفه أفضل " . مجموع فتاوى الشيخ ابن باز (9/377)

وقال النووي رحمه الله -في إمامة من أمّ قوماً وهم له كارهون- : " قال أصحابنا : وإنما تُكره إمامته إذا كرهوه لمعنى مذموم شرعاً كوالٍ ظالم ، وكمن تغلّب على إمامة الصلاة ولا يستحقها ، أو لا يتصون من النجاسات ... فإن لم يكن شيء من ذلك فلا كراهة ... " ثم قال : " وحيث قلنا بالكراهة ، فهي مختصة بالإمام ، أما المأمومون الذين يكرهونه فلا يكره لهم الصلاة وراءه " اهـ . المجموع (4/172-173) .

ثانياً :

وأما استبداله ، فإن تمكنتم من استبداله بغيره ممن هو أعظم ديناً وتمسكاً به ولم يترتب على ذلك مفسدة أكبر فهذا هو الأولى ، وإلا كان بقاؤه أولى .

والدليل على منع الإمام المعلن بالمعصية من الإمامة ما رواه أبو داود (481) أَنَّ رَجُلا أَمَّ قَوْمًا فَبَصَقَ فِي الْقِبْلَةِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ فَرَغَ : لا يُصَلِّي لَكُمْ ، فَأَرَادَ بَعْدَ ذَلِكَ أَنْ يُصَلِّيَ لَهُمْ فَمَنَعُوهُ ، وَأَخْبَرُوهُ بِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : نَعَمْ ، وَحَسِبْتُ أَنَّهُ قَالَ : إِنَّكَ آذَيْتَ اللَّهَ وَرَسُولَهُ . حسنه الألباني في صحيح أبي داود .

وهذا ما لم يترتب على منعه مفسدة أعظم ، فإن كان كذلك ، فإنكم تصلون خلفه ، ولا يجوز ترك صلاة الجماعة من أجل فسق الإمام ، كما سبق .

وقال الشيخ ابن باز رحمه الله : " فإذا أمكن للإنسان أن لا يقدم مظهراً للمنكر في الإمامة وجب عليه ذلك . لكن إذا ولاه غيره ولم يُمكنه صرفه عن الإمامة أو كان لا يتمكن من صرفه عن الإمامة إلا بشر أعظم ضرراً من ضرر ما أظهر من المنكر فلا يجوز دفع الفساد القليل بالفساد الكثير ، ولا دفع أخف الضررين بحصول أعظمهما ، فإن الشرائع جاءت بتحصيل المصالح وتكميلها ، وتعطيل المفاسد وتقليلها بحسب الإمكان " .

مجموع فتاوى الشيخ ابن باز (9/377)

راجع السؤال ( 13465 )

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخر الصلاة عن وقتها بلا عذر ، فهل يلزمه الاغتسال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 46562: أخر الصلاة عن وقتها بلا عذر ، فهل يلزمه الاغتسال ؟
السؤال:

هل يتطلب تأخير الصلاة بدون عذر الغسل وذلك لأنه كما ورد في الموقع يخرج من الملة ؟.

الجواب:

الحمد لله

أولاً :

إن الصلاة عماد الدين .. وعنوان الفالحين .. وسعادة الصالحين .. كتبها الله على المؤمنين : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء/103

( قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنْ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ* فَمَنْ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْعَادُونَ * وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ*وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ ) المؤمنون/1-8

وهي أول ما يُحاسب عليها العبد يوم الدين . قال عليه الصلاة والسلام : ( إِنَّ أَوَّلَ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ مِنْ عَمَلِهِ صَلَاتُهُ ، فَإِنْ صَلُحَتْ فَقَدْ أَفْلَحَ وَأَنْجَحَ ، وَإِنْ فَسَدَتْ فَقَدْ خَابَ وَخَسِرَ) رواه الترمذي (413) وأبو داود (864) وصححه الألباني في صحيح أبي داود .

والصلاة يمحو الله بها الخطايا والسيئات ، ويرفع الدرجات ، وهي آخر ما يضيع من الدين ، فإن ضاعت ضاع الدين كله . انظر السؤال ( 33694 )

أخي المسلم

حافظ على صلاتك قبل مماتك ... وصل قبل أن يُصلى عليك ..

فإن كنت محافظاً عليها فاستمر .. وإن كنت متهاوناً فيها فتب واستغفر قبل فوات الأوان .. فمن تاب تاب الله عليه .. ومن أقبل على الله أقبل الله إليه .

يقول الله في الحديث القدسي : ( وَإِنْ تَقَرَّبَ إِلَيَّ بِشِبْرٍ تَقَرَّبْتُ إِلَيْهِ ذِرَاعًا ، وَإِنْ تَقَرَّبَ إِلَيَّ ذِرَاعًا تَقَرَّبْتُ إِلَيْهِ بَاعًا ، وَإِنْ أَتَانِي يَمْشِي أَتَيْتُهُ هَرْوَلَةً ) رواه البخاري (7405) ومسلم (2675)

فتب إلى الله توبة نصوحاً .. عسى الله أن يتوب عليك ..

ثانياً :

التهاون بالصلاة ، وتأخيرها عن وقتها من غير عذر من الكبائر . راجع السؤال ( 47123 ) .

بل ذهب بعض العلماء إلى تكفير من ترك صلاة واحدة من غير عذر حتى خرج وقتها . راجع السؤال ( 39818 ) . وعلى هذا القول تنبني إجابة سؤالك ، وهو أمر من ترك صلاة بغير عذر حتى خرج وقتها بالاغتسال.

فإن اغتسال الكافر إذا أسلم مشروع ، ومثله المرتد إذا رجع إلى الإسلام .

قال الشيخ ابن عثيمين في الشرح الممتع (1/202) :

"إذا أسلم الكافر وجب عليه الغُسْل سواء كان أصليًّا، أو مرتدًّا.

فالأصليُّ: من كان من أول حياته على غَيْر دِينِ الإسلام كاليهوديِّ والنَّصرانيِّ، والبوذيِّ، وما أشبه ذلك.

والمرتَدُّ: من كان على دين الإسلام ثم ارتدَّ عنه ـ نسأل الله السَّلامة ـ كَمَنْ ترك الصَّلاة ، أو اعتقد أنَّ و شريكاً، أو دعا النبيَّ صَلَّى اللهُ عَلَيْهِ وسَلَّمَ أن يُغِيثَه من الشِّدَّةِ ، أو دعا غيره أن يُغِيثهَ في أمرٍ لا يمكن فيه الغَوْثُ .

والدَّليل على وجوب الغُسْل بذلك :

1ـ حديث قَيس بن عاصم أنَّه لـمَّا أسلم أَمَره النبيُّ صَلَّى اللهُ عَلَيْهِ وسَلَّمَ أنَّ يغتسل بماء ٍوسِدْر . رواه الترمذي (605) ، وصححه الألباني في صحيح الترمذي . والأَصْلُ في الأمر الوُجوب.

2ـ أنه طَهَّر باطنه من نَجَسِ الشِّرْك، فَمِنَ الحِكْمة أن يُطَهِّرَ ظاهره بالغُسْل.

وقال بعض العلماء : لا يَجِب الغُسْل بذلك ، واستدلَّ على ذلك بأنه لم يَرِدْ عن النبيِّ صَلَّى اللهُ عَلَيْهِ وسَلَّمَ أمر عامٌّ مثل : مَنْ أسلم فَلْيَغْتَسِل ، كما قال : "من جاء مِنْكُم الجُمُعَةَ فَلْيَغْتَسِل" وما أكثر الصَّحابة الذين أسلموا، ولمْ يُنْقَل أنه صَلَّى اللهُ عَلَيْهِ وسَلَّمَ أمرهم بالغُسْلِ أو قال من أسلم فليغتسل، ولو كان واجباً لكان مشهوراً لحاجة النَّاس إليه.

وقد نقول : إنَّ القول الأوَّل أقوى وهو وُجوب الغُسْل ، لأنَّ أمْرَ النبيِّ صَلَّى اللهُ عَلَيْهِ وسَلَّمَ واحداً مِنَ الأمَّة بحُكمٍ ليس هناك معنى معقول لتخصيصه به أمْرٌ للأمة جميعاً ، إذ لا معنى لتخصيصه به. وأمْرُه صَلَّى اللهُ عَلَيْهِ وسَلَّمَ لواحد لا يعني عدم أمْرِ غيره به .

وأما عدم النَّقل عن كلِّ واحد من الصَّحابة أنه اغتسل بعد إسلامه، فنقول : عدم النَّقل ، ليس نقلاً للعدم؛ لأنَّ الأصلَ العملُ بما أمر به النبيُّ صَلَّى اللهُ عَلَيْهِ وسَلَّمَ ، ولا يلزم أن يُنقلَ العمل به من كلِّ واحد" اهـ .

وقال ابن قدامة في المغني :

إذَا أَسْلَمَ الْكَافِرُ وَجَبَ عَلَيْهِ الْغُسْلُ , سَوَاءٌ كَانَ أَصْلِيًّا , أَوْ مُرْتَدًّا . . . وَهَذَا مَذْهَبُ مَالِكٍ وَأَبِي ثَوْرٍ وَابْنِ الْمُنْذِرِ" اهـ .

وجاء في "الموسوعة الفقهية" (31/206) :

"ذَهَبَ الْمَالِكِيَّةُ وَالْحَنَابِلَةُ إلَى أَنَّ إسْلامَ الْكَافِرِ مُوجِبٌ لِلْغُسْلِ , فَإِذَا أَسْلَمَ الْكَافِرُ وَجَبَ عَلَيْهِ أَنْ يَغْتَسِلَ . . . وَلَمْ يُفَرِّقُوا فِي ذَلِكَ بَيْنَ الْكَافِرِ الأَصْلِيِّ وَالْمُرْتَدِّ , فَيَجِبُ الْغُسْلُ عَلَى الْمُرْتَدِّ أَيْضًا إذَا أَسْلَمَ" اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاكتتاب في بنك البلاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 46588: حكم الاكتتاب في بنك البلاد
السؤال:

ما حكم الاكتتاب في بنك البلاد ؟.

الجواب:

الحمد لله

بنك البلاد لديه هيئة شرعية جيدة من أهل الفقه والتحري والتثبت ، وقد أعلن مراراً أنه يريد أن يكون بنكاً إسلامياً ، وأنظمته يجري كتابتها وصياغتها ، فإذا كانت موافقة للشريعة وكانت أعماله التي سيجريها عند فتحه موافقة للشريعة فلا حرج في المشاركة فيه ، وهذا لا يتم التأكد منه إلا بسؤال الثقات من أفراد هذه اللجنة الشرعية وبالممارسة التي ستحصل من البنك بعد افتتاحه .

فمن عرف جواز الأنظمة والممارسات جازت له المساهمة .

وقد أصدرت الهيئة الشرعية للبنك القرار التالي :

قرار الهيئة الشرعية لبنك البلاد: القرار ذو الرقم (100) بتاريخ 1/1/1426هـ.

بسم الله الرحمن الرحيم

الحمد لله رب العالمين ، والصلاة والسلام على سيد الأولين والآخرين نبينا محمد وعلى آله وصحبه أجمعين ، أما بعد :

فقد درس فريق العمل الشرعي في بنك البلاد في اجتماعه (المائة) المنعقد يوم الخميس 01/01/1426هـ، ما ورد إليه من أسئلة عديدة حول حكم الاكتتاب في بنك البلاد، وقرر ما يأتي :

أولاً : يجوز الاكتتاب في بنك البلاد؛ لأن البنك يخضع لسياسة شرعية تلزمه بعرض جميع أعماله على الهيئة الشرعية والالتزام بقراراتها، ومراقبة تطبيقها من خلال إدارة الرقابة الشرعية، وتنص السياسة الشرعية للبنك على ما يأتي: "بتوفيق من الله التزم بنك البلاد على نفسه منذ بداية تأسيسه تطبيق الشرع المطهر في جميع معاملاته. كما يحمل على عاتقه مراعاة مقاصد الشريعة وغايات الاقتصاد الإسلامي. ولتحقيق هذا الهدف السامي التزم في نظامه بوجود هيئة شرعية مستقلة عن جميع إدارات البنك، يعرض عليها البنك جميع أعماله؛ للتأكد من مدى موافقتها لأحكام الشريعة الإسلامية. وتجدر الإشارة في هذا المقام إلى الآتي:

1. قرارات الهيئة الشرعية ملزمة لكل إدارات البنك.

2. لا يقدم أي منتج للعملاء إلا بعد عرضه على الهيئة الشرعية، وموافقتها عليه.

3. تقوم الهيئة بمراقبة أعمال البنك ؛ للتأكد من موافقة الأعمال لقراراتها. وتتولى ذلك إدارة الرقابة الشرعية .

4. تعمل الهيئة الشرعية على تطوير المنتجات بما يتفق مع القواعد الشرعية، ويحقق أهداف الاقتصاد الإسلامي وغاياته .

5. على الهيئة الشرعية تحمل مسؤولية نشر الوعي المصرفي الإسلامي في البنك، وفي مختلف جهات المجتمع." أ.هـ.

وقد بدأ فريق العمل الشرعي في تنفيذ هذه السياسة منذ تشكيله في شهر ربيع الآخر لعام 1425هـ فدرس النظام الأساسي للبنك، وعقد التأسيس، ونشرة الاكتتاب المفصلة، ونشرة الاكتتاب المختصرة، ونموذج الاكتتاب، واتفاقية البنوك المشاركة في الاكتتاب، واتفاقية البنك مع مدير الاكتتاب؛ فلم يجد فيها ما يمنع من جواز الاكتتاب فيه والتعامل معه.

هذا وقد فرغ فريق العمل الشرعي من دراسة عدد من عقود البنك وإجازتها، وأنهى عدداً من الضوابط الشرعية لمعاملاته.

ثانياً : يجوز بيع أسهم البنك وشراؤها وتداولها بعد الإذن بتداول الأسهم في السوق؛ لأنه يملك موجودات ذات قيمة معتبرة شرعاً، ومنها: التراخيص الممنوحة للعمل كبنك، ووجود مبنى رئيس للإدارة العامة للبنك، وعدد من الفروع العاملة للبنك بتجهيزاتها يعمل فيها أكثر من ستمائة موظف، فضلاً عن وجود العديد من الأنظمة والأجهزة، إضافة للعلاقات التعاقدية مع مؤسسة النقد العربي السعودي، ومع أكثر من مئة بنك مراسل على مستوى العالم، ولأن التغيرات في قيمة السهم بعد بدء التداول لا ترتبط ارتباطا كليا بالتغير في قيمة الموجودات العينية للشركة أو مطلوباتها، بل يؤثر فيها عوامل أخرى كالعرض والطلب على الأسهم والمؤشر العام، والحقوق المعنوية وغير ذلك.

ثالثاً: لا يجوز للمكتتب أن يستعمل اسم شخصٍ آخر في الاكتتاب، سواء أكان ذلك بعوض يدفعه لصاحب الاسم أم بغير عوض، لما في ذلك من تجاوز الحد المستحق له نظاما، وتعديه على حق غيره ممن التزم بالنظام، إذ إن مقتضى العدالة أن تتكافأ فرص المساهمين في الحصول على الأسهم، ولا يتحقق ذلك إلا بأن يحدد لكل واحد من المكتتبين سقف أعلى لا يتجاوزه، فالمنع من استخدام الشخص اسم غيره من السياسة الشرعية التي تتفق مع مقاصد الشريعة من جعل المال دولة بين الناس كلهم فقيرهم وغنيهم، لا أن يكون محصوراً بأيدي فئة قليلة. وفضلا عن ذلك، فإن هذا التصرف نوع من التدليس، وهو مظنة الخلاف والخصومة بين الأطراف.

رابعاً: يجوز للمكتتب اقتراض قيمة الاكتتاب بقرضٍ حسنٍ يرده للمقرض بمثله بدون زيادة، فإن كان القرض مشروطاً بزيادة يدفعها المقترض للمقرض فهو محرم، سواء أكانت الزيادة المشروطة نسبية أم بمبلغ مقطوع، وسواء سمي ذلك تمويلاً أم تسهيلات بنكية أم غير ذلك، لأنه من الربا. وعوضاً عن ذلك يجوز للمكتتب الذي لا يجد ما يكفي من المال الدخول مع صاحب المال في عقد مشاركة، وما يتحقق من ربح بعد بدء التداول يتقاسمانه بينهما بحسب اتفاقهما. ويشترط أن تكون الحصة المشروطة لكل منهما من الربح شائعة كأن يقول: خذ هذا المال وما كان من ربح فيه فلك 20% منه، ولي 80%، أما لو حددت حصة الواحد منهما بمبلغ مقطوع فلا يجوز كما لو قال : خذ هذا المال فاكتتب به ولك ألف ريال من الربح ولي ما زاد على ذلك ؛ لأن هذا يؤدي إلى قطع المشاركة في الربح ، فقد لا تربح تلك الأسهم إلا المبلغ المذكور أو أقل ، أو قد تربح أرباحا كبيرة فيشعر بالغبن .

ولا يخفى أن دخول صاحب المال في عقد مشاركة مع من سيسجل السهم باسمه أقرب إلى تحقيق العدل بينهما من استئثار صاحب المال بكامل الربح، لا سيما أن هذه المشاركة لا يظهر ما يمنع منها نظاماً، فقد نص نظام الشركات على جواز أن يكون السهم مملوكاً بالاشتراك لشخصين فأكثر، على أن يكون مسجلاً باسم شخص واحد في مقابل الشركة.

وفي الختام، نسأل الله أن يوفق القائمين على بنك البلاد للاستمرار بالالتزام بأحكام الشريعة ، كما نحث القائمين على الشركات المساهمة على البعد عن المعاملات المحرمة في التمويل والاستثمار وغيرهما، ونحث المتعاملين في سوق المال على دعم الشركات المساهمة التي تلتزم بأحكام الشريعة الإسلامية.

وفق الله الجميع لهداه، وجعل العمل في رضاه، والله أعلم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

أعضاء فريق العمل الشرعي في بنك البلاد

الشيخ أ.د. عبدالله بن موسى العمار

الشيخ د. عبدالعزيز بن فوزان الفوزان

الشيخ د. يوسف بن عبدالله الشبيلي

الشيخ د. محمد بن سعود العصيمي

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تمني الموت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 46592: حكم تمني الموت
السؤال:

إذا كان المسلم يواجه مشكلات كثيرة في حياته ، ولا يستطيع حلها ، فهل يجوز له أن يدعو على نفسه بالموت ، حتى يستريح من هذه المشاكل ؟.

الجواب:

الحمد لله

أولاً : طول العمر للمؤمن الذي يعمل صالحاً خير له من الموت .

قال النبي صلى الله عليه وسلم : ( خير الناس من طال عمره وحسن عمله ) رواه أحمد والترمذي (110) وصححه الألباني في صحيح الترمذي .

وقال صلى الله عليه وسلم : ( طوبى لمن طال عمره وحسن عمله ) رواه الطبراني وأبو نعيم ، وصححه الألباني في صحيح الجامع (3928) .

وروى أحمد (8195) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَ رَجُلَانِ أَسْلَمَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاسْتُشْهِدَ أَحَدُهُمَا وَأُخِّرَ الْآخَرُ سَنَةً . قَالَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ : فَأُرِيتُ الْجَنَّةَ ، فَرَأَيْتُ فِيهَا الْمُؤَخَّرَ مِنْهُمَا أُدْخِلَ قَبْلَ الشَّهِيدِ ، فَعَجِبْتُ لِذَلِكَ ، فَأَصْبَحْتُ فَذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَلَيْسَ قَدْ صَامَ بَعْدَهُ رَمَضَانَ ! وَصَلَّى سِتَّةَ آلافِ رَكْعَةٍ أَوْ كَذَا وَكَذَا رَكْعَةً ! صَلاةَ السَّنَةِ ) . صححه الألباني في السلسلة الصحيحة (2591) . وقال العجلوني في "كشف الخفاء" : إسناده حسن .

وقال رجل : يَا رَسُولَ اللَّهِ ، أَيُّ النَّاسِ خَيْرٌ ؟ قَالَ : (مَنْ طَالَ عُمُرُهُ وَحَسُنَ عَمَلُهُ ) قَالَ : فَأَيُّ النَّاسِ شَرٌّ ؟ قَالَ : (مَنْ طَالَ عُمُرُهُ وَسَاءَ عَمَلُهُ ) رواه أحمد والترمذي (2330) ، وصححه الألباني في صحيح الترمذي .

قَالَ الطِّيبِيُّ رَحِمَهُ اللَّهُ : " إِنَّ الأَوْقَاتِ وَالسَّاعَاتِ كَرَأْسِ الْمَالِ لِلتَّاجِرِ فَيَنْبَغِي أَنْ يَتَّجِرَ فِيمَا يَرْبَحُ فِيهِ وَكُلَّمَا كَانَ رَأْسُ مَالِهِ كَثِيرًا كَانَ الرِّبْحُ أَكْثَرَ , فَمَنْ اِنْتَفَعَ مِنْ عُمُرِهِ بِأَنْ حَسُنَ عَمَلُهُ فَقَدْ فَازَ وَأَفْلَحَ , وَمَنْ أَضَاعَ رَأْسَ مَالِهِ لَمْ يَرْبَحْ وَخَسِرَ خُسْرَانًا مُبِينًا " انتهى .

ولذلك قيل لبعض السلف : طاب الموت !!

قال : يا ابن أخي ، لا تفعل ، لساعة تعيش فيها تستغفر الله ، خير لك من موت الدهر !

وقيل لشيخ كبير منهم : أتحب الموت ؟ قال : لا ، قد ذهب الشباب وشره ، وجاء الكبر وخيره ، فإذا قمت قلت : بسم الله ، وإذا قعدت قلت : الحمد لله ، فأنا أحب أن يبقى هذا !!

وكان كثير من السلف يبكي عند موته أسفا على انقطاع أعماله الصالحة .

ولأجل ذلك نهى النبي صلى الله عليه وسلم عن تمني الموت ، لأنه يحرم المؤمن من خير الطاعة ، ولذة العبادة ، وفرصة التوبة ، واستدراك ما فات :

فعن أَبي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( لا يَتَمَنَّى أَحَدُكُمْ الْمَوْتَ , وَلا يَدْعُ بِهِ مِنْ قَبْلِ أَنْ يَأْتِيَهُ ، إِنَّهُ إِذَا مَاتَ أَحَدُكُمْ انْقَطَعَ عَمَلُهُ ، وَإِنَّهُ لا يَزِيدُ الْمُؤْمِنَ عُمْرُهُ إِلا خَيْرًا ) رواه مسلم (2682) .

فجمع بين النهي عن تمني الموت ، والنهي عن الدعاء به على النفس .

وعند البخاري (7235) بلفظ : ( لا يَتَمَنَّى أَحَدُكُمْ الْمَوْتَ ، إِمَّا مُحْسِنًا فَلَعَلَّهُ يَزْدَادُ ، وَإِمَّا مُسِيئًا فَلَعَلَّهُ يَسْتَعْتِبُ ) .

قَالَ النَّوَوِيّ : فِي الْحَدِيث التَّصْرِيح بِكَرَاهَةِ تَمَنِّي الْمَوْت لِضُرٍّ نَزَلَ بِهِ مِنْ فَاقَة ، أَوْ مِحْنَة بِعَدُوٍّ ، وَنَحْوه مِنْ مَشَاقّ الدُّنْيَا , فَأَمَّا إِذَا خَافَ ضَرَرًا أَوْ فِتْنَة فِي دِينه فَلا كَرَاهَة فِيهِ لِمَفْهُومِ هَذَا الْحَدِيث , وَقَدْ فَعَلَهُ خَلَائِق مِنْ السَّلَف .

وَقَوْله " يَسْتَعْتِبُ " أَيْ يَسْتَرْضِي اللَّه بِالإِقْلاعِ وَالاسْتِغْفَار .

وفي تمني الموت معنى آخر يمنع منه :

وهو أن سكرات الموت شديدة ، وهول المطلع أمر فظيع ، ولا عهد للمرء بمثل ذلك ، ثم إن الإنسان لا يدري ما ينتظره بعد الموت ! نسأل الله السلامة ، فتمني الموت طلب لشيء لا عهد للمرء به ، وتغرير بنفسه ؛ وعسى إن تمنى الموتَ بسبب شدةٍ وقع فيها أن يكون كالمستجير من الرمضاء بالنار ، فلعله أن يهجم بعد الموت على ما هو أعظم وأشد مما هو فيه ؛ فتمني الموت حينئذ نوع من استعجال البلاء قبل وقوعه ، ولا ينبغي للعاقل أن يفعل ذلك ، كما قال صلى الله عليه وسلم : ( لا تَتَمَنَّوْا لِقَاءَ الْعَدُوِّ ، وَسَلُوا اللَّهَ الْعَافِيَةَ ) متفق عليه ، وقد ورد في هذا المعنى حديث , ولكن ضعيف .

عن جَابِرَ بْنَ عَبْدِ اللَّهِ رضي الله عنهما قالُ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَمَنَّوْا الْمَوْتَ ، فَإِنَّ هَوْلَ الْمَطَّلَع شَدِيدٌ ، وَإِنَّ مِنْ السَّعَادَةِ أَنْ يَطُولَ عُمْرُ الْعَبْدِ وَيَرْزُقَهُ اللَّهُ الإِنَابَةَ ) رواه أحمد ، وضعفه الألباني في سلسلة الأحاديث الضعيفة (885) .

وسمع ابن عمر رجلا يتمنى الموت ، فقال : لا تتمن الموت ، فإنك ميت ، وسل الله العافية ، فإن الميت ينكشف له عن هول عظيم .

قال ابن رجب رحمه الله : " وقد كان كثير من الصالحين يتمنى الموت في صحته ، فلما نزل به كرهه لشدته ، ومنهم أبو الدرداء وسفيان الثوري ، فما الظن بغيرهما ؟!" .

والنهي عن تمني الموت إنما هو إذا كان بسبب ما يحصل للمرء من ضرر في أمور دنياه ، فإنّ تمني الموت حينئذ دليل على الجزع مما أصابه :

فعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَتَمَنَّيَنَّ أَحَدُكُمْ الْمَوْتَ مِنْ ضُرٍّ أَصَابَهُ , فَإِنْ كَانَ لا بُدَّ فَاعِلا فَلْيَقُلْ : اللَّهُمَّ أَحْيِنِي مَا كَانَتْ الْحَيَاةُ خَيْرًا لِي , وَتَوَفَّنِي إِذَا كَانَتْ الْوَفَاةُ خَيْرًا لِي ) متفق عليه .

وَقَوْله " مِنْ ضُرّ أَصَابَهُ " يعني بذلك الضرر الدنيوي كالمرض والابتلاء في المال والأولاد وما أشبه ذلك , وأما إذا خاف ضرراً في دينه كالفتنة فإنه لا حرج من تمني الموت حينئذٍ كما سيأتي .

ولعل هذا الذي طلب الموت ليستريح مما به من ضر ، لعله أن يزيد تعبه ، ويتصل ألمه وهو لا يدري ؛ فعَنْ عَائِشَةَ رضي الله عنها قَالَتْ : قِيلَ : يَا رَسُولَ اللَّهِ ، مَاتَتْ فُلَانَةُ ، وَاسْتَرَاحَتْ , فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ : ( إِنَّمَا يَسْتَرِيحُ مَنْ غُفِرَ لَهُ ) رواه أحمد (24192) وصححه الألباني في السلسلة الصحيحة (1710) .

ثانياً : هناك بعض الحالات يشرع تمني الموت فيها ، منها :

الأولى : أن يخشى على دينه من الفتن

ولا شك أن موت الإنسان بعيدا عن الفتن ، ولو كان عمله يسيرا ، خير له من أن يفتن في دينه ، نسأل الله السلامة .

فعَنْ مَحْمُودِ بْنِ لَبِيدٍ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ :( اثْنَتَانِ يَكْرَهُهُمَا ابْنُ آدَمَ : الْمَوْتُ ، وَالْمَوْتُ خَيْرٌ لِلْمُؤْمِنِ مِنْ الْفِتْنَةِ ، وَيَكْرَهُ قِلَّةَ الْمَالِ ، وَقِلَّةُ الْمَالِ أَقَلُّ لِلْحِسَابِ ) رواه أحمد وصححه الألباني في السلسلة الصحيحة (813) .

وقد دل على مشروعية تمني الموت في هذه الحال أيضاً : قول النبي صلى الله عليه وسلم في دعائه : ( وإذا أردت بعبادك فتنة فاقبضني إليك غير مفتون ) رواه الترمذي (3233) وصححه الألباني في صحيح الترمذي .

قال ابن رجب رحمه الله : هذا جائز عند أكثر العلماء .

وعلى هذا يحمل ما ورد عن السلف في تمني الموت ؛ أنهم تمنوا الموت خوفاً من الفتنة .

روى مالك عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ قال : لَمَّا صَدَرَ عُمَرُ بْنُ الْخَطَّابِ مِنْ مِنًى أَنَاخَ بِالأَبْطَحِ ثُمَّ كَوَّمَ كَوْمَةً بَطْحَاءَ ثُمَّ طَرَحَ عَلَيْهَا رِدَاءَهُ وَاسْتَلْقَى ثُمَّ مَدَّ يَدَيْهِ إِلَى السَّمَاءِ فَقَالَ : ( اللَّهُمَّ كَبِرَتْ سِنِّي ، وَضَعُفَتْ قُوَّتِي ، وَانْتَشَرَتْ رَعِيَّتِي ، فَاقْبِضْنِي إِلَيْكَ غَيْرَ مُضَيِّعٍ وَلا مُفَرِّطٍ ) قال سعيد : فما انسلخ ذو الحجة حتى قتل عمر رضي الله عنه .

وقال أبو هريرة رَضِيَ اللَّهُ عَنْهُ : من رأى الموت يباع فليشتره لي !

"الثبات عند الممات" لابن الجوزي (ص 45) .

الثانية : أن يكون موته شهادة في سبيل الله عز وجل

وقد دل على مشروعية تمني الموت في هذه الحال كثير من الأحاديث ، منها :

عن أَبي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي مَا قَعَدْتُ خَلْفَ سَرِيَّةٍ ، وَلَوَدِدْتُ أَنِّي أُقْتَلُ فِي سَبِيلِ اللَّهِ ، ثُمَّ أُحْيَا ثُمَّ أُقْتَلُ ، ثُمَّ أُحْيَا ثُمَّ أُقْتَلُ ) متفق عليه . فقد تمنى الرسول صلى الله عليه وسلم أن يقتل في سبيل الله ، وما ذاك إلا لعظم فضل الشهادة .

وروى مسلم (1909) أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ سَأَلَ اللَّهَ الشَّهَادَةَ بِصِدْقٍ بَلَّغَهُ اللَّهُ مَنَازِلَ الشُّهَدَاءِ وَإِنْ مَاتَ عَلَى فِرَاشِهِ ) .

وقد كان السلف رَضِيَ اللَّهُ عَنْهُم يحبون الموت في سبيل الله .

قال أبو بكر رَضِيَ اللَّهُ عَنْهُ بشأن مسيلمة الكذاب عندما ادعى النبوة : والله لأقاتلنه بقوم يحبون الموت كما يحب الحياة .

وكتب خالد بن الوليد رَضِيَ اللَّهُ عَنْهُ إلى أهل فارس : والذي لا إله غيره لأبعثنَّ إليكم قوماً يحبُّون الموت كما تحبُّون أنتم الحياة .

وإنما كانت هذه المنزلة مرغوبة - لا حرمنا الله منها - وطلبها ممدوحا من كل وجه ، لأن من أعطيها لم يحرم أجر العمل الصالح الذي تطيب لأجله الحياة ، وتكون خيرا للمرء من الموت ، ثم إن الله تعالى يحمي صاحب هذه المنزلة من فتنة القبر .

فعَنْ سَلْمَانَ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ ، وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَلُهُ الَّذِي كَانَ يَعْمَلُهُ ، وَأُجْرِيَ عَلَيْهِ رِزْقُهُ ، وَأَمِنَ الْفَتَّانَ ) رواه مسلم (1913) .

والخلاصة : أن يكره للمسلم أن يتمنى الموت إن كان ذلك بسبب ضر أصابه في الدنيا ، بل عليه أن يصبر ويستعين بالله تعالى ، ونسأل الله تعالى أن يفرج عنك ما أنت فيه من الهم .

وراجع السؤال (22880) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الاشتراك بشركة " تسويق نت " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الشركة >
سؤال رقم 46595: هل يجوز الاشتراك بشركة " تسويق نت " ؟
السؤال:

هل يجوز الاشتراك بشركة " تسويق نت " ؟ . أرجو الرد لما في ذلك من رد الشبه للجميع .

الجواب:

الحمد لله

هذه الشركة تشبه في عملها شركة " بزناس " ، وقد بيَّن أهل العلم حرمة الاشتراك في هذه الشركة ، وشركة " تسويق نت " لا تختلف عن بزناس إلا في كونها تبيع بضاعة لها قيمتها ، لكن ليس المقصود ذات البضاعة بل التسويق ، وتقوم هذه الشركات على ما يُسمَّى " التسويق الهرمي " .

قال الشيخ سامي بن إبراهيم السويلم :

الفكرة الجوهرية للتسويق الهرمي يسيرة ، وتتلخص في أن يشتري الشخص منتجات الشركة مقابل الفرصة في أن يقنع آخرين بمثل ما قام به ( أن يشتروا هم أيضاً منتجات الشركة ) ، ويأخذ هو مكافأة أو عمولة مقابل ذلك ، ثم كل واحد من هؤلاء الذين انضموا للبرنامج سيقنع آخرين ليشتروا أيضاً ، ويحصل الأول على عمولة إضافية ، وهكذا .

ويمكن تعليل القول بحرمة الاشتراك في هذا النوع من البرامج بالأسباب التالية :

1. أنه أكل للمال بالباطل .

2. ابتناؤه على الغرر المحرم شرعاً .

أكل المال بالباطل

تبين بوضوح مما سبق أن هذا النوع من البرامج لا يمكن أن ينمو إلا في وجود من يخسر لمصلحة من يربح ، سواء توقف النمو أم لم يتوقف ، فالخسارة وصف لازم للمستويات الأخيرة في جميع الأحوال ، وبدونها لا يمكن تحقيق العمولات الخيالية للمستويات العليا ، والخاسرون هم الأغلبية الساحقة ، والرابحون هم القلة ، أي : أن القلة كسبوا مال الأكثرية بدون حق ، وهذا أكل المال بالباطل الذي نـزل القرآن بتحريمه ، ويسمَّى هذا النمط عند الاقتصاديين : تعامل صفري ( zero-sum game ) ، حيث ما يربحه البعض هو ما يخسره البقية .

الغرر

أصل الغرر المحرم : هو بذل المال مقابل عوض يغلب على الظن عدم وجوده أو تحققه على النحو المرغوب ، ولذلك قال الفقهاء : الغرر هو التردد بين أمرين ، أغلبهما أخوفهما ، والذي ينضم إلى هذا البرنامج يدفع مبلغاً من المال مقابل أرباح الغالب عدم تحققها .

الخلاصة :

إن البرامج القائمة على التسلسل الهرمي - ومنها البرنامج المذكور في السؤال - مبنية على أكل المال بالباطل والتغرير بالآخرين ؛ لأن هذا التسلسل لا يمكن أن يستمر بلا نهاية ، فإذا توقف كانت النتيجة ربح الأقلية على حساب خسارة الأكثرية ، كما أن منطق التسويق الهرمي يعتمد على عوائد فاحشة للطبقات العليا على حساب الطبقات الدنيا من الهرم ، فالطبقات الأخيرة خاسرة دائماً حتى لو فرض عدم توقف البرنامج ، ولا يفيد في مشروعية هذا العمل وجود المنتج ، بل هذا يجعله داخلاً ضمن الحيل المحرمة ، والعلم عند الله تعالى .

انتهى

وقال الشيخ – حفظه الله – عن شركة " تسويق نت " تحديداً - :

هذا النظام المذكور في السؤال هو نظام " التسويق الهرمي " ، مهما تعددت صوره واختلفت تطبيقاته ، وخلاصته أن المشترك يقنع الآخرين بالشراء من أجل الاشتراك في التسويق ، وطالما كانت العمولات أكبر من قيمة المنتج : فإن الهدف من الشراء هو العمولات بالدرجة الأولى ، وأما المنتج فهو تبع ، وبناء على ذلك فهو ممنوع شرعاً لما فيه من الغرر الفاحش وأكل المال بالباطل ؛ لأن المشترك لا يدري هل ينجح في إقناع مسوِّقين آخرين أم لا ، فإن نجح كان رابحاً على حسابهم ومن اشتراكهم ، وإلا خسر المقدار المخصص للتسويق الذي دفعه ضمن الثمن ، ثم الذين اشتركوا عن طريقه ينطبق عليهم ما ينطبق عليه ، فكل طبقة في الشجرة أو الهرم التسويقي خاسرة ، إلا إذا وجدت تحتها طبقة أو أكثر تتحمل هي الخسارة ، وهكذا .

انتهى

وانظر سؤال رقم ( 40263 ) ( 41620 )

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


المرور بالحِجر أثناء الطواف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 46597: المرور بالحِجر أثناء الطواف
السؤال:

بعض الناس أثناء الطواف يدخل من باب الحِجْر ، ولا يكمل الطواف من خارج الحِجر ، لاسيما في أوقات الزحام ، فهل يصح طوافهم ؟.

الجواب:

الحمد لله

قال الشيخ محمد ابن عثيمن – رحمه الله - :

" هذا خطأ عظيم جدًا ؛ أن بعض الناس يدخل في الطواف من باب الحجر ، ويخرج من الباب الثاني في أيام الزحام ، يرى أن هذا أقرب وأسهل وهذا خطأ عظيم؛ لأن الذي يفعل ذلك لا يعتبر طائفًا بالبيت ، والله تعالى يقول : ( وليطَّوفوا بالبيت العتيق ) الحج / 29 .

والنبي صلى الله عليه وسلم طاف بالبيت من وراء الحجر ، فإذا طاف الإنسان من داخل الحجر ، فإنه لا يعتبر طائفاً بالبيت ، فلا يصح طوافه ، وهذه مسألة خطيرة ، لاسيما إذا كان الطواف ركنا ، كطواف العمرة وطواف الإفاضة . ودواء ذلك أن نُبين للحجاج أنه لا يصح الطواف إلا بجميع البيت ، ومنه الحِجر .

تسمية الحجر بحجر إسماعيل :

وبهذه المناسبة أود أن أبين أن كثيرًا من الناس يطلقون على هذا الحجر اسم ( حجر إسماعيل ) والحقيقة أن إسماعيل لا يعلم به ، وأنه ليس حجرًا له ، وإنما هذا الحجر حصل حين قصرت النفقة على قريش ، حين أرادوا بناء الكعبة ، فلم تَكفِ النفقة لبناء الكعبة على قواعد إبراهيم ، فأخرجوا منها هذا الجانب ، ، وسُمِّي حَطيمًا وحجرًا . فليس لإسماعيل فيه أي علم أو أي عمل .

وهناك بعض الناس لا يلتزم بجعل الكعبة عن يساره ، فتجده يطوف معه نساؤه ، ويكون قد وضع يده مع زميله لحماية النساء ، فتجده يطوف والكعبة خلف ظهره ، وزميله الآخر يطوف والكعبة بين يديه وهذا خطأ عظيم أيضا، لأن أهل العلم يقولون : من شرط صحة الطواف أن يجعل الكعبة عن يساره ، فإذا جعلها خلف ظهره ، أو جعلها أمامه ، أو جعلها يمينه وعكس الطواف، فكل هذا طواف لا يصح . والواجب على الإنسان أن يعتني بهذا الأمر، وأن يحرص على أن تكون الكعبة عن يساره في جميع طوافه.

ومن الناس من تجعل الكعبة خلف ظهره أو أمامه لبضع خطوات من أجل الزحام ، وهذا خطأ ، فالواجب على المرء أن يحتاط لدينه ، وأن يعرف حدود الله تعالى في العبادة قبل أن يتلبس بها ، حتى يعبد الله تعالى على بصيرة .

وإنك لتعجب أن الرجل إذا أراد أن يسافر إلى بلد يجهل طريقه ، فإنه لا يسافر إليها حتى يسأل ويبحث عن هذا الطريق ، وعن الطريق السهل ، ليصل إليها براحة وطمأنينة ، وبدون ضياع أو ضلال ، أما في أمور الدين ، فإن كثيرا من الناس- مع الأسف- يتلبس بالعبادة وهو لا يدري حدود الله تعالى فيها ، وهذا من القصور ، بل من التقصير ، نسأل الله لنا ولإخواننا المسلمين الهداية ، وأن يجعلنا ممن يعلمون حدود ما أنزل الله على رسوله .

انتهى من دليل الأخطاء التي يقع فيها الحاج والمعتمر . (www.islam-qa.com)


مصير الشيطان يوم القيامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 46601: مصير الشيطان يوم القيامة
السؤال:

ماذا سيحدث للشيطان بعد يوم البعث ؟.

الجواب:

الحمد لله

مصير الشيطان يوم القيامة هو أسوأ وأشنع مصير ـ والعياذ بالله ـ وقد دلت على ذلك الأدلة الكثيرة جدا في كتاب الله، وسنة رسوله صلى الله عليه وسلم ، فقد بين الله تعالى أن الشيطان من الكافرين فقال سبحانه : ( وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ ) البقرة/34 . ومصير الكافرين هو النار وبئس القرار .

وأخبر سبحانه أن اللعنة قد حلت على الشيطان إلى يوم البعث، كما أخبر سبحانه أنه سيملأ جهنم منه ومن أتباعه فقال سبحانه : ( وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ * قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِين * قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ * قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُون * قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ * قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِين * قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لأَمْلأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ ) الأعراف/11-18

وقال عز من قائل سبحانه وهو يخبر عن قول الشيطان لما أُخبِرَ بطرده وإبعاده عن رحمة الله : ( قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِين * إلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ * قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ * لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ ) ص/82-85 ، إلى غير ذلك من الآيات التي تبين المصير المحتوم للشيطان يوم القيامة .

وأخبرنا الله تعالى عن تبرئ الشيطان من أتباعه يوم القيامة ، فقال : ( وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ ) إبراهيم/22.

فليحذر العاقل أن يكون من أتباع الشيطان ، أو حزبه ، فإن أتباعه هم أهل النار – كما في الآيات السابقة - والشيطان ( إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ ) فاطر/6.

( أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمْ الْخَاسِرُونَ ) المجادلة/19 .

ولهذا أوجب الله تعالى علينا معاداته ، ومخالفته ، وحذرنا من طاعته واتباع خطواته ، قال الله تعالى : ( إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً ) فاطر/6.

وقال تعالى : ( أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ ) يس/6.

وقال تعالى : ( يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّباً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ ) البقرة/168.

وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ ) النور/21.

نسأل الله تعالى أن يعيذنا من الشيطان الرجيم .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلمت حديثا وتشعر بقلق من المستقبل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 46623: أسلمت حديثا وتشعر بقلق من المستقبل
السؤال:

دخلت في دين الإسلام وأحاول أن أصلي كل يوم وأن أقرأ القرآن، لكني يسيطر عليّ دومًا قلق شديد من المستقبل خشية أن يحدث لي مكروه أو ما إلى ذلك ، وتنتابني هذه المشاعر في الليل بصفة خاصة. من فضلكم أخبروني ماذا أفعل ؟.

الجواب:

الحمد لله

أولا :

نهنئك على هذه النعمة العظيمة التي من الله عليك بها ، وهي نعمة الدخول في الإسلام، والتمتع بالصلاة وقراءة القرآن .

ثانيا :

عليك بالحرص على أداء الصلاة المفروضة في أوقاتها المحددة لها شرعاً ، وهي خمس صلوات في اليوم والليلة ، فإن الصلاة صلة ومناجاة بين العبد وربه ، وهي أعظم فروض الإسلام وأركانه بعد الشهادتين ، وهي نور للعبد في حياته ، وفي قبره في الآخرة .

ولتحرصي على النوافل بعد أداء الفرائض ، فإن الله تعالى يقول في الحديث القدسي : ( وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ ) رواه البخاري (6502)

ثالثاً :

ما تشعرين به من القلق والتخوف من المستقبل ، أمر قد يصيب بعض الناس في مبدأ التزامهم وتمسكهم بالدين ، ولعل السر في ذلك : أن الشيطان يغيظه انتقال العبد إلى الهداية، وسلوكه طريق الرحمة، فيسعى جاهدا لصرفه عن ذلك ، كما أنه يوسوس له في جانب الله تعالى ما لا يليق ليحزنه ويقلقه ، وهذا بحمد الله لا يضر المؤمن. ولهذا قال النبي صلى الله عليه وسلم حين شكي إليه ما يجده بعض الصحابة من الوسوسة : ( الله أكبر ، الله أكبر ، الله أكبر ، الحمد لله الذي رد كيده إلى الوسوسة ) رواه أحمد (2097) وأبو داود (4448) وصححه الألباني في صحيح أبي داود . وأصل الحديث في الصحيحين .

وعليك بالإكثار من قراءة القرآن ، وذكر الله تعالى ، فإن الإنسان لن يعصم نفسه من الشيطان بمثل ذكر الله تعالى كما قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لاسيما الأذكار الواردة في المناسبات وأوقات معينة ، كأذكار الصباح والمساء ، والنوم والاستيقاظ ، والخروج والدخول إلى المنزل ، مع تطهير البيت مما يمنع دخول الملائكة كالكلب والصورة .

واعلمي أن المستقبل بيد الله تعالى، وما قدره الله سيكون، فخوفك أو قلقك منه لا يغيره ولا يبدله، فانشغلي بما يعود عليك بالنفع، وأحسني الظن بالله تعالى، فإن الله عند ظن عبده به، كما في الحديث القدسي: ( أنا عند ظن عبدي بي ، وأنا معه إذا ذكرني ، فإن ذكرني في نفسه ذكرته في نفسي ، وإن ذكرني في ملأ ذكرته في ملأ خير منهم ) رواه البخاري (7066) ومسلم (2675) وعند أحمد (16059) بإسناد صحيح : ( أنا عند ظن عبدي بي فليظن بي ما شاء )

فظني بالله تعالى أنه سيكرمك، ويرحمك، ويعطيك، ويسعدك في الدنيا والآخرة، لأنه يحب عباده الصالحين، ويكرم عباده المتقين، وأنت والحمد لله حديثة العهد بالإسلام ، قليلة الذنوب والآثام ، فأبشري بالحياة الهنيئة ، كما قال الله : )مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97

نسأل الله أن يوفقك ويذهب عنك ما تجدين من القلق والخوف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لم يذهب للانتداب فهل يأخذ البدل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 46645: لم يذهب للانتداب فهل يأخذ البدل؟
السؤال:

أعمل في قطاع حكومي ، وقد كلفت بانتداب ولكن لم أذهب للانتداب ، ورغم ذلك صرف لي بدل انتداب . فهل آخذ المبلغ وأقم بصرفه في أشياء خاصة بالعمل ؟ علما بأنني سكرتير مدير عام واحتاج أحيانا لمبالغ من جهة متطلبات العمل . أو أتركه علما بأنه قد نزل باسمي في الصندوق ، ولم يبق إلا أن أذهب لاستلامه ؟ أفيدوني جزاكم الله خيرا .

الجواب:

الحمد لله

لا يحل لك أن تأخذ بدل الانتداب وأنت لم تعمل . فالواجب عليك ترك هذا المبلغ وعدم استلامه ، وعليك أن تبلغ المسئول عن ذلك بأنك لا تستحق هذا المبلغ ، لعلك تكون بذلك قدوة لزملائك في الخير .

ولتحرص يا أخي على طيب مطعمك ، فإن الله تعالى أمر المؤمنين بما أمر به المرسلين ، وهو الأكل من الطيبات وعمل الصالحات . قال الله تعالى : ( يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ ) المؤمنون/521. وقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ ) البقرة /172 . وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (كل جسد نبت من سحت فالنار أولى به) . رواه الطبراني وصححه الألباني في صحيح الجامع .

وسئل الشيخ ابن باز رحمه الله : أنا موظف أعمل في إحدى الدوائر الحكومية ، وأحياناً يصرف لنا بدل خارج وقت الدوام من إدارتنا بدون تكليفنا بالعمل خارج وقت الدوام وبدون حضورنا للإدارة ، ويعتبرونه مكافأة للموظفين بين الحين والآخر مع العلم أن رئيس الإدارة يعلم عنه ويقره . فهل يجوز أخذ هذا المال ؟ وإذا كان لا يجوز فكيف أعمل فيما استلمته من أموال في السابق مع العلم أني قد تصرفت فيها ؟

فأجاب : " إذا كان الواقع ما ذكرت فذلك منكر لا يجوز بل هو من الخيانة ، والواجب رد ما قبضت من هذا السبيل إلى خزينة الدولة ، فإن لم تستطيع فعليك الصدقة به في فقراء المسلمين وفي المشاريع الخيرية مع التوبة إلى الله سبحانه ، والعزم الصادق ألا تعود في ذلك ، لأنه لا يجوز للمسلم أن يأخذ شيئاً من بيت مال المسلمين إلا بالطرق الشرعية التي تعلمها الدولة وتقرها" اهـ . "فتاوى إسلامية" (4/312) .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد أن يقدم هدية لزوجته في موعد زواجه من كل سنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 46665: يريد أن يقدم هدية لزوجته في موعد زواجه من كل سنة
السؤال:

هل يجوز لي أن أقدم لزوجتي هدية وذلك في نفس موعد زواجي من كل سنة ؟.

الجواب:

الحمد لله

إذا أراد الزوج أن يقدّم هدية لزوجته ، فإنه يقدمها في أي وقت أو عند وجود مناسبة أو سبب يقتضي ذلك، ولا ينبغي أن يتحرى موعد زواجه من كل سنة ويقدم فيه هدية ، فإن ذلك من اتخاذ هذا اليوم عيداً ، وليس هناك أعياد سنوية للمسلم إلا عيد الفطر وعيد الأضحى ، وقد مرت هذه المناسبة (موعد الزواج) على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه وسلف الأمة وأئمتها ولم ينقل عنهم أنهم كانوا يتحرون إعطاء الهدايا لزوجاتهم في هذا اليوم ، والخير كل الخير في اتباعهم .

وقد سئل الشيخ ابن عثيمين رحمه الله هل يجوز للزوج أن يهدي زوجته هدية في ذكرى يوم زواجهما في كل سنة تجديداً للمودة والمحبة يبنهما ، علماً أن الذكرى ستقتصر فقط على الهدية ولن يقيم الزوجان احتفالاً بهذه المناسبة ؟

فقال :

" الذي أرى سدّ هذا الباب لأنها ستكون هذا العام هدية وفي العام الثاني قد يكون احتفالاً ، ثم إن مجرّد اعتياد هذه المناسبة بهذه الهدية يعتبر عيداً لأن العيد كل ما يتكرر ويعود، والمودة لا ينبغي أن تجدد كل عام بل ينبغي أن تكون متجددة كل وقت كلّما رأت المرأة من زوجها ما يسرها ، وكلما رأى الرجل من زوجته ما يسره فإنها سوف تتجدد المودة والمحبة . أ.هـ

فتاوى العلماء في عشرة النساء ص 162 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستأجر الشبكة ثم يعيدها إلى الصايغ لإتمام الخطوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
الصفحة الرئيسية > الفقه > معاملات > البيوع >
الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 46667: هل يستأجر الشبكة ثم يعيدها إلى الصايغ لإتمام الخطوبة
السؤال:

شاب مقدم على الزواج وليس معه ما يشترى به الشبكة , فاتفق مع خطيبته أن يحضروا الصايغ إلى المنزل إرضاءاً لأهلها ثم يرجع الشاب الشبكة للصايغ بعد الفرح بشهر على أن يدفع العريس للصايغ إيجار هذه الشبكة مدة هذا الشهر حسب تقدير الصايغ . فهل هذا يعتبر ربا أم ما وجه الحلال والحرام فيه علماً بأن الشاب متوقف زواجه على هذه الفتاة على هذه الشبكة بناءاً على رغبة أهلها أفادكم الله تعالى .

الجواب:

الحمد لله

أولاً :

سئلت اللجنة الدائمة عن مثل هذا السؤال ، وهو تأجير الحليّ من الذهب والفضة لتلبسه المرأة عند الزواج ثم يعاد بعد أسبوعين مثلاً مع دفع الأجرة فأجابت :

الأصل جواز تأجير الحلي من الذهب والفضة بأحد النقدين أو غيرهما بأجرة ومدة معلومتين ، يرد المستأجر الحلي بعد انتهاء مدة الإجارة ولا بأس بأخذ رهن في ذلك" اهـ. فتاوى اللجنة الدائمة (15/79-80)

والنقدان هما الذهب والفضة أي : يجوز أن تدفع الأجرة ذهباً أو فضة أو غيرهما كالأوراق النقدية التي يتعامل بها الناس الآن والله أعلم .

1- ثانياً : ينصح أولياء النساء بعدم المغالاة في المهور ، وعدم تكليف الزوج ما يثقل عليه من المهر والشبكة والأثاث..إلخ ، فهذه المغالاة مذمومة شرعاً . مع ما يترتب عليها من مفاسد وأضرار انظر السؤال رقم (12572) .

الإسلام سؤال وجواب (www.islam-qa.com)


قبول التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 46683: قبول التوبة
السؤال:

أنا قد أذنبت ذنبا عظيما , واستغفرت الله ودعوته أن يغفر لي فهل تقبل توبتي من ذلك الذنب ؟ خصوصا أني أحس أنه لم تقبل توبتي وأنه مغضوب علي! فهل هناك إشارات على قبول التوبة ؟.

الجواب:

الحمد لله

أولاً : لاشك أن السهو والتقصير من طبع الإنسان ، وأن المكلَّف لا ينفك من تقصير في طاعة ، أو سهو وغفلة ، أو خطأ ونسيان ، أو ذنب وخطيئة ، فكلنا مقصرون.. ومذنبون... ومخطئون.. نقبل على الله تارة وندبر أخرى ، نراقب الله مرة ، وتسيطر علينا الغفلة أخرى ، لا نخلو من المعصية ، ولا بد أن يقع منا الخطأ ، فلسنا بمعصومين . ولذلك قال صلى الله عليه وسلم : ( والذي نفسي بيده ، لو لم تذنبوا لذهب الله تعالى بكم ، ولجاء بقوم يذنبون فيستغفرون ) رواه مسلم (2749) ، وقال صلى الله عليه وسلم : ( كل ابن آدم خطاء وخير الخطائين التوابون ) رواه الترمذي (2499) وحسنه الألباني.

ومن رحمة الله بهذا الإنسان الضعيف أنه فتح له باب التوبة ، وأمره بالإنابة إليه ، والإقبال عليه، كلما غلبته الذنوب ولوثته المعاصي ، ولولا ذلك لوقع الإنسان في حرج شديد ، وقصرت همته عن طلب التقرب من ربه ، وانقطع رجاؤه من عفوه ومغفرته ، فالتوبة من مقتضيات النقص البشري ، ومن لوازم التقصير الإنساني .

وقد أوجب الله التوبة على أنواع هذه الأمة : السابقِ منها إلى الخيرات ، والمقتصِد في الطاعات ، والظالمِ لنفسه بالمحرمات .

فقال تعالى : ( وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور/31

وقال تعالى : ( يا أيها الذين آمنوا توبوا إِلَى اللَّه توبة نصوحا ) التحريم/8

وقال رسول الله صلى الله صلى الله عليه وسلم : ( يا أيها الناس ، توبوا إلى الله واستغفروه ، فإني أتوب في اليوم مائة مرة ) رواه مسلم/2702 من حديث الأغر المزني رضي الله عنه .

والله سبحانه وتعالى فاضت رحمته وشملت رأفته عبادَه ، فهو حليم لا يبطش بنا ولا يعذبنا ولا يهلكنا حالا بل يمهلنا ويأمر نبيه صلى الله عليه وسلم أن يعلن كرمه سبحانه : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53

ويقول لطفا بعباده : ( أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ ) المائدة/74

وقال جل وعلا : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82

وقال جل شأنه : ( وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ ) آل عمران/135

وقال تعالى : ( وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً ) النساء/110

وقد دعا الله تعالى إلى التوبة أعظمَ الخلق شركاً بالله ومعصيةً ؛ الذين قالوا بأن عيسى عليه الصلاة والسلام ابن الله ، تعالى الله عما يقول الظالمون علواً كبيراً ، فقال تعالى : ( أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ ) المائدة/74، كما فتح باب التوبة للمنافقين الذين هم شر من الكفار المعلنين كفرهم ، فقال تعالى : ( إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا * إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً ) النساء/145-146

ومن صفات الرب جل وعلا أنه يقبل التوبة ويفرح بها كرماً منه وإحساناً ، قال الله تعالى : ( وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ ) الشورى/25، وقال تعالى : ( أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ ) التوبة/104.

وعَنْ أبي حمزة أنس بن مالك الأنصاري خادم رَسُول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم رَضِيَ اللَّهُ عَنْهُ قال: قال رَسُول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم : ( لله أفرح بتوبة عبده مِنْ أحدكم سقط عَلَى بعيره وقد أضله في أرض فلاة) مُتَّفّقٌ عَلَيْهِ .

وفي رواية لمسلم/2747 ( لله أشد فرحا بتوبة عبده حين يتوب إليه مِنْ أحدكم كان عَلَى راحلته بأرض فلاة فانفلتت مِنْه وعليها طعامه وشرابه ، فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس مِنْ راحلته ، فبينما هو كذلك إذ هو بها قائمة عنده ، فأخذ بخطامها ثم قال مِنْ شدة الفرح : اللَّهم أنت عبدي وأنا ربك ، أخطأ مِنْ شدة الفرح ).

وعَنْ أبي موسى عبد اللَّه بن قيس الأشعري رَضِيَ اللَّهُ عَنْهُ عَنْ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم قال : ( إن اللَّه تعالى يبسط يده بالليل ليتوب مسيء النهار ، ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس مِنْ مغربها ) رَوَاهُ مُسْلِمٌ/2759.

وعَنْ أبي عبد الرحمن عبد اللَّه بن عمر بن الخطاب رَضِيَ اللَّهُ عَنْهُ عَنْ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم قال : ( إن اللَّه عَزَّ وَجَلَّ يقبل توبة العبد ما لم يغرغر ) رَوَاهُ الْتِّرْمِذِيُّ (3537) وحسنه الألباني .

ثانياً : بركات التوبة عاجلة وآجلة ، ظاهرةٌ وباطنة ، وثواب التوبة طهارة القلوب ، ومحو السيئات ، ومضاعفة الحسنات ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ) التحريم/8 .

وثواب التوبة الحياة الطيبة التي يظلِّلها الإيمان والقناعة والرضا والطمأنينة والسكينة وسلامة الصدر ، قال الله تعالى : ( وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ ) هود/3.

وثواب التوبة بركات من السماء نازلة ، وبركات من الأرض ظاهرة ، وسعة في الأموال والأولاد ، وبركة في الإنتاج ، وعافية في الأبدان ، ووقاية من الآفات ، قال الله تعالى عن هود عليه الصلاة والسلام : ( وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَتَوَلَّوْا مُجْرِمِينَ ) هود/52.

ثالثاً : كل من تاب إلى الله تاب الله عليه . وقافلة التائبين ماضية في مسيرها إلى الله لا تنقطع حتى تطلع الشمس من مغربها .

فهذا تائبٌ من قطع طريق ، وهذا تائب من فاحشة الفرج ، وهذا تائب من الخمر، وهذا تائب من المخدرات ، وهذا تائب من قطيعة الرحم ، وهذا تائب من ترك الصلاة أو التكاسل عنها جماعة ، وهذا تائب من عقوق الوالدين ، وهذا تائب من الربا والرشوة ، وهذا تائب من السرقة ، وهذا تائب من الدماء ، وهذا تائب من أكل أموال الناس بالباطل ، وهذا تائب من الدخان ، فهنيئاً لكل تائب إلى الله من كل ذنب ، فقد أصبح مولوداً جديداً بالتوبة النصوح .

وعَنْ أبي سعيد سعد بن مالك بن سنان الخدري رَضِيَ اللَّهُ عَنْهُ أن نبي اللَّه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم قال : ( كان فيمن كان قبلكم رجل قتل تسعة وتسعين نفسا، فسأل عَنْ أعلم أهل الأرض فدل عَلَى راهب فأتاه فقال إنه قتل تسعة وتسعين نفسا فهل له مِنْ توبة ؟ فقال لا ، فقتله فكمل به مائة، ثم سأل عَنْ أعلم أهل الأرض فدل عَلَى رجل عالم فقال إنه قتل مائة نفس فهل له مِنْ توبة؟ فقال: نعم ومن يحول بينه وبين التوبة؟ انطلق إِلَى أرض كذا وكذا فإن بها أناسا يعبدون اللَّه تعالى فاعبد اللَّه معهم، ولا ترجع إِلَى أرضك فإنها أرض سوء. فانطلق حتى إذا وصل نصف الطريق أتاه الموت؛ فاختصمت فيه ملائكة الرحمة وملائكة العذاب. فقالت ملائكة الرحمة: جاء تائبا مقبلا بقلبه إِلَى اللَّه تعالى، وقالت ملائكة العذاب : إنه لم يعمل خيرا قط، فأتاهم ملك في صورة آدمي فجعلوه بينهم - أي حكماً – فقال : قيسوا ما بين الأرضين فإِلَى أيتهما كان أدنى فهو له، فقاسوا فوجدوه أدنى إِلَى الأرض التي أراد ، فقبضته ملائكة الرحمة ) مُتَّفّقٌ عَلَيْهِ.

وفي رواية لمسلم(2716) : ( فكان إِلَى القرية الصالحة أقرب بشبر فجعل مِنْ أهلها ).

وفي رواية للبخاري(3470) : ( فأوحى اللَّه تعالى إِلَى هذه أن تقربي وأوحى إِلَى هذه أن تباعدي وقال قيسوا ما بينهما فوُجد إِلَى هذه أقرب بشبر فغُفر له )

وفي رواية لمسلم(2766) : ( فنأى بصدره نحوها ).

والتوبة معناها الرجوع إلى الله تعالى ، والإقلاع عن المعصية ، وبغضها ، والندم على التقصير في الطاعات ، قال النووي رحمه الله تعالى : " التوبة واجبة من كل ذنب ، فإن كانت المعصية بين العبد وبين الله تعالى لا تتعلق بحق آدمي فلها ثلاثة شروط: أحدها أن يُقلع عن المعصية ، والثاني أن يندم على فعلها ، والثالث أن يعزم على أن لا يعود إليها أبداً، فإن فقد أحدَ الثلاثة لم تصحّ توبته. وإن كانت المعصية تتعلق بآدمي فشروطها أربعة : هذه الثلاثة ، وأن يبرأ من حق صاحبها ، فإن كانت مالا أو نحوه ردَّه إليه ، وإن كانت حدَّ قذفٍ ونحوه مكّنه أو طلب عفوه، وإن كانت غيبةً استحلّه منها . ويجب أن يتوب من جميع الذنوب ، فإن تاب من بعضها صحّت توبته -عند أهل الحق- من ذلك الذنب الذي تاب منه، وبقي عليه الباقي" انتهى كلامه.

وبناء على ذلك فإذا تحققت هذه الشروط في الشخص التائب فحري أن تقبل توبته بإذن الله تعالى، ولا ينبغي بعد ذلك أن يبتلى بوسوسة عدم قبول التوبة ؛ لأن ذلك من الشيطان وهو خلاف ما أخبر به الله سبحانه و أخبر به رسوله صلى الله عليه وسلم من قبول التوبة إذا كان التائب صادقا مخلصا.

يراجع للأهمية جواب سؤال رقم ( 624 ) ( 13630) ( 13990 ) ( 14289 ) ( 34905 ).

الإسلام سؤال وجواب (www.islam-qa.com)


إهداء ثواب الذكر إلى أبويه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر > إهداء العمل الصالح إلى الميت >
سؤال رقم 46698: إهداء ثواب الذكر إلى أبويه
السؤال:

هل لي أن أقول سبحان الله مائة مرة أو غير ذلك من الأذكار ، داعياً أن يكون ثواب ذلك لأبي أمي ؟ علماً أن أبي متوفى ، وأمي لا زالت على قيد الحياة .

الجواب:

الحمد لله

اختلف العلماء في جواز إهداء الثواب للموتى وهل يصلهم ذلك على قولين :

القول الأول : أن كل عمل صالح يهدى للميت فإنه يصله ، ومن ذلك قراءة القرآن والصوم والصلاة و غيرها من العبادات .

القول الثاني : أنه لا يصل إلى الميت شيء من الأعمال الصالحة إلا ما دل الدليل على أنه يصل . وهذا هو القول الراجح ، والدليل عليه قوله تعالى : ( وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى ) النجم/39

وقوله عليه الصلاة والسلام : ( إذا مات الإنسان انقطع عنه عمله إلا من ثلاثة : إلا من صدقة جارية ، أو علم ينتفع به ، أو ولد صالح يدعو له ) أخرجه مسلم (1631) ، من حديث أبي هريرة رضي الله عنه .

وقد مات عم النبي صلى الله عليه وسلم حمزة رضي الله عنه ، وزوجته خديجة ، وثلاث من بناته ، ولم يرد أنه قرأ عن واحد منهم القرآن ، أو ضحى أو صام أو صلى عنهم ، ولم ينقل شيء من ذلك عن أحد من الصحابة ، ولو كان مشروعاً لسبقونا إليه .

أما ما دل الدليل على استثنائه ووصول ثوابه إلى الميت فهو : الحج ، والعمرة ، والصوم الواجب ، والصدقة ، والدعاء .

قال الحافظ ابن كثير رحمه الله عند تفسير قوله تعالى : ( وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى ) : " ومن هذه الآية استنبط الشافعي ومن تبعه أن القراءة لا يصل إهداء ثوابها إلى الموتى ؛ لأنه ليس من عملهم ولا كسبهم ، ولهذا لم يندب إليه رسول الله صلى الله عليه وسلم أمته ولا حثهم عليه، ولا أرشدهم إليه بنص ولا إيماء ، ولم ينقل عن أحد من الصحابة رضي الله عنهم ، ولو كان خيراً لسبقونا إليه وباب القربات يقتصر فيه على النصوص ، ولا يتصرف فيه بأنواع الأقيسة والآراء ، فأما الدعاء والصدقة ، فذاك مجمع على وصولها ومنصوصٌ من الشارع عليها " ا.هـ ( تفسير ابن كثير 4/ 258 ) .

ثم لو سلمنا بأن ثواب الأعمال الصالحة كلها يصل إلى الميت فإن أفضل ما ينفع الميت هو الدعاء ، فلماذا نترك ما حث عليه النبي صلى الله عليه وسلم إلى أمور أخرى لم يفعلها ، ولم يفعلها أحد من أصحابه ؟! و الخير كل الخير في هدي النبي صلى الله عليه وسلم وأصحابه .

وقد سئل الشيخ ابن باز رحمه لله عن إهداء ثواب قراءة القرآن والصدقة للأم ، سواء كانت حية أم ميتة ، فأجاب :

" أما قراءة القرآن فقد اختلف العلماء في وصول ثوابها إلى الميت على قولين لأهل العلم ، والأرجح أنها لا تصل لعدم الدليل ؛ لأن الرسول صلى الله عليه وسلم لم يفعلها لأمواته من المسلمين كبناته اللاتي مُتْن في حياته عليه الصلاة والسلام ، ولم يفعلها الصحابة رضي الله عنهم وأرضاهم فيما علمنا ، فالأولى للمؤمن أن يترك ذلك ولا يقرأ للموتى ولا للأحياء ولا يصلي لهم ، وهكذا التطوع بالصوم عنهم ؛ لأن ذلك كله لا دليل عليه ، والأصل في العبادات التوقيف إلا ما ثبت عن الله سبحانه أو عن رسوله صلى الله عليه وسلم شرعيته . أما الصدقة فتنفع الحي والميت بإجماع المسلمين ، وهكذا الدعاء ينفع الحي والميت بإجماع المسلمين ، فالحي لا شك أنه ينتفع بالصدقة منه ومن غيره وينتفع بالدعاء ، فالذي يدعو لوالديه وهم أحياء ينتفعون بدعائه ، وهكذا الصدقة عنهم وهم أحياء تنفعهم ، وهكذا الحج عنهم إذا كانوا عاجزين لكبر أو مرض لا يرجى برؤه فإنه ينفعهم ذلك ، ولهذا ثبت عنه صلى الله عليه وسلم : أن امرأة قالت يا رسول الله إن فريضة الله في الحج أدركت أبي شيخا كبيرا لا يثبت على الراحلة أفأحج عنه ؟ قال: " حجي عنه" وجاءه رجل آخر فقال : يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا الظعن أفأحج عنه وأعتمر ؟ قال : " حج عن أبيك واعتمر" فهذا يدل على أن الحج عن الميت أو الحي العاجز لكبر سنه أو المرأة العاجزة لكبر سنها جائز ، فالصدقة والدعاء والحج عن الميت أو العمرة عنه، وكذلك عن العاجز كل هذا ينفعه عند جميع أهل العلم ، وهكذا الصوم عن الميت إذا كان عليه صوم واجب سواء كان عن نذر أو كفارة أو عن صوم رمضان لعموم قوله صلى الله عليه وسلم : " من مات وعليه صيام صام عنه وليه" متفق على صحته ، ولأحاديثٍ أخرى في المعنى ، لكن من تأخر في صوم رمضان بعذر شرعي كمرض أو سفر ثم مات قبل أن يتمكن من القضاء فلا قضاء عنه ولا إطعام ؛ لكونه معذورا اهـ . "مجموع فتاوى ومقالات الشيح ابن باز" (4/348) .

وسئل الشيخ ابن عثيمين رحمه الله : هل يجوز أن يتصدق الرجل بمال ويشرك معه غيره في الأجر ؟ فأجاب : يجوز أن يتصدق الشخص بالمال وينويها لأبيه وأمه وأخيه ، ومن شاء من المسلمين ، لأن الأجر كثير ، فالصدقة إذا كانت خالصة لله تعالى ومن كسب طيب تضاعف أضعافاً كثيرة ، كما قال اله تعالى : ( مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) البقرة/261.

وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يضحي بالشاة الواحدة عنه وعن أهل بيته " اهـ .

"فتاوى الشيخ ابن عثيمين" (18/249) .

وبما تقدم يتضح أن ما ذكرتَه من إهدائك أجرَ الذكرِ لوالديك لا يصح على القول الراجح ؛ سواء الحي منهما أو الميت ، وإنما الوصية لك بالإكثار من الدعاء لهما ، والصدقة عنهما , فإن الخير كل الخير في اتباع هدي النبي صلى الله عليه وسلم وصحابته الكرام .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العمل كحارس أمن في فندق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 46704: حكم العمل كحارس أمن في فندق
السؤال:

أنا أعمل حارس أمن في فندق ، فهل عملي هذا حرام أم حلال ؟.

الجواب:

الحمد لله

يجوز العمل في أمن وحراسة الفنادق ، ما لم يكن الفندق يُعلن فيه بالفجور وتنتهك فيه حرمات الله ، من الزنا وشرب الخمور ونحو ذلك ، لما في العمل حينئذ من التعاون على الإثم والعدوان ، وترك إنكار المنكر .

وقد سئلت اللجنة الدائمة للإفتاء عمن يعمل موظفا في شقق وغرف مفروشة ، ويرى ما يغضب الله عز وجل ، حيث يتم فيها لواط وزنا وشرب الخمر ولعب الميسر ، وعن حكم راتبه في هذه الحالة .

فأجابت :

لا يجوز لك العمل عند من يؤجر الغرف والشقق المفروشة التي تستعمل للمعاصي وفعل المنكرات ؛ لأن هذا من التعاون على الإثم والعدوان ، والأُجرة التي تحصل عليها في مقابل ذلك حرام عليك ، لأنها في مقابل عمل محرم ، فالتمس الرزق من طرق مباحة ، وفي الحلال غنية عن الحرام ، والله سبحانه وتعالى يقول : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) الطلاق/2-3

يسر الله أمرك وأمر كل مسلم .

وبالله التوفيق . اهـ فتاوى اللجنة الدائمة (15/110)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اصطدمت سيارتان ومات ثلاثة أشخاص فما الواجب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 46720: اصطدمت سيارتان ومات ثلاثة أشخاص فما الواجب ؟
السؤال:

ما الحكم فيمن حصل عليه حادث مروري وتوفى ثلاثة أشخاص في الحادث في السيارة التي صدمته ، وأن الحادث حصل بغير رضى الطرفين ؟.

الجواب:

الحمد لله

حوادث السيارات يرجع فيها إلى أهل الخبرة ، ممن عاين الحادث ، وعرف ملابساته ، ولا يكتفى فيها بهذا الوصف المجمل .

فإذا حكم أهل الخبرة بأن أحد الطرفين فَرَّط أو تعدى ، كما لو سار في الاتجاه المعاكس ، أو قطع الطريق على صاحبه ، أو أهمل في تغيير إطاراته القديمة مما أدى إلى انقلاب سيارته واصطدامه بالسيارة الأخرى ، فهذا المفرط هو الضامن لما هلك من النفوس وتلف من الأموال ، وقد يقع التفريط من الجانبين، فيضمن كل منهما ما تلف من الآخر من نفس أو مال على قدر تفريطه .

وقد صدر عن مجمع الفقه الإسلامي قرارٌ بخصوص حوادث السير ومما جاء فيه :

( الحوادث التي تنتج عن تسيير المركبات تطبق عليها أحكام الجنايات المقررة في الشريعة الإسلامية ، وإن كانت في الغالب من قبيل الخطأ ، والسائق مسؤول عما يحدثه بالغير من أضرار ، سواء في البدن أم المال ، إذا تحققت عناصرها من خطأ وضرر ، ولا يعفى من المسؤولية إلا في الحالات التالية :

1- إذا كان الحادث نتيجة لقوة قاهرة لا يستطيع دفعها ، وتعذر عليه الاحتراز منها ، وهي كل أمر عارض خارج عن تدخل الإنسان .

2- إذا كان بسبب فعل المتضرر المؤثر تأثيرا قويا في إحداث النتيجة .

3- إذا كان الحادث بسبب خطأ الغير أو تعديه ، فيتحمل الغير المسؤولية .

وجاء فيه : ( إذا اشترك السائق والمتضرر في إحداث الضرر ، كان على كل واحد منهما تبعة ما تلف من الآخر من نفس أو مال ) انتهى.

وسئل الشيخ ابن باز رحمه الله ما نصه : ( وقع حادث اصطدام بين سيارتين وكان في السيارة المقابلة شخصان توفي أحدهما ، ونسبة الخطأ حسب تقرير الشرطة والمرور على صاحب السيارة الأولى 30 بالمائة ، وعلى صاحب السيارة الأخرى 70 بالمائة ، فالبنسبة للكفارة هل يصوم صاحب السيارة الأولى شهرين كاملين أم حسب نسبة الخطأ كما هو الحال في الدية ؟

فأجاب : إذا اشترك اثنان فأكثر في قتل الخطأ فعلى كل واحد كفارة مستقلة ؛ لأن الكفارات لا تتوزع كما نص عليه أهل العلم ) انتهى نقلا عن فتاوى إسلامية 3/360

وسئل الشيخ أيضا ما نصه: ( وقع لوالدي وكان يقود سيارة تصادم مع سيارة أخرى وقد توفي سائق السيارة الأخرى رحمه الله ، وقرر المرور بأن نسبة الخطأ كاملة على المتوفى ، وقد سمح أهل المتوفى بالدية جزاهم الله خيرا، وأسأل الآن: هل على والدي كفارة صيام شهرين متتابعين أم لا ؟

فأجاب : إذا كان الواقع هو ما ذكرته أيها السائل فليس على أبيك كفارة لأن الخطأ من غيره عليه ، فلا يسمى قاتلا ) انتهى نقلا عن فتاوى إسلامية 3/356

والغرض من نقل هذه الفتاوى أن تعلم ضرورة الوقوف على حكم أهل الخبرة ممن عاين الحادث أو عرف تفاصيله من أهله لتحديد من المخطئ ونسبة الخطأ .

وكون الحادث حصل بغير رضى من الطرفين لا يعني سقوط الدية والكفارة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقبل المسلم الهدية من أخيه الكافر . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 46797: هل يقبل المسلم الهدية من أخيه الكافر .
السؤال:

ما حكم أخوين أحدهما مسلم والآخر مشرك وغني هل يجوز للأخ المسلم قبول هدية أخيه الكافر والمشرك هذا أم لا ؟.

الجواب:

الحمد لله

قبول المسلم هدية أخيه إذا كان كافراً أو مشركاً جائزة لما في ذلك من تأليفه ، لعل الله أن يهديه للإسلام .

وبالله التوفيق .

فتاوى اللجنة الدائمة (16/183) . (www.islam-qa.com)


من عقوبات ترك الجهاد في سبيل الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 46807: من عقوبات ترك الجهاد في سبيل الله
السؤال:

هل هناك عقوبة معينة يستحقها من ترك الجهاد في سبيل الله ؟.

الجواب:

الحمد لله

ورد في الأمر بالجهاد في سبيل الله ، والترهيب من تركه الكثير من الآيات والأحاديث .

وإذا ترك المسلمون الجهاد في سبيل الله ، وآثروا حياة الدعة والراحة ، وركنوا إلى الدنيا ، أصابهم الذل والهوان ، وفسدت أمورهم ، وعرضوا أنفسهم لمقت الله تعالى وغضبه . وتعرض الإسلام للضياع ، وطغيان الكفر عليه . ولذلك كان ترك الجهاد من كبائر الذنوب .

قال ابن حجر في "الزواجر" :

(الكبيرة التسعون والحادية والثانية والتسعون بعد الثلاثمائة ترك الجهاد عند تعينه ، بأن دخل الحربيون دار الإسلام أو أخذوا مسلماً وأمكن تخليصه منهم . وترك الناس الجهاد من أصله . وترك أهل الإقليم تحصين ثغورهم بحيث يخاف عليها من استيلاء الكفار بسبب ترك ذلك التحصين) اهـ .

ولذلك صار معلوما ومقررا عند الصحابة أنه لا يقعد عن الجهاد إذا كان فرض عين إلا ضعيف معذور أو منافق ، وهذا ما يحكيه كعب بن مالك رضي الله عنه حين تخلف عن تبوك : (فَكُنْتُ إِذَا خَرَجْتُ فِي النَّاسِ بَعْدَ خُرُوجِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَطُفْتُ فِيهِمْ أَحْزَنَنِي أَنِّي لَا أَرَى إِلَّا رَجُلًا مَغْمُوصًا عَلَيْهِ النِّفَاقُ ، أَوْ رَجُلًا مِمَّنْ عَذَرَ اللَّهُ مِنْ الضُّعَفَاءِ) . رواه البخاري (4066) ومسلم (4973) .

وقد بينت تلك الأدلة بعض ما يترتب عليه من عقوبات ، فمنها :

1- ترك الجهاد سبب للهلاك في الدنيا والآخرة .

أما في الدنيا فإن الجبان الرعديد يكون ذليلاً مستعبداً تابعا غير متبوع . وأما في الآخرة فترك الجهاد سبب لعذاب الله تعالى .

قال الله تعالى : (وَأَنفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ) البقرة/195 .

روى الترمذي (2972) عَنْ أَسْلَمَ أَبِي عِمْرَانَ قَالَ : كُنَّا بِمَدِينَةِ الرُّومِ فَأَخْرَجُوا إِلَيْنَا صَفًّا عَظِيمًا مِنْ الرُّومِ، فَحَمَلَ رَجُلٌ مِنْ الْمُسْلِمِينَ عَلَى صَفِّ الرُّومِ حَتَّى دَخَلَ فِيهِمْ ، فَصَاحَ النَّاسُ وَقَالُوا: سُبْحَانَ اللَّهِ! يُلْقِي بِيَدَيْهِ إِلَى التَّهْلُكَةِ ! فَقَامَ أَبُو أَيُّوبَ الأَنْصَارِيُّ فَقَالَ : يَا أَيُّهَا النَّاسُ ، إِنَّكُمْ تَتَأَوَّلُونَ هَذِهِ الآيَةَ هَذَا التَّأْوِيلَ ، وَإِنَّمَا أُنْزِلَتْ هَذِهِ الآيَةَ فِينَا مَعْشَرَ الأَنْصَارِ ، لَمَّا أَعَزَّ اللَّهُ الإِسْلامَ ، وَكَثُرَ نَاصِرُوهُ ، فَقَالَ بَعْضُنَا لِبَعْضٍ سِرًّا دُونَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنَّ أَمْوَالَنَا قَدْ ضَاعَتْ ، وَإِنَّ اللَّهَ قَدْ أَعَزَّ الإِسْلامَ ، وَكَثُرَ نَاصِرُوهُ ، فَلَوْ أَقَمْنَا فِي أَمْوَالِنَا فَأَصْلَحْنَا مَا ضَاعَ مِنْهَا ، فَأَنْزَلَ اللَّهُ عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرُدُّ عَلَيْنَا مَا قُلْنَا ( وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ ) فَكَانَتْ التَّهْلُكَةُ الإِقَامَةَ عَلَى الأَمْوَالِ وَإِصْلاحِهَا ، وَتَرْكَنَا الْغَزْوَ . فَلَمْ يَزَلْ أَبُو أَيُّوبَ يُجَاهِدُ فِي سَبِيلِ اللَّهِ حَتَّى دُفِنَ بِالْقُسْطَنْطِينِيَّةِ. وصححه الألباني في صحيح الترمذي .

قال في "تحفة الأحوذي" :

وَالْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْمُرَادَ بِإِلْقَاءِ الْأَيْدِي إِلَى التَّهْلُكَةِ هُوَ الإِقَامَةُ فِي الأَهْلِ وَالْمَالِ وَتَرْكُ الْجِهَادِ اهـ .

2- ترك الجهاد سبب للذل والهوان .

روى أبو داود (3462) عَنْ ابْنِ عُمَرَ قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِذَا تَبَايَعْتُمْ بِالْعِينَةِ ، وَأَخَذْتُمْ أَذْنَابَ الْبَقَرِ ، وَرَضِيتُمْ بِالزَّرْعِ ، وَتَرَكْتُمْ الْجِهَادَ ، سَلَّطَ اللَّهُ عَلَيْكُمْ ذُلا لا يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِينِكُمْ ، سَلَّطَ اللَّهُ عَلَيْكُمْ ذُلا لا يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِينِكُمْ ، سَلَّطَ اللَّهُ عَلَيْكُمْ ذُلا لا يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِينِكُمْ ) . صححه الألباني في صحيح أبي داود .

ولقد صدق رسولنا صلى الله عليه وسلم ، فإن الناظر إلى أحوال المسلمين اليوم يرى أنهم قد فرطوا في دينهم تفريطا عظيما . . فأكلوا الربا ، وركنوا إلى الدنيا ، وتركوا الجهاد في سبيل الله . فماذا كانت النتيجة ؟!! ألزمهم الله الذل في أعناقهم ، فهم يلجأون إلى الشرق أو الغرب خاضعين ذليلين يطلبون منهم النصر على الأعداء ، وما عرف أولئك أن الذل لا يرفع عنهم حتى يرجعوا إلى دينهم كما أخبر الصادق المصدوق صلى الله عليه وسلم .

وصدق الله العظيم : ( بَشِّرْ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا (138) الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمْ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا) النساء/138-139 .

3- وترك الجهاد سبب لنزول العذاب في الدنيا والآخرة .

روى أبو داود (2503) عَنْ أَبِي أُمَامَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ لَمْ يَغْزُ ، أَوْ يُجَهِّزْ غَازِيًا ، أَوْ يَخْلُفْ غَازِيًا فِي أَهْلِهِ بِخَيْرٍ ، أَصَابَهُ اللَّهُ بِقَارِعَةٍ قَبْلَ يَوْمِ الْقِيَامَةِ) . حسنه الألباني في صحيح أبي داود .

والقارعة هي الدَاهِيَة المُهْلِكَة التي تأتي فجأة , يقال : قَرَعَهُ أَمْرٌ إِذَا أَتَاهُ فَجْأَة .

وقال الله تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمْ انفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنْ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلا قَلِيلٌ (38) إِلا تَنفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ) التوبة/38-39 .

"وليس العذاب الذي يتهددهم هو عذاب الآخرة فقط ، بل عذاب الدنيا والآخرة ، عذاب الذل الذي يصيب القاعدين عن الجهاد ، عذاب الحرمان من الخيرات التي يستفيد منها العدو الكافر ويحرمها أهلها ، وهم مع ذلك كله يخسرون من النفوس والأموال أضعاف ما يخسرون في الجهاد ، ويقدمون على مذابح الذل أضعاف ما تتطلبه منهم الكرامة لو قدموا لها الفداء ، وما من أمة تركت الجهاد إلا ضرب الله عليها الذل فدفعت مرغمة صاغرة أضعاف ما كان يتطلبه منها جهاد الأعداء" اهـ . الظلال (3/1655) .

وقال السعدي رحمه الله ص (532) :

(يا أيها الذين آمنوا) ألا تعملون بمقتضى الإيمان ، ودواعي اليقين ، من المبادرة لأمر الله ، والمسارعة إلى رضاه ، وجهاد أعدائه لدينكم ، فـ ( مالكم إذا قيل لكم انفروا في سبيل الله اثّاقلتم إلى الأرض ) أي : تكاسلتم ، وملتم إلى الأرض والدعة والكون فيها .

( أرضيتم بالحياة الدنيا من الآخرة ) أي : ما حالكم إلا حال من رضي بالدنيا ، وسعي لها ، ولم يبال بالآخرة فأنه ما آمن بها .

( فما متاع الحياة الدنيا ) التي مالت بكم ، وقدمتموها على الآخرة ( إلا قليل ) أفليس قد جعل الله لكم عقولاً ، تزنون بها الأمور وأيها أحق بالإيثار ؟

أفليست الدنيا ـ من أولها إلى آخرها ـ لا نسبة لها في الآخرة .

فما مقدار عمر الإنسان القصير جداً من الدنيا ، حتى يجعله الغاية ، التي لا غاية وراءها فيجعل سعيه ، وكده وهمه وإرادته لا يتعدى الحياة الدنيا القصيرة المملوءة بالأكدار المشحونة بالأخطار .

فبأي رأي رأيتم إيثارها على الدار الآخرة ، الجامعة لكل نعيم التي فيها ما تشتهيه الأنفس وتلذ الأعين ، وأنتم فيها خالدون . فوالله ما آثر الدنيا على الآخرة من وقر الإيمان في قلبه ، ولا من جزل رأيه ، ولا من عُدَّ من أولى الألباب ، ثم توعدهم على عدم النفير فقال :

(إلا تنفروا يعذبكم عذاباً أليماً )

في الدنيا والآخرة ، فإن عدم النفير في حال الاستنفار من كبائر الذنوب الموجبة لأشد العقاب ، لما فيه من المضار الشديدة فإن المتخلف قد عصى الله تعالى ، وارتكب لنهيه ، ولم يساعد على نصر دين الله ، ولا ذَبَّ عن كتاب الله وشرعه ، ولا أعان إخوانه المسلمين على عدوهم ، الذي يريد أن يستأصلهم ، ويمحق دينهم ، وربما اقتدى به غيره من ضعفاء الإيمان ، بل ربما فَثّ في أعضاد من قاموا بجهاد أعداء الله ، فحقيق بمن هذا حاله أن يتوعده الله بالوعيد الشديد ، فقال : (إلا تنفروا يعذبكم عذاباً أليماً ويستبدل قوماً غيركم ولا تضروه شيئاً ) فإنه تعالى متكفل بنصرة دينه وإعلاء كلمته ، فسواء امتثلتم لأمر الله أو ألقيتموه وراءكم ظهرياً .

( والله على كل شيء قدير ) لا يعجزه شيء أراده ، ولا يغالبه أحد اهـ .

نسأل الله تعالى أن يرد المسلمين إلى دينهم رداً جميلاً . وأن يرفع عنهم الذل والهوان .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدخول مع الإمام على أي حال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 46811: الدخول مع الإمام على أي حال
السؤال:

إذا دخل المصلي المسجد والإمام ساجد ، فهل يدخل معه في السجود أو ينتظره حتى يرفع ؟.

الجواب:

الحمد لله

إذا دخل المصلي المسجد والإمام في الصلاة دخل معه على أي حال كان ؛ في القيام أو الركوع أو السجود أو بين السجدتين ؛ وذلك لما ورد عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا جِئْتُمْ إِلَى الصَّلاةِ وَنَحْنُ سُجُودٌ فَاسْجُدُوا وَلا تَعُدُّوهَا شَيْئًا , وَمَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ الصَّلاةَ ) رواه أبو داود (893) وحسنه الألباني في صحيح أبي داود .

وعن أَبِي قَتَادَةَ رضي الله عنه قَالَ : قال رسول الله صلى الله عليه وسلم : ( إِذَا أَتَيْتُمْ الصَّلاةَ فَعَلَيْكُمْ بِالسَّكِينَةِ , فَمَا أَدْرَكْتُمْ فَصَلُّوا , وَمَا فَاتَكُمْ فَأَتِمُّوا ) رواه البخاري (635) .

قال الحافظ ابن حجر رضي الله عنه في "فتح الباري" (2/118) : " استُدِل به على استحباب الدخول مع الإمام في أي حال وجد عليها " انتهى .

وعَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه قال : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَتَى أَحَدُكُمْ الصَّلاةَ وَالإِمَامُ عَلَى حَالٍ فَلْيَصْنَعْ كَمَا يَصْنَعُ الإِمَامُ ) رواه الترمذي (591) وصححه الألباني في صحيح الترمذي .

هذه هي السنة في حق من دخل المسجد والإمام في الصلاة ؛ بدلالة ما ذكر من النصوص .

وقد نقل ابن حزم رحمه الله الإجماع على ذلك , قال في "مراتب الإجماع" ( ص 25 ) : " واتفقوا أن من جاء والإمام قد مضى من صلاته شيء قل أو كثر ولم يبق إلا السلام فإنه مأمور بالدخول معه وموافقته على تلك الحال التي يجده عليها ما لم يجزم بإدراك الجماعة في مسجد آخر " انتهى .

وقال ابن قدامة في "المغني" (2/184) :

" ويستحب لمن أدرك الإمام في حال متابعته فيه , وإن لم يعتد له به . . . وذكر بعض الأحاديث المتقدمة ثم قال : والعمل على هذا عند أهل العلم , قالوا : إذا جاء الرجل والإمام ساجد فليسجد , ولا تجزئه تلك الركعة . وقال بعضهم : لعله أن لا يرفع رأسه من السجدة حتى يغفر له " انتهى .

ومن الناس من إذا دخل والإمام ساجد أو بين السجدتين لم يدخل معه حتى يقوم إلى الركعة الثانية , أو يعلم أنه في التشهد فيجلس معه , وهذا قد حرم نفسه فضل السجود , مع أنه مخالف لما تضمنته الأدلة المتقدمة .

قال في تحفة الأحوذي (2/199) : " قوله : " فليصنع كما يصنع الإمام " أي : فليوافق الإمام فيما هو فيه من القيام أو الركوع أو غير ذلك , أي : فلا ينتظر الإمام إلى القيام , كما يفعله العوام " انتهى .

انظر " أحكام حضور المساجد" ( ص138-139) للشيخ : عبد الله بن صالح الفوزان .

وسئل علماء اللجنة الدائمة للإفتاء عن رجل دخل المسجد والإمام في الركعة الأخيرة ، فهل يلحق بهم أو ينتظر حتى يفرغوا ؟

فأجابوا :

" المشروع في مثل حالتك أن تلحق بهم ، فما أدركت معهم فصل وما فاتك فاقض ، وإذا كان لحوقك بهم بعد الرفع من ركوع آخر ركعة فالحق بهم واقض صلاتك كلها بعد تسليم الإمام . . . ثم استدلوا بما سبق من الأحاديث " انتهى .

وسئل علماء اللجنة الدائمة أيضاً : ما هو الأفضل إذا دخل المسجد والإمام في التشهد الأخير هل يدخل معه في التشهد أو الأفضل ينتظر أشخاصا قادمين ليصلوا معا ؟

فأجابوا :

" الأفضل له أن يدخل مع الإمام ؛ لعموم حديث : ( ما أدركتم فصلوا ، وما فاتكم فاقضوا ) " انتهى .

"فتاوى اللجنة الدائمة" (7/312-323) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يخرج مالاً بدلاً من النذر أو العقيقة أو الوليمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 46827: هل يجوز أن يخرج مالاً بدلاً من النذر أو العقيقة أو الوليمة ؟
السؤال:

هل يجوز إنفاق مال عن النذر وعن العقيقة وعن الوليمة للزواج ؟.

الجواب:

الحمد لله

لا يجزئ دفع المال في مقابلة ما لزمه بسبب نذره إلا إذا كان المنذور دفع مال قربة لله ، فإنه يجوز دفع المال كما نذر ، إلا أن ينذر جميع ماله فلا يلزمه إلا دفع الثلث منه ، وكذلك لا يجزئ دفع المال في العقيقة أو وليمة النكاح حيث إن السنة في العقيقة ذبح شاتين عن الغلام وشاة عن الجارية ، وكذلك وليمة الزواج السنة أن يولم الإنسان بعد زواجه ولو بشاة لما صح عنه صلى الله عليه وسلم أنه قال لعبد الرحمن بن عوف بعد زواجه : ( أولم ولو بشاة ) هذا هو السنة في ذلك ، وإنفاق المال في ذلك مخالف للسنة ، ولا أصل له ، ولم يفعله الرسول صلى الله عليه وسلم ولا صحابته رضي الله عنهم من بعده ، فينبغي للإنسان أن يتمسك بما صح في كتاب الله وسنة نبيه صلى الله عليه وسلم ويترك ما عداهما

وبالله التوفيق .

من فتاوى اللجنة الدائمة للإفتاء 23 / 392 . (www.islam-qa.com)


حكم استبدال الأوراق النقدية الممزقة بنصف قيمتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 46836: حكم استبدال الأوراق النقدية الممزقة بنصف قيمتها
السؤال:

الأوراق النقدية الممزقة التي لا يقبل الناس التعامل بها ، توجد بعض البنوك تستبدلها بنصف قيمتها ، فتأخذ منك ورقة فئة مائة ريال (ممزقة) وتعطيك خمسين ريالا . فما حكم هذا ؟.

الجواب:

الحمد لله

عرضنا هذا السؤال على فضيلة الشيخ عبد الرحمن البراك حفظه الله فأفاد بما يلي :

القاعدة في استبدال الذهب بالذهب والفضة بالفضة أنه يجب التساوي مثلا بمثل ، ولا فرق بين المعيب والمكسر وغيره .

والأوراق النقدية الآن تقوم مقام الذهب والفضة في كونها صارت ثمناً للأشياء .

ولكن ... لا يمكن تطبيق جميع أحكام الذهب والفضة على الأوراق النقدية ، لأن الأوراق النقدية ليس لها قيمة ذاتية ، وإنما تكتسب قيمتها من اعتماد الدولة لها .

لهذا أقول :

لا مانع من استبدال الورقة الممزقة بنصف قيمتها ، لأنها فقدت قيمتها الآن (أي لما صارت ممزقة) .

الشيخ عبد الرحمن البراك . (www.islam-qa.com)


بلغ عشرين سنة .. ولم يختتن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 46849: بلغ عشرين سنة .. ولم يختتن
السؤال:

أنا شاب عمري 20 سنة وقد عملت عملية في صغري ولذلك السبب لم أختتن ، وبعد ذلك ذهبت إلى المستشفى فقال لي الطبيب إنه يجب في البداية أن أعمل عملية لوجود عيب خلقي في نفس المنطقة ثم الختان ، فمرت السنين ولم أعمل العملية الأولى وبالتالي لم أختتن .. وبلغت العشرين وأنا على هذه الحال .. وأنا أصلي في المسجد فما الحكم ؟.

الجواب:

الحمد لله

ختان الرجل واجب في قول كثير من أهل العلم ، وهو من سنن الفطرة ، كما قال النبي صلى الله عليه وسلم: ( الْفِطْرَةُ خَمْسٌ الْخِتَانُ وَالاسْتِحْدَادُ وَقَصُّ الشَّارِبِ وَتَقْلِيمُ الأَظْفَارِ وَنَتْفُ الآبَاطِ ) رواه البخاري (5441) ومسلم (377)

وروى البخاري (3107) ومسلم (4368) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اخْتَتَنَ إِبْرَاهِيمُ عَلَيْهِ السَّلام وَهُوَ ابْنُ ثَمَانِينَ سَنَةً )

لكن صرح الفقهاء بأن الكبير إذا خاف على نفسه من الختان سقط عنه، قال ابن قدامة رحمه الله: ( فصل : فأما الختان فواجب على الرجال , ومكرمة في حق النساء , وليس بواجب عليهن . هذا قول كثير من أهل العلم . قال أحمد : الرجل أشد , وذلك أن الرجل إذا لم يختتن , فتلك الجلدة مدلاة على الكمرة , ولا يُنقَّى ما ثَمَّ , والمرأة أهون .

قال أبو عبد الله ( يعني الإمام أحمد ) : وكان ابن عباس يشدد في أمره , وروي عنه أنه لا حج له ولا صلاة , يعني : إذا لم يختتن , والحسن يرخص فيه يقول : إذا أسلم لا يبالي أن لا يختتن ويقول : أسلم الناس الأسود , والأبيض , لم يفتش أحد منهم , ولم يختتنوا . والدليل على وجوبه : أن ستر العورة واجب , فلولا أن الختان واجب لم يجز هتك حرمة المختون بالنظر إلى عورته من أجله ; ولأنه من شعار المسلمين , فكان واجبا , كسائر شعارهم .

وإن أسلم رجل كبير فخاف على نفسه من الختان سقط عنه ; لأن الغسل والوضوء وغيرهما يسقط إذا خاف على نفسه منه , فهذا أولى . وإن أمن على نفسه لزمه فعله , قال حنبل : سألت أبا عبد الله عن الذمي إذا أسلم , ترى له أن يطهر بالختانة ؟ قال : لا بد له من ذاك . قلت : وإن كان كبيرا أو كبيرة ؟ قال : أحب إلي أن يتطهر ; لأن الحديث : " اختتن إبراهيم وهو ابن ثمانين سنة " , قال تعالى : ( ملة أبيكم إبراهيم ) انتهى من المغني 1/101.

وجاء في فتاوى اللجنة الدائمة (5/113) :

" الختان من سنن الفطرة ، وهو للذكور والإناث ، إلا أنه واجب في الذكور ، وسنة ومكرمة في حق النساء " اهـ.

ومع تقدم الطب أصبح الختان مأمونا غالبا ، فعليك أن تبادر بالختان أداء للواجب ، واقتداء بالأنبياء ، وحفاظا على الفطرة ، واحتياطا للعبادة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز دفع الزكاة إلى صندوق العائلة لمساعدة الفقراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 46857: هل يجوز دفع الزكاة إلى صندوق العائلة لمساعدة الفقراء
السؤال:

لدي5000 جنيه وقد مر عليهم عام ونصف فما هي زكاة المال الواجبة علي ؟ وهل إذا بقى من المبلغ (5000) ومر عليه الحول تجب عليه زكاة مال ؟ لدينا في الأسرة جمعية باسم العائلة وادفع مبلغاً معيناً من المال لمساعدة فقراء العائلة وقد تأخرت في السداد فهل أسدد لهم من زكاة المال طالما أنها صدقة جارية ؟.

الجواب:

الحمد لله

أولاً :

من ملك من النقود ما يبلغ نصاباً ، ومرّ عليه سنة هجرية وجبت عليه الزكاة .

ونصاب النقود يقدر بما يعادل 85 جراماً من الذهب أو 595 جراماً من الفضة ، أيهما أقل .

انظر الشرح الممتع (6/103-104) ، مجموع فتاوى ابن عثيمين (18/248)

وعلى هذا ، فالمبلغ الذي معك (5000) جنيه ، يبلغ النصاب فتجب فيه الزكاة .

ثانياً :

أما القدر الواجب عليك إخراجه فهو ربع العشر ، أي 2.5 بالمائة ، وبالنسبة للمبلغ المسؤول عنه 5000 جنيه مقدار زكاته 125 جنيه .

ثالثاً :

إذا مرت سنة هجرية على ملك النصاب وجب إخراج الزكاة فوراً ، ولا يجوز تأخيرها انظر الشرح الممتع (6/186)

وعلى هذا فتأخيرك إخراج الزكاة نصف سنة بعد مرور الحول تقصير ، يجب عليك التوبة منه والمبادرة بإخراج الزكاة .

رابعاً :

قولك " ( وهل إذا بقي من المبلغ 5000 ومر عليه الحول تجب عليه زكاة مال )

فجوابه : كلّما مرّ الحول والنصاب موجود وجبت فيه الزكاة . فإذا نقص المال عن النصاب فلا تجب فيه الزكاة ، فإن كمل نصاباً مرّة أخرى وجبت فيه الزكاة وتبدأ حساب الحول من حين يبلغ النصاب .

خامساً :

وأما إعطاء الزكاة في صندوق العائلة ، فإن الزكاة لها مصارف ثمانية ، بيّنها الله تعالى بقوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 ، وإعطاء الزكاة للفقراء الأقارب أفضل من غيرهم لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ الصَّدَقَةَ عَلَى الْمِسْكِينِ صَدَقَةٌ وَعَلَى ذِي الرَّحِمِ اثْنَتَانِ صَدَقَةٌ وَصِلَةٌ ) رواه النسائي (2582) صححه الألباني في صحيح النسائي

فلا حرج من وضع الزكاة في صندوق العائلة ، على أن تخبر أمين الصندوق بأن هذه زكاة مال ، حتى ينفقها في مصارفها الشرعية المحددة في الآية السابقة ، وحتى يبادر بإخراجها فوراً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعدد الكفارات بتعدد الأيمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 46868: تعدد الكفارات بتعدد الأيمان
السؤال:

أنا أم أحلف أيمانا كثيرة على أطفالي وأحيانا ما ينفذ شيء منها ، فهل أدفع كفارة يمين واحدة أم ماذا أفعل ؟.

الجواب:

الحمد لله

يكره الإفراط في الحلف ؛ لقول الله تعالى : ( وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ ) القلم/10 ، وفي هذا إشارة لذم الذي يكثر من الحلف ، فاحرصي على عدم الإكثار من الحلف تعظيما لجناب الله تعالى ، وحفظا ليمينك .

واعلمي أن كثرة الحلف في كل قليلٍ وكثير يؤدي إلى إضعاف قيمة اليمين عند الناس ، ولا يُؤْمَنُ بسبب ذلك إقدامه على اليمين الكاذبة ، وهو منافٍ لكمال تعظيم الله تعالى .

أما الأيمان التي حلفتها فتحتمل أحد أمرين :

الأول : إن كنت تقصدين بالأيمان التي أقسمتها أو ببعضها اليمين نفسه ، أي كنت تقصدين يمينا منعقدة ، فعليكِ كفارة يمين ، واليمين المنعقدة هي التي يحلفها الشخص على أمر من المستقبل أن يفعله أو لا يفعله .

الثاني : أن يكون هذا من غير قصد منك لليمين ، فهو من لغو اليمين ، وقد اختلف العلماء في تحديد لغو اليمين على أقوال ، والأقرب أن لغو اليمين يشمل ما يلي :

1- ما يجري على لسان المتكلم بلا قصد كقول الرجل في معرض كلامه ، لا والله لن أذهب ، بلى والله سأذهب ، وهو قول الشافعية الحنابلة .

2- اليمين التي عقدها يظن صدق نفسه فيبين بخلافه ، كما ذهب إلى ذلك الحنابلة .

3- ألحق شيخ الإسلام بلغو اليمين ما إذا كان الحالف يعتقد أن المحلوف عليه لا يخالفه فخالفه ، وكذلك لا يحنث إذا حلف على غيره ليفعلنه بقصد الإكرام لا بقصد الإلزام ، قال : لأنه كالأمر ولا يجب الأمر إذا فهم منه الإكرام ، لأن النبي - صلى الله عليه وسلم - أمر أبا بكر بالوقوف في الصف ولم يقف . انظر مجوعة الرسائل الفقهية للشيخ خالد المشيقح ص 234

وبناء على ما سبق ، فإن كانت أيمانك كلها أو بعضها من اليمين المنعقدة فيلزمك كفارة يمين ، وهل يلزمك كفارة واحدة أو عدة كفارات ؟ هذا يختلف باختلاف المحلوف عليه ، فإن حلفت أيمانا على شيء واحد ، فتلزمكِ كفارة واحدة ، أما إن حلفت أيمانا على عدة أمور ، كأن تقول : والله لا آكل اليوم ، والله لا أشرب اليوم ، والله لا أسافر اليوم ، فتلزمكِ كفارة في كل أمر من الأمور السابقة إن فعلتها ، فلو أكلت وشربت وسافرت ، لزمتك ثلاث كفارات ، وإن حلفت يمينا واحدة على عدة أشياء ، كأن تقولي : والله لا آكل ، ولا أشرب ، ولا أسافر ، فتلزمك كفارة واحدة بفعل واحد من الأمور السابقة أو كلها . المرجع السابق ص 266

أما إن كانت أيمانك كلها أو بعضها من لغو اليمين ، فقد نص جمهور العلماء على أن لغو اليمين لا كفارة فيه لقوله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ ) البقرة/225 ، والله أعلم

راجعي الأسئلة ( 45676 ، 34730 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أخوها له جرأة كبيرة على المعاصي فماذا تفعل معه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 46876: أخوها له جرأة كبيرة على المعاصي فماذا تفعل معه ؟
السؤال:

لي أخ أصغر مني يبلغ 20 عاما أعلم أنه يفعل كل المعاصي التي حرمها الله ، وأبي وأمي صالحان لكنهما لم يتمكنا من إصلاح حاله ، وأنا أخاف عليه وكلما حاولت مكالمته يصدمني بأنه ليس له هدف في الحياة ويتمنى أن يموت ويسأل دائما ولماذا ينصلح حالي ولمن ؟ ماذا افعل لأخي الوحيد ؟.

الجواب:

الحمد لله

أسأل الله أن يمن على أخيك بالهداية والصلاح وأن يرده إليه رداً جميلاً ، وأن يعينك على دعوته وتوجيهه للخير وأن يجعل ذلك في ميزان حسناتك ..

ثم اعلمي أيتها الأخت ـ وفقك الله ـ أن أمامك عددا من الوسائل التي يمكنك القيام بها لدعوة أخيك واستصلاحه ومن ذلك :

أولاً : الدعاء لأخيك بالهداية والصلاح بقلب صادق ، ويقين من الله بالإجابة ؛ مع الإلحاح والمداومة على ذلك ، واعلمي أن الله لا يخيب ظن من رجاه ، ولا يرد سائلاً دعاه بصدق وإخلاص .

ثانياً : توجيه النصيحة إليه واسلكي في ذلك أسلوب الحوار والإقناع العقلي ممزوجاً بأسلوب الترغيب بما أعد الله للمحسنين من الكرامة والجزاء الحسن الجميل ، والترهيب بما أوعد الله به المذنبين من العقوبة والنكال والعذاب الشديد ؛ وذلك بتذكيره بحقيقة هذه الحياة ، وأن الله تعالى ما خلق هذا الكون بأرضه وسمائه وبحاره وأنهاره ، وجباله وسهوله ووهاده وصحاراه ؛ إلا من أجلك أنت أيها الإنسان ، وماذا عسى أن تكون أيها المخلوق الضعيف في جنب هذه المخلوقات العظيمة الهائلة ؛ التي سخرها الله لك ، لتستقر حياتك ، وتتيسر سبل عيشك ، كما قال سبحانه : ( هو الذي خلق لكم ما في الأرض جميعاً ) البقرة/29 ، وقال جل شأنه : ( هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ ) الملك/15 وقال سبحانه : ( أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً ) لقمان/20 ، بل وفضلك على سائر هذه المخلوقات الأرضية جميعا ً كما قال تعالى : ( وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً ) الإسراء/70 فإذا علمت ذلك أيها المخلوق الضعيف ، وأن الله خلق كل هذه العوالم العظيمة وسخرها لراحتك في هذه الحياة ، فيتبادر إلى الذهن سؤال منطقي يسأله كل عاقل: فلماذا إذاً خلقني الله تعالى ؟ فيأتيك الجواب صريحاً واضحاً من خالقك ومولاك : ( وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ ) الذريات/56 .

إذاً فالوظيفة التي من أجلها خلقت أيها الإنسان إنما هي : تحقيق العبودية لله الواحد الأحد ، وهذا جواب قولك لمن أنصلح ؟ فأنت تنصلح لله الذي خلقك فسواك فعدلك ، ووهب لك الحياة والقوة والصحة وما بك من نعمة فهي منه وحده ولو شاء لسلبها عنك في طرفة عين ، أفلا يستحق منك أن تشكره على هذه النعم التي لا تحصى ، وذلك بامتثال أمره واجتناب نهيه الذي هو حقيقة العبادة التي خلقت من أجلها .

وأما قولك لماذا أنصلح ؟ فقد بين الله سبحانه الحكمة من خلق الموت والحياة في هذه الدنيا ، حتى تعرف أيها الإنسان الحقيقة الكبرى التي من علمها لم يقر له قرار ولم يهدأ له بال حتى ينال مرضاة الله فيسعد في الجنة بلقياه فقال سبحانه: ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ ) الملك/2 ، فإذا علمت ذلك وأن خالقك سبحانه يختبرك الآن في هذه الدار لينظر إلى عملك فيجازيك به يوم تلقاه إن خيراً فخير ، وإن شراً فشر ، وأن العبد بعد موته لن يترك سدى بل سيجازى بعمله كما قال تعالى : ( أَيَحْسَبُ الإنسان أَنْ يُتْرَكَ سُدىً ) القيامة/36 ، ولذا فأنت تجد أن الله سبحانه يكثر في كتابه من وصف ما أعده لعباده المحسنين في هذه الدار ، بأن لهم عنده في الآخرة جنة عرضها السماوات والأرض ، فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر؛ كما يكثر سبحانه من ذكر ما أعده للمسيء المفرط في حقه ، بأن له نارا تلظى ، لا يموت فيها ولا يحيى ، وأنه جعل فيها من أنواع النكال والعذاب ما يشيبُ الوليد سماعُه فضلا عن رؤيته ومعاينته نسأل الله لنا ولك السلامة منها ...

أفيليق بك بعد كل هذا أن تتجرأ على مخالفة أمره ، أو تعيش لغير الهدف الذي خلقت له ، وصدق والله القائل :

فلو أنا إذا متنا تركنا لكان الموت غاية كل حي

ولكنا إذا متنا بعثنا ونُسأل بعده عن كل شيء

ولا شك أن ما تشعر به من ضيق ونكد يدعوك إلى تمني الموت؛ إنما هو بسبب فقدك للشعور بهذا الهدف السامي والغاية النبيلة ، فإن أعظم وألذ شيء في هذا الوجود أن تكون عبداً لله على الحقيقة ، فإياك أن تعرض عن ربك ، وتبتعد عنه ؛ فإنك راجع إليه ، ولو طالت بك الحياة وامتد بك العمر كما قال تعالى : ( يَا أَيُّهَا الإنسان إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ ) الانشقاق/6

فاحذر أن تلقاه وأنت ممن أعرض عنه فيصدق فيك قوله جل شأنه : ( وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً * قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى * وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآياتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى ) طه/124ـ127

فالبدار البدار بالعودة الصادقة والتوبة النصوح؛ لتجد رباً كريما يفرح بعبده إذا تاب ، ويرضى عنه إذا أناب ، بل ويفيض عليه من محبته ورحمته ما لا يخطر له على بال ، فماذا تنتظر؟! والله يقول : ( فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ) الذريات/50 . فإذا عرفت هذا فاعلم ـ وفقك الله لرضاه ـ أن الفوز بهذا النعيم العظيم ، والنجاة من ذلك العذاب الأليم ، والنجاح في هذا الامتحان الخطير ، لا يكون إلا على جسر من التعب والمشقة التي تحتاج إلى صبر وتحمل ومعاناة. لكنها مشقة سرعان ما تنقضي ، ومعاناة عن قريب تنتهي؛ ليعقبها راحة أبدية ونعيم سرمدي فما عسى أن تساوي مشقة ساعة ، ولحظة ألم ؛ إذا ما قورنت بنعيم الدهر ولذة الأبد.. نسأل الله تعالى أن يمن علينا جميعاً بفضله وجنته ...

وفي ختام هذه الكلمات أحب أن أتركك مع هذه الآيات العظيمة من كتاب الله تعالى والتي أنزلها على عبده محمد صلى الله عليه وسلم لتكون شفاء لقلوب المؤمنين ، ودواء لأمراضها ؛ فاقرأها قراءة تدبر وتأمل لعل الله أن يجعلها بلسماً وشفاءً لما تعانيه من ضيق وعناء :

قال ربنا جل وعلا : ( إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلاً مِنْ غَفُورٍ رَحِيمٍ ) فصلت/30-32

وقال عز وجل : ( إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ ) الأحقاف/13ـ14

وقال جل شأنه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ * ولا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ * لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ ) الحشر/18-20 ، إلى غير ذلك من الآيات الكثيرة التي تبين هذه الحقيقة العظيمة وتوضحها أعظم توضيح ، فعليك بالإقبال على كتاب الله لتجد فيه كل خير ، وتبتعد عن كل سوء وشر .

وأسأل الله أن يشرح صدرك للخير وأن يثبتك عليه حتى تلقاه ، وأن يصرف عنك السوء والشر إنه سميع قريب .

والله تعالى أعلى وأعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


والدها متعلق بها تعلقاً محرَّماً فماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 46886: والدها متعلق بها تعلقاً محرَّماً فماذا تفعل ؟
السؤال:

أنا فتاة عمري 19 سنة ووالدي منجذب لي جنسيّاً ، حاول إغوائي مرة وواجهته ولكنه لا زال يفعل ، أخبرت والدتي ولكنها تصرفت وكأنها لا تدري عن الموضوع مع أنه لدي شعور بأنها تدري ، أظن بأنها لا تستطيع أن تفعل شيئاً لأننا نعيش في بدل غربي ، وهو بلد جديد بالنسبة لنا ونعتمد ماليّاً على والدي ونريده بجانبنا .
أرجو أن تخبرني بطريقة التصرف مع والدي ، وكيف أعامله ، وهل أمتنع عن الكلام معه تماماً ؟.

الجواب:

الحمد لله

إنا لله وإنا إليه راجعون ، هذا – والله – من المبكيات ، فهل وصلت الحال بأن تنتكس الفطرة وتتلوث بالسوء من الوالد تجاه ابنته ؟!

وهذا الوالد لا شك أنه مريض بانحراف نفسي وجنسي ، وهو يحتاج للعلاج المكثف والسريع لقلبه وعقله ونفسه وجوارحه .

أما أنتِ فعليكِ أن تتخذي من التدابير ما يصعب على والدكِ فرصة أن يجد وقتا أو إمكانية للإغواء والتحرش ، فلا تكوني وحدكِ معه في البيت ، وأغلقي الباب عندما تكونين في غرفتك ، ولا تسمحي له بالدخول عليكِ وحده ، وهذا كله سيقلل من فرص التحرش ، أما وقف هذه الممارسة بالكلية : فلن يكون إلا بعلاج الأب أو فضحه ، وانتبهي أن عليكِ أن تستعدي لما يترتب على فضحه وكشف أمره من آثار عليكِ وعلى الأسرة كاملة ، لكن هذا خير من بقاء الأمر على ما هو عليه الآن .

ولا بدَّ لأمك أن تتقي الله تعالى ، وعدم مبالاتها لما يفعله زوجها أمر تحاسب عليه ، وهي تعتبر شريكة له في جرمه ؛ لأن بإمكانها أن تصده وتردعه عن فعله القبيح .

ويمكنكِ الاستعانة بأحد أقربائكِ الحكماء ليتدخل في الموضوع للحد من انحرافات هذا الأب المريض .

وهذه الأفعال القبيحة من الآباء لا شك أن لها أسباباً ، وأنه لا يمكن لأحدٍ أن يعالج مشكلة دون أن يقف على الأسباب ويعالجها ، وهذه الأسباب بعضها يرجع للأب وبعضها الآخر من البنت نفسها ، وأسباب أخرى تعود للبيئة المكانية والزمانية .

ومن الأسباب التي تؤدي بالأب لهذا الانحراف الخطير :

1. ضعف الإيمان ، وقلة الخوف من الله ، وانعدام مراقبة الله .

2. الإدمان على الخمور والمخدرات .

3. مرض عقلي أو نفسي .

4. مشاهدة المثيرات الجنسية في القنوات الفضائية ، ورؤية الصور الإباحية .

5. الفراغ والبطالة .

وأما الذي يكون من أسباب من البنت :

1. التساهل في اللباس ، فكثير من البنات يلبسن الضيق والقصير أمام آبائهن وأشقائهن ، وفي ذلك مخالفة للشرع بيِّنة ، وفيها استثارة لقبائح الشهوات الكامنة في النفوس المريضة والتي تستثيرها من قبلُ القنوات الفضائية والصور الإباحية .

2. التساهل في بعض الأفعال ، مثل التقبيل من الفم ، أو المماسة المثيرة ، أو النوم على سرير واحد أو في لحاف واحد مع أبيها أو أخيها ، وهو مخالف للشرع – أيضاً – ومثير لكوامن الشر .

وإذا أردنا العلاج لمثل هذه الأفعال المخالفة للفطرة والشرع ، فينبغي القضاء على تلك الأسباب التي تؤدي لمثل هذه الانتكاسات ، ويكون ذلك بـ :

1. العمل على نشر الفضيلة والأخلاق بين أفراد الأسرة ، وتقوية جانب الإيمان بالله ومراقبته والخوف منه ، وذلك بالحفاظ على الصلاة والطاعات ، والابتعاد عن المنهيات ومساوئ الأخلاق .

2. الابتعاد بالكلية عن رؤية وسماع وقراءة المثيرات من البرامج والقصص .

3. الابتعاد عن صحبة السوء ، والتي لا تدل أصحابها إلا على الشر والسوء .

4. ابتعاد البنت عن اللباس المخالف للشرع ، كلبس الضيق والقصير والشفاف ، والابتعاد عن المماسة المثيرة والتقبيل من الفم .

5. الحرص على المسكن الواسع والذي لا تكون فيه البنت مع والدها أو أشقائها في غرفة واحدة أو في لحاف واحد .

6. ينبغي للأم أن يكون له دورها في مثل هذه المشاكل وذلك بعدم الغفلة وعدم التساهل مع ما تراه أو تسمعه مما يخالف الشرع ولا تنتظر على الأمور حتى تسوء ولا يمكن إصلاحها ، بل عليها أن تكون متيقظة من أول الأمر ، فلا تسمح لابنتها في التساهل ، ولا لزوجها في أن يفعل ما يشاء .

7. وينبغي إعلام الأقرباء الحكماء بمثل هذه الأفعال لوضع الأمور في نصابها ، فإن لم ينفع هذا مع الأب فيجب عليكم تقديم شكوى للقضاء الشرعي والجهات الأمنية لكف شرِّه عنكم .

8. وعلى أختنا السائلة أن تتشدد في الأمر ولا تتراخى في علاجه ، وننصحها بالدعاء ولتتحرَّ أوقات الإجابة كالثلث الأخير من الليل أن يهدي والدكِ وأن يكف شرَّه عنكِ .

9. ويحرم عليكِ التساهل مع أفعال والدك ويجب عليك دفعه بكل ما أوتيتِ من قوة ، وارفعي صوتك في طلب المساعدة ، ولو أدى هذا إلى فضيحته أو سجنه .

10. فإن لم تنفع تلك الحلول فلا ننصحكِ بالبقاء في البيت ، وننصحك بالسكن مع أخوات مستقيمات أو مع أقربائكِ ممن تتوفر عندهم الظروف الشرعيَّة لسكنك معهم .

ونسألك الله تعالى أن يفرج كربكِ ، وأن يزيل همَّك ، وأن يهدي والدكِ ، ويكف شره عنكم .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تبكي من خشية الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > محبة الله >
سؤال رقم 46911: كيف تبكي من خشية الله
السؤال:

أنا رجل لي عين لا تدمع فكيف أجعلها تدمع من خشيه الله تحقيقا للحديث " عينان لا تمسهما النار - وذكر " عين بكت من خشية الله " ؟.

الجواب:

الحمد لله

لا شك أخي السائل أن هذا الشعور منك بالتأسف على فوات هذا الخير علامة ومؤشر على خير كبير ، وأعلم ـ أخي ـ أن المسلم يستطيع أن يعوِّد نفسه على البكاء من خشية الله ، وذلك من خلال هذه المحطات :

1. استشعار الخوف من الله تعالى .

إن هذا البكاءُ ثمرةُ العلمِ النافع ، كما قال القرطبي في تفسير قوله تعالى : ( وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ ) الإسراء/109 :

" هذه مبالغةٌ في صفتهم ومدحٌ لهم ؛ وحُقَّ لكلّ من توسّم بالعلم وحصّل منه شيئاً أن يجري إلى هذه المرتبة ؛ فيخشع عند استماع القرآن ويتواضع ويذلّ ، وفي مسند الدّارميّ عن أبي محمد عن التَّيْميّ قال : من أُوتيَ من العلم ما لم يبُْكِهِ لخليقٌ ألا يكون أُوتي علماً ؛ لأن الله تعالى نعت العلماء ، ثم تلا هذه الآية ،..." . " الجامع لأحكام القرآن " 10/341-342.

2. قراءة القرآن وتدبر معانيه .

قال تعالى : ( قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً * وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً * وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً ) الاسراء/107-109 وقال عز وجل : ( أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرائيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً ) مريم/58 عَن ابن مَسعودٍ - رضي اللَّه عنه – قالَ : قال لي النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : " اقْرَأْ علَّي القُرآنَ " قلتُ : يا رسُولَ اللَّه ، أَقْرَأُ عَلَيْكَ ، وَعَلَيْكَ أُنْزِلَ ؟ ، قالَ : " إِني أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي " فقرَأْتُ عليه سورَةَ النِّساء ، حتى جِئْتُ إلى هذِهِ الآية : ( فَكَيْفَ إِذا جِئْنا مِنْ كُلِّ أُمَّة بِشَهيد وِجئْنا بِكَ عَلى هَؤلاءِ شَهِيداً ) قال : " حَسْبُكَ الآن " فَالْتَفَتَّ إِليْهِ ، فَإِذَا عِيْناهُ تَذْرِفانِ . رواه البخاري (5050) ومسلم (800) .

3. معرفة عظيم الأجر على البكاء وخاصة في الخلوة .

عن أبي هريرة - رضي اللَّه عنه – قال : قالَ رسُولُ اللَّهِ صَلّى اللهُ عَلَيْهِ وسَلَّم : " لا َيَلِجُ النَّارَ رَجْلٌ بَكَى مِنْ خَشْيَةِ اللَّه حَتَّى يَعُودَ اللَّبَنُ في الضَّرْع ، وَلا يَجْتَمعُ غُبَارٌ في سَبِيلِ اللَّه ودُخانُ جَهَنَّمَ " . رواه الترمذي (1633) والنسائي (3108) . وصححه الألباني .

وقوله " حتى يعود اللبن في الضرع " : هذا من باب التعليق بالمحال كقوله تعالى : ( حتى يلج الجمل في سم الخياط ) "تحفة الأحوذي "

وعنه قالَ : قالَ رسُولُ اللَّه صَلّى اللهُ عَلَيْهِ وسَلَّم : " سَبْعَةٌ يُظِلُّهُمُ اللَّهُ في ظِلِّهِ يَوْمَ لا ظِلَّ إلا ظلُّهُ : إِمامٌ عادِلٌ ، وشابٌّ نَشَأَ في عِبَادَةِ اللَّه تَعالى ، وَرَجُلٌ قَلْبُهُ مُعَلَّق بالمَسَاجِدِ ، وَرَجُلانِ تَحَابَّا في اللَّه ، اجتَمَعا عَلَيهِ وتَفَرَّقَا عَلَيهِ ، وَرَجَلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمالٍ فَقَالَ : إِنّي أَخافُ اللَّه ، ورَجُلٌ تَصَدَّقَ بِصَدَقَةَ فأَخْفاها حتَّى لاَ تَعْلَمَ شِمالهُ ما تُنْفِقُ يَمِينهُ ، ورَجُلٌ ذَكَرَ اللَّه خالِياً فَفَاضَتْ عَيْنَاهُ " . رواه البخاري (660) ومسلم (1031) .

ويمتاز البكاء في الخلوة على غيره ، لأن الخلوة مدعاة إلى قسوة القلب ، والجرأة على المعصية ، وبعيدة عن احتمال الرياء ، فإذا ما جاهد الإنسان نفسه فيها ، واستشعر عظمة الله فاضت عيناه ، فاستحق أن يكون تحت ظل عرش الرحمن يوم لا ظل إلا ظله .

4. التفكر في حالك وتجرؤك على المعصية والخوف من لقاء الله على هذه الحال .

كان بعض الصالحين يبكي ليلاً ونهاراً ، فقيل له في ذلك ، فقال : أخاف أن الله تعالى رآني على معصية ، فيقول : مُرَّ عنى فإني غضبان عليك ، ولهذا كان سفيان يبكي ويقول أخاف أن أسلب الأيمان عند الموت .

وهذا إسماعيل بن زكريا يروي حال حبيب بن محمد - وكان جاراً له – يقول : كنت إذا أمسيت سمعت بكاءه وإذا أصبحت سمعت بكاءه ، فأتيت أهله ، فقلت : ما شأنه ؟ يبكي إذا أمسى ، ويبكي إذا أصبح ؟! قال : فقالت لي : يخاف والله إذا أمسى أن لا يصبح وإذا أصبح أن لا يمسي .

لقد كان السلف كثيري البكاء والحزن ، فحين عوتب يزيد الرقاشى على كثرة بكائه ، وقيل له : لو كانت النار خُلِقتْ لك ما زدت على هذا ؟! قال: وهل خلقت النار إلا لي ولأصحابي ولإخواننا من الجن و الإنس ؟ وحين سئل عطاء السليمي: ما هذا الحزن ؟ قال : ويحك ، الموت في عنقي ، والقبر بيتي ، وفي القيامة موقفي ، وعلى جسر جهنم طريقي لا أدري ما يُصنَع بي .

وكان فضالة بن صيفي كثير البكاء ، فدخل عليه رجل وهو يبكي فقال لزوجته : ما شأنه ؟ قالت : زعم أنه يريد سفراً بعيداً وماله زاد .

وانتبه الحسن ليلة فبكى ، فضج أهل الدار بالبكاء ، فسألوه عن حاله فقال : ذكرت ذنبا لي فبكيت .

وعن تميم الداري رضى الله عنه أنه قرأ هذه الآية : ( أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) فجعل يرددها إلى الصباح ويبكي .

وكان حذيفة رضي الله عنه يبكي بكاءً شديداً ، فقيل له : ما بكاؤك ؟ فقال: لا أدري على ما أقدم ، أعلى رضا أم على سخط ؟ .

وقال سعد بن الأخرم : كنت أمشي مع ابن مسعود فمَّر بالحدَّادين وقد أخرجوا حديداً من النار فقام ينظر إلى الحديد المذاب ويبكي .

5. استشعار الندم والشعور بالتفريط في جنب الله .

فدموعُ التائبين في جُنْحِ الليلِ تروي الغليل ، وتشفي العليل ، كما قال شيخ المفسِّرين أبو جعفر الطبري فـي تأويـل قوله تعالى :( أَفَمِنْ هَـذَا الْحَدِيثِ تَعْجَبُونَ وَتَضْحَكُونَ وَلاَ تَبْكُونَ ) النجم/59 – 61 :

" لا تبكون مما فيه من الوعيد لأهل معاصي الله ؛ وأنتم من أهل معاصيه ، ( وأنْتُمْ سامِدُونَ ) يقول : وأنتم لاهون عما فيه من العِبَر والذِّكْر ، مُعْرِضُون عن آياته ! " . " جامع البيان عن تأويل آي القرآن " 27/82.

6. البكاء من الشفقة من سوء الخاتمة .

عن ابن عمر رضي الله عنهما قال : لما مرّ رسول الله صلى الله عليه وسلم بالحِجْر قال : " لا تدخلوا مساكن الذين ظلموا أنفسَهم أن يُصيبكم ما أصابهم ؛ إلا أن تكونوا باكين " ، ثم قنّع رسول الله صلى الله عليه وسلم رأسه ، وأسرع المشيَ حتى أجاز الوادي ) . رواه البخاري (3380) ومسلم (2980) .

وقد ترجم النووي لهذا الحديث بقوله : ( باب البكاء والخوف عند المرور بقبور الظالمين ومصارعهم، وإظهار الافتقار إلى الله تعالى ، والتحذير من الغفلة عن ذلك ) . " رياض الصالحين " ص373 .

7. سماع المواعظ المؤثرة والمحاضرات المرققة للقلب .

عن العرباض بن سارية رضي الله عنه ـ وهو أحد البكّائين ـ قال : ( وَعَظَنا رسول الله صلى الله عليه وسلم موعظةً بليغةً ذرفت منها العيون ، ووجلت منها القلوب ) . رواه الترمذي (2676) وأبو داود (4607) وابن ماجه (42) .وصححها الألباني

وفقنا الله وإياك لما يحب ربنا ويرضاه .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من إمامة النبي صلى الله عليه وسلم للأنبياء في حادثة الإسراء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 46917: الحكمة من إمامة النبي صلى الله عليه وسلم للأنبياء في حادثة الإسراء
السؤال:

ما العلة في إمامة النبي محمد للأنبياء في ليلة الإسراء و المعراج ، على ماذا يدل هذا ؟

الجواب:

الحمد لله

العلة من تقديم النبي صلى الله عليه وسلم للصلاة بالأنبياء إماماً في المسجد الأقصى الذي هو دار الأنبياء من لدن إبراهيم الخليل عليه السلام هي الدلالة على أن نبينا محمداً صلى الله عليه وسلم هو الإمام الأعظم والرئيس المقدم كما نص على ذلك الحافظ ابن كثير رحمه الله عند أول تفسيره لسورة الإسراء، وقال أيضاً ـ رحمه الله ـ في معرض حديثه عن إمامة النبي صلى الله عليه وسلم بالأنبياء : " ثم أُظْهِرَ شرفُه وفضله عليهم بتقديمه في الإمامة، وذلك عن إشارة جبريل عليه السلام له "

ولا شك أن نبينا صلى الله عليه وسلم هو مقدم الأنبياء وأفضلهم فقد قال صلى الله عليه وسلم : ( أَنَا سَيِّدُ وَلَدِ آدَمَ يَوْمَ الْقِيَامَةِ وَأَوَّلُ مَنْ يَنْشَقُّ عَنْهُ الْقَبْرُ وَأَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ ) رواه مسلم ( 2278)

وقد التمس بعض العلماء حكمة أخرى من تقدمه عليه الصلاة والسلام إماماً للأنبياء فقال :

قوله في الحديث : ( فأممتهم ) فيه – والله أعلم – إشارة إلى تولي هذه الأمة أمر قيادة البشرية . "

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز كشف وجه المرأة من أجل طلب العلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > العلم > آداب طلب العلم >
سؤال رقم 46921: هل يجوز كشف وجه المرأة من أجل طلب العلم ؟
السؤال:

سمعت ذات مرة من التلفاز أنه يجوز للفتاة أو المرأة الكشف عن وجهها في سبيل طلب العلم - لا أذكر على أي مذهب – وقال المتحدث : إن الرسول صلى الله عليه وسلم قال : " اختلاف فقهاء أمتي رحمة " .
وخاصة أنني أستصعب نقلتي النوعية من السفور إلى الحجاب والجلباب ، فدلني على الصواب لأتبعه .

الجواب:

الحمد لله

أولاً :

حديث " اختلاف أمتي رحمة " : حديث موضوع كما في " الأسرار المرفوعة " ( 506 ) ، و" تنزيه الشريعة " ( 2 / 402 ) .

وقال عنه الشيخ الألباني كما في " السلسلة الضعيفة والموضوعة "( حديث رقم 57 ) – :

لا أصل له ، ولقد جهد المحدثون في أن يقفوا له على سند فلم يوفقوا ...

ونقل المناوي عن السبكي أنه قال : " وليس بمعروف عند المحدِّثين ، ولم أقف له على سند صحيح ، ولا ضعيف ، ولا موضوع ، وأقرّه زكريا الأنصاري في تعليقه على " تفسير البيضاوي " ( ق 92 / 2 ) .

انتهى

ثانياً :

لا يجوز للمرأة أن تكشف وجهها أمام الرجال الأجانب ، إلا إذا دعت لذلك ضرورة ، كالطبيب المعالج إذا عدمت الطبيبة وبشرط عدم الخلوة ، والخاطب للزواج ، والشهادة أمام القضاء ، ويقتصر فيما سبق على موضع الضرورة دون ما عداه .

وحجاب المرأة ونقابها ليس عائقاً أمام طلب العلم للمرأة ، ولا يصح أن تُجعل منافرة ومضادة بين الستر والعلم ، ولا بارك الله في علم لا يأتي إلا بمعصية وتهتك للمرأة ، وها هي المرأة المتحجبة والمتسترة قد بلغت أعلى المنازل في العلم ونيل الشهادات دون أن تختلط بالرجال أو أن تكشف عن وجهها ، وها نحن نرى كثيراً من الفاشلات في العلم لا يضعن على أجسادهن إلا القليل من الملابس ، فمتى كان التهتك يأتي بالعلم والحجاب يمنع منه ؟! .

وقد أحسن الشاعر بقوله :

ليس الحجاب بمانع تعليمها * فالعلم لم يرفع على الأزياء

أولم يسع تعليمهن بغير أن * يملأن بالأعطاف عين الرأي

وخمار الوجه فرض على النساء المسلمات البالغات ، وتجدين في جواب السؤال رقم : ( 12525 ) بيان أن الوجه عورة .

وقد سبق ذكر الأدلة على وجوب تغطيته في جواب السؤال ( 21134 ) و ( 21536 ) ، و ( 11774 ) .

فالقول بجواز كشف المرأة وجهها من أجل طلب العلم غير صحيح .

ونسأل الله تعالى أن يوفقكِ لما فيه رضاه ، وأن يجزيكِ خير الجزاء على سؤالكِ واستفساركِ ، والوصية لك أن تبتعدي عن مواطن الريبة والاختلاط ، ولكِ بشرى من النبي صلى الله عليه وسلم وهي قوله " من ترك شيئاً لله عوَّضه الله خيراً منه " ، فاستعيني بالله تعالى واصبري ، وقد تركت النساءُ المسلماتُ الأوَلُ دينهن وأزواجهن وأوطانهن من أجل الدخول في الإسلام ، فهذه النقلة من السفور إلى الحجاب لا شيء مقابل ما فلعلتْه أولئك النسوة ، وثقي أنك ستكونين موضع ثقة وتشجيع أخواتكِ الفاضلات المتسترات ، وسيخففن عنكِ وطأة تلك النقلة ، ولا تلتفتي إلى المعوقات من أهل الشر والفساد نساء ورجالاً ، فهم لا يحبون لكِ الخير ، ولا يتمنوْن لك السعادة والثواب ، أو أنهم لا يعرفون الطريق الحقيقي للسعادة والثواب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ورثت عن أمها إسورة ذهب لم تكن تؤدي زكاتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 46955: ورثت عن أمها إسورة ذهب لم تكن تؤدي زكاتها
السؤال:

ورثت عن والدتي إسورة ، ولا أعتقد أن والدتي قد أدت زكاتها طيلة عمرها، وقد بدأت الآن في طلب العلم ، وأحتاج المال لشراء كتب وطباعة بحوث ، مع العلم بأن زوجي يقوم بالإنفاق علينا من مأكل ومشرب وملبس ، ولكنه يعتبر هذه الأمور ثانوية فلا يمدني بالمال اللازم لذلك .
فهل يجوز لي أن أقوم ببيع هذه الإسورة وأصرف منها على طلب العلم ، مع أخذ العهد على نفسي إن رزقني الله مالا أن أقوم بدفع مبلغ لأداء الزكاة عنها، أو عليّ بيعها وأدفع زكاتها ، وهل يحق لي أن أصرف منها على أشياء أخرى غير طلب العلم ، أو فقط أجعل مالها وقفا لطلب العلم ؟.

الجواب:

الحمد لله

أولاً : لا تجب الزكاة في الذهب إلا إذا بلغ نصاباً ، وهو 85 جراماً .

فإذا كانت هذه الإسورة قد بلغت النصاب ، أو كان عند والدتك ذهب آخر إذا انضم إلى الإسورة بلغ نصاباً ففيها الزكاة . فإن لم يبلغ النصاب فلا زكاة فيها .

ثانياً : اختلف العلماء في وجوب الزكاة في الذهب المعد للاستعمال (الحلي) . وسبق في جواب السؤال رقم (19901) أن الراجح هو وجوب الزكاة فيه .

فإذا كانت والدتك لم تخرج الزكاة عن هذه الإسورة طيلة عمرها لأنها سألت من أفتاها بعدم وجوب الزكاة ، أو لم تعلم وجوب الزكاة فيها فلا يجب عليك إخراج الزكاة عما مضى من السنين ، أما إذا كانت قد علمت بوجوب الزكاة غير أنها تركت إخراجها تفريطاً فيجب عليك إخراج الزكاة من تركتها عن السنوات الماضية ، لأنها حق لله تعالى .

وقد سئل الشيخ ابن عثيمين : عن امرأة لم تعلم بوجوب زكاة الحلي إلا قريباً ، فهل تخرج زكاة ما مضى من السنوات ؟

فأجاب : الذي أرى أنه لا يجب عليها زكاة ما مضى ، لأن المعروف في هذه البلاد والمفتى به هو المشهور من مذهب الإمام أحمد رحمه الله ، والمشهور من مذهب الإمام أحمد رحمه الله أنه لا زكاة في الحلي المُعَدَّ للاستعمال أو العارّية ، وعلى هذا فلا يجب عليها زكاة ما مضى ، ولكن يجب عليها الزكاة عن هذا العام الذي علمت فيه أن الزكاة واجبة في الحلي ، وعما يستقبل من الأعوام ، لأن القول الصحيح الذي تؤيده الأدلة أن الزكاة واجبة في الحلي ، وإن كان مستعملاً . والله الموفق .

مجموع فتاوى ابن عثيمين (18/142)

وسئل أيضاً : عن امرأة امتلكت حلياً منذ أربع سنوات ، فهل تخرج زكاتها عن هذه السنين الماضية أم لا ؟

فأجاب :

" الراجح من أقوال أهل العلم وجوب الزكاة في الحلي إذا بلغ النصاب . . . .

أما سؤالها : هل يجب عليها أن تُخرج زكاة ما مضى من السنوات ؟

فجوابه : إن كان تعتقد وجوب الزكاة منذ أربع سنوات وجب عليها أن تخرج الزكاة لهذه السنوات الأربع ، لأن تأخيرها الإخراج يعتبر تفريطاً منها ، فعليها التوبة إلى الله وإخراج زكاة ما مضى ، وإن كانت لا تعتقد وجوب الزكاة إما لأنها لم تعلم أو لأنها ترددت لاختلاف العلماء في ذلك ثم بدا لها أن الزكاة واجبة فإنه يجب عليها الزكاة من السنة التي اعتقدت وجوب زكاة الحلي فيها " اهـ .

فتاوى ابن عثيمين (18/146)

ثالثاً : في الحال التي لا يجب عليك إخراج الزكاة عن هذه الإسورة ، فإنها ستكون ملكاً لك تتصرفين فيها كيفما شئت ، فلك أن تبيعيها وتنفقي منها على طلب العلم وغيره . وفي الحال التي يجب عليك إخراج الزكاة فيها ، فإن الواجب إخراجها على الفور ولا يجوز تأخيرها .

فإما أن تخرجي الزكاة من غير هذه الإسورة إن كانت عندك أموال أخرى ، وإما أن تبيعيها ، وتخرجي الزكاة منها ، وباقي ثمنها يكون ملكاً لك تنفقين منه حيث شئت .

رابعاً : كان الواجب عليكم المبادرة بإخراج الزكاة قبل قسمة التركة ، لأن الزكاة تعتبر ديناً ، وقد أجمع أهل العلم على أن وفاء الديون يُبدأ به قبل قسمة التركة . راجع السؤال (21271).

وبما أنكم قسمتم التركة قبل إخراج الزكاة فإن الزكاة توزع على جميع الورثة ، كلٌّ يجب عليه إخراج جزء منها حسب نصيبه من الميراث ، فإن تبرع أحدٌ وأخرجها كلها أجزأ ذلك ، وكان محسناً .

وخلاصة الجواب :

إذا كنت تعلمين أن والدتك لم تُخرج زكاة هذه الإسورة لأنها لا تعلم بوجوب زكاتها ، أو قلّدت من قال من العلماء بأن الحليّ لا زكاة فيها ، فلا يجب عليك إخراج الزكاة وإذا كنت تعلمين أنها لم تخرج الزكاة تفريطاً مع علمها بوجوبها ، فالواجب عليك إخراج الزكاة .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الدعاء بعد كل ركعتين من صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 46959: حكم الدعاء بعد كل ركعتين من صلاة التراويح
السؤال:

ما حكم الدعاء بين التسليمة والأخرى بهذه الصيغة : (سبحانك ربنا وبحمدك اللهم اغفر لنا) ؟ .

الجواب:

الحمد لله

الدعاء بين التسليمة والأخرى في صلاة التراويح بهذه الصيغة : (سبحانك ربنا وبحمدك اللهم اغفر لنا) ليس له أصل في السنة ، وليس للإمام أو المأموم التزام ذلك ، لأن العبادة مبناها على التوقيف ، فلا يشرع منها إلا ما شرعه رسول الله صلى الله عليه وسلم . والتزام عبادة معينة في وقت معين ، من غير دليل ، يدخل في باب البدعة والإحداث .

وقد قال النبي صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) متفق عليه .

وهذا الذكر العظيم : (سبحانك اللهم ربنا وبحمدك اللهم اغفر لي) مما كان يقوله النبي صلى الله عليه وسلم في ركوعه وسجوده ، فقد روى البخاري (784) ومسلم (484) عن عائشة رضي الله عنها أنها قالت : ( كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده : سبحانك اللهم ربنا وبحمدك ، اللهم اغفر لي ، يتأول القرآن ) .

ومعنى "يتأول القرآن" : أي يفعل ما أُمِر به في القرآن ، وهو قول الله تعالى له : ( إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا ) .

فانظر كيف تُركت السنة في هذا الموضع ، وتمسك الناس بالمحدَث !!

ومن البدع التي تفعل في التراويح : قول الناس : صلاة القيام أثابكم الله ، وقولهم بين كل ركعتين : اللهم صل وسلم على سيدنا محمد بصوت مرتفع ، وقراءتهم بين كل ركعتين سورة الإخلاص والمعوذتين ، أو قول الإمام سبحان الله ، وترديد المأمومين خلفه : سبحان الله وبحمده سبحان الله العظيم ، كل هذا لم يرد عن النبي صلى الله عليه وسلم ، ولهذا أفتت اللجنة الدائمة بأنه من البدع المحدثة .

"فتاوى اللجنة الدائمة" (7/ 208- 215) .

الإسلام سؤال وجواب (www.islam-qa.com)


قول بعض المأمومين نشهد وحقا عند ثناء الإمام على الله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 46962: قول بعض المأمومين نشهد وحقا عند ثناء الإمام على الله
السؤال:

أحيانا نسمع من بعض المأمومين : " آمين ، نشهد ، سبحانك ، وغيرها " في دعاء القنوت ، فإن كان ذلك وارداً أوضحوا لنا متى ‏تقال ؟.

الجواب:

الحمد لله

وردت السنة بأن الإمام إذا قنت في الصلاة فإن المأمومين يؤمنون على دعائه ، فيقولون : آمين ، وأما عند الثناء على الله فإن الأفضل هو سكوتهم اكتفاء بثناء الإمام على الله ، وأما قول بعض المأمومين : " نشهد " و " يا الله " ونحو ذلك ، فهذا لا أصل له .

قال الشيخ بكر أبو زيد :

" وقد حصل من الأغاليط والمحدَثات في الدعاء والذِّكر فيها ما يأتي :

...

45. جواب المأموم على مواطن الذكر من قنوت الإمام بلفظ : " حقّاً " أو " صدقت " أو " صدقاً وعدلاً " أو " أشهد " أو " حق " ونحو ذلك : كلها لا أصل لها .

"تصحيح الدعاء" ( ص419 – 423) مختصراً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم جلوس العروس في كوشة الفرح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 46979: حكم جلوس العروس في كوشة الفرح
السؤال:

عن كوشة الفرح التي توضع فيها العروس وهى عبارة عن منصة أو مثل المسرح يعلو الناس الحضور حتى تكون العروسة واضحة الرؤية لجميع الحضور فهل في هذا نوع من التكبر علما بأن بعض صديقات العروسة يجلسن بجوارها أفيدونا أفادكم الله.

الجواب:

الحمد لله

المنصة ( الكوشة ) التي تجلس عليها العروس أمر معروف من قديم .

قال في المصباح المنير(ص 608) : ( ونصَّ النساء العروس نصا : رفعنها على المِنصة وهي الكرسي الذي تقف عليه في جلائها ( يعني في زينتها ) انتهى.

وقال في شرح الكوكب المنير (3/478) : ( فالنص لغة : الكشف والظهور . ومنه : نصت الظبية رأسها : أي رفعته وأظهرته ومنه : منصة العروس )

ولا حرج في جلوس العروس على المِنصّة ، بشرط أن يكون ذلك مستورا عن أعين الرجال الأجانب ، ولا يعد هذا من التكبر، بل الغرض كما ذكرتِ هو أن يراها الجميع .

وينبغي هنا التنبيه على ما يحصل في بعض المجتمعات من منكرات في هذا الشأن ، حيث يجلس الزوج مع زوجته في تلك المنصة ، وهي في أتم زينتها ، ويكون ذلك أمام الرجال والنساء . أو يدخل الزوج ويجلس مع زوجته على المنصة ومعهما النساء الأجنبيات عنه في كامل زينتهن .

قال علماء اللجنة الدائمة : ( ظهور الزوج على المنصة بجوار زوجته أمام النساء الأجنبيات عنه اللاتي حضرن حفل الزواج ، وهو يشاهدهن وهن يشاهدنه ، وكل متجمل أتم التجميل ، وفي أتم زينته ـ لا يجوز ، بل هو منكر يجب إنكاره ). فتاوى اللجنة الدائمة 19/120

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التشاؤم برفة العين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 46985: حكم التشاؤم برفة العين
السؤال:

عيني اليمنى لها أكثر من أسبوع ترف ، ويقول لي البعض إنها فأل شر ، فبماذا تفتونني ؟؟.

الجواب:

الحمد لله

لا علاقة لما ذكرته من رفة العين بفأل الشر ، بل هذا من التشاؤم الذي يجب على المسلم الحذر منه ؛ فإنه من أفعال الجاهلية ، وقد ثبت عنه عليه الصلاة والسلام أنه نهى عن التطيّر ، وأخبر أنه من الشرك الأصغر المنافي لكمال التوحيد الواجب ، لكون الطيرة من إلقاء الشيطان وتخويفه ووسوسته ، والمراد بالتطير أو الطيرة هو : ( التشاؤم بمرئي أو مسموع أو معلوم )

وقد جاء نهيه صلى الله عليه وسلم عنها في غير ما حديث ، فمن ذلك :

- حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا عدوى ولا طيرة ) رواه البخاري ( 5757 ) ومسلم ( 102 )

- وما رواه أبو داود ( 3910 ) والترمذي ( 1614 ) وصححه ، عن ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( الطيرة شرك ، الطيرة شرك ، وما منّا إلا ....، ولكن الله يذهبه بالتوكل ) وقوله : ( وما منا إلا ... ) إلخ ، من كلام ابن مسعود ، وليس من كلام النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ومعناه : ما منا من أحد إلا وقد يقع في قلبه شيء من الطيرة والتشاؤم إلا أن الله تعالى يذهب ذلك من القلب بالتوكل عليه وتفويض الأمر إليه .

- وما جاء أيضاً من حديث أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا عدوى ولا طيرة ، ويعجبني الفأل قالوا : وما الفأل ؟ قال : الكلمة الطيبة ) رواه البخاري ( 5756 ) ومسلم ( 2220 )

فهذه الأحاديث صريحةٌ في تحريم التشاؤم والتحذير منه ، لما فيه من تعلّق القلب بغير الله تعالى ، ولأن كل مَنْ اعتقد أن بعض الأشياء قد تتسبب في نفعه أو ضره ، والله لم يجعلها سببا لذلك ؛ فقد وقع في الشرك الأصغر ، وفتح للشيطان باباً لتخويفه و إيذائه في نفسه وبدنه وماله ، ولذا نفاها الشارع وأبطلها وأخبر أنه لا تأثير لها في جلب نفع أو دفع ضر .

فإذا علمت ذلك ـ وفقك الله ـ فإنْ وقع لك شيء من ذلك فعليك أن تتقي الله ، وأن تتوكل عليه و تستعين به ، ولا تلتفت إلى هذه الخواطر السيئة والأوهام الباطلة ، وقد أرشدنا الرسول صلى الله عليه وسلم إلى علاج التشاؤم ، وذلك فيما أخرجه الإمام أحمد في مسنده ( 2 / 220 ) وصححه الألباني في الصحيحة ( 1065 ) من حديث عبدالله بن عمرو بن العاص رضي الله عنه قال : ( من ردّته الطيرة عن حاجته فقد أشرك ، قالوا : وما كفارة ذلك ؟ قال : أن تقول : اللهم لا خير إلا خيرك ، ولا طير إلا طيرك ، ولا إله غيرك ) .

فلا ينبغي للمؤمن أن يكون متشائماً ، بل عليه أن يكون دائماً متفائلاً حَسَنَ الظن بربه فإذا سمع شيئاً، أو رأى أمراً؛ ترقب منه الخير؛ وإن كان ظاهره على خلاف ذلك، فيكون مؤملاً للخير من ربه في جميع أحواله، وهذه حال المؤمن ، فإن أمره كله له خير كما قال صلى الله عليه وسلم : " عجبا لأمر المؤمن. إن أمره كله خير ، وليس ذاك لأحد إلا للمؤمن ، إن أصابته سراء شكر ، فكان خيرا له ، وإن أصابته ضراء صبر ، فكان خيرا له ". صحيح مسلم ( 2999) ، وبهذا يكون المؤمن دائما في حال من الرضى والطمأنينة والتوكل على الله ، وبُعْدٍ عن الهموم والأحزان التي يوسوس له بها الشيطان الذي يحب أن يُحزِن الذين آمنوا، وهو لا يقدر على أن يضرهم بشيء ، نسأل الله لنا ولك السلامة من كل مكروه والله تعالى أعلم .

للاستزادة ( فتاوى الشيخ ابن عثيمين 2 / 210 ).

الإسلام سؤال وجواب (www.islam-qa.com)


نبذة عن مذهب الإمام أبي حنيفة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > آداب طلب العلم >
الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 46992: نبذة عن مذهب الإمام أبي حنيفة
السؤال:

نرجو من فضيلتكم إعطاء نبذة عن الإمام أبي حنيفة وعن مذهبه حيث أنني أسمع البعض ينتقصون من مذهب الإمام وذلك لاعتماده في كثير من الأحيان على القياس والرأي .

الجواب:

الحمد لله

الإمام أبو حنيفة هو فقيه الملة عالم العراق أبو حنيفة النعمان بن ثابت التيمي الكوفي ، ولد سنة ثمانين في حياة صغار الصحابة ورأى أنس بن مالك لما قدم عليهم الكوفة ، وروى عن عطاء بن أبي رباح وهو أكبر شيخ له ، وعن الشعبي وغيرهم كثير .

وقد عني رحمه الله بطلب الآثار وارتحل في ذلك ، وأما الفقه والتدقيق في الرأي وغوامضه فإليه المنتهى والناس عليه عيال في ذلك كما يقول الإمام الذهبي ، حتى قال :" وسيرته تحتمل أن تفرد في مجلدين رضي الله عنه ورحمه "

وكان الإمام فصيح اللسان عذب المنطق ، حتى وصفه تلميذه أبو يوسف بقوله :" كان أحسن الناس منطقا وأحلاهم نغمة ، وأنبههم على ما يريد " ، وكان ورعا تقيا ، شديد الذب عن محارم الله أن تؤتى ، عرضت عليه الدنيا والأموال العظيمة فنبذها وراء ظهره ، حتى ضُرب بالسياط ليقبل تولي القضاء أو بيت المال فأبى .

حدث عنه خلق كثير ، وتوفي شهيدا مسقيا في سنة خمسين ومائة وله سبعون سنة . [ سير أعلام النبلاء 6 \ 390 – 403 ، أصول الدين عند الإمام أبي حنيفة ص 63 ]

أما المذهب الحنفي فهو أحد المذاهب الأربعة المشهورة المتبوعة ، وهو أول المذاهب الفقهية ، حتى قيل :" الناس عالة في الفقه على أبي حنيفة " ، وأصل المذهب الحنفي وباقي المذاهب أن هؤلاء الأئمة - أعني أبا حنيفة ومالك والشافعي وأحمد - كانوا يجتهدون في فهم أدلة القرآن والسنة ، ويفتون الناس بحسب الدليل الذي وصل إليهم ، ثم أخذ أتباع أولئك الأئمة فتاوى الأئمة ونشروها وقاسوا عليها ، وقعدوا لها القواعد ، ووضعوا لها الضوابط والأصول ، حتى تكوَّن المذهب الفقهي ، فتكوَّن المذهب الحنفي والشافعي والمالكي والحنبلي وتكوّنت مذاهب أخرى كمذهب الأوزاعي وسفيان لكنه لم يُكتب لها الاستمرار .

وكما ترى فإن أساس تلك المذاهب الفقهية كان قائما على اتباع الكتاب والسنة .

أما الرأي والقياس الذي أخذ به الإمام أبو حنيفة ، فليس المراد به الهوى والتشهي ، وإنما هو الرأي المبني على الدليل أو القرائن أو متابعة الأصول العامة للشريعة ، وقد كان السلف يطلقون على الاجتهاد في المسائل المشكلة " رأيا " كما قال كثير منهم في تفسير آيات من كتاب الله : أقول فيها برأيي ، أي باجتهادي ، وليس المراد التشهي والهوى كما سبق .

وقد توسع الإمام أبو حنيفة في الأخذ بالرأي والقياس في غير الحدود والكفارات والتقديرات الشرعية ، والسبب في ذلك أنه أقل من غيره من الأئمة في رواية الحديث لتقدم عهده على عهد بقية الأئمة ، ولتشدده في رواية الحديث بسبب فشو الكذب في العراق في زمانه وكثرة الفتن .

ويجب ملاحظة أن المذهب الحنفي المنسوب إلى الإمام أبي حنيفة ، ليس كل الأقوال والآراء التي فيه هي من كلام أبي حنيفة ، أو تصح أن تنسب إليه ، فعدد غير قليل من تلك الأقوال مخالف لنص الإمام أبي حنيفة نفسه ، وإنما جعل من مذهبه بناء على تقعيدات المذهب المستنبطة من نصوص أخرى للإمام ، كما أن المذهب الحنفي قد يعتمد رأي التلميذ كأبي يوسف ومحمد ، إضافة إلى أن المذهب يضم اجتهادات لتلاميذ الإمام ، قد تصبح فيما بعد هي المذهب ، وليس هذا خاصا بمذهب أبي حنيفة ، بل قل مثل ذلك في سائر المذاهب المشهورة .

فإن قيل : إذا كان مستند المذاهب الأربعة في الأصل الكتاب والسنة ، فلماذا وجدنا اختلافا في الآراء الفقهية بينها ؟

فالجواب : أن كل إمام كان يفتي بحسب ما وصل إليه من دليل ، فقد يصل إلى الإمام مالك حديث فيفتي به ، ولا يصل إلى الإمام أبي حنيفة ، فيفتي بخلافه ، والعكس صحيح ، كما إنه قد يصل إلى أبي حنيفة حديث ما بسند صحيح فيفتي به ، ويصل إلى الإمام الشافعي نفس الحديث لكن بسند آخر ضعيف فلا يفتي به ، ويفتي بأمر آخر مخالف للحديث بناء على ما أداه إليه اجتهاده ، ولأجل هذا حصل الخلاف بين الأئمة - وهذا باختصار - ، لكن المعول والمرجع في النهاية لهم جميعا إلى الكتاب والسنة .

ثم إن الإمام أبا حنيفة وغيره من الأئمة في حقيقة أمرهم وسيرتهم قد أخذوا بنصوص الكتاب والسنة ، وإن لم يفتوا بها ، وبيان ذلك أن كل الأئمة الأربعة قد نصوا على أنه إن صح حديث ما فهو مذهبهم ، وبه يأخذون ، وبه يفتون ، وعليه يستندون .

قال الإمام أبو حنيفة :" إذا صح الحديث فهو مذهبي "، وقال رحمه الله :" لا يحل لأحد أن يأخذ بقولنا ما لم يعلم من أين أخذناه " ، وفي رواية عنه :" حرام على من لم يعرف دليلي أن يفتي بكلامي " ، زاد في رواية أخرى :" فإننا بشر ، نقول القول اليوم ونرجع عنه غدا "، وقال رحمه الله :" إذا قلت قولا يخالف كتاب الله تعالى ، وخبر الرسول صلى الله عليه وسلم فاتركوا قولي "

وقال الإمام مالك رحمه الله :" إنما أنا بشر أخطيء وأصيب ، فانظروا في رأيي ، فكل ما وافق الكتاب والسنة فخذوه ، وكل ما لم يوافق الكتاب والسنة فاتركوه " ، وقال رحمه الله :" ليس أحد بعد النبي صلى الله عليه وسلم إلا ويؤخذ من قوله ويترك ، إلا النبي صلى الله عليه وسلم "

وقال الإمام الشافعي رحمه الله :" ما من أخذ إلا وتذهب عليه سنة لرسول الله صلى الله عليه وسلم ، وتعزب عنه - أي تغيب - ، فمهما قلت من قول ، أو أصَّلت من أصل ، فيه عن رسول الله صلى الله عليه وسلم خلاف ما قلت ، فالقول ما قال رسول الله صلى الله عليه وسلم ، وهو قولي "

وقال الإمام أحمد :" لا تقلدني ولا تقلد مالكا ولا الشافعي ولا الأوزاعي ولا الثوري ، وخذ من حيث أخذوا " ، وقال رحمه الله :" رأي الأوزاعي ورأي مالك ورأي أبي حنيفة كله رأي ، وهو عندي سواء ، وإنما الحجة في الآثار - أي الأدلة الشرعية "

هذه نبذه يسيرة عن الإمام أبي حنيفة رحمه الله ، ومذهبه ، وختاما : لا يسع المسلم إلا أن يعرف لهؤلاء فضلهم ، ومكانتهم ، على أن ذلك لا يدعوه إلى تقديم أقوالهم على كتاب الله ، وما صح عن رسول الله - صلى الله عليه وسم - ، فإن الأصل اتباع الكتاب والسنة لا أقوال الرجال ، فكل يؤخذ من قوله ويرد إلا رسول الله - صلى الله عليه وسم - كما قال الإمام مالك رحمه الله .

ولمزيد من الفائدة انظر ( 5523 ، 13189 ، 23280 ، 21420 )

وانظر المدخل إلى دراسة المدارس والمذاهب الفقهية لعمر الأشقر .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا دعا في السجود بدعاء وارد في القرآن الكريم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 46997: إذا دعا في السجود بدعاء وارد في القرآن الكريم
السؤال:

أنا مسلم جديد وعلمت أنه لا يجوز تلاوة القرآن أثناء السجود . وكما تعلمون أقرب ما يكون من ربه وهو ساجد . وسؤالي عن الأدعية المقتبسة من القرآن ، هل يجوز الدعاء بالأدعية القرآنية في السجود ؟ أم يعد هذا من التلاوة للقرآن المنهي عنها في السجود ؟.

الجواب:

الحمد لله

أولاً :

نهى الرسول صلى الله عليه وسلم عن قراءة القرآن في الركوع أو السجود .

روى مسلم (479) عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَلا وَإِنِّي نُهِيتُ أَنْ أَقْرَأَ الْقُرْآنَ رَاكِعًا أَوْ سَاجِدًا ، فَأَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ عَزَّ وَجَلَّ ، وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ فَقَمِنٌ – أي جدير وحقيق - أَنْ يُسْتَجَابَ لَكُمْ ) .

وروى مسلم (480) عن عَلِيّ بْن أَبِي طَالِبٍ رضي الله عنه قَالَ : نَهَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقْرَأَ رَاكِعًا أَوْ سَاجِدًا .

وقد اتفق العلماء على كراهة قراءة القرآن في الركوع أو السجود .

انظر : "المجموع" (3/411) ، "المغني" (2/181) .

والحكمة من ذلك :

قيل : لأَنَّ أَفْضَل أَرْكَان الصَّلاة الْقِيَام وَأَفْضَل الأَذْكَار الْقُرْآن , فَجَعَلَ الأَفْضَل لِلأَفْضَلِ وَنَهَى عَنْ جَعْله فِي غَيْره لِئَلا يُوهِم اِسْتِوَائِهِ مَعَ بَقِيَّة الأَذْكَار . "عون المعبود" .

وقيل : لأن القرآن أشرف الكلام , إذ هو كلام الله , وحالة الركوع والسجود ذل وانخفاض من العبد , فمن الأدب أن لا يقرأ كلام الله في هاتين الحالتين . "مجموع الفتاوى" (5/338) .

ثانياً :

إذا دعا في السجود بدعاء وارد في القرآن الكريم كقوله تعالى : ( رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ ) البقرة/201 ، فلا بأس به إذا قصد بذلك الدعاء لا قراءة القرآن ، لقول النبي صلى الله عليه وسلم : ( إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى ) رواه البخاري (1) ومسلم (1907) .

قال الزركشي : " محل الكراهة ما إذا قصد بها القراءة , فإن قصد بها الدعاء والثناء فينبغي أن يكون كما لو قنت بآية من القرآن " انتهى .

والقنوت بآية من القرآن جائز بلا كراهة .

"تحفة المحتاج" (2/61) .

قال النووي في "الأذكار" (ص 59) :

" ولو قنت بآية أو آيات من القرآن العزيز وهي مشتملة على الدعاء حصل القنوت ، ولكن الأفضل ما جاءت به السنة " انتهى .

وهذا إذا قصد بالآية الدعاء .

انظر : "الفتوحات الربانية شرح الأذكار النووية" لابن علان (2/308) .

وسئل علماء اللجنة الدائمة : علمنا بأنه لا يجوز قراءة القرآن في السجود ، ولكن هناك بعض الآيات تشتمل على الدعاء مثل قوله تعالى : ( ربنا لا تزغ قلوبنا بعد إذ هديتنا ) ، فما حكم الإتيان بمثل هذه الأدعية الواردة في القرآن في حالة السجود ؟

فأجابوا : " لا بأس بذلك إذا أتى بها على وجه الدعاء لا على وجه التلاوة للقرآن " انتهى .

"فتاوى اللجنة الدائمة" (6/443) .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد أن يدعو الموظفين إلى الصلاة لكنه متردد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 47013: يريد أن يدعو الموظفين إلى الصلاة لكنه متردد
السؤال:

أنا من المحافظين على صلاتهم ، حتى في مكتب العمل ، لكن زملائي المسلمين في العمل لا يصلون . وأود أن أفاتحهم في هذا الأمر لكن لا أعرف لماذا ينتابني شعور أني إذا كلمتهم سأتوقف أنا عن الصلاة ، من فضلك أرشدني . وقد سألت الساعي لماذا لا يصلي ، فقال إن تنظيف الحمامات من متطلبات عمله اليومي وبالتالي ينجس ولا يستطيع الصلاة وفي المساء يرجع إلى بيته متعبًا لأنه يعمل 12 ساعة بحيث لا يقدر على الصلاة . أرجو منكم أن تخبروني كيف أقنع هذا الشخص ! ودائمًا أدعو له أن يبدأ يصلي ويحافظ على الصلاة.

الجواب:

الحمد لله

نسأل الله أن يزيدك إيمانا وتقى ومحافظة على فرائضه.

ولا ينبغي أن تتردد في نصح زملائك وتذكيرهم بأمر الصلاة، بل ذلك مما أوجب الله تعالى ، كما قال سبحانه : ( وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ) آل عمران/104 وقال : ( يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ) لقمان/17 وقال النبي صلى الله عليه وسلم : " من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" رواه مسلم 49

وترك الصلاة منكر عظيم ، بل هو كفر مخرج عن الإسلام ، في أصح قولي العلماء ؛ لقول النبي صلى الله عليه وسلم : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم (82).

وقوله : " العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر" رواه الترمذي (2621) والنسائي (463) وابن ماجه (1079) .

ولا ينبغي أن يكون في قلبك خاطرة أو احتمال لترك الصلاة ، بل تكره ذلك كراهة أن تقذف في النار، كما قال النبي صلى الله عليه وسلم" ثَلاثٌ مَنْ كُنَّ فِيهِ وَجَدَ حَلاوَةَ الإِيمَانِ أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَأَنْ يُحِبَّ الْمَرْءَ لا يُحِبُّهُ إِلا لِلَّهِ وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ" رواه البخاري 49 ومسلم 60

وما ذكره زميلك من الاعتذار بتنجس ملابسه ، جوابه : أنه بإمكانه تنظيف الحمامات دون أن تتنجس ثيابه ، كما أن بإمكانه تخصيص ثوب طاهر للصلاة . واعلم أنه لا يتعلل بمثل ذلك من في قلبه تعظيم للصلاة وإدراك لأهميتها وخطورة تركها .

فالواجب نصح هذا وغيره ، وبيان حكم تارك الصلاة ، ووجوب أداء الصلاة في مواقيتها ، وحرمة تأخيرها إلى آخر الدوام أو قبل النوم ؛ لقوله تعالى : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً ) مريم/59

قال ابن مسعود عن الغي : واد في جهنم ، بعيد القعر ، خبيث الطعم .

وقال تعالى : ( فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ ) الماعون/4، 5 .

فتأخير الصلاة عن وقتها كبيرة من الكبائر ، وتركها بالكلية كفر أكبر، عياذا بالله من ذلك.

والله أعلم .

راجع السؤال رقم ( 47425 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


شرح حديث " صنفان من أهل النار لم أرهما ..." - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 47017: شرح حديث " صنفان من أهل النار لم أرهما ..."
السؤال:

قرأت جوابًا على أحد الأسئلة ولم أستطع فهم الحديث الذي ذكرتموه هناك، رقم السؤال 10221، حيث قلتم : فقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " صنفان من أهل النار لم أرهما بعد : رجال معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات على رؤوسهن كأسنمة البخت المائلة ، لا يدخلن الجنة ولا يجد ريحها ، وإن ريحها ليوجد من مسيرة كذا وكذا " رواه أحمد ومسلم في الصحيح . أرجو تفسير هذا الحديث شيئًا ما حتى أفهمه ؟.

الجواب:

الحمد لله

هذا الحديث فيه إخبار عن صنفين من الناس لم يرهما النبي صلى الله عليه وسلم ، يظهران بعد مضي زمنه صلى الله عليه وسلم ويكون مصيرهما إلى النار لعصيانهما ، وقد عدَّ العلماء ظهورَ هذين الصنفين من أشراط الساعة الصغرى ، وهما :

الصنف الأول : رجال معهم سياط... ، والمراد بهم من يتولى ضرب الناس بغير حق من ظَلَمَة الشُّرَط أو من غيرهم ، سواء كان ذلك بأمر الدولة أو بغير أمر الدولة .

قال النووي : " فأما أصحاب السياط فهم غلمان والي الشرطة " شرح النووي على صحيح مسلم 17/191 . وقال السخاوي : " وهم الآن أعوان الظلمة ويطلق غالبا على أقبح جماعة الوالي ، وربما توسع في إطلاقه على ظلمة الحكام " . الإشاعة لأشراط الساعة ص 119 . والدليل على كون ظهورهم من أشراط الساعة روايةُ الإمام أحمد وفيها " يخرج رجال من هذه الأمة في آخر الزمان معهم أسياط كأنها أذناب البقر ، يغدون في سخط الله ويروحون في غضبه " . المسند 5/315 . صححه الحاكم في المستدرك 4/483 وابن حجر في القول المسدد في الذب عن المسند ص53-54 .

الصنف الثاني : نساء كاسيات عاريات مائلات مميلات على رؤوسهن كأسنمة البخت المائلة .

قال النووي في المراد من ذلك : " أَمَّا ( الْكَاسِيَات العاريات ) فمَعْنَاهُ تَكْشِف شَيْئًا مِنْ بَدَنهَا إِظْهَارًا لِجَمَالِهَا , فَهُنَّ كَاسِيَات عَارِيَات . وقيل : يَلْبَسْنَ ثِيَابًا رِقَاقًا تَصِف مَا تَحْتهَا , كَاسِيَات عَارِيَات فِي الْمَعْنَى . وَأَمَّا ( مَائِلات مُمِيلات ) : فَقِيلَ : زَائِغَات عَنْ طَاعَة اللَّه تَعَالَى , وَمَا يَلْزَمهُنَّ مِنْ حِفْظ الْفُرُوج وَغَيْرهَا , وَمُمِيلَات يُعَلِّمْنَ غَيْرهنَّ مِثْل فِعْلهنَّ , وَقِيلَ : مَائِلَات مُتَبَخْتِرَات فِي مِشْيَتهنَّ , مُمِيلات أَكْتَافهنَّ , وَقِيلَ : مَائِلات إِلَى الرِّجَال مُمِيلات لَهُمْ بِمَا يُبْدِينَ مِنْ زِينَتهنَّ وَغَيْرهَا . وَأَمَّا ( رُءُوسهنَّ كَأَسْنِمَةِ الْبُخْت ) فَمَعْنَاهُ : يُعَظِّمْنَ رُءُوسهنَّ بِالْخُمُرِ وَالْعَمَائِم وَغَيْرهَا مِمَّا يُلَفّ عَلَى الرَّأْس , حَتَّى تُشْبِه أَسْنِمَة الإِبِل الْبُخْت , هَذَا هُوَ الْمَشْهُور فِي تَفْسِيره , قَالَ الْمَازِرِيّ : وَيَجُوز أَنْ يَكُون مَعْنَاهُ يَطْمَحْنَ إِلَى الرِّجَال وَلا يَغْضُضْنَ عَنْهُمْ , وَلا يُنَكِّسْنَ رُءُوسهنَّ .... " شرح النووي على صحيح مسلم 17/191 . باختصار

قال الشيخ بن عثيمين : " قد فُسِّر قوله " كاسيات عاريات " : بأنهن يلبسن ألبسة قصيرة ، لا تستر ما يجب ستره من العورة ، وفسر : بأنهن يلبسن ألبسة خفيفة لا تمنع من رؤية ما وراءها من بشرة المرأة ، وفسرت : بأن يلبسن ملابس ضيقة ، فهي ساترة عن الرؤية لكنها مبدية لمفاتن المرأة " . فتاوى الشيخ محمد بن عثيمين 2/825 .

وفي الحديث الترهيب والوعيد الشديد من فعل هاتين المعصيتين :

1- ظلم الناس وضربهم بغير حق .

2- تبرج المرأة وإظهارها مفاتنها وعدم التزامها بالحجاب الشرعي والخلق الإسلامي النبيل .

وهَذَا الْحَدِيث مِنْ مُعْجِزَات النُّبُوَّة , فَقَدْ وَقَعَ هَذَانِ الصِّنْفَانِ , وَهُمَا مَوْجُودَانِ . كما قال النووي رحمه الله .

يراجع للأهمية جواب سؤال رقم ( 14627 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


يشكو من الانطوائية والعزلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 47026: يشكو من الانطوائية والعزلة
السؤال:

أنا مسلم والحمد لله ، لكن مشكلتي أني أعيش داخل نفسي ، فلا أجد من يفهمني من الناس إلا القليل ولذا أفضل العزلة والسرية في كل أموري . فلا أخبر من هم حولي عن نفسي ولا عن صفات شخصيتي ، فأنا أحب أن أكون أنا بنفسي .
على سبيل المثال إن أردت فعل شيء ما فلا أخبر به أي أحد مهما كان قريبًا مني ولو كان من إخواني المؤمنين . وهذا لا ينفي أني حقـًا أحب من يتّبعون القرآن والسنة . وأحب علماء الإسلام أمثال الإمام البخاري ومسلم والشافعي والألباني ومن على شاكلتهم ، وأود أن أكون يومًا مثلهم. فأرجو منكم نصحي ماذا أفعل لعلاج شخصيتي هذه ؟.

الجواب:

الحمد لله

هذه الحالة التي تعاني منها تتعلق بنمط شخصيتك ، وهي لا تعتبر مرضا نفسيا حقيقيا ، والأمر الضروري في علاج مثل هذه الحالات هو تطوير المهارات الاجتماعية ، وهذا من الممكن جداً ، ولكن يتطلب المثابرة والصبر والتدريب الاجتماعي المتواصل .

ويتلخص البرنامج التدريبي في :

أولاً : أن تهيئ نفسك من الناحية العقلية والذهنية والجسدية لمخالطة الناس ، والصبر عليهم ، والتجانس معهم قدر الاستطاعة .

ثانيًا : مارس أي نوع من الرياضة الجماعية مثل كرة القدم - مثلاً – حيث يحدث فيها نوع من الاحتكاك والتخاطب الشعوري واللاشعوري

ثالثا : انضم للجمعيات والأعمال الخيرية والتطوعية ، واحضر حلقات التلاوة ومدارسة القرآن الكريم .

رابعا : حاول أن تعرض نفسك على أحد الأطباء النفسيين الثقات ، لكي يرشدك إلى بعض السلوكيات العلاجية المفيدة .

خامسا : تجنب الإحساس بالبعد عن المجتمع ، وحاول نسيان كل ما من سببه أن يقوي هذا الإحساس لديك ، فقد يكون سبب الانطوائية موقفاً تعرضت له ، أو محنة مررت بها ، فاستعن بالله على علاجها ونسيانها .

وبالله التوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تسافر بلا محرم لزيارة الوالدين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 47029: هل تسافر بلا محرم لزيارة الوالدين ؟
السؤال:

أعيش في بلاد الغربة منذ ثلاث سنوات ولم أزر بلدي منذ ذاك الوقت . عندي طفلان لم يرهما والديّ حتى الآن. ووالديّ يفتقدان لرؤية أطفالي كثيرًا . وزوجي لا يستطيع أن يأخذ إجازة من عمله. فهل يجوز لي في هذه الحالة السفر إلى والديّ دون محرم ؟ علمًا بأن هذا السفر فقط لأجل إدخال السرور على أبوي وإسعادهما .

الجواب:

الحمد لله

لا يجوز للمرأة أن تسافر بلا محرم ، سواء كان السفر سفرَ قربة كالحج وزيارة الوالدين وبرهما أو سفراً مباحا كالسياحة وغير ذلك ، والدليل على ذلك ما يلي :

1-عموم قول النبي صلى الله عليه وسلم : " لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ وَلا يَدْخُلُ عَلَيْهَا رَجُلٌ إِلا وَمَعَهَا مَحْرَمٌ فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ إِنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا وَامْرَأَتِي تُرِيدُ الْحَجَّ فَقَالَ اخْرُجْ مَعَهَا " . رواه البخاري ( 1862 ) .

وروى مسلم ( 1339 ) عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ " لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ إِلا مَعَ ذِي مَحْرَمٍ " وقد رويت أحاديث كثيرة في النهي عن سفر المرأة بلا محرم وهي عامة في جميع أنواع السفر .

2-ومن المعقول أن السفر مظنة التعب والمشقة ، والمرأة لضعفها تحتاج لمن يؤازرها ويقف إلى جوارها ، وقد ينزل بها ما يفقدها صوابها ، ويخرجها عن طبيعتها ، في حال غياب محرمها ، وهذا مشاهد معلوم اليوم لكثرة حوادث السيارات وغيرها من وسائل النقل . وأيضا : سفرها بمفردها يعرضها للإغراء والمراودة على الشر ، لاسيما مع كثرة الفساد ، فقد يجلس إلى جوارها من لا يخاف الله ، ولا يتقيه ، فيزين لها الحرام . وكذلك لو فرض أنها تسافر وحدها في سياراتها ، فهي معرضة لمخاطر أخرى من نحو تعطل سيارتها ، أو تآمر أهل السوء عليها ، وغير ذلك . فمن تمام الحكمة أن تصاحب محرما في سفرها ؛ لأن الهدف من وجود محرمها حفظُها وصيانتها والقيام بأمرها ولاسيما حيث يقع شيء من الأمور الضارة والسفر عرضة لذلك بغض النظر عن المدة .

قال النووي رحمه الله : ( فَالْحَاصِل أَنَّ كُلّ مَا يُسَمَّى سَفَرًا تُنْهَى عَنْهُ الْمَرْأَة بِغَيْرِ زَوْج أَوْ مَحْرَم ) اهـ.

وسئلت اللجنة الدائمة عن جواز سفر المرأة للحج بدون محرم فأجابت بما يلي : " لا يجوز أن تسافر المرأة لحج أو غيره بدون محرم " فتاوى اللجنة الدائمة 11/97 .

وبهذا يتضح أن الإسلام سبق النظم كلها في رعاية المرأة وحفظها واحترامها وتقديرها، واعتبارها درة ثمينة يجب أن تصان عن المفاسد والشرور.

الإسلام سؤال وجواب (www.islam-qa.com)


بيع الهدي والسن المجزئة في العقيقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 47030: بيع الهدي والسن المجزئة في العقيقة
السؤال:

1- هل يجوز بيع كبش كان مُهدى للذبح في سبيل الله من أجل الاستفادة من ثمنه لتحسين حالة الأسرة ؟
2- هل الكبش الذي عمره أقل من عام يجزئ في العقيقة (كبشان للولد وكبش واحد للبنت) ؟
أرجو الاهتمام والجواب عن هذه الأسئلة لأننا بحاجة إلى الرد. وشكرًا.

الجواب:

الحمد لله

لا يجوز بيع جزء من الهدي أو الأضحية ، ولا كله إلا لمصلحة الهدي ، لأن ما أخرجه الإنسان لله تعالى ، فإنه لا يجوز أن يبيع شيئا منه .

قال في المغني : " لا يجوز بيع شيء منها – أي من الهدي - ، وإن كان الجازر فقيرا فأعطاه لفقره سوى ما يعطيه أجرة جاز ، لأنه مستحق الأخذ منها لفقره لا لأجره فجاز كغيره " [ 3 / 222 ] .

وقال الشيخ ابن عثيمين : " ويحرم أن يبيع شيئا من الأضحية لا لحما ولا غيره حتى الجلد ، ولا يعطي الجازر شيئا منها في مقابلة الأجرة أو بعضها لأن ذلك بمعنى البيع " [ رسالة أحكام الهدي والأضحية ]

وقال رحمه الله : " لا يجوز التصرف بها – أي بالأضحية - بما يمنع التضحية بها من بيع وهبة ورهن وغيرها إلا أن يبدلها بخير منها لمصلحة الأضحية ، لا لغرض في نفسه ، فلو عين شاة أضحية ثم تعلقت بها نفسه لغرض من الأغراض فندم وأبدلها بخير منها ليستبقيها لم يجز له ذلك ؛ لأنه رجوع فيما أخرجه لله تعالى لحظ نفسه لا لمصلحة الأضحية "

أما الكبش فهو ذكر الضأن ، والأصل أن يبلغ الكبش سنة ، حتى يجوز التضحية به ، لكن ثبتت السنة بجواز التضحية بالجذع وخصص جمهور العلماء التضحية بالجذع من الضأن لا من المعز ، والجذع من الضأن هو ما له ستة أشهر وكلما كان أكبر من الستة أشهر كان أولى لأن من المذاهب من يرى أن الجذع ماله سنة .

ويدل على أن السن المعتبر شرعا هو السنة حديث جابر - رضي الله عنه - مرفوعا : ( لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن ) [ رواه مسلم 1963 ] وظاهر الحديث أن الجذعة من الضأن لا تجزيء إلا عند تعسر المسنة ، لكن حمل الجمهور ذلك على الاستحباب ، واستدلوا بما يلي :

1- عن رجل من أصحاب النبي - صلى الله عليه وسلم - :( إن الجذع يوفي مما يوفي منه الثني ) [ رواه النسائي 4383 ، وأبو داود 2799 ، وصححه الألباني ]

2- عن عقبة بن عامر - رضي الله عنه - قال :( ضحينا مع رسول الله صلى الله عليه وسلم بجذع من الضأن ) [ رواه النسائي 4382 ، وقوى إسناده الحافظ في الفتح ، وصححه الألباني ، وانظر التعليق على زاد المعاد 2 / 317 ]

واعلم أنه يشترط في العقيقة ما يشترط في الأضحية من كونها سليمة من العيوب ذات سن مجزئة ، والدليل على ذلك القياس بجامع أن كليهما نسك .

وبه تعلم أنه يجزئك أن تعق بضأن بلغ ستة أشهر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مسألة في الوصية والميراث - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 47032: مسألة في الوصية والميراث
السؤال:

عندي زوجة وابنان وأم وأخت وجدة ( أم أمي ). ولقد ربّانا جدُّنا ( أبو أمي وقد مات ) وكان هو العائل لنا منذ انفصالنا عن أبينا من 23 عامًا. ولم يتصل أبي بنا أبدًا خلال هذه المدة الطويلة . ولم يتول أبي الإنفاق علينا منذ هذا الانفصال . أملك بيتـًا كانت أمي قد أهدتني جزءًا منه واستثمرت أنا مالي في جزء منه. والبيت الآن باسمي أنا ، ويشكّل 80 % من ثروتي . وبقية ثروتي المتواضعة عبارة عن أموال نقدية وأسهم. فكيف إذن ينبغي لي كتابة وصيتي الأخيرة في حدود الشريعة الإسلامية ؟.

الجواب:

الحمد لله

أولا : لا تجب كتابة الوصية المتعلقة بتقسيم تركة شخص ما في حياته ؛ لأن من شروط الإرث تحققَ موت المورث ، فإذا تحقق موته وجب تقسيم تركته بالقسمة الشرعية بين ورثته الأحياء ، وذلك لأن نصيبَ كل وارث محدد ومفروضٌ في الشريعة لقوله تعالى ( لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً ) النساء/7

والأفضل أن يترك التقسيم المبكر للتركة إلا إذا خشي المورث الفساد والجدال بين الورثة أو عدم تطبيق الحكم الشرعي في تقسيم تركته لكونه في بلاد تطبق القانون الوضعي لا الشرعي ، فحينئذ يمكنه كتابة ذلك مسبقا .

ثانيا : لو قُدِّر أن ممتلكاتك سوف ينحصر توزيعها على المذكورين في السؤال فقط وهم الابنان والزوجة والأم وأم الأم والأخت والأب ( ذكرت أن أباك حي فهو وإن انفصل عنكم ولم يؤد ما يجب عليه تجاهكم من إنفاق وغيره لكنه يرث منكم وترثونه ) ، فسوف يكون تقسيم التركة عليهم بما يلي :

الزوجة لها الثمن ، ولكل واحد من الأب والأم السُّدُس ، والابنان يأخذان الباقي من التركة بالسوية . ولا يجوز لك أن توصي لأحد هؤلاء شيئا زائدا عن نصيبه المفروض لقوله صلى الله عليه وسلم : ( إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث ) . رواه الترمذي ( 2046 ) وصححه الألباني .

أما الأخت فهي محجوبة بالابنين والأب فلا ترث بوجودهم . وأما الجدة من جهة الأم فهي محجوبة بالأم ، فلا ترث .

ويجوز لك أن توصي لهما ( الأخت والجدة ) ببعض التركة الذي لا يتجاوز الثلث .

ثالثا : ذكرت في السؤال أن أمك أهدت لك جزءا من البيت ولم تذكر أنها أعطت أختك شيئا منها ، فإن لم تكن أعطيتها شيئا فقد مالت عن العدل في العطية والهبة بين الأولاد ، ولا يجوز للشخص أن يَهَبَ لبعض أولاده ويترك بعضهم ، أو يُفَضِّل بعضهم على بعض في الهبة ، بل يجب العدل بينهم ، لحديث النعمان بن بشير : أنّ أباه أتى به النبي صلى الله عليه وسلم ، لمَّا نَحَلَهُ نِحْلَةً ( أي : أعطاه هدية ) لِيَشْهَدَ عليها النبي صلى الله عليه وسلم ، فقال النبي صلى الله عليه وسلم : ( أَكُلُّ وَلَدِكَ نَحَلْتَ مثل هذا ؟ فقال : لا . فقال : أرْجِعْه . ثم قال : اتقوا الله واعدلوا في أولادكم ) رواه البخاري (2398) .

والعدل بين الأولاد يكون بأن يعطي الابن مثل حظ البنتين ، لأن هذه قسمة الله تعالى في الميراث ، ولا أعدل من قسمة الله .

وعلى هذا فإما أن تعطي أختك ثلث ما أخذته من والدتك ، أو تعيد الهدية لوالدتك . إلا إذا تنازلت الأخت عن حقها فلا بأس .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


طلاق الرجل زوجته بأمر والديه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 47040: طلاق الرجل زوجته بأمر والديه
السؤال:

ما هو الحكم الشرعي في طلاق الرجل زوجته وذلك عندما يطلب منه والداه ؟ بحجة أن هذه الزوجة كانت تعمل عندهم كخادمة سابقاً , وهل هذا يعتبر من عقوق الوالدين ؟ مع العلم أن هذه الزوجة حالياً تعيش معززة مكرمة ..

الجواب:

الحمد لله

لا شك أن الوالدين هما أحق الناس بالبر والطاعة والإحسان والمعاملة الحسنة ، وقد قرن الله سبحانه الأمر بالإحسان إليهما بعبادته حيث قال : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً ) الإسراء/23 .

وطاعة الوالدين واجبة على الولد فيما فيه نفعهما ولا ضرر فيه على الولد ، أما ما لا منفعة لهما فيه ، أو ما فيه مضرة على الولد فإنه لا يجب عليه طاعتهما حينئذ .

قال شيخ الإسلام ابن تيمية رحمه الله في الاختيارات ص 114 : " ويلزم الإنسان طاعة والديه في غير المعصية ، وإن كانا فاسقين ... وهذا فيما فيه منفعة لهما ، ولا ضرر عليه " اهـ .

والطلاق من غير سببٍ يبيحه يكرهه الله تعالى ، لما فيه من هدر لنعمة الزوجية ، وتعريض الأسرة للضياع والأولاد للتشتت ، وقد يكون فيه ظلم للمرأة أيضا ، وكون الزوجة كانت خادمة في الماضي ليس سببا شرعيا يبيح الطلاق ، لاسيما إذا كانت مستقيمة في دينها وخلقها.

وعلى هذا ، لا تجب طاعة الوالدين في طلاق هذه الزوجة ولا يعتبر هذا من العقوق لهما ، لكن ينبغي أن يكون رفض الابن للطلاق بتلطف ولين في القول لقول الله تعالى : ( فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً ) الإسراء/23 .

سئل الشيخ محمد بن صالح بن عثيمين رحمه الله عن حكم طلاق الرجل لزوجته إذا طلب منه أبوه ذلك فقال :

" إذا طلب الأب من ولده أن يطلق زوجته فلا يخلو من حالين :

الأول : أن يبين الوالد سببا شرعيا يقتضي طلاقها وفراقها مثل أن يقول : " طلِّق زوجتك " ؛ لأنها مريبة في أخلاقها كأن تغازل الرجال أو تخرج إلى مجتمعات غير نزيهة وما أشبه ذلك . ففي هذا الحال يجيب والده ويطلقها ؛ لأنه لم يقل " طلِّقها " لهوى في نفسه ولكن حماية لفراش ابنه من أن يكون فراشه متدنسا هذا الدنس فيطلقها .

الثانية : أن يقول الوالد للولد "طلِّق زوجتك " لأن الابن يحبها فيغار الأب على محبة ولده لها ، والأم أكثر غيرة فكثير من الأمهات إذا رأت الولد يحب زوجته غارت جدا حتى تكون زوجة ابنها ضرة لها ، نسأل الله العافية . ففي هذه الحالة لا يلزم الابن أن يطلق زوجته إذا أمره أبوه بطلاقها أو أمه . ولكن يداريهما ويبقي الزوجة ويتألفهما ويقنعهما بالكلام اللين حتى يقتنعا ببقائها عنده ولا سيما إذا كانت الزوجة مستقيمة في دينها وخلقها .

وقد سئل الإمام أحمد رحمه الله عن هذه المسألة بعينها ، فجاءه رجل فقال : إن أبي يأمرني أن أطلق زوجتي ، قال له الإمام أحمد : لا تطلقها ، قال : أليس النبي صلى الله عليه وسلم قد أمر ابن عمر أن يطلق زوجته حين أمره عمر بذلك ؟ قال : وهل أبوك مثل عمر ؟

ولو احتج الأب على ابنه فقال : يا بني إن النبي صلى الله عليه وسلم أمر عبد الله بن عمر أن يطلق زوجته لما أمره أبوه عمر بطلاقها ، فيكون الرد مثل هذا ، أي وهل أنت مثل عمر؟ ولكن ينبغي أن يتلطف في القول فيقول : عمر رأى شيئا تقتضي المصلحة أن يأمر ولده بطلاق زوجته من أجله ، فهذا هو جواب هذه المسالة التي يقع السؤال عنها كثيرا " اهـ . الفتاوى الجامعة للمرأة المسلمة 2/671 .

وسئلت اللجنة الدائمة للإفتاء عن مطالبة الوالدة من ابنها طلاق زوجته دون سبب أو عيب في دينها بل لحاجة شخصية فأجابت بما نصها : " إذا كان الواقع كما ذكر السائل من أن أحوال زوجته مستقيمة وأنه يحبها ، وغالية عنده ، وأنها لم تسئ إلى أمه وإنما كرهتها لحاجة شخصية ، وأمسك زوجته وأبقى على الحياة الزوجية معها ، فلا يلزمه طلاقها طاعة لأمه ، لما ثبت عن النبي عليه الصلاة والسلام أنه قال : " إنما الطاعة في المعروف " وعليه أن يبر أمه ويصلها بزيارتها والتلطف معها والإنفاق عليها ومواساتها بما تحتاجه وينشرح به صدرها ويرضيها بما يقوى عليه سوى طلاق زوجته " . فتاوى اللجنة الدائمة 20/29 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل العرش فوق السماء السابعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 47048: هل العرش فوق السماء السابعة ؟
السؤال:

أعرف أن الله فوق السماء والأرض والكل تحته . فهل هذا يعني أن العرش فوق السماء السابعة ؟ .

الجواب:

الحمد لله

مما لا شك فيه أن العرش فوق السماء السابعة بل هو أعلى المخلوقات كلها .

وقد دلت الأدلة الصريحة على ذلك .

فمن ذلك ما رواه البخاري ( 2581 ) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ أَعَدَّهَا اللَّهُ لِلْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ مَا بَيْنَ الدَّرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالأَرْضِ فَإِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ الْفِرْدَوْسَ فَإِنَّهُ أَوْسَطُ الْجَنَّةِ وَأَعْلَى الْجَنَّةِ وفَوْقَهُ عَرْشُ الرَّحْمَنِ وَمِنْهُ تَفَجَّرُ أَنْهَارُ الْجَنَّةِ " .

وقد تقرر عند جميع المسلمين ، أن الجنة فوق السماء السابعة ، فإذا كان العرش فوق الجنة لزم من ذلك أن يكون العرش فوق السماء السابعة .

ومما يشهد لهذا المعنى ويدل عليه ما رواه مسلم في صحيحه ( 4136 ) عن عَبْد اللَّهِ بْنَ عَبَّاسٍ قَالَ أَخْبَرَنِي رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ الأَنْصَارِ أن رسول الله صلى الله عليه وسلم قال : " ... وَلَكِنْ رَبُّنَا تَبَارَكَ وَتَعَالَى اسْمُهُ إِذَا قَضَى أَمْرًا سَبَّحَ حَمَلَةُ الْعَرْشِ ثُمَّ سَبَّحَ أَهْلُ السَّمَاءِ الَّذِينَ يَلُونَهُمْ حَتَّى يَبْلُغَ التَّسْبِيحُ أَهْلَ هَذِهِ السَّمَاءِ الدُّنْيَا ثُمَّ قَالَ الَّذِينَ يَلُونَ حَمَلَةَ الْعَرْشِ لِحَمَلَةِ الْعَرْشِ: مَاذَا قَالَ رَبُّكُمْ ؟ فَيُخْبِرُونَهُمْ مَاذَا قَالَ. قَالَ : فَيَسْتَخْبِرُ بَعْضُ أَهْلِ السَّمَاوَاتِ بَعْضًا حَتَّى يَبْلُغَ الْخَبَرُ هَذِهِ السَّمَاءَ الدُّنْيَا " فهذا ظاهر جداً في أن العرش وحملته فوق جميع السماوات .

ومن ذلك مَا أَخْرَجَهُ اِبْن خُزَيْمَةَ فِي صَحِيحه ( 105 ) وفي كتاب التوحيد له (رقم 594 ) عَنْ اِبْن مَسْعُود رضي الله عنه قَالَ : " بَيْن السَّمَاء الدُّنْيَا وَاَلَّتِي تَلِيهَا خَمْسمِائَةِ عَام , وَبَيْن كُلّ سَمَاء مسيرة خَمْسمِائَةِ عَام . وَفِي رِوَايَة " وَغِلَظ كُلّ سَمَاء مَسِيرَة خَمْسمِائَةِ عَام , وَبَيْن السماء السَّابِعَة وَبَيْن الْكُرْسِيّ خَمْسمِائَةِ عَام , وَبَيْن الْكُرْسِيّ وَبَيْن الْمَاء خَمْسمِائَةِ عَام , وَالْعَرْش فَوْق الْمَاء وَاَللَّه فَوْق الْعَرْش وَلا يَخْفَى عَلَيْهِ شَيْء مِنْ أَعْمَالكُمْ " وصححه الذهبي في العلو ( ص64 ) وابن القيم في اجتماع الحيوش الإسلامية ( ص 100 ) .

وما أخرجه الذهبي في كتاب العلو كما في مختصره ( 35 )عن عبد الله بن عمرو قال : جعل الله فوق السماء السابعة الماء ، وجعل فوق الماء العرش " وقال الشيخ الألباني : إسناده صحيح.

وقد نص العلماء رحمهم الله تعالى على أن العرش سقف المخلوقات وأعلاها .

قال ابن القيم رحمه الله في "زاد المعاد" (4/203) :

والعرش هو سقف المخلوقات وأعظمها اهـ بتصرف يسير .

وكذا قال شيخ الإسلام في "مجموع الفتاوى" (6/581) ، (25/1998) .

وقاله ابن كثير في "البداية والنهاية" (1/9، 11) .

وقاله ابن أبي العز في "شرح العقيدة الطحاوية" (1/311) .

انظر: ( مختصر العلو ـ للذهبي ، والتوحيد لابن خزيمة ، واجتماع الجيوش الإسلامية لابن القيم.

الإسلام سؤال وجواب (www.islam-qa.com)


هل نعيم القبر وعذابه على الجسد والروح أم على أحدهما دون الآخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 47055: هل نعيم القبر وعذابه على الجسد والروح أم على أحدهما دون الآخر
السؤال:

كل إنسان مسئول عن أعماله يوم القيامة ، وقبل هذا اليوم يبدأ العقاب في القبر. فما هي حال الروح أثناء هذه الفترة ؟
وإذا كان عذاب القبر وارداً وصحيحاً ، فهل يُعذب الإنسان بجسده وروحه على أعماله داخل قبره ؟.

الجواب:

الحمد لله

لا شك في ثبوت عذاب القبر ونعيمه كما دلت على ذلك الآيات القرآنية والأحاديث النبوية واتفاق سلف الأمة . ويمكنك مراجعة سؤال رقم (34648) للاطلاع على تفصيل هذه المسألة .

و أما كون العذاب على الجسد والروح جميعا أو على أحدهما دون الآخر ؟

فالأصل أن العذاب والنعيم في القبر يكون على الروح ، وقد تتصل الروح بالبدن فيصيبه شيء من العذاب أو النعيم .

قال شيخ الإسلام ابن تيمية رحمه الله :" فَلْيُعْلَمْ أَنَّ مَذْهَبَ " سَلَفِ الأُمَّةِ وَأَئِمَّتِهَا " أَنَّ الْمَيِّتَ إذَا مَاتَ يَكُونُ فِي نَعِيمٍ أَوْ عَذَابٍ وَأَنَّ ذَلِكَ يَحْصُلُ لِرُوحِهِ وَلِبَدَنِهِ وَأَنَّ الرُّوحَ تَبْقَى بَعْدَ مُفَارَقَةِ الْبَدَنِ مُنَعَّمَةً أَوْ مُعَذَّبَةً وَأَنَّهَا تَتَّصِلُ بِالْبَدَنِ أَحْيَانًا فَيَحْصُلُ لَهُ مَعَهَا النَّعِيمُ وَالْعَذَابُ . ثُمَّ إذَا كَانَ يَوْمُ الْقِيَامَةِ الْكُبْرَى أُعِيدَتْ الأَرْوَاحُ إلَى أَجْسَادِهَا وَقَامُوا مِنْ قُبُورِهِمْ لِرَبِّ الْعَالَمِينَ . وَهَذَا كُلُّهُ مُتَّفَقٌ عَلَيْهِ عِنْدَ عُلَمَاءِ الْحَدِيثِ وَالسُّنَّةِ" إ.هـ .

وَالأَحَادِيثُ التي تدل على هذه الْمَسْأَلَةِ كَثِيرَةٌ منها ما رواه أبو داود ( 4127 ) وصححه الألباني في صحيح أبي داود عَنْ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنه قَالَ : خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي جِنَازَةِ رَجُلٍ مِنْ الأَنْصَارِ . فَانْتَهَيْنَا إلَى الْقَبْرِ وَلَمَّا يُلْحَدْ ، فَجَلَسَ النَّبِيُّ صلى الله عليه وسلم وَجَلَسْنَا حَوْلَهُ كَأَنَّمَا عَلَى رُءُوسِنَا الطَّيْرُ وَفِي يَدِهِ عُودٌ يَنْكُتُ بِهِ الأَرْضَ ; فَرَفَعَ رَأْسَهُ فَقَالَ : اسْتَعِيذُوا بِاَللَّهِ مِنْ عَذَابِ الْقَبْرِ مَرَّتَيْنِ أَوْ ثَلاثًا . وَذَكَرَ صِفَةَ قَبْضِ الرُّوحَ وَعُرُوجِهَا إلَى السَّمَاءِ ثُمَّ عَوْدَهَا إلَيْهِ . إلَى أَنْ قَالَ : وَإِنَّهُ لَيَسْمَعُ خَفْقَ نِعَالِهِمْ إذَا وَلَّوْا مُدْبِرِينَ حِينَ يُقَالُ لَهُ يَا هَذَا مَنْ رَبُّك ؟ وَمَا دِينُك ؟ وَمَنْ نَبِيُّك ؟ . وَفِي لَفْظٍ : { فَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ وَيَقُولانِ لَهُ : مَنْ رَبُّك ؟ فَيَقُولُ : رَبِّي اللَّهُ . فَيَقُولانِ لَهُ : مَا دِينُك ؟ فَيَقُولُ دِينِي الإِسْلامُ . فَيَقُولانِ . مَا هَذَا الرَّجُلُ الَّذِي أُرْسِلَ فِيكُمْ ؟ قَالَ : فَيَقُولُ . هُوَ رَسُولُ اللَّهِ . فَيَقُولانِ : وَمَا يُدْرِيك ؟ فَيَقُولُ : قَرَأْت كِتَابَ اللَّهِ وَآمَنْت بِهِ وَصَدَّقْت بِهِ فَذَلِكَ قَوْلُ اللَّهِ : ( يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ ) قَالَ : فَيُنَادِي مُنَادٍ مِنْ السَّمَاءِ أَنْ صَدَقَ عَبْدِي فَافْرِشُوا لَهُ فِي الْجَنَّةِ وَأَلْبِسُوهُ مِنْ الْجَنَّةِ وَافْتَحُوا لَهُ بَابًا إلَى الْجَنَّةِ قَالَ : فَيَأْتِيهِ مِنْ رَوْحِهَا وَطِيبِهَا قَالَ : وَيُفْسَحُ لَهُ مَدَّ بَصَرِهِ قَالَ : وَإِنَّ الْكَافِرَ فَذَكَرَ مَوْتَهُ . وَقَالَ : وَتُعَادُ رُوحُهُ إلَى جَسَدِهِ فَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولانِ لَهُ : مَنْ رَبُّك ؟ فَيَقُولُ هاه هاه لا أَدْرِي . فَيَقُولانِ لَهُ : مَا دِينُك ؟ فَيَقُولُ : هاه . هاه لا أَدْرِي فَيُنَادِي مُنَادٍ مِنْ السَّمَاءِ أَنْ كَذَبَ عَبْدِي فَافْرِشُوا لَهُ مِنْ النَّارِ وَأَلْبِسُوهُ مِنْ النَّارِ وَافْتَحُوا لَهُ بَابًا إلَى النَّارِ قَالَ : وَيَأْتِيهِ مِنْ حَرِّهَا وَسَمُومِهَا قَالَ : وَيُضَيَّقُ عَلَيْهِ قَبْرُهُ حَتَّى تَخْتَلِفَ فِيهِ أَضْلاعُهُ قَالَ : ثُمَّ يُقَيَّضُ لَهُ أَعْمَى أَبْكَمُ مَعَهُ مِرْزَبَّةٌ مِنْ حَدِيدٍ لَوْ ضُرِبَ بِهَا جَبَلٌ لَصَارَ تُرَابًا قَالَ : فَيَضْرِبُهُ بِهَا ضَرْبَةً يَسْمَعُهَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ إلا الثَّقَلَيْنِ فَيَصِيرُ تُرَابًا . ثُمَّ تُعَادُ فِيهِ الرُّوحُ } .

فَقَدْ صَرَّحَ الْحَدِيثُ بِإِعَادَةِ الرُّوحِ إلَى الْجَسَدِ وَبِاخْتِلافِ أَضْلاعِهِ وَهَذَا بَيِّنٌ فِي أَنَّ الْعَذَابَ عَلَى الرُّوحِ وَالْبَدَنِ مُجْتَمِعَيْنِ .

وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : ( إن المؤمن إذا قبض أتته ْمَلائِكَةُ الرحمة بِحَرِيرَةِ بَيْضَاءَ . فَيَقُولُونَ : اُخْرُجِي إلى رَوْح الله فتخرج كَأَطْيَبِ رِيحِ مِسْكِ حَتَّى إنَّهُ لَيُنَاوِلُهُ بَعْضُهُمْ بَعْضًا يشمونه حَتَّى يَأْتُون بِهِ بَابَ السَّمَاءِ . فَيَقُولُونَ : ما هذه الريح الطيبة التي جاءت من َالأَرْضِ ؟ ..حتى يَأْتُونَ بِهِ أَرْوَاحَ الْمُؤْمِنِينَ فَلَهُمْ أَشَدُّ فَرَحًا بِهِ مِنْ أهل الغائب بِغَائِبِهِم؟ ..وَأَما الْكَافِرَ فيأتيه مَلائِكَةُ الْعَذَابِ بِمَسْح ( قطعة من الصوف الغليظ ) فَيَقُولُونَ : اُخْرُجِي مَسْخُوطًا عَلَيْك إلَى عَذَابِ اللَّهِ فَتَخْرُجُ كَأَنْتَنِ جِيفَةٍ } رواه ابن حبان ( 7/ 284 ) وقال محققه إسناده صحيح .

( فَفِي هَذِهِ الأَحَادِيثِ وَنَحْوِهَا اجْتِمَاعُ الرُّوحِ وَالْبَدَنِ فِي نَعِيمِ الْقَبْرِ وَعَذَابِهِ وأَنَّ الرُّوحَ تُنَعَّمُ مَعَ الْبَدَنِ الَّذِي فِي الْقَبْرِ - إذَا شَاءَ اللَّهُ - .

وَأَمَّا انْفِرَادُ الرُّوحِ وَحْدَهَا بالعذاب أو النعيم ، فَقَدْ تَقَدَّمَ ما يدل على ذلك وفي سنن النسائي ( 2073 ) عَنْ كَعْبِ بْنِ مَالِكٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : { إنَّمَا نَسَمَةُ الْمُؤْمِنِ طَائِرٌ يَعْلُقُ فِي شَجَرِ الْجَنَّةِ حَتَّى يبعثه الله إلَى جَسَدِهِ يَوْمَ يَبْعَثُهُ } وصححه الألباني في صحيح النسائي .

وَقَوْلُهُ " يَعْلُقُ " أَيْ يَأْكُلُ .

فقد دلت هذه الأَحَادِيثِ على أَنَّ الْأَبْدَانَ الَّتِي فِي الْقُبُورِ تُنَعَّمُ وَتُعَذَّبُ - إذَا شَاءَ اللَّهُ ذَلِكَ - كَمَا يَشَاءُ ؛ وأن الروح تُنَعَّمُ فِي الْجَنَّةِ وَحْدَهَا وَكِلاهُمَا حَقٌّ . و دلت كذلك على أَنَّ الأَرْوَاحَ بَاقِيَةٌ بَعْدَ مُفَارَقَةِ الْبَدَنِ َمُنَعَّمَةً أوَمُعَذَّبَةً .

وسئل الشيخ ابن عثيمين رحمه الله : هل عذاب القبر على البدن أو على الروح

فأجاب :

الأصل أنه على الروح ، لأن الحكم بعد الموت للروح ، والبدن جثة هامدة ، ولهذا لا يحتاج البدن إلى إمداد لبقائه ، فلا يأكل ولا يشرب ، بل تأكله الهوام ، فالأصل أنه على الروح ، لكن قال شيخ الإسلام ابن تيمية إن الروح قد تتصل بالبدن فيعذب أو ينعم معها .... فبناء على ذلك قال العلماء إن الروح قد تتصل في البدن فيكون العذاب على هذا وهذا ، وربما يستأنس لذلك بالحديث الذي قال فيه رسول الله صلى الله عليه وسلم : ( إن القبر ليضيق على الكافر حتى تختلف أضلاعه ) فهذا يدل على أن العذاب يكون على الجسم لأن الأضلاع في الجسم . مجموع فتاوى ابن عثيمين (1/25)

والله تعالى أعلم .

انظر (مجموع فتاوى شيخ الإسلام 4/ 282 ـ 299 ) والقيامة الصغرى للشيخ عمر الأشقر( 107 ).

الإسلام سؤال وجواب (www.islam-qa.com)


تقسيم تركة الوالدين بين الأبناء والبنات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 47057: تقسيم تركة الوالدين بين الأبناء والبنات ؟
السؤال:

مال الوالدين سيتم تقسميه على أربع أبناء ذكور وبنت واحدة . فما نصيب كل فرد في الميراث طبقـًا للشريعة ؟.

الجواب:

الحمد لله

إذا مات أحد الوالدين و كلاهما وليس في ورثتهما سوى أربعة أبناء وبنت فقط فسوف يتم تقسيم التركة بينهم بأن يكون للذكر مثل حظ الأنثيين ، أي يكون للبنت سهم واحد ولكل من الأبناء سهمان ، فتقسم التركة على تسعة ، للبنت منها سهم واحد ، والأسهم الثمانية المتبقية للأبناء الأربعة ، لكل واحد منهم سهمان ، وذلك بعد أخذ نفقة تجهيز الميت وتكفينه وقضاء ديون الله وديون العباد المستحقة عليه وإخراج الوصية إذا أوصى قبل موته .

والدليل على ذلك قوله تعالى : ( يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ... مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ ) النساء/11 .

مثال يوضح هذا التقسيم : لو قُدِّر بعد تكفين الميت وقضاء ديونه ووصيته أن مقدار التركة تسعة آلاف ( 9000 ) مثلا ، فيكون للبنت ألفٌ ( 1000 ) ، ولكل ابن ضعفَ نصيبها أي ألفين ( 2000 ) .

أما إذا وجد مع الأولاد ورثة آخرون كأبي المتوفى أو أمه أو جده أو جدته ، فيعطى هؤلاء نصيبهم ثم تقسم بقية التركة على الأبناء والبنت بالطريقة المذكورة .

تنبيه : في حال موت أحد الزوجين قبل الآخر فإن الحيَّ منهما يرث الميت . وفي الصورة المسئول عنها يكون نصيب الزوج إن ماتت الزوجة قبله الربع ، ويكون نصيب الزوجة إن مات الزوج قبلها الثُّمُن .

وللأولاد المتبقي من التركة للذكر مثل حظ الأنثيين كما سبق بعد أن يأخذ الموجود من الزوجين نصيبه .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن رقية ليرزق بالولد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي > الرقية >
سؤال رقم 47059: يسأل عن رقية ليرزق بالولد
السؤال:

تزوج أحد إخواني منذ 5 سنوات وحتى الآن لم يُرزق بولد. والسبب يعلمه الله القدير. وقد أجرى الزوجان كل الفحوصات الطبية اللازمة وأكدّ لهما الأطباء أن كل منهما صحيح ولا توجد أية أمراض والمسألة مسألة صبر حتى يأذن الله. لكن والديّ الزوج غير صابرين إطلاقـًا ونصحا الزوجين أن يقوما بالآتي: "ينبغي لكما الصيام لمدة واحد وعشرين يومًا، وقراءة اسم الله المصوّر (ويعني الله خالق الوجه) سبع مرات مع نفخ هذه القراءة في كوب ماء ثم تفطران على هذا الماء بعد صيام الواحد وعشرين يومًا وبإذن الله سترزقان الولد". هل هذا العمل صحيح على ضوء القرآن والسنة ؟ إذا كان صحيحًا ، فأرجو أي دليل على ضوء الكتاب والسنة .

الجواب:

الحمد لله

فإن هذه الصورة التي نصح بها الزوجَ والداه ليست من الرقية الشرعية لعدم ثبوتها في القرآن ولا في السنة الصحيحة فيما نعلم ، ولذلك يجب على الزوجين ترك ذلك العمل واللجوء إلى ما هو مشروع من الرقية الشرعية والأدعية الثابتة في الكتاب والسنة الصحيحة .

أما الدعاء بأسماء الله تعالى لشفاء الأمراض ومنها العقم فيجوز لعموم قوله تعالى : ( ولله الأسماء الحسنى فادعوه بها ) الأعراف/180 ، ولثبوت ذلك عن النبي صلى الله عليه وسلم كما رقى بعض الناس بقوله : ( أذهب البأس رب الناس اشف أنت الشافي لا شفاء إلا شفاؤك ) رواه البخاري 5743 ، ومسلم 46،47،48 . (انظر فتاوى اللجنة الدائمة برقم 9120 في مجلة البحوث الإسلامية العدد 27/ الصفحة 64).

ولكن تحديد اسم من أسماء الله تعالى كتحديد اسم "المصور" بالدعاء لغرض الشفاء يحتاج إلى دليل وحيث لا يوجد ثمَّةَ دليل فالعمل بتحديد اسم من أسمائه تعالى للدعاء يعتبر غير مشروع . والمشروع في الدعاء أن يختار الداعي من الأسماء الحسنى ما يناسب مطلوبه ، كاسم الغفار للدعاء بالمغفرة ونحو ذلك .

وينبغي التنبه إلى أن قضية الإنجاب من عدمه تحت مشيئة الله عز وجل وقدرته ، وقد أخبر الله تبارك وتعالى عن ذلك في محكم كتابه بقوله : ( لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء إناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير ) الشورى/49-50 . فالأمر مقدر من الله سبحانه وتعالى وحده .

فعلى الزوجين اللجوء إلى الله سبحانه وتعالى وسؤاله الذرية الصالحة ويلحان بالدعاء والذكر، وفي ذلك يقول الله تبارك وتعالى في محكم كتابه : ( والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما ) الفرقان/74 .

وإذا كان هناك مرض قد تسبب في ذلك فلا بأس من التداوي بالأدوية المباحة لعموم قول النبي صلى الله عليه وسلم : ( تداووا فإن الله عز وجل لم يضع داء إلا وضع له دواء غير داء واحد الهرم) رواه أبو داود من حديث أسامة بن شريك برقم 3855 وصححه الألباني وقوله صلى الله عليه وسلم : ( ما أنزل الله داء إلا أنزل له شفاء ) رواه ابن ماجة (3482) وصححه الألباني .

وأياً كان السبب في حصول مثل هذا الأمر ، فيجب على المسلم الاعتماد على الله سبحانه والتوكل عليه والصبر على قضائه وقدره ، ولا بد من التيقن أن في ذلك أجراً وخيرا عظيما بإذن الله تعالى ، ولا بد من التفكر والتدبر في أحوال الناس ومعايشهم ، فمن الناس من ابتلي بذرية سوء سببت لهم الشقاء والعناء في حياته ، والبعض الآخر ابتلي بذرية معاقة ولم يستطع الصبر على تحمل ذلك وتبعاته ، وقس على ذلك الكثير مما يعاني منه بعض الآباء من عقوق وقطيعة رحم ونحو ذلك ، فالله سبحانه لن يقدر للمؤمن إلا ما هو خير له كما قال النبي صلى الله عليه وسلم : ( عجبا لأمر المؤمن إن أمره كله خير وليس ذاك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له ) رواه مسلم برقم 2999 .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم ارتداء قلادة تشبه الصليب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 47060: حكم ارتداء قلادة تشبه الصليب
السؤال:

(أنا شاب) لي صديقة مسلمة ترتدي قلادة عنق متدلية تشبه الصليب. وهي عبارة عن المفتاح الفرعوني الذي يسمى مفتاح سر الحياة ويبدو مثل دائرة عليها حرف T مما يجعله يشبه الصليب. فهل هذه القلادة حرام أم أنها مباحة ولا داع أن تقلق صديقتي بشأنها ما دامت القلادة ليست صليبًا في ذاتها ؟.

الجواب:

الحمد لله

أولا :

هذه القلادة يحرم لبسها ؛ لأنها على صورة المفتاح الفرعوني ، ومعلوم أن الفراعنة كانوا كفارا ، ولا يجوز للمسلم أن يلبس شيئا فيه شعار من شعارات الكفار ، أو شيء مما يختصون به ، فإذا انضم إلى ذلك أنها على هيئة الصليب الذي يعبده النصارى ، كان هذا سببا آخر مؤكدا لتحريمها .

وورد النهي عن استعمال ما فيه صليب ، فإن النبي صلى الله عليه وسلم كان ينقض ما فيه الصليب ، فعن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قالت : " إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَتْرُكُ فِي بَيْتِهِ شَيْئًا فِيهِ تَصَالِيبُ إِلا نَقَضَهُ " . رواه البخاري (5952)

هذا مع ما في لبس هذه القلادة من تشبه بالكفار ، وهو منهي عنه بكثير من الأحاديث والآثار نذكر منها فيما يلي أهمها :

1-قال النبي صلى الله عليه وسلم " من تشبه بقوم فهو منهم " رواه أبو داود ( 3512 ) وصححه الألباني .

قال شيخ الإسلام ابن تيمية – رحمه الله – : "وهذا أقل أحواله أن يقتضي تحريم التشبه بهم ‘ وإن كان ظاهره يقتضي كفر المتشبه بهم " . اقتضاء الصراط المستقيم 1/237 .

2-عن عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ قَالَ : رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيَّ ثَوْبَيْنِ مُعَصْفَرَيْنِ فَقَالَ " إِنَّ هَذِهِ مِنْ ثِيَابِ الْكُفَّارِ فَلا تَلْبَسْهَا " رواه مسلم ( 2077 )

يقول الشيخ أحمد شاكر في تعليقه على مسند الإمام أحمد (10/19) : " هذا الحديث يدل بالنص الصريح على حرمة التشبه بالكفار في الملبس ، وفي الحياة والمظهر ، ولم يختلف أهل العلم منذ الصدر الأول في هذا " اهـ.

قال ابن تيمية - رحمه الله- : " المشابهة في الأمور الظاهرة تورث تناسبا وتشابها في الأخلاق والأعمال ولهذا نهينا عن مشابهة الكفار ومشابهة الأعاجم ومشابهة الأعراب ونهى كل من الرجال والنساء عن مشابهة الصنف الآخر كما في الحديث المرفوع : ( من تشبه بقوم فهو منهم " اهـ. مجموع الفتاوى 22 / 154 .

ويتلخص مما سبق أن تلك القلادة لا يجوز لبسها .

وسئلت اللجنة الدائمة للإفتاء عن المشابهة المنهي عنها بالكفار فأجابت : " المراد بمشابهة الكفار المنهي عنها مشابهتهم فيما اختصوا به من العادات وما ابتدعوه في الدين من عقائد وعبادات ، كمشابهتهم في حلق اللحية ... وما اتخذوه من المواسم والأعياد والغلو في الصالحين بالاستغاثة بهم والطواف حول قبورهم والذبح لهم ، ودق الناقوس وتعليق الصليب في العنق أو على البيوت أو اتخاذه وشما باليد مثلا... ) فتاوى اللجنة الدائمة 3/429 . كما سئلت عن المسلم الذي يلبس الصليب فأجابت : " إذا بُيِّن له حكم لبس الصليب وأنه شعار النصارى ، ودليل على أن لابسه راض بانتسابه إليهم والرضا بما هم عليه وأصر على ذلك حُكِم بكفره ؛ لقوله عز وجل ) وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) المائدة/51 ، وفيه أيضا إظهار لموافقة النصارى على ما زعموه من قتل عيسى عليه الصلاة والسلام ، والله سبحانه تعالى قد نفى ذلك وأبطله في كتابه الكريم حيث قال عز وجل : ( وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ ) النساء/157 " . فتاوى اللجنة الدائمة 2/119 .

ثانيا :

قد ذكر السائل أشار في سؤاله أن العلاقة بينه وبين تلك الفتاة علاقة صداقة ، والظاهر أن هذه العلاقة بينهما تقوم على غير نطاق الزواج ، وهي علاقة محرمة لا يقرها الإسلام ؛ إذ لا يجوز للرجل أن يقيم علاقةً مع امرأة أجنبية وكذلك لا يجوز للمرأة أن تقيم علاقةً مع رجل أجنبي، لما في ذلك من الوقوع فيما حرم الله من الخضوع بالقول أو النظر أو اللمس أو الخلوة أو الفاحشة، ولما فيه من إفساد القلب وإفساد تعلقه بالله وبعوديته له حتى لو لم تحصل بينهما فواحش حسية.

وقد استقصينا الكلام في هذا الموضوع وفي جواب سؤال رقم فليراجع (20945 ، 33702 ، 47031 ) هناك .

الإسلام سؤال وجواب (www.islam-qa.com)


كفالة اليتيم القريب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 47061: كفالة اليتيم القريب
السؤال:

أحد أخوالي توفاه الله وله ستة أبناء هل يمكن أن أكفل أحد أبنائه أم أن كفالة اليتيم لا تكون للأرحام ؟ وإن جازت كفالتي هل تعتبر صالحة إذا كنت في بلد عربي وهم في بلد عربي آخر وأكتفي بإرسال مبلغ مالي شهريا إلي جانب تقديمي للهدايا عند زيارتي لهم علما باني لي إجازة كل سنة ؟ وهل يجوز أن يكون المال المرسل على دفعتين سنويا ؟ .

الجواب:

الحمد لله

لا شك أن كفالة اليتيم من أعمال البر العظيمة ، وخصال الخير الحميدة ، فقد أمر الله تعالى بها في كتابه ، وذكر فضلها نبينا - صلى الله عليه وسم - في سنته .

قال الله تعالى : ( واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا ) النساء/36 ، وقال تعالى : ( ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى ) البقرة/177

وعن سهل بن سعد عن النبي صلى الله عليه وسلم قال : ( أنا وكافل اليتيم في الجنة هكذا وقال بإصبعيه السبابة والوسطى ) رواه البخاري برقم 5659

عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : ( كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنة وأشار مالك بالسبابة والوسطى ) رواه مسلم برقم 2983

وكفالة اليتيم لا تقتصر على الأباعد ، فتستحب في الأقارب والأباعد ، بل أجر كفالة اليتيم القريب يشمل كفالة اليتيم ، وأجر صلة الرحم .

ويدل لذلك حديث أبي هريرة - رضي الله عنه – السابق .

قال الحافظ في الفتح :" ومعنى قوله له بأن يكون جدا أو عما أو أخا أو نحو ذلك من الأقارب أو يكون أبو المولود قد مات فتقوم أمه مقامه " 10/436

وقال النووي :" وأما قوله له أو لغيره فالذي له أن يكون قريبا له كجده وأمه وجدته وأخيه وأخته وعمه وخاله وعمته وخالته وغيرهم من أقاربه والذي لغيره أن يكون أجنبيا " شرح مسلم 18/113

إذا علم هذا فيجوز أن ترسل مال كفالة اليتيم ، وأنت في بلد آخر ، ويجوز أن ترسله على دفعتين أو أكثر ، وينبغي أن تلحظ في ذلك مصلحة اليتيم ، حتى لا يحتاج إلى المال .

وإذا أرسلت المال إلى بلد اليتيم ، فإن الناظر على شأن اليتيم عليه أن ينفق منه على اليتيم بالمعروف دون إسراف أو تقتير .

واعلم أخي أن من أهم معاني كفالة اليتيم السعي في تنشئتة التنشئة الإسلامية الصحيحة فاحرص على تعاهده بما يناسب عمره مما يكون له أثر في ذلك من كتيبات وأشرطة واهتمام وعناية في وقت إجازتك بما يكون له الأثر الحسن بإذن الله في إعطائه شيئاً من شفقة وحنان من فقده .

ونسأل الله أن يثبت أجرك ويكثر في الأمة من أمثالك .

انظر السؤال رقم ( 5201 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صناعة الرجل الآلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 47062: حكم صناعة الرجل الآلي
السؤال:

معلوم أنه في يوم القيامة سيأتي المصورون يقول لهم الله : " أحيوا ما خلقتم "، وهم أشد الناس عذابًا . أسال الآن عن حكم صنع أجهزة الإنسان الآلي ، ما هي الضوابط التي ينبغي اعتبارها عند صنع إنسان آلي ذي قدرات متعددة؟ مع العلم أنه يمكن صنعه على شكل غير شكل الإنسان ( مثل الذكاء الصناعي ، وكاميرا للرؤية ، ومستشعرات لمس الخ ) ؟ .

الجواب:

الحمد لله

صناعة الإنسان الآلي لا تخرج عن حكم التصوير ، وخلاصة ذلك أنه إذا صُمم جهاز آلي على صورة إنسان ، أو صورة أحد ذوات الأرواح ، فإن ذلك محرم ، ويدخل في الوعيد الشديد على المصورين الذين يضاهون خلق الله عز وجل فيقال لهم يوم القيامة : أحيوا ما خلقتم ، ويدخل في قول النبي - صلى الله عليه وسلم - : ( أشد الناس عذابا يوم القيامة المصورون ) رواه البخاري برقم 5606 ، ومسلم برقم 2109

أما إذا صمم جهازاً لا على هيئة ذوات الأرواح أو كان تصميمه غير مكتمل بحيث لا يصدق عليه أنه إنسان أو من ذوات الأرواح فلا حرج في ذلك .

واعلم أنه مهما بلغ الإنسان في الدقة والمهارة ، فلن يستطيع أن يصل إلى عشر معشار خلق الله عز وجل : ( فتبارك الله أحسن الخالقين ) المؤمنون/14

انظر الأسئلة ( 34522 ، 26841 ، 32730 ، 34839 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


استخدام أموال الشركة للأغراض الشخصية . - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 47067: استخدام أموال الشركة للأغراض الشخصية .
السؤال:

نحن نعمل في شركة عامة ونقوم باستخدام الآلات وأدوات الشركة في تصوير بعض المقالات الإسلامية لكي يستفيد منها غيرنا ، ونقوم بالاستماع إلى خطب الشيوخ والدعاة والقرآن الكريم من خلال الكمبيوتر مع العلم أنه لا يتعارض مع وقت العمل وإنما في وقت الفراغ بعد الانتهاء من العمل ، فهل يجوز لنا ذلك وأما فيما سبق هل التوبة عنه تكفي .

الجواب:

الحمد لله

استخدام آلات التصوير ونحوها مما فيه استهلاك لآلات العمل لا يجوز ، حتى وإن كان بغرض توزيع المقالات الإسلامية ، لأن الموظف أمين على ما أعطي ، وأمين على ما كلف به ، فلا يجوز التصرف فيما ائتمن عليه في غير مصلحة العمل .

فإن كانت الشركة خاصة ولها مالك معين ، وكان المالك يسمح بمثل تلك الاستخدامات فلا حرج ، لأنه بمنزلة التبرع ممن يملك ، أما إن كانت حكومية فلا يجوز ذلك ، حتى لو أذن رئيسك في العمل ، لأنه لا يملك ذلك لنفسه فكيف يملكه لغيره .

ومثل ذلك استخدام الكمبيوتر للاستماع إلى المحاضرات والقرآن الكريم ، لا سيما إذا كان ذلك يستدعي اتصالا بشبكة الإنترنت ونحو ذلك مما فيه تكلفة على العمل .

أما إن كان لا يستدعي تكلفة إضافية فلا تزال الشبهة قائمة ، لأنه استهلاك لجهاز الكمبيوتر في غير مصلحة العمل .

وحاصل الأمر أنه لا يجوز الإقدام على مثل هذا العمل ، وعليكم التوبة إلى الله عز وجل ، ورد ما استهلكتموه .

فإن كنتم قد استهلكتم أوراقا للتصوير ، فعليكم رد مثلها ، ومثل ذلك رد استخدام آلة التصوير ، فإن لم تستطيعوا تقدير ثمن استخدام آلة التصوير ، فتحروا ما يكون فيه إبراء لذمتكم ، ويمكنكم أن تجعلوا بدل ذلك الاستخدام أوراقا أو نحو ذلك ، مما فيه مصلحة العمل .

وقد سئل الشيخ ابن عثيمين رحمه الله : ما حكم استخدام سيارات الدولة للأغراض الشخصية ?

فأجاب رحمه الله : " استخدام سيارات الدولة وغيرها من الأدوات التابعة للدولة كآلة التصوير وآلة الطباعة وغيرها لا يجوز للأغراض الشخصية الخاصة ، وذلك لأن هذه للمصالح العامة ، فإذا استعملها الإنسان في حاجته الخاصة فإنه جناية على عموم الناس ، فالشيء العام للمسلمين لا يجوز لأحد أن يختص به ، ودليل ذلك أن النبي - صلى الله عليه وسم - حرم الغلول ، أي أن يختص الإنسان بشيء من الغنيمة لنفسه ، لأن هذا عام ، والواجب على من رأى شخصا يستعمل أدوات الحكومة أو سيارات الحكومة في أغراضه الخاصة أن ينصحه ويبين له أن هذا حرام ، فإن هداه الله عز وجل فهذا هو المطلوب ، وإن كانت الأخرى ، فليخبر عنه ، لأن هذا من باب التعاون على البر والتقوى ، وقد ثبت عن النبي - صلى الله عليه وسم - أنه قال : ( انصر أخاك ظالما أو مظلوما ) قالوا : يا رسول الله ، هذا المظلوم فكيف الظالم ؟ قال ( تمنعه من الظلم ، فذلك نصرك إياه ) أو فذلك نصره ."

وسئل : وإذا كان رئيسه راض بهذا ، فهل هناك حرج ؟

فأجاب رحمه الله : " ولو رضي الرئيس بهذا لأن الرئيس لا يملك هذا الشيء فكيف يملك الإذن لغيره فيها " لقاء الباب المفتوح س 238

انظر السؤال رقم ( 40509 ، 4651 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أمهات المؤمنين رضي الله عنهن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 47072: أزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أمهات المؤمنين رضي الله عنهن
السؤال:

كم عدد زوجات النبي صلى الله عليه وسلم وما أسماؤهن؟ أرجو الجواب بدليل واضح مع ذكر رقم الحديث واسم الكتاب ورقم الصفحة . حيث يوجد كثير من الخلط في هذا الموضوع .

الجواب:

الحمد لله

تزوج رسول الله صلى الله عليه وسلم من النساء ما يلي :

1- خديجة بنت خويلد رَضِيَ اللَّهُ عَنْها :

وهي أول أزواجه عليه الصلاة والسلام ، وقد تزوجها النبي صلى الله عليه وسلم وهو ابن خمس وعشرين سنة ، ولم يتزوج عليها حتى ماتت ، وأولاده كلهم منها إلا إبراهيم .

عقد البخاري رحمه الله باباً في صحيحه فقال : بَاب تَزْوِيجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَدِيجَةَ وَفَضْلِهَا رَضِيَ اللَّهُ عَنْهَا ، وروى فيه حديثا عن عائشة رضي الله قَالَتْ : ( مَا غِرْتُ عَلَى امْرَأَةٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا غِرْتُ عَلَى خَدِيجَةَ ، هَلَكَتْ ( أي : ماتت ) قَبْلَ أَنْ يَتَزَوَّجَنِي لِمَا كُنْتُ أَسْمَعُهُ يَذْكُرُهَا ) رواه البخاري ( 3815 ) .

2- سودة بنت زمعة بن قيس :

تزوجها النبي صلى الله عليه وسلم سنة عشر من النبوة ، طبقات ابن سعد من طريق الواقدي 8/52-53 ، وابن كثير في البداية والنهاية 3/149 .

3- عائشة بنت أبي بكر الصديق رَضِيَ اللَّهُ عَنْهُما :

عقد عليها النبي صلى الله عليه وسلم في شوال من السنة العاشرة من النبوة . ابن سعد 8/58-59 . قالت هي نفسها : ( تَزَوَّجَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا بِنْتُ سِتِّ سِنِينَ ، وبنى بي وأنا بنت تسع سنين ) . رواه البخاري ( 3894 ) ومسلم ( 1422 ) . وروى البخاري ( 5077 ) أيضا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَتَزَوَّجْ بِكْرًا غَيْرَهَا .

4- حفصة بنت عمر رَضِيَ اللَّهُ عَنْهُما :

عن عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ عُمَرَ بْنَ الْخَطَّابِ حِينَ تَأَيَّمَتْ حَفْصَةُ بِنْتُ عُمَرَ مِنْ خُنَيْسِ بْنِ حُذَافَةَ السَّهْمِيِّ ( أي : مات زوجها خنيس ) وَكَانَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ شَهِدَ بَدْرًا ، تُوُفِّيَ بِالْمَدِينَةِ ، قَالَ عُمَرُ : فَلَقِيتُ عُثْمَانَ بْنَ عَفَّانَ فَعَرَضْتُ عَلَيْهِ حَفْصَةَ ، فَقُلْتُ إِنْ شِئْتَ أَنْكَحْتُكَ حَفْصَةَ بِنْتَ عُمَرَ ، قَالَ : سَأَنْظُرُ فِي أَمْرِي ، فَلَبِثْتُ لَيَالِيَ ، فَقَالَ : قَدْ بَدَا لِي أَنْ لا أَتَزَوَّجَ يَوْمِي هَذَا . قَالَ عُمَرُ : فَلَقِيتُ أَبَا بَكْرٍ ، فَقُلْتُ : إِنْ شِئْتَ أَنْكَحْتُكَ حَفْصَةَ بِنْتَ عُمَرَ ، فَصَمَتَ أَبُو بَكْرٍ فَلَمْ يَرْجِعْ إِلَيَّ شَيْئًا ، فَكُنْتُ عَلَيْهِ أَوْجَدَ مِنِّي عَلَى عُثْمَانَ ، فَلَبِثْتُ لَيَالِيَ ثُمَّ خَطَبَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْكَحْتُهَا إِيَّاهُ ، فَلَقِيَنِي أَبُو بَكْرٍ فَقَالَ : لَعَلَّكَ وَجَدْتَ عَلَيَّ حِينَ عَرَضْتَ عَلَيَّ حَفْصَةَ فَلَمْ أَرْجِعْ إِلَيْكَ ؟ قُلْتُ : نَعَمْ . قَالَ : فَإِنَّهُ لَمْ يَمْنَعْنِي أَنْ أَرْجِعَ إِلَيْكَ فِيمَا عَرَضْتَ إِلا أَنِّي قَدْ عَلِمْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ ذَكَرَهَا ، فَلَمْ أَكُنْ لأُفْشِيَ سِرَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَوْ تَرَكَهَا لَقَبِلْتُهَا . رواه البخاري ( 4005 ) .

5- زينب بنت خزيمة رَضِيَ اللَّهُ عَنْها :

تزوجها النبي صلى الله عليه وسلم في رمضان على رأس واحد وثلاثين شهرا من الهجرة . طبقات ابن سعد 8/115 .

6- أم سلمة بنت أبي أمية رَضِيَ اللَّهُ عَنْها :

روى مسلم (918) عن أُمَّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهُا قالت : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَا مِنْ عَبْدٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ : إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، اللَّهُمَّ أْجُرْنِي فِي مُصِيبَتِي ، وَأَخْلِفْ لِي خَيْرًا مِنْهَا ، إِلا أَجَرَهُ اللَّهُ فِي مُصِيبَتِهِ ، وَأَخْلَفَ لَهُ خَيْرًا مِنْهَا ) . قَالَتْ : فَلَمَّا تُوُفِّيَ أَبُو سَلَمَةَ قُلْتُ كَمَا أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْلَفَ اللَّهُ لِي خَيْرًا مِنْهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . وفي رواية : ( فَلَمَّا تُوُفِّيَ أَبُو سَلَمَةَ قُلْتُ : مَنْ خَيْرٌ مِنْ أَبِي سَلَمَةَ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟! ثُمَّ عَزَمَ اللَّهُ لِي فَقُلْتُهَا ، قَالَتْ : فَتَزَوَّجْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) .

7-جويرة بنت الحارث رضي الله عنها :

وقعت أسيرة في أيدي المسلمين في غزوة بني المصطلق ، وجاءت إلى النبي صلى الله عليه وسلم تطلب منه أن يعينها في مكاتبتها لعتق رقبتها ، فعرض عليها قضاء كتابتها وزواجه بها فقبلت . فتزوجها النبي صلى الله عليه وسلم وجعل عتقها صداقها . فلما علم الناس بذلك أعتقوا مَنْ بأيديهم من السبي ( الأسرى ) إكراما لأصهار الرسول صلى الله عليه وسلم . فما كانت امرأة أعظم على قومها بركة منها . رواه ابن إسحاق بإسناد حسن ، سيرة ابن هشام 3/408-409 .

8- زينب بنت جحش رَضِيَ اللَّهُ عَنْها .

وفيها نزل قول الله تعالى : ( فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا ) الأحزاب/37 .

وبهذا كانت تفتخر على نساء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وتقول : ( زَوَّجَكُنَّ أَهَالِيكُنَّ ، وَزَوَّجَنِي اللَّهُ تَعَالَى مِنْ فَوْقِ سَبْعِ سَمَوَاتٍ ) رواه البخاري (7420) .

9- أم حبيبة بنت أبي سفيان رَضِيَ اللَّهُ عَنْهُما :

روى أبو داود ( 2107 ) عَنْ عُرْوَةَ عَنْ أُمِّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْها أَنَّهَا كَانَتْ تَحْتَ عُبَيْدِ اللَّهِ بْنِ جَحْشٍ ، فَمَاتَ بِأَرْضِ الْحَبَشَةِ ، فَزَوَّجَهَا النَّجَاشِيُّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَمْهَرَهَا عَنْهُ أَرْبَعَةَ آلافٍ ، وَبَعَثَ بِهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ شُرَحْبِيلَ ابْنِ حَسَنَةَ . صححه الألباني .

10- ميمونة بنت الحارث رَضِيَ اللَّهُ عَنْها :

عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُما أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَ مَيْمُونَةَ وَهُوَ مُحْرِمٌ . رواه البخاري (1837) ومسلم (1410) .

وقوله : (وهو محرم) وهم ، والصواب أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تزوجها بعد أن تحلل من عمرة القضاء .

انظر : "زاد العاد" (1/113) ، "فتح الباري" حديث رقم (5114) .

11- صفية بنت حيي بن أخطب رَضِيَ اللَّهُ عَنْها :

أعتقها رسول الله صلى الله عليه وسلم وتزوجها بعد غزوة خيبر . رواه البخاري (371) .

فهؤلاء أزواج النبي صلى الله عليه وسلم اللاتي دخل بهن ، وتوفيت منهن اثنتان في حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وهما : خديجة ، وزينب بنت خزيمة رَضِيَ اللَّهُ عَنْهُما ، وتوفي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن التسع البواقي من غير خلاف بين أهل العلم .

وانظر : "زاد المعاد" (1/105-114) .

وقيل : ومن أزواجه ريحانة بنت عمرو النضرية ، وقيل : القرظية ، سبيت يوم غزوة بني قريظة ، فاصطفاها رسول الله صلى الله عليه وسلم لنفسه فأعتقها وتزوجها ، ثم طلقها تطليقة ثم راجعها . طبقات ابن سعد عن الواقدي 8/130 .

وقيل : بل كانت أمَتَه ، وكان يطؤها بملك اليمين . ورجحه ابن القيم في "زاد المعاد" .

الإسلام سؤال وجواب (www.islam-qa.com)


اختراع وِرد من أدعية الكتاب والسنة بعدد معين لزيادة فترة الذكر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 47073: اختراع وِرد من أدعية الكتاب والسنة بعدد معين لزيادة فترة الذكر
السؤال:

هل من يعمل ورداً يومياً من الكتاب والسنة كالأدعية مثلا وبعدد معلوم من أجل زيادة وقت العبادة والجلوس أطول فترة ممكنة في المسجد هل عليه شيء وما الدليل ؟.

الجواب:

الحمد لله

يستحب للمسلم الإكثار من ذكر الله تعالى ؛ لأن الله عز وجل يقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً ) الأحزاب/41-42 . وقال تعالى : ( وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً ) الأحزاب/35 ، والآيات في هذا المعنى كثيرة جداً، كما أوصى النبي -صلى الله عليه وسلم- بذلك حين قال : ( لا يزال لسانك رطباً من ذكر الله ) أخرجه الترمذي وصححه الألباني في صحيح الترمذي (2687) .

والأذكار الواردة عن الرسول صلى الله عليه وسلم نوعان :

الأول : ما ورد تقييده بعدد معين ، فينبغي الالتزام بالعدد الوارد عن النبي صلى الله عليه وسلم من غير زيادة ولا نقصان ، كالأذكار أدبار الصلاة ، وكقول (سبحان الله وبحمده) مائة مرة صباحاً ومساءً ، وقول ( لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير ) في اليوم مائة مرة . ونحو ذلك .

الثاني : ما لم يرد تقييده بعدد معين ، كالترغيب المطلق في التسبيح والتحميد والتهليل وقراءة القرآن ونحو ذلك ، فهذا يأتي به الإنسان مطلقاً من غير التزام بعدد معين كما شرعه النبي صلى الله عليه وسلم .

وقد جاء في فتاوى اللجنة الدائمة :

"الأصل في الأذكار والعبادات التوقيف ، [ أي أن يقتصر الشخص على ما أتى به الشرع ، فلا يعبد الله إلا بما شرعه على لسان رسول صلى الله عليه وسلم ] ، وعليه فما ثبت بالأدلة القولية أو العملية تقييده بوقت ، أو عدد ، أو تحديد مكان له ، أو كيفية ؛ عبدنا الله به على ما ثبت من الشرع له ، وأما ما شرعه الله من الأذكار والأدعية وسائر العبادات مطلقا عن التقييد بوقت أو عدد أو مكان أو كيفية فلا يجوز لنا أن نلتزم فيه بكيفية ، أو وقت أو عدد، بل نعبده به مطلقا كما ورد". انتهى من كتاب ( فتاوى إسلامية 4/178.)

وللاطلاع على المزيد حول هذا الموضوع يمكنك مراجعة سؤال رقم ( 22457) و (21902) في هذا الموقع ، والله أعلم وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رد الأموال المسروقة إلى أصحابها الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 47086: رد الأموال المسروقة إلى أصحابها الكفار
السؤال:

بدأت الصلاة مؤخرًا وأسعى إلى التوبة من أعمالي السيئة التي اقترفتها في الماضي . وأعلم أن من شروط التوبة رد المظالم إلى أصحابها المسلمين . فماذا عن غير المسلمين ؟ قالوا لي إن مثلهم رفض الإسلام وبالتالي لا كرامة لهم . فإذا كنت قد سرقت من شخص غير مسلم ، فهل يجب رد الحق إليه علمًا بأني قد أتعرض بسبب هذا إلى مضايقات جنائية من قِبل غير المسلمين ؟ وماذا ينبغي أن أفعل مع هذه الأشياء التي اغتصبتها من غير المسلمين ؟.

الجواب:

الحمد لله

أولاً : نهنئك بمحافظتك على الصلاة وسعيك إلى التوبة ، ونبشرك بأن الله تعالى يقبل توبة من تاب إليه ويغفر ذنبه ، وقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( التائب من الذنب كمن لا ذنب له ) رواه الترمذي وحسنه الألباني .

ثانياً : لا شك أن السرقة كبيرة من كبائر الذنوب وقد رتب الله عليها الحد في الدنيا والعقاب الشديد في الآخرة .

قال الله تعالى : ( وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ ) المائدة/38 . وقال النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لَعَنَ اللَّهُ السَّارِقَ ) . رواه البخاري (6783) ومسلم (1687) .

والسرقة حرام سواء كان المسروق منه مسلماً أم كافراً معصوم الدم والمال ، أما الكافر المحارب للمسلمين فيجوز أخذ ماله ، لأن ذلك في حالة الحرب يعتبر غنيمة ولا يعتبر سرقة .

ثالثاً : أما أخذ أموال الكفار على سبيل الغدر والخيانة فهو محرم ، لأن الغدر محرم في الإسلام سواء مع المسلم أم مع الكافر .

روى البخاري (2583) عن المغيرة بن شعبة أنه كان قد صحب قوماً في الجاهلية ، فقتلهم وأخذ أموالهم ، ثم جاء فأسلم ، فقال النبي صلى الله عليه وسلم : " أما الإسلام أقبلُ ، وأما المال فلستُ منه في شيء " ، ورواية أبي داود (2765) : " أما الإسلام فقد قبلنا ، وأما المال فإنه مال غدرٍ لا حاجة لنا فيه ) ، وصححه الألباني في صحيح أبي داود .

قال الحافظ ابن حجر : " قولـه ( وأما المال فلستُ منه في شيءٍ ) أي : لا أتعرض له لكونه أخذه غدراً ، ويستفاد منه : أنه لا يحل أخذ أموال الكفار في حال الأمن غدراً ؛ لأن الرفقة يصطحبون على الأمانة ، والأمانة تؤدَّى إلى أهلها مسلِماً كان أو كافراً ، وأن أموال الكفار إنما تحل بالمحاربة والمغالبة ، ولعل النبي صلى الله عليه وسلم ترك المال في يده لإمكان أن يسلم قومه فيرد إليهم أموالهم . فتح الباري ( 5 / 341 ) .

ومن أمثلة الغدر أن يكون الكافر قد دخل بلاد المسلمين بأمان ، أو دخل المسلم بلاد الكفار بأمان (كالتأشيرة) فإن مقتضى هذه التأشيرة أنهم يؤمنونه على نفسه وماله ، وفي هذه الحال يكونون هم أيضاً في أمان منه على أنفسهم وأموالهم ، فلا يجوز له الاعتداء عليهم أو غصب أموالهم أو سرقتها .

قال الشافعي رحمه الله فيمن دخل بلاد الكفار واستطاع أن يأخذ شيئا من أموالهم : ": وإذا دخل رجل مسلم دار الحرب بأمان .. وقدر على شيء من أموالهم لم يحل له أن يأخذ منه شيئاً قلّ أو كثر؛ لأنه إذا كان منهم في أمان فهم منه في مثله، ...، ولأن المال ممنوع بوجوه : أولها : إسلام صاحبه . والثاني : مال من له ذمة . والثالث : مال من له أمان إلى مدة أمانه". الأم ( 4 / 284 ) .

وقال السرخسي : :" أكره للمسلم المستأمِن إليهم في دينه أن يغدر بهم لأن الغدر حرام . . . فإن غدر بهم وأخذ مالهم وأخرجه إلى دار الإسلام كرهت للمسلم شراءه منه إذا علم ذلك لأنه حصله بكسب خبيث ، وفي الشراء منه إغراء له على مثل هذا السبب وهو مكروه للمسلم ، والأصل فيه حديث المغيرة بن شعبة رضي الله عنه . . . ثم ذكر الحديث السابق". المبسوط ( 10 / 96 ) .

فإذا وفق اللهُ المسلمَ للتوبة من أخذ أموال الناس بغير حق ، فمن شروط هذه التوبة إرجاع الحقوق إلى صاحبها وإن كان كافرا، فإن كان هناك خوف من الفضيحة أو مضايقات جنائية في رد الحقوق إلى أهلها فإنه يجوز له أن يبحث عن الطريقة المناسبة التي تحفظ له كرامته ويُرجع فيه الحق لأهله من غير أن يحرج نفسه بأن يرسل له المبلغ بالبريد أو يوكل أحدا بإبلاغه دون أي يذكر اسمه وسرقته وذلك لأنه لا يشرط على من أراد أن يرجع الحقوق لأهلها أن يكشف عن نفسه وهويته ؛ إذ المقصود هو رجوع الحق إلى صاحبه .

قال الشيخ ابن عثيمين – رحمه الله : "… فإذا سرقتَ من شخصٍ أو من جهة ما سرقة : فإن الواجب عليك أن تتصل بمن سرقت منه وتبلغه وتقول إن عندي لكم كذا وكذا ، ثم يصل الاصطلاح بينكما على ما تصطلحان عليه ، لكن قد يرى الإنسان أن هذا الأمر شاق عليه وأنه لا يمكن أن يذهب – مثلاً – إلى شخص ويقول أنا سرقت منك كذا وكذا وأخذت منك كذا وكذا ، ففي هذه الحال يمكن أن توصل إليه هذه الدراهم – مثلاً – من طريق آخر غير مباشر مثل أن يعطيها رفيقاً لهذا الشخص وصديقاً له ، ويقول له هذه لفلان ويحكي قصته ويقول أنا الآن تبت إلى الله – عز وجل – فأرجو أن توصلها إليه". فتاوى إسلاميَّة ( 4 / 162 ) .

ويراجع للأهمية جواب سؤال رقم ( 7545 ) ( 14367 ) ( 31234 ) من هذا الموقع .

الإسلام سؤال وجواب (www.islam-qa.com)


يزعم أن الزكاة لا تتكرر كلّ سنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 47088: يزعم أن الزكاة لا تتكرر كلّ سنة
السؤال:

هل الواجب إخراج الزكاة كل عام ؟ لقد اشتريت ذهبًا للادخار الشخصي ، وزنه حوالي 1 كيلوجرام فهل عليّ الزكاة بنسبة اثنين ونصف في المائة بعد مرور أول عام فقط أم يجب إخراج الزكاة عليه كل عام ؟ (الذهب هنا مثال) . وقد قال أحد أئمة الهند أن زكاة الأعيان تجب مرة واحدة فقط في العمر وليس كل عام . وعلى من ادعى أن الزكاة واجبة كل عام أن يأتي بالدليل من الكتاب والسنة .
فما مدى صحة هذا الكلام ؟ وما هو الدليل ؟.

الجواب:

الحمد لله

اتفق العلماء من السلف والخلف على أن الزكاة تتكرر بتكرر الأعوام على الأموال من الذهب والفضة ونحوها .

قال ابن حزم في مراتب الإجماع : " واتفقوا على أن الزكاة تتكرر في كل مال عند انقضاء كل حول حاشا الزروع والثمار ، فإنهم اتفقوا أن لا زكاة فيها إلا مرة في الدهر فقط " [ ص 38 ] ولم يتعقبه شيخ الإسلام ابن تيمية بشيء في نقد مراتب الإجماع .

ودليل هذا الإجماع هو عمل الأمة من لدن النبي صلى الله عليه وسلم إلى يوما هذا ، فإن النبي صلى الله عليه وسلم كان يبعث السعاة وجامعي الزكاة إلى القبائل والبلدان ، ولم يكونوا يفرقون بين ما أدي زكاته العام الماضي وما لم يؤد ، بل كانوا يأخذون الزكاة على كل ما هو موجود بأيدي الناس من أموال زكوية .

قال ابن سيرين: " كان المصدق يجيء فأين ما رأى زرعا قائما أو إبلا قائمة أو غنما قائمة أخذ منها الصدقة ." المدونة 1/361

وما قاله ذلك الشخص من أن زكاة الذهب لا تتكرر كل عام يدل على جهله ، والواجب أن يُعَلَّم ، وأن يرشد للصواب .

والواجب على المسلم أن لا يتعجل إلى الفتوى بمجرد قول ظهر له ، وعليه الرجوع إلى أقوال العلماء ، والأئمة ليعرف مواضع الإجماع فلا يشذّ عنها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


على يد مَنْ يكون التغيير ، وواقع المسلمين يتناقض مع عظمة دينهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 47096: على يد مَنْ يكون التغيير ، وواقع المسلمين يتناقض مع عظمة دينهم
السؤال:

إن الإسلام هو الدين الوحيد القائم على العدل والذي يحل مشاكل الإنسانية خاصة في الأحداث الراهنة ، هذه هي الحقيقة الكونية. وواجب المسلمين جميعًا أن يجتهدوا في تطبيق هذا الدين حتى ترتقي البشرية ، لكن للأسف انحط المسلمون ونزلوا إلى أدنى المراتب. ألا تعتقد ـ في ظل هذه الحال ـ أن الله سبحانه وتعالى قد يختار قومًا آخرين يأتي التغيير المطلوب على أيديهم بعد أن سلك المسلمون طرق النفاق والرياء ؟.

الجواب:

الحمد لله

ليس من شك في تلك الحقيقة الكونية التي ذكرتها ، والعدل بين الناس أصل شرعي عام مع كل أحد ، سواء في استحقاقه المؤمن والكافر ، والحبيب والبغيض ؛ قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ ) المائدة/8 ، وقال تعالى : ( فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ ) الشورى/15

وليس من شك ، كذلك ، في أنه لا أمل لهذه البشرية في النجاة من مشكلاتها ، ولا هداية لها من ضلالها ، إلا بهذا الدين ، قال الله تعالى : ( فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُون َ) يونس/32 ( وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُون َ) الأعراف/96 وليس صلاح البشرية على هذا الدين ، وفسادها بتركه ، لما تضمنه من العدل مع جميع الخلق ، فحسب ، بل إن أعظم ما يصلح البشرية على هذا الدين قيامه على التوحيد الخالص لرب العالمين ؛ فلا عبودية لملك ولا جان ، ولا بشر ولا حجر ، وكما أنه لا صلاح للخلق إلا أن يكون الخالق واحدا ، فكذلك لا صلاح له إلا أن يكون الآمر واحدا ، وهو الله ، سبحانه : ( إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ ) الأعراف/54 ( لوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ ) الأنبياء/22 وانحراف البشرية عن هذا الأصل العظيم هو أعظم أسباب التيه الذي تعيشه ، والشقاء الذي تتقلب فيه ، قال تعالى : ) قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ ) الأنعام/71 ( وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيرًا* قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى* وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى ) طه/124-127

ولقد كان من حكمة الله في خلقه أن يكون في الناس فريقان : مؤمن وكافر ، طائع وعاص ، وأن يحصل التدافع بين الفريقين : ( وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ ) البقرة/251 (ُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ ) الحج/40

ولله في ذلك الحكمة البالغة ؛ فيتميز الصادق من الكاذب ، و ليعلم الله من ينصره ورسله ممن يحاربه ويعاديه ، وهذه هي حقيقة الابتلاء في هذه الحياة : ( ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ ) محمد/4 وما أشرت إليه من انحراف أكثر المسلمين عن تعاليم هذا الدين فهو واقع أكثر المسلمين اليوم إلا من رحم ربي من الطائفة المنصورة المتمسكة بالحق ، وهذا هو أعظم محنة لنا في هذا الزمان ، وهو سبب ما يعانيه المسلمون من ضعف وهوان ، وتسلط عدوهم عليهم ، قال صلى الله عليه وسلم : ( إذا تَبَايَعْتُمْ بِالْعِينَةِ وَأَخَذْتُمْ أَذْنَابَ الْبَقَرِ وَرَضِيتُمْ بِالزَّرْعِ وَتَرَكْتُمْ الْجِهَادَ سَلَّطَ اللَّهُ عَلَيْكُمْ ذُلا لا يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِينِكُمْ ) رواه أبو داود 3462 ، وصححه الألباني في الصحيحة 11

ولقد حذر الله تعالى عباده ، في غير آية من كتابه ، عاقبة تفريطهم في دينهم ، وتهاونهم في الأمانة التي حملوها ، وأن وبال ذلك عائد عليهم هم ، والخسارة خسارتهم ، وأما دين الله فهو محفوظ بحفظه سبحانه : ( وَمَا مُحَمَّدٌ إِلا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ ) آل عمران/144

وحين ينسلخ جيل الكسالى ، الذين تولوا عن الميدان ، وتفلتوا من حمل الأمانة ، يأتي دور الجيل المصطفى لهذه المهمة ، الذي شرفه الله بحمل أمانة دينه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) المائدة/54 ( هَاأنتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ ) محمد/38

لكنا نعود لنقول إن هذا الجيل هو من المسلمين أنفسهم ، وليس من غيرهم ؛ فلن يكون جيلا من الملائكة يحمل ما تركه البشر ، ولن يكون أمرا كونيا ، أو معجزة إلاهية تنصر قوما من النيام ، ولن يكون كذلك جيلا من الكفار ينصرون دين الله ، وما كانوا أولياءه ، فليس لله ولدينه أولياء ، إلا المتقون . وساعة يتحقق ذلك الجيل ، يأت نصر الله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ ) محمد/7 ويبقى دورنا نحن في إعداد أنفسنا ، وتربية أبنائنا وأهلينا ، ودعوة غيرنا ، لنكون من هذا الجيل ، أو على الأقل ، خطوة في طريقه .

نسأل الله تعالى أن يوقفنا لما يحب ويرضى ، وأن ينصر دينه بنا .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أعطاه والده أكثر مما دفعه فهل يعتبر هذا من الربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 47103: أعطاه والده أكثر مما دفعه فهل يعتبر هذا من الربا
السؤال:

أحضر لوالدي أغراض البيت من جيبي الخاص ، مثلا 150 ريال ، وأنويها صدقه لكن أبي في بعض المرات يعطيني 200 ريال ، ويقول لا تدفع من جيبك ، فهل إذا أعطاني 200 ريال يعتبر ربا ؟ .

الجواب:

الحمد لله

إن بر الوالدين من أعظم أسباب دخول الجنة ، ويا حَسرة ، ويا خُسران من أدرك أبويه ولم يجعل بره بهما سبباً في دخول الجنة ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( رَغِمَ أَنْفُ ثُمَّ رَغِمَ أَنْفُ ثُمَّ رَغِمَ أَنْفُ قِيلَ مَنْ يَا رَسُولَ اللَّهِ قَالَ مَنْ أَدْرَكَ أَبَوَيْهِ عِنْدَ الْكِبَرِ أَحَدَهُمَا أَوْ كِلَيْهِمَا فَلَمْ يَدْخُلْ الْجَنَّةَ ) رواه مسلم (2551) وانظر الأسئلة (22782 و 5326 )

ومن أبواب البر التي يحتسب الإنسان أجره فيها عند الله تعالى ، إنفاقه على والديه ، وصلتهما من ماله ، ولك بذلك أجر الصدقة إن شاء الله تعالى . قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَنْفَقَ الرَّجُلُ عَلَى أَهْلِهِ يَحْتَسِبُهَا فَهُوَ لَهُ صَدَقَةٌ ) رواه البخاري (55)

أما سؤالك ، فإنك إذا اشتريت لأبيك أغراضا بـ 150 ريالا، فأعطاك 200 ، فلا حرج في ذلك، وهو متبرع لك بالزائد عما دفعت ، ولا وجود للربا في هذه المسألة ، بل لا تكاد المراباة تُتصَور بين الابن وأبيه ، وكلاكما على خير إن شاء الله ، فأنت أردت التبرع له بقيمة الأغراض ، وهو تبرع لك بالمبلغ الزائد ، ونسأل الله لكما الأجر والمثوبة وأن يبارك لكما في مالكما .

الإسلام سؤال وجواب (www.islam-qa.com)


يتكاسل أحيانا عن الصلاة فما العلاج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 47123: يتكاسل أحيانا عن الصلاة فما العلاج ؟
السؤال:

أنا شاب مسلم بمؤمن بالله ورسله وكتبه والحمد لله ولكن بعض الوقت أكون متكاسلا عن الصلاة . أريد حلا أو طريقة لا تجعلني أتكاسل مع العلم أنني أريد ذلك ولكن مكر الشيطان شديد..

الجواب:

الحمد لله

من آمن بالله ورسله وكتبه حقا، وآمن بفرض الصلاة وأنها أعظم أركان الإسلام بعد الشهادتين ، لم يُتصور منه ترك الصلاة أو التهاون في أدائها ، بل لن يجد حياته ولا أنسه ولا راحته إلا في أداء هذه الشعيرة العظيمة والمحافظة عليها .

وكلما زاد إيمان العبد زاد اهتمامه بما فرض الله عليه ، وذلك من إيمانه أيضا، ولهذا فإن الطريقة التي تجعلك من المحافظين على الصلاة تتلخص فيما يلي :

أولا :

أن تؤمن إيمانا راسخا بفرضيتها وأنها أعظم أركان الإسلام ، وأن تعلم أن تاركها متوعد بالوعيد الشديد ، كافر خارج عن الإسلام، في أصح قولي العلماء ؛ لأدلة كثيرة منها قوله صلى الله عليه وسلم : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم (82).

وقوله : " العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر" رواه الترمذي (2621) والنسائي (463) وابن ماجه (1079) . وصححه الألباني في صحيح الترمذي

ثانيا :

أن تعلم أن تأخيرها عن وقتها كبيرة من كبائر الذنوب ؛ لقوله تعالى : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً ) مريم/59

قال ابن مسعود عن الغي : واد في جهنم ، بعيد القعر ، خبيث الطعم .

وقوله تعالى ( فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ ) الماعون/4، 5 .

ثالثا :

أن تحرص على أداء الصلوات في جماعة المسجد ، لا تفرط في واحدة منها ، مدركا أن الصلاة في الجامعة واجبة في أصح قولي العلماء ، لأدلة كثيرة ، منها قوله صلى الله عليه وسلم : " من سمع النداء فلم يأته فلا صلاة له إلا من عذر " رواه ابن ماجه (793) والدار قطني والحاكم وصححه ، وصححه الألباني في صحيح ابن ماجه.

وروى مسلم (653) عن أبي هريرة قال : أتى النبي صلى الله عليه وسلم رجل أعمى فقال يا رسول الله إنه ليس لي قائد يقودني إلى المسجد فسأل رسول الله صلى الله عليه وسلم أن يرخص له فيصلي في بيته فرخص له فلما ولى دعاه فقال هل تسمع النداء بالصلاة ؟ فقال نعم قال : فأجب ". إلى غير ذلك من الأدلة ، وانظر السؤال رقم ( 40113 )

رابعا :

أن ترجو بالمحافظة عليها دخولك في السبعة الذين يظلهم الله في ظله ، فإن منهم " وشاب نشأ في عبادة ربه " ومنهم " رجل قلبه معلق في المساجد " البخاري (660) ومسلم (1031)

خامسا :

أن تحتسب الأجر الكبير المترتب على أدائها لاسيما مع الجماعة ، ففي الصحيحين من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال " صلاة الرجل في الجماعة تضعف على صلاته في بيته وفي سوقه خمسا وعشرين ضعفا ، وذلك أنه إذا توضأ فأحسن الوضوء ثم خرج إلى المسجد لا يخرجه إلا الصلاة لم يخط خطوة إلا رفعت له بها درجة وحط عنه بها خطيئة ، فإذا صلى لم تزل الملائكة تصلي عليه ما دام في مصلاه اللهم صل عليه اللهم ارحمه ولا يزال أحدكم في صلاة ما انتظر الصلاة " البخاري (647) ومسلم (649) .

وروى مسلم (232) عن عثمان بن عفان قال : سمعت رسول الله صلى الله عليه وسلم يقول : " من توضأ للصلاة فأسبغ الوضوء ، ثم مشى إلى الصلاة المكتوبة فصلاها مع الناس أو مع الجماعة أو في المسجد غفر الله له ذنوبه ".

سادسا :

أن تقرأ عن فضل الصلاة ، وإثم تضييعها والتكاسل في أدائها ، وننصحك في هذا الخصوص بقراءة كتاب " الصلاة لماذا ؟ " للشيخ محمد بن إسماعيل المقدم ، وسماع محاضرة : " لماذا لا تصلي ؟ " للشيخ محمد حسين يعقوب ، ففي ذلك نفع كبير لك إن شاء الله .

سابعاً :

تخيّر الأصدقاء الصالحين الذين يهتمون بالصلوات ويرعونها حقها ، والابتعاد عن ضدهم ، فإن القرين بالمقارن يقتدي .

ثامناً :

البعد عن الذنوب والمعاصي في جميع جوانب حياتك والتقيّد بالأحكام الشرعية فيما يتعلق بعلاقتك بغيرك لاسيما علاقتك بالنساء ، إذ المعاصي من أكثر ما يزهد العبد عن الطاعات ويقوي سطوة الشيطان عليه .

نسأل الله أن يجعلنا وإياك من عباده الصالحين ، وأصفيائه المقربين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حل السحر بالسحر لحل المشاكل الزوجية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 47130: حل السحر بالسحر لحل المشاكل الزوجية
السؤال:

ما نصيحتكم لمن يحل السحر بسحر مثله لحل المشاكل الزوجية ؟.

الجواب:

الحمد لله

أولاً :

حل السحر عن المسحور إن كان على الوجه المباح فإنه من باب الدواء والمعالجة وهو من أفضل الأعمال لمن ابتغى بذلك وجه الله خاصة إذا كان في هذا حل المشاكل الزوجية والأسرية .

فإن حل السحر عن المسحور له حالتان :

الأولى : أن يكون حل السحر بسحر مثله ، حيث يتقرب الساحر والمريض إلى الجن والشياطين لحل هذا السحر ، وهذا محرم ، ومنكر عظيم ، وهو من عمل الشيطان ، كما في مسند الإمام أحمد ( 3/294 ) وسنن أبي داود (3868) عن جابر بن عبد الله رضي الله عنهما قال : سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ النُّشْرَةِ فَقَالَ : ( هُوَ مِنْ عَمَلِ الشَّيْطَانِ ) صححه الألباني في صحيح أبي داود ( 3868 ) .

والنشرة هي حل السحر عن المسحور ، والمراد بها في هذا الحديث : النشرة التي كانوا يستعملونها في الجاهلية ، وهي حل السحر بالسحر أو باستخدام الشياطين .

انظر : " القول المفيد على كتاب التوحيد " للشيخ ابن عثيمين رحمه الله .

وجه الدلالة من الحديث على حرمتها : أنه صلى الله عليه وسلم جعلها من عمل الشيطان ، وما كان من عمل الشيطان فهو محرم ؛ فإن الشيطان يأمر بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون .

الثانية : أن يكون حل السحر بالرقية والتعوذات الشرعية ، والأدوية والدعوات المباحة ، فهذا جائز‏ وعمل فاضل ، يؤجر عليه الإنسان ، مع مراعاة آداب العلاج والرقية . راجع السؤال رقم ( 12918) .

ثانياً :

أما النصيحة لمن يستخدم السحر لحل السحر ، أن يتقي الله في نفسه ، وأن يبادر إلى التوبة من هذا العمل الخطير على دينه وإسلامه ، قبل أن ينزل به ملك الموت بغتة وهو لا يشعر ، وحينئذ لا ينفع الندم ولا الرجوع ، فإن خطر السحر على الدين عظيم وجسيم ، فقد أخبر الله تعالى في كتابه أنَّ تَعُلًّمَ السحرِ وتعليمه كفر فقال تعالى : ( وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ ) البقرة/102 ، فجعل تعليم السحر وتعلمه من الكفر بالله تعالى ، وفي الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتِ ) قَالُوا : يَا رَسُولَ اللَّهِ وَمَا هُنَّ ؟ قَالَ : ( الشِّرْكُ بِاللَّهِ ، وَالسِّحْرُ ، وَقَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ، وَأَكْلُ الرِّبَا ، وَأَكْلُ مَالِ الْيَتِيمِ ، وَالتَّوَلِّي يَوْمَ الزَّحْفِ ، وَقَذْفُ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ الْغَافِلاتِ ) .

والموبقات : المهلكات التي تهلك صاحبها وتلقي به في النار ، فليحذر هذا الساحر غضب الله وبطشه ، فإن بطشه أليم شديد ، وليحذر من حبائل الشيطان وخطواته وتزينه لهذا العمل ، وإيهامه بأن فيه مصلحة للمسلمين ، وحلا لمشاكلهم ، حتى يجلسه على مقاعد الجحيم ، ويهوي به في جهنم وبئس المصير ، فالحذر الحذر فإن الأمر جد خطير ، إنها سعادة أبدية أو شقاء أبدي نعوذ بالله من الخذلان ودرك الشقاء .

ثالثاً :

النصيحة للمريض المبتلى بالسحر أن يتحلى بالصبر ، واحتساب الأجر من الله جل وعلا ، وليعلم أن في ذلك امتحانا له لرفع لدرجاته عند الله إذا صبر واحتسب ، فقد روى الترمذي (2396) وابن ماجه (4031) من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( إِنَّ عِظَمَ الْجَزَاءِ مَعَ عِظَمِ الْبَلاءِ وَإِنَّ اللَّهَ إِذَا أَحَبَّ قَوْمًا ابْتَلاهُمْ فَمَنْ رَضِيَ فَلَهُ الرِّضَا وَمَنْ سَخِطَ فَلَهُ السَّخَطُ ) . حسنه الألباني في صحيح الترمذي ( 2396 ) .

وعليه أن يعتمد على الله وحده ، ويتوكل عليه في الأمور كلها ، مع أخذه بالأسباب الشرعية والحسية المباحة في العلاج ، وأن يعظم الرغبة إلى الله سبحانه ويلح عليه بالدعاء وقت الأسحار ، وأدبار الصلوات ، فإنه سبحانه كاشف الضر ، مغيث اللهفات ، رحيم بعباده المؤمنين ، يجيب دعوة المضطرين ( أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ ) النمل/62 ، وليحذر كل الحذر من طرق أبواب السحرة والكهنة والعرافين ، فإنهم الداء الحقيقي والهلاك المبين ، ففي صحيح مسلم (2230) عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عنْ شَيْءٍ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ لَيْلَةً ) وفي مسند الإمام أحمد (9252) عَنْ أَبِي هُرَيْرَةَ وَالْحَسَنِ رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَتَى كَاهِنًا أَوْ عَرَّافًا فَصَدَّقَهُ بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ ) صححه الشيخ الألباني في صحيح الجامع ( 5939) ، فليحذر المسلم من سؤالهم أو تصديقهم ، طاعة لله ولرسوله صلى الله عليه وسلم ، وحفاظاً على دينه وعقيدته ، وحذراً من غضب الله عليه ، وابتعاداً عن أسباب الشرك والكفر التي من مات عيها خسر الدنيا والآخرة وذلك هو الخسران المبين .

وللاستزادة عن هذه المسألة وطرق علاج السحر الشرعية تراجع الأسئلة رقم: (11290) و(12918) و(48967) .

وانظر : مجموع فتاوى ومقالات متنوعة لسماحة الشيخ العلامة عبد العزيز بن عبد الله بن باز رحمه الله (3/280) و(8/144) .

الإسلام سؤال وجواب (www.islam-qa.com)


تعويض ميراث النساء بالهدايا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 47142: تعويض ميراث النساء بالهدايا
السؤال:

ما قولكم في من يعوض ميراث النساء بالهدايا ؟.

الجواب:

الحمد لله

كان مال الميت في نظام الجاهلية الجائر ينتقل إلى الكبير من أبنائه ، فإن لم يكن فإلى أخيه أو عمه ، فلا يورثون الصغار ، ولا الإناث ، بحجة أن هؤلاء لا يَحْمُون الذِّمار ، ( والذِّمار : كل ما يجب على الإنسان أن يحميه ويدافع عنه من الأهل والعِرْضِ ، ونحو ذلك ) ولا يقاتلون ولا يحوزون المغانم .

كان هذا منطق الجاهلية الذي أصبح يحيك في صدور بعض من انتكست فطرته في هذا العصر ، وقد جاء الإسلام معلنا بطلان نظام الجاهلية في التوريث إجمالا بقوله تعالى :

( لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً ) النساء/7 ، ثم نزلت الآيات مبينة تفاصيل توزيع التركة بين النساء والرجال كل ذلك بعدل وحكمة من أحكم الحاكمين . [ انظر التحقيقات المرضية في المباحث الفرضية ص 17 ]

ومنه تعلم أن حرمان النساء من الميراث دون سبب شرعي جريمة من الجرائم ، وعدوان على شريعة الله ، وتعد على حدوده سبحانه ، وقد قال تعالى بعد آيات المواريث ( تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ * وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ ) النساء/13-14 ، وثبت في حديث أَبِي أُمَامَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ اقْتَطَعَ حَقَّ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ فَقَدْ أَوْجَبَ اللَّهُ لَهُ النَّارَ وَحَرَّمَ عَلَيْهِ الْجَنَّةَ فَقَالَ لَهُ رَجُلٌ وَإِنْ كَانَ شَيْئًا يَسِيرًا يَا رَسُولَ اللَّهِ قَالَ وَإِنْ قَضِيبًا مِنْ أَرَاكٍ ) رواه مسلم (137)

وأما تعويض النساء عن حقهن في الميراث بالهدايا أو غير ذلك فلا يغني من الحق شيئا ، ولا يزال الإثم يلحق من فعل ذلك مهما قُدِّم ، حتى لو قدم لهن من الهدايا ما يفوق الميراث ، لأنه يُقَدَّمُ على أنه هدية ، ولم يقدم لهن حقهن الشرعي في الميراث .

ولو قدمه على أنه تعويض عن حقهن في الميراث لمن ينفعه ذلك أيضاً ، لأن الهدية شيء ، والبيع والمعاوضة شيء آخر ، فلا بد من انتقال حقهن في الميراث إليهن ، ولا بد من تمكنهن من التصرف فيه بإبقائه على ما هو عليه ، أو بيعه ، أو هبته ، أو غير ذلك مما يحق للمالك في ملكه .

وأما أن يبقى الميراث تحت تصرف الرجال ، فيضطر النساء – إلى بيعه إليهم – أو التنازل عنه بعوض عنه ، أو بغير عوض ، فلا يجوز ، بل هو غصب وظلم ، لقول الله عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ) النساء/29

وقول النبي صلى الله عليه وسلم : ( إِنَّمَا الْبَيْعُ عَنْ تَرَاضٍ ) رواه ابن ماجة (2185) وصححه الألباني في صحيح ابن ماجة .

وقوله صلى الله عليه وسلم : ( لا يَحِلُّ مَالُ امْرِئٍ إِلا بِطِيبِ نَفْسٍ مِنْهُ ) رواه أحمد (20172) وصححه الألباني في صحيح الجامع برقم (7662)

وهكذا الحال لو كان الدافع إلى البيع الحياء من الرجال ، والحرص على رضاهم وودِّهم ، لعموم الأدلة السابقة .

قال الشيخ ابن عثيمين – رحمه الله - :

" فلا يصح – أي البيع – من المكره إلا بحق ، فلو أن سلطاناً جائراً أرغم شخصاً على أن يبيع هذه السلعة لفلان فباعها فإن البيع لا يصح ، لأنها صدرت عن غير تراض ، ومثل ذلك ما لو علمت أن هذا البائع باع عليك حياءً أو خجلاً فإنه لا يجوز لك أن تشتري منه مادمت تعلم أنه لولا الحياء والخجل لم يبع عليك " اهـ الشرح الممتع (8/121)

ويشتد الإثم ويعظم إذا كانت المرأة المحرومة من الميراث يتيمة ، أي لم تبلغ فمات والدها ، وحرمت من الميراث ، لأن ذلك داخل في الاعتداء على حدود الله ، وهو داخل أيضا في أكل أموال اليتامى ، وقد قال تعالى ( إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً ) النساء/10 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شراء الهدية من غير المهدي إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 47148: شراء الهدية من غير المهدي إليه
السؤال:

رجل وهب لرجل سيارة بدون مقابل ، وباعها الموهوب له على شخص آخر ، وأراد صاحبها الأول أن يشتريها من الأخير الذي اشتراها ، فهل هذا جائز ؟.

الجواب:

الحمد لله

يجوز شراء الهبة في الصورة المذكورة ، لأن الواهب اشتراها من غير الموهوبة له .

وبالله التوفيق .

فتاوى اللجنة الدائمة (16/185) . (www.islam-qa.com)


والدا النبي صلى الله عليه وسلم في الجنة أو في النار ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 47170: والدا النبي صلى الله عليه وسلم في الجنة أو في النار ؟
السؤال:

أين والدا الرسول صلى الله عليه وسلم هل هما في الجنة أم في النار ؟ نرجو الإفادة بالحديث الشريف الدال على ذلك .

الجواب:

الحمد لله

ورد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ما يدل على أن أبويه في النار .

روى مسلم ( 203 ) عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلا قَالَ : يَا رَسُولَ اللَّهِ ، أَيْنَ أَبِي ؟ قَالَ : فِي النَّارِ . فَلَمَّا قَفَّى دَعَاهُ ، فَقَالَ : إِنَّ أَبِي وَأَبَاكَ فِي النَّار .

(فَلَمَّا قَفَّى) أي انصرف .

قال النووي رحمه الله :

فِيهِ : أَنَّ مَنْ مَاتَ عَلَى الْكُفْر فَهُوَ فِي النَّار , وَلا تَنْفَعهُ قَرَابَة الْمُقَرَّبِينَ ، وَفِيهِ أَنَّ مَنْ مَاتَ فِي الْفَتْرَة عَلَى مَا كَانَتْ عَلَيْهِ الْعَرَب مِنْ عِبَادَة الأَوْثَان فَهُوَ مِنْ أَهْل النَّار , وَلَيْسَ هَذَا مُؤَاخَذَة قَبْل بُلُوغ الدَّعْوَة , فَإِنَّ هَؤُلاءِ كَانَتْ قَدْ بَلَغَتْهُمْ دَعْوَة إِبْرَاهِيم وَغَيْره مِنْ الأَنْبِيَاء صَلَوَات اللَّه تَعَالَى وَسَلامه عَلَيْهِمْ اهـ .

وروى مسلم (976) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : اسْتَأْذَنْتُ رَبِّي أَنْ أَسْتَغْفِرَ لأُمِّي فَلَمْ يَأْذَنْ لِي ، وَاسْتَأْذَنْتُهُ أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لِي .

قال في "عون المعبود" :

( فَلَمْ يَأْذَن لِي ) : لأَنَّهَا كَافِرَة وَالاسْتِغْفَار لِلْكَافِرِينَ لا يَجُوز اهـ .

وقال النووي رحمه الله :

فِيهِ : النَّهْي عَنْ الاسْتِغْفَار لِلْكُفَّارِ اهـ .

وقال الشيخ بن باز رحمه الله :

" والنبي صلى الله عليه وسلم حينما قال : ( إن أبي وأباك في النار ) قاله عن علم ، فهو عليه الصلاة والسلام لا ينطق عن الهوى ، كما قال الله سبحانه وتعالى: ( وَالنَّجْمِ إِذَا هَوَى* مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى* وَمَا يَنْطِقُ عَنِ الْهَوَى*إِنْ هُوَ إِلا وَحْيٌ يُوحَى ) النجم/1-4 . فلولا أن عبد الله بن عبد المطلب والد النبي صلى الله عليه وسلم قد قامت عليه الحجة ؛ لما قال النبي صلى الله عليه وسلم في حقه ما قاله ، فلعله بلغه ما يوجب عليه الحجة من جهة دين إبراهيم عليه الصلاة والسلام ، فإنهم كانوا على ملة إبراهيم حتى أحدثوا ما أحدثه عمرو بن لحي الخزاعي، وسار في الناس ما أحدثه عمرو ، من بث الأصنام ودعائها من دون الله ، فلعل عبد الله كان قد بلغه ما يدل على أن ما عليه قريش من عبادة الأصنام باطل فتابعهم ؛ فلهذا قامت عليه الحجة. وهكذا ما جاء في الحديث من أنه صلى الله عليه وسلم استأذن أن يستغفر لأمه فلم يؤذن له ، فاستأذن أن يزورها فأذن له، فهو لم يؤذن له أن يستغفر لأمه ؛ فلعله لأنه بلغها ما يقيم عليها الحجة ، أو لأن أهل الجاهلية يعاملون معاملة الكفرة في أحكام الدنيا، فلا يدعى لهم ، ولا يستغفر لهم ؛ لأنهم في ظاهرهم كفار ، وظاهرهم مع الكفرة ، فيعاملون معاملة الكفرة وأمرهم إلى الله في الآخرة " اهـ . فتاوى "نور على الدرب" .

وقد ذهب السيوطي رحمه الله إلى نجاة أبوي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وأن الله تعالى أحياهما له بعد موتهما وآمنوا به .

وهذا القول أنكره عامة أهل العلم ، وحكموا بأن الأحاديث الواردة في ذلك موضوعة أو ضعيفة جداً .

قال في "عون المعبود" :

"وَكُلّ مَا وَرَدَ بِإِحْيَاءِ وَالِدَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِيمَانهمَا وَنَجَاتهمَا أَكْثَره مَوْضُوع مَكْذُوب مُفْتَرًى , وَبَعْضه ضَعِيف جِدًّا لا يَصِحّ بِحَالٍ لاتِّفَاقِ أَئِمَّة الْحَدِيث عَلَى وَضْعه كَالدَّارَقُطْنِيّ وَالْجَوْزَقَانِيّ وَابْن شَاهِين وَالْخَطِيب وَابْن عَسَاكِر وَابْن نَاصِر وَابْن الْجَوْزِيّ وَالسُّهَيْلِيّ وَالْقُرْطُبِيّ وَالْمُحِبّ الطَّبَرِيّ وَفَتْح الدِّين بْن سَيِّد النَّاس وَإِبْرَاهِيم الْحَلَبِيّ وَجَمَاعَة . وَقَدْ بَسَطَ الْكَلَام فِي عَدَم نَجَاة الْوَالِدَيْنِ الْعَلامَة إِبْرَاهِيم الْحَلَبِيّ فِي رِسَالَة مُسْتَقِلَّة , وَالْعَلامَة عَلِيّ الْقَارِي فِي شَرْح الْفِقْه الأَكْبَر وَفِي رِسَالَة مُسْتَقِلَّة , وَيَشْهَد لِصِحَّةِ هَذَا الْمَسْلَك هَذَا الْحَدِيث الصَّحِيح (يعني حديث : إن أبي وأباك في النار) وَالشَّيْخ جَلال الدِّين السُّيُوطِيّ قَدْ خَالَفَ الْحَفاظ وَالْعُلَمَاء الْمُحَقِّقِينَ وَأَثْبَتَ لَهُمَا الإِيمَان وَالنَّجَاة فَصَنَّفَ الرَّسَائِل الْعَدِيدَة فِي ذَلِكَ , مِنْهَا رِسَالَة التَّعْظِيم وَالْمِنَّة فِي أَنَّ أَبَوَيْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْجَنَّة" اهـ .

وسُئِلَ شَّيْخ الإسلام رحمه الله تعالى :

هَلْ صَحَّ عَنْ النَّبِيِّ صلى الله عليه وسلم : أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَحْيَا لَهُ أَبَوَيْهِ حَتَّى أَسْلَمَا عَلَى يَدَيْهِ ثُمَّ مَاتَا بَعْدَ ذَلِكَ ؟

فَأَجَابَ : لَمْ يَصِحَّ ذَلِكَ عَنْ أَحَدٍ مِنْ أَهْلِ الْحَدِيثِ ; بَلْ أَهْلُ الْمَعْرِفَةِ مُتَّفِقُونَ عَلَى أَنَّ ذَلِكَ كَذِبٌ مُخْتَلَقٌ . .. وَلا نِزَاعَ بَيْنَ أَهْلِ الْمَعْرِفَةِ أَنَّهُ مِنْ أَظْهَر الْمَوْضُوعَاتِ كَذِبًا كَمَا نَصَّ عَلَيْهِ أَهْلُ الْعِلْمِ ، وَلَيْسَ ذَلِكَ فِي الْكُتُبِ الْمُعْتَمَدَةِ فِي الْحَدِيثِ ; لا فِي الصَّحِيحِ وَلا فِي السُّنَنِ وَلا فِي الْمَسَانِيدِ وَنَحْوِ ذَلِكَ مِنْ كُتُبِ الْحَدِيثِ الْمَعْرُوفَةِ وَلا ذَكَرَهُ أَهْلُ كُتُبِ الْمَغَازِي وَالتَّفْسِيرِ وَإِنْ كَانُوا قَدْ يَرْوُونَ الضَّعِيفَ مَعَ الصَّحِيحِ . لأَنَّ ظُهُورَ كَذِبِ ذَلِكَ لا يَخْفَى عَلَى مُتَدَيِّنٍ فَإِنَّ مِثْلَ هَذَا لَوْ وَقَعَ لَكَانَ مِمَّا تَتَوَافَرُ الْهِمَمُ وَالدَّوَاعِي عَلَى نَقْلِهِ فَإِنَّهُ مِنْ أَعْظَمِ الأُمُورِ خَرْقًا لِلْعَادَةِ مِنْ وَجْهَيْنِ : مِنْ جِهَةِ إحْيَاءِ الْمَوْتَى ، وَمِنْ جِهَةِ الإِيمَانِ بَعْدَ الْمَوْتِ . فَكَانَ نَقْلُ مِثْلِ هَذَا أَوْلَى مِنْ نَقْلِ غَيْرِهِ ، فَلَمَّا لَمْ يَرْوِهِ أَحَدٌ مِنْ الثِّقَاتِ عُلِمَ أَنَّهُ كَذِبٌ . . .

ثُمَّ هَذَا خِلافُ الْكِتَابِ وَالسُّنَّةِ الصَّحِيحَةِ وَالإِجْمَاعِ . قَالَ اللَّهُ تَعَالَى : ( إنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إنِّي تُبْتُ الْآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ ) النساء/17، 18 . فَبَيَّنَ اللَّهُ تَعَالَى : أَنَّهُ لا تَوْبَةَ لِمَنْ مَاتَ كَافِرًا . وَقَالَ تَعَالَى : ( فَلَمْ يَكُ يَنْفَعُهُمْ إيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ ) فَأَخْبَرَ أَنَّ سُنَّتَهُ فِي عِبَادِهِ أَنَّهُ لا يَنْفَعُ الإِيمَانُ بَعْدَ رُؤْيَةِ الْبَأْسِ ; فَكَيْفَ بَعْدَ الْمَوْتِ ؟ وَنَحْو ذَلِكَ مِنْ النُّصُوصِ . . . . ثم ذكر الحديثين الذين تقدما في أول الجواب اهـ . "مجموع الفتاوى" (4/325-327) . باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعتبر كافلاً لليتيم إذا كان يدفع المال فقط لجمعية خيرية تكفله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 47190: هل يعتبر كافلاً لليتيم إذا كان يدفع المال فقط لجمعية خيرية تكفله
السؤال:

أنا كافل لأحد الأيتام في جمعية البر في جده بمبلغ 200 شهريا تعطى لوالدة الطفل عن طريقهم وأنا لست مسؤولا عن أي شي آخر في الطفل غير الدفع فهل هذا ما وصى به الرسول صلى الله عليه وسلم حين قال (أنا وكافل اليتيم في الجنة) أرشدوني ؟.

الجواب:

الحمد لله

أولا :

كفالة اليتيم من أعمال البر التي ندبنا إليها الشرع ، ودل على أنها من أسباب دخول الجنة ، بل من أسباب نيل أعلى درجاتها ، ويكفي لحث المؤمن على الحرص عليها ، قول النبي ، صلى الله عليه وسلم : ( أنا وكافل اليتيم في الجنة كهاتين ، وأشار بالسبابة والوسطى ، وفرق بينهما ) البخاري (5304).

قال ابن بطال ، رحمه الله : ( حق على من سمع هذا الحديث أن يعمل به ، ليكون رفيق النبي صلى الله عليه وسلم في الجنة ) نقله ابن حجر في فتح الباري 10/436

ثانيا :

إنفاق المال على اليتيم قد ورد الحث عليه بخصوصه ؛ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( َإِنَّ هَذَا الْمَالَ خَضِرَةٌ حُلْوَةٌ فَنِعْمَ صَاحِبُ الْمُسْلِمِ ، مَا أَعْطَى مِنْهُ الْمِسْكِينَ وَالْيَتِيمَ وَابْنَ السَّبِيلِ ، أَوْ كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) رواه البخاري (1465) ومسلم (1052)

لكن هذه النفقة ليست هي كل الكفالة التي ندب إليها الشرع ، ووعد فاعلها المنزلة العظيمة في الجنة ، وإنما هي نوع منها ، وشعبة من شعبها ، وإنما الكفالة التامة : القيام بأمره ، والنظر في مصالحه الدينية والدنيوية ، وتربيته ، و الإحسان إليه حتى يزول يتمه . قال ابن الأثير : ( الكافل هو القائم بأمر اليتيم ، المربي له ) النهاية 4/192 ، ولما عرف النووي ، رحمه الله ، في كتابه رياض الصالحين ، كافل اليتيم بأنه القائم بأموره ، قال شارحه : ( دينا ودنيا ، وذلك بالنفقة والكسوة ، وغير ذلك ) . دليل الفالحين 3/103 ، وقال الشيخ ابن عثيمين رحمه الله : ( كفالة اليتيم هي القيام بما يصلحه في دينه ودنياه ؛ بما يصلحه في دينه من التربية والتوجيه والتعليم ، وما أشبه ذلك ، وما يصلحه في دنياه من الطعام والشراب والمسكن . ) شرح رياض الصالحين 5/113 .

ودخول مصالح اليتيم الدينية والتربوية في معنى الكفالة ، ليس أقل من دخول المصالح المادية الدنيوية ، بل هي أولى ، كما أن قيام الأب على تربية أبنائه ، وتأديبهم ، أعظم من مجرد إنفاقه عليهم . قال الشيخ ابن سعدي ـ في تربية الإنسان لأبنائه ـ : ( كما أنك إذا أطعمتهم وكسوتهم وقمت بتربية أبدانهم ، فأنت قائم بالحق مأجور ، فكذلك ، بل أعظم من ذلك ، إذا قمت بتربية قلوبهم وأرواحهم بالعلوم النافعة ، والمعارف الصادقة ، والتوجيه للأخلاق الحميدة ، والتحذير من ضدها ) بهجة قلوب الأبرار 128

وتلك هي الكفالة الحقيقية لليتيم ؛ أن يربيه تربية ابنه ، ولا يقتصر على الشفقة عليه والتلطف به ، ويؤدبه أحسن تأديب ، ويعلمه أحسن تعليم . فيض القدير للمناوي 1/108

واستظهر العراقي ، رحمه الله ، أن يكون هذا المعنى هو السر في مرافقة كافل اليتيم للنبي ، صلى الله عليه وسلم ، في الجنة ؛ قال : ( لعل الحكمة في كون كافل اليتيم .. شبهت منزلته في الجنة بالقرب من النبي ، أو منزلة النبي ، لكون النبي شأنه أن يبعث إلى قوم لا يعقلون أمر دينهم ، فيكون كافلا لهم ومعلما ومرشدا ، وكذلك كافل اليتيم يقوم بكفالة من لا يعقل أمر دينه ، بل ولا دنياه ن ويرشده ويعلمه ، ويحسن أدبه ) نقله الحافظ في الفتح 10/437

ثم إن الاقتصار على النفقة ، لاسيما مع تباعد الأمكنة ، يحرم العبد من واحد من أسباب لين القلب وقضاء الحوائج ؛ وهو ضم اليتيم ، والإلطاف له . قال صلى الله عليه وسلم : ( أدن اليتيم ، وامسح برأسه ، وأطعمه من طعامك ، فإن ذلك يلين قلبك ، ويدرك حاجتك ) السلسلة الصحيحة (854)

والحاصل أن أعلى مقامات كفالة اليتيم هي أن يضمه الإنسان إلى ولده ؛ فيربيه تربيتهم ، وينفق عليه كما ينفق عليهم .

فإن لم يكن للكافل مال يسع اليتيم ، أو كان لليتيم من المال ما يستغني به ، وضمه الإنسان إلى أولاده ، فهذا ، وإن كان دون المنزلة الأولى ، فهو من أعظم معاني الكفالة ، ومن أعظم مقاصدها ؛ حتى قال النووي رحمه الله : ( وهذه الفضيلة تحصل لمن كفل اليتيم من مال نفسه ، أو مال اليتيم بولاية شرعية ) نقله ابن علان في دليل الفالحين 3/104

فإن كان للإنسان مال ينفق منه على اليتيم ، كحال السائل ، فهذا على خير عظيم إن شاء الله ، ويكفي أنه توقى من فتنة المال والشح به ، وأدى شرط النبي صلى الله عليه وسلم عليه : ( لمن أَعْطَى مِنْهُ الْمِسْكِينَ وَالْيَتِيمَ وَابْنَ السَّبِيلِ ) , لكن ليست هذه هي الكفالة التامة التي وعد صاحبها مرافقة النبي ، صلى الله عليه وسلم ، في الجنة ، ولعله أن يحصل بإخلاص النية ، وصدق الإرادة ، ما عجز عن أن يناله بعمله ، فعنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي غَزَاةٍ فَقَالَ : ( إِنَّ أَقْوَامًا بِالْمَدِينَةِ خَلْفَنَا مَا سَلَكْنَا شِعْبًا وَلا وَادِيًا إِلا وَهُمْ مَعَنَا فِيه ؛ِ حَبَسَهُمْ الْعُذْر ) رواه البخاري (2839) .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذت إبراً للعقم فما الحكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
سؤال رقم 47196: أخذت إبراً للعقم فما الحكم
السؤال:

امرأة متزوجة منذ 20 عاما ، كل تلك السنوات لم تكن ترغب في الإنجاب ، وذلك لخوفها من الحمل ، بعد أن أجهضت في أول حمل لها ، وقد استخدمت حبوب منع الحمل خلال هذه السنوات ، ولكن ، وبقدر لم تتمكن من منعه فأنجبت 3 أطفال ، وكلهم بعمليات قيصرية وبعد الولد الأخير ذهبت لطبيبة وأعطتها إبراً تعمل على تعقيمها تماما ، وهي الآن نادمة على ما فعلت وتسأل هل يلزمها شيء ؟ وهي تقول : إن زوجها على علم بذلك ماذا يجب عليها غير التوبة ؟ .

الجواب:

الحمد لله

رَغَّب الشرع الحنيف في إنجاب الأولاد وتكثير الذرية ، حتى امتن نبي الله شعيب عليه السلام على قومه بهذه النعمة ، فقال لهم : ( وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ ) الأعراف/86 ، وثبت عن معقل بن يسار - رضي الله عنه – أن النبي - صلى الله عليه وسم - قال : ( تزوجوا الودود الولود فإني مكاثر بكم الأمم ) رواه أبو داود (2050) ، وصححه الألباني ، ويراجع السؤال رقم ( 13492 )

وقطع النسل قطعا نهائيا له حالتان :

الأولى : أن يكون ذلك لضرورة ، كما إذا ثبت بتقرير طبي موثوق أن الحمل يشكل خطرا على حياة الأم ، وكان العلاج ميؤوسا منه ، وتعَيَّن القطع النهائي تفادياً لخطره ، فيجوز حينئذ القطع النهائي للنسل .

الثانية : ألا يكون هناك ضرورة ، فلا شك أن مثل هذا العمل جرم كبير ، وإثم عظيم ، لأنه هو تَعَدِّ على خلق الله بدون سبب ، وإيقاف للنسل الذي رغبنا فيه النبي - صلى الله عليه وسم - ، وعدم شكر لنعمة الولد التي امتن الله بها على خلقه .

قال في الإنصاف :" قال في الفائق : ولا يجوز ما يقطع الحمل . " 1 / 383

وقد قرر مجمع الفقه الإسلامي في قراره رقم : 39 ( 1/5 ) ما يلي : -

" يحرم استئصال القدرة على الإنجاب في الرجل أو المرأة ، وهو ما يعرف بالإعقام أو التعقيم ما لم تدع إلى ذلك الضرورة بمعاييرها الشرعية . . . . يجوز التحكم المؤقت في الإنجاب بقصد المباعدة بين فترات الحمل أو إيقافه لمدة معينة من الزمان إذا دعت حاجة معتبرة شرعا بحسب تقدير الزوجين عن تشاور بينهما وتراض ، بشرط أن لا يترتب على ذلك ضرر ، وأن تكون الوسيلة مشروعة ، وأن لا يكون فيها عدوان على حمل قائم " . انتهى .

وعليه ، فإن كان قطعك للنسل لضرورة ملجئة على ما سبق بيانه ، فلا شيء عليك في ذلك ، وأما إذا كان لغير ضرورة ، فقد ارتكبت محرماً ، وعليك التوبة النصوح إلى الله تعالى ، والتوقف مباشرة عن أخذ مثل تلك الحقن ، وإن كان هناك ما يزيل مفعولها دون ضرر ، فيجب أخذه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


والده يريد أن يساعده في عمله التجاري الذي يحتوي بعض المخالفات الشرعية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 47244: والده يريد أن يساعده في عمله التجاري الذي يحتوي بعض المخالفات الشرعية
السؤال:

أعمل في مجال الصوتيات والفيديو من خلال الكمبيوتر والفضائيات ( وكلها أعمال شرعية ودعوية بفضل الله ) ، ولي خبرة جيدة والحمد لله ، وأبي يريدني أن أعمل معه في تجارتنا ، ولكن عندي بعض المشاكل ؛ أولها : أني لا أجيد العمل التجاري .
وثاني المشاكل : أن التجارة بها بعض الأشياء المخالفة ، مثل دفاتر عليها صور لذوات أرواح ، ودفاتر موسيقى ، وبطاقات عليها صور ذوات أرواح ، وورق لعب وماكينة حلاقة ( أعيش في بلاد الغالبية فيها ليسوا ملتحين ).

الجواب:

الحمد لله

لا شك أن بر الوالدين من أعظم القربات التي يتقرب بها العبد إلى ربه ، فقد وصى الله تعالى بهما في كل حال ، حتى في حال كفرهما بالله تعالى ، قد سبق بيان ذلك في الأسئلة رقم : (22782) (5326) (5053) .

وبخصوص ما ذكرت فاجتهد أن تقنع والدك بعملك الذي تحسنه ، وتستطيع أن تنفع فيه ، فكل ميسر لما خُلِق له ، ومن إصلاح الأعمال ، وأداء الأمانة فيها أن يوضع الإنسان في العمل والمكان الذي يناسبه ، ومن إضاعة الأعمال والأموال والتفريط في أمانتها أن يُسند العمل إلى غير أهله ، ثم اجتهد أن توجد له البديل القوي الأمين ، الذي يعينه على تجارته بدلاً منك ، ولو أن تتحمل شيئاً من أجرته ، فافعل استرضاءً لأبيك ، ولو اقتضى الأمر أن تجعل جزءاً من وقت راحتك لصحبة أبيك فيعمله وإيناسه بوجودك فافعل " ( وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ ) البقرة/195 ، ( وَبِالْوَالِدَيْنِ إِحْسَاناً ) البقرة/83

فإذا اجتهدت في ذلك ، ولم يكن فيه ما يقنع أباك ، فالرأي لك إن شاء الله أن تأخذ إجازة من عملك الذي أنت فيه إن أمكن وتشارك والدك في عمله في هذه الفترة ، ولعل الأمور تسير إلى ما تحب في أثنائها ، فإن لم تتيسر لك تلك الإجازة فلا يجب عليك أن تترك عملك أو تخرج من مالك أو تطلق زوجتك إرضاءً لأبويك إذا كان في ذلك ضرر عليك ، وعدم طاعتهما في ذلك ليس من العقوق ، إن شاء الله ، راجع السؤال رقم (9594) و (47040)

قال رجل للإمام أحمد : لي جارية وأمي تسألني أن أبيعها

قال تتخوف أن تتبعها نفسك ؟ [ يعني تخاف أن تبقى نفسك متعلقة بالجارية إذا بعتها ] ؟ قال : نعم . قال : لا تبعها . قال : إنها تقول : لا أرضى عنك أو تبيعها .

قال : إن خفت على نفسك فليس لها ذلك [ الآداب الشرعية لابن مفلح (1/448)

لكن عليك أيضاً أن تجتهد في استصلاح نفس أبيك وتطييب قلبه ، واجتهد أيضاً في تطهير تجارتكم من بيع ما يحرُم بيعه أو ما يغلب على ظنك استعماله في محرم ، وإن كنت في تجارتكم وقتاما ً ، فلا تبع ذلك وإن أمرك أبوك فإنه لا طاعة لمخلوق في معصية الخالق

وما ذكرت من الدفاتر التي عليها صور ، فهذا مما عمت به البلوى ، فإذا كانت هذه الصور مأخوذة فوتوغرافياً ، وليست رسماً باليد ، فلا حرج في بيع الدفاتر التي عليها مثل تلك الصور – إن شاء الله – لأن المقصود ليس الصورة ذاتها ، بل الدفتر ، إلا أن تكون الصورة صورة امرأة أو منظراً خليعاً ، كما يوجد كثيراً في مثل ذلك ، فلا يجوز بيعها لما فيها من إشاعة الفتنة والفساد ، ولأن كثيراً من الناس يقصدون اقتناء هذه الصور .

أما بيع دفتر الموسيقى فحرام ، لأنه إعانة على المنكر ، وكذلك بيع آلات الحلاقة لمن تعلم من ظاهر حاله أنه يستعملها في حلق اللحية ، أما إذا كان سيستعملها في أمر مباح فبيعها جائز .

وقد سئل فضيلة الشيخ ابن عثيمين رحمه الله :

يوجد عند أبي محل لبيع الأدوات الكهربائية مثل التلفزيون والفيديو وبعض آلاف العزف وكذلك الساعات الذهبية ويطلب مني الجلوس فيه والبيع ، ولكني أرفض هل يُعتبر هذا من العقوق ؟ وما هو الواجب ؟

فأجاب :

هذا ليس من العقوق ، إذا امتنعت عن فعل المحرم الذي يفعله والدك ، لكن الواجب عليك أن تنصحه وتقول له هذا حرام وكسبه حرام ، فإن اهتدى فهذا هو المطلوب ، وإن لم يهتد فالإثم عليه وأنت لك أجر بنصحه لأن الله تعالى يقول لنبيه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ليس عليك هداهم ..) وإذا قال لك اجلس في الدكان للبيع فلا تبع الأشياء التي تستعمل في محرم ، بع الأشياء التي غالباً ما يفعل الناس به الشيء المباح ، كالراديو والمسجلات أو الفيديو والتليفزيون فلا تبعه ، لأن أكثر الذي يشترون هذه الأشياء يستعملونها في محرم

الباب المفتوح (1/192) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأذان ورعاية المسجد أفضل أم طلب العلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 47273: هل الأذان ورعاية المسجد أفضل أم طلب العلم
السؤال:

أنا ملتزم منذ فترة ولله الحمد ، ووفقني الله تعالى أن أواظب على الصلاة في جماعة في جميع الأوقات ولما رأت إدارة المسجد هذه المواظبة أصبحت مسؤولا عن فتح وغلق المسجد وعن الأذان ولكن هناك العديد من الدروس في الفقه والتوحيد تقام في مساجد بعيدة عن مسجدنا وقال لي الإخوة إن طلب العلم أفضل من الأذان وأنا أصبحت مرتبطا بالمسجد في جميع الأوقات مع أنني أحضرت أسطوانات لهذه الدروس وأسمعها فهل الأذان أفضل أم طلب العلم ؟.

الجواب:

الحمد لله

الأذان والتبكير إلى الصلاة ورعاية المسجد ، كل ذلك من القربات العظيمات ، والأعمال الصالحات النافعات ، وقد جاءت الشريعة بالحث على ذلك والترغيب فيه في أحاديث كثيرة مشهورة .

وكذلك دلت النصوص على فضل العلم وشرفه ، والترغيب في طلبه .

وينبغي أن يُعلم أن العلم قد يكون فرض عين على الإنسان ، وهو العلم الذي يصح به اعتقاده ، وتستقيم به عبادته ومعاملته ، فهذا لا يجوز التفريط فيه ، ولا الانشغال عنه ، لا بالأذان ولا بغيره .

ومن العلم المفروض : علم العقيدة والتوحيد إجمالا ، وعلم أحكام الصلاة والصيام ومعرفة أحكام الزكاة لمن عنده مال يزكيه ، وعلم أحكام الحج لمن أراد أن يحج .

ومن ذلك تعلم أحكام البيع والشراء لمن أراد أن يتعامل بذلك ، وكذا أحكام النكاح والطلاق والأطعمة والأشربة وغيرها من المعاملات لم أراد الإقدام على شيء منها.

قال المناوي رحمه الله : ( قد ‏تباينت الأقوال وتناقضت الآراء في هذا المفروض في نحو عشرين قولا ، وكل فرقة تقيم ‏الأدلة على علمها ....وأجود ما قيل قول ‏القاضي : ما لا مندوحة عن تعلمه كمعرفة الصانع [ الله عز وجل ] ونبوة رسله ، وكيفية ‏الصلاة ونحوها ، فإن تعلمه فرض عين) انتهى من فيض القدير 4/267

وقال الشيخ ابن عثيمين رحمه الله : ( طلب العلم الشرعي فرض كفاية إذا قام به من يكفي صار في حق الآخرين سنة ، وقد يكون طلب العلم واجبا على الإنسان عينا أي فرض عين ، وضابطه أن يتوقف عليه معرفة عبادة يريد فعلها أو معاملة يريد القيام بها ، فإنه يجب عليه في هذه الحال أن يعرف كيف يتعبد لله بهذه العبادة وكيف يقوم بهذه المعاملة ، وما عدا ذلك من العلم ففرض كفاية وينبغي لطالب العلم أن يُشْعِر نفسه أنه قائم بفرض كفاية حال طلبه ليحصل له ثواب فاعل الفرض مع التحصيل العلمي) انتهى من كتاب العلم

وقد أحسنت في إحضار أسطوانات الدروس ، فإن ذلك من وسائل طلب العلم ، وإن كان لا يغني عن مجالسة العلماء ، والتأدب بآدابهم ، وسؤالهم عما يغمض ويشكل .

والذي يظهر بالنسبة لحالك في مقام المفاضلة بين الأذان ورعاية المسجد، وبين طلب العلم غير المفروض عينا : أن تحاول الجمع بين الخيرين ، فتواظب على بعض الدروس ، وتستمر في رعاية المسجد ، وتعتمد فيما فاتك من الدروس على الأسطوانات ، مع سؤال أهل العلم عما أشكل فيها ، فإن لم ترض إدارة المسجد بغيابك بعض الأوقات ، فتفرغ لطلب العلم ، فإنه الشرف والرفعة في الدنيا والآخرة ، لاسيما وأن المسجد والأذان لن يعدم من يقوم عليه على وجهه ، أما العلم فإن المقبلين عليه بحرص وجدٍّ قليلون .

قال ابن القيم رحمه الله في بيان فضل العلم : ( الوجه الثامن والمائة: أن كثيرا من الأئمة صرحوا بأن أفضل الأعمال بعد الفرائض طلب العلم، فقال الشافعي: ليس شيء بعد الفرائض أفضل من طلب العلم ، وهذا الذي ذكر أصحابه عنه أنه مذهبه ، وكذلك قال سفيان الثوري وحكاه الحنفية عن أبي حنيفة ، وأما الإمام أحمد ، فحُكي عنه ثلاث روايات :

إحداهن أنه العلم، فإنه قيل له أي شيء أحب إليك ، أجلس بالليل أنسخ أو أصلي تطوعا ؟ قال : نسخك تعلم به أمور دينك ، فهو أحب إلي ، وذكر الخلال عنه في كتاب العلم نصوصا كثيرة في تفضيل العلم ، ومن كلامه فيه : الناس إلى العلم أحوج منهم إلى الطعام والشراب .

الرواية الثانية : أن أفضل الأعمال بعد الفرائض صلاة التطوع ، واحتج لهذه الرواية بقوله : " واعلموا أن خير أعمالكم الصلاة "

وبقوله في حديث أبي ذر وقد سأله عن الصلاة فقال : " خير موضوع " وبأنه أوصى من سأله مرافقته في الجنة بكثرة السجود وهو الصلاة، وكذلك قوله في الحديث الآخر: "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة" وبالأحاديث الدالة على تفضيل الصلاة .

والرواية الثالثة : أنه الجهاد فإنه قال : لا أعدل بالجهاد شيئا من ذا يطيقه ، ولا ريب أن أكثر الأحاديث في الصلاة والجهاد .

وأما مالك فقال ابن القاسم : سمعت مالكا يقول : إن أقواما ابتغوا العبادة وأضاعوا العلم فخرجوا على أمة محمد بأسيافهم ، ولو ابتغوا العلم لحجزهم عن ذلك . قال مالك : وكتب أبو موسى الأشعري إلى عمر بن الخطاب أنه قرأ القرآن عندنا عدد كذا وكذا فكتب إليه عمر أن افرض لهم من بيت المال ، فلما كان في العام الثاني كتب إليه أنه قد قرأ القرآن عندنا عدد كثير لأكثر من ذلك، فكتب إليه عمر أن امحُهم من الديوان فإني أخاف من أن يسرع الناس في القرآن أن لا يتفقهوا في الدين فيتأولوه على غير تأويله . وقال ابن وهب : كنت بين يدي مالك بن أنس فوضعت ألواحي وقمت إلى الصلاة ، فقال : ما الذي قمت إليه بأفضل من الذي تركته) انتهى من مفتاح دار السعادة 1/119

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحرمت وطافت وسعت وهي حائض ... - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 47289: أحرمت وطافت وسعت وهي حائض ...
السؤال:

سؤالي عن امرأة حجت منذ سنوات ، و أحرمت من الميقات وطافت وسعت وهي حائض ( لا أدري هل عن جهل ) أرجو الإفادة في كل الأحوال , ثم إنها اعتمرت بعد ذلك مرات عديدة , فما الحكم ؟.

الجواب:

الحمد لله

لا يشترط في الإحرام والسعي الطهارةُ من الحيض ، غير أن المرأة الحائض ممنوعة من الطواف بالبيت حتى تطهر .

وعلى هذا فإن المرأة التي تريد الحج أو العمرة تحرِمُ من الميقات وهي حائض وينعقد إحرامها ، والدليل على ذلك أن أسماء بنت عميس زوجة أبي بكر رضي الله عنها ولدت والنبي صلى الله عليه وسلم نازل في ذي الحليفة ( ميقات أهل المدينة ) يريد الحج ، فأرسلت إلى النبي صلى الله عليه وسلم كيف أصنع ؟ قال : " اغْتَسِلِي وَاسْتَثْفِرِي بِثَوْبٍ وَأَحْرِمِي " رواه مسلم ( 1218 ) ومعناه أنها تشد على فرجها خرقة وتربطها ثم تحرم سواء بالحج أو بالعمرة ، ودم الحيض كدم النفاس فالمرأة الحائض إذا مرت بالميقات تغتسل وتستثفر بثوب وتحرم عملا بالحديث .

وكذلك يصح السعي بين الصفا والمروة من المرأة وهي حائض ، أما الطواف فغير صحيح ، والدليل أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها حين حاضت في أثناء العمرة : ( افْعَلِي كَمَا يَفْعَلُ الْحَاجُّ غَيْرَ أَنْ لا تَطُوفِي بِالْبَيْتِ حَتَّى تَطْهُرِي ) رواه البخاري ( 1650 ) ومسلم ( 1211 ) .

وعلى هذا ، فهذه المرأة لم تتحلل التحلل الثاني من إحرامها بالحج ويلزمها إعادة الطواف ولا يباشرها زوجها إن كانت متزوجة حتى تطوف .

هذا هو حكم هذه المسألة سواء فعلت ذلك بعلم أم فعلته جاهلة ، غير أنها إذا فعلت ذلك بعلم فإنها تأثم لارتكابها هذا المنكر بلا عذر ، أما إذا كانت جاهلة فإنها لا إثم عليها ، لكن يلزمها الإتيان بهذا الطواف ولا تتحلل التحلل الثاني حتى تأتي به كما سبق ، وكونها اعتمرت بعد هذا مرات عديدة لا يسقط عنها هذا الطواف .

سئلت اللجنة الدائمة عن حكم حجة الحائض فأجابت : " الحيض لا يمنع من الحج ، وعلى من تحرم وهي حائض أن تأتي بأعمال الحج ، غير أنها لا تطوف بالبيت إلا إذا انقطع حيضها واغتسلت ، وهكذا النفساء ، فإذا جاءت بأركان الحج فحجها صحيح " . فتاوى اللجنة الدائمة 11/172

وسئل الشيخ محمد بن صالح بن عثيمين رحمه الله عمن دخلت الحرم وطافت وسعت وصلَّت وهي حائض فأجاب بقوله : " لا يحل للمرأة إذا كانت حائضا أو نفساء أن تصلي ، سواء في مكة أو في بلدها أو في أي مكان لقول النبي صلى الله عليه وسلم في المرأة : ( أليس إذا حاضت لم تصل ولم تصم ) ، وقد أجمع المسلمون على أنه لا يحل لحائض أن تصوم ولا يحل لها أن تصلي ، وعلى هذه المرأة التي فعلت ذلك عليها أن تتوب إلى الله وأن تستغفر مما وقع منها ، وأما طوافها حال الحيض فهو غير صحيح وأما سعيها فصحيح ، لأن القول الراجح جواز تقديم السعي على الطواف في الحج وعلى هذا فيجب عليها أن تعيد الطواف ؛ لأن طواف الإفاضة ركن من أركان الحج ، ولا يتم التحلل الثاني إلا به ، وبناء عليه فإن هذه المرأة لا يباشرها زوجها إن كانت متزوجة حتى تطوف ولا يعقد عليها النكاح إن كانت غير متزوجة حتى تطوف ) مجموعة فتاوى الشيخ محمد صالح بن عثيمين 22/382 .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدعو لصديقه النصراني بالشفاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 47322: هل يدعو لصديقه النصراني بالشفاء
السؤال:

لدي صديق نصراني أحبه جدا وهو من النصارى الذين مدحهم القرآن ، وهو الآن مريض جدا فهل يسمح لي الإسلام أن أدعو الله له بالشفاء ؟ .

الجواب:

الحمد لله

عقيدة الولاء والبراء من آكد أصول الدين ، وأوثق عرى الإيمان ، وكما أن الإيمان يزيد وينقص فكذلك تحقيق الناس لهذا الأصل العظيم يزيد وينقص ، وأما هدم هذا الأصل في قلب العبد وترك ما يوجبه على المؤمن من الأعمال فهو هدم للإيمان كله الذي هو مبني على محبة أولياء الله تعالى ، ومعاداة أعدائه ، وقد دل على هذا الأصل عدة آيات من كتاب الله ، وأحاديث من سنة النبي صلى الله عليه وسلم ، فمن ذلك :

قوله تعالى : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ) المجادلة/22 وقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِيناً ) النساء/144 وقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) المائدة/51 وقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ ) آل عمران/118 وعن عائشة رضي الله عنها قالت : " خرج رسول الله صلى الله عليه وسلم قبل بدر فلما كان بِحَرَّة الوبرة أدركه رجل قد كان يذكر منه جرأة ونجدة ففرح أصحاب رسول الله صلى الله عليه وسلم حين رأوه فلما أدركه قال لرسول الله صلى الله عليه وسلم جئت لأتبعك وأصيب معك ، قال له رسول الله صلى الله عليه وسلم : تؤمن بالله ورسوله ؟ قال : لا ، قال فارجع فلن أستعين بمشرك " رواه مسلم (1817)

بل اتهم الصحابة - رضي الله عنهم – مالك بن الدخشن بالنفاق ، بسبب كثرة صحبته لبعض المنافقين ، ولقائه بهم ، كما ثبت في الصحيحين ( البخاري برقم 415 ، ومسلم 33 )

كل ما سبق وغيره كثير ، يدل على تحريم موالاة الكافرين ، أو محبتهم وتوليهم ، وهذه الموالاة لها صور عدة ، فمنها : الرضا بكفرهم ، أو مخالطتهم مع الأنس بهم أو السكن معهم واتخاذهم أصدقاء وخلان ، أو محبتهم ، أو تقديمهم على المؤمنين أو مودتهم ، أو تحكيم قوانينهم وغير ذلك ، وانظر السؤال رقم ( 2179 )

ومما سبق تعلم أن محبة الكافر أمرها خطير جدا ، لأنها تناقض باباً عظيما من أبواب التوحيد ، ألا وهو الولاء للمؤمنين ، والبراء من المشركين .

وقولك إن هذا الكافر من النصارى الذي مدحهم الله في كتابه ، جوابه أن الذين مدحهم الله في كتابه هم صنف معين لهم أوصاف محددة ، وقد بين الله تعالى هذه الأوصاف بعد آية مدحهم مباشرة ، قال تعالى : ( لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ) ثم قال : ( ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ * وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ* وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ * فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ ) المائدة/86 فتمام الآيات يبين أن المراد بهؤلاء من آمن بمحمد صلى الله عليه وسلم وتأثر بسماع القرآن ودعوته .

قال العلامة عبد الرحمن السعدي في تفسير هذه الآية : " يقول تعالى في بيان أقرب الطائفتين إلى المسلمين وإلى ولايتهم ومحبتهم وأبعدهم من ذلك : لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا .

فهؤلاء الطائفتان على الإطلاق أعظم الناس معاداة للإسلام والمسلمين ، وأكثرهم سعيا في إيصال الضرر إليهم ، وذلك لشدة بغضهم لهم بغيا وحسدا وعنادا وكفرا .

( وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى )

وذكر تعالى لذلك عدة أسباب : منها : أن منهم قسيسين ورهبانا ، أي علماء متزهدين وعبادا في الصوامع متعبدين . والعلم مع الزهد وكذلك العبادة مما يلطف القلب ويرققه ويزيل عنه ما فيه من الجفاء والغلظة ، فلذلك لا يوجد فيهم غلظة اليهود وشدة المشركين .

ومنها : أنهم لا يستكبرون أي ليس فيهم تكبر ولا عتو عن الانقياد للحق ، وذلك موجب لقربهم من المسلمين ومن محبتهم ، فإن المتواضع أقرب إلى الخير من المستكبر .

ومنها : أنهم إذا سمعوا ما أنزل إلى رسول الله صلى الله عليه وسلم أثر ذلك في قلوبهم وخشعوا للذي تيقنوه ، فلذلك آمنوا وأقروا به فقالوا : ربنا آمنا فاكتبنا مع الشاهدين ، وهم أمة محمد صلى الله عليه وسلم يشهدون لله بالتوحيد ولرسله بالرسالة وصحة ما جاءوا به ، ويشهدون على الأمم السابقة بالتصديق والتكذيب .... وهذه الآيات نزلت في النصارى الذين آمنوا بمحمد - صلى الله عليه وسم - كالنجاشي وغيره ، ممن آمن منهم ، وكذلك لا يزال يوجد فيهم من يختار دين الإسلام ، ويتبين له بطلان ما كانوا عليه ، وهم أقرب من اليهود والمشركين إلى دين الإسلام " [ تفسير السعدي 1 / 511 ]

أما الدعاء للكافرين فينقسم إلى قسمين :

الأول : أن تدعو له بالهداية إلى الإسلام ونحو ذلك ، فهذا جائز ، وقد ثبت عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( اللهم أعز الإسلام بأحب هذين الرجلين إليك بأبي جهل أو بعمر بن الخطاب ) رواه الترمذي (3681) ، وصححه الألباني ، وهذا دعاء لأحدهما بالهداية

الثاني : أن تدعو له بالمغفرة ونحو ذلك ، فهو حرام بالإجماع .

قال النووي : " وأما الصلاة على الكافر والدعاء له بالمغفرة فحرام بنص القرآن والإجماع " [ المجموع 5 / 120 ]

وقال في تحفة المحتاج :" ويحرم الدعاء بأخروي لكافر وكذا من شك في إسلامه ولو من والديه " [ 3 / 141 ]

أما الدعاء له بالشفاء من مرض والعافية منه ، فهو جائز للمصلحة ، كرجاء إسلامه وتأليف قلبه ، ونحو ذلك ، ويدل لهذا حديث الصحابي الذي رقى سيد القوم من لدغة العقرب ، وقد سبق بيانه في السؤال رقم ( 6714 ) ، والدعاء بالشفاء من جنس الرقية .

بل يجوز لك أن تزوره في مرضه هذا ، والإنسان في مرضه يرقُّ قلبه ويضْعُف ، ويقرب قبوله للحق ، وقد كان للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غلام يهودي يخدمه ، فَمَرِضَ ، فَأَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ فَقَعَدَ عِنْدَ رَأْسِهِ فَقَالَ لَهُ أَسْلِمْ فَنَظَرَ إِلَى أَبِيهِ وَهُوَ عِنْدَهُ فَقَالَ لَهُ أَطِعْ أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمَ فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ الْحَمْدُ لِلَّهِ الَّذِي أَنْقَذَهُ مِنْ النَّارِ ) رواه البخاري (1356)

قال ابن حجر : " وفي الحديث جواز استخدام المشرك وعيادته إذا مرض ، وفيه حسن العهد "

لكن الدعاء للكافر بالشفاء لا يعني موالاته أو محبته أو تقديمه أو مودته كما سبق ذلك ، والله أعلم .

وللمزيد راجع الأسئلة رقم ( 23325 ، 20471 ، 32560 ، 41631 ، 6517 ، 26721 ، 1398 ، 3485 )

وقد سئل الشيخ ابن عثيمين : عن حكم موالاة الكفار ؟

فأجاب بقوله : موالاة الكفار بالموادة والمناصرة واتخاذهم بطانة حرام منهي عنها بنص القرآن الكريم قال الله تعالى : (لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ ) ، وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ ) وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ )

وأخبر أنه إذا لم يكن المؤمنون بعضهم أولياء بعض والذين كفروا بعضهم أولياء بعض ويتميز هؤلاء عن هؤلاء ، فإنها تكون فتنة في الأرض وفساد كبير .

ولا ينبغي أبدا أن يثق المؤمن بغير المؤمن مهما أظهر من المودة وأبدى من النصح فإن الله تعالى يقول عنهم ( وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً ). ويقول سبحانه لنبيه ( وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ ) والواجب على المؤمن أن يعتمد على الله في تنفيذ شرعه ، وألا تأخذه فيه لومة لائم ، وألا يخاف من أعدائه فقد قال الله تعالى : ( إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ ) وقال تعالى : ( فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ ) وقال سبحانه : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ )

( انظر مجموع فتاوى الشيخ ابن عثيمين 3 / 31 - 46 ، الولاء والبراء في الإسلام ص 352 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها يشرب الخمر فهل تبقى معه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 47335: زوجها يشرب الخمر فهل تبقى معه
السؤال:

أختي متزوجة برجل يشرب الخمر تقريبا مدمن على شربها وكثير السهر وقد تعبت من نصحه وطلبت منه العدول عن هذا الأمر لكنه أبى ذلك فهل يجوز لها أن تعيش معه علما أن لها من الأبناء اثنين وهو يطلع أخواته بكل صغيرة وكبيرة بينهما وهي في بلد عربي أخر وتعاني من الغربة فبماذا تنصحها ولك الأجر والثواب ؟ .

الجواب:

الحمد لله

أولاً: نسأل الله تعالى أن يعين أختك في مصيبتها وأن يفرِّج عنها ويهدي زوجها إلى التخلص من أسر هذه الكبيرة من الكبائر

أما حكم بقائها معه فيجوز لها ذلك إذا أمنت على نفسها وأولادها .

يقول الشيخ ابن عثيمين رحمه الله : أرى أنها إذا نصحته ولم يستفد فلها الحق في طلب الفسخ ، لكن قد يكون هناك أشياء لا تتمكَّن معها من الفسخ لأنها معها أولاد فتحصل مشاكل في الفسخ ، فإذا لم تصل معصيته إلى حد الكفر فلا حرج عليها أن تبقى معه خوفاً من المفسدة ، أما إذا وصلت إلى حد الكفر مثل كونه لا يصلي فهذا لا تبقى معه طرفة عين . اللقاء المفتوح س 518 .

ثانياً : أما النصيحة لها فعليها أن تقدر مصلحتها في ذلك و تستشير أهلها وقرابتها فإنهم أدرى بحالها ثم تستخير الله تعالى في أمرها فإن الله لن يضيعها ، وفي الأثر (ما خاب من استخار ولا ندم من استشار) فإذا اختارت الفسخ أو البقاء فلترض بقضاء الله لها ولتصبر وتحتسب

قال تعالى : ( وبشر الصابرين ) البقرة/155 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زواج الخال من بنت ابن أخته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 47336: زواج الخال من بنت ابن أخته
السؤال:

خالي أخ لأمي شقيق هل يجوز أن يتزوج ابنتي ؟ .

الجواب:

الحمد لله

لا يجوز لخالك أن يتزوج ابنتك ، لأن خال الرجل هو خال لأبنائه وبناته ، وقد قال تعالى :

(حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلا مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً ) النساء/23

فدل قوله وبنات الأخت على تحريم كل بنت الأخت ، وإن نزلت ، وهذا يشمل بنت بنت الأخت ، وبنت ابن الأخت ، وإن نزلوا ، قال القاسمي : " ويدخل في البنات أولادهن " تفسير القاسمي (5/86)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للتجار أن يتفقوا على الأسعار قبل دخولهم في المناقصة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 47354: هل للتجار أن يتفقوا على الأسعار قبل دخولهم في المناقصة؟
السؤال:

هل يجوز لمجموعة من التجار أن يتفقوا على الأسعار مسبقاً للدخول في مناقصة معينة وذلك بعد علمهم بالغلاف المالي المخصص لهذه الصفقة وذلك مخافة أن يقوم أحد التجار بخفض السعر في هذه المناقصة . وبعد أن يفوز أحدهم بالصفقة يتقاسمونها مع بعضهم البعض .

الجواب:

الحمد لله

لا يجوز للتجار الاتفاق على الأسعار قبل الدخول في المناقصة ، لما في ذلك من الإضرار بصاحب المعاملة ؛ لأنه ما لجأ إلى المناقصة إلا للحصول على أقل الأسعار ، وقد قال النبي صلى الله عليه وسلم: " دعوا الناس يرزق الله بعضهم من بعض " رواه مسلم (1522) ، ثم إن الاتفاق المسبق ، وتقاسم الصفقة فيما بين التجار دون علم العميل ، غش وخداع له ، وفي الحديث "ومن غشنا فليس منا" رواه مسلم (101).

وسئلت اللجنة الدائمة عن اتفاق المشترين للسلعة من المزاد العلني على أن لا يزيدوا الثمن عن حد معين فأجابت :

تواطؤ المشترين للسلعة من الحراج أو غيره على أن يقفوا بسعر السلعة عند حد معيّن من الأثرة الممقوتة ، والإضرار بأرباب السلع ، وكل من الأثرة وإضرار الإنسان بغيره ممنوع ، وهو خلق ذميم لا يليق بالمسلمين ولا ترضاه الشريعة الإسلامية ..... وعلى ذلك يكون للبائع المتواطئ على منع الزيادة في سلعته الخيار إن ظهر أنه مغبون ( أي مخدوع ) في سلعته ، إن شاء طلب فسخ البيع وإن شاء أمضاه . اهـ فتاوى اللجنة الدائمة (13/114)

وعلى المسلم أن يحرص على إطابة مطعمه ، فإن النبي صلى الله عليه وسلم يقول : " كل جسد نبت من سحت فالنار أولى به " رواه الطبراني وأبو نعيم عن أبي بكر ، وصححه الألباني في صحيح الجامع برقم 4519

ورواه الترمذي (614) من حديث كعب بن عجرة بلفظ " إنه لا يربو لحم نبت من سحت إلا كانت النار أولى به ".

وقانا الله وإياكم شر ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تجاوز الميقات بدون إحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 47357: حكم تجاوز الميقات بدون إحرام
السؤال:

حكم تجاوز الميقات بدون إحرام

الجواب:

الحمد لله

الإحرام من الميقات من واجبات الحج والعمرة ، فلا يجوز لأحد تجاوزُ الميقاتِ بدون إحرام وهو يريد أحد هذين النسكين ( الحج أو العمرة ) ، سواء أتى برا أم بحرا أم جوا .

وقد سئل الشيخ محمد بن صالح بن عثيمين رحمه الله عن حكم من تجاوز الميقات بدون إحرام فأجاب بقوله : " من تجاوز الميقات بدون إحرام فلا يخلو من حالين : إما أن يكون مريدا للحج أو العمرة ، فحينئذ يلزمه أن يرجع إليه ليحرم منه بما أراد من النسك ، الحج أو العمرة ، فإن لم يفعل فقد ترك واجبا من واجبات النسك ، وعليه عند أهل العلم فدية ؛ دم يذبحه في مكة ، ويوزعه على الفقراء هناك .

وأما إذا تجاوزه وهو لا يريد الحج ولا العمرة ، فإنه لا شيء عليه ، سواء طالت مدة غيابه عن مكة أم قصرت ، وذلك لأننا لو ألزمناه بالإحرام من الميقات لكان الحج يجب عليه أكثر من مرة أو العمرة ، وقد ثبت عن النبي صلى الله عليه وسلم أن الحج لا يجب في العمر إلا مرة ، وأن ما زاد فهو تطوع ، وهذا هو القول الراجح من أقوال أهل العلم فيمن تجاوز الميقات بغير إحرام أي أنه إذا كان لا يريد الحج ولا العمرة ، فليس عليه شيء ، ولا يلزمه الإحرام من الميقات " . فقه العبادات ص 283 وفتاوى أركان الإسلام ص 513 .

وعلى هذا ، فكان الواجب عليك أن تعود إلى الميقات بعد هبوط الطائرة لتحرم منه ، فإن لم ترجع وأحرمت بعد مجاوزة الميقات فالواجب عليك عند أهل العلم أن تذبح شاة وتوزعها على الفقراء في مكة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم عمله مديرا لمقهى إنترنت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 47396: حكم عمله مديرا لمقهى إنترنت
السؤال:

أعمل مديرا لـ كوفي انترنت ( مكان يتم فيه تأجير الكمبيوترات للأفراد للدخول على الإنترنت مقابل أجر مادي ) ، ولكن بعض الناس يسيء استخدام الإنترنت لعمل الشات والدردشة مع البنات علما بوجود كاميرا فيديو ومشاهدة الطرف الآخر وبعض الناس تدخل على المواقع الإسلامية وبعضهم يدخل لإنجاز أعماله والبعض لمكالمة الأهل والأقارب في الخارج فهل عملي هذا حرام أم أن الوزر والذنب على من يسيء استخدام الإنترنت علما بأني لست صاحب المكان أي لا يمكنني منع ذلك وأنا ليس لدى عمل غير هذا ومحتاج إليه نظرا لأن فرص العمل قليلة جدا وقد مكثت بدون عمل لمدة 6 اشهر .

الجواب:

الحمد لله

لاشك أن الوزر يقع أولا على من ارتكب الحرام ، نظراً أو كتابةً أو حديثاً لكنه يلحق أيضا من أعانه وسهل له ذلك، كما يلحق من رأى المنكر فلم ينكره ، وقد سبق في جواب السؤال رقم ( 34672 ) بيان حكم العمل في مقهى الإنترنت :

( لا يجوز العمل أو الاستثمار في مقاهي الإنترنت إلا في حال خلوها من المنكرات ، ومن ذلك عدم تمكين الزائرين من الدخول إلى المواقع المحرمة ، بحجبها عنهم ، أو بطردهم عند الإصرار على استخدامها ، وذلك لقول الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 ، وقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" رواه مسلم 49

قال الشيخ ابن باز رحمه الله : " الإنكار بالقلب فرض على كل واحد ، وهو بغض المنكر وكراهيته ، ومفارقة أهله عند العجز عن إنكاره باليد واللسان " انتهى نقلا عن : الدرر السنية في الأجوبة النجدية 16/142

فإذا لم يمكن ضبط هذا المقهى ، ومنع المنكر منه ، فلا يجوز فتحه ، اتقاء للوقوع في الإثم والمعصية

فإذا لم يمكنك إنكار المنكر في هذا المقهى ، فانج بنفسك ، وفارق أصحاب المعصية ، فإنك لا تأمن أن يحل بهم سخط الله وغضبه، وابحث عن عمل مباح ، تجني منه مالا حلالا ، ونذكرك بقول الله تعالى ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ ) النساء/140

قال القرطبي رحمه الله في التفسير : ( قوله تعالى : " فلا تقعدوا معهم حتى يخوضوا في حديث غيره" أي غير الكفر. " إنكم إذا مثلهم": فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر؛ لأن من لم يجتنبهم فقد رضي فعلهم ، والرضا بالكفر كفر. قال الله عز وجل "إنكم إذا مثلهم" فكل من جلس في مجلس معصية ، ولم ينكر عليهم يكون معهم في الوزر سواء .

وينبغي أن ينكر عليهم إذا تكلموا بالمعصية وعملوا بها فإن لم يقدر على النكير عليهم فينبغي أن يقوم عنهم حتى لا يكون من أهل هذه الآية .

وقد روي عن عمر بن عبد العزيز رضي الله عنه أنه أخذ قوماً يشربون الخمر، فقيل له عن أحد الحاضرين: إنه صائم فحمل عليه الأدب ( أي شدد عليه العقوبة والتعزير ) وقرأ هذه الآية " إنكم إذا مثلهم" أي إن الرضا بالمعصية معصية ، ولهذا يؤاخذ الفاعل والراضي بعقوبة المعاصي حتى يهلكوا بأجمعهم. اهـ (5 / 418)

ثم إنه يخشى على من عمل في هذه الأماكن أن يضعف إيمانه ، وأن تذهب الغيرة من قلبه ، وربما دعاه الشيطان إلى مقارفة المعصية ، وقد قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ ) النور/21 .

واعلم أن من ترك شيئا لله عوضه الله خيرا منه ، وأن ما عند الله تعالى لا ينال إلا بطاعته ، وقد قال سبحانه : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2 ،3

نسأل الله أن يرزقك عملا حلالا طيبا وأن يبارك لك فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يملأ الإنسان الفراغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 47398: كيف يملأ الإنسان الفراغ
السؤال:

أنا أعاني من مشكله الفراغ الشديد ، وبسبب الفراغ بدأت أصاب بحالة غريبة ، فقد بدأت عباداتي تقل بشكل ملحوظ ، ليس لسبب شيء يشغلني بل بسبب ما أصابني من اكتئاب ، فأنا أحفظ القرآن على يد محفظة ، ولكن مازلت في جزء عم ، وأحفظ المطلوب منى ، ويظل لدي وقت فراغ قاتل ولكي أتخلص من حالة الاكتئاب أفتح التلفزيون ، ولكن أنا أكرهه ولا أرغب في مشاهدته ، ولكني الآن أجلس أمامه أكثر من 10 ساعات ، هل تصدق 10 ساعات ؟ وأنا من كنت لا أجلس أمامه إلا قليلا لا أدري !! من فضلك انصحني ماذا أفعل لقتل الفراغ .

الجواب:

الحمد لله

نعمة الوقت من النعم العظيمة التي امتن الله بها على عباده ، حتى أقسم الله تعالى ببعض الوقت فقال تعالى : ( وَالْعَصْرِ ) ، لأهمية هذا الوقت وبركته ، وقد قال النبي - صلى الله عليه وسم - : ( اغتنم خمسا قبل خمس حياتك قبل موتك وصحتك قبل سقمك وفراغك قبل شغلك وشبابك قبل هرمك وغناك قبل فقرك ) انظر صحيح الجامع برقم (1077) .

ولما كان أكثر الناس جاهلين بقدر هذه النعمة ، غافلين عما يجب عليهم نحوها من عمارتها بشكر الله وطاعته ، قال النبي صلى الله عليه وسلم : ( نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنْ النَّاسِ الصِّحَّةُ وَالْفَرَاغُ ) رواه البخاري (6412)

والمغبون هو الخاسر في بيعه أو شرائه .

وَقَالَ الطِّيبِيُّ : " ضَرَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمُكَلَّفِ مَثَلا بِالتَّاجِرِ الَّذِي لَهُ رَأْس مَال , فَهُوَ يَبْتَغِي الرِّبْح مَعَ سَلامَة رَأْس الْمَال , فَطَرِيقه فِي ذَلِكَ أَنْ يَتَحَرَّى فِيمَنْ يُعَامِلهُ وَيَلْزَم الصِّدْق وَالْحِذْق لِئَلا يُغْبَن , فَالصِّحَّة وَالْفَرَاغ رَأْس الْمَال , وَيَنْبَغِي لَهُ أَنْ يُعَامِل اللَّه بِالإِيمَانِ , وَمُجَاهَدَة النَّفْس وَعَدُوّ الدِّين , لِيَرْبَح خَيْرَيْ الدُّنْيَا وَالآخِرَة وَقَرِيب مِنْهُ قَوْل اللَّه تَعَالَى ( هَلْ أَدُلّكُمْ عَلَى تِجَارَة تُنْجِيكُمْ مِنْ عَذَاب أَلِيم ) الآيَات . وَعَلَيْهِ أَنْ يَجْتَنِب مُطَاوَعَة النَّفْس وَمُعَامَلَة الشَّيْطَان لِئَلا يُضَيِّع رَأْس مَاله مَعَ الرِّبْح "

فتح الباري لابن حجر

وإذا كان الوقت بهذه المنزلة ، فإنه لا ينبغي للمسلم أن يكون عنده وقت للفراغ ، لأنه يتقلب من طاعة إلى طاعة ، فإن لم يخرج من طاعة إلى أختها ، فإنه يخرج إلى المباح .

وينبغي أن يصلح فيه نيته ، ليكون له فيه أجر . كما قال معاذ رضي الله عنه : أما أنا فأقوم وأنام ، وأرجو في نومتي ما أرجو في قومتي " رواه البخاري (6923) ومسلم (1854)

والمشكلة التي تعاني منها الأخت سببها عدة أشياء :

أولا :

أنها لا تعرف قيمة الوقت ، وهذا حال أكثر الناس كما سبق ، بل الأدهى من ذلك أن هذه النعمة العظيمة ، بإهمالها ، والتفريط فيها ، صارت فراغاً مدمراً ، فاعتبرته عدواً لها ، فهي " تقتله " ولم تدر أنها تقتل نفسها .

ثانيا :

أنها تحس بالاكتئاب ، ولا شك أن إهدار الوقت ، وإضاعة الحياة تسبب اكتئابا شديدا لدى الإنسان ، لأنه يحس أنه مثل الدابة التي تأكل لتنام ، وتنام لتأكل ، ولهذا نرى كثيرا من أهل الكفر ينهون حياتهم بالانتحار ، بعد إصابتهم بالاكتئاب والأمراض المستعصية ، عافانا الله مما ابتلاهم به ، كما أن من أول وأهم أسباب الاكتئاب معصية الله عز وجل ، ولا شك أن إضاعة الوقت في النظر لجهاز التلفاز يؤدي بالإنسان إلى ارتكاب المعصية ، من النظر المحرم ، وسماع المحرم ، وتضييع الوقت ، وغير ذلك مما يسببه هذا الجهاز المفسد ، والفوائد التي تجنيها الأخت في جلوسها في حلقة تحفيظ القرآن الكريم تذهب كثير منها أو كلها بجلوسها أمام التلفاز ، فكما أن الحسنات يذهبن السيئات ، فذلك السيئات تضيع الحسنات .

[ يمكن الرجوع إلى قسم الكتب في الموقع ، ففي " علاج الهموم " تفصيل أكثر لأسباب الهموم وكيفية التغلب عليها ، وفي " أخطار تهدد البيوت " إشارة إلى بعض الآثار المدمرة لجهاز التلفاز .

ثالثا :

أنها تستسلم كثيرا لنفسها في مسألة الوقت ، فليس لديها من العزم ما يقويها على ملء وقتها بما هو مفيد .

ولحل مثل تلك المشكلة ، فإنه يجب على الأخت الفاضلة الحرص على النقاط التالية :

1. العبادات من الأذكار والأوراد والصلوات وتلاوة القرآن والصيام والتفكّر في آيات الله وآلائه .

2. بخصوص القرآن الكريم ، وقد أشارت السائلة إلى أنها تحفظ المطلوب منها ، ثم يبقى عندها من الفراغ ما تقتله بالتلفاز ، فلِمَ لا تحييه بذكر الله ، والاجتهاد في تلاوة القرآن ، والزيادة في القدر المحفوظ حتى تكمل حفظه ، قبل أن تنشغل بأعباء الحياة ، إن كل حرف بحسنة ، والحسنة بعشر أمثالها ، إن كل آية هي رِفْعَة وزيادة ، هي رقي وكمال ، كما قال صلى الله عليه وسلم : ( اقْرَأْ وَارْتَقِ وَرَتِّلْ كَمَا كُنْتَ تُرَتِّلُ فِي الدُّنْيَا فَإِنَّ مَنْزِلَكَ عِنْدَ آخِرِ آيَةٍ تَقْرَؤُهَا ) رواه أبو داود (1464) وصححه الألباني في الصحيحة (2240)

3. تبني قضية من قضايا المسلمات في البلد الذي تعيش فيه ، كالمساهمة في تدريس البنات المسلمات ودعم المشاريع الخيرية ونحو ذلك .

4. الرفقة الصالحة باجتماعاتها والجيرة الطيبة بزياراتها .

5. القراءة في الكتب الإسلامية خاصة والقصص المفيدة عامة .

6. الانخراط في مجال الدعوة والأنشطة النسائية ورياض الأطفال في المراكز الإسلامية.

7. سماع الأشرطة والمحاضرات وتلخيصها وتوزيع الملخّص على من يستفيد منه .

8. تعلم بعض العلوم الدنيوية المفيدة من طبخ وخياطة ونحو ذلك .

9. اتخاذ الكمبيوتر والبرامج المفيدة وهو حقل واسع وبحر كبير يأخذ وقتا طويلا ويُمكن استثماره في عمل كثير من الأشياء الطيبة والمفيدة ، وهذا يغني عن الجلوس أمام شاشة التلفاز التي لا تسمن ولا تغني من جوع ، وتضر أكثر مما تنفع .

وينبغي عليك مطالعة بعض الكتب التي تتكلم عن أهمية الوقت وكيفية تنظيمه ، وسماع بعض المحاضرات النافعة في ذلك .

وفقنا الله وإياك لكل خير .

وللمزيد مراجعة الأسئلة ( 2267 ) ( 3619 ) ( 26869 ) ( 36546 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


تعلق قلبه بفتاة ويريد الزواج منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 47405: تعلق قلبه بفتاة ويريد الزواج منها
السؤال:

أنا شاب أصلي وأحفظ القرآن ولله الحمد ، لكن تعرفت على فتاة عن طريق الهاتف ، وبدأت علاقتنا بالهاتف ، ثم تقابلنا ولم يحصل بيننا أي منكر ولله الحمد ، ثم نصحتها بالمحافظة على الصلاة وحفظ القران وترك الأغاني ، وأن تكون علاقتنا مبدؤها حب الله عز وجل أولا ثم رسوله محمد عليه السلام ثم المحبة بيننا .
وجدت منها استجابة ، وواظبت على الصلوات ، وقراءة القرآن ، وترك الأغاني ، ثم قطعنا علاقتنا بالهاتف ، وقالت : هي تنتظرني إن شاء الله ،
وأنا الآن متردد : هل أُقدِم على الزواج منها ، رغم ما نسمع عن الأثر السيء لمثل هذه العلاقات ، على استقرار الحياة الزوجية فيما بعد ؟
أو أقطع علاقتي بها تماماً ، مع تعلق قلبي بها ، ومع أننا اتفقنا على أن نسير في حياتنا على ما يرضي الله تعالى ، وقد عزمنا على أن نبدأها بزيارة بيت الله الحرام إذا تم زواجنا إن شاء الله؟.

الجواب:

الحمد لله

لا يزال الناس يُحْدِثون ، ويُحْدث لهم الشيطان ، ولا يزال الشيطان يزين للناس أعمالهم ، ويأتي كل واحد من مداخله التي يسهل عليه أمرها ، فالكسلان يأتيه من باب التفريط ، وصاحب الهمة يأتيه من باب التنطع والتشديد ، ولا يزال الناس منه في بلية ، وتلك سنة الله في خلقه .

وهكذا العلاقات بين الناس ، لاسيما ما يكون منها بين الرجل والمرأة الأجنبية عنه ، فإن اللعين يزين لطالب الجمال من أوقعه في حبالها ، حتى تكون في عينه أجمل النساء ، ولربما كانت من أدناهن حظاً في الجمال ، وهكذا المصلي ، حافظ القرآن ، إن عز على الشيطان أن يوقعه في حبائل النساء بالعلاقات المحرمة ، لصيانته لدينه ، وأنفته من أن يشابه الفساق ، فإنه يأتيه من باب الحب في الله ، والعلاقات الإسلامية الأخوية ، والدعوة إلى الله بالحكمة والموعظة الحسنة ، وهكذا يكون الشيطان في سعيه :

لكل ساقطةٍ في الحي لاقطةٌ وكل كاسدةٍ يوما لها سوقُ

لسنا ندري أيها الأخ الكريم المصلي ، يا صاحب القرآن ، هل أنت في حاجة إلى أن نقول لك : إنك قد تركت الأبواب المفتوحة بشرع الله لقضاء حاجاتك ، وأتيت البيوت من ظهورها : ( وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا ) البقرة/189 ؟!

كان ينبغي ألا تحتاج !!

هل أنت في حاجة إلى أن نقول لك : إن مجرد اللقاء بين رجل وامرأة أجنبية منكر لا يرضاه الله ورسوله ، لما فيه من الخلوة المحرمة ، والدخول على النساء ، والنظرة المحرمة , ... ، ولو لم يكن فيه المنكر الشنيع الذي تقصده ، فكما أن الأعمال الصالحات درجات في العلو والصعود , فكذلك خطى الشيطان دركات في الدناءة والسفول ؟!

كان ينبغي ـ وأنت المصلي ، صاحب القرآن ـ ألا تحتاج !!

لو كنت سألتنا قبل أن تقدم على كل تلك الخطى ، كما كان الواجب عليك ، لقلنا لك : مالك وللشاردة من بنات الناس ؟! لا يأوي الضالة إلا ضال !! دعها ، وإن لم تطرد عنها الذئاب ، فلا تكن أنت ذئبها ، حتى يتلقاها ربها ببره ، ويمن عليها بتوبته ، ويوفق لها من محارمها ، أو نسائها من يهديها الطريق !!

أما وقد كان ما كان ، فالحمد لله على ستره عليكما ، ولطفه بكما ؛ فلم يقع بينكما ما يقع عادة في مثل تلك العلاقات ، والحمد لله أن وفقكما إلى قطع تلك العلاقة بينكما ، لكن أكملا ذلك العمل بالتوبة إلى الله عز وجل عما بدر منكما ، وقطع حبائل الشيطان التي نصبها لاصطيادكما ، وإشعال جمار الهوى والمعصية في قلوبكما ، ونسأل الله أن يمن علينا وعليكما بالقبول .

فإن فعلتما ذلك ، وبدأتما في تصحيح ما بدر منكما ، وتركتما ما سبق المنكرات ، فاستخر الله تعالى في أمر الزواج الذي تريده ، ولعل ذلك أن يكون تأكيدا لأخذكما في طريق الفلاح : ( وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ ) .

على أنك ينبغي عليك ، كما ينبغي عليها هي أيضا ، أن يتحرى كل واحد منكما معرفة سيرة صاحبه ، قبل تلك الزلة ، وأن يقف على سيرته ، وسيرة أهل بيته ، كما يفعل الخُطَّاب عادة ، فإن كان ما حدث منها من التعارف واللقاء بينكما بهذه الطريقة المرفوضة شرعا وأدبا ، إن كان ذلك زلة وقى الله تزايد شرها ، واشتعال شررها ، فاسعيا في إتمام أمر زواجكما في أقرب وقت يتيسر لكما ذلك الزواج فيه .

نعم ، قد كانت البداية خاطئة ، لكن ليس من الحكمة ، ولا من الشرع في شيء ، أن ندع الغريق ونحن نقدر على أن ننقذه ، لأنه هو الذي غرر بنفسه ، وركب لجة البحر !!

ومقام التحذير من الشر ، ونهي العباد عنه شيء ، ومقام علاج من أخطأ وحاد عن الطريق شيء آخر ، وأهل السنة ، كما قال شيخ الإسلام ابن تيمية رحمه الله ، يعرفون الحق ، ويرحمون الخلق .

فالذي نشير عليك به أن تقدم على الزواج بمن تعلقت بها ، وتعلقت بك ، بعد استخارة الله ، كما مر ، والاجتهاد في التضرع إليه أن يوفقكما لما يحبه الله ويرضاه ، فعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَمْ نَرَ لِلْمُتَحَابَّيْنِ مِثْلَ النِّكَاحِ ) [ رواه ابن ماجة 1847 وقال البوصيري : رجاله ثقات ، وإسناده صحيح ] .

قال الشيخ ابن عثيمين رحمه الله :

، فإن قدر الله بينكما هذا الزواج بعد ذلك ، فهو الخير إن شاء الله ، وإن لم يقدر ذلك ، فهو الخير أيضا إن شاء الله .

وننصح بمراجعة السؤال 36618

نسأل الله أن ييسر لنا ولكما أمرنا ، وأن يجعل عاقبتنا جميعا إلى هذى وفلاح .

الإسلام سؤال وجواب (www.islam-qa.com)


استخدام نغمات موسيقية في الهاتف الجوال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل >
سؤال رقم 47407: استخدام نغمات موسيقية في الهاتف الجوال
السؤال:

هل استخدام التليفون المحمول الذي به نغمات فيه شبهة ، لأن هذه النغمات تعتبر موسيقى أم لا ؟ و بصراحة يمكن أن أتجنب هذه الشبهة باستخدام تليفون محمول يكون جرسه آية قرآنية.

الجواب:

الحمد لله

وضع نغمات الهاتف الجوال على الأصوات الموسيقية منكر ومحرم ؛ لأن النبي صلى الله عليه وسلم قد نصّ على تحريم المعازف حيث قال : " ليكونن من أمتي أقوام يستحلون الحِرَ والحرير والخمر والمعازف .. " الحديث ، رواه البخاري (5590)

وفي الحديث دليل على تحريم آلات العزف والطرب من وجهين ؛ أولهما : قوله صلى الله عليه وسلم : " يستحلون " فإنه صريح بأن المذكورات ومنها المعازف هي في الشرع محرمة ، فيستحلها أولئك القوم .

ثانيا : قرن المعازف مع المقطوع بحرمته وهو الزنا والخمر ، ولو لم تكن محرمة لما قرنها معها ( السلسلة الصحيحة للألباني 1/140-141 بتصرف ) .

قال شيخ الإسلام رحمه الله : فدل هذا الحديث على تحريم المعازف ، والمعازف هي آلات اللهو عند أهل اللغة ، وهذا اسم يتناول هذه الآلات كلها . مجموع الفتاوى (11/535 ) .

وآلات اللهو هي آلات الموسيقى .

ويمكن الاستغناء عن هذه النغمات المحرمة بضبط الهاتف على نغمة الجرس المعتادة أو غيرها مما لا يُعدّ من النغمات الموسيقية .

وقد سئلت اللجنة الدائمة للإفتاء عن حكم النغمات الموسيقية في الجوال فأجابت : " لا يجوز استعمال النغمات الموسيقية في الهواتف أو غيرها من الأجهزة ، لأن استماع الآلات الموسيقية محرم كما دلت عليه الأدلة الشرعية ويُسْتَغْنَى عنها باستعمال الجرس العادي . وبالله التوفيق

مجلة الدعوة العدد 1795 ص 42 .

وقد ذكر السائل أنه يمكنه ضبط جرس هاتفه على آية قرآنية ، والأولى أن لا يفعل هذا ، فإنه يُخشى أن يكون في هذا نوع امتهان للقرآن الكريم ، فإن الله تعالى أنزل القرآن ليكون كتاب هداية يهدي للتي هي أقوم ، فيُقرأ ، ويُرتَّل ، ويُتَدبر ، ويُعمَل بما فيه ، لا ليكون وسيلة تنبيه .

فيكفي السائل أن يجعل هاتفه على نغمة الجرس المعتادة .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الطريقة المثلى لدعوة تارك الصلاة والتعامل مع المبتدع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الدعوة > وسائل الدعوة >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 47425: الطريقة المثلى لدعوة تارك الصلاة والتعامل مع المبتدع
السؤال:

ما هي الطريقة المثلى لدعوة تارك الصلاة ؟ ماذا عن المبتدع ؟.

الجواب:

الحمد لله

أولا :

ينبغي النظر في حال المدعو لأداء الصلاة أو غيرها من العبادات ، ومراعاة ما يلائمها من أساليب الترغيب ، أو الترهيب ، وإن كان الأصل العام في الشرع أن يجمع بينهما ، ثم إنه من الأهمية بمكان مراعاة أحوال المدعو في إقباله أو إدباره ، وتأثره بالموعظة أو انصرافه عنها .

ثانيا :

الطريقة المثلى لدعوة تارك الصلاة تتلخص فيما يلي :

1- تذكيره بفرضية الصلاة وأنها أعظم أركان الإسلام بعد الشهادتين

2- إعلامه ببعض فضائل الصلاة ؛ فهي خير ما فرضه الله على عباده ، وخير ما يتقرب به العبد إلى ربه ، وهي أول ما يحاسب عليه العبد من أمر دينه ، والصلوات الخمس كفارة لما بينهن ، ما لم تغش الكبائر ، وسجدة واحدة يرفع العبد بها درجة ، ويحط عنه بها خطيئة .. ، إلى آخر ما ورد في فضائل الصلاة ؛ فإن هذا من شأنه أن تسمح بها نفسه ، إن شاء الله ، ولعلها تصير قرة عينه ، كما كانت قرة عين النبي ، صلى الله عليه وسلم .

3- إعلامه بما ورد في شأن تاركها من الوعيد الشديد، واختلاف العلماء في كفره وردته ، وأن الإسلام لا يتيح لتارك الصلاة فرصة في العيش طليقا بين الناس ، إذ الواجب في شأنه أن يدعى للصلاة ، فإن أصر على الترك ، قتل مرتدا في مذهب أحمد ومن وافقه من السلف ، أو قتل حدا في مذهب مالك والشافعي ، أو حبس وسجن في مذهب أبي حنيفة ، أما أن يترك حرا طليقا ، فلا قائل بذلك من أهل العلم ، فيقال لتارك الصلاة : هل ترضى أن يختلف العلماء في شأنك ، بين الكفر والقتل والحبس ؟!

4- تذكيره بلقاء الله تعالى والموت والقبر ، وما يحدث لتارك الصلاة من سوء الخاتمة وعذاب القبر.

5- بيان أن تأخير الصلاة عن وقتها كبيرة من الكبائر ؛ ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً ) مريم/59 ، قال ابن مسعود عن الغي : واد في جهنم ، بعيد القعر ، خبيث الطعم، وقال تعالى : ( فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ ) الماعون/4، 5 ).

6- بيان ما يترتب على القول بكفره من أمور عظيمة ، كبطلان نكاحه ، وحرمة بقائه ومعاشرته لزوجته ، وكونه لا يغسّل ولا يصلى عليه بعد وفاته . ومن النصوص الدالة على كفر تارك الصلاة قوله صلى الله عليه وسلم : " إن بين الرجل وبين الشرك والكفر ترك الصلاة " رواه مسلم (82) ، وقوله : " العهد الذي بيننا وبينهم الصلاة ، فمن تركها فقد كفر" رواه الترمذي (2621) والنسائي (463) وابن ماجه (1079) .

7- إهداؤه بعض الكتيبات والأشرطة التي تتناول موضوع الصلاة وعقوبة تاركها والمتهاون فيها .

8- هجره وزجره في حال إصراره على ترك الصلاة .

وأما المبتدع ، فيختلف التعامل معه حسب نوع بدعته ودرجتها ، والواجب نصحه ودعوته إلى الله ، وإقامة الحجة عليه ، وإزالة شبهته ، فإن أصر على بدعته هُجر وزجر إذا غلب على الظن أن ذلك ينفعه ، وينبغي التثبت أولا في الحكم على شخصٍ ما بأنه مبتدع ، والرجوع في ذلك إلى أهل العلم ، والتفريق بين البدعة وصاحبها ، فربما كان معذورا بجهل أو تأويل .

وانظر تفصيل ذلك في (حقيقة البدعة وأحكامها لسعيد بن ناصر الغامدي).

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن الصوفية وجماعة التبليغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 47431: يسأل عن الصوفية وجماعة التبليغ
السؤال:

هل فرقة "الدعوة و التبليغ" من الفرق الضالة و ماذا عن "الصوفية" ؟ .

الجواب:

الحمد لله

من المهم أن نعلم أولا أن مصطلح التصوف والصوفية من المصطلحات الحادثة ، والتي لم يعلق عليها مدح شرعي ، فتمدح ـ أو يمدح صاحبها ـ بإطلاق ، مثل أسماء الإيمان ، والإسلام ، والإحسان ، ولم يعلق عليها أيضا ذم شرعي ، فتذم ـ أو يذم صاحبها ـ أيضا بإطلاق ، مثل ألفاظ الكفر والفسوق والعصيان .

وما كان كذلك فإنه ينبغي الاستفصال عن حقيقة حاله ، وما يراد به قبل إطلاق القول فيه . يقول شيخ الإسلام ابن تيمية ـ رحمه الله ـ : ( لفظ الفقر والتصوف قد أدخل فيها أمور يحبها الله ورسوله ، فتلك يؤمر بها ، وإن سميت فقرا أو تصوفا ؛ لأن الكتاب والسنة إذا دل على استحبابها لم يخرج عن ذلك بأن تسمى باسم آخر ، كما يدخل في ذلك أعمال القلوب ، كالتوبة والصبر ... وقد أدخل فيها أمور يكرهها الله ورسوله ؛ كما يدخل فيها بعضهم نوعا من الحلول والاتحاد ، وآخرون نوعا من الرهبانية المبتدعة في الإسلام ، وآخرون نوعا من المخالفة للشريعة ، إلى أمور ابتدعوها ، إلى أشياء أخر ، فهذه الأمور ينهى عنها بأي اسم سميت ، ... وقد يدخل فيها التقييد بلبسة معينة ، وعادة معينة ، في الأقوال والأفعال ، بحيث من خرج عن ذلك عد خارجا عن ذلك ، وليست من الأمور التي تعينت بالكتاب والسنة ، بل إما أن تكون مباحة ، وإما أن تكون ملازمتها مكروهة ، فهذا بدعة ينهى عنه ، وليس هذا من لوازم طريق الله وأوليائه ، فهذا وأمثاله من البدع والضلالات يوجد في المنتسبين إلى طريق الفقر ، كما يوجد في المنتسبين إلى العلم أنواع من البدع في الاعتقاد والكلام المخالف للكتاب والسنة ، والتقيد بألفاظ واصطلاحات لا أصل لها في الشريعة ، فقد وقع كثير من هذا في طريق هؤلاء .

والمؤمن الكيس يوافق كل قوم فيما وافقوا فيه الكتاب والسنة ، وأطاعوا الله ورسوله ، ولا يوافقهم فيما خالفوا فيه الكتاب والسنة أو عصوا فيه الله ورسوله ، ويقبل من كل طائفة ما جاء به الرسول ، .....،ومتى تحرى الإنسان الحق والعدل ، بعلم ومعرفة ، كان من أولياء الله المفلحين ، وحزبه الغالبين . ) انتهى . ( الفتاوى 11/280ـ29 ) .

غير أن ما قاله شيخ الإسلام من التفصيل في حال المنتسبين إلى التصوف يوشك أن يكون نظريا في واقعنا المعاصر ، حيث صارت المحاذير التي أشار إليها شيخ الإسلام ملازمة لمسلك المنتسبين إلى التصوف في زماننا ، فضلا عما التزموه من الأعياد والموالد المبتدعة ، وغلوهم في مشايخهم الأحياء ، وتعلقهم بالمشاهد والقبور ، يصلون عندها ، ويطوفون حولها ، وينذرون لها ، إلى آخر ما هو معلوم من مسالكهم . ولهذا كله كان إطلاق القول بالتحذير من مسالكهم متوجها الآن ، وهو الذي اعتمدته اللجنة الدائمة في جوابها عن سؤال حول حكم الطرق الصوفية الموجودة الآن ، فقالت :

( الغالب على ما يسمى بالتصوف الآن العمل بالبدع الشركية ، مع بدع أخرى ، كقول بعضهم : مدد يا سيد ، وندائهم الأقطاب ، وذكرهم الجماعي ، فيما لم يسم الله به نفسه ، مثل : هو هو ، وآه آه ، ومن قرأ كتبهم عرف كثيرا من بدعهم الشركية ، وغيرها من المنكرات . ) اهـ

وأما جماعة التبليغ فهي من الجماعات العاملة في حقل الدعوة إلى الله ، لها الكثير من الحسنات ، والجهد المشكور ؛ وكم تاب على أيديهم من عاص ، وتنسك من فاسق ، إلا أنها لا تخلو من بعض البدع في العلم والعمل ، نبه عليها أهل العلم ، لكنها لا توصف على كل حال بأنها من الفرق الضالة . وقد سبق قول شيخ الإسلام : والمؤمن الكيس يوافق كل قوم فيما وافقوا فيه الكتاب والسنة ، ولا يوافقهم فيما خالفوا فيه الكتاب والسنة .

وانظر تفصيلا أكثر حول هذه الجماعة في الجواب عن السؤال ( 8674 ) ، ( 39349 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أجبرت على الزواج ممن لا تريده ، فهل تستخدم حبوب منع الحمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 47439: أجبرت على الزواج ممن لا تريده ، فهل تستخدم حبوب منع الحمل
السؤال:

لقد تزوجت منذ فترة قصيرة ، ولكنني غير سعيدة مع زوجي ، وقد أجبرني أهلي على الزواج منه ، ومشكلتي أنني لا أرغب في الإنجاب منه ، فهل يجوز أن أدعو الله أن لا يرزقني أولاداً منه أم لا يجوز ؟ وقد قرأت أنه لا يجوز استخدام حبوب منع الحمل بدون إذن الزوج ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

لا يجوز للولي سواء أكان أبا أو غيره أن يزوج مَنْ كانت تحت ولايته دون رضاها ، لقول النبي صلى الله عليه وسلم فيما رواه عنه ابن عباس رضي الله عنهما : ( الأيم أحق بنفسها من وليها ، والبكر تستأذن في نفسها وإذنها صماتها ) رواه مسلم (1421)

وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( لا تُنْكَح الأيم حتى تُسْتَأمر ، ولا تنكح البكر حتى تستأذن . قالوا : يا رسول الله وكيف إذنها ؟ قال : أن تسكت ) رواه البخاري (4843) ومسلم (1419)

كما لا يجوز للولي أن يتعنت في تزويج موليته ، أو يعضلها عن الزواج ممن ترغب إذا كان كفؤاً لها ، وقد قال النبي - صلى الله عليه وسم - : ( إذا جاءكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوه تكن فتنة في الأرض وفساد كبير ) رواه الترمذي (1084) وحسنه الألباني وانظر السؤال رقم (32580)

أما ما حصل معك ، فلك الخيار في الاستمرار أو عدمه ، فاستخيري الله عز وجل ، فإن رضيت فلك الاستمرار على هذا الزواج ، وإن لم تقبلي الاستمرار في زواجك فلك الحق في طلب الفسخ ، لأنه وقع بدون رضاك .

فعن خنساء بنت خذام الأنصارية : أن أباها زوجها وهي ثيب ، فكرهت ذلك ، فأتت رسول الله صلى الله عليه وسلم فرد نكاحه . رواه البخاري (4845) ، وعن ابن عباس - رضي الله عنهما - : أن جارية بكرا أتت النبي صلى الله عليه وسلم ، فذكرت أن أباها زوجها وهي كارهة ، فخيرها النبي صلى الله عليه وسلم . رواه أبو داود (2096) وصححه الألباني .

وقد ذهب جماعة من أهل العلم إلى أن المرأة إذا زُوِّجت بدون رضاها فإن العقد باطل ، لأنه عقد محرم ، فلا يمكن تصحيحه ، وهذا مذهب الشافعية والحنابلة .

ومذهب الحنفية ، وهو رواية عن الإمام أحمد : أن العقد موقوف على إجازة المرأة ، فإن أجازته صح ، وإلا فلها الفسخ . انظر المغني 7 / 364 ، فتح الباري 9 / 194

لكن ما دام أن المحكمة حكمت بالنكاح ، فإن الأولى أن يرجع في مثل هذا الأمر إلى المحكمة.

قال الشيخ ابن عثيمين في مسألة إجبار الوالد بنته على النكاح : إجبار الرجل ابنته على الزواج برجل لا تريد الزواج منه محرم ، والمحرم لا يكون صحيحاً ولا نافذاً ، لأن إنفاذه وتصحيحه مضاد لما ورد فيه من النهي ، لأن مقصود الشرع بالنهي عن أمر ما ، أن لا نتلبس به ولا نفعله ، ونحن إذا صححناه فمعناه أننا تلبسنا به وفعلناه ، وجعلناه بمنزلة العقود التي أباحها الشارع .....

وعلى هذا فالقول الراجح يكون تزويج الوالد ابنته هذه بمن لا تريده زوجا ، تزويجا فاسدا ، والعقد فاسد ، يجب النظر فيه من قبل المحكمة

انظر الفتاوى ص 760 ، وانظر أيضاً فتاوى الشيخ ابن إبراهيم 10 / 73 – 78

أما أخذك لحبوب منع الحمل دون علم الزوج ، فهذا ليس حلا للمشكلة ، لأن هذا معناه مكوثك تحت من لا ترضين ، وقد نص بعض أهل العلم كما في فتاوى الشيخ ابن إبراهيم الموضع السابق ، على أنه إذا ظهر من المرأة الرضى بزواجها ممن تزوجت منه جبرا ، فإنه يسقط حقها في طلب الفسخ ، وإذا سقط الحق في طلب الفسخ صار الرجل زوجا شرعيا لك ، وإذا كان كذلك لم يجز لك أخذ حبوب من الحمل إلا بعلمه عند وجود ما يدعو إلى ذلك .

ويراجع السؤال (5196) (22760) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم لبس السواد حداداً على الميت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 47488: حكم لبس السواد حداداً على الميت
السؤال:

يلبس بعض الناس لباسا أسود عند وفاة قريب لهم، فهل هذا من البدع أم أنه ثبت في السنة المطهرة ؟ .

الجواب:

الحمد لله

لم يثبت لبس الأسود عند وفاة أحد في السنة المطهرة ، ولذلك عَدَّه العلماء من البدع .

سئل الشيخ ابن عثيمين رحمه الله : ما حكم متابعة النساء للجنازة ؟ ولبس الثوب الأسود ؟

فأجاب :

" اتباع النساء للجنائز حرام لقلة صبرهن، ولما في ذلك من التعرض للفتنة والاختلاط بالرجال.

وأما لبس السواد عند المصيبة فمن البدع" اهـ .

"مجموع فتاوى ابن عثيمين" (17/329) .

وسئل أيضاً (17/410) : ما حكم تخصيص لباس معين للتعزية كلبس السواد للنساء ؟

فأجاب :

"تخصيص لباس معين للتعزية من البدع فيما نرى ، ولأنه قد ينبىء عن تسخط الإنسان على قدر الله عز وجل ، وإن كان بعض الناس يرى أنه لا بأس به ، لكن إذا كان السلف لم يفعلوه، وهو ينبىء عن شيء من التسخط فلا شك أن تركه أولى ؛ لأن الإنسان إذا لبسه فقد يكون إلى الإثم أقرب منه إلى السلامة" اهـ .

وقال أيضاً (17/414) :

"لبس السواد حداداً على الميت من البدع وإظهار الحزن ، وهو شبيه بشق الجيوب ولطم الخدود الذي تبرأ النبي صلى الله عليه وسلم من فاعله حيث قال : ( ليس منا من شق الجيوب، ولطم الخدود، ودعا بدعوى الجاهلية )" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم المشاركة في بناء القرى السياحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 47513: حكم المشاركة في بناء القرى السياحية
السؤال:

أنا أعمل مهندسًا مدنيًا بشركة مقاولات كبرى . طلبت مني الشركة السفر إلى مدينة سياحية كبيرة لبناء قرية سياحية هناك ، فما حكم ذلك ؟ علما بأني سأفقد وظيفتي إن رفضت .

الجواب:

الحمد لله

من المعلوم أن بناء القرى السياحية يحوطه العديد من الإشكالات والمخالفات الشرعية ، كرعاية الاختلاط والتبرج والسفور والعري والخمور والربا وغير ذلك كثير مما يعلمه أهل ذلك الفن .

وقد اشتهر عن القرى السياحية في بلادكم لاسيما في المنطقة المذكورة أمر المحرمات فيها والمخالفات .

وإذا كان الأمر كذلك ، كانت المشاركة في بناء تلك القرى أو الإعانة عليها من التعاون على الإثم والعدوان ، وقد قال الله تعالى : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان ) ، وإذا كان من يجالس أصحاب المنكرات والمعاصي دون إنكار فإن عليه وزرهم لمجرد مجالستهم ، وكذلك من يجالس ِالمستهزئين بآيات الله ، عليه وزرهم وإن لم يستهزيء معهم ، كما قال تعالى : ( وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا ) النساء/140 ، فإذا كان هذا فيمن يجالسهم ، فكيف بمن يعينهم على بناء دار يفجرون فيها ويعصون الله فيها ، أو دار يستهزئون فيها بآيات الله ونحو ذلك !

والواجب عليك أيها الأخ المكرم أن تناصح أولئك المسؤولين بحرمة ما يفعلونه ، وأنهم شركاء في الإثم ، فإن لم يستجيبوا فاعتذر عن القيام بهذا العمل بأي علة ، كأن تطلب نقلك لموقع آخر فيه بناء مباح ، أو تعتذر ببعد المسافة ، أو تأخذ إجازة رسمية .

فإن لم تستطع – ولا نظن أن الأمر يصل إلى هذا الحد إن شاء الله – فابحث عن عمل آخر ، وأسأل الله تعالى أن يهيئ لك الخير ، فعناء الدنيا أهون من عذاب الآخرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الأناجيل الموجودة اليوم كتبت بعد عيسى عليه السلام وقع فيها تحريف كثير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
سؤال رقم 47516: الأناجيل الموجودة اليوم كتبت بعد عيسى عليه السلام وقع فيها تحريف كثير
السؤال:

من المعروف لدينا نحن المسلمين أن الله تعالى أنزل الإنجيل على نبيه عيسى عليه السلام، ولكن حينما درست بعض الأشياء عن المسيحية ، أخبروني أن الإنجيل لم يأت به المسيح وإنما كتب على يد تلاميذ المسيح بعد صلبه ( أو بعد أن رفعه الله إليه كما في القرآن ). فكيف يمكننا الجمع بين القولين ؟.

الجواب:

الحمد لله

ليس بين القولين اختلاف أو تناقض ، بحمد الله ، حتى نحتاج إلى السؤال عن الجمع بينهما ، وإنما سبب الإشكال على السائل أنه خلط بين أمرين يجب الإيمان بهما ، وكلاهما حق ، بحمد الله :

أما الأمر الأول فهو الإنجيل المنزل من رب العالمين ، على نبي الله عيسى ، عليه السلام ؛ والإيمان بأن الله تعالى أنزل على نبيه عيسى كتابا ، وأن اسم هذا الكتاب الإنجيل ، هو من أصول الإيمان وأركانه التي يجب الإيمان بها ؛ قال تعالى :

( آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ ) البقرة/285 ، وقال صلى الله عليه وسلم ، لجبريل لما سأله عن الإيمان ، في حديثه المعروف : ( الإيمان أن تؤمن بالله وملائكته وكتبه وسله واليوم الآخر ، وأن تؤمن بالقدر خيره وشره ) متفق عليه

كما أن الكفر بذلك أو الشك فيه ، ضلال و كفر بالله تعالى ، قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَد ضَلَّ ضَلالا بَعِيداً ) النساء/136

وقال تعالى : ( إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً ) النساء/150-151 وأما الأمر الثاني فهو الإنجيل ، أو بتعبير أدق الأناجيل التي توجد في أيدي النصارى اليوم ؛ فمع أن من أصول إيماننا الإيمان بالإنجيل الذي أنزل على عيسى ، فإننا نؤمن كذلك بأنه لم يعد بين أيدي الناس كتاب كما أنزله الله ، لا الإنجيل ، ولا غيره ، إلا القرآن . بل إن النصارى أنفسهم لا يدعون أن الكتب التي بين أيديهم منزلة هكذا من عند الله ، بل ولا يدعون أن المسيح عليه السلام هو الذي كتبها ، أو أنها ، على الأقل كتبت في زمانه . يقول الإمام ابن حزم ، رحمه الله في الفِصَل في الملل (2/2) :

( ولسنا نحتاج إلى تكلف برهان في أن الأناجيل وسائر كتب النصارى ليست من عند الله عز وجل ولا من عند المسيح عليه السلام ، كما احتجنا إلى ذلك في التوراة والكتب المنسوبة إلى الأنبياء عليهم السلام التي عند اليهود ، لأن جمهور اليهود يزعمون أن التوراة التي بأيديهم منزلة من عند الله عز وجل ، على موسى عليه السلام ، فاحتجنا إلى إقامة البرهان على بطلان دعواهم في ذلك ، وأما النصارى فقد كفونا هذه المؤونة كلها ، لأنهم لا يدعون أن الأناجيل منزلة من عند الله على المسيح ، ولا أن المسيح أتاهم بها ، بل كلهم أولهم عن آخرهم ، أريسيهم و ملكيهم ونسطوريهم و يعقوبيهم و مارونيهم و بولقانيهم ، لا يختلفون في أنها أربعة تواريخ ألفها أربعة رجال معروفون في أزمان مختلفة : فأولها تاريخ ألفه متى اللاواني تلميذ المسيح بعد تسع سنين من رفع المسيح عليه السلام ، وكتبه بالعبرانية في بلد يهوذا بالشام يكون نحو ثمان وعشرين ورقة بخط متوسط والآخر تاريخ ألفه مارقش ( مرقس ) تلميذ شمعون بن يونا ، المسمى باطرة ، بعد اثنين وعشرين عاما من رفع المسيح عليه السلام ، وكتبه باليونانية في بلد إنطاكية من بلاد الروم ، ويقولون إن شمعون المذكور هو الذي ألفه ثم محا اسمه من أوله ونسبه إلى تلميذه مارقش ، يكون أربعا وعشرين ورقة بخط متوسط و شمعون المذكور تلميذ المسيح والثالث تاريخ ألفه لوقا الطبيب الأنطاكي تلميذ شمعون باطرة أيضا ، كتبه باليونانية بعد تأليف مارقش المذكور ، يكون من قدر إنجيل متى والرابع تاريخ ألفه يوحنا ابن سيذاي تلميذ المسيح بعد رفع المسيح ببضع وستين سنة وكتبه باليونانية يكون أربعا وعشرين ورقة بخط متوسط . )

وقال شيخ الإسلام ابن تيمية في الجواب الصحيح (3/21) :

( وأما الأناجيل التي بأيدي النصارى فهي أربعة أناجيل : إنجيل متى ولوقا ومرقس ويوحنا ، وهم متفقون على أن لوقا ومرقس لم يريا المسيح ، وإنما رآه متى ويوحنا وأن هذه المقالات الأربعة التي يسمونها الإنجيل ، وقد يسمون كل واحد منها إنجيلا ، إنما كتبها هؤلاء بعد أن رفع المسيح ؛ فلم يذكروا فيها أنها كلام الله ولا أن المسيح بلغها عن الله بل نقلوا فيها أشياء من كلام المسيح وأشياء من أفعاله ومعجزاته )

ثم إن هذه الكتب التي كتبت بعد المسيح لم تبق على صورتها هذه التي كتبت عليها أول مرة ؛ حيث اختفت النسخ الأولى ، وفقدت من أيدي الناس مدة طويلة من الزمان . يقول ابن حزم :

( وأما النصارى فلا خلاف بين أحد منهم ولا من غيرهم في أنه لم يؤمن بالمسيح في حياته إلا مائة وعشرون رجلا فقط ....، وأن كل من آمن به فإنهم كانوا مستترين مخافين في حياته وبعده ، يدعون إلى دينه سرا ولا يكشف أحد منهم وجهه إلى الدعاء إلى ملته ، ولا يظهر دينه ، وكل من ظفر به منهم قتل ....

فبقوا على هذه الحالة لا يظهرون البتة ، و لا لهم مكان يأمنون فيه مدة ثلاثمائة سنة بعد رفع المسيح عليه السلام .

وفي خلال ذلك ذهب الإنجيل المنزل من عند الله عز و جل إلا فصولا يسيرة أبقاها الله تعالى حجة عليهم وخزيا لهم فكانوا كما ذكرنا إلى أن تنصر قسطنطين الملك فمن حينئذ ظهر النصارى وكشفوا دينهم واجتمعوا وآمنوا .

وكل دين كان هكذا فمحال أن يصح فيه نقل متصل لكثرة الدواخل الواقعة فيما لا يؤخذ إلا سرا تحت السيف لا يقدر أهله على حمايته ولا على المنع من تبديله ) الفصل 2/4-5

وبالإضافة إلى هذا الانقطاع الهائل في إسناد كتبهم ، والذي يتجاوز القرنين من الزمان ، في أعلى أسانيدهم ، فإن هذه الكتب لم تبق بلغتها التي كتبها بها أهلها أول مرة ، وإنما ترجمت عن تلك اللغات ، ثم ترجمت غير مرة ، على أيدي أناس مجهولين في علمهم ، وأمانتهم ، واختلاف هذه الكتب وتناقضها فيما بينها من أقوى الأدلة على تحريفها وأنها ليست هي الإنجيل الذي أنزله الله على عبده ورسوله عيسى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وصدق الله العظيم إذ يقول : ( وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً ) النساء/82 .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث الطالبة مع مدرسها في الجامعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 47554: حديث الطالبة مع مدرسها في الجامعة
السؤال:

يقوم بتدريسنا في الجامعة شاب ، فهل يجوز لنا سؤاله والحديث معه في نطاق الدراسة ؟.

الجواب:

الحمد لله

سبق في السؤال رقم ( 1200 ) بيان حرمة الاختلاط بين الرجال والنساء ، وبيان ما فيه من مفاسد دينية ودنيوية .

وإذا كان الأمر كذلك ، فإن الواجب عليك أيتها الأخت الفاضلة ألا تمكثي في مكان فيه اختلاط بين الرجال والنساء إلا لضرورة ، فإن كانت الجامعة للبنات ، وكان المدرسون من الرجال ، فالخطر أقل ، لكن لا يزال الأمر بأهل الأهواء والشهوات حتى يزيلوا كل حاجز بين الجنسين ، فنوصيك بتقوى الله عز وجل ، ومراقبه في السر والعلن .

يراجع السؤال ( 8827 )

أما حديث المرأة مع الرجل لأجل الحاجة فلا حرج فيه ، بشرط ألا يكون ذلك في خلوة ، ولو كانت هذه الخلوة في مكتب أو قاعة للدراسة لا يوجد غيركما ، مع التزام الحشمة والوقار ، والحجاب الشرعي ، ومراعاة التحدث بما فيه الحاجة دون زيادة أو خضوع بالقول ، مع أمن الفتنة ، فإن كانت المرأة تحس بشهوة أو تتحدث مع الرجل لمجرد الاستئناس ، أو كان الرجل كذلك ، كان الحديث بينهما محرما ، لما يفضي إليه من الفتنة والمعصية .

والله أعلم .

يراجع السؤال ( 1121 ، 10156 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يكذب على والديه من أجل أن تزيد حسناتهم؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 47564: هل يكذب على والديه من أجل أن تزيد حسناتهم؟!
السؤال:

أنا عندما يأتيني المال من أبي أو أمي أتصدق به ويبقى منه القليل ، وعندما أطلب منهما مالاً قالوا : أين ذهب مالك ؟ فأكذب عليهم ، فأقول : كنت أشتري به ، والسبب في كذبي لأني أريد أن يزيد الله سبحانه في حسناتهم ! فهل يجوز لي الكذب عليهما أم أقول الحقيقة ؟.

الجواب:

الحمد لله

الأصل في الكذب أنه محرَّم وهو علامة من علامات المنافقين ؛ لقوله صلى الله عليه وسلم : ( آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان ) رواه البخاري ( 32 ) ومسلم ( 89 ) .

ولكن توجد حالات جاء الشرع بجواز الكذب فيها تحقيقاً للمصلحة العظيمة أو دفعاً للمضرة :

فمن تلك الحالات :

1- أن يتوسط إنسان للإصلاح بين فريقين متخاصمين .

2- حديث الرجل لامرأته ، وحديث المرأة لزوجها في الأمور التي تشدّ أواصر الوفاق والمودّة بينهما .

3- الحرب .

فعن أم كلثوم بنت عقبة أنها سمعت رسول الله صلى الله عليه وسلم يقول : ( ليس الكذاب الذي يصلح بين الناس فينمي خيراً أو يقول خيراً ) . رواه البخاري ( 2546 ) ومسلم ( 2605 ) .

وعن أسماء بنت يزيد قالت : قال رسول الله صلى الله عليه وسلم : ( لا يصلح الكذب إلا في ثلاث يحدث الرجل امرأته ليرضيها والكذب في الحرب والكذب ليصلح بين الناس ) . قال الشيخ الألباني : حسن .

وما ذكرتَه ليس بعذرٍ لك في كذبك على أهلك ، وإذا صدقتَ معهم فلن يُحرموا الأجر بإنفاقهم عليك ، فيمكنك الجمع بين أن ينفق عليك أهلك وأن يتصدقوا على المحتاجين بترغيبهم ببذل المال في سبيل الله ، دون الحاجة للكذب عليهم في أنك أنفقتَه في الشراء وأنت لم تفعل .

ونسأل الله تعالى أن يصلح لك نيتك وعملك ، وأن يجزيك خيراً على ما أردتَ نفع أهلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسباب الفتور وعلاجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
الصفحة الرئيسية > الرقائق > الدعاء >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 47565: أسباب الفتور وعلاجه
السؤال:

ما هو الحل الأمثل للفتور في الإيمان بعد أن كان الشخص يتقي الله ثم أصابه فتور بحيث لم يعد يستطيع أن يقرأ القرآن ؟.

الجواب:

الحمد لله

للفتور أسباب لا بدَّ قبل العلاج من الوقوف عليها ومعرفتها . ومعرفتها من طرق وعلاج الفتور .

ومن هذه الأسباب : ضعف الصلة بالله تعالى ، والتكاسل في الطاعة والعبادة ، وصحبة ضعيفي الهمة ، والانشغال بالدنيا وملذاتها ، وعدم التفكر في نهاية الدنيا ويعقبه ضعف الاستعداد للقاء الله تعالى .

وأما كيفية علاج المسلم لما يصيبه من فتور في الطاعة والعبادة ، فيكون بعدة أمور منها :

1. توثيق الصلة بربه تعالى ، وذلك عن طريق قراءة القرآن قراءة تفكر وتدبر ، واستشعار عظمة الله تعالى من عظمة كتابه ، والتفكر في عظيم أسمائه وصفاته وأفعاله تعالى .

2. المداومة على النوافل والاستمرار عليها ، وإن كانت قليلة فمن أكثر أسباب إصابة المسلم بالفتور هو الاندفاع بالطاعة والإكثار منها في أول الطريق ، ولم يكن هذا هديه صلى الله عليه وسلم ولا وصيته لأمته ، فقد وصفت عائشة رضي الله عنها عمله صلى الله عليه وسلم بأنه " ديمة " أي : دائم غير منقطع ، وأخبرنا صلى الله عليه وسلم بأن " أحب الأعمال إلى الله أدومها وإن قلَّ " ، فإذا أراد المسلم أن لا يصاب بالفتور فليحرص على العمل القليل الدائم فهو خير من كثير منقطع .

3. الحرص على الصحبة الصالحة النشيطة ، فصاحب الهمة يزيدك نشاطا ، والكسول لا يرضى بصحبة صاحب الهمة ، فابحث عن صحبة لها همم تسعى للحفظ وطلب العلم والدعوة إلى الله ، فمثل هؤلاء يحثونك على العبادة ويدلونك على الخير .

4. قراءة الكتب المتخصصة في سير أعلام أصحاب الهمة لتقف على نماذج صالحة في سيرك إلى الله ، ومن هذه الكتب " علو الهمة " للشيخ محمد بن إسماعيل المقدم ، وكتاب " صلاح الأمة في علو الهمة " للشيخ سيد عفاني .

5. ونوصيك بالدعاء ، وخاصة في جوف الليل الآخر ، فما خاب من لجأ إلى ربه واستعان بمولاه ليثبته على الطاعة ويعينه على حسن أدائها .

ونسأل الله أن يوفقك لما فيه رضاه ، وأن يهديك لأحسن الأخلاق والأقوال والأعمال .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


هل الحجاب فرض على الجميلات فقط أم على جميع النساء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 47569: هل الحجاب فرض على الجميلات فقط أم على جميع النساء ؟
السؤال:

هل الخمار فرض أم فضل ؟ وإن كان فرضاً هل هو فرض على المثيرات الجمال أم على كل نساء الإسلام ؟!.

الجواب:

الحمد لله

الخمار فرض على النساء المسلمات البالغات ، وتجدين في جواب السؤال رقم : ( 12525 ) بيان أن الوجه عورة ، وقد سبق ذكر الأدلة على وجوب تغطيته في جواب السؤال ( 21134 ) و ( 21536 ) ، وفي جواب السؤال رقم ( 11774 ) تجدين الأدلة التفصيلية في المسألة .

والأمر بالخمار عامٌّ لكل النساء ، ويدل للعموم قوله تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) الأحزاب/59 .

وقد امتثلت نساء المهاجرين والأنصار لهذا الأمر :

قالت عائشة رضي الله عنها : يرحم الله نساء المهاجرات الأوَل لما أنزل الله ( وليضربن بخمرهن على جيوبهن ) شققن مروطهن فاختمرن بها .

رواه البخاري ( 4480 ) وأبو داود ( 4102 ) .

ومعنى " فاختمرن " أي : غطين وجوههن ، كما قال الحافظ ابن حجر في " الفتح " ( 8 / 490 ) .

وعن أم سلمة قالت : لما نزلت ( يدنين عليهن من جلابيبهن ) خرج نساء الأنصار كأن على رءوسهن الغربان من الأكسية . رواه أبو داود ( 4101 ) وصححه الشيخ الألباني في " صحيح أبي داود " .

ومما لا شك فيه أن كثيراً من النساء من نساء المهاجرين والأنصار كنَّ يتمتعن بجمال مشهور ولم يفهم أحد أنه خاصٌّ بهنَّ دون من عداهنَّ .

فهذه الأحاديث فيها امتثال نساء المهاجرين والأنصار والأمر بستر وجوههن ، ولم يفهمن رضي الله عنهن أن الأمر خاص بالجميلات .

وقد جاءت أقوال العلماء تبين أن الحكم عام لجميع النساء .

ففي تفسير قوله تعالى : ( يدنين عليهن من جلابيبهن ) قال الجصاص الحنفي رحمه الله :

في هذه الآية دلالة على أن المرأة الشابة مأمورة بستر وجهها عن الأجنبيين ، وإظهار الستر و العفاف عند الخروج لئلا يطمع أهل الريب فيهن .

" أحكام القرآن " ( 5 / 245 ) .

وقال ابن جزي الكلبي المالكي - رحمه الله - :

كان نساء العرب يكشفن وجوههن كما تفعل الإماء ، وكان ذلك داعياً إلى نظر الرجال لهن ، فأمرهن الله بإدناء الجلابيب ليسترن بذلك وجوههن .

" التسهيل لعلوم التنزيل " ( 3 / 144 ) .

وقال شيخ الإسلام ابن تيمية رحمه الله : وكشف النساء وجوههن بحيث يراهن الأجانب غير جائز ، وعلى ولي الأمرِ الأمرُ بالمعروف والنهى عن هذا المنكر وغيره ، ومن لم يرتدع فإنه يعاقب على ذلك بما يزجره . " مجموع الفتاوى " ( 24 / 382 ) .

وقال السيوطي – رحمه الله - :

هذه آية الحجاب في حق سائر النساء ، ففيها وجوب ستر الرأس والوجه عليهن . " عون المعبود " ( 11 / 106 ) .

وانظري جواب السؤال رقم ( 13646 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل " مارية القبطية " من أمهات المؤمنين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 47572: هل " مارية القبطية " من أمهات المؤمنين ؟
السؤال:

إنه مما لا شك فيه أن الرسول صلى الله عليه وآله وصحبه وسلم بنى بمارية القبطية والتي كانت ملك يمينه ، وأنجبت له ولده إبراهيم ، فهل يطلق على مارية القبطية لقب " أم المؤمنين " أم لا ؟.

الجواب:

الحمد لله

لم يتزوج النبي صلى الله عليه وسلم مارية القبطية ، بل كانت أمَة له ، وكان قد أهداها له المقوقس صاحب مصر ، وذلك بعد صلح الحديبية ، وقد كانت مارية القبطيَّة نصرانيَّة ثم أسلمت رضي الله عنها .

قال ابن سعد :

فأنزلها – يعني مارية القبطية - رسولُ الله صلى الله عليه وسلم وأختها على أم سليم بنت ملحان فدخل عليهما رسول الله صلى الله عليه وسلم فعرض عليهما الإسلام فأسلمتا فوطئَ مارية بالملك وحولها إلى مال له بالعالية … وكانت حسنة الدِّين .

" الطبقات الكبرى " ( 1 / 134 – 135 ) .

وقال ابن عبد البر :

وتوفيت مارية في خلافة عمر بن الخطاب ، وذلك في المحرم من سنة ست عشرة ، وكان عمر يحشر النَّاس بنفسه لشهود جنازتها ، وصلى عليها عمر ، ودفنت بالبقيع . " الاستيعاب " ( 4 / 1912 ) .

ومارية رضي الله عنها من إمائه صلَّى الله عليه وسلَّم ، لا من أزواجه وأمهات المؤمنين هن أزوج النبي صلَّى الله عليه وسلَّم ، قال الله تعالى : ( النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ ) الأحزاب/6 .

وقد كان النبي صلَّى الله عليه وسلَّم أربع إماء ، منهم مارية .

قال ابن القيم :

قال أبو عبيدة : كان له أربع : مارية وهي أم ولده إبراهيم ، وريحانة ، وجارية أخرى جميلة أصابها في بعض السبي ، وجارية وهبتها له زينب بنت جحش .

" زاد المعاد " ( 1 / 114 ) .

وانظر في أزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أمهات المؤمنين رضي الله عنهن – جواب السؤال رقم : ( 47072 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل صح قراءة سورتي السجدة والملك بين المغرب والعشاء وفضل أيات من سورة الأنعام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 47618: هل صح قراءة سورتي السجدة والملك بين المغرب والعشاء وفضل أيات من سورة الأنعام ؟
السؤال:

هل ورد شيء بخصوص قراءة سورة السجدة والملك بين المغرب والعشاء ؟
وكذلك قراءة ثلاث آيات من سورة الأنعام بعد صلاة الفجر مباشرة ؟.

الجواب:

الحمد لله

أولاً :

قَبْلَ الإِجَابَةِ عَلَى هذا السُّؤَالِ لاَ بُدَّ مِن تَقرِيْرِ مَسْأَلَةٍ مُهِمَّةٍ تَتَعَلَّقُ بِفَضَائِلِ السُّوَرِ .

لَقَدْ وُضِعَتْ فِي فَضَائِلِ السُّوَرِ أَحَادِيْثُ مَكْذُوْبَةٌ عَلَى رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ، وَمِن أَشْهَرِ مَنْ عُرِفَ بِذَلِكَ :

1- نُوْحُ بنُ أَبِي مَرْيَمَ الجَامِعُ ، وَالَّذِي قِيْلَ فِيْهِ : " جَمَعَ كُلَّ شَيْء إِلاَّ الصِّدْق " ، فَقَدْ أَبَاحَ – بِزَعمِهِ – الكَذِبَ فِي الحَدِيْثِ لِمَصْلَحَةِ الدِّيْنِ ، فاختلق أحاديث من عنده ونسبها إلى الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في فضائل سور القرآن الكريم سورةً سورةً .

قَالَ أَبُو عَمَّارٍ الحُسَيْنُ بنُ حُرَيْثٍ المَرْوَزِيُّ : قِيْل لأَبِي عِصْمَةَ –وهو نوح بن أبي مريم - : " مِنْ أَيْنَ لَكَ عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُ فِي فَضَائِلِ القُرْآنِ سُوْرَةً سُوْرَةً ، وَلَيْسَ عِنْدَ أَصْحَابِ عِكْرِمَةَ هَذَا ؟ " ، فَقَالَ : " إِنِّي رَأَيْتُ النَّاسَ قَدْ أَعْرَضُوا عَنِ القُرْآنِ ، وَاشْتَغَلُوا بفقهِ أَبِي حَنِيْفَةَ وَمَغَازِي مُحَمَّدِ بْنِ إِسْحَاقَ ، فَوَضَعْتُ هَذَا الحَدِيْثَ حِسْبَةً " ( أي : ابتغاء الأجر )

أَخْرَجَهُ الحَاكِمُ فِي " المَدْخَلِ " ( ص 54 ) وَابْنُ الجَوْزِيِّ فِي " المَوْضُوْعَاتِ " (16) ، وَإِسْنَادُهُ صَحِيْحٌ .

2- وَآخَرُ اسْمُهُ مَيْسَرَةُ بْنُ عَبْدِ رَبِّهِ الفَارِسِيُّ ، قَالَ عَنْهُ ابْنُ حِبَّانَ فِي " الْمَجْرُوحِينَ " (2/345 رقم 1038) : " وَهُو صَاحِبُ حَدِيْثِ فَضَائِلِ القُرْآنِ الطَّوِيْلِ " مَنْ قَرَأَ كَذَا فَلَهُ كَذَا " .

وَجَاءَ فِي " لِسَانِ المِيْزَانِ " (7/198) لِلْحَافِظِ ابْنِ حَجرٍ : " وَرَوَى ابْنُ حِبَّانَ فِي " الضُّعَفَاءِ " عَن ابْنِ مَهْدِيٍّ قَالَ : قُلْتُ لِمَيْسَرَةَ بْنِ عَبْدِ رَبِّهِ : " مِنْ أَيْنَ جِئْتَ بِهَذِهِ الأَحَادِيْثِ : " مَنْ قَرَأَ كَذَا فَلَهُ كَذَا " ؟ قَالَ : " وَضَعْتُهَا أُرَغِّبُ النَّاسَ َفِيْهَا " .

فهذه أمثلة لمن يجترئ ويكذب في الحديث على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمصلحة يراها ، خدعه بها إبليس .

وقد نَبَّه العُلَمَاءُ عِلى عَدَمِ ثُبُوتِ الأَحَادِيْثِ التي فيها سرد فَضَائِلِ جميع سور القُرْآنِ الكريم ، سورةً سورةً ، وَمِمَّنْ نَبَّه عِلَى ذَلِك المَوْصِلِيُّ فِي " المُغنِي عَنِ الحِفْظِ وَالكِتَابِ " (1/121) فَقَالَ : " قَدْ وَرَدَ : " مَنْ قَرَأَ كَذَا فَلَهُ أُجْرُ كَذَا ... مِنْ أَوَّلِ القُرْآنِ إِلَى آخِرِهِ ؛ قَالَ ابْنُ المُبَارَكِ : " أَظُنُّ الزّنَادقَةَ وَضَعَتْهَا " . قَالَ المُصَنِّفُ – أَي : المَوْصِلِيُّ - : " فَلم يَصِح فِي هَذَا شَيْءٌ ... " .

وَنَبَّه عِلَى ذَلِك أَيْضاً ابْنُ القيِّمِ فِي " المَنَارِ المُنِيفِ " ( ص 113 – 144 ) ، وَالشَّيْخُ بَكْرٌ أَبُو زَيْد فِي " التَّحدِيْث بِمَا قِيْلَ : " لا يَصِحُّ فِيْهِ حَدِيْثٌ " ( ص 122 – 123) وَأَضَافَ : " تَنْبِيْهٌ : فَضَائِلُ القُرْآنِ الكَرِيْمِ ، وَفَضَائِلُ بَعْضِ السُّوَرِ وَالآيَاتِ مَعْلُوْمَةٌ بِنُصُوْصٍ صَحِيْحَةٍ مَرْفُوْعَةٍ إِلَى َالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ، وَمُرَادُ ابْنِ المُبَارَكِ وَمَنْ بَعْدَهُ هُو تِلكُم الأَحَادِيْثُ الطِّوَالُ الَّتِي تَنْتَظِمُ سُّوَرَ القُرْآنِ سُوْرَةً سُوْرَةً ؛ كَالحَدِيْثِ المَنْسُوْبِ إِلَى أُبيِّ بنِ كَعْبٍ رَضِيَ اللهُ عَنْهُ وَنَشْرُهُ بَعْضُ المفسِّرِيْنَ ؛ مِثْلُ : الثَّعْلَبِيِّ ، وَالوَاحِدِيِّ ، وَالزَّمَخشرِيِّ فِي تفَاسيرِهِم ، فَهَذِهِ مَوْضُوْعَةٌ ، وَهِي المُرَادَةُ فِي كَلاَم ابْنِ المُبَارَكِ وَغَيْرِهِ ، وَاللهُ أَعْلَمُ " .ا.هـ.

ثانياً :

وَأَمَّا الأَحَادِيْثُ الَّتِي سَأَلْتَ عَنْهَا فَالجَوَابُ :

تَخْرِيْجُ الحَدِيْثِ الأَوَّلِ :

عَنْ عَبْدِ اللهِ بنِ عُمَرَ رَضِيَ اللهُ عَنْهُمَا قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : " مَنْ قَرَأَ : " تبَاركَ الَّذِي بِيَدِهِ المُلْكُ " وَ " ألم . تنَزِيْل " السَّجْدَة ، بَيْنَ المَغْرِبِ وَالعِشَاءِ الآخِرَةِ فَكَأَنَّمَا قَامَ لَيْلَةَ القَدْرِ " .

ذَكَرَهُ السُّيوطِيُّ فِي " الدُّرِّ المنثَوْرِ " (6/535) عِنْدَ بدَايَةِ سُوْرَةِ السَّجْدَة ، وَقَالَ : " وَأَخْرَجَ ابْنُ مَرْدَوَيْه عَنْ ابنِ عُمَرَ ... فَذَكَرَهُ " .

وَنَقَلَهُ الأَلُوسِي فِي " رَوحِ المَعَانِي " (21/116) عَنْ السُّيوطِيِّ ثُمّ قَالَ : " وَرَوَى نَحْوَهُ هُو – أَي : السُّيوطِيّ - وَالوَاحِدِيُّ مِنْ حَدِيْثِ أُبيِّ بنِ كَعْبٍ ، والثعلبي مِنْ حَدِيْثِ ابْنِ عَبَّاسٍ ، وَتَعَقَب ذَلِك وَلِيُّ الدِّيْنِ قَائِلاً : " لَم أَقِف عَلَيْهِ ، وَهَذِهِ الرِّوَايَاتُ كُلِّهَا مَوْضُوْعَةٌ " .اهـ بتصرف يسير .

وَالحَدِيْثُ وَرَدَ بعدَّةِ أَلْفَاظٍ مِنْهَا المُطلَقُ مِنْ غَيْرِ تَحدِيْدٍ لِوقْتِ القِرَاءةِ ، وَمِنْهَا المُقَيَّدُ بِوقْتٍ كَما فِي رِوَايَةِ ابنِ عُمَرَ ، وَوَرَدَ أَيْضاً مَرْفُوْعاً وَمَوْقُوْفاً ، ذَكَرَهَا الغَافِقِيُّ فِي " لََمَحَاتِ الأنْوَارِ " (1127 ، 1129 ، 1140 ، 1141 ، 1142 ، 1143 ، 1144 ، 1146) ، إِلاَّ رِوَايَة ابنِ عُمَرَ .

تَخْرِيْجُ الحَدِيْثِ الثَّانِي :

وَرَدَ مِنْ طَرِيْقَيْنِ :

1- عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُمَا مَرْفُوْعاً قَالَ : " مَنْ قَرَأَ إِذَا صَلَّى الغَدَاةَ ثَلاَثَ آيَاتٍ مِنْ أَوَّلِ سُوْرَةِ الأَنْعَامِ إِلَى " وَيَعْلَمُ مَا تَكْسِبُونَ " [ الأَنْعَامُ : 3 ] ، نَزَلَ إِلَيْهِ أَرْبَعُوْنَ أَلْفَ مَلَك يُكْتَبُ لَه مِثلَ أَعْمَالِهِم ، وَبُعِثَ إِلَيْهِ مَلَكٌ مِنْ سَبْعِ سَمَاوَاتٍ وَمَعَهُ مِرْزَبَةٌ مِنْ حَدِيْدٍ ، فَإِن أَوْحَى الشَّيْطَانُ فِي قَلْبِهِ شَيْئاً مِنَ الشَّرِّ ضَرَبَهُ حَتَّى يَكُوْنَ بَيْنَهُ وَبَيْنَهُ سَبْعُوْنَ حِجَاباً ، فَإِذَا كَانَ يَوْمُ القِيَامَةِ قَالَ اللهُ : " أَنَا رَبُّكَ وَ أَنْتَ عَبْدِي ، وَامْشِ فِي ظِلِّي ، وَاشْرَبْ مِنْ الكَوْثَرِ ، وَاغْتَسِلْ مِنْ السَّلْسَبِيلِ ، وَادْخُلِ الجَنَّةَ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ " .

ذَكَرَهُ السُّيوطِيُّ فِي " الدُّرِّ المنثَوْرِ " (3/245 – 246) وَقَالَ : " وَأَخْرَجَ السِّلَفِيُّ بِسَنَدٍ وَاهٍ عَنِ ابْنِ عَبَّاسٍ مَرْفُوْعاً " ، وَذَكَرَهُ الغَافِقِيُّ فِي " لََمَحَاتِ الأنْوَارِ " (941) .

2- عَنِ ابْنِ مَسْعُوْدٍ قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : " مَنْ صَلَّى الفَجْرَ فِي جَمَاعِةٍ ، وَقَعَدَ فِي مُصَلاَّهُ ، وَقَرَأَ ثَلاَثَ آيَاتٍ مِنْ أَوَّلِ سُوْرَةِ الأَنْعَامِ ، وَكَّلَ اللهُ بِهِ سَبْعِيْنَ مَلَكاً يُسَبِّحُونَ اللَّه وَيَسْتَغْفِرُوْنَ لَهُ إِلَى يَوْمِ القِيَامَةِ " .

ذَكَرَهُ السُّيوطِيُّ فِي " الدُّرِّ المنثَوْرِ " (3/246) وَعَزَاهُ لِلدَّيْلَمِيِّ ، وَالغَافِقِيُّ فِي " لََمَحَاتِ الأنْوَارِ " (935) بِلَفْظٍ مُقَارِبٍ لِحَدِيْثِ ابْنِ عَبَّاسٍ .

قَالَ الأَلُوسِي فِي " رَوحِ المَعَانِي " (7/76) بَعْدَ ذِكْرِهِ جُمْلَةً مِنْ الأَحَادِيْث وَالآثَارِ عِنْدَ سُوْرَةِ الأَنْعَامِ وَمِنْهَا حَدِيْثُ ابْنِ عَبَّاسٍ وَابْنِ مَسْعُوْدٍ : " إِلَى غَيْرِ ذَلِك مِنَ الأَخْبَارِ ، وَغَالِب ما فِي هَذَا المَطْلَبِ ضَعِيْفٌ وَبَعْضَهَا مَوْضُوْعٌ ، كَما لاَ يَخْفَى " .ا.هـ.

وَسُوْرَةُ الأَنْعَامِ لم يَثْبُت شَيْءٌ من الأحاديث فِي فَضْلِهَا .

فأما سورتا السجدة وتبارك فلم يثبت شيء في قراءتهما بين المغرب والعشاء ، ولكن ثبت في فضل سورة السجدة قراءتها في صلاة الفجر يوم الجمعة .

روى البخاري (891) ومسلم (880) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الْجُمُعَةِ فِي صَلاةِ الْفَجْرِ (الم تَنْزِيلُ السَّجْدَةَ) وَ (هَلْ أَتَى عَلَى الإِنْسَانِ حِينٌ مِنْ الدَّهْرِ) .

وورد في فضل سورة تبارك قراءتها قبل النوم أو عموماً ، فقد روى الترمذي (2891) وأبو داود (1400) وابن ماجه (3786) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : (إِنَّ سُورَةً مِنْ الْقُرْآنِ ثَلاثُونَ آيَةً شَفَعَتْ لِرَجُلٍ حَتَّى غُفِرَ لَهُ وَهِيَ سُورَةُ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ) . قَالَ الترمذي : هَذَا حَدِيثٌ حَسَنٌ .

و قال ابن حجر في التلخيص (1/234): "أعله البخاري في التاريخ الكبير بأن عباس الجشمي (وهو الراوي عن أبي هريرة) لا يعرف سماعه من أبي هريرة اهـ .

وحسنه الألباني في مواضع ، وصححه في مواضع . انظر : "صحيح سنن ابن ماجه" ، "صحيح سنن أبي داود" . وقبله قال المنذري : رواه أبو داود والترمذي وحسنه واللفظ له ، والنسائي وابن ماجه وابن حبان في صحيحه والحاكم وقال : صحيح الإسناد .

وروى الترمذي (2892) عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لا يَنَامُ حَتَّى يَقْرَأَ الم تَنْزِيلُ وَتَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ . صححه الألباني في صحيح الترمذي .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يحج عن شخص ويعتمر عن آخر في نفس العام؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 47624: هل يجوز أن يحج عن شخص ويعتمر عن آخر في نفس العام؟
السؤال:

ما حكم من سافر إلى الحج ونوى عمرته لأمه وحجه لأبيه ، والعام الثاني يعكس يحج لأمه ويعتمر لأبيه ، فهل يجوز أم لا ؟.

الجواب:

الحمد لله

" كل من الحج والعمرة نسك مستقل ، وقد بين النبي صلى الله عليه وسلم كيفية أدائهما قِراناً وإفراداً وتمتعاً بالعمرة إلى الحج ، فمن أراد الإحرام بالعمرة عن أمه مثلاً والإحرام بالحج بعد التحلل من العمرة عن أبيه أو العكس فله ذلك ، وإذا أحرم بأحد النسكين عن نفسه ، وبعد أن تحلل منه أحرم بالآخر عن أبيه مثلاً كان جائزاً ؛ لأن الأعمال بالنيات ، ولكل امرئ ما نوى " انتهى .

"فتاوى اللجنة الدائمة" (11/58) . (www.islam-qa.com)


نسي إمامهم سجدة وسلَّم فأعاد ركعة وبعضهم لم يُعد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 47627: نسي إمامهم سجدة وسلَّم فأعاد ركعة وبعضهم لم يُعد
السؤال:

في صلاة العشاء صلى بنا الإمام ، ولم يكن الإمام الرسمي ، وفي آخر ركعة لم يسجد السجدة الأخيرة ، وسلَّم دون أن ينتبه أو يذكره أحد المصلين ، وبعد دقائق جاءه أحد المصلين وذكَّره بذلك فنهض مباشرة ، وقال : نعيد الركعة الأخيرة لأجل يأتي بالسجدة التي نسيها ، فهل هذا صحيح ؟ وإذا كان غير ذلك : فما هو الصحيح ؟ وما حكم من لم يأت معهم بالسجدة الأخيرة ؟ .

الجواب:

الحمد لله

أولاً :

إذا سها الإمام في صلاته فقد أمر النبي صلى الله عليه وسلم المأمومين أن يذكِّروه فقال : ( إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ أَنْسَى كَمَا تَنْسَوْنَ فَإِذَا نَسِيتُ فَذَكِّرُونِي ) رواه البخاري ( 401 ) ، فكان على جماعة المسجد أن يُسَبِّحوا للإمام حتى يتنبه ويأتي بالسجدة التي نسيها .

ثانياً :

السجدة الأولى والثانية كلتاهما ركن من أركان الصلاة ، لا تصح الصلاة إلا بهما ، ومن تعمد تركهما أو ترك واحدة منهما أثم ، وبطلت صلاته ، ومن نسيهما أو نسي واحدة منهما : فيجب عليه إذا تذكر الإتيان بما نسيه إماماً أو مأموماً أو منفرداً ، ومن لم يفعل : لم تصحَّ صلاته .

قال الشيخ محمد بن صالح العثيمين – رحمه الله - :

الأركان واجبة وأوكد من الواجبات ، لكن تختلف عنها في أن الأركان لا تسقط بالسَّهْوِ ، والواجبات تسقط بالسَّهْوِ ، ويجبرها سُجودُ السَّهْوِ ، بخلاف الأركان ؛ ولهذا من نسيَ رُكناً لم تصحَّ صلاته إلا به . " الشرح الممتع " ( 3 / 315 ) .

وقال :

والدليل على أن الأركان لا تنجبر بسجود السَّهو : أنَّ النبي صلى الله عليه وسلم لما سَلَّم مِن ركعتين مِن صلاة الظُّهر أو العصر أتمَّها وأتى بما تَرَكَ وسَجَدَ للسَّهو ، فدلَّ هذا على أنَّ الأركان لا تسقط بالسَّهو، ولا بُدَّ مِن الإِتيان بها . " الشرح الممتع " ( 3 / 323 ) .

وأما ما فعله إمامكم من إعادة الركعة الأخيرة كاملة بعد تذكيره : فهو أحد القولين في المسألة وهو أن من ترك ركناً من الركعة الأخيرة ولم يعلم إلا بعد التسليم فإنه يأتي بركعة كاملة . وهو مذهب الإمام أحمد رحمه الله ، وانظر المغني (1/658) .

وقد اختار هذا القول الشيخ ابن باز رحمه الله ، فإنه سئل عن إمام نسي السجدة الأخيرة من صلاة العصر ، فقام وصلى ركعة كاملة وتشهد وسلم ثم سجد للسهو , فقال : ( هذا هو المشروع ، إذا نسي الإمام سجدة وسلم ثم ذكر أو نبه ، يقوم ويأتي بركعة ثم يكمل ثم يسلم ثم يسجد سجود السهو بعد السلام وهو أفضل ، وهكذا المنفرد حكمه حكمه . وإن سجد للسهو قبل السلام فلا بأس ولكن بعده أفضل ) مجموع فتاوى ابن باز (11/277) .

والقول الثاني في المسألة أنه لا يلزمه الإتيان بركعة كاملة وإنما يأتي بالركن الذي نسيه وبما بعده . وهو مذهب الإمام الشافعي رحمه الله . انظر المجموع (4/33) وقد اختاره الشيخ ابن عثيمين رحمه الله . وانظر شرح الممتع (3/374) .

والحاصل أن صلاة الإمام ، وصلاة من أكملوا معه الصلاة صحيحة .

وأما من لم يتم صلاته ولم يأت بالسجدة التي تركها فصلاته غير صحيحة ، والواجب عليهم إعادتها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجمع ويقصر مَن سافر وأقام يوماً واحداً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 47643: هل يجمع ويقصر مَن سافر وأقام يوماً واحداً ؟
السؤال:

ذهبت مع والدي إلى سفر وأقمنا يوماً واحداً ثم رجعنا ، هل في هذا اليوم نجمع ونقصر أم نقصر من دون الجمع ؟.

الجواب:

الحمد لله

أولاً :

اختلف أهل العلم – رحمهم الله – في المدة التي إن أقام فيها قصر صلاته وإن زاد عليها أتم على أقوال كثيرة ، والمذاهب الأربعة على أنه إذا كانت إقامة المسافر لا تزيد على ثلاثة أيام فله أن يترخص برخص السفر .

قال ابن رشد :

وأما اختلافهم في الزمان الذي يجوز للمسافر إذا قام فيه في بلد أن يقصر : فاختلاف كثير ، حكى فيه أبو عمر – أي : ابن عبد البر - نحواً من أحد عشر قولاً ، إلا أن الأشهر منها هو ما عليه فقهاء الأمصار ولهم في ذلك ثلاثة أقوال ‏:‏

أحدها : مذهب مالك والشافعي أنه إذا أزمع المسافر على إقامة أربعة أيام أتم ‏.‏

والثاني : مذهب أبي حنيفة وسفيان الثوري أنه إذا أزمع على إقامة خمسة عشر يوماً أتم ‏.‏

والثالث : مذهب أحمد وداود أنه إذا أزمع على أكثر من أربعة أيام أتم ‏.‏

وسبب الخلاف : أنه أمر مسكوت عنه في الشرع والقياس على التحديد ضعيف عند الجميع ، ولذلك رام هؤلاء كلهم أن يستدلوا لمذهبهم من الأحوال التي نقلت عنه عليه الصلاة والسلام أنه أقام فيها مقصراً ، أو أنه جعل لها حكم المسافر‏ .

" بداية المجتهد " ( 1 / 122 ، 123 ) .

وعلى هذا ، فالصورة المسئول عنها وهي إقامة المسافر يوماً واحداً لم يقع فيها خلاف بين الأئمة أنه يقصر الصلاة .

ثانياً :

أما الجمع : فإن كان سائراً على الطريق : فالأفضل له أن يجمع بين الظهر والعصر وبين المغرب والعشاء إما جمع تقديم وإما جمع تأخير حسب الأيسر له .

وإن كان نازلاً ( كمن وصل إلى البلد الذي سافر إليه ، أو نزل بالطريق عدة ساعات ليستريح ) : فالأفضل أن لا يجمع ، وإن جمع فلا بأس لصحة الأمرين عن رسول الله صلى الله عليه وسلم .

قال الشيخ محمد بن صالح العثيمين – رحمه الله - :

وقوله : " في سفر قصر " ظاهر كلامه أنه يجوز الجمع للمسافر سواء كان نازلاً أم سائراً ، وهذه المسألة فيها خلاف بين العلماء .

فمنهم من يقول : إنه لا يجوز الجمع للمسافر إلا إذا كان سائراً لا إذا كان نازلاً .

واستدل بحديث ابن عمر : " كان النبي صلى الله عليه وسلم يجمع بين المغرب والعشاء إذا جَدَّ به السير " يعني : إذا كان سائراً .

وبأن النبي صلى الله عليه وسلم لم يجمع بين الصلاتين في منى في حجة الوداع ؛ لأنه كان نازلاً ، وإلا فلا شك أنه في سفر؛ لأنه يقصر الصلاة ... .

والقول الثاني : أنه يجوز الجمع للمسافر ، سواء كان نازلاً أم سائراً .

واستدلوا لذلك بما يلي :

1. أن النبي صلى الله عليه وسلم جمع في غزوة تبوك وهو نازل .

2. ظاهر حديث أبي جحيفة الثابت في الصحيحين : " أن النبي صلى الله عليه وسلم كان نازلاً في الأبطح في حجة الوداع ، وأنه خرج ذات يوم وعليه حلة حمراء فأمَّ الناس فصلّى الظهر ركعتين والعصر ركعتين " قالوا : فظاهر هذا أنهما كانتا مجموعتين .

3. عموم حديث ابن عباس أن الرسول صلى الله عليه وسلم : " جمع بين الظهر والعصر وبين المغرب والعشاء في المدينة من غير خوف ولا مطر " .

4. أنه إذا جاز الجمع للمطر ونحوه : فجوازه للسفر من باب أولى .

5. أن المسافر يشق عليه أن يفرد كل صلاة في وقتها ، إما للعناء ، أو قلة الماء ، أو غير ذلك .

والصحيح : أن الجمع للمسافر جائز ، لكنه في حق السائر مستحب ، وفي حق النازل جائز غير مستحب ، إن جمع فلا بأس ، وإن ترك فهو أفضل .

" الشرح الممتع " ( 4 / 387 – 390 ) .

وانظر جواب السؤال رقم : ( 50312 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


البنوك الإسلامية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات >
سؤال رقم 47651: البنوك الإسلامية
السؤال:

هل البنوك الإسلامية حلال أم حرام ؟ .

الجواب:

الحمد لله

إذا كانت هذه البنوك تتعامل حقيقةً وفق الشريعة الإسلامية ، فلا تتعامل بالربا المحرم ، ولا تأخذ ما يسمى فائدة مقابل الأجل الذي هو في الحقيقة ربا الجاهلية وإن سموه بغير اسمه ، ولا تتعامل بالمعاملات غير الشرعية كبيع ما لا يملك أو بيع العينة أو غير ذلك من المعاملات التي لا تبيحها الشريعة فلا شك أن هذه البنوك حلال والتعامل معها شرعي .

أما إن كانت هذه البنوك إسلامية اسماً فقط ولكنها تتعامل بالربا ، والمعاملات المحرمة فالتعامل معها حرام ، وإن سموها " بنوكاً إسلامية " لأن العبرة بالحقائق والمعاني ، لا بالمباني ، والعبرة بالمسميات لا بالأسماء .

وقد سئلت اللجنة الدائمة للإفتاء : هل يجوز التعامل مع البنوك الإسلامية ؟ مع أن بعضها يتحايل على الشريعة ويتعامل معاملات محرمة ؟

فأجابت : " المصارف والبنوك التي لا تتعامل بالربا يجوز التعامل معها ، وإذا كانت تتعامل بالربا فلا يجوز التعامل معها ، وليست بنوكاً إسلامية . فتاوى اللجنة الدائمة (13/310)

وجاء في فتاوى اللجنة أيضاً : (13/365)

" إذا كان البنك الإسلامي ليس بربوي ، وإنما يستثمر الأموال وفق الأسس الشريعة جاز لك إيداع المال به لاستثماره " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


صبغ الشعر باللون الأسود إذا لم يكن في ذلك غش ولا تدليس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 47652: صبغ الشعر باللون الأسود إذا لم يكن في ذلك غش ولا تدليس
السؤال:

هل يجوز صبغ الشعر باللون الأسود إذا كان في الأصل أسود ؟ بمعنى أنا شعري أسود فغيرت لونه إلى احمر والآن أريد أن أصبغه باللون الأسود ؟ .

الجواب:

الحمد لله

صبغ الشعر باللون الأسود ورد فيه النهي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وذلك في حديث جابر بن عبد الله رضي الله عنهما أن أبا قحافة والد أبي بكر رضي الله عنهما أُتِيَ به للنبي صلى الله عليه وسلم ليـبايعه ورأسه ثغامة من البياض فقال النبي صلى الله عليه وسلم : ( غيروا هذا الشيب وجنبوه السود ) رواه مسلم .

فصبغ الشعر بالسواد لا يشرع سواء كان الشعر أحمر أم أبيض وقد نص العلماء على أن العلة في النهي عن الصبغ بالسواد ما فيه من التدليس والخداع وإظهار الإنسان بغير حقيقته ، خاصة وأن الإنسان قد يُعرف عمره من لون شعره من سود وبياض واختلاط ، فصبغ الشعر باللون الأسود يعني أنه شاب وقد يكون كهلاً أو شيخاً كبيراً .

وبناء على هذه العلة ، إذا لم يكن في الشعر شيب ، ولم يكن في صبغه بالسواد تدليس كالصورة التي سألت عنها السائلة بأن يكون الشعر أسود ثم تغير لونه إلى الأحمر ، فهل يجوز صبغه بالسواد ؟

الأولى والأحوط اجتناب ذلك مراعاة للفظ الحديث وعملاً به ، لاسيما وهذه العلة المذكورة – وهي التدليس والغش – إنما هي علة مستنبطة ، استنبطها بعض العلماء ، ولم ينص عليها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

ومما ينبغي التنبه له :

أن المرأة المسلمة تقدر أهمية الوقت ، وتعرف أن الدنيا مزرعة الآخرة لذا ، فلا ينبغي لها أن تمض كثيراً من وقتها أو أكثره في أمور الجسد والملبس والزينة على حساب وقت عبادتها وطاعتها وتربية أولادها والدعوة إلى دينها ، والإحسان إلى الناس ، وليس يعني ذلك أنها لا تتزين . لا بل تتزين بما أحل الله ولكن في حدود المعقول كماً وكيفاً ووقتاً .

ثم لا ينبغي لها أيضاً أن تتلقف كل جديد ، فلكما رأت موضة جديدة أخذتها وعملت بها ، فإن ذلك قد يوقها في التشبه بالكافرات والفاسقات ، فضلاً عن تضييع الأموال والأوقات التي كان بإمكانها الاستفادة منها هو أنفع لنفسها وأمتها .

والله تعالى المسؤول أن يلهمنا رشدنا ويوقفنا إلى الصواب في القول والعمل .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم عمليات زرع الشعر في الرأس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 47664: حكم عمليات زرع الشعر في الرأس
السؤال:

هل يجوز لي القيام بعملية زرع شعر الرأس ؟ مع العلم أن بي صلعاً , وهل هو حرام مثل الوصل أم لا ؟.

الجواب:

الحمد لله

زرع الشعر : هو عبارة عن نقل بصيلات الشعر من منطقة إلى أخرى في رأس الشخص نفسه ، وحكمه : الجواز ؛ لأنه من إزالة العيب لا من تغيير خلْق الله عز وجل .

سئل الشيخ محمد بن عثيمين رحمه الله :

تتم زراعة شعر المصاب بالصلع ، وذلك بأخذ شعر من خلف الرأس وزرعه في المكان المصاب ، فهل يجوز ذلك ؟

فأجاب :

نعم يجوز ؛ لأن هذا من باب ردّ ما خلق الله عز وجل ، ومن باب إزالة العيب ، وليس هو من باب التجميل أو الزيادة على ما خلق الله عز وجل ، فلا يكون من باب تغيير خلق الله ، بل هو من رد ما نقص وإزالة العيب ، ولا يخفى ما في قصة الثلاثة النفر الذي كان أحدهم أقرع وأخبر أنه يحب أن يرد الله عز وجل عليه شعره فمسحه الملك فردَّ الله عليه شعره فأعطي شعراً حسناً .

" فتاوى علماء البلد الحرام " ( ص 1185 ) .

والحديث الذي أشار إليه الشيخ رحمه الله رواه البخاري ( 3277 ) ومسلم ( 2964 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الهجرة على من أسلم في بلاد الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 47672: هل تجب الهجرة على من أسلم في بلاد الكفار
السؤال:

ما حكم من أسلم في بلاد الكفار هل يشمله حديث ( أنا بريء من كل مسلم يقيم بين أظهر المشركين ) وتجب عليه الهجرة ؟.

الجواب:

الحمد لله

من أسلم من أهل بلاد الكفر ولم يتمكن من إظهار دينه والقيام بشعائر عبادته، أو خاف على نفسه الفتنة في الدين، ولم يستطع حماية عرضه فإنه يجب عليه الهجرة لقول النبي صلى الله عليه وسلم : ( أنا بريء من كل مسلم يقيم بين أظهر المشركين )

أما إن كان قادراً على إظهار دينه ، وإقامة الشعائر ، وقدر على الهجرة ، فإنه تستحب له الهجرة في هذه الحالة لا تجب .

قال ابن قدامة رحمه الله تعالى في كتاب المغني : فتستحب له ليتمكن من جهادهم ( يعني الكفار ) ، وتكثير المسلمين ومعونتهم . اهـ

وأما إن كان قادراً على إظهار الدين ، وأمن الفتنة ، ويقوم بالدعوة إلى الله عز وجل وتعليم المسلمين أمر دينهم فإنه يبقى ولا يهاجر ؛ لأن بقاءه فيه مصلحة وقد قال النبي صلى الله عليه وسلم لمالك بن الحويرث رضي الله عنه لما جاء عند النبي صلى الله عليه وسلم هو وأصحابه وجلسوا عند النبي صلى الله عليه وسلم ثم رأى اشتياقهم لأهليهم فأمرهم بالرجوع وتعليم من وراءهم فقال : ( ارجعوا إلى أهليكم فعلموهم ) رواه البخاري (6008) ومسلم (674) ، وروى البخاري (1452) ومسلم (1865) عن أبي سَعِيدٍ الْخُدْرِيّ رضي الله عنه أَنَّ أَعْرَابِيًّا سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الْهِجْرَةِ ، فَقَالَ : وَيْحَكَ ، إِنَّ شَأْنَ الْهِجْرَةِ لَشَدِيدٌ ، فَهَلْ لَكَ مِنْ إِبِلٍ ؟ قَالَ : نَعَمْ . قَالَ : فَهَلْ تُؤْتِي صَدَقَتَهَا ؟ قَالَ : نَعَمْ . قَالَ : فَاعْمَلْ مِنْ وَرَاءِ الْبِحَارِ ، فَإِنَّ اللَّهَ لَنْ يَتِرَكَ مِنْ عَمَلِكَ شَيْئًا .

قال النووي رحمه الله :

( لَنْ يَتِرَكَ مِنْ عَمَلِكَ شَيْئًا) مَعْنَاهُ : لَنْ يُنْقِصك مِنْ ثَوَاب أَعْمَالك شَيْئًا , حَيْثُ كُنْت , قَالَ الْعُلَمَاء : وَالْمُرَاد بِالْبِحَارِ هُنَا الْقُرَى , وَالْعَرَب تُسَمِّي الْقُرَى الْبِحَار , وَالْقَرْيَة الْبُحَيْرَة . قَالَ الْعُلَمَاء : وَالْمُرَاد بِالْهِجْرَةِ الَّتِي سَأَلَ عَنْهَا هَذَا الأَعْرَابِيّ مُلازَمَة الْمَدِينَة مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَرْك أَهْله وَوَطَنه ، فَخَافَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَلا يَقْوَى لَهَا ، وَلا يَقُوم بِحُقُوقِهَا , وَأَنْ يَنْكُص عَلَى عَقِبَيْهِ ، فَقَالَ لَهُ : إِنَّ شَأْن الْهِجْرَة الَّتِي سَأَلْت عَنْهَا لَشَدِيد وَلَكِنْ اِعْمَلْ بِالْخَيْرِ فِي وَطَنك ، وَحَيْثُ مَا كُنْت فَهُوَ يَنْفَعك , وَلا يُنْقِصك اللَّه مِنْهُ شَيْئًا اهـ .

فالهجرة تدور على القدرة على إظهار الشعائر الدينية والتعبد ، فإن لم يستطع وخشي الفتنة وجبت الهجرة ، وإن استطاع أن يظهر الشعائر وتمكن من الهجرة استحبت ، وإن تمكن من إظهار الشعائر وكان يقوم بالدعوة وتعليم المسلمين بقي والله سبحانه وتعالى أعلم وأحكم ، وفقنا الله جميعاً لما يحب ويرضى..

وانظر السؤال رقم ( 13363 ).

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التغني بالأذان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 47682: حكم التغني بالأذان
السؤال:

هل يجوز التغني بالأذان ؟.

الجواب:

الحمد لله

يكره التغني بالأذان بحيث يكون على سبيل التطريب والتمديد الزائد في الحروف ، ما لم يغير المعنى ، فإن غير المعنى صار حراماً لا يصح معه الأذان .

روى ابن أبي شيبة (259) أَنَّ مُؤَذِّنًا أَذَّنَ فَطَرَّبَ فِي أَذَانِهِ ، فَقَالَ لَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ : أَذِّنْ أَذَانًا سَمْحًا وَإِلا فَاعْتَزِلْنَا .

ومعنى : " أَذَانًا سَمْحًا" أي : مِنْ غَيْرِ تَطْرِيبٍ وَلا لَحْنٍ . يُقَال أَسْمَحَ وَسَمَّحَ وَسَامَحَ إذَا سَاهَلَ فِي الأَمْرِ .

انظر : "المغرب" في لغة الفقه ، لأبي المكارم المطرزي الحنفي (ص 234) .

وجاء في "المدونة" (1/159) .

" وَكَانَ مَالِكٌ يَكْرَهُ التَّطْرِيبَ فِي الأَذَانِ كَرَاهِيَةً شَدِيدَةً " اهـ .

وقال الإمام الشافعي في "الأم" (1/107) .

" أُحِبُّ تَرْتِيلَ الأَذَانِ وَتَبَيُّنَهُ بِغَيْرِ تَمْطِيطٍ وَلا تَغَنٍّ فِي الْكَلامِ وَلا عَجَلَةٍ " اهـ .

وجاء في الموسوعة الفقهية (6/12) .

" وَاتَّفَقَ الْفُقَهَاءُ عَلَى أَنَّ التَّمْطِيطَ وَالتَّغَنِّيَ وَالتَّطْرِيبَ بِزِيَادَةِ حَرَكَةٍ أَوْ حَرْفٍ أَوْ مَدٍّ أَوْ غَيْرِهَا فِي الأَوَائِلِ وَالأَوَاخِرِ مَكْرُوهٌ , لِمُنَافَاةِ الْخُشُوعِ وَالْوَقَارِ . أَمَّا إذَا تَفَاحَشَ التَّغَنِّي وَالتَّطْرِيبُ بِحَيْثُ يُخِلُّ بِالْمَعْنَى فَإِنَّهُ يَحْرُمُ بِدُونِ خِلافٍ فِي ذَلِكَ . لِمَا رُوِيَ أَنَّ رَجُلا قَالَ لابْنِ عُمَرَ : إنِّي لأُحِبُّك فِي اللَّهِ . قَالَ : وَأَنَا أَبْغَضُك فِي اللَّهِ , إنَّك تَتَغَنَّى فِي أَذَانِك . قَالَ : حَمَّادٌ يَعْنِي التَّطْرِيبَ " اهـ .

وقال الشيخ ابن عثيمين رحمه الله عن الأذان الملحن : ( أي يؤذن على سبيل التطريب به كأنما يجر ألفاظ أغنية فإنه يجزئ لكنه يكره ) .

وقال : ( ولكن اللحن - وهو الخطأ المخالف للقواعد العربية - ينقسم إلى قسمين : قسم لا يصح معه الأذان ، وهو الذي يتغير به المعنى .

وقسم يصح به الأذان مع الكراهة ، وهو الذي لا يتغير به المعنى . فلو قال المؤذن : " الله أكبار" فهذا لا يصح ؛ لأنه يحيل المعنى ، فإن أكبار جمع كَبَر ، كأسباب جمع سبب ، وهو الطبل ) انتهى من الشرح الممتع 2/62 .

وقال الشيخ محمد بن إبراهيم رحمه الله : ( ثم التمديد الزائد عن المطلوب في الأذان ما ينبغي ، فإن أحال المعنى فإنه يبطل الأذان . حروف المد إذا أعطيت أكثر من اللازم فلا ينبغي ، حتى الحركات إذا مدت إن أحالت المعنى لم يصح وإلا كره ) انتهى من فتاوى الشيخ 2/125

والحاصل أن التغني بالأذان مكروه ، وقد يؤدي إلى بطلانه إن حصل تغيير للمعنى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نزول المني من غير شهوة لا يوجب الاغتسال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 47693: نزول المني من غير شهوة لا يوجب الاغتسال
السؤال:

أعاني من إفرازات عديدة ، وأكثر ما ينزل منى هو المنى بشهوة أو بدونها ، ولكنه ينزل منى كل يوم عدة مرات ، وفى كل مرة أغتسل منه .
وكذلك عندما لا أتأكد من أنه منى قد أغتسل ، وقد أغتسل في اليوم الواحد ست مرات ، مما يعطلني عن الصلاة في وقتها .

الجواب:

الحمد لله

اعلمي أيتها السائلة أن خروج المني بشهوة يوجب الغسل بإجماع العلماء .

انظر : "المجموع" (2/111) ، "المغني" (1/266) .

وأما خروج المني بغير شهوة فقد اختلف العلماء في ذلك ، والراجح أن خروجه بغير شهوة لا يوجب الغسل بل يوجب الوضوء ؛ والدليل قول النبي صلى الله عليه وسلم لعلي بن أبي طالب رضي الله عنه: ( إذا فضحت الماء فقد وجب الغسل) رواه أبو داود (206) وصححه الألباني في "الإرواء" (125) .

وفضح الماء هو : خروجه بشهوة وبتدفق .

انظر الشرح الممتع (1/278)

ويجب أن يفرق الإنسان بين الأشياء التي تخرج من السبيل ، فليس كل خارج من السبيل منياً يوجب الاغتسال ، بل هناك المذي والودي والإفرازات التي تخرج من المرأة .

فيجب أن يعلم الإنسان الفرق بين هذه الأمور ويميز بينها ، فإن المذي والودي لا يوجبان الغسل ، وإنما يوجبان الاستنجاء والوضوء .

لما ثبت في الصحيح من حديث علي رضي الله عنه قال : كُنْتُ رَجُلا مَذَّاءً ( كثير المذي ) فَأَمَرْتُ الْمِقْدَادَ بْنَ الأَسْوَدِ أَنْ يَسْأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَأَلَهُ فَقَالَ : فِيهِ الْوُضُوء . رواه البخاري (132) ومسلم (303) .

وأما الإفرازات فليست نجسة ، ولكنها تنقض الوضوء . راجع السؤال ( 7776 )

وأما المني فإذا خرج بشهوة وجب الغسل ، وإن كان من غير شهوة لم يوجب الغسل .

قال الشيخ ابن عثيمين رحمه الله :

"الفرق بين المني والمذي ، أن المني غليظ له رائحة ، ويخرج دفقا عند اشتداد الشهوة ، وأما المذي فهو ماء رقيق وليس له رائحة المني ، ويخرج بدون دفق ، ولا يخرج أيضا عند اشتداد الشهوة ، بل عند فتورها إذا فترت تبين للإنسان .

أما الودي فإنه عصارة تخرج بعد البول ، نقط بيضاء في آخر البول.

هذا بالنسبة لماهية هذه الأشياء الثلاثة .

أما بالنسبة لأحكامها : فإن الودي له أحكام البول من كل وجه.

والمذي يختلف عن البول بعض الشيء في التطهر منه ، لأن نجاسته أخف فيكفي فيه النضح ، وهوأن يعم المحل الذي أصابه بالماء بدون عصر وبدون فرك ، وكذلك يجب فيه غسل الذكر كله والأنثيين وإن لم يصبهما .

أما المني فإنه طاهر لا يلزم غسل ما أصابه إلا على سبيل إزالة الأثر فقط ، وهو موجب للغسل ، وأما المذي والودي والبول فكلها توجب الوضوء" اهـ .

"مجموع فتاوى ابن عثيمين" (11/169) .

والذي يظهر أيتها السائلة أن حالتك هذه حالة مرضية ينبغي أن تراجعي فيها طبيبة مختصة، نسأل الله أن يجعل لك من كل هم وحزن وضيق مخرجاً . إنه سميع مجيب .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم عمليات التجميل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 47694: حكم عمليات التجميل
السؤال:

أريد أن أسأل عن عملية التجميل في الأنف هل هي حرام - خاصة وإذا كانت تتعبني نفسيّاً وتؤثر علي في حياتي ، وأيضاً قال الأطباء إنها تحتاج عملية ؟.

الجواب:

الحمد لله

جراحة التجميل تنقسم إلى قسمين :

1. جراحة التجميل الضرورية .

وهي الجراحة التي تكون لإزالة العيوب ، كتلك الناتجة عن مرض أو حوادث سير أو حروق أو غير ذلك ، أو إزالة عيوب خلقية وُلِد بها الإنسان كبتر إصبع زائدة أو شق ما بين الإصبعين الملتحمين ، ونحو ذلك .

وهذا النوع من العمليات جائز ، وقد جاء في السنة ما يدل على جوازه ، ولا يقصد صاحبها تغيير خلق الله .

1- عن عرفجة بن أسعد أنه أصيب أنفه يوم الكُلاب في الجاهلية ( يوم وقعت فيه حرب في الجاهلية ) فاتخذ أنفا من وَرِق ( أي فضة ) فأنتن عليه فأمره النبي صلى الله عليه وسلم أن يتخذ أنفا من ذهب . رواه الترمذي ( 1770 ) وأبو داود ( 4232 ) والنسائي ( 5161 ) . والحديث : حسَّنه الشيخ الألباني في " إرواء الغليل " ( 824 ) .

2- حديث عبد الله بن مسعود رضي الله عنه أنه قال : سمعت رسول الله صلى الله عليه وسلم يلعن المتنمصات والمتفلجات للحسن اللاتي يغيرن خلق الله . رواه البخاري ومسلم .

( النَّامِصَة ) هِيَ الَّتِي تُزِيل الشَّعْر مِنْ الحاجبين , وَالْمُتَنَمِّصَة الَّتِي تَطْلُب فِعْل ذَلِكَ بِهَا .

( الْمُتَفَلِّجَات ) هي التي تَبْرُد مَا بَيْن أَسْنَانهَا إِظْهَارًا لِلصِّغَرِ وَحُسْن الأَسْنَان .

قال النووي رحمه لله :

وَأَمَّا قَوْله : ( الْمُتَفَلِّجَات لِلْحُسْنِ ) فَمَعْنَاهُ يَفْعَلْنَ ذَلِكَ طَلَبًا لِلْحُسْنِ , وَفِيهِ إِشَارَة إِلَى أَنَّ الْحَرَام هُوَ الْمَفْعُول لِطَلَبِ الْحُسْن , أَمَّا لَوْ اِحْتَاجَتْ إِلَيْهِ لِعِلاجٍ أَوْ عَيْب فِي السِّنّ وَنَحْوه فَلا بَأْس ، وَاللَّه أَعْلَم اهـ .

2. والقسم الثاني : جراحة التجميل التحسينية .

وهي جراحة تحسين المظهر في نظر فاعلها ، مثل تجميل الأنف بتصغيره ، أو تجميل الثديين بتصغيرهما أو تكبيرهما ، ومثل عمليات شد الوجه ، وما شابهها .

وهذا النوع من الجراحة لا يشتمل على دوافع ضرورية ، ولا حاجية ، بل غاية ما فيه تغيير خلق الله ، والعبث بها حسب أهواء الناس وشهواتهم ، فهو محرم ، ولا يجوز فعله ، وذلك لأنه تغير لخلق الله تعالى ، وقد قال الله تعالى : ( إِنْ يَدْعُونَ مِنْ دُونِهِ إِلا إِنَاثاً وَإِنْ يَدْعُونَ إِلا شَيْطَاناً مَرِيداً * لَعَنَهُ اللَّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً * وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ ) النساء/117-119 . فالشيطان هو الذي يأمر العباد بتغير خلق الله .

وانظر كتاب " أحكام الجراحة الطبية " للشيخ محمد المختار الشنقيطي .

سئل الشيخ محمد بن صالح العثيمين - رحمه الله - :

ما الحكم في إجراء عمليات التجميل ؟ وما حكم تعلم علم التجميل ؟ .

فأجاب :

التجميل نوعان :

تجميل لإزالة العيب الناتج عن حادث أو غيره ، وهذا لا بأس به ولا حرج فيه لأن النبي صلى الله عليه وسلم أذن لرجل قطعت أنفه في الحرب أن يتخذ أنفا من ذهب .

والنوع الثاني :

هو التجميل الزائد وهو ليس من أجل إزالة العيب بل لزيادة الحسن ، وهو محرم لا يجوز ، لأن الرسول صلى الله عليه وسلم لعن النامصة والمتنمصة والواصلة والمستوصلة والواشمة والمستوشمة لما في ذلك من إحداث التجميل الكمالي الذي ليس لإزالة العيب .

أما بالنسبة للطالب الذي يقرر علم جراحة التجميل ضمن مناهج دراسته فلا حرج عليه أن يتعلمه ولكن لا ينفذه في الحالات المحرمة بل ينصح من يطلب ذلك بتجنبه لأنه حرام وربما لو جاءت النصيحة على لسان طبيب كانت أوقع في أنفس الناس . " فتاوى إسلامية " ( 4 / 412 ) .

وانظري جواب السؤال رقم ( 1006 ) .

وخلاصة الجواب :

إذا كان بالأنف عيب أو تشويه ، وكان المقصود من العملية الجراحية إزالة هذا العيب ، فهذا لا بأس به .

أما إذا كان المقصود هو مجرد الزيادة في التجميل والحسن فلا يجوز إجراء هذه العملية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تتصدق من نفقة بيتها دون علم زوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 47705: هل تتصدق من نفقة بيتها دون علم زوجها ؟
السؤال:

زوجي يعطيني مصروفاً لي ولبناتي كل شهر ، فأُخرج منه مبلغاً معيَّناً صدقة دون الرجوع إليه ، فهل يجوز هذا العمل أم يجب أن أرجع له وأسأله إن كان يوافق أن أخرج من هذا المال صدقة أم لا ؟.

الجواب:

الحمد لله

لا حرج على المرأة أن تتصدق من مال زوجها إذا أذن لها بذلك ، وهذا الإذن قد يكون لفظياً ( بالكلام ) كما لو قال لها : لك أن تتصدقي من مالي بكذا أو بما شئت.

وقد يكون الإذن عرفياً ، بمعنى أنه قد جَرَت عادة الناس الرضى بهذا ، أو تعلم من خُلُق زوجها أنه يرضى بهذا ولا يمنعه .

فلا حرج عليها في هذه الحال أن تتصدق من مال زوجها ، ولها أجر الصدقة ، ولزوجها أيضاً .

أما إذا منعها ، أو كانت تعلم أنه لا يرضى بهذا فلا يجوز لها حينئذ الصدقة من ماله بشيء .

قال ابن قدامة رحمه الله في "المغني" ( 4 / 301 ) :

"وَهَلْ يَجُوزُ لِلْمَرْأَةِ الصَّدَقَةُ مِنْ مَالِ زَوْجِهَا بِالشَّيْءِ الْيَسِيرِ , بِغَيْرِ إذْنِهِ ؟ عَلَى رِوَايَتَيْنِ ; إحْدَاهُمَا , الْجَوَازُ ; لأَنَّ عَائِشَةَ قَالَتْ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : ( مَا أَنْفَقَتْ الْمَرْأَةُ مِنْ بَيْتِ زَوْجِهَا , غَيْرَ مُفْسِدَةٍ , كَانَ لَهَا أَجْرُهَا , وَلَهُ مِثْلُهُ بِمَا كَسَبَ , وَلَهَا بِمَا أَنْفَقَتْ , وَلِلْخَازِنِ مِثْلُ ذَلِكَ , مِنْ غَيْرِ أَنْ يُنْتَقَصَ مِنْ أُجُورِهِمْ شَيْءٌ ) . وَلَمْ يَذْكُرْ إذْنًا .

وَعَنْ أَسْمَاءَ , أَنَّهَا جَاءَتْ النَّبِيَّ صلى الله عليه وسلم فَقَالَتْ : يَا رَسُولَ اللَّهِ لَيْسَ لِي شَيْءٌ إلا مَا أَدْخَلَ عَلَيَّ الزُّبَيْرُ , فَهَلْ عَلَيَّ جُنَاحٌ أَنْ أَرْضَخَ مِمَّا يُدْخِلُ عَلَيَّ ؟ فَقَالَ : ( ارْضَخِي مَا اسْتطَعْتِ ) والرضخ هو العطاء . وفي رواية للبخاري : قال : (تَصَدَّقِي) . مُتَّفَقٌ عَلَيْهِمَا.

وَلأَنَّ الْعَادَةَ السَّمَاحُ بِذَلِكَ , وَطِيبُ النَّفْسِ , فَجَرَى مَجْرَى صَرِيحِ الإِذْنِ .

وَالرِّوَايَة الثَّانِيَة , لا يَجُوزُ . . . . وَالأَوَّلُ أَصَحُّ . . .

فَإِنْ مَنَعَهَا ذَلِكَ , وَقَالَ : لا تَتَصَدَّقِي بِشَيْءٍ , وَلا تَتَبَرَّعِي مِنْ مَالِي بِقَلِيلٍ , وَلا كَثِيرٍ . لَمْ يَجُزْ لَهَا ذَلِكَ اهـ بتصرف واختصار .

ويدل على عدم جواز تصدق المرأة من مال زوجها إلا بإذنه ما رواه أبو داود (3565) عن أَبي أُمَامَةَ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا تُنْفِقُ الْمَرْأَةُ شَيْئًا مِنْ بَيْتِهَا إِلا بِإِذْنِ زَوْجِهَا . فَقِيلَ : يَا رَسُولَ اللَّهِ ، وَلا الطَّعَامَ ؟ قَالَ : ذَاكَ أَفْضَلُ أَمْوَالِنَا ) . صححه الألباني في صحيح أبي داود .

( إِلا بِإِذْنِ زَوْجِهَا ) أي الإذن الصريح ، أو بدلالة الحال . قاله في عون المعبود .

وسئلت اللجنة الدائمة عن امرأة تتصدق من مال زوجها بدون إذنه

فأجابت : " الأصل أنه ليس للمرأة أن تتصدق من مال زوجها بدون إذن منه، إلا ما كان يسيراً قد جرت العادة به ، كصلة الجيران والسائلين بشيء يسير لا يضر زوجها ، والأجر بينهما ؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : .. ثم ذكرت حديث عائشة المتقدّم " اهـ .

فتاوى اللجنة الدائمة (10/81)

وسئل الشيخ ابن عثيمن رحمه الله : هل يجوز للمرأة أن تتصدق من مال زوجها لنفسها أو لأحد من أمواتها ؟

فأجاب : " من المعلوم أن مال الزوج للزوج ، ولا يجوز لأحد أن يتصدق من مال أحد إلا بإذنه ، فإذا أذن الزوج لها أن تتصدق به لنفسها ، أو لمن شاءت من أمواتها فلا حرج عليها ، فإن لم يأذن فإنه لا يحل له أن تتصدق بشيء ، لأنه ماله ، ولا يحل مال امرئ مسلم إلا عن طيب نفس منه " اهـ .

مجموع فتاوى ابن عثيمين (18/472)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حدود الاستمتاع بين الزوجين وحكم رضاع الرجل من زوجته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 47721: حدود الاستمتاع بين الزوجين وحكم رضاع الرجل من زوجته
السؤال:

هل يجوز مص صدر المرأة عند الجماع ؟.

الجواب:

الحمد لله

للزوج أن يستمتع بزوجته بما يشاء ، ولم يحرم عليه إلا الإيلاج في الدبر ، والجماع في الحيض والنفاس ، وما عدا ذلك فله أن يستمتع بزوجته بما يشاء كالتقبيل والمس والنظر وغير ذلك .

وحتى لو رضع من ثديها ، فهو داخل في الاستمتاع المباح ، ولا يقال بتأثير اللبن عليه ؛ لأن رضاع الكبير غير مؤثر في التحريم ، وإنما الرضاع المؤثر هو ما كان في الحولين .

قال علماء اللجنة الدائمة :

يجوز للزوج أن يستمتع من زوجته بجميع جسدها ، ما عدا الدبر والجماع في الحيض والنفاس والإحرام للحج والعمرة حتى يتحلل التحلل الكامل .

الشيخ عبد العزيز بن باز ، الشيخ عبد الله بن قعود . " فتاوى اللجنة الدائمة " ( 19 / 351 ، 352 ) .

وقال علماء اللجنة الدائمة :

يجوز للزوج أن يمص ثدي زوجته ، ولا يقع تحريم بوصول اللبن إلى المعدة .

الشيخ عبد العزيز بن باز ، الشيخ عبد الرزاق عفيفي ، الشيخ عبد الله الغديان ، الشيخ عبد الله بن قعود .

وقال الشيخ محمد بن صالح العثيمين :

رضاع الكبير لا يؤثر ؛ لأن الرضاع المؤثر ما كان خمس رضعات فأكثر في الحولين قبل الفطام ، وأما رضاع الكبير فلا يؤثر ، وعلى هذا فلو قدِّر أن أحداً رضع من زوجته أو شرب من لبنها : فإنه لا يكون ابناً لها . " فتاوى إسلامية " ( 3 / 338 ) .

وأما من جهة حل الاستمتاع في غير ما جاء النهي عنه : فإليك أقوال أهل العلم فيه :

قال ابن قدامة :

لا بأس بالتلذذ بها بين الأليتين من غير إيلاج ; لأن السنة إنما وردت بتحريم الدبر , فهو مخصوص بذلك , ولأنه حرم لأجل الأذى , وذلك مخصوص بالدبر , فاختص التحريم به . " المغني " ( 7 / 226 ) .

وقال الكاساني :

من أحكام النكاح الصحيح حل النظر والمس من رأسها إلى قدميها حالة الحياة ; لأن الوطء فوق النظر والمس , فكان إحلاله إحلالا للمس والنظر من طريق الأولى . " بدائع الصنائع " ( 2 / 231 ) .

وقال ابن عابدين :

سأل أبو يوسف أبا حنيفة عن الرجل يمس فرج امرأته وهي تمس فرجه ليتحرك عليها هل ترى بذلك بأسا ؟ قال : لا , وأرجو أن يعظم الأجر . " رد المحتار " ( 6 / 367 ) .

وقد نص النبي صلى الله عليه وسلم على هذا المباح بمنع الجماع للحائض في الفرج وإباحة ما عداه من جسدها ، وهو في غير الحائض أوضح في الإباحة .

قال الشيخ محمد بن صالح العثيمين – رحمه الله - :

قوله : " ويستمتعُ منها بما دُونه " أي : يستمتعُ الرَّجل من الحائض بما دون الفَرْج .

فيجوز أن يستمتعَ بما فوق الإزار وبما دون الإزار ، إلا أنَّه ينبغي أن تكون متَّزرة ؛ لأنَّه صَلَّى اللهُ عَلَيْهِ وسَلَّمَ كان يأمر عائشة رضي الله عنها أن تَتَّزِرَ فيباشرها وهي حائض ، وأَمْرُه صلَّى اللهُ عَلَيْهِ وسَلَّمَ لها بأن تتَّزِرَ لئلا َّيَرى منها ما يكره من أثر الدَّم ، وإذا شاء أن يستمتع بها بين الفخذين مثلاً : فلا بأس .

فإن قيل : كيف تجيب عن قوله صَلَّى اللهُ عَلَيْهِ وسَلَّمَ لما سُئِلَ ماذا يَحِلُّ للرَّجُل من امرأته وهي حائض قال : " لك ما فوق الإزار " ، وهذا يدلُّ على أن الاستمتاع يكون بما فوق الإزار ؟ .

فالجواب عن هذا بما يلي :

1. أنَّه على سبيل التنزُّه ، والبعد عن المحذور .

2. أنه يُحمَلُ على اختلاف الحال ، فقولُه صَلَّى اللهُ عَلَيْهِ وسَلَّمَ " اصنعوا كلَّ شيء إلا النكاح " : هذا فيمن يملك نفسه ، وقوله صَلَّى اللهُ عَلَيْهِ وسَلَّمَ : " لك ما فوق الإزار " : هذا فيمن لا يملك نفسه إما لقلِّة دينه أو قوَّة شهوته . " الشرح الممتع " ( 1 / 417 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


وقفات النبي صلى الله عليه وسلم للدعاء في الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 47732: وقفات النبي صلى الله عليه وسلم للدعاء في الحج
السؤال:

ما الوقفات التي وقف النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيها للدعاء ؟.

الجواب:

الحمد لله

الذي يظهر لنا أن الوقفات المقصودة في السؤال هي ما ورد في وقفاته صلى الله عليه وسلم للدعاء في الحج ، وقد ذكر أهل العلم أنها ست وقفات .

قال ابن القيم :

فقد تضمنت حجته ست وقفات للدعاء :

الموقف الأول : على الصفا ، والثاني : على المروة ، والثالث : بعرفة ، والرابع : بمزدلفة ، والخامس : عند الجمرة الأولى ، والسادس : عند الجمرة الثانية . " زاد المعاد " ( 2 / 287 ، 288 ) .

وتفصيل هذه الوقفات :

1. الدعاء على الصفا والمروة : يكون باستقبال البيت في الدعاء بعد التكبير ثلاثاً ، ثم يقول الذكر الوارد في السنة ثلاثاً ، ويدعو بين ذلك .

قال الشيخ محمد بن صالح العثيمين – رحمه الله - :

يقول الله أكبر وهو رافع يديه كرفعهما في الدعاء ثلاث مرات ، ويقول ما ورد ومنه : " لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد ، وهو على كل شيء قدير ، لا إله إلا الله وحده ، أنجز وعده ، ونصر عبده ، وهزم الأحزاب وحده " ثم يدعو بما أحب ، ثم يعيد الذكر مرة ثانية ، ثم يدعو بما أحب ، ثم يعيد الذكر مرة ثالثة ، وينزل متجهاً إلى المروة . " الشرح الممتع " ( 7 / 268 ) .

ويكون الدعاء في ابتداء الأشواط لا في انتهائها ، إذ ليس ثمة دعاء على المروة عند نهاية الأشواط .

قال الشيخ محمد بن صالح العثيمين – رحمه الله - :

وبه نعرف أيضاً أن الدعاء على الصفا والمروة يكون في ابتداء الأشواط لا في انتهائها ، وأن آخر شوط على المروة ليس فيه دعاء ؛ لأنه انتهى السعي ، وإنما يكون الدعاء في مقدمة الشوط كما كان التكبير أيضاً في الطواف في مقدمة الشوط ، وعليه فإذا انتهى من السعي عند المروة ينصرف ، وإذا انتهى من الطواف عند الحجر ينصرف ، ولا حاجة إلى التقبيل ، أو الاستلام ، أو الإشارة ، والذي نعلل به دون أن يعترض معترض أن نقول هكذا فعل النبي صلّى الله عليه وسلّم . " الشرح الممتع " ( 7 / 352 ) .

2. والدعاء يوم عرفة يستمر إلى غروب الشمس ، وعلى الحاج أن يكثر من الدعاء في هذا اليوم ، فقد قال النبي صلى الله عليه وسلم : " أفضل الدعاء دعاء يوم عرفة ، وأفضل ما قلت أنا والنبيون من قبلي : لا إله إلا الله وحده لا شريك له " . رواه الترمذي (3585) وحسنه الألباني في صحيح الترمذي .

3. ويسن للحاج أن يدعو في مزدلفة رافعاً يديه مستقبل القبلة من بعد صلاة الفجر إلى أن يسفر الصبح جدّاً ، قال الله تعالى : ( فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ ) البقرة/198 .

4. الدعاء بعد الجمرة الأولى (وهي الصغرى) ، والثانية (وهي الوسطى) ، ويكون ذلك في أيام التشريق ، ولا يشرع الدعاء بعد رمي الجمرة الكبرى لا في يوم النحر ولا بعده .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز دخول غير المسلم المدينة المنورة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
سؤال رقم 47736: هل يجوز دخول غير المسلم المدينة المنورة ؟
السؤال:

هل يجوز دخول غير المسلم المدينة المنورة أي : داخل الحرم ( للحاجة ) ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز أن يمكَّن الكفار من السكنى في جزيرة العرب ، وقد اختلف أهل العلم في تحديد الجزيرة ، لكنهم لم يختلفوا في كون المدينة النبوية منها .

قال ابن قدامة :

ولا يجوز لأحد منهم ( يعني : الكفار ) سكنى الحجاز ، وبهذا قال مالك , والشافعي ، إلا أن مالكا قال : أرى أن يجلوا من أرض العرب كلها ; لأن رسول الله صلى الله عليه وسلم قال : " لا يجتمع دينان في جزيرة العرب " ، وروى أبو داود بإسناده عن عمر أنه " سمع رسول الله صلى الله عليه وسلم يقول : لأخرجن اليهود والنصارى من جزيرة العرب , فلا أترك فيها إلا مسلما " قال الترمذي : هذا حديث حسن صحيح . وعن ابن عباس قال : " أوصى رسول الله صلى الله عليه وسلم بثلاثة أشياء , قال : أخرجوا المشركين من جزيرة العرب , وأجيزوا الوفد بنحو ما كنت أجيزهم ، وسكت عن الثالث " رواه أبو داود . " المغني " ( 9 / 285 ، 286 ) .

ثانياً :

يجوز للكفار دخول المدينة للتجارة دون الإقامة ، ويُعطون وقتا كافياً ثم يؤمرون بالمغادرة .

قال ابن قدامة – رحمه الله - :

ويجوز لهم دخول الحجاز للتجارة ; لأن النصارى كانوا يتجرون إلى المدينة في زمن عمر رضي الله عنه وأتاه شيخ بالمدينة , فقال : أنا الشيخ النصراني , وإن عاملك عَشَّرَني ( أي : أخذ مني العشر ) مرتين ، فقال عمر : وأنا الشيخ الحنيف ، وكتب له عمر : أن لا يُعَشِّروا في السنة إلا مرة ، ولا يؤذن لهم في الإقامة أكثر من ثلاثة أيام - على ما روي عن عمر , رضي الله عنه - ثم ينتقل عنه ، وقال القاضي : يقيم أربعة أيام حد ما يتم المسافر الصلاة . " المغني " ( 9 / 286 ) .

ثالثاً :

ما ذكرناه في المدينة وحرمها لا ينطبق على الحرم المكي ، إذ الكفار ممنوعون من دخوله على كل حال .

جاء في " الموسوعة الفقهية " ( 3 / 130 ، 131 ) :

يرى الجمهور , ومعهم محمد بن الحسن من الحنفية : أنه لا يجوز للكافر دخول الحرم المكي بحال ، ومذهب الحنفية أن ذلك جائز بصلح أو إذن .

وأما حرم المدينة فإنه لا يمنع من دخوله لرسالة أو تجارة أو حمل متاع ، وأما ما عدا ذلك - من أرض العرب - فلا يدخله الكافر إلا بإذن أو صلح ، وللفقهاء في ذلك تفصيل ... انتهى

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عاهد الله على ترك العادة السرية فعاد وفعلها فماذا يلزمه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 47738: عاهد الله على ترك العادة السرية فعاد وفعلها فماذا يلزمه ؟
السؤال:

سؤالي أكتبه وكلي ندم على ما فعلته وما قصرت بحق الله - : هو أنني كنت أفعل العادة السرية الخبيثة - أكرمكم الله - وأنا الآن تركتها من فترة قصيرة ، أدعو الله أن يثبتني .
وسؤالي هو :
أني كنت أقول بصريح العبارة " أعاهدك يا ربي أن لا أعود إلى هذه العادة الخبيثة " ؛ ولكني كنت أعود ليس – والله - استهزاء بالله - ، ولكنه الشيطان والهوى .
أرجو أن تبينوا - جزاكم الله خير - ماذا عليَّ من جرَّاء نقضي للعهد مع الله سبحانه وتعالى .

الجواب:

الحمد لله

سبق في جواب السؤال رقم ( 329 ) بيان تحريم العادة السرية السيئة ، وكيفية التخلص منها ، والمسلم لا يلزمه العهد والنذر ليترك ما حرَّم الله تعالى عليه ، إذ يكفي معرفة التحريم لينتهي عنه المسلم ، فإذا عاهد الله أو نذر أن لا يفعل المحرَّم ثم عاد إليه ففعله : فقد اكتسب إثم فعل المحرم ، وإثم نقض العهد والحنث في اليمين والنذر .

وقد أوجب الله تعالى الوفاء بالعهود ، فقال تعالى { وأوفوا بالعهد إن العهد كان مسئولا } .

قال الجصاص :

قوله تعالى : { وأوفوا بالعهد } يعني - والله أعلم - إيجاب الوفاء بما عاهد الله على نفسه من النذور والدخول في القرب , فألزمه الله تعالى إتمامها , وهو كقوله تعالى : { ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين فلما آتاهم من فضله بخلوا به وتولوا وهم معرضون فأعقبهم نفاقا في قلوبهم } " أحكام القرآن " ( 3 / 299 ) .

قال السرخسي :

والوفاء بالعهد واجب قال الله تعالى : { وأوفوا بعهد الله إذا عاهدتم } , وذم من ترك الوفاء بالعهد بقوله { ومنهم من عاهد الله } الآية ... " المبسوط " ( 3 / 94 ) .

ومن عاهد الله تعالى على فعل شيء فلم يفعله ، أو عاهده تعالى على عدم الفعل ففعل : فعليه إثم نقض العهد ، وعليه كفارة يمين ، فالعهد : يمين ونذر ، ومن حنث فيهما فعليه كفارة يمين وهي : التخيير بين عتق رقبة أو إطعام عشرة مساكين أو كسوتهم ، فمن لم يجد أو لم يستطع : فليصم ثلاثة أيام .

قال ابن قدامة :

إن قال : علي عهد الله وميثاقه لأفعلن . أو قال : وعهد الله وميثاقه لأفعلن . فهو يمين , وإن قال : والعهد والميثاق لأفعلن . ونوى عهد الله , كان يمينا ; لأنه نوى الحلف بصفة من صفات الله - تعالى . " المغني " ( 9 / 400 ) .

وقال شيخ الإسلام ابن تيمية :

والعهود والعقود متقاربة المعنى أو متفقة فإذا قال أعاهد الله أني أحج العام فهو نذر وعهد ويمين ، وإن قال لا أكلم زيدا فيمين وعهد لا نذر ، فالأيمان تضمنت معنى النذر وهو أن يلتزم لله قربة لزمه الوفاء وهي عقد وعهد ومعاهدة لله لأنه التزم لله ما يطلبه الله منه . " الفتاوى الكبرى " ( 5 / 553 ) .

وهو قول ابن عباس ومالك وعطاء والزهري والنخعي والشعبي ويحي بن سعيد ، كما في " المدونة " ( 1 / 579 ، 580 ) .

وخلاصة الجواب : أن عليك كفارة يمين لنقضك العهد مع الله ، ونسأل الله تعالى أن يرزقك الهدى والتقى والعفاف والغني .

والله أعلم .

Islam Q&A (www.islam-qa.com)


ما هي " اللمم " ؟ وما حكم تكرر وقوعها من المسلم العاصي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 47748: ما هي " اللمم " ؟ وما حكم تكرر وقوعها من المسلم العاصي ؟
السؤال:

قال الله تعالى : ( الذين يجتنبون كبائر الإثم والفواحش إلا اللمم ) .
عرفت أن اللمم هو صغائر الذنوب ، مثل النظرة والقبلة واللمسة ، وهذه الذنوب يغفرها الله ما اجتنبت الكبائر .
وسؤالي هو : هل معنى ذلك أنه لا يعاقَب العبد على فعل هذه الذنوب حتى في الدنيا إذا تاب منها ثم رجع لها مرة أخرى وهكذا يتوب ويرجع لا يجد العبد أي عقاب من الله على فعل هذه الذنوب ؟.

الجواب:

الحمد لله

سبق في جواب السؤال (22422) بيان اختلاف العلماء في معنى اللمم في قوله تعالى : ( الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ ) النجم/32 ، وأن جمهور العلماء على أن ( اللمم ) هو صغائر الذنوب .

وليس معنى ذلك أن يتساهل الإنسان في ارتكاب الصغائر ، بل الإصرار على الصغيرة يجعلها كبيرة ، فتخرج بذلك عن كونها من اللمم .

قال النووي رحمه لله "في شرح مسلم" :

قَالَ الْعُلَمَاء رَحِمَهُمْ اللَّه : وَالإِصْرَار عَلَى الصَّغِيرَة يَجْعَلهَا كَبِيرَة . وَرُوِيَ عَنْ عُمَر وَابْن عَبَّاس وَغَيْرهمَا رَضِيَ اللَّه عَنْهُمْ : لا كَبِيرَة مَعَ اِسْتِغْفَارٍ ، وَلا صَغِيرَة مَعَ إِصْرَار .

مَعْنَاهُ : أَنَّ الْكَبِيرَة تُمْحَى بِالاسْتِغْفَارِ , وَالصَّغِيرَة تَصِير كَبِيرَة بِالإِصْرَارِ اهـ .

وقال شيخ الإسلام في "مجموع الفتاوى" (15/293) :

" فَإِنَّ الزِّنَا مِنْ الْكَبَائِرِ ، وَأَمَّا النَّظَرُ وَالْمُبَاشَرَةُ فَاللَّمَمُ مِنْهَا مَغْفُورٌ بِاجْتِنَابِ الْكَبَائِرِ ، فَإِنْ أَصَرَّ عَلَى النَّظَرِ أَوْ عَلَى الْمُبَاشَرَةِ صَارَ كَبِيرَةً ، وَقَدْ يَكُونُ الإِصْرَارُ عَلَى ذَلِكَ أَعْظَمَ مِنْ قَلِيلِ الْفَوَاحِشِ ، فَإِنَّ دَوَامَ النَّظَرِ بِالشَّهْوَةِ وَمَا يَتَّصِلُ بِهِ مِنْ الْعِشْقِ وَالْمُعَاشَرَةِ وَالْمُبَاشَرَةِ قَدْ يَكُونُ أَعْظَمَ بِكَثِيرِ مِنْ فَسَادِ زِنَا لا إصْرَارَ عَلَيْهِ ; وَلِهَذَا قَالَ الْفُقَهَاءُ فِي الشَّاهِدِ الْعَدْلِ : أَنْ لا يَأْتِيَ كَبِيرَةً وَلا يُصِرَّ عَلَى صَغِيرَةٍ . . . بَلْ قَدْ يَنْتَهِي النَّظَرُ وَالْمُبَاشَرَةُ بِالرَّجُلِ إلَى الشِّرْكِ كَمَا قَالَ تَعَالَى : ( وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّه ِ) البقرة/165 . . . وَالْعَاشِقُ الْمُتَيَّمُ يَصِيرُ عَبْدًا لِمَعْشُوقِهِ مُنْقَادًا لَهُ أَسِيرَ الْقَلْبِ لَهُ اهـ باختصار .

وقد حذرنا الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من التهاون في صغائر الذنوب ، فقال :

( إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ ، كَقَوْمٍ نَزَلُوا فِي بَطْنِ وَادٍ ، فَجَاءَ ذَا بِعُودٍ ، وَجَاءَ ذَا بِعُودٍ ، حَتَّى أَنْضَجُوا خُبْزَتَهُمْ ، وَإِنَّ مُحَقَّرَاتِ الذُّنُوبِ مَتَى يُؤْخَذْ بِهَا صَاحِبُهَا تُهْلِكْه ) . رواه أحمد (22302) من حديث سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ . وقال الحافظ : إسناده حسن اهـ .

( وَمُحَقَّرَاتِ الذُّنُوبِ ) هي الصغائر .

وروى أحمد (3803) عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ ، فَإِنَّهُنَّ يَجْتَمِعْنَ عَلَى الرَّجُلِ حَتَّى يُهْلِكْنَهُ ، وَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ لَهُنَّ مَثَلا : كَمَثَلِ قَوْمٍ نَزَلُوا أَرْضَ فَلاةٍ ، فَحَضَرَ صَنِيعُ الْقَوْمِ ، فَجَعَلَ الرَّجُلُ يَنْطَلِقُ فَيَجِيءُ بِالْعُودِ ، وَالرَّجُلُ يَجِيءُ بِالْعُودِ ، حَتَّى جَمَعُوا سَوَادًا ، فَأَجَّجُوا نَارًا ، وَأَنْضَجُوا مَا قَذَفُوا فِيهَا ) . حسنه الألباني في صحيح الجامع (2687) .

وروى ابن ماجه (4243) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْها قَالَتْ : قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا عَائِشَةُ ، إِيَّاكِ وَمُحَقَّرَاتِ الأَعْمَالِ ، فَإِنَّ لَهَا مِنْ اللَّهِ طَالِبًا ) . صححه الألباني في صحيح ابن ماجه .

قال الغزالي :

تواتر الصغائر عظيم التأثير في سواد القلب ، وهو كتواتر قطرات الماء على الحجر ، فإنه يحدث فيه حفرة لا محالة ، مع لين الماء وصلابة الحجر اهـ .

ولقد أحسن من قال :

لا تحقرنَّ صغيرةً إنَّ الجبالَ من الحصى .

ثانياً :

إذا تاب العبد من ذنوبه ، فإنها تغفر له ، ولا يعاقب عليها ، لا في الدنيا ولا في الآخرة . ولهذا قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لا ذَنْبَ لَهُ ) رواه ابن ماجه (4250) . قال الحافظ : سنده حسن . وحسنه الألباني في صحيح ابن ماجه .

قال النووي :

أَجْمَع الْعُلَمَاء رَضِيَ اللَّه عَنْهُمْ عَلَى قَبُول التَّوْبَة مَا لَمْ يُغَرْغِر , كَمَا جَاءَ فِي الْحَدِيث . وَلِلتَّوْبَةِ ثَلاثَة أَرْكَان : أَنْ يُقْلِع عَنْ الْمَعْصِيَة ، وَيَنْدَم عَلَى فِعْلهَا ، وَيَعْزِم أَنْ لا يَعُود إِلَيْهَا .

فَإِنْ تَابَ مِنْ ذَنْب ثُمَّ عَادَ إِلَيْهِ لَمْ تَبْطُل تَوْبَته ، وَإِنْ تَابَ مِنْ ذَنْب وَهُوَ مُتَلَبِّسٌ بِآخَر صَحَّتْ تَوْبَته . هَذَا مَذْهَب أَهْل الْحَقّ اهـ .

وقال أيضاً :

لَوْ تَكَرَّرَ الذَّنْب مِائَة مَرَّة أَوْ أَلْف مَرَّة أَوْ أَكْثَر , وَتَابَ فِي كُلّ مَرَّة , قُبِلَتْ تَوْبَته , وَسَقَطَتْ ذُنُوبه , وَلَوْ تَابَ عَنْ الْجَمِيع تَوْبَة وَاحِدَة بَعْد جَمِيعهَا صَحَّتْ تَوْبَته اهـ .

وفي الصحيحين عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَحْكِي عَنْ رَبِّهِ عَزَّ وَجَلَّ قَالَ : أَذْنَبَ عَبْدٌ ذَنْبًا ، فَقَالَ : اللَّهُمَّ اغْفِرْ لِي ذَنْبِي . فَقَالَ تَبَارَكَ وَتَعَالَى : أَذْنَبَ عَبْدِي ذَنْبًا ، فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ . ثُمَّ عَادَ فَأَذْنَبَ ، فَقَالَ : أَيْ رَبِّ ، اغْفِرْ لِي ذَنْبِي . فَقَالَ تَبَارَكَ وَتَعَالَى : عَبْدِي أَذْنَبَ ذَنْبًا ، فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ ، ثُمَّ عَادَ فَأَذْنَبَ ، فَقَالَ : أَيْ رَبِّ ، اغْفِرْ لِي ذَنْبِي . فَقَالَ تَبَارَكَ وَتَعَالَى : أَذْنَبَ عَبْدِي ذَنْبًا ، فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ ، وَيَأْخُذُ بِالذَّنْبِ ، اعْمَلْ مَا شِئْتَ فَقَدْ غَفَرْتُ لَكَ .

وفي رواية : (قَدْ غَفَرْتُ لِعَبْدِي فَلْيَعْمَلْ مَا شَاءَ) .

قال النووي رحمه الله :

قَوْله عَزَّ وَجَلَّ لِلَّذِي تَكَرَّرَ ذَنْبه : ( اِعْمَلْ مَا شِئْت فَقَدْ غَفَرْت لَك ) مَعْنَاهُ : مَا دُمْت تُذْنِب ثُمَّ تَتُوب غَفَرْت لَك اهـ .

وعلى كل حال : فرحمة الله واسعة وفضله عظيم ، ومن تاب : تاب الله عليه ، ولا ينبغي للمسلم أن يتجرأ على المعصية فقد لا يوفق للتوبة ، وما ذُكر في الحديث فهو لبيان سعة رحمة الله تعالى وعظيم فضله على عباده لا ليتجرأ الناس على ارتكاب المعاصي .

وانظر – للفائدة – جواب السؤال رقم : ( 9231 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو الملتزَم ؟ وما هي كيفية الدعاء عنده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
سؤال رقم 47756: ما هو الملتزَم ؟ وما هي كيفية الدعاء عنده ؟
السؤال:

ما هو الملتزم ؟ وما كيفية الدعاء عنده ؟.

الجواب:

الحمد لله

الملتزم : هو من الكعبة المشرَّفة ما بين الحجر الأسود وباب الكعبة ، ومعنى التزامه أي : وضع الداعي صدره ووجهه وذراعيه وكفيه عليه ودعاء الله تعالى بما تيسر له مما يشاء .

وليس هناك دعاء معين يدعوه المسلم في ذلك المكان ، وله أن يلتزمه عند دخوله الكعبة ( إن تيسَّر له دخولها ) ، وله أن يفعله قبل طواف الوداع ، وله أن يفعله في أي وقت شاء ، وينبغي للداعي أن لا يضيِّق على غيره فيطيل الدعاء ، كما لا يجوز مزاحمة الناس وأذيتهم من أجله ، فإن رأى فسحة ومجالاً دعا وإلا فيكفيه الدعاء في الطواف وسجود الصلاة .

والذي جاء عن الصحابة – رضي الله عنهم – في الالتزام أصح مما جاء عن النبي صلى الله عليه وسلم .

عن عبد الرحمن بن صفوان قال : لما فتح رسول الله صلى الله عليه وسلم مكة قلت : لألبسن ثيابي ، وكانت داري على الطريق فلأنظرن كيف يصنع رسول الله صلى الله عليه وسلم فانطلقت فرأيت النبي صلى الله عليه وسلم قد خرج من الكعبة هو وأصحابه وقد استلموا البيت من الباب إلى الحطيم وقد وضعوا خدودهم على البيت ورسول الله صلى الله عليه وسلم وسطهم . رواه أبو داود ( 1898 ) وأحمد ( 15124 ) .

وفيه : يزيد بن أبي زياد ، ضعَّفه ابن معين وأبو حاتم وأبو زرعة وغيرهم .

وعن عمرو بن شعيب عن أبيه قال : طفت مع عبد الله فلما جئنا دبر الكعبة قلت : ألا تتعوذ ؟ قال : نعوذ بالله من النار ، ثم مضى حتى استلم الحجر ، وأقام بين الركن والباب ، فوضع صدره ووجهه وذراعيه وكفيه هكذا وبسطهما بسطا ، ثم قال : هكذا رأيت رسول الله صلى الله عليه وسلم يفعله . رواه أبو داود ( 1899 ) وابن ماجه ( 2962 ) . وفيه: المثنى بن الصباح ، ضعَّفه الإمام أحمد وابن معين الترمذي والنسائي وغيرهم. والحديثان يشهد كلٌّ منهما للآخر. وقد صححه الشيخ الألباني في " السلسلة الصحيحة " ( 2138 )

وذكر عن ابن عباس رضي الله عنهما أنه قال : " الملتزم بين الركن والباب " .

قال شيخ الإسلام ابن تيمية :

وإنْ أحبَّ أنْ يأتيَ الملتزم - وهو ما بين الحجر الأسود والباب - فيضع عليه صدره ووجهه وذراعيه وكفيه ويدعو ويسأل الله تعالى حاجته فعل ذلك ، وله أنْ يفعل ذلك قبل طواف الوداع فإنَّ هذا الالتزام لا فرق بين أنْ يكون حالَ الوداع أو غيره ، والصحابة كانوا يفعلون ذلك حين دخول مكة ، وإنْ شاء قال في دعائه الدعاء المأثور عن ابن عباس : اللهمَّ إني عبدك وابن عبدك وابن أمتك حملتني على ما سخرتَ لي مِن خلقك وسيرتَني في بلادك حتى بلغتَني بنعمتِك إلى بيتِك وأعنتَني على أداء نسكي فإنْ كنتَ رضيتَ عني فازدَدْ عني رضا وإلا فمِن الآن فارضَ عني قبل أنْ تنآى عن بيتك داري فهذا أوان انصرافي إنْ أذنتَ لي غير مستبدلٍ بك ولا ببيتِك ولا راغبٍ عنك ولا عن بيتِك اللهمَّ فأصحبني العافيةَ في بدني والصحةَ في جسمي والعصمة في ديني وأحسن منقلبي وارزقني طاعتك ما أبقيتَني واجمع لي بين خيري الدنيا والآخرة إنك على كل شيء قدير .

ولو وقف عند الباب ودعا هناك من غير التزام للبيت كان حسناً . " مجموع الفتاوى " ( 26 / 142 ، 143 ) .

وقال الشيخ ابن عثيمين – رحمه الله - :

وهذه مسألة اختلف فيها العلماء مع أنها لم ترد عن النبي صلى الله عليه وسلم ( يعني لم ترد في حديث صحيح ، بناءً على تضعيف الأحاديث الواردة في هذا ) ، وإنما عن بعض الصحابة رضي الله عنهم ، فهل الالتزام سنة ؟ ومتى وقته ؟ وهل هو عند القدوم ، أو عند المغادرة ، أو في كل وقت ؟ .

وسبب الخلاف بين العلماء في هذا : أنه لم ترد فيه سنة عن النبي صلى الله عليه وسلم ، لكن الصحابة – رضي الله عنهم – كانوا يفعلون ذلك عند القدوم .

والفقهاء قالوا : يفعله عند المغادرة فيلتزم في الملتزم ، وهو ما بين الركن الذي فيه الحجر والباب ...

وعلى هذا : فالالتزام لا بأس به ما لم يكن فيه أذية وضيق . " الشرح الممتع " ( 7 / 402 ، 403 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الزكاة في الأجرة المستلمة أو المستحقة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 47760: هل تجب الزكاة في الأجرة المستلمة أو المستحقة ؟
السؤال:

لدينا محل تجاري أجرناه بمبلغ مقداره 72 ألف سنوياً هل علينا زكاة ؟ علما أننا نستلم هذا الإيجار دفعة واحدة ، وننفقه قبل أن يحول عليه الحول .

الجواب:

الحمد لله

العقارات المعدة للتأجير لا زكاة فيها ، وإنما الزكاة في الأجرة التي تحصل فيها بشرطين :

الأول : أن تبلغ نصاباً .

الثاني : أن يحول عليها الحول .

ويبدأ الحول من حين العقد سواء قبض الأجر مقدماً في أول السنة أو مؤخراً في آخر السنة .

فإن قبضها في أول السنة ومر عليها الحول فعليه زكاتها ، أو زكاة ما بقي منها إن أنفق بعضها وبقي بعضها .

وإن قبضها في آخر السنة فعليه زكاتها ، لأن الحول يكون قد مرّ عليها من حين العقد .

قال ابن قدامة – رحمه الله – في المغني (4/271)

ولو أجّر داره سنتين بأربعين ديناراً ملك الأجرة من حين العقد ، وعليه زكاة جميعها إذا حال عليه الحول . اهـ.

وسئل الشيخ ابن باز عن رجل أجّر عقاراً واستلم الأجرة مقدماً عن سنة ، وسدد بها بعض الديون ، فهل عليه زكاة في هذه الأجرة ؟

فأجاب :

" مثل هذا الإيجار الذي تتسلمه من المستأجر مقدماً وتسدد به الدين فإنه لا تجب فيه الزكاة لكونه لم يَحُل عليه الحول ، وهو في ملكك ، والاعتبار في ذلك بوقت عقد الإجارة إلى نهاية السنة ، فإذا قبضت الأجرة قبل نهاية السنة ، وسددت بها الدين أو صرفتها في حاجات البيت فلا زكاة فيها " اهـ. مجموع فتاوى الشيخ ابن باز (14/177)

وسئل الشيخ ابن عثيمين عن العقارات المعدة للتأجير هل عليها زكاة ؟

فأجاب :

" لا زكاة عليه في هذه العقارات ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " ليس على المسلم في عبده ولا فرسه صدقة " ، وإنما الزكاة في أجرتها إذا تم عليها حول من حين العقد .

مثال ذلك : رجل أجر هذا البيت بعشرة آلاف ، واستلم عشرة آلاف بعد تمام السنة ، فتجب عليه الزكاة في العشرة ، لأنه تم لها حول من العقد ، ورجل آخر أجّر بيته بعشرة آلاف خمسة منها استلمها عند العقد وأنفقها خلال شهرين ، وخمسة منها عند نصف السنة ، فأخذها وأنفقها خلال شهرين ، ولما تمّت السنة لم يكن عنده شيء من الأجرة فلا زكاة عليه ، لأنه لم يتم عليها الحول ، ولا بد في وجوب الزكاة من تمام الحول " اهـ. فتاوى الشيخ ابن عثيمين (18/208) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عليه زكاة عروض تجارة وليس عنده نقود - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 47761: عليه زكاة عروض تجارة وليس عنده نقود
السؤال:

شخص يملك قطعة أرض حال عليها الحول فوجبت فيها الزكاة لأنها من عروض التجارة ، كيف يخرج الزكاة عنها ؟ مع العلم أنه لا يملك من المال النقدي إلا القليل ، والقليل جدا .

الجواب:

الحمد لله

تجب الزكاة في عروض التجارة بالكتاب والسنة .

أما الكتاب ، فعموم قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ ) البقرة/267.

قال مجاهد : ( أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ ) التِّجَارَةُ .

وأما السنة فروى أبو داود (1562) عَنْ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُرُنَا أَنْ نُخْرِجَ الصَّدَقَةَ مِنْ الَّذِي نُعِدُّ لِلْبَيْعِ .

والحديث في سنده مقال ، لكن بعض أهل العلم قد حسنه ، كابن عبد البر رحمه الله ، وهو ما اعتمده علماء اللجنة الدائمة للإفتاء .

انظر فتاوى اللجنة الدائمة (9/331)

فما يعد للتجارة تجب فيه الزكاة إذا بلغ النصاب وحال عليه الحول .

وعلى هذا ، أخي السائل ، إن أرضك التي حال عليها الحول يجب إخراج زكاتها بأن تعرف قيمتها في نهاية الحول ، وتخرج ربع العشر فلو كانت قيمتها مثلاً مئة ألف دينار فيجب عليك زكاة 2.5% أي : ألفان ونصف ألف . . وهكذا .

فإن كان عندك نقود وجب إخراجها ، ولا يجوز تأخير إخراج الزكاة حتى تبيع الأرض ، أما إن كنت لا تملك نقوداً تخرجها زكاة ، فإنها تكون دين عليك تؤديه عند الميسرة ، فإن لم يتيسر حتى بعت الأرض وجب عليك إخراج الزكاة من ثمن الأرض لكل السنين التي وجبت فيها الزكاة .

قال الشيخ ابن باز رحمه الله :

"الأرض المعدة للتجارة تجب فيها الزكاة ، والحجة في ذلك الحديث المشهور عن سمرة بن جندب رَضِيَ اللَّهُ عَنْه قال : ( أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن نخرج الصدقة من الذي نعده للبيع ) . ومراده بالصدقة هنا الزكاة" اهـ .

وقال أيضاً :

"إذا كانت الأرض ونحوها كالبيت والسيارة ونحو ذلك معدة للتجارة وجب أن تُزكى كل سنة بحسب قيمتها ، عند تمام الحول ، ولا يجوز تأخير ذلك ، إلا لمن عجز عن إخراج زكاتها ، لعدم وجود مال عنده سواها ، فهذا يمهل حتى يبيعها ويؤدي زكاتها عن جميع السنوات ، كل سنة بحسب قيمتها عند تمام الحول ، سواء كانت القيمة أكثر من الثمن أو أقل من الذي اشتريت به الأرض أو السيارة أو البيت" اهـ .

"مجموع فتاوى ابن باز" (14/160، 161) .

الإسلام سؤال وجواب (www.islam-qa.com)


يمنع زوجته من الظهور على أشقائه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 47764: يمنع زوجته من الظهور على أشقائه
السؤال:

تزوج أخي منذ سنتين تقريبا ، وخلال هذه المدة منع زوجته من الظهور على إخوته ولو بالحجاب ولا التحدث معهم أثناء زيارة إخوته له ، وإلى الآن نحن لا نعرف شكلها ولا تكلمنا معها كلمة واحدة ، السؤال : هل هذا جائز شرعاً أم فيه شيء من التزمت ؟.

الجواب:

الحمد لله

الواجب على المرأة أن تستر بدنها كاملاً ومنه وجهها عن الرجال الأجانب عنها ، ويتحتم الحجاب أكثر على أقرباء زوجها من الأجانب ، وهو عكس ما يفعله أكثر الناس من المتساهلين في هذه الأيام ، وقد قال صلى الله عليه وسلم لما أراد بعض الصحابة استثناء أقرباء الزوج في الدخول على امرأته قال " الحمو الموت " ، فالواجب – إذن – هو الاحتياط أكثر من أقرباء الزوج – ومنهم إخوانه – لما يقع من تساهل في هذا الأمر .

وقد أحسن أخوكم بمنع امرأته من الظهور عليكم ، وقد أحسنت هي بالاستجابة لأمر الله وأمر زوجها ، وليس هذا من التزمت في شيء بل هو من الاستجابة لأمر الله تعالى ، ولا حاجة لإخوة الزوج في رؤية زوجة أخيهم فضلا عن الجلوس والحديث معها .

ومن أجاز من أهل العلم جلوس المرأة مع أقرباء زوجها فإنما أجازه بشرط عدم وجود ريبة في المجلس أو خلوة بينها وبين أحدهم أو حيث يوجد الغناء أو النظر المحرَّم من كلا الطرفين ، وهذه – للأسف – هي أكثر مجالس عامة الناس ، وفي حال خلو المجلس مما سبق من المنكرات والمحرمات مع التزام المرأة بحجابها الكامل فيجوز لها الجلوس والكلام بشرط أن لا تخضع بالقول إلا أن الأفضل والأكمل والأحوط أن لا تفعل ، وهو ما فعله أخوكم ، حتى تظل القلوب على نقائها وصفائها وخلوها من الطرق التي ينفذ من خلالها الشيطان .

ولا ينبغي أن يعكر فعل أخيكم على علاقتكم به ، وعلى علاقة نسائكم بزوجته ، فهما على خير ودين ، وينبغي لكم التقرب منهما والاستفادة من طريقتها في علاقتهما مع الناس ، واعلموا أن عتب الإخوة على أخيهم من عدم كشف امرأته عليهم أو عدم جلوسهم معها مما يوجب الريبة فيهم ، ولستم – إن شاء الله – من هذا النوع من الناس ، لكن قد يسوِّل الشيطان للمرء أمراً ويزينه له ، فيجعل المعروف عنده منكراً ، والمنكر عنده معروفاً ، ويجعل التستر والحياء تزمتا ، والتميع والانفلات ثقة وتقدما .

ونسأل الله تعالى أن يطهر قلوبنا وجوارحنا ، وأن يجمع بينكم على خير ، وأن يؤلف بين قلوبكم ، وأن يجعلكم قدوة صالحة للناس .

وانظر جواب السؤال ( 21363 ) و ( 13261 ) – مهم – .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


يمتنع من تدريس الموسيقى للطلاب ، ويسأل عن راتبه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 47779: يمتنع من تدريس الموسيقى للطلاب ، ويسأل عن راتبه
السؤال:

لا أعلم كيف حصلت على بكالوريوس التربية الموسيقية !! لأنني لا أفقه شيئاً عن الموسيقى !! وبناءاً على شهادتي عينت مدرس للموسيقى في إحدى المدارس الحكومية. وبعد أن عرفت حكم الموسيقى فإني أحمد الله كثيراً على أنى لا أعرف كيف أشرحها للطلاب وبالتالي لا أجد ما أعلمهم سوى أنى أجعلهم في حصتي يعملون الواجبات المدرسية أو يذاكرون أي شيء آخر أو أرد على أسئلتهم الدينية أو أجعل بعضهم يقرأ القرآن وأشجعهم بأن الذي سيحفظ بعض الآيات سوف أعطيه جائزة .. وأحياناً (قليلة جداً) أتركهم لا يفعلون شيئاً...
و يوجد معي زميل آخر وهو أيضاً بفضل الله لا يشرح الموسيقى للطلاب و يتبع معهم نفس أسلوبي وقد حاولنا مع رؤسائنا تغيير المسمى الوظيفي لنا إلى تدريس أي نشاط آخر مباح. أو إلى الجانب الإداري ولكنهم رفضوا !؟ فهل نكون آثمين إذا بقينا على ما نحن عليه ؟ وما حكم المرتب ؟.

الجواب:

الحمد لله

اعلم أخي السائل الكريم أن الموسيقي حرام الاشتغال بها والإجارة عليها ، وتعليمها .

فعن أبي مالك الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( يكون في آخر الزمان أقوام من أمتي يستحلون الحر والحرير والخمر والمعازف ) رواه البخاري .

والحديث يدل دلالة واضحة على تحريم الحر هو الزنا، والحرير هو المعروف المحرم على الذكور دون الإناث، والخمر وهي معلومة ، والمعازف وهي آلات اللهو والموسيقي؛ لأن النبي صلى الله عليه وسلم قد قال: (يستحلون) والاستحلال لا يكون إلا بعد التحريم .

وقد نص الفقهاء في كتاب البيع على تحريم بيع المعازف وآلات اللهو .

فالموسيقي العمل بها وتعلمها وتعليمها حرام ، والمال المكتسب منها حرام ، وجزاك الله خيراً على امتناعك من تعليم الطلبة هذا الأمر المحرم ، وأنك تعلمهم ما ينفعهم ، وتتركهم يعملون ما ينفعهم ، وحاول أخي السائل مع المسؤولين مرة بعد مرة إلى أن ينقلوك إلى عمل إداري أو إلى تدريس نشاط آخر ، ولا تمل وعاود مرة بعد مرة واستعن بالله من قبل ومن بعد فقم الليل وادعو الله عز وجل، وابتهل إليه أن يفتح قلوب هؤلاء المسؤولين فيستجيبوا لطلبك .

أما بالنسبة للراتب الذي تتقاضاه

فالأصل أنه حرام لأنه في مقابلة عمل محرم ، وهو تعليم الموسيقى .

ولكن نظراً إلى أنك لا تقوم بهذا العمل المحرم ، وتحاول نفع الطلاب وإفادتهم ، وذلك خير لك ولهم ، فنرجو أن لا يكون في أخذك هذا الراتب حرج إن شاء الله تعالى ، ويمكنك أن تنوي نية حسنة في حال بقائك في هذا المكان ، فوجودك أنفع للطلاب من عدمه ، لأنه سيأتيهم من المدرسين من لا يخاف الله ويعلمهم الموسيقى .

وفقك الله لما يحب ويرضى .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يمكن أن يرى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على غير صفته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 47782: لا يمكن أن يرى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على غير صفته
السؤال:

هل يمكن رؤية الرسول صلى الله عليه و سلم في الرؤيا في عدة صفات أي أن يراه شخص في صفة معينة و آخر في صفة أخرى ؟.

الجواب:

الحمد لله

أخي السائل : اعلم أن العلماء في شرحهم لحديث النبي صلى الله عليه وسلم : ( مَنْ رَآنِي فِي الْمَنَامِ فَقَدْ رَآنِي فَإِنَّ الشَّيْطَانَ لا يَتَمَثَّلُ بِي ) رواه البخاري (6994) رواه مسلم (2266) واللفظ لمسلم .

قالوا : إن هذا محمول على رؤية النبي صلى الله عليه وسلم بصفاته الخَلقية الواردة في الأحاديث الصحيحة ، فإن الشيطان لا يتمثل بصورة النبي صلى الله عليه وسلم .

أما أن يأتي الشيطان في صورة أخرى سواء في اليقظة أو في المنام ثم يكذب ويقول : إني رسول الله صلى الله عليه وسلم فهذا من الكذب ، وليس هي رؤية النبي صلى الله عليه وسلم ، وبالتالي فيجب عليك أن تعرف السمات الخلقية للنبي صلى الله عليه وسلم . راجع السؤال رقم ( 1512 ) ، وقد وردت تلك الصفات في أحاديث كثيرة من حيث صفة خلقه وصفة كفه وصفة ذراعيه وصفة فمه وأسنانه ، وصفة عينيه وصفة شعره صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وقد كان هناك أشخاص يشبهون النبي صلى الله عليه وسلم أكثرهم شبهاً به الحسن بن علي رضي الله عنهما . وعبد الله بن جعفر بن أبي طالب . فإذا رأيت النبي صلى الله عليه وسلم في صفته الواردة في السنة فإنك رأيته حقاً ، أما إن رأيته على غير صفته التي وردت في السنة المطهرة والسيرة النبوية ، كأن رأيته حليق اللحية ، أو اقطع اليد أو أقطع الرجل فللعلماء في هذه المسألة قولان :

الأول: أن ذلك يدل على نقص دين الرجل .

الثاني: الذي رجحه شيخ الإسلام ابن تيمية أن هذه الصورة كذب ، وهي من الشيطان ، خاصة إذا رأيته في اليقظة ، فإن ذلك كذب قطعاً فإن النبي صلى الله عليه وسلم حي حياة برزخيه ولا يراه أحد في اليقظة ولا يزور أحداً ولا يكلم أحداً .

وما يدعيه البعض من أن النبي صلى الله عليه وسلم قد أتى إليه في اليقظة وحدثه وأخبره فإن هذا بلا شك من الشياطين والجن ، خاصة أن ذلك لم يحدث لأكابر الصحابة أبوبكر وعمر وعثمان وعلي والزبير وطلحة وعبد الرحمن بن عوف ، وسعيد بن زيد وأبو عبيدة وسعد ، وأهل بدر وأهل الشجرة وغيرهم من الصحابة سادة أولياء وأكابر المتقين ، فإن ادعى أحد أنه رأى النبي صلى الله عليه وسلم في اليقظة فلا شك أن المتمثل به شيطان أو جن ولا يثبت بذلك حكم ، وقد وقع أعظم من ذلك للشيخ عبد القادر الجيلاني رحمه الله حيث رأى جالساً على عرش بين السماء والأرض يقول له : أنا ربك ؟ فقال: اخسأ عدو الله إنك إبليس . فقال : كيف عرفت أني إبليس قال : لأن الله عز وجل لا نراه في الدنيا حتى نموت ، ولأنك قلت : أنا ربك ، ولم تجرؤ أن تقول : أنا الله . وبالتالي فرؤية مثل هذه الأمور تكون من الشيطان ولا يغتر بذكر بعض من يظن الناس فيهم الصلاح ويذكرون حكايات عن رؤيتهم للأنبياء ومجالستهم معهم فهم صادقون في المجالسة ، ولكن من جالسوا ؟ فقد جالسوا الجن والشياطين حتى يكون ذلك فتنة ولكن من عصمه الله بالكتاب والسنة وقرأ الأذكار وآية الكرسي والمعوذات واستعان بالله انصرف ذلك كما حدث مع الأولياء المتقين كما يحكي ذلك شيخ الإسلام في كتابه عظيم القدر جليل النفع الفرقان بين أولياء الرحمن وأولياء الشيطان .

تبقى مسألة لا بد من الإشارة إليها وهي إذا رأى الإنسان رسول الله صلى الله عليه وسلم بصفته المذكورة في السنة الصحيحة فهي بشرى وأنه سيراه في اليقظة ، فإذا أخبره بأمر شرعي يخالف ظاهر الكتاب والسنة فهل يعمل بما أخبره به أم يعمل بظاهر الكتاب والسنة ؟ أو أخبره بمسألة لا بد فيها من بينة كأن تراءى الناس الهلال ولم يروه فأخبره أن غداً رمضان فهل يعمل بذلك أم لا أو أخبره أن فلاناً سرق من فلان أو في خصومة أن فلاناً معه الحق فهل يشهد بذلك ؟

نص العلماء على أنه إذا رأى النبي صلى الله عليه وسلم وأخبره بأمر يخالف ظاهر الكتاب والسنة أو بأمر لا بد فيه من البينة أنه لا يعمل بذلك ؛ لأن الرؤية ليست تكليفاً وهو مكلف بالعمل بما في اليقظة ، ويجب أن تعلم أن الرؤيا للأنبياء وحي ، وأما رؤية الأنبياء في الرؤيا فليست وحياً بالاتفاق ، ولكنها بشرى ، وقد بين ذلك النووي رحمه الله تعالى .

الإسلام سؤال وجواب (www.islam-qa.com)


كان يأخذ أغراضاً من العمل فكيف يتصرف بعد التوبة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 47791: كان يأخذ أغراضاً من العمل فكيف يتصرف بعد التوبة ؟
السؤال:

أنا موظف بمؤسسة حكومية ، وكنت آخذ بعض الأقلام والورق الأبيض الفارغ وبعض الدباسات والطامس الأبيض وأذهب بها إلى المنزل ، وبعد ذلك منَّ الله عليَّ بالتوبة والاستقامة والحمد لله ، ولكن كيف أعمل بهذه الأدوات حتى يرتاح ضميري ، علماً أني لا أتذكر من أي مكتب أخذتها . فماذا أفعل ؟.

الجواب:

الحمد لله

أوجب الله تعالى حفظ الأمانة ، وحرَّم أخذ أموال الناس بغير حق .

قال الله تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) النساء/58

وعن أبي حميد الساعدي قال : قال رسول الله صلى الله عليه وسلم " … والله لا يأخذ أحدٌ منكم شيئاً بغير حقه إلا لقي الله يحمله يوم القيامة ، فلأعرفن أحداً منكم لقي الله يحمل بعيراً له رغاء أو بقرة لها خوار أو شاة تيعر ، ثم رفع يده حتى رئي بياض إبطه يقول اللهم هل بلغت ؟ " . رواه البخاري ( 6578 ) ومسلم ( 1832 ) .

والحمد لله الذي منّ عليك ووفقك للتوبة ، وهذا من نِعم الله تعالى عليك التي يستحق الشكر عليها ، فاحمد الله تعالى واسأله المزيد من فضله وتوفيقه .

ولا يلزمك أن تكشف نفسك للمؤسسة ، بل يكفيك أن تُعيد الأغراض نفسها أو ما يُماثلها بأي طريقة كانت ، فإن لم تتمكّن من ردّها فإنك تتصدق بقيمتها في أعمال البر .

وعليك تحرّي المكتب الذي أخذتها منه ، فإن لم يمكنك معرفته فيكفيك – إن شاء الله تعالى – إعادتها إلى المؤسسة نفسها .

سئلت اللجنة الدائمة عن رجل كان يعمل بالقوات المسلّحة وأخذ معطفاً بدون إذن المسؤول . فأجابت :

يجب عليك ردّ مثيل للمعطف الذي أخذت أو قيمته إلى الجهة التي أخذت منها ، وإذا لم تستطع فتصدّق بذلك على فقير . اهـ. فتاوى اللجنة الدائمة (23/430)

وانظر- للاستزادة - أجوبة الأسئلة : ( 43100 ) و ( 40019 ) و ( 33858 ) و ( 20062 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية صيام داود عليه السلام وكيف نوفق بينه وبين النهي عن صيام يوم الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 47819: كيفية صيام داود عليه السلام وكيف نوفق بينه وبين النهي عن صيام يوم الجمعة
السؤال:

أريد معرفة كيفية صيام نبي الله داود عليه الصلاة والسلام ، حيث إن صومه - كما هو معروف - يصوم يوماً ويفطر يوماً كما أخبرنا رسول الله صلى الله عليه وسلم ، ولكن قد نُهي عن إفراد يوم الجمعة بالصوم ، فكيف يكون نصوم يوماً ونفطر يوماً ؟ وهل كان يوم الجمعة في عهد داود عليه الصلاة والسلام غير منهي عنه بالإفراد ؟.

الجواب:

الحمد لله

أولاً : جاء في الصحيحين عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " إن أفضل الصيام صيام داود : كان يصوم يوماً ويفطر يوماً " .

ولا تتعارض هذه الأفضلية مع النهي عن صيام يوم الجمعة ؛ لأن النهي عن صيام الجمعة إنما هو فيمن خصَّه من بين الأيام ، والذي يصوم صيام داود عليه السلام ( يصوم يوماً ويفطر يوماً ) لم يتقصد يوم الجمعة بصيام .

قال الشيخ محمد بن صالح العثيمين – رحمه الله - :

وفي حديث عبد الله بن عمرو - رضي الله عنه - دليل على أن صوم يوم الجمعة أو السبت إذا صادف يوماً غير مقصود به التخصيص : فلا بأس به ، لأنه إذا صام يوماً ، وأفطر يوماً : فسوف يصادف الجمعة والسبت ، وبذلك يتبين أن صومهما ليس بحرام ، وإلا لقال النبي صلّى الله عليه وسلّم : صم يوماً ، وأفطر يوماً ، ما لم تصادف الجمعة والسبت .

" الشرح الممتع " ( 6 / 476 ) .

ثانياً : وأما سؤالك عن حكم إفراد يوم الجمعة بالصيام في شريعة داود عليه السلام .

فلا نعلم شيئاً عن الأحكام العملية في شريعة داود عليه السلام من حيث النهي عن صيام الجمعة أو غيره ، والمعلوم أن لكل نبي شرعة ومنهاجاً ، وهم – عليهم الصلاة والسلام – عقائدهم واحدة وشرائعهم مختلفة .

قال الله تعالى : ( لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً ) المائدة/48

وعن أبي هريرة رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " والأنبياء إخوة لعَلاَّت ، أمهاتهم شتَّى ، ودينهم واحد " . رواه البخاري (3259) ومسلم (2365) .

ومعنى الحديث : أن دين الأنبياء واحد ، وهو توحيد الله تعالى وإفراده بالعبادة ، وإن تفرقت شرائعهم ، كمثل الإخوة الذين لهم أب واحد وأمهات شتى ( وهم الإخوة لعَلاّت ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تقبل التوبة إذا لم يُقم الحد على الشخص ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 47834: هل تقبل التوبة إذا لم يُقم الحد على الشخص ؟
السؤال:

أنا عندي سؤال محيرني وأفكر فيه ، إذا أقدم شخص متزوج أو غير متزوج على الفواحش والكبائر من سرقة وغيبة وربا وغيره ودام عليها وقتاً طويلاً ، وثم عرف الله وتاب لله توبة نصوحاً خالصة لوجه الله تعالى واستسمح الذين اغتابهم ورد الذي سرق وتخلص من الربا والذي بينه وبين الله من زنا وشرب وتقصير في صلاة تاب منه ولم يعد إليه ولكنه لم يُحدَّ فهل الله تعالى يقبل توبته ويقبل عبادته مهما كثرت ذنوبه أو يمكن أن لا يقبل الله توبته وتكون عبادته مردودة ؟ وهل الله ينجيه من عذاب القبر ومن دخول النار ؟ وماذا عليه أن يعمل ليتلافى العذاب ويرضي الله سبحانه وتعالى ؟.

الجواب:

الحمد لله

اعلم – أخي – أنه لا يجوز للمسلم أن يستعظم ذنبه الذي تاب منه ؛ لأن رحمة الله وعفوه ومغفرته أعظم من ذنوبه .

وما كان من الذنوب متعلقاً بالعباد فالواجب إرجاع الحقوق إلى أصحابها ، وما كان بين العبد وبين ربه تعالى فيكفي فيه التوبة والاستغفار والندم والعزم على عدم الرجوع إلى تلك الذنوب ، وليس من شرط التوبة أن يقام الحد على التائب ، فالستر بستر الله تعالى منها ، وتحقيق التوبة الصادقة خير من الاعتراف لإقامة الحد .

وهذا الشخص قد أحسن بتوبته وإرجاع الحقوق إلى أهلها ، فلا يأتينه الشيطان من قبَل توبته ليفسدها عليه .

واعلم أن الله تعالى يبدل سيئات التائب حسنات ، فقال الله تعالى : ( والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً . يضاعف له العذاب يوم القيامة ويخلد فيه مهاناً . إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيماً . ومن تاب وعمل صالحا فإنه يتوب إلى الله متاباً ) الفرقان/68 – 71 .

والحدود التي بلغت السلطان هي التي يجب إقامتها ، وأما التي لم تبلغه : فإن الأفضل التوبة منها والاستتار بستر الله تعالى .

قال علماء اللجنة الدائمة :

الحدود إذا بلغت الحاكم الشرعي وثبتت بالأدلة الكافية : وجب إقامتها ، ولا تسقط بالتوبة بالإجماع ، قد جاءت الغامدية إلى النبي صلى الله عليه وسلم طالبة إقامة الحد عليها بعد أن تابت ، وقال في حقها : " لقد تابت توبة لو تابها أهل المدينة لوسعتهم " ، ومع ذلك قد أقام عليها الحد الشرعي ، وليس ذلك لغير السلطان .

أما إذا لم تبلغ العقوبة السلطان : فعلى العبد المسلم أن يستتر بستر الله ، ويتوب إلى الله توبة صادقة ، عسى الله أن يقبل منه .

" فتاوى اللجنة الدائمة " ( 22 / 15 ) .

وقالوا – ردا على من رغب بإقامة الحد وشك في قبول التوبة من الزنا - :

إذا تاب الإنسان إلى ربه توبة صادقة خالصة : فإن الله سبحانه وتعالى قد وعد بأنه سيقبل توبة التائب ، بل ويعوضه حسنات ، وهذا من كرمه وجوده سبحانه وتعالى ، قال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً . يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً . إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/68 – 70 .

والتوبة من شروطها : الإقلاع عن الذنب ، والندم على ما تقدم منه ، والعزم على أن لا يعود إليه ، وإن كان حق من حقوق الآدميين : فيطلب منهم المسامحة .

وقد ثبت عن عبادة بن الصامت رضي الله عنه في بيعة النساء أن النبي صلى الله عليه وسلم قال : " ... فمن وفَّى منكم فأجره على الله ، ومن أصاب من ذلك شيئاً فعوقب به فهو كفارة له ، ومن أصاب منها شيئاً من ذلك فستره الله فهو إلى الله ، إن شاء عذَّبه وإن شاء غفر له " ، وقد حثَّ صلى الله عليه وسلم على التوبة الصادقة ، وقال في قصة ماعز " هلا تركتموه لعله أن يتوب فيتوب الله عليه " ، وروى مالك في " الموطأ " عن زيد بن أسلم وفيه " أن رسول الله صلى الله عليه وسلم قال " أيها الناس قد آن لكم أن تنتهوا عن حدود الله ، مَن أصاب من هذه القاذورات شيئاً فليستتر بستر الله ، فإنه مَن يُبدِ لنا صفحته : نُقِم عليه كتاب الله " .

فعليك بالتوبة الصادقة ، والمحافظة على الصلوات مع الجماعة ، والإكثار من الحسنات .

" فتاوى اللجنة الدائمة " ( 22 / 44 ، 45 ) .

وللاستزادة يرجى النظر في أجوبة الأسئلة : ( 624 ) و ( 23485 ) و ( 20983 ) و ( 728 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الصلاة خلف الفاسق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 47884: حكم الصلاة خلف الفاسق
السؤال:

ما حكم الصلاة وراء إمام مارسوا عليه اللواط في طفولته وفي شبابه وبرضاه , علما بأنه حسن الصوت ويحفظ القرآن الكريم كاملا ؟.

الجواب:

الحمد لله

أولاً :

إن كان هذا الإمام قد تاب إلى الله تعالى ، وصلح حاله ، فلا حرج في جعله إماما للمصلين ، والصلاة خلفه ، وليس لأحد أن يعيره أو يعاقبه على ذنب تاب منه ، قال الله تعالى : ( إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا ) الزمر/53 . يعني لمن تاب .

وقال النبي صلى الله عليه وسلم : ( التائب من الذنب كمن لا ذنب له ) رواه ابن ماجة (4250) وحسنه الألباني في صحيح ابن ماجة .

وإن كان لا يزال على هذا المنكر العظيم ، وجب نصحه ووعظه وتخويفه بالله ، فإن لم يتب وجب السعي في منعه من الإمامة واستبداله بإمام عدل مستقيم في دينه ، حريص على خصال التقوى ، وقد منع النبي صلى الله عليه وسلم رجلاً بصق في اتجاه القبلة وهو يصلي ، منعه أن يصلي إماماً بقومه وقال له : ( إنك آذيت الله ورسوله ) رواه أبو داود (481) ، وحسنه الشيخ الألباني في صحيح سنن أبو داود ، فكيف بمن يأتي هذا المنكر العظيم ، فإنه أجدر وأحق أن يمنع من الإمامة !!

ولأن تقديمه للإمامة تعظيم له ، والفاسق ليس أهلاً لهذا التعظيم .

والإمام يقتدي به الناس في الغالب ويتعلمون منه ، ويقبلون توجيهاته وإرشاداته ، فكلما كان عدلاً مستقيماً كان أقرب إلى انتفاع الناس به وقبولهم لكلامه .

وإذا كان فاسقاً لم يقبل الناس منه ، بل ربما يكون سبباً لفتنة بعضهم ، والعياذ بالله .

ثانياً :

وأما صحة الصلاة خلف الفاسق ، فقد اختلف الأئمة في ذلك ، والذي ذهب إليه جمهور العلماء : صحة الصلاة خلفه مع كراهيتها .

قال النووي في "المجموع" (4/151) :

" صَلاةُ ابْنِ عُمَرَ خَلْفَ الْحَجَّاجِ بْنِ يُوسُفَ ثَابِتَةٌ فِي صَحِيحِ الْبُخَارِيِّ , وَغَيْرُهُ فِي الصَّحِيحِ أَحَادِيثُ كَثِيرَةٌ تَدُلُّ عَلَى صِحَّةِ الصَّلاةِ وَرَاءَ الْفُسَّاقِ وَالأَئِمَّةِ الْجَائِرِينَ .

قَالَ أَصْحَابُنَا : الصَّلاةُ وَرَاءَ الْفَاسِقِ صَحِيحَةٌ لَيْسَتْ مُحَرَّمَةً , لَكِنَّهَا مَكْرُوهَةٌ , وَكَذَا تُكْرَهُ وَرَاءَ الْمُبْتَدِعِ الَّذِي لا يَكْفُرُ بِبِدْعَتِهِ , وَتَصِحُّ , فَإِنْ كَفَرَ بِبِدْعَتِهِ فَقَدْ قَدَّمْنَا أَنَّهُ لا تَصِحُّ الصَّلاةُ وَرَاءَهُ كَسَائِرِ الْكُفَّارِ , وَنَصَّ الشَّافِعِيُّ فِي الْمُخْتَصَرِ عَلَى كَرَاهَةِ الصَّلاةِ خَلْفَ الْفَاسِقِ وَالْمُبْتَدِعِ , فَإِنْ فَعَلَهَا صَحَّتْ " اهـ .

وقال شيخ الإسلام في "مجموع الفتاوى" (23/341 ) :

"فَإِذَا كَانَ الرَّجُلانِ مِنْ أَهْلِ الدِّيَانَةِ فَأَيُّهُمَا كَانَ أَعْلَمَ بِالْكِتَابِ وَالسُّنَّةِ وَجَبَ تَقْدِيمُهُ عَلَى الآخَرِ مُتَعَيِّنًا ، فَإِنْ كَانَ أَحَدُهُمَا فَاجِرًا ، مِثْلَ أَنْ يَكُونَ مَعْرُوفًا بِالْكَذِبِ وَالْخِيَانَةِ وَنَحْوِ ذَلِكَ مِنْ أَسْبَابِ الْفُسُوقِ ، وَالآخَرُ مُؤْمِنًا مِنْ أَهْلِ التَّقْوَى ، فَهَذَا الثَّانِي أَوْلَى بِالإِمَامَةِ إذَا كَانَ مِنْ أَهْلِهَا ، وَإِنْ كَانَ الأَوَّلُ أَقْرَأَ وَأَعْلَمَ فَإِنَّ الصَّلاةَ خَلْفَ الْفَاسِقِ مَنْهِيٌّ عَنْهَا نَهْيَ تَحْرِيمٍ عِنْدَ بَعْضِ الْعُلَمَاءِ وَنَهْيَ تَنْزِيهٍ عِنْدَ بَعْضِهِمْ . . . . وَلا يَجُوزُ تَوْلِيَةُ الْفَاسِقِ مَعَ إمْكَانِ تَوْلِيَةِ الْبَرِّ " اهـ .

وقال أيضاً (23/375 ) :

" لا يَجُوزُ أَنْ يُوَلَّى فِي الإِمَامَةِ بِالنَّاسِ مَنْ يَأْكُلُ الْحَشِيشَةَ أَوْ يَفْعَلُ مِنْ الْمُنْكَرَاتِ الْمُحَرَّمَةِ مَعَ إمْكَانِ تَوْلِيَةِ مَنْ هُوَ خَيْرٌ مِنْهُ . . . .

(و) الأَئِمَّة مُتَّفِقُونَ عَلَى كَرَاهَةِ الصَّلاةِ خَلْفَ الْفَاسِقِ لَكِنْ اخْتَلَفُوا فِي صِحَّتِهَا : فَقِيلَ لا تَصِحُّ . كَقَوْلِ مَالِكٍ وَأَحْمَد فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُمَا . وَقِيلَ : بَلْ تَصِحُّ كَقَوْلِ أَبِي حَنِيفَةَ وَالشَّافِعِيِّ وَالرِّوَايَةُ الأُخْرَى عَنْهُمَا وَلَمْ يَتَنَازَعُوا أَنَّهُ لا يَنْبَغِي تَوْلِيَتُهُ " اهـ .

وانظر : " الشرح الممتع " (4/304-308) .

ثالثاً :

ولأهل العلم تفصيل فيما يجب فعله مع الإمام الفاسق ، جاء في فتاوى اللجنة الدائمة ما يلي :

( وعلى هذا إن كان إماما لمسجد ولم ينتصح وجب عزله إن تيسر ذلك ولم تحدث فتنة ، وإلا وجب الصلاة وراء غيره من أهل الصلاح على من تيسر له ذلك ، زجرا له وإنكارا عليه ، إن لم يترتب على ذلك فتنة .

وإن لم تتيسر الصلاة وراء غيره شرعت الصلاة وراءه ، تحقيقا لمصلحة الجماعة .

وإن خيف من الصلاة وراء غيره حدوث فتنة صُلي وراءه درءا للفتنة وارتكابا لأخف الضررين ) انتهى من فتاوى اللجنة الدائمة 7/370 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل التاجر ملزم بحد معين في الربح؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 47889: هل التاجر ملزم بحد معين في الربح؟
السؤال:

هل هناك نسبة معينة في ربح التاجر ؟.

الجواب:

الحمد لله

ليست هناك نسبة معينة يلزم التاجر التقيد بها في ربح تجارته ، لكن إذا كان للسلعة سعر معروف في السوق ، فلا يجوز له أن يخدع المشتري ويبيعه بأزيد من السعر المعروف مستغلا جهله وعدم درايته . ويدل على ذلك قوله صلى الله عليه وسلم : ( لا تلقوا الجَلَب فمن تلقاه فاشترى منه فإذا أتى سيدُه السوقَ فهو بالخيار ) رواه مسلم (1519).

والجَلَب : هو البضاعة المجلوبة من محل إلى غيره .

والمراد بالسيد هنا : صاحب الجلب ، وقد جعل الشارع له الخيار إذا أتى السوق ، لأن المتلقي غالبا ما يخدعه ويشتري منه بغير سعر السوق ، فإذا وجد الأمر كذلك ، كان له الخيار فإما أن يمض العقد ، وإما أن يفسخ . والشاهد من الحديث هو النهي عن تلقي هؤلاء التجار لما فيه من خديعتهم والشراء منهم بغير سعر السوق .

وقد سئلت اللجنة الدائمة للإفتاء ما نصه : هل الأرباح محدودة في الدين الإسلامي ؛ إن كان كذلك فما هو الحد الأقصى ، أو غير محدودة فكيف تفسرون ذلك ؟

فأجابت : ( ليست الأرباح في التجارة محدودة ، بل تتبع أحوال العرض والطلب ، كثرة وقلة ، لكن يستحسن للمسلم تاجرا أو غيره أن يكون سهلا سمحا في بيعه وشرائه ، وألا ينتهز فرصة غفلة صاحبه فيغبنه ( أي : يخدعه ) في البيع والشراء ، بل يراعي حق الأخوة الإسلامية ) انتهى من فتاوى اللجنة 13/91 .

وسئلت أيضا : هل يجوز للتاجر أن يكسب أكثر من 10% من البضاعة ؟

فأجابت: ( كسب التاجر غير محدود بنسبة شرعا ، لكن لا يجوز للمسلم أن يخدع من يشتري منه ، فيبيعه بغير السعر المعروف في السوق ، ويشرع للمسلم ألا يغالي في الربح ، بل يكون سمحا إذا باع وإذا اشترى ؛ لحث النبي صلى الله عليه وسلم على السماحة في المعاملة ) انتهى من فتاوى اللجنة 13/92 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما يسن قوله عند الدفن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 47902: ما يسن قوله عند الدفن
السؤال:

ماذا يقال في السنة عند الدفن ؟.

الجواب:

الحمد لله

يسن لمن يضع الميت في القبر أن يقول : بسم الله وعلى سنة رسول الله ، أو : وعلى ملة رسول الله صلى الله عليه وسلم .

وذلك لحديث ابن عمر رَضِيَ اللَّهُ عَنْهُما أن النبي صلى الله عليه وسلم كان إذا وضع الميت في القبر قال : ( وفي لفظ أن النبي صلى الله عليه وسلم قال : إذا وضعتم موتاكم في القبور فقولوا : بسم الله وعلى سنة رسول الله ) . وفي رواية : ( وعلى ملة رسول الله ) . أخرجه أبو داود (3213) والترمذي (1046) وابن ماجه (1550) والحاكم (1353) وصححه الألباني في أحكام الجنائز ص192.

ويسن بعد الفراغ من الدفن الاستغفار للميت والدعاء له بالتثبيت ؛ لحديث عثمان بن عفان رضي الله عنه قال : كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال : ( اسْتَغْفِرُوا لأَخِيكُمْ ، وَسَلُوا لَهُ بِالتَّثْبِيتِ ، فَإِنَّهُ الآنَ يُسْأَلُ ) . رواه أبو داود (3221) ، وصححه الألباني في أحكام الجنائز ص198 .

(وقف عليه) أي : على قبره .

(فقال استغفروا لأخيكم) أي اطلبوا له المغفرة من الله . أي قولوا : اللهم اغفر له .

(وسلوا له التثبيت) أي اطلبوا له من اللّه تعالى أن يثبت لسانه لجواب الملَكين . أي : قولوا : ثبته اللّه بالقول الثابت .

(فإنه الآن يسأل) أي : أي يأتيه في تلك الحال ملكان ، وهما منكر ونكير ويسألانه ، فهو أحوج ما كان إلى الاستغفار والتثبيت .

الإسلام سؤال وجواب (www.islam-qa.com)


كفارة الزنى مع المتزوجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 47924: كفارة الزنى مع المتزوجة
السؤال:

ما هي كفارة من زنى مع متزِوجة ؟.

الجواب:

الحمد لله

الزنا كله شر وبلاء ، لكنه مع المتزوجة أعظم إثماً ، لما فيه من الاعتداء على الزوج بانتهاك عرضه . قال الله تعالى في شأن الزنا: ( وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً ) الإسراء/32 .

وقال النبي صلى الله عليه وسلم : ( إذا زنى الرجل خرج منه الإيمان كان عليه كالظلة فإذا انقطع رجع إليه الإيمان ) رواه أبو داود (4690) والترمذي (2625) وصححه الألباني في صحيح أبي داود .

قال ابن حجر الهيتمي في " الزواجر عن اقتراف الكبائر " (2/138) : ( وعُلم من ذلك أيضا أن الزنا له مراتب : فهو بأجنبية لا زوج لها عظيم ، وأعظم منه بأجنبية لها زوج ، وأعظم منه بمحرم ، وزنا الثيب أقبح من البكر بدليل اختلاف حديهما ، وزنا الشيخ لكمال عقله أقبح من زنا الشاب ، وزنا الحر والعالم لكمالهما أقبح من القن ( العبد ) والجاهل ) انتهى .

وكفارة الزنا مع المتزوجة وغيرها : هي التوبة الصادقة المشتملة على شروطها ، من الإقلاع عن هذه الجريمة إقلاعاً تاماً ، والندم على ما فات ، والعزم على عدم العودة إليها مطلقا . من فعل ذلك فقد تاب إلى الله تعالى ، ومن تاب تاب الله عليه ، وقبله ، وبدل سيئاته حسنات ، كما قال سبحانه : ( أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ ) التوبة/104 ، وقال : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/68- 70

وروى البخاري (4436) ومسلم (174) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ نَاسًا مِنْ أَهْلِ الشِّرْكِ كَانُوا قَدْ قَتَلُوا وَأَكْثَرُوا وَزَنَوْا وَأَكْثَرُوا ، فَأَتَوْا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالُوا : إِنَّ الَّذِي تَقُولُ وَتَدْعُو إِلَيْهِ لَحَسَنٌ ، لَوْ تُخْبِرُنَا أَنَّ لِمَا عَمِلْنَا كَفَّارَةً ، فَنَزَل : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ ) وَنَزَلَتْ : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ ) .

فمن وقع في الزنا فليبادر بالتوبة إلى تعالى ، وليستتر بستره ، فلا يفضح نفسه ؛ لقول النبي صلى الله عليه وسلم : ( اجتنبوا هذه القاذورة التي نهى الله عز وجل عنها ، فمن ألم فليستتر بستر الله عز وجل ) رواه البيهقي وصححه الألباني في السلسلة الصحيحة ( 663 ) .

وروى مسلم (2590) عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( لا يستر الله على عبد في الدنيا إلا ستره الله يوم القيامة ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يقول القائل عبارة " لكم تحياتي " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 47951: هل يجوز أن يقول القائل عبارة " لكم تحياتي " ؟
السؤال:

في نهاية الخطابات الرسمية بين الدوار الحكومية وبالأخص الخاتمة يذكر ( ولكم تحياتي ) أو ( ولكم تحياتنا ) وكما هو معروف بأن التحيات لله وحده لا شريك له ، فما رأيك بهذا ؟.

الجواب:

الحمد لله

لا حرج أن يقول الشخص لآخر : لك تحياتي أو مع تحياتنا ونحو ذلك من العبارات .

وأما التحيات التي هي لله وحده ، فهي التحيات الكاملة العامة ، كما في التشهد في الصلاة : ( التحيات لله والصلوات والطيبات ) .

وأما التحية الخاصة من رجل لآخر فلا بأس بها .

سئل الشيخ محمد بن صالح العثيمين – رحمه الله - عن هذه الألفاظ " أرجوك " ، " تحياتي " ، و " أنعم صباحاً " ، و " أنعم مساءً " ؟

فأجاب بقوله :

لا بأس أن تقول لفلان " أرجوك " في شيء يستطيع أن يحقق رجاءك به .

وكذلك" تحياتي لك " ، و " لك منى التحية " ، وما أشبه ذلك لقوله تعالى : ( وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها ) النساء/86 ، وكذلك " أنعم صباحاً " و " أنعم مساءً " لا بأس به ، ولكن بشرط ألا تتخذ بديلاً عن السلام الشرعي .

" المناهي اللفظية " ( السؤال الثامن ) .

وفي السؤال التاسع والعشرين سئل الشيخ أيضاً رحمه الله : عن عبارة " لكم تحياتنا " وعبارة " أهدي لكم تحياتي " ؟

فأجاب قائلاً :

عبارة " لكم تحياتنا " ، و " أهدي لكم تحياتي " ونحوهما من العبارات : لا بأس بها ، قال الله تعالى : ( إذا حييتم بتحية فحيوا بأحسن منها أو ردوها ) النساء/86 .

والتحية من شخصٍ لآخر جائزة ، وأما التحيَّات المطلقة العامة فهي لله ، كما أن الحمد لله ، والشكر لله ، ومع هذا فيصح أن نقول " حمدتُ فلاناً على كذا " و " شكرتُه على كذا " ، قال الله تعالى ( أن اشكُر لي ولوالديك ) لقمان/14 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقعا في الزنا وتابا وتزوجا وتجزم بوقوع العذاب وتشويه أطفالهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 47971: وقعا في الزنا وتابا وتزوجا وتجزم بوقوع العذاب وتشويه أطفالهما
السؤال:

لدي صديقة تعرفت على شخص منذ 6 سنوات والحمد لله تم الزواج ، ولكن قبل الزواج تم فعل الفاحشة ، وصديقتي نادمة جدّاً تبكي ليل نهار وتصلي الصلوات ، مع كل يوم صلاة استغفار ، وبعد الزواج ذهبوا للعمرة وينويان الحج ، ولكن زوجها يريد أطفالاً وهي خائفة أن تنجب طفلاً مشوهاً عقاباً من الله سبحانه وتعالى وتقول : إن من زنى يلاقي عذاباً في الدنيا والآخرة حتى لو تاب ، هل هذا صحيح ؟ وهل سيدخل النار ؟.

الجواب:

الحمد لله

نحمد الله تعالى على أن وفقهما للتوبة ، ونسأله سبحانه وتعالى أن يثيبهما وأن يثبتهما ، ولا شك أن ما فعلاه من الفاحشة سبب لعقاب الله تعالى في الدنيا والآخرة .

والتوبة الصادقة من هذا الفعل ، والندم على فعله ، والعزم على عدم العوْد إليه ، والبكاء على ما وقع من تفريط في جنب الله تعالى وهتك حرمات المسلمين : يُرجى أن يكون خيراً لهذا التائب وأن يكون سبباً في تبديل سيئاته حسنات .

ولا ينبغي لهذه الأخت أن يصل بها المقام في التوبة إلى حدِّ القنوط من رحمة الله ، فقد يدخل الشيطان عليها من هذا الباب ويصدها عن التوبة وفعل الخير .

فيحسن منها أن تندم وتبكي وتتوب وتستغفر تعظيماً لما وقع منها ومن زوجها من معصية ، ولكن لا يحسن منها القنوط من رحمة الله وظن السوء به تعالى .

وقد أعلمنا ربنا تعالى أنه يغفر الذنوب جميعاً مهما عظمت وكثرث لمن تاب منها ، ونهانا عن القنوط من رحمته ، فقال تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

وأعلمنا تعالى أنه يبدل السيئات حسنات لمن صدق في توبته ، ولو وقع منه الشرك والقتل والزنا ، وهي أعظم الذنوب ، فقال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا . يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا . إِلا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) الفرقان/68 – 70 .

وقد أخبرنا نبينا صلى الله عليه وسلم أن الله تعالى يفرح بتوبة عبده ، وأن التائب من الذنب كمن لا ذنب له .

وبه يُعلم خطأ القول : ( إن الزاني يعذَّب في الدنيا والآخرة ولو تاب ) وما سبق من الأدلة يدل على بطلان هذا القول ، بل يرغِّب الله تعالى عباده في التوبة ، ويثيبهم عليها إن فعلوا ، ولا يعاقبهم .

ولا داعي للخوف من الإنجاب ، ولا داعي للقلق .

واسألوا الله تعالى الذرية الصالحة ، واستعينوا بربكم تبارك وتعالى ، وأكثروا من الأعمال الصالحة ، ونسأل الله تعالى أن يوفقكما لما فيه رضاه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم كتابة ( ص ) و ( صلعم ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 47976: حكم كتابة ( ص ) و ( صلعم )
السؤال:

هل يجوز كتابة (ص) أو (صلعم) إذا ذكر النبي صلى الله عليه وسلم ، بدلاً من كتابتها كاملة ؟.

الجواب:

الحمد لله

المشروع هو أن نكتب جملة " صلى الله عليه وسلم " ، ولا ينبغي الاكتفاء باختصاراتها ، مثل " صلعم " أو " ص " .

قال الشيخ عبد العزيز بن باز رحمه الله :

وبما أن الصلاة على النبي صلى الله عليه وسلم مشروعة في الصلوات في التشهد ، ومشروعة في الخطب والأدعية والاستغفار ، وبعد الأذان وعند دخول المسجد والخروج منه وعند ذكره وفي مواضع أخرى : فهي تتأكد عند كتابة اسمه في كتاب أو مؤلف أو رسالة أو مقال أو نحو ذلك .

والمشروع أن تكتب كاملةً تحقيقاً لما أمرنا الله تعالى به ، وليتذكرها القارئ عند مروره عليها ، ولا ينبغي عند الكتابة الاقتصار في الصلاة على رسول الله على كلمة ( ص ) أو ( صلعم ) وما أشبهها من الرموز التي قد يستعملها بعض الكتبة والمؤلفين ، لما في ذلك من مخالفة أمر الله سبحانه وتعالى في كتابه العزيز بقوله : ( صلُّوا عليهِ وسلِّموا تسْليماً ) الأحزاب/56 ، مع أنه لا يتم بها المقصود وتنعدم الأفضلية الموجودة في كتابة ( صلى الله عليه وسلم ) كاملة .

وقد لا ينتبه لها القارئ أو لا يفهم المراد بها ، علما بأن الرمز لها قد كرهه أهل العلم وحذروا منه .

فقد قال ابن الصلاح في كتابه علوم الحديث المعروف بمقدمة ابن الصلاح في النوع الخامس والعشرين من كتابه : " في كتابة الحديث وكيفية ضبط الكتاب وتقييده " قال ما نصه :

التاسع : أن يحافظ على كتابة الصلاة والتسليم على رسول الله صلى الله عليه وسلم عند ذكره ، ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ، ومن أغفل ذلك فقد حرم حظا عظيما . وقد رأينا لأهل ذلك منامات صالحة ، وما يكتبه من ذلك فهو دعاء يثبته لا كلام يرويه فلذلك لا يتقيد فيه بالرواية . ولا يقتصر فيه على ما في الأصل .

وهكذا الأمر في الثناء على الله سبحانه عند ذكر اسمه نحو عز وجل وتبارك وتعالى ، وما ضاهى ذلك ، إلى أن قال : ( ثم ليتجنب في إثباتها نقصين : أحدهما : أن يكتبها منقوصةً صورةً رامزاً إليها بحرفين أو نحو ذلك ، والثاني : أن يكتبها منقوصةً معنىً بألا يكتب ( وسلم ) .

وروي عن حمزة الكناني رحمه الله تعالى أنه كان يقول : كنت أكتب الحديث ، وكنت أكتب عند ذكر النبي ( صلى الله عليه ) ولا أكتب ( وسلم ) فرأيت النبي صلى الله عليه وسلم في المنام فقال لي : ما لك لا تتم الصلاة عليَّ ؟ قال : فما كتبت بعد ذلك ( صلى الله عليه ) إلا كتبت ( وسلم ) ... إلى أن قال ابن الصلاح : قلت : ويكره أيضا الاقتصار على قوله : ( عليه السلام ) والله أعلم . انتهى المقصود من كلامه رحمه الله تعالى ملخصاً .

وقال العلامة السخاوي رحمه الله تعالى في كتابه " فتح المغيث شرح ألفية الحديث للعراقي " ما نصه : ( واجتنب أيها الكاتب ( الرمز لها ) أي الصلاة والسلام على رسول الله صلى الله عليه وسلم في خطك بأن تقتصر منها على حرفين ونحو ذلك فتكون منقوصة - صورة - كما يفعله ( الكتاني ) والجهلة من أبناء العجم غالبا وعوام الطلبة ، فيكتبون بدلا من صلى الله عليه وسلم ( ص ) أو ( صم ) أو ( صلعم ) فذلك لما فيه من نقص الأجر لنقص الكتابة خلاف الأولى ) .

وقال السيوطي رحمه الله تعالى في كتابه " تدريب الراوي في شرح تقريب النواوي " : ( ويكره الاقتصار على الصلاة أو التسليم هنا وفي كل موضع شرعت فيه الصلاة كما في شرح مسلم وغيره لقوله تعالى : ( صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا ) إلى أن قال : ويكره الرمز إليهما في الكتابة بحرف أو حرفين كمن يكتب ( صلعم ) بل يكتبهما بكمالها ) انتهى المقصود من كلامه رحمه الله تعالى ملخصا .

هذا ووصيتي لكل مسلم وقارئ وكاتب أن يلتمس الأفضل ويبحث عما فيه زيادة أجره وثوابه ويبتعد عما يبطله أو ينقصه . نسأل الله سبحانه وتعالى أن يوفقنا جميعا لما فيه رضاه ، إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه .

" مجموع فتاوى الشيخ ابن باز " ( 2 / 397 – 399 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


لم تصم ما عليها من قضاء رمضان تسع سنوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 47982: لم تصم ما عليها من قضاء رمضان تسع سنوات
السؤال:

أنا فتاة كنت ضائعة ، والحمد الله اهتديت ، ولكن سؤالي بأني قبل كنت أصوم رمضان ولكن الدَّيْن الذي عليَّ لم أصمه لمدة 9 سنوات أي : حوالي 50 يوماً ، وأنا لا أستطيع أن أصومها كلها ، وأستطيع النصف ، والباقي سأتبرع به بمبلغ ، هل يجوز ؟ وكم يكون المبلغ ؟.

الجواب:

الحمد لله

أولاً :

الحمد لله الذي أنعم عليك بالهداية ، والتوفيق لما يحب ويرضى ، وأبشري بمغفرة الله ، فإن التائب من الذنب كمن لا ذنب له ، ومن أقبل على الله أقبل الله عليه .

ثانياً :

من أفطر في رمضان لعذر شرعي كالمسافر والمريض والمرأة الحائض فإنه يجب عليه قضاء ما أفطر من الأيام ، إذا كان قادراً على الصيام ، ولا يجوز له العدول إلى الإطعام وهو يقدر على الصيام ، لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 . أي : يجب عليه أن يصوم عدد الأيام التي أفطرها .

وعَنْ مُعَاذَةَ قَالَتْ : سَأَلْتُ عَائِشَةَ فَقُلْتُ : مَا بَالُ الْحَائِضِ تَقْضِي الصَّوْمَ وَلا تَقْضِي الصَّلاةَ ؟ فَقَالَتْ : كَانَ يُصِيبُنَا ذَلِكَ ، فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ ، وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ . رواه مسلم (335) .

ثالثاً :

ولا يجب عليك أن تصوميها متتابعة ، فلك أن تفرقيها ، فتصومي يوماً وتفطري يوماً ، أو تصومي عدة أيام متتابعة وتفطري عدة أيام وهكذا .. حسب الأيسر والأسهل لك حتى يوفقك الله وتتمي ما عليك من الصيام .

وعليك البداءة بقضاء رمضان من السنة الفائتة أولاً ، حتى لا يدخل رمضان التالي قبل صيامها .

وانظري السؤال رقم (26865) فإنه مهم .

واستعيني بالله تعالى واطلبي منه أن يعينك على عبادته ، وكان من دعاء النبي صلى الله عليه وسلم : ( اللهم أعني على ذكرك وشكرك وحسن عبادتك ) .

وفقك الله لكل خير .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الأغاني الدينية ، وهل يأثم بسماع الأغاني في المحلات والحافلات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 47996: حكم الأغاني الدينية ، وهل يأثم بسماع الأغاني في المحلات والحافلات ؟
السؤال:

ما حكم الغناء ؟ وما هو حكم سماع الأغاني ؟ وإذا كان محرما , فما حكم الأغاني الدينية ؟
وما حكم سماع الأغاني بدون القصد (مثلا في ميكروباص أو محل)؟.

الجواب:

الحمد لله

الغناء إن كان مصحوبا بآلات الموسيقى ، فإنه يحرم فعله ، وسماعه ، سواء كان من رجل أو امرأة ، ولا يستثنى من ذلك إلا الغناء المصحوب بالدف من قبل النساء ، في العرس والعيد وقدوم الغائب ، وقد سبق بيان ذلك مفصلا في جواب السؤال رقم 5000 ، ورقم 20406 وأما الأغاني الدينية ، فإن صحبتها الموسيقى ، أو كانت من امرأة لرجال فهي محرمة . وتسميتها بالأغاني الدينية في هذه الحال هو من باب تسمية الشيء بغير اسمه تلبيساً وخداعاً حتى يقبله الناس ، إذ كيف تكون أغانٍ دينية وقد حرمها الله عز وجل ورسوله صلى الله عليه وسلم ؟!

وإن خلت من الموسيقى ، وكانت من رجل ، وبكلام نافع مفيد جازت ، ولا ينبغي الإكثار من سماعها .

وقد أفتت اللجنة الدائمة بفتوى مفصلة في حكم الأناشيد الإسلامية ، وهذا نصها : ( صدقت في حكمك بالتحريم على الأغاني بشكلها الحالي من أجل اشتمالها على كلام بذئ ساقط ، واشتمالها على ما لا خير فيه ، بل على ما فيه لهو وإثارة للهوى والغريزة الجنسية ، وعلى مجون وتكسر يغري سامعه بالشر . وفقنا الله وإياك لما فيه رضاه .

ويجوز لك أن تستعيض عن هذه الأغاني بأناشيد إسلامية فيها من الحكم والمواعظ والعبر ما يثير الحماس والغيرة على الدين ويهز العواطف الإسلامية ، وينفر من الشر ودواعيه ، لتبعث نفس من ينشدها ومن يسمعها إلى طاعة الله وتنفر من معصيته تعالى وتعدي حدوده إلى الاحتماء بحمى شرعه والجهاد في سبيله ، لكن لا يتخذ من ذلك وِرْداً لنفسه يلتزمه ، وعادة يستمر عليها ، بل يكون ذلك في الفينة بعد الفينة عند وجود مناسبات ودواعٍ تدعو إليه كالأعراس والأسفار للجهاد ونحوه ، وعند فتور الهمم لإثارة النفس والنهوض بها إلى فعل الخير ، وعند نزوع النفس إلى الشر وجموحها لردعها عنه وتنفيرها منه .

وخير من ذلك أن يتخذ لنفسه حزبا من القرآن يتلوه ، وَوِرْداً من الأذكار النبوية الثابتة فإن ذلك أزكى للنفس وأطهر وأقوى في شرح الصدر وطمأنينة القلب ، قال الله تعالى: ( اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ) الزمر/23 ، وقال سبحانه : ( الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ ) الرعد/28، 29 .

وقد كان ديدن الصحابة وشأنهم رضي الله عنهم العناية بالكتاب والسنة حفظا ودراسة وعملاً ، ومع ذلك كانت لهم أناشيد وحداء يترنمون به في مثل حفر الخندق وبناء المساجد ، وفي سيرهم إلى الجهاد ونحو ذلك من المناسبات ، دون أن يجعلوه شعارهم ، ويعيروه جل همهم وعنايتهم ، لكنه مما يروحون به عن أنفسهم ويهيجون به مشاعرهم .

أما الطبل ونحوه من آلات الطرب فلا يجوز استعماله مع هذه الأناشيد لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك ، والله الهادي إلى سواء السبيل ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم ) انتهى نقلا عن فتاوى إسلامية 4/532 .

وأما سماع الأغاني أو الموسيقى من غير قصد ولا إصغاء ، كما لو سمعها الإنسان في محل ونحوه ، فلا إثم عليه ، فالمحرم هو الاستماع لا مجرد السماع ، وعليه أن يبذل النصح عن المنكر.

قال الشيخ ابن باز رحمه الله : ( أما السماع دون قصد ولا إصغاء كسماع من يمشي في الطريق غناء آلات اللهو في الدكاكين أو ما يمر به من السيارات ، ومن يأتيه وهو في بيته صوت الغناء من بيوت جيرانه دون أن يستهويه ذلك ، فهذا مغلوب على أمره لا إثم عليه ، وعليه أن ينصح وينهى عن المنكر بالحكمة والموعظة الحسنة ويسعى في التخلص مما يمكنه التخلص منه وسعه ، وفي حدود طاقته فإن الله لا يكلف نفسا إلا وسعها ) انتهى ، نقلا عن فتاوى إسلامية 4/389 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الدخول في شركة من يتعامل بالرشوة والربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الشركة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 48005: الدخول في شركة من يتعامل بالرشوة والربا
السؤال:

شخص تاجر تقدم إليه رجل بملغ مالي لكي يتاجر به ، ولكن صاحب المبلغ يتعامل بالرشوة والربا ، فهل على هذا التاجر إثم ؟.

الجواب:

الحمد لله

أولاً :

الذي يكتسب المال من وجوه محرمة كالربا والرشوة والسرقة والغش .. ونحو ذلك ، إذا كان ماله مختلطاً فيه الحلال والحرام صحّت معاملته بيعاً وشراءً ومشاركةً مع الكراهة ، وإن عُلم أن المال الذي يريد الاتجار فيه من عين الحرام ، لم تجز مشاركته ولا العمل معه فيه .

قال ابن قدامة في المغني (4/180) :

" وإذا اشترى ممن في ماله حرام وحلال , كالسلطان الظالم , والمرابي ; فإن علم أن المبيع من حلال ماله , فهو حلال , وإن علم أنه حرام , فهو حرام ... فإن لم يعلم من أيهما هو , كرهناه ؛ لاحتمال التحريم فيه , ولم يبطل البيع ; لإمكان الحلال , قَلَّ الحرام أو كَثُر . وهذا هو الشبهة , وبقدر قلة الحرام وكثرته , تكون كثرة الشبهة وقلتها " انتهى .

وجاء في حاشية قليوبي وعميرة (2/418) :

" وتصح الشركة وإن كرهت كشركة ذمي وآكل الربا ومن أكثر ماله حرام " انتهى .

وفي حاشية الدسوقي (3/277) :

" اعلم أن من أكثر ماله حلال وأقله حرام : المعتمد جواز معاملته ومداينته والأكل من ماله كما قال ابن القاسم ، خلافا لأصبغ القائل بحرمة ذلك .

وأما من أكثر ماله حرام والقليل منه حلال : فمذهب ابن القاسم كراهة معاملته ومداينته والأكل من ماله ، وهو المعتمد ، خلافا لأصبغ المحرم لذلك .

وأما من كان كل ماله حراماً وهو المراد بمستغرق الذمة ، فهذا تمنع معاملته ومداينته ويمنع من التصرف المالي وغيره " انتهى .

ثانياً :

الواجب عليك قبل مشاركة من هذه حاله نصحه وترغيبه في التوبة والتخلص من المظالم ، والحرص على طيب الكسب ، فإن الجنة طيبة لا يدخلها إلا طيب ، وترهيبه من الاستمرار في أكل الحرام فإن كل جسد نبت من حرام فالنار أولى به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الاحتفاظ بالطيور داخل القفص ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 48008: هل يجوز الاحتفاظ بالطيور داخل القفص ؟
السؤال:

هل يجوز الاحتفاظ بالطيور داخل القفص ؟.

الجواب:

الحمد لله

يجوز الاحتفاظ بطيور الزينة ومثيلاتها في أقفاص خاصة من أجل منظرها أو صوتها ، بشرط تقديم الطعام والشراب لها .

وقد ثبت في الصحيحين – البخاري ( 5778 ) ومسلم ( 2150 ) - أنه كان لأخي أنس بن مالك لأمه يقال له " أبو عمير " كان له طائر وكان اسمه " النغير " فمات الطائر وحزن عليه الصبي ، فمازحه النبي صلى الله عليه وسلم بقوله " يا أَبَا عُمَيْرٍ مَا فَعَلَ النُّغَيْرُ " .

والنُّغَيْرُ : طائر صغير يشبه العصفور ، وقيل : هو البلبل .

وقد استُدل بهذا الحديث على جواز حبس الطائر ؛ لعدم إنكار النبي صلى الله عليه وسلم على أبي عمير . انظر " فتح الباري " ( 10 / 548 ) .

وقد سئل الشيخ عبد العزيز بن باز – رحمه الله - :

ما الحكم فيمن يجمع الطيور ويضعها في قفص وذلك لكي يتسلى بها أولاده ؟ .

فأجاب :

لا حرج في ذلك إذا أعد لها ما يلزم من الطعام والشراب ؛ لأن الأصل في مثل هذا الأمر الحل ، ولا دليل على خلاف ذلك فيما نعلم ، والله ولي التوفيق . " فتاوى علماء البلد الحرام " ( ص 1793 ) .

وقال علماء اللجنة الدائمة :

بيع طيور الزينة - مثل الببغاوات والطيور الملونة والبلابل - لأجل صوتها جائز ؛ لأن النظر إليها وسماع أصواتها غرض مباح ، ولم يأت نص من الشارع على تحريم بيعها أو اقتنائها ، بل جاء ما يفيد جواز حبسها إذا قام بإطعامها وسقيها وعمل ما يلزمها ، ومن ذلك ما رواه البخاري من حديث أنس قال : " قَالَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ النَّاسِ خُلُقًا ، وَكَانَ لِي أَخٌ يُقَالُ لَهُ أَبُو عُمَيْرٍ ، قَالَ : أَحْسِبُهُ فَطِيمًا وَكَانَ إِذَا جَاءَ قَالَ يَا أَبَا عُمَيْرٍ مَا فَعَلَ النُّغَيْرُ ؟ نُغَرٌ كَانَ يَلْعَبُ بِهِ .... الحديث ، والنُّغَر نوع من الطيور ، قال الحافظ ابن حجر في شرحه " فتح الباري " في أثناء تعداده لما يستنبط من الفوائد من هذا الحديث قال : وفيه ... جواز لعب الصغير بالطير ، وجواز ترك الأبوين ولدهما الصغير يلعب بما أبيح اللعب به ، وجواز إنفاق المال فيما يتلهى به الصغير من المباحات ، وجواز إمساك الطير في القفص ونحوه ، وقص جناح الطير إذ لا يخلو طير أبي عمير من واحد منهما ، وأيهما كان الواقع التحق به الآخر في الحكم ، وكذلك حديث أبي هريرة رضي الله عنه ، أن النبي صلى الله عليه وسلم قال : " دخلت امرأة النَّارَ في هرة حبستها لا هِيَ أَطْعَمَتْهَا وَسَقَتْهَا وَلا هِيَ تَرَكَتْهَا تَأْكُلُ مِنْ خَشَاشِ الأَرْضِ " أخرجه البخاري في الصحيح ، وإذا جاز هذا في الهرة جاز في العصافير ونحوها .

وذهب بعض أهل العلم إلى كراهة حبسها للتربية ، وبعضهم منع ذلك ، قالوا : لأن سماع أصواتها والتمتع برؤيتها ليس للمرء به حاجة ، بل هو من البطر والأشر ورقيق العيش ، وهو أيضاً سفه لأنه يطرب بصوت حيوان صوته حنين إلى الطيران ، وتأسف على التخلي في الفضاء ، كما في كتاب " الفروع وتصحيحه " للمرداوي ( 4 / 9 ) ، و " الإنصاف " ( 4 / 275 ) .

" فتاوى اللجنة الدائمة " ( 13 / 38 – 40 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الإخلاص في الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 48027: الإخلاص في الحج
السؤال:

كيف يكون الحاج مخلصا لله في أداء المناسك ، وهل إذا أراد مع الحج التجارة وطلب الرزق ، هل يكون بذلك غير مخلص لله تعالى ؟.

الجواب:

الحمد لله

" الإخلاص شرط في جميع العبادات ، فلا تصح العبادة مع الإشراك بالله تبارك وتعالى ، ( فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً ) الكهف/110 . وقال الله تعالى : ( وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ ) البينة/5 . وقال الله تعالى : ( فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ ) الزمر/2، 3 .

وفي الحديث القدسي الصحيح أن النبي صلى الله عليه وعلى آله وسلم قال : قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى : ( أَنَا أَغْنَى الشُّرَكَاءِ عَنْ الشِّرْكِ ، مَنْ عَمِلَ عَمَلا أَشْرَكَ فِيهِ مَعِي غَيْرِي تَرَكْتُهُ وَشِرْكَهُ ) .

والإخلاص لله في العبادة معناه : ألا يحمل العبد إلى العبادة إلا حب الله تعالى وتعظيمه ورجاء ثوابه ورضوانه ، ولهذا قال الله تعالى عن محمد رسول الله صلى الله عليه وعلى آله وسلم : ( مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً ) الفتح/39 .

فلا تقبل العبادة حجاً كانت أم غيره إذا كان الإنسان يرائي بها عباد الله ، أي يقوم بها من أجل أن يراه الناس ، فيقولون : ما أتقى فلاناً ! ما أعبد فلاناً لله ! وما أشبه هذا .

ولا تقبل العبادة إذا كان الحامل عليها رؤية الأماكن ، أو رؤية الناس ، أو ما أشبه ذلك مما ينافي الإخلاص ، ولهذا يجب على الحجاج الذين يقصدون البيت الحرام أن يخلصوا نيتهم لله عز وجل ، وألا يكون غرضهم أن يشاهدوا العالم الإسلامي ، أو أن يتجروا ، أو أن يقال : فلان يحج كل سنة ، وما أشبه ذلك .

ولا حرج على الإنسان أن يبتغي فضلاً من الله بالتجارة ، وهو قاصد البيت الحرام ، لقول الله تبارك وتعالى : ( لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ ) البقرة/198 .

وإنما الذي يخل بالإخلاص ألا يكون له قصد إلا الاتجار والتكسب ، فهذا يكون ممن أراد الدنيا بعمل الآخرة ، وهذا يوجب بطلان العمل ، أو نقصانه نقصاً شديداً ، قال الله تعالى : ( مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ ) الشورى/20 " انتهى .

"فتاوى ابن عثيمين" (21/18) . (www.islam-qa.com)


زوجها ضعيف فهل تضع له الدواء في الطعام بدون علمه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 48489: زوجها ضعيف فهل تضع له الدواء في الطعام بدون علمه
السؤال:

أنا امرأة لي حاجة في المعاشرة الزوجية وزوجي به ضعف من هذه الناحية وقد حاولت أن أقنعه بالعلاج لكن دون جدوى فهل يجوز أن أضع له الدواء المقوي للشهوة في طعامه دون أن يشعر ؟.

الجواب:

الحمد لله

سألت عن هذا شيخنا عبد الرحمن البراك فأجاب :

ليس لها ذلك وإن لم تتحمل يجوز لها طلب الطلاق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تتبرع المرأة بشيء من مالها بدون إذن زوجها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
سؤال رقم 48952: هل تتبرع المرأة بشيء من مالها بدون إذن زوجها؟
السؤال:

أريد أن أساعد أهلي أبي وأمي وإخوتي بالمال ، فأنا أعمل وعندي أموال كثيرة والحمد لله وأستطيع أن أساعدهم ، ولكن زوجي يمنعني من ذلك بشدة ، فماذا أفعل ؟.

الجواب:

الحمد لله

أولاً :

إذا كان أهلك فقراء (أبوك وأمك وإخوتك) وتستطيعين أن تنفقي عليهم فيجب عليك ذلك ، ولا يجوز لك أن تطيعي زوجك في ترك النفقة عليهم .

انظر السؤال رقم (44995) .

ثانياً :

إذا كانت نفقتك على أهلك من باب التبرع أي أنهم غير محتاجين لهذه الأموال منك وإنما تريدين أنت الإحسان إليهم وصلتهم بهذه الأموال ، فقد اختلف أهل العلم في حكم تبرع المرأة بشيء من مالها بدون إذن زوجها .

فذهب جمهور العلماء إلى أنه لا تمنع الزوجة من التبرع من مالها ، فلها أن تتصرف فيه كما شاءت دون إذن زوجها . واستدلوا بعدة أدلة ، منها :

1- ما ثبت أَنَّ أم المؤمنين مَيْمُونَةَ بِنْتَ الْحَارِثِ رَضِيَ اللَّهُ عَنْهَا أَعْتَقَتْ وَلِيدَةً (أي جارية) وَلَمْ تَسْتَأْذِنْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا كَانَ يَوْمُهَا الَّذِي يَدُورُ عَلَيْهَا فِيهِ قَالَتْ : أَشَعَرْتَ يَا رَسُولَ اللَّهِ أَنِّي أَعْتَقْتُ وَلِيدَتِي ؟ قَالَ : أَوَفَعَلْتِ ؟ قَالَتْ : نَعَمْ. قَالَ : أَمَا إِنَّكِ لَوْ أَعْطَيْتِهَا أَخْوَالَكِ كَانَ أَعْظَمَ لأَجْرِكِ . رواه البخاري (2592) ومسلم (999) .

قال النووي :

فِيهِ : جَوَاز تَبَرُّع الْمَرْأَة بِمَالِهَا بِغَيْرِ إِذْن زَوْجهَا اهـ .

2- وروى البخاري (978) ومسلم (885)

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : قَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفِطْرِ فَصَلَّى فَبَدَأَ بِالصَّلَاةِ ثُمَّ خَطَبَ فَلَمَّا فَرَغَ نَزَلَ فَأَتَى النِّسَاءَ فَذَكَّرَهُنَّ وَهُوَ يَتَوَكَّأُ عَلَى يَدِ بِلالٍ وَبِلالٌ بَاسِطٌ ثَوْبَهُ يُلْقِي فِيهِ النِّسَاءُ الصَّدَقَةَ . وفي رواية : ( قَالَ : فَجَعَلْنَ يَتَصَدَّقْنَ مِنْ حُلِيِّهِنَّ ) .

قال الحافظ :

فِي هَذَا الْحَدِيث صَدَقَة الْمَرْأَة مِنْ مَالهَا بِغَيْرِ إِذْن زَوْجهَا اهـ .

وقال النووي :

فِي هَذَا الْحَدِيث جَوَاز صَدَقَة الْمَرْأَة مِنْ مَالهَا بِغَيْرِ إِذْن زَوْجهَا وَلا يَتَوَقَّف ذَلِكَ عَلَى ثُلُث مَالهَا , هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور , وَقَالَ مَالِك : لا يَجُوز الزِّيَادَة عَلَى ثُلُث مَالهَا إِلا بِرِضَاءِ زَوْجهَا . وَدَلِيلنَا مِنْ الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْأَلهُنَّ أَسْتَأْذَنَّ أَزْوَاجهنَّ فِي ذَلِكَ أَمْ لا ؟ وَهَلْ هُوَ خَارِج مِنْ الثُّلُث أَمْ لا ؟ وَلَوْ اِخْتَلَفَ الْحُكْم بِذَلِكَ لَسَأَلَ اهـ .

وذهب بعض العلماء إلى أن الزوجة لا تتبرع بشيء من مالها إلا بإذن زوجها واستدلوا بقول النبي صلى الله عليه وسلم : ( لا يجوز لامرأة عطية إلا بإذن زوجها ) رواه الإمام أحمد في مسنده (6643) وأبو داود (3547) وصححه الألباني في صحيح أبي داود .

وحمل جمهور العلماء هذا الحديث إما على السفيهة التي لا تحسن التصرف في المال ، أو أن استئذان المرأة زوجها في ذلك على سبيل الاستحباب لا الوجوب وهو من حسن العشرة .

قَالَ الْخَطَّابِيُّ :

عِنْد أَكْثَرِ الْفُقَهَاء هَذَا عَلَى مَعْنَى حُسْن الْعِشْرَة وَاسْتِطَابَة نَفْس الزَّوْج بِذَلِكَ , إِلا أَنْ يَكُون ذَلِكَ فِي غَيْر الرَّشِيدَة . وَقَدْ ثَبَتَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِلنِّسَاءِ تَصَدَّقْنَ , فَجَعَلَتْ الْمَرْأَة تُلْقِي الْقُرْط وَالْخَاتَم وَبِلال يَتَلَقَّاهَا بِكِسَائِهِ , وَهَذِهِ عَطِيَّة بِغَيْرِ إِذْن أَزْوَاجهنَّ اهـ .

وقال الشوكاني في "نيل الأوطار" (3/414) :

"وقد استدل بهذا الحديث على أنه لا يجوز للمرأة أن تعطي عطية من مالها بغير إذن زوجها ، ولو كانت رشيدة . وقد اختلف في ذلك ، فقال الليث : لا يجوز ذلك مطلقا ، لا في الثلث ولا فيما دونه ، إلا في الشيء التافه ، وقال طاوس ومالك : إنه يجوز لها أن تعطي مالها بغير إذنه في الثلث ، لا فيما فوقه ، فلا يجوز إلا بإذنه ، وذهب الجمهور إلى أنه يجوز لها مطلقا من غير إذن من الزوج إذا لم تكن سفيهة ، فإن كانت سفيهة لم يجز . قال في الفتح : وأدلة الجمهور من الكتاب والسنة كثيرة" اهـ .

وعلى هذا فلا تمنع المرأة من التصدق بشيء من مالها ولو لم يرض زوجها .

والأحسن في هذا أن تستأذنه تطييبا لخاطره ، ودفعا لما قد يحدث في نفسه من كراهة لتصرف زوجته ، وعليه أن يأذن لها ولا يكون مانعاً لزوجته من فعل الخير والإحسان إلى الناس .

والله تعالى أعلم .

انظر السؤال رقم (21684) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدخل في النهي عن الإسبال النساء أيضاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 48953: هل يدخل في النهي عن الإسبال النساء أيضاً ؟
السؤال:

قرأت حديث لبس السروال المسدل تحت الكعب ، فهل ينطبق هذا على النساء أيضاً ، أم أنه للرجال فقط .

الجواب:

الحمد لله

لا ينطبق ما ورد من الوعيد على الإسبال في حق الرجال على النساء ؛ لأن النساء أُمرن بستر أقدامهن ، وأبيح لهن إطالة ثيابهن بمقدار ذراع .

عن ابن عمر قال : قال رسول الله صلى الله عليه وسلم : " من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة ، فقالت أم سلمة : فكيف يصنعن النساء بذيولهن ؟ قال : يرخين شبراً ، فقالت : إذا تنكشف أقدامهن ، قال : فيرخينه ذراعاً لا يزدن عليه " .

رواه الترمذي ( 1731 ) والنسائي ( 5336 ) . وصححه الألباني في صحيح الترمذي .

{ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ } .

قال ابن حزم :

هذا نص على أن الرّجلين و الساقين ، مما يُخْفَى ، ولا يحلّ إبداؤه .

" المحلى " ( 3 / 216 ) .

قال القاضي عياض :

أجمع العلماء على أن هذا ممنوع في الرجال دون النساء .

" طرح التثريب " ( 8 / 173 ) .

قال النووي :

وأجمع العلماء على جواز الإسبال للنساء , وقد صح عن النبي صلى الله عليه وسلم الإذن لهن في إرخاء ذيولهن ذراعا .

" شرح مسلم " ( 14 / 62 ) .

قال الشيخ عبد العزيز بن باز :

والمقصود أنه صلى الله عليه وسلم بين كل خير ودعا إلى كل خير وحذر من كل شر ، وقال عليه السلام " ما أسفل من الكعبين من الإزار فهو في النار " خرجه البخاري في صحيحه . فالإزار والسراويل والقميص والبشت كلها يجب ألا تنزل عن الكعبين فما نزل عن ذلك ففيه الوعيد المذكور في حق الرجال . أما النساء فعليهن أن يرخين الملابس حتى تستر أقدامهن ؛ لأنهن عورة؛ فلا يجوز للرجل أن يتشبه بالنساء في إرخاء الثياب ولا في غير ذلك .

" مجموع فتاوى الشيخ ابن باز " ( 5 / 28 ) .

وقال – رحمه الله - :

والأحاديث في هذا المعنى كثيرة ، وهي تدل على تحريم الإسبال مطلقا ، ولو زعم صاحبه أنه لم يرد التكبر والخيلاء؛ لأن ذلك وسيلة للتكبر ، ولما في ذلك من الإسراف وتعريض الملابس للنجاسات والأوساخ ، أما إن قصد بذلك التكبر فالأمر أشد والإثم أكبر لقول النبي صلى الله عليه وسلم : " من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة " ، والحد في ذلك هو الكعبان فلا يجوز للمسلم الذكر أن تنزل ملابسه عن الكعبين للأحاديث المذكورة ،

أما الأنثى فيشرع لها أن تكون ملابسها ضافية تغطي قدميها .

" مجموع فتاوى الشيخ ابن باز " ( 5 / 380 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل له أن يتزوج بنت زوجة أبيه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحرمات من النساء >
سؤال رقم 48954: هل له أن يتزوج بنت زوجة أبيه ؟
السؤال:

رجل تزوج بامرأة ولها بنت عند زواجه منها، ورزق منها بأولاد فهل يحل لابن الرجل من غيرها أن يتزوج بنت هذه المرأة التي تزوجها أبوه ؟.

الجواب:

الحمد لله

لا بأس بذلك ، لأنه لا علاقة بينه وبينها من ناحية القرابة فهي أجنبية منه ، وهو أجنبي منها ، فيجوز للشخص أن يتزوج بنت زوجة أبيه من رجل آخر ، لقوله تعالى لما ذكر المحرمات في النكاح ( وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ ) النساء/24

المنتقى من فتاوى الفوزان (5/258). (www.islam-qa.com)


أحرمت بالعمرة من مكة فماذا عليها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 48955: أحرمت بالعمرة من مكة فماذا عليها؟
السؤال:

أنا من سكان مكة وأردت العمرة ولم أذهب للميقات لإصرار أخي أنه لا يلزم ذلك ، ولكن أنا أعلم بوجوب الميقات. ما الحكم ؟ وإذا كان عليّ دم عمرة وأردت إرساله لخارج المملكة فهل يجوز ذلك ؟.

الجواب:

الحمد لله

أولاً :

من كان بمكة وأراد أن يعتمر فإنه يجب عليه الخروج إلى الحل (خارج حدود الحرم) ليحرم بالعمرة ، ولا يجوز له أن يحرم بالعمرة من مكة ، فإن فعل ذلك فعليه عند جمهور العلماء دم أي : يذبح شاة في مكة ويوزعها على مساكين الحرم .

روى البخاري (1556) ومسلم (1211) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ خَرَجْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ . . . فذكرت الحديث وقالت : فَلَمَّا قَضَيْنَا الْحَجَّ أَرْسَلَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ إِلَى التَّنْعِيمِ فَاعْتَمَرْتُ .

وروى البخاري (1215) ومسلم (1211) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ : يَا رَسُولَ اللَّهِ اعْتَمَرْتُمْ وَلَمْ أَعْتَمِرْ . فَقَالَ : يَا عَبْدَ الرَّحْمَنِ ، اذْهَبْ بِأُخْتِكَ فَأَعْمِرْهَا مِنْ التَّنْعِيمِ ، فَأَحْقَبَهَا عَلَى نَاقَةٍ فَاعْتَمَرَتْ . (أَحْقَبَهَا) أي أركبها خلفه .

وفي رواية للبخاري ومسلم : قَالَ النبي صلى الله عليه وسلم لعبد الرحمن : ( اخْرُجْ بِأُخْتِكَ مِنْ الْحَرَمِ فَلْتُهِلَّ بِعُمْرَةٍ ) .

قال النووي :

( اُخْرُجْ بِأُخْتِك مِنْ الْحَرَم فَلْتُهِلَّ بِعُمْرَةٍ ) فِيهِ دَلِيل لِمَا قَالَهُ الْعُلَمَاء أَنَّ مَنْ كَانَ بِمَكَّة وَأَرَادَ الْعُمْرَة فَمِيقَاته لَهَا أَدْنَى الْحِلّ , وَلا يَجُوز أَنْ يُحْرِم بِهَا مِنْ الْحَرَم . . .

قَالَ الْعُلَمَاء : وَإِنَّمَا وَجَبَ الْخُرُوج إِلَى الْحِلّ لِيَجْمَع فِي نُسُكه بَيْن الْحِلّ وَالْحَرَم , كَمَا أَنَّ الْحَاجّ يَجْمَع بَيْنهمَا فَإِنَّهُ يَقِف بِعَرَفَاتٍ وَهِيَ فِي الْحِلّ , ثُمَّ يَدْخُل مَكَّة لِلطَّوَافِ وَغَيْره هَذَا تَفْصِيل مَذْهَب الشَّافِعِيّ , وَهَكَذَا قَالَ جُمْهُور الْعُلَمَاء أَنَّهُ يَجِب الْخُرُوج لإِحْرَامِ الْعُمْرَة إِلَى أَدْنَى الْحِلّ , وَأَنَّهُ لَوْ أَحْرَمَ بِهَا فِي الْحَرَم وَلَمْ يَخْرُج لَزِمَهُ دَم . وَقَالَ عَطَاء : لا شَيْء عَلَيْهِ . وَقَالَ مَالِك : لا يُجْزِئهُ حَتَّى يَخْرُج إِلَى الْحِلّ . قَالَ الْقَاضِي عِيَاض : وَقَالَ مَالِك : لا بُدّ مِنْ إِحْرَامه مِنْ التَّنْعِيم خَاصَّة . قَالُوا : وَهُوَ مِيقَات الْمُعْتَمِرِينَ مِنْ مَكَّة , وَهَذَا شَاذّ مَرْدُود , وَاَلَّذِي عَلَيْهِ الْجَمَاهِير أَنَّ جَمِيع جِهَات الْحِلّ سَوَاء , وَلا تَخْتَصّ بِالتَّنْعِيمِ . وَاَللَّه أَعْلَم اهـ .

وأما من كان بمكة وأراد أن يحرم بالحج فإنه يحرم من موضعه بمكة ولا يلزمه الخروج إلى الحل .

ودليل ذلك ما رواه البخاري (1524) ومسلم (1181) عَنْ ابْنِ عَبَّاسٍ قَالَ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَّتَ لأَهْلِ الْمَدِينَةِ ذَا الْحُلَيْفَةِ وَلأَهْلِ الشَّأْمِ الْجُحْفَةَ وَلأَهْلِ نَجْدٍ قَرْنَ الْمَنَازِلِ وَلأَهْلِ الْيَمَنِ يَلَمْلَمَ هُنَّ لَهُنَّ وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِهِنَّ مِمَّنْ أَرَادَ الْحَجَّ وَالْعُمْرَةَ وَمَنْ كَانَ دُونَ ذَلِكَ فَمِنْ حَيْثُ أَنْشَأَ حَتَّى أَهْلُ مَكَّةَ مِنْ مَكَّةَ .

قال الحافظ :

( حَتَّى أَهْل مَكَّة مِنْ مَكَّة ) أَيْ لَا يَحْتَاجُونَ إِلَى الْخُرُوج إِلَى الْمِيقَات لِلإِحْرَامِ مِنْهُ بَلْ يُحْرِمُونَ مِنْ مَكَّة, وَهَذَا خَاصّ بِالْحَاجِّ . وَأَمَّا الْمُعْتَمِر فَيَجِب عَلَيْهِ أَنْ يَخْرُج إِلَى أَدْنَى الْحِلّ. قَالَ الْمُحِبّ الطَّبَرِيُّ : لا أَعْلَم أَحَدًا جَعَلَ مَكَّة مِيقَاتًا لِلْعُمْرَةِ اهـ .

وقال الشيخ ابن عثيمين في "مناسك الحج والعمرة" (ص 27) بعد أن ذكر المواقيت ، قال :

ومن كان أقرب إلى مكة من هذه المواقيت فميقاته مكانه فيحرم منه ، حتى أهل مكة يحرمون من مكة إلا في العمرة فيحرم من كان في الحرم من أدنى (أي أقرب) الحل اهـ . ثم استدل بحديث عائشة المتقدم مع أخيها عبد الرحمن .

ثانيا :

يجب ذبح الشاة بمكة وتوزيعها على مساكين الحرم ، ولا يجوز توزيعها خارج مكة . وذلك لقول الله تعالى في جزاء الصيد في الإحرام : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ ) المائدة /95. وقوله تعالى : ( ثُمَّ مَحِلُّهَا إلَى الْبَيْتِ الْعَتِيقِ ) .

وسئلت اللجنة الدائمة عن جماعة أحرموا بالعمرة من كدى (مكان بمكة) ولم يخرجوا إلى التنعيم .

فأجابت :

أخطأ هؤلاء الذين أحرموا بالعمرة من كدى ، لأن كدى ليست من الحل ، بل من الحرم ، وليست كالتنعيم ، ولا الجعرانة ، لأن كلا من التنعيم والجعرانة من الحل ، وقد اعتمر النبي صلى الله عليه وسلم من الجعرانة ، ولم يعتمر من التنعيم ، وإنما أمر عبد الرحمن بن أبي بكر أن يذهب مع أخته عائشة لتحرم بالعمرة من التنعيم ، لأنها أقرب مكان من الحل إلى الحرم ، ولو كان الإحرام بالعمرة داخل حدود الحرم جائزا شرعا لأذن لعائشة أن تحرم من مكانها بالأبطح ، ولم يكلفها وأخاها الذهاب إلى التنعيم للإحرام منه بالعمرة ، لما في ذلك من المشقة دون حاجة وهم على سفر ، وكان صلى الله عليه وسلم إذا خير بين أمرين اختار أيسرهما ما لم يكن إثما ، وقياس كدى على التنعيم والجعرانة غير صحيح ،لأن الإحرام من المواقيت تعبدي وعمرتهم صحيحة ، وعلى كل منهم ذبيحة لإحرامهم بالعمرة من الحرم اهـ.

وقال الشيخ ابن عثيمين في فتاوى أركان الإسلام (صـ 515) :

فيجب على من أراد الحج أو العمرة إذا مر بالميقات أن يهل منه ، ولا يتجاوزه ، فإن فعل وتجاوز وجب عليه أن يرجع ليحرم منه ، وإذا رجع وأحرم منه فلا فدية عليه ، فإن أحرم من مكانه ولم يرجع فعليه عند أهل العلم فدية يذبحها ويوزعها على فقراء مكة اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للرجل أن يمنع زوجته من الاعتكاف؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 48956: هل للرجل أن يمنع زوجته من الاعتكاف؟
السؤال:

هل من حق زوجها منعها من الاعتكاف ؟ .

الجواب:

الحمد لله

لا يجوز للمرأة أن تعتكف إلا بإذن زوجها ، لأن اعتكافها في المسجد يفوت حق الزوج .

فإن أذن لها فله الرجوع في الإذن وإخراجها من الاعتكاف .

قال ابن قدامة (4/485) :

وَلَيْسَ لِلزَّوْجَةِ أَنْ تَعْتَكِفَ إلا بِإِذْنِ زَوْجِهَا . . . فَإِنْ أَذِنَ الزَّوْجُ لَها , ثُمَّ أَرَادَ إخْرَاجَها مِنْهُ بَعْدَ شُرُوعِها فِيهِ , فَلَه ذَلِكَ فِي التَّطَوُّعِ . وَبِهِ قَالَ الشَّافِعِيُّ . . . فَإِنْ كَانَ مَا أُذِنَ فِيهِ مَنْذُورًا , لَمْ يَكُنْ لَهُ تَحْلِيلُهُا مِنْهُ ; لأَنَّهُ يَتَعَيَّنُ بِالشُّرُوعِ فِيهِ , وَيَجِبُ إتْمَامُهُ , فَيَصِيرُ كَالْحَجِّ إذَا أَحْرَمَت بِهِ اهـ بتصرف .

وقد دلت السنة على جواز منع الرجل امرأته من الاعتكاف إلا بإذنه .

روى البخاري (2033) ومسلم (1173) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَعْتَكِفَ صَلَّى الْفَجْرَ ثُمَّ دَخَلَ مُعْتَكَفَهُ وَإِنَّهُ أَمَرَ بِخِبَائِهِ فَضُرِبَ أَرَادَ الاعْتِكَافَ فِي الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ فَأَمَرَتْ زَيْنَبُ بِخِبَائِهَا فَضُرِبَ وَأَمَرَ غَيْرُهَا مِنْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخِبَائِهِ فَضُرِبَ فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَجْرَ نَظَرَ فَإِذَا الأَخْبِيَةُ فَقَالَ آلْبِرَّ تُرِدْنَ فَأَمَرَ بِخِبَائِهِ فَقُوِّضَ وَتَرَكَ الاعْتِكَافَ فِي شَهْرِ رَمَضَانَ حَتَّى اعْتَكَفَ فِي الْعَشْرِ الأَوَّلِ مِنْ شَوَّالٍ .

وفي رواية للبخاري : ( فَاسْتَأْذَنَتْهُ عَائِشَة فَأَذِنَ لَهَا , وَسَأَلَتْ حَفْصَة عَائِشَة أَنْ تَسْتَأْذِن لَهَا فَفَعَلَتْ ) .

قال النووي :

( نَظَرَ فَإِذَا الأَخْبِيَة فَقَالَ : الْبِرّ يُرِدْنَ ؟ فَأَمَرَ بِخِبَائِهِ فَقُوِّضَ )

( قُوِّضَ ) أَيْ : أُزِيلَ .

( الْبِرّ ) أَيْ : الطَّاعَة .

قَالَ الْقَاضِي : قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْكَلام إِنْكَارًا لِفِعْلِهِنَّ , وَقَدْ كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لِبَعْضِهِنَّ فِي ذَلِكَ , كَمَا رَوَاهُ الْبُخَارِيّ , قَالَ : وَسَبَب إِنْكَاره أَنَّهُ خَافَ أَنْ يَكُنَّ غَيْر مُخْلِصَات فِي الاعْتِكَاف , بَلْ أَرَدْنَ الْقُرْب مِنْهُ ; لِغَيْرَتِهِنَّ عَلَيْهِ , أَوْ لِغَيْرَتِهِ عَلَيْهِنَّ , فَكَرِهَ مُلازَمَتهنَّ الْمَسْجِد مَعَ أَنَّهُ يَجْمَع النَّاس وَيَحْضُرهُ الأَعْرَاب وَالْمُنَافِقُونَ , وَهُنَّ مُحْتَاجَات إِلَى الْخُرُوج وَالدُّخُول لِمَا يَعْرِض لَهُنَّ , فَيَبْتَذِلْنَ بِذَلِكَ , أَوْ لأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَآهُنَّ عِنْده فِي الْمَسْجِد وَهُوَ فِي الْمَسْجِد فَصَارَ كَأَنَّهُ فِي مَنْزِله بِحُضُورِهِ مَعَ أَزْوَاجه , وَذَهَبَ الْمُهِمّ مِنْ مَقْصُود الاعْتِكَاف , وَهُوَ التَّخَلِّي عَنْ الأَزْوَاج وَمُتَعَلِّقَات الدُّنْيَا وَشِبْه ذَلِكَ ; أَوْ لأَنَّهُنَّ ضَيَّقْنَ الْمَسْجِد بِأَبْنِيَتِهِنَّ . وَفِي هَذَا الْحَدِيث دَلِيل لِصِحَّةِ اِعْتِكَاف النِّسَاء ; لأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَذِنَ لَهُنَّ , وَإِنَّمَا مَنَعَهُنَّ بَعْد ذَلِكَ لِعَارِضٍ , وَفِيهِ أَنَّ لِلرَّجُلِ مَنْع زَوْجَته مِنْ الاعْتِكَاف بِغَيْرِ إِذْنه , وَبِهِ قَالَ الْعُلَمَاء كَافَّة , فَلَوْ أَذِنَ لَهَا فَهَلْ لَهُ مَنْعهَا بَعْد ذَلِكَ ؟ فِيهِ خِلاف لِلْعُلَمَاءِ , فَعِنْد الشَّافِعِيّ وَأَحْمَد وَدَاوُد لَهُ مَنْعها وَإِخْرَاجهمَا مِنْ اِعْتِكَاف التَّطَوُّع اهـ .

وَقَالَ اِبْن الْمُنْذِر وَغَيْرُهُ : فِي الْحَدِيث إِنَّ الْمَرْأَة لا تَعْتَكِف حَتَّى تَسْتَأْذِن زَوْجهَا وَأَنَّهَا إِذَا اِعْتَكَفَتْ بِغَيْرِ إِذْنِهِ كَانَ لَهُ أَنْ يُخْرِجَهَا , وَإِنْ كَانَ بِإِذْنِهِ فَلَهُ أَنَّ يَرْجِعَ فَيَمْنَعَهَا . وَعَنْ أَهْل الرَّأْي إِذَا أَذِنَ لَهَا الزَّوْجُ ثُمَّ مَنَعَهَا أَثِمَ بِذَلِكَ وَامْتَنَعَتْ , وَعَنْ مَالِك لَيْسَ لَهُ ذَلِكَ , وَهَذَا الْحَدِيث حُجَّةٌ عَلَيْهِمْ اهـ من "فتح الباري" .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 48957: فضل صلاة التراويح
السؤال:

ما هو فضل صلاة التراويح ؟.

الجواب:

الحمد لله

أولاً :

صلاة التراويح سنة مستحبة باتفاق العلماء ، وهي من قيام الليل ، فتشملها أدلة الكتاب والسنة التي وردت بالترغيب في قيام الليل ، وبيان فضله . وقد سبق ذكر بعضها في السؤال رقم (50070) .

ثانياً :

قيام رمضان من أعظم العبادات التي يتقرب بها العبد إلى ربه في هذا الشهر .

قال الحافظ ابن رجب : "واعلم أن المؤمن يجتمع له في شهر رمضان جهادان لنفسه : جهاد بالنهار على الصيام ، وجهاد بالليل على القيام ، فمن جمع بين هذين الجهادين وُفِّي أجره بغير حساب" اهـ .

وقد وردت بعض الأحاديث الخاصة بالترغيب في قيام رمضان وبيان فضله ، منها :

ما رواه البخاري (37) ومسلم (759) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) .

(مَنْ قَامَ رَمَضَان) أَيْ قَامَ لَيَالِيَهُ مُصَلِّيًا .

( إِيمَانًا ) أَيْ تَصْدِيقًا بِوَعْدِ اللَّهِ بِالثَّوَابِ عَلَيْهِ .

( وَاحْتِسَابًا ) أَيْ طَلَبًا لِلْأَجْرِ لَا لِقَصْدٍ آخَرَ مِنْ رِيَاءٍ أَوْ نَحْوِهِ .

( غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه )

جَزَمَ اِبْنُ الْمُنْذِرِ أنه يَتَنَاوَلُ الصَّغَائِرَ وَالْكَبَائِرَ ، لكن قال النووي : الْمَعْرُوف عِنْد الْفُقَهَاء أَنَّ هَذَا مُخْتَصّ بِغُفْرَانِ الصَّغَائِر دُون الْكَبَائِر . قَالَ بَعْضهمْ : وَيَجُوز أَنْ يُخَفِّف مِنْ الْكَبَائِر مَا لَمْ يُصَادِف صَغِيرَة اهـ من فتح الباري .

ثالثاً :

ينبغي أن يكون المؤمن حريصاً على الاجتهاد في العبادة في العشر الأواخر من رمضان أكثر من غيرها، ففي هذه العشر ليلة القدر التي قال الله تعالى فيها : ( لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ ) القدر/3.

وقد ورد في ثواب قيامها قول النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) . رواه البخاري (1768) ومسلم (1268) .

ولهذا ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجْتَهِد فِي الْعَشْر الأَوَاخِر مَا لا يَجْتَهِد فِي غَيْرهَا ) . رواه مسلم (1175) .

وروى البخاري (2024) ومسلم (1174) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْعَشْرُ شَدَّ مِئْزَرَهُ ، وَأَحْيَا لَيْلَهُ ، وَأَيْقَظَ أَهْلَهُ .

(دَخَلَ الْعَشْرُ) أي : الْعَشْر الأَوَاخِر مِنْ رَمَضَان .

(شَدَّ مِئْزَرَهُ) قيل هو كناية عن الاجتهاد في العبادة ، وقيل كناية عن اعتزال النساء ، ويحتمل أنه يشمل المعنيين جميعاً .

( وَأَحْيَا لَيْلَهُ ) أَيْ سَهِرَهُ فَأَحْيَاهُ بِالطَّاعَةِ ، بالصلاة وغيرها .

( وَأَيْقَظَ أَهْلَهُ ) أي : أَيْقَظَهُمْ لِلصَّلاةِ فِي اللَّيْل .

وقال النووي :

فَفِي هَذَا الْحَدِيث : أَنَّهُ يُسْتَحَبّ أَنْ يُزَاد مِنْ الْعِبَادَات فِي الْعَشْر الأَوَاخِر مِنْ رَمَضَان , وَاسْتِحْبَاب إِحْيَاء لَيَالِيه بِالْعِبَادَاتِ اهـ .

رابعاً :

ينبغي الحرص على قيام رمضان في جماعة ، والبقاء مع الإمام حتى يتم الصلاة ، فإنه بذلك يفوز المصلي بثواب قيام ليلة كاملة ، وإن كان لم يقم إلا وقتاً يسيراً من الليل ، والله تعالى ذو الفضل العظيم .

قال النووي رحمه الله :

"اتَّفَقَ الْعُلَمَاء عَلَى اِسْتِحْبَاب صَلاة التَّرَاوِيح , وَاخْتَلَفُوا فِي أَنَّ الأَفْضَل صَلاتهَا مُنْفَرِدًا فِي بَيْته أَمْ فِي جَمَاعَة فِي الْمَسْجِد ؟ فَقَالَ الشَّافِعِيّ وَجُمْهُور أَصْحَابه وَأَبُو حَنِيفَة وَأَحْمَد وَبَعْض الْمَالِكِيَّة وَغَيْرهمْ : الأَفْضَل صَلاتهَا جَمَاعَة كَمَا فَعَلَهُ عُمَر بْن الْخَطَّاب وَالصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، وَاسْتَمَرَّ عَمَل الْمُسْلِمِينَ عَلَيْهِ" اهـ .

وروى الترمذي (806) عَنْ أَبِي ذَرٍّ قَالَ : قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ مَعَ الْإِمَامِ حَتَّى يَنْصَرِفَ كُتِبَ لَهُ قِيَامُ لَيْلَةٍ ) وصححه الألباني في صحيح الترمذي .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشرع وضع جريدة أو زهور على القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 48958: لا يشرع وضع جريدة أو زهور على القبر
السؤال:

قرأت حديثاً فيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وضع جريدة على قبر ، فهل من السنة لمن زار القبور أن يفعل ذلك ؟.

الجواب:

الحمد لله

هذا الحديث الذي أشار إليه السائل رواه البخاري (218) ومسلم (292) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَبْرَيْنِ فَقَالَ : إِنَّهُمَا لَيُعَذَّبَانِ ، وَمَا يُعَذَّبَانِ فِي كَبِيرٍ ، أَمَّا أَحَدُهُمَا فَكَانَ لا يَسْتَتِرُ مِنْ الْبَوْلِ ، وَأَمَّا الآخَرُ فَكَانَ يَمْشِي بِالنَّمِيمَةِ ، ثُمَّ أَخَذَ جَرِيدَةً رَطْبَةً فَشَقَّهَا نِصْفَيْنِ فَغَرَزَ فِي كُلِّ قَبْرٍ وَاحِدَةً ، قَالُوا : يَا رَسُولَ اللَّهِ ، لِمَ فَعَلْتَ هَذَا ؟ قَالَ : لَعَلَّهُ يُخَفِّفُ عَنْهُمَا مَا لَمْ يَيْبَسَا .

وقد علل بعض العلماء تخيف العذاب عنهما بأن الجريدة الرطبة تسبح الله تعالى فيكون ذلك سببا لتخفيف العذاب . وهذا فيه نظر .

قال النووي رحمه الله :

وَهَذَا مَذْهَب كَثِيرِينَ أَوْ الأَكْثَرِينَ مِنْ الْمُفَسِّرِينَ فِي قَوْله تَعَالَى : ( وَإِنْ مِنْ شَيْء إِلا يُسَبِّح بِحَمْدِهِ ) الإسراء/44.

قَالُوا : مَعْنَاهُ وَإِنْ مِنْ شَيْء حَيّ , ثُمَّ قَالُوا : حَيَاة كُلّ شَيْء بِحَسَبِهِ فَحَيَاة الْخَشَب مَا لَمْ يَيْبَس , وَالْحَجَر مَا لَمْ يُقْطَع . وَذَهَبَ الْمُحَقِّقُونَ مِنْ الْمُفَسِّرِينَ وَغَيْرهمْ إِلَى أَنَّهُ عَلَى عُمُومه اهـ .

أي أن التسبيح ليس خاصاً بالرطب دون اليابس فكل شيء من رطب ويابس يسبح بحمد لله تعالى .

وَقَدْ اِسْتَنْكَرَ الْخَطَّابِيُّ وَمَنْ تَبِعَهُ وَضْعَ النَّاس الْجَرِيد وَنَحْوه فِي الْقَبْر عَمَلا بِهَذَا الْحَدِيث وَقَال عن هذا الحديث : هُوَ مَحْمُول عَلَى أَنَّهُ دَعَا لَهُمَا بِالتَّخْفِيفِ مُدَّة بَقَاء النَّدَاوَة , لا أَنَّ فِي الْجَرِيدَة مَعْنًى يَخُصّهُ , وَلا أَنَّ فِي الرَّطْب مَعْنًى لَيْسَ فِي الْيَابِس اهـ .

وعلى هذا ، يكون ذلك خاصاًّ بالرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فلا يستحب لأحد أن يضع جريدة ولا غيرها على القبر .

جاء في فتاوى اللجنة الدائمة :

" إن وضع النبي صَلَى اللهُ عَلَيْهِ وَسَلََّم الجريدة على القبرين ورجاءه تخفيف العذاب عمن وضعت على قبريهما واقعة عين لا عموم لها في شخصين أطلعه الله على تعذيبهما ، وأن ذلك خاص برسول الله صَلَى اللهُ عَلَيْهِ وَسَلََّم ، وأنه لم يكن منه سنة مطردة في قبور المسلمين وإنما كان مرتين أو ثلاثاً على تقدير تعدد الواقعة لا أكثر ، ولم يعرف فعل ذلك على أحد من الصحابة ، وهم أحرص المسلمين على الاقتداء به صَلَى اللهُ عَلَيْهِ وَسَلََّم ، وأحرصهم على نفع المسلمين ، إلا ما روي عن بريدة الأسلمي : أنه أوصى أن يجعل في قبره جريدتان ، ولا نعلم أن أحداً من الصحابة رضي الله عنهم وافق بريدة على ذلك " اهـ .

وقال الشيخ ابن باز :

" لا يشرع ذلك بل هو بدعة ؛ لأن الرسل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنما وضع الجريدة على قبرين أطلعه الله سبحانه على عذاب أصحابهما ولم يضعها على بقية القبور ، فعلم بذلك عدم جواز وضعها على القبور ؛ لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ ) .

وفي لفظ لمسلم : ( مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) .

وهكذا لا تجوز الكتابة على القبور ولا وضع الزهور عليها للحديثين المذكورين ؛ وأنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن تجصيص القبور والبناء عليها والقعود عليها والكتابة عليها " اهـ .

مجلة البحوث الإسلامية (68/50).

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز كشف وجه الميت بعد وضعه في القبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 48959: لا يجوز كشف وجه الميت بعد وضعه في القبر
السؤال:

إذا وضع الميت في قبره فهل نكشف وجهه أو نتركه مغطى ؟.

الجواب:

الحمد لله

قال الشيخ ابن باز رحمه الله :

" لا يكشف ، بل يغطى كله إلا المحرم فيكشف وجهه ورأسه لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن المحرم الذي مات بعرفة : ( لا تُخَمِّرُوا رَأْسَهُ فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا ) متفق عليه وفي لفظ لمسلم : ( وَلا تُخَمِّرُوا رَأْسَهُ وَلا وَجْهَهُ فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا )" .

وقال أيضاً :

" لا يجوز كشف وجه الميت إذا وضع في اللحد سواء كان رجلا أو امرأة ، وإنما الواجب ستره بالكفن إلا أن يكون محرما فإنه لا يغطي رأسه ولا وجهه . . . لكن إذا كان الميت امرأة فإنه يخمر وجهها بكفنها ولو كانت محرمة ؛ لأنها عورة " اهـ .

"مجلة البحوث الإسلامية" (68/44) .

الإسلام سؤال وجواب (www.islam-qa.com)


قص ما زاد عن القبضة من اللحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 48960: قص ما زاد عن القبضة من اللحية
السؤال:

ما حكم قص ما زاد عن القبضة من اللحية ؟.

الجواب:

الحمد لله

سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في إعفاء اللحية قولية وفعلية ، فقد ثبت عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الأمر بإعفاء اللحى وتوفيرها وتركها وافية ، فروى البخاري ومسلم وغيرهما عن عبد الله بن عمر - رضي الله عنهما – قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أنهكوا الشوارب وأعفوا اللحى " رواه البخاري (5443) ومسلم(600) ، وفي رواية ( خالفوا المشركين أحفوا الشوارب وأوفوا اللحى ) رواه مسلم(602) وروى مسلم (383) عن أبي هريرة – رضي الله عنه – قال : قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( جزوا الشوارب وأرخوا اللحى خالفوا المجوس ) .

وجاء في فتاوى اللجنة الدائمة (5/136) :

ومعنى إعفاء اللحية تركها لا تقص حتى تعفو أي تكثر . هذا هديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في القول ، أما هديه في الفعل فإنه لم يثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه أخذ من لحيته ، وأما الحديث الذي أخرجه الترمذي عن عمرو بن شعيب عن أبيه عن جده : " أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يأخذ من لحيته من عرضها وطولها " وقال الترمذي هذا حديث غريب ( الترمذي : 2912 ) وهذا الحديث في سنده عمر بن هارون وهو متروك كما قال الحافظ ابن حجر في التقريب ، وبذلك يعلم أنه حديث لا يصح ولا تقوم به حجة في معارضة الأحاديث الصحيحة الدالة على وجوب إعفاء اللحى وتوفيرها وإرخائها . أما ما يفعله بعض الناس من حلق اللحية أو أخذ شيء من طولها أو عرضها فإنه لا يجوز لمخالفة ذلك لهدي الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأمره بإعفائها . والأمر يقتضي الوجوب حتى يوجد صارف لذلك عن أصله ولا نعلم ما يصرفه عن ذلك . اهـ .

قال الشيخ محمد العثيمين – رحمه الله - القص من اللحية خلاف ما أمر به النبي صلى الله عليه وسلم في قوله: ( وفروا اللحى )، ( أعفوا اللحى ) ، ( أرخوا اللحى ) فمن أراد اتباع أمر الرسول صلى الله عليه وسلم ، واتباع هديه صلى الله عليه وسلم ، فلا يأخذن منها شيئاً ، فإن هدي الرسول ، عليه الصلاة والسلام، أن لا يأخذ من لحيته شيئاً، وكذلك كان هدي الأنبياء قبله .

فتاوى ابن عثيمين(11/126)

وذهب بعض أهل العلم إلى جواز أخذ ما زاد عن القبضة من اللحية استدلالاً بفعل ابن عمر رضي الله عنه ، فقد روى البخاري (5892) : ( وَكَانَ ابْنُ عُمَرَ إِذَا حَجَّ أَوْ اعْتَمَرَ قَبَضَ عَلَى لِحْيَتِهِ فَمَا فَضَلَ أَخَذَه )

قال الشيخ ابن باز : من احتج بفعل ابن عمر رضي الله عنهما أنه كان يأخذ من لحيته في الحج ما زاد على القبضة . فهذا لا حجة فيه ، لأنه اجتهاد من ابن عمر رضي الله عنهما ، والحجة في روايته لا في اجتهاده . وقد صرح العلماء رحمهم الله : أن رواية الراوي من الصحابة ومن بعدهم الثابتة عن النبي صلى الله عليه وسلم هي الحجة ، وهي مقدمة على رأيه إذا خالف السنة .

فتاوى ومقالات الشيخ ابن باز :(8/370)

وقال الشيخ عبد الرحمن بن قاسم في رسالته تحريم حلق اللحي ص (11) : " ورخص بعض أهل العلم في أخذ ما زاد عن القبضة لفعل ابن عمر ، وأكثر العلماء يكرهه ، وهذا أظهر لما تقدم ، وقال النووي : والمختار تركها على حالها وألا يتعرض لها بتقصير شيء أصلاً ... وقال في الدر المختار : وأما الأخذ منها وهي دون القبضة فلم يبحه أحد . اهـ اختصار

انظر سؤال رقم : ( 9977 ) و سؤال رقم : ( 1189 )

هذا وصلى الله على نبينا محمد .

الإسلام سؤال وجواب (www.islam-qa.com)


اعتمرت ونسيت أن تقصر شعرها ثم اعتمرت مرة أخرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أخطاء يقع فيها الحاج والمعتمر >
سؤال رقم 48961: اعتمرت ونسيت أن تقصر شعرها ثم اعتمرت مرة أخرى
السؤال:

اعتمرت ونسيت أن أقصر شعري ثم ذهبت وأحرمت بعمرة جديدة وطفت وسعيت وقصرت شعري . فما حكم عمرتي الأولى والثانية وماذا يجب علي ؟.

الجواب:

الحمد لله

سألت عن هذا شيخنا عبد الرحمن البراك فأجاب :

إدخال العمرة على العمرة ليس عند فقهاء المسلمين ، فتكون العمرة الثانية لاغية ، وتقصيره يقع عن العمرة الأولى .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث ضعيف في تحريم الإعانة على قتل مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 48963: حديث ضعيف في تحريم الإعانة على قتل مسلم
السؤال:

يوجد حديث صحيح . قال رسول الله صلى الله عليه وسلم : ( من أعان على قتل مسلم ولو بشطر كلمه جاء يوم القيامة مكتوب بين عينيه آيس من رحمة الله ) يعنى : لا تنزل رحمة الله على من ساعد الكافر فى قتل المسلم . هذا ما فهمته من الحديث . والرجاء التوضيح.

الجواب:

الحمد لله

أولاً :

هذا الحديث رواه ابن ماجه ( 2620 ) والعقيلي في الضعفاء ( 457 ) والبيهقي في السنن (8/22) وهو حديث ضعيف لا يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال الإمام أحمد: ليس هذا الحديث بصحيح .

بل حكم عليه أبو حاتم بأنه موضوع ، وأقرّه الذهبي ، وأورده ابن الجوزي في الموضوعات (2/104) ، وقال ابن حبان : هذا حديث موضوع لا أصل له من حديث الثقات .

وقال ابن حجر والمنذري: حديث ضعيف جداً . وقال الزيلعي : وهو حديث ضعيف .

وقد ذكره الألباني في "ضعيف سنن ابن ماجه" وقال : ضعيف جداًّ .

ثانيا :

مع ضعف هذا الحديث فلا شك أن الإعانة على قتل المسلم بغير حق من الكبائر .

قَالَ العز بْن عَبْد السَّلَام رَحِمَهُ اللَّه فِي كِتَابه ( الْقَوَاعِد ) :

"إِذَا أَرَدْت مَعْرِفَة الْفَرْق بَيْن الصَّغِيرَة وَالْكَبِيرَة فَاعْرِضْ مَفْسَدَة الذَّنْب عَلَى مَفَاسِد الْكَبَائِر الْمَنْصُوص عَلَيْهَا ; فَإِنْ نَقَصَتْ عَنْ أَقَلّ مَفَاسِد الْكَبَائِر فَهِيَ مِنْ الصَّغَائِر , وَإِنْ سَاوَتْ أَدْنَى مَفَاسِد الْكَبَائِر أَوْ رَبَتْ عَلَيْهِ فَهِيَ مِنْ الْكَبَائِر فَمَنْ شَتَمَ الرَّبّ سُبْحَانه وَتَعَالَى , أَوْ رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , أَوْ اِسْتَهَانَ بِالرُّسُلِ , أَوْ كَذَّبَ وَاحِدًا مِنْهُمْ , أَوْ ضَمَّخَ الْكَعْبَة بِالْعَذِرَةِ , أَوْ أَلْقَى الْمُصْحَف فِي الْقَاذُورَات فَهِيَ مِنْ أَكْبَر الْكَبَائِر . وَلَمْ يُصَرِّح الشَّرْع بِأَنَّهُ كَبِيرَة . وَكَذَلِكَ لَوْ أَمْسَكَ اِمْرَأَة مُحْصَنَة لِمَنْ يَزْنِي بِهَا , أَوْ أَمْسَكَ مُسْلِمًا لِمَنْ يَقْتُلهُ , فَلَا شَكّ أَنَّ مَفْسَدَة ذَلِكَ أَعْظَم عَنْ مَفْسَدَة أَكْل مَال الْيَتِيم , مَعَ كَوْنه مِنْ الْكَبَائِر . وَكَذَلِكَ لَوْ دَلَّ الْكُفَّار عَلَى عَوْرَات الْمُسْلِمِينَ مَعَ عِلْمه أَنَّهُمْ يَسْتَأْصِلُونَ بِدَلَالَتِهِ , وَيَسْبُونَ حَرَمَهُمْ وَأَطْفَالهمْ , وَيَغْنَمُونَ أَمْوَالهمْ , فَإِنَّ نِسْبَتَهُ إِلَى هَذِهِ الْمَفَاسِد أَعْظَم مِنْ تَوَلِّيهِ يَوْم الزَّحْف بِغَيْرِ عُذْر مَعَ كَوْنه مِنْ الْكَبَائِر . وَكَذَلِكَ لَوْ كَذَبَ عَلَى إِنْسَان كَذِبًا يَعْلَم أَنَّهُ يُقْتَل بِسَبَبِهِ ; أَمَّا إِذَا كَذَبَ عَلَيْهِ كَذِبًا يُؤْخَذ مِنْهُ بِسَبَبِهِ تَمْرَة فَلَيْسَ كَذِبُهُ مِنْ الْكَبَائِر" اهـ .

وقد تصل إعانة الكافر على قتل المسلم في بعض الأحوال إلى الكفر . فقد ذكر أهل العلم أن من نواقض الإسلام : مظاهرة المشركين ومعاونتهم على المسلمين . راجع السؤال رقم (33691) .

ثالثاً:

لا يجوز لأحد أن يتساهل في نسبة الأحاديث إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ كَذِبًا عَلَيَّ لَيْسَ كَكَذِبٍ عَلَى أَحَدٍ ، مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) . رواه البخاري (1291) ومسلم (4) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ حَدَّثَ عَنِّي بِحَدِيثٍ يُرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبِينَ ) رواه مسلم في مقدمة صحيحه .

قال النووي :

"ضَبَطْنَاهُ : يُرَى بِضَمِّ الْيَاءِ وَالْكَاذِبِينَ بِكَسْرِ الْبَاءِ وَفَتْحِ النُّونِ عَلَى الْجَمْع وَهَذَا هُوَ الْمَشْهُور فِي اللَّفْظَتَيْنِ . قَالَ الْقَاضِي عِيَاضٌ : الرِّوَايَة فِيهِ عِنْدنَا الْكَاذِبِينَ عَلَى الْجَمْع , وَرَوَاهُ أَبُو نُعَيْمٍ الأَصْبَهَانِيّ فِي كِتَابِهِ الْمُسْتَخْرَجِ عَلَى صَحِيحِ مُسْلِمٍ حَدِيثُ سَمُرَةَ الْكَاذِبَيْنِ بِفَتْحِ الْبَاءِ وَكَسْرِ النُّونِ عَلَى التَّثْنِيَة . . . وَذَكَرَ بَعْض الأَئِمَّة جَوَاز فَتْح الْيَاء فِي يُرَى وَهُوَ ظَاهِرٌ حَسَنٌ , فَأَمَّا مَنْ ضَمَّ الْيَاء فَمَعْنَاهُ يُظَنُّ , وَأَمَّا مَنْ فَتَحَهَا فَظَاهِرٌ وَمَعْنَاهُ وَهُوَ يَعْلَمُ , وَيَجُوز أَنْ يَكُون بِمَعْنَى يَظُنُّ أَيْضًا . فَقَدْ حُكِيَ رَأَى بِمَعْنَى ظَنَّ . وَقُيِّدَ بِذَلِكَ لأَنَّهُ ; لا يَأْثَم إِلا بِرِوَايَتِهِ مَا يَعْلَمهُ أَوْ يَظُنّهُ كَذِبًا , أَمَّا مَا لَا يَعْلَمهُ وَلَا يَظُنّهُ فَلَا إِثْم عَلَيْهِ فِي رِوَايَته وَإِنْ ظَنَّهُ غَيْرُهُ كَذِبًا , أَوْ عَلِمَهُ , وَأَمَّا فِقْهُ الْحَدِيثِ فَظَاهِرٌ فَفِيهِ تَغْلِيظُ الْكَذِبِ وَالتَّعَرُّض لَهُ وَأَنَّ مَنْ غَلَبَ عَلَى ظَنِّهِ كَذِبُ مَا يَرْوِيهِ فَرَوَاهُ كَانَ كَاذِبًا , وَكَيْف لا يَكُون كَاذِبًا وَهُوَ مُخْبِرٌ بِمَا لَمْ يَكُنْ" اهـ .

وإذا لم يكن عند الشخص القدرة العلمية التي يستطيع أن يعرف بها صحة الحديث أو ضعفه فالواجب عليه أن يسأل أهل العلم المختصين بهذا الشأن والرجوع إلى أقوال الأئمة والحفاظ المدونة في الكتب ، عملاً بقوله تعالى : ( فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ ) النحل/43 .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو الضابط في الأسماء التي يصح إطلاقها على الله تعالى ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 48964: ما هو الضابط في الأسماء التي يصح إطلاقها على الله تعالى ؟
السؤال:

هل يصح أن يسمى الله بالمتكلم أو الباطش لأنه ورد أنه يفعل ذلك ؟.

الجواب:

الحمد لله

أسماء الله تعالى كلها توقيفية أي ( أنه يجب الوقوف فيها على ما جاء في الكتاب والسنة فلا يزاد فيها ولا ينقص ) وعليه فلا يصح أن يسمى الله إلا بما سمى به نفسه في كتابه أو أطلقه عليه رسوله صلى الله عليه وسلم فيما صح عنه من الأحاديث ، لأن العقل لا يمكنه إدراك ما يستحقه تعالى من الأسماء فوجب الوقوف على النص لقوله تعالى : ( ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا ) الإسراء/26 . ولأن تسميته تعالى بما لم يسم به نفسه أو إنكار ما سمى به نفسه جناية في حقه تعالى فوجب سلوك الأدب في ذلك ، والاقتصار على ما جاء به النص .

وأما ما ورد في القرآن والسنة على سبيل الوصف أو الخبر فقط ، بحيث لم يرد تسمية الله به ، فلا يصح أن نسميه به ، وذلك لأن من صفات الله ما يتعلق بأفعاله ، وأفعال الله لا منتهى لها كما أن أقواله لا منتهى لها .

ومن أمثلة ذلك أن من صفات الله الفعلية ( المجيء والإتيان ، والأخذ ، والإمساك ، والبطش ) إلى غير ذلك من الصفات التي لا تحصى كما قال تعالى : ( وجاء ربك ) الفجر/22 وقال : ( ويمسك السماء أن تقع على الأرض إلا بإذنه ) الحج /65 وقال : ( إن بطش ربك لشديد ) البروج /12 ، فنصف الله تعالى بهذه الصفات على الوجه الوارد ، ولا نسميه بها فلا نقول إن من أسمائه الجائي والآتي والآخذ والممسك والباطش ، ونحو ذلك وإن كنا نخبر بذلك عنه ونصفه به ."

والله أعلم .

يراجع : ( القواعد المثلى في صفات الله وأسمائه الحسنى 13 , 21 ) للشيخ ابن عثيمين رحمه الله .

الإسلام سؤال وجواب (www.islam-qa.com)


إحياء ليلة القدر وحكم الاحتفال بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 48965: إحياء ليلة القدر وحكم الاحتفال بها
السؤال:

كيف يكون إحياء ليلة القدر؛ أبالصلاة أم بقراءة القرآن والسيرة النبوية والوعظ والإرشاد والاحتفال لذلك في المسجد ؟.

الجواب:

الحمد لله

أولاً :

كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر من رمضان ما لا يجتهد في غيرها بالصلاة والقراءة والدعاء ، فروى البخاري ومسلم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : ( كان إذا دخل العشر الأواخر أحيا الليل وأيقظ أهله وشد المئزر ) . ولأحمد ومسلم : ( كان يجتهد في العشر الأواخر مالا يجتهد في غيرها ) .

ثانياً :

حث النبي صلى الله عليه وسلم على قيام ليلة القدر إيماناً واحتساباً ، فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : (من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه) . رواه الجماعة إلا ابن ماجه ، وهذا الحديث يدل على مشروعية إحيائها بالقيام .

ثالثاً :

من أفضل الأدعية التي تقال في ليلة القدر ما علمه النبي صلى الله عليه وسلم عائشة رضي الله عنها ، فروى الترمذي وصححه عن عائشة رضي الله عنها قالت : ( قلت : يا رسول الله ، أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها ؟) قال : ( قولي : اللهم إنك عفو تحب العفو فاعف عني ) .

رابعاً :

أما تخصيص ليلة من رمضان بأنها ليلة القدر فهذا يحتاج إلى دليل يعينها دون غيرها ، ولكن أوتار العشر الأواخر أحرى من غيرها والليلة السابعة والعشرون هي أحرى الليالي بليلة القدر ؛ لما جاء في ذلك من الأحاديث الدالة على ما ذكرنا .

خامساً :

وأما البدع فغير جائزة لا في رمضان ولا في غيره ، فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال : (من أحدث في أمرنا هذا ما ليس منه فهو رد) وفي رواية : (من عمل عملاً ليس عليه أمرنا فهو رد) .

فما يفعل في بعض ليالي رمضان من الاحتفالات لا نعلم له أصلا ، وخير الهدي هدي محمد ، وشر الأمور محدثاتها.

وبالله التوفيق .

فتاوى اللجنة الدائمة (10/413) . (www.islam-qa.com)


بدء إلقاء التحيّة على الكافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 48966: بدء إلقاء التحيّة على الكافر
السؤال:

هل يجوز للمسلم أن يحي غير المسلم أولاً ؟.

الجواب:

الحمد لله

سئل فضيلة الشيخ ابن عثيمين ـ رحمه الله ـ عن حكم السلام على غير المسلمين ، فأجاب بقوله :

البدء بالسلام على غير المسلمين محرّم ولا يجوز ، لأن النبي صلى الله عليه وسلم قال : ( لا تبدؤوا اليهود والنصارى بالسلام ، وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه ) ، ولكنهم إذا سلموا وجب علينا أن نردّ عليهم ، لعموم قوله تعالى : ( وإذا حيّيتم بتحيّة فحيّوا بأحسن منها أو ردّوها ) ، وكان اليهود يسلّمون على النبي صلى الله عليه وسلم ، فيقولون : السام عليك يا محمد ، والسام بمعنى الموت . يدعون على رسول الله صلى الله عليه وسلم بالموت ، فقال النبي صلى الله عليه وسلم : ( إن اليهود يقولون : السام عليكم فإذا سلموا عليكم فقولوا : وعليكم "

فإذا سلّم غير المسلم على المسلم وقال : " السام عليكم " فإننا نقول : وعليكم " . وفي قوله صلى الله عليه وسلم " وعليكم " دليل على أنهم إذا كانوا قد قالوا : السلام عليكم فإن عليهم السلام فكما قالوا نقول لهم ، ولهذا قال بعض أهل العلم : إن اليهودي أو النصراني أو غيرهم من غير المسلمين إذا قالوا بلفظ صريح : " السلام عليكم " جاز أن نقول : عليكم السلام .

ولا يجوز كذلك أن يبدؤوا بالتحية كأهلاً وسهلاً وما أشبهها لأن في ذلك إكراماً لهم وتعظيماً لهم ، ولكن إذا قالوا لنا مثل هذا فإننا نقول لهم مثل ما يقولون ، لأن السلام جاء بالعدل وإعطاء كل ذي حق حقه ، ومن المعلوم أن المسلمين أعلى مكانة ومرتبة عند الله عز وجل ـ فلا ينبغي أن يذلوا أنفسهم لغير المسلمين فيبدؤوهم بالسلام .

إذا فنقول في خلاصة الجواب : لا يجوز أن يبدأ غير المسلمين بالسلام لأن النبي صلى الله عليه وسلم نهى عن ذلك ، ولأن في هذا إذلالاً للمسلم حيث يبدأ بتعظيم غير المسلم ، والمسلم أعلى مرتبة عند الله ـ عز وجل ـ فلا ينبغي أن يذلّ نفسه في هذا . أما إذا سلّموا علينا فإننا نرد عليهم مثل ما سلّموا .

وكذلك أيضاً لا يجوز أن نبدأهم بالتحيّة مثل أهلاً وسهلاً ومرحباً وما أشبه ذلك لما في ذلك من تعظيهم فهو كابتداء السلام عليهم "

( مجموع الفتاوى 3/33)

وإذا كانت هناك حاجة داعية إلى بدء الكافر بالتحية فلا حرج فيها حينئذٍِ ، ولتكن بغير السلام ، كما لو قال له : أهلاً وسهلاً أو كيف حالك ونحو ذلك . لأن التحية حينئذ لأجل الحاجة لا لتعظيمه .

انظر : "الموسوعة الفقهية" (25/168) .

وقال ابن القيم رحمه الله تعالى في "زاد المعاد" (2/424) في ابتداء الكفار بالتحية :

( و قالت طائفة - أي من العلماء - : يجوز الابتداء لمصلحة راجحة من حاجة تكون إليه ، أو خوف من أذاه ، أو لقرابة بينهما ، أو لسبب يقتضي ذلك ) اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حل السحر بسحر مثله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 48967: حل السحر بسحر مثله
السؤال:

هل يجوز فك السحر عن المسحور باستخدام السحر ؟.

الجواب:

الحمد لله

إن فك السحر عن المسحور لا يخلو من حالين :

الحالة الأولى : أن يستخدم في ذلك الرقى الشرعية والتعوذات النبوية ، والأدوية المباحة فلا بأس بذلك مع مراعاة الضوابط الشرعية للرقى . يراجع سؤال ( 12918 )

الحالة الثانية : " أن يعالجه ـ أي السحر ـ بعمل السحرة الذي هو التقرب إلى الجن بالذبح أو غيره من القربات فهذا لا يجوز ؛ لأنه من عمل الشيطان بل من الشرك الأكبر فالواجب الحذر من ذلك كما لا يجوز علاجه بسؤال الكهنة والعرافين والمشعوذين واستعمال ما يقولون ؛ لأنهم لا يؤمنون ولأنهم كذبة فجرة يدعون علم الغيب ويلبسون على الناس وقد حذر الرسول صلى الله عليه وسلم من إتيانهم وسؤالهم وتصديقهم فقال عليه الصلاة والسلام : " من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة " وقال صلى الله عليه وسلم : " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم " فالسحرة كفرة لا يجوز إتيانهم ولا سؤالهم ولا تصديقهم .

وقد صح عن رسول الله صلى الله عليه وسلم أنه سئل عن النشرة ؟ فقال : " هي من عمل الشيطان " رواه الإمام أحمد في مسنده ( 3/294 ) وأبو داود في سننه ( 3868 ) بإسناد جيد

والنشرة هي حل السحر عن المسحور

ومراده صلى الله عليه وسلم بكلامه هذا النشرة التي يتعاطاها أهل الجاهلية وهي سؤال الساحر ليحل السحر ، أو حله بسحر مثله من ساحر آخر أما حله بالرقية والتعوذات الشرعية والأدوية المباحة فلا بأس بذلك وقد نص على ذلك العلامة ابن القيم والشيخ عبد الرحمن بن حسن في فتح المجيد رحمة الله عليهما ونص على ذلك أيضا غيرهما من أهل العلم والله المسئول أن يوفق المسلمين للعافية من كل سوء وأن يحفظ عليهم دينهم ويرزقهم الفقه فيه والعافية من كل ما يخالف شرعه وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه" ا.هـ

انظر مجموع فتاوى سماحة الشيخ ابن باز رحمه الله ( 3 / 280 ).

الإسلام سؤال وجواب (www.islam-qa.com)


متى يبدأ التكبير في عيد الفطر ومتى ينتهي؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 48969: متى يبدأ التكبير في عيد الفطر ومتى ينتهي؟
السؤال:

متى يبدأ التكبير في عيد الفطر ومتى ينتهي ؟.

الجواب:

الحمد لله

في ختام شهر رمضان شرع الله لعباده أن يكبروه ، فقال تعالى : ( وَلِتُكْمِلُواْ ٱلْعِدَّةَ وَلِتُكَبِّرُواْ ٱللَّهَ عَلَىٰ مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ ) "تكبروا الله" أي : تعظموه بقلوبكم وألسنتكم ، ويكون ذلك بلفظ التكبير .

فتقول : الله أكبر ، الله أكبر ، لا إله إلا الله ، والله أكبر ، الله أكبر ، ولله الحمد .

أو تكبر ثلاثاً ، فتقول : الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله . والله أكبر ، الله أكبر ، ولله الحمد .

كل هذا جائز .

وهذا التكبير سنة عند جمهور أهل العلم ، وهو سنة للرجال والنساء ، في المساجد والبيوت والأسواق .

أما الرجال فيجهرون به ، وأما النساء فيسررن به بدون جهر ؛ لأن المرأة مأمورة بخفض صوتها . ولهذا قال النبي صلى الله عليه وسلم : ( إذا نابكم شيء في صلاتكم فليسبح الرجال ، ولتصفق النساء ) .

فالنساء يخفين التكبير والرجال يهجرون به .

وابتداؤه من غروب الشمس ليلة العيد إذا علم دخول الشهر قبل الغروب كما لو أكمل الناس الشهر ثلاثين يوماً ، أو من ثبوت رؤية هلال شوال ، وينتهي بالصلاة يعني إذا شرع الناس في صلاة العيد انتهى وقت التكبير .

"مجموع فتاوى ابن عثيمين" (16/269-272).

وقال الشافعي في "الأم" :

قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى : فِي شَهْرِ رَمَضَانَ ( وَلِتُكْمِلُوا الْعِدَّةَ , وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ ) فَسَمِعْت مَنْ أَرْضَى مِنْ أَهْلِ الْعِلْمِ بِالْقُرْآنِ يَقُولَ : لِتُكْمِلُوا الْعِدَّةَ عِدَّةَ صَوْمِ شَهْرِ رَمَضَانَ وَتُكَبِّرُوا اللَّهُ عِنْدَ إكْمَالِهِ عَلَى مَا هَدَاكُمْ , وَإِكْمَالُهُ مَغِيبُ الشَّمْسِ مِنْ آخِرِ يَوْمٍ مِنْ أَيَّامِ شَهْرِ رَمَضَانَ .

ثم قَالَ الشَّافِعِيُّ :

فَإِذَا رَأَوْا هِلالَ شَوَّالٍ أَحْبَبْتُ أَنْ يُكَبِّرَ النَّاسُ جَمَاعَةً , وَفُرَادَى فِي الْمَسْجِدِ وَالأَسْوَاقِ , وَالطُّرُقِ , وَالْمَنَازِلِ , وَمُسَافِرِينَ , وَمُقِيمِينَ فِي كُلِّ حَالٍ , وَأَيْنَ كَانُوا , وَأَنْ يُظْهِرُوا التَّكْبِيرَ , وَلا يَزَالُونَ يُكَبِّرُونَ حَتَّى يَغْدُوَا إلَى الْمُصَلَّى , وَبَعْدَ الْغُدُوِّ حَتَّى يَخْرُجَ الإِمَامُ لِلصَّلاةِ ثُمَّ يَدَعُوا التَّكْبِيرَ . .

ثم روى عن سعيد ابْن الْمُسَيِّبِ وَعُرْوَةَ بْن الزُّبَيْرِ وَأَبي سَلَمَةَ وَأَبي بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ أنهم كانوا يُكَبِّرُونَ لَيْلَةَ الْفِطْرِ فِي الْمَسْجِدِ يَجْهَرُونَ بِالتَّكْبِيرِ .

وعَنْ عُرْوَةَ بْنِ الزُّبَيْرِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُمَا كَانَا يَجْهَرَانِ بِالتَّكْبِيرِ حِينَ يَغْدُوَانِ إلَى الْمُصَلَّى .

وعن نَافِع بْن جُبَيْرٍ أنه كان يَجْهَرُ بِالتَّكْبِيرِ حِينَ يَغْدُو إلَى الْمُصَلَّى يَوْمَ الْعِيدِ .

وعَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يَغْدُو إلَى الْمُصَلَّى يَوْمَ الْفِطْرِ إذَا طَلَعَتْ الشَّمْسُ فَيُكَبِّرُ حَتَّى يَأْتِيَ الْمُصَلَّى يَوْمَ الْعِيدِ ثُمَّ يُكَبِّرُ بِالْمُصَلَّى حَتَّى إذَا جَلَسَ الإِمَامُ تَرَكَ التَّكْبِيرَ اهـ باختصار.

الإسلام سؤال وجواب (www.islam-qa.com)


استخدام هرمونات لزيادة المحاصيل الزراعية وتحسينها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 48970: استخدام هرمونات لزيادة المحاصيل الزراعية وتحسينها
السؤال:

يقوم بعض المزارعين باستخدام هرمونات معينة لزيادة الإنتاج وتحسين النوعية وزيادة حجم الثمرة ، واستخدام هذه الهرمونات فيه ضرر على الإنسان وغير مصرح به رسميا من قبل وزارة الزراعة ، فما حكم ذلك ؟.

الجواب:

الحمد لله

" هذا عمل محرم ؛ لأنه غش للمسلمين ، وقد ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : (مَنْ غَشَّنَا فَلَيْسَ مِنَّا) . وهذا العمل فيه مضارة للمسلمين ، ومن ضار مسلما ضار الله به ، وفاعله آثم ، وكسبه حرام ، وحري أن يعاقب فاعله لما عمله من الغش والإثم ، ولا يجوز لمن علم هذه الحال في هذه الأنواع من المنتجات أن يسوقها ويروجها ويبيعها ، لما في ذلك من التعاون على الإثم والعدوان ، والله تعالى يقول : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ) . المائدة/2.

فعلى المزارعين وغيرهم من المسلمين أن يتقوا الله ، وأن يكونوا متعاونين على البر والتقوى مبتعدين عن أسباب الإثم والعدوان ، متطلبين الكسب الحلال والرزق المستطاب ، مجتنبين الكسب الحرام وألا يغتروا بزهرة الحياة الدنيا وجمع المال من أي طريق حلال أو حرام ، فحلالٌ قليلٌ خيرٌ من حرام كثير ، وعلى المسلمين تبليغ المسئولين عمن يفعل ذلك للأخذ على يده ؛ لأن هذا من المنكر الذي يجب إنكاره ، وعلى المسلمين التواصي بالحق والأمر بالمعروف والنهي عن المنكر وبذل النصيحة لإخوانهم" اهـ .

من فتاوى اللجنة الدائمة . "مجلة البحوث الإسلامية" (61/100) . (www.islam-qa.com)


رفع الصوت في الجنائز - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 48971: رفع الصوت في الجنائز
السؤال:

عند تشييع الجنازة يرفع بعض الناس صوته ويطلب من الناس أن يقولوا : لا إله إلا الله أو الله أكبر ، فيقول : وحدوه وكبروه ، فما حكم ذلك ؟.

الجواب:

الحمد لله

" هذا منكر لا أصل له في الشرع المطهر ، وإنما المشروع عند اتباع الجنائز تذكر الآخرة والموت والدعاء للميت بالمغفرة والرحمة من دون رفع الأصوات ، وقد قال قيس بن عباد التابعي الجليل رحمه الله : كان أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يكرهون الصوت عند ثلاث : عند الجنازة وعند الذكر ، وعند القتال " اهـ .

الشيخ ابن باز رحمه الله . " مجلة البحوث الإسلامية " (68/36) . (www.islam-qa.com)


صلاة العيد لا نداء لها ولا أذان ولا شيء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 48972: صلاة العيد لا نداء لها ولا أذان ولا شيء
السؤال:

هل من السنة أن ينادى لصلاة العيد بشيء مثل "الصلاة جامعة" كما في صلاة الكسوف ؟.

الجواب:

الحمد لله

روى مسلم (885) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ : شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلاةَ يَوْمَ الْعِيدِ ، فَبَدَأَ بِالصَّلاةِ قَبْلَ الْخُطْبَةِ ، بِغَيْرِ أَذَانٍ وَلا إِقَامَةٍ .

وروى البخاري (960) ومسلم (886) عَنْ ابْنِ عَبَّاسٍ وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الأَنْصَارِيِّ قَالا : لَمْ يَكُنْ يُؤَذَّنُ يَوْمَ الْفِطْرِ وَلا يَوْمَ الأَضْحَى . قَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ الأَنْصَارِيُّ : لا أَذَانَ لِلصَّلاةِ يَوْمَ الْفِطْرِ حِينَ يَخْرُجُ الإِمَامُ ، وَلا بَعْدَ مَا يَخْرُجُ ، وَلا إِقَامَةَ وَلا نِدَاءَ وَلا شَيْءَ ، لا نِدَاءَ يَوْمَئِذٍ وَلا إِقَامَةَ .

فهذا الحديث دليل على أنه لا أذان لصلاة العيد ولا إقامة ولا ينادى لها بشيء .

وذهب بعض العلماء إلى أنه ينادى لها بقول "الصلاة جامعة" قياساً على صلاة الكسوف .

وهو قياس في مقابلة حديث جابر المتقدم فلا يعتد به .

قال ابن قدامة رحمه الله :

"وَقَالَ بَعْضُ أَصْحَابِنَا : يُنَادَى لَهَا : الصَّلاةُ جَامِعَةٌ . وَهُوَ قَوْلُ الشَّافِعِيِّ . وَسُنَّةُ رَسُولِ اللَّهِ صلى الله عليه وسلم أَحَقُّ أَنْ تُتَّبَعَ" اهـ .

وقال شيخ الإسلام ابن تيمية :

لا ينادى للعيد والاستسقاء ، وقاله طائفة من أصحابنا اهـ . نقله عنه في "الإنصاف" (1/428)

وقال ابن القيم في زاد المعاد :

"وَكَانَ صلى الله عليه وسلم إذَا انْتَهَى إلَى الْمُصَلَّى أَخَذَ فِي الصَّلَاةِ -أَيْ صَلاةِ الْعِيدِ- مِنْ غَيْرِ أَذَانٍ وَلا إقَامَةٍ , وَلا قَوْلِ : الصَّلاةُ جَامِعَةٌ , وَالسُّنَّةُ أَنْ لا يُفْعَلَ شَيْءٌ مِنْ ذَلِكَ اهـ .

وقال الصنعاني في "سبل السلام" عن القول بأنه يستحب أن ينادى للعيد "الصلاة جامعة" قال :

"إنه قول غَيْرُ صَحِيحٍ ; إذْ لا دَلِيلَ عَلَى الاسْتِحْبَابِ , وَلَوْ كَانَ مُسْتَحَبًّا لَمَا تَرَكَهُ صلى الله عليه وسلم ; وَالْخُلَفَاءُ الرَّاشِدُونَ مِنْ بَعْدِهِ , نَعَمْ ، ثَبَتَ ذَلِكَ فِي صَلاةِ الْكُسُوفِ لا غَيْرُ , وَلا يَصِحُّ فِيهِ الْقِيَاسُ ; لأَنَّ مَا وُجِدَ سَبَبُهُ فِي عَصْرِهِ وَلَمْ يَفْعَلْهُ فَفِعْلُهُ بَعْدَ عَصْرِهِ بِدْعَةٌ , فَلا يَصِحُّ إثْبَاتُهُ بِقِيَاسٍ وَلا غَيْرِهِ" اهـ .

وسئل الشيخ ابن عثيمين : هل لصلاة العيد أذان وإقامة ؟

فأجاب :

" صلاة العيد ليس لها أذان ولا إقامة ، كما ثبتت بذلك السنة ، ولكن بعض أهل العلم رحمهم الله قالوا : إنه ينادى لها "الصلاة جامعة" ، لكنه قول لا دليل له ، فهو ضعيف . ولا يصح قياسها على الكسوف ، لأن الكسوف يأتي من غير أن يشعر الناس به، بخلاف العيد فالسنة أن لا يؤذن لها ، ولا يقام لها ، ولا ينادى لها، "الصلاة جامعة" وإنما يخرج الناس ، فإذا حضر الإمام صلوا بلا أذان ولا إقامة، ثم من بعد ذلك الخطبة" اهـ .

"مجموع فتاوى ابن عثيمن" (16/237) .

الإسلام سؤال وجواب (www.islam-qa.com)


أقسام العبودية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 48973: أقسام العبودية
السؤال:

أقرأ في بعض الآيات ما يدل على أن عباد الرحمن هم المؤمنون فقط مثل قوله تعالى : ( وعباد الرحمن الذين يمشون على الأرض هونا ) الفرقان/63 ، وفي بعضها الآخر ما يدل على أن جميع الناس عباد الله كقوله تعالى : ( إن كل من في السماوات والأرض إلا آتي الرحمن عبداً ) مريم/93 فكيف نجمع بين الآيتين ؟.

الجواب:

الحمد لله

اعلم أرشدك الله لطاعته أن العبودية نوعان :عبودية خاصة ، وعبودية عامة .

فالعبودية الخاصة هي :

عبودية المحبة والانقياد والطاعة التي يشرف بها العبد ويعظم ،وهي التي وردت في مثل قول الله تعالى : ( الله لطيف بعباده ) الشورى/19 ، وقوله : ( وعباد الرحمن الذين يمشون على الأرض هوناً ) الفرقان/63 ، وهذه العبودية خاصة بالمؤمنين الذين يطيعون الله تعالى ، لا يشاركهم فيها الكفار الذين خرجوا عن شرع الله تعالى وأمره ونهيه ، والناس يتفاوتون في هذه العبودية تفاوتاً عظيما ؛ فكلما كان العبد محباً لله متبعاً لأوامره منقاداً لشرعه كان أكثر عبودية . وأعظم الناس تحقيقاً لهذا المقام هم الأنبياء والرسل ، وأعظمهم على الإطلاق نبينا محمد صلى الله عليه وسلم ولهذا لم يرد ذكر أحد بوصف بالعبودية المجردة في القرآن إلا هو عليه الصلاة والسلام فذكره الله بوصف العبودية في أشرف المقامات كمقام الوحي فقال سبحانه : ( الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجاً ) الكهف/1 ، وفي مقام الإسراء فقال جل شأنه : ( سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى ) الإسراء/1 ، وفي مقام الدعوة فقال تعالى : ( وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبداً ) الجن/19 إلى غير ذلك من الآيات .

فالشرف كل الشرف في استكمال هذه العبودية وتحقيقها ولا يكون ذلك إلا بتمام الافتقار إلى الله تعالى ، وتمام الاستغناء عن الخلق ، وذلك لا يتأتى إلا بأن يجمع الإنسان بين محبة الله تعالى والخوف منه ورجاءِ فضله وثوابه .

وأما العبودية العامة :

فهذه لا يخرج عنها مخلوق وتسمى عبودية القهر فالخلق كلهم بهذا المعنى عبيد لله يجري فيهم حكمه ، و ينفذ فيهم قضاؤه ، لا يملك أحد لنفسه ضراً ولا نفعاً إلا بإذن ربه ومالكه المتصرف فيه . وهذه العبودية هي التي جاءت في مثل قوله تعالى : ( إن كل من في السماوات والأرض إلا آتي الرحمن عبداً ) مريم/93 ، وهذه العبودية لا تقتضي فضلاً ولا تشريفاًُ ، فمن أعرض عن العبودية الخاصة فهو مأسور مقهور بالعبودية العامة فلا يخرج عنها بحال من الأحوال . فالخلق كلهم عبيد لله فمن لم يعبد الله باختياره فهو عبد له بالقهر والتذليل والغلبة .

نسأل الله أن يجعلنا من عباده المخلَصين وأوليائه المقربين ، إنه سميع قريب مجيب . والله أعلم وأحكم .

وصلى الله وسلم وبارك على عبده ونبيه محمد وعلى آله وصحبه أجمعين .

يراجع ( مفاهيم ينبغي أن تصحح للشيخ محمد قطب 20- 23 ، 174- 182 ) و ( العبودية لشيخ الإسلام ابن تيمية ) .

الإسلام سؤال وجواب (www.islam-qa.com)


دخل مع الإمام أثناء التكبيرات الزوائد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 48974: دخل مع الإمام أثناء التكبيرات الزوائد
السؤال:

إذا دخلت مع الإمام في صلاة العيد بعد أن بدأ في التكبير بعد تكبيرة الإحرام ، فهل أكبر ما فات مني بعد تكبير الإمام ؟.

الجواب:

الحمد لله

سئـل الشيخ ابن عثيمين رحمه الله تعالى : ما الحكم لـو أدركت الإمام وهو يصلي العيد وكان يكبر التكبيرات الزوائد ، هل أقضي ما فاتني أم ماذا أعمل ؟

فأجاب : " إذا دخلت مع الإمام في أثناء التكبيرات ، فكبر للإحرام أولاً ، ثم تابع الإمام فيما بقي ، ويسقط عنك ما مضى" اهـ .

مجموع فتاوى ابن عثيمين (16/245) . (www.islam-qa.com)


إذا سافر الصائم أثناء النهار فله الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 48975: إذا سافر الصائم أثناء النهار فله الفطر
السؤال:

إذا نويت الصيام من الليل وأصبحت صائماً ، ثم أردت أن أسافر بالنهار فهل يجوز لي أن أفطر أم يجب علي أن أكمل الصيام ؟.

الجواب:

الحمد لله

نعم ، يجوز للصائم أن يفطر إذا سافر أثناء النهار ، وهو مذهب الإمام أحمد رحمه الله .

انظر "المغني" (4/345) .

وقد دل على ذلك الكتاب والسنة .

أما الكتاب فقول الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185. ومن سافر أثناء النهار فهو "على سفر" فله أن يفطر ويترخص برخص السفر .

وأما السنة فقد روى أحمد (26690) أبو داود (2412) عَنْ عُبَيْدٍ بْنَ جَبْرٍ قَالَ : رَكِبْتُ مَعَ أَبِي بَصْرَةَ الْغِفَارِيِّ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفِينَةٍ مِنْ الْفُسْطَاطِ فِي رَمَضَانَ ، فَدَفَعَ ثُمَّ قَرَّبَ غَدَاءَهُ ( وفي رواية لأحمد : فَلَمَّا دَفَعْنَا مِنْ مَرْسَانَا أَمَرَ بِسُفْرَتِهِ فَقُرِّبَتْ ) ثُمَّ قَالَ : اقْتَرِبْ . فَقُلْتُ : أَلَسْنَا نَرَى الْبُيُوتَ ! فَقَالَ أَبُو بَصْرَةَ : أَرَغِبْتَ عَنْ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟!

"وَقَوْل الصَّحَابِيّ مِنْ السُّنَّة يَنْصَرِف إِلَى سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ" اهـ من عون المعبود .

قال ابن القيم في "تهذيب السنن" :

"وَفِيهِ حُجَّة لِمَنْ جَوَّزَ لِلْمُسَافِرِ الْفِطْر فِي يَوْمٍ سَافَرَ فِي أَثْنَائِهِ . وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ الإِمَام أَحْمَد , وَقَوْل عَمْرو بْن شُرَحْبِيل وَالشَّعْبِيّ وَإِسْحَاق . وَحَكَاهُ عَنْ أَنَس , وَهُوَ قَوْل دَاوُدَ وَابْن الْمُنْذِر" اهـ .

وقال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (25/212) :

"وَإِذَا سَافَرَ فِي أَثْنَاءِ يَوْمٍ فَهَلْ يَجُوزُ لَهُ الْفِطْرُ ؟ عَلَى قَوْلَيْنِ مَشْهُورَيْنِ لِلْعُلَمَاءِ هُمَا رِوَايَتَانِ عَنْ أَحْمَد . أَظْهَرُهُمَا : أَنَّهُ يَجُوزُ ذَلِكَ . كَمَا ثَبَتَ فِي السُّنَنِ أَنَّ مِنْ الصَّحَابَةِ مَنْ كَانَ يُفْطِرُ إذَا خَرَجَ مِنْ يَوْمِهِ وَيَذْكُرُ أَنَّ ذَلِكَ سُنَّةُ النَّبِيِّ صلى الله عليه وسلم وَقَدْ ثَبَتَ فِي الصَّحِيحِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ نَوَى الصَّوْمَ فِي السَّفَرِ ثُمَّ إنَّهُ دَعَا بِمَاءِ فَأَفْطَرَ وَالنَّاسُ يَنْظُرُونَ إلَيْهِ" اهـ .

وانظر : "الشرح الممتع" (6/217) .

ولكن ليس له أن يفطر حتى يشرع في السفر ويفارق بلده ، ولا يجوز له أن يفطر وهو في بلده .

قال الشيخ ابن عثيمين في "الشرح الممتع" (6/218) :

"إذا سافر أثناء اليوم فله الفطر ، ولكن هل يشترط أن يفارق قريته ؟ أو إذا عزم على السفر وارتحل فله أن يفطر ؟

الجواب : في هذا قولان عن السلف .

والصحيح أنه لا يفطر حتى يفارق القرية ، لأنه لم يكن الآن على سفر ولكنه ناوٍ للسفر , ولذلك لا يجوز أن يقصر حتى يخرج من البلد فكذلك لا يجوز أن يفطر حتى يخرج من البلد" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تستحب مخالفة الطريق في شيء من الصلوات إلا صلاة العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 48976: لا تستحب مخالفة الطريق في شيء من الصلوات إلا صلاة العيد
السؤال:

هل تستحب مخالفة الطريق في صلاة أخرى غير صلاة العيد ؟.

الجواب:

الحمد لله

روى البخاري (986) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ يَوْمُ عِيدٍ خَالَفَ الطَّرِيقَ . ومعنى مخالفة الطريق أنه يذهب من طريق ويعود من طريق آخر .

فهذا الحديث يدل على استحباب مخالفة الطريق في صلاة العيد .

قال الشيخ ابن عثيمين في "مجموع الفتاوى" (16/222) :

"ويشرع لمن خرج لصلاة العيد أن يخرج من طريق ويرجع من آخر اقتداء برسول الله صلى الله عليه وسلم ، ولا تسن هذه السنة في غيرها من الصلوات ، لا الجمعة ولا غيرها، بل تختص بالعيد ، وبعض العلماء يرى أن ذلك مشروع في صلاة الجمعة ، لكن القاعدة : ( أن كل فعل وجد سببه في عهد النبي صلى الله عليه وسلم ولم يفعله فاتخاذه عبادة يكون بدعة من البدع )" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الدعاء للميت عند القبر يكون جماعة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 48977: هل الدعاء للميت عند القبر يكون جماعة؟
السؤال:

إذا دفن الميت في قبره يقوم بعض الناس بالدعاء للميت ويؤمن الناس على دعائه فهل هذا الفعل من السنة ؟.

الجواب:

الحمد لله

أفتى الشيخ ابن باز رحمه الله بجواز الدعاء جماعة ، فيدعو أحد المشيعين ويؤمن الناس على دعائه ، أو يدعو كل شخص بمفرده .

قال رحمه الله :

"قد دلت السنة الثابتة عن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ على شرعية الدعاء للميت بعد الدفن ، فقد كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا فَرَغَ مِنْ دَفْنِ الْمَيِّتِ وَقَفَ عَلَيْهِ فَقَالَ : ( اسْتَغْفِرُوا لأَخِيكُمْ ، وَسَلُوا لَهُ بِالتَّثْبِيتِ ، فَإِنَّهُ الآنَ يُسْأَلُ) رواه أبو داود (3221) . صححه الألباني في "صحيح أبي داود" .

ولا حرج في أن يدعو واحد ويؤمن السامعون أو يدعو كل واحد بنفسه للميت" اهـ .

مجلة البحوث الإسلامية (68/53) .

وهذا من حيث الجواز ، أما الأفضل والأقرب إلى السنة فيدعو كل واحد بمفرده .

قال الشيخ بن عثيمين رحمه الله عن الدعاء جماعة :

"ليس هذا من سنة الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ولا من سنة الخلفاء الراشدين رَضِيَ اللَّهُ عَنْهُم ، وإنما كان الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرشدهم إلى أن يستغفروا للميت ويسألوا له التثبيت ، كلٌّ بنفسه ، وليس جماعة" اهـ .

"فتاوى الجنائز" (ص 228) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا صلى العشاء جمع تقديم مع المغرب فله أن يوتر بعدها مباشرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 48978: إذا صلى العشاء جمع تقديم مع المغرب فله أن يوتر بعدها مباشرة
السؤال:

إذا جمعت بين صلاتي المغرب والعشاء جمع تقديم بسبب السفر ، فمتى أصلى صلاة الوتر ؟ هل أصليها بعد العشاء مباشرة أم أنتظر حتى يدخل وقت صلاة العشاء ؟.

الجواب:

الحمد لله

لك أن تصليها بعد صلاة العشاء مباشرة .

جاء في فتاوى اللجنة الدائمة (8/144)

يشرع الجمع بين الصلاتين للمسافر والمريض وللمقيم في الليلة المطيرة ، وله أن يوتر بعد صلاة العشاء المجموعة جمع تقديم .

الإسلام سؤال وجواب (www.islam-qa.com)


يقصر المسافر الصلاة ولو لم يجد مشقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 48979: يقصر المسافر الصلاة ولو لم يجد مشقة
السؤال:

ما المعتبر في القصر وجود المشقة أو وجود السفر نفسه ؟؟ .

الجواب:

الحمد لله

المعتبر في قصر الصلاة هو السفر سواء وجدت المشقة أم لا .

وقد عَلَّق الله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الحكم (وهو قصر الصلاة) على السفر ، قال الله تعالى : ( وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً ) النساء/101.

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( صَلاةُ السَّفَرِ رَكْعَتَانِ ) رواه النسائي (1420) وصححه الألباني في صحيح النسائي .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ عَزَّ وَجَلَّ وَضَعَ عَنْ الْمُسَافِرِ شَطْرَ الصَّلاةِ ) . رواه النسائي (2275) . حسنه الألباني في صحيح النسائي .

ويدل على ذلك أيضاً : أنه لا يجوز للمقيم (غير المسافر) أن يقصر الصلاة ولو كان عليه مشقة في إتمامها ، مما يدل على أن الحكم إنما علق على السفر لا على المشقة .

سئلت اللجنة الدائمة : إذا سافر الإنسان في الطائرة مسافة بعيدة ، ولكنه يقطعها في ظرف ساعتين أو أقل من ذلك فهل هذا المسافر يقصر الصلاة ويفطر في رمضان أم لا ؟ وكذلك الإنسان يسافر في السيارة حوالي مائتي ميل أو أكثر في ظرف ساعتين ونصف مثلا ، وفي المساء يعود إلى بيته ، ويقصر الصلاة ، فهل هذا القصر جائز ، أم لا يجوز إلا إذا كانت مشقة وتعب في السفر ؟

فأجابت :

"قصر الصلاة في مثل ما ذكر من المسافة سنة ، والفطر في مثلها مرخص فيه للمسافر ، سواء قطعها في زمن كثير أم قليل ، ساعة أو أقل أو أكثر ، وسواء نالته مشقة أم لا ؛ لأن الشأن في السفر المشقة ، ولو لم تحصل بالفعل ، وذلك من فضل الله ورحمته سبحانه بعباده" اهـ .

فتاوى اللجنة الدائمة (8/127).

الإسلام سؤال وجواب (www.islam-qa.com)


نسبة الملك والتدبير للمخلوقين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 48980: نسبة الملك والتدبير للمخلوقين
السؤال:

هل يصح أن ينسب الملك والتدبير للمخلوق وهو من أفعال الربوبية التي يجب توحيد الله تعالى بها ؟.

الجواب:

الحمد لله

يجب على العبد أن يعتقد انفراد الله تعالى بالملك ؛ وأنه لا يملك الخلق إلا خالقهم ؛ كما قال تعالى : ( ولله ملك السماوات والأرض ) آل عمران/19 ، وقال تعالى : ( قل من بيده ملكوت كل شيء ) المؤمنون/88 .

وأما ما ورد من إثبات الملكية لغير الله ؛ كقوله تعالى : ( إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين ) المؤمنون/6 ، وقال تعالى : ( أو ما ملكتم مفتاحه ) النور/61 ، فهذه الملكية تختلف عن ملك الله تعالى بعدة فروق منها :

1- أن ملك المخلوق ملكٌ محدود لا يشمل إلا شيئاً يسيراً من هذه المخلوقات ؛ فالإنسان يملك ما تحت يده ، ولا يملك ما تحت يد غيره .

2- وكذا هو ملك قاصر من حيث الوصف؛ فالإنسان لا يملك ما عنده تمام الملك ، ولهذا لا يتصرف فيه إلا على حسب ما أذن له فيه شرعاً ، فمثلاً : لو أراد أن يحرق ماله ، أو يعذب حيوانه ؛ قلنا : لا يجوز ، أما الله - سبحانه ـ ، فهو يملك ذلك كله ملكاً عاماً شاملاً .

وأما إفراد الله بالتدبير : فهو أن يعتقد الإنسان أنه لا مدبر إلا الله وحده ؛ كما قال تعالى : ( قل من يرزقكم من السماء والأرض أم من يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون . فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلال فأنى تصرفون ) يونس/31 .

وأما تدبير الإنسان فمحصور بما تحت يده ، ومحصور بما أذن له فيه شرعاً .

وعلى هذا ، لا بأس أن ينسب الملك والتدبير للإنسان ، وهذا الملك والتدبير قاصر ، وليس هو الملك والتدبير العام الشامل لكل شيء الذي لا يملكه إلا الله تعالى .

والله أعلم .

انظر ( القول المفيد 1 / 13 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل إعطاء الزكاة للمؤلفة قلوبهم رشوة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 48981: هل إعطاء الزكاة للمؤلفة قلوبهم رشوة
السؤال:

يتهم بعض الناس الإسلام في قضية المؤلف قلوبهم بأنه رشوة وإغراء بالمال للدخول في الإسلام . فهل هذا صحيح ؟.

الجواب:

الحمد لله

أن إعطاء المال لتأليف القلوب ليس رشوة ؛ لأن الرشوة هي : المال الذي يدفعه الراشي لمن يعينه على إبطال حق أو إحقاق باطل ، أما إعطاء المال من أجل تأليف قلوب الناس للإسلام فهو لإعانتهم على الحق وترغيبهم فيه ، وهو الدخول في الإسلام فهو من قبيل الجهاد بالمال .

وقد جعل الله تعالى للمؤلفة قلوبهم سهمًا في الزكاة ، قال تعالى : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ ) التوبة /60

وهذا السهم يأخذه الحاكم ويصانع به من يرى أنه قريب من الإسلام ، وقد أعطى صلى الله عليه وسلم المؤلفة قلوبهم أموالاً من غنائم غزوة حنين ، وقد أدى ذلك إلى إسلام قبائل بأكملها لهذا الأمر ، وهو أمر مستمر ، ورافد من روافد الدعوة ينبغي إحياؤه ؛ لأن الإنسان مجبول على حب من أحسن إليه :

أحسن إلى الناس تستعبد قلوبهم فطالما استعبد الإنسان إحسان

القرطبي ، الجامع لأحكام القرآن 8/181 ، وابن الأثير ، النهاية في غريب الحديث ص 359 ، والبوطي ، فقه السيرة ص 430

والموقف الصحيح للمسلم أنه إذا رأى نصًا ظاهرًا وصريحًا وصحيحًا في مسألة معينة ، سواء أكان ذلك يتماشى مع ثقافة العصر - الثقافة الغربية - أو لا يتماشى معها ، قال به دون وجل أو خوف سواء علم الحكمة من هذا التشريع أم لم يعلمها .

وصلى الله وسلم على نبيه الكريم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تخصم المصروفات التي أنفقها على الزرع من الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 48982: لا تخصم المصروفات التي أنفقها على الزرع من الزكاة
السؤال:

عندي نخل وأريد أن أؤدي زكاته ، فهل يخصم من الزكاة المصروفات مثل (النقل ، أجور الذي يجني التمر ، أجور الذي يبيع التمر) ؟.

الجواب:

الحمد لله

لا تخصم المصروفات التي ينفقها صاحب الزرع على زرعه من الزكاة ، والواجب في الزكاة إخراج عشر الزرع أو الثمر إن كان السقي بلا كلفة ، ونصف العشر إن كان السقي بكلفة . راجع السؤال رقم (36778) .

قال ابن قدامة في "المغني" (4/179) :

"وَالْمُؤْنَةُ الَّتِي تَلْزَمُ الثَّمَرَةَ إلَى حِينِ الإِخْرَاجِ عَلَى رَبِّ الْمَالِ ; لأَنَّ الثَّمَرَةَ كَالْمَاشِيَةِ , وَمُؤْنَةُ الْمَاشِيَةِ وَحِفْظُهَا وَرَعْيُهَا , وَالْقِيَامُ عَلَيْهَا إلَى حِينَ الإِخْرَاجِ , عَلَى رَبِّهَا , كَذَا هَاهُنَا" اهـ .

وسئلت اللجنة الدائمة (9/220) :

هل تخرج زكاة المزرعة بعد حسم قيمة المصروفات على هذه المزرعة أم قبل حساب تلك المصروفات وما هو مقدار الزكاة التي تخرج من المزرعة حيث الري فيها بالآلة ؟

فأجابت :

تخرج زكاة الحبوب والثمار إذا بلغت نصابا فأكثر بقطع النظر عما أنفق على المزرعة من مصروفات ، لأن النبي صلى الله عليه وسلم كان يأمر عماله بخرص الثمار على أهلها ثم يأخذ الزكاة بموجب الخرص ، ولا يسألهم عن نفقاتها .

ومقدار الواجب فيما سقي بالآلات نصف العشر ، وما سقي بالأمطار والأنهار ونحو ذلك مما لا مؤنة فيه العشر .

وسئلت اللجنة الدائمة أيضا (9/230) :

عن رجل صاحب مزرعة عنب ويستأجر عمالاً وسيارات لجمع المحصول وتصديره فهل تخرج الزكاة بعد تصفية هذه الأجور أم أن الزكاة تجب على المحصول ؟

فأجابت :

"تخرج الزكاة قبل إخراج أجور العمال التي تصرف عليه لتسويقه" اهـ باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 48983: حكم صلاة العيدين
السؤال:

ما حكم صلاة العيدين ؟.

الجواب:

الحمد لله

اختلف العلماء في حكم صلاة العيدين على ثلاثة أقوال :

القول الأول :

أنها سنة مؤكدة . وهو مذهب الإمامين مالك والشافعي .

والقول الثاني :

أنها فرض على الكفاية ، وهو مذهب الإمام أحمد رحمه الله .

القول الثالث :

أنها واجبة على كل مسلم ، فتجب على كل رجل ، ويأثم من تركها من غير عذر. وهو مذهب الإمام أبي حنيفة رحمه الله ورواية عن الإمام أحمد . وممن اختار هذا القول شيخ الإسلام ابن تيمية والشوكاني رحمهما الله .

انظر : المجموع (5/5) ، المغني (3/253) ، الإنصاف (5/316) ، الاختيارات (ص 82) .

واستدل أصحاب القول الثالث بعدة أدلة ، منها :

1- قوله تعالى : (فَصَلِّ لِرَبِّكَ وَانْحَرْ) الكوثر/2.

قال ابن قدامة في "المغني" : المشهور في التفسير أن المراد بذلك صلاة العيد اهـ .

وذهب بعض العلماء إلى أن المراد من الآية الصلاة عموماً ، وليس خاصة بصلاة العيد ، فمعنى الآية : الأمر بإفراد الله تعالى بالصلاة والذبح ، فتكون كقوله تعالى : ( قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ) الأنعام/162.

واختار هذا القول في معنى الآية ابن جرير (12/724) ، وابن كثير (8/502) .

فعلى هذا ، لا دليل في الآية على وجوب صلاة العيد .

2- أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أمر بالخروج إليها ، حتى أمر النساء بالخروج إليها .

روى البخاري (324) ومسلم (890) عَنْ أُمِّ عَطِيَّةَ رَضِيَ اللَّهُ عَنْها قَالَتْ : أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُخْرِجَهُنَّ فِي الْفِطْرِ وَالأَضْحَى الْعَوَاتِقَ وَالْحُيَّضَ وَذَوَاتِ الْخُدُورِ ، فَأَمَّا الْحُيَّضُ فَيَعْتَزِلْنَ الصَّلاةَ وَيَشْهَدْنَ الْخَيْرَ وَدَعْوَةَ الْمُسْلِمِينَ . قُلْتُ : يَا رَسُولَ اللَّهِ ، إِحْدَانَا لا يَكُونُ لَهَا جِلْبَابٌ . قَالَ : لِتُلْبِسْهَا أُخْتُهَا مِنْ جِلْبَابِهَا .

(الْعَوَاتِق) جَمْع عَاتِق وَهِيَ مَنْ بَلَغَتْ الْحُلُم أَوْ قَارَبَتْ , أَوْ اِسْتَحَقَّتْ التَّزْوِيج .

(وَذَوَات الْخُدُور) هن الأبكار .

والاستدلال بهذا الحديث على وجوب صلاة العيد أقوى من الاستدلال بالآية السابقة .

قال الشيخ ابن عثيمين في "مجموع الفتاوى" (16/214) :

"الذي أرى أن صلاة العيد فرض عين، وأنه لا يجوز للرجال أن يدعوها، بل عليهم حضورها، لأن النبي صلى الله عليه وسلم أمر بها بل أمر النساء العواتق وذوات الخدور أن يخرجن إلى صلاة العيد، بل أمر الحيض أن يخرجن إلى صلاة العيد ولكن يعتزلن المصلى، وهذا يدل على تأكدها" اهـ .

وقال أيضاً (16/217) :

"والذي يترجح لي من الأدلة أنها فرض عين ، وأنه يجب على كل ذكر أن يحضر صلاة العيد إلا من كان له عذر" اهـ .

وقال الشيخ ابن باز في "مجموع الفتاوى" (13/7) عن القول بأنها فرض عين ، قال :

"وهذا القول أظهر في الأدلة ، وأقرب إلى الصواب" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


ابتداء الشيعة بالسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 48984: ابتداء الشيعة بالسلام
السؤال:

ما حكم ابتداء الشيعة بالسلام ؟ خاصة إذا كنت أخالطهم كثيرا مع أنهم لا يظهرون معتقدهم أو أي سب وما إلى ذلك.

الجواب:

الحمد لله

الكلام في التعامل مع الشيعة يختلف باختلاف الحال ، فالشيعة بدعتهم العقدية مختلفة ، فإن كانت مفسقةً كبدعة التشيّع لآل البيت فيجوز بدؤهم بالسلام لأنهم مسلمون قد اقترفوا أشياء من البدع والمعاصي لا تخرجهم من دائرة الإسلام ، وتجب نصيحتهم وتوجيههم إلى السنة والحق وتحذيرهم من البدع والمعاصي ، فإن استقاموا وقبلوا النصيحة فالحمد لله وهذا هو المطلوب .

أما إن أصروا على البدع فإنه ينبغي هجرهم حتى يتوبوا إلى الله ويتركوا البدع والمنكرات ، لأن هذا نوع من العقوبة لهم ، فإذا كان يحصل بهذا الهجر حصول معروف ، أو اندفاع منكر فهو مشروع ، وإن كان يحصل بهذا الهجر من الفساد ما يزيد على فساد بدعتهم فليس مشروعاً.

فلو رأيت أن عدم الهجر أصلح وأن الاختلاط بهم ونصيحتهم أكثر فائدة في الدين وأقرب إلى قبولهم الحق فلا مانع من ترك الهجر ، لأن المقصود من الهجر هو توجيههم إلى الخير وإشعارهم بعدم الرضا بما هم عليه من المنكر ليرجعوا عن ذلك .

فإذا كان الهجر يضر المصلحة الإسلامية ويزيدهم تمسّكاً بباطلهم ونفرة من أهل الحق كان تركه أصلح كما ترك النبي صلى الله عليه وسلم هجر عبد الله بن أبي بن سلول رأس المنافقين لما كان ترك هجره أصلح للمسلمين .

وأما إذا كانت بدعتهم مكفّرة كسبّ الصحابة والغلو في علي وفاطمة والحسن والحسين رضي الله عنهم ، ودعاؤهم والاستغاثة بهم وطلبهم المدد ونحو ذلك ، أو اعتقاد أنهم يعلمون الغيب وغيره مما يوجب خروجهم من الإسلام ، فهنا لا يجوز بدؤهم بالسلام ولا مودتهم ولا أكل ذبائحهم ، بل يجب بغضهم والبراءة منهم حتى يؤمنوا بالله وحده . لأنهم حينئذ كفار مرتدون .

وانظر : ( مجموع فتاوى شيخ الإسلام 28 / 216 – 217 ) و ( مجموع فتاوى ابن باز 4 / 262 – 263 ) .

وينبغي التنبيه هنا على أمر وهو أنه لا يجوز بدء الكافر بالتحية مطلقاً كقول ( أهلاً وسهلاً ) وما أشبهه ، لأن في ذلك إكراماً لهم وتعظيماً ، والمسلم أعلى مكانة عند الله ومرتبة ، فلا ينبغي بدؤهم بالسلام والتحية ، ولكن إذا قالوا لنا ذلك فإننا نقول لهم مثل ما قالوا ، لأن الإسلام دين عدل جاء لإعطاء كل ذي حق حقه .

"المجموع الثمين من فتاوى ابن عثيمين" (1 / 48) .

وانظر السؤال (10843) .

وبالله التوفيق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح الاعتكاف في كل مسجد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 48985: هل يصح الاعتكاف في كل مسجد ؟
السؤال:

هل يصح الاعتكاف في كل مسجد ؟.

الجواب:

الحمد لله

اختلف العلماء في صفة المسجد الذي يجوز فيه الاعتكاف فذهب بعضهم إلى صحة الاعتكاف في كل مسجد ولو لم تقم فيه صلاة الجماعة ، عملا بعموم قوله تعالى : ( وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ ) البقرة/187 .

وذهب الإمام أحمد إلى أنه يشترط في المسجد أن تقام فيه صلاة الجماعة ، واستدل على ذلك بما يلي :

1- قول عائشة : ( لا اعتكاف إلا في مسجد جماعة ) رواه البيهقي ، وصححه الألباني في رسالة "قيام رمضان" .

2- وقال ابْن عَبَّاسٍ رضي الله عنهما : ( لا اعْتِكَافَ إلا فِي مَسْجِدٍ تُقَامُ فِيهِ الصَّلاةُ ) . "الموسوعة الفقهية" (5/212)

3- ولأنه إذا اعتكف في مسجد لا تقام فيه صلاة الجماعة فإن ذلك يفضي إلى أحد أمرين :

الأول : إما ترك صلاة الجماعة ، ولا يجوز للرجل أن يترك صلاة الجماعة من غير عذر .

الثاني : وإما كثرة خروجه لأداء الصلاة في مسجد آخر وهذا منافٍ للاعتكاف .

انظر : "المغني" (4/461) .

قال الشيخ ابن عثيمين في "الشرح الممتع" (6/312) :

"( ولا يصح –يعني الاعتكاف- إلا في مسجد يُجَمَّع فيه )

هل المراد الذي تقام فيه الجمعة ، أو تقام فيه الجماعة ؟

الجواب : المسجد الذي تقام فيه الجماعة ولا يشترط الذي تقام فيه الجمعة لأن المسجد الذي لا تقام فيه الجماعة لا يصدق عليه كلمة مسجد بالمعني الصحيح مثل أن يكون هذا المسجد قد هجره أهله أو نزحوا عنه اهـ

فلا يشترط أن يكون المسجد تقام فيه صلاة الجمعة ، لأنها لا تتكرر فلا يضر الخروج إليها ، بخلاف الصلوات الخمس فإنها تتكرر كل يوم وليلة .

وهذا الشرط –أي كون المسجد تقام فيه صلاة الجماعة– إنما هو إذا كان المعتكف رجلاً ، أما المرأة فيصح اعتكافها في كل مسجد ولو لم تقم فيه صلاة الجماعة ، لأن صلاة الجماعة غير واجبة عليها .

قال ابن قدامة في "المغني" :

وَلِلْمَرْأَةِ أَنْ تَعْتَكِفَ فِي كُلِّ مَسْجِدٍ . وَلا يُشْتَرَطُ إقَامَةُ الْجَمَاعَةِ فِيهِ ; لأَنَّهَا غَيْرُ وَاجِبَةٍ عَلَيْهَا . وَبِهَذَا قَالَ الشَّافِعِيُّ اهـ .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/313) :

لو اعتكفت المرأة في مسجد لا تقام فيه الجماعة فلا حرج عليها لأنه لا يجب عليها أن تصلي مع الجماعة اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حج بمال حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 48986: حج بمال حرام
السؤال:

هل من حج بمال حرام يصح حجه أم لا ؟.

الجواب:

الحمد لله

يصح حجه ، فيكون قد أدى الحج الواجب عليه ، لكن حجه ليس مبروراً ، وثوابه ناقص نقصاً كبيراً . راجع السؤال رقم (34517) .

قال النووي في المجموع (7/62) : إذا حج بمال حرام أثم وصح حجه وأجزأه ، وبه قال أكثر الفقهاء اهـ . بتصرف .

وفي الموسوعة الفقهية (17/131) :

فَإِنْ حَجَّ بِمَالٍ فِيهِ شُبْهَةٌ أَوْ بِمَالٍ مَغْصُوبٍ صَحَّ حَجُّهُ فِي ظَاهِرِ الْحُكْمِ , لَكِنَّهُ عَاصٍ وَلَيْسَ حَجًّا مَبْرُورًا , وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ , وَأَبِي حَنِيفَةَ رحمهم الله وَجَمَاهِيرِ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلْفِ , وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ : لا يُجْزِيهِ الْحَجُّ بِمَالٍ حَرَامٍ . وَفِي رِوَايَةٍ أُخْرَى يَصِحُّ مَعَ الْحُرْمَةِ . وَفِي الْحَدِيثِ الصَّحِيحِ : أَنَّهُ صلى الله عليه وسلم : ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ , أَشْعَثَ أَغْبَرَ يَمُدُّ يَدَيْهِ إلَى السَّمَاءِ : يَا رَبِّ , يَا رَبِّ وَمَطْعَمُهُ حَرَامٌ , وَمُشْرَبُهُ حَرَامٌ , وَمَلْبَسُهُ حَرَامٌ , وَغُذِّيَ بِالْحَرَامِ , فَأَنَّى يُسْتَجَابُ لِذَلِكَ اهـ .

وقال الشيخ ابن باز :

الحج صحيح إذا أداه كما شرعه الله ، ولكنه يأثم لتعاطيه الكسب الحرام ، وعليه التوبة إلى الله من ذلك ويعتبر حجه ناقصاً بسبب تعاطيه الكسب الحرام ، لكنه يسقط عنه الفرض اهـ . فتاوى ابن باز (16/387) .

وفي فتاوى اللجنة الدائمة (11/43) كون الحج من مال حرام لا يمنع من صحة الحج ، مع الإثم بالنسبة لكسب الحرام ، وانه ينقص أجر الحج ، ولا يبطله اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الإسلام كان موجوداً قبل النبي صلى الله عليه وسلم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 48987: هل الإسلام كان موجوداً قبل النبي صلى الله عليه وسلم؟
السؤال:

هل قبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان هناك دين اسمه الإسلام ؟.

الجواب:

الحمد لله

لتعلم يا أخي أن الإسلام يطلق على معنيين :

معنى عام ، ومعنى خاص .

أما الإسلام بالمعنى العام فهو الاستسلام لله وحده ، وذلك يتضمن عبادته وحده ، وطاعته وحده .

فكل من آمن بالله تعالى ووحَّدَه وعبده بشريعة صحيحة غير منسوخة فهو مسلم .

قال شيخ الإسلام في "التدمرية" (ص : 168-170) :

" وهذا الدين هو دين الإسلام ، الذي لا يقبل الله ديناً غيره ، لا من الأولين ولا من الآخرين ، فإن جميع الأنبياء على دين الإسلام ، قال تعالى عن نوح :

( وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ* فَإِنْ تَوَلَّيْتُمْ فَمَا

سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ ) يونس /71-72 . وقال عن إبراهيم : ( وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ * إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ * وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ ) البقرة /130-132 . وقال عن موسى : ( وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ ) يونس /84 . وقال في خبر المسيح : ( وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ ) المائدة/111 . وقال فيمن تقدم من الأنبياء : ( يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا ) المائدة/44 . وقال عن بلقيس أنها قالت : ( رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ ) النمل/44 . . .

وهذا دين الإسلام الذي لا يقبل الله غيره ، وذلك إنما يكون بأن يطاع في كل وقت بفعل ما أمر به في ذلك الوقت ، فإذا أمر في أول الأمر باستقبال الصخرة ، ثم أمر ثانياً باستقبال الكعبة ، كان كل من الفعلين حين أمر به داخلاً في دين الإسلام ، فالدين هو الطاعة والعبادة له في الفعلين ، وإنما تنوع بعض صور الفعل وهو وجهة المصليِّ ، فكذلك الرسل دينهم واحد ، وإن تنوعت الشرعة " اهـ باختصار .

وبهذا المعنى العام للإسلام يصح أن يقال : كان هناك دين اسمه الإسلام قبل بعثة النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

فجميع الأنبياء المرسلين مسلمون ، وأتباعهم على دينهم الصحيح قبل أن يحرف أن ينسخ هم مسلمون .

وكان قبل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يوجد أفراد قليلون من النصارى على الدين الصحيح الذي بعث الله به عيسى عليه السلام . ويدل لذلك ما رواه مسلم (2865) عَنْ عِيَاضِ بْنِ حِمَارٍ الْمُجَاشِعِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَاتَ يَوْمٍ فِي خُطْبَتِهِ : ( وَإِنَّ اللَّهَ نَظَرَ إِلَى أَهْلِ الأَرْضِ فَمَقَتَهُمْ عَرَبَهُمْ وَعَجَمَهُمْ إِلا بَقَايَا مِنْ أَهْلِ الْكِتَابِ ، وَقَالَ : إِنَّمَا بَعَثْتُكَ لأَبْتَلِيَكَ وَأَبْتَلِيَ بِكَ . . . الحديث ) .

قال النووي رحمه الله :

" الْمَقْت : أَشَدّ الْبُغْض , وَالْمُرَاد بِهَذَا الْمَقْت وَالنَّظَر مَا قَبْل بَعْثَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْمُرَاد بِبَقَايَا أَهْل الْكِتَاب الْبَاقُونَ عَلَى التَّمَسُّك بِدِينِهِمْ الْحَقّ مِنْ غَيْر تَبْدِيل " اهـ . وأما الإسلام بالمعنى الخاص فهو الدين الذي بعث الله به رسوله محمداً صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وبهذا المعنى الخاص للإسلام لا يصح أن يقال كان هناك دين اسمه الإسلام قبل بعثة النبي محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

قال شيخ الإسلام في "التدمرية" (ص 173-174) :

" وقد تنازع الناس فيمن تقدم من أمة موسى وعيسى هل هم مسلمون أم لا ؟

وهو نزاع لفظي ، فإن الإسلام الخاص الذي بعث الله به محمداً صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ المتضمن لشريعة القرآن ليس عليه إلا أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، والإسلام اليوم عند الإطلاق يتناول هذا ، وأما الإسلام العام المتناول لكل شريعة بعث الله بها نبياً من الأنبياء فإنه يتناول إسلام كل أمة متبعة لنبي من الأنبياء " اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت غسل العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 48988: وقت غسل العيد
السؤال:

متى يكون الاغتسال ليوم العيد ؟ لأنني إذا اغتسلت بعد الفجر فإن الوقت يكون ضيقاً جداً لأن المصلى الذي نصلي فيه العيد بعدي عن منزلي .

الجواب:

الحمد لله

أولاً :

الاغتسال يوم العيد مستحب .

وقد روي أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اغتسل يوم العيد .

وروي الاغتسال يوم العيد كذلك عن بعض الصحابة كعلي بن أبي طالب وسلمة بن الأكوع وابن عمر رضي الله عنهم .

قال النووي في المجموع :

وَأَسَانِيدُ الْجَمِيعِ ضَعِيفَةٌ بَاطِلَةٌ إلا أَثَرَ ابْنِ عُمَرَ . . وَالْمُعْتَمَدُ فِيهِ (أي في إثبات استحبابه) أَثَرُ ابْنِ عُمَرَ وَالْقِيَاسُ عَلَى الْجُمُعَةِ اهـ .

وقال ابن القيم :

"فيه حديثان ضعيفان . . ولكن ثبت عن ابن عمر مع شدة اتباعه للسنة أنه كان يغتسل يوم العيد قبل خروجه" اهـ .

ثانياً :

وأما وقت الاغتسال للعيد .

فالأفضل أن يكون ذلك بعد صلاة الفجر ، ولو اغتسل قبل الفجر أجزأ نظراً لضيق الوقت والمشقة في كونه بعد صلاة الفجر ، مع حاجة الناس للانصراف إلى صلاة العيد وقد يكون المصلى بعيداً .

قال في المنتقى شرح موطأ الإمام مالك :

وَيُسْتَحَبُّ أَنْ يَكُونَ غُسْلُهُ مُتَّصِلا بِغُدُوِّهِ إلَى الْمُصَلَّى . قَالَ ابْنُ حَبِيبٍ أَفْضَلُ أَوْقَاتِ الْغُسْلِ لِلْعِيدِ بَعْدَ صَلاةِ الصُّبْحِ قَالَ مَالِكٌ فِي الْمُخْتَصَرِ فَإِنْ اغْتَسَلَ لِلْعِيدَيْنِ قَبْلَ الْفَجْرِ فَوَاسِعٌ اهـ .

وفي شرح مختصر (2/102) خليل أن وقته من سدس الليل الأخير .

وقال ابن قدامة في "المغني" :

"وَوَقْتُ الْغُسْلِ (يعني للعيد) بَعْدَ طُلُوعِ الْفَجْرِ فِي ظَاهِرِ كَلامِ الْخِرَقِيِّ , قَالَ الْقَاضِي , وَالآمِدِيُّ : إنْ اغْتَسَلَ قَبْلَ الْفَجْرِ لَمْ يُصِبْ سُنَّةَ الاغْتِسَالِ ; لأَنَّهُ غُسْلُ الصَّلاةِ فِي الْيَوْمِ فَلَمْ يَجُزْ قَبْلَ الْفَجْرِ كَغُسْلِ الْجُمُعَةِ. وَقَالَ ابْنُ عَقِيلٍ : الْمَنْصُوصُ عَنْ أَحْمَدَ أَنَّهُ قَبْلَ الْفَجْرِ وَبَعْدَهُ ; لأَنَّ زَمَنَ الْعِيدِ أَضْيَقُ مِنْ وَقْتِ الْجُمُعَةِ , فَلَوْ وُقِفَ عَلَى الْفَجْرِ رُبَّمَا فَاتَ , وَلأَنَّ الْمَقْصُودَ مِنْهُ التَّنْظِيفُ , وَذَلِكَ يَحْصُلُ بِالْغُسْلِ فِي اللَّيْلِ لِقُرْبِهِ مِنْ الصَّلاةِ , وَالأَفْضَلُ أَنْ يَكُونَ بَعْدَ الْفَجْرِ , لِيَخْرُجَ مِنْ الْخِلافِ , وَيَكُونَ أَبْلَغَ فِي النَّظَافَةِ , لِقُرْبِهِ مِنْ الصَّلاةِ" اهـ .

قال النووي في المجموع :

وَفِي وَقْتِ صِحَّةِ هَذَا الْغُسْلِ قَوْلَانِ مَشْهُورَانِ ( أَحَدُهُمَا ) بَعْدَ طُلُوعِ الْفَجْرِ نَصَّ عَلَيْهِ فِي الأُمِّ ( وَأَصَحُّهُمَا ) بِاتِّفَاقِ الأَصْحَابِ يَجُوزُ بَعْدَ الْفَجْرِ وَقَبْلِهِ . . .

وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "الْمُجَرَّدِ" : نَصَّ الشَّافِعِيُّ فِي "الْبُوَيْطِيِّ" عَلَى صِحَّةِ الْغُسْلِ لِلْعِيدِ قَبْلَ طُلُوعِ الْفَجْرِ .

قال النووي : فَإِذَا قُلْنَا بِالأَصَحِّ أَنَّهُ يَصِحُّ قَبْلَ الْفَجْرِ , فَفِي ضَبْطِهِ ثَلاثَةُ أَوْجُهٍ ( أَصَحُّهَا ) وَأَشْهَرُهَا : يَصِحُّ بَعْدَ نِصْفِ اللَّيْلِ , وَلا يَصِحُّ قَبْلَهُ ( وَالثَّانِي ) يَصِحُّ فِي جَمِيعِ اللَّيْلِ , وَبِهِ جَزَمَ الْغَزَالِيُّ , وَاخْتَارَهُ ابْنُ الصَّبَّاغِ وَغَيْرُهُ ( الثَّالِثُ ) أَنَّهُ إنَّمَا يَصِحُّ قُبَيْلَ الْفَجْرِ عِنْدَ السَّحَرِ , وَبِهِ جَزَمَ الْبَغَوِيّ اهـ باختصار .

وعلى هذا ، فلا بأس من الاغتسال للعيد قبل صلاة الفجر حتى يتمكن المسلم من الخروج لصلاة العيد .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الأذان عن طريق المذياع ونحوه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 48990: حكم الأذان عن طريق المذياع ونحوه
السؤال:

ما حكم الأذان بالراديو ، يعني : إذا أتى وقت الأذان نقوم بتشغيل المسجل أو الراديو على تسجيل للأذان أو صوت مؤذن يؤدي الأذان ؟ .

الجواب:

الحمد لله

الأذان من آلة التسجيل ، أو من المذياع ، أو من مكان واحد وإرساله عن طريق الأجهزة إلى باقي المساجد : فبدعة محدثة .

سئل علماء اللجنة الدائمة :

هل الأذان سنة للصلوات المفروضة ، وما حكمه بآلة التسجيل إن كان المؤذنون لا يتقنونه ؟ .

فأجابوا :

الأذان فرض كفاية بالإضافة إلى كونه إعلاماً بدخول وقت الصلاة ودعوة إليها ، فلا يكفي عن إنشائه عند دخول وقت الصلاة إعلانه مما سجل به من قبل ، وعلى المسلمين في كل جهة تقام فيها الصلاة أن يعيِّنوا من بينهم من يحسن أداءه عند دخول وقت الصلاة .

الشيخ عبد العزيز بن عبد الله بن باز ، الشيخ عبد الرزاق عفيفي ، الشيخ عبد الله بن غديان .

وسئلوا :

قد سمعت من بعض الناس في الدول الإسلامية أنهم يسجلون بالشريط المذياع أذان الحرمين الشريفين ويضعون المذياع أمام المكبر ويؤذن بدل المؤذن ، فهل تجوز الصلاة ؟ مع ورود الدليل من الكتاب والسنة ، ومع تعليق بسيط ؟ .

فأجابوا :

إنه لا يكفي في الأذان المشروع للصلوات المفروضة أن يؤذن من الشريط المسجل عليه الأذان ، بل الواجب أن يؤذن المؤذن للصلاة بنفسه ؛ لما ثبت من أمره عليه الصلاة والسلام بالأذان ، والأصل في الأمر الوجوب .

" فتاوى اللجنة الدائمة " ( 6 / 66 ، 67 ) .

وقد قرر " مجلس المجمع الفقهي الإِسلامي برابطة العالم الإسلامي " ، الدورة التاسعة – في مكة المكرمة - من يوم السبت لعام 1406هـ ما يلي :

إن الاكتفاء بإذاعة الأذان في المساجد عند دخول وقت الصلاة بواسطة آلة التسجيل ، ونحوها : لا يجزئ ، ولا يجوز في أداء هذه العبادة ، ولا يحصل به الأذان المشروع ، وأنه يجب على المسلمين مباشرة الأذان لكل وقتٍ من أوقات الصلوات ، في كلّ مسجدٍ ، على ما توارثه المسلمون من عهد نبيّنا ورسولنا محمد صلى الله عليه وسلم إلى الآن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تغطية النعش بغطاء مكتوب عليه بعض الآيات القرآنية أو "لا إله إلا الله" - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 48991: حكم تغطية النعش بغطاء مكتوب عليه بعض الآيات القرآنية أو "لا إله إلا الله"
السؤال:

ما حكم تغطية النعش بغطاء مكتوب عليه بعض الآيات القرآنية أو " لا إله إلا الله " ؟.

الجواب:

الحمد لله

" الواجب ترك ذلك والتواصي بالتحذير منه ؛ لما في ذلك من تعريض الآيات القرآنية للامتهان ، ولأن بعض الناس قد يظن أن ذلك ينفع الميت . وذلك خطأ منكر لا وجه له في الشرع المطهر" .

وكذلك إذا كتب عليه " لا إله إلا الله " فإن "هذا غير مشروع ؛ وإنما يشرع التلقين قبل الموت في حق المحتضر ؛ لقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لقنوا موتاكم لا إله إلا الله ) . رواه مسلم .

والموتى هنا المراد بهم المحتضرون حتى يكون آخر كلامهم لا إله إلا الله .

أما الكتابة على كفنه أو على قبره فلا يجوز" اهـ .

الشيخ ابن باز رحمه الله . "مجلة البحوث الإسلامية" (68/36، 37) . (www.islam-qa.com)


مسلمة جديدة تزوجت مسلماً بدون علم والديها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 48992: مسلمة جديدة تزوجت مسلماً بدون علم والديها
السؤال:

أنا فتاة من الصين ، تزوجت من رجل مسلم لبناني ، وهذا هو السبب الأول والرئيس لإسلامي .. ولقد تزوجنا بطريقة إسلامية ، ولكن هذا الزواج تمّ بدون علم عائلتينا بسبب بعض الظروف الصعبة . هل تعتقد أن هذا حرام ؟ أعنى في هذا مخالفة للقرآن .

الجواب:

الحمد لله

دلت الأدلة من القرآن الكريم والسنة النبوية على أن المرأة لا تتزوج بغير وليّ يحتاط لها ويتحرى مصلحتها مخافة أن يخدعها شياطين الرجال ، وقد قال تعالى : ( فانكحوهنّ بإذن أهلهن )

وعن أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال : ( لا نكاح إلا بوليّ ) رواه الخمسة وصححه ابن المديني .

قال الترمذي : والعمل في هذا الباب على حديث النبي صلى الله عليه وسلم : ( لا نكاح إلا بوليّ ) عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ، منهم عمر بن الخطاب ، وعلي بن أبي طالب وعبد الله بن عباس وأبو هريرة وغيرهم . اهـ .

فإذا كان أحد من أوليائك مسلماً كالأب أو الإخوة أو الأعمام أو أبناء الأعمام فهو وليّك في النكاح ، ولا يصحّ نكاحك من غير إذنه ورضاه . فيباشر هو العقد بنفسه أو يوكّل من يعقد لك الزواج نيابة عنه .

فإن كان أولياؤك كلهم من غير مسلمين فإنه لا ولاية لكافر على مسلم .

قال ابن قدامة : أما الكافر فلا ولاية له على مسلمة بحال ، بإجماع أهل العلم .

قال ابن المنذر : أجمع عامة من نحفظ عنهم العلم على هذا .

وقال الإمام أحمد : بلغنا أن علّياً أجاز نكاح الأخ ، وردّ نكاح الأب وكان نصرانياً .

المغني (7/356) .

بل لا ولاية لمسلم على أولاده الكفّار في النكاح .

سئل شيخ الإسلام ابن تيمية ، عن رجل أسلم هل يبقى له ولاية على أولاده الكتابيين ؟

فأجاب : لا ولاية له عليهم في النكاح ، كما لا ولاية له عليهم في الميراث ، فلا يزوج المسلم كافرة سواء كانت بنته أو غيرها ، ولا يرث كافرٌ مسلماً ولا مسلمٌ كافراً ، وهذا مذهب الأئمة الأربعة وأصحابهم من السلف والخلف ، والله سبحانه وتعالى قد قطع الولاية في كتابه بين المؤمنين والكافرين وأوجب البراءة بينهم من الطرفين ، وأثبت الولاية بين المؤمنين (32/35)

ولكن ينبغي للمسلمة أن تخبر بذلك أهلها وأن تترضاهم لعل ذلك يكون سبباً في تألفهم على الإسلام .

والسؤال هنا : كيف تصنع المسلمة التي ليس لها ولي مسلم ؟

فالجواب :

أنه يزوجها مسلم ذو سلطان ومكانة كرئيس المركز الإسلامي أو إمام مسجد أو عالم من العلماء فإذا لم تجد جعلت أمرها إلى رجل عدل من المسلمين فيباشر تزويجها .

قال شيخ الإسلام : أما من لا ولي لها فإن كان في القرية أو المحلة نائب حاكم زوجها .. ورئيس القرية وإذا كان فيهم إمام مطاع زوّجها أيضاً بإذنها . (32/35)

قال ابن قدامة : فإن لم يوجد للمرأة وليّ ولا سلطان ، فعن أحمد ما يدل على أنه يزوجها رجل عدل بإذنها (7/352)

وقال الجويني : إذا لم يكن لها وليّ حاضر ، وشغر الزمان ( أي خلا ) عن السلطان ، فنعلم قطعاً أن حسم باب النكاح مُحال في الشريعة ، ومن أبدى في ذلك تشككاً فليس على بصيرة بوضع الشرع ، والمصير إلى سد باب النكاح يضاهي الذهاب إلى تحريم الاكتساب . الغياثي (388) ، ثم ذكر أن الذي يباشر ذلك هم العلماء .

والخلاصة :

إن كان عقد النكاح قد تمّ بهذه الصورة ، وقد زوجك منه إمام المركز الإسلامي عندكم أو رجل عدل من المسلمين فالنكاح صحيح ، وأما إن كنت باشرت عقد النكاح بنفسك فعليك الذهاب مع زوجك إلى أقرب مركز إسلامي وإعادة عقد النكاح ، ويتولى رئيسه مثلاً ـ تزويجك .

أما بالنسبة لزوجك فإنه لا يلزمه أن يُعلم عائلته ، لأنه لا يُشترط الولي للزوج .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من طلب من غير الله أن يهبه الأولاد أو يزيد في رزقه ولا ينقصه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 48993: حكم من طلب من غير الله أن يهبه الأولاد أو يزيد في رزقه ولا ينقصه ؟
السؤال:

ما حكم من اعتقد في الولي أو المرشد أنه أعطاه الولد ، أو أنه يزيد في الرزق وينقص ؟.

الجواب:

الحمد لله

من اعتقد أن الولد من عطاء غير الله ، أو أن أحدا سوى الله يزيد في الرزق وينقص منه ، فهو مشرك شركا أشد من شرك العرب وغيرهم في الجاهلية , فإن العرب ونحوهم كانوا في جاهليتهم إذا سئلوا عمن يرزقهم من السماء والأرض ، وعمن يخرج الحي من الميت ، ويخرج الميت من الحي , قالوا : الله , وإنما عبدوا آلهتهم الباطلة لزعمهم أنها تقربهم إلى الله زلفى , قال الله تعالى : ( قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون ) يونس/31 ، وقال : ( والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم في ما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار ) الزمر/3 وقال : ( أمن هذا الذي يرزقكم إن أمسك رزقه ) الملك/21

وثبت في السنة أن العطاء والمنع إلى الله وحده , فمن ذلك ما رواه البخاري ( 844) ، ومسلم ( 593) عن المغيرة بن شعبة أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة : " لا إله إلا الله وحده لا شريك له , له الملك وله الحمد , وهو على كل شيء قدير , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا ينفع ذا الجد منك الجد "

لكن قد يعطي الله عبده ذرية ويوسع له في رزقه بدعائه إياه ولجئه إليه وحده كما هو واضح في سورة إبراهيم من دعاء إبراهيم الخليل ربه وإجابة الله دعاءه , وفي سورة مريم والأنبياء وغيرهما من دعاء زكريا ربه وإجابته دعاءه , وكما ثبت عن أنس رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : "من سره أن يبسط له في رزقه وينسأ له في أجله , فليصل رحمه " رواه البخاري( 2067 ) ومسلم ( 2557)

والله أعلم .

وبالله التوفيق .

انظر فتاوى اللجنة الدائمة ( 1 / 65). (www.islam-qa.com)


سافر وترك الرمي في اليوم الثاني عشر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 48994: سافر وترك الرمي في اليوم الثاني عشر
السؤال:

كنت قد حجزت للسفر بعد الحج الساعة 4 عصراً من اليوم الثاني عشر ، وكنت أظن أنني سأتمكن من الرمي في هذا اليوم ، وخشيت إن رميت بعد الزوال يفوت مني موعد السفر فرميت صباحا وطفت للوداع وسافرت ، فماذا علي ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

لا يجوز الرمي قبل الزوال ، ولكن يمكن أن نسقط عنه الرمي في هذه الحال للضرورة، ونقول له : يلزمك فدية تذبحها في منى أو مكة ، أو توكل من يذبحها عنك ، وتوزع على الفقراء اهـ .

"فتاوى أركان الإسلام" (ص 564). (www.islam-qa.com)


حوض الكوثر ونهر الكوثر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 48995: حوض الكوثر ونهر الكوثر
السؤال:

ما هو الكوثر ؟ وهل هو خاص بالنبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

الكوثر في لغة العرب وصف يدل على المبالغة في الكثرة

أما في الشرع فله معنيان :

المعنى الأول :

أنه نهر في الجنة أعطاه الله لنبيه صلى الله عليه وسلم وهذا المعنى هو المراد في قوله تعالى : ( إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ) الكوثر/1 ، كما فسره النبي صلى الله عليه وسلم بذلك كما روى مسلم في صحيحه ( 607 ) عن أنس رضي الله عنه قال : " بينما نحن عند النبي صلى الله عليه وسلم إذ غفا إغفاءة , ثم رفع رأسه متبسما فقلنا : ما أضحكك يا رسول الله ؟ قال : نزلت علي سورة . فقرأ . بسم الله الرحمن الرحيم . ( إنا أعطيناك الكوثر إلى آخرها ) , ثم قال : أتدرون ما الكوثر ؟ قلنا : الله ورسوله أعلم . قال : فإنه نهر وعدنيه ربي عليه خير كثير , وهو حوض ترد عليه أمتي يوم القيامة " الحديث .

وعند الترمذي (3284) عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : " الكوثر نهر في الجنة حافتاه من ذهب ومجراه على الدر والياقوت .. الحديث " وقال الترمذي : إنه حسن صحيح . وصححه الألباني كما في صحيح سنن الترمذي ( 3 / 135 ) .

المعنى الثاني :

أنه حوض عظيم ـ والحوض هو : مجمع الماء ـ يوضع في أرض المحشر يوم القيامة ترد عليه أمة محمد صلى الله عليه وسلم . وهذا الحوض يأتيه ماؤه من نهر الكوثر الذي في الجنة ، ولذا يسمى حوض الكوثر والدليل على ذلك ما رواه مسلم في صحيحه ( 4255 ) من حديث أبي ذر " أن الحوض يشخب ( يصب ) فيه ميزابان من الجنة " وظاهر الحديث أن الحوض بجانب الجنة لينصب فيه الماء من النهر الذي داخلها " كما قال ذلك ابن حجر رحمه الله في الفتح ( 11 / 466 ) . والله أعلم .

وأما هل هو خاص بالنبي صلى الله عليه وسلم دون غيره من الأنبياء أم لا ؟

فأما نهر الكوثر الذي يُصب من مائه في الحوض فإنه لم يُنقل نظيره لغير النبي صلى الله عليه وسلم وامتن الله عليه به في السورة فلا يبعد أنه خاص بنبينا صلى الله عليه وسلم دون غيره من الأنبياء .

وأما حوض الكوثر فقد اشتهر عند العلماء اختصاص نبينا صلى الله عليه وسلم به وممن صرح بذلك القرطبي في المفهم . لكن أخرج الترمذي (2367) من حديث سمرة قال : ‏قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ لكل نَبِيٍّ حَوْضًا وَإِنَّهُمْ يَتَبَاهَوْنَ أَيُّهُمْ أَكْثَرُ وَارِدَةً وَإِنِّي أَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ " وهذا الحديث جميع أسانيده ضعيفة ، لكن بعض العلماء حكم له بالقبول لكثرة أسانيده كما فعل الألباني في الصحيحة (1589 ) ، ومنهم من حكم عليه بالضعف . فإذا ثبت الحديث كان المختص بنبينا صلى الله عليه وسلم النهر دون الحوض ، وإن لم يثبت فلا يبعد أن يكون الحوض أيضا خاصاً به دون غيره . والله أعلم .

وقد ورد في السنة الصحيحة ذكر صفات النهر الذي في الجنة والحوض الذي في أرض المحشر فمن صفات نهر الكوثر الذي في الجنة :

ما رواه البخاري في صحيحه عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال : "بينا أنا أسير في الجنة ، إذا أنا بنهر حافتاه قباب اللؤلؤ المجوف ، فقلت : ما هذا يا جبريل ؟ قال : هذا الكوثر الذي أعطاك ربك قال : فضرب الملك بيده ، فإذا طينه أو طيبه مسك أزفر "

وفي المسند ( 12084 ) عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : " أعطيت الكوثر ، فإذا هو نهر يجري على ظهر الأرض ، حافتاه قباب اللؤلؤ ، ليس مسقوفاً فضربت بيدي إلى تربته ، فإذا تربته مسك أذفر ، وحصباؤه اللؤلؤ " وصححه الألباني في الصحيحة ( 2513 )

وفي رواية عنه في المسند أيضا ( 12828 ) ‏ أَنَّ النَّبِيَّ ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏ ‏سُئِلَ عَنْ ‏ الْكَوْثَرِ فقَالَ : " ذاك نهر أعطانيه الله يعني في الجنة أشد بياضا من اللبن وأحلى من العسل فيه طير أعناقها كأعناق الجزر ( الإبل ) قال عمر إِنَّ تِلْكَ لَطَيْرٌ نَاعِمَةٌ فقال رسول الله صلى الله عليه وسلم : "أَكَلَتُهَا أَنْعَمُ مِنْهَا يَا ‏‏عُمَر " ‏وصححه الألباني في صحيح الترغيب والترهيب ( 3740 )

وأما صفات الحوض الذي في أرض المحشر فمنها :

ما رواه البخاري ( 6093 ) ومسلم ( 4244 ) عن عبد الله بن عمرو رضي الله عنه أنه قال : ‏قَالَ النَّبِيُّ ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "‏ حَوْضِي مَسِيرَةُ شَهْرٍ وَزَوَايَاهُ سَوَاءٌ مَاؤُهُ أَبْيَضُ مِنْ اللَّبَنِ وَرِيحُهُ أَطْيَبُ مِنْ الْمِسْكِ وَكِيزَانُهُ كَنُجُومِ السَّمَاءِ مَنْ شَرِبَ مِنْهَا فَلَا يَظْمَأُ أَبدا " ‏ ‏ ‏ ‏

وفي صحيح مسلم ( 4261 ) عن ‏أَنَسٌ‏ رضي الله عنه قَالَ نَبِيُّ اللَّهِ ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "‏ ‏تُرَى فِيهِ ‏أَبَارِيقُ الذَّهَبِ وَالْفِضَّةِ كَعَدَدِ نُجُومِ السماء " ‏َو في رواية : " أَكْثَرُ مِنْ عَدَدِ نُجُومِ السَّمَاءِ "

وفيه أيضا ( 4256 ) ‏عَنْ ‏ ‏ثَوْبَاَن رضي الله عنه أن النبِيَّ‏ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏َسُئِلَ عَنْ شَرَابِهِ ؛ فَقَالَ : " أَشَدُّ بَيَاضًا مِنْ اللَّبَنِ وَأَحْلَى مِنْ الْعَسَلِ ‏يَغُتُّ ‏( يصب ) ‏فِيهِ ‏مِيزَابَانِ ‏ ‏يَمُدَّانِهِ ‏ ‏مِنْ الْجَنَّةِ أَحَدُهُمَا مِنْ ذَهَبٍ وَالآخَرُ مِنْ ‏ ‏وَرِق (فضة ) "

وأحاديث الحوض لا شك في تواترها عند أهل العلم بأحاديث الرسول صلى الله عليه وسلم ، فقد رواها عن النبي صلى الله عليه وسلم أكثر من خمسين صحابيا ، وقد ذكر الحافظ ابن حجر أسماء رواة أحاديثه من الصحابة في الفتح ( 11/468 ) حتى قال القرطبي في المفهم شرح صحيح مسلم : " مما يجب على كل مكلف أن يعلمه ويصدق به أن الله سبحانه وتعالى قد خص نبيه محمدا صلى الله عليه وسلم بالحوض المصرح باسمه وصفته وشرابه في الأحاديث الصحيحة الشهيرة التي يحصل بمجموعها العلم القطعي .. "

وأما عن موقع الحوض في أرض المحشر :

فقد اختلف العلماء في هذا : فمنهم من قال :إنه يكون بعد الصراط .

ومنهم من قال : إنه يكون قبل الصراط وهو قول الأكثر وهو الأرجح والله أعلم لأنه يؤخذ بعض من يرد عليه إلى النار ، فلو كان موقعه بعد الصراط لما استطاعوا الوصول إليه لأنهم يكونون قد سقطوا في النار والعياذ بالله .

وفي ختام هذا المبحث لابد من التنبيه على أمر في غاية الأهمية والخطورة وهو:

أنه ليس كل من انتمى للأمة المحمدية سينال نعمة وشرف الشرب من حوض النبي صلى الله عليه وسلم ، ويده الشريفة ، بل قد صرحت الأحاديث أن هناك من رجال هذه الأمة من يذاد ويدفع عن الحوض دفعا شديدا ، نسأل الله العافية . فَمَن هؤلاء الذين سيشربون ومن أولئك الذين سيدفعون ؟

لقد أجاب الرسول صلى الله عليه وسلم على هذا السؤال إجابة واضحة شافية حتى لا يبقى لمعتذر عذر ، ولا لمتقاعس حجة فقد روى مسلم في صحيحه ( 367 ) عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى الْمَقْبُرَةَ فَقَالَ : " السَّلامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاحِقُونَ وَدِدْتُ أَنَّا قَدْ رَأَيْنَا إِخْوَانَنَا" قَالُوا : أَوَلَسْنَا إِخْوَانَكَ يَا رَسُولَ اللَّهِ ؟ قَال :َ" أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ " فَقَالُوا كَيْفَ تَعْرِفُ مَنْ لَمْ يَأْتِ بَعْدُ مِنْ أُمَّتِكَ يَا رَسُولَ اللَّهِ ؟ فَقَالَ : " أَرَأَيْتَ لَوْ أَنَّ رَجُلا لَهُ خَيْلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ أَلا يَعْرِفُ خَيْلَهُ ؟ " قَالُوا : بَلَى يَا رَسُولَ اللَّهِ . قَالَ : " فَإِنَّهُمْ يَأْتُونَ غُرًّا مُحَجَّلِينَ مِنْ الْوُضُوءِ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ أَلا لَيُذَادَنَّ رِجَالٌ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ أُنَادِيهِمْ أَلا هَلُمَّ فَيُقَالُ إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ سُحْقًا سُحْقًا "

والغرّة : بيانض في وجه الفرس

والتحجيل : بياض في قوائمه

و( دهم بهم ) أي : أسود شديد خالص لا يخالطه لون آخر .

وفي البخاري ( 6528 ) ومسلم ( 4243 ) عَنْ أَبِي حَازِمٍ قَالَ سَمِعْتُ سَهْلا يَقُولُ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : " أَنَا فَرَطُكُمْ ( أي : سابقكم ) عَلَى الْحَوْضِ مَنْ وَرَدَ شَرِبَ وَمَنْ شَرِبَ لَمْ يَظْمَأْ أَبَدًا وَلَيَرِدَنَّ عَلَيَّ أَقْوَامٌ أَعْرِفُهُمْ وَيَعْرِفُونِي ثُمَّ يُحَالُ بَيْنِي وَبَيْنَهُمْ " قَالَ أَبُو حَازِمٍ فَسَمِعَ النُّعْمَانُ بْنُ أَبِي عَيَّاشٍ وَأَنَا أُحَدِّثُهُمْ هَذَا الْحَدِيثَ فَقَالَ هَكَذَا سَمِعْتَ سَهْلا يَقُولُ قَالَ فَقُلْتُ نَعَمْ قَالَ وَأَنَا أَشْهَدُ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ لَسَمِعْتُهُ يَزِيدُ فَيَقُول [ أي النبي صلى الله عليه وسلم ُ ] : " إِنَّهُمْ مِنِّي" فَيُقَالُ : إِنَّكَ لا تَدْرِي مَا عَمِلُوا بَعْدَكَ . فَأَقُولُ : "سُحْقًا سُحْقًا لِمَنْ بَدَّلَ بَعْدِي "

وعند البخاري في صحيحه ( 2194 ) ومسلم (4257) عن أَبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " وَالَّذِي نَفْسِي بِيَدِهِ لأَذُودَنَّ رِجَالا عَنْ حَوْضِي كَمَا تُذَادُ الْغَرِيبَةُ مِنْ الإِبِلِ عَنْ الْحَوْضِ "

قال القرطبي رحمه الله : " قال علماؤنا رحمهم الله أجمعين : فكل من ارتد عن دين الله أو أحدث فيه ما لا يرضاه الله ، ولم يأذن به فهو من المطرودين عن الحوض المبعدين عنه ، وأشدهم طردا من خالف جماعة المسلمين وفارق سبيلهم كالخوارج على اختلاف فرقها ، والروافض على تباين ضلالها ، والمعتزلة على أصناف أهوائها [ ومن نحا نحوهم أو سلك طريقهم ] وكذلك الظلمة المسرفون في الجور والظلم وتطميس الحق وقتل أهله وإذلالهم والمعلنون بالكبائر المستخفون بالمعاصي ، وجماعة أهل الزيغ والأهواء والبدع .. " التذكرة للقرطبي ( 306 )

فعلى العبد أن يجتهد في متابعة النبي صلى الله عليه وسلم وعدم مخالفته في أي شيء من هديه رجاء أن يمن الله عليه بالشرب من هذا الحوض المبارك ، وإلا فأي خزي وندامة أشد من خزي وندامة من يدفع من بين يدي النبي صلى الله عليه وسلم ، وقد بلغ به العطش مبلغا لا يطاق ولا يحتمل فيمنع من الشرب من ذاك الماء البارد الطيب ، ثم يزاد عليه العذاب والخزي والحسرة بدعاء النبي صلى الله عليه وسلم بالسحق والبعد والعياذ بالله ، فتصَوُّرُ هذا عذاب ، فكيف بمعاينته والتعرض له ؟!.

نسأل الله أن يمن علينا وعلى إخواننا المسلمين بالتوفيق لمتابعة السنة ومجانبة البدعة والمعصية ... آمين . والحمد لله رب العالمين .

يراجع ( القيامة الكبرى 257 – 262 ) و ( الجنة والنار 166 ، 167 ) للشيخ / عمر الأشقر و ( فتح الباري للحافظ ابن حجر 11 / 466 ).

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها سيطلقها وهي في أول الحمل فهل يجوز لها الإسقاط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات >
سؤال رقم 48996: زوجها سيطلقها وهي في أول الحمل فهل يجوز لها الإسقاط
السؤال:

بيني وبين زوجي مشكلات كبيرة ونحن على وشك الانفصال ثم اكتشفت بأني حامل في الأربعين يوماً الأولى ، فهل يجوز لي أن أسقط الجنين دون إذن زوجي لأنه لا يرضى بذلك ، وما دمنا سننفصل فلماذا أبقى حاملاً ؟.

الجواب:

الحمد لله

سألت عن هذا شيخنا عبد الرحمن البراك فأجاب :

لا يجوز لها أن تسقطه دون إذنه لأن للزوج حقاًّ في الولد كما أن للزوجة حقاًّ فيه .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصلي المسافر السنن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 48997: هل يصلي المسافر السنن ؟
السؤال:

إذا كنت مسافرا وصليت مع الإمام في المسجد وأتممت الصلاة هل أصلي الراتبة أم لا ؟.

الجواب:

الحمد لله

المسافر يصلي ما شاء من النوافل ، ولا يسن له ترك شيء من النوافل إلا السنة الراتبة القبلية والبعدية لصلاة الظهر ، والسنة الراتبة لصلاتي المغرب والعشاء .

أما ما عدا ذلك من السنن فإن المسافر يصليها ، فقد روى مسلم (680) من حديث أبي قتادة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى راتبة الفجر في السفر .

وثبت كذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى الضحى ثمان ركعات في مكة يوم فتح الله عليه مكة . رواه البخاري (357) ومسلم (336) .

وثبت كذلك أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى الوتر في السفر . رواه البخاري (1000) .

قال الشيخ ابن عثيمين :

"وأما الرواتب ، فإنني تأملت ما جاءت به السنة في النوافل ، وتبين لي أن راتبة الظهر ، والمغرب ، والعشاء لا تصلى ، وما عدا ذلك من النوافل فإنه يصلى مثل سنة الفجر ، وسنة الوتر ، وصلاة الليل ، وصلاة الضحى ، وتحية المسجد حتى النفل المطلق أيضا" اهـ .

مجموع فتاوى ابن عثيمين . (15/258).

وقد أنكر ابن عمر رضي الله عنهما على من صلى الراتبة في السفر ، روى البخاري (1102) ومسلم (689) . عن حَفْصِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ قَالَ : صَحِبْتُ ابْنَ عُمَرَ فِي طَرِيقِ مَكَّةَ ، فَصَلَّى لَنَا الظُّهْرَ رَكْعَتَيْنِ ، ثُمَّ أَقْبَلَ وَأَقْبَلْنَا مَعَهُ حَتَّى جَاءَ رَحْلَهُ وَجَلَسَ وَجَلَسْنَا مَعَهُ ، فَحَانَتْ مِنْهُ الْتِفَاتَةٌ نَحْوَ حَيْثُ صَلَّى ، فَرَأَى نَاسًا قِيَامًا ، فَقَالَ : مَا يَصْنَعُ هَؤُلاءِ ؟ قُلْتُ : يُسَبِّحُونَ (أي يصلون النافلة) قَالَ : لَوْ كُنْتُ مُسَبِّحًا لأَتْمَمْتُ صَلاتِي ، يَا ابْنَ أَخِي ، إِنِّي صَحِبْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّفَرِ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ ، وَصَحِبْتُ أَبَا بَكْرٍ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ ، وَصَحِبْتُ عُمَرَ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ ، ثُمَّ صَحِبْتُ عُثْمَانَ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ ، وَقَدْ قَالَ اللَّهُ : (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أوقات النهي عن الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 48998: أوقات النهي عن الصلاة
السؤال:

ما هي أوقات النهي عن الصلاة خلال اليوم ؟.

الجواب:

الحمد لله

أوقات النهي ثلاثة على سبيل الاختصار، وخمسة على سبيل البسط وهي :

من طلوع الفجر إلى طلوع الشمس .

ومن طلوع الشمس إلى ارتفاعها قيد رمح ، ويقدر هذا الوقت باثنتي عشرة دقيقة ، والاحتياط جعله ربع ساعة .

وعند قيام الشمس في الظهيرة حتى تزول عن كبد السماء .

ومن صلاة العصر إلى غروب الشمس .

وعند شروع الشمس في الغروب إلى أن يتم ذلك .

وأما على سبيل الاختصار فهي :

من الفجر إلى أن ترتفع الشمس قيد رمح .

وحين يقوم قائم الظهيرة إلى أن تزول . ( والمعنى :

ومن صلاة العصر حتى يتم غروب الشمس .

وقولنا : من طلوع الفجر، يعني منع التطوع بعد أذان الفجر إلا بسنة الفجر ، وهذا ما ذهب إليه الحنابلة

وذهب الشافعية إلى أن النهي يتعلق بصلاة الفجر نفسها ، فلا يمنع التطوع بين الأذان والإقامة ،

وإنما يكون المنع بعد أداء فريضة الفجر .

وهذا هو الراجح ، لكن لا ينبغي للإنسان بعد طلوع الفجر أن يتطوع بغير ركعتي الفجر ، لأن النبي صلى الله عليه وسلم إنما كان يصلي ركعتين خفيفتين بعد طلوع الفجر .

( انظر الشرح الممتع للشيخ ابن عثيمين رحمه الله 4/160).

ويدل على ما سبق : ما رواه البخاري (547) ومسلم (1367) عَنْ ابْنِ عَبَّاسٍ قَال : ( شَهِدَ عِنْدِي رِجَالٌ مَرْضِيُّونَ وَأَرْضَاهُمْ عِنْدِي عُمَرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الصَّلاةِ بَعْدَ الصُّبْحِ حَتَّى تَشْرُقَ الشَّمْسُ وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ ) .

وروى البخاري (548) ومسلم (1371) عن ابْنُ عُمَرَ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا طَلَعَ حَاجِبُ الشَّمْسِ فَأَخِّرُوا الصَّلاةَ حَتَّى تَرْتَفِعَ وَإِذَا غَابَ حَاجِبُ الشَّمْسِ فَأَخِّرُوا الصَّلاةَ حَتَّى تَغِيبَ )

وروى البخاري (551) عن أبي سَعِيدٍ الْخُدْرِيَّ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا صَلاةَ بَعْدَ الصُّبْحِ حَتَّى تَرْتَفِعَ الشَّمْسُ وَلا صَلاةَ بَعْدَ الْعَصْرِ حَتَّى تَغِيبَ الشَّمْسُ )

وروى مسلم (1373) عن عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ يَقُولُ : ( ثَلاثُ سَاعَاتٍ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَانَا أَنْ نُصَلِّيَ فِيهِنَّ أَوْ أَنْ نَقْبُرَ فِيهِنَّ مَوْتَانَا : حِينَ تَطْلُعُ الشَّمْسُ بَازِغَةً حَتَّى تَرْتَفِعَ وَحِينَ يَقُومُ قَائِمُ الظَّهِيرَةِ حَتَّى تَمِيلَ الشَّمْسُ وَحِينَ تَضَيَّفُ الشَّمْسُ لِلْغُرُوبِ حَتَّى تَغْرُبَ ).

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاعتكاف وأدلة مشروعيته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 48999: حكم الاعتكاف وأدلة مشروعيته
السؤال:

ما حكم الاعتكاف ؟.

الجواب:

الحمد لله

أولا :

الاعتكاف مشروع بالكتاب والسنة والإجماع .

أما الكتاب : فقوله تعالى : ( وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ ) البقرة/125

وقوله : ( وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ ) البقرة/187 .

وأما السنة فأحاديث كثيرة منها حديث عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( كَانَ يَعْتَكِفُ الْعَشْرَ الأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى تَوَفَّاهُ اللَّهُ ، ثُمَّ اعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ ) رواه البخاري (2026) ومسلم (1172) .

وأما الإجماع ، فنقل غير واحد من العلماء الإجماع على مشروعية الاعتكاف .

كالنووي وابن قدامة وشيخ الإسلام ابن تيمية وغيرهم .

انظر المجموع (6/404) ، والمغني (4/456) ، وشرح العمدة (2/711) .

وقال الشيخ ابن باز في مجموع الفتاوى (15/437) :

"لا ريب أن الاعتكاف في المسجد قربة من القرب ، وفي رمضان أفضل من غيره .. وهو مشروع في رمضان وغيره" اهـ باختصار .

ثانيا : حكم الاعتكاف .

الأصل في الاعتكاف أنه سنة وليس بواجب ، إلا إذا كان نذرا فيجب ، لقول النبي صلى الله عليه وسلم : ( مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ ، وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلا يَعْصِهِ ) رواه البخاري (6696) .

ولأن عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ : يَا رَسُولَ اللَّهِ ، إِنِّي نَذَرْتُ فِي الْجَاهِلِيَّةِ أَنْ أَعْتَكِفَ لَيْلَةً فِي الْمَسْجِدِ الْحَرَامِ . قَالَ : ( أَوْفِ بِنَذْرِكَ ) (6697) .

وقال ابن المنذر في كتابه "الإجماع" (ص53) :

"وأجمعوا على أن الاعتكاف سنة لا يجب على الناس فرضا إلا أن يوجبه المرء على نفسه نذرا فيجب عليه" اهـ .

انظر كتاب "فقه الاعتكاف" للدكتور خالد المشيقح . ص 31 .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز لمن شرع في صوم واجب أن يفطر إلا لعذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 49000: لا يجوز لمن شرع في صوم واجب أن يفطر إلا لعذر
السؤال:

إذا نوى شخص أن يصوم قضاء ودعي للأكل عند زيارة بعض الأقارب فأكل ، فهل عليه إثم أو عليه إعادة ذلك اليوم مادام قد نوى الصيام ؟.

الجواب:

الحمد لله

إذا شرع الإنسان في صوم واجب حرم عليه الإفطار بدون عذر ، فإن أفطر وجب عليه قضاء هذا اليوم.

قال ابن مفلح في "الفروع" :

وَيَحْرُمُ فِطْرُ مَنْ صَوْمُهُ وَاجِبٌ اهـ .

سئل الشيخ ابن عثيمين رحمه الله في "فتاوى الصيام" (ص 452) :

عن امرأة كانت صائمة قضاء ، ونزل عندها ضيوف ومن باب المجاملة أفطرت فهل هذا جائز ؟

فأجاب :

هذا القضاء إذا كان قضاء عن واجب كقضاء رمضان ، فإنه لا يجوز لأحد أن يفطر إلا لضرورة ، وأما فطره لنزول الضيف به فإنه حرام ، ولا يجوز ، لأن القاعدة الشرعية : "أن كل من شرع في واجب فإنه يجب عليه إتمامه إلا لعذر شرعي" .

وأما إذا كان قضاء نفل فإنه لا يلزمها أن تتمه ، لأنه ليس بواجب اهـ .

وقال أيضاً في "فتاوى الصيام" (ص 451) :

إذا شرع الإنسان في صوم واجب كقضاء رمضان وكفارة اليمين وكفارة فدية الحلق في الحج إذا حلق المحرم قبل أن يحل وما أشبه ذلك من الصيام الواجب فإنه لا يجوز له أن يقطعه إلا لعذر شرعي وهكذا كل من شرع في شيء واجب فإنه يلزمه إتمامه ولا يحل له قطعه إلا بعذر شرعي يبيح قطعه اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


العلاج بقطرة للعين مخلوطة بمرارة الدب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 49001: العلاج بقطرة للعين مخلوطة بمرارة الدب
السؤال:

يوجد قطرة للعين تستخرج من الأعشاب مخلوطة بمادة مأخوذة من مرارة الدب ، فهل يجوز استعمالها ؟.

الجواب:

الحمد لله

سألت عن هذا شيخنا عبد الرحمن البراك فأجاب :

قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( إن الله لم يجعل شفاءكم فيما حرم عليكم ) أخرجه البيهقي وصححه ابن حبان من حديث أم سلمة رضي الله عنها ، ويبحث عن دواء آخر ، وسيجد إن شاء الله بديلا مباحا يغنيه ، ومن جهة أخرى فإن المادة النجسة أو المسكرة إذا دخلت في تركيب شيء كدواء أو غيره فاستهلكت منه استهلاكاً تاماً بحيث لم يعد من مادتها الأصلية ما يميزها لوناً ولا طعماً ولا رائحة فقد قال بعض الفقهاء بجواز استخدامها .

الإسلام سؤال وجواب (www.islam-qa.com)


أقل زمن للاعتكاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 49002: أقل زمن للاعتكاف
السؤال:

ما أقل مقدار للاعتكاف ؟ فهل يمكن أن أعتكف وقتا قصيراً أم لا بد من اعتكاف عدة أيام ؟.

الجواب:

الحمد لله

اختلف العلماء في أقل زمن للاعتكاف .

فذهب جمهور العلماء إلى أن أقله لحظة ، وهو مذهب أبي حنيفة والشافعي وأحمد .

انظر : الدر المختار (1/445) ، المجموع (6/489) ، الإنصاف (7/566) .

قال النووي في المجموع (6/514) :

وَأَمَّا أَقَلُّ الاعْتِكَافِ فَالصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ يُشْتَرَطُ لُبْثٌ فِي الْمَسْجِدِ , وَأَنَّهُ يَجُوزُ الْكَثِيرُ مِنْهُ وَالْقَلِيلُ حَتَّى سَاعَةٍ أَوْ لَحْظَةٍ اهـ باختصار .

واستدلوا على هذا بعدة أدلة :

1- أن الاعتكاف في اللغة هو الإقامة ، وهذا يصدق على المدة الطويلة والقصيرة ولم يرد في الشرع ما يحدده بمدة معينة .

قال ابن حزم : "والاعتكاف في لغة العرب الإقامة .. فكل إقامة في مسجد لله تعالى بنية التقرب إليه اعتكاف .. مما قل من الأزمان أو كثر ، إذ لم يخص القرآن والسنة عدداً من عدد ، ووقتاً من وقت" اهـ . المحلى (5/179) .

2- روى ابن أبي شيبة عن يعلى بن أمية رَضِيَ اللَّهُ عَنْهُ قال : إني لأمكث في المسجد الساعة ، وما أمكث إلا لأعتكف . احتج به ابن حزم في المحلى (5/179) وذكره الحافظ في الفتح وسكت عليه . والساعة هي جزء من الزمان وليست الساعة المصطلح عليها الآن وهي ستون دقيقة .

وذهب بعض العلماء إلى أن أقل مدته يوم وهو رواية عن أبي حنيفة وقال به بعض المالكية .

وقال الشيخ ابن باز في مجموع الفتاوى (15/441) :

"الاعتكاف هو المكث في المسجد لطاعة الله تعالى سواء كانت المدة كثيرة أو قليلة ، لأنه لم يرد في ذلك فيما أعلم ما يدل على التحديد لا بيوم ولا بيومين ولا بما هو أكثر من ذلك ، وهو عبادة مشروعة إلا إذا نذره صار واجبا بالنذر وهو في المرأة والرجل سواء" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


ثواب الاعتكاف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 49003: ثواب الاعتكاف
السؤال:

ما ثواب الاعتكاف ؟.

الجواب:

الحمد لله

أولا :

الاعتكاف مشروع ، وهو قربة إلى الله جل وعلا . راجع السؤال رقم (48999) .

فإذا ثبت هذا ، فقد جاءت أحاديث كثيرة ترغب في التقرب إلى الله تعالى بنوافل العبادات ، وهذه الأحاديث بعمومها تشمل كل عبادة ومنها الاعتكاف .

فمن هذه الأحاديث : قول الله سبحانه وتعالى في الحديث القدسي : ( وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ ، وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا ، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا ، وَإِنْ سَأَلَنِي لأُعْطِيَنَّهُ ، وَلَئِنْ اسْتَعَاذَنِي لأُعِيذَنَّهُ ) . رواه البخاري (6502) .

ثانيا :

وردت أحاديث في فضل الاعتكاف وبيان ثوابه إلا أنها كلها ضعيفة أو موضوعة .

قال أبو داود : قلت لأحمد (يعني الإمام أحمد بن حنبل) : تعرف في فضل الاعتكاف شيئا ؟ قال : لا ، إلا شيئا ضعيفا اهـ . مسائل أبي داود (ص96) .

ومن هذه الأحاديث :

1- روى ابن ماجه (1781) عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي الْمُعْتَكِفِ : ( هُوَ يَعْكِفُ الذُّنُوبَ ، وَيُجْرَى لَهُ مِنْ الْحَسَنَاتِ كَعَامِلِ الْحَسَنَاتِ كُلِّهَا ) . ضعفه الألباني في ضعيف ابن ماجه .

( يَعْكِفُ الذُّنُوب ) أي : يَمْنَع الذُّنُوب. قاله السندي .

2- روى الطبراني والحاكم والبيهقي وضعفه عن ابن عباس قال قال رسول الله صلى الله عليه وسلم : ( من اعتكف يوما ابتغاء وجه الله جعل الله بينه وبين النار ثلاث خنادق أبعد مما بين الخافقين ) . ضعفه الألباني في السلسلة الضعيفة (5345). والخافقان المشرق والمغرب .

3- روى الديلمي عن عائشة أن النبي صلى الله عليه وسلم قال : ( من اعتكف إيمانا واحتسابا غفر له ما تقدم من ذنبه ) ضعفه الألباني في ضعيف الجامع (5442) .

4- روى البيهقي وضعفه عن الحسين بن علي رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : ( من اعتكف عشرا في رمضان كان كحجتين وعمرتين ) . ذكره الألباني في "السلسلة الضعيفة" ". (518) وقال : موضوع .

الإسلام سؤال وجواب (www.islam-qa.com)


مجمل اعتقاد أهل السنة في القضاء والقدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 49004: مجمل اعتقاد أهل السنة في القضاء والقدر
السؤال:

هل توضح لي نظرة الإسلام للقضاء والقدر، وماذا يجب علي اعتقاده في هذا الشأن ؟.

الجواب:

الحمد لله

فالكلام على نظرة الإسلام للقضاء والقدر قد يطول قليلاً وحرصاً على الفائدة فسنبدأ بمختصر مهم في هذا الباب ثم نتبعه ببعض الشرح الذي يسمح به المقام سائلين الله النفع والقبول :

اعلم وفقك الله أن حقيقة الإيمان بالقضاء هي : التصديق الجازم بأن كل ما يقع في هذا الكون فهو بتقدير الله تعالى .

وأن الإيمان بالقدر هو الركن السادس من أركان الإيمان وأنه لا يتم إيمان أحد إلا به ففي صحيح مسلم ( 8 ) عن ابن عمر رضي الله عنهما أنه بلغه أن بعض الناس ينكر القدر فقال : " إذا لقيت هؤلاء فأخبرهم أني براء منهم وأنهم برآء مني ، والذي يحلف به عبد الله بن عمر ( أي : يحلف بالله ) لو كان لأحدهم مثل أحد ذهبا ثم أنفقه ما قبله الله منه حتى يؤمن بالقدر"

ثم اعلم أن الإيمان بالقدر لا يصح حتى تؤمن بمراتب القدر الأربع وهي :

1) الإيمان بأن الله تعالى علم كل شيء جملة وتفصيلا من الأزل والقدم فلا يغيب عنه مثقال ذرة في السموات ولا في الأرض .

2) الإيمان بأن الله كتب كل ذلك في اللوح المحفوظ قبل أن يخلق السموات والأرض بخمسين ألف سنة .

3) الإيمان بمشيئة الله النافذة وقدرته الشاملة فلا يكون في هذا الكون شيء من الخير والشر إلا بمشيئته سبحانه .

4) الإيمان بأن جميع الكائنات مخلوقة لله فهو خالق الخلق وخالق صفاتهم وأفعالهم كما قال سبحانه : ( ذلكم الله ربكم لا إله إلا هو خالق كل شيء ) الأنعام/102

ومن لوازم صحة الإيمان بالقدر أن تؤمن :

- بأن للعبد مشيئة واختياراً بها تتحقق أفعاله كما قال تعالى : ( لمن شاء منكم أن يستقيم ) التكوير/28 وقال : ( لا يكلف الله نفساً إلا وسعها ) البقرة/286

- وأن مشيئة العبد وقدرته غير خارجة عن قدرة الله ومشيئته فهو الذي منح العبد ذلك وجعله قادراً على التمييز والاختيار كما قال تعالى : ( وما تشاءون إلا أن يشاء الله رب العالمين ) التكوير/29

- وأن القدر سر الله في خلقه فما بينه لنا علمناه وآمنا به وما غاب عنا سلمنا به وآمنا ، وألا ننازع الله في أفعاله وأحكامه بعقولنا القاصرة وأفهامنا الضعيفة بل نؤمن بعدل الله التام وحكمته البالغة وأنه لا يسأل عما يفعل سبحانه وبحمده .

وبعد فهذا مجمل اعتقاد السلف الصالح في هذا الباب العظيم وسنذكر فيما يلي تفصيلاً لبعض ما تقدم من القضايا فنقول سائلين الله العون والتسديد :

أولاً : معنى القضاء والقدر في اللغة :

القضاء لغة : هو إحكام الشيء وإتمام الأمر ، وأما القدر فهو في اللغة: بمعنى التقدير .

ثانيا : تعريف القضاء والقدر في الشرع :

القدَر : هو تقدير الله تعالى الأشياء في القِدَم ، وعلمه سبحانه أنها ستقع في أوقات معلومة عنده وعلى صفات مخصوصة ، وكتابته سبحانه لذلك ، ومشيئته له ، ووقوعها على حسب ما قدرها ، وخَلْقُه لها .

ثالثاً : هل هناك فرق بين القضاء والقدر؟ :

من العلماء من فرق بينهما ، ولعل الأقرب أنه لا فرق بين ( القضاء ) و ( القدر ) في المعنى فكلٌ منهما يدل على معنى الآخر ، ولا يوجد دليل واضح في الكتاب والسنة يدل على التفريق بينهما ، وقد وقع الاتفاق على أن أحدهما يصح أن يطلق على الآخر ، مع ملاحظة أن لفظ القدر أكثر وروداً في نصوص الكتاب والسنة التي تدل على وجوب الإيمان بهذا الركن . والله أعلم .

رابعاً : منزلة الإيمان بالقدر من الدين :

الإيمان بالقدر أحد أركان الإيمان الستة التي وردت في قوله صلى الله عليه وسلم عندما سأله جبريل عليه السلام عن الإيمان : " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر ، وتؤمن بالقدر خيره وشره " رواه مسلم ( 8 ) وقد ورد ذكر القدر في القرآن في قوله تعالى : ( إنا كل شئ خلقناه بقدر ) القمر/49 . وقوله تعالى: ( وكان أمر الله قدرا مقدورا ) الأحزاب/38 .

خامساً : مراتب الإيمان بالقدر:

اعلم وفقك الله لرضاه أن الإيمان بالقدر لا يتم حتى تؤمن بهذه المراتب الأربع وهي :

أ ـ مرتبة العلم : وهي الإيمان بعلم الله المحيط بكل شيء الذي لا يعزب عنه مثقال ذرة في السموات ولا في الأرض وأن الله قد علم جميع خلقه قبل أن يخلقهم ، وعلم ما هم عاملون بعلمه القديم وأدلة هذا كثيرة منها قوله تعالى : ( هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ ) الحشر/22 ، وقوله تعالى : ( وأن الله قد أحاط بكل شيء علما ) الطلاق/12 .

ب ـ مرتبة الكتابة : وهي الإيمان بأن الله كتب مقادير جميع الخلائق في اللوح المحفوظ . ودليل هذا قوله تعالى : ( أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ) الحج/16 .

وقوله صلى الله عليه وسلم : " كتب الله مقادير الخلائق قبل أن تخلق السموات والأرض بخمسين ألف سنة " رواه مسلم ( 2653 ) .

ج ـ مرتبة الإرادة والمشيئة : وهي الإيمان بأن كل ما يجري في هذا الكون فهو بمشيئة الله سبحانه وتعالى ؛ فما شاء الله كان ، وما لم يشأ لم يكن ، فلا يخرج عن إرادته شيء .

والدليل قوله تعالى : ( وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلا أَنْ يَشَاءَ اللَّه ُ) الكهف/23 ،24 وقوله تعالى : ( وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ ) التكوير/29 .

د ـ مرتبة الخلق : وهي الإيمان بأن الله تعالى خالق كل شيء ، ومن ذلك أفعال العباد ، فلا يقع في هذا الكون شيء إلا وهو خالقه ، لقوله تعالى: ( اللَّهُ خَالِقُ كُلِّ شَيْءٍ ) الزمر/62 . وقوله تعالى : ( وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُون ) الصافات/96 .

وقوله صلى الله عليه وسلم : " إن الله يصنع كل صانع وصنعته " أخرجه البخاري في خلق أفعال العباد( 25 ) وابن أبي عاصم في السنة ( 257و 358 ) وصححه الألباني في الصحيحة ( 1637) .

قال الشيح ابن سعدي ـ رحمه الله ـ : " إن الله كما أنه الذي خلقهم ـ أي الناس ـ ، فإنه خلق ما به يفعلون من قدرتهم وإرادتهم ؛ ثم هم فعلوا الأفعال المتنوعة : من طاعة ومعصية ، بقدرتهم وإرادتهم اللتين خلقها الله ) ( الدرة البهية شرح القصيدة التائية ص 18 )

التحذير من الخوض بالعقل في مسائل القدر :

الإيمان بالقدر هو المحك الحقيقي لمدى الإيمان بالله تعالى على الوجه الصحيح ، وهو الاختبار القوي لمدى معرفة الإنسان بربه تعالى ، وما يترتب على هذه المعرفة من يقين صادق بالله ، وبما يجب له من صفات الجلال والكمال ، وذلك لأن القدر فيه من التساؤلات والاستفهامات الكثيرة لمن أطلق لعقله المحدود العنان فيها ، وقد كثر الاختلاف حول القدر ، وتوسع الناس في الجدل والتأويل لآيات القرآن الواردة بذكره ، بل وأصبح أعداء الإسلام في كل زمن يثيرون البلبلة في عقيدة المسلمين عن طريق الكلام في القدر ، ودس الشبهات حوله ، ومن ثم أصبح لا يثبت على الإيمان الصحيح واليقين القاطع إلا من عرف الله بأسمائه الحسنى وصفاته العليا ، مسلِّماً الأمر لله ، مطمئن النفس ، واثقاً بربه تعالى ، فلا تجد الشكوك والشبهات إلى نفسه سبيلاً ، وهذا ولا شك أكبر دليل على أهمية الإيمان به من بين بقية الأركان . وأن العقل لا يمكنه الاستقلال بمعرفة القدر فالقدر سر الله في خلقه فما كشفه الله لنا في كتابه أو على لسان رسوله صلى الله عليه وسلم علمناه وصدقناه وآمنا به، وما سكت عنه ربنا آمنا به وبعدله التام وحكمته البالغة ، وأنه سبحانه لا يسأل عما يفعل ، وهم يسألون . والله تعالى أعلم وصلى الله وسلم وبارك على عبده ونبيه محمد وعلى آله وصحبه .

يراجع ( أعلام السنة المنشورة 147 ) ( القضاء والقدر في ضوء الكتاب والسنة للشيخ الدكتور / عبد الرحمن المحمود ) و ( الإيمان بالقضاء والقدر للشيخ / محمد الحمد )

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بلع ريقه أو ريق غيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 49005: حكم بلع ريقه أو ريق غيره
السؤال:

ما حكم بلع الإنسان للريق لأني أجد الكثير من الناس في رمضان يكثر من البصق تحرزا من بلع ريقه ، خاصة بعد المضمضة في الوضوء ، وما الحكم فيما لو كان هذا الريق من غيره كريق زوجته ، أفتونا جزاكم الله خيرا .

الجواب:

الحمد لله

أولا :

شرائع الإسلام مبناها على اليسر وعلى دفع المشقات غير المعتادة يقول سبحانه في أثناء آيات الصيام ( يريد الله بكم اليسر ولا يريد بكم العسر ) البقرة/185 ، ويقول تعالى ( مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة/6 ، ويقول ( وما جعل عليكم في الدين من حرج ) الحج/78 ، ولهذا فإن ما يشق ولا يمكن التحرز منه عادة فإنه لا يؤثر على الصيام ومن ذلك ابتلاع الإنسان لريقه وهو صائم .

قال ابن قدامة :

( فَصْلٌ : وَمَا لا يُمْكِنُ التَّحَرُّزُ مِنْهُ , كَابْتِلاعِ الرِّيقِ لا يُفَطِّرُهُ , لأَنَّ اتِّقَاءَ ذَلِكَ يَشُقُّ , فَأَشْبَهَ غُبَارَ الطَّرِيقِ , وَغَرْبَلَةَ الدَّقِيقِ . فَإِنْ جَمَعَهُ ثُمَّ ابْتَلَعَهُ قَصْدًا لَمْ يُفَطِّرْهُ ; لأَنَّهُ يَصِلُ إلَى جَوْفِهِ مِنْ مَعِدَتِهِ , أَشْبَهَ مَا إذَا لَمْ يَجْمَعْهُ، فَإِنَّ الرِّيقَ لا يُفَطِّرُ إذَا لَمْ يَجْمَعْهُ , وَإِنْ قَصَدَ ابْتِلاعَهُ , فَكَذَلِكَ إذَا جَمَعَهُ ) . المغني 3/16

( ومثله َلَوْ أَخْرَجَ اللِّسَانَ وَعَلَيْهِ الرِّيقُ ثُمَّ رَدَّهُ وَابْتَلَعَ مَا عَلَيْهِ لَمْ يُفْطِرْ فِي الأَصَحِّ , لأَنَّ اللِّسَانَ كَيْفَمَا تَقَلَّبَ مَعْدُودٌ مِنْ دَاخِلِ الْفَمِ فَلَمْ يُفَارِقْ مَا عَلَيْهِ مَعْدِنُهُ ) . حاشية قليوبي 2/73

ثانيا :

الواجب على الصائم بعد المضمضة :

قال النووي في " المجموع" (6/327) :

قَالَ الْمُتَوَلِّي وَغَيْرُهُ : إذَا تَمَضْمَضَ الصَّائِمُ لَزِمَهُ مَجُّ الْمَاءِ , وَلا يَلْزَمُهُ تَنْشِيفُ فَمِهِ بِخِرْقَةٍ وَنَحْوِهَا بِلا خِلافٍ اهـ .

وقال الشيخ ابن عثيمين ( لا يجب التفل ولو بعد شرب الماء عند أذان الفجر ، فإنه لم يعهد من الصحابة رضي الله عنهم فيما نعلم أن الإنسان إذا شرب عند طلوع الفجر يتفل حتى يذهب طعم الماء، بل هذا مما يسامح فيه ) الممتع 6/428

والذين يرون البصق بعد المضمضة لا يطالبون المتمضمض بأكثر من أن يبصق مرة واحدة بعد مجِّه للماء (إخراجه من فمه) وعلتهم في اشتراط البصق اخْتِلاطِ الْمَاءِ بِالْبُصَاقِ , فَلا يَخْرُجُ بِمُجَرَّدِ الْمَجِّ , وَلا يشْتَرِطُون الْمُبَالَغَةُ فِي الْبَصْقِ ; لأَنَّ الْبَاقِيَ بَعْدَهُ مُجَرَّدُ بَلَلٍ وَرُطُوبَةٍ , لا يُمْكِنُ التَّحَرُّزُ عَنْهُ . راجع الموسوعة الفقهية 28/ 63

لكن إن اختلط بالريق غيره مما يمكن التحرز منه فإنه يلزمه أن يلفظه ثم لا يضره ما بقي من آثار بعد أن يلفظه كالرائحة ونحوها وذلك مثل ما يبقى من الطعام بعد السحور وما يتفتت من السواك ومثل الدم الخارج من اللثة وراجع الأسئلة (37745) (37937) (12597)

وعليه فلا وجه للذين يكثرون البصق في رمضان إلا التحرز مما لا يشرع التحرز منه مما يجلب لهم جفاف الفم والعطش والمشقة في الصوم . كما يسبب لهم شيئا من الحرج ، لاسيما إذا كانوا في أماكن لا يتسنى لهم فيها البصق أو لا يحملون معهم شيئا من المناديل ونحوها ، وقد يكون مثل هذا حاملا لهم على تقليل الجلوس في المسجد للذكر وتلاوة القرآن ، فيخسرون هذه الفضائل في هذا الشهر العظيم .

ثالثا : أما فيما يتعلق ببلع ريق زوجته ، فقد قال ابن قدامة رحمه الله :

( أَوْ بَلَعَ رِيقَ غَيْرِهِ , أَفْطَرَ ; لأَنَّهُ ابْتَلَعَهُ مِنْ غَيْرِ فَمِهِ , فَأَشْبَهَ مَا لَوْ بَلَعَ غَيْرَهُ . فَإِنْ قِيلَ : فَقَدْ رَوَتْ عَائِشَةُ , أَنَّ النَّبِيَّ صلى الله عليه وسلم { كَانَ يُقَبِّلُهَا وَهُوَ صَائِمٌ , وَيَمَصُّ لِسَانَهَا . } رَوَاهُ أَبُو دَاوُد 2386. قُلْنَا : قَدْ رُوِيَ عَنْ أَبِي دَاوُد أَنَّهُ قَالَ : هَذَا إسْنَادٌ لَيْسَ بِصَحِيحٍ ).

وممن ضعف زيادة (ويمص لسانها) أيضا الألباني في ضعيف سنن أبي داود . وذكر ابن قدامة توجيهين للحديث على فرض صحته :

الأول : أن المسألتين غير مرتبطتين ببعضها ، قال رحمه الله ( وَيَجُوزُ أَنْ يَكُونَ يُقَبِّلُ فِي الصَّوْمِ , وَيَمُصُّ لِسَانَهَا فِي غَيْرِهِ ).

الثاني : أن الحديث ليس فيه دليل على ابتلاع الريق ، قال رحمه الله ( وَيَجُوزُ أَنْ يَمُصَّهُ , ثُمَّ لا يَبْتَلِعُهُ , وَلأَنَّهُ لَمْ يَتَحَقَّقْ انْفِصَالُ مَا عَلَى لِسَانِهَا مِنْ الْبَلَلِ إلَى فَمِهِ ) المغني 3/17

وعلى هذا فإذا لم يحصل من أحد الزوجين ابتلاع لريق الآخر فإن الصوم لا يفسد .

ولكن يبقى أن مص أحد الزوجين للسان الآخر داخل في عموم دواعي الوطء ( تحرم القبلة وغيرها من دواعي الوطء إن خشي من فساد صومه بالإنزال أما إن كان يأمن على نفسه فالصحيح أنه يجوز له من غير كراهة لأن النبي صلى الله عليه وسلم ( كان يقبل وهو صائم ) البخاري 1927 مسلم 1106 ) الممتع 6/433 بتصرف .

إلا أنه ينبغي عليه أن يصون صومه عما يعرضه لشيء من النقص لاسيما وأن كل هذه المسائل تباح في كل ليالي رمضان . وراجع السؤالين (20032) و(14315).

الإسلام سؤال وجواب (www.islam-qa.com)


لا اعتكاف إلا في المساجد الثلاثة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 49006: لا اعتكاف إلا في المساجد الثلاثة
السؤال:

سمعت حديثاً أن الاعتكاف لا يصح إلا في المسجد الحرام والمسجد النبوي والمسجد الأقصى ، فهل هذا الحديث صحيح ؟.

الجواب:

الحمد لله

أولاً :

هذا الحديث الذي أشار إليه السائل رواه البيهقي (4/315) عن حذيفة أنه قال لعبد الله ابن مسعود رضي الله عنهما : مررت على أناس عكوف بين دارك ، ودار أبي موسى ، ( يعني في المسجد ) وقد علمت أن رسول اللّه صلى اللّه عليه وسلم قال : ( لا اعتكاف إلا في المساجد الثلاثة : المسجد الحرام ) . فقال عبد اللّه بن مسعود : لعلك نسيت وحفظوا ، وأخطأت وأصابوا .

صححه الألباني في "سلسلة الأحاديث الصحيحة" (2876) .

ثانياً :

وأما حكم المسألة فذهب جماهير العلماء إلى أن الاعتكاف لا يشترط له أن يكون في أحد المساجد الثلاثة، واستدلوا على ذلك بقوله تعالى : (وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ) البقرة/187.

ولفظ المساجد في الآية عام فيشمل كل المساجد ، إلا ما دل الدليل على عدم صحة الاعتكاف فيه كالمسجد الذي لا تقام فيه صلاة الجماعة إذا كان المعتكف ممن تجب عليه صلاة الجماعة . انظر السؤال رقم : ( 48985 )

وقد أشار الإمام البخاري رحمه الله إلى الاستدلال بعموم الآية ، فقال :

"بَاب الاعْتِكَافِ فِي الْعَشْرِ الأَوَاخِرِ وَالاعْتِكَافِ فِي الْمَسَاجِدِ كُلِّهَا لِقَوْلِهِ تَعَالَى : ( وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ )" اهـ.

ولم يزل عمل المسلمين على الاعتكاف في مساجد بلدانهم . كما ذكره الطحاوي رحمه الله في "مشكل الآثار" (4/205) .

وسئل الشيخ ابن عثيمين رحمه الله تعالى : عن حكم الاعتكاف في المساجد الثلاثة: المسجد الحرام ، والمسجد النبوي ، والمسجد الأقصى ، وجزاكم الله خيراً ؟

فأجاب :

"الاعتكاف في غير المساجد الثلاثة وهي المسجد الحرام ، والمسجد النبوي ، والمسجد الأقصى مشروع في وقته ، ولا يختص بالمساجد الثلاثة ، بل يكون فيها وفي غيرها من المساجد ، هذا قول أئمة المسلمين أصحاب المذاهب المتبوعة كالإمام أحمد ، ومالك ، والشافعي ، وأبي حنيفة وغيرهم رحمهم الله لقوله تعالى : ( وَلاَ تباشِرُوهُنَّ وَأَنتُمْ عاكِفُونَ فِي الْمَساجِدِ تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا كذلك يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُون َ) ولفظ المساجد عام لجميع المساجد في أقطار الأرض ، وقد جاءت هذه الجملة في آخر آيات الصيام الشامل حكمها لجميع الأمة في جميع الأقطار ، فهي خطاب لكل من خوطبوا بالصوم ، ولهذا ختمت هذه الأحكام المتحدة في السياق والخطاب بقوله تعالى : ( تِلْكَ حُدُودُ اللَّهِ فَلاَ تَقْرَبُوهَا كذلك يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ ) . ومن البعيد جداً أن يخاطب الله الأمة بخطاب لا يشمل إلا أقل القليل منهم ، أما حديث حذيفة بن اليمان رضي الله عنه : ( لا اعتكاف إلا في المساجد الثلاثة ) فهذا إن سلم من القوادح فهو نفي للكمال ، يعني أن الاعتكاف الأكمل ما كان في هذه المساجد الثلاثة ، وذلك لشرفها وفضلها على غيرها . ومثل هذا التركيب كثير، ـ أعني أن النفي قد يراد به نفي الكمال ، لا نفي الحقيقة والصحة ـ مثل قوله صلى الله عليه وسلم : ( لا صلاة بحضرة طعام ) وغيره . ولا شك أن الأصل في النفي أنه نفي للحقيقة الشرعية أو الحسية ، لكن إذا وجد دليل يمنع ذلك تعين الأخذ به ، كما في حديث حذيفة. هذا على تقدير سلامته من القوادح ، والله أعلم" اهـ .

"فتاوى الصيام" (ص 493) .

وسئل الشيخ ابن باز رحمه الله : ما صحة الحديث ( لا اعتكاف إلا في المساجد الثلاثة ) وإن صح الحديث هل يعني فعلاً لا اعتكاف إلا في المساجد الثلاثة ؟

فأجاب :

يصح الاعتكاف في غير المساجد الثلاثة إلا أنه يشترط في المسجد الذي يعتكف فيه إقامة الجماعة فيه ، فإن كانت لا تقام فيه صلاة الجماعة لم يصح الاعتكاف فيه ، إلا إذا نذر الاعتكاف في المساجد الثلاثة فإنه يلزمه الاعتكاف بها وفاء لنذره" اهـ .

"مجموع فتاوى ابن باز" (15/444) .

الإسلام سؤال وجواب (www.islam-qa.com)


الهدف الأساسي من الاعتكاف ، ولماذا ترك المسلمون تلك السنة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 49007: الهدف الأساسي من الاعتكاف ، ولماذا ترك المسلمون تلك السنة ؟
السؤال:

لماذا ترك المسلمون الاعتكاف ، مع أنه سنة عن النبي صلى الله عليه وسلم ؟ وما هو الهدف من الاعتكاف ؟.

الجواب:

الحمد لله

أولاً :

الاعتكاف من السنن المؤكدة التي واظب عليها الرسول صلى الله عليه وسلم .

وانظر الأدلة على مشروعيته في إجابة السؤال رقم (48999).

وقد اختفت هذه السنة من حياة المسلمين إلا من رحم ربي شأنها في ذلك شأن كثير من السنن التي أماتها المسلمون أو كادوا .

ولذلك أسباب ، منها :

1- ضعف الجانب الإيماني في كثير من النفوس .

2- الإقبال المتزايد على ملذات الحياة الدنيا وشهواتها ، والذي أدى إلى عدم القدرة على الابتعاد عنها ولو لفترة قليلة .

3- هوان الجنة في نفوس كثير من الناس ، وميلهم إلى الراحة والدعة ، فلا يريدون تحمل مشقة الاعتكاف ولو كان ذلك في سبيل رضا الله سبحانه وتعالى .

ومن علم عظم قدر الجنة ونعيمها بذل في الحصول عليها النفس والنفيس ، قال النبي صلى الله عليه وسلم : ( أَلا إِنَّ سِلْعَةَ اللَّهِ غَالِيَةٌ ، أَلا إِنَّ سِلْعَةَ اللَّهِ الْجَنَّةُ ) رواه الترمذي وصححه الألباني (2450) .

4- اقتصار محبة الرسول صلى الله عليه وسلم في كثير من النفوس على الجانب اللفظي دون العملي والذي يتمثل في تطبيق جوانب السنة المحمدية المتعددة ومنها الاعتكاف ، قال الله تعالى: ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً ) الأحزاب/21. قال ابن كثير رحمه الله (3/756) : هذه الآية الكريمة أصل كبير في التأسي برسول الله صلى الله عليه وسلم في أقواله وأفعاله وأحواله اهـ .

وقد تعجب بعض السلف من ترك الناس للاعتكاف مع مواظبة النبي صلى الله عليه وسلم عليه .

قال اِبْن شِهَاب الزهري : عَجَبًا لِلْمُسْلِمِينَ , تَرَكُوا الاعْتِكَاف , وَالنَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَتْرُكْهُ مُنْذُ دَخَلَ الْمَدِينَةَ حَتَّى قَبَضَهُ اللَّهُ .

ثانياً :

الاعتكاف الذي واظب عليه النبي صلى الله عليه وسلم في آخر حياته اعتكاف العشر الأواخر من رمضان ، وهذه الأيام المعدودة تعتبر –بحق- بمثابة دورة تربوية مكثفة لها نتائجها الإيجابية الفورية في حياة الإنسان في أيام وليالي الاعتكاف ، ولها أثرها الإيجابي على حياة الإنسان فيما يستقبله من أيام خلال حياته التي يحياها إلى رمضان آخر .

فما أحوجنا معاشر المسلمين إلى إحياء هذه السنة وإقامتها على الوجه الصحيح الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه .

فيا فوز المتمسكين بالسنة بعد غفلة الناس وفساد الأمة .

ثالثاً :

كان الهدف الأساسي من اعتكافه صلى الله عليه وسلم التماس ليلة القدر .

روى مسلم (1167) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعْتَكَفَ الْعَشْرَ الأَوَّلَ مِنْ رَمَضَانَ ، ثُمَّ اعْتَكَفَ الْعَشْرَ الأَوْسَطَ فِي قُبَّةٍ تُرْكِيَّةٍ (أي : خيمة صغيرة) عَلَى سُدَّتِهَا (أي : بابها) حَصِيرٌ . قَالَ : فَأَخَذَ الْحَصِيرَ بِيَدِهِ فَنَحَّاهَا فِي نَاحِيَةِ الْقُبَّةِ ، ثُمَّ أَطْلَعَ رَأْسَهُ فَكَلَّمَ النَّاسَ ، فَدَنَوْا مِنْهُ ، فَقَالَ : إِنِّي اعْتَكَفْتُ الْعَشْرَ الأَوَّلَ أَلْتَمِسُ هَذِهِ اللَّيْلَةَ ، ثُمَّ اعْتَكَفْتُ الْعَشْرَ الأَوْسَطَ ، ثُمَّ أُتِيتُ فَقِيلَ لِي : إِنَّهَا فِي الْعَشْرِ الأَوَاخِرِ ، فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَعْتَكِفَ فَلْيَعْتَكِفْ ، فَاعْتَكَفَ النَّاسُ مَعَهُ .

وفي هذا الحديث من الفوائد :

1- أن الهدف الأساسي من اعتكافه صلى الله عليه وسلم إلتماس ليلة القدر ، والاستعداد لقيامها وإحيائها بالعبادة ، وذلك لعظم فضل هذه الليلة ، وقد قال الله تعالى : ( لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ ) القدر/3.

2- اجتهاده صلى الله عليه وسلم في تحريها قبل معرفته بوقتها ، فبدأ بالعشر الأول ثم الأوسط ، ثم استمر معتكفاً حتى آخر الشهر حينما أُعلم أنها في العشر الأواخر ، وهي القمة في الاجتهاد طلباً لليلة القدر .

3- متابعة الصحابة رضوان الله عليهم رسول الله صلى الله عليه وسلم ، إذ إنهم بدأوا الاعتكاف واستمروا معه حتى نهاية الشهر ، وذلك لشدة تأسيهم به صلى الله عليه وسلم .

4- شفقته صلى الله عليه وسلم على أصحابه ورحمته بهم ، فلعلمه بمشقة الاعتكاف خَيَّرهم في الاستمرار معه أو الخروج فقال : ( فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَعْتَكِفَ فَلْيَعْتَكِفْ ) .

وللاعتكاف مقاصد أخرى ، منها :

1- الانقطاع عن الناس ما أمكن ، حتى يتم أُنسه بالله عز وجل .

2- إصلاح القلب بالإقبال على الله تبارك وتعالى بكليته .

3- الانقطاع التام للعبادة الصرفة من صلاة ودعاء وذكر وقراءة قرآن .

4- حفظ الصيام من كل ما يؤثر عليه من حظوظ النفس والشهوات .

5- التقلل من المباح من الأمور الدنيوية والزهد في كثير منها مع القدرة عليها .

انظر كتاب "الاعتكاف نظرة تربوية" للدكتور عبد اللطيف بالطو .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا قدم المسافر مفطراً لم يلزمه الإمساك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 49008: إذا قدم المسافر مفطراً لم يلزمه الإمساك
السؤال:

كنت مسافراً وأفطرت بسبب السفر ثم رجعت إلى بلدي وأنا مفطر ، فهل يجوز لي الأكل والشرب وأنا في بلدي ؟.

الجواب:

الحمد لله

إذا قدم المسافر مفطراً ، أو طهرت المرأة من الحيض ، أو برئ المريض أثناء النهار ، فقد اختلف العلماء هل يلزمهم الإمساك أم لا ؟

فذهب جمهور العلماء إلى أنهم لا يلزمهم الإمساك لأنهم أفطروا بعذر .

ولكنهم لا يفطرون جهراً أمام من لا يعرف عذرهم حتى لا يكون ذلك سبباً لإساءة الظن بهم .

انظر : "المجموع" (6/167، 168، 173) .

قال ابن قدامة في "المغني" :

"فَأَمَّا مَنْ يُبَاحُ لَهُ الْفِطْرُ فِي أَوَّلِ النَّهَارِ ظَاهِرًا وَبَاطِنًا , كَالْحَائِضِ وَالنُّفَسَاءِ وَالْمُسَافِرِ , وَالصَّبِيِّ , وَالْمَجْنُونِ , وَالْكَافِرِ , وَالْمَرِيضِ , إذَا زَالَتْ أَعْذَارُهُمْ فِي أَثْنَاءِ النَّهَارِ , فَطَهُرَتْ الْحَائِضُ وَالنُّفَسَاءُ , وَأَقَامَ الْمُسَافِرُ , وَبَلَغَ الصَّبِيُّ , وَأَفَاقَ الْمَجْنُونُ , وَأَسْلَمَ الْكَافِرُ , وَصَحَّ الْمَرِيضُ الْمُفْطِرُ , فَفِيهِمْ رِوَايَتَانِ ; إحْدَاهُمَا , يَلْزَمُهُمْ الْإِمْسَاكُ فِي بَقِيَّةِ الْيَوْمِ . وَهُوَ قَوْلُ أَبِي حَنِيفَةَ . . . وَالثَّانِيَةُ , لا يَلْزَمُهُمْ الإِمْسَاكُ . وَهُوَ قَوْلُ مَالِكٍ , وَالشَّافِعِيِّ . وَرُوِيَ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ قَالَ : مَنْ أَكَلَ أَوَّلَ النَّهَارِ فَلْيَأْكُلْ آخِرَهُ" اهـ .

وسئل الشيخ ابن عثيمين رحمه الله : سمعت أنكم أفتيتم للحائض إذا طهرت في نهار رمضان أنها تأكل وتشرب ولا تمسك بقية يومها ، وكذلك المسافر إذا قدم للبلد في النهار فهل هذا صحيح ؟ وما وجه ذلك؟

فأجاب :

"نعم ، ما سمعته من أني ذكرت أن الحائض إذا طهرت في أثناء اليوم لا يجب عليها الإمساك ، وكذلك المسافر إذا قدم ، فهذا صحيح عني ، وهو إحدى الروايتين عن الإمام أحمد رحمه الله وهو مذهب مالك والشافعي رحمهما الله .

وروي عن عبد الله بن مسعود رضي الله عنه أنه قال : (من أكل أول النهار فليأكل آخره) ، وروي عن جابر بن يزيد وهو أبو الشعثاء أحد أئمة التابعين الفقيه أنه قدم من سفر فوجد امرأته طاهراً من الحيض في ذلك اليوم فجامعها، ذكر هذين الأثرين في المغني ، ولم يتعقبهما .

ولأنه لا فائدة من الإمساك، لأنه لا يصح صيام ذلك اليوم إلا من الفجر .

ولأن هؤلاء يباح لهم الفطر أول النهار ظاهراً وباطناً مع علمهم بأنه رمضان ، والله إنما أوجب الإمساك من أول النهار من الفجر، وهؤلاء في ذلك الوقت ليسوا من أهل الوجوب ، فلم يكونوا مطالبين بالإمساك المأمور به.

ولأن الله إنما أوجب على المسافر وكذلك الحائض عدةً من أيام أخر ، بدلاً عن التي أفطرها ، ولو أوجبنا عليه الإمساك لأوجبنا عليه أكثر مما أوجبه الله ؛ لأننا حينئذ أوجبنا إمساك هذا اليوم مع وجوب قضائه ، فأوجبنا عليه أمرين مع أن الواجب أحدهما، وهو القضاء عدة من أيام أخر وهذا من أظهر الأدلة على عدم الوجوب . . . ولكن ينبغي أن لا يظهر الأكل والشرب علناً إذا كان في ذلك مفسدة" اهـ .

"فتاوى الصيام" (ص 102) .

وقال النووي في "المجموع" (6/174) :

"إذَا قَدِمَ الْمُسَافِرُ فِي أَثْنَاءِ نَهَارِ رَمَضَانَ وَهُوَ مُفْطِرٌ , فَوَجَدَ امْرَأَتَهُ قَدْ طَهُرَتْ فِي أَثْنَاءِ النَّهَارِ مِنْ حَيْضٍ أَوْ نِفَاسٍ أَوْ بَرَأَتْ مِنْ مَرَضٍ وَهِيَ مُفْطِرَةٌ فَلَهُ وَطْؤُهَا وَلا كَفَّارَةَ عَلَيْهِ عِنْدَنَا بِلا خِلَافٍ" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حقيقة النفخ في الصور - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 49009: حقيقة النفخ في الصور
السؤال:

ما هو ( الصور ) المذكور في قوله تعالى : ( وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلا مَنْ شَاءَ اللَّهُ ) الزمر/68 ، وكيف يكون النفخ فيه ؟.

الجواب:

الحمد لله

الصور في لغة العرب هو : القرن ( يشبه البوق ) وقد سئل رسول الله عن الصور ففسره بما تعرفه العرب من كلامها كما في سنن الترمذي ( 3244 ) وغيره عن عبد الله بن عمرو رضي الله عنهما قال : قال أعرابي : يا رسول الله ما الصور ؟ قال : " قرن ينفخ فيه " وصححه الألباني في الصحيحة ( 1080 )

وأما الذي يَنفُخ فيه : فقد " اشتهر أنه إسرافيل عليه السلام ، ونقل بعض العلماء الإجماع على ذلك ، ووقع التصريح به في بعض الأحاديث " انظر( فتح الباري 11 / 368 )

وقد أخبرنا الرسول صلى الله عليه وسلم أن صاحب الصور مستعد للنفخ فيه منذ أن خلقه الله تعالى كما في المستدرك عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " إن طرف صاحب الصور منذ وكل به مستعد ينظر نحو العرش ، مخافة أن يؤمر قبل أن يرتد إليه طرفه كأن عينيه كوكبان دريان " وصححه الألباني في السلسلة الصحيحة ( 1078 ) .

وقد ذهب أكثر العلماء إلى أن النفخ في الصور يكون مرتين : الأولى يحصل بها الصعق ، والثانية يحصل بها البعث مستدلين بقوله تعالى : ( وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلا مَنْ شَاءَ اللَّه ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ) الزمر/68 .

وبما ورد في الأحاديث الصحيحة التي ذكرت هاتين النفختين وما يترتب عليهما من آثار فقد روى البخاري ( 4651 ) ومسلم ( 2955 ) عن أبي هريرة قال : قال رسول الله صلى الله عليه وسلم : " ما بين النفختين أربعون . قالوا : يا أبا هريرة أربعون يوما ؟ قال : أبيت قالوا أربعون شهرا ؟ قال : أبيت قالوا : أربعون سنة ؟ قال : أبيت . ثم ينزل الله من السماء ماء فينبتون كما ينبت البقل . قال : وليس من الإنسان شيء إلا يبلى إلا عظما واحدا وهو عجب الذنب ومنه يركب الخلق يوم القيامة "

قال النووي : ومعنى قول أبي هريرة ( أبيت ) أي أبيت أن أجزم أن المراد أربعون يوماً أو سنة أو شهراً بل الذي أجزم به أنها أربعون مجملة . اهـ .

وفي صحيح مسلم ( 2940 ) عن عبد الله بن عمرو رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " .. ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا قال :وأول من يسمعه رجل يلوط حوض إبله قال فيصعق ويصعق الناس ثم يرسل الله أو قال ينزل الله مطرا كأنه الطل أو الظل ( شك الراوي ) فتنبت منه أجساد الناس ثم ينفخ فيه أخرى فإذا هم قيام ينظرون " وقوله : ( أصغى ليتا ) : أصغى أي أمال ، والليت هو جانب العنق والمعنى فلا يبقى أحد إلا أمال عنقه ، ورفع عنقه ، وقوله :( يلوط حوض إبله ) : أي يطين ويصلح مجمع الماء الذي تشرب منه إبله . ( شرح النووي على مسلم 18 /76 )

ومن العلماء من قال : إنها ثلاث نفخات وزاد فيها نفخة الفزع وأنها تكون قبل نفخة الصعق ثم تليها نفخة الصعق مستندين على ما ورد في قوله تعالى : ( وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ) النمل/87

ولكن لا يلزم من ذكر الصعق في آية والفزع في الأخرى أن لا يحصلا معا من النفخة الأولى بل هما متلازمان فإذا نفخ في الصور فزع الناس فزعاً صعقوا منه وماتوا .

واستدلوا أيضاً ببعض الأحاديث التي ورد فيها أن النفخات ثلاث .

لكن الحديث الذي استدلوا به هو حديث الصور الطويل ؛ وهو حديث ضعيف مضطرب كما يقول الحافظ ابن حجر رحمه الله . والله أعلم . انظر التذكرة للقرطبي ( 184 ) وفتح الباري ( 11 / 369 ) .

فيستفاد مما سبق أن الله تعالى إذا أذن بموت الأحياء أمر ملك الصور أن ينفخ فيه ؛ فينفخ نفخة عظيمة تفزع جميع الخلائق فيصعقون منها ويهلكون ، ثم يمكثون على ذلك مدة قدرها أربعين من غير تحديد بسنة أو شهر أو يوم ـ الله أعلم بمقدارها ـ فتتحلل أجسادهم في هذه المدة ولا يبقى منها إلا عجب الذنب وهو العظم المستدير الذي في أصل الظهر ، ثم يرسل الله سحابا فتمطر مطرا فإذا أصاب الماء هذا العظم نبت منه الجسم كما ينبت النبات ويتركب الخلق من هذا العظم كما بدأ الله الخلق أول مرة يعيده وهو على كل شيء قدير ، ثم ينفخ في الصور نفخة البعث فتعود الأرواح إلى الأجساد فيخرجون من القبور سراعا إلى أرض المحشر نسأل الله رحمته ولطفه .

وبعد فالواجب على المسلم أن يستعد لهذه اللحظات الحاسمة بالمبادرة للأعمال الصالحة ، والمسارعة في الخيرات ، والبعد عن الأمور المنكرة ، و مجانبة السيئات .

وإذا كان أخشى الخلق لله وأتقاهم له يقول : " كيف أنعم وقد التقم صاحب القرن القرن وحنى جبهته وأصغى سمعه ، ينتظر أن يؤمر أن ينفخ فينفخ .. "أخرجه الترمذي في السنن(2431 ) وغيره وصححه الألباني في السلسة ( 1079 )

فكيف بحالنا نحن المقصرين الضعفاء ؟! نسأل الله أن يجعلنا ممن لا يحزنهم الفزع الأكبر ، وتتلقاهم الملائكة هذا يومكم الذي كنتم توعدون .. آمين . والله أعلم .

يراجع ( القيامة الكبرى للشيخ عمر الأشقر 33- 42 ) و ( أعلام السنة المنشورة 122 ).

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من مخالفة الطريق في صلاة العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 49010: الحكمة من مخالفة الطريق في صلاة العيد
السؤال:

قرأت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يذهب إلى صلاة العيد من طريق ويعود من طريق آخر ، فما الحكمة من ذلك ؟.

الجواب:

الحمد لله

روى البخاري (986) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ يَوْمُ عِيدٍ خَالَفَ الطَّرِيقَ . ومعنى مخالفة الطريق أنه يذهب من طريق ويعود من طريق آخر .

والمؤمن مطلوب منه الاقتداء بالنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وإن لم يعلم الحكمة من فعله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . قال الله تعالى : قال الله تعالى : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً ) الأحزاب/21. قال ابن كثير رحمه الله (3/756) : هذه الآية الكريمة أصل كبير في التأسي برسول الله صلى الله عليه وسلم في أقواله وأفعاله وأحواله اهـ .

وقد اختلف العلماء في الحكمة من ذلك على أقوال كثيرة .

قال الحافظ :

وَقَدْ اخْتُلِفَ فِي مَعْنَى ذَلِكَ عَلَى أَقْوَال كَثِيرَة اِجْتَمَعَ لِي مِنْهَا أَكْثَر مِنْ عِشْرِينَ , وَقَدْ لَخَّصْتهَا وَبَيَّنْت الْوَاهِي مِنْهَا ، قَالَ الْقَاضِي عَبْد الْوَهَّاب الْمَالِكِيّ : ذُكِرَ فِي ذَلِكَ فَوَائِد بَعْضهَا قَرِيب وَأَكْثَرهَا دَعَاوَى فَارِغَة . اِنْتَهَى . فَمِنْ ذَلِكَ :

1- أَنَّهُ فَعَلَ ذَلِكَ لِيَشْهَد لَهُ الطَّرِيقَانِ ، وَقِيلَ : لِيَشْهَد لَهُ سُكَّانهمَا مِنْ الْجِنّ وَالإِنْس .

2- وَقِيلَ : لِيُسَوَّى بَيْنهمَا فِي مَزِيَّة الْفَضْل بِمُرُورِهِ أَوْ فِي التَّبَرُّك بِهِ .

3- وَقِيلَ لأَنَّ طَرِيقه لِلْمُصَلَّى كَانَتْ عَلَى الْيَمِين فَلَوْ رَجَعَ مِنْهَا لَرَجَعَ عَلَى جِهَة الشِّمَال فَرَجَعَ مِنْ غَيْرهَا . وَهَذَا يَحْتَاج إِلَى دَلِيل .

4- وَقِيلَ : لإِظْهَارِ شِعَائر الإِسْلام فِيهِمَا , وَقِيلَ : لإِظْهَارِ ذِكْر اللَّه .

5- وَقِيلَ : لِيَغِيظَ الْمُنَافِقِينَ أَوْ الْيَهُود . وَقِيلَ : لِيُرْهِبهُمْ بِكَثْرَةِ مَنْ مَعَهُ . وَرَجَّحَهُ اِبْن بَطَّال .

6- وَقِيلَ : حَذَرًا مِنْ كَيْد الطَّائِفَتَيْنِ أَوْ إِحْدَاهُمَا , وَفِيهِ نَظَر .

7- وَقِيلَ : فَعَلَ ذَلِكَ لِيَعُمّهُمْ فِي السُّرُور بِهِ ، أَوْ التَّبَرُّك بِمُرُورِهِ وَبِرُؤْيَتِهِ وَالانْتِفَاع بِهِ فِي قَضَاء حَوَائِجهمْ فِي الاسْتِفْتَاء أَوْ التَّعَلُّم وَالاقْتِدَاء وَالاسْتِرْشَاد أَوْ الصَّدَقَة أَوْ السَّلام عَلَيْهِمْ وَغَيْر ذَلِكَ .

8- وَقِيلَ لِيَزُورَ أَقَارِبه ويَصِل رَحِمه .

9- وَقِيلَ : لِيَتَفَاءَل بِتَغَيُّرِ الْحَال إِلَى الْمَغْفِرَة وَالرِّضَا .

10- وَقِيلَ : كَانَ فِي ذَهَابه يَتَصَدَّق فَإِذَا رَجَعَ لَمْ يَبْقَ مَعَهُ شَيْء فَيَرْجِع فِي طَرِيق أُخْرَى لِئَلا يَرُدَّ مَنْ يَسْأَلهُ . وَهَذَا ضَعِيف جِدًّا مَعَ اِحْتِيَاجه إِلَى الدَّلِيل .

11- وَقِيلَ : كَانَ طَرِيقه الَّتِي يَتَوَجَّه مِنْهَا أَبْعَد مِنْ الَّتِي يرجع منهَا ، فَأَرَادَ تَكْثِير الأَجْر بِتَكْثِيرِ الْخَطَأ فِي الذَّهَاب ، وَأَمَّا فِي الرُّجُوع فَلِيُسْرِع إِلَى مَنْزِله . وَهَذَا اِخْتِيَار الرَّافِعِيّ , وَتُعُقِّبَ بِأَنَّهُ يَحْتَاج إِلَى دَلِيل ، وَبِأَنَّ أَجْر الْخُطَا يُكْتَب فِي الرُّجُوع أَيْضًا كَمَا ثَبَتَ فِي حَدِيث أُبَيِّ بْن كَعْب عِنْد التِّرْمِذِيّ وَغَيْره .

12- وَقِيلَ : لأَنَّ الْمَلائِكَة تَقِف فِي الطُّرُقَات فَأَرَادَ أَنْ يَشْهَد لَهُ فَرِيقَانِ مِنْهُمْ . اهـ كلام الحافظ باختصار .

وذكر ابن القيم في "زد المعاد" (1/449) بعض هذه الحكم ثم قال :

وقال ابن القيم :

والأصح أنه لذلك كله ولغيره من الحكم التي لا يخلو فعله عنها اهـ .

وقال الشيخ ابن عثيمين : فإن قيل : ما الحكمة من مخالفة الطريق ؟

فالجواب: المتابعة لرسول الله صلى الله عليه وسلم ، ( وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى ٱللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ ٱلْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ ٱللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَـٰلاً مُّبِيناً ) . . . فهذه هي الحكمة . . . ثم ذكر بعض الحكم المتقدمة في كلام الحافظ .

مجموع فتاوى ابن عثيمين (16/222) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل للمرأة أن تخرج إلى صلاة العيد أم تبقى في بيتها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 49011: هل الأفضل للمرأة أن تخرج إلى صلاة العيد أم تبقى في بيتها؟
السؤال:

أعلم أن الأفضل للمرأة أن تصلي في بيتها ، لكن سؤالي بالنسبة لصلاة العيد هل الأفضل للمرأة أن تخرج لصلاة العيد أم الأفضل أن تبقى في بيتها ؟.

الجواب:

الحمد لله

الأفضل للمرأة أن تخرج لصلاة العيد ، وبهذا أمرها النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

روى البخاري (324) ومسلم (890) عَنْ أُمِّ عَطِيَّةَ رَضِيَ اللَّهُ عَنْها قَالَتْ : أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُخْرِجَهُنَّ فِي الْفِطْرِ وَالأَضْحَى الْعَوَاتِقَ وَالْحُيَّضَ وَذَوَاتِ الْخُدُورِ ، فَأَمَّا الْحُيَّضُ فَيَعْتَزِلْنَ الصَّلاةَ وَيَشْهَدْنَ الْخَيْرَ وَدَعْوَةَ الْمُسْلِمِينَ . قُلْتُ : يَا رَسُولَ اللَّهِ ، إِحْدَانَا لا يَكُونُ لَهَا جِلْبَابٌ . قَالَ : لِتُلْبِسْهَا أُخْتُهَا مِنْ جِلْبَابِهَا .

(الْعَوَاتِق) جَمْع عَاتِق وَهِيَ مَنْ بَلَغَتْ الْحُلُم أَوْ قَارَبَتْ , أَوْ اِسْتَحَقَّتْ التَّزْوِيج .

(وَذَوَات الْخُدُور) هن الأبكار .

قال الحافظ :

فِيهِ اِسْتِحْبَابُ خُرُوجِ النِّسَاءِ إِلَى شُهُودِ الْعِيدَيْنِ سَوَاءٌ كُنَّ شَوَابَّ أَمْ لا وَذَوَاتِ هَيْئَاتٍ أَمْ لا اهـ .

وقال الشوكاني :

وَالْحَدِيثُ وَمَا فِي مَعْنَاهُ مِنْ الأَحَادِيثِ قَاضِيَةٌ بِمَشْرُوعِيَّةِ خُرُوجِ النِّسَاءِ فِي الْعِيدَيْنِ إلَى الْمُصَلَّى مِنْ غَيْرِ فَرْقٍ بَيْنَ الْبِكْرِ وَالثَّيِّبِ وَالشَّابَّةِ وَالْعَجُوزِ وَالْحَائِضِ وَغَيْرِهَا مَا لَمْ تَكُنْ مُعْتَدَّةً أَوْ كَانَ خُرُوجُهَا فِتْنَةً أَوْ كَانَ لَهَا عُذْرٌ اهـ .

وسئـل الشيخ ابن عثيمين : أيهما أفضـل للمرأة الخروج لصلاة العيد أم البقاء في البيت ؟

فأجاب :

" الأفضل خروجها إلى العيد ؛ لأن النبي صلى الله عليه وسلم أمر أن تخرج النساء لصلاة العيد ، حتى العواتق وذوات الخدور ـ يعني حتى النساء اللاتي ليس من عادتهن الخروج ـ أمرهن أن يخرجن إلا الحيض فقد أمرهن بالخروج واعتزال المصلى ـ مصلى العيد ـ فالحائض تخرج مع النساء إلى صلاة العيد ، لكن لا تدخل مصلى العيد ؛ لأن مصلى العيد مسجد ، والمسجد لا يجوز للحائض أن تمكث فيه ، فيجوز أن تمر فيه مثلاً ، أو أن تأخذ منه الحاجة، لكن لا تمكث فيه ، وعلى هذا فنقول : إن النساء في صلاة العيد مأمورات بالخروج ومشاركة الرجال في هذه الصلاة ، وفيما يحصل فيها من خير، وذكر ودعاء" اهـ .

"مجموع فتاوى الشيخ ابن عثيمين" (16/210) .

وقال أيضا :

" لكن يجب عليهن أن يخرجن تفلات ، غير متبرجات ولا متطيبات ، فيجمعن بين فعل السنة ، واجتناب الفتنة .

وما يحصل من بعض النساء من التبرج والتطيب ، فهو من جهلهن ، وتقصير ولاة أمورهن . وهذا لا يمنع الحكم الشرعي العام ، وهو أمر النساء بالخروج إلى صلاة العيد " اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


ترك طواف الإفاضة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 49012: ترك طواف الإفاضة
السؤال:

تركت طواف الإفاضة ، وكنت أظن أن الطواف الأول يكفي عنه ، فماذا يلزمني ؟.

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

طواف الإفاضة ركن من أركان الحج لا يتم الحج إلا به ، فإذا تركه الإنسان فإن حجّه لم يتم ، لا بدّ أن يأتي به فيرجع ولو من بلده فيطوف طواف الإفاضة ، وفي هذه الحال ما دام لم يطف لا يجوز أن يستمتع بزوجته ، لأنه لم يتحلل التحلل الثاني ، إذ إنه لا يحل التحلل الثاني إلا بعد طواف الإفاضة والسعي إن كان متمتعاً ، أو كان قارناً أو مفرداً ولم يكن سعى مع طواف القدوم اهـ .

"فتاوى أركان الإسلام" (ص 541) . (www.islam-qa.com)


هل الأشياء السيئة التي تقع في الكون تحدث بإرادة الله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 49013: هل الأشياء السيئة التي تقع في الكون تحدث بإرادة الله ؟
السؤال:

هل كل ما يقع في هذا الكون هو بإرادة الله تعالى ؟ وإذا كان كذلك فكيف تقع الأشياء التي لا يحبها الله في ملك الله وبإرادته ؟.

الجواب:

الحمد لله

اعلم وفقك الله تعالى أن بعض الناس قد ضل في باب القدر لأنهم ظنوا أن إرادة الله للفعل تقتضي محبته له فجرهم ذلك إلى القول بأن أفعال الشر تقع بغير إرادة الله ، فنسبوا إلى الله العجز والضعف حيث أثبتوا أنه يقع في ملكه ما لا يريد ، وبالتالي فقد يريد الشيء ولا يقع ـ تعالى الله عما يقولون علوا كبيرا ـ ، والحق أنه لا تلازم بين ما يحبه الله ويريده شرعا ، وبين ما يقضيه ويريده ويقدره كوناً ويتضح ذلك بالنقاط التالية :

أولاً: إرادة الله عز وجل الواردة في الكتاب والسنة على قسمين :

القسم الأول :

الإرادة الكونية القدرية : وهي مرادفة للمشيئة ، وهذه الإرادة لا يخرج عن مرادها شيء ؛ فالكافر والمسلم تحت هذه الإرادة الكونية سواء ؛ فالطاعات ، والمعاصي ، كلها بمشيئة الرب ، وإرادته .

ومن أمثلتها قوله تعالى : ( وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لَهُ ) الرعد/11

وقوله : ( فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ ) الأنعام/125

القسم الثاني :

الإرادة الشريعة الدينية : وهي مختصة بما يحبه الله ويرضاه .

ومن أمثلتها قوله ـ تعالى ـ : ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْر ) البقرة/185

وقوله : ( وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ ) النساء/27 ، وقوله ( مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ ) المائدة/6 .

ثانياً : الفرق بين الإرادتين :

بين الإرادة الكونية والإرادة الشرعية فروق تميز كل واحدة منهما عن الأخرى ، ومن تلك الفروق ما يلي :

1ـ الإرادة الكونية تتعلق بما يحبه الله ويرضاه ، وبما لا يحبه ولا يرضاه .

أما الشرعية فلا تتعلق إلا بما يحبه الله ويرضاه فالإرادة الكونية مرادفة للمشيئة ، والإرادة الشرعية مرادفة للمحبة .

2ـ الإرادة الكونية قد تكون مقصودة لغيرها كخلق إبليس مثلاً ، وسائر الشرور ؛ لتحصل بسببها أمور كثيرة محبوبة لله تعالى كالتوبة ، والمجاهدة ، والاستغفار .

أما الإرادة الشرعية فمقصودة لذاتها ؛ فالله تعالى أراد الطاعة وأحبها ، وشرعها ورضيها لذاتها .

3ـ الإرادة الكونية لابد من وقوعها ؛ فالله إذا شاء شيئاً وقع ولا بد ، كإحياء أحد أو إماتته ، أو غير ذلك .

أما الإرادة الشرعية ـ كإرادة الإيمان من كل أحد ـ فلا يلزم وقوعها ، فقد تقع وقد لا تقع ، ولو كان لابد من وقوعها لأصبح الناس كلهم مسلمين .

4ـ الإرادة الكونية متعلقة بربوبية الله وخلقه ، أما الشرعية فمتعلقة بألوهيته وشرعه .

5ـ الإرادتان تجتمعان في حق المطيع ، فالذي أدى الصلاة ـ مثلاً ـ جمع بينهما ؛ وذلك لأن الصلاة محبوبة لله ، وقد أمر بها ورضيها وأحبها ، فهي شرعية من هذا الوجه ، وكونها وقعت دل على أن الله أرادها كوناً فهي كونية من هذا الوجه ؛ فمن هنا اجتمعت الإرادتان في حق المطيع .

وتنفرد الكونية في مثل كفر الكافر ، ومعصية العاصي ، فكونها وقعت فهذا يدل على أن الله شاءها ؛ لأنه لا يقع شيء إلا بمشيئته ، وكونها غير محبوبة ولا مرضية لله دليل على أنها كونية لا شرعية .

وتنفرد الشرعية في مثل إيمان الكافر المأمور به ، وطاعة العاصي المطلوبة منه بدل معصيته ، فكونها محبوبة الله فهي شرعية ، وكونها لم تقع ـ مع أمر الله بها ومحبته لها ـ دليل على أنها شرعية فحسب ؛ إذ هي مرادة محبوبة لم تقع .

هذه بعض الفوارق بين الإرادتين ، فمن عرف الفرق بينهما سلم من شبهات كثيرة ، زلت بها أقدام ، وضلت بها أفهام ، فمن نظر إلى الأعمال الصادرة عن العباد بهاتين العينين كان بصيراً ومن نظر إلى الشرع دون القدر أو العكس كان أعور .

ثالثاً : أفعال الله كلها خير وحكمة وعدل :

فالله سبحانه وتعالى يفعل ما يفعل لحكمة يعلمها هو ، وقد يُعْلم العباد أو بعضهم من حكمته ما يطلعهم عليه ، وقد يعجز العباد بعقولهم القاصرة عن إدراك كثير من الحكم الإلهية . والأمور العامة التي يفعلها سبحانه تكون لحكمة عامة ، ورحمة عامة كإرساله محمداً صلى الله عليه وسلم كما قال تعالى : ( وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ ) الأنبياء/107

يقول ابن القيم ـ رحمه الله ـ " إنه سبحانه حكيم ، لا يفعل شيئاً عبثاً ولا لغير معنى ومصلحة وحكمة ، وهي الغاية المقصودة بالفعل ، بل أفعاله سبحانه صادرة عن حكمة بالغة لأجلها فَعَل ، كما هي ناشئة عن أسباب بها فعل ، وقد دل كلامه وكلام رسوله صلى الله عليه وسلم على هذا "

هذا والله تعالى أعلم وصلى الله وسلم وبارك على نبيه محمد وعلى آله وصحبه أجمعين

يراجع ( أعلام السنة المنشورة 147 ) ( القضاء والقدر في ضوء الكتاب والسنة للشيخ الدكتور / عبد الرحمن المحمود ) و ( الإيمان بالقضاء والقدر للشيخ / محمد الحمد ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أحكام العيد والسنن التي فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 49014: أحكام العيد والسنن التي فيه
السؤال:

أريد أن أعرف بعض السنن والأحكام التي تفعل في العيد .

الجواب:

الحمد لله

جعل الله في العيد أحكاماً متعددة ، منها :

أولاً : استحباب التكبير في ليلة العيد من غروب الشمس آخر يوم من رمضان إلى حضور الإمام للصلاة ، وصيغة التكبير : الله أكبر الله أكبر ، لا إله إلا الله ، الله أكبر ، الله أكبر ولله الحمد . أو يكبر ثلاثاً فيقول : الله أكبر ، الله أكبر ، الله أكبر ، لا إله إلا الله ، الله أكبر ، الله أكبر ، ولله الحمد . وكل ذلك جائز .

وينبغي أن يرفع الإنسان صوته بهذا الذكر في الأسواق والمساجد والبيوت ، ولا ترفع النساء أصواتهن بذلك .

ثانياً : يأكل تمرات وتراً قبل الخروج للعيد ؛ لأن النبي صلى الله عليه وسلم كان لا يغدو يوم الفطر حتى يأكل تمرات وتراً ، ويقتصر على وتر كما فعل النبي صلى الله عليه وسلم .

ثالثاً : يلبس أحسن ثيابه ، وهذا للرجال ، أما النساء فلا تلبس الثياب الجميلة عند خروجها إلى مصلى العيد ؛ لقول النبي صلى الله عليه وسلم : (وليخرجن تَفِلات) أي في ثياب عادية ليست ثياب تبرج ، ويحرم عليها أن تخرج متطيبة متبرجة .

رابعاً : استحب بعض العلماء أن يغتسل الإنسان لصلاة العيد ؛ لأن ذلك مروي عن بعض السلف ، والغسل للعيد مستحب ، كما شرع للجمعة لاجتماع الناس ، ولو اغتسل الإنسان لكان ذلك جيداً .

خامساً : صلاة العيد . وقد أجمع المسلمون على مشروعية صلاة العيد ، ومنهم من قال : هي سنة . ومنهم من قال : فرض كفاية . وبعضهم قال : فرض عين ومن تركها أثم ، واستدلوا بأن النبي صلى الله عليه وسلم أمر حتى ذوات الخدور والعواتق ومن لا عادة لهن بالخروج أن يحضرن مصلى العيد ، إلا أن الحيض يعتزلن المصلى ، لأن الحائض لا يجوز أن تمكث في المسجد ، وإن كان يجوز أن تمر بالمسجد لكن لا تمكث فيه .

والذي يترجح لي من الأدلة أنها فرض عين ، وأنه يجب على كل ذكر أن يحضر صلاة العيد إلا من كان له عذر ، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله .

ويقرأ الإمام في الركعة الأولى (سبح اسم ربك الأعلى) وفي الثانية (هل أتاك حديث الغاشية) أو يقرأ سورة (ق) في الأولى ، وسورة القمر في الثانية ، وكلاهما صح به الحديث عن رسول الله صلى الله عليه وسلم .

سادساً : إذا اجتمعت الجمعة والعيد في يوم واحد ، فتقام صلاة العيد ، وتقام كذلك صلاة الجمعة ، كما يدل عليه ظاهر حديث النعمان بن بشير الذي رواه مسلم في صحيحه ، ولكن من حضر مع الإمام صلاة العيد إن شاء فليحضر الجمعة ، وإن شاء فليصل ظهراً .

سابعاً : ومن أحكام صلاة العيد أنه عند كثير من أهل العلم أن الإنسان إذا جاء إلى مصلى العيد قبل حضور الإمام فإنه يجلس ولا يصلي ركعتين ؛ لأن النبي صلى الله عليه وسلم صلى العيد ركعتين لم يصل قبلهما ولا بعدهما .

وذهب بعض أهل العلم إلى أنه إذا جاء فلا يجلس حتى يصلي ركعتين ؛ لأن مصلى العيد مسجد ، بدليل منع الحيض منه ، فثبت له حكم المسجد ، فدل على أنه مسجد ، وعلى هذا فيدخل في عموم قوله عليه الصلاة والسلام : ( إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين ) . وأما عدم صلاته صلى الله عليه وسلم قبلها وبعدها فلأنه إذا حضر بدأ بصلاة العيد .

إذن يثبت لمصلى العيد تحية المسجد كما تثبت لسائر المساجد ، ولأننا لو أخذنا من الحديث أن مسجد العيد ليس له تحية لقلنا : ليس لمسجد الجمعة تحية ؛ لأن رسول الله صلى الله عليه وسلم كان إذا حضر مسجد الجمعة يخطب ثم يصلي ركعتين ، ثم ينصرف ويصلي راتبة الجمعة في بيته ، فلم يصل قبلها ولا بعدها .

والذي يترجح عندي أن مسجد العيد تصلى فيه ركعتان تحية المسجد ، ومع ذلك لا ينكر بعضنا على بعض في هذه المسألة ؛ لأنها مسألة خلافية ، ولا ينبغي الإنكار في مسائل الخلاف إلا إذا كان النص واضحاً كل الوضوح ، فمن صلى لا ننكر عليه ، ومن جلس لا ننكر عليه .

ثامناً : من أحكام يوم العيد ـ عيد الفطر ـ أنه تفرض فيه زكاة الفطر ، فقد أمر النبي صلى الله عليه وسلم أن تخرج قبل صلاة العيد ، ويجوز إخراجها قبل ذلك بيوم أو يومين لحديث ابن عمر رضي الله عنهما عند البخاري : (وكانوا يعطون قبل الفطر بيوم أو يومين) ، وإذا أخرجها بعد صلاة العيد فلا تجزئه عن صدقة الفطر لحديث ابن عباس : (من أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات) ، فيحرم على الإنسان أن يؤخر زكاة الفطر عن صلاة العيد ، فإن أخرها بلا عذر فهي زكاة غير مقبولة ، وإن كان بعذر كمن في السفر وليس عنده ما يخرجه أو من يخرج إليه ، أو من اعتمد على أهله أن يخرجوها واعتمدوا هم عليه، فذلك يخرجها متى تيسر له ذلك ، وإن كان بعد الصلاة ولا إثم عليه؛ لأنه معذور .

تاسعاً : يهنىء الناس بعضهم بعضاً، ولكن يحدث من المحظورات في ذلك ما يحدث من كثير من الناس ، حيث يدخل الرجال البيوت يصافحون النساء سافرات بدون وجود محارم . وهذه منكرات بعضها فوق بعض .

ونجد بعض الناس ينفرون ممن يمتنع عن مصافحة من ليست محرماً له ، وهم الظالمون وليس هو الظالم ، والقطيعة منهم وليست منه ، ولكن يجب عليه أن يبين لهم ويرشدهم إلى سؤال الثقات من أهل العلم للتثبت ، ويرشدهم أن لا يغضبوا لمجرد اتباع عادات الاباء والأجداد ؛ لأنها لا تحرم حلالاً ، ولا تحلل حراماً، ويبين لهم أنهم إذا فعلوا ذلك كانوا كمن حكى الله قولهم : ( وَكَذَلِكَ مَآ أَرْسَلْنَا مِن قَبْلِكَ فِى قَرْيَةٍ مِّن نَّذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَآ إِنَّا وَجَدْنَآ ءَابَآءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى ءَاثَـارِهِم مُّقْتَدُونَ ) .

ويعتاد بعض الناس الخروج إلى المقابر يوم العيد يهنئون أصحاب القبور، وليس أصحاب القبور في حاجة لتهنئة ، فهم ما صاموا ولا قاموا .

وزيارة المقبرة لا تختص بيوم العيد ، أو الجمعة ، أو أي يوم ، وقد ثبت أن النبي صلى الله عليه وسلم زار المقبرة في الليل ، كما في حديث عائشة عند مسلم . وقال النبي صلى الله عليه وسلم : ( زوروا القبور فإنها تذكركم الاخرة) .

وزيارة القبور من العبادات ، والعبادات لا تكون مشروعة حتى توافق الشرع . ولم يخصص النبي صلى الله عليه وسلم يوم العيد بزيارة القبور ، فلا ينبغي أن يخصص بها .

عاشراً : ومما يفعل يوم العيد معانقة الرجال بعضهم لبعض ، وهذا لا حرج فيه .

الحادي عشر : ويشرع لمن خرج لصلاة العيد أن يخرج من طريق ويرجع من آخر اقتداء برسول الله صلى الله عليه وسلم ، ولا تسن هذه السنة في غيرها من الصلوات ، لا الجمعة ولا غيرها ، بل تختص بالعيد .

"مجموع فتاوى ابن عثيمين" (16/216-223) باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم قبول المقرِض هديةً من المقترض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
الصفحة الرئيسية > الفقه > معاملات > القرض >
سؤال رقم 49015: حكم قبول المقرِض هديةً من المقترض
السؤال:

اقترض مني شخص مبلغاً من المال وأهداني هدية قبل أن يرد القرض إليّ ، فما حكم قبولي لهذه الهدية ؟.

الجواب:

الحمد لله

إذا كان الشخص الذي اقترض منك قد جرت العادة قبل القرض أن يهدي لك هدية ، كما لو كان صاحبك أو قريبك ونحو ذلك فلا بأس بقبول الهدية حينئذ لأنها ليست بسبب القرض .

أما إذا كان هذا الشخص لم تجر العادة بأن يهدي لك فلا يجوز لك قبولها لأنها قد تكون بسبب القرض ، فإذا قبلتها تكون قد وقعت في الربا لأن القاعدة في القرض أن "كل قرض جَرَّ نفعاً فهو ربا" وهذا القرض قد جر لك نفعاً . ينظر السؤال (30842) ، (39505) .

وأيضاً : لأنه قد يكون دفعها إليك حتى تؤجل مطالبته بالدَّيْن ، وهذا أيضاً من الربا .

وقد دل على ذلك ما رواه ابن ماجه (2432) عَنْ يَحْيَى بْنِ أَبِي إِسْحَقَ قَالَ : سَأَلْتُ أَنَسَ بْنَ مَالِكٍ الرَّجُلُ مِنَّا يُقْرِضُ أَخَاهُ الْمَالَ فَيُهْدِي لَهُ . قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَقْرَضَ أَحَدُكُمْ قَرْضًا فَأَهْدَى لَهُ أَوْ حَمَلَهُ عَلَى الدَّابَّةِ فَلا يَرْكَبْهَا وَلا يَقْبَلْهُ ، إِلا أَنْ يَكُونَ جَرَى بَيْنَهُ وَبَيْنَهُ قَبْلَ ذَلِكَ ) . حسنه شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (6/159) .

ورَوَى ابْنُ سِيرِينَ أَنَّ عُمَرَ رضي الله عنه أَسْلَفَ أُبَيَّ بْنَ كَعْبٍ رضي الله عنه عَشَرَةَ آلافِ دِرْهَمٍ , فَأَهْدَى إلَيْهِ أُبَيّ بْنُ كَعْبٍ مِنْ ثَمَرَةِ أَرْضِهِ , فَرَدَّهَا عَلَيْهِ , وَلَمْ يَقْبَلْهَا , فَأَتَاهُ أُبَيٍّ , فَقَالَ : لَقَدْ عَلِمَ أَهْلُ الْمَدِينَةِ أَنِّي مِنْ أَطْيَبِهِمْ ثَمَرَةً , وَأَنَّهُ لا حَاجَةَ لَنَا , فَبِمَ مَنَعْتَ هَدِيَّتَنَا ؟ ثُمَّ أَهْدَى إلَيْهِ بَعْدَ ذَلِكَ فَقَبِلَ .

قَالَ ابْنُ الْقَيِّمِ : فَكَانَ رَدُّ عُمَرَ لَمَّا تَوَهَّمَ أَنْ تَكُونَ هَدِيَّتُهُ بِسَبَبِ الْقَرْضِ , فَلَمَّا تَيَقَّنَ أَنَّهَا لَيْسَتْ بِسَبَبِ الْقَرْضِ قَبِلَهَا , وَهَذَا فَصْلُ النِّزَاعِ فِي مَسْأَلَةِ هَدِيَّةِ الْمُقْتَرِضِ اهـ .

وَرَوَى الْبُخَارِيُّ فِي صَحِيحِهِ (3814) عَنْ أَبِي بُرْدَةَ قال : أَتَيْتُ الْمَدِينَةَ فَلَقِيتُ عَبْدَ اللَّهِ بْنَ سَلامٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ لِي : إِنَّكَ بِأَرْضٍ الرِّبَا بِهَا فَاشٍ ، إِذَا كَانَ لَكَ عَلَى رَجُلٍ حَقٌّ فَأَهْدَى إِلَيْكَ حِمْلَ تِبْنٍ أَوْ حِمْلَ شَعِيرٍ أَوْ حِمْلَ قَتٍّ فَلا تَأْخُذْهُ فَإِنَّهُ رِبًا . و (القَتّ) نبات تأكله البهائم .

وقد ورد هذا المعنى عن جماعة من الصحابة ، قال ابن القيم في "إعلام الموقعين" (3/136) : "وَقَدْ تَقَدَّمَ عَنْ غَيْرِ وَاحِدٍ مِنْ أَعْيَانِهِمْ (يعني الصحابة) كَأُبَيّ بن كعب وَابْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ سَلامٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ أَنَّهُمْ نَهَوْا الْمُقْرِضَ عَنْ قَبُولِ هَدِيَّةِ الْمُقْتَرِضِ , وَجَعَلُوا قَبُولَهَا رِبًا" اهـ .

وقال الشوكاني في "نيل الأوطار" (6/257) :

"وَالْحَاصِلُ أَنَّ الْهَدِيَّةَ وَالْعَارِيَّةَ وَنَحْوَهُمَا إذَا كَانَتْ لِأَجْلِ التَّنْفِيسِ فِي أَجَلِ الدَّيْنِ (أي تأخير السداد) , أَوْ لأَجْلِ رِشْوَةِ صَاحِبِ الدَّيْنِ , أَوْ لأَجْلِ أَنْ يَكُونَ لِصَاحِبِ الدَّيْنِ مَنْفَعَةٌ فِي مُقَابِلِ دَيْنِهِ فَذَلِكَ مُحَرَّمٌ ; لأَنَّهُ نَوْعٌ مِنْ الرِّبَا أَوْ رِشْوَةٌ ، وَإِنْ كَانَ ذَلِكَ لأَجْلِ عَادَةٍ جَارِيَةٍ بَيْنَ الْمُقْرِضِ وَالْمُسْتَقْرِضِ قَبْلَ التَّدَايُنِ فَلا بَأْسَ , وَإِنْ لَمْ يَكُنْ ذَلِكَ لِغَرَضٍ أَصْلا فَالظَّاهِرُ الْمَنْعُ لإِطْلَاقِ النَّهْيِ عَنْ ذَلِكَ" اهـ .

وذهب بعض العلماء إلى جواز أخذ المقرِض الهدية من المقترض غير أن الأفضل له أن يردها تورعاً ، قال ابن القيم في "إعلام الموقعين" (3/136) : "وَسُنَّةُ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهَدْيُ أَصْحَابِهِ أَحَقُّ أَنْ يُتَّبَعَ" اهـ .

فإن قلت :

هل يوجد حل آخر غير رد الهدية وغير الوقوع في الربا ؟

فالجواب : نعم ، إن أبيت إلا قبولها فأمامك أحد خيارين : إما أن تكافئه عليها بمثلها أو أكثر ، وإما أن تحتسبها من الدين ، فتسقط قيمة الهدية من الدين الذي على صاحبك .

رَوَى سَعِيدٌ بن منصور فِي سُنَنِهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ أَتَاهُ رَجُلٌ فَقَالَ : إنِّي أَقْرَضْت رَجُلا بِغَيْرِ مَعْرِفَةٍ فَأَهْدَى إلَيَّ هَدِيَّةً جَزْلَةً . قَالَ : رُدَّ إلَيْهِ هَدِيَّتَهُ ، أَوْ احْسبهَا لَهُ .

وروى سعيد بن منصور أيضاً عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ قَالَ : جَاءَ رَجُلٌ إلَى ابْنِ عَبَّاسٍ فَقَالَ : إنِّي أَقْرَضْت رَجُلا يَبِيعُ السَّمَكَ عِشْرِينَ دِرْهَمًا ، فَأَهْدَى إلَيَّ سَمَكَةً قَوَّمْتهَا بِثَلاثَةَ عَشَرَ دِرْهَمًا . فَقَالَ : خُذْ مِنْهُ سَبْعَةَ دَرَاهِمَ .

انظر : "الفتاوى الكبرى" لابن تيمية (6/159) .

قال الشيخ ابن عثيمين في " الشرح الممتع" (9/61) :

"فإن قال قائل : ما دامت المسألة حراماً فلماذا لا يردها أصلاً ؟

قلنا : لأنه قد يمنعه الحياء والخجل وكسر قلب صاحبه من الرد ، فنقول : خذها وانو مكافأته عليها بمثلها أو أكثر ، أو احتسبها من دَيْنه ، وهذا لا بأس به" اهـ بتصرف .

وما سبق من التحريم إذا كانت الهدية قبل وفاء القرض ، فإذا كنت بعد الوفاء فلا بأس بقبولها .

قال الشيخ ابن عثيمين في " الشرح الممتع" (9/59) :

"إذا أعطى هدية بعد الوفاء قليلة أو كثيرة فإن ذلك جائز" اهـ .

وانظر : "المغني" (6/437) ، "الشرح الممتع" (9/59-61) .

الإسلام سؤال وجواب (www.islam-qa.com)


حقيقة العبودية لله تعالى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
سؤال رقم 49016: حقيقة العبودية لله تعالى
السؤال:

قرأت في السؤال رقم (11804"> ) أن الغاية من خلق البشر هي أن يفردوا الله تعالى بالعبادة فهل توضح لي حقيقة العبادة ؟

الجواب:

الحمد لله

العبادة في اللغة : هي الخضوع والذل تقول العرب هذا طريق مُعَبَّدْ أي مُذَلَّلْ من كثرة وطئ الأقدام عليه .

أما في الشرع فالعبادة تطلق على شيئين :

الأول : فعل العبد كالذي يصلي أو يزكي ففعله هذا عبادة ويعرفها العلماء بقولهم :

هي طاعة الله بفعل أوامره واجتناب نواهيه مع محبة الله وخوفه ورجائه .

الثاني : نفس المأمور به ولو لم يفعله أحد كالصلاة في حد ذاتها والزكاة ونحو ذلك فيعرفها العلماء بقولهم :

هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة .

وسميت هذه المأمورات عبادات لأن المكلفين يفعلونها خاضعين متذللين محبين لربهم جل وتعالى . فلا بد في عبادة الله من كمال محبته مع كمال الخضوع والذل له سبحانه .

وقد بين لنا ربنا أن الغاية العظمى والهدف الأسمى من خلق الجن والإنس هو أن يعبدوه وحده لا شريك له فقال جل شأنه : ( وما خلقت الجن والإنس إلا ليعبدون ) الذاريات/56

فكيف نحقق هذه الغاية ونصل إلى هذا الهدف ؟

كثير من الناس يظن أن العبادة لا تعدو أن تكون مجموعة من الشعائر التعبدية التي أمر الله أن تؤدى في أوقاتها المعلومة ـ كالصلاة والصيام والحج ، وبهذا ينتهي كل شيء ـ . وليس الأمر كما يظن هؤلاء .

فكم تستغرق الشعائر التعبدية من اليوم والليلة ؟ بل كم تستغرق من عمر الإنسان نفسه؟!

فأين بقية العمر إذن ؟ وأين بقية الطاقة ؟ وأين بقية الوقت ؟ أين تنفق وأين تذهب ؟ أتنفق في العبادة أم في غيرها ؟ وإن كانت ستنفق في غير العبادة فكيف تتحقق غاية الوجود الإنساني التي حصرتها الآية حصراً كاملاً في عبادة الله ؟ وكيف يتحقق قوله تعالى : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين ) الأنعام/162 .

إن العبودية قضية كلية تهيمن على حياة المسلم فهو حين يسعى في الأرض لطلب الرزق يعبد الله لأن ربه يأمره بذلك في قوله : ( فامشوا في مناكبها وكلوا من رزقه وإليه النشور ) الملك/15 ، وهو حين ينام فهو ينام ليتقوى على عبادة الله تعالى كما قال معاذ بن جبل رضي الله عنه : " إني لأحتسب نومتي كما أحتسب قومتي " أخرجه البخاري 4342 ، أي أنه يحتسب الأجر في نومه كما يحتسب الأجر في قيامه لِلَّيل ، بل إن المسلم لا يرضى إلا أن يكون تمتعه بالطعام والشراب والنكاح في ميزان حسناته كما قال الرسول صلى الله عليه وسلم ( وفي بضع أحدكم صدقة . قالوا : يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر ؟ قال : أرأيتم لو وضعها في الحرام أكان عليه وزر ؟ قالوا : نعم . قال : فكذلك إذا وضعها في الحلال كان له أجر ) أخرجه مسلم 1006

وطريق الوصول إلى هذه المرتبة العظيمة بأن يستحضر العبد ذكر ربه وهو يعمل في شتى مجالات الحياة فيسأل نفسه هل هو في الموضع الذي يرضي ربه عنه أم يسخطه عليه ؟ فإذا كان في موضع الرضى فليحمد الله وليزدد من الخير ، وإن كان على غير ذلك فليستغفر الله وليتب إليه كما هو حال عباد الله المتقين الذين وصفهم الله بقوله : ( وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ . أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ ) آل عمران/ 135 ، 136 .

وهكذا كانت العبادة في حس سلفنا الصالح من الصحابة ومن بعدهم فلم يحصروها قط في إطار الشعائر التعبدية بحيث تصبح اللحظات التي يقومون فيها بأداء تلك الشعائر هي وحدها لحظات العبادة ، وتكون بقية حياتهم " خارج العبادة " إنما كان في حس أحدهم أن حياته كلها عبادة وأن الشعائر إنما هي لحظات مركزة يتزود فيها الإنسان بالطاقة الإيمانية التي تعينه على أداء بقية العبادات المطلوبة منه ، ولذلك كانوا يحتفون بها احتفاءً خاصاً كما يحتفي المسافر بالزاد الذي يعينه على الطريق وباللحظة التي يحصل فيها على الزاد .

لقد كانوا كما وصفهم ربهم : ( يذكرون الله قياما وقعودا وعلى جنوبهم ) آل عمران/191 أي في جميع أحوالهم لقد كانوا يجمعون إلى الذكر باللسان الذكر بالقلب وكانت عظمة الله وخشيته حاضرة في قلوبهم في كل عمل يعملونه ، أو قول يقولونه فإذا حدث وغفل أحدهم فزل أو أخطأ كان حاله كما وصف الله في الآيات التي سبق ذكرها من آل عمران .

ثم اعلم ـ وفقك الله ـ أن كل إنسان عابد بفطرته. أي أنه مجبول على العبادة ؛ فإما أن يكون عابدا لله وحده بلا شريك ، وإما أن يكون عابدا لشيء آخر غير الله ، معه أو من دونه ، كلاهما سواء ! وهذه العبادة هي التي يسميها الله سبحانه وتعالى " عبادة الشيطان " لأنه استجابة لدعوة الشيطان : ( ألم أعهد إليكم يا بني آدم ألا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم ) يس/60 . ولا يستوي حياة الإنسان عابدا لله وعابدا للشيطان : ( أفمن يمشي مكباًّ على وجهه أهدى أم من يمشي سويا على صراط مستقيم ) الملك/22 .

( قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور ) الرعد/16 ، والشيطان يستدرج الإنسان في محاولة لإبعاده عن عبادة الله فتارة ينجح في إبعاده إبعاداً مؤقتاً كما يقع في المعصية " لا يزني الزاني حين يزني وهو مؤمن ، ولا يسرق السارق حين يسرق وهو مؤمن .. ) أخرجه البخاري (2475 ) ومسلم (57 ) ، وتارة يبعده إبعاداً كاملاً ينقطع فيه ما بين العبد وبين ربه فيشرك أو يكفر أو يلحد ـ والعياذ بالله ـ

وعبادة الشيطان هذه تارة تكون عبادة للهوى كما قال تعالى : ( أرأيت من اتخذ إلهه هواه أفأنت تكون عليه وكيلاً ) الفرقان/43 ، فهذا العبد الذي يأتمر بأمر هواه فما رآه حسنا فعله وما رآه قبيحا تركه فهو مطيع لهوى نفسه يتبع ما تدعو إليه فكأنه يعبده كما يعبد الرجل إلهه.

وتارة تكون عبادة للدرهم والدينار كما قال صلى الله عليه وسلم : " تَعِسَ عَبْدُ الدِّينَارِ وَعَبْدُ الدِّرْهَمِ وَعَبْدُ الْخَمِيصَةِ إِنْ أُعْطِيَ رَضِيَ وَإِنْ لَمْ يُعْطَ سَخِطَ تَعِسَ وَانْتَكَسَ وَإِذَا شِيكَ فَلا انْتَقَشَ .. الحديث " رواه البخاري 2887

وهكذا كل من تعلق قلبه بشيء غير الله من أهواء نفسه فإن حصل له رضي وإن لم يحصل له سخط فهو عبد ما يهواه رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته .

ثم بقدر ما تستعبده هذه الشهوات أو بعضها بقدر ما تضعف عبوديته لربه سبحانه فإن استحكمت عبوديته لتلك الشهوات والأهواء حتى صدته عن الدين بالكلية فهو مشرك كافر ، وإن صدته تلك الأهواء والشهوات عن بعض ما يجب عليه أو زينت له فعل بعض ما يحرم عليه مما لا يخرج فاعله من الدين فقد نقص من عبوديته لربه وإيمانه به بقدر ما صُد عنه.

نسأل الله تعالى أن يمن علينا بكمال العبودية له سبحانه , وأن يجعلنا من عباده المخلَصين وأوليائه المقربين ، إنه سميع قريب مجيب .

والله أعلم وأحكم .

وصلى الله وسلم وبارك على عبده ونبيه محمد وعلى آله وصحبه أجمعين .

يراجع ( مفاهيم ينبغي أن تصحح للشيخ محمد قطب 20- 23 ، 174- 182 ) و ( العبودية لشيخ الإسلام ابن تيمية ).

الإسلام سؤال وجواب (www.islam-qa.com)


تشقير الحواجب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 49017: تشقير الحواجب
السؤال:

هل يجوز تشقير - صبغ – الحاجبين ؟.

الجواب:

الحمد لله

اختلف العلماء المعاصرون في حكم تشقير الحواجب هذا ، فمنعته طائفة كما جاء في جواب اللجنة الدائمة للإفتاء عن السؤال التالي :

انتشر في الآونة الأخيرة بين أوساط النساء ظاهرة تشقير الحاجبين بحيث يكون هذا التشقير من فوق الحاجب ومِن تحته بشكل يُشابه بصورة مطابقة للنمص ، من ترقيق الحاجبين ، ولا يخفى أن هذه الظاهرة جاءت تقليداً للغرب ، وأيضاً خطورة هذه المادة المُشقّرة للشعر من الناحية الطبية ، والضرر الحاصل له ، فما حُـكم الشرع في مثل هذا الفعل ؟

وبعد دراسة اللجنة للاستفتاء أجابت :

بأن تشقير أعلى الحاجبين وأسفلهما بالطريقة المذكورة : لا يجوز لما في ذلك من تغيير خلق الله سبحانه ولمشابهته للنمص المحرّم شرعاً ، حيث إنه في معناه ويزداد الأمر حُرمة إذا كان ذلك الفعل تقليداً وتشبهاً بالكفار أو كان في استعماله ضرر على الجسم أو الشعر لقول الله تعالى : ( وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ ) ، وقوله صلى الله عليه وسلم : " لا ضرر ولا ضرار " ، وبالله التوفيق .اهـ.

فتوى رقم ( 21778 ) وتاريخ 29/12/1421 هـ .

وقال الشيخ عبد الله الجبرين – حفظه الله - :

أرى أن هذه الأصباغ وتغيير الألوان لشعر الحواجب لا تجوز فقد لعن النبي صلى الله عليه وسلم النامصات والمتنمصات والمغيرات لخلق الله الحديث ، وقد جعل الله من حكمته من وجود الاختلاف فيها . فمنها كثيف ومنها خفيف منها الطويل ومنها القصير وذلك مما يحصل به التمييز بين الناس ، ومعرفة كل إنسان بما يخصه ويعرف به ، فعلى هذا لا يجوز الصبغ لأنه من تغيير خلق الله تعالى .

" فتاوى المرأة " جمع خالد الجريسي ( ص 134 ) .

وقال آخرون من أهل العلم بإباحته ، ومنهم الشيخ محمد الصالح العثيمين . انظر الأسئلة رقم ( 8605 ) و : ( 11168 ) في الموقع .

فصارت القضية موضع شبهة لاختلاف العلماء فيها .

فيكون الأولى والأحوط تركها .

ومن كان من أهل الاجتهاد عمل بما رآه ، ومن كان من أصحاب الأهلية في الترجيح عمل بما ترجح لديه ، والعامي يقلّد أوثق من يعلمه من علماء بلده أو من وصلت إليه فتواه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يبطل الوضوء إذا نظر الرجل إلى عورة زوجته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 49018: هل يبطل الوضوء إذا نظر الرجل إلى عورة زوجته ؟
السؤال:

هل يبطل الوضوء إذا نظر الرجل إلى عورة زوجته ؟.

الجواب:

الحمد لله

لا يبطل الوضوء بذلك ، وقد سبق في إجابة السؤال : ( 14321 ) بيان نواقض الوضوء ، وليس منها نظر الرجل إلى عورة نفسه أو غيره .

وسئلت اللجنة الدائمة (5/270) :

هل يفسد الوضوء بمجرد النظر إلى النساء والرجال العراة وهل يفسد الوضوء إذا نظر الرجل إلى عورته ؟

فأجابت :

" لا يفسد الوضوء بمجرد نظر المتوضئ إلى النساء والرجال العراة ، ولا بمجرد النظر إلى عورة نفسه لعدم الدليل على ذلك " اهـ

وسئلت ـ أيضاً ـ (5/283) :

هل يستطيع المسلم أن يمس المصحف أو يصلي إذا نظر إلى عورته وهو متوضئ ؟

فأجابت :

" نعم ، يجوز ، وليس النظر إلى العورة من نواقض الوضوء " . اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية ترتيب الصلوات المقضية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 49019: كيفية ترتيب الصلوات المقضية
السؤال:

كيفية ترتيب الصلوات المقضية

الجواب:

الحمد لله

يجب الترتيب في قضاء الفوائت ، في مذهب جمهور أهل العلم .

قال ابن قدامة رحمه الله (المغني 1/352) : ( وجملة ذلك أن الترتيب واجب في قضاء الفوائت .

نص عليه أحمد في مواضع ... ونحوه عن النخعي , والزهري , وربيعة , ويحيى الأنصاري , ومالك , والليث , وأبي حنيفة , وإسحاق .

وقال الشافعي : لا يجب ; لأن قضاء الفريضة فائتة , فلا يجب الترتيب فيه , كالصيام ... إذا ثبت هذا , فإنه يجب الترتيب فيها وإن كثرت , وقد نص عليه أحمد .

وقال مالك , وأبو حنيفة : لا يجب الترتيب في أكثر من صلاة يوم وليلة ; ولأن اعتباره فيما زاد على ذلك يشق , ويفضي إلى الدخول في التكرار , فسقط , كالترتيب في قضاء صيام رمضان ) اهـ .

فتحصل من ذلك أن الترتيب واجب عند الجمهور من الحنفية والمالكية والحنابلة، إلا أن الحنفية والمالكية لا يوجبونه إذا زادت الفوائت على صلوات يوم وليلة .

وصفة الترتيب أن يأتي بما فاته على نسق الصلاة المعروف، فمن فاتته الظهر والعصر مثلا، صلى الظهر أولا ، ثم صلى العصر.

لكن يسقط الترتيب بالنسيان وبالجهل وبخشية خروج وقت اختيار الصلاة الحاضرة ، وبخشية بخوف فوت صلاة الجماعة ، على الراجح .

فمن كان عليه صلاتان ، ظهر وعصر مثلا ، فبدأ بقضاء العصر قبل الظهر ناسيا ، أو جاهلا وجوب الترتيب ، صحت صلاته .

وإن خشي لو بدأ بالقضاء أن يخرج الوقت الاختياري لصلاة العصر ، صلى العصر أولا ، ثم صلى ما عليه .

وكذلك لو دخل المسجد ، فهل يصلي مع الجماعة الصلاة الحاضرة ، أم يقضي ما عليه أولا ؟

ذهب أحمد في رواية اختارها شيخ الإسلام إلى أن الترتيب يسقط بخوف فوت الجماعة .

لكن للإنسان في هذه الحالة أن يدخل مع الجماعة بنية الصلاة الفائتة، كمن عليه الظهر ، وجاء المسجد وهم يصلون العصر ، فله أن يصلي مع الجماعة بنية الظهر ، ولا يضر اختلاف نيته عن نية إمامه ، ثم يصلي العصر بعد ذلك .

انظر الشرح الممتع 2/138- 144

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هديه صلى الله عليه وسلم في صلاة العيدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 49020: هديه صلى الله عليه وسلم في صلاة العيدين
السؤال:

أريد أن أعرف هدي النبي صلى الله عليه وسلم في صلاة العيدين .

الجواب:

الحمد لله

كان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يصلي العيدين في المصلى ، ولم يثبت عنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى العيد في مسجده .

قَالَ الشَّافِعِيّ فِي الأُمّ : بَلَغَنَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُج فِي الْعِيدَيْنِ إِلَى الْمُصَلَّى بِالْمَدِينَةِ وَهَكَذَا مَنْ بَعْده إِلا مِنْ عُذْر مَطَر وَنَحْوه , وَكَذَا عَامَّة أَهْل الْبُلْدَان إِلا أَهْل مَكَّة . اِنْتَهَى .

وكان يلبس للخروج إليهما أجمل ثيابه ، فكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ له حُلَّة يلبسها للعيدين والجمعة .

(والحُلَّة ثوبان من جنس واحد) .

وكان يأكل قبل خروجه في عيد الفطر تمرات ، ويأكلهن وترا .

روى البخاري (953) عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يَغْدُو يَوْمَ الْفِطْرِ حَتَّى يَأْكُلَ تَمَرَاتٍ ، وَيَأْكُلُهُنَّ وِتْرًا .

وَقَالَ اِبْنُ قُدَامَةَ : لا نَعْلَمُ فِي اِسْتِحْبَابِ تَعْجِيلِ الأَكْلِ يَوْمَ الْفِطْرِ اِخْتِلافًا . اِنْتَهَى .

والْحِكْمَةُ فِي الأَكْلِ قَبْلَ الصَّلاةِ أَنْ لا يَظُنَّ ظَانٌّ لُزُومَ الصَّوْمِ حَتَّى يُصَلِّيَ الْعِيدَ .

وقيل : مُبَادَرَةً إِلَى اِمْتِثَالِ أَمْرِ اللَّهِ تَعَالَى بوجوب الفطر بعد وجوب الصوم .

فإن لم يجد المسلم تمراً أفطر على غيره ولو على ماء ، حتى يحصل له أصل السنة . وهي الإفطار قبل صلاة عيد الفطر .

وأما في عيد الأضحى فكان لا يطعم حتى يرجع من المصلى فيأكل من أضحيته .

وروي عنه أنه كان يغتسل للعيدين ، قال ابن القيم : فيه حديثان ضعيفان . . ولكن ثبت عن ابن عمر مع شدة اتباعه للسنة أنه كان يغتسل يوم العيد قبل خروجه اهـ .

وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخرج إلى صلاة العيد ماشيا ، ويرجع ماشياً .

روى ابن ماجه (1295) عَنْ ابْنِ عُمَرَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ إِلَى الْعِيدِ ، مَاشِيًا وَيَرْجِعُ مَاشِيًا . حسنه الألباني في صحيح ابن ماجه .

وروى الترمذي (530) عن عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ : مِنْ السُّنَّةِ أَنْ تَخْرُجَ إِلَى الْعِيدِ مَاشِيًا . حسنه الألباني في صحيح الترمذي .

قَالَ الترمذي : وَالْعَمَلُ عَلَى هَذَا الْحَدِيثِ عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ يَسْتَحِبُّونَ أَنْ يَخْرُجَ الرَّجُلُ إِلَى الْعِيدِ مَاشِيًا . . . وَيُسْتَحَبُّ أَنْ لا يَرْكَبَ إِلا مِنْ عُذْرٍ .

وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا انتهى إلى المصلى أخذ في الصلاة من غير أذان ولا إقامة ولا قول الصلاة جامعة ، والسنة أنه لا يُفعل شيءٌ من ذلك .

ولم يكن يصلي في المصلى قبل صلاة العيد أو بعدها شيئاً .

وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يبدأ بالصلاة قبل الخطبة ، فيصلي ركعتين يكبر في الأولى سبع تكبيرات متوالية بتكبيرة الإحرام أو غيرها ، يسكت بين كل تكبيرتين سكتة يسيرة ولم يحفظ عنه ذكر معين بين التكبيرات ، ولكن ذُكر عن ابن مسعود أنه قال : يحمد الله ، ويثني عليه ، ويصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وكان ابن عمر مع تحريه لاتباع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يرفع يديه مع كل تكبيرة .

وكان إذا أتم التكبير أخذ في القراءة فقرأ فاتحة الكتاب ثم قرأ بعدها (ق والقرآن المجيد) في إحدى الركعتين ، وفي الأخرى (اقتربت الساعة وانشق القمر) ، وربما قرأ فيهما (سبح اسم ربك الأعلى) و (هل أتاك حديث الغاشية) صح عنه هذا وهذا ، ولم يصح عنه غير ذلك ، فإذا فرغ من القراءة كبر وركع ثم إذا أكمل الركعة وقام من السجود ، وكبر خمسا متوالية ، فإذا أكمل التكبير أخذ في القراءة ، فيكون التكبير أول ما يبدأ به في الركعتين ، والقراءة يليها الركوع .

وقد روى الترمذي من حديث كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده أن رسول الله كبر في العيدين في الأولى سبعا قبل القراءة ، وفي الآخرة خمسا قبل القراءة . قال الترمذي : سألت محمدا -يعني : البخاري- عن هذا الحديث فقال : ليس في الباب شيء أصح من هذا ، وبه أقول اهـ .

وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إذا أكمل الصلاة انصرف ، فقام مقابل الناس ، والناس جلوس على صفوفهم، فيعظهم ويوصيهم ، ويأمرهم وينهاهم ، وإن كان يريد أن يبعث بعثا بعثه ، أو يأمر بشيء أمر به .

ولم يكن هنالك منبر يرقى عليه ، ولم يكن يخرج منبر المدينة ، وإنما كان يخطبهم قائما على الأرض قال جابر : شهدت مع رسول الله الصلاة يوم العيد فبدأ بالصلاة قبل الخطبة بلا أذان ولا إقامة ثم قام متوكئا على بلال فأمر بتقوى الله وحث على طاعته ووعظ الناس وذكرهم ثم مضى حتى أتى النساء فوعظهن وذكرهن . متفق عليه .

وقال أبو سعيد الخدري رَضِيَ اللَّهُ عَنْهُ : كان النبي يخرج يوم الفطر والأضحى إلى المصلى ، فأول ما يبدأ به الصلاة ، ثم ينصرف فيقوم مقابل الناس والناس جلوس على صفوفهم . . الحديث رواه مسلم .

وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفتتح خطبه كلها بالحمد لله ، ولم يحفظ عنه في حديث واحد أنه كان يفتتح خطبتي العيدين بالتكبير . وإنما روى ابن ماجه في سننه (1287) عن سَعْدٍ القَرَظ مُؤَذِّنِ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ بَيْنَ أَضْعَافِ الْخُطْبَةِ يُكْثِرُ التَّكْبِيرَ فِي خُطْبَةِ الْعِيدَيْنِ ) . ضعفه الألباني في ضعيف ابن ماجه . ومع ضعف الحديث فإنه لا يدل على أنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يفتتح خطبة العيد بالتكبير .

وقال في تمام المنة : "ومع أنه لا يدل على مشروعية افتتاح خطبة العيد بالتكبير ، فإن إسناده ضعيف ، فيه رجل ضعيف وآخر مجهول ، فلا يجوز الاحتجاج به على سنية التكبير في أثناء الخطبة" اهـ .

قال ابن القيم :

"وقد اختلف الناس في افتتاح خطبة العيدين والاستسقاء فقيل يفتتحان بالتكبير وقيل تفتتح خطبة الاستسقاء بالاستغفار وقيل يفتتحان بالحمد قال شيخ الإسلام ابن تيمية : وهو الصواب . . وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يفتتح خطبه كلها بالحمد لله اهـ .

ورخص النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لمن شهد العيد أن يجلس للخطبة ، أو أن يذهب .

روى أبو داود (1155) عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ قَالَ : شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِيدَ ، فَلَمَّا قَضَى الصَّلاةَ قَالَ : ( إِنَّا نَخْطُبُ ، فَمَنْ أَحَبَّ أَنْ يَجْلِسَ لِلْخُطْبَةِ فَلْيَجْلِسْ ، وَمَنْ أَحَبَّ أَنْ يَذْهَبَ فَلْيَذْهَبْ ) . صححه الألباني في صحيح أبي داود .

وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخالف الطريق يوم العيد ، فيذهب في طريق ويرجع في آخر .

روى البخاري (986) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ يَوْمُ عِيدٍ خَالَفَ الطَّرِيقَ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التهنئة بالعيد والمصافحة والمعانقة بعد الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 49021: حكم التهنئة بالعيد والمصافحة والمعانقة بعد الصلاة
السؤال:

ما حكم التهنئة بالعيد ؟ وما حكم المصافحة والمعانقة بعد صلاة العيد ؟.

الجواب:

الحمد لله

ورد عن الصحابة رضي الله عنهم أنهم كان يهنئ بعضهم بعضاً بالعيد بقولهم : تقبل الله منا ومنكم .

فعن جُبَيْرِ بْنِ نُفَيْرٍ قَالَ : كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اِلْتَقَوْا يَوْمَ الْعِيدِ يَقُولُ بَعْضُهُمْ لِبَعْضٍ : تَقَبَّلَ اللَّهُ مِنَّا وَمِنْك . قال الحافظ : إسناده حسن .

وقَالَ الإمام أَحْمَدُ رحمه الله : وَلا بَأْسَ أَنْ يَقُولَ الرَّجُل لِلرَّجُلِ يَوْمَ الْعِيدِ : تَقَبَّلَ اللَّهُ مِنَّا وَمِنْك . نقله ابن قدامة في "المغني" .

وسئل شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (2/228) : هَلْ التَّهْنِئَةُ فِي الْعِيدِ وَمَا يَجْرِي عَلَى أَلْسِنَةِ النَّاسِ : " عِيدُك مُبَارَكٌ " وَمَا أَشْبَهَهُ , هَلْ لَهُ أَصْلٌ فِي الشَّرِيعَةِ , أَمْ لا ؟ وَإِذَا كَانَ لَهُ أَصْلٌ فِي الشَّرِيعَةِ , فَمَا الَّذِي يُقَالُ ؟

فأجاب :

"أَمَّا التَّهْنِئَةُ يَوْمَ الْعِيدِ يَقُولُ بَعْضُهُمْ لِبَعْضٍ إذَا لَقِيَهُ بَعْدَ صَلاةِ الْعِيدِ : تَقَبَّلَ اللَّهُ مِنَّا وَمِنْكُمْ , وَأَحَالَهُ اللَّهُ عَلَيْك , وَنَحْوُ ذَلِكَ , فَهَذَا قَدْ رُوِيَ عَنْ طَائِفَةٍ مِنْ الصَّحَابَةِ أَنَّهُمْ كَانُوا يَفْعَلُونَهُ وَرَخَّصَ فِيهِ , الأَئِمَّةُ , كَأَحْمَدَ وَغَيْرِهِ . لَكِنْ قَالَ أَحْمَدُ : أَنَا لا أَبْتَدِئُ أَحَدًا , فَإِنْ ابْتَدَأَنِي أَحَدٌ أَجَبْته , وَذَلِكَ لأَنَّ جَوَابَ التَّحِيَّةِ وَاجِبٌ , وَأَمَّا الابْتِدَاءُ بِالتَّهْنِئَةِ فَلَيْسَ سُنَّةً مَأْمُورًا بِهَا , وَلا هُوَ أَيْضًا مَا نُهِيَ عَنْهُ , فَمَنْ فَعَلَهُ فَلَهُ قُدْوَةٌ , وَمَنْ تَرَكَهُ فَلَهُ قُدْوَةٌ . وَاَللَّهُ أَعْلَمُ" اهـ .

وسئـل الشيخ ابن عثيمين : ما حكـم التهنئة بالعيد ؟ وهل لها صيغة معينة ؟

فأجاب :

"التهنئة بالعيد جائزة ، وليس لها تهنئة مخصوصة ، بل ما اعتاده الناس فهو جائز ما لم يكن إثماً" اهـ .

وقال أيضاً :

"التهنئة بالعيد قد وقعت من بعض الصحابة رضي الله عنهم ، وعلى فرض أنها لم تقع فإنها الاۤن من الأمور العادية التي اعتادها الناس ، يهنىء بعضهم بعضاً ببلوغ العيد واستكمال الصوم والقيام" اهـ .

وسئـل رحمه الله تعالى : ما حكـم المصافحة ، والمعانقة والتهنئة بعد صلاة العيد ؟

فأجاب :

"هذه الأشياء لا بأس بها ؛ لأن الناس لا يتخذونها على سبيل التعبد والتقرب إلى الله عز وجل ، وإنما يتخذونها على سبيل العادة ، والإكرام والاحترام ، ومادامت عادة لم يرد الشرع بالنهي عنها فإن الأصل فيها الإباحة" اهـ .

"مجموع فتاوى ابن عثيمين" (16/208-210) .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت رمي الجمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 49022: وقت رمي الجمار
السؤال:

أريد أن أعرف بالتحديد وقت رمي الجمار ، أوله وآخره .

الجواب:

الحمد لله

قال الشيخ ابن عثيمين :

وقت الرمي بالنسبة لجمرة العقبة يوم العيد يكون لأهل القدرة والنشاط من طلوع الشمس يوم العيد ، ولغيرهم من الضعفاء ومن لا يستطيع مزاحمة الناس من الصغار والنساء يكون وقت الرمي في حقّهم من آخر الليل ، وكانت أسماء بنت أبي بكر ـ رضي الله عنها ـ ترتقب غروب القمر ليلة العيد فإذا غاب دفعت من مزدلفة إلى منى ، ورمت الجمرة ، أما آخره فإنه إلى غروب الشمس من يوم العيد ، وإذا كان زحام أو كان بعيداً عن الجمرات وأحب أن يؤخره إلى الليل فلا حرج عليه في ذلك ، ولكنه لا يؤخره إلى طلوع الفجر من اليوم الحادي عشر .

وأما بالنسبة لرمي الجمار في أيام التشريق وهي اليوم الحادي عشر ، واليوم الثاني عشر ، واليوم الثالث عشر فإن ابتداء الرمي يكون من زوال الشمس أي من انتصاف النهار عند دخول وقت الظهر ، ويستمر إلى الليل ، وإذا كان هناك مشقة من زحام وغيره فلا بأس أن يرمي بالليل إلى طلوع الفجر ، ولا يحل الرمي في اليوم الحادي عشر والثاني عشر ، الثالث عشر قبل الزوال ، لأن الرسول صلى الله عليه وسلم لم يرم إلا بعد الزوال ، وقال للناس : " خذوا عني مناسككم " وكون الرسول صلى الله عليه وسلم يؤخر الرمي ـ إلى هذا الوقت ـ مع أنه في شدّة الحر ، ويدع أول النهار مع أنه أبرد وأيسر ، دليل على أنه لا يحل الرمي قبل هذا الوقت ، ويدل لذلك أيضاً أن الرسول صلى الله عليه وسلم كان يرمي من حين تزول الشمس قبل أن يصلي الظهر ، وهذا دليل على أنه لا يحل أن يرمي قبل الزوال وإلا لكان الرمي قبل الزوال أفضل ، لأجل أن يصلي الصلاة ـ صلاة الظهر ـ في أوّل وقتها ، لأن الصلاة في أول وقتها أفضل ، والحاصل أن الأدلة تدل على أن الرمي في أيام التشريق لا يجوز قبل الزوال .

"فتاوى أركان الإسلام" (ص 560) .

وقال أيضاً :

رمي جمرة العقبة يوم العيد ينتهي بطلوع الفجر من اليوم الحادي عشر ويبتدئ من آخر الليل من ليلة النحر للضعفاء ونحوهم من الذين لا يستطيعون مزاحمة الناس .

وأما رميها في أيام التشريق فهي كرمي الجمرتين اللتين معها يبتدئ الرمي من الزوال ( أول وقت صلاة الظهر ) وينتهي بطلوع الفجر من الليلة التي تلي اليوم إلا إذا كان في آخر أيام التشريق فإن الليل لا رمي فيه وهو ليلة الرابع عشر ، لأن أيام التشريق انتهت بغروب شمسها ، ومع ذلك فالرمي في النهار أفضل إلا أنه في هذه الأوقات مع كثرة الحجيج وغشمهم ، وعدم مبالاة بعضهم ببعض إذا خاف على نفسه من الهلاك أو الضرر أو المشقة الشديدة فإنه يرمي ليلاً ولا حرج عليه ، كما أنه لو رمى ليلاً بدون أن يخاف هذا فلا حرج عليه ، ولكن الأفضل أن يراعي الاحتياط في هذه المسألة ولا يرمي ليلاً إلا عند الحاجة إليه اهـ .

فتاوى أركان الإسلام (ص557-558) .

الإسلام سؤال وجواب (www.islam-qa.com)


مراتب الدين الإسلامي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 49023: مراتب الدين الإسلامي
السؤال:

هل للدين الإسلامي مراتب ، وما هي مراتبه ؟.

الجواب:

الحمد لله

وبعد : فإن للدين الإسلامي ثلاث مراتب وهي : الإسلام ، والإيمان ، والإحسان . وكل مرتبة لها معنى ، ولها أركان .

فالمرتبة الأولى : الإسلام وهو لغة : الانقياد والإذعان .

وأما في الشرع : فيختلف معناه بحسب إطلاقه وله حالتان :

الحالة الأولى : أن يطلق مفرداً غير مقترن بذكر الإيمان فهو حينئذ يراد به الدين كله أصوله وفروعه من اعتقاداته وأقواله وأفعاله ، كقوله تعالى : ( إن الدين عند الله الإسلام ) آل عمران/19 ، وقوله تعالى : ( ورضيت لكم الإسلام دينا ) المائدة/3 ، وقوله : ( ومن يبتغ غير الإسلام دينا فلن يقبل منه ) آل عمران/85 . ولذا عرفه بعض أهل العلم بقوله : هو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله .

الحالة الثانية : أن يطلق مقترنا بالإيمان فهو حينئذ يراد به الأعمال والأقوال الظاهرة كقوله تعالى : ( قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم ) الحجرات/14

وفي صحيح البخاري ( 27 ) ومسلم ( 150 ) عن سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَى رَهْطًا وَسَعْدٌ جَالِسٌ فِيهِمْ قَالَ سَعْدٌ : فَتَرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ مَنْ لَمْ يُعْطِهِ وَهُوَ أَعْجَبُهُمْ إِلَيَّ . فَقُلْتُ : يَا رَسُولَ اللَّهِ مَا لَكَ عَنْ فُلَانٍ ؟ فَوَاللَّهِ إِنِّي لَأَرَاهُ مُؤْمِنًا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أَوْ مُسْلِمًا" قَالَ : فَسَكَتُّ قَلِيلا ثُمَّ غَلَبَنِي مَا أَعْلَمُ مِنْهُ ، فَقُلْتُ : يَا رَسُولَ اللَّهِ مَا لَكَ عَنْ فُلَانٍ ؟ فَوَاللَّهِ إِنِّي لأَرَاهُ مُؤْمِنًا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "أَوْ مُسْلِمًا" قَالَ : فَسَكَتُّ قَلِيلا ثُمَّ غَلَبَنِي مَا عَلِمْتُ مِنْهُ ، فَقُلْتُ يَا رَسُولَ اللَّهِ : مَا لَكَ عَنْ فُلانٍ ؟ فَوَاللَّهِ إِنِّي لأَرَاهُ مُؤْمِنًا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " أَوْ مُسْلِمًا إِنِّي لأُعْطِي الرَّجُلَ وَغَيْرُهُ أَحَبُّ إِلَيَّ مِنْهُ خَشْيَةَ أَنْ يُكَبَّ فِي النَّارِ عَلَى وَجْهِهِ "

فقوله صلى الله عليه وسلم : "أو مسلما " ؛ لما قال له سعد رضي الله عنه مالك عن فلان فوالله إني لأراه مؤمنا : يعني أنك لم تطلع على إيمانه وإنما اطلعت على إسلامه من الأعمال الظاهرة .

والمرتبة الثانية : الإيمان وهو في اللغة : التصديق المستلزم للقبول والإذعان .

وفي الشرع : يختلف معناه بحسب إطلاقه وله حالتان أيضا :

الحالة الأولى : أن يطلق على الإفراد غير مقترن بذكر الإسلام فحينئذ يراد به الدين كله كقوله عز وجل : ( الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور ) البقرة /257 ، وقوله تعالى : ( وعلى الله فتوكلوا إن كنتم مؤمنين ) المائدة/23

وقوله صلى الله عليه وسلم : " إنه لا يدخل الجنة إلا المؤمنون " أخرجه مسلم ( 114 ) . ولهذا أجمع السلف على أنه : " تصديق بالقلب ـ ويدخل فيه أعمال القلب ـ ، وقول باللسان ، وعمل بالجوارح ، يزيد بالطاعة وينقص بالمعصية "

ولهذا حصر الله الإيمان فيمن التزم الدين كله باطنا وظاهرا في قوله عز وجل : ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون الذين يقيمون الصلاة ومما رزقناهم ينفقون أولئك هم المؤمنون حقا لهم درجات عند ربهم ومغفرة ورزق كريم ) الأنفال/2-4

وقد فسر الله تعالى الإيمان بذلك كله في قوله تعالى : ( ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون ) البقرة/177 ، وفسره النبي صلى الله عليه وسلم بذلك كله في حديث وفد عبد القيس في صحيح البخاري ( 53 ) ومسلم ( 17 ) فقال : " آمركم بالإيمان بالله وحده قال : أتدرون ما الإيمان بالله وحده ؟ قالوا : الله ورسوله أعلم . قال : شهادة أن لا إله إلا الله وأن محمدا رسول الله ، وإقام الصلاة ، وإيتاء الزكاة وصيام رمضان ، وأن تؤدوا من المغنم الخمس " .

وقد جعل صلى الله عليه وسلم صيام رمضان إيمانا واحتسابا من الإيمان وكذا قيام ليلة القدر وكذا أداء الأمانة وكذا الجهاد والحج واتباع الجنائز وغير ذلك وفي صحيح البخاري ( 9) ومسلم ( 35 ) : " الإيمان بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق " والآيات والأحاديث في هذا الباب يطول ذكرها .

والحالة الثانية : أن يطلق الإيمان مقرونا بالإسلام وحينئذ يفسر بالاعتقادات الباطنة كما في حديث جبريل وما في معناه وكما في قول النبي صلى الله عليه وسلم في دعاء الجنازة : "اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان " أخرجه الترمذي ( 1024 ) وقال : حسن صحيح ، وصححه الألباني كما في صحيح سنن الترمذي ( 1 / 299 ) وذلك أن الأعمال بالجوارح وإنما يتمكن منها في الحياة فأما عند الموت فلا يبقى غير قول القلب وعمله .

والحاصل أنه إذا أفرد كل من الإسلام والإيمان بالذكر فلا فرق بينهما حينئذ بل كل منهما على انفراده يشمل الدين كله وإن فرق بين الاسمين كان الفرق بينهما بما ذكر ( وهو أي الإسلام يختص بالأمور الظاهرة على الجوارح والإيمان بالأمور القلبية الباطنة ) وهو الذي دل عليه حديث جبريل الذي رواه مسلم في صحيحه ( 8 ) عن عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه قَالَ : بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعَرِ لا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلا يَعْرِفُهُ مِنَّا أَحَدٌ حَتَّى جَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ : يَا مُحَمَّدُ أَخْبِرْنِي عَنْ الإِسْلامِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " الإِسْلامُ أَنْ تَشْهَدَ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتُقِيمَ الصَّلاةَ ، وَتُؤْتِيَ الزَّكَاةَ ، وَتَصُومَ رَمَضَان ،َ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلا . قَالَ : صَدَقْتَ . قَالَ : فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ . قَالَ : فَأَخْبِرْنِي عَنْ الإِيمَانِ . قَالَ : " أَنْ تُؤْمِنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ " قَالَ : صَدَقْتَ . قَالَ : فَأَخْبِرْنِي عَنْ الإِحْسَانِ ؟ قَالَ : أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ . قَالَ : فَأَخْبِرْنِي عَنْ السَّاعَةِ ؟ قَالَ : "مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنْ السَّائِلِ" قَالَ : فَأَخْبِرْنِي عَنْ أَمَارَتِهَا ؟ قَالَ : " أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ " قَالَ : ثُمَّ انْطَلَقَ فَلَبِثْتُ مَلِيًّا ، ثُمَّ قَالَ لِي:" يَا عُمَرُ أَتَدْرِي مَنْ السَّائِلُ " ؟ قُلْتُ : اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ : " فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ"

والمرتبة الثالثة : الإحسان وهو في اللغة : إجادة العمل وإتقانه وإخلاصه .

وفي الشرع يختلف معناه بحسب إطلاقه وله حالتان :

الحالة الأولى : أن يطلق على سبيل الإفراد غير مقترن بذكر الإسلام والإيمان ، فيراد به الدين كله كما سبق في الإسلام والإيمان .

الحالة الثانية : أن يقترن بهما أو أحدهما فيكون معناه : تحسين الظاهر والباطن وقد فسره النبي صلى الله عليه وسلم تفسيراً لا يستطيعه أحد من المخلوقين غيره صلى الله عليه وسلم لما أعطاه الله من جوامع الكلم فقال صلى الله عليه وسلم : " الإحسان : أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك" وهي أعلى مراتب الدين وأعظمها خطرا وأهلها هم السابقون بالخيرات المقربون في أعلى الدرجات .

وقد أخبر صلى الله عليه وسلم أن مرتبة الإحسان على درجتين وأن للمحسنين في الإحسان مقامين متفاوتين :

المقام الأول وهو أعلاهما : أن تعبد الله كأنك تراه وهذا يسميه بعض العلماء (مقام المشاهدة ) وهو أن يعمل العبد كأنه يشاهد الله عز وجل بقلبه فيتنور القلب بالإيمان حتى يصير الغيب كالعيان فمن عبد الله عز وجل على استحضار قربه منه وإقباله عليه وأنه بين يديه كأنه يراه أوجب له ذلك الخشية والخوف والهيبة والتعظيم .

المقام الثاني : مقام الإخلاص [والمراقبة ] وهو أن يعمل العبد على استحضار مشاهدة الله إياه واطلاعه عليه وقربه منه فإذا استحضر العبد هذا في عمله وعمل عليه فهو مخلص لله تعالى لأن استحضاره ذلك في عمله يمنعه من الالتفات إلى غير الله ، وإرادته بالعمل . وهذا المقام إذا حققه العبد سهل عليه الوصول إلى المقام الأول . ولهذا أتى به النبي صلى الله عليه وسلم تعليلا للأول فقال : " فإن لم تكن تراه فإنه يراك " وفي بعض ألفاظ الحديث : " فإنك إلا تكن تراه فإنه يراك" فإذا تحقق في عبادته بأن الله تعالى يراه ويطلع على سره وعلانيته وباطنه وظاهره ولا يخفى عليه شيء من أمره فحينئذ يسهل عليه الانتقال إلى المقام الثاني وهو دوام استشعار قرب الله تعالى من عبده ومعيته حتى كأنه يراه . نسأل الله من فضله العظيم .

يراجع معارج القبول للشيخ حافظ الحكمي ( 2 / 20 – 33 ، 326 – 328 ) ( المجموع الثمين 1 / 49 ، 53 ) ( جامع العلوم والحكم 1/ 106 ).

الإسلام سؤال وجواب (www.islam-qa.com)


يريد أن ينظر إلى النساء في الشارع بنية الخطبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 49024: يريد أن ينظر إلى النساء في الشارع بنية الخطبة
السؤال:

أعيش في دولة كافرة ذات فتن كثيرة ، وأريد الزواج وأبحث عن زوجة بمواصفاتي الشخصية وخصوصاً الجمال وأعرف أنه من الجائز النظر للنساء بنية الخطبة فهل يجوز لي النظر إلى النساء في الشارع من أجل اختيار من أتقدم لخطبتها ؟ وهل يجوز إذا اخترت فتاة ما وأعجبتني وأريد أن أتأكد أنها تعجب أهلي (وهم يعيشون في بلد آخر) أن أريها لصديق لي ولو لثوانٍ ؟.

الجواب:

الحمد لله

لا يجوز النظر إلى النساء في الشارع ، إذ إن الله تعالى أمر المؤمنين بغض أبصارهم ، قال تعالى : ( قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون ) النور/30 ، وفتح العبد هذا الباب على نفسه أمر خطير ، والشيطان يزين له في البداية أمر الخطبة ، حتى يصبح هذا الأمر عادة عنده ، فينظر إلى النساء لا بغرض الخطبة ، بل لغرض متابعتهن ، والنظر في حسنهن .

والذي يريد الخطبة ، فإنه لا ينظر إلى المتبرجات في الشوارع لاسيما في تلك البلاد الكافرة ، التي يكون أكثر أهلها كفارا أو فساقا ، بل إنه يسأل أهل الفضل والمعرفة ، عن النساء الفاضلات الصالحات ، فيأتي البيوت من أبوابها .

أما نظرك إلى النساء في الشوارع ، فهو نظر إلى الجمال الظاهر ، دون الجمال الباطن ، الذي هو أولى وأهم من الجمال الظاهر ، وما الفائدة أن يتزوج الرجل أجمل الجميلات ، ولا يكون عندها من حسن الخلق ولا من أمر الدين شيء .

فعليك بمراجعة نفسك وتنظر في الصفات التي ينبغي أن تتوفر فيمن تختارها للزواج بها ، وأهم ذلك أن تكون صاحبة دين وخلق ، قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( تُنْكَحُ الْمَرْأَةُ لأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ ) رواه البخاري (5090) ، ومسلم (1466) .

وليس المراد من الزواج مجرد قضاء الشهوة والاستمتاع ، حتى يكون الرجل لا هَمَّ له إلا الجمال ، بل الزواج أسمى من ذلك فعليك بدراسة الأوصاف الحقيقة لشريكة العمر ، تلك الأوصاف التي تجعل من حياتك سعادة وهناء ، لا سعادة مؤقتة تزول بزوال الشهوة ، ويبقى الكدر بعد ذلك ، والله أعلم .

ولا يجوز لك أن تري صديقك من تريد خطبتها ، ولا يجوز له النظر إليها .

وينبغي أن يكون عند الرجل غيرة على أهله وعرضه ، وقد تعجب الصحابة رضي الله عنهم من شدة غيرة سعد بن عبادة رضي الله عنه ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَتَعْجَبُونَ مِنْ غَيْرَةِ سَعْدٍ ؟! لَأَنَا أَغْيَرُ مِنْهُ ، وَاللَّهُ أَغْيَرُ مِنِّي ) رواه البخاري (6846) مسلم (1499) .

الإسلام سؤال وجواب (www.islam-qa.com)


حقيقة توحيد الربوبية والمخالفين فيه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الربوبية >
سؤال رقم 49025: حقيقة توحيد الربوبية والمخالفين فيه
السؤال:

ما هي حقيقة توحيد الربوبية ؟.

الجواب:

الحمد لله

توحيد الربوبية : هو إفراد الله تعالى بأفعاله كالخلق والملك والتدبير والرزق والإحياء والإماتة وإنزال المطر ونحو ذلك فلا يتم توحيد العبد حتى يقر بأن الله تعالى رب كل شيء ومالكه وخالقه ورازقه ، وأنه المحيي المميت النافع الضار المنفرد بإجابة الدعاء ، الذي له الأمر كله ، وبيده الخير كله ، القادر على ما يشاء، ويدخل في ذلك الإيمان بالقدر خيره وشره .

وهذا القسم من التوحيد لم يعارض فيه المشركون الذين بعث فيهم الرسول صلى الله عليه وسلم، بل كانوا مقرين به إجمالاً ؛ كما قال تعالى : ( ولئن سألتهم من خلق السماوات والأرض ليقولن خلقهن العزيز العليم ) الزخرف/9 ، فهم يقرون بأن الله هو الذي يدبر الأمر، وهو الذي بيده ملكوت السماوات والأرض، فعلم بهذا أن الإقرار بربوبية الله تعالى لا يكفي العبد في تحقق إسلامه بل لابد معه من الإتيان بلازمه ومقتضاه وهو توحيد الألوهية وإفراد الله تعالى بالعبادة .

وهذا التوحيد ـ أعني توحيد الربوبية ـ لم ينكره أحد معلوم من بني آدم ؛ فلم يقل أحد من المخلوقين : إن للعالم خالقين متساويين . فلم يجحد أحد توحيد الربوبية ؛ إلا ما حصل من فرعون ؛ فإنه أنكره مكابرة منه وعنادا ً؛ بل زعم لعنه الله أن الرب ، قال تعالى حكاية عنه : ( فقال أنا ربكم الأعلى ) النازعات/24 ، ( ما علمت لكم من إله غيري ) القصص/38 . وهذه مكابرة منه لأنه يعلم أن الرب غيره؛ كما قال تعالى : ( وجحدوا بها واستيقنتها أنفسهم ظلماً وعلواً ) النمل/14 ، وقال تعالى حكاية عن موسى وهو يناظره : ( لقد علمت ما أنزل هؤلاء إلا رب السماوات والأرض ) الإسراء/102 ؛ فهو في نفسه مقر بأن الرب هو الله -عز وجل- .

كما أنكر توحيد الربوبية على سبيل التشريك المجوس ، حيث قالوا : إن للعالم خالقين هما الظلمة والنور ، ومع ذلك لم يجعلوا هذين الخالقين متساويين ، فهم يقولون : إن النور خير من الظلمة ؛ لأنه يخلق الخير ، والظلمة تخلق الشر ، والذي يخلق الخير خير من الذي يخلق الشر . وأيضاً فإن الظلمة عدم لا يضيء ، والنور وجود يضيء ؛ فهو أكمل في ذاته .

وبعد .. فليس معنى إقرار المشركين بتوحيد الربوبية أنهم أتوا به على الوجه الأكمل ؛ بل إنما كانوا يقرون به إجمالا كما حكى الله عنهم في الآيات السابقة ؛ لكنهم كانوا يقعون في أشياء تخل به وتقدح فيه ؛ ومن ذلك نسبتهم المطر إلى النجوم ، واعتقادهم في الكهنة والسحرة بأنهم يعلمون الغيب إلى غير ذلك من صور الشرك في الربوبية ؛ لكنها تبقى قليلة محصورة إذا ما قورنت بصور شركهم في الإلهية والعبادة .

نسأل الله أن يثبتنا على دينه حتى نلقاه ،

والله أعلم .

انظر ( تيسير العزيز الحميد /33 ، والقول المفيد 1/ 14 ).

الإسلام سؤال وجواب (www.islam-qa.com)


من فعل شيئا من المحظورات ، جاهلا بما يترتب عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 49026: من فعل شيئا من المحظورات ، جاهلا بما يترتب عليها
السؤال:

ما الحكم فيمن ارتكب شيئا من محظورات الإحرام ، وهو جاهل ما يجب عليه من الكفارة إذا فعل هذا المحظور ؟.

الجواب:

الحمد لله

أولا : ينبغي أن ننبه هنا إلى أن جهل كثير من الحجاج والمعتمرين بأحكام المناسك ، هو الذي يوقعهم في ارتكاب المحظورات ، أو أداء العبادة على غير الصفة المطلوبة منه ؛ فترى الواحد منهم أنفق أموالا كثيرة ، خاصة إذا كان يأتي من دول بعيدة ثم أهدر أجره ، أو نقصه بسبب جهله بما يجب عليه من أحكام .

فلذلك كان الواجب على من أراد أن يؤدي المناسك أن يتعلم أحكامها قبل الشروع فيها . وقد جاء عن أنس ، رضي الله عنه ، قال : قال رسول الله ، صلى الله عليه وسلم : ( طلب العلم فريضة على كل مسلم ) رواه ابن ماجة وغيره ، وصححه الألباني في تخريج مشكلة الفقر ؛ قال الإمام أحمد : معناه أن يلزمه طلب علم ما يحتاج إليه ، من وضوئه ، وصلاته ، وزكاته ، إن كان له مال ، وكذلك الحج وغيره . جامع بيان العلم ، لابن عبد البر 1/52 ، وقال الحسن بن شقيق : سألت عبد الله بن المبارك : ما الذي يجب على الناس من تعلم العلم ؟ قال : أن لا يقدم الرجل على الشيء إلا بعلم ؛ يسأل ويتعلم ، فهذا الذي يجب على الناس من تعلم العلم .. الفقيه والمتفقه ، للبغدادي /45 ، ولهذا بوب الإمام البخاري ، رحمه الله ، في صحيحه : ( باب العلم قبل القول والعمل ) .

وليس معنى ذلك أنه يجب على كل أحد أن يحفظ كتابا من كتب المناسك ، عن ظهر قلب ، بل الواجب على كل مسلم أن يتعلم من ذلك ما يناسب حاله ، إما بنفسه ، إن كان عنده أهلية ذلك ، أو بسؤال أهل العلم ، أو بصحبة من يدله على أحكام المناسك ، ويعرفه بالواجب عليه ، كلما احتاج .

وأما محظورات الإحرام فقد سبق بيانها في السؤال [11356] .

لكن من فعل شيئا من هذه المحظورات جاهلا بأن الله ، تعالى ، حرم عليه ذلك في حال الإحرام ، فلا شيء عليه ؛ قال الله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً) الأحزاب/5 .

لكن إن كان يعلم أن الفعل الذي فعله محظور من محظورات الإحرام ، التي يحرم عليه فعلها ما دام محرما ، لكنه لم يظن أن تترتب عليه كل هذه الأحكام فقد قال الشيخ ابن عثيمين ، رحمه الله :

( هذا ليس بعذر ؛ لأن العذر أن يكون الإنسان جاهلا بالحكم ، لا يدري أن هذا الشيء حرام ، وأما الجهل بما يترتب على الفعل ، فليس بعذر ، ولذلك لو أن رجلا محصنا يعلم أن الزنا حرام ، وهو بالغ عاقل ، وقد تمت شروط الإحصان في حقه ، لوجب عليه الرجم ، ولو قال : أنا لم أعلم أن الحد هو الرجم ، ولو علمت أن الحد هو الرجم ما فعلت ، قلنا له هذا ليس بعذر ، فعليك الرجم ، وإن كنت لا تدري ما عقوبة الزنى ، ولهذا لما جاء الرجل الذي جامع في نهار رمضان يستفتي رسول الله صلى الله عليه وسلم ، ماذا يجب عليه ، ألزمه النبي صلى الله عليه وسلم بالكفارة ، مع أنه كان حين جماعه جاهلا بما يجب عليه ، فدل ذلك على أن الإنسان إذا تجرأ على المعصية ، وانتهك حرمات الله ، عز وجل ، ترتب عليه آثار تلك المعصية ، وإن كان لا يعلم بآثارها حين فعلها . ) الفتاوى 22/173-174 .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن التخيير في الفدية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 49027: يسأل عن التخيير في الفدية
السؤال:

بعض الناس يظن أنه حين يقع في شيء من محظورات الإحرام ، فالواجب عليه دم ، أو صيام ثلاثة أيام ، أو إطعام ستة مساكين ، وله أن يختار من هذه الثلاثة ما يشاء .

الجواب:

الحمد لله

يحرم على المحرم بحج أو عمرة حلق الشعر ، وقلم الأظفار ، وتغطية الرأس بما يلاصقها ، ولبس المخيط للرجل ، والبرقع والقفازين للمرأة ، والطيب في البدن أو الثوب ، وقتل الصيد ، وعقد النكاح ، والجماع ومقدماته . [ راجع السؤال 11356 ]

فإذا وقع المحرم في شيء من هذه المحظورات ، فإنه لا يخلو من أحوال :

( الأولى : أن يفعله ناسيا ، أو جاهلا ، أو مكرها ، أو نائما ، فلا شيء عليه .

الثانية : أن يفعله عمدا ، ولكن لعذر يبيح فعل المحظور ، فلا إثم عليه ، ويلزمه فدية ذلك المحظور ، ويأتي بيانها .

الثالثة : أن يفعله عمدا بلا عذر ، فهو آثم ، وفديته على أقسام :

القسم الأول : ما ليس فيه فدية ، وهو عقد النكاح .

القسم الثاني : ما فديته بَدَنة ( بعير ) ، وهو الجماع في الحج قبل التحلل الأول .

القسم الثالث : ما فديته صيام ثلاثة أيام ، إن شاء متوالية ، وإن شاء متفرقة ، أو ذبح شاة مما يجزئ في الأضحية ، أو ما يقوم مقامه من سُبع بدنة ، أو سُبع بقرة ، ويفرق اللحم على الفقراء ، ولا يأكل منه شيئا ، أو إطعام ستة مساكين ، لكل مسكين نصف صاع مما يطعم . فهو مخير بين هذه الأشياء الثلاثة في إزالة الشعر والظفر ، والطيب ، والمباشرة لشهوة [ يعني مباشرة المرأة من غير جماع ] ، ولبس القفازين ، وانتقاب المرأة ، ولبس الذكر المخيطَ ، وتغطية رأسه .

القسم الرابع : ما فديته جزاؤه ، أو ما يقوم مقامه ، وهو قتل الصيد ؛ فإن كان للصيد مثل خير بين ثلاثة أشياء :

1- إما ذبح المثل ، وتفريق لحمه على فقراء الحرم .

2- أن ينظر كم يساوي المثل ، ويخرج ما يقابل قيمته طعاما يفرق على المساكين ، لكل مسكين نصف صاع .

3- أن يصوم عن إطعام كل مسكين يوما .

أما إذا لم يكن للصيد مثل ، فإنه يخير بين شيئين :

1- أن ينظر كم يساوي الصيد المقتول ، ويخرج ما يقابلها طعاما ، يفرقه على المساكين ، لكل

مسكين نصف صاع .

2- أن يصوم عن إطعام كل مسكين يوما ) [ فتاوى الشيخ ابن عثيمين 22/205-206 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن إحرام الصبيان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج الصغير >
سؤال رقم 49028: يسأل عن إحرام الصبيان
السؤال:

إذا أحرمت بابني الصغير ، ثم واجهتنا صعوبات الزحام ، ونحو ذلك مما هو مشاهد في الحج ، في هذه الأيام ، فهل لنا أن نفسخ إحرامه ، بعد ما تلبس به ؟ وما الذي يلزمنا حينما نفسخه ؟.

الجواب:

الحمد لله

قد سبق بيان مشروعية حج الصغير ، وبيان أن هذه الحجة لا تجزئه عن حجة الإسلام ، وسبق بيان ما يفعله الولي بصبيه ، [ انظر الأسئلة 13636، 36862، 14621 ] .

ومع ذلك فينبغي أن يراعي الولي ظروف الوقت الذي يريد أن يحرم فيه بالصبي ؛ فإن كان في وقت لا يشق فيه الإحرام بالصبي ، لقلة الزحام ، ونحو ذلك ، فإنه يحرم به ، وإن كان في وقت يشق فيه الإحرام بالصبي ، لشدة الزحام في الحج ، أو العمرة في رمضان ، أو ضعف وليه ، ونحو ذلك ، فالأولى في حقه ألا يحرم به ؛ لأنه ربما يشغله عن أداء نسكه الذي هو مطالب به على الوجه الأكمل . انظر الشرح الممتع 7/24 .

لكن كثيرا من الأولياء لا يحسنون تقدير هذه الصعوبات ، أو يغلب على ظنهم أنهم يستطيعون تحملها ، ثم يكون الأمر على خلاف ما قدروه ، وربما لم يتحمل الصبي نفسه البقاء في الإحرام ، ويشق على الولي أن يلزمه بالاستمرار فيه ، فما الحكم في هذه الحالة ؟

قال الشيخ ابن عثيمين ، رحمه الله :

المشهور من المذهب [ يعني مذهب الحنابلة ] أنه يلزمه الإتمام ؛ لأن الحج والعمرة يجب إتمام فعلهما .

والقول الثاني ، وهو مذهب أبي حنيفة ، رحمه الله تعالى ، أنه لا يلزمه الإتمام ؛ لأنه غير مكلف ، ولا ملزم بالواجبات .

وهذا القول هو الأقرب للصواب ، وهو ظاهر ما يميل إليه صاحب الفروع [ يعني ابن مفلح ، تلميذ شيخ الإسلام ابن تيمية ] .

وعلى هذا له أن يتحلل ، ولا شيء عليه ، وهو في الحقيقة أرفق بالناس ؛ لأنه ربما يظن الولي أن الإحرام بالصبي سهل ، ثم يكون على خلاف ما يتوقع ، فتبقى المسألة مشكلة ، وهذا يقع كثيرا من الناس اليوم ، فإذا أخذنا بهذا القول ، الذي هو أقرب للصواب لعلته الصحيحة ، زالت عنا هذه المشكلة . ) الشرح الممتع 7/25 ، وانظر الفتاوى 22/148 .

الإسلام سؤال وجواب (www.islam-qa.com)


لم يكمل طواف العمرة ، وهو متمتع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 49029: لم يكمل طواف العمرة ، وهو متمتع ؟
السؤال:

رجل دخل في الإحرام بنية التمتع ، وطاف طواف العمرة ، غير أنه لم يكمل الأشواط السبعة ، ثم سعى ، وقصر ، ثم تحلل وأتى أهله ، ثم أدى مناسك الحج كاملة بعد ذلك ، فهل يصح حجه ؟.

الجواب:

الحمد لله

الطواف ركن من أركان العمرة ، لا تصح إلا به ، والطواف المجزئ في العمرة سبعة أشواط تبدأ من الحَجَر الأسود ، وتنتهي به ، لأن النبي ، صلى الله عليه وسلم ، طاف هكذا ، وقد قال : ( خذوا عني مناسككم ) .

قال النووي ، رحمه الله : ( شرط الطواف أن يكون سبع طوفات ، كل مرة من الحجر الأسود إلى الحجر الأسود ، ولو بقيت خطوة من السبع لم يحسب طوافه ، سواء كان باقيا في مكة أو انصرف عنها وصار في وطنه ، ولا ينجبر شيء منه بالدم ، ولا بغيره ) المجموع 8/21 .

وبناء على ذلك ، فإن عمرته لم تتم ، ولم يتحلل منها ، وما فعله من التحلل وإتيان أهله ، محظورات ارتكبها وهو لا يزال محرماً بالعمرة ، وقد فعل تلك المحظورات وهو يظن أنه قد أنهى عمرته وتحلل منها ، ولذلك لا شيء عليه في هذه المحظورات . راجع السؤال ( 36522 ) ، ثم هذا الرجل قد أحرم بالحج على أنه متمتع ، ولكنه في الواقع لم يتم عمرته فيكون قد أدخل الحج على العمرة ، فيصير قارنا .

وقد سئل الشيخ ابن عثيمين ن رحمه الله ، عن رجل حج متمتعا ، وطاف طوافا ناقصا ، أي أربعة أشواط ، ثم سعى وقصر ، وحل ، وحصل منه جماع ، وأكمل حجه ؟

فأجاب :

( هذا يصير قارنا ، لأنه أدخل الحج على العمرة قبل طوافها ؛ لأن الطواف الأول لاغٍ ، وإدخال الحج على العمرة قبل الطواف يجعل النسك قرانا ، ويبقى النظر الآن في كونه حل ، ولبس , وجامع ، لكنه جاهل ، فلا شيء عليه ، وعلى هذا فيكون حجه تاما ، لكنه قارن ، وليس متمتعا ) . الفتاوى 22/178 .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى التوحيد ، وأقسامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد >
سؤال رقم 49030: معنى التوحيد ، وأقسامه
السؤال:

ما هو معنى التوحيد ؟ وما هي أقسامه ؟.

الجواب:

الحمد لله

التوحيد في اللغة : مصدر للفعل ( وحَّد ، يوحِّد ) توحيدا فهو موحِّد إذا نسب إلى الله الوحدانية ووصفه بالانفراد عما يشاركه أو يشابهه في ذاته أو صفاته ، والتشديد للمبالغة أي بالغت في وصفه بذلك .

وتقول العرب : واحد وأحد ، ووحيد ، أي منفرد ، فالله تعالى واحد ، أي منفرد عن الأنداد والأشكال في جميع الأحوال ، فالتوحيد هو العلم بالله واحدا لا نظير له ، فمن لم يعرف الله كذلك ، أو لم يصفه بأنه واحد لا شريك له ، فإنه غير موحد له .

وأما تعريفه في الاصطلاح فهو : إفراد الله تعالى بما يختص به من الألوهية والربوبية والأسماء والصفات .

ويمكن أن يعرف بأنه : اعتقاد أن الله واحد لا شريك له في ربوبيته وألوهيته وأسمائه وصفاته.

واستخدام هذا المصطلح ( التوحيد ) أو أحد مشتقاته للدلالة على هذا المعنى ثابت مستعمل في الكتاب والسنة . فمن ذلك :

قوله تعالى : ( قل هو الله أحد ... الخ السورة ) .

وقوله تعالى : ( وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ ) البقرة/163

وقوله : ( لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ ) المائدة/73 ، والآيات في هذا المعنى كثيرة جدا

وفي صحيح البخاري (7372 ) ومسلم ( 19 ) عن ابن عباس رضي الله عنهما قال : " لَمَّا بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُعَاذَ بْنَ جَبَلٍ إِلَى نَحْوِ أَهْلِ الْيَمَنِ قَالَ لَهُ : " إِنَّكَ تَقْدَمُ عَلَى قَوْمٍ مِنْ أَهْلِ الْكِتَابِ فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَى أَنْ يُوَحِّدُوا اللَّهَ تَعَالَى فَإِذَا عَرَفُوا ذَلِكَ فَأَخْبِرْهُمْ أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي يَوْمِهِمْ وَلَيْلَتِهِمْ فَإِذَا صَلَّوْا فَأَخْبِرْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ زَكَاةً فِي أَمْوَالِهِمْ تُؤْخَذُ مِنْ غَنِيِّهِمْ فَتُرَدُّ عَلَى فَقِيرِهِمْ فَإِذَا أَقَرُّوا بِذَلِكَ فَخُذْ مِنْهُمْ وَتَوَقَّ كَرَائِمَ أَمْوَالِ النَّاسِ "

وفي صحيح مسلم ( 16 ) عن ابن عمر رضي الله عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( بُنِيَ الإِسْلامُ عَلَى خَمْسَةٍ : عَلَى أَنْ يُوَحَّدَ اللَّهُ ، وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ وَصِيَامِ رَمَضَانَ وَالْحَجِّ )

فالمقصود بالتوحيد في هذه النصوص كلها هو تحقيق معنى شهادة ( أن لا إله إلا اله وأن محمدا رسول الله ) ، الذي هو حقيقة دين الإسلام الذي بعث الله به نبيه محمداً صلى الله عليه وسلم بدليل وقوع هذه الكلمات و المصطلحات مترادفة ومتناوبة في الكتاب والسنة ففي بعض ألفاظ حديث معاذ السابق : " إِنَّكَ سَتَأْتِي قَوْمًا أَهْلَ كِتَابٍ فَإِذَا جِئْتَهُمْ فَادْعُهُمْ إِلَى أَنْ يَشْهَدُوا أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ " أخرجه البخاري ( 1496 ) .

وفي رواية لحديث ابن عمر : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "بُنِيَ الإِسْلامُ عَلَى خَمْسٍ شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ " أخرجه مسلم ( 16 )

فدل هذا على أن التوحيد هو حقيقة شهادة ( أن لا إله إلا الله وأن محمدا رسول الله ) وأن هذا هو الإسلام الذي بعث الله به نبيه إلى جميع الثقلين من الإنس والجن والذي لن يرضى الله من أحد دينا سواه .

قال تعالى : ( إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسلام ) آل عمران/19

وقال جل شأنه : ( وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ ) آل عمران/85 .

إذا علم هذا فليعلم أن التوحيد قد قسمه العلماء إلى ثلاثة أقسام وهي :

توحيد الربوبية ، وتوحيد الألوهية ، وتوحيد الأسماء والصفات .

فتوحيد الربوبية : هو إفراد الله تعالى بأفعاله كالخلق والملك والتدبير والإحياء و الإماتة ، ونحو ذلك .

وأدلة هذا التوحيد كثيرة جدا في الكتاب والسنة ، ويراجع السؤال ( 13532 ) للتعرف على بعضها .

فمن اعتقد أن هناك خالقا غير الله ، أو مالكا لهذا الكون متصرفا فيه غير الله فقد أخل بهذا النوع من التوحيد ، وكفر بالله .

وقد كان الكفار الأوائل يقرون بهذا التوحيد إقرارا إجماليا ، وإن كانوا يخالفون في بعض تفاصيله ، والدليل على أنهم كانوا يقرون به آيات كثيرة في القرآن منها :

قوله تعالى : ( وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُون َ) العنكبوت/61

وقوله تعالى : ( وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ ) العنكبوت/63

وقوله جل شانه : ( وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُون َ) الزخرف/87 ، ففي هذه الآيات يبين الله أن الكفار يقرون بأنه سبحانه هو الخالق المالك المدبر ، ومع هذا لم يوحدوه بالعبادة مما يدل على عظيم ظلمهم ، وشدة إفكهم ، وضعف عقلهم . فإن الموصوف بهذه الصفات المنفرد بهذه الأفعال ينبغي ألا يعبد سواه ، ولا يوحد إلا إياه ، سبحانه وبحمده تعالى عما يشركون .

ولذا فمن أقر بهذا التوحيد إقرارا صحيحا لزمه ضرورة أن يقر بتوحيد الألوهية .

وتوحيد الألوهية هو : إفراد الله تعالى بجميع أنواع العبادة الظاهرة والباطنة قولا وعملا ، ونفي العبادة عن كل ما سوى الله كائنا من كان كما قال تعالى : ( وقضى ربك ألا تعبدوا إلا إياه ) الإسراء/23 ، وقال تعالى : ( واعبدوا الله ولا تشركوا به شيئا ) النساء/36 ، ويمكن أن يعرف بأنه : توحيد الله بأفعال العباد .

وسمي بتوحيد الألوهية : لأنه مبني على التأله لله وهو التعبد المصاحب للمحبة والتعظيم .

ويسمى توحيد العبادة لأن العبد يتعبد لله بأداء ما أمره به واجتناب ما نهاه عنه .

ويسمى توحيد الطلب والقصد والإرادة ؛ لأن العبد لا يطلب ولا يقصد ولا يريد إلا وجه الله سبحانه فيعبد الله مخلصا له الدين .

وهذا النوع هو الذي وقع فيه الخلل ، ومن أجله بعثت الرسل ، وأنزلت الكتب ، ومن أجله خلق الخلق ، وشرعت الشرائع ، وفيه وقعت الخصومة بين الأنبياء وأقوامهم ، فأهلك المعاندين ونجى المؤمنين .

فمن أخل به بأن صرف شيئا من العبادة لغير الله فقد خرج من الملة ، ووقع في الفتنة ، وضل عن سواء السبيل . نسأل الله السلامة .

وأما توحيد الأسماء والصفات فهو : إفراد الله عز وجل بما له من الأسماء والصفات ، فيعتقد العبد أن الله لا مماثل له في أسمائه وصفاته ، وهذا التوحيد يقوم على أساسين :

الأول : الإثبات : أي إثبات ما أثبته الله لنفسه في كتابه أو أثبته له نبيه صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى على وجه يليق بجلال الله وعظمته من غير تحريف لها أو تأويل لمعناها أو تعطيل لحقائقها .أو تكييف لها .

الثاني : التنزيه : وهو تنزيه الله عن كل عيب ، ونفي ما نفاه عن نفسه من صفات النقص ، والدليل على ذلك قوله تعالى : ( ليس كمثل شيء وهو السميع البصير ) فنزه نفسه عن مماثلته لخلقه ، وأثبت لنفسه صفات الكمال على الوجه اللائق به سبحانه .

ينظر ( الحجة في بيان المحجة 1 / 305 ) و ( لوامع الأنوار البهية 1 / 57 ).

الإسلام سؤال وجواب (www.islam-qa.com)


قبل الطيب من غيره ، مجاملة له ، وهو محرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 49032: قبل الطيب من غيره ، مجاملة له ، وهو محرم
السؤال:

ما الحكم فيمن قبل الطيب من غيره وهو محرم ، مع علمه بأن المُحْرِم لا يجوز له استعمال الطيب ؟ .

الجواب:

الحمد لله

المحرم ليس له أن يستعمل شيئا من الطيب في بدنه أو ثوبه :

أما بدنه فلقول النبي ، صلى الله عليه وسلم ، في الذي مات محرما : ( اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ ، وَكَفِّنُوهُ فِي ثَوْبَيْنِ ، وَلا تُحَنِّطُوهُ ...ُ فَإِنَّ اللَّهَ يَبْعَثُهُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا ) رواه البخاري 1265 ومسلم 1206

وقوله : ( وَلا تُحَنِّطُوهُ ) أَيْ : لا تُمِسُّوه حَنُوطًا , وَالْحَنُوط َ أَخْلَاط مِنْ طِيب تُجْمَع لِلْمَيِّتِ خَاصَّة , لا تُسْتَعْمَل فِي غَيْره .

وفي رواية لمسلم : ( ولا تمسوه بطيب ) ، فنهي النبي ، صلى الله عليه وسلم عن أن يُمَسَّ هذا الميت بحنوط ، وهو الطيب كما في رواية مسلم ، مع أن وضع الطيب في غسل الميت وكفنه مستحب وذكر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علة ذلك وهي أنه يبعث يوم القيامة ملبياً : أي أن إحرامه لم يبطل بموته ، وهذا يدل على أن المحرم ممنوع من الطيب . وعلى هذا أجمع العلماء .

قال ابن قدامة : ( أجمع أهل العلم على أن المحرم ممنوع من الطيب ) المغني 5/140 .

وأما ثوبه ، فلقول النبي ، صلى الله عليه وسلم : ( ولا تلبسوا شيئا مسه زعفران ولا الورس ) البخاري 1838 ومسلم 1177 . قال ابن قدامة : ( لا نعلم بين أهل العلم اختلافا في هذا ) المغني 5/142 .

وقد سئل الشيخ ابن عثيمين عن رجل نوى الحج ، ثم طيبه آخر ، فقبل منه الطيب ، مجاملة ، وهو يعرف أن الطيب ممنوع على المحرم ، فما الحكم ؟

فأجاب : ( لا يجوز للإنسان أن يجامل في معصية الله ، عز وجل ؛ فيعصي الله من أجل المجاملة ، فالواجب عليك حين عرض عليك الطيب ، أن تقول : إنه لا يجوز للمحرم الطيب .

وهذا الرجل [ الذي أعطى الطيب لغيره ] قد يخفى عليه أن المحرم يحرم عليه استعمال الطيب ، وربما ينسى فيطيبك ...

وبناء على أنك لم تفعل هذا وجاملته في معصية الله ، فإنه يجب عليك التوبة إلى الله مما صنعت ، والعلماء يقولون : يجب عليك واحد من أمور ثلاثة : إما ذبح شاة في مكة ؛ تتصدق بها على الفقراء ، وإما إطعام ستة مساكين ، لكل مسكين نصف صاع ، بمكة أيضا ، وإما أن تصوم ثلاثة أيام ، ولو في بلدك . وقالوا أيضا : يجوز أن يذبح الشاة ، وأن يطعم المساكين في مكة ، ويجوز في المكان الذي وقع فيه المحظور ) الفتاوى 22/153-154 .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يستطيع أن يلبس لبس الإحرام ، فهل له أن يحرم في ثيابه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 49033: لا يستطيع أن يلبس لبس الإحرام ، فهل له أن يحرم في ثيابه
السؤال:

رجل يرغب في أداء العمرة ولكن لا يستطيع لبس الإحرام لأنه معاق ومشلول : فهل يستطيع العمرة بثيابه وهل عليه كفارة ؟.

الجواب:

الحمد لله

" نعم إذا كان الإنسان لا يستطيع أن يلبس ثياب الإحرام فإنه يلبس ما يناسبه من اللباس الآخر والجائز وعليه عند أهل العلم إما أن يذبح شاة يوزعها على الفقراء ، أو يطعم ستة مساكين لكل مسكين نصف صاع ، أو يصوم ثلاثة أيام .

هكذا قال أهل العلم قياسا على ما جاء في حلق الرأس حيث قال الله تعالى : ( وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ ) البقرة/196

وقد بين النبي صلى الله عليه وسلم أن الصيام صيام ثلاثة أيام ، وأن الصدقة إطعام ستة مساكين لكل مسكين نصف صاع ، وأن النسك ذبح شاة . ويكون الذبح والإطعام في هذه المسالة بمكة احتياطا ، لأن انتهاك محظور اللبس سيستمر إلى التحلل " .

مجموع فتاوى ابن عثيمين (21/138) . (www.islam-qa.com)


لبس الجوارب في الإحرام للرجل والمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 49034: لبس الجوارب في الإحرام للرجل والمرأة
السؤال:

أحْرَمْتُ بالعمرة فكان الجو بارداً ، فلبِسْتُ الجوربين ، فماذا يلزمني ؟.

الجواب:

الحمد لله

لا يجوز للرجل المحرم أن يلبس الجوربين . أما المرأة فيجوز لها ذلك .

قال الشيخ ابن عثيمين في الشرح الممتع (7 / 154) : مسألة : هل يحرم عليها ( أي المرأة المحرمة ) الجوارب ؟

الجواب : لا . الجوارب حرام على الرجل . اهـ.

فإن احتاج الرجل المحرم إلى لبسهما ، جاز له لبسها ، وعليه فدية ، وهي إما ذبح شاة أو إطعام ستة مساكين أو صيام ثلاثة أيام ، يفعل ما يشاء من هذه الأمور الثلاثة .

سئلت اللجنة الدائمة ما حكم لبس الشراب في الرجلين والطواف بها طواف القدوم في الحج ، وطواف العمرة في العمرة ؟

الجواب :

لا يجوز للرجل لبس الشراب وهو محرم بالحج أو العمرة ، فإن احتاج إلى لبسها لمرض ونحوه جاز ووجب عليه فدية ، وهي صيام ثلاثة أيام ، أو إطعام ستة مساكين لكل مسكين نصف صاع من تمر ونحوه ، أو ذبح شاة .

فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء (11/183) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجزئ غسل الإحرام عن غسل الجنابة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 49035: هل يجزئ غسل الإحرام عن غسل الجنابة ؟
السؤال:

شخص أجنب في أثناء سفره للحج ، ولما وصل إلى الميقات نسي ما عليه من الجنابة ، واغتسل للإحرام فقط ، ثم طاف بالبيت ، وأدى سائر المناسك وهو كذلك ؟ فهل يصح حجه ذلك ؟.

الجواب:

الحمد لله

هذه المسألة سئل عنها الشيخ ابن عثيمين ، رحمه الله ، فقال :

( اغتساله للإحرام يجزئ عن اغتساله للجنابة ؛ لأنه غسل مشروع ، خصوصا مع النسيان ، وقد نص الفقهاء على ذلك بقولهم : " وإن نوى غسلا مسنونا أجزأ عن واجب " ، وقيده بعضهم بما إذا كان ناسيا . وحالة الرجل المذكور منطبقة على كلا القولين ، بأن ذلك يجزئه . )

فتاوى ابن عثيمين 22/373 .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الرمي عن الغير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 49036: حكم الرمي عن الغير
السؤال:

رجمت عن شخص عجوز ماذا يلزمني ؟.

الجواب:

الحمد لله

إذا كان هذا الشخص الذي وكلك في الرمي عنه لا يستطع الرمي بسبب المشقة والزحام جاز لك أن ترمي عنه ، وقد ذكرت أنه عجوز ، فالغالب أنه لا يستطيع الرمي بنفسه .

جاء في "فتاوى اللجنة الدائمة" (11/286) :

" من عجز عن الرمي فإنه يوكل من يرمي عنه ، وجمرة العقبة وغيرها سواء في ذلك ، ويكون التوكيل لشخص ثقة حج في ذلك العام ..." اهـ .

وعلى هذا فرميك عن الشخص العجوز مجزئ وليس عليك شيء .

وعليك أن تبدأ في رمي كل جمرة بنفسك ثم ترمي عنه ، وهكذا تفعل في كل جمرة ، ولا يلزمك أن ترمي الجمار الثلاثة عن نفسك ثم تعود لترمي عنه ، بل يمكنك أن ترمي عنه وعن نفسك كل جمرة في موقف واحد ، ولكنك تبدأ بالرمي عن نفسك . راجع السؤال ( 36853 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يتم صلاته من أدرك مع الجماعة ركعة من المغرب؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 49037: كيف يتم صلاته من أدرك مع الجماعة ركعة من المغرب؟
السؤال:

إذا التحقت بالجماعة وهم في صلاة المغرب في الركعة الثانية أثناء التشهد، فكيف أكمل صلاتي ؟ ما أفعله أنني أنهض وأكمل الركعة الثالثة مع الإمام ثم التشهد ثم أنهض للركعة الثالثة بالنسبة لي ثم التشهد.

الجواب:

الحمد لله

إذا التحقت بالجماعة في التشهد الأوسط من صلاة المغرب ، فإنك تتابع الإمام في الركعة الثالثة ، وتتشهد ، ثم تنهض بعد سلامه لإكمال صلاتك ، وقد بقي عليك ركعتان ، فتصلي الأولى منهما بفاتحة الكتاب وسورة ، ثم تتشهد ، وهو التشهد الأوسط بالنسبة لك ، ثم تنهض للركعة الثالثة ، فتقرأ فيها بالفاتحة فقط ، وتتشهد التشهد الأخير وتسلم .

وما سبق ذكره مبني على أن ما يدركه المسبوق مع الإمام هو أول صلاته ، وما يأتي به منفردا هو آخر صلاته ، وهو مذهب الشافعي رحمه الله .

قال النووي رحمه الله في المجموع : (4/117) : ( ولو أدرك ركعة من المغرب قام بعد سلام الإمام ويصلي ركعة ثم يتشهد , ثم ثالثة ويتشهد )

ثم قال : ( قد ذكرنا أن مذهبنا أن ما أدركه المسبوق أول صلاته , وما يتداركه آخرها , وبه قال سعيد بن المسيب والحسن البصري وعطاء وعمر بن عبد العزيز ومكحول والزهري والأوزاعي وسعيد بن عبد العزيز وإسحاق , حكاه عنهم ابن المنذر قال : وبه أقول , قال : وروي عن عمر وعلي وأبي الدرداء ولا يثبت عنهم , وهو رواية عن مالك وبه قال داود .

وقال أبو حنيفة ومالك والثوري وأحمد : ما أدركه آخر صلاته وما يتداركه أول صلاته . وحكاه ابن المنذر عن ابن عمر ومجاهد وابن سيرين , واحتج لهم بقوله صلى الله عليه وسلم " ما أدركتم فصلوا وما فاتكم فاقضوا " رواه البخاري ومسلم واحتج أصحابنا بقوله صلى الله عليه وسلم " ما أدركتم فصلوا وما فاتكم فأتموا " رواه البخاري ومسلم من طرق كثيرة .

قال البيهقي : الذين رووا "فأتموا" أكثر وأحفظ وألزم لأبي هريرة الذي هو راوي الحديث , فهم أولى .

قال الشيخ أبو حامد والماوردي : وإتمام الشيء لا يكون إلا بعد تقدم أوله وبقية آخره , وروى البيهقي مثل مذهبنا عن عمر بن الخطاب وعلي وأبي الدرداء وابن المسيب وحسن وعطاء وابن سيرين وأبي قلابة رضي الله عنهم .

فأما رواية فاقضوا فجوابها من وجهين :

أحدهما : أن رواة فأتموا أكثر وأحفظ .

والثاني : أن القضاء محمول على الفعل لا القضاء المعروف في الاصطلاح ; لأن هذا اصطلاح متأخري الفقهاء , والعرب تطلق القضاء بمعنى الفعل , قال الله - تعالى – ( فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ )

( فَإِذَا قُضِيَتِ الصَّلاةُ )

قال الشيخ أبو حامد : والمراد : وما فاتكم من صلاتكم أنتم لا من صلاة الإمام والذي فات المأموم من صلاة نفسه إنما هو آخرها , والله أعلم ) اهـ .

وجاء في فتاوى اللجنة الدائمة (7/322) :

السؤال : أستفسر عن صلاة المسبوق :

1- إذا سبقه الإمام في ركعة أو ركعتين من صلاة المغرب .

2- إذا سبقه الإمام في ركعة أو ركعتين من الصلاة الرباعية .

ماذا يقرأ ؟ هل يقرأ الفاتحة فقط أم يقرأ معها سورة ؟

الجواب :

ما أدركه المسبوق من صلاة إمامه يعتبر أول صلاة المأموم ، فمن أدرك ركعة من المغرب معه اعتبرت أول صلاته فإذا قام بعد سلام إمامه ليقضي ما فاته قرأ في أول ركعة يقضيها بالفاتحة وسورة أو آيات لأنها ثانية بالنسبة له وجلس للتشهد الوسط ، ثم إذا قام لقضاء الركعة الباقية له من المغرب قرأ فيها بالفاتحة فقط لأنها ثالثة بالنسبة له ثم يجلس للتشهد الأخير وإذا كان ما فاته من المغرب ركعة واحدة وأدرك مع الإمام ركعتين قرأ بالركعة التي يقضيها بعد سلام إمامه بالفاتحة فقط ، لأنها ثالثة بالنسبة له .

أما إذا كانت الصلاة رباعية وأدرك مع الإمام ثلاث ركعات أو ركعتين فعليه قراءة الفاتحة فقط فيما يقضيه من ركعة أو ركعتين لأن ذلك بالنسبة له آخر صلاته، فليس عليه فيه قراءة سور مع الفاتحة هذا هو الصحيح من قولي الفقهاء . وبالله التوفيق . أ.هـ

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم نظر المرأة للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 49038: حكم نظر المرأة للرجال
السؤال:

هل يجوز للمرأة أن تنظر إلى الرجال الأجانب عنها ، أم أن ذلك حرام .

الجواب:

الحمد لله

سئل فضيلة الشيخ محمد بن صالح بن عثيمين ـ رحمه الله ـ :

ما حكم نظر المرأة للرجل من خلال التليفزيون أو النظرة الطبيعية في الشارع ؟

فأجاب :

نظر المرأة للرجل لا يخلو من حالين سواء كان في التلفزيون أو غيره .

1- نظر شهوة وتمتع فهذا محرم لما فيه من المفسدة والفتنة .

2- نظرة مجردة لا شهوة فيها ولا تمتع فهذه لا شيء فيها على الصحيح من أقوال أهل العلم ، وهي جائزة لما ثبت في الصحيحين ( أن عائشة رضي الله عنها كانت تنظر إلى الحبشة وهم يلعبون ، وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يسترها عنهم ) وأقرها على ذلك .

ولأن النساء يمشين في الأسواق وينظرن إلى الرجال وإن كن متحجبات ، فالمرأة تنظر إلى الرجل وإن كان هو لا ينظرها ، بشرط ألا تكون هناك شهوة وفتنة فإن كانت شهوة أو فتنة فالنظرة محرمة في التلفزيون وغيره .

فتاوى المرأة المسلمة 2/973 . (www.islam-qa.com)


حكم الاحتجاج بالقدر على فعل المعاصي أو ترك الواجبات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
سؤال رقم 49039: حكم الاحتجاج بالقدر على فعل المعاصي أو ترك الواجبات ؟
السؤال:

هل يصح للمذنب أن يحتج على وقوعه في المعصية بأن هذا ما قدره الله عليه ؟.

الجواب:

الحمد لله

قد يتعلل بعض المذنبين المقصرين على تقصيرهم وخطأهم بأن الله هو الذي قدر هذا عليهم؛ وعليه فلا ينبغي أن يلاموا على ذلك .

وهذا لا يصح منهم بحال ؛ فلا شك أن الإيمان بالقدر لا يمنح العاصي حجة على ما ترك من الواجبات ، أو فَعَلَ من المعاصي . باتفاق المسلمين والعقلاء .

قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ : " وليس لأحد أن يحتج بالقدر على الذنب باتفاق المسلمين ، وسائر أهل الملل ، وسائر العقلاء ؛ فإن هذا لو كان مقبولاً لأمكن كل أحد أن يفعل ما يخطر له من قتل النفوس وأخذ الأموال ، وسائر أنواع الفساد في الأرض ، ويحتج بالقدر. ونفس المحتج بالقدر إذا اعتدي عليه ، واحتج المعتدي بالقدر لم يقبل منه ، بل يتناقض ، وتناقض القول يدل على فساده ، فالاحتجاج بالقدر معلوم الفساد في بدائه العقول " مجموع الفتاوى ( 8/179)

وقد دل على فساد الاحتجاج بالقدر على فعل المعاصي أو ترك الطاعات ؛ الشرع والعقل ، فمن الأدلة الشرعية :

1ـ قول الله- تعالى - : ( سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا ءَابَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ ) الأنعام/39 ، فهؤلاء المشركون احتجوا بالقدر على شركهم ، ولو كان احتجاجهم مقبولاً صحيحاً ما أذاقهم الله بأسه . فمن احتج بالقدر على الذنوب والمعائب فيلزمه أن يصحح مذهب الكفار ، وينسب إلى الله الظلم تعالى الله عن ذلك علوا كبيراً .

2ـ قال تعالى : ( رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا ) النساء/165 ، فلو كان الاحتجاج بالقدر على المعاصي سائغاً لما انقطعت الحجة بإرسال الرسل ، بل كان إرسال الرسل لا فائدة له في الواقع .

3ـ أن الله أمر العبد ونهاه ، ولم يكلفه إلا ما يستطيع ، قال تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 ، وقال سبحانه : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا ) البقرة/286

ولو كان العبد مجبراً على الفعل لكان مكلفاً بما لا يستطيع الخلاص منه ، وهذا باطل ، ولذلك إذا وقعت منه المعصية بجهل ، أو إكراه ، فلا إثم عليه لأنه معذور . ولو صح هذا الاحتجاج لم يكن هناك فرق بين المكره والجاهل ، وبين العامد المتعمد ، ومعلوم في الواقع ، وبدائه العقول أن هناك فرقا جليا بينهما .

4ـ أن القدر سر مكتوم ، لا يعلمه أحد من الخلق إلا بعد وقوعه ، وإرادة العبد لما يفعله سابقة لفعله ، فتكون إرادته للفعل غير مبنية على علم بقدر الله ، فادعاؤه أن الله قدر عليه كذا وكذا ادعاء باطل ؛ لأنه ادعاءٌ لعلم الغيب ، والغيب لا يعلمه إلا الله ، فحجته إذاً داحضة ؛ إذ لا حجة للمرء فيما لا يعلمه .

5ـ أنه يترتب على الاحتجاج بالقدر على الذنوب تعطيل الشرائع والحساب والمعاد والثواب والعقاب .

6- لو كان القدر حجة لأهل المعاصي لاحتج به أهل النار ، إذا عاينوها ، وظنوا أنهم مواقعوها ، كذلك إذا دخلوها ، وبدأ توبيخهم وتقريعهم ، لكن الواقع أنهم لم يحتجوا به ، بل إنهم يقولون كما قال الله عز وجل عنهم : ( رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرسل ) إبراهيم/44 . ويقولون : ( ربنا غلبت علينا شقوتنا ) المؤمنون/106

وقالوا : ( لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ ) الملك/10 . و ( قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ) المدثر/44 ، إلى غير ذلك مما يقولون .

ولو كان الاحتجاج بالقدر على المعاصي سائغاً لاحتجوا به ؛ فهم في بأمس الحاجة إلى ما ينقذهم من نار جهنم .

7- لو كان الاحتجاج بالقدر صحيحا لكان حجة لإبليس الذي قال : ( قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ) الأعراف/16 ، ولتساوى فرعون عدو الله ، مع موسى كليم الله عليه السلام .

8- ومما يرد هذا القول ، ويبين فساده : أننا نرى الإنسان يحرص على ما يلائمه في أمور دنياه حتى يدركه ، ولا تجد شخصا يترك ما يصلح أمور دنياه ويعمل بما يضره فيها بحجة القدر فلماذا يعدل عما ينفعه في أمور دينه إلى ما يضره ثم يحتج بالقدر ؟!

وإليك مثالاً يوضح ذلك : لو أن إنساناً أراد السفر إلى بلد ، وهذا البلد له طريقان ، أحدهما آمن مطمئن ، والآخر كله فوضى واضطراب ، وقتل ، وسلب ، فأيهما سيسلك ؟

لاشك أنه سيسلك الطريق الأول ، فلماذا لا يسلك في أمر الآخرة طريق الجنة دون طريق النار ؟

9 ـ ومما يمكن أن يُرد به على هذا المحتج ـ بناء على مذهبه ـ أن يقال له : لا تتزوج ، فإن كان الله قد قضى لك بولد فسيأتيك ، وإلا فلن يأتيك . ولا تأكل ولا تشرب ، فإن قدر الله لك شبعاً ورياً فسيكون ، وإلا فلن يكون . وإذا هاجمك سبع ضار فلا تفر منه ، فإن قدر الله لك النجاة فستنجو ، وإن لم يقدرها لك فلن ينفعك الفرار . وإذا مرضت فلا تتداو ، فإن قدر الله لك شفاءً شفيت ، وإلا فلن ينفعك الدواء .

فهل سيوافقنا على هذا القول أم لا ؟ فإن وافقنا علمنا فساد عقله ، وإن خالفنا علمنا فساد قوله ، وبطلان حجته .

10- المحتج بالقدر على المعاصي شبه نفسه بالمجانين ، والصبيان ، فهم غير مكلفين ، ولا مؤاخذين ، ولو عومل معاملتهم في أمور الدنيا لما رضي .

11- لو قبلنا هذا الاحتجاج الباطل لما كان هناك حاجة للاستغفار ، والتوبة ، والدعاء ، والجهاد ، والأمر بالمعروف والنهي عن المنكر .

12- لو كان القدر حجة على المعائب والذنوب لتعطلت مصالح الناس ، ولعمت الفوضى ، ولما كان هناك داع للحدود ، والتعزيرات ، والجزاءات ، لأن المسيىء سيحتج بالقدر ، ولما احتجنا لوضع عقوبات للظلمة ، وقطاع الطريق ، ولا إلى فتح المحاكم ، ونصب القضاء ، بحجة أن كل ما وقع إنما وقع بقدر الله ، وهذا لا يقول به عاقل .

13- أن هذا المحتج بالقدر الذي يقول : لا نؤاخذ ، لأن الله كتب ذلك علينا ، فكيف نؤاخذ بما كتب علينا ؟

فيقال له : إننا لا نؤاخذ على الكتابة السابقة ، إنما نؤاخذ بما فعلناه ، وكسبناه ، فلسنا مأمورين بما قدره الله لنا ، أو كتبه علينا ، وإنما نحن مأمورين بالقيام بما يأمرنا به ، فهناك فرق بين ما أريد بنا ، وما أريد منا ، فما أراده بنا طواه عنا ، وما أراده منا أمرنا بالقيام به .

وكون الله علم وقوع ذلك الفعل من القدم ثم كتبه لا حجة فيه لأن مقتضى علمه الشامل المحيط أن يعلم ما خلقه صانعون ، وليس في ذلك أي نوع من أنواع الجبر ، ومثال ذلك من الواقع ـ ولله المثل الأعلى ـ : لو أن مدرسا علم من حال بعض تلاميذه أنه لا ينجح هذا العام لشدة تفريطه وكسله ، ثم إن هذا الطالب لم ينجح كما علم بذلك الأستاذ فهل يقول عاقل بأن المدرس أجبره على هذا الفشل ، أو يصح للطالب أن يقال أنا لم أنجح لأن هذا المدرس قد علم أني لن أنجح ؟‍!

وبالجملة فإن الاحتجاج بالقدر على فعل المعاصي ، أو ترك الطاعات احتجاج باطل في الشرع ، والعقل ، والواقع .

ومما تجدر الإشارة إليه أن احتجاج كثير من هؤلاء ليس ناتجاً عن قناعة وإيمان ، وإنما هو ناتج عن نوع هوى ومعاندة ، ولهذا قال بعض العلماء فيمن هذا شأنه : " أنت عند الطاعة قدري ، وعند المعصية جبري ، أي مذهب وافق هواك تمذهبت به " ( مجموع الفتاوى 8/107 ) يعني أنه إذا فعل الطاعة نسب ذلك نفسه ، وأنكر أن يكون الله قدر ذلك له ، وإذا فعل المعصية احتج بالقدر .

قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ عن المحتجين بالقدر : " هؤلاء القوم إذا أصروا على هذا الاعتقاد كانوا أكفر من اليهود والنصارى " ( مجموع الفتاوى 8 / 262 )

وعليه فلا يسوغ للعبد أن يحتج على معايبه ومعاصيه بالقدر .

وإنما يسوغ الاحتجاج بالقدر :عند المصائب التي تحل بالإنسان كالفقر ، والمرض ، وفقد القريب ، وتلف الزرع ، وخسارة المال ، وقتل الخطأ ، ونحو ذلك ؛ فهذا من تمام الرضا بالله رباً ، فالاحتجاج إنما يكون على المصائب ، لا المعائب ، " فالسعيد يستغفر من المعائب ، ويصبر على المصائب ، كما قال تعالى : ( فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ ) والشقي يجزع عند المصائب ، ويحتج بالقدر على المعائب "

ويوضح ذلك المثال الآتي : لو أن رجلاً أسرع بسيارته وفرَّط في أسباب القيادة السليمة فتسبب في وقوع حادث ، فوبِّخ على ذلك ، وحوسب عليه فاحتج بالقدر ، لم يكن الاحتجاج منه مقبولاً ، بينما لو أن شخصا صُدِمت سيارته وهي في مكانها لم يتحرك بها ، فلامه شخص فاحتج بالقدر لكان احتجاجه مقبولا ، إلا أن يكون قد أخطأ في طريقة إيقافها .

فالمقصود أن ما كان من فعل العبد واختياره فإنه لا يصح له أن يحتج بالقدر ، وما كان خارجا عن اختياره وإرادته فيصح له أن يحتج عليه بالقدر .

ولهذا حَجَّ آدم موسى عليهما السلام كما في قوله صلى الله عليه وسلم في محاجتهما : " احتج آدم وموسى فقال له موسى : أنت آدم الذي أخرجتك خطيئتك من الجنة ؟ فقال له آدم : أنت موسى الذي اصطفاك الله برسالاته وبكلامه ، ثم تلومني على أمر قد قدّر علي قبل أن أخلق ؟ فحج آدمُ موسى" ( أي : غلبه في الحجة ) رواه مسلم ( 2652 ).

فآدم عليه السلام لم يحتج بالقدر على الذنب كما يظن ذلك من لم يتأمل في الحديث ، وموسى عليه السلام لم يلم آدم على الذنب ؛ لأنه يعلم أن آدم استغفر ربه وتاب ، فاجتباه ربه ، وتاب عليه ، وهداه ، والتائب من الذنب كمن لا ذنب له .

ولو أن موسى لام آدم على الذنب لأجابه : إنني أذنبت فتبت ، فتاب الله علي ، ولقال له : أنت يا موسى أيضاً قتلت نفساً ، وألقيت الألواح إلى غير ذلك ، إنما احتج موسى بالمصيبة فحجه آدم بالقدر . انظر الاحتجاج بالقدر لشيخ الإسلام ابن تيمية ( 18 – 22 )

" فما قُدِّر من المصائب يجب الاستسلام له ؛ فإنه من تمام الرضا بالله رباً ، أما الذنوب فليس لأحد أن يذنب ، وإذا أذنب فعليه أن يستغفر ويتوب ، فيتوب من المعائب ويصبر على المصائب " شرح الطحاوية ( 147 ) .

تنبيه :

ذكر بعض العلماء أن ممن يسوغ له الاحتجاج بالقدر التائبُ من الذنب ، فلو لامه أحد على ذنب تاب منه لساغ له أن يحتج بالقدر .

فلو قيل لأحد التائبين : لم فعلت كذا وكذا ؟ ثم قال : هذا بقضاء الله وقدره ، وأنا تبت واستغفرت ، لقُبل منه ذلك الاحتجاج ، لأن الذنب في حقه صار مصيبة وهو لم يحتج على تفريطه بالقدر بل يحتج على المصيبة التي ألمت به وهي معصية الله ولا شك أن المعصية من المصائب ، كما أن الاحتجاج هنا بعد أن وقع الفعل وانتهى ، واعترف فاعله بعهدته وأقر بذنبه ، فلا يسوغ لأحد أن يلوم التائب من الذنب ، فالعبرة بكمال النهاية ، لا بنقص البداية . والله أعلم .

يراجع ( أعلام السنة المنشورة 147 ) ( القضاء والقدر في ضوء الكتاب والسنة للشيخ الدكتور / عبد الرحمن المحمود ) و ( الإيمان بالقضاء والقدر للشيخ / محمد الحمد ) وتلخيص الشيخ سليمان الخراشي لعقيدة أهل السنة في القدر من هذين الكتابين في كتابه : ( تركي الحمد في ميزان أهل السنة ) .

الإسلام سؤال وجواب (www.islam-qa.com)


رجل جامع زوجته في صيام واجب غير رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 49040: رجل جامع زوجته في صيام واجب غير رمضان
السؤال:

ما الحكم في رجل جامع أهله في صيام واجب غير رمضان ؟.

الجواب:

الحمد لله

سئل فضيلة الشيخ سليمان بن ناصر العلوان حفظه الله : ما الحكم في رجل جامع أهله في صيام واجب غير رمضان ؟

فأجاب : اتفق العلماء على أن الكفارة تجب بالجماع في نهار رمضان سواء أنزل الماء أو لم ينـزل .

ولا يستثنى من ذلك إلا المكره والجاهل والناسي في أصح قولي العلماء .

وإذا أنزل ولم يولج لزمه القضاء عند أكثر أهل العلم وإذا أولج ولم ينـزل لزمته الكفارة والقضاء .

فالكفارة مربوطة بالإيلاج وليست بالإنزال .

ولا تجب الكفارة إلا في الجماع بنهار رمضان فلو جامع في قضاء واجب أو نذر أو نحو ذلك لم تجب عليه الكفارة وبه قال الجمهور وهذا ظاهر الأدلة .

وقد قال غيرُ واحد من أهل العلم . لو أن رجلاً وطيء في آخر يوم من رمضان فتبين له أنه من شوال لم تلزمه كفارة لأنه تبين أن صومه لم يكن فرضاً عليه والله أعلم . اهـ

انظر السؤال ( 40242 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا زكاة في بهيمة الأنعام إلا إذا كانت ترعى كل الحول أو أكثره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة بهيمة الأنعام >
سؤال رقم 49041: لا زكاة في بهيمة الأنعام إلا إذا كانت ترعى كل الحول أو أكثره
السؤال:

لدي إبل وغنم ترعى في بعض العام وأقوم بعلفها في بعضه ، فهل فيها زكاة أم لا ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال (40156) أن الزكاة لا تجب في بهيمة الأنعام إلا إذا كانت سائمة ، ومعنى السوم أنها ترعى كل السنة أو أكثرها ، أما إذا كانت تُعلف نصف السنة أو أكثر فلا زكاة فيها .

قال ابن قدامة في "المغني" :

مَذْهَب إمَامِنَا (يعني الإمام أحمد) وَمَذْهَبَ أَبِي حَنِيفَةَ أَنَّهَا إذَا كَانَتْ سَائِمَةً أَكْثَرَ السَّنَةِ فَفِيهَا الزَّكَاةُ . وَقَالَ الشَّافِعِيُّ : إنْ لَمْ تَكُنْ سَائِمَةً فِي جَمِيعِ الْحَوْلِ فَلا زَكَاةَ فِيهَا ; لأَنَّ السَّوْمَ شَرْطٌ فِي الزَّكَاة ، فَاعْتُبِرَ فِي جَمِيعِ الْحَوْلِ . وَلَنَا عُمُومُ النُّصُوصِ الدَّالَّةِ عَلَى وُجُوبِ الزَّكَاةِ فِي نُصُبِ الْمَاشِيَةِ , وَاسْمُ السَّوْمِ لا يَزُولُ بِالْعَلْفِ الْيَسِيرِ , فَلا يَمْنَعُ دُخُولَهَا فِي الْخَبَرِ , وَلأَنَّ الْعَلْفَ الْيَسِيرَ لا يُمْكِنُ التَّحَرُّزُ مِنْهُ فَاعْتِبَارُهُ فِي جَمِيعِ الْحَوْلِ يُسْقِطُ الزَّكَاةَ بِالْكُلِّيَّةِ اهـ باختصار .

" لأَنَّ أَصْحَابَ السَّوَائِمِ لا يَجِدُونَ بُدًّا مِنْ أَنْ يَعْلِفُوا سَوَائِمَهُمْ فِي بَعْضِ الأَوْقَاتِ كَأَيَّامِ الْبَرْدِ وَالثَّلْجِ" اهـ . من الموسوعة الفقهية (23/250) .

وسئل شيخ الإسلام ابن تيمية عَنْ رَجُلٍ لَهُ جِمَالٌ وَيَشْتَرِي لَهَا أَيَّامَ الرَّعْيِ مَرْعًى هَلْ فِيهَا زَكَاةٌ ؟

فَأَجَابَ : إذَا كَانَتْ رَاعِيَةً أَكْثَرَ الْعَامِ مِثْلُ أَنْ يَشْتَرِيَ لَهَا ثَلاثَةَ أَشْهُرٍ أَوْ أَرْبَعَةً فَإِنَّهُ يُزَكِّيهَا هَذَا أَظْهَرُ قَوْلَيْ الْعُلَمَاءِ اهـ . "مجموع الفتاوى" (25/48) .

وسئل الشيخ ابن باز رحمه الله :

رجل عنده مائة من الإبل لكن أغلب السنة يعلفها ، فهل فيها الزكاة ؟

فأجاب :

"إذا كانت الماشية من الإبل أو البقر أو الغنم ليست سائمة جميع الحول أو أكثره فإنها لا تجب فيها الزكاة ، لأن النبي صلى الله عليه وسلم شرط في وجوب الزكاة فيها أن تكون سائمة ، فإذا أعلفها صاحبها غالب الحول أو نصف الحول فلا زكاة فيها إلا أن تكون للتجارة فإنها تجب فيها زكاة التجارة ، وتكون بذلك من عروض التجارة كالأراضي المعدة للبيع والسيارات ونحوها ، إذا بلغت قيمة الموجود منها نصاب الذهب أو الفضة " اهـ .

وقال الشيخ ابن عثيمين في فتاوى الزكاة (49) :

"المواشي التي تعلف نصف السنة كاملا ليس فيها زكاة ، وذلك لأن زكاة المواشي لا تجب إلا إذا كانت سائمة ، والسائمة هي التي ترعى مما أنبته الله في الأرض السنة كاملة أو أكثر السنة، وأما ما يعلف بعض السنة أو نصف السنة فإنه لا زكاة فيه ، إلا إذا كانت معدة للتجارة، فهذه لها حكم زكاة العروض ، وإذا كانت كذلك فإن فيها الزكاة حيث تقدر كل سنة بما تساوي، ثم يخرج ربع عشر قيمتها ، أي اثنين ونصف في المائة من قيمتها" اهـ .

وقال في الشرح الممتع (6/32) :

"فإذا كان عند الإنسان إبل ترعى خمسة أشهر ، ويعلفها سبعة أشهر فلا زكاة فيها ،

وإذا كانت ترعى ستة أشهر ويعلفها ستة أشهر فلا زكاة فيها ،

وإذا كانت ترعى كل الحول ففيها الزكاة .

وإذا كانت ترعى سبعة أشهر ويعلفها خمسة ففيها الزكاة" اهـ .

وجاء في فتاوى اللجنة الدائمة (9/214) :

"تجب الزكاة في سائمة الغنم . . إذا كانت سائمة جميع الحول أو أكثره" اهـ باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن فضل العشر من ذي الحجة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 49042: يسأل عن فضل العشر من ذي الحجة
السؤال:

هل للأيام العشر الأوائل من شهر ذي الحجة فضل على غيرها من سائر الأيام ؟ وما هي الأعمال الصالحة التي يستحب الإكثار منها في هذه العشر ؟.

الجواب:

الحمد لله

من مواسم الطّاعة العظيمة العشر الأول من ذي الحجة ، التي فضّلها الله تعالى على سائر أيام العام ؛ فعن ابن عباس رضي الله عنهما ، عن النبي صلى الله عليه وسلم قال : ( ما من أيام العمل الصالح فيهن أحب إلى الله منه في هذه الأيام العشر . قالوا ولا الجهاد في سبيل الله !! قال : ولا الجهاد في سبيل الله ، إلا رجل خرج بنفسه وماله ولم يرجع من ذلك بشيء ) أخرجه البخاري 2/457 .

وعنه أيضا ،ً رضي الله عنهما ، عن النبي صلى الله عليه وسلم قال : ( ما من عمل أزكى عند الله عز وجل ، ولا أعظم أجراً من خير يعمله في عشر الأضحى . قيل : ولا الجهاد في سبيل الله ؟ قال : ولا الجهاد في سبيل الله عز وجل ، إلا رجل خرج بنفسه وماله ، فلم يرجع من ذلك بشيء ) رواه الدارمي 1/357 وإسناده حسن كما في الإرواء 3/398 .

فهذه النصوص وغيرها تدلّ على أنّ هذه العشر أفضل من سائر أيام السنة من غير استثناء شيء منها ، حتى العشر الأواخر من رمضان . ولكنّ ليالي العشر الأواخر من رمضان أفضل من ليالي عشر ذي الحجة ، لاشتمالها على ليلة القدر ، التي هي خير من ألف شهر . انظر تفسير ابن كثير 5/412

فينبغي على المسلم أن يستفتح هذه العشر بتوبة نصوح إلى الله ، عز وجل ، ثم يستكثر من الأعمال الصالحة ، عموما ، ثم تتأكد عنايته بالأعمال التالية :

1- الصيام

فيسن للمسلم أن يصوم تسع ذي الحجة . لأن النبي صلى الله عليه وسلم حث على العمل الصالح في أيام العشر ، والصيام من أفضل الأعمال . وقد اصطفاه الله تعالى لنفسه كما في الحديث القدسي : " قال الله : كل عمل بني آدم له إلا الصيام فإنه لي وأنا أجزي به " أخرجه البخاري 1805

وقد كان النبي صلى الله عليه وسلم يصوم تسع ذي الحجة . فعن هنيدة بن خالد عن امرأته عن بعض أزواج النبي صلى الله عليه وسلم قالت : كان النبي صلى الله عليه وسلم يصوم تسع ذي الحجة ويوم عاشوراء وثلاثة أيام من كل شهر . أول اثنين من الشهر وخميسين " أخرجه النسائي 4/205 وأبو داود وصححه الألباني في صحيح أبي داود 2/462 .

2- الإكثار من التحميد والتهليل والتكبير :

فيسن التكبير والتحميد والتهليل والتسبيح أيام العشر . والجهر بذلك في المساجد والمنازل والطرقات وكل موضع يجوز فيه ذكر الله إظهاراً للعبادة ، وإعلاناً بتعظيم الله تعالى .

ويجهر به الرجال وتخفيه المرأة

قال الله تعالى : ( ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام ) الحج/28 . والجمهور على أن الأيام المعلومات هي أيام العشر لما ورد عن ابن عباس رضي الله عنهما : ( الأيام المعلومات : أيام العشر )

وعن عبد الله بن عمر رضي الله عنهما ، عن النبي صلى الله عليه وسلم قال : ( ما من أيام أعظم عند الله ولا أحب إليه العمل فيهن من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد ) أخرجه احمد 7/224 وصحّح إسناده أحمد شاكر .

وصفة التكبير : الله أكبر ، الله أكبر لا إله إلا الله ، والله أكبر ولله الحمد ، وهناك صفات أخرى .

والتكبير في هذا الزمان صار من السنن المهجورة ولاسيما في أول العشر فلا تكاد تسمعه إلا من القليل ، فينبغي الجهر به إحياء للسنة وتذكيراً للغافلين ، وقد ثبت أن ابن عمر وأبا هريرة رضي الله عنهما كانا يخرجان إلى السوق أيام العشر يكبران ويكبر الناس بتكبيرهما ، والمراد أن الناس يتذكرون التكبير فيكبر كل واحد بمفرده وليس المراد التكبير الجماعي بصوت واحد فإن هذا غير مشروع .

إن إحياء ما اندثر من السنن أو كاد فيه ثواب عظيم دل عليه قوله صلى الله عليه وسلم : ( من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئاً ) أخرجه الترمذي 7/443 وهو حديث حسن لشواهده .

3- أداء الحج والعمرة : إن من أفضل ما يعمل في هذه العشر حج بيت الله الحرام ، فمن وفقه الله تعالى لحج بيته وقام بأداء نسكه على الوجه المطلوب فله نصيب - إن شاء الله - من قول رسول الله صلى الله عليه وسلم : ( الحج المبرور ليس له جزاء إلا الجنة ).

4- الأضحية :

ومن الأعمال الصالحة في هذا العشر التقرب إلى الله تعالى بذبح الأضاحي واستسمانها واستحسانها وبذل المال في سبيل الله تعالى .

فلنبادر باغتنام تلك الأيام الفاضلة ، قبل أن يندم المفرّط على ما فعل ، وقبل أن يسأل الرّجعة فلا يُجاب إلى ما سأل .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الفدية تعوض ما يخل به الإنسان من أحكام المناسك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 49043: هل الفدية تعوض ما يخل به الإنسان من أحكام المناسك ؟
السؤال:

بعض الحجاج والمعتمرين يتهاونون فيما يجب عليهم من الأحكام ؛ فيتجاوزون الميقات من غير إحرام ، مثلا ، أو ربما تركوا بعض الواجبات ، معتمدين على أنهم سوف يذبحون هديا ، يجبر لهم النقص الذي فعلوه ، فما حكم ذلك ؟.

الجواب:

الحمد لله

قد سبق معنا في جواب السؤال رقم ( 36522 ) أن أكثر ما يقع فيه الحجاج أو المعتمرون من أخطاء في مناسكهم ، سببه الجهل بما يجب عليهم من أحكامها . وأما ما ذكر في هذا السؤال من تعمد بعض الناس ارتكاب المحظور ، أو التفريط فيما يؤمر به ، اعتمادا على أن الفدية سوف تجبر له ذلك النقص ، فهذا هو الجهل الحقيقي ، وإن كان صاحبه يظن أن عنده معرفة بما يترتب على فعله , فإنه لا يتجرأ على تعدي حدود الله إلا ظلوم جهول ، قال الله تعالى : ( تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ ) البقرة/229 ، و لا يتجرأ على انتهاك حرمات الله إلا من لم يعظم شعائر الله حق تعظيمها ؛ قال الله تعالى : ( ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوب ِ) الحج/32 ولأجل ذلك كان أصحاب رسول الله ، صلى الله عليه وسلم ، يقولون : كل ذنب أصابه عبد فهو بجهالة . وقال مجاهد : كل من عصى ربه فهو جاهل حتى ينزع عن معصيته . [ تفسير الطبري 8/89 ] وزيادة على الجهل بما يجب على العبد من تعظيم شعائر الله ، والوقوف عند حدوده ، وعدم تعديها ، فإن العلم إنما يراد للعمل ، وليس للتحيُّل به على إسقاط ما فرض الله على العبد ، وانتهاك حرمات الله ، فأين هذا من قول النبي ، صلى الله عليه وسلم : ( مَنْ حَجَّ لِلَّهِ فَلَمْ يَرْفُثْ وَلَمْ يَفْسُقْ رَجَعَ كَيَوْمِ وَلَدَتْهُ أُمُّهُ ) البخاري 1521 ومسلم 1350 ، قال ابن حجر : ( "لم يفسق" أي : لم يأت بسيئة ولا معصية )

وقوله ، صلى الله عليه وسلم : ( العُمْرَةُ إِلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا وَالْحَجُّ الْمَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إِلا الْجَنَّةُ ) البخاري 1773 ومسلم 1349

قال ابن حجر : ( قَالَ اِبْن خَالَوَيْهِ : الْمَبْرُور الْمَقْبُول , وَقَالَ غَيْره : الَّذِي لا يُخَالِطهُ شَيْء مِنْ الإِثْم , وَرَجَّحَهُ النَّوَوِيّ , وَقَالَ الْقُرْطُبِيّ : الأَقْوَال الَّتِي ذُكِرَتْ فِي تَفْسِيره مُتَقَارِبَة الْمَعْنَى , وَهِيَ أَنَّهُ الْحَجّ الَّذِي وُفِّيَتْ أَحْكَامه وَوَقَعَ موافقاً لِمَا طُلِبَ مِنْ الْمُكَلَّف عَلَى الْوَجْه الأَكْمَل وَاَللَّه أَعْلَم ) .

على أن هنا شبهة ، ربما كانت هي التي سببت وقوع بعض الناس في ذلك ؛ وهي ظنهم أن الإنسان مخير بين فعل الواجب ، أو ترك المحظور ، وبين بذل الفدية الواجبة فيه ، من صيام ، أو صدقة ، أو نسك . قال الشيخ ابن عثيمين ، بعد ذكر بعض المحظورات ، وما فيها من الفدية :

( إن كلامنا هذا فيما يجب على الفاعل ، وليس معنى هذا أن الأمر سهل وهين ؛ بمعنى أنه إن شاء فعل هذا الشيء وقام بالتكفير والقضاء ، وإن شاء لم يفعله ، بل الأمر صعب ومحرم ، بل هو من الأمور العظيمة ؛ حيث يتجرأ على ما حرم عليه ؛ فإن الله يقول : ( فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ ) البقرة/197

وفي هذه المناسبة أريد أن أنبه .. على مسألة يظن بعض الناس أن الإنسان فيها مخير ؛ وهي ترك الواجب والفدية .

يظن بعض الناس أن العلماء لما قالوا : في ترك الواجب دم ، أن الإنسان مخير بين أن يفعل هذا الواجب ، أو أن يذبح هذا الدم ويوزعه على الفقراء .

مثال ذلك : يقول بعض الناس إذا كان يوم العيد ، سوف أطوف وأسعى ، وأسافر إلى بلدي ، ويبقى علي المبيت في منى ، ورمي الجمرات ، وهما واجبان من واجبات الحج ؛ فأنا أفدي عن كل واحد منها بذبح شاة ...، والأمر ليس كذلك ؛ ولكن إذا وقع ، وصدر من الإنسان ترك واجب ، فحينئذ تكون الفدية مكفرة له ، مع التوبة والاستغفار . ) الفتاوى 22/168-169.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تعدد الزوجات وشرطه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
سؤال رقم 49044: حكم تعدد الزوجات وشرطه
السؤال:

ما حكم تعدد الزوجات ؟.

الجواب:

الحمد لله

قد أباح الله تعالى للرجال تعدد الزوجات حيث قال الله تعالى في كتابه العزيز : ( وإن خفتم ألا تُقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيمانكم ذلك أدنى ألا تعولوا ) النساء/3 .

فهذا نص في إباحة التعدد ، فللرجل في شريعة الإسلام أن يتزوج واحدة أو اثنتين أو ثلاثاً أو أربعاً ، ولا يجوز له الزيادة على الأربع ، وبهذا قال المفسرون والفقهاء ، وأجمع عليه المسلمون ولا خلاف فيه .

وليُعلم أن التعدد له شروط :

1- العدل

لقوله تعالى : ( فإن خفتم ألا تعدلوا فواحدة ) النساء/3 ، أفادت هذه الآية الكريمة أن العدل شرط لإباحة التعدد ، فإذا خاف الرجل من عدم العدل بين زوجاته إذا تزوج أكثر من واحدة ، كان محظوراً عليه الزواج بأكثر من واحدة . والمقصود بالعدل هنا التسوية بين زوجاته في النفقة والكسوة والمبيت ونحو ذلك من الأمور المادية مما يكون في مقدوره واستطاعته.

وأما العدل في المحبة فغير مكلف بها ، ولا مطالب بها لأنه لا يستطيعها ، وهذا هو معنى قوله تعالى : ( ولن تعدلوا بين النساء ولو حرصتم ) النساء/129 يعني في المحبة القلبية .

2- القدرة على الإنفاق على الزوجات :

والدليل على هذا الشرط قوله تعالى : ( وليستعفف الذين لا يجدون نكاحاً حتى يغنيهم الله من فضله ) النور/33 . فقد أمر الله في هذه الآية الكريمة من يقدر على النكاح ولكنه لا يجده وتعذر عليه ، أن يستعفف ، ومن أسباب تعذر النكاح : أن لا يجد ما ينكح به من مهر ، ولا قدرة له على الإنفاق على زوجته ". المفصل في أحكام المرأة ج6 ص286

وقد ذهب جماعة من العلماء إلى أن التعدد أفضل من الاقتصار على زوجة واحدة . سئل الشيخ بن باز رحمه الله هل الأصل في الزواج التعدد أم الواحدة فأجاب : " الأصل في ذلك شرعية التعدد لمن استطاع ذلك ولم يخف الجور لما في ذلك من المصالح الكثيرة في عفة فرجه وعفة من يتزوجن والإحسان إليهن ، وتكثير النسل الذي به تكثر الأمة ، ويكثر من يعبد الله وحده . ويدل على ذلك قوله تعالى : ( وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلا تَعُولُوا ) النساء/3 ، ولأنه صلى الله عليه وسلم تزوج أكثر من واحدة وقد قال الله سبحانه وتعالى : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ) الأحزاب/21 ، وقال صلى الله عليه وسلم لما قال بعض الصحابة : أما أنا فلا آكل اللحم وقال آخر : أما أنا فأصلي ولا أنام ، وقال آخر : أما أنا فأصوم ولا أفطر وقال آخر : أما أنا فلا أتزوج النساء ، فلما بلغ ذلك النبي صلى الله عليه وسلم خطب الناس فحمد الله وأثنى عليه ثم قال : ( أَنْتُمْ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا أَمَا وَاللَّهِ إِنِّي لأَخْشَاكُمْ لِلَّهِ وَأَتْقَاكُمْ لَهُ لَكِنِّي أَصُومُ وَأُفْطِرُ وَأُصَلِّي وَأَرْقُدُ وَأَتَزَوَّجُ النِّسَاءَ فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي ) وهذا اللفظ العظيم منه صلى الله عليه وسلم يعم الواحدة والعدد " . مجلة البلاغ العدد 1015 ، فتاوى علماء البلد الحرام ص 386 .

ويراجع جواب سؤال رقم (14022 ) للأهمية .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز استبدال الذهب القديم بذهب جديد مع دفع فرق الثمن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 49045: لا يجوز استبدال الذهب القديم بذهب جديد مع دفع فرق الثمن
السؤال:

هل يجوز استبدال الذهب القديم الذي عندي بذهب جديد وأدفع للصائغ فرق الثمن ؟.

الجواب:

الحمد لله

لا يجوز أن تبدل ذهبا رديئاً بذهب طيب وتعطي الفرق . هذا محرم لا يجوز ويدل لذلك ما ثبت في الصحيحين وغيرهما في قصة بلال رضي الله عنه ( جاء إلى النبي صلى الله عليه وسلم بتمر جيد فقال له من أين هذا ؟ قال بلال : كان عندنا تمر رديء فبعت منه صاعين بصاع ليطعم النبي صلى الله عليه وسلم . فقال رسول الله صلى الله عليه وسلم : أوه لا تفعل عين الربا عين الربا ) فبين الرسول صلى الله عليه وسلم أن زيادة ما يجب فيه التساوي من أجل اختلاف الوصف أنها عين الربا وأنه لا يجوز للمرء أن يفعله ، ولكن رسول الله صلى الله عليه وسلم كعادته أرشده إلى الطريق المباح فأرشده النبي صلى الله عليه وسلم إلى أن يبيع الرديء بدراهم ثم يشتري بالدراهم تمرا جيدا وعلى هذا فنقول إذا كان لدى المرأة ذهب رديء أو ذهب ترك الناس لبسه فإنها تبيعه بالسوق ثم تأخذ الدراهم وتشتري بها ذهبا طيبا تختار هذه الطريقة التي أرشد إليها نبينا صلى الله عليه وسلم .

فضيلة الشيخ ابن عثيمين ـ رحمه الله ـ
(فقه وفتاوى البيوع / جمع وترتيب أشرف عبد المقصود ص386). (www.islam-qa.com)


هل يعتد المسبوق بالركعة الزائدة مع الإمام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 49046: هل يعتد المسبوق بالركعة الزائدة مع الإمام ؟
السؤال:

إذا دخل المسبوق مع الإمام في الركعة الثانية من الصلاة ، ونسي الإمام وأتى بركعة زائدة ، فماذا يفعل المسبوق ، هل يسلم مع الإمام أم يقوم بعد سلام الإمام ويأتي بركعة ؟.

الجواب:

الحمد لله

بل يسلم مع الإمام ، لأن صلاته قد تمّت ، وأما بالنسبة للإمام فهو معذور في هذه الزيادة .

سئل الشيخ ابن عثيمين : إذا صلى الإمام خمساً سهواً فما حكم صلاته وصلاة من خلفه ؟ وهل يعتد المسبوق بتلك الركعة الزائدة ؟

فأجاب : إذا صلى الإمام خمساً سهواً فإن صلاته صحيحة ، وصلاة من اتبعه في ذلك ساهياً أو جاهلاً صحيحة أيضاً .

أما من علم بالزيادة فإنه إذا قام الإمام إلى الزائدة وجب عليه أن يجلس ويسلم ، لأنه في هذه الحالة يعتقد أن صلاة إمامه باطلة إلا إذا كان يخشى أن إمامه قام إلى الزائدة لأنه أخل بقراءة الفاتحة (مثلاً) في إحدى الركعتين فحينئذ ينتظر ولا يسلم .

وأما بالنسبة للمسبوق الذي دخل مع الإمام في الثانية فما بعدها فإن هذه الركعة الزائدة تحسب له , فإذا دخل مع الإمام في الثانية مثلاً سلم مع الإمام الذي زاد ركعة ، وإن دخل في الثالثة أتى بركعة بعد سلام الإمام من الزائدة ، وذلك لأننا لو قلنا بأن المسبوق لا يعتد بالزائدة للزم من ذلك أن يزيد ركعة عمداً ، وهذا موجب لبطلان الصلاة ، أما الإمام فهو معذور بالزيادة ، لأنه كان ناسياً فلا تبطل صلاته .اهـ

مجموع فتاوى ابن عثيمين (14/20) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صلاة من نسي تكبيرة الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 49047: حكم صلاة من نسي تكبيرة الإحرام
السؤال:

إذا نسي الإنسان تكبيرة الإحرام فهل يستمر في الصلاة حتى ينتهي ثم يعيدها أو يقطعها ثم يعيدها ؟.

الجواب:

الحمد لله

" إذا نسي تكبيرة الإحرام أو شك في ذلك فعليه أن يكبر في الحال ، ويعمل بما أدرك بعد التكبيرة ، فإذا كبر بعد فوات الركعة الأولى من صلاة الإمام اعتبر نفسه قد فاتته الركعة الأولى فيقضيها بعد سلام الإمام ، وإذا أعاد التكبيرة في الركعة الثالثة اعتبر نفسه قد فاتته ركعتان فيأتي بركعتين بعد السلام من الصلاة ، هذا إذا كان ليس لديه وسوسة أما إن كان موسوسا فإنه يعتبر نفسه قد كبر في أول الصلاة ولا يقضي شيئا مراغمة للشيطان ومحاربة لوسوسته والحمد لله " اهـ .

مجموع فتاوى الشيخ ابن باز (11/275) . (www.islam-qa.com)


يسأل عن الصابئة : من هم ؟ وما حقيقة مذهبهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 49048: يسأل عن الصابئة : من هم ؟ وما حقيقة مذهبهم ؟
السؤال:

ورد ذكر الصابئة في عدة آيات من القرآن ، فمن هم ؟ وما الدين الذي يدينون به ؟.

الجواب:

الحمد لله

ذكرت هذه الطائفة من الناس في ثلاثة مواضع من القرآن ؛ فأولها في قول الله تعالى : ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ) البقرة/62 ، والثاني في قوله تعالى : ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ ) الحج/17 ، والثالث قول الله تعالى : ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ) المائدة/69 .

والصابئة جمع صابئ ، اسم فاعل من صَبَأ يصبَأ ، إذا خرج من دين إلى آخر .

قال الطبري : ( والصابئون ، جمع صابئ ، وهو المستحدث سوى دينه دينا ، كالمرتد من أهل الإسلام عن دينه ، وكل خارج من دين كان عليه إلى آخر غيره ، تسميه العرب : صابئا ... يقال صبأت النجوم : إذا طلعت ..) انظر تفسير الطبري 2/145 ، لسان العرب صبأ

وأما مذهبهم ، فقال ابن القيم ، رحمه الله : ( وقد اختلف الناس فيهم اختلافا كثيرا ، وأشكل أمرهم على الأئمة لعدم الإحاطة بمذهبهم ودينهم ؛ فقال الشافعي رحمه الله تعالى : هم صنف من النصارى ، وقال في موضع : ينظر في أمرهم ؛ فإن كانوا يوافقون النصارى في أصل الدين ، ولكنهم يخالفونهم في الفروع ، فتؤخذ منهم الجزية ، وإن كانوا يخالفونهم في أصل الدين لم يقروا على دينهم ببذل الجزية ....

وأما أقوال السلف فيهم فذكر سفيان عن ليث عن مجاهد قال : هم قوم بين اليهود والمجوس ليس لهم دين ، وفي تفسير شيبان عن قتادة قال : الصابئة قوم يعبدون الملائكة ... )

قال ابن القيم : ( قلت : الصابئة أمة كبيرة ، فيهم السعيد والشقي ، وهي إحدى الأمم المنقسمة إلى مؤمن وكافر ، فإن الأمم قبل مبعث النبي ، صلى الله عليه وسلم ، نوعان : نوع كفار أشقياء كلهم ، ليس فيهم سعيد ، كعبدة الأوثان والمجوس ، ونوع منقسمون إلى سعيد وشقي ، وهم اليهود والنصارى والصابئة ، وقد ذكر الله سبحانه النوعين في كتابه ، فقال : ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُون ) البقرة/62 ، وكذلك قال في المائدة ، وقال في سورة الحج ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ ) فلم يقل هاهنا : من آمن منهم بالله واليوم الآخر ، لأنه ذكر معهم المجوس والذين أشركوا ؛ فذكر ست أمم ، منهم اثنتان شقيتان ، وأربع منهم منقسمة إلى شقي وسعيد ، وحيث وعد أهل الإيمان والعمل الصالح منهم بالأجر ذكرهم أربع أمم ليس إلا ، ففي آية الفصل بين الأمم أدخل معهم الأمتين ، وفي آية الوعد بالجزاء لم يدخلها معهم ، فعلم أن الصابئين فيهم المؤمن والكافر ، والشقي والسعيد .

وهذه أمة قديمة قبل اليهود والنصارى ، وهم أنواع : صابئة حنفاء ، وصابئة مشركون . وكانت حران دار مملكة هؤلاء قبل المسيح ، ولهم كتب وتآليف وعلوم ، وكان في بغداد منهم طائفة كبيرة ، منهم إبراهيم بن هلال الصابئ صاحب الرسائل ، وكان على دينهم ويصوم رمضان مع المسلمين ، وأكثرهم فلاسفة ولهم مقالات مشهورة ذكرها أصحاب المقالات .

وجملة أمرهم أنهم لا يكذبون الأنبياء ولا يوجبون اتباعهم ، وعندهم أن من اتبعهم [ يعني اتبع الأنبياء] فهو سعيد ناج وأن من أدرك بعقله ما دعوا إليه ، فوافقهم فيه وعمل بوصاياهم ، فهو سعيد ، وإن لم يتقيد بهم ، فعندهم دعوة الأنبياء حق ، ولا تتعين طريقا للنجاة ، وهم يقرون أن للعالم صانعا مدبرا حكيما منزها عن مماثلة المصنوعات ، ولكن كثيرا منهم ، أو أكثرهم ، قالوا : نحن عاجزون عن الوصول إلى جلاله بدون الوسائط ؛ والواجب التقرب إليه بتوسط الروحانيين المقدسين المطهرين عن المواد الجسمانية ، المبرئين عن القوى الجسدية ، المنزهين عن الحركات المكانية والتغييرات الزمانية ، بل قد جبلوا على الطهارة ، وفطروا على التقديس .

ثم ذكر أنهم يعبدون هذه الوسائط ويتقربون إليها ، ويقولون : ( هم آلهتنا وشفعاؤنا عند رب الأرباب ، وإله الآلهة )

ثم قال ، رحمه الله : ( فهذا بعض ما نقله أرباب المقالات عن دين الصابئة وهو بحسب ما وصل إليهم ، وإلا فهذه الأمة فيهم المؤمن بالله وأسمائه وصفاته وملائكته ورسله واليوم الآخر وفيهم الكافر ، وفيهم الآخذ من دين الرسل بما وافق عقولهم واستحسنوه ، فدانوا به ورضوه لأنفسهم .

وعقد أمرهم أنهم يأخذون بمحاسن ما عند أهل الشرائع بزعمهم ، ولا يوالون أهل ملة ويعادون أخرى ، ولا يتعصبون لملة على ملة . والملل عندهم نواميس لمصالح العالم ، فلا معنى لمحاربة بعضها بعضا بل يؤخذ بمحاسنها وما تكمل به النفوس ، وتتهذب به الأخلاق ، ولذلك سموا صابئين كأنهم ، صبؤوا عن التعبد بكل ملة من الملل ، والانتساب إليها ، ولهذا قال غير واحد من السلف : ليسوا يهودا ولا نصارى ولا مجوسا.

وهم نوعان صابئة حنفاء وصابئة مشركون ؛ فالحنفاء هم الناجون منهم وبينهم مناظرات ورد من بعضهم على بعض ، وهم قوم إبراهيم كما أن اليهود قوم موسى ،والحنفاء منهم أتباعه ) أحكام أهل الذمة 1/92-98

وما ذكره من انقسام الصابئة إلى موحدين ومشركين قرره شيخ الإسلام أيضا في غير موضع . انظر الرد على المنطقيين [ 287-290،454-458] ، منهاج السنة ، تعليق المحقق [1/5] . وانظر أيضا بحث الشيخ ابن عاشور للمسألة عند تفسيره لآية البقرة .

الإسلام سؤال وجواب (www.islam-qa.com)


حاج مات بعرفة فهل يتم عنه الحج أو يحج عنه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 49049: حاج مات بعرفة فهل يتم عنه الحج أو يحج عنه ؟
السؤال:

حاج مات بعرفة فهل يتم عنه الحج أو يحج عنه ؟

الجواب:

الحمد لله

" لا يحج عنه ؛ لأن هذا أدى الواجب عليه ، والنبي صلى الله عليه وسلم لما سئل عن الرجل الذي وقصته ناقته في عرفة قال لهم صلى الله عليه وسلم : ( اغسلوه بماء وسدر ، وكفنوه في ثوبيه ، ولا تحنطوه ولا تخمِّروا رأسه ، فإنه يبعث يوم القيامة ملبيا ) ولم يقل أتموا عنه . اهـ

مجموع فتاوى ابن عثيمين رقم 1063 (23/31) . (www.islam-qa.com)


يسأل عن مكان صلاة العيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 49050: يسأل عن مكان صلاة العيد
السؤال:

سمعنا أن صلاة العيد في عهد النبي صلى الله عليه وسلم ، كانت في المصلى خارج البنيان ، لأن مسجده لم يكن يسع الناس ، فلو كان في المكان مسجد يسع الناس ، فصلاتهم فيه أفضل ، لأن المسجد أفضل من غيره من الأماكن ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

مضت سنة النبي صلى الله عليه وسلم العملية على ترك مسجده في صلاة العيدين ، وأدائها في المصلى الذي على باب المدينة الخارجي [ انظر زاد المعاد لابن القيم 1/441 ] .

قال الشيخ أحمد شاكر رحمه الله : ( وقد تضافرت أقوال العلماء على ذلك :

فقال العلامة العيني الحنفي في شرح البخاري، وهو يستنبط من حديث أبي سعيد [ الخدري : " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ يَوْمَ الْفِطْرِ وَالأَضْحَى إِلَى الْمُصَلَّى فَأَوَّلُ شَيْءٍ يَبْدَأُ بِهِ الصَّلاةُ ثُمَّ يَنْصَرِفُ ، فَيَقُومُ مُقَابِلَ النَّاسِ وَالنَّاسُ جُلُوسٌ عَلَى صُفُوفِهِم ،ْ فَيَعِظُهُمْ وَيُوصِيهِمْ وَيَأْمُرُهُمْ ، فَإِنْ كَانَ يُرِيدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ أَوْ يَأْمُرَ بِشَيْءٍ أَمَرَ بِه ،ِ ثُمَّ يَنْصَرِفُ . قَالَ أَبُو سَعِيدٍ فَلَمْ يَزَلْ النَّاسُ عَلَى ذَلِكَ حَتَّى خَرَجْتُ مَعَ مَرْوَانَ وَهُوَ أَمِيرُ الْمَدِينَةِ فِي أَضْحًى أَوْ فِطْرٍ فَلَمَّا أَتَيْنَا الْمُصَلَّى إِذَا مِنْبَرٌ بَنَاهُ كَثِيرُ بْنُ الصَّلْتِ فَإِذَا مَرْوَانُ يُرِيدُ أَنْ يَرْتَقِيَهُ قَبْلَ أَنْ يُصَلِّيَ فَجَبَذْتُ بِثَوْبِهِ فَجَبَذَنِي فَارْتَفَعَ فَخَطَبَ قَبْلَ الصَّلاةِ فَقُلْتُ لَهُ غَيَّرْتُمْ وَاللَّهِ فَقَالَ أَبَا سَعِيدٍ قَدْ ذَهَبَ مَا تَعْلَمُ فَقُلْتُ مَا أَعْلَمُ وَاللَّهِ خَيْرٌ مِمَّا لا أَعْلَمُ فَقَالَ إِنَّ النَّاسَ لَمْ يَكُونُوا يَجْلِسُونَ لَنَا بَعْدَ الصَّلَاةِ فَجَعَلْتُهَا قَبْلَ الصَّلاةِ " – رواه البخاري 956 ومسلم 889 - ] ( ج 6 ص280-281) قال : " وفيه البروز إلى المصلى والخروج إليه ، ولا يصلى في المسجد إلا عن ضرورة . وروى ابن زياد عن مالك قال: السنة الخروج إلى الجبانة [ يعني المصلى ] إلا لأهل مكة ففي المسجد "

وفي الفتاوى الهندية ( ج1 ص118) : " الخروج إلى الجبانة في صلاة العيد سنة ، وإن كان يسعهم المسجد الجامع ،على هذا عامة المشايخ وهو الصحيح "

وفي المدونة المروية عن مالك (ج1ص171 ) قال مالك : لا يُصلَّى في العيدين في موضعين ، ولا يصلون في مسجدهم ، ولكن يخرجون كما خرج النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .[ وروى ] ابن وهب عن يونس عن ابن شهاب قال : كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يخرج إلى المصلى ، ثم استن بذلك أهل الأمصار "

وقال ابن قدامة الحنبلي في المغني ( ج 2 ص229-230 ) " السُّنَّةُ أَنْ يُصَلَّى الْعِيدُ فِي الْمُصَلَّى , أَمَرَ بِذَلِكَ عَلِيٌّ رضي الله عنه . وَاسْتَحْسَنَهُ الأَوْزَاعِيُّ , وَأَصْحَابُ الرَّأْيِ . وَهُوَ قَوْلُ ابْنِ الْمُنْذِرِ .

وَحُكِيَ عَنْ الشَّافِعِيِّ : إنْ كَانَ مَسْجِدُ الْبَلَدِ وَاسِعًا , فَالصَّلاةُ فِيهِ أَوْلَى ; لأَنَّهُ خَيْرُ الْبِقَاعِ وَأَطْهَرُهَا , وَلِذَلِكَ يُصَلِّي أَهْلُ مَكَّةَ فِي الْمَسْجِدِ الْحَرَامِ .

ثم استدَّل ابن قدامة على قوله فقال ( وَلَنَا : أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَخْرُجُ إلَى الْمُصَلَّى وَيَدَعُ مَسْجِدَهُ , وَكَذَلِكَ الْخُلَفَاءُ بَعْدَهُ , وَلا يَتْرُكُ النَّبِيُّ صلى الله عليه وسلم الأَفْضَلَ مَعَ قُرْبِهِ , وَيَتَكَلَّفُ فِعْلَ النَّاقِصِ مَعَ بُعْدِهِ , وَلا يَشْرَعُ لأُمَّتِهِ تَرْكَ الْفَضَائِلِ , وَلأَنَّنَا قَدْ أُمِرْنَا بِاتِّبَاعِ النَّبِيِّ صلى الله عليه وسلم وَالاقْتِدَاءِ بِهِ , وَلا يَجُوزُ أَنْ يَكُونَ الْمَأْمُورُ بِهِ هُوَ النَّاقِصَ , وَالْمَنْهِيُّ عَنْهُ هُوَ الْكَامِلَ , وَلَمْ يُنْقَلُ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ صَلَّى الْعِيدَ بِمَسْجِدِهِ إلا مِنْ عُذْرٍ , وَلأَنَّ هَذَا إجْمَاعُ الْمُسْلِمِينَ . فَإِنَّ النَّاسَ فِي كُلِّ عَصْرٍ وَمِصْرٍ يَخْرُجُونَ إلَى الْمُصَلَّى , فَيُصَلُّونَ الْعِيدَ فِي الْمُصَلَّى , مَعَ سَعَةِ الْمَسْجِدِ وَضِيقِهِ , وَكَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي فِي الْمُصَلَّى مَعَ شَرَفِ مَسْجِدِهِ "

وأقول ـ القائل أحمد شاكر ـ: إن قول ابن قدامة : " ولم ينقل عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه صلى العيد بمسجده إلا من عذر " ، يشير به إلى حديث أبي هريرة في المستدرك للحاكم (ج1 ص 295) : " أنهم أصابهم مطر في يوم عيد فصلى بهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في المسجد " وصححه هو والذهبي . [ وقال عنه ابن القيم : إن ثبت الحديث ، وهو في سنن أبي داود وابن ماجة . انتهى من الزاد 1/441 ، وضعفه الألباني في رسالة صلاة العيدين في المصلى هي السنة ، ورد قول الحاكم والذهبي . ]

وقال الإمام الشافعي في كتاب ( الأم ) ( ج 1 ص 207 ) : " بلغنا أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يخرج في العيدين إلى المصلى بالمدينة ، وكذلك من كان بعده ، وعامة أهل البلدان إلا مكة ، فإنه لم يبلغنا أن أحداً من السلف صلى بهم عيداً إلا في مسجدهم . وأحسب ذلك ـ والله تعالى أعلم ـ لأن المسجد الحرام خير بقاع الدنيا ، فلم يحبوا أن يكون لهم صلاة إلا فيه ما أمكنهم ...

فإن عُمِّر بلدٌ فكان مسجد أهله يسعهم في الأعياد لم أر أنهم يخرجون منه ، وإن خرجوا فلا بأس ، ولو أنه كان يسعهم فصلى بهم إمام فيه كرهت له ذلك ولا إعادة عليهم . وإذا كان العذر من مطر أو غيره أمرته بأن يصلي في المساجد ولا يخرج إلى الصحراء "

وقال العلامة ابن الحاج في كتاب المدخل ( ج2 ص 283 ) : " والسنة الماضية في صلاة العيدين أن تكون في المصلى ، لأن النبي صلَّى الله عليه وسلَّم قال :" صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام " البخاري 1190 ومسلم 1394 . ثم هو مع هذه الفضيلة العظيمة خرج صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى المصلى وتركه ، فهذا دليل واضح على تأكد أمر الخروج إلى المصلى لصلاة العيدين ، فهي السنة ، وصلاتهما في المسجد على مذهب مالك رحمه الله بدعة ، إلا أن تكون ثَّم ضرورة داعية إلى ذلك فليس ببدعة ، لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يفعلها ولا أحد من الخلفاء الراشدين بعده ، ولأنه عليه السلام أمر النساء أن يخرجن إلى صلاة العيدين ، وأمر الحيض وربات الخدور بالخروج إليهما فقالت إحداهن : يا رسول الله ، إحدانا لا يكون لها جلباب فقال عليه الصلاة والسلام : تعيرها أختها من جلبابها لتشهد الخير ودعوة المسلمين . انظر صحيحي البخاري 324 ومسلم 890 .

فلما أن شرع عليه الصلاة والسلام لهن الخروج ، شرع الصلاة في البراح ، لإظهار شعيرة الإسلام "

فالسنة النبوية التي وردت في الأحاديث الصحيحة دلت على أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان يصلي العيدين في الصحراء في خارج البلد . وقد استمر العمل على ذلك في الصدر الأول ، ولم يكونوا يصلون العيد في المساجد ، إلا إذا كانت ضرورة من مطر ونحوه .

وهذا مذهب الأئمة الأربعة وغيرهم من أهل العلم من الأئمة رضوان الله عليهم ، لا أعلم أن أحداً خالف في ذلك ، إلا قول الشافعي رضي الله عنه في اختياره الصلاة في المسجد إذا كان يسع أهل البلد ، ومع هذا فإنه لم ير بأساً بالصلاة في الصحراء وإن وسعهم المسجد ، وقد صرح رضي الله عن بأنه يكره صلاة العيدين في المسجد إذا كان لا يسع أهل البلد .

فهذه الأحاديث الصحيحة وغيرها ، ثم استمرار العمل في الصدر الأول ، ثم أقوال العلماء : كل أولئك يدل على أن صلاة العيدين الآن في المساجد بدعة ، حتى على قول الشافعي ؛ لأنه لا يوجد مسجد واحد في بلادنا يسع أهل البلد الذي هو فيه .

ثم إن هذه السنة ، يجتمع فيها أهل كل بلدة رجالاً ونساءً وصبياناً ، يتوجهون إلى الله بقلوبهم ، تجمعهم كلمة واحدة ، ويصلون خلف إمام واحد ، يكبرون ويهللون ، ويدعون الله مخلصين ، كأنهم على قلب رجل واحد ، فرحين مستبشرين بنعمة الله عليهم ، فيكون العيد عندهم عيداً .

وقد أمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بخروج النساء لصلاة العيد مع الناس ولم يستثن منهن أحداً ، حتى إنه لم يرخص لمن لم يكن عندها ما تلبس في خروجها ، بل أمر أن تستعير من غيرها ، وحتى إنه أمر من كان عندهن عذر يمنعهن الصلاة بالخروج إلى المصلى : " ليشهدن الخير ودعوة المسلمين "

وقد كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم خلفاؤه من بعده ، والأمراء النائبون عنهم في البلاد يصلون بالناس العيد ، ثم يخطبونهم بما يعظونهم به ، ويعلمونهم مما ينفعهم في دينهم ودنياهم ، ويأمرونهم بالصدقة في ذلك الجمع المبارك ، الذي تتنزل عليه الرحمة والرضوان .

فعسى أن يستجيب المسلمون لاتباع سنة نبيهم ولإحياء شعائر دينهم ، الذي هو معقد عزهم وفلاحهم ( يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ ) الأنفال/24

انتهى كلامه رحمه الله من تعليقه على سنن الترمذي 2/421-424.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم شركة تبيع أسطوانة بـ500 ريال وتعد المشترين بـ42500ريالا بعد مدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > المسابقات والألعاب >
سؤال رقم 49051: حكم شركة تبيع أسطوانة بـ500 ريال وتعد المشترين بـ42500ريالا بعد مدة
السؤال:

نحن مجموعة من الشباب عُرض علينا الاشتراك في نظام لشركة اسمها ( هبة الجزيرة )، نريد معرفة الحكم الشرعي في هذه المعاملة علما بأنهم يقومون ببيع أسطوانة شرعية بمبلغ (500) ريال ، ويقومون بإعطاء من يشتري منهم مبلغ (600) ريال بعد فترة شهر إلى شهرين . ومبلغ (42500) ريال بعد سنة إلى ثلاث سنوات، ويعتبرون هذه المبالغ هدايا لمن اشترى منهم، نريد إجابة واضحة حتى نشترك فيها أو نبتعد ونحذِّر إخواننا منها.

الجواب:

الحمد لله

لا يتبيَّن حكم عمل مثل هذه الشركة إلا إذا تبيَّن ما هو قصد المشترين . وبعد تأمُّل هذه المعاملة المسئول عنها ، وهي طريقة البيع والإغراء التي تتبعها هذه الشركة من خلال الأوراق المطبوعة للتعريف بنظامها وحوافزها ، ومن خلال ما ذَكَرَهُ بعض منسوبي الشركة ، وسؤال بعض الاقتصاديين المختصين، يتَبَيَّن ما يلي :

1- بدأت الشركة نشاطها بتسويق أسطوانة حاسوبية في العلوم الشرعية وما يلحق بها وسيكون الجواب منصبَّا عليها باعتبارها نموذجا لما تقوم الشركة بتسويقه لأنه وإن اختلفت السلع التي تسوِّقها الشركة فإن هذا لن يُغيِّر من حقيقة المعاملة .

2- تبيع الشركة هذه الأسطوانة بـ (500) ريال . مع أن قيمة ما هو من جنسها في الجودة والموضوعات أقل من هذا المبلغ باعتبار حقيقة العرض والطلب .

3- في إعلان الشركة عن نظام مكافآتها لم تتعرض للأسطوانة المبيعة ، وذكر ما فيها من مواد علمية ومدى فائدتها وأهميتها وحاجة المشترين لها ، وإنما كان الكلام منصباً على المكافأة المالية ونظامها.

4- كل أو أكثر المشترين الذين يأتون إلى الشركة إنما يسألون عن نظام المكافآت ، ولا يسألون عن الاسطوانة وما فيها من مواد علمية ـ فضلا عن مقارنتها مع غيرها ـ مع أن المبلغ المدفوع كثمن للأسطوانة كبير(500 ريال) والعادة تمنع أن يبذل مثل هذا المبلغ في اسطوانة يجهل المشتري محتوياتها ، ولا يسأل عنها بل ولا يعنيه ما فيها.

5- سمعنا عن بعضهم أنه اشترى عدداً كبيراً من الأسطوانات ؛ فبعضهم اشترى بأكثر من مائتي ألف ريال، وسمعنا بما هو أكثر من ذلك، فماذا يفعل هؤلاء بهذا العدد الهائل من الأسطوانات ؟! مع أن الشخص لا يحتاج إلى أكثر من أسطوانة واحدة في العادة، إن احتاج إليها بالفعل .

6- بعض من يشتري هذه الأسطوانة ليس عندهم جهاز حاسوب أصلاً ، ومنهم من ليس له أي اهتمام بالعلم الشرعي ، ولا بما تحويه الاسطوانة ، بل منهم من لا يتحدث اللغة العربية، بل ومنهم من ليس بمسلم أصلا !!.

فلأي شيء يتهافت المشترون على هذه الأسطوانة، يا تُرى ، في حين أنهم قد لا يشترون كثيرا من احتياجاتهم الأساسية التي هي أهم وأنفع لهم بكثير من الاسطوانات ؟

و لو قدر أنهم يحتاجون الاسطوانات ، وينتفعون بها ، فهم يعرضون عن اسطوانات هي أنفع منها بالنسبة لهم ، وثمنها مع ذلك أقل بكثير من هذه التي يتهافتون عليها !!

7- ثبت أن بعضهم قام بإلقاء الأسطوانات التي اشتراها خارج مكتب الشركة، بمجرد مغادرتهم لها، ، بعد أخذهم للورقة التي تثبت شراءهم من الشركة !!! .

8- المكافأة الموعود بها أكثر من قيمة الأسطوانة بأضعاف ؛ وعليه فلا يصح أن نقول إنها وضيعة (تخفيض) من ثمن السلعة المبيعة .

9- المكافأة الموعودة أضعاف أضعاف الثمن المدفوع في السلعة ، فالثمن (500) ريال ، ثم بعد شهر واحد إلى ثلاثة أشهر يعطى المشتري (600) ريال . ثم بعد سنة إلى ثلاث سنوات يعطى (42500) ريال، وهو ما يعادل ثمن (85) أسطوانة ، وقد صرحوا بأن المشتري لا يستحق الهدية الثانية إلا بعد أن يكون تحته (340) متسوِّقا، وهذا يدل على أن المدة ستتباعد جدا لحصول المشترين المتأخرين على الهدية الثانية ، بل وسيكون حصول بعضهم عليها شبه محال ، لاسيما مع احتمال أن تتوقف الشركة ، أو تُوْقَف فجأة عن هذا النشاط .

10- تُلزم الشركة المشتري بالتوقيع على إقرار بأنه ليس له حق المطالبة بأي مبالغ، ولا يتم البيع له إلا بعد التوقيع على هذه الشروط .

11- نظرا لكون أكثر المشترين لا يقصدون الأسطوانة من حيث الأصل ولا يريدونها فقد ابتكرت الشركة بعد فترة من تعاملها فكرة تولي توزيع الكميات الكبيرة من الأسطوانات التي يشتريها من لا يحتاجها ولا رغبة له فيها ، على المحتاجين لها على أنها هدية أو تبرع ، وهذا لا يغيِّر من حكم المعاملة شيئا لأن العبرة في العقود بالحقائق .

كل هذه الأسباب مجتمعة تجعلنا نجزم بأن أكثر ـ إن لم يكن كلّ ـ من يدخل في هذه المعاملة إنما مقصده النقود الموعود بها وليس الانتفاع بالسلعة ، وأن هذه المعاملة في حقيقتها عبارة عن شراء نقد مؤجَّل كثير بنقد حالٍّ أقل، مما يجعل الدخول في هذه المعاملة محرماً إما من باب تحريم الحيل ـ إن كان القصد من المعاملة الظاهرية الوصول إلى المحرم ـ وإما من باب أن كل ما أدَّى إلى حرام فهو حرام، ووجوب سدِّ طرق المنكر المؤدية إليه وإغلاق الأبواب التي توقع الناس في الحرام ، ولهذا جاءت الشريعة بمنع الكثير من المعاملات والأنكحة التي ظاهرها سلامة العقد كبيع العينة ونكاح التحليل ونحو ذلك، وذكر العلماء الكثير من صور الحيل في كتب الفقه .

ويمكن تلخيص أهم المحاذير في هذه المعاملة في النقاط التالية :

1- أنها مبنية على الربا ـ على الأقل من جهة المشتري ـ وذلك إذا كان يريد النقد ( المكافأة ) لا السلعة ، فيكون قد دفع (500) ريال ليحصل على (600) ريال بعد شهر تقريبا، و(42500) بعد سنة إلى ثلاث سنوات تقريبا فيجتمع فيها نوعا الربا . ربا الفضل لأجل الزيادة ، وربا النسيئة لأجل التأجيل . والله تعالى يقول : ( وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا ) البقرة/275 ويقول : (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ ) البقرة/278-279

2- أنها مبنية على الميسر ، لأن المشترك دفع المال في الحقيقة أو في الغالب ليحصل على ما يسمونه ( مكافأة ) أو ( هبة ) والتي قد تحصل له وقد لا تحصل ـ بناء على ما اشترطته الشركة من أن هذا ليس وعداً ملزماً لها وإنما هو تبرع منها وهدية محضة !!! ـ وهذه حقيقة الميسر ، والله تعالى يقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ* إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ ) المائدة/90-91 . والميسر هو أحد أنواع الغرر وقد ثبت في حديث أبي هريرة رضي الله عنه ( أن النبي صلَّى الله عليه وسلَّم نهى عن بيع الغرر) مسلم (1513) والغرر هو ( ما شُكَّ في حصول أحد عِوَضَيْه، أو المقصود منه غالباً -بحيث لا يُدرى هل يحصل أم لا-) شرح حدود ابن عرفة (1/350).

3- أنها مبنية على الخداع والتغرير وإطماع الناس في المال ثم يُقال لهم : لسنا ملزمين نحوكم بشيء ، وهذا يفتح الباب لجمع الملايين من المشترين بعد إيعادهم بالمكافأة ثم لا يُعطى أكثرهم شيئاً، أو يُعطى من يُعطى ويُؤخر من يُؤخر ويُقدَّم من يُقدَّم بدون أي ضوابط معلومة أو شروط، وخارج نطاق الملاحقة القانونية .

4- أنها مشتملة على أكل أموال الناس بالباطل . وذلك أن الشركة إذا لم تُعطِ المشتري الهدية ـ خاصة من يتأخر شراؤهم زمنيا ـ تكون قد أكلت الزيادة المدفوعة في ثمن الأسطوانة عن قيمتها الحقيقية بغير حق .

فبم تستحل الشركة أموال الناس بغير حق ؟! والله تعالى يقول : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ) النساء/29 . ويقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ ) رواه البخاري (1739) ومسلم (1679) .

والبائع قبل المشتري يعلم أن التوقيع في العقد على عدم المطالبة بأي حقوق أمر لا يقع عن رضا حقيقي، إذا الطمع موجود في نفس المشتري المُوَقِّع ولا بدَّ ، وعنده نسبة من الثقة في تعهدات الشركة بالأمانة في توزيع المكافآت وعدم إغلاق النشاط ، والذي يعتبره المشتري وعداً مؤكداً .

وقد سبق في جواب السؤال رقم (40263) والمتعلق بحكم شركة بزناس ومثيلاتها من عمليات الخداع ذكرٌ لأسباب ذيوع مثل هذه المعاملات وتهافت الناس عليها، وكذلك ذكر لأحد عشر قاعدة شرعية عامة تعين على توطين النفس للأخذ بالحكم الشرعي والبعد عن أمثال هذه المعاملات ، فليرجع إليها .

وختاماً فأن المسلم ينبغي له أن يفرح بقيام المشاريع الاستثمارية والتجارية المباحة ويتمنى لها النجاح والتوسع والمزيد من الربح ، وذلك من محبة الخير لإخوانه المسلمين كما جاء في حديث النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (أحبَّ لأخيك ما تحب لنفسك) رواه أحمد 16219 وأصله في الصحيحين . وإذا كانت هذه المشاريع إنتاجية وليست استهلاكية كان ذلك أفضل وأجود لأنها تساهم في تقوية المجتمع المسلم. ولكن هذا لا يقتضي ألاَّ يتم البيان الشرعي لما يكتنف هذه المعاملات الجديدة من مخالفات شرعية ـ نتيجة أخذ أكثرها عن بعض الأنظمة الغربية التي لا تنظر إلى حلٍّ أو حرمة ـ وذلك من أجل إبعاد الناس عن المال الحرام كسبا أو إعطاءً .

هذا ما تبيَّن في حكم نشاط هذه الشركة ، وإنني أنصح القائمين عليها محبة لهم وإشفاقا عليهم مادام نشاطهم مخططاً له التوسع والشمول للعدد الكبير من الناس مع وجود ما يُرتاب فيه في أسلوب العمل وحقيقته أن يهتمُّوا بعرض أمر هذه الشركة على الجهة العلمية المعنية بإصدار الفتاوى إبراء لذمتهم وقطعاً للمنازعات الجانبية وفي اللجنة الدائمة للإفتاء الخير والكفاية إن شاء الله .

والنصيحة لإخواننا المسلمين أن يحرصوا على أكل الطيب الحلال والبعد عن الحرام مهما كثُر وتزخرف ، فإن كل جسد نبت من حرام فالنار أولى به، ومن ترك شيئا لله عوَّضه خيرا منه .

نسأل الله أن يقنِّعنا بما رزقنا وأن يغنينا بحلاله عن حرامه وأن يرينا الحق حقا ويرزقنا اتِّباعه وأن يعصمنا من مضلات الأهواء وفتن الشهوات والشبهات .

والله تعالى أعلم .

مناقشات :

هذه بعض المناقشات المتفرقة التي قد ترد على الإجابة السابقة ، ألحقت بها تكميلا للجواب وتم فصلها عنه دفعا للإطالة .

قد يقول قائل ألا يجوز للشركة أن توزِّع جوائز معلومة على المشترين من باب الترويج التجاري وزيادة مبيعاتها ؟ فلماذا يَحرم عليها ما يُباح لغيرها ؟

فالجواب عن هذا :

أن علماءنا مختلفون أصلاً في جواز شراء سلعة يُعطى عليها جوائز. فذهب بعضهم إلى التحريم مطلقاً، منهم الشيخ ابن باز رحمه الله ومنهم اللجنة الدائمة للإفتاء في عدد من الفتاوى ، لأسباب منها : أنه يوغر صدور الباعة الآخرين ، وأفتوا كذلك بالمنع في جوائز السحب لأنها ميسر وقمار ، وتغري الناس بشراء ما لا يحتاجون طمعاً في الجائزة . لنص الفتاوى راجع السؤال رقم ( 22862)

ومن أفتى من علمائنا بجوازها قيَّد ذلك بشروط كالشيخ ابن عثيمين رحمه الله . فإنه قال :

"الشركات – الآن - تجعل جوائز لمن يشتري منها ، فنقول : هذه لا بأس بها بشرطين :

الشرط الأول :

أن يكون الثمن – ثمن البضاعة – هو ثمنها الحقيقي ، يعني : لم يرفع السعر من أجل الجائزة ، فإن رفع السعر من أجل الجائزة : فهذا قمار ولا يحل .

الشرط الثاني :

ألاَّ يشتريَ الإنسان السلعة من أجل ترقب الجائزة ، فإن كان اشترى من أجل ترقب الجائزة فقط ، وليس له غرض في السلعة : كان هذا من إضاعة المال ، وقد سمعنا أن بعض الناس يشتري علبة الحليب أو اللبن ، وهو لا يريدها لكن لعله يحصل على الجائزة ، فتجده يشتريه ويريقه في السوق أو في طرف البيت ، وهذا لا يجوز ؛ لأن فيه إضاعة المال ، وقد نهى النبي - صلى الله عليه وسلم - عن إضاعة المال" اهـ .

" أسئلة الباب المفتوح " ( رقم 1162 ) .

وهذان الشرطان غير متوفرين في المعاملة المسئول عنها ، فإن ثمن الأسطوانة أكثر من قيمتها الحقيقية، كما تقدم ، بدليل أنها لو عرضت في السوق من غير نظام الحوافز ، ما اشتُرِيت بهذا المبلغ ، ولا اشترى هذه الكميات الكبيرة آحادُ الناس .

وأما عدم توفُّرِ الشرط الثاني فأوضح من أن يُنبَّه عليه فإن كثيرا من المشترين هم ممن لا اهتمام لهم بالموضوعات التي في الأسطوانة ، وبعضهم ممن لا يتكلم بالعربية أصلا ، وبعضهم رمى الأسطوانات بمجرد خروجه من الشركة ، وبعضهم يشتري مئات بل آلاف من هذه الأسطوانة ، وهذا يجعل الناظر يجزم أنهم يريدون المال لا الأسطوانة، ، وإلا فلماذا لم يُقبِل هؤلاء على شراء ما هو من جنس هذه الأسطوانة مما هو موجود في السوق منذ سنوات وبثمن أقل ؟! . وإن وُجد مَنْ قَصَدَ الأسطوانة فهو من قبيل النادر، والنادر لا تُبنى عليه الأحكام .

وليُعلم أنه لا يشترط في التحريم بسبب سد الذرائع أن يقصد المتعاملون الحرام ؛ بل يكفي كثرة قصد ذلك في العادة، وذلك لأن القصد لا ينضبط في نفسه غالباً، إذ إنه من الأمور الباطنة التي يصعب اعتبارها؛ فاعتُبِرَتْ مظنة القصد، ولو صح تخلفه - أي عدم وقوعه . انظر في توضيح هذا إعلام الموقعين (3/148)، إغاثة اللهفان (1/376) ، الموافقات للشاطبي (2/361).

وهذا كله دليل على أن هؤلاء إنما أرادوا النقد ، وأن العقد مهما عُدِّلت صورته فهو شراء نقد بنقدٍ . قال ابن القيم رحمه الله : ( فتغيير صور المحرمات وأسمائها مع بقاء مقاصدها وحقائقها زيادةٌ في المفسدة التي حُرِّمت لأجلها، مع تَضَمُّنِه لمخادعة الله تعالى ورسوله ونسبة المكر والخداع والغش والنفاق إلى شرعه ودينه وأنه يُحرِّم الشيء لمفسدة ويبيحه لأعظم منها ولهذا قال أيوب السختياني يخادعون الله كأنما يخادعون الصبيان، لو أتوا الأمر على وجهه كان أهون ) إغاثة اللهفان 1/354 .

وقد يُقال إن قصد الشركة ليس الوصول للربا عبر مبيعاتها بل تسويق هذه المنتجات ، فيُقال :

ما حكم أن يقيم المسلم نشاطا تجاريا ، وهو يعلم أن عامة زبائنه يقصدون الحرام من وراء شرائهم منه ؛ كمن يبيع العنب أوالسلاح ، وهو يعلم أن أكثر المشترين سيستعملونها في الحرام ؟ والجواب هو : التحريم كما هو منصوص عليه عند أهل العلم .أنظر المغني (4/155) والفتاوى الكبرى (2/239)

وقد يُقال إن الشركة قد فتحت باب الوكالة عن المشترين للتصدُّق بالاسطوانة على من لا يريدها ، فيُقال لهم :

هلاّ دعوتم الناس إلى الصدقة المحضة ، ولم تشوبوا نيَّاتهم بمقاصد ربحية دنيوية ، تجعل الصدقة بالسلعة أقرب ما تكون إلى التخلص منها ، فماذا يكون أجر من هذه حاله ؟ وللشيخ ابن باز رحمه الله فتوى بالتحريم في مسابقة تشتمل على الصدقة بما يُدفع فيها راجع السؤال رقم (11341) ، كما إنه يُقال للمتبرعين إن كنتم حريصين على التصدق بهذه الأسطوانة تحديدا نظرا لما فيها من مادة فبإمكانكم التصدق باسطوانات منسوخة منها مادامت الشركة لم تمنع من ذلك ، أو التصدق بأسطوانات أرخص وأنفع أو بما يُحتاج إلى الصدقة به أكثر من الأسطوانات .

وقد يُقال : إن الاسطوانة تساوي ، حقيقة ، هذا المبلغ ( 500 ) ريال ، لولا وقوع الاعتداء على حقوق الملكية الفردية ، فالجواب عن ذلك أن يقال :

أولا : إن حركة السوق هي التي تحدِّد في الواقع قيمة السلعة ولا يحددها ما أنفق فيها من الجهد ، وذلك حسب حركة العرض والطلب ، ووجود المنافس من عدمه ، ومدى قوة هذا المنافس في السوق ، ومستوى سلعته وقيمتها ، بما هو موجود في السوق .

ثانيا : إن الشركة أسقطت حقها بعدم حفظها لحقوق النسخ ، وهذا لاشك سينزل بقيمة الاسطوانة من سعر البيع الموجود ، باعتبار سهولة الحصول عليها.

ثالثاً : نظرا لكثرة من اشترى ممن لا يريد السلعة فإن الأسطوانة قد أصبحت مبذولة وكثيرة بين الناس وتوزَّع أحيانا بغير مقابل وهذا لا بد أن يكون له أثر في القيمة إن كان الأمر بيعا مجردا .

تنبيه :

سبق أن جاءني أحد الإخوة ذاكراً أنه موظف في شركة وسألني سؤالين عمَّا يتعلَّق بعمله فأجبته عليهما كتابةً ، ولم يذكر لي كل تفاصيل عمل الشركة ، ولا سعر منتجها ولا مقدار المكافأة الأخيرة لها ... إلخ . فأجبته عن السؤالين المحددين بناءً على ما عرضه شفهياً وليس بناءً على ما أصدرته الشركة من أنظمة وتفاصيل لعقود البيع وتوابعه لديها . وبذلك يتبين أن جوابي المكتوب سابقاً هو عن سؤالين محددين لهذا السائل شخصياً وليس فتوى بجواز عمل هذه الشركة. ونظراً لتداول وعرض وتوزيع ما كتبته سابقاً لزم شرعاً هذا التبيين .

والله من وراء القصد .

الشيخ محمد صالح المنجد (www.islam-qa.com)


شرع في صوم نافلة ثم دعي للأكل فأكل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 49610: شرع في صوم نافلة ثم دعي للأكل فأكل
السؤال:

إذا نوى شخص أن يصوم نافلة ودعي للأكل عند زيارة بعض الأقارب فأكل ، فهل عليه إثم أو عليه إعادة ذلك اليوم مادام قد نوى الصيام ؟.

الجواب:

الحمد لله

إذا نوى المسلم صيام يوم وشرع فيه ثم أراد أن يفطر فله ذلك ، لأن إتمام صوم النفل ليس بواجب ، لكن يستحب له إتمامه إذا لم يكن له عذر ، فإن كان هناك عذر أو مصلحة من إفطاره فلا حرج عليه حينئذ .

وقد دل على ذلك عدة أحاديث ، منها :

1- روى مسلم (1154) عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ قَالَتْ دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَقَالَ هَلْ عِنْدَكُمْ شَيْءٌ فَقُلْنَا لا قَالَ فَإِنِّي إِذَنْ صَائِمٌ ثُمَّ أَتَانَا يَوْمًا آخَرَ فَقُلْنَا يَا رَسُولَ اللَّهِ أُهْدِيَ لَنَا حَيْسٌ فَقَالَ أَرِينِيهِ فَلَقَدْ أَصْبَحْتُ صَائِمًا فَأَكَلَ .

( الْحَيْس ) نوع من الطعام معروف .

قال النووي :

فِيه التَّصْرِيحُ بِالدَّلالَةِ لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي أَنَّ صَوْم النَّافِلَة يَجُوز قَطْعُهُ , وَالأَكْل فِي أَثْنَاء النَّهَار, وَيَبْطُلُ الصَّوْمُ , لأَنَّهُ نَفْلٌ , فَهُوَ إِلَى خِيَرَة الإِنْسَان فِي الابْتِدَاء , وَكَذَا فِي الدَّوَام , وَمِمَّنْ قَالَ بِهَذَا جَمَاعَة مِنْ الصَّحَابَة وَأَحْمَد وَإِسْحَاق وَآخَرُونَ , وَلَكِنَّهُمْ كُلّهمْ وَالشَّافِعِيّ مَعَهُمْ مُتَّفِقُونَ عَلَى اِسْتِحْبَاب إِتْمَامه , وَقَالَ أَبُو حَنِيفَة وَمَالِك : لا يَجُوزُ قَطْعُهُ وَيَأْثَم بِذَلِكَ , وَبِهِ قَالَ الْحَسَن الْبَصْرِيّ وَمَكْحُول وَالنَّخَعِيّ , وَأَوْجَبُوا قَضَاءَهُ عَلَى مَنْ أَفْطَرَ بِلا عُذْرٍ , قَالَ اِبْن عَبْد الْبَرّ : وَأَجْمَعُوا عَلَى أَلا قَضَاءَ عَلَى مَنْ أَفْطَرَهُ بِعُذْرٍ . وَاَللَّهُ أَعْلَمُ اهـ .

2- روى أحمد (26353) عَنْ أُمِّ هَانِئٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا فَدَعَا بِشَرَابٍ فَشَرِبَ ثُمَّ نَاوَلَهَا فَشَرِبَتْ فَقَالَتْ يَا رَسُولَ اللَّهِ أَمَا إِنِّي كُنْتُ صَائِمَةً فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّائِمُ الْمُتَطَوِّعُ أَمِيرُ نَفْسِهِ إِنْ شَاءَ صَامَ وَإِنْ شَاءَ أَفْطَرَ . صححه الألباني في صحيح الجامع (3854)

قال في تحفة الأحوذي عقب هذا الحديث :

وَأَحَادِيثُ الْبَابِ تَدُلُّ عَلَى أَنَّهُ يَجُوزُ لِمَنْ صَامَ تَطَوُّعًا أَنْ يُفْطِرَ لا سِيَّمَا إِذَا كَانَ فِي دَعْوَةٍ إِلَى طَعَامِ أَحَدٍ مِنْ الْمُسْلِمِينَ اهـ .

3- وأَخْرَجَ الْبَيْهَقِيُّ عن أبي سعيد الخدري قَالَ : صَنَعْت لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا فَلَمَّا وُضِعَ قَالَ رَجُلٌ أَنَا صَائِمٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (دَعَاك أَخُوك وَتَكَلَّفَ لَك , أَفْطِرْ فَصُمْ مَكَانَهُ إِنْ شِئْت) . قَالَ الْحَافِظُ : إِسْنَادُهُ حَسَنٌ اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يجوز للرجل من امرأته في نهار رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 49614: ماذا يجوز للرجل من امرأته في نهار رمضان ؟
السؤال:

هل يجوز أن ينام الرجل بجانب زوجته في رمضان ؟.

الجواب:

الحمد لله

نعم ، يجوز ذلك ، بل يجوز للرجل أن يستمتع بزوجته وهو صائم ما لم يجامع أو ينزل .

روى البخاري (1927) ومسلم (1106) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَبِّلُ وَيُبَاشِرُ وَهُوَ صَائِمٌ وَكَانَ أَمْلَكَكُمْ لأرَبِهِ (أي حاجته) .

قال السندي :

قَوْله ( يُبَاشِر ) أَيْ يَمَسّ بَشَرَة الْمَرْأَة بِبَشَرَتِهِ كَوَضْعِ الْخَدّ عَلَى الْخَدّ وَنَحْوه اهـ .

فالمراد أنه يمس البشرة ، وليس المراد بالمباشرة الجماع .

وسئل الشيخ ابن عثيمين رحمه الله :

ماذا يجوز للصائم من زوجته الصائمة ؟

فأجاب : الصائم صوماً واجبا لا يجوز له أن يستعمل مع زوجته ما يكون سبباً لإنزاله ، والناس يختلفون في سرعة الإنزال ، فمنهم من يكون بطيئاً ، وقد يتحكم في نفسه تماماً ، كما قالت عائشة رضي الله عنها في رسول الله صلى الله عليه وسلم (كان أملككم لأربه) .

ومنهم من لا يملك نفسه ويكون سريع الإنزال فهذا يحذر من مداعبة الزوجة ومباشرتها بقبلة أو غيرها في الصوم الواجب فإذا كان الإنسان يعرف من نفسه أنه يملك نفسه فله أن يقبل وأن يضم حتى في الصوم الواجب ولكن إياه والجماع فإن الجماع في رمضان ممن يجب عليه الصوم يترتب عليه أمور خمسة :

الأول : الإثم .

الثاني : فساد الصوم .

الثالث : وجوب الإمساك فكل من أفسد صومه في رمضان بغير عذر شرعي فإنه يجب عليه الإمساك وقضاء ذلك اليوم .

الرابع : وجوب القضاء لأنه أفسد عبادة واجبة فوجب عليه قضاؤها .

الخامس : الكفارة وهي أغلظ الكفارات : عتق رقبة فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكيناً .

أما إذا كان الصوم واجبا في غير نهار رمضان كقضاء رمضان وصوم الكفارة ونحوها فإنه يترتب على جماعه أمران :

الإثم والقضاء .

وأما إذا كان الصوم تطوعاً وجامع فيه فلا شيء عليه اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد من زوجته أن تفطر وتقضي من غير عذر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 49615: يريد من زوجته أن تفطر وتقضي من غير عذر
السؤال:

شاءت الأقدار أن يكون الأسبوع الأول من رمضان هو أسبوع زواجي و زوجي لا يستطيع أن يسيطر على رغباته وأنا لا أريد أن أفطر ، زوجي يقول لي أنه لا ضرر إن أفطرت يوما و أقضيه بعد ذلك .

الجواب:

الحمد لله

أولاً :

قول شاءت الأقدار غير صحيح ، لأن الذي يشاء هو الله الواحد القهار سبحانه وتعالى .

وقد تقدم بيان ذلك في إجابة السؤال رقم ( 8621 ) .

ثانياً :

الإفطار في رمضان من غير عذر من أكبر الكبائر ، ويكون فاعله فاسقاً ، ويجب عليه التوبة إلى الله تعالى من هذه المعصية الكبيرة .

وقد ورد عن النبي صلى الله عليه وسلم الوعيد الشديد فيمن أفطر من رمضان من غير عذر .

روى الحاكم أن النبي صلى الله عليه وسلم رأى عذاب من يفطر في رمضان بغير عذر فقال : فإذا أنا بقوم معلقين بعراقيبهم، مشققة أشداقهم ، تسيل أشداقهم دما. قلت : من هؤلاء ؟! قال : هؤلاء الذين يفطرون قبل تَحِلَّة صومهم . صححه الألباني في السلسلة الصحيحة (3951) .

فعلى هذا يجب على هذا الزوج أن يتقي الله تعالى ولا يتهاون في أمر الصيام ، فإن الأمر خطير .

وعليك أن لا تطيعه في هذا الأمر فإنه لا طاعة لمخلوق في معصية الخالق .

والفطر في رمضان وقضاء الصيام إنما شُرع لمن أفطر بعذر كالمرض والسفر وما أشبه ذلك ، أما إفطار المسلم في رمضان من غير عذر فإنه يعرض نفسه لغضب الله تعالى وعذابه ، نسأل الله السلامة والعافية .

راجع السؤال رقم ( 38747 ) .

ثالثاً :

الجماع من مفسدات الصيام ، بل هو أعظمها إثماً ، ولهذا وجبت فيه الكفارة .

قال الشيخ ابن عثيمين رحمه الله في فتاوى الصيام (ص337) :

المجامع في نهار رمضان وهو صائم مقيم (أي غير مسافر) عليه كفارة مغلظة , وهي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكينا ، والمرأة مثله إذا كانت راضية ، وإن كانت مكرهة فليس عليها شيء ، وإن كانا مسافرين فلا إثم ، ولا كفارة ، ولا إمساك بقية اليوم ، وإنما عليهما قضاء ذلك اليوم ، لأن الصوم ليس بلازم لهما .

والمجامع الصائم في بلده ممن يلزمه الصوم يترتب عليه خمسة أشياء :

أولا : الإثم .

ثانيا : فساد الصوم .

ثالثا : لزوم الإمساك .

رابعا : وجوب القضاء .

خامسا : وجوب الكفارة ، ودليل الكفارة ما جاء في حديث أبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ هَلَكْتُ قَالَ مَا لَكَ قَالَ وَقَعْتُ عَلَى امْرَأَتِي وَأَنَا صَائِمٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ تَجِدُ رَقَبَةً تُعْتِقُهَا قَالَ لا قَالَ فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَ لا فَقَالَ فَهَلْ تَجِدُ إِطْعَامَ سِتِّينَ مِسْكِينًا قَالَ لا قَالَ فَمَكَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَيْنَا نَحْنُ عَلَى ذَلِكَ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَقٍ فِيهَا تَمْرٌ وَالْعَرَقُ الْمِكْتَلُ قَالَ أَيْنَ السَّائِلُ فَقَالَ أَنَا قَالَ خُذْهَا فَتَصَدَّقْ بِهِ فَقَالَ الرَّجُلُ أَعَلَى أَفْقَرَ مِنِّي يَا رَسُولَ اللَّهِ فَوَاللَّهِ مَا بَيْنَ لابَتَيْهَا يُرِيدُ الْحَرَّتَيْنِ أَهْلُ بَيْتٍ أَفْقَرُ مِنْ أَهْلِ بَيْتِي فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ أَنْيَابُهُ ثُمَّ قَالَ أَطْعِمْهُ أَهْلَكَ . رواه البخاري (1936) ومسلم (1111)

وهذا الرجل إن لم يستطع الصوم ولا الإطعام تسقط عنه الكفارة ؛ لأن الله تعالى لا يكلف نفسا إلا وسعها ، ولا واجب مع العجز ، ولا فرق بين أن ينزل أو لا ينزل ما دام الجماع قد حصل ، بخلاف ما لو حدث إنزال بدون جماع ، فليس فيه كفارة ، وإنما فيه الإثم ولزوم الإمساك والقضاء اهـ .

وسئل أيضاً : عن رجل يجبر زوجته على الجماع في نهار رمضان ؟

فأجاب :

يحرم عليها أن تطيع زوجها أو تمكنه من ذلك في هذه الحال ، لأنها في صيام مفروض وعليها أن تدافعه بقدر الإمكان ، ويحرم على زوجها أن يجامعها في هذه الحال وإذا كانت لا تستطيع أن تتخلص منه فإنه ليس عليها شيء لا قضاء ولا كفارة لأنها مكرهة اهـ . فتاوى الصيام (ص 339) .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لم تقض أيام حيضها وهي الآن لا تستطيع الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 49617: لم تقض أيام حيضها وهي الآن لا تستطيع الصيام
السؤال:

أفطرت أيام حيض سنوات سابقه وكنت لا أعلم أن علي صيام هذه الأيام فيما بعد قبل رمضان التالي ، وأنا صحيا أعاني من ضعف ولا أقوى علي صيامها فهل يجوز أن أطعم ؟ إذا كان يجوز لا أعلم كم عدد الأيام كيف يكون الإطعام ؟ .

الجواب:

الحمد لله

أولاً :

الواجب على المرأة إذا أفطرت بسبب الحيض أن تقضي الأيام التي أفطرتها . لقول عائشة رضي الله عنها : ( كَانَ يُصِيبُنَا ذَلِكَ –تعني الحيض- فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ . رواه مسلم (335) .

ثانياً :

تقدم في إجابة السؤال رقم (26865) أنه يجب قضاء رمضان قبل أن يأتي رمضان التالي ، ولا يجوز تأخير القضاء إلا من عذر .

ثالثاً :

من وجب عليه القضاء ثم لم يتمكن منه بسبب مرض أو ضعف لا يرجى الشفاء منه فإنه ينتقل إلى الإطعام ، فيطعم عن كل يوم مسكيناً .

سئل الشيخ ابن عثيمين في فتاوى أركان الإسلام (ص455) :

فتاة صغيرة حاضت وكانت تصوم أيام الحيض جهلا فماذا يجب عليها ؟

فأجاب :

يجب عليها أن تقضي الصيام الذي كانت تصومه في أيام حيضها ، لأن الصيام في أيام الحيض لا يقبل ولا يصح ولو كانت جاهلة ، لأن القضاء لا حد لوقته .

وهنا مسألة عكس هذه المسألة : امرأة جاءها الحيض وهي صغيرة ، فاستحيت أن تخبر أهلها فكانت لا تصوم فهذه يجب عليها قضاء الشهر الذي لم تصمه لأن المرأة إذا حاضت صارت مكلفة ، لأن الحيض إحدى علامات البلوغ اهـ .

وسئل أيضاً عن امرأة كانت لا تقضي أيام الحيض في رمضان حتى تراكم عليها حوالي مائتي يوم ، وهي الآن مريضة وكبيرة في السن ولا تستطيع الصيام ، فماذا عليها ؟

فأجاب :

هذه المرأة إذا كانت على ما وصف السائل تتضرر من الصوم لكبرها ومرضها فإنه يطعم عنها عن كل يوم مسكيناً ، فتحصي الأيام الماضية وتطعم عن كل يوم مسكيناً اهـ فتاوى الصيام (ص 121) .

ولمعرفة القدر الواجب في الإطعام راجع السؤال رقم (38867) .

وخلاصة الجواب:

إذا كنت تستطيعين الصيام وجب عليك القضاء ، وإن لم تكوني تستطيعين الصيام فإنك تطعمين عن كل يوم مسكيناً ، وتجتهدين في تحديد عدد الأيام التي أفطرتيها حتى يغلب على ظنك أنك قد أحصيتيها .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين زكاة المال وزكاة الفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 49632: الفرق بين زكاة المال وزكاة الفطر
السؤال:

هل الزكاة المفروضة علي المسلم التي في الأركان الخمسة غير زكاة رمضان ؟.

الجواب:

الحمد لله

نعم ، الزكاة التي هي ركن من أركان الإسلام الخمسة غير الزكاة التي تجب بالفطر من رمضان .

فالأولى هي زكاة المال لا تجب إلا في أصناف معينة من المال وهي :

1- بهيمة الأنعام (الإبل والبقر والغنم) .

2- الذهب والفضة . ومثلهما الآن الأوراق النقدية .

3- عروض التجارة .

4- الخارج من الأرض وهذا يشمل شيئين :

الأول : الزروع والثمار . وأجمع العلماء على وجوبها في أربعة أصناف وهي : القمح والشعير والتمر والزبيب . واختلفوا فيما عدا هذه الأصناف الأربعة .

الثاني : الركاز وهو مال الكفار المدفون بالأرض الذي يجده مسلم .

ونقل شيخ الإسلام ابن تيمية رحمه الله في " مجموع الفتاوى" (25/10) عن ابن المنذر رحمه الله أنه قال :

أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ الزَّكَاةَ تَجِبُ فِي تِسْعَةِ أَشْيَاءَ : فِي الإِبِلِ وَالْبَقَرِ وَالْغَنَمِ وَالذَّهَبِ وَالْفِضَّةِ وَالْبُرِّ (القمح) وَالشَّعِيرِ وَالتَّمْرِ وَالزَّبِيبِ . إذَا بَلَغَ مِنْ كُلِّ صِنْفٍ مِنْهَا مَا تَجِبُ فِيهِ الزَّكَاةُ اهـ .

واختلفوا فيما عدا هذه الأموال .

وتجب الزكاة في هذه الأموال بشروط معينة ، والواجب إخراج قدر معين من المال حدَّده الشرع .

راجع أسئلة الموقع في قسم الزكاة لزيادة التفصيل .

وهذه الزكاة (زكاة المال) ركن من أركان الإسلام يكفر منكرها ، ومانعها فاسق قطعاً ، وعلى الحاكم المسلم أخذها منه قهراً ، فإن أصر على منعها واحتمى بعشيرته قوتل حتى يؤديها .

روى البخاري (8) ومسلم (16) عن عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ الإِسْلامَ بُنِيَ عَلَى خَمْسٍ شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ وَصِيَامِ رَمَضَانَ وَحَجِّ الْبَيْتِ .

وروى البخاري (25) ومسلم (22) عَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلا بِحَقِّ الإِسْلامِ وَحِسَابُهُمْ عَلَى اللَّهِ .

وأجمع الصحابة رضي الله عنهم على قتال مانعي الزكاة ، فقد روى البخاري (1400) ومسلم (20) عن أَبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ لَمَّا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَكَفَرَ مَنْ كَفَرَ مِنْ الْعَرَبِ فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ كَيْفَ تُقَاتِلُ النَّاسَ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لا إِلَهَ إِلا اللَّهُ فَمَنْ قَالَهَا فَقَدْ عَصَمَ مِنِّي مَالَهُ وَنَفْسَهُ إِلا بِحَقِّهِ وَحِسَابُهُ عَلَى اللَّهِ فَقَالَ وَاللَّهِ لأُقَاتِلَنَّ مَنْ فَرَّقَ بَيْنَ الصَّلاةِ وَالزَّكَاةِ فَإِنَّ الزَّكَاةَ حَقُّ الْمَالِ وَاللَّهِ لَوْ مَنَعُونِي عَنَاقًا (شاة صغيرة) كَانُوا يُؤَدُّونَهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَاتَلْتُهُمْ عَلَى مَنْعِهَا قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَوَاللَّهِ مَا هُوَ إِلا أَنْ قَدْ شَرَحَ اللَّهُ صَدْرَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَعَرَفْتُ أَنَّهُ الْحَقُّ.

وأما الزكاة التي تجب في آخر رمضان فهي زكاة الفطر وقد أجمع العلماء على وجوبها ، إلا من شذ .

انظر : "طرح التثريب" (4/46) .

وهي دون زكاة المال في الوجوب والمنزلة ، فزكاة الفطر ليست ركنا من أركان الإسلام ، ولا يكفر منكرها .

وزكاة الفطر قد ورد ذكرها في أحاديث كثيرة ، منها :

روى البخاري (1503) ومسلم (984) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ عَلَى الْعَبْدِ وَالْحُرِّ وَالذَّكَرِ وَالأُنْثَى وَالصَّغِيرِ وَالْكَبِيرِ مِنْ الْمُسْلِمِينَ وَأَمَرَ بِهَا أَنْ تُؤَدَّى قَبْلَ خُرُوجِ النَّاسِ إِلَى الصَّلاةِ .

وروى أبو داود (1609) عَنْ ابْنِ عَبَّاسٍ قَالَ : فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ مِنْ اللَّغْوِ وَالرَّفَثِ وَطُعْمَةً لِلْمَسَاكِينِ مَنْ أَدَّاهَا قَبْلَ الصَّلَاةِ فَهِيَ زَكَاةٌ مَقْبُولَةٌ وَمَنْ أَدَّاهَا بَعْدَ الصَّلاةِ فَهِيَ صَدَقَةٌ مِنْ الصَّدَقَاتِ . حسنه الألباني في صحيح أبي داود .

وراجع السؤال رقم (12459) زيادة التفصيل .

الإسلام سؤال وجواب (www.islam-qa.com)


لا حرج من وضع زيت الشعر في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 49640: لا حرج من وضع زيت الشعر في نهار رمضان
السؤال:

ما حكم وضع زيت لشعر الرأس في نهار رمضان ؟.

الجواب:

الحمد لله

لا حرج من وضع زيت الشعر في نهار رمضان ولا يؤثر ذلك على الصيام .

سئل الشيخ ابن باز (15/259) : ما حكم استعمال الكحل وبعض أدوات التجميل للنساء خلال نهار رمضان ؟ وهل تفطر هذه أم لا ؟

فأجاب :

"الكحل لا يفطر النساء ولا الرجال في أصح قولي العلماء مطلقا ، ولكن استعماله في الليل أفضل في حق الصائم . وهكذا ما يحصل به تجميل الوجه من الصابون والأدهان وغير ذلك مما يتعلق بظاهر الجلد ، ومن ذلك الحناء والمكياج وأشباه ذلك ، كل ذلك لا حرج فيه في حق الصائم ، مع أنه لا ينبغي استعمال المكياج إذا كان يضر الوجه" اهـ .

وقال الشيخ ابن عثيمين في فتاوى الصيام (228) :

"الدهون بجميع أنواعها سواء في الوجه أو في الظهر أو في أي مكان لا تؤثر على الصائم ولا تفطره" اهـ .

وسئلت اللجنة الدائمة (10/253) : هل يفطر الكحل ودهان المرأة في نهار رمضان أو لا ؟

فأجابت :

"من اكتحل في نهار رمضان وهو صائم لا يفسد صومه ، وكذا من دهن رأسه في نهار رمضان وهو صائم لا يفسد صومه" اهـ .

والله اعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتذوق القهوة في الصيام؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 49658: هل يتذوق القهوة في الصيام؟
السؤال:

أعمل في شركة تنتج قهوة ، كثير من الأحيان نقوم بتذوق القهوة لمقارنة الطعم والرائحة أنا أعلم أنه يجوز التذوق خلال الصيام إذا تأكدت عدم مرور الشراب إلى داخل الجسم ، عندما أتذوق القهوة أحاول جاهدا عدم بلع أي كمية ولو كانت صغيرة ، ولكن تذوق القهوة يترك طعماً ورائحة في الفم . هل تذوق القهوة خلال الصيام يبطل الصيام ؟.

الجواب:

الحمد لله

إذا احتاج الصائم إلى تذوق الطعام أثناء الصيام فلا بأس بذلك ، ولا يضر الصيام ما لم ينزل شيء من الطعام إلى جوف الصائم ، ويستوي في هذا القهوة وغيرها .

فإن ذاقه من غير حاجة إلى ذلك فإنه مكروه ، ولا يبطل صومه بذلك .

قَالَ ابْنُ عَبَّاسٍ : لا بَأْسَ أَنْ يَتَطَعَّمَ الْقِدْرَ أَوْ الشَّيْءَ . رواه البخاري معلقاً .

وقَالَ الإمام أَحْمَدُ : أَحَبُّ إلَيَّ أَنْ يَجْتَنِبَ ذَوْقَ الطَّعَامِ , فَإِنْ فَعَلَ لَمْ يَضُرَّهُ , وَلا بَأْسَ بِهِ اهـ . المغني (4/359) .

وقال شيخ الإسلام في الفتاوى الكبرى (4/474) :

وَذَوْقُ الطَّعَامِ يُكْرَهُ لِغَيْرِ حَاجَةٍ ; لَكِنْ لا يُفْطِرُهُ اهـ .

وسئل الشيخ ابن عثيمين في فتاوى الصيام (ص356) هل يبطل الصوم بتذوق الطعام ؟

فأجاب : لا يبطل الصوم ذوق الطعام إذا لم يبتلعه ، ولكن لا تفعله إلا إذا دعت الحاجة إليه ، وفي هذه الحال لو دخل منه شيء إلى بطنك بغير قصد فصومك لا يبطل اهـ .

وجاء في فتاوى اللجنة الدائمة (10/332)

لا حرج في تذوق الإنسان للطعام في نهار الصيام عند الحاجة ، وصيامه صحيح إذا لم يتعمد ابتلاع شيء منه اهـ .

ومجرد بقاء الرائحة أو الطعم لا يؤثر على الصيام ، إذا لم يتعمد ابتلاع شيء .

قَالَ ابْنُ سِيرِينَ : لا بَأْسَ بِالسِّوَاكِ الرَّطْبِ –يعني للصائم- قِيلَ : لَهُ طَعْمٌ . قَالَ : وَالْمَاءُ لَهُ طَعْمٌ ، وَأَنْتَ تُمَضْمِضُ بِهِ .

وقال الشيخ ابن عثيمين في الشرح الممتع (3/261) :

يكره أن يذوق طعاما كالتمر والخبز والمرق ، إلا إذا كان لحاجة فلا بأس .

ووجه هذا : أنه ربما نزل شيء من هذا الطعام إلى الجوف من غير أن يشعر به فيكون في ذوقه لهذا الطعام تعريض لفساد الصوم ، وأيضا ربما يكون مشتهي الطعام كثيرا ثم يتذوقه لأجل أن يتلذذ به ، وربما يمتصه بقوة ، ثم ينزل إلى جوفه .

والحاجة مثل : أن يكون طباخا يحتاج لينظر ملحه ، أو حلاوته ، أو ما أشبه ذلك اهـ .

وعلى هذا ؛ لا بأس أن تذوق القهوة وأنت صائم لأنك محتاج إلى ذلك ، وعليك الاحتراز حتى لا يدخل شيء إلى حلقك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تزوجها على أنه سيرجع لبلده بعد فترة ثم قرر عدم النزول - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 49666: تزوجها على أنه سيرجع لبلده بعد فترة ثم قرر عدم النزول
السؤال:

جاء رجل لخطبتي وكان يعمل في إحدى الدول ، واتفق مع والدي أن أسافر معه بعد الزواج وأقيم معه هناك فترة لا تتجاوز الثلاث سنوات على أن نعود سويّاً بعد انتهاء هذه المدة ، وفعلا تزوجنا وسافرتُ معه ، وأنجبت طفلين ، ومرت الثلاث سنوات ، وعندما طالبته بالعودة بناءاً على الاتفاق ثار وهاج ، وأخبرني أنه لن يعود أبداً وأنه مهاجر وأن عليَّ أن أرضى بهذا الوضع ، وعلاوة على ذلك هو رجل لا يعينني على طاعة الله ، فلقد أدخل الدش بيتنا ، ويتركني معه وحيدة طوال اليوم في هذه الغربة ، فلا أستطيع أن أقاوم المشاهدة ، وأيضا هو لا يخصص وقتاً ليقضيه معي في هذه الغربة ، وكل وقته يقضيه بين عمله وأصدقائه ، فلما وجدت نفسي لا أستطيع تحمل هذا الوضع طوال العمر قررت النزول إلى مصر بلا رجعة وأفوض أمري لله في زيجتي الفاشلة ، ولكن المشكلة أنه يتهمني أنني امرأة خارجة عن طوعه وأنني عاصية وأن الله عز وجل سيعذبني يوم القيامة لأنني خالفت أوامر زوجي.
فهل أنا بالفعل امرأة عاصية أم أن عدم تنفيذه للاتفاق الذي بناءاً عليه تم الزواج يحلني من أي شبهه ؟ .

الجواب:

الحمد لله

أولاً :

الواجب على المسلم أن يلتزم بشروطه ويوفي بعهوده ، ومن أحق الشروط أن يوفى بها ما استحل بها الرجل فرج امرأته – أي : الزواج - .

روى البخاري ( 2721 ) ومسلم ( 1418 ) عن رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَحَقُّ الشُّرُوطِ أَنْ تُوفُوا بِهِ مَا اسْتَحْلَلْتُمْ بِهِ الْفُرُوجَ )

قال ابن قدامة في المغني (7 / 448) :

الشروط في النكاح تنقسم أقساماً ثلاثة :

أحدها : ما يلزم الوفاء به ، وهو ما يعود إليها رأي إلى الزوجة نفعه وفائدته ، مثل : أن يشترط أن لا يخرجها من دارها أو بلدها أو لا يسافر بها ...

فهذا يلزمه الوفاء لها به ، فإن لم يفعل فلها فسخ النكاح ، لقول النبي صلى الله عليه وسلم : " إن أحق ما وفيتم به من الشروط ما استحللتم به الفروج " .اهـ باختصار

ولا بدَّ من التفريق بين أن يكون ما قاله الزوج شرطاً في النكاح أو وعداً بعد إتمام العقد ، فإن كان شرطاً في النكاح ( أي تم عقد النكاح بناء على هذا الشرط ) فالزوجة مخيرة بين إسقاط الشرط عن زوجها أو أن تملك فسخ العقد إذا لم يف بهذا الشرط ، وفي هذه الحال تستحق حقوقها كاملة .

وإن كان وعداً بعد الزواج فيجب عليه الوفاء بوعده إلا من عذر ، ولكن لا تملك الزوجة فسخ النكاح إذا لم يف بهذا الشرط . هذا من جهة الحكم في هذه المشكلة .

والذي ينصح به الزوج أن يلتزم بشرطه وأن يوفي بوعده ، أو يسترضي زوجته لإسقاط الشرط أو تأخير الوعد إلى أجل آخر مسمى ، وعليه أن يتقي الله في زوجته ولا يُدخل في بيته أدوات المعصية واللهو المحرَّم .

وعلى الأخت السائلة أن تكون أكثر صبراً وتحملاً وتحاول أن توسط العقلاء من أهلها أو أهله لإزالة ما بينهما من خلافات .

ثانياً :

وقد أخطأ الزوج خطأً فادحاً وهو إدخال " الدش " في بيته ، وتمكين زوجته من النظر إلى كل ما فيه من إثم ومعصية ، والواجب على من استرعاه الله رعية أن ينصح لهم ، وأن لا يفرط في رعايتهم وتربيتهم .

ثالثاً :

وقد أخطأت الأخت السائلة في فعلها ، فهي لم تجبر على رؤية المنكر في " الدش " ، وليست معذورة في كونها وحيدة ، فبإمكانها الانشغال بطاعة الله تعالى والصحبة الصالحة والعمل المباح ، وقراءة وسماع ما يفيدها في دينها ودنياها .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تتذكر هل قضت ما عليها من الصيام أم لا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 49667: لا تتذكر هل قضت ما عليها من الصيام أم لا
السؤال:

في رمضان الماضي أفطرت بسبب العادة الشهرية ، وأنا الآن لا أتذكر . هل قضيت أم لا؟ ولكن يغلب على ظني أنني قضيت. ماذا أفعل ؟.

الجواب:

الحمد لله

لا يلزمك القضاء ، ويكفيك العمل بغلبة الظن .

والعمل بغلبة الظن في العبادات ورد به الشرع ، فمن ذلك قوله صلى الله عليه وسلم : ( إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَتَحَرَّ الصَّوَابَ فَلْيُتِمَّ عَلَيْهِ ثُمَّ لِيُسَلِّمْ ثُمَّ يَسْجُدُ سَجْدَتَيْنِ) رواه البخاري (401) ومسلم (572).

قال النووي :

فِيهِ دَلِيل لِأَبِي حَنِيفَة - رَحِمَهُ اللَّه تَعَالَى - وَمُوَافِقِيهِ مِنْ أَهْل الْكُوفَة وَغَيْرهمْ مِنْ أَهْل الرَّأْي عَلَى أَنَّ مَنْ شَكَّ فِي صَلَاته فِي عَدَد رَكَعَات تَحَرَّى وَبَنَى عَلَى غَالِب ظَنّه , وَلَا يَلْزَمُهُ الِاقْتِصَارُ عَلَى الْأَقَلّ وَالْإِتْيَان بِالزِّيَادَةِ وَظَاهِر هَذَا الْحَدِيث - حُجَّة لَهُمْ اهـ .

وصحح شيخ الإسلام في مجموع الفتاوى (23/5-16) أن المراد بالتحري في هذا الحديث العمل بغلبة الظن ، وضعف ما قاله بعض العلماء من أن المراد العمل باليقين وهو البناء على الأقل ، كما لو شك هل صلى ركعتين أم ثلاثا فيجعلها ركعتين .

وقال الشيخ ابن عثيمين في منظومته في قواعد الفقه وأصوله :

وإن تعذر اليقين فارجعا لغالب الظن تكن متبعاً

والمعنى أن الإنسان إذا لم يمكنه العمل باليقين فإنه يعمل بغلبة الظن .

فإذا كان يغلب على ظنك أنك قضيت فلا شيء عليك ، ولا يلزمك قضاء هذه الأيام مرة أخرى .

أما لو شكت المرأة هل قضت ما عليها أم لا ؟ ولم يغلب على ظنها أحد الأمرين فإنه يلزمها القضاء .

سئل الشيخ ابن عثيمين في فتاوى الصيام (ص372) إذا أفطرت المرأة أياما من رمضان ولكنها نسيت : هل صامت تلك الأيام أم لا ؟ علما أن كل ما تذكره أنه لم يبق عليها إلا يوم واحد ، فهل تعيد صيام تلك الأيام أم تبني على ما تتيقنه ؟

فأجاب :

إذا كانت لم تتيقن أن عليها إلا يوما واحدا فإنه لا يلزمها إلا صيام يوم واحد ، ولكن إذا كانت تتيقن أن عليها يوما واحدا ، ولكنها لا تدري أصامته أم لا ؟ وجب عليها أن تصومه ، لأن الأصل بقاؤه في ذمتها ، وأنها لم تبرئ ذمتها منه فيجب عليها أن تصومه ، بخلاف ما إذا شكت : هل عليها صوم يوم أو يومين ؟ فإنه لا يلزمها إلا يوم ، وأما من علمت أن عليها صوم يوم أو أكثر ولكنها شكت هل صامته أم لا فإنه يجب عليها أن تصومه ، لأن الأصل بقاؤه اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


زوج يدعي الالتزام ومدمن على القنوات الإباحية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 49670: زوج يدعي الالتزام ومدمن على القنوات الإباحية
السؤال:

زوجي حافظ للقرآن ومحافظ على الصلاة ، ومعروف بين الناس بالالتزام ، ولكنه مغرم بالقنوات الإباحية ، وقد حدثت بيننا مشاجرات وساءت العلاقة بيننا بسبب ذلك . حاولت أن أفهمه أنه يخطئ ولكن بلا فائدة . أريد حلاً لهذه المشكلة .

الجواب:

الحمد لله

لا شك أن زوجك – على حسب كلامك – واقع في فتنة عظيمة ، ويُخشى عليه إن استمر على هذه الحال أن يترك الصلاة والخير الذي هو عليه ؛ ذلك أن فتنة النظر المحرَّم تعقبها آثار سيئة على دين وخلق العاصي .

قال ابن القيم :

والنظر أصل عامة الحوادث التي تصيب الإنسان ، فإن النظرة تولد الخطرة ، ثم تولد الخطرة فكرة ، ثم تولد الفكرة شهوة ، ثم تولد الشهوة إرادة ، ثم تقوى فتصير عزيمة جازمة ، فيقع الفعل ولا بد ما لم يمنع مانع ، ولهذا قيل : الصبر على غض البصر أيسر من الصبر على ألم ما بعده .

" الجواب الكافي " ( ص 106 ) .

وقد سبق في إجابة السؤال رقم ( 22917 ) : فوائد غض البصر ، ومنها : أن غض البصر امتثال لأمر الله ، أنه طهارة القلب وزكاة النفس والعمل ، أنه يمنع وصول أثر السهم المسموم ؛ فإن النظرة سهم مسموم من سهام إبليس ، تعويض من غض بصره بحلاوة الإيمان في القلب ، أنه يخلص القلب من أسر الشهوة فإن الأسير هو أسير هواه وشهواته ...

فليراجع .

وفي جواب السؤال رقم ( 20229 ) بعض الوسائل المعينة على غض البصر ، ومنها :

استحضار اطلاع الله عليك ، ومراقبة الله لك ، الاستعانة بالله والانطراح بين يديه ودعائه ، مجاهدة النفس وتعويدها على غض البصر والصبر على ذلك ...

فليراجع .

وفي جواب السؤال رقم ( 23425 ) بعض آثار المعصية على صاحبها ، ومنها :

حرمان العلم ، حرمان الرزق ، وحشة تحصل للعاصي بينه وبين ربه ، وبينه وبين الناس ، تعسير أموره عليه ، وأن العاصي يجد ظلمةً في قلبه ، حرمان الطاعة ، وأن المعاصي تزرع أمثالها ، ويُولِّد بعضها بعضاً ، وأن المعاصي تُضعف القلب عن إرادته ، فتقوى إرادة المعصية ، وتضعف إرادة التوبة شيئاً فشيئاً إلى أن تنسلخ من قلبه إرادة التوبة بالكلية ، وأنه ينسلخ من القلب استقباح المعصية فتصير له عادة ، لا يستقبح من نفسه رؤية الناس له ، ولا كلامهم فيه فليراجع .

وفي جوابنا على سؤال رقم ( 33651 ) ذكرنا طرق مواجهة فتنة النساء .

ومما يحزننا أن زوجك من حفظة القرآن الكريم ، فأين تأثير القرآن عليه ؟

ونرجو أن يقرأ ما ذكرناه هنا وما أحلنا عليه من أجوبة ، فلعل الله تعالى أن يهدي قلبه ويهذِّب جوارحه إلى ما يحبه ربه ويرضاه .

ونزيد هنا لأخينا شيئين :

الأول : أن يستعين بالله تعالى بطاعته ودعائه ليتخلص مما ابتليَ به ، فقد سئل الشيخ محمد العثيمين عمن أصيب بهذا المرض فأجاب بقوله :

وهذا الرجل الذي ابتلي هذه البلية - نسأل الله أن يعافيه منها - هذا لا شك أنه يفعل المحرم ، فإن النظر سهم من سهام إبليس - والعياذ بالله - ، وكم من نظرة أوقعت في قلب صاحبها البلاء ، فصار - والعياذ بالله - أسيراً لها ، كم من نظرة أثرت على قلب الإنسان حتى أصبح أسيراً في عشق الصور ، ولهذا يجب على الإنسان إذا ابتلي بهذا الأمر أن يرجع إلى الله عز وجل بالدعاء بأن يعافيه منه ، وأن يعرض عن هذا ، ولا يرفع بصره إلى أحد من النساء أو أحد من المُرد ، وهو مع الاستعانة بالله تعالى واللجوء إليه ، وسؤال العافية من هذا الداء سوف يزول عنه إن شاء الله تعالى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 20 / السؤال رقم 448 ) .

ومن الأدعية المناسبة هنا :

عن شكل بن حميد قال : أتيتُ النبي صلى الله عليه وسلم فقلت : يا نبي الله علِّمني تعوذاً أتعوذ به ، فأخذ بيدي ثم قال : قل : " أعوذ بك من شر سمعي وشر بصري وشر لساني وشر قلبي وشر منيي " قال : حتى حفظتها .

والمني : ماؤه ، أو فرجه .

رواه الترمذي ( 3492 ) والنسائي ( 5444 ) وأبو داود ( 1551 ) . صححه الألباني في صحيح أبي داود .

والأمر الثاني : أن يعلم أنه قد يُختم له بشرِّ أعماله ، فيقبض الله تعالى روحه وهو ينظر إلى ما حرَّم الله تعالى عليه ، فكيف سيكون حاله يوم يبعث الله من في القبور ؟ وكيف سيلقى ربه تعالى وقد ختم له بمثل هذا .

ونسأل الله تعالى أن يصلح حاله ، ويهدي قلبه وجوارحه .

ولينظر جواب السؤال : ( 33651 ) فهو مهم .

ومن المهم أن تنظري في جواب السؤال رقم ( 7669 ) ففيه بيان كيف تتعامل الزوجة مع زوج يشاهد الأفلام الجنسية ولا يُعطيها حقّها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تأتيها الدورة مرتين في الشهر فهل تترك الصلاة والصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 49671: تأتيها الدورة مرتين في الشهر فهل تترك الصلاة والصيام ؟
السؤال:

أعانى من حالة مرضية فالدورة الشهرية تأتى لي مرتين في الشهر الواحد وتستمر في كل مرة من سبع إلى عشرة أيام فكيف أصوم في رمضان ؟ وكيف أصلي ؟.

الجواب:

الحمد لله

الحكم يدور مع علته وجوداً وعدماً ، فإذا وُجد دم الحيض المعروف بصفته ولونه : فتلزم المرأةَ أحكامه من تحريم الصلاة والصيام والجماع ، حتى لو تكرر نزوله أكثر من مرة في الشهر ، وحتى لو طالت مدته عن الأيام المعتادة في كل شهر .

سُئل الشيخ ابن عثيمين – رحمه الله - :

عن المرأة إذا أتتها العادة الشهرية ثم طهرت واغتسلت ، وبعد أن صلت تسعة أيام أتاها دم وجلست ثلاثة أيام لم تصل ، ثم طهرت وصلت أحد عشر يوماً ، وعادت إليها العادة الشهرية المعتادة ، فهل تعيد ما صلته في تلك الأيام الثلاثة أم تعتبرها من الحيض ؟ .

فأجاب بقوله :

الحيض متى جاء فهو حيض سواء طالت المدة بينه وبين الحيضة السابقة أم قصرت ، فإذا حاضت وطهرت وبعد خمسة أيام أو ستة أو عشرة جاءتها العادة مرة ثانية : فإنها تجلس لا تصلي لأنه حيض وهكذا أبداً ، كلما طهرت ثم جاء الحيض وجب عليها أن تجلس ، أما إذا استمر عليها الدم دائماً أو كان لا ينقطع إلا يسيراً : فإنها تكون مستحاضة ، وحينئذ لا تجلس إلا مدة عادتها فقط .

" مجموع فتاوى الشيخ ابن عثيمين " ( 11 / السؤال 230 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصوم يوم النصف من شعبان حتى لو كان الحديث ضعيفاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
سؤال رقم 49675: هل يصوم يوم النصف من شعبان حتى لو كان الحديث ضعيفاً ؟
السؤال:

هل يجوز بعد العلم بضعف حديث أن نأخذ به ؛ وذلك من باب فضائل الأعمال " إذا كانت ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها " علماً أن الصوم نفلاً في تعبد لله وكذلك قيام الليل .

الجواب:

الحمد لله

أولاً :

ما ورد في فضل الصلاة والصيام والعبادة في النصف من شعبان ليس من قسم الضعيف ، بل هو من قسم الموضوع والباطل ، وهذا لا يحل الأخذ به ولا العمل بمقتضاه لا في فضائل الأعمال ولا في غيرها .

وقد حكم ببطلان الروايات الواردة في ذلك جمعٌ من أهل العلم ، منهم ابن الجوزي في كتابه " الموضوعات " ( 2 / 440 - 445 ) ، وابن قيم الجوزية في " المنار المنيف " رقم 174 – 177 ) ، وأبو شامة الشافعي في " الباعث على إنكار البدع والحوادث " ( 124- 137 ) ، والعراقي في " تخريج إحياء علوم الدين " ( رقم 582) ، وقد نقل شيخُ الإسلام الاتفاق على بطلانها في " مجموع الفتاوى " ( 28 / 138 )

وقال الشيخ ابن باز – رحمه الله - : في " حكم الاحتفال بليلة النصف من شعبان "

إن الاحتفال بليلة النصف من شعبان بالصلاة أو غيرها وتخصيص يومها بالصيام : بدعة منكرة عند أكثر أهل العلم ، وليس له أصل في الشرع المطهر .

وقال – رحمه الله - :

ليلة النصف من شعبان ليس فيها حديث صحيح ، كل الأحاديث الواردة فيها موضوعة وضعيفة لا أصل لها ، وهي ليلة ليس لها خصوصية لا قراءة ولا صلاة خاصة ولا جماعة ، وما قاله بعض العلماء أن لها خصوصية : فهو قول ضعيف ، فلا يجوز أن تُخصَّ بشيءٍ ، هذا هو الصواب ، وبالله التوفيق .

" فتاوى إسلامية " ( 4 / 511 ) .

انظر السؤال رقم ( 8907 )

ثانياً :

وإن سلَّمنا أنها ضعيفة وليست موضوعة : فإن الصحيح من أقوال أهل العلم هو عدم الأخذ بالحديث الضعيف مطلقاً وإن كان في فضائل الأعمال والترغيب والترهيب ، وفي الصحيح ما يغني المسلم عن الأخذ بالضعيف ، ولا يُعرف تخصيص هذه الليلة ونهارها بشيء في الشرع لا عند النبي صلى الله عليه وسلم ولا عند أصحابه .

وقال العلاَّمة أحمد شاكر: لا فرقَ بين الأحكام وبين فضائل الأعمال ونحوها في عدم الأخذ بالرواية الضعيفة ، بل لا حجةَ لأحدٍ إلا بما صحَّ عن رسول الله صلى الله عليه وسلم من حديث صحيحٍ أو حسنٍ .

" الباعث الحثيث " ( 1 / 278 ) .

وانظر لزيادة البيان " القول المنيف في حكم العمل بالحديث الضعيف " .

وانظر جواب السؤال رقم : ( 44877 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن بيع الصور والمجسمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 49676: يسأل عن بيع الصور والمجسمات
السؤال:

هل بيع الصور والمجسمات للحيوانات حرام ?.

الجواب:

الحمد لله

سبق الكلام عن تحريم صناعة هذه التماثيل ، والتشديد في شأنها ، والأمر بطمسها وإزالتها . انظر إجابة السؤال رقم ( 7222 ) ، ويستوي في هذا الحكم صورة كل ما له روح من إنسان أو حيوان .

وينبني على ذلك الكلام في حكم بيع هذه الصور والمجسمات ؛ فلا شك أنه إذا حرم صناعتها ، واقتناؤها ، حرم بيعها ، وشراؤها . وقد ثبت في الصحيحين وغيرهما ، عن جابرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عَامَ الْفَتْحِ وَهُوَ بِمَكَّةَ : إِنَّ اللَّهَ وَرَسُولَهُ حَرَّمَ بَيْعَ الْخَمْرِ وَالْمَيْتَةِ وَالْخِنْزِيرِ وَالأَصْنَامِ . فَقِيلَ يَا رَسُولَ اللَّهِ أَرَأَيْتَ شُحُومَ الْمَيْتَةِ ؛ فَإِنَّهَا يُطْلَى بِهَا السُّفُنُ وَيُدْهَنُ بِهَا الْجُلُودُ وَيَسْتَصْبِحُ بِهَا النَّاسُ ؟ فَقَال :َ لا هُوَ حَرَامٌ . ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ : قَاتَلَ اللَّهُ الْيَهُود ،َ إِنَّ اللَّهَ لَمَّا حَرَّمَ شُحُومَهَا جَمَلُوهُ ، ثُمَّ بَاعُوهُ فَأَكَلُوا ثَمَنَه . البخاري 2236 ، مسلم 1581 .

[ يستصبح بها الناس : أي : يشعلون بها مصابيحهم . جملوه أي : أذابوه واستخرجوا دهنه ] .

قال القاضي عياض ، رحمه الله : ( تضمن هذا الحديث أن ما حرم أكله والانتفاع به ، لا يجوز بيعه ، ولا يحل أكل ثمنه . )

وقال الحافظ ابن حجر ، رحمه الله : ( وفيه أن الشيء إذا حرم عينه ، حرم ثمنه . )

وهذا الذي ذكره القاضي وابن حجر ثبت في رواية ابن عباس ، رضي الله عنهما ، لهذا الحديث ، ففي آخره : ( إن الله عز وجل إذا حرم أكل شيء حرم ثمنه ) مسند أحمد رقم 2223 .

وقد سئل سماحة الشيخ ابن باز ، رحمه الله : هل يجوز للمسلم أن يبيع التماثيل ، ويجعلها بضاعة له ، ويعيش من ذلك ؟

فأجاب :

( لا يجوز للمسلم أن يبيع أو يتجر فيها ، لما ثبت في الأحاديث الصحيحة من تحريم تصوير ذوات الأرواح ، وإقامة التماثيل لها مطلقا ، والإبقاء عليها . ولاشك أن في الاتجار فيها ترويجا لها ، وإعانة على تصويرها وإقامتها بالبيوت والأندية ونحوها .

وإذا كان ذلك محرما ، فالكسب من إنشائها وبيعها حرام ، لا يجوز للمسلم أن يعيش منه بأكل أو كسوة أو نحو ذلك ، وعليه إن وقع في ذلك أن يتخلص منه ، ويتوب إلى الله تعالى ، عسى الله أن يتوب عليه ، قال تعالى : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82 وقد صدرت منا فتوى في تحريم تصوير ذوات الأرواح مطلقا ، صورا مجسمة أو غير مجسمة ، بنحت أو نسخ ، أو صبغ أو بآلة التصوير الحديثة " كوداك " ) الجواب المفيد في حكم التصوير ، لسماحة الشيخ ابن باز 49-50.

الإسلام سؤال وجواب (www.islam-qa.com)


أين يضع ماله في هذا الزمان الذي انتشر فيه الربا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 49677: أين يضع ماله في هذا الزمان الذي انتشر فيه الربا ؟
السؤال:

أين أضع مالي في عصر خربت فيه الذمم ، والبنوك مشكوك في أمرها بالربا ، وليس عندنا بنك إسلامي ، والبيت غير آمن ، وأريد أن أضع مالي في مكان حلال وبدون أن أرتكب وزراً وأن استثمره وأخرج زكاته وإلا سوف يصرف ، ويقل بالتالي مقدار الزكاة .

الجواب:

الحمد لله

وضع الأموال في البنوك الربوية فيه إعانة للبنك على التعامل بالربا ، وهذا إذا كان وضعها بدون فائدة .

أما إذا كان بفائدة فهذا هو الربا الذي حرمه الله ورسوله ، ولعن رسول الله صلى اله عليه وسلم آكل الربا ومؤكله . و "آكل الربا" آخذه ، و "مؤكله" معطيه .

ومن كان عنده مال وأراد حفظه أو استثماره فإنه يبحث عن طريق مباح لذلك فيعطي المال رجلاً أميناً يتاجر له فيه ويكون الربح بينهما على ما يتفقان عليه .

فإن لم يجد وسيلة لحفظ المال إلا إيداعه في البنك فلا بأس بذلك للضرووة أو الحاجة على أن يكون ذلك من غير فائدة .

ويختار أقل البنوك شراًُ وأقربها إلى المعاملات الشرعية .

قال الشيخ عبد العزيز بن باز – رحمه الله - :

أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء ، أما وضعه بدون فائدة : فالأحوط تركه إلا عند الضرورة إذا كان البنك يعامل بالربا لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك ، فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها ، وفق الله المسلمين لما فيه سعادتهم وعزهم ونجاتهم ، ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا إنه ولي ذلك والقادر عليه ، وصلى الله وسلم على نبينا محمد وآله وصحبه .

" فتاوى ابن باز " ( 4 / 30 ، 311 ) .

راجع إجابة السؤال ( 22392 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل ينزل الله إلى السماء الدنيا في ليلة النصف من شعبان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
سؤال رقم 49678: هل ينزل الله إلى السماء الدنيا في ليلة النصف من شعبان ؟
السؤال:

هل ينزل الله إلى سماء الدنيا في نصف شعبان ويغفر لجميع الناس ما عدا اثنين وهما الكافر ، والآخر المشاحن ؟.

الجواب:

الحمد لله

هذا في بعض الأحاديث ، لكن في صحة الحديث كلام لأهل العلم ، ولا يصح في فضل ليلة النصف من شعبان أي حديث .

عن أبي موسى الأشعري عن رسول الله صلى الله عليه وسلم قال : " إن الله ليطلع في ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشرك أو مشاحن " . رواه ابن ماجه ( 1390 ) .

والمشاحن هو الذي بينه وبين أخيه عداوة .

وفي " الزوائد " : إسناده ضعيف ؛ لضعف عبد الله بن لهيعة ، وتدليس الوليد بن مسلم .

وفي الحديث اضطراب بينه الدار قطني في " العلل " ( 6 / 50 ، 51 ) وقال عنه : " والحديث غير ثابت " .

وروي من حديث معاذ بن جبل وعائشة وأبي هريرة وأبي ثعلبة الخشني وغيرهم ، ولا تخلو طريق من ضعف ، وبعضها شديد الضعف .

قال ابن رجب الحنبلي :

" وفي فضل ليلة نصف شعبان أحاديث متعددة ، وقد اختُلف فيها ، فضعّفها الأكثرون ، وصحّح ابن حبان بعضها " . " لطائف المعارف " ( 261 ) .

ونزول الله تعالى إلى السماء الدنيا ليس خاصاً بليلة النصف من شعبان ، بل ثبت في الصحيحين وغيرهما نزوله تعالى إلى السماء الدنيا في كل ليلة في الثلث الآخر من الليل ، وليلة النصف من شعبان داخلة في هذا العموم .

ولهذا لما سئل عبد الله بن المبارك عن نزول الله تعالى ليلة النصف من شعبان قال للسائل : " يا ضعيف ! ليلة النصف !؟ ينـزل في كل ليلة " .

رواه أبو عثمان الصابوني في " اعتقاد أهل السنة " ( رقم 92 ) .

وقال العقيلي – رحمه الله - :

وفي النزول في ليلة النصف من شعبان أحاديث فيها لين ، والرواية في النزول كل ليلة أحاديث ثابتة صحيحة ، فليلة النصف من شعبان داخلة فيها إن شاء الله .

" الضعفاء " ( 3 / 29 ) .

وانظر جواب السؤال رقم : ( 8907 ) .

ويوجد في الموقع مقالة للشيخ ابن باز رحمه الله في حكم الاحتفال بليلة النصف من شعبان وهي موجودة في : قسم " مواضيع خاصة بالمناسبات " في الموقع .

الإسلام سؤال وجواب (www.islam-qa.com)


كم رمضان صام الرسول صلى الله عليه وسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 49679: كم رمضان صام الرسول صلى الله عليه وسلم ؟
السؤال:

كم رمضان صام الرسول صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

أجمع العلماء على أن صوم شهر رمضان فرض في شهر شعبان من السنة الثانية من الهجرة ، وأن النبي صلى الله عليه وسلم صام تسع رمضانات ، لأنه صلى الله عليه وسلم توفي في شهر ربيع الأول من السنة الحادية عشرة من الهجرة .

قال في "الإنصاف" :

فُرِضَ صَوْمُ رَمَضَانَ فِي السَّنَةِ الثَّانِيَةِ إجْمَاعًا , فَصَامَ رَسُولُ اللَّهِ عَلَيْهِ أَفْضَلُ الصَّلاةِ وَالسَّلامِ تِسْعَ رَمَضَانَاتٍ إجْمَاعًا اهـ .

وقال النووي في المجموع :

صَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم رَمَضَانَ تِسْعَ سِنِينَ ; لأَنَّهُ فُرِضَ فِي شَعْبَانَ فِي السَّنَةِ الثَّانِيَةِ مِنْ الْهِجْرَةِ , وَتُوُفِّيَ النَّبِيُّ صلى الله عليه وسلم فِي شَهْرِ رَبِيعٍ الأَوَّلِ سَنَةَ إحْدَى عَشْرَةَ مِنْ الْهِجْرَةِ اهـ .

وانظر أيضاً "مجموع الفتاوى" لشيخ الإسلام ابن تيمية (2/20) .

الإسلام سؤال وجواب (www.islam-qa.com)


رياضي فهل يتناول الهرمونات في السحور ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 49686: رياضي فهل يتناول الهرمونات في السحور ؟
السؤال:

أنا ألعب في لعبة كمال الأجسام وآخذ إبر تحقن في الدم بعد الإفطار في الصيام والإشكال أنها إبر هرمونات تجرى في الدم في وقت الصيام ، فهل يؤثر هذا على الصيام .

الجواب:

الحمد لله

نرجو أن تكون لاعباً لهذه اللعبة وفق الشروط الشرعية ؛ لأن مبنى هذه اللعبة على عرض العورات أمام المشاهدين ، فضلاً عن تناول الضار لتناسق الجسم كما يزعمون .

وتناول المقويات أو الهرمونات أو عموم الطعام والشراب في الليل ، وبقاء أثره طيلة النهار في الصيام أمرٌ جائز ، والممنوع هو فعل ذلك بالنهار من طلوع الفجر إلى غروب الشمس ، قال الله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187

وقد حثّ الشرع على السحور وتأخيره إلى آخر الليل لما فيه من إعانة الصائم على الصيام .

عن أنس بن مالك رضي الله عنه قال : قال النبي صلى الله عليه وسلم : " تسحروا فإن في السحور بركة " . رواه البخاري ( 1823 ) ومسلم ( 1095 ) .

سئل الشيخ ابن عثيمين - رحمه الله تعالى - :

ما المراد ببركة السحور المذكورة في الحديث ؟ .

فأجاب بقوله :

بركة السحور المراد بها : البركة الشرعية ، والبركة البدنية ، أما البركة الشرعية فمنها : امتثال أمر الرسول والاقتداء به صلى الله عليه وسلم ، وأما البركة البدنية فمنها : تغذية البدن وقوته على الصوم . " مجموع فتاوى الشيخ ابن عثيمين " ( 19/السؤال رقم 339 ) .

وفي جواب السؤال ( 26111 ) زيادة بيان فلينظر .

ويبقى أمر يتعلق بالهرمونات المتناولة لهذه اللعبة وهو النظر في ضررها ، فإن ثبت فيها الضرر : فلا يحل تناولها .

عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قضى أن لا ضرر ولا ضرار . رواه ابن ماجه ( 2340 ) .

قال النووي : حديث حسن ، وله طرق يقوِّي بعضها بعضا . وصححه الشيخ الألباني في " إرواء الغليل " ( 896 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقع في شراك مواقع الحوار مع الفتيات وتاب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 49687: وقع في شراك مواقع الحوار مع الفتيات وتاب
السؤال:

لقد وقعت في شراك النت دخلت موقعاً واشتركت بمبلغ مالي واتضح أن الموقع مبدؤه طيب وغالب مرتاديه يلعبون … لقد ابتليت بمراسلة أكثر من 100 فتاة ، والحديث معهم عبر الجوال وتبادل الأحاديث الغرامية ومقابلة البعض ، وإني تبت إلى الله وأرجو منك نصح صاحب الموقع ؛ لأنه أصبح أداة شر وهدف للمعاكسات .

الجواب:

الحمد لله

نحمد الله تعالى أن وفقك للتوبة ، ونسأل الله تعالى أن يثبتكَ على الحق والصواب ، وأن يهدي شباب وشابات المسلمين لحفظ دينهم وأعراضهم .

واعلم أنه لا يحل للرجل إنشاء مثل هذه المواقع ولا الدخول إليها ، وصاحبها ممن يشمله الوعيد في قوله تعالى : ( إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ ) سورة النور/19 ، بل هو أولى بهذا الوعيد ، لأن الوعيد في الآية لمن أحب شيوع الفاحشة ، فكيف بمن سعى في ذلك وعلمه على شيوعها ؟!

وهذا الطريق تُعلم نهايته مما نراه ونسمعه ونقرؤه عن أحوال المعاكسين والمعاكسات ، فكم من رجل فقد دينه والتزامه ، وكم من امرأة فقدت عرضها وشرفها ، وبعضهن لم تجد إلا الانتحار سبيلاً للخروج من النفق المظلم الذي أدخلها فيه المراسلات والمكالمات مع الأجانب .

وقد سبق حكم المراسلات والمكالمات مع الأجانب ، فانظر أجوبة الأسئلة : ( 22101 ) و ( 26890 ) و ( 23349 ) و ( 10221 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو سبب تحريم لحم الخنزير ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 49688: ما هو سبب تحريم لحم الخنزير ؟
السؤال:

أنا عربي أعيش في مالطا وأريد أن أعرف سبب تحريم لحم الخنزير لأن أصدقاء العمل سألوني عن ذلك ؟.

الجواب:

الحمد لله

الأصل في المسلم أنه يطيع الله فيما أمر ، وينتهي عما نهى عنه ، سواء أظهرت حكمته سبحانه في ذلك أم لم تظهر .

والمسلم لا يجوز له رفض حكم الشريعة ولا التوقف في تنفيذه إذا لم تظهر له حكمته ؛ ، بل عليه قبول الحكم الشرعي في التحليل والتحريم متى ثبت النص ؛ سواء أفهم الحكمة في ذلك أم لم يفهمها . قال تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) الأحزاب/36 , وقال : ( إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ) النور/51 .

ولحم الخنزير قد حُرِّم في الإسلام بنص القرآن ، وهو قول الله تعالى : ( إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ ) البقرة/173 , ولا يُباح لمسلم تناوله بحال من الأحوال إلا في حالة الضرورة التي تتوقف فيها حياة الشخص على تناوله ، كما لو كان في جوع شديد يخشى على نفسه منه الهلاك ، ولا يجد طعامًا سواه ؛ وفقًا للقاعدة الشرعية : " الضرورات تبيح المحظورات " .

ولم يرد في النصوص الشرعية تعليلٌ خاص لتحريم لحم الخنزير سوى قوله تعالى : ( فَإِنَّهُ رِجْس ) ، والرجس يطلق على ما يستقبح في الشرع ، وفي نظر الفطر السليمة ، وهذا التعليل وحده كاف ، وورد تعليل عام وهو الذي ورد في تحريم المحرمات من المآكل والمشارب ونحوهما وهو يرشد إلى حكمة التحريم في الخنزير ، وذلك التعليل العام هو قول الله تعالى : ( وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ ) الأعراف/157 ، فهذا يشمل بعمومه تعليل تحريم لحم الخنزير ، ويفيد أنه معدود في نظر الشريعة الإسلامية من جملة الخبائث .

والخبائث في هذا المقام يراد بها ما فيه ضرر لحياة الإنسان في صحته أو في ماله أو في أخلاقه ، فكل ما تكون مغبته وعواقبه وخيمة من أحد النواحي الهامة في حياة الإنسان : دَخَل في عموم الخبائث .

وقد أثبتت الأبحاث العلمية والطبية أن الخنزير من بين سائر الحيوانات يُعَدّ مستودَعاً للجراثيم الضارة بجسم الإنسان ، وتفصيل هذه المضار والأمراض طويل ، وهي باختصار :

الأمراض الطفيلية ، الأمراض البكتيرية ، الأمراض الفيروسية ، الأمراض الجرثومية ، وغيرها .

وهذه الأضرار وغيرها دليل على أن الشارع الحكيم ما حرَّم تناول لحم الخنزير إلا لحكمة جليلة ، هي الحفاظ على النفس ، التي يُعَدُّ الحفاظ عليها أحَدَ الضروريات الخمس في الشريعة الغراء .

وانظر جواب السؤال : ( 751 ) .

وفي جواب السؤال ( 26792 ) تفصيل مهم حول الأحكام التعبدية والأحكام معقولة المعنى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحدث أثناء الغسل من الجنابة فهل يبطل غسله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 49693: أحدث أثناء الغسل من الجنابة فهل يبطل غسله ؟
السؤال:

خروج الريح أثناء الغسل من الجنابة هل يبطل الغسل ؟.

الجواب:

الحمد لله

خروج الريح من نواقض الوضوء لا من نواقض الغسل ، وعليه : فمن لمس فرجه أو تبول أو أخرج ريحا أثناء غسله فإنه يتم غسله ، ويتوضأ بعده .

والغسل إذا كان عن حدث أكبر فإنه يجزي عن الوضوء ، فإذا كان على الإنسان جنابة واغتسل فإن ذلك يجزئه عن الوضوء ، لقوله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا ) المائدة/6 ، ولا يجب عليه أن يتوضأ بعد الغسل ، إلا إذا حصل ناقض من نواقض الوضوء أثناء الغسل أو بعده ، فيجب عليه أن يتوضأ للصلاة ، وأما إذا لم يحدث فإن غسله من الجنابة يجزئ عن الوضوء سواء توضأ قبل الغسل أم لم يتوضأ ، لكن لابد من ملاحظة المضمضة والاستنشاق ، فإنه لابد منهما في الوضوء والغسل .

" مجموع فتاوى الشيخ ابن عثيمين بتصرف " ( 11 /228 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم إعطاء السائق غير المسلم طعاما في نهار رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 49694: ما حكم إعطاء السائق غير المسلم طعاما في نهار رمضان ؟
السؤال:

عندنا سائق أجنبي غير مسلم هل نعطيه طعاماً أثناء النهار في رمضان ؟.

الجواب:

الحمد لله

يرجع حكم المسألة هذه ومثيلاتها إلى حكم مخاطبة الكافر بفروع الشرع ، والصحيح أنه مخاطب بها ، وهو قول الجمهور ، ولذا فلا يجوز تمكينه من الطعام في نهار رمضان ولا إعانته عليه .

وإذا استمر الكافر على كفره ومات عليه : فإنه يعاقب على كفره وعلى جميع أحكام الشريعة التي ترك العمل بها , وقد دل على ذلك قوله تعالى : ( كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ . إِلا أَصْحَابَ الْيَمِينِ . فِي جَنَّاتٍ يَتَسَاءَلُونَ . عَنِ الْمُجْرِمِينَ . مَا سَلَكَكُمْ فِي سَقَرَ . قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ . وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ . وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ . وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ . حَتَّى أَتَانَا الْيَقِينُ ) المدثر/38 – 47 .

وجاء في " الموسوعة الفقهية " ( 4 / 263 ) :

" الكافر في حال كفره هل هو مخاطب بفروع الشريعة ومكلف بها أم لا ؟ قال النووي : المختار أن الكفار مخاطبون بفروع الشريعة المأمور بها , والمنهي عنها , ليزداد عذابهم في الآخرة " انتهى .

وقال ولي الدين العراقي :

" والمذهب الصحيح الذي عليه المحققون والأكثرون أن الكفار مخاطبون بفروع الشريعة فيحرم عليهم الحرير كما يحرم على المسلمين " انتهى .

" طرح التثريب " ( 3 / 227 ) .

وجاء في " الموسوعة الفقهية " ( 9 / 211 ، 212 ) تحت عنوان : بيع ما يقصد به فعل محرم :

" ذهب الجمهور إلى أن كل ما يقصد به الحرام , وكل تصرف يفضي إلى معصية : فهو محرم , فيمتنع بيع كل شيء علم أن المشتري قصد به أمراً لا يجوز ....

ومن أمثلته عند الشافعية : بيع مخدر لمن يظن أنه يتعاطاه على وجه محرم , وخشب لمن يتخذه آلة لهو , وثوب حرير لرجل يلبسه بلا نحو ضرورة . وكذا بيع سلاح لنحو باغ وقاطع طريق . . . . . ودابة لمن يحملها فوق طاقتها .

كما نص الشرواني وابن قاسم العبادي على منع بيع المسلم طعاماً للكافر إذا علم أو ظن أنه يأكله نهاراً في رمضان , كما أفتى به الرملي , قال : لأن ذلك إعانة على المعصية , بناء على أن الراجح أن الكفار مخاطبون بفروع الشريعة " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يقبل الصيام مع تضييع الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 49698: لا يقبل الصيام مع تضييع الصلاة
السؤال:

هل يجوز الصيام بدون صلاة ؟.

الجواب:

الحمد لله

تارك الصلاة لا يقبل منه عمل ، لا زكاة ولا صيام ولا حج ولا شيء .

روى البخاري (520) عن بُرَيْدَة قال : قال رسول الله صلى الله عليه وسلم : ( مَنْ تَرَكَ صَلاةَ الْعَصْرِ فَقَدْ حَبِطَ عَمَلُهُ ) .

ومعنى "حبط عمله" أي : بَطَلَ ولم ينتفع به . فهذا الحديث يدل على أن تارك الصلاة لا يقبل اللهُ منه عملاً ، فلا ينتفعُ تاركُ الصلاةِ من عمله بشيء ، ولا يَصْعَدُ له إلى الله عملٌ .

قال ابن القيم رحمه الله تعالى في معنى هذا الحديث في كتابه الصلاة (ص/65) :

" والذي يظهر في الحديث ؛ أن الترك نوعان : تركٌ كليٌّ لا يصليها أبداً، فهذا يحبط العملُ جميعُـه ، وتركٌ معينٌ في يومٍ معينٍ، فهذا يحبط عملُ ذلك اليومِ ، فالحبوطُ العامُّ في مقابلةِ التركِ العامِّ ، والحبوطُ المعينُ في مقابلةِ التركِ المعينِ " اهـ.

وسئل الشيخ ابن عثيمين في فتاوى الصيام (ص87) عن حكم صيام تارك الصلاة ؟

فأجاب :

تارك الصلاة صومه ليس بصحيح ولا مقبول منه ؛ لأن تارك الصلاة كافر مرتد ، لقوله تعالى : ( فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ ) التوبة/11. ولقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكُ الصَّلاةِ ) رواه مسلم (82). ولقوله صلى الله عليه وسلم : ( الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمْ الصَّلاةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ ) رواه الترمذي (2621) . صححه الألباني في صحيح الترمذي .

ولأن هذا قول عامة الصحابة إن لم يكن إجماعا منهم ، قال عبد الله بن شقيق رحمه الله وهو من التابعين المشهورين : كان أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يرون شيئا من الأعمال تركه كفر غير الصلاة ، وعلى هذا فإذا صام الإنسان وهو لا يصلي فصومه مردود غير مقبول ، ولا نافع له عند الله يوم القيامة ، ونحن نقول له : صل ثم صم ، أما أن تصوم ولا تصلي فصومك مردود عليك لأن الكافر لا تقبل منه العبادة اهـ .

وسئلت اللجنة الدائمة (10/140) إذا كان الإنسان حريصا على صيام رمضان والصلاة في رمضان فقط ، ولكن يتخلى عن الصلاة بمجرد انتهاء رمضان فهل له صيام ؟

فأجابت :

الصلاة ركن من أركان الإسلام ، وهي أهم الأركان بعد الشهادتين وهي من فروض الأعيان ، ومن تركها جاحدا لوجوبها أو تركها تهاونا وكسلا فقد كفر ، وأما الذين يصومون رمضان ويصلون في رمضان فقط فهذا مخادعة لله ، فبئس القوم الذين لا يعرفون الله إلا في رمضان ، فلا يصح لهم صيام مع تركهم الصلاة في غير رمضان ، بل هم كفار بذلك كفرا أكبر وإن لم يجحدوا وجوب الصلاة في أصح قولي العلماء اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


نشرة مكذوبة منسوبة لزينب رضي الله عنها في شفاء المرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 49702: نشرة مكذوبة منسوبة لزينب رضي الله عنها في شفاء المرض
السؤال:

كثرت هذه الأيام رسائل تصل إلى البريد الالكتروني تحكي عن شخص مريض ثم جاءته السيدة زينب رضي الله عنها في المنام وعندما استيقظ وجد أنه شفي من المرض .. ثم يطلب منا هذا الشخص إرسال هذه الرسالة إلى عدد من الأصدقاء... ويتوعد من لا يفعل ذلك بأشياء كثيرة تصل إلى الموت ... فما صحة هذه الرسائل ؟ .

الجواب:

الحمد لله

هذه النشرة التي سألت عنها ـ أخي الكريم ـ ليست جديدة ، وإنما كثر ترويجها في هذه الأزمنة بسب سهولة التواصل عبر وسائل الاتصال السريع كالبريد الإلكتروني مع غلبة الجهل على كثير ممن يكون عندهم محبة للدين .

وقد يحصل في هذه القصص تغيير في بعض تفاصيلها إلا إنها متحدة في فكرتها وفي آثارها السيئة على عقائد الناس .

وقد سبق التحذير منها من سماحة الشيخ عبد العزيز بن باز رحمه الله وهذا نص كلامه

تنبيه على نشرة مكذوبة يروجها بعض الجهلة :

الحمد لله ، والصلاة والسلام على عبد الله ورسوله نبينا محمد ، وعلى آله وصحبه ، أما بعد :

فقد اطلعت على نشرة مكذوبة يروجها بعض الجهلة وقليلو العلم والبصيرة في دين الله ، ونص هذه النشرة : ( بسم الله الرحمن الرحيم ، والصلاة والسلام على أشرف المرسلين سيدنا محمد عليه الصلاة والسلام ، وعلى آله وصحبه وسلم ، قال تعالى : ( أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ) صدق الله العظيم .

أخي المسلم أختي المسلمة .

مرضت فتاة عمرها ( 13 ) عاما مرضا شديدا عجز الطب في علاجها ، وفي ذات ليلة اشتد بها المرض فبكت حتى غلبها النوم فرأت في منامها بأن السيدة زينب رضي الله عنها وضعت في فمها قطرات فاستيقظت من نومها وقد شفيت من مرضها تماما ، وطلبت منها السيدة زينب رضي الله عنها أن تكتب هذه الرواية ( 13 ) مرة وتوزعها على المسلمين ؛ للعبرة في قدرة الخالق جلت قدرته ، وتجلت في آياته ومخلوقاته ، وتعالى عما يشركون فنفذت الفتاة ما طلب منها ، وقد حصل ما يلي :

1- النسخة الأولى : وقعت بيد فقير فكتبها ووزعها وبعد مضي ( 13 ) يوما شاء المولى الكريم أن يغتني هذا الفقير .

2- النسخة الثانية : وقعت في يد عامل فأهملها وبعد مضي ( 13 ) يوما فقد عمله .

3- النسخة الثالثة : وقعت في يد أحد الأغنياء فرفض كتابتها وبعد مضي ( 13 ) يوما فقد كل ما يملك من ثروة .

بادر أخي المسلم أختي المسلمة بعد الاطلاع على هذه ا لرواية في كتابتها ( 13 ) مرة وتوزيعها على الناس قد تنال ما تتمنى من المولى الكريم جل شأنه وتعاظمت قدرته . وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين ا . هـ ) .

ولما اطلعت على هذه النشرة المفتراة رأيت أن من الواجب التنبيه على أن ما زعمه كاتبها من ترتب فوائد ومصالح لمن قام بكتابتها وترويجها ، وترتب مضار لمن أهملها ولم يقم بنشرها- كذب لا أساس له من الصحة ، بل هي من مفتريات الكذابين والدجالين الذين يريدون صرف المسلمين عن الاعتماد على ربهم سبحانه في جلب النفع ودفع الضر وحده لا شريك له ، مع الأخذ بالأسباب الشرعية والمباحة إلى الاعتماد والاتجاه إلى غيره سبحانه وتعالى في طلب جلب النفع ودفع الضر ، والأخذ بالأسباب الباطلة غير المباحة وغير المشروعة ، وإلى ما يدعو إلى التعلق على غير الله سبحانه وعبادة سواه .

ولا شك أن هذا من كيد أعداء المسلمين الذين يريدون صرفهم عن دينهم الحق بأي وسيلة كانت ، وعلى المسلمين أن يحذروا هذه المكائد ولا ينخدعوا بها ، كما أنه يجب على المسلم أن لا يغتر بهذه النشرة المزعومة وأمثالها من النشرات التي تروج بين حين وآخر ، وسبق التنبيه على عدد منها ، ولا يجوز للمسلم كتابة هذه النشرة وأمثالها والقيام بتوزيعها بأي حال من الأحوال ، بل القيام بذلك منكر يأثم من فعله ، ويخشى عليه من العقوبة العاجلة والآجلة ؛ لأن هذه من البدع ، والبدع شرها عظيم وعواقبها وخيمة .

وهذه النشرة على هذا الوجه من البدع المنكرة ، ومن وسائل الشرك والغلو في أهل البيت وغيرهم من الأموات ، ودعوتهم من دون الله والاستغاثة بهم واعتقاد أنهم ينفعون ويضرون من دعاهم أو استغاث بهم ، ومن الكذب على الله سبحانه ، وقد قال سبحانه : ( إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ ) النحل/105 ، وقال النبي صلى الله عليه وسلم : " من أحدث في أمرنا هذا ما ليس منه فهو رد " متفق على صحته .

فالواجب على جميع المسلمين الذين تقع في أيديهم هذه النشرة وأمثالها تمزيقها ، وإتلافها ، وتحذير الناس منها ، وعدم الالتفات إلى ما جاء فيها من وعد أو وعيد ؛ لأنها نشرات مكذوبة لا أساس لها من الصحة ولا يترتب عليها خير ولا شر ، ولكن يأثم من افتراها ومن كتبها ووزعها ومن دعا إليها وروجها بين المسلمين ؛ لأن ذلك كله من باب التعاون على الإثم والعدوان الذي نهى الله عنه في محكم كتابه بقوله سبحانه : وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ .

نسأل الله لنا وللمسلمين السلامة والعافية من كل شر ، وحسبنا الله ونعم الوكيل على من افترى هذه النشرة وأمثالها وأدخل في شرع الله ما ليس منه ، ونسأل الله أن يعامله بما يستحق ؛ لكذبه على الله وترويجه الكذب ، ودعوته الناس إلى وسائل الشرك والغلو في الأموات ، والاشتغال بما يضرهم ولا ينفعهم ، وللنصيحة لله ولعباده جرى التنبيه على ذلك . وصلى الله وسلم على عبده ورسوله نبينا محمد ، وآله وصحبه .

" مجموع فتاوى الشيخ ابن باز " ( 8 / 346 – 348 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يحتاج إلى أخذ حقن في الوريد فهل يؤثر ذلك على الصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 49706: يحتاج إلى أخذ حقن في الوريد فهل يؤثر ذلك على الصيام ؟
السؤال:

أحد أصدقائي مصاب بداء السرطان ومضطر لأخذ جلسة العلاج في رمضان وهي عبارة عن عدد من الأدوية تتم إذابتها في محاليل و يتم إعطاؤها عن طريق الوريد . فهل يصح الصيام ؟.

الجواب:

الحمد لله

أخذ الحقن في نهار رمضان للصائم له حالان :

الأولى : أن تكون هذه الحقن مغذية بحيث تغني عن الطعام والشراب ، فهذه الحقن مفطرة لأنها بمعنى الأكل والشرب .

الثانية : ألا تكون مغذية ، فهذه لا تفطر ولا تؤثر على الصيام . ولا فرق في ذلك بين أن تكون هذه الحقن في الوريد أو في العضل .

وإذا أمكن أن تكون هذه الحقن ليلاً فهو أولى ، احتياطاً للصيام .

سئل الشيخ ابن باز (15/257) عن حكم من حقن حقنة في الوريد والعضل أثناء النهار بشهر رمضان وهو صائم وأكمل صومه ، هل فسد صومه ووجب قضاؤه أم لا ؟

فأجاب :

صومه صحيح ؛ لأن الحقنة في الوريد ليست من جنس الأكل والشرب ، وهكذا الحقنة في العضل من باب أولى ، لكن لو قضى من باب الاحتياط كان أحسن . وتأخيرها إلى الليل إذا دعت الحاجة إليها يكون أولى وأحوط ؛ خروجا من الخلاف في ذلك اهـ .

وسئل الشيخ ابن عثيمين في فتاوى الصيام (ص220) عن حكم حقن الإبر في العضل أو الوريد أو الورك ؟

فأجاب :

حقن الإبر في الوريد والعضل والورك ليس به بأس ، ولا يفطر به الصائم ، لأن هذا ليس من المفطرات ، وليس بمعنى المفطرات ، فهو ليس بأكل ولا شرب ، ولا بمعنى الأكل والشرب ، وقد سبق لنا بيان أن ذلك لا يؤثر ، وإنما المؤثر حقن المريض بما يغني عن الأكل والشرب اهـ .

وسئلت اللجنة الدائمة (10/252) عن حكم التداوي بالحقن في نهار رمضان سواء كانت للتغذية أم التداوي ؟

فأجابت : يجوز التداوي بالحقن في العضل والوريد للصائم في نهار رمضان ، ولا يجور للصائم تعاطي حقن التغذية في نهار رمضان ، لأنه في حكم تناول الطعام والشراب فتعاطي تلك الحقن يعتبر حيلة على الإفطار في رمضان ، وإن تيسر تعاطي الحقن في العضل والوريد ليلا فهو أولى اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


اتهمته زوجته وأهلها بأن في عقله شيئاً فهل يتزوج عليها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > تعدد الزوجات والعدل بينهن >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 49708: اتهمته زوجته وأهلها بأن في عقله شيئاً فهل يتزوج عليها ؟
السؤال:

أنا عمري 24 سنه تزوجت قبل سنة ودامت زيجتي ستة أشهر فقط ، وبعدها اتهمني أهل زوجتي بأني رجل مريض عقليّاً ، علما بأنني قمت بإثبات عكس هذا عن طريق الطبيب النفسي الحكومي ، وقد تسبب لي هذا الشيء بموافقة زوجتي سامحها الله بالسوء ، فماذا أفعل ؟ هل أتزوج ؟ علما أن مشكلتي مع زوجتي أصبحت في المحاكم قيد الطلاق ، فهل إذا تزوجت الآن عليَّ إثم ؟.

الجواب:

الحمد لله

إن إثبات سلامة عقل الإنسان وحسن تصرفه مع الآخرين لا يحتاج إلى شهادة طبيب ، فالعبرة بما يراه الإنسان لا بما يُحضره من أوراق .

لذا فإن اتهام أهل زوجتك لك إن كان نابعاً من أشياء يرونها منك ، وكلمات يسمعونها منك : فإنهم قد يكون لهم ما يعذرهم ، وعليك أن تعالج نفسك وتصلح من حالك لترفع عن نفسك ما حكم من أجله الآخرون عليك .

وإن كان ما قالوه في حقك ليس له أساس من الصحة ، بل هو شهادة زور وإثم : فنرى أن تنصحهم وأن تبين لهم إثم اتهامهم لك بالباطل وأثر ذلك في التفريق بينك وبين زوجتك ، فإن ارتدعوا فذاك وإلا فإن لك أن تقاطعهم ، وأن تمنعهم من زيارتك وتمنع زوجتك من زيارتهم خشية من إفسادها عليك .

أما فيما يتعلق بنيتك الزواج من أخرى فالذي ننصحك به أن تتروى وتتأنى وتنظر في الدافع الحقيقي له ، إذ كثيرا ما يكون القرار في مثل هذه الأحوال نابعاً من حب الانتقام من الزوجة وأهلها بسبب أذيتهم ، وغالبا ما يتسبب هذا الزواج بهذه النفسية في إيذاء الزوجة الثانية إذا ما أصلح الزوج أمره مع الأولى وأهلها .

فإن لم ينصلح الحال بينك وبين زوجتك وأهلها : فنرى أن تتزوج عليها إما مع تسريحها وطلاقها ، وإما بدون ذلك إن كان في نيتك الجمع بينهما فيما لو أصلحها الله تعالى، مع نصحنا لك بأن تحسن النية وتقصد الإصلاح فالله تعالى يقول في حق من يحصل بينهم شقاق من الأزواج ( إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقْ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا ) النساء/35

وننصحك أن تتقي الله تعالى في كل خطواتك وألا يدعوك هذا الأمر إلى عدم العدل في حقها، أو تذكيرها بما وقع منها مما اعتذرت عنه .

ونسأل الله أن يصلح أمرك وييسر لكم الخير .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم هبة الأعضاء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 49711: ما حكم هبة الأعضاء ؟
السؤال:

ما حكم وهب الأعضاء ؟.

الجواب:

الحمد لله

التبرع بالأعضاء ليس على درجة واحدة ، فهناك التبرع بعضوٍ تتوقف الحياة عليه ، وهناك لتبرع بما لا تتوقف عليه الحياة .

فإن كان التبرع بعضو تتوقف عليه الحياة كالقلب والكبد : فلا يجوز التبرع به بإجماع العلماء ، لأنه قتلٌ للنفس .

وأما إن كان العضو لا تتوقف عليه الحياة كالكُلية والشرايين ، فقد اختلف العلماء المعاصرون في هذه المسألة على قولين :

القول الأول : لا يجوز نقل الأعضاء الآدمية .

والقول الثاني : يجوز نقل الأعضاء الآدمية .

وقد صدرت فتاوى بالجواز من عددٍ من المؤتمرات والمجامع والهيئات واللجان منها : المؤتمر الإسلامي الدولي المنعقد بماليزيا ، ومجمع الفقه الإسلامي بالأغلبية وانظر فتواه في السؤال رقم 2117، وهيئة كبار العلماء بالمملكة العربية السعودية ، ولجنة الفتوى في كل من الأردن ، والكويت ، ومصر ، والجزائر .

وهو قول طائفة من العلماء والباحثين ، ومنهم : الشيخ عبد الرحمن بن سعدي .

وقد اختار بعض العلماء جواز النقل بشرط أن يكون المنقول منه كافراً حربياً ( أي : ليس معاهداً للمسلمين ولا ذمياً ولا مستأمنا )ً , لأن الكافر الحربي لا حرمة له , أما المسلم فحرمته ثابتة حياً وميتاً .

وللمزيد : انظر إلى كتاب : " أحكام الجراحة الطبية " للشيخ محمد المختار الشنقيطي ( من ص 354 – 391 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشترط لصحة الإسلام إعلانه أمام شهود ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > شروط النكاح >
سؤال رقم 49715: لا يشترط لصحة الإسلام إعلانه أمام شهود ؟
السؤال:

أنا شاب متزوج من مسلمة وأهلها غير مسلمين ، وكانت قد أسلمت وتعلمت بعض السور والصلاة عن طريق الإنترنت وبعد الزواج سألتها على يد من أسلمتِ ؟ قالت : أسلمت وحدي ، فقلت لها : يجب نطق الشهادتين فنطقت بهما أمامي فهل هذا صحيح ؟
مع العلم لقد تزوجنا في المسجد أمام الشيخ وعدد من الشهود وكذلك حصلت على تعريف يفيد بأنها مسلمة .

الجواب:

الحمد لله

أولاً :

لا يشترط حتى يكون المرء مسلماً أن يعلن إسلامه بين يدي أحدٍ من الناس ، فالإسلام أمر بين العبد وبين ربه تبارك وتعالى ، وإذا أشهد على إسلامه لتوثيق ذلك في وثائقه الخاصة فلا بأس , لكن دون جعل ذلك شرطاً في صحة إسلامه .

وقد سبق بيان هذا في أكثر من جواب ، فلتنظر أجوبة الأسئلة : ( 13698 ) و ( 11936 ) و ( 655 ) و ( 6542 ) و ( 6703 ) .

ثانياً :

ولا يصح عقد نكاحٍ أحد بغير ولي للزوجة ، ولا ولاية لكافرٍ على مسلمة ، فإن لم يوجد وليٌّ لها مسلم فيقوم القاضي أو إمام المسجد أو مفتي المنطقة مقام الولي .

وفي جواب السؤال ( 7714 ) و ( 7989 ) تجد تفصيل حكم المرأة في بلاد الكفر حيث لا يوجد لها ولي مسلم .

ونسأل الله تعالى أن يبارك لكما , ويبارك عليكما , ويجمع بينكما في خير .

الإسلام سؤال وجواب (www.islam-qa.com)


طبيب يعمل عملية جراحية فهل يؤجل إفطاره ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 49716: طبيب يعمل عملية جراحية فهل يؤجل إفطاره ؟
السؤال:

قريبي طبيب ويريد أن يسال هل إن كان يقوم بعملية جراحية يمكنه أن يؤجل إفطاره ؟.

الجواب:

الحمد لله

أولاً :

السنة تعجيل الفطر بمجرد غروب الشمس ، وقد وردت أحاديث عن النبي صلى الله عليه وسلم بهذا ، منها :

ما رواه البخاري (1975) ومسلم (1098) عَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ ) .

قال النووي :

فِيهِ الْحَثّ عَلَى تَعْجِيله بَعْد تَحَقُّقِ غُرُوبِ الشَّمْسِ , وَمَعْنَاهُ لا يَزَال أَمْر الأُمَّة مُنْتَظِمًا وَهُمْ بِخَيْرٍ مَا دَامُوا مُحَافِظِينَ عَلَى هَذِهِ السُّنَّة , وَإِذَا أَخَّرُوهُ كَانَ ذَلِكَ عَلامَة عَلَى فَسَادٍ يَقَعُونَ فِيهِ اهـ .

وقال الحافظ :

قَالَ الْمُهَلَّبُ : وَالْحِكْمَةُ فِي ذَلِكَ أَنْ لا يُزَادَ فِي النَّهَار مِنْ اللَّيْل , وَلأَنَّهُ أَرْفَقُ بِالصَّائِمِ وَأَقْوَى لَهُ عَلَى الْعِبَادَة , وَاتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ مَحَلَّ ذَلِكَ إِذَا تَحَقَّقَ غُرُوبُ الشَّمْس بِالرُّؤْيَةِ أَوْ بِإِخْبَارِ عَدْلَيْنِ , وَكَذَا عَدْلٍ وَاحِد فِي الأَرْجَح . اهـ .

وحكمة أخرى :

"وهي المبادرة إلى تناول ما أحله الله عز وجل ، والله سبحانه وتعالى كريم ، والكريم يحب أن يتمتع الناس بكرمه ، فيحب من عباده أن يبادروا بما أحل الله لهم من حين أن تغرب الشمس" اهـ الشرح الممتع (6/268).

فِي هَذَا الْحَدِيث رَدٌّ عَلَى الشِّيعَةِ فِي تَأْخِيرهمْ الْفِطْر إِلَى ظُهُور النُّجُوم اهـ . قاله ابن دقيق العيد

ثانيا :

السنة أن يفطر الصائم على رطب فإن لم يجد فعلى تمر ، فإن لم يجد فعلى ماء ، فإن لم يجد فإنه يفطر على ما تيسر من الطعام أو الشراب .

فإذا لم يجد الصائم شيئاً يفطر عليه ، فإنه يفطر بالنية ، بمعنى أنه ينوي الإفطار ويكون قد عَجَّلَ الفطر وعمل بالسنة في ذلك .

قال الشيخ ابن عثيمين في الشرح الممتع (6/269) .

فإن لم يجد ماء ولا شراباً آخر ولا طعاماً ينوي الفطر بقلبه ويكفي اهـ .

وعلى هذا ، إن لم يتمكن هذا الطبيب من الإفطار على الرطب أو التمر فإنه يفطر على الماء ، فإن لم يمكنه ذلك لانشغاله بإجراء العملية فإنه تكفيه نية الإفطار ويكون قد وافق السنة بذلك .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أبوهم في حالة خرف وطلق أمهم فهل يقع ؟ وهل يضعونه في دار المسنين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 49719: أبوهم في حالة خرف وطلق أمهم فهل يقع ؟ وهل يضعونه في دار المسنين ؟
السؤال:

أبي رجل طريح الفراش وعنده من الأمراض ما عنده وأحيانا لا يدرك ما يقول ، وأحياناً أخرى تجده يحسب المال بالقرش كما أنه كثير سباب الدين ونظره ضعيف مع العلم بأنه لا يسمع بالمرة ، وكثيراً ما يتبول في فراشه ثم يلقى بوله على الأرض وعندما نصل إليه ونسأله يرد مرة بالإنكار ومرة علشان تمسحوا بالعند ، وذات مرة توضأت أمي فنادى عليها فذهبت له فرش عليها البول فنهرته أمي فقال لها : سوف أطلقك وبعد قليل قال لها أنت طالق ، فماذا عن هذا الطلاق ؟ وكيف نتعامل مع هذا الأب وهو وصل إلى حالة سيئة جدّاً ولا يحتمل ؟ فهل لنا أن نودعه دار المسنين ؟.

الجواب:

الحمد لله

الذي يظهر من تصرفات والدكم أنه بلغ مرحلة الخرف ، وبها تسقط عنه التكاليف الشرعية ، فلا يؤمر بصلاة ولا صيام ، ولا يقع منه يمين ولا نذر ولا طلاق .

وإذا استطعتم الصبر على تصرفاته وتحملها فافعلوا ، وإن لم تستطيعوا فلا حرج عليكم في الذهاب به إلى دار ترعى المسنين ، على أن تستمروا في بره وزيارته ، وتلبية احتياجاته المادية والمعنوية قدر استطاعتكم .

واعلموا أن الله تعالى قد أوصاكم بوالديكم خاصة عند الكبَر لشدة الحاجة في ذلك الوقت ، وقد نهى الله تعالى عن التضجر والإساءة بالفعل والقول ولو بقول " أف " .

قال الله تعالى : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا . وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/23 ، 24 .

قال الشيخ عبد الرحمن السعدي :

ثم ذكر [ الله عز وجل ] بعد حقه القيام بحق الوالدين فقال : { وَبِالْوَالِدَيْنِ إِحْسَانًا } أي : أحسنوا إليهما بجميع وجوه الإحسان القولي والفعلي لأنهما سبب وجود العبد ولهما من المحبة للولد والإحسان إليه والقرب ما يقتضي تأكد الحق ووجوب البر .

{ إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا } أي : إذا وصلا إلى هذا السن الذي تضعف فيه قواهما ويحتاجان من اللطف والإحسان ما هو معروف : { فَلَا تَقُلْ لَهُمَا أُفٍّ } وهذا أدنى مراتب الأذى نبه به على ما سواه ، والمعنى لا تؤذهما أدنى أذية .

{ وَلَا تَنْهَرْهُمَا } أي : تزجرهما وتتكلم لهما كلاما خشنا ، { وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } بلفظ يحبانه وتأدب وتلطف بكلام لين حسن يلذ على قلوبهما وتطمئن به نفوسهما ، وذلك يختلف باختلاف الأحوال والعوائد والأزمان .

{ وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } أي : تواضع لهما ذلا لهما ورحمة واحتسابا للأجر لا لأجل الخوف منهما أو الرجاء لما لهما ، ونحو ذلك من المقاصد التي لا يؤجر عليها العبد .

{ وَقُلْ رَبِّ ارْحَمْهُمَا } أي : ادع لهما بالرحمة أحياء وأمواتا ، جزاء على تربيتهما إياك صغيراً .

وفهم من هذا أنه كلما ازدادت التربية ازداد الحق ، وكذلك من تولى تربية الإنسان في دينه ودنياه تربية صالحة غير الأبوين فإن له على من رباه حق التربية . " تفسير السعدي " ( ص 407 ، 408 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نزول المني من جماع الليل نهاراً هل يفسد الصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 49721: نزول المني من جماع الليل نهاراً هل يفسد الصيام ؟
السؤال:

بعد الجماع ليلا قد ينزل المنى من الفرج نهاراً ، فهل هذا يبطل الصيام ؟ وهل يجب الاغتسال لأداء الصلاة ؟.

الجواب:

الحمد لله

أولاً :

نزول المني نهاراً بعد جماع الليل لا يبطل الصيام ، وقد أبيح لنا الأكل والشرب والجماع من غروب الشمس إلى طلوع الفجر ، قال تعالى : ( أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآَنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ... ) البقرة/187 .

وقد نص العلماء رحمهم الله على أن نزول المني نهارا من جماع الليل لا يفسد الصوم .

قال في "الجوهرة النيرة" (1/138) وهو من كتب الحنفية :

" وَلَوْ خَشِيَ الْمَجَامِعُ طُلُوعَ الْفَجْرِ فَنَزَعَ فَأَمْنَى بَعْدَ الْفَجْرِ لَمْ يُفْطِرْ " انتهى .

وقال في "حاشية الدسوقي" (1/523) وهو من كتب المالكية :

" لَوْ جَامَعَ لَيْلا وَنَزَلَ مَنِيُّهُ بَعْدَ الْفَجْرِ ، الظَّاهِرُ أَنَّهُ لا شَيْءَ عَلَيْهِ ، كَمَنْ اكْتَحَلَ لَيْلا ثُمَّ هَبَطَ الْكُحْلُ لِحَلْقِهِ نَهَارًا " انتهى . ونحوه في "شرح مختصر خليل" (2/249) .

وقال النووي في "المجموع" (6/348) وهو شافعي المذهب :

" إذَا جَامَعَ قَبْلَ الْفَجْرِ ثُمَّ نَزَعَ مَعَ طُلُوعِهِ أَوْ عَقِبَ طُلُوعِهِ وَأَنْزَلَ لَمْ يَبْطُلْ صَوْمُهُ ; لأَنَّهُ تَوَلَّدَ مِنْ مُبَاشَرَةٍ مُبَاحَةٍ فَلَمْ يَجِبْ فِيهِ شَيْءٌ , كَمَا لَوْ قَطَعَ يَدَ رَجُلٍ قِصَاصًا فَمَاتَ مِنْهُ " انتهى .

ثانياً :

إذا جامع واغتسل ثم خرج منه مني بعد الاغتسال فإنه لا يجب إعادة الغسل مرة أخرى ، لأن السبب واحد فلا يوجب غُسليْن ، وإنما يجب الغسل إذا نزل بشهوة جديدة .

وقد سبق بيان ذلك في جواب السؤال رقم ( 44945 ) و ( 12352 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أمره والده ببيع السيارة خوفاً عليه من وقوع حادث له فهل يستجيب له ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 49723: أمره والده ببيع السيارة خوفاً عليه من وقوع حادث له فهل يستجيب له ؟
السؤال:

أنا أدرس خارج بلدي وفي بلد مسلم ومعي أولادي ، ظروف هذا البلد والمكان الذي أدرس فيه يقتضي أن أمتلك سيارة للتنقل من وإلى الجامعة وغيرها ، وقد اشتريت سيارة وأفادتني كثيراً في مجال عملي ، إلا أن والدي ما أن سمع الخبر أرسل لي برسالة يطلب مني أن أبيع هذه السيارة فوراً بسبب الزحام في السير وخوفه من وقوع مكروه لا سمح الله لي ، علما أن الدراسة صعبة جدّاً بدون توفر وسيلة المواصلات خاصة في هذا البلد مما قد يضطرني إلى ترك الدراسة والعودة إلى الوطن في حالة البقاء بدون مواصلات .
أفيدوني جزاكم الله خيراً في هذه المسألة ، وهل يعتبر عدم تنفيذ أوامر الوالد في هذا الناحية عصياناً ؟.

الجواب:

الحمد لله

يعتبر اقتناء السيارة الآن في كثير من الأحوال من الحاجيات وليس من الكماليات ، وإذا كنت تحسن القيادة فلا مسوِّغ لمنع والدك لك من اقتناء سيارة وركوبها .

وأما الحوادث فإنك لن تترك ركوب السيارات من وإلى مكان دراستك ، والحوادث لا تفرق بين القائد والمقود .

فالذي يظهر أنه لا يجب عليك طاعة والدك في هذا ، وينبغي لك التلطف معه ، ومحاولة إقناعه بذلك وعدم مواجهته بمخالفة أمره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد الزوجان القيام بعملية التلقيح الصناعي في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 49727: يريد الزوجان القيام بعملية التلقيح الصناعي في رمضان
السؤال:

تزوجنا منذ مدة ، و لم يرزقنا الله بأطفال حتى الآن سوف نقوم بعملية التلقيح الصناعي ، ولكن الميعاد المناسب لهذه العملية سوف يكون إن شاء الله فى شهر رمضان المبارك ، وذلك على حسب ميعاد التبويض وهذا سوف يضطرني أنا وزوجي أن نكون على غير طهارة ونفطر في رمضان ، فلا أدري ماذا أفعل ، وهل الله سوف يغفر لنا حيث إننا مضطرون لذلك ؟ وهل هناك كفارة ؟ .

الجواب:

الحمد لله

أولاً : ننبه إلى أن التلقيح الصناعي فيه مفاسد متعددة ، وقد ثبتَ عن كثير من الأطباء أنهم يقومون عن عمد بتغيير ماء الرجل بماء آخر ؛ وذلك عن خبث نفسي أو لجزمه بعدم صلاحية مائه للإنجاب فيؤديه طمعه في المال لهذا .

وثبت في كثير من المستشفيات وقوع أخطاء في تبديل العينات ، ومن هنا شدَّد العلماء في هذا الأمر ولم يجيزوه في حال حفظ العينات وتأخير وضع الماء في رحم المرأة ، ومنعه آخرون مطلقاً لما تعتري هذه الطريقة من احتمال الخطأ وهو ما يؤدي إلى اختلاط الأنساب والوقوع في محاذير ومفاسد متعددة .

ثانياً :

ليس هذا الفحص من باب الضرورة حتى يتسبب الرجل في فطره وفطر زوجته ، فيمكن تأجيل ذلك إلى الليل أو إلى ما بعد شهر رمضان .

فالذي ينصح به هو الصبر على قدر الله تعالى والأخذ بالأسباب الشرعية للإنجاب ، وفي حال إصراركم على التلقيح الصناعي فلا بد من أخذ أشد الاحتياطات من مراقبة العينة وإدخالها مباشرة في رحم المرأة من طبيبة موثوق في دينها ، وأن يتجنب نهار رمضان لعدم الاضطرار إلى ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم جماع الزوجة في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 49750: حكم جماع الزوجة في رمضان
السؤال:

هل يجوز نكاح الزوجة في شهر رمضان ؟.

الجواب:

الحمد لله

الظاهر أن مراد السائل بالنكاح الجماع .

وجماع الزوجة في رمضان له حالان ، إما أن يكون ليلاً ، وإما أن يكون نهاراً .

أما الجماع في الليل فمباح ، ( والليل من أول غروب الشمس إلى طلوع الفجر ) .

وقد كان الحكم في أول الإسلام إباحة الجماع في ليالي رمضان ما لم ينم ، فإذا نام حرم عليه الجماع ، ولو استيقظ قبل طلوع الفجر ، ثم خفف الله تعالى هذا الحكم وأباح الجماع في ليالي رمضان مطلقاً ، وقد دل على ذلك قول الله تعالى : ( أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187.

قال السعدي (ص 87) :

" كان في أول فرض الصيام ، يحرم على المسلمين في الليل بعد النوم الأكل والشرب والجماع ، فحصلت المشقة لبعضه م، فخفف الله تعالى عنهم ذلك ، وأباح في ليالي الصيام كلها الأكل والشرب والجماع ، سواء نام أو لم ينم ، لكونهم يختانون أنفسهم بترك بعض ما أمروا به‏ .‏

‏{‏فتاب‏}‏ الله ‏{‏عليكم‏}‏ بأن وسع لكم أمرا كان ـ لولا توسعته ـ موجبا للإثم ‏{‏وعفا عنكم‏}‏ ما سلف

‏{‏فالآن‏}‏ بعد هذه الرخصة والسعة من الله ‏{‏باشروهن‏}‏ وطأ وقبلة ولمسا وغير ذلك .

‏{‏وابتغوا ما كتب الله لكم‏}‏ أي‏ :‏ انووا في مباشرتكم لزوجاتكم التقرب إلى الله تعالى والمقصود الأعظم من الوطء ، وهو حصول الذرية وإعفاف فرجه وفرج زوجته ، وحصول مقاصد النكاح ‏" اهـ .

وقال الجصاص في "أحكام القرآن" (1/265) :

فَأَبَاحَ الْجِمَاعَ وَالأَكْلَ وَالشُّرْبَ فِي لَيَالِي الصَّوْمِ مِنْ أَوَّلِهَا إلَى طُلُوعِ الْفَجْرِ"اهـ .

وروى البخاري (4508) عن الْبَرَاءَ رَضِيَ اللَّهُ عَنْهُ لَمَّا نَزَلَ صَوْمُ رَمَضَانَ كَانُوا لا يَقْرَبُونَ النِّسَاءَ رَمَضَانَ كُلَّهُ وَكَانَ رِجَالٌ يَخُونُونَ أَنْفُسَهُمْ فَأَنْزَلَ اللَّهُ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ .

قال الحافظ :

قَوْله : ( لَمَّا نَزَلَ صَوْم رَمَضَان كَانُوا لا يَقْرَبُونَ النِّسَاء ) ظَاهِر سِيَاق الحَدِيث أَنَّ الْجِمَاع كَانَ مَمْنُوعًا فِي جَمِيع اللَّيْل وَالنَّهَار , بِخِلَافِ الأَكْل وَالشُّرْب فَكَانَ مَأْذُونًا فِيهِ لَيْلا مَا لَمْ يَحْصُل النَّوْم , لَكِنْ بَقِيَّة الأَحَادِيث الْوَارِدَة فِي هَذَا الْمَعْنَى تَدُلّ عَلَى عَدَم الْفَرْق, فَيُحْمَل قَوْله " كَانُوا لا يَقْرَبُونَ النِّسَاء " عَلَى الْغَالِب جَمْعًا بَيْن الأَخْبَار اهـ باختصار .

ومعنى : { تَخْتَانُونَ أَنْفُسكُمْ } : أي : تُجَامِعُونَ النِّسَاء وَتَأْكُلُونَ وَتَشْرَبُونَ فِي الْوَقْت الَّذِي كَانَ حَرَامًا عَلَيْكُمْ . ذَكَرَهُ الطَّبَرِيُّ . وعَنْ مُجَاهِد : { تَخْتَانُونَ أَنْفُسكُمْ } قَالَ : تَظْلِمُونَ أَنْفُسكُمْ اهـ من عون المعبود .

وأما الجماع في نهار رمضان ممن يجب عليه الصوم ، فقد أجمع العلماء على تحريمه وأنه من مفسدات الصيام .

قال في المغني (4/372) :

" لا نَعْلَمُ بَيْنَ أَهْلِ الْعِلْمِ خِلَافًا , فِي أَنَّ مَنْ جَامَعَ فِي الْفَرْجِ فَأَنْزَلَ أَوْ لَمْ يُنْزِلْ , أَوْ دُونَ الْفَرْجِ فَأَنْزَلَ , أَنَّهُ يَفْسُدُ صَوْمُهُ إذَا كَانَ عَامِدًا , وَقَدْ دَلَّتْ الأَخْبَارُ الصَّحِيحَةُ عَلَى ذَلِكَ" اهـ .

بل الجماع أعظم مفسدات الصيام ، فإنه تجب فيه الكفارة .

روى البخاري (2600) ومسلم (1111) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ هَلَكْتُ فَقَالَ وَمَا ذَاكَ قَالَ وَقَعْتُ بِأَهْلِي فِي رَمَضَانَ قَالَ تَجِدُ رَقَبَةً قَالَ لا قَالَ فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ قَالَ لا قَالَ فَتَسْتَطِيعُ أَنْ تُطْعِمَ سِتِّينَ مِسْكِينًا قَالَ لا قَالَ فَجَاءَ رَجُلٌ مِنْ الأَنْصَارِ بِعَرَقٍ وَالْعَرَقُ الْمِكْتَلُ فِيهِ تَمْرٌ فَقَالَ اذْهَبْ بِهَذَا فَتَصَدَّقْ بِهِ قَالَ عَلَى أَحْوَجَ مِنَّا يَا رَسُولَ اللَّهِ وَالَّذِي بَعَثَكَ بِالْحَقِّ مَا بَيْنَ لابَتَيْهَا أَهْلُ بَيْتٍ أَحْوَجُ مِنَّا قَالَ اذْهَبْ فَأَطْعِمْهُ أَهْلَكَ

ولمعرفة ما يترتب على الجماع في نهار رمضان يراجع السؤال رقم (49614) .

الإسلام سؤال وجواب (www.islam-qa.com)


نزول المذي لا يفسد الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 49752: نزول المذي لا يفسد الصيام
السؤال:

بطبيعة عملي في مركز بيع فإني في نهار رمضان استقبل البنات وأكلمهن من غير شهوة ولكني أحس بشيء نزل من الذكر لا أعرف ما هو هل هو مني أو مذي فهل فسد صومي ؟.

الجواب:

الحمد لله

هذا السائل متردد بين أن يكون منيا أو مذيا .

و "الفرق بين المني والمذي : أن المني من الرجل ماء غليظ أبيض ، ومن المرأة رقيق أصفر ، وأما المذي فهو ماء رقيق أبيض لزج يخرج عند الملاعبة ، أو تذكر الجماع ، أو إرادته ، أو نظر ، أو غير ذلك ، ويشترك الرجل والمرأة فيه" اهـ .

"فتاوى اللجنة الدائمة" (5/418) .

والغالب أن هذا الذي نزل منك مذي وليس منياً لأن المني يخرج بدفق ويشعر به الرجل .

والتسبب في إنزال المني من مفسدات الصيام كما لو جامع أو قَبَّل أو باشر ، أو كرر النظر إلى النساء فأنزل منيا ، فيفسد صومه . راجع السؤال (2571) .

وأما المذي فقد اختلف العلماء في إفساد الصوم به إن تسبب في نزوله .

فمذهب الحنابلة أنه يفطر به إن كان سبب نزوله المباشرة كاللمس باليد أو التقبيل وما أشبه ذلك .

فإن كان سبب نزوله تكرار النظر فإنه لا يفطر به .

وذهب أبو حنيفة والشافعي إلى أن نزول المذي لا يفطر به مطلقا سواء نزل بمباشرة أم بغيرها ، وأن المفسد للصيام هو نزول المني لا المذي .

انظر المغني (4/363) .

قال الشيخ ابن عثيمين في الشرح الممتع (6/236) بعد أن ذكر مذهب الحنابلة في المسألة : " ولا دليل له صحيح ، لأن المذي دون المني لا بالنسبة للشهوة ولا بالنسبة لانحلال البدن ، فلا يمكن أن يلحق به .

والصواب : أنه إذا باشر فأمذى ، أو استمنى فأمذى أنه لا يفسد صومه ، وأن صومه صحيح ، وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله ، والحجة فيه عدم الحجة ( أي عدم الحجة على أن نزول المذي مفسد للصيام ) ، لأن هذا الصوم عبادة شرع فيها الإنسان على وجه شرعي فلا يمكن أن نفسد هذه العبادة إلا بدليل اهـ .

ومعنى : (استمنى فأمذى) أنه حاول إنزال المني ولكنه لم يُنزل وإنما أنزل مذياً .

وسئل الشيخ ابن باز (15/267) : إذا قبل الإنسان وهو صائم أو شاهد بعض الأفلام الخليعة وخرج منه مذي ، فهل يقضي الصوم ؟

فأجاب :

خروج المذي لا يبطل الصوم في أصح قولي العلماء ؛ سواء كان ذلك بسبب تقبيل الزوجة ، أو مشاهدة بعض الأفلام ، أو غير ذلك مما يثير الشهوة . ولكن لا يجوز لمسلم مشاهدة الأفلام الخليعة ، ولا استماع ما حرم الله من الأغاني وآلات اللهو ، أما خروج المني عن شهوة ، فإنه يبطل الصوم سواء حصل عن مباشرة ، أو قبلة ، أو تكرار النظر ، أو غير ذلك من الأسباب التي تثير الشهوة كالاستمناء ونحوه ، أما الاحتلام والتفكير فلا يبطل الصوم بهما ولو خرج مني بسببهما اهـ .

وسئلت اللجنة الدائمة (10/273) : في أحد أيام رمضان كنت جالسا بجوار زوجتي ونحن صيام ، حوالي نصف ساعة ، وكنا نمزح وبعد أن ابتعدت عنها وجدت على سروالي نقطة مبتلة خارجة من الذكر ، وقد تكررت مرة ثانية أرجو إفادتي هل علي كفارة ؟

فأجابت :

إذا كان الواقع كما ذكرت فليس عليك قضاء ولا كفارة مراعاة للبقاء مع الأصل ، إلا أن يثبت أن ذلك البلل مني فعليك الغسل والقضاء دون الكفارة اهـ .

والحاصل أنه لا يلزمك شيء وصيامك صحيح حتى تتيقن أن هذا الذي خرج منك مني . فإن كان منيا فعليك قضاء ذلك اليوم ولا كفارة عليك .

وعليك بتجنب الكلام مع النساء من غير حاجة ، وإذا احتجت للكلام معهن فعليك بغض البصر امتثالاً لقول الله تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) النور/30 .

وروى مسلم (2159) عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَظَرِ الْفُجَاءَةِ فَأَمَرَنِي أَنْ أَصْرِفَ بَصَرِي .

قال النووي :

( الْفُجَاءَة ) هِيَ الْبَغْتَة . وَمَعْنَى نَظَر الْفَجْأَة أَنْ يَقَع بَصَره عَلَى الْأَجْنَبِيَّة مِنْ غَيْر قَصْد فَلَا إِثْم عَلَيْهِ فِي أَوَّل ذَلِكَ , وَيَجِب عَلَيْهِ أَنْ يَصْرِف بَصَره فِي الْحَال , فَإِنْ صَرَفَ فِي الْحَال فَلَا إِثْم عَلَيْهِ , وَإِنْ اِسْتَدَامَ النَّظَر أَثِمَ لِهَذَا الْحَدِيث , فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِأَنْ يَصْرِف بَصَره مَعَ قَوْله تَعَالَى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ ) اهـ .

وإذا أمكن وجود امرأة تتولى البيع للنساء ومخاطبتهن فإن ذلك أولى وأسلم .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن الموت في شهر رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 49759: يسأل عن الموت في شهر رمضان
السؤال:

هل صحيح أن كل من يموت في شهر رمضان يدخل الجنة دون أن يحاسب على أعماله ؟.

الجواب:

الحمد لله

قد تفضل الله تعالى على نفر من خاصة عباده فوعدهم بدخول الجنة من غير حساب ولا عذاب ؛ فعن عبد الله بْنُ عَبَّاس ، رضي الله عنهما ،ٍ قَالَ : قال رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم :َ عُرِضَتْ عَلَيَّ الأُمَمُ فَرَأَيْتُ النَّبِيَّ وَمَعَهُ الرُّهَيْطُ ( جماعة قليلة من الناس ) وَالنَّبِيَّ وَمَعَهُ الرَّجُلُ وَالرَّجُلانِ ، وَالنَّبِيَّ لَيْسَ مَعَهُ أَحَد .ٌ إِذْ رُفِعَ لِي سَوَادٌ عَظِيمٌ ، فَظَنَنْتُ أَنَّهُمْ أُمَّتِي . فَقِيلَ لِي : هَذَا مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَوْمُهُ وَلَكِنْ انْظُرْ إِلَى الأُفُقِ ، فَنَظَرْتُ فَإِذَا سَوَادٌ عَظِيمٌ ، فَقِيلَ لِي : انْظُرْ إِلَى الأُفُقِ الآخَرِ فَإِذَا سَوَادٌ عَظِيمٌ ، فَقِيلَ لِي : هَذِهِ أُمَّتُكَ وَمَعَهُمْ سَبْعُونَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَلا عَذَابٍ . ثُمَّ نَهَضَ فَدَخَلَ مَنْزِلَهُ فَخَاضَ النَّاسُ فِي أُولَئِكَ الَّذِينَ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَلا عَذَابٍ ، فَقَالَ بَعْضُهُمْ فَلَعَلَّهُمْ الَّذِينَ صَحِبُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ بَعْضُهُمْ فَلَعَلَّهُمْ الَّذِينَ وُلِدُوا فِي الإِسْلامِ وَلَمْ يُشْرِكُوا بِاللَّه ،ِ وَذَكَرُوا أَشْيَاءَ . فَخَرَجَ عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ مَا الَّذِي تَخُوضُونَ فِيه ؟ِ فَأَخْبَرُوهُ ، فَقَالَ : هُمْ الَّذِينَ َلا يَسْتَرْقُونَ وَلا يَتَطَيَّرُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ . فَقَامَ عُكَّاشَةُ بْنُ مِحْصَنٍ فَقَالَ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ . فَقَالَ : أَنْتَ مِنْهُمْ . ثُمَّ قَامَ رَجُلٌ آخَرُ فَقَالَ : ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ فَقَالَ سَبَقَكَ بِهَا عُكَّاشَةُ " البخاري 5705 ، مسلم 220 .

[ الرهط : هم الجماعة دون العشرة ، والرهيط تصغير له . رفع لي : ظهر لي ، سواد عظيم : السواد الشخص يرى من بعيد لا يدرى من هو ، الأفق : منتهى البصر . ]

ولم يذكر في هؤلاء السبعين ألفا من مات في شهر رمضان ، وإنما المذكورون هم خاصة المؤمنين الذين حققوا مقام التوحيد لرب العالمين ، قال في فتح المجيد : ( قوله وعلى ربهم يتوكلون ، ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال والخصال ، وهو التوكل على الله ، وصدق الالتجاء إليه ، والاعتماد بالقلب عليه ، الذي هو نهاية تحقيق التوحيد الذي يثمر كل مقام شريف : من المحبة والرجاء والخوف ، والرضا بالله ربا وإلها ، الرضا بقضائه . ) [ ص 74 ] .

وإنما ورد في فضل من مات صائما قول النبي ، صلى الله عليه وسلم : (َ مَنْ قَالَ لا إِلَهَ إِلا اللَّهُ ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ ، وَمَنْ صَامَ يَوْمًا ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ ، وَمَنْ تَصَدَّقَ بِصَدَقَةٍ ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ ) رواه الإمام أحمد 22813 , من حديث حذيفة ، رضي الله عنه ، وقال الألباني في أحكام الجنائز : إسناده صحيح .

ومما ينبغي الاهتمام به ، أن الحديث السابق ، قد دل على أن علو مقام هؤلاء السبعين ألفا ، جعلنا الله وإياكم منهم ، في العمل الصالح ، هو الذي أنزلهم تلك المنزلة عند الله تعالى ؛ قال الشيخ محمد بن عبد الوهاب ، رحمه الله ، بعد ما ذكر هذا الحديث في كتاب التوحيد : ( فيه .. عمق علم السلف ، لمعرفتهم أنهم لن ينالوا ذلك إلا بعمل ) ، وليس يخفى على السائل أنه لو كان هناك فضل لمن يموت في رمضان فإن هذا خاص بمن مات من المؤمنين ؛ ولا يشمل كل من مات في رمضان .

وكذلك الحديث الذي سبق ذكره ، في فضل من مات صائما ، دل على أن دخول الجنة إنما كان موعودا على عمل صالح ، ختم له به ، وليس على مجرد الموت في شهر رمضان ، مع أنه ليس فيه تلك الفضيلة الخاصة ؛ دخول الجنة بغير حساب .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الكبير الذي لا يستطيع الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 49768: حكم الكبير الذي لا يستطيع الصيام
السؤال:

والدتي كبيرة في السن وقد اشتد عليها المرض العام الماضي ، ولم تستطع الصيام سوى عشرة أيام علماً أنها ضعيفة ولا تحتمل الصيام . وسؤالي : كيف أقضي عنها الأيام التي أفطرتها ؟.

الجواب:

الحمد لله

إذا كانت لم تستطع الصوم بسبب المرض ، ويرجى لها الشفاء والقدرة على الصيام فيما بعد فالواجب عليها قضاء تلك الأيام التي أفطرتها من رمضان لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة /185 .

وأما إذا كانت لا تستطيع الصيام ولا يُرجى أن تتمكن منه في المستقبل بسبب المرض أو الكبر فلا يجب عليها الصيام ، وعليها أن تطعم عن كل يوم مسكيناً .

والدليل على ذلك ما رواه أبو داود (2318) عَنْ ابْنِ عَبَّاسٍ في قوله تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) قَالَ : كَانَتْ رُخْصَةً لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ الْكَبِيرَةِ وَهُمَا يُطِيقَانِ الصِّيَامَ أَنْ يُفْطِرَا وَيُطْعِمَا مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا . قال النووي : إسناده حسن اهـ .

قال النووي في المجموع (6/262) :

"قَالَ الشَّافِعِيُّ وَالأَصْحَابُ : الشَّيْخُ الْكَبِيرُ الَّذِي يُجْهِدُهُ الصَّوْمُ أَيْ يَلْحَقُهُ بِهِ مَشَقَّةٌ شَدِيدَةٌ , وَالْمَرِيضُ الَّذِي لا يُرْجَى بُرْؤُهُ لا صَوْمَ عَلَيْهِمَا بِلا خِلافٍ , ونَقْلُ ابْنِ الْمُنْذِرِ الإِجْمَاعَ فِيهِ , وَيَلْزَمُهُمَا الْفِدْيَةُ أَصَحُّ الْقَوْلَيْنِ" اهـ .

وسئل الشيخ ابن باز في مجموع الفتاوى (15/203) :

عن امرأة كبيرة السن ولا تطيق الصوم فماذا تفعل ؟

فأجاب :

عليها أن تطعم مسكينا عن كل يوم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، ومقداره بالوزن كيلو ونصف على سبيل التقريب . كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم ومنهم ابن عباس رضي الله عنه وعنهم فإن كانت فقيرة لا تستطيع الإطعام فلا شيء عليها وهذه الكفارة يجوز دفعها لواحد أو أكثر في أول الشهر أو وسطه أو آخره ، وبالله التوفيق اهـ .

وسئلت اللجنة الدائمة (10/161) : عن امرأة طاعنة في السن وعاجزة عن صيام شهر رمضان ، وقد مضى عليها ثلاث سنوات وهو على هذه الحال من الكبر والمرض فماذا عليها ؟

فأجابت :

إذا كان الواقع كما ذكرت وجب عليها أن تطعم عن كل يوم أفطرته من رمضان في السنوات الثلاث مسكينا ، تطعمه نصف صاع من بر أو تمر أو أرز أو ذرة أو نحو ذلك مما تطعمون أهليكم اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


مقدار زكاة الفطر ووقت إخراجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 49793: مقدار زكاة الفطر ووقت إخراجها
السؤال:

نحن أعضاء جمعية مغاربة نعيش في برشلونة ما الطريقة التي نحسب بها لزكاة الفطر؟.

الجواب:

الحمد لله

" ثبت عن رسول الله صلى الله عليه وسلم أنه فرض زكاة الفطر على المسلمين صاعا من تمر أو صاعا من شعير ، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة ، أعني صلاة العيد . وفي الصحيحين عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : كُنَّا نُعْطِيهَا فِي زَمَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَاعًا مِنْ طَعَامٍ ، أَوْ صَاعًا مِنْ تَمْرٍ ، أَوْ صَاعًا مِنْ شَعِيرٍ ، أَوْ صَاعًا مِنْ زَبِيبٍ .

وقد فسر جمع من أهل العلم الطعام في هذا الحديث بأنه البر (أي : القمح) ، وفسره آخرون بأن المقصود بالطعام ما يقتاته أهل البلاد أيا كان ، سواء كان برا أو ذرة أو دخنا أو غير ذلك . وهذا هو الصواب ؛ لأن الزكاة مواساة من الأغنياء للفقراء ، ولا يجب على المسلم أن يواسي من غير قوت بلده . ولا شك أن الأرز قوت في بلاد الحرمين وطعام طيب ونفيس ، وهو أفضل من الشعير الذي جاء النص بإجزائه . وبذلك يعلم أنه لا حرج في إخراج الأرز في زكاة الفطر .

والواجب صاع من جميع الأجناس بصاع النبي صلى الله عليه وسلم ، وهو أربع حفنات باليدين المعتدلتين الممتلئتين ، كما في القاموس وغيره ، وهو بالوزن يقارب ثلاثة كيلو غرام . فإذا أخرج المسلم صاعا من الأرز أو غيره من قوت بلده أجزأه ذلك ، وإن كان من غير الأصناف المذكورة في هذا الحديث في أصح قولي العلماء . ولا بأس أن يخرج مقداره بالوزن وهو ثلاثة كيلو تقريبا .

والواجب إخراج زكاة الفطر عن الصغير والكبير والذكر والأنثى والحر والمملوك من المسلمين . أما الحمل فلا يجب إخراجها عنه إجماعا ، ولكن يستحب ؛ لفعل عثمان رضي الله عنه .

والواجب أيضا إخراجها قبل صلاة العيد ، ولا يجوز تأخيرها إلى ما بعد صلاة العيد ، ولا مانع من إخراجها قبل العيد بيوم أو يومين . وبذلك يعلم أن أول وقت لإخراجها في أصح أقوال العلماء هو ليلة ثمان وعشرين ؛ لأن الشهر يكون تسعا وعشرين ويكون ثلاثين ، وكان أصحاب رسول الله صلى الله عليه وسلم يخرجونها قبل العيد بيوم أو يومين .

ومصرفها الفقراء والمساكين . وقد ثبت عن ابن عباس رضي الله عنهما قَالَ : فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ مِنْ اللَّغْوِ وَالرَّفَثِ ، وَطُعْمَةً لِلْمَسَاكِينِ ، مَنْ أَدَّاهَا قَبْلَ الصَّلاةِ فَهِيَ زَكَاةٌ مَقْبُولَةٌ ، وَمَنْ أَدَّاهَا بَعْدَ الصَّلاةِ فَهِيَ صَدَقَةٌ مِنْ الصَّدَقَاتِ . رواه أبو داود وحسنه الألباني في صحيح أبي داود .

ولا يجوز إخراج القيمة عند جمهور أهل العلم وهو أصح دليلا ، بل الواجب إخراجها من الطعام ، كما فعله النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم وبذلك قال جمهور الأمة ، والله المسئول أن يوفقنا والمسلمين جميعا للفقه في دينه والثبات عليه ، وأن يصلح قلوبنا وأعمالنا ، إنه جواد كريم اهـ.

مجموع فتاوى الشيخ ابن باز (14/200) .

فهذا تقدير الشيخ ابن باز رحمه الله لزكاة الفطر بالكيلو ، ثلاثة كيلو جرام تقريباً .

وكذا قدرها علماء اللجنة الدائمة (9/371) .

وقد قدرها الشيخ ابن عثيمين رحمه الله من الأرز فكانت ألفي ومائة جرام (2100) جرام . كما في "فتاوى الزكاة" (ص 274-276) .

وهذا الاختلاف سببه أن الصاع مكيال يقيس الحجم لا الوزن .

وإنما قدرها العلماء بالوزن لكونه أسهل وأقرب إلى الضبط ، ومعلوم أن وزن الحبوب يختلف فمنها الخفيف ومنها الثقيل ومنها المتوسط ، بل يختلف وزن الصاع من نفس النوع من الحبوب ، فالمحصول الجديد أكثر وزناً من المحصول القديم ، ولذلك إذا احتاط الإنسان وأخرج زيادة كان أحوط وأحسن .

وانظر "المغني" (4/168) . فقد ذكر نحو هذا في تقدير نصاب زكاة الزروع بالوزن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحامل والمرضع تفطران وتقضيان ولا يجزئهما الإطعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 49794: الحامل والمرضع تفطران وتقضيان ولا يجزئهما الإطعام
السؤال:

قرأت أنه يجوز للحامل والمرضع ترك الصيام مع الإطعام بدون قضاء , ويستدل له بما ورد عن ابن عمر في ذلك , ما صحة هذا ؟ أفيدونا بالدليل بارك الله فيكم .

الجواب:

الحمد لله

اختلف العلماء في حكم الحامل والمرضع إذا أفطرتا على عدة أقوال :

القول الأول : عليهما القضاء فقط ، وهذا مذهب الإمام أبي حنيفة رحمه الله . وقال به من الصحابة علي بن أبي طالب رضي الله عنه .

القول الثاني : إن خافتا على أنفسهما فعليهم القضاء فقط ، وإن خافتا على ولديهما فعليهما القضاء وإطعام مسكين عن كل يوم ، وهو مذهب الإمامين الشافعي وأحمد . وحكاه الجصاص عن ابن عمر رضي الله عنهما .

القول الثالث : عليهما الإطعام فقط ، ولا قضاء عليهما . وقال به من الصحابة عبد الله بن عباس رضي الله عنهما ، وحكاه ابن قدامة في المغني (3/37) عن ابن عمر أيضاً رضي الله عنهما.

روى أبو داود (2318) عَنْ ابْنِ عَبَّاسٍ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ قَالَ كَانَتْ رُخْصَةً لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ الْكَبِيرَةِ وَهُمَا يُطِيقَانِ الصِّيَامَ أَنْ يُفْطِرَا وَيُطْعِمَا مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا وَالْحُبْلَى وَالْمُرْضِعُ إِذَا خَافَتَا قَالَ أَبُو دَاوُد يَعْنِي عَلَى أَوْلادِهِمَا أَفْطَرَتَا وَأَطْعَمَتَا. قال النووي : إسناده حسن .

وَأَخْرَجَهُ الْبَزَّارُ وَزَادَ فِي آخِرِهِ : وَكَانَ ابْنُ عَبَّاسٍ يَقُولُ لأُمِّ وَلَدٍ لَهُ حُبْلَى : أَنْتَ بِمَنْزِلَةِ الَّتِي لا تُطِيقُهُ فَعَلَيْك الْفِدَاءُ , وَلا قَضَاءَ عَلَيْك , وَصَحَّحَ الدَّارَ قُطْنِيُّ إسْنَادَهُ . قاله الحافظ في "التلخيص" .

وقد حكى الجصاص في " أحكام القرآن" اختلاف الصحابة في هذه المسألة فقال :

" اخْتَلَفَ السَّلَفُ فِي ذَلِكَ عَلَى ثَلَاثَةِ أَوْجُهٍ ; فَقَالَ عَلِيٌّ : : عَلَيْهِمَا الْقَضَاءُ إذَا أَفْطَرَتَا وَلا فِدْيَةَ عَلَيْهِمَا . وَقَالَ ابْنُ عَبَّاسٍ : عَلَيْهِمَا الْفِدْيَةُ بِلا قَضَاءٍ . وَقَالَ ابْنُ عُمَرُ: عَلَيْهِمَا الْفِدْيَةُ وَالْقَضَاءُ " اهـ .

واستدل من قالوا بأن عليهما القضاء فقط بعدة أدلة :

1- ما رواه النسائي (2274) عَنْ أَنَسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ اللَّهَ وَضَعَ عَنْ الْمُسَافِرِ نِصْفَ الصَّلاةِ ، وَالصَّوْمَ ، وَعَنْ الْحُبْلَى وَالْمُرْضِعِ ) . صححه الألباني في صحيح النسائي. فجعل النبي صلى الله عليه وسلم حكم الحامل والمرضع كالمسافر ، والمسافر يفطر ويقضي فكذلك الحامل والمرضع . انظر : "أحكام القرآن" للجصاص .

2- القياس على المريض ، فكما أن المريض يفطر ويقضي فكذلك الحامل والمرضع .

انظر : المغني (3/37) ، "المجموع" (6/273) .

وقد اختار هذا القول جماعة من العلماء .

قال الشيخ ابن باز في مجموع الفتاوى (15/225) :

"الحامل والمرضع حكمهما حكم المريض ، إذا شق عليهما الصوم شرع لهما الفطر ، وعليهما القضاء عند القدرة على ذلك ، كالمريض ، وذهب بعض أهل العلم إلى أنه يكفيهما الإطعام عن كل يوم : إطعام مسكين ، وهو قول ضعيف مرجوح ، والصواب أن عليهما القضاء كالمسافر والمريض ؛ لقول الله عز وجل : ( فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/184" اهـ .

وقال أيضا في مجموع الفتاوى (15/227) :

"الصواب في هذا أن على الحامل والمرضع القضاء وما يروى عن ابن عباس وابن عمر أن على الحامل والمرضع الإطعام هو قول مرجوح مخالف للأدلة الشرعية ، والله سبحانه يقول : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 .

والحامل والمرضع تلحقان بالمريض وليستا في حكم الشيخ الكبير العاجز بل هما في حكم المريض فتقضيان إذا استطاعتا ذلك ولو تأخر القضاء " اهـ .

وجاء في فتاوى اللجنة الدائمة (10/220) :

" إن خافت الحامل على نفسها أو جنينها من صوم رمضان أفطرت وعليها القضاء فقط ، شأنها في ذلك شأن المريض الذي لا يقوى على الصوم أو يخشى منه على نفسه مضرة ، قال الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185.

وكذا المرضع إذا خافت على نفسها إن أرضعت ولدها في رمضان ، أو خافت على ولدها إن صامت ولم ترضعه أفطرت وعليها القضاء فقط " اهـ .

وجاء في "فتاوى اللجنة الدائمة" أيضا (10/226) :

" أما الحامل فيجب عليها الصوم حال حملها إلا إذا كانت تخشى من الصوم على نفسها أو جنينها فيرخص لها في الفطر وتقضي بعد أن تضع حملها وتطهر من النفاس . . . ولا يجزئها الإطعام عن الصيام ، بل لا بد من الصيام ويكفيها عن الإطعام " اهـ .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/220) بعد أن ذكر اختلاف العلماء في حكم المسألة ، واختار أن عليهما القضاء فقط ، قال :

" وهذا القول أرجح الأقوال عندي ، لأن غاية ما يكون أنهما كالمريض والمسافر فيلزمهما القضاء فقط " اهـ .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الشرب من زمزم مستحب وليس واجبا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
سؤال رقم 49797: الشرب من زمزم مستحب وليس واجبا
السؤال:

أنوي إن شاء الله أن أعتمر في شهر رمضان المبارك ، ومن المقرر أن أصل لمكة ظهرا براً ، كما هو معلوم بأنه يجب أن يرتوي المعتمر بماء زمزم بعد الصلاة خلف مقام إبراهيم في الأيام العادية ، لكن في رمضان وأنا أنوي الصوم وعدم الإفطار فكيف أشرب ماء زمزم ؟.

الجواب:

الحمد لله

أولاً :

الشرب من ماء زمزم ليس واجبا ، بل هو مستحب وليس استحبابه خاصا بما بعد صلاة الركعتين خلف المقام ، بل الشرب من زمزم مستحب في كل وقت .

قال شيخ الإسلام في " مجموع الفتاوى" (26/144) :

وَيُسْتَحَبُّ أَنْ يَشْرَبَ مِنْ مَاءِ زَمْزَمَ وَيَتَضَلَّعَ مِنْهُ وَيَدْعُوَ عِنْدَ شُرْبِهِ بِمَا شَاءَ مِنْ الأَدْعِيَةِ الشَّرْعِيَّةِ اهـ .

وقال الموفق في "المغني" .

وَيُسْتَحَبُّ أَنْ يَأْتِيَ زَمْزَمَ , فَيَشْرَبَ مِنْ مَائِهَا لِمَا أَحَبَّ , وَيَتَضَلَّعَ مِنْهُ . قَالَ جَابِرٌ , فِي صِفَةِ حَجِّ النَّبِيِّ صلى الله عليه وسلم : ثُمَّ أَتَى بَنِي عَبْدِ الْمُطَّلِبِ , وَهُمْ يَسْقُونَ , فَنَاوَلُوهُ دَلْوًا , فَشَرِبَ مِنْهُ اهـ .

ومعنى (يَتَضَلَّعَ) أي يكثر من الشرب حتى يمتلئ جنبه وأضلاعه . حاشية السندي على ابن ماجه .

وقال النووي في "المجموع" :

قَالَ الشَّافِعِيُّ وَالأَصْحَابُ وَغَيْرُهُمْ : يُسْتَحَبُّ أَنْ يَشْرَبَ مِنْ مَاءِ زَمْزَمَ , وَأَنْ يُكْثِرَ مِنْهُ , وَأَنْ يَتَضَلَّعَ مِنْهُ - أَيْ يَتَمَلَّى - وَيُسْتَحَبُّ أَنْ يَشْرَبَهُ لِمَطْلُوبَاتِهِ مِنْ أُمُورِ الآخِرَةِ وَالدُّنْيَا , فَإِذَا أَرَادَ أَنْ يَشْرَبَهُ لِلْمَغْفِرَةِ أَوْ الشِّفَاءِ مِنْ مَرَضٍ وَنَحْوِهِ اسْتَقْبَلَ الْقِبْلَةَ ثُمَّ ذَكَرَ اسْمَ اللَّهِ تَعَالَى , ثُمَّ قَالَ ( اللَّهُمَّ إنَّهُ بَلَغَنِي أَنَّ رَسُولَك صلى الله عليه وسلم قَالَ : { مَاءُ زَمْزَمَ لِمَا شُرِبَ لَهُ } اللَّهُمَّ إنِّي أَشْرَبُهُ لِتَغْفِرَ لِي , اللَّهُمَّ فَاغْفِرْ لِي أَوْ اللَّهُمَّ إنِّي أَشْرَبُهُ مُسْتَشْفِيًا بِهِ مِنْ مَرَضٍ , اللَّهُمَّ فَاشْفِنِي ) وَنَحْوَ هَذَا , وَيُسْتَحَبُّ أَنْ يَتَنَفَّسَ ثَلاثًا كَمَا فِي كُلِّ شُرْبٍ , فَإِذَا فَرَغَ حَمِدَ اللَّهَ تَعَالَى اهـ .

وقال الشيخ ابن باز في مجموع الفتاوى (16/138) :

يستحب للحاج والمعتمر وغيرهما أن يشرب من ماء زمزم إذا تيسر له ذلك اهـ .

فعلى هذا إذا اعتمرت وأنت صائم فلا حرج عليك من عدم الشرب من زمزم ، وليكن شربك منها بعد الإفطار .

ثانياً :

إذا كنت مسافراً إلى مكة للعمرة فإن المسافر يجوز له الفطر والصيام بإجماع العلماء ، واختلفوا في الأفضل ، وسبق في إجابة السؤال (20165) أن الأفضل هو الأيسر ، فمن لم يشق عليه فالصوم أفضل . ومن شق عليه الصيام مع السفر فالفطر أفضل ، لاسيما والمعتمر يحتاج إلى قوة ونشاط حتى يؤدي العمرة على وجه كامل ، بدعائها وخشوعها .

ويخطئ بعض المعتمرين حيث يشقون على أنفسهم فيعتمرون وهم صائمون مع مشقة الصيام عليهم مما يؤثر على أدائهم العمرة ، وقد ثبت أن النبي صلى الله عليه وسلم كان مفطراً يوم عرفة .

قال الشوكاني :

صَوْم ْيَوْم عرفة مُسْتَحَبّ لِكُلِّ أَحَد ، مَكْرُوه لِمَنْ كَانَ بِعَرَفَاتٍ حَاجًّا . وَالْحِكْمَة فِي ذَلِكَ أَنَّهُ رُبَّمَا كَانَ مُؤَدِّيًا إِلَى الضَّعْف عَنْ الدُّعَاء وَالذِّكْر يَوْم عَرَفَة هُنَالِكَ وَالْقِيَام بِأَعْمَالِ الْحَجّ اهـ .

وثبت في الصحيحين أن النبي صلى الله عليه وسلم نهى عن صيام يوم الجمعة منفرداً .

قال النووي :

يُكْرَه إِفْرَاد يَوْم الْجُمُعَة بِالصَّوْمِ إِلا أَنْ يُوَافِقَ عَادَةً لَهُ , فَإِنْ وَصَلَهُ بِيَوْمٍ قَبْلَهُ أَوْ بَعْدَهُ , أَوْ وَافَقَ عَادَةً لَهُ بِأَنْ نَذَرَ أَنْ يَصُومَ يَوْمَ شِفَاءِ مَرِيضِهِ أَبَدًا , فَوَافَقَ يَوْم الْجُمُعَة لَمْ يُكْرَهْ ..

قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي النَّهْي عَنْهُ : أَنَّ يَوْم الْجُمُعَة يَوْم دُعَاء وَذِكْرٍ وَعِبَادَةٍ : مِنْ الْغُسْل وَالتَّبْكِير إِلَى الصَّلَاة وَانْتِظَارهَا وَاسْتِمَاع الْخُطْبَة وَإِكْثَار الذِّكْر بَعْدَهَا ; لِقَوْلِ اللَّه تَعَالَى : { فَإِذَا قُضِيَتْ الصَّلاةُ فَانْتَشَرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا } وَغَيْر ذَلِكَ مِنْ الْعِبَادَات فِي يَوْمهَا , فَاسْتُحِبَّ الْفِطْر فِيهِ , فَيَكُون أَعْوَنَ لَهُ عَلَى هَذِهِ الْوَظَائِف وَأَدَائِهَا بِنَشَاطٍ وَانْشِرَاحٍ لَهَا , وَالْتِذَاذٍ بِهَا مِنْ غَيْر مَلَلٍ وَلا سَآمَةٍ , وَهُوَ نَظِير الْحَاجّ يَوْم عَرَفَة بِعَرَفَةَ , فَإِنَّ السُّنَّة لَهُ الْفِطْر كَمَا سَبَقَ تَقْرِيره لِهَذِهِ الْحِكْمَة , فَإِنْ قِيلَ : لَوْ كَانَ كَذَلِكَ لَمْ يَزُلْ النَّهْي وَالْكَرَاهَة بِصَوْمٍ قَبْلَهُ أَوْ بَعْدَهُ لِبَقَاءِ الْمَعْنَى , فَالْجَوَاب : أَنَّهُ يَحْصُل لَهُ بِفَضِيلَةِ الصَّوْم الَّذِي قَبْله أَوْ بَعْده مَا يَجْبُر مَا قَدْ يَحْصُل مِنْ فُتُورٍ أَوْ تَقْصِيرٍ فِي وَظَائِفِ يَوْمِ الْجُمُعَةِ بِسَبَبِ صَوْمِهِ , فَهَذَا هُوَ الْمُعْتَمَد فِي الْحِكْمَة فِي النَّهْي عَنْ إِفْرَاد صَوْم الْجُمُعَة اهـ . باختصار .

وسئل الشيخ ابن عثيمين في فتاوى أركان الإسلام (ص464) : عن المسافر إذا وصل إلى مكة صائما فهل يفطر ليتقوى على أداء العمرة ؟

فأجاب :

نقول : إن النبي صلى الله عليه وسلم دخل مكة في العشرين من رمضان من عام الفتح ، وكان عليه الصلاة والسلام مفطرا . .

وقد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم كان مفطرا بقية الشهر ، لأنه كان مسافرا ، فلا ينقطع سفر المعتمر بوصوله إلى مكة ، ولا يلزمه الإمساك إذا قدم مفطرا ، وقد يكون بعض الناس مستمرا في صيامه حتى في السفر ، نظرا إلى أن الصيام في السفر في الوقت الحاضر ليس بشاق على الأمة ، فيستمر في صيامه في سفره ثم يقدم مكة ويكون متعبا ، فيقول في نفسه هل أستمر على صيامي، وأؤجل العمرة إلى ما بعد الفطر ، أم أفطر لأجل أن أؤدي العمرة فور وصولي إلى مكة ؟

فنقول له في هذه الحال : الأفضل أن تفطر لأجل أن تؤدي العمرة فور وصولك إلى مكة وأنت نشيط ؛ لأن السنة لمن قدم مكة لأداء نسك أن يبادر فورا لأداء هذا النسك ، فإن النبي صلى الله عليه وسلم كان إذا دخل مكة وهو في نسك بادر إلى المسجد ، حتى كان ينيخ راحلته عند المسجد ، ويدخله ليؤدي نسكه الذي كان متلبسا به ، فكونك أيها المعتمر تفطر لتؤدي العمرة بنشاط في النهار ، أفضل من كونك تبقى صائما ، ثم إذا أفطرت في الليل قضيت عمرتك ، وقد ثبت عن النبي صلى الله عليه وسلم أنه كان صائما في سفره لغزوة الفتح فجاء إليه الناس وقالوا : يا رسول الله إن الناس قد شق عليهم الصيام ، وإنهم ينتظرون ماذا تفعل ، وكان ذلك بعد العصر ، فدعا النبي صلى الله عليه وسلم بماء فشربه ، والناس ينظرون ، فأفطر النبي صلى الله عليه وسلم في أثناء السفر ، بل أفطر في آخر اليوم ، كل هذا من أجل أن يبين للأمة أن ذلك جائز ، وتكلف بعض الناس الصوم في السفر مع المشقة خلاف السنة لا شك ، وينطبق عليه قول النبي صلى الله عليه وسلم ( ليس من البر الصيام في السفر) اهـ .

فإذا كان صومك في السفر سيؤثر على أدائك العمرة فالأفضل لك الإفطار وقضاء ذلك اليوم .

الإسلام سؤال وجواب (www.islam-qa.com)


تسلية والد عن فقد ابنته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 49812: تسلية والد عن فقد ابنته
السؤال:

ماتت ابنتي البالغة من العمر 16 عامًا في أكتوبر الماضي في شهر شعبان بسبب سرطان في معدتها . كانت مسلمة جيدة تصلي دائمًا وتسعى في طلب العلوم الإسلامية .
هل هناك أي شيء يمكنني فعله لها في شهر رمضان كي يزيد ثوابها وحسناتها؟ وكيف أتعامل مع فقد ابنتي؟.

الجواب:

الحمد لله

أسأل الله الكريم بأسمائه وصفاته أن يتغمد ابنتك بواسع رحمته ، وأن يجمعك بها يوم القيامة في جنته ، وأن يلهمك ووالدتها الصبر والسلوان .

وأبشرك أخي الكريم بقول النبي - صلى الله عليه وسلم – ( من قتله بطنه لم يعذب في قبره ) رواه الترمذي (1064 ) وحسنه وصححه الألباني ( أحكام الجنائز 53) وبقول النبي – صلى الله عليه وسلم – ( من مات في البطن فهو شهيد ) رواه مسلم (1915) قال ابن الأثير : أي الذي يموت بمرض بطنه كالاستسقاء ونحوه . (النهاية 1/136) ، ورجاؤنا أن تكون ابنتك قد بلغت ذلك ، رحمة الله ومَنِّه .

فحري بك ألا تجزع لفقدها وأن ترجو لها الخير والثواب عند الله تعالى ، وعليك – أخي-

بالتأمل والتفكر والتدبر والنظر في كتاب الله جل وعلا وسنة نبيه محمد صلى الله عليه وسلم , ففيهما ما تقر به الأعين , وتسكن به القلوب وتطمئن له تبعاً لذلك الجوارح مما منحه الله , ويمنحه لمن صبر ورضي واحتسب من الثواب العظيم والأجر الجزيل فلو قارن المكروب ما أخذ منه بما أعطي لوجد ما أعطي من الأجر والثواب أعظم مما أصابه بتلك المصيبة بأضعاف مضاعفة ، وكل ذلك عنده بحكمة ، وكل شيء عنده بمقدار .

قال تعالى: ( وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأَمْوَالِ وَالأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ - الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ ) البقرة/ 155-157

روى مسلم في صحيحه (917) من حديث أم سلمة رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم يقول : ( ما من عبدٍ تصيبه مصيبة فيقول إنا لله وإنا إليه راجعون ، اللهم أْجُرْنِي في مصيبتي واخلف لي خيراً منها , إلا آجره الله في مصيبته وأخلف له خيراً منها " قالت : فلما توفي أبو سلمة قلت : ومن خيرٌ من أبي سلمة؟ صاحب رسول الله صلى الله عليه وسلم , ثم عزم الله علي فقلتها قالت : فتزوجت رسول الله صلى الله عليه وسلم ، وَمَنْ خيرٌ من رسول الله ؟! )

ثم نزف إليك هذه البشائر من كلام النبي صلى الله عليه وسلم تُسَلّي من قدّم أحداً من ولده ، فمات في حياته ، وتبشره برحمة الله وفضله عليه ، عسى الله أن يشملنا وإياك بهما ، ويعمّنا بعفوه وغفرانه

في سنن الترمذي (2399) وحسنه : ( ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله , حتى يلقى الله تعالى وما عليه خطيئة ) وصححه الألباني في صحيح الجامع برقم (5815)

وجاء في الحديث عن رسول الله صلى الله عليه وسلم أنه قال : ( إذا مات ولد الرجل يقول الله تعالى لملائكته : "أقبضتم ولد عبدي؟ فيقولون : نعم .. فيقول وهو أعلم : أقبضتم ثمرة فؤاده ؟ فيقولون : نعم .. فيقول : ماذا قال عبدي ؟ فيقولون : حمدك واسترجع ، فيقول الله جل وعلا : ابنوا لعبدي بيتاً في الجنة وسمّوه بيت الحمد ). رواه الترمذي وحسنه (1021) وحسنه الألباني في السلسلة الصحيحة .

يالها من بشارة بالموت على الإيمان لأن الله إذا أمر ببناء بيت لأحد من عبيده لابد لذلك العبد من سكنى هذا البيت في يومٍ من الأيام ... وروى الإمام أحمد (3/436) وصححه الحاكم (1/541) من حديث معاوية بن قرة عن أبيه : ( أنه كان رجل يأتي النبي صلى الله عليه وسلم ومعه ابن له , فقال النبي صلى الله عليه وسلم : " أتحبه ؟ " فقال : يا رسول الله , أحبك الله كما أحبه .. فتفقده النبي صلى الله عليه وسلم فقال : " ما فعل ابن فلان؟ فقالوا : يا رسول الله مات , فقال النبي صلى الله عليه وسلم لأبيه : " أما تحب أن تأتي باباً من أبواب الجنة إلا وجدته عليه ينتظرك ؟ " فقال رجل : يا رسول الله , أله خاصة أم لكلنا ؟ فقال صلى الله عليه وسلم : " بل لكلكم ). وصححه الألباني في صحيح الترغيب والترهيب برقم ( 1756 )

أما ما يمكن أن تقدمه من عمل لابنتك فعدة أمور :

1 – الدعاء الصادق بالرحمة والمغفرة فعن أبي الدرداء قال قال رسول الله – صلى الله عليه وسلم - ما من عبد مسلم يدعو لأخيه بظهر الغيب إلا قال الملك ولك بمثل . رواه مسلم (2732)

يقول الشيخ ابن عثيمين : أفضل ما يقدم للميت الدعاء . (لقاء الباب المفتوح 1/205)

2 – الصدقة عنها ، خاصة الصدقة الجارية ، يقول النووي : فان الصدقة تصل إلى الميت وينتفع بها بلا خلاف بين المسلمين .اهـ ( شرح النووي على صحيح مسلم ج:1 ص:89 )

وليس هناك دليل صحيح على أن الصدقة في رمضان تضاعف عنها في غيره إنما الذي جاء عن ابن عباس قال : كان رسول الله – صلى الله عليه وسلم - أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن فلرسول الله – صلى الله عليه وسلم - أجود بالخير من الريح المرسلة . البخاري (6) ومسلم (2308)

قال النووي : وفي هذا الحديث فوائد منها بيان عظم جوده – صلى الله عليه وسلم - ومنها استحباب إكثار الجود في رمضان . اهـ ( شرح النووي على صحيح مسلم ج:15 ص:69 ) والله أعلم

( مستفاد من كتاب فضل من مات له من الأولاد للسيوطي ومحاضرة كشف الكربة للشيخ علي القرني وأحكام الجنائز للألباني )

وانظر سؤال رقم ( 21434 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حقوق امرأة طلقها زوجها قبل الزواج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 49821: حقوق امرأة طلقها زوجها قبل الزواج
السؤال:

أنا امرأة من الذين اعتنقوا الإسلام ، وأرغب في معرفة حقوق امرأة طلقها زوجها قبل إتمام الزواج ، بعد أن وضعها في موقف مالي حرج ؛ بأن تركها ليس معها أية أموال ولا وسيلة عمل ؟
طلب مني أن ترك عملي ، ووعدني أن يساعدني ماليًا حتى يتمكن من إحضاري لأعيش معه في بلده ، ثم فجأة طلقني بعد ثلاثة شهور عبر رسالة بريد إلكتروني !! بحجة أنه لم يتيسر له الحصول لي على تأشيرة ، وتركني دون أي مال على الإطلاق ، ودون أسرة مسلمة ، وقال : "والله سأرسل لكِ مالاً إذا احتجت" ولم يرسل شيئًا. فما هي حقوقي على هذا الرجل ؟.

الجواب:

الحمد لله

أقرأ في سؤالك لهجة المسلم الذي – أحسب - أنه آمن بدينه الحق إيمانا يرتفع عن كل الأطماع والأغراض .

وأقرأ في سؤالك نفسا مطمئنة وقلبا مؤمنا بالله سبحانه وتعالى وبعقيدة راسخة إن شاء الله لا يؤثر فيها تخاذل أهلها عنها ولا يضرها ترك المنتسبين إليها العمل بها .

نعم . إن أكثر ما يسوء المرء حين يرى بعض أهل الإسلام لا يتحلون بأهم أخلاق التعامل مع الآخرين ؛ من صدق في الحديث ، ووفاء بالوعود ، والتزام بالمواثيق ، وهم يقرؤون في كتاب الله تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ ) التوبة/119

وقوله تعالى : ( الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ ) الرعد/20

وقوله تعالى : (وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا ) البقرة/177

ويسمعون قول الرسول صلى الله عليه وسلم ( آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان ) رواه البخاري (33) ومسلم (59)

ولا شك أن حال المسلمين اليوم قد تغير كثيرا عما يجب أن يكون عليه .

ومع ذلك فلا يأس ولا قنوط فالخير في هذه الأمة إلى قيام الساعة .

وما يلاقيه المؤمن من مصائب ومتاعب إنما هو ابتلاء من الله تعالى : قال تعالى : ( أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آَمَنَّا وَهُمْ لا يُفْتَنُونَ ) العنكبوت/2

وقال تعالى : ( وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآَخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ ) الحج/11

فعليك بالصبر والرضا ورجاء الثواب من عند الله تعالى .

أما حقوقك عليه ، فيجب أولا التثبت من الطلاق فإن الطلاق عبر البريد الإلكتروني لا يعتد به إلا بعد إقرار الزوج . وانظري سؤال رقم ( 36761 )

ثم إذا ثبت الطلاق فما تستطيعين أن تطالبيه به عبر القضاء هو المهر كاملا إن كانت الخلوة حصلت ، أو نصف المهر إن لم تقع الخلوة ،

يقول الشيخ ابن عثيمين :

والدليل قوله تعالى : ( وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ ) البقرة/237

أي فنصف ما فرضتم لكم والباقي لهن ، ونحن نقول : ولو خلا بها ولم يجامع فيأخذ نفس الحكم فيكون لها النصف ، وأكثر أهل العلم في هذه المسألة على هذا الرأي ، وحكي إجماع الصحابة – رضي الله عنهم – أنه إذا خلا بها فلها المهر كاملا ، فجعلوا الخلوة كالجماع ، والتعليل ما ذكره الإمام أحمد : لأنه استحل منها ما لا يحل لغيره . اهـ الشرح الممتع 5/326

أما إخلافه الوعد وتسببه في الضرر لك بتركك العمل ، وحنثه بيمينه فذلك لك إن شاء الله يوم القيامة أجرا وحسنات .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العمل في مؤسسة تقوم على صيانة البنك المركزي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 49829: حكم العمل في مؤسسة تقوم على صيانة البنك المركزي
السؤال:

أنا مهندس تخرجت منذ ما يقارب العامين ، وبحثت عن عمل مناسب ولم أوفق في ذلك - ولله الحمد - أنا في حالة مادية جيدة وأعيش مع والدي ، ولكن أرجو من الله أن يوفقني في عمل يرفع حمل التفكير في جلوس بلا عمل أو نفع .
الآن توفرت لي فرصة عمل في شركة خاصة تقوم بصيانة وتشغيل " البنك المركزي " عن طريق عقد سنوي وبراتب مناسب ، فهل حكم العمل فيها كحكم العمل في البنوك ؟ أرجو منكم إجابتي على هذا السؤال ... وماذا لو اشترطت على الشركة عدم العمل البنك المركزي وطلبت نقلي لمكان آخر ، فهل يجري عليها نفس الحكم ؟ علماً بأنني لم أباشر العمل حتى الآن .

الجواب:

الحمد لله

لا يجوز لك العمل في " البنك المركزي " لا مباشرة ولا في شركة تقوم بتشغيل أجهزته وصيانتها ؛ لما في ذلك من التعاون على الإثم والعدوان .

وهذه البنك المركزي هو المسؤول عن البنوك وتحديد فوائدها الربوية ويحاسب من يخالف أنظمتها ويسن لهم القوانين والأنظمة المخالفة لشرع الله عز وجل .

فإذا كنت تعمل في شركة صيانة وتشغيل فلا مانع أن تقوم بتشغيل وصيانة شركات ومؤسسات تعمل وفق المباح من أحكام الشرع ، حتى ولو كانت شركتكم فيها فروع تقوم بتشغيل ما لا يحل لهم من المؤسسات والشركات ، والمهم بالنسبة لك أن لا تقبل العمل في هذا الفرع ، واطلب فرعاً آخر يقوم على تشغيل وصيانة ما هو مباح شرعاً .

وفي الموقع فتاوى متعددة في حكم العمل في البنوك الربوية ، وفي مؤسسات تقوم على صيانة البنوك الربوية وعمل برامج لها ، وقد ذكرنا فيها كلام أهل العلم في تحريم هذه الأعمال ، وهو ما ينطبق تماماً – بل أشد – على المؤسسة الراعية لهذه البنوك .

وانظر أجوبة الأسئلة : ( 21113 ) و ( 21166 ) و ( 26771 ) – مهم - .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من منع المرأة من صيام النفل إلا بإذن زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 49834: الحكمة من منع المرأة من صيام النفل إلا بإذن زوجها
السؤال:

ما الحكمة من منع المرأة من صيام النوافل إلا بإذن من زوجها مع أن ذلك عبادة ، ولا طاعة لمخلوق في معصية الخالق ؟.

الجواب:

الحمد لله

روى البخاري (5191) ومسلم (1026) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلا بِإِذْنِهِ ) .

ولفظ أبي داود (4258) والترمذي (782) ( لا تَصُومُ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إِلا بِإِذْنِهِ غَيْرَ رَمَضَانَ ) . صححه الألباني في صحيح الترمذي .

قال الحافظ :

(وَزَوْجهَا شَاهِد ) أَيْ حَاضِر يعني : مقيم غير مسافر .

( إِلا بِإِذْنِهِ ) يَعْنِي فِي غَيْر صِيَام أَيَّام رَمَضَان , وَكَذَا فِي غَيْر رَمَضَان مِنْ الْوَاجِب إِذَا تَضَيّقَ الْوَقْت . والحديث دليل عَلَى تَحْرِيم الصَّوْم الْمَذْكُور عَلَيْهَا وَهُوَ قَوْل الْجُمْهُور .

وَفِي الْحَدِيث أَنَّ حَقّ الزَّوْج آكَد عَلَى الْمَرْأَة مِنْ التَّطَوُّع بِالْخَيْرِ , لأَنَّ حَقّه وَاجِب وَالْقِيَام بِالْوَاجِبِ مُقَدَّم عَلَى الْقِيَام بِالتَّطَوُّعِ اهـ باختصار وتصرف .

وقال النووي :

هَذَا مَحْمُول عَلَى صَوْم التَّطَوُّع وَالْمَنْدُوب الَّذِي لَيْسَ لَهُ زَمَن مُعَيَّن , وَهَذَا النَّهْي لِلتَّحْرِيمِ صَرَّحَ بِهِ أَصْحَابنَا , وَسَبَبه أَنَّ الزَّوْج لَهُ حَقّ الاسْتِمْتَاع بِهَا فِي كُلّ الاَيَّام , وَحَقّه فِيهِ وَاجِب عَلَى الْفَوْر فَلا يَفُوتهُ بِتَطَوُّعٍ وَلا بِوَاجِبٍ عَلَى التَّرَاخِي , فَإِنْ قِيلَ : فَيَنْبَغِي أَنْ يَجُوز لَهَا الصَّوْم بِغَيْرِ إِذْنه , فَإِنْ أَرَادَ الاسْتِمْتَاع بِهَا كَانَ لَهُ ذَلِكَ وَيُفْسِد صَوْمهَا , فَالْجَوَاب : أَنَّ صَوْمهَا يَمْنَعهُ مِنْ الاسْتِمْتَاع فِي الْعَادَة ; لأَنَّهُ يَهَاب اِنْتَهَاك الصَّوْم بِالإِفْسَادِ اهـ .

وأما قول السائل : "مع أن الصوم عبادة ولا طاعة لمخلوق في معصية الخالق"

فيقال : نعم ، وليس ترك المرأة صوم النفل معصية ، وإنما المعصية تركها صيام رمضان ، ولذلك تصوم المرأة رمضان بدون إذن زوجها ، كما دل عليه لفظ أبي داود والترمذي المذكور في أول الجواب.

وقُدِّم حق الزوج على صيام النفل لأن حقه واجب ، وعند تزاحم العبادات يقدم الأهم .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا لا يدخل صدر الرجل في حدود عورته لأنه يفتن النساء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 49836: لماذا لا يدخل صدر الرجل في حدود عورته لأنه يفتن النساء ؟
السؤال:

لما كان الحكمة من اللباس ستر العورة لحفظ النفس من الإغراء فلماذا إذن عورة الرجل من السرة إلى الركبة ولا تشمل الصدر الذي هو أكثر مناطق جسم الرجل جذبا للجنس الآخر ؟ أجابني بعض المشايخ الكرام أن ذلك لأن المرأة تتأثر باللمس والرجل بالرؤية ، فإذن لماذا منع الرسولُ صلى الله عليه وسلم عائشة من الجلوس عندما زاره ابن أم مكتوم – الضرير - ولمَ نزلت الآية الكريمة التي تقول – بالمعنى – " يا أيها النبي قل لأزواجك وبناتك ونساء المسلمين أن يغضضن من أبصارهن " ؟.

الجواب:

الحمد لله

أولاً :

في السؤال خطأ في الحديث والآية ولا بد من التنبيه عليهما قبل الإجابة :

أما الحديث : فليس فيه ذِكر عائشة – رضي الله عنها - ، ثم هو غير صحيح .

عن أم سلمة أنها كانت عند رسول الله صلى الله عليه وسلم وميمونة قالت : فبينا نحن عنده أقبل ابن أم مكتوم فدخل عليه - وذلك بعد ما أمرنا بالحجاب - فقال رسول الله صلى الله عليه وسلم : احتجبا منه ، فقلت يا رسول الله : أليس هو أعمى لا يبصرنا ولا يعرفنا ؟ فقال رسول الله صلى الله عليه وسلم : أفعمياوان أنتما ؟ ألستما تبصرانه ؟ . رواه الترمذي ( 2778 ) وأبو داود ( 4112 ) .

والحديث : فيه نبهان مولى أم سلمة وهو مجهول ، وقد ضعفه الشيخ الألباني في " إرواء الغليل " ( 1806 ) .

وأما الآية المذكورة في السؤال فهي من مجموع آيتين :

الأولى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب/59 .

والثانية : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ . وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ ) النور/30 ، 31 .

ثانياً :

وأما نظر المرأة إلى الرجل الأجنبي عنها ، فقد سبق في إجابة السؤال : (49038) أنه جائز بشرط ألا يكون بشهوة ولا يخشى منه الفتنة .

ثالثاً :

لا يعني أن عورة الرجل من السرة إلى الركبة جواز إظهار الرجل صدره أمام الرجال فضلاً عن إظهاره أمام النساء ، فإذا لم يكن الصدر من العورة فكشفه من خوارم المروءة ، ومن فِعْلِ الفسَّاق .

ومما ينبغي أن يُعلم أن الشيء المباح إذا كان يترتب على فعله مفسدة فإنه يمنع من أجل تلك المفسدة . فإذا كان كشف الرجال صدره سيكون سبباً للفتنة أو يفتح باباً من أبواب الشر ، فإنه يمنع من أجل ذلك .

وقد شُرع اللباس لحكم عديدة منها : موافقة الفطرة ، والزينة ، والوقاية من الحر والبرد ، وستر العورة عن النظر إليها .

ولما امتن الله على عباده بخلقه اللباس الذي يواري السوءات نبَّه على لباس آخر أعظم وهو لباس التقوى .

قال تعالى : ( يَا بَنِي آدَمَ قَدْ أَنزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ . يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمْ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنْ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا ... ) الأعراف/26 ، 27 .

قال الشيخ عبد الرحمن السعدي – رحمه الله - :

ثم امتن عليهم بما يسر لهم من اللباس الضروري ، واللباس الذي المقصود منه الجمال ، وهكذا سائر الأشياء ، كالطعام والشراب والمراكب ، والمناكح ونحوها ، قد يسر اللّه للعباد ضروريها ، ومكمل ذلك ، و[ بين لهم ] أن هذا ليس مقصودا بالذات ، وإنما أنزله اللّه ليكون معونة لهم على عبادته وطاعته ، ولهذا قال : ( وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ) من اللباس الحسي ، فإن لباس التقوى يستمر مع العبد ، ولا يبلى ولا يبيد ، وهو جمال القلب والروح .

وأما اللباس الظاهري : فغايته أن يستر العورة الظاهرة ، في وقت من الأوقات ، أو يكون جمالا للإنسان ، وليس وراء ذلك منه نفع .

وأيضاً فبتقدير عدم هذا اللباس تنكشف عورته الظاهرة ، التي لا يضره كشفها مع الضرورة ، وأما بتقدير عدم لباس التقوى فإنها تنكشف عورته الباطنة ، وينال الخزي والفضيحة .

وقوله : ( ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ ) أي : ذلك المذكور لكم من اللباس مما تذكرون به ما ينفعكم ويضركم وتستعينون باللباس الظاهر على الباطن . " تفسير السعدي " ( ص 248 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن بيع اللعب المجسمة ، وهل يؤثر في الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 49844: يسأل عن بيع اللعب المجسمة ، وهل يؤثر في الصيام
السؤال:

أعمل في محل لـُعب ونبيع الدمى والألعاب التي على شكل البشر، فما حكم ذلك ؟ وهل يجوز لي أن أبدأ صيامي فيما بعد بسبب عملي هذا ؟.

الجواب:

الحمد لله

قد سبق بيان تحريم صنع الصور والتماثيل سؤال رقم 7222 ، وسبق أيضا بيان تحريم بيعها وشرائها سؤال رقم 49676 .

لكن إذا كانت هذه الصور والدمى لعبا للأطفال فقد دلت السنة على جوازها ؛ ففي الصحيحين من حديث عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ : ( كُنْتُ أَلْعَبُ بِالْبَنَاتِ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ،َ وَكَانَ لِي صَوَاحِبُ يَلْعَبْنَ مَعِي ...الحديث ) البخاري 6130 ، مسلم 2440

قال ابن حجر : وَاسْتُدِلَّ بِهَذَا الْحَدِيث عَلَى جَوَاز اِتِّخَاذ صُوَر الْبَنَات وَاللَّعِب مِنْ أَجْل لَعِب الْبَنَات بِهِنَّ , وَخُصَّ ذَلِكَ مِنْ عُمُوم النَّهْي عَنْ اِتِّخَاذ الصُّوَر , وَبِهِ جَزَمَ عِيَاض وَنَقَلَهُ عَنْ الْجُمْهُور , وَأَنَّهُمْ أَجَازُوا بَيْع اللَّعِب لِلْبَنَاتِ لِتَدْرِيبِهِنَّ مِنْ صِغَرهنَّ عَلَى أَمْر بُيُوتهنَّ وَأَوْلادهنَّ وَقَدْ تَرْجَمَ اِبْن حِبَّان الإِبَاحَةُ لِصِغَارِ النِّسَاء اللَّعِب بِاللَّعَبِ ..وفي رِوَايَة جرير عن هشام : " كُنْت أَلْعَب بِالْبَنَاتِ وَهُنَّ اللُّعِب " أَخْرَجَهُ أَبُو عَوَانَة وَغَيْره , وَأَخْرَجَ أَبُو دَاوُدَ وَالنَّسَائِيُّ مِنْ وَجْه آخَر عَنْ عَائِشَة قَالَتْ : " قَدِمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ غَزْوَة تَبُوك أَوْ خَيْبَر " فَذَكَرَ الْحَدِيث فِي هَتْكه السِّتْر الَّذِي نَصَبَتْهُ عَلَى بَابهَا قَالَتْ : " فَكَشَفَ نَاحِيَة السِّتْر عَلَى بَنَات لِعَائِشَة لُعَب فَقَالَ : مَا هَذَا يَا عَائِشَة , قَالَتْ : بَنَاتِي . قَالَتْ : وَرَأَى فِيهَا فَرَسًا مَرْبُوطًا لَهُ جَنَاحَانِ فَقَالَ : مَا هَذَا ؟ قُلْت فَرَس . قَالَ فَرَس لَهُ جَنَاحَانِ ؟ قُلْت : أَلَمْ تَسْمَع أَنَّهُ كَانَ لِسُلَيْمَان خَيْل لَهَا أَجْنِحَة ؟ فَضَحِكَ " انتهى مختصرا . [ والرواية التي ذكرها ابن حجر عند أبي داود برقم 22813 ، وصححها الألباني في غاية المرام 129 ]

قال الشيخ ابن عثيمين ، رحمه الله :

( أما الذي لا يوجد فيه تخطيط كامل ، وإنما يوجد فيه شيء من الأعضاء والرأس ، ولكن لم تتبين فيه الخلقة ، فهذا لاشك في جوازه ، وأنه من جنس البنات اللاتي كانت عائشة ، رضي الله عنها ، تلعب بهن .

وأما إذا كان كامل الخلقة ، وكأنما تشاهد إنسانا ، ولاسيما إن كان له حركة أو صوت ، فإن في نفسي من جواز هذه شيئا ، لأنه يضاهي خلق الله تماما ، والظاهر أن اللعب التي كانت عائشة تلعب بهن ليست على هذا الوصف ، فاجتنابها أولى ؛ ولكني لا أقطع بالتحريم ؛ نظرا لأن الصغار يرخص لهم ما لا يرخص للكبار في مثل هذه الأمور ، فإن الصغير مجبول على اللعب والتسلي ، وليس مكلفا بشيء من العبادات حتى نقول : إن وقته يضيع عليه لهوا وعبثا ، وإذا أراد الإنسان الاحتياط في مثل هذا فليقلع الرأس ، أو يحميه على النار حتى يلين ، ثم يضغطه حتى تزول معالمه . ) مجموع فتاوى الشيخ 2/277-278

وأما قول السائل : وهل يجوز لي أن أبدأ صيامي ، فيما بعد ، بسبب عملي هذا ؟ فلم يتبين لنا مراده به تماما ؛ فإن كان يعني أن هذا العمل يبطل الصيام ، ويكون المشروع في حقه قضاء الصيام في وقت آخر لا يشتغل فيه بهذا العمل المحرم ، فقد سبق بيان أن جميع المعاصي تؤثر في الصيام ، فينقص بذلك أجره ، وقد يحرم ثواب صومه بالكلية ، إذا كثر عمله بالمعاصي ، لكن صيامه لا يبطل ، ولا يؤمر بقضائه ، وإنما عليه أن يكف نفسه عن هذه المعاصي في كل وقت ، وخاصة في رمضان . انظر السؤال رقم ( 37877 ) و ( 37989 ) .

وإن كان يريد السؤال عن أمر آخر ، فنرجو إيضاحه حتى نتمكن من الإجابة عليه .

الإسلام سؤال وجواب (www.islam-qa.com)


تزعم عدم وجود دليل يوجب على الحائض قضاء الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 49848: تزعم عدم وجود دليل يوجب على الحائض قضاء الصوم
السؤال:

فتاة بالغة لا تريد قضاء الأيام التي أفطرتها في رمضان بحجة أنه لا يوجد هناك دليل شرعي لا في الكتاب ولا في السنة يوجب قضاء تلك الأيام . أطلب من فضيلتكم موافاتي بدليل من القرآن أو السنة لكي أنصح به تلك الفتاة .

الجواب:

الحمد لله

وجوب قضاء الصوم على الحائض حكم متفق عليه بين المسلمين ، وقد دل عليه السنة الصحيحة والإجماع .

روى البخاري (321) ومسلم (335) واللفظ له عَنْ مُعَاذَةَ قَالَتْ : سَأَلْتُ عَائِشَةَ فَقُلْتُ : مَا بَالُ الْحَائِضِ تَقْضِي الصَّوْمَ وَلا تَقْضِي الصَّلاةَ ؟ فَقَالَتْ : أَحَرُورِيَّةٌ أَنْتِ ؟! قُلْتُ : لَسْتُ بِحَرُورِيَّةٍ ، وَلَكِنِّي أَسْأَلُ . قَالَتْ : كَانَ يُصِيبُنَا ذَلِكَ فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ وَلا نُؤْمَرُ بِقَضَاءِ الصَّلَاةِ .

قال النووي رحمه الله :

هَذَا الْحُكْم مُتَّفَق عَلَيْهِ أَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ الْحَائِض وَالنُّفَسَاء لا تَجِب عَلَيْهِمَا الصَّلاة وَلا الصَّوْم فِي الْحَال , وَأَجْمَعُوا عَلَى أَنَّهُ لا يَجِب عَلَيْهِمَا قَضَاء الصَّلاة , وَأَجْمَعُوا عَلَى أَنَّهُ يَجِب عَلَيْهِمَا قَضَاء الصَّوْم .

قَالَ الْعُلَمَاء : وَالْفَرْق بَيْنهمَا أَنَّ الصَّلاة كَثِيرَة مُتَكَرِّرَة فَيَشُقّ قَضَاؤُهَا بِخِلَافِ الصَّوْم , فَإِنَّهُ يَجِب فِي السَّنَة مَرَّة وَاحِدَة , وَرُبَّمَا كَانَ الْحَيْض يَوْمًا أَوْ يَوْمَيْنِ اهـ .

قال الحافظ :

( أَحَرُورِيَّة ) الْحَرُورِيّ مَنْسُوب إِلَى حَرُورَاء بَلْدَة عَلَى مِيلَيْنِ مِنْ الْكُوفَة .

وَيُقَال لِمَنْ يَعْتَقِد مَذْهَب الْخَوَارِج حَرُورِيّ ; لأَنَّ أَوَّل فِرْقَة مِنْهُمْ خَرَجُوا عَلَى عَلِيٍّ بِالْبَلْدَةِ الْمَذْكُورَة فَاشْتُهِرُوا بِالنِّسْبَةِ إِلَيْهَا , وَهُمْ فِرَقٌ كَثِيرَة , لَكِنْ مِنْ أُصُولهمْ الْمُتَّفَق عَلَيْهَا بَيْنهمْ الأَخْذُ بِمَا دَلَّ عَلَيْهِ الْقُرْآن وَرَدُّ مَا زَادَ عَلَيْهِ مِنْ الْحَدِيث مُطْلَقًا , وَلِهَذَا اِسْتَفْهَمَتْ عَائِشَة مُعَاذَة اِسْتِفْهَام إِنْكَار اهـ باختصار .

وقال ابن قدامة في المغني (3/39) :

أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ الْحَائِضَ وَالنُّفَسَاءَ لا يَحِلُّ لَهُمَا الصَّوْمُ , وَأَنَّهُمَا يُفْطِرَانِ رَمَضَانَ , وَيَقْضِيَانِ , وَأَنَّهُمَا إذَا صَامَتَا لَمْ يُجْزِئْهُمَا الصَّوْمُ اهـ .

قال النووي في "المجموع" (2/386) :

وَأَجْمَعَتْ الأُمَّةُ أَيْضًا عَلَى وُجُوبِ قَضَاءِ صَوْمِ رَمَضَانَ عَلَيْهَا , نَقَلَ الإِجْمَاعَ فِيهِ التِّرْمِذِيُّ وَابْنُ الْمُنْذِرِ وَابْنُ جَرِيرٍ وَأَصْحَابُنَا وَغَيْرُهُمْ اهـ .

قال شيخ الإسلام في "مجموع الفتاوى" (25/219) :

ثَبَتَ بِالسُّنَّةِ وَاتِّفَاقِ الْمُسْلِمِينَ أَنَّ دَمَ الْحَيْضِ يُنَافِي الصَّوْمَ فَلا تَصُومُ الْحَائِضُ لَكِنْ تَقْضِي الصِّيَامَ اهـ .

فهذه سنة النبي صلى الله عليه وسلم ، ثم إجماع العلماء نقله غير واحد من أهل العلم .

فكيف يقال بعد ذلك : ليس هناك دليل على وجوب قضاء الحائض الصوم !

فعلى هذه المرأة التي أشارت إليها السائلة أن تتوب إلى الله تعالى من هذا القول المنكر ، الذي فيه جرأة على شرع الله تعالى وأحكامه ، والواجب على من لا يعلم أن يبحث ويسأل أهل العلم ، ولا يجوز له أن يقول في دين الله تعالى بغير علم ، فإن ذلك من المحرمات ، قال الله تعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ) الأعراف/33.

وليعلم المسلم أنه مسئول عما يصدر عنه من قول ، قال الله تعالى : ( مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ ) ق/18.

نسأل الله تعالى أن يرزقنا البصيرة والفقه في دينه .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن إعراب كلمة ( الصابئون ) وكيف نردّ على من يقول إنها خطأ نحوي في القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالكتب >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 49860: يسأل عن إعراب كلمة ( الصابئون ) وكيف نردّ على من يقول إنها خطأ نحوي في القرآن
السؤال:

أريد إعراب كلمة "الصابئون" في سورة المائدة ، ولماذا جاءت بالواو ، مع أنها في آية أخرى جاءت بالياء ، وتشابه الكلام في الآيتين كبير . وقد كان ذلك سببا في خلاف كبير بيني وبين شخص نصراني يقول : إن القرآن فيه أخطاء نحوية ، فقلت له : سأترك الإسلام إن كان هناك خطأ نحوي واحد في القرآن . وقولي هذا عن قوه إيمان ، وعن ثقة بأن القرآن ، كلام الله سبحانه وتعالى ، منزه عن قول المفترين .

الجواب:

الحمد لله

وردت كلمة " الصابئين " بياء النصب في سورتي البقرة والحج ؛ في قول الله تعالى : ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ) البقرة/62 ، وقوله تعالى : ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ ) الحج/17

ووردت نفس الكلمة بواو الرفع في سورة المائدة ؛ في قول الله تعالى : ( إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ ) المائدة/69 أما الآيتان الأوليان فلا إشكال في إعرابهما ؛ لأن الكلمة فيهما وقعت معطوفة بالواو على كلمة محلها النصب ، وهي " الذين " ؛ اسم إن ، فنصبت ، وعلامة نصبها الياء ، لأنها جمع مذكر سالم .

وإنما محل الإشكال هو الآية الثالثة ، آية سورة المائدة ؛ فقد وقعت في نفس موقعها في الآيتين الأوليين ، ومع ذلك جاءت مرفوعة .

وقد ذكر النحاة والمفسرون في توضيح ذلك الإشكال عدة وجوه ، وذكروا نظائرها المعروفة في لغة العرب ، ونكتفي هنا بثلاثة منها ، هي من أشهر ما قيل في ذلك :

الأول : أن الآية فيها تقديم وتأخير ، وعلى ذلك يكون سياق المعنى : إن الذين آمنوا والذين هادوا والنصارى ، من آمن بالله ...فلا خوف عليهم ، ولاهم يحزنون ، والصابئون كذلك ، فتعرب مبتدأً مرفوعا ،وعلامة رفعه الواو ، لأنه جمع مذكر سالم . ونظير ذلك من لغة العرب قول الشاعر :

فمن يك أمسى بالمدينة رحله فإني وَقَيَّار ٌبها لغريب

وموطن الشاهد قوله "قيار" ، وهو اسم لفرسه ، أو جمله ؛ فقد جاءت هذه الكلمة مرفوعة على أنها مبتدأ ، ولم تجئ منصوبة على أنها معطوفة على اسم إن المنصوب وهو ياء المتكلم في قوله ( فإني )

الثاني : أن " الصابئون " مبتدأ ، والنصارى معطوف عليه ، وجملة من آمن بالله ... خبر "الصابئون" ، وأما خبر "إن" فهو محذوف دل عليه خبر المبتدأ "الصابئون" ، ونظير ذلك من لغة العرب قول الشاعر :

نحن بما عندنا ، وأنت بما عندك راضٍ ، والأمر مختلف

والشاهد فيه أن المبتدأ "نحن" لم يذكر خبره ، اكتفاء بخبر المعطوف "أنت" ؛ فخبره "راض" يدل على خبر المبتدأ الأول ، وتقدير الكلام : نحن بما عندنا راضون ، وأنت بما عندك راض .

الثالث : أن " الصابئون " معطوف على محل اسم " إن " ؛ فالحروف الناسخة ، إن وأخواتها ، تدخل على الجملة الاسمية المكونة من مبتدأ وخبر ، واسم إن محله الأصلي ، قبل دخول إن عليه الرفع لأنه مبتدأ ، ومن هنا رفعت "الصابئون" باعتبار أنها معطوفة على محل اسم إن . [ انظر : أوضح المسالك ، لابن هشام ، مع شرح محيي الدين ، 1/352-366 , تفسير الشوكاني والألوسي ، عند هذه الآية] .

وما ذكرته ، من قوة يقينك , وثقتك بكلام الله سبحانه ، هو الواجب على كل مسلم ، قال الله تعالى : ( أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً ) النساء/82 قال الشيخ ابن عاشور ، رحمه الله في تفسيره :

( وبعد فمما يجب أن يوقَن به أن هذا اللفظ كذلك نزل ، وكذلك نطق به النبي صلى الله عليه وسلم ، وكذلك تلقاه المسلمون منه وقرؤوه ، وكتب في المصاحف ، وهم عرب خُلَّص ، فكان لنا أصلا نتعرف منه أسلوبا من أساليب استعمال العرب في العطف ، وإن كان استعمالا غير شائع ، لكنه من الفصاحة والإيجاز بمكان ... ) اهـ

وتلمس ابن عاشور الفائدة البلاغية من الإتيان بلفظ " الصابئون " موفوعاً ، فقال ما معناه :

إن الرفع في هذا السياق غريب ، فيستوقف القارئ عنده : لماذا رفع هذا الاسم بالذات ، مع أن المألوف في مثل هذا أن ينصب ؟

فيقال : إن هذه الغرابة في رفع الصابئون تناسب غرابة دخول الصابئين في الوعد بالمغفرة ، لأنهم يعبدون الكواكب ، فهم أبعد عن الهدى من اليهود والنصارى ، حتى إنهم يكادون ييأسون من الوعد بالمغفرة والنجاة فنبه بذلك على أن عفو الله عظيم . يشمل كل من آمن بالله واليوم الآخر وعمل صالحاً وإن كان من الصابئين . [انظر تفسير آية المائدة من تفسير ابن عاشور ]

ولمعرفة من هم الصابئة ؟ انظر الإجابة على السؤال رقم ( 49048 )

لكن يبقى لنا عِبَرٌ لا ينبغي تفويتها في هذا السياق :

أولا : ينبغي علينا الاهتمام بالعلم الشرعي ؛ فلا يكفي فقط أن يعتصم الإنسان بما عنده من يقين سابق ، وإن كان ذلك أعظم ملجأ ومعاذ ، بل إذا ضم إلى ذلك العلم الشرعي كان ، إن شاء الله ، في مأمن من أن تهز إيمانه هذه الشبهات وأمثالها ، مما يثيره أعداء دينه .

ثانيا : ينبهنا مثل هذا الموقف إلى قدر من التفريط في واجب من أعظم واجباتنا نحو كتاب الله تعالى ، ألا وهو واجب التدبر والمدارسة ، وليس مجرد التلاوة ، قال تعالى : ( كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ ) ص/29 ، قال الشيخ ابن سعدي ، رحمه الله : " أي هذه الحكمة من إنزاله ، ليتدبر الناس آياته ، فيستخرجوا علمها ، ويتأملوا أسرارها وحكمها ، فإنه بالتدبر فيه والتأمل لمعانيه ، وإعادة الفكر فيها مرة بعد مرة ، تدرك بركته وخيره ، وهذا يدل على الحث على تدبر القرآن ، وأنه من أفضل الأعمال ، وأن القراءة المشتملة على التدبر أفضل من سرعة التلاوة التي لا يحصل بها هذا المقصود " ؛ والدليل من هذا الموقف على ما ذكر هو أننا لو كنا نقوم بهذا الواجب حينا بعد حين لأوشكت مثل هذه الآيات أن تستوقفنا ، لنسأل عنها ، أو نبحثها ، قبل أن نواجه بالإشكال من أعدائنا .

ثالثا : إذا قمنا بالواجبين السابقين كنا مؤهلين لأخذ زمام المبادرة ، لندعو نحن غيرنا ، ونخبرهم بالحق الذي عندنا ، ونكشف لهم ، بالتي هي أحسن ، الباطل الذي عندهم ، بدلا من أن نقف موقف الدفاع ، شأن الضعفة والمنهزمين .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


الترغيب في صيام أيام البيض وشهر شعبان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 49867: الترغيب في صيام أيام البيض وشهر شعبان
السؤال:

لقد اعتدت صيام أيام البيض من كل شهر ولله الحمد ولكن هذا الشهر لم أصم وعندما أردت الصيام قيل لي إنه لا يجوز وإنها بدعة ، ( لقد صمت يوم الاثنين أول الشهر ثم صمت يوم الأربعاء 19 شعبان وبإذن الله سأصوم غداً الخميس وبذلك أكون صمت 3 أيام ) فما الحكم ؟ وما حكم إكثار الصيام في شهر شعبان؟.

الجواب:

الحمد لله

أولاً :

حرَّم الله تعالى القول عليه بغير علم ، وقرن ذلك بالشرك وكبائر الذنوب ، فقال تعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33 .

ومن القول عليه بغير علم ما جاء في السؤال من قول بعضهم ببدعية صيام ثلاثة أيام من شهر شعبان على الوجه المذكور في السؤال .

ثانياً :

يستحب صيام ثلاثة أيام من كل شهر ، والأفضل أن تكون أيام البيض وهي الثالث عشر والرابع عشر والخامس عشر .

عن أبي هريرة رضي الله عنه قال : أوصاني خليلي بثلاث لا أدعهن حتى أموت صوم ثلاثة أيام من كل شهر وصلاة الضحى ونوم على وتر .

رواه البخاري ( 1124 ) ومسلم ( 721 ) .

وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال لي رسول الله صلى الله عليه وسلم : " وإن بحسبك أن تصوم كل شهر ثلاثة أيام ؛ فإن لك بكل حسنة عشر أمثالها فإن ذلك صيام الدهر كله " .

رواه البخاري ( 1874 ) ومسلم ( 1159 ) .

وعن أبي ذر قال : قال لي رسول الله صلى الله عليه وسلم : " إذا صمت شيئاً من الشهر فصم ثلاث عشرة وأربع عشرة وخمس عشرة " .

رواه الترمذي ( 761 ) والنسائي ( 2424 ) . والحديث حسنه الترمذي ووافقه الألباني في " إرواء الغليل " ( 947 ) .

سئل الشيخ محمد بن صالح العثيمين - رحمه الله تعالى - :

ورد في الحديث أن النبي صلى الله عليه وسلم أوصى أبا هريرة - رضي الله عنه - بصيام ثلاثة أيام من كل شهر فمتى تصام هذه الأيام ؟ وهل هي متتابعة ؟ .

فأجاب :

هذه الأيام الثلاثة يجوز أن تصام متوالية أو متفرقة ، ويجوز أن تكون من أول الشهر ، أو من وسطه ، أو من آخره ، والأمر واسع ولله الحمد ، حيث لم يعين رسول الله صلى الله عليه وسلم ، وقد سئلت عائشة - رضي الله عنها - : أكان رسول الله صلى الله عليه وسلم يصوم من كل شهر ثلاثة أيام ؟ قالت : " نعم " ، فقيل : من أي الشهر كان يصوم ؟ قالت : " لم يكن يبالي من أي الشهر يصوم " – رواه مسلم ( 1160 ) - ، لكن اليوم الثالث عشر والرابع عشر والخامس عشر أفضل ، لأنها الأيام البيض .

" مجموع فتاوى الشيخ ابن عثيمين " ( 20 / السؤال رقم 376 ) .

ثالثاً :

لعل من أراد منعك من صيام هذه الأيام في هذا الشهر (شعبان) لعله قال ذلك لأنه علم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهى عن الصيام إذا انتصف شعبان .

وقد سبق في إجابة السؤال ( 49884 ) أن هذا النهي إنما هو في حق من ابتدأ الصيام في النصف الثاني من شعبان ، ولم تكن له عادة بالصيام .

أما من ابتدأ الصيام في النصف الأول ثم استمر صائماً في النصف الثاني ، أو كانت له عادة بالصيام فلا حرج من صيامه في النصف الثاني ، كمن اعتاد صيام ثلاثة أيام من كل شهر أو صيام يومي الاثنين والخميس .

وعلى هذا فلا حرج من صيامك ثلاثة أيام من شهر شعبان ، حتى لو وقع بعضها في النصف الثاني من الشهر .

رابعاً :

ولا بأس من إكثار الصيام في شهر شعبان ، بل هو من السنة ، فقد كان النبي صلى الله عليه وسلم يُكثر من الصوم في هذا الشهر .

عن عائشة رضي الله عنها قالت : كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر ويفطر حتى نقول لا يصوم فما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان وما رأيته أكثر صياما منه في شعبان .

رواه البخاري ( 1868 ) ومسلم ( 1156 ) .

وعن أبي سلمة أن عائشة رضي الله عنها حدثته قالت : لم يكن النبي صلى الله عليه وسلم يصوم شهراً أكثر من شعبان فإنه كان يصوم شعبان كله وكان يقول خذوا من العمل ما تطيقون فإن الله لا يمل حتى تملوا وأحب الصلاة إلى النبي صلى الله عليه وسلم ما دووم عليه وإن قلَّت ، وكان إذا صلى صلاة داوم عليها .

رواه البخاري ( 1869 ) ومسلم ( 782 ) .

راجع السؤال المشار إليه آنفاً (49884) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا حرج من قضاء رمضان في النصف الثاني من شعبان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 49884: لا حرج من قضاء رمضان في النصف الثاني من شعبان
السؤال:

كانت عليّ أيام كثيرة من صيام رمضان بسبب الحمل والولادة الذي صادف أيام رمضان المبارك .. وقد قضيتها ولله الحمد باستثناء آخر سبعة أيام . وقد صمت ثلاثة منها بعد نصف شعبان ، وأريد أن أكمل الباقي قبل رمضان .
وقد قرأت على موقعكم أن صيام النصف الثاني لا يجوز إلا للشخص المتعود على الصيام. أفيدوني أفادكم الله حيث إنني أريد أن أعرف هل أتم صيام الأيام التي عليّ أم لا ؟ وإذا كان الجواب لا .. فما حكم الأيام الثلاث التي صمتها هل علي قضاؤها مرة أخرى أم لا ؟.

الجواب:

الحمد لله

ثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قال : ( إِذَا انْتَصَفَ شَعْبَانُ فَلا تَصُومُوا ) . رواه أبو داود (3237) والترمذي (738) وابن ماجه (1651) وصححه الألباني في صحيح الترمذي .

وهذا النهي يستثنى منه :

1- من له عادة بالصيام ، كرجل اعتاد صوم يومي الاثنين والخميس ، فإنه يصومها ولو بعد النصف من شعبان ودليل هذا قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْمٍ وَلا يَوْمَيْنِ إِلا رَجُلٌ كَانَ يَصُومُ صَوْمًا فَلْيَصُمْهُ ) رواه البخاري (1914) ومسلم (1082) .

2- من بدأ بالصيام قبل نصف شعبان ، فوصل ما بعد النصف بما قبله ، فهذا لا يشمله النهي أيضا. ودليل هذا قول عائشة رضي الله عنها ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصُومُ شَعْبَانَ كُلَّهُ ، يَصُومُ شَعْبَانَ إِلا قَلِيلا ) . رواه البخاري (1970) ومسلم (1156) واللفظ لمسلم .

قال النووي :

قَوْلهَا : ( كَانَ يَصُوم شَعْبَان كُلّه , كَانَ يَصُومُهُ إِلا قَلِيلا ) الثَّانِي تَفْسِيرٌ لِلأَوَّلِ , وَبَيَان أَنَّ قَوْلهَا "كُلّه" أَيْ غَالِبُهُ اهـ .

فهذا الحديث يدل على جواز الصيام بعد نصف شعبان ، ولكن لمن وصله بما قبل النصف .

3- ويستثنى من هذا النهي أيضا من يصوم قضاء رمضان .

قال النووي رحمه الله في المجموع (6/399) :

قَالَ أَصْحَابُنَا : لا يَصِحُّ صَوْمُ يَوْمِ الشَّكِّ عَنْ رَمَضَانَ بِلا خِلافٍ . . . فَإِنْ صَامَهُ عَنْ قَضَاءٍ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ أَجْزَأَهُ ، لأَنَّهُ إذَا جَازَ أَنْ يَصُومَ فِيهِ تَطَوُّعًا لَهُ سَبَبٌ فَالْفَرْضُ أَوْلَى . . وَلأَنَّهُ إذَا كَانَ عَلَيْهِ قَضَاءُ يَوْمٍ مِنْ رَمَضَانَ , فَقَدْ تَعَيَّنَ عَلَيْهِ ; لأَنَّ وَقْتَ قَضَائِهِ قَدْ ضَاقَ اهـ .

ويوم الشك هو يوم الثلاثين من شعبان إذا حال دون رؤية الهلال ليلة الثلاثين غيم أو غبار أو نحو ذلك ، وسمي يوم الشك ، لأنه مشكوك فيه ، هل هو آخر يوم من شعبان أو أول يوم من رمضان .

وخلاصة الجواب :

لا حرج من قضاء رمضان في النصف الثاني من شعبان ، وهذا لا يشمله نهي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عن الصيام إذا انتصف شعبان .

فصيامك الأيام الثلاثة صحيح ، وعليك بصيام الأيام المتبقية قبل دخول رمضان .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مسافر والجمع بين الصلاتين أسهل له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 49885: مسافر والجمع بين الصلاتين أسهل له
السؤال:

أنا أعمل في القاهرة وأقيم في طنطا ( المسافة هي 86 كيلوا متر ) وفي رمضان أعمل الآتي عندما أصلي الظهر بعدها أنوي صلاة العصر قصرا - و ذلك لأني عندما أخرج من الشغل يكون العصر علي وشك الأذان ، وأكون مستعجلاً جدا لكي ألحق القطار .
فهل يجوز لي الجمع والقصر كما أفعل ؟ أم أنتظر حتى أصلي العصر ثم أعود إلى بلدي وهذا سوف يؤخرني، فأصل مع غروب الشمس ، وفيه مشقة شديدة علي لأنني لن أتمكن من الراحة لاسيما وأنا أريد أن أصلي التراويح . وهل يجوز أن أصلي في القطار وأنا جالس ؟. `

الجواب:

الحمد لله

أولاً :

يجوز الجمع بين صلاتي الظهر والعصر ، وبين المغرب والعشاء للمسافر وقد دل على ذلك أحاديث كثيرة منها :

1-ما رواه البخاري (1108) عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : انَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْمَعُ بَيْنَ صَلاةِ الْمَغْرِبِ وَالْعِشَاءِ فِي السَّفَرِ .

2- وروى أحمد (3278) عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَمَعَ بَيْنَ الصَّلاتَيْنِ فِي السَّفَرِ . قال الشيخ أحمد شاكر (3288) : إسناده صحيح اهـ .

3- وفي صحيح مسلم (706) عَنْ مُعَاذٍ قَالَ : خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ فَكَانَ يُصَلِّي الظُّهْرَ وَالْعَصْرَ جَمِيعًا ، وَالْمَغْرِبَ وَالْعِشَاءَ جَمِيعًا.

والمسافر له حالان :

الأولى أن يكون سائرا ، أي : يكون مسافرا على الطريق .

الثاني : أن يكون نازلا ، بمعنى أن لا يكون سائراً على الطريق ، فإما أن يكون وصل البلد التي سافر إليها ، أو نزل أثناء السفر بالطريق ومكث في هذا المكان مدة .

والجمع جائز لكل مسافر سواء كان نازلا أم مسافرا .

لكن هل الأفضل للمسافر الجمع أم الأفضل أن يصلي كل صلاة في وقتها ؟

قال الشيخ ابن عثيمين في رسالته في مواقيت الصلاة (ص 26) :

" الأفضل للمسافر النازل أن لا يجمع ، وإن جمع فلا بأس إلا أن يكون في حاجة إلى الجمع إما لشدة تعبه ليستريح ، أو لمشقة طلب الماء عليه لكل وقت ونحو ذلك ، فإن الأفضل له الجمع واتباع الرخصة.

وأما المسافر السائر فالأفضل له الجمع بين الظهر والعصر وبين المغرب والعشاء ـ حسب الأيسر له ـ إما جمع تقديم ، يقدم الثانية في وقت الأولى ، وإما جمع تأخير يؤخر الأولى إلى وقت الثانية " اهـ .

وعلى هذا فالأفضل لك الأخذ بالرخصة ، فتجمع بين صلاتي الظهر والعصر جمع تقديم لأن هذا هو الأسهل لك ، وكان رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لا يُخَيَّر بَيْنَ أَمْرَيْنِ إِلا أَخَذَ أَيْسَرَهُمَا مَا لَمْ يَكُنْ إِثْمًا ، فَإِنْ كَانَ إِثْمًا كَانَ أَبْعَدَ النَّاسِ مِنْهُ . رواه البخاري (3560) ومسلم (2327) .

وعليك في هذه الحال أن تحرص على صلاتة العصر جماعة ، فتنظر من يصلي معك .

ثانياً :

وأما صلاتك العصر في القطار وأنت جالس فهي جائزة عند جمهور العلماء إذا كنت لا تستطيع الصلاة وأنت قائم .

جاء في فتاوى اللجنة الدائمة (8/120) :

" إذا حان وقت الصلاة والطائرة مستمرة في طيرانها ويخشى فوت وقت الصلاة قبل هبوطها في أحد المطارات فقد أجمع أهل العلم على وجوب أدائها بقدر الاستطاعة ركوعاً وسجوداً واستقبالاً للقبلة لقوله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16.

ولقوله صلى الله عليه وسلم : ( إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ ) متفق عليه .

أما إذا علم أنها ستهبط قبل خروج وقت الصلاة بقدر يكفي لأدائها أو أن الصلاة مما يجمع مع غيره كصلاة الظهر مع العصر وصلاة المغرب مع العشاء ، وعلم أنها ستهبط قبل خروج وقت الثانية بقدر يكفي لأدائهما فقد ذهب جمهور أهل العلم إلى جواز أدائها في الطائرة لوجوب الأمر بأدائها بدخول وقتها حسب الاستطاعة كما تقدم وهو الصواب " اهـ .

وجاء فيها أيضاً (8/126) :

" لا يجوز أن يصلي قاعداً في الطائرة ولا غيرها إذا كان يقدر على القيام لعموم قوله تعالى : ( وَقُومُوا لِلَّهِ قَانِتِينَ ) البقرة/238. وحديث عمران بن حصين الذي رواه البخاري أن النبي صلى الله عليه وسلم قال له : ( صَلِّ قَائِمًا ، فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا ، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ ) زاد النسائي بسند صحيح ( فإن لم تستطع فمستلقياً ) " اهـ .

وذهب بعض أهل العلم إلى أن الصلاة في الطائرة ومثلها القطار والسيارة غير جائزة إذا كان لا يتمكن من أداء الصلاة كما يؤديها على الأرض إلا إذا خشي خروج وقتها .

قال الشيخ ابن عثيمين رحمه الله في "فتاوى أركان الإسلام" (ص 380) :

" تجب الصلاة في الطائرة إذا جهل وقتها ، لكن إذا كان لا يتمكن من أداء الصلاة في الطائرة كما يؤديها على الأرض فلا يصلي الفريضة في الطائرة إذا كان يمكن هبوط الطائرة قبل خروج وقت الصلاة ، أو خروج وقت التي بعدها مما يجمع إليها . فمثلا لو أقلعت الطائرة من جدة قبيل غروب الشمس وغابت الشمس وهو في الجو فإنه لا يصلي المغرب حتى تهبط الطائرة في المطار وينزل منها فإن خاف خروج وقتها نوى جمعها إلى العشاء جمع تأخير وصلاهما إذا نزل فإن استمرت الطائرة حتى خاف أن يخرج وقت العشاء وذلك عند منتصف الليل فإنه يصليهما قبل أن يخرج الوقت في الطائرة " اهـ .

وعلى هذا فالأحوط لك أن لا تصلي العصر في القطار ، بل تجمعها مع الظهر جمع تقديم كما سبق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز نقل الكتب الموقوفة على مسجد لمسجد آخر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 49886: هل يجوز نقل الكتب الموقوفة على مسجد لمسجد آخر ؟
السؤال:

هل يجوز نقل الكتب الموجودة في مسجد إلى مسجد آخر ؟ كيف ؟ ومن يحق له ؟ هل هناك شروط ؟.

الجواب:

الحمد لله

أولاً :

الأصل أن الأشياء الموقوفة على مسجد معين لا تنقل إلى غيره , لأن صاحبها إنما أخرجها عن ملكه لهذا المسجد المعين , فلا يجوز أن تنقل إلى غيره .

ثانياً :

أجاز بعض العلماء – وهو الصحيح - نقلها إلى مسجد آخر بشرط : أن يكون نقلها أنفع من بقائها في ذلك المسجد .

كما لو كان المنتفعون من هذه الكتب في المسجد الثاني أكثر عدداً من المنتفعين بها في المسجد الأول .

أو كانوا مجموعة من الدعاة إلى الله وطلبة العلم , فيستفيدون ويفيدون غيرهم .

قال شيخ الإسلام ابن تيمية رحمه الله :

" ويجوز تغيير شرط الواقف إلى ما هو أصلح منه ، وإن اختلف ذلك باختلاف الزمان , حتى لو وقف على الفقهاء . . . واحتاج الناس إلى الجهاد صرف إلى الجند " انتهى .

"الاختيارات" (ص 176) .

وقال الشيخ ابن عثيمين رحمه الله عن تغيير بعض الشروط التي اشترطها الواقف إلى ما هو أفضل :

" وهذه المسألة اختلف فيها العلماء فمنهم من يقول : إن الواقف إذا شرط شروطاً في الوقف ورأى الناظر أن غير هذا الشرط أنفع للعباد وأكثر أجراً فإنه لا بأس أن يصرفه إلى غيره .

ومنهم من منع ذلك وقالوا : إن هذا الرجل أخرج هذا الوقف عن ملكه على وجه معين فلا يجوز أن يُتَصرف في ملكه إلا حسب ما أخرجه .

وأما الذين قالوا بالجواز فيقولون : إن أصل الوقف للبر والإحسان فما كان أبر وأحسن فهو أنفع للواقف ، واستدل هؤلاء بأن النبي صلى الله عليه وسلم أتاه رجل عام الفتح , وقال : يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس , فقال : ( صلِّ ها هنا ) , فأعاد عليه , فقال : ( صلِّ ها هنا ) , فأعاد عليه فقال : ( صلِّ ها هنا ) فأعاد عليه فقال : ( شأنك إذاً ) .

والوقف شبيه بالنذر ، فإذا كان النبي صلى الله عليه وسلم أجاز للناذر أن ينتقل إلى الأفضل , فالواقف كذلك , وهذا القول هو الصحيح , أنه يجوز أن يغير شرط الواقف إلى ما هو أفضل ، ما لم يكن الوقف على معيّن , فإن كان الوقف على معيّن لم يجز صرفه إلى جهة أفضل ، لأنه معيّن فتعلق الحق بالشخص المعيّن , فلا يمكن أن يغير أو يحول " انتهى بتصرف .

"الشرح الممتع" ( 9/561,560 ) .

ثالثاً :

وأما من يحق له نقلها فهو ناظر الوقف ( المسئول عنها ) الذي تم تعينه من قبل الواقف لهذه الكتب , فإن لم يوجد , فيرجع في هذا إلى الجهة المسئولة عن هذه الكتب كوزارة الأوقاف في البلاد الإسلامية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز تكرار العمرة ؟ وكم يكون بينهما ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 49897: هل يجوز تكرار العمرة ؟ وكم يكون بينهما ؟
السؤال:

سنقوم بأداء رحلة العمرة في نهاية شهر شعبان وبداية رمضان إن شاء الله وسؤالي : هل يمكن عمل أكثر من عمرة ؟ بمعنى عمل عمرة ثم الانتظار فترة والإحرام مرة أخرى ثم القيام بعمرة أخرى- وكم الفترة التي يجب انتظارها بين العمرتين ؟.

الجواب:

الحمد لله

لا حرج من تكرار العمرة . فقد رَغَّب النبي صلى الله عليه وسلم في العمرة إلى العمرة ، ولم يحدد وقتاً بين العمرتين .

قال ابن قدامة في المغني :

وَلا بَأْسَ أَنْ يَعْتَمِرَ فِي السَّنَةِ مِرَارًا ، رُوِيَ ذَلِكَ عَنْ عَلِيٍّ , وَابْنِ عُمَرَ , وَابْنِ عَبَّاسٍ , وَأَنَسٍ , وَعَائِشَةَ , وَعَطَاءٍ , وَطَاوُسٍ , وَعِكْرِمَةَ , وَالشَّافِعِيِّ لأَنَّ عَائِشَةَ اعْتَمَرَتْ فِي شَهْرٍ مَرَّتَيْنِ بِأَمْرِ النَّبِيِّ صلى الله عليه وسلم ، وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : ( الْعُمْرَةُ إلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا ) . مُتَّفَقٌ عَلَيْهِ .

وسئل الشيخ ابن باز في مجموع الفتاوى (17/432) :

هل يجوز تكرار العمرة في رمضان طلبا للأجر المترتب على ذلك ؟

فأجاب :

" لا حرج في ذلك ، النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( الْعُمْرَةُ إِلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا ، وَالْحَجُّ الْمَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إِلا الْجَنَّةُ ) رواه البخاري (1773) ومسلم (1349) .

إذا اعتمر ثلاث أو أربع مرات فلا حرج في ذلك . فقد اعتمرت عائشة رضي الله عنها في عهد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في حجة الوداع عمرتين في أقل من عشرين يوما " اهـ .

وسئلت اللجنة الدائمة (11/337) :

إنني أسكن في قرية تبعد عن مكة 100 كيلو متر ، وفي شهر رمضان المبارك من كل عام أذهب إلى مكة معتمرا ، وأصلي صلاة الجمعة والعصر ، ثم أعود إلى قريتي ، وقد تناقشت بها مع بعض إخواني فقالوا لي : لا تجوز العمرة كل أسبوع في شهر رمضان المبارك .

فأجابت :

إذا كان الواقع كما ذكرت فذلك جائز ، لأنه لم يرد نص في تحديد فترة بين العمرة والتي تليها اهـ .

وقد ذهب بعض العلماء إلى تحديد المدة بين العمرتين بما إذا ظهر له شعر يحلقه في العمرة الثانية ، وهذه المدة قد تكون نحواً من أسبوع أو عشرة أيام.

قال الشيخ ابن عثيمين في الشرح الممتع (7/242) :

قال الإمام أحمد : " لا يعتمر إلا إذا حَمَّم رأسه" حمم أي : اسود من الشعر .

وبناء على هذا يكون ما يفعله العامة الآن من تكرار العمرة ، ولاسيما في رمضان كل يوم إن لم يكن بعضهم يعتمر في النهار عمرة وفي الليل عمرة خلاف ما عليه السلف اهـ .

قال ابن قدامة في "المغني" :

"وَقَالَ عَلِيٌّ رضي الله عنه فِي كُلٍّ شَهْرٍ مَرَّةً . وَكَانَ أَنَسٌ إذَا حَمَّمَ رَأْسَهُ خَرَجَ فَاعْتَمَرَ . رَوَاهُمَا الشَّافِعِيُّ فِي مُسْنَدِهِ . وَقَالَ عِكْرِمَةُ : يَعْتَمِرُ إذَا أَمْكَنَ الْمُوسَى مِنْ شَعْرِهِ . وَقَالَ عَطَاءٌ : إنْ شَاءَ اعْتَمَرَ فِي كُلِّ شَهْرٍ مَرَّتَيْنِ . وقَالَ أَحْمَدُ : إذَا اعْتَمَرَ فَلا بُدَّ مِنْ أَنْ يَحْلِقَ أَوْ يُقَصِّرَ , وَفِي عَشَرَةِ أَيَّامٍ يُمْكِنُ حَلْقُ الرَّأْسِ" اهـ .

وقال شيخ الإسلام في مجموع الفتاوى (26/45) :

والذي نص عليه أَحْمَد أَنَّهُ لا يُسْتَحَبُّ الإِكْثَارُ مِنْ الْعُمْرَةِ لا مِنْ مَكَّةَ وَلا غَيْرِهَا بَلْ يَجْعَلُ بَيْنَ الْعُمْرَتَيْنِ مُدَّةً وَلَوْ أَنَّهُ مِقْدَارُ مَا يَنْبُتُ فِيهِ شَعْرُهُ وَيُمْكِنُهُ الْحِلاقُ (يعني الحلق) اهـ . بتصرف .

الإسلام سؤال وجواب (www.islam-qa.com)


شروط خروج المرأة إلى المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 49898: شروط خروج المرأة إلى المسجد
السؤال:

هل يجوز للمرأة الذهاب لصلاة التهجد في المسجد دون محرم ؟ حيث إن المسجد بجوار البيت ورجال البيت لا يؤدون هذه الصلاة .

الجواب:

الحمد لله

يجوز للمرأة أن تذهب إلى المسجد للصلاة بشروط معينة ، وليس من هذه الشروط أن يكون معها محرم، فلا حرج عليها من الذهاب إلى المسجد للصلاة من غير محرم .

جاء في فتاوى "اللجنة الدائمة" (7/332) :

فأجابت :

يجوز للمرأة المسلمة أن تصلي في المساجد ، وليس لزوجها إذا استأذنته أن يمنعها من ذلك ما دامت مستترة ولا يبدو من بدنها شيء مما يحرم نظر الأجانب إليه ؛ لما رواه ابْنَ عُمَرَ قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِذَا اسْتَأْذَنَكُمْ نِسَاؤُكُمْ إِلَى الْمَسَاجِدِ فَأْذَنُوا لَهُنَّ ) . وفي رواية : ( لا تَمْنَعُوا النِّسَاءَ حُظُوظَهُنَّ مِنْ الْمَسَاجِدِ إِذَا اسْتَأْذَنكُمْ ) فَقَالَ بِلالٌ (هو ابن لعبد الله بن عمر) : وَاللَّهِ لَنَمْنَعُهُنَّ . فَقَالَ لَهُ عَبْدُ اللَّهِ : أَقُولُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ أَنْتَ لَنَمْنَعُهُنَّ . رواهما مسلم .

فإن كانت متكشفة قد بدا من بدنها ما يحرم على الأجانب النظر إليه أو كانت متطيبة فلا يجوز لها الخروج على هذه الحالة من بيتها فضلا عن خروجها إلى المساجد وصلاتها فيها ؛ لما في ذلك من الفتنة ؛ قال الله تعالى : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ ) النور/31 .

وقال تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب /59 .

وثبت أن زينب الثقفية كانت تحدث عن رسول الله صلى الله عليه وسلم أنه قال : ( إِذَا شَهِدَتْ إِحْدَاكُنَّ الْعِشَاءَ فَلَا تَطَيَّبْ تِلْكَ اللَّيْلَةَ ) . وفي رواية : ( إِذَا شَهِدَتْ إِحْدَاكُنَّ الْمَسْجِدَ فَلا تَمَسَّ طِيبًا ) رواهما مسلم في صحيحه .

وثبت في الأحاديث الصحيحة أن نساء الصحابة كن يحضرن صلاة الفجر جماعة متلفعات بمروطهن (أي ساترات وجوههن) ما يعرفهن أحد من الناس ، وثبت أن عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ قالت : سَمِعَتْ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ : ( لَوْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى مَا أَحْدَثَ النِّسَاءُ لَمَنَعَهُنَّ الْمَسْجِدَ كَمَا مُنِعَتْ نِسَاءُ بَنِي إِسْرَائِيلَ ) فقيل لِعَمْرَةَ : أَنِسَاءُ بَنِي إِسْرَائِيلَ مُنِعْنَ الْمَسْجِدَ ؟ قَالَتْ : نَعَمْ . رواه مسلم في صحيحه .

فهذه النصوص تدل دلالة واضحة على أن المرأة المسلمة إذا التزمت آداب الإسلام في ملابسها وتجنبت ما يثير الفتنة ويستميل نفوس ضعفاء الإيمان من أنواع الزينة المغرية ، لا تمنع من الصلاة في المساجد، وأنها إذا كانت على حالة تغري بها أهل الشر وتفتن من في قلبه ريب منعت من دخول المساجد ، بل تمنع من الخروج من بيتها ومن حضور المجامع العامة اهـ .

وقال الشيخ ابن عثيمين في "مجموع الفتاوى" (14/211) :

"ولا بأس بحضور النساء صلاة التراويح إذا أمنت الفتنة بشرط أن يخرجن محتشمات غير متبرجات بزينة ولا متطيبات" اهـ .

وجمع الشيخ بكر أبو زيد في كتابه "حراسة الفضيلة" (ص86) شروط خروج المرأة إلى المسجد فقال :

"أذن للمرأة بالخروج للمسجد وفق الأحكام الآتية :

1-أن تؤمن الفتنة بها وعليها .

2- أن لا يترتب على حضورها محذور شرعي .

3- أن لا تزاحم الرجال في الطريق ولا في الجامع .

4- أن تخرج تَفِلَة . أي : غير متطيبة .

5- أن تخرج متحجبة غير متبرجة بزينة .

6- إفراد باب خاص للنساء في المساجد ، يكون دخولها وخروجها منه ، كما ثبت الحديث بذلك في سنن أبي داود وغيره .

7- تكون صفوف النساء خلف الرجال .

8- خير صفوف النساء آخرها بخلاف الرجال .

9- إذا ناب الإمام شيء في صلاته سبح رجل ، وصفقت امرأة .

10- تخرج النساء من المسجد قبل الرجال ، وعلى الرجال الانتظار حتى انصرافهن إلى دورهن ، كما في حديث أم سلمة رضي الله عنها في صحيح البخاري وغيره" اهـ ..

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ زكاة أموال ليوزعها على الفقراء فهل يأخذ منها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 49899: أخذ زكاة أموال ليوزعها على الفقراء فهل يأخذ منها ؟
السؤال:

أحد أصدقائي أعطاني مبلغاً من الزكاة لكي أقوم بتوزيعها على من يستحقها . وقد قمت بتوزيع جزء من المبلغ ومازلت أقوم بتوزيع باقي المبلغ ولكنى في نفس الوقت محتاج لمبالغ من المال لأني مقبل على الزواج وكذلك لإتمام بناء منزلي الذي لم ينته بناؤه ، كما أنني في نفس الوقت غارم وعلي ديون . فهل يحق لي أن آخذ من الزكاة أم لا ؟ علما بأني لا أستطيع أن أقول لصديقي في الوقت الحالي .

الجواب:

الحمد لله

ليس لك أن تأخذ من هذا المال شيئاً ، لأن صاحبه إنما أعطاه لك لتوزعه لا لتأخذه ، فأنت وكيل لصاحب المال ، ليس لك التصرف إلا فيما أذن لك فيه .

سئل الشيخ ابن عثيمين في فتاوى أركان الإسلام (ص447) : عن رجل فقير يأخذ الزكاة من صاحبه الغني بحجة أنه سيوزعها ثم يأخذها هو فما الحكم في هذا العمل ؟

فأجاب :

هذا محرم عليه وهو خلاف الأمانة ، لأن صاحبه يعطيه على أنه وكيل يدفعه لغيره ، وهو يأخذه لنفسه ، وقد ذكر أهل العلم أن الوكيل لا يجوز أن يتصرف فيما وكل فيه لنفسه ، وعلى هذا فإن الواجب على هذا الشخص أن يبين لصاحبه أن ما كان يأخذه من قبل كان يصرفه لنفسه ، فإن أجازه فذلك ، وإن لم يجزه فإن عليه الضمان ـ أي يضمن ما أخذ لنفسه ليؤدي به الزكاة عن صاحبه.

وبهذه المناسبة أود أن أنبه إلى مسألة يفعلها بعض الناس الجهال وهو : أنه يكون فقيرا فيأخذ الزكاة ، ثم يغنيه الله فيعطيه الناس على أنه لم يزل فقيرا ، ثم يأخذها ، فمن الناس من يأخذها ويأكلها ويقول : أنا ما سألت الناس ، وهذا رزق ساقه الله إليّ وهذا محرم ؛ لأن من أغناه الله تعالى حرم عليه أن يأخذ شيئا من الزكاة .

ومن الناس من يأخذها ثم يعطيها غيره بدون أن يوكله صاحب الزكاة وهذا أيضا محرم ولا يحل له أن يتصرف هذا التصرف وإن كان دون الأول ، لكنه محرم عليه أن يفعل هذا ، ويجب عليه ضمان الزكاة لصاحبه إذا لم يأذن له ولم يجز تصرفه اهـ .

وسئلت اللجنة الدائمة (9/436) :

لقد أعطاني بعض الناس أموال زكاة لأصرفها في مصارفها الشرعية وأخذت المال ووزعت منه ولكن أخذت منه لنفسي جزءاً ؛ لأنني احتجت هذا المبلغ لكي أتزوج وأصلح منزلي الذي كان غير لائق للزواج ، وكان عندي نية السداد ولكن ظروفي الآن لا تسمح بالسداد فما الحل ؟ وهل أخذي هذا المال حلال أم حرام ؟ وهل لابد من السداد ؟

فأجابت :

لا يجوز لك الأخذ من المال الذي سلم لك لتوزيعه على مستحقي الزكاة ، فيجب عليك رد بدل المال الذي أخذت ، أو دفعه لمستحقيه مع التوبة والاستغفار مما حصل منك اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


مبتلى بكثرة الاستمناء في رمضان فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 49943: مبتلى بكثرة الاستمناء في رمضان فماذا يفعل ؟
السؤال:

ماذا عن المبتلى بكثرة الاستمناء يوميّاً ، ماذا يفعل في رمضان ؟.

الجواب:

الحمد لله

الصحيح من أقوال أهل العلم أن الاستمناء محرم ، ولمعرفة بيان ذلك : فليراجع جواب السؤال رقم ( 329 ) .

وأما يتعلق به من أحكام في نهار رمضان فلينظر جواب السؤال رقم : ( 38074 ) .

والواجب على الشاب أن يتقي الله تعالى ربَّه ، وأن يبتعد عن المثيرات لشهوته من سماع أو نظر ، وأن يستفيد من شهر رمضان بتهذيب نفسه وتقويمها ، فهو شهر القرآن وشهر التقوى ، فلا يليق بالمسلم أن لا يستفيد منه في ترك شهوته المحرمة ابتغاء الأجر وخوفاً من ربه تعالى . قال الله تعالى في الحديث القدسي عن الصائم : ( يدع طعامه وشرابه وشهوته من أجلي ) رواه البخاري (1894) ومسلم (1151)

قال الشيخ ابن عثيمين :

يجب على الإنسان أن يصبر عن الاستمناء ؛ لأنه حرام لقول الله تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حافظونَ . إِلاَّ عَلى أَزواجِهِمْ أَوْ مَا مَلَكَتْ أَيمانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ . فَمَنِ ابْتَغَى وَرَآءَ ذلِكَ فَأُولئِكَ هُمُ الْعَادُونَ ) .

ولأن النبي صلى الله عليه وسلم قال : " يا معشر الشباب ، من استطاع منكم الباءة فليتزوج ، فإنه أغض للبصر ، وأحصن للفرج ، ومن لم يستطع فعليه بالصوم " .

ولو كان الاستمناء جائزاً لأرشد إليه النبي صلى الله عليه وسلم ؛ لأنه أيسر على المكلف ، ولأن الإنسان يجد فيه متعة ، بخلاف الصوم ففيه مشقة ، فلما عدل النبي صلى الله عليه وسلم إلى الصوم : دل هذا على أن الاستمناء ليس بجائز .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / 189 ) .

وعليك أن تبذل جهدك لتتزوج لتتخلص من هذه العادة السيئة ، واستعن بربك تعالى بدعائه وطاعته ليخلصك من إثم هذه العادة .

ونسأل الله تعالى أن يطهر قلبك وجوارحك ، وأن يوفقك لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مقدار الفدية التي في آية الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 49944: مقدار الفدية التي في آية الصيام
السؤال:

ما مقدار الفدية التي ذكرت في آية الصيام ؟.

الجواب:

الحمد لله

أولاً :

من أدركه رمضان وهو لا يستطيع الصيام لكونه شيخاً كبيراً ، أو مريضاً لا يُرجى له الشفاء فإنه لا يجب عليه الصيام لعدم استطاعته ، فيفطر ويطعم عن كل يوم مسكيناً .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ ) البقرة/183-184.

وروى البخاري (4505) عن ابْن عَبَّاسٍ قال : ( لَيْسَتْ بِمَنْسُوخَةٍ هُوَ الشَّيْخُ الْكَبِيرُ وَالْمَرْأَةُ الْكَبِيرَةُ لا يَسْتَطِيعَانِ أَنْ يَصُومَا فَيُطْعِمَانِ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا ) .

وقال ابن قدامة في "المغني" (4/396) :

"الشَّيْخُ الْكَبِيرَ وَالْعَجُوزَ إذَا كَانَ يُجْهِدُهُمَا الصَّوْمُ , وَيَشُقُّ عَلَيْهِمَا مَشَقَّةً شَدِيدَةً , فَلَهُمَا أَنْ يُفْطِرَا وَيُطْعِمَا لِكُلِّ يَوْمٍ مِسْكِينًا . . . فَإِنْ كَانَ عَاجِزًا عَنْ الإِطْعَامِ أَيْضًا فَلَا شَيْءَ عَلَيْهِ , وَ ( لا يُكَلِّفُ اللَّهُ نَفْسًا إلا وُسْعَهَا ) . . . وَالْمَرِيضُ الَّذِي لا يُرْجَى بُرْؤُهُ , يُفْطِرُ , وَيُطْعِمُ لِكُلِّ يَوْمٍ مِسْكِينًا ; لأَنَّهُ فِي مَعْنَى الشَّيْخِ اهـ باختصار .

وفي الموسوعة الفقهية (5/117) :

"اتَّفَقَ الْحَنَفِيَّةُ وَالشَّافِعِيَّةُ وَالْحَنَابِلَةُ عَلَى أَنَّهُ يُصَارُ إلَى الْفِدْيَةِ فِي الصِّيَامِ عِنْدَ الْيَأْسِ مِنْ إمْكَانِ قَضَاءِ الأَيَّامِ الَّتِي أَفْطَرَهَا لِشَيْخُوخَةٍ لا يَقْدِرُ مَعَهَا عَلَى الصِّيَامِ , أَوْ مَرَضٍ لا يُرْجَى بُرْؤُهُ , لقوله تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) وَالْمُرَادُ مَنْ يَشُقُّ عَلَيْهِمْ الصِّيَامُ اهـ .

وقال الشيخ ابن عثيمين في فتاوى الصيام (ص111) :

"لا بد أن نعرف أن المريض ينقسم إلى قسمين :

القسم الأول: مريض يرجى برؤه مثل ذوي الأمراض الطارئة التي يرجى أن يشفى منها، فهذا حكمه كما قال الله تعالى : (فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَىٰ سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ) . ليس عليه إلا أن ينتظر البرء ثم يصوم، فإذا قدر أنه استمر به المرض في هذه الحال، ومات قبل أن يشفى فإنه ليس عليه شيء؛ لأن الله إنما أوجب عليه القضاء في أيام أخر وقد مات قبل إدراكها، فهو كالذي يموت في شعبان قبل أن يدخل رمضان لا يقضى عنه.

القسم الثاني : أن يكون المرض ملازماً للإنسان مثل مرض السرطان ـ والعياذ بالله ـ ومرض الكلى، ومرض السكر وما أشبهها من الأمراض الملازمة التي لا يرجى انفكاك المريض منها، فهذه يفطر صاحبها في رمضان، ويلزمه أن يطعم عن كل يوم مسكيناً كالكبير والكبيرة اللذين لا يطيقان الصيام يفطران ويطعمان عن كل يوم مسكيناً ، ودليل ذلك من القرآن قوله تعالى: (وَعَلَى ٱلَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ)" اهـ .

ثانياً :

أما صفة الإطعام فيخير بين أن يعطي كل مسكين نصف صاع من الطعام كالأرز ونحوه (أي كيلو جرام ونصف تقريباً) ، أو يصنع طعاماً ويدعو إليه المساكين .

قال البخاري : وَأَمَّا الشَّيْخُ الْكَبِيرُ إِذَا لَمْ يُطِقْ الصِّيَامَ فَقَدْ أَطْعَمَ أَنَسٌ بَعْدَ مَا كَبِرَ عَامًا أَوْ عَامَيْنِ كُلَّ يَوْمٍ مِسْكِينًا خُبْزًا وَلَحْمًا وَأَفْطَرَ اهـ .

وسئل الشيخ ابن باز عن امرأة كبيرة في السن ولا تطيق الصوم فماذا تفعل ؟

فأجاب :

عليها أن تطعم مسكيناً عن كل يوم نصف صاع من قوت البلد من تمر أو أرز أو غيرهما ، ومقداره بالوزن كيلو ونصف على سبيل التقريب . كما أفتى بذلك جماعة من أصحاب النبي صلى الله عليه وسلم ومنهم ابن عباس رضي الله عنه وعنهم ، فإن كانت فقيرة لا تستطيع الإطعام فلا شيء عليها ، وهذه الكفارة يجوز دفعها لواحد أو أكثر في أول الشهر أو وسطه أو آخره ، وبالله التوفيق" اهـ .

"مجموع فتاوى ابن باز" (15/203) .

وقال الشيخ ابن عثيمين في فتاوى الصيام (ص111) :

"فيجب على المريض المستمر مرضه، وعلى الكبير من ذكر وأنثى إذا عجزوا عن الصوم أن يطعموا عن كل يوم مسكيناً، سواء إطعاماً بتمليك بأن يدفع إلى الفقراء هذا الإطعام، أو كان الإطعام بالدعوة يدعو مساكين بعدد أيام الشهر فيعشيهم كما كان أنس بن مالك رضي الله عنه يفعل حين كبر صار يجمع ثلاثين مسكيناً فيعشيهم فيكون ذلك بدلاً عن صوم الشهر" اهـ .

وسئلت اللجنة الدائمة (11/164) : عن الإطعام للعاجز في رمضان كالشيخ العاجز والمرأة العاجزة من كبر، والمريض الذي لا يشفى .

فأجابت :

"من عجز عن صوم رمضان لكبر سن كالشيخ الكبير والمرأة العجوز أو شق عليه الصوم مشقة شديدة رخص له في الفطر، ووجب عليه أن يطعم عن كل يوم مسكيناً، نصف صاع من بر (قمح) أو تمر أو أرز أو نحو ذلك مما يطعمه أهله، وكذا المريض الذي عجز عن الصوم أو شق عليه مشقة شديدة ولا يرجى برؤه لقوله تعالى : (لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) البقرة/286 . وقوله : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) الحج/78 . وقوله : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) البقرة/184" اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجته لا تستر يديها فهل يهددها بالطلاق ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 49945: زوجته لا تستر يديها فهل يهددها بالطلاق ؟
السؤال:

ماذا أفعل لو رفضت زوجتي ستر يديها ، مع أني أطلب منها ذلك في البداية ثم آمرها لكنها ترفض ؟ وما تقول لو أني هددتها بالطلاق ؟.

الجواب:

الحمد لله

قد بينا في جواب الأسئلة ( 11774 ) و ( 21536 ) حكم تغطية المرأة لوجهها وكفيها ، وأنه يجب عليها أن تسترهما أمام الأجانب عنها .

وقد أوجب الله تعالى الطاعة عليها لزوجها ، وجعل الرجل قوَّاماً على المرأة بالأمر والتوجيه والرعاية ، كما يقوم الولاة على الرعية ، بما خصه الله به من خصائص جسمية وعقلية ، وبما أوجب عليه من واجبات مالية ، قال تعالى : ( الرجال قوامون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أموالهم ) النساء/34 .

قال ابن كثير :

وقال علي بن أبي طلحة عن ابن عباس ( الرجال قوامون على النساء ) يعني : أمراء عليهن ، أي : تطيعه فيما أمرها الله به من طاعته ، وطاعته أن تكون محسنة لأهله حافظة لماله .

" تفسير ابن كثير " ( 1 / 492 ) .

وعلى الزوج مراعاة التدرج في حال مخالفتها لأمره وترفعها عن طاعته ، فيبدأ أولاً بالوعظ وتخويفها من عاقبة عصيان أمره ، فإن لم يُجدِ فلينتقل إلى هجرها في الفراش ، فإن لم ينفع فليضربها ضرباً غير مبرح ، ولا بأس من تهديدها معه بالطلاق .

قال تعالى : ( وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ ) النساء/34 .

قال الشيخ عبد الرحمن السعدي :

( وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ ) أي : ارتفاعهن عن طاعة أزواجهن بأن تعصيه بالقول أو الفعل فإنه يؤدبها بالأسهل فالأسهل ، { فَعِظُوهُنَّ } أي : ببيان حكم الله في طاعة الزوج ومعصيته والترغيب في الطاعة ، والترهيب من معصيته ، فإن انتهت فذلك المطلوب ، وإلا فيهجرها الزوج في المضجع ، بأن لا يضاجعها ، ولا يجامعها بمقدار ما يحصل به المقصود ، وإلا ضربها ضربًا غير مبرح ، فإن حصل المقصود بواحد من هذه الأمور وأطعنكم ( فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلًا ) أي : فقد حصل لكم ما تحبون فاتركوا معاتبتها على الأمور الماضية ، والتنقيب عن العيوب التي يضر ذكرها ويحدث بسببه الشر .

" تفسير السعدي " ( ص 142 ) .

ويمكنك أن تستعين على وعظها وترغيبها وترهيبها بالأشرطة والكتيبات النافعة التي تتحدث عن وجوب الحجاب على المرأة المسلمة ، وبيان خطر المعصية والعقوبات المرتبة عليها في الدنيا والآخرة .

ولا بد من الرفق واللين . قال رَسُول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ اللَّهَ رَفِيقٌ يُحِبُّ الرِّفْقَ ، وَيُعْطِي عَلَى الرِّفْقِ مَا لا يُعْطِي عَلَى الْعُنْفِ ، وَمَا لا يُعْطِي عَلَى مَا سِوَاهُ ) . رواه مسلم (2593)

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ الرِّفْقَ لا يَكُونُ فِي شَيْءٍ إِلا زَانَهُ ، وَلا يُنْزَعُ مِنْ شَيْءٍ إِلا شَانَهُ ) رواه مسلم (2594) . زانه أي زينه . وشانه أي عَيَّبَه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بيته بعيد عن المسجد فهل يصلي العشاء والتراويح مع أهله في البيت ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 49947: بيته بعيد عن المسجد فهل يصلي العشاء والتراويح مع أهله في البيت ؟
السؤال:

أنا مبتعث للدراسة في دولة غربية وبرفقي زوجتي ، والمسجد بعيد عن المنزل كثيراً ولا يوجد حولي مسلمون ، فهل يجوز أن أصلي الفريضة والتراويح جماعة أنا وزوجتي ؟.

الجواب:

الحمد لله

أولا : صلاة الجماعة واجبة في المسجد على المقيم والمسافر على حد سواء . راجع سؤال رقم ( 45815 )

ثانيا: لا تجب صلاة الجماعة في المسجد إلا على من كان قريبا من المسجد ، بحيث يسمع الأذان من المسجد بدون مكبرات الصوت ، لما رواه مسلم عَنْ أَبِي هُرَيْرَةَ قَالَ : أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ أَعْمَى فَقَالَ يَا رَسُولَ اللَّهِ إِنَّهُ لَيْسَ لِي قَائِدٌ يَقُودُنِي إِلَى الْمَسْجِدِ فَسَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرَخِّصَ لَهُ فَيُصَلِّيَ فِي بَيْتِهِ فَرَخَّصَ لَهُ فَلَمَّا وَلَّى دَعَاهُ فَقَالَ هَلْ تَسْمَعُ النِّدَاءَ بِالصَّلاةِ قَالَ نَعَمْ قَالَ فَأَجِبْ ) رواه مسلم ( 653)

فمن كان بعيدا من المسجد بحيث لا يسمع النداء بلا مكبرات الصوت فلا تجب عليه صلاة الجماعة في المسجد . راجع سؤال رقم ( 20655 ) فإذا كان بيتك بعيدا عن المسجد بهذا الحد فلا حرج عليك من أداء الفريضة والتراويح في بيتك جماعة مع أهلك ، بل هو أفضل عند الله من صلاتك وحدك .

والأجر يكثر في النوافل والفرائض بحسب كثرة المصلين في جماعة فيهما .

عن أبيِّ بن كعب قال : قال رسول الله صلى الله عليه وسلم : " ... صلاة الرجل مع الرجل أزكى من صلاته وحده ، وصلاته مع الرجلين أزكى من صلاته مع الرجل ، وما كثر فهو أحب إلى الله تعالى " . رواه النسائي ( 843 ) – وأبو داود ( 554 ) . انظر : " السلسلة الصحيحة " ( 1912 ) .

قال الشيخ ابن عثيمين :

فقد وصف النبي صلى الله عليه وسلم صلاة الرجل مع الرجل بأنها أزكى من صلاته وحده ، وهذا يقتضي أنها أكثر أجراً .

" أسئلة الباب المفتوح " ( السؤال رقم 1464 ) .

وللمزيد حول الجماعة في صلاة التراويح ينظر جواب السؤال : ( 21740 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الإفطار في قضاء الصوم الواجب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 49985: حكم الإفطار في قضاء الصوم الواجب
السؤال:

ما حكم الإفطار في قضاء الصوم الواجب ؟.

الجواب:

الحمد لله

من شرع في صوم واجب كقضاء رمضان أو كفارة اليمين فلا يجوز له الإفطار من غير عذر ، كمرض أو سفر .

فإن أفطر -بعذر أو من غير عذر- وجب عليه قضاء هذا اليوم فيصوم يوماً مكانه ، ولا كفارة عليه ، لأن الكفارة لا تجب إلا بالجماع في نهار رمضان . راجع السؤال (49750) .

وإن كان فطره من غير عذر وجب عليه التوبة إلى الله من هذا الفعل المحرم .

قال ابن قدامة (4/412) :

"وَمِنْ دَخَلَ فِي وَاجِبٍ , كَقَضَاءِ رَمَضَان , أَوْ نَذْرٍ ، أَوْ صِيَامِ كَفَّارَةٍ ; لَمْ يَجُزْ لَهُ الْخُرُوجُ مِنْهُ , وَلَيْسَ فِي هَذَا خِلافٌ بِحَمْدِ اللَّهِ" اهـ باختصار .

قال النووي في " المجموع" (6/383) :

"لَوْ جَامَعَ فِي صَوْمِ غَيْرِ رَمَضَانَ مِنْ قَضَاءٍ أَوْ نَذْرٍ أَوْ غَيْرِهِمَا فَلا كَفَّارَةَ ، وَبِهِ قَالَ الْجُمْهُورُ , وَقَالَ قَتَادَةُ : تَجِبُ الْكَفَّارَةُ فِي إفْسَادِ قَضَاءِ رَمَضَانَ: اهـ .

وانظر : المغني (4/378) .

سئل الشيخ ابن باز (15/355) في مجموع الفتاوى :

كنت في أحد الأيام صائمة صوم قضاء وبعد صلاة الظهر أحسست بالجوع فأكلت وشربت متعمدة غير ناسية ولا جاهلة ؛ فما حكم فعلي هذا ؟

فأجاب :

" الواجب عليك إكمال الصيام ، ولا يجوز الإفطار إذا كان الصوم فريضة كقضاء رمضان وصوم النذر ، وعليك التوبة مما فعلت ، ومن تاب تاب الله عليه" اهـ .

وسئل الشيخ ابن عثيمين رحمه الله تعالى(20/451) :

سبق أن صمت في السنوات الماضية لقضاء دين علي فأفطرت متعمدة وبعد ذلك قضيت ذلك الصيام بيوم واحد، ولا أدري هل سيُقضى بيوم واحد كما فعلت ؟ أم بصيام شهرين متتابعين؟ وهل تلزمني الكفارة؟ أرجو الإفادة .

فأجاب :

" إذا شرع الإنسان في صوم واجب كقضاء رمضان ، وكفارة اليمين ، وكفارة فدية الحلق في الحج إذا حلق المحرم قبل أن يحل ، وما أشبه ذلك من الصيام الواجب ، فإنه لا يجوز له أن يقطعه إلا لعذر شرعي ، وهكذا كل من شرع في شيء واجب فإنه يلزمه إتمامه ، ولا يحل له قطعه إلا بعذر شرعي يبيح قطعه ، وهذه المرأة التي شرعت في القضاء ثم أفطرت في يوم من الأيام بلا عذر ، وقضت ذلك اليوم ، ليس عليها شيء بعد ذلك ، لأن القضاء إنما يكون يوماً بيوم ، ولكن عليها أن تتوب وتستغفر الله عز وجل لما وقع منها من قطع الصوم الواجب بلا عذر" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يصوم المصاب بالفشل الكلوي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 49987: كيف يصوم المصاب بالفشل الكلوي ؟
السؤال:

كيف يصوم المصاب بالفشل الكلوي والذي يمارس الغسيل ثلاث مرات في الأسبوع ؟.

الجواب:

الحمد لله

سئلت اللجنة الدائمة (10/190) :

هل يؤثر الغسيل الكلوي على الصيام إذا كان الإنسان صائما ؟

فأجابت :

"جرت الكتابة لكل من : سعادة مدير مستشفى الملك فيصل التخصصي ، وسعادة مدير مستشفى القوات المسلحة بالرياض ، للإفادة عن صفة واقع غسيل الكلى، وعن خلطه بالمواد الكيماوية ، وهل تشتمل على نوع من الغذاء ؟ وقد وردت الإجابة منهما بما مضمونه : أن غسيل الكلى عبارة عن إخراج دم المريض إلى آلة ( كلية صناعية) تتولى تنقيته ثم إعادته إلى الجسم بعد ذلك ، وأنه يتم إضافة بعض المواد الكيماوية والغذائية كالسكريات والأملاح وغيرها إلى الدم .

وبعد دراسة اللجنة للاستفتاء والوقوف على حقيقة الغسيل الكلوي بواسطة أهل الخبرة أفتت اللجنة بأن الغسيل المذكور للكلى يفسد الصيام .

وبالله التوفيق " اهـ .

وسئل الشيخ ابن عثيمين رحمه الله تعالى :

بالنسبة لمن يقوم بعمل غسيل كلى أينقض وضوءه خروج الدم منه أثناء الغسيل ؟ وكيف يصوم ويصلي أثناء الغسيل إذا وافق وقت الصلاة ؟

فأجاب :

" أما نقض الوضوء فإنه لا ينقض الوضوء وذلك لأن القول الراجح من أقوال العلماء أن الخارج من البدن لا ينقض الوضوء إلا ما خرج من السبيلين ، فما خرج من السبيلين فهو ناقض للوضوء ، سواء كان بولاً ، أم غائطاً ، أم ريحاً ، كل ما خرج من السبيلين فإنه ناقض للوضوء .

وأما ما خرج من غير السبيلين كالرعاف يخرج من الأنف ، والدم يخرج من الجرح وما أشبه ذلك فإنه لا ينقض الوضوء لا قليله ولا كثيره ، وعلى هذا فغسيل الكلى لا ينقض الوضوء .

أما بالنسبة للصلاة فإنه يمكن أن يجمع الرجل المصاب بين الظهر والعصر ، وبين المغرب والعشاء ، وينسق مع الطبيب المباشر في الوقت بحيث يكون الغسيل لا يستوعب أكثر من نصف النهار لئلا تفوته صلاة الظهر والعصر في وقتيهما . فيقول له مثلاً : أخر الغسيل عن الزوال بمقدار ما أصلي به الظهر والعصر ، أو قدمه حتى أتمكن من صلاة الظهر والعصر قبل خروج وقت العصر . المهم أنه يجوز له الجمع دون تأخير الصلاة عن وقتها ، وعلى هذا فلابد من التنسيق مع الطبيب المباشر .

وأما بالنسبة للصيام فأنا في تردد من ذلك ، أحياناً أقول : إنه ليس كالحجامة ، الحجامة يستخرج منها (أي يستخرج بها الدم) ولا يعود إلى البدن ، وهذا مفسد للصوم كما جاء في الحديث ، والغسيل يخرج الدم وينظف ويعاد إلى البدن . لكن أخشى أن يكون في هذا الغسيل مواد مغذية تغني عن الأكل والشرب ، فإن كان الأمر كذلك فإنها تفطر ، وحينئذ إذا كان الإنسان مبتلى بذلك أبد الدهر يكون ممن مرض مرضاً لا يرجى برؤه فيطعم عن كل يوم مسكيناً .

وأما إذا كان في وقت دون آخر فيفطر في وقت الغسيل ويقضيه بعد ذلك .

وأما إن كان هذا الخلط الذي يخلط مع الدم عند الغسيل لا يغذي البدن ، ولكن يصفي الدم وينقيه فهذا لا يفطر الصائم . وحينئذ له أن يستعمله ولو كان صائماً ويرجع في هذا الأمر إلى الأطباء" اهـ .

"مجموع فتاوى ابن عثيمين" (20/113) .

وخلاصة الجواب :

أن المصاب بالفشل الكلوي يفطر في الأيام التي يُجري فيها الغسيل ، ثم إن تمكن من القضاء فإنه يلزمه القضاء ، وإن كان لا يتمكن من القضاء فهو بمنزلة كبير السن الذي لا يستطيع الصيام ، فيفطر ويطعم عن كل يوم مسكيناً .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تحرم بالعمرة وهي حائض؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 49992: هل تحرم بالعمرة وهي حائض؟
السؤال:

سنسافر لأداء العمرة لمدة 10 أيام سنسافر أولاً للمدينة النبوية ثم إلى مكة ، إلا أنني سيكون عندي الدورة عندما نذهب من المدينة إلى مكة وبالتالي طبعاً كل من معنا سيحرمون من أبيار علي ، فهل يصح لي الإحرام مثلهم برغم وجود الدورة ، وستنتهي الدورة ونحن في مكة ، فمن أي مكان أحرم من مكة ؟.

الجواب:

الحمد لله

الحائض إذا مرت على الميقات وهي تريد الحج أو العمرة وجب عليها أن تحرم من الميقات ولا يجوز لها تأخير الإحرام حتى تصل إلى مكة وتطهر .

وقد دلت السنة وإجماع العلماء على أن الحيض لا ينافي الإحرام ، فتحرم المرأة وهي حائض ثم لا تؤدي العمرة حتى تطهر وتغتسل .

روى مسلم (1210) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا فِي حَدِيثِ أَسْمَاءَ بِنْتِ عُمَيْسٍ حِينَ نُفِسَتْ بِذِي الْحُلَيْفَةِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَأَمَرَهَا أَنْ تَغْتَسِلَ وَتُهِلَّ .

قال النووي :

(نُفِسَتْ) أَيْ : وَلَدَتْ .

وَفِيهِ : صِحَّة إِحْرَام النُّفَسَاء وَالْحَائِض , وَاسْتِحْبَاب اِغْتِسَالهمَا لِلإِحْرَامِ اهـ .

وروى البخاري (1556) ومسلم (1211) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ خَرَجْنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ . . فَقَدِمْتُ مَكَّةَ وَأَنَا حَائِضٌ وَلَمْ أَطُفْ بِالْبَيْتِ وَلا بَيْنَ الصَّفَا وَالْمَرْوَةِ ، فَشَكَوْتُ ذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : انْقُضِي رَأْسَكِ وَامْتَشِطِي وَأَهِلِّي بِالْحَجِّ . . . الحديث . ورواه البخاري في باب كيف تهل (أي : تحرم) الحائض والنفساء .

قال النووي :

فِي هَذَا دَلِيل عَلَى أَنَّ الْحَائِض وَالنُّفَسَاء وَالْمُحْدِث وَالْجُنُب يَصِحّ مِنْهُمْ جَمِيع أَفْعَال الْحَجّ وَأَقْوَاله وَهَيْئَاته إِلا الطَّوَاف وَرَكْعَتَيْهِ , فَيَصِحّ الْوُقُوف بِعَرَفَاتٍ وَغَيْره كَمَا ذَكَرْنَا , وَكَذَلِكَ الأَغْسَال الْمَشْرُوعَة فِي الْحَجّ تُشْرَع لِلْحَائِضِ وَغَيْرهَا مِمَّنْ ذَكَرْنَا . وَفِيهِ دَلِيل عَلَى أَنَّ الطَّوَاف لا يَصِحّ مِنْ الْحَائِض , وَهَذَا مُجْمَع عَلَيْهِ اهـ .

وعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْحَائِضُ وَالنُّفَسَاءُ إِذَا أَتَتَا عَلَى الْوَقْتِ (أَيْ : الْمِيقَات) تَغْتَسِلانِ وَتُحْرِمَانِ وَتَقْضِيَانِ الْمَنَاسِكَ كُلَّهَا غَيْرَ الطَّوَافِ بِالْبَيْتِ" رَوَاهُ أَبُو دَاوُد (1744) وصححه الألباني في سنن أبي داود .

وقال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (1/447) :

"الْحَائِضُ وَالنُّفَسَاءُ , أَمَرَهُمَا النَّبِيُّ صلى الله عليه وسلم بِالإِحْرَامِ وَالتَّلْبِيَةِ , وَمَا فِيهِمَا مِنْ ذِكْرِ اللَّهِ , وَشُهُودِهِمَا عَرَفَةَ مَعَ الذِّكْرِ وَالدُّعَاءِ , وَرَمْيِ الْجِمَارِ , مَعَ ذِكْرِ اللَّهِ وَغَيْرِ ذَلِكَ , وَلا يُكْرَهُ لَهَا ذَلِكَ , بَلْ يَجِبُ عَلَيْهَا" اهـ .

وقال الشيخ ابن باز رحمه الله في "مجموع الفتاوى" (16/126) :

إذا وصلت الحائض أو النفساء للميقات وجب عليهما أن تحرما إذا كان الحج فريضة أو العمرة ، أما إن كان مستحبين وقد أدتا حجة الإسلام وعمرة الإسلام فإنه يشرع لهما الإحرام من الميقات كغيرهما من الطاهرات في الحج والعمرة اهـ .

وقال الشيخ ابن عثيمين :

"المرأة التي حاضت قبل أن تحرم يمكنها أن تحرم وهي حائض لأن النبي صلى الله عليه وسلّم أمر أسماء بنت عميس امراة أبي بكر رضي الله عنهما حين نفست في ذي الحليفة أمرها أن تغتسل وتسثفر بثوب وتحرم ، وهكذا الحائض أيضاً ، وتبقى على إحرامها حتى تطهر، ثم تطوف بالبيت وتسعى ) اهـ. "رسالة 60 سؤالاًَ في أحكام الحيض" .

الإسلام سؤال وجواب (www.islam-qa.com)


التصوير الطبي من الرجل للنساء وعلاقته بالصيام واللمس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 49994: التصوير الطبي من الرجل للنساء وعلاقته بالصيام واللمس
السؤال:

أعمل في مجال التصوير الشعاعي ، ومن ضمن أنواعه التصوير النسائي الذي يستلزم إجراء فحص للمريضة ، فما حكم صيام من اضطرت لعمل الصورة هل تفطر وتعيد ؟ وما حكم وضوئي إذا قمت أنا بفحصها للتصوير مع العلم أني أضع " قفازات " أثناء الفحص ؟.

الجواب:

الحمد لله

أولاً : لا يؤثر التصوير الشعاعي على الصيام ، ولا يعتبر من مفسدات الصيام إلا إن تناول المريض دواء ، أو تناول طعاما أو شرابا قبله بأمر الطبيب فيفسد صومه بسبب الأكل والشرب .

ثانياً : لا يؤثر الفحص على وضوء من يقوم به ، وقد سبق في إجابة السؤال رقم ( 20710 ) ( 22757 ) أن الصحيح من أقوال العلماء أن مس المرأة الأجنبية لا ينقض الوضوء .

ولا يجوز للرجل الأجنبي أن يعالج امرأة أجنبية ولا العكس إلا من ضرورة ، وينبغي أن تقدَّر هذه الضرورة بقدرها ، فلا يجوز الكشف لأدنى سبب ولأقل مرض ، ولا يجوز النظر إلى أكثر من موضع الألم المراد الكشف عليه ، ولا يجوز أن تكون خلوة بين المعالج والمريض .

وقد سبق في جواب السؤال ( 2198 ) حكم علاج الرجال للنساء .

ومس الأجنبي للمرأة والعكس محرَّم ، ووضع القفازات أهون عندما تكون هناك ثمة ضرورة في العلاج .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صيام المرضع والحامل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 50005: حكم صيام المرضع والحامل
السؤال:

هل يجوز لزوجتي التي ترضع ابني البالغ من العمر عشرة أشهر الإفطار في شهر رمضان ؟ .

الجواب:

الحمد لله

المرضع ومثلها الحامل لها حالان :

الأولى :

أن لا تتأثر بالصيام ، فلا يشق عليها الصيام ولا يُخشى منه على ولدها ، فيجب عليها الصيام ، ولا يجوز لها أن تفطر .

الثانية :

أن تخاف على نفسها أو ولدها من الصيام ويشق عليها ، فلها أن تفطر وعليها أن تقضي الأيام التي أفطرتها .

وفي هذه الحال الأفضل لها الفطر ، ويكره لها الصيام ، بل ذكر بعض أهل العلم أنها إذا كانت تخشى على ولدها وجب عليها الإفطار وحرم الصوم .

قال المرداوي في الإنصاف" (7/382) :

"يُكْرَهُ لَهَا الصَّوْمُ وَالْحَالَةُ هَذِهِ . . . وَذَكَرَ ابْنُ عَقِيلٍ : إنْ خَافَتْ حَامِلٌ وَمُرْضِعٌ عَلَى حَمْلٍ وَوَلَدٍ , حَالَ الرَّضَاعِ لَمْ يَحِلَّ الصَّوْمُ , وَإن لَمْ تَخَفْ لَمْ يَحِلَّ الْفِطْرُ" اهـ . باختصار .

وسئل الشيخ ابن عثيمين رحمه الله تعالى في فتاوى الصيام (ص161) :

إذا أفطرت الحامل أو المرضع بدون عذر وهي قوية ونشيطة ولا تتأثر بالصيام فما حكم ذلك ؟

فأجاب :

لا يحل للحامل أو المرضع أن تفطرا في نهار رمضان إلا للعذر، فإذا أفطرتا للعذر وجب عليهما قضاء الصوم ، لقول الله تعالى في المريض : ( وَمَن كَانَ مَرِيضًا أَوْ عَلَىٰ سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ) . وهما بمعنى المريض وإذا كان عذرهما الخوف على الولد فعليهما مع القضاء عند بعض أهل العلم إطعام مسكين لكل يوم من البر (القمح) ، أو الرز، أو التمر، أو غيرها من قوت الاۤدميين ، وقال بعض العلماء: ليس عليهما سوى القضاء على كل حال ؛ لأنه ليس في إيجاب الإطعام دليل من الكتاب والسنة ، والأصل براءة الذمة حتى يقوم الدليل على شغلها ، وهذا مذهب أبي حنيفة رحمه الله ، وهو قوي اهـ .

وسئل الشيخ ابن عثيمين رحمه الله تعالى أيضاً في فتاوى الصيام (ص162) :

عن الحامل إذا خافت على نفسها أو خافت على ولدها وأفطرت فما الحكم ؟

فأجاب :

جوابنا على هذا أن نقول : الحامل لا تخلو من حالين :

إحداهما : أن تكون نشيطة قوية لا يلحقها مشقة ولا تأثير على جنينها ، فهذه المرأة يجب عليها أن تصوم ؛ لأنها لا عذر لها في ترك الصيام .

والحال الثانية : أن تكون الحامل غير متحملة للصيام : إما لثقل الحمل عليها ، أو لضعفها في جسمها ، أو لغير ذلك ، وفي هذه الحال تفطر ، لاسيما إذا كان الضرر على جنينها ، فإنه قد يجب الفطر عليها حينئذ . وإذا أفطرت فإنها كغيرها ممن يفطر لعذر يجب عليها قضاء الصوم متى زال ذلك العذر عنها ، فإذا وضعت وجب عليها قضاء الصوم بعد أن تطهر من النفاس ، ولكن أحياناً يزول عذر الحمل ويلحقه عذر آخر وهو عذر الإرضاع ، وأن المرضع قد تحتاج إلى الأكل والشرب لاسيما في أيام الصيف الطويلة النهار ، الشديدة الحر، فإنها قد تحتاج إلى أن تفطر لتتمكن من تغذية ولدها بلبنها، وفي هذه الحال نقول لها أيضاً: أفطري فإذا زال عنك العذر فإنك تقضين ما فاتك من الصوم اهـ .

وقال الشيخ ابن باز في مجموع الفتاوى (15/224) :

أما الحامل والمرضع فقد ثبت عن النبي صلى الله عليه وسلم من حديث أنس بن مالك الكعبي عن أحمد وأهل السنن بإسناد صحيح أنه رخص لهما في الإفطار وجعلهما كالمسافر . فعلم بذلك أنهما تفطران وتقضيان كالمسافر ، وذكر أهل العلم أنه ليس لهما الإفطار إلا إذا شق عليهما الصوم كالمريض ، أو خافتا على ولديهما والله أعلم اهـ .

وجاء في فتاوى "اللجنة الدائمة" (10/226) :

"أما الحامل فيجب عليها الصوم حال حملها إلا إذا كانت تخشى من الصوم على نفسها أو جنينها فيرخص لها في الفطر وتقضي بعد أن تضع حملها وتطهر من النفاس" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل أن تفطر لترضع ولدها أو تقطع الرضاعة وتصوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 50008: هل الأفضل أن تفطر لترضع ولدها أو تقطع الرضاعة وتصوم ؟
السؤال:

لدي طفل يبلغ من العمر 10 شهور ، والآن وقد جاء شهر رمضان وأريد أن أصوم الشهر . ولكن قبل أيام قمت بصوم يومي الاثنين والخميس فأرهقني وأتعبني . هل يجوز أن أقطع الطفل من الرضاعة لأجل الصيام أم الأفضل أن أترك الصيام لأجل رضاعة الطفل ؟.

الجواب:

الحمد لله

أولاً :

سبق في إجابة السؤال رقم (50005) أن المرضع والحامل إذا خافت على نفسها أو ولدها فالأفضل لها الفطر ، ويكره لها الصوم ، بل قال بعض أهل العلم : إذا خافت على ولدها حرم عليها الصوم ووجب عليه الفطر لأنها ليس لها أن تفعل ما يضر ولدها .

ثانيا :

إذا كان الطفل مستغنياً عن رضاع أمه فإنها تصوم ولا تفطر لعدم الحاجة إلى فطرها حينئذ .

قال المرداوي في الإنصاف "(7/383) :

"إذا كان الطفل مستغنياً عن رضاعها لم يجز لها الفطر" اهـ بتصرف .

ثالثا :

إذا كان المقصود من قولك في السؤال "أقطع الطفل من الرضاعة" أنك تفطمينه فإنه ينظر في ذلك إلى حال الولد ، فإن كان يتضرر بذلك فلا يجوز الإقدام على هذا ، وإن كان لا يتضرر به فلا بأس من فطامه بعد مشاورة الأب والاتفاق معه على ذلك ، لقول الله تعالى : ( وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا ) البقرة/233.

قال القرطبي :

‏"قوله تعالى : "فإن أرادا فصالا" الضمير في "أرادا" للوالدين . و"فصالا" معناه فطاما عن الرضاع ، أي عن الاغتذاء بلبن أمه إلى غيره من الأقوات . "عن تراض منهما" أي قبل الحولين . "فلا جناح عليهما" أي في فصله ، وذلك أن الله سبحانه جعل مدة الرضاع حولين إلا أن يتفق الأبوان على أقل من ذلك العدد من غير مضارة بالولد ، فذلك جائز بهذا البيان" اهـ بتصرف .

وروى ابن جرير في التفسير (3913) عن سفيان الثوري قال : إذا أراد الأب أن يفطمه قبل الحولين ولم ترض المرأة فليس له ذلك ، وإذا قالت المرأة : أنا أفطمه قبل الحولين ، وقال الأب : لا ، فليس لها أن تفطمه حتى يرضى الأب ، حتى يجتمعا ، فإن اجتمعا قبل الحولين فطماه ، وإذا اختلفا لم يفطماه قبل الحولين ، وذلك قوله : ( فإن أرادا فصالا عن تراض منهما وتشاور) .

وأما إذا كان المقصود بقطع الطفل عن الرضاعة نقله إلى الرضاعة الصناعية فإن في هذا تفويتاً لمصلحة الرضاعة الطبيعية على الولد وقد ثبت ثبوتاً لا مجال للشك فيه أهمية الرضاعة الطبيعية للأطفال ، وفي هذه الحال لا تترك المرأة الرضاعة الطبيعة لأجل الصيام حيث أن الرضاعة الصناعية لا تغني عنها تماماً ، ولأن في أهمية الرضاعة الطبيعية للطفل عذراً كافياً لها للإفطار . راجع السؤال (20759) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم سماع القران قبل النوم من مسجل أو غيره ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 50010: ما حكم سماع القران قبل النوم من مسجل أو غيره ؟
السؤال:

ما حكم سماع القرآن أثناء النوم من مسجل أو غيره لتكون خاتمة المسلم على ذكر الله ؟.

الجواب:

الحمد لله

لا حرج من أن يستمع المسلم قبل نومه للقرآن ، أو لمحاضرة ، أو لشيء مباح ، بل قد جاء في السنَّة الصحيحة أن من أذكار ما قبل النوم أدعية وقراءة آيات وسورٍ من القرآن .

قال البخاري :

باب التعوذ والقراءة عند المنام

عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه نفث في يديه وقرأ بالمعوذات ومسح بهما جسده . رواه البخاري ( 5960 ) .

وعن أبي هريرة رضي الله عنه قال : وكَّلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان ، فأتاني آت فجعل يحثو من الطعام ، فأخذته ، فقلت : لأرفعنك إلى رسول الله صلى الله عليه وسلم - فذكر الحديث - فقال : إذا أويت إلى فراشك فاقرأ آية الكرسي لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح ، فقال النبي صلى الله عليه وسلم : " صدقك وهو كذوب ، ذاك شيطان " . رواه البخاري ( 3101 ) .

وسماع القرآن قبل النوم وبعده - في رمضان وفي غيره – يورث طمأنينة للقلوب ، وانشراحاً للصدور ، قال تعالى : ( أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ ) الرعد/28 .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


حكم زكاة الدَّيْن وهل تُخرج من غير المال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 50014: حكم زكاة الدَّيْن وهل تُخرج من غير المال ؟
السؤال:

استدان مني أخي خمسة آلآف ريال ، واستدانت مني أختي خمسمائة ريال ، وأنا أخرج الزكاة دائما في رمضان ، فهل أخرج الزكاة عن الدين ؟ وهل يجوز أن أضعها في إفطار صائم أو في مبنى الوقف الخيري لمكتب الدعوة والإرشاد ؟.

الجواب:

الحمد لله

أولاً :

قال علماء اللجنة الدائمة :

إذا كان المَدين معسراً أو كان مليئاً لكنه مماطل ولا يمكن الدائن استخلاص دينه منه ، إما لكونه لايجد لديه من الإثبات ما يستخلص به حقه لدى الحاكم ، أو لديه الإثبات لكن لا يجد مِن ولي الأمر ما يساعده على تخليص حقه ، كما في بعض الدول التي لا نصرة فيها للحقوق : فلا تجب الزكاة على الدائن حتى يقبض دينه ويستقبل به حولا .

وأما إذا كان المدين مليئاً ويمكن استخلاص الدين منه : فالزكاة واجبة على الدائن كلما حال الحول ، وكان الدين نصاباً بنفسه أو بضمه إلى غيره من النقود ونحوها .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 9 / 191 ) .

ثانياً :

ومن وجبت الزكاة في ماله فلا يجوز له صرفها إلا في مصارفها الشرعية ، وقد سبق بيانها في جواب على السؤال رقم ( 6977 ) ، فلا يجوز وضع زكاة المال في إفطار الصائم ولا في مبنى الوقف الخيري ، لأن ذلك ليس من مصارف الزكاة الثمانية التي حددها الله سبحانه وتعالى .

وقد سبق في عدة أجوبة عدم جواز دفع الزكاة في بناء المساجد والمدارس وكذلك في طباعة المصحف ، فانظرها في ( 13734 ) و ( 21797 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يضمن شخصاً في قرض من البنك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
الصفحة الرئيسية > الفقه > معاملات > الضمان >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 50016: هل يجوز أن يضمن شخصاً في قرض من البنك ؟
السؤال:

ما هو حكم الإسلام في ضمان أخ في قرض من البنك ؟.

الجواب:

الحمد لله

إذا كان هذا القرض ربوياً ( كما هو واقع أكثر البنوك ) بمعنى أن البنك يأخذ عليه فائدة فإنه لا يجوز لك أن تضمن المقترض ، لأن في ذلك إعانة للمتقرض والبنك على الربا الذي حرمه الله ورسوله وأجمع المسلمون على تحريمه .

سئل علماء اللجنة عن حكم كفالة المقترض من بنك ربوي فأجابوا :

إذا كان الواقع كما ذُكر من أخذ البنك فائدة على القرض : لم يجز للمدير ولا للمحاسب ولا لأمين الصندوق التعاون معهم في ذلك ؛ لقوله تعالى : ( وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ ) المائدة/2 ؛ ولما ثبت عن النبي صلى الله عليه وسلم " لعن الله آكل الربا وموكله وكاتبه وشاهديه ، وقال : هم سواء " .

" فتاوى اللجنة الدائمة " ( 13 / 410 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استمنى جاهلاً أنه مفطر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 50017: استمنى جاهلاً أنه مفطر
السؤال:

لقد منّ الله علي بالتوبة قبل عام .. واليوم سمعت أن الاستمناء من المفطرات ، ولم أكن أعرف ذلك سابقاً .. وقد اقترفت هذا الذنب في رمضان قبل الماضي .. ولا أعلم ماذا أفعل ؟ علماً بأنني لا أعلم عدد الأيام التي قمت فيها بهذا الذنب .. أرجوكم أفيدوني ماذا علي فعله ؟.

الجواب:

الحمد لله

أولاً :

الحمد لله الذي مَنَّ عليك بالتوبة ، ونسأله سبحانه أن يتقبل توبتك ، ويغفر لك ذنبك ، ويلهمك رشدك .

ثانياً :

اختلف العلماء فيمن فعل شيئا من مفسدات الصيام جاهلا ، هل يفسد صومه بذلك أم لا على قولين :

الأول : أنه يفسد صومه بذلك ، وهو مذهب الشافعي وأحمد ، إلا أن الشافعي استثنى إذا كان حديث عهد بالإسلام أو كان ناشئا ببادية بعيدا عن أهل العلم فلا يفسد صومه .

قال النووي في "المجموع" (6/352) :

" إذَا أَكَلَ الصَّائِمُ أَوْ شَرِبَ أَوْ جَامَعَ جَاهِلا بِتَحْرِيمِهِ - فَإِنْ كَانَ قَرِيبَ عَهْدٍ بِإِسْلامٍ أَوْ نَشَأَ بِبَادِيَةٍ بَعِيدَةٍ بِحَيْثُ يَخْفَى عَلَيْهِ كَوْنُ هَذَا مُفْطِرًا - لَمْ يُفْطِرْ ; لأَنَّهُ لا يَأْثَمُ فَأَشْبَهَ النَّاسِيَ الَّذِي ثَبَتَ فِيهِ النَّصُّ , وَإِنْ كَانَ مُخَالِطًا لِلْمُسْلِمِينَ بِحَيْثُ لا يَخْفَى عَلَيْهِ تَحْرِيمُهُ أَفْطَرَ ; لأَنَّهُ مُقَصِّرٌ " اهـ .

وانظر "المغني" (4/368) ، "الكافي" (2/244) .

وقد اختار هذا القول علماء اللجنة الدائمة ، فقد سئلت اللجنة عمن استمنى في نهار رمضان وهو جاهل أن هذا حرام ، ولا يعلم عدد الأيام التي فعل فيها هذا المحرم . فأجابت :

" يجب قضاء الأيام التي أفطرتها بسبب العادة السرية لأنها مفسدة للصيام ، واجتهد في معرفة الأيام التي أفطرتها " اهـ .

فتاوى اللجنة الدائمة (10/258) .

والقول الثاني : لا يفسد صومه بذلك كما لا يفسد صوم الناسي .

وقد اختار هذا القول شيخ الإسلام ابن تيمية وابن القيم .

وقال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (2/19) :

" الصَّائِمُ إذَا فَعَلَ مَا يُفْطِرُ بِهِ جَاهِلا بِتَحْرِيمِ ذَلِكَ : فَهَلْ عَلَيْهِ الإِعَادَةُ ؟ عَلَى قَوْلَيْنِ فِي مَذْهَبِ أَحْمَدَ . . . وَالأَظْهَرُ أَنَّهُ لا يَجِبُ قَضَاءُ شَيْءٍ مِنْ ذَلِكَ , وَلا يَثْبُتُ الْخِطَابُ إلا بَعْدَ الْبَلاغِ , لقوله تعالى : ( لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ ) . وَقَوْلِهِ : ( وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا ) . وَلِقَوْلِهِ : ( لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ ) وَمِثْلُ هَذَا فِي الْقُرْآنِ مُتَعَدِّدٌ , بَيَّنَ سُبْحَانَهُ أَنَّهُ لا يُعَاقِبُ أَحَدًا حَتَّى يُبَلِّغَهُ مَا جَاءَ بِهِ الرَّسُولُ . وَمَنْ عَلِمَ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَآمَنَ بِذَلِكَ , وَلَمْ يَعْلَمْ كَثِيرًا مِمَّا جَاءَ بِهِ لَمْ يُعَذِّبْهُ اللَّهُ عَلَى مَا لَمْ يَبْلُغْهُ , فَإِنَّهُ إذَا لَمْ يُعَذِّبْهُ عَلَى تَرْكِ الإِيمَانِ بَعْدَ الْبُلُوغِ , فَإِنَّهُ لا يُعَذِّبُهُ عَلَى بَعْضِ شَرَائِطِهِ إلا بَعْدَ الْبَلاغِ أَوْلَى وَأَحْرَى , وَهَذِهِ سُنَّةُ رَسُولِ اللَّهِ صلى الله عليه وسلم الْمُسْتَفِيضَةِ عَنْهُ فِي أَمْثَالِ ذَلِكَ . فَإِنَّهُ قَدْ ثَبَتَ فِي الصِّحَاحِ أَنَّ طَائِفَةً مِنْ أَصْحَابِهِ ظَنُّوا أَنَّ قوله تعالى : ( الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ ) هُوَ الْحَبْلُ الأَبْيَضُ مِنْ الْحَبْلِ الأَسْوَدِ . فَكَانَ أَحَدُهُمْ يَرْبِطُ فِي رِجْلِهِ حَبْلا . ثُمَّ يَأْكُلُ حَتَّى يَتَبَيَّنَ هَذَا مِنْ هَذَا فَبَيَّنَ النَّبِيُّ صلى الله عليه وسلم أَنَّ الْمُرَادَ بَيَاضُ النَّهَارِ , وَسَوَادُ اللَّيْلِ . وَلَمْ يَأْمُرْهُمْ بِالإِعَادَةِ اهـ .

وقال ابن القيم في "إعلام الموقعين" (4/66) :

" وَقَدْ عَفَا (يعني النبي صلى الله عليه وسلم) عَمَّنْ أَكَلَ أَوْ شَرِبَ فِي نَهَارِ الصَّوْمِ عَمْدًا غَيْرَ نَاسٍ لَمَّا تَأَوَّلَ الْخَيْطَ الأَبْيَضَ وَالْخَيْطَ الأَسْوَدَ بِالْحَبْلَيْنِ الْمَعْرُوفَيْنِ , فَجَعَلَ يَأْكُلُ حَتَّى تَبَيَّنَا لَهُ وَقَدْ طَلَعَ النَّهَارُ , وَعَفَا لَهُ عَنْ ذَلِكَ , وَلَمْ يَأْمُرْهُ بِالْقَضَاءِ , لِتَأْوِيلِهِ اهـ .

وسئل الشيخ ابن عثيمين رحمه الله تعالى عن شاب استمنى في رمضان جاهلاً بأنه يفطر وفي حالة غلبت عليه شهوته ، فما الحكم ؟

فأجاب :

الحكم أنه لا شيء عليه، لأننا قررنا فيما سبق أنه لا يفطر الصائم إلا بثلاثة شروط : العلم ، والذكر ، والإرادة . راجع السؤال (28023) .

ولكني أقول: إنه يجب على الإنسان أن يصبر عن الاستمناء، لأنه حرام لقول الله تعالى: ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنْ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْعَادُونَ ) المؤمنون/5-7.

ولأن النبي صلى الله عليه وسلم قال: ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ ) رواه البخاري (5065) ومسلم (1400) .

ولو كان الاستمناء جائزاً لأرشد إليه النبي صلى الله عليه وسلم ، لأنه أيسر على المكلف ، ولأن الإنسان يجد فيه متعة ، بخلاف الصوم ففيه مشقة ، فلما عدل النبي صلى الله عليه وسلم إلى الصوم ، دل هذا على أن الاستمناء ليس بجائز اهـ .

"مجموع فتاوى ابن عثيمين" (19/981) .

والأحوط لك أن تقضي تلك الأيام ، واجتهد في تحديد عددها بما يغلب على ظنك .

قال الشيخ ابن باز في "مجموع الفتاوى" (15/304) :

"أما من جامع في نهار رمضان وهو ممن يجب عليه الصيام ، لكونه بالغا صحيحا مقيما ، جهلا منه ، فقد اختلف أهل العلم في شأنه ، فقال بعضهم : عليه الكفارة ؛ لأنه مفرط في عدم السؤال والتفقه في الدين ، وقال آخرون من أهل العلم : لا كفارة عليه من أجل الجهل ، وبذلك تعلم أن الأحوط لك هو الكفارة ، من أجل تفريطك وعدم سؤالك عما يحرم عليك قبل أن تفعل ما فعلت" اهـ .

فأمره بالكفارة احتياطاً ، ووجوب الكفارة هنا لأنه أفطر بالجماع ، والكفارة لا تجب بشيء من مفسدات الصيام إلا بالجماع في نهار رمضان ، كما تقدم في إجابة السؤال (28023) .

الإسلام سؤال وجواب (www.islam-qa.com)


تعجيل الفطر أفضل من تأخيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 50019: تعجيل الفطر أفضل من تأخيره
السؤال:

هل في تأخير الفطر بعد صلاة المغرب ثواب ؟.

الجواب:

الحمد لله

تأخير الفطر ليس فيه ثواب ، بل الأفضل والأكمل في الثواب هو تعجيل الفطر بعد غروب الشمس مباشرة .

روى البخاري (1957) ومسلم (1098) عَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ ) .

ورواه أبو داود (2353) عن أَبي هُرَيْرَة وفيه : ( لأَنَّ الْيَهُودَ وَالنَّصَارَى يُؤَخِّرُونَ ) . حسنه الألباني في صحيح أبي داود (2353) .

قال النووي :

فِيهِ الْحَثّ عَلَى تَعْجِيله بَعْد تَحَقُّقِ غُرُوبِ الشَّمْسِ , وَمَعْنَاهُ لا يَزَال أَمْر الأُمَّة مُنْتَظِمًا وَهُمْ بِخَيْرٍ مَا دَامُوا مُحَافِظِينَ عَلَى هَذِهِ السُّنَّة , وَإِذَا أَخَّرُوهُ كَانَ ذَلِكَ عَلامَة عَلَى فَسَادٍ يَقَعُونَ فِيهِ اهـ .

قوله صلى الله عليه وسلم : ( لأَنَّ الْيَهُودَ وَالنَّصَارَى يُؤَخِّرُونَ ) .

قَالَ الطِّيبِيُّ :

فِي هَذَا التَّعْلِيل دَلِيل عَلَى أَنَّ قِوَام الدِّين الْحَنِيفِيّ عَلَى مُخَالَفَة الأَعْدَاء مِنْ أَهْل الْكِتَاب ، وَأَنَّ فِي مُوَافَقَتهمْ تَلَفًا لِلدِّينِ اهـ .

وروى مسلم (1099) أن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا سئلت عن رجل مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وهو عبد الله بن مسعود) يُعَجِّلُ الْمَغْرِبَ وَالإِفْطَارَ ، فَقَالَتْ : هَكَذَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ .

قَالَ الشَّافِعِيّ فِي " الأُمّ " :

"تَعْجِيل الْفِطْر مُسْتَحَبٌّ" اهـ .

وقال ابن حزم في "المحلى" (4/380) :

وَمِنْ السُّنَّةِ تَعْجِيلُ الْفِطْرِ وَتَأْخِيرُ السُّحُورِ ، وَإِنَّمَا هُوَ مَغِيبُ الشَّمْسِ عَنْ أُفُقِ الصَّائِمِ وَلا مَزِيدَ اهـ .

وقد ذكر العلماء عدةَ حِكَم لاستحباب تعجيل الفطر ، فمنها :

1- مخالفة اليهود والنصارى .

2- اتباع السنة وموافقتها .

3- أَنْ لا يُزَادَ فِي النَّهَار مِنْ اللَّيْل .

4- أَنَّهُ أَرْفَقُ بِالصَّائِمِ ، وَأَقْوَى لَهُ عَلَى الْعِبَادَة .

5- ولما فيه من المبادرة إلى تناول ما أحله الله عز وجل ، والله سبحانه وتعالى كريم ، والكريم يحب أن يتمتع الناس بكرمه ، فيحب من عباده أن يبادروا بما أحل الله لهم من حين أن تغرب الشمس .

"وَاتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ مَحَلَّ ذَلِكَ إِذَا تَحَقَّقَ غُرُوبُ الشَّمْس بِالرُّؤْيَةِ أَوْ بِإِخْبَارِ عَدْلَيْنِ , وَكَذَا عَدْلٍ وَاحِد فِي الأَرْجَح" قاله الحافظ .

انظر : "فتح الباري" شرح حديث رقم (1957) ، "الشرح الممتع" (6/267) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم ضرب التلاميذ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 50022: حكم ضرب التلاميذ
السؤال:

أعمل مدرساً ولصالح التلاميذ أضربهم ضرباً لا يترك جروحاً بأجسادهم وذلك حتى يرتفع مستواهم ، فهل هذا يؤثر على صيامي ؟ وهل عليّ إثم في هذا الضرب ؟ ( علماً بأني عندما أترك الضرب يقل مستواهم بشكل ملحوظ جدّاً ).

الجواب:

الحمد لله

سئل الشيخ عبد العزيز بن باز – رحمه الله - :

ما حكم ضرب الطالبات لغرض التعليم والحث على أداء الواجبات المطلوبة منهن لتعويدهن على عدم التهاون فيها ؟ .

فأجاب :

لا بأس في ذلك ؛ فالمعلم والمعلمة والوالد كل منهم عليه أن يلاحظ الأولاد ، وأن يؤدب من يستحق التأديب إذا قصَّر في واجبه حتى يعتاد الأخلاق الفاضلة وحتى يستقيم على ما ينبغي من العمل الصالح ، ولهذا ثبت عن النبي صلى الله عليه وسلم أنه قال : " مروا أولادكم بالصلاة لسبع واضربوهم عليها لعشر وفرِّقوا بينهم في المضاجع " ، فالذَّكر يُضرب والأنثى كذلك إذا بلغ كل منهم العشر وقصَّر في الصلاة ، ويؤدَّب حتى يستقيم على الصلاة ، وهكذا الواجبات الأخرى في التعليم وشئون البيت وغير ذلك ، فالواجب على أولياء الصغار من الذكور والإناث أن يعتنوا بتوجيههم وتأديبهم لكن يكون الضرب خفيفاً لا خطر فيه ولكن يحصل به المقصود . " مجموع فتاوى الشيخ ابن باز " ( 6 / 403 ) .

وينبغي التنبه إلى أنه لا يجوز للمعلم أن يقسوَ في ضربه ولا أن يزيد على عشرة أسواط إلا أن يتعدى الطالب على شرع الله ، أما فيما يتعلق بدراسته وتحضيره لها : فلا ينبغي له أن يزيد على ذلك القدر .

عن أبي بردة الأنصاري أنه سمع رسول الله صلى الله عليه وسلم يقول : " لا يُجلد أحدٌ فوق عشرة أسواط إلا في حد من حدود الله " . رواه البخاري ( 6456 ) ومسلم ( 3222 ) .

وفي رواية للبخاري ( 6457 ) :

" لا عقوبة فوق عشر ضربات إلا في حدٍّ من حدود الله " .

قال ابن القيم – رحمه الله - :

فقوله صلى الله عليه وسلم : " لا يضرب فوق عشرة أسواط إلا في حد من حدود الله " يريد به الجناية التي هي حق لله .

فإن قيل : فأين تكون العشرة فما دونها إذ كان المراد بالحد الجناية ؟ .

قيل : في ضرب الرجل امرأته وعبده وولده وأجيره , للتأديب ونحوه , فإنه لا يجوز أن يزيد على عشرة أسواط ; فهذا أحسن ما خُرِّج عليه الحديث . اهـ. " إعلام الموقعين " ( 2 / 23 ) .

وليس الضرب هو الطريقة الوحيدة لحث الطالب على المذاكرة ، وإنما ينبغي أن يجمع المدرس بين الترغيب والترهيب على حسب ما يراه يؤدي إلى المصلحة المقصودة ، فيثني على الطالب الجيد ويشجعه عن طريق الهدايا والجوائز وإعطائه درجات عالية لمشاركته وحرصه ، ويخوف الطالب المقصر بالضرب تارة وبالحرمان من بعض الدرجات تارة وبالتعنيف بالكلام تارة أخرى أو باستدعاء ولي أمره ونحو ذلك .

وينبغي أن يكون قصد المدرس مصلحة الطالب لا مجرد العقاب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاعتكاف مشروع في رمضان وغيره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 50024: الاعتكاف مشروع في رمضان وغيره
السؤال:

هل الاعتكاف يكون في أي وقت ؟ أم أنه لا يكون إلا في رمضان ؟.

الجواب:

الحمد لله

الاعتكاف سنة في كل وقت ، في رمضان وغيره ، لكنه في رمضان أفضل ، وآكده في العشر الأخير من رمضان .

ويدل على ذلك عموم أدلة استحباب الاعتكاف ، فإنها تشمل رمضان وغيره . راجع السؤال رقم (48999)

قال النووي في المجموع (6/501) :

" الاعْتِكَافُ سُنَّةٌ بِالإِجْمَاعِ وَلا يَجِبُ إلا بِالنَّذْرِ بِالإِجْمَاعِ , وَيُسْتَحَبُّ الإِكْثَارُ مِنْهُ , وَيُسْتَحَبُّ وَيَتَأَكَّدُ اسْتِحْبَابُهُ فِي الْعَشْرِ الأَوَاخِرِ مِنْ شَهْرِ رَمَضَانَ" اهـ .

وقال أيضاً (6/514) :

"وَأَفْضَلُهُ مَا كَانَ بصوم , وَأَفْضَلُهُ شَهْرُ رَمَضَانَ, وَأَفْضَلُهُ الْعَشْرُ الأَوَاخِرُ مِنْهُ" اهـ .

قال الألباني في "قيام رمضان" :

"الاعتكاف سنة في رمضان وغيره من أيام السنة ، والأصل في ذلك قوله تعالى: ( وأنتم عاكفون في المساجد ) ، مع توارد الأحاديث الصحيحة في اعتكافه صلى الله عليه وسلم ، وتواتر الآثار عن السلف بذلك . . .

وقد ثبت أن النبي صلى الله عليه وسلم اعتكف عشرا من شوال . متفق عليه . .

وأن عمر قال للنبي صلى الله عليه وسلم: كنت نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام ؟ قال: ( فأوف بنذرك) . فاعتكف ليلة . متفق عليه .

وآكده في رمضان لحديث أبي هريرة : ( كان رسول الله صلى الله عليه وسلم يعتكف في كل رمضان عشرة أيام ، فلما كان العام الذي قبض فيه اعتكف عشرين يوما ) رواه البخاري . .

وأفضله آخر رمضان ، لأن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى توفاه الله عز وجل . متفق عليه اهـ باختصار وتصرف .

وقال الشيخ ابن باز في مجموع الفتاوى (15/437) :

"لا ريب أن الاعتكاف في المسجد قربة من القرب ، وفي رمضان أفضل من غيره .. وهو مشروع في رمضان وغيره" اهـ باختصار .

انظر كتاب "فقه الاعتكاف" للدكتور خالد المشيقح. ص 41 .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يصح اعتكاف الرجل والمرأة إلا في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 50025: لا يصح اعتكاف الرجل والمرأة إلا في المسجد
السؤال:

هل للمرأة أن تعتكف في بيتها ؟.

الجواب:

الحمد لله

اتفق العلماء على أن الرجل لا يصح اعتكافه إلا في المسجد ، لقول الله تعالى : ( وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ ) البقرة/187 . فخص الاعتكاف بأنه في المساجد .

انظر المغني (4/461) .

وأما المرأة فذهب جمهور العلماء إلى أنها كالرجل لا يصح اعتكافها إلا في المسجد للآية السابقة ( وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِد ِ) البقرة/187 .

ولأن أزواج النبي صلى الله عليه وسلم استأذنه في الاعتكاف في المسجد فأذن لهن ، وكُنَّ يعتكفن في المسجد بعد وفاته صلى الله عليه وسلم .

ولو كان اعتكاف المرأة في بيتها جائزا لأرشدهن النبي صلى الله عليه وسلم إليه لأن استتار المرأة في بيتها أفضل من خروجها إلى المسجد .

وذهب بعض العلماء إلى أن المرأة يصح اعتكافها في مسجد بيتها وهو الموضع الذي جعلته للصلاة في بيتها .

ومنع جمهور العلماء ذلك وقالوا : إن مسجد بيتها لا يسمى مسجدا إلا على سبيل التجوز وليس هو مسجدا على سبيل الحقيقة فلا يأخذ أحكام المسجد ولذلك يجوز دخوله للجنب والحائض .

انظر "المغني" (4/464) .

قال النووي في المجموع (6/505) :

" لا يَصِحُّ الاعْتِكَافُ مِنْ الرَّجُلِ وَلا مِنْ الْمَرْأَةِ إلا فِي الْمَسْجِدِ , وَلا يَصِحُّ فِي مَسْجِدِ بَيْتِ الْمَرْأَةِ وَلا مَسْجِدِ بَيْتِ الرَّجُلِ وَهُوَ الْمُعْتَزَلُ الْمُهَيَّأُ لِلصَّلاةِ" اهـ .

وسئل الشيخ ابن عثيمين رحمه الله تعالى في مجموع الفتاوى (20/264) :

المرأة إذا أرادت الاعتكاف فأين تعتكف ؟

فأجاب:

المرأة إذا أرادت الاعتكاف فإنما تعتكف في المسجد إذا لم يكن في ذلك محذور شرعي ، وإن كان في ذلك محذور شرعي فلا تعتكف اهـ .

وفي "الموسوعة الفقهية" (5/212) :

"اخْتَلَفُوا فِي مَكَانِ اعْتِكَافِ الْمَرْأَةِ : فَذَهَبَ الْجُمْهُورُ إلَى أَنَّهَا كَالرَّجُلِ لا يَصِحُّ اعْتِكَافُهَا إلا فِي الْمَسْجِدِ , وَعَلَى هَذَا فَلا يَصِحُّ اعْتِكَافُهَا فِي مَسْجِدِ بَيْتِهَا , لِمَا وَرَدَ عَنْ ابْنِ عَبَّاسٍ - رضي الله عنهما - أَنَّهُ سُئِلَ عَنْ امْرَأَةٍ جَعَلَتْ عَلَيْهَا ( أَيْ نَذَرَتْ ) أَنْ تَعْتَكِفَ فِي مَسْجِدِ بَيْتِهَا , فَقَالَ : " بِدْعَةٌ , وَأَبْغَضُ الأَعْمَالِ إلَى اللَّهِ الْبِدَعُ . فَلا اعْتِكَافَ إلا فِي مَسْجِدٍ تُقَامُ فِيهِ الصَّلاةُ . وَلأَنَّ مَسْجِدَ الْبَيْتِ لَيْسَ بِمَسْجِدٍ حَقِيقَةً وَلا حُكْمًا , فَيَجُوزُ تَبْدِيلُهُ , وَنَوْمُ الْجُنُبِ فِيهِ , وَكَذَلِكَ لَوْ جَازَ لَفَعَلَتْهُ أُمَّهَاتُ الْمُؤْمِنِينَ - رضي الله عنهن - وَلَوْ مَرَّةً تَبْيِينًا لِلْجَوَازِ" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من أفطر ناسياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 50041: حكم من أفطر ناسياً
السؤال:

حكم الإفطار ناسياً في صيام التطوع ؟

الجواب:

الحمد لله

روى البخاري (6669) ومسلم (1155) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ فَإِنَّمَا أَطْعَمَهُ اللَّهُ وَسَقَاهُ ) .

وورد أيضاً التصريح بعدم وجوب الكفارة والقضاء .

روى اِبْن خُزَيْمَةَ (1999) عَنْ أَبِي هُرَيْرَة أن النبي صلى الله عليه وسلم قال : ( مَنْ أَفْطَرَ فِي شَهْر رَمَضَان نَاسِيًا فَلَا قَضَاء عَلَيْهِ وَلا كَفَّارَة ) حسنه الألباني في صحيح ابن خزيمة .

وَرَوَى الدَّارَقُطْنِيُّ عَنْ أَبِي سَعِيد عن النبي صلى الله عليه وسلم قال : ( مَنْ أَكَلَ فِي شَهْر رَمَضَان نَاسِيًا فَلَا قَضَاء عَلَيْهِ ) .

قال الحافظ :

"وَإِسْنَادُهُ وَإِنْ كَانَ ضَعِيفًا لَكِنَّهُ صَالِحٌ لِلْمُتَابَعَةِ , فَأَقَلُّ دَرَجَاتِ الْحَدِيثِ بِهَذِهِ الزِّيَادَةِ أَنْ يَكُونَ حَسَنًا فَيَصْلُحُ لِلاحْتِجَاجِ بِهِ , وَقَدْ وَقَعَ الِاحْتِجَاج فِي كَثِير مِنْ الْمَسَائِل بِمَا هُوَ دُونه فِي الْقُوَّة , وَيَعْتَضِدُ أَيْضًا بِأَنَّهُ قَدْ أَفْتَى بِهِ جَمَاعَةٌ مِنْ الصَّحَابَة مِنْ غَيْر مُخَالَفَةٍ لَهُمْ مِنْهُمْ - كَمَا قَالَهُ اِبْن الْمُنْذِرِ وَابْنُ حَزْمٍ وَغَيْرُهُمَا - عَلِيُّ بْنُ أَبِي طَالِبٍ وَزَيْدُ بْنُ ثَابِتٍ وَأَبُو هُرَيْرَة وَابْن عُمَر , ثُمَّ هُوَ مُوَافِق لِقَوْلِهِ تَعَالَى ( وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ ) فَالنِّسْيَان لَيْسَ مِنْ كَسْب الْقَلْب , وَمُوَافِقٌ لِلْقِيَاسِ فِي إِبْطَالِ الصَّلاةِ بِعَمْدِ الأَكْلِ لا بِنِسْيَانِهِ فَكَذَلِكَ الصِّيَام .

وَفِي الْحَدِيثِ لُطْفُ اللَّهِ بِعِبَادِهِ وَالتَّيْسِير عَلَيْهِمْ وَرَفْعُ الْمَشَقَّةِ وَالْحَرَجِ عَنْهُم اهـ باختصار .

فاستدل جمهور العلماء بهذه الأحاديث على أنه من نسي وهو صائم فأفطر فصومه صحيح ، بل يتم صومه ولا قضاء عليه ولا كفارة ، وعموم الحديث يشمل الصوم الواجب والتطوع ، فلا فرق بينهما .

قال الشافعي في الأم (2/284) :

"وَإِذَا أَكَلَ الصَّائِمُ أَوْ شَرِبَ فِي رَمَضَانَ أَوْ نَذْرٍ أَوْ صَوْمِ كَفَّارَةٍ أَوْ وَاجِبٍ بِوَجْهٍ مِنْ الْوُجُوهِ أَوْ تَطَوُّعٍ نَاسِيًا , فَصَوْمُهُ تَامٌّ وَلا قَضَاءَ عَلَيْهِ" اهـ .

وقال النووي :

"فِيهِ دَلَالَةٌ لِمَذْهَبِ الأَكْثَرِينَ : أَنَّ الصَّائِم إِذَا أَكَلَ أَوْ شَرِبَ أَوْ جَامَعَ نَاسِيًا لَا يُفْطِرُ , وَمِمَّنْ قَالَ بِهَذَا الشَّافِعِيُّ وَأَبُو حَنِيفَة وَدَاوُد وَآخَرُونَ اهـ .

قال الحافظ :

وَمِنْ الْمُسْتَظْرَفَاتِ مَا رَوَاهُ عَبْدُ الرَّزَّاقِ عَنْ عَمْرِو بْنِ دِينَارٍ : أَنَّ إِنْسَانًا جَاءَ إِلَى أَبِي هُرَيْرَة فَقَالَ : أَصْبَحْت صَائِمًا فَنَسِيت فَطَعِمْت , قَالَ لا بَأْسَ . قَالَ : ثُمَّ دَخَلْت عَلَى إِنْسَانٍ فَنَسِيت وَطَعِمْت وَشَرِبْت , قَالَ : لا بَأْسَ اللَّهُ أَطْعَمَك وَسَقَاك . ثُمَّ قَالَ : دَخَلْت عَلَى آخَرَ فَنَسِيت فَطَعِمْت , فَقَالَ أَبُو هُرَيْرَةَ : أَنْتَ إِنْسَانٌ لَمْ تَتَعَوَّدْ الصِّيَامَ .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا فطَّر قريبا غنيا فله ثواب من فطَّر صائماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 50047: إذا فطَّر قريبا غنيا فله ثواب من فطَّر صائماً
السؤال:

أرجو الإفادة عما إذا كان يعتبر إفطار شخص قريب لي ومن القادرين يدخل ضمن حديث : (من فَطَّر صائما.. الحديث) .

الجواب:

الحمد لله

هذا الحديث رواه الترمذي (807) عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ فَطَّرَ صَائِمًا كَانَ لَهُ مِثْلُ أَجْرِهِ غَيْرَ أَنَّهُ لا يَنْقُصُ مِنْ أَجْرِ الصَّائِمِ شَيْئًا) . صححه الألباني في صحيح الترمذي .

والحديث عام في كل صائم غنياً كان أم فقيراً ، ويشمل القريب وغيره .

انظر : "فيض القدير" للمناوي شرح حديث رقم (8890) .

بل قد يكون تفطير الصائم القريب أعظم أجراً لأنه بذلك يحصل على ثواب تفطير الصائم ، وصلة الرحم، ما لم يكن غير القريب فقيرا ولا يجد ما يفطر عليه فيكون تفطيره أعظم أجراً لما فيه من دفع حاجته .

وهذا كما أن الصدقة على الفقير القريب أفضل من الصدقة على الفقير غير القريب .

روى الترمذي (658) وابن ماجه (1844) عَنْ سَلْمَانَ بْنِ عَامِرٍ الضَّبِّيِّ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الصَّدَقَةُ عَلَى الْمِسْكِينِ صَدَقَةٌ ، وَعَلَى ذِي الْقَرَابَةِ اثْنَتَانِ صَدَقَةٌ وَصِلَةٌ ) . صححه الألباني في صحيح ابن ماجه .

وقال الحافظ في "فتح الباري" :

" لا يَلْزَمُ أَنْ تَكُونَ هِبَةُ ذِي الرَّحِم (يعني الهدية للقريب) أَفْضَل مُطْلَقًا ، لاحْتِمَالِ أَنْ يَكُون الْمِسْكِين مُحْتَاجًا وَنَفْعه بِذَلِكَ مُتَعَدِّيًا وَالآخَر بِالْعَكْسِ اهـ بتصرف .

والخلاصة :

أن تفطير الصائم القريب يدخل في قوله صلى الله عليه وسلم : (مَنْ فَطَّرَ صَائِمًا كَانَ لَهُ مِثْلُ أَجْرِهِ) ،

وقد يكون تفطيره أعظم أجراً من غير القريب ، وقد يكون بالعكس ، على حسب حاجة كل منهما ، وما يترتب على تفطيره من المصالح .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يتحكم بالبول وهو كبير جدّاً فهل يصوم ويصلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 50058: لا يتحكم بالبول وهو كبير جدّاً فهل يصوم ويصلي ؟
السؤال:

والدي أصبح كبيراً في السن عمره – 105 سنوات – وهو شبه فاقد للذاكرة ، ولكن أحيانا يعرفنا وأحياننا لا يعرفنا ، وهو في السنوات الأخيرة لا يتحكم في البول ، ونقوم بتغيير ملابسه في اليوم أكثر من مرة ، فهل عليه صلاة مع عدم الطهارة ؟ وهل نجعله يصوم ؟.

الجواب:

الحمد لله

يختلف حكم والدك تبعاً لحضور عقله وإدراكه ، فإن فقد عقله وذاكرته : فلا يؤمر بطهارة ولا بصلاة ولا بصيام ، وإن حضر عقله وذاكرته : فيؤمر بالتكاليف الشرعية بحسب الاستطاعة دون أن يشق على نفسه .

سئل الشيخ محمد بن صالح العثيمين - رحمه الله تعالى - :

فاقد الذاكرة والمعتوه والصبي والمجنون هل يجب عليهم الصيام ؟ .

فأجاب :

إن الله سبحانه وتعالى أوجب على المرء العبادات إذا كان أهلاً للوجوب ، بأن يكون ذا عقل يدرك به الأشياء ، وأما من لا عقل له فإنه لا تلزمه العبادات ، وبهذا لا تلزم المجنون ، ولا تلزم الصغير الذي لا يميز ، وهذا من رحمة الله سبحانه وتعالى ، ومثله المعتوه الذي أصيب بعقله على وجه لم يبلغ حد الجنون ، ومثله أيضاً الكبير الذي بلغ فقدان الذاكرة ، كما قال هذا السائل ، فإنه لا يجب عليه صوم ولا صلاة ولا طهارة ؛ لأن فاقد الذاكرة هو بمنزلة الصبي الذي لم يميز ، فتسقط عنه التكاليف فلا يلزم بطهارة ، ولا يلزم بصلاة ، ولا يلزم أيضاً بصيام ، وأما الواجبات المالية فإنها تجب في ماله وإن كان في هذه الحال ، فالزكاة – مثلاً - يجب على من يتولى أمره أن يخرجها من مال هذا الرجل الذي بلغ هذا الحد ؛ لأن وجوب الزكاة يتعلق بالمال ، كما قال الله تعالى : ( خُذْ مِنْ أَمْوَٰلِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَوَٰتَكَ سَكَنٌ لَّهُمْ وَٱللَّهُ سَمِيعٌ عَلِيمٌ ) ، ولم يقل : " خذ منهم " ، وقال النبي صلى الله عليه وسلم لمعاذ - رضي الله عنه - حينما بعثه إلى اليمن : " أعْلِمهم أن الله فرض عليهم صدقة في أموالهم ، تؤخذ من أغنيائهم فترد على فقرائهم " ، فقال : " صدقة في أموالهم " فبيَّن أنها من المال ، وإن كانت تؤخذ من صاحب المال .

وعلى كل حال : الواجبات المالية لا تسقط عن شخص هذه حاله ، أما العبادات البدنية كالصلاة ، والطهارة ، والصوم : فإنها تسقط عن مثل هذا الرجل ؛ لأنه لا يعقل .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19/السؤال رقم 40 ) .

وسئل الشيخ - رحمه الله تعالى - :

ما حكم صيام من يعقل زمناً ويجن زمناً آخر ؟ أو يهذري يوماً ويصحو يوماً آخر ؟ .

فأجاب :

الحكم يدور مع علته ، ففي الأوقات التي يكون فيها صاحياً عاقلاً : يجب عليه الصوم ، وفي الأوقات التي يكون فيها مجنوناً مهذرياً : لا صوم عليه ، فلو فرض أنه يجن يوماً ويفيق يوماً ، أو يهذري يوماً ويصحو يوماً : ففي اليوم الذي يصحو فيه : يلزمه الصوم ، وفي اليوم الذي لا يصحو فيه : لا يلزمه الصوم .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19/السؤال رقم 43 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا رأت كدرة بعد الطهر فإنها تصلي وتصوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 50059: إذا رأت كدرة بعد الطهر فإنها تصلي وتصوم ؟
السؤال:

كانت الدورة قد انتهت كاملا واغتسلت ليلاً ، ونويت الصوم من الليل ، ولكن عندما قمت لأصلي الفجر وأنا على طهارة كاملة تفاجأت بنزول خيط أبيض ومعه جزء يسير لونه بني فاتح يكاد لا يلاحظ إلا من قرب، ولكن لم ينزل أثناء الغسل .
فهل هذه الصلاة صحيحة أم لابد من إعادتها ؟ وهل يصح الصوم في ذلك اليوم ؟ مع العلم أنني لم أغتسل بعد نزول هذا الشيء؟.

الجواب:

الحمد لله

هذه الكدرة التي تنزل بعد الطهر ليست بشيء ، ولا تعتبر حيضاً ، فصومك صحيح ، ولا يجب عليك الاغتسال بعد نزولها ، لقول أُمِّ عَطِيَّةَ : ( كُنَّا لا نَعُدُّ الْكُدْرَةَ وَالصُّفْرَةَ بَعْدَ الطُّهْرِ شَيْئًا ) . رواه أبو داود (307) وصححه الألباني في صحيح أبي داود. ورواه البخاري (326) بلفظ : ( كُنَّا لَا نَعُدُّ الْكُدْرَةَ وَالصُّفْرَةَ شَيْئًا ) .

لكن هذه الكدرة ناقضة للوضوء ، فإذا كنت توضأت لصلاة الفجر بعد نزولها فصلاتك صحيحة ولا شيء عليك ، وإن كانت نزلت بعد الوضوء وقبل الصلاة ولم تعيدي الوضوء فعليك إعادة تلك الصلاة لأنك قد صليتها بلا وضوء .

سئل الشيخ ابن باز في مجموع الفتاوى (10/214) :

ألاحظ أنه عند اغتسالي من العادة الشهرية وبعد جلوسي للمدة المعتادة لها وهي خمسة أيام أنها في بعض الأحيان تنزل مني كمية قليلة جدا ، وذلك بعد الاغتسال مباشرة ، ثم بعد ذلك لا ينزل شيء ، وأنا لا أدري هل آخذ بعادتي فقط خمسة أيام وما زاد لا يحسب ، وأصلي وأصوم وليس علي شيء في ذلك ، أم أنني أعتبر ذلك اليوم من أيام العادة فلا أصلي ولا أصوم فيه ؟ علما أن ذلك لا يحدث معي دائما وإنما بعد كل حيضتين أو ثلاث تقريبا ؟

فأجاب :

إذا كان الذي ينزل عليك بعد الطهارة صفرة أو كدرة فإنه لا يعتبر شيئا ، بل حكمه حكم البول .

أما إن كان دما صريحا فإنه يعتبر من الحيض ، وعليك : أن تعيدي الغسل ؛ لما ثبت عن أم عطية رضي الله عنها وهي من أصحاب النبي صلى الله عليه وسلم أنها قالت : كنا لا نعد الصفرة والكدرة بعد الطهر شيئا اهـ .

وسئل الشيخ ابن عثيمين رحمه الله تعالى في فتاوى الصيام (ص105) : امرأة تقول : جاءها الحيض ، وتوقف عنها الدم في اليوم السادس من المغرب حتى الساعة الثانية عشرة ليلاً ، واغتسلت هذا اليوم وصامت اليوم الذي بعده ، ثم جاءتها كدرة بنية وصامت هذا اليوم ، هل يعتبر هذا من الحيض مع أن عادتها تجلس سبعة أيام ؟

فأجاب :

هذه الكدرة ليست من الحيض ، الكدرة التي تصيب المرأة من بعد طهارتها ليست بشيء ، قالت أم عطية ـ رضي الله عنها ـ : « كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً ». وفي رواية أخرى : «كنا لا نعدها شيئاً» . ولم تذكر بعد الطهر. والحيض دم ليس بكدرة ولا صفرة ، وعلى هذا فيكون صيام هذه المرأة صحيحاً ، سواء في اليوم الذي لم تر فيه الكدرة، أو اليوم الذي رأت فيه الكدرة ، لأن هذه الكدرة ليست بحيض اهـ .

وسئلت اللجنة الدائمة (10/158) :

عن امرأة طهرت في رمضان قبل طلوع الفجر فصامت ذلك اليوم، ثم قامت الظهر لتصلي فرأت صفرة هل صومها صحيح ؟

فأجابت :

إذا كان الطهر حصل قبل طلوع الفجر ثم صامت فصيامها صحيح ولا أثر للصفرة بعد رؤية الطهر؛ لقول أم عطية رضي الله عنها : ( كنا لا نعد الكدرة والصفرة بعد الطهر شيئا ) اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل التبرج مبطل للصوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 50063: هل التبرج مبطل للصوم ؟
السؤال:

هل التبرج مبطل للصوم ؟.

الجواب:

الحمد لله

أولاً :

شرع الله تعالى الصيام لحكم عظيمة ، ومن أهم هذه الحكم والمصالح المترتبة على الصيام تحقيق تقوى الله تعالى ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

والتقوى هي امتثال ما أمر الله به ، واجتناب ما نهى عنه .

فالصائم مأمور بفعل الطاعات ، منهي عن فعل المحرمات نهيا مؤكدا ، فإن المعاصي قبيحة من كل أحد وهي من الصائم أشد قبحا ، ولهذا قال النبي صلى الله عليه وسلم : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْلَ فَلَيْسَ لِلَّهِ حَاجَةٌ أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ) رواه البخاري (6057) . راجع السؤال رقم (37989) ، (37658)

وروى ابن خزيمة وابن حبان والحاكم عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ليس الصيام من الأكل والشرب إنما الصيام من اللغو والرفث ) . وصححه الألباني في صحيح الترغيب والترهيب (1082) .

قال عُمَر بْن الْخَطَّابِ وعَلِيّ بْن أَبِي طَالِبٍ رضي الله عنهما : لَيْسَ الصِّيَامُ مِنْ الشَّرَابِ وَالطَّعَامِ وَحْدَهُ ; وَلَكِنَّهُ مِنْ الْكَذِبِ , وَالْبَاطِلِ وَاللَّغْوِ .

وقَالَ جَابِرٌ ابْنُ عَبْدِ اللَّهِ : إذَا صُمْت فَلْيَصُمْ سَمْعُكَ , وَبَصَرُكَ , وَلِسَانُكَ عَنْ الْكَذِبِ وَالْمَأْثَمِ , وَدَعْ أَذَى الْخَادِمِ وَلْيَكُنْ عَلَيْكَ وَقَارٌ وَسَكِينَةٌ يَوْمَ صِيَامِكَ , وَلا تَجْعَلْ يَوْمَ فِطْرِكَ وَيَوْمَ صَوْمِكَ سَوَاءً .

وعَنْ طَلِيقِ بْنِ قَيْسٍ قَالَ : قَالَ أَبُو ذَرٍّ : إذَا صُمْت فَتَحَفَّظْ مَا اسْتَطَعْت . فَكَانَ طَلِيقٌ إذَا كَانَ يَوْمُ صِيَامِهِ دَخَلَ (يعني بيته) فَلَمْ يَخْرُجْ إلا إلَى صَلاةٍ .

وكَانَ أَبُو هُرَيْرَةَ وَأَصْحَابُهُ رضي الله عنهم إذَا صَامُوا جَلَسُوا فِي الْمَسْجِدِ وَقَالُوا : نُطَهِّرُ صِيَامَنَا .

انظر : "المحلى" (4/305)

وقال بعض العلماء :

يَجِبُ عَلَى الصَّائِمِ أَنْ يَصُومَ بِعَيْنَيْهِ فَلا يَنْظُرُ إلَى مَا لا يَحِلُّ ، وَبِسَمْعِهِ فَلا يَسْمَعُ مَا لَا يَحِلُّ ، وَبِلِسَانِهِ فَلا يَنْطِقُ بِفُحْشٍ وَلا يَشْتُمُ وَلا يَكْذِبُ وَلا يَغْتَبْ اهـ .

فينبغي للمؤمن أن ينتهز هذا الشهر الكريم الذي تسلسل فيه الشياطين ، وتفتح فيه أبواب الجنة ، وتغلق فيه أبواب النار ، وينادي مناد يا باغي الخير أقبل ، ويا باغي الشر أقصر ، فينتهز المؤمن هذا الشهر ليكون أقرب إلى الله ، فيتوب توبة نصوحا من كل ذنوبه ومعاصيه ، ويعاهد الله تعالى على الاستقامة على دينه وشرعه .

ثانيا :

والمعاصي ( ومنها تبرج المرأة وإظهارها زينتها ومفاتنها للرجال الأجانب عنها ) تنقص ثواب الصيام فكلما كثرت معاصيه وعظمت نقص ثواب صيامه ، وقد يزول ثوابه بالكلية ، فيكون قد منع نفسه من الطعام والشراب وسائر المفطرات وقد أضاع ثواب ذلك بمعصيته لله ، ولهذا قال النبي صلى الله عليه وسلم : ( رُبَّ صَائِمٍ لَيْسَ لَهُ مِنْ صِيَامِهِ إِلا الْجُوعُ ، وَرُبَّ قَائِمٍ لَيْسَ لَهُ مِنْ قِيَامِهِ إِلا السَّهَرُ ) رواه ابن ماجه (1690) . وصححه الألباني في صحيح ابن ماجه .

قال السبكي في فتاويه (1/221-226) :

هَلْ يَنْقُصُ الصَّوْمُ بِمَا قَدْ يَحْصُلُ فِيهِ مِنْ الْمَعَاصِي أَوْ لا ؟ وَاَلَّذِي نَخْتَارُهُ فِي ذَلِكَ أَنَّهُ يَنْقُصُ وَمَا أَظُنُّ فِي ذَلِكَ خِلافًا . . .

وَاعْلَمْ أَنَّ رُتْبَةَ الْكَمَالِ فِي الصَّوْمِ قَدْ تَكُونُ بِاقْتِرَانِ طَاعَاتٍ بِهِ مِنْ قِرَاءَةِ قُرْآنٍ وَاعْتِكَافٍ وَصَلاةٍ وَصَدَقَةٍ وَغَيْرِهَا وَقَدْ تَكُونُ بِاجْتِنَابِ مَنْهِيَّاتٍ . فَكُلُّ ذَلِكَ يَزِيدُهُ كَمَالا وَمَطْلُوبٌ فِيهِ اهـ . باختصار .

ثالثا :

وأما إفساد الصيام بالمعاصي (ومنها تبرج المرأة) فإن الصيام لا يفسد بذلك بل يكون صحيحا مسقطا للفرض عن الصائم ، ولا يؤمر بقضائه ، ولكن ينقص ثواب الصيام بفعل المعصية ، وقد يذهب ثوابه بالكلية كما سبق .

قال النووي في "المجموع" (6/398) :

( يَنْبَغِي لِلصَّائِمِ أَنْ يُنَزِّهَ صَوْمَهُ عَنْ الْغِيبَةِ وَالشَّتْمِ ) مَعْنَاهُ يَتَأَكَّدُ التَّنَزُّهُ عَنْ ذَلِكَ فِي حَقِّ الصَّائِمِ أَكْثَرُ مِنْ غَيْرِهِ لِلْحَدِيثِ , وَإِلا فَغَيْرُ الصَّائِمِ يَنْبَغِي لَهُ ذَلِكَ أَيْضًا وَيُؤْمَرُ بِهِ فِي كُلِّ حَالٍ , وَالتَّنَزُّهُ التَّبَاعُدُ , فَلَوْ اغْتَابَ فِي صَوْمِهِ عَصَى وَلَمْ يَبْطُلْ صَوْمُهُ عِنْدَنَا , وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْعُلَمَاءُ كَافَّةً إلا الأَوْزَاعِيَّ فَقَالَ : يَبْطُلُ الصَّوْمُ بِالْغِيبَةِ وَيَجِبُ قَضَاؤُهُ اهـ .

وسئل الشيخ ابن عثيمين في فتاوى الصيام (ص358) : هل تحدث المرء بكلام حرام في نهار رمضان يفسد صومه ؟

فأجاب :

"إذا قرأنا قول الله عز وجل: ( يا أَ يُّهَا الَّذِينَ ءَامَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) عرفنا ما هي الحكمة من إيجاب الصوم وهي التقوى ، والتقوى هي ترك المحرمات، وهي عند الإطلاق تشمل فعل المأمور به وترك المحظور ، وقد قال النبي صلى الله عليه وسلم : (من لم يدع قول الزور ، والعمل به ، والجهل فليس لله حاجة أن يدع طعامه وشرابه) . وعلى هذا يتأكد على الصائم اجتناب المحرمات من الأقوال والأفعال ، فلا يغتاب الناس ، ولا يكذب ، ولا ينم بينهم ، ولا يبيع بيعاً محرماً ، ويجتنب جميع المحرمات . وإذا اجتنب الإنسان ذلك في شهر كامل فإن نفسه سوف تستقيم بقية العام ، ولكن المؤسف أن كثيراً من الصائمين لا يفرقون بين يوم صومهم وفطرهم ، فهم على العادة التي هم عليها من الأقوال المحرمة من كذب وغش وغيره ، ولا تشعر أن عليه وقار الصوم ، وهذه الأفعال لا تبطل الصيام ، ولكن تنقص من أجره ، وربما عند المعادلة تضيع أجر الصوم" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل على تارك الصيام من غير عذر قضاء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 50067: هل على تارك الصيام من غير عذر قضاء ؟
السؤال:

أنا عمري 28 سنة ولم أصم في حياتي رمضان كاملاً ، وها أنا أنوي إن شاء الله أن أصوم في هذا العام ، فكيف أقضي السنوات التي فاتتني ؟.

الجواب:

الحمد لله

صوم رمضان من أركان الإسلام ، ولا يحل للمكلف بصيامه أن يتركه إلا من عذر ، ومن أفطر بعذر شرعي كالمرض والسفر والحيض وهو يستطيع الصيام فالواجب عليه قضاء ما أفطره ، لقول الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 وليس من تعمد الإفطار من غير عذر كالمعذور في هذا .

فمن أخر العبادة عن وقتها من صلاة أو صيام بلا عذر فإنها لا تصح ولا تقبل منه إن فعلها بعد خروج وقتها المحدد شرعاً .

سئل الشيخ محمد بن صالح العثيمين - رحمه الله تعالى - :

ما حكم المسلم الذي مضى عليه أشهر من رمضان يعني سنوات عديدة بدون صيام مع إقامة بقية الفرائض وهو بدون عائق عن الصوم أيلزمه القضاء إن تاب ؟ .

فأجاب بقوله :

الصحيح : أن القضاء لا يلزمه إن تاب ؛ لأن كل عبادة مؤقتة بوقت إذا تعمد الإنسان تأخيرها عن وقتها بدون عذر : فإن الله لا يقبلها منه ، وعلى هذا فلا فائدة من قضائه ، ولكن عليه أن يتوب إلى الله عز وجل ويكثر من العمل الصالح ، ومن تاب تاب الله عليه .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 41 ) .

هذا حكم من أفطر بلا عذر أي أنه لم ينو الصيام ولم يشرع فيه من الأصل .

أما من شرع في الصيام ثم أثناء النهار أفطر ، فإن الواجب عليه قضاء هذا اليوم .

سئل الشيخ ابن عثيمين رحمه الله تعالى - :

عن حكم الفطر في نهار رمضان بدون عذر ؟ .

فأجاب بقوله :

الفطر في نهار رمضان بدون عذر من أكبر الكبائر ، ويكون به الإنسان فاسقاً ، ويجب عليه أن يتوب إلى الله ، وأن يقضي ذلك اليوم الذي أفطره ، يعني لو أنه صام وفي أثناء اليوم أفطر بدون عذر فعليه الإثم ، وأن يقضي ذلك اليوم الذي أفطره ؛ لأنه لما شرع فيه التزم به ودخل فيه على أنه فرض فيلزمه قضاؤه كالنذر ، أما لو ترك الصوم من الأصل متعمداً بلا عذر : فالراجح : أنه لا يلزمه القضاء ؛ لأنه لا يستفيد به شيئاً ، إذ إنه لن يقبل منه ، فإن القاعدة أن كل عبادة مؤقتة بوقت معين فإنها إذا أخرت عن ذلك الوقت المعين بلا عذر لم تقبل من صاحبها ؛ لقول النبي صلى الله عليه وسلم : " من عمل عملاً ليس عليه أمرنا فهو رد " ؛ ولأنه مِن تعدي حدود الله عز وجل ، وتعدي حدود الله تعالى ظلم ، والظالم لا يقبل منه ، قال الله تعالى : ( وَمَن يَتَعَدَّ حُدُودَ ٱللَّهِ فَأُوْلَئِكَ هُمُ ٱلظَّلِمُونَ ) ؛ ولأنه لو قدم هذه العبادة على وقتها - أي : فعلها قبل دخول الوقت - لم تقبل منه ، فكذلك إذا فعلها بعده لم تقبل منه إلا أن يكون معذوراً .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 45 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ثواب قيام الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 50070: ثواب قيام الليل
السؤال:

ما ثواب قيام الليل ؟.

الجواب:

الحمد لله

قيام الليل سُنة مؤكدة , تواترت النصوص من الكتاب والسنة بالحث عليه , والتوجيه إليه , والترغيب فيه, ببيان عظيم شأنه ، وجزالة الثواب عليه .

وقيام الليل له شأن عظيم في تثبيت الإيمان , والإعانة على جليل الأعمال , قال تعالى : ( يَا أَيُّهَا الْمُزَّمِّلُ * قُمْ اللَّيْلَ إِلا قَلِيلا * نِصْفَهُ أَوْ انْقُصْ مِنْهُ قَلِيلا * أَوْ زِدْ عَلَيْهِ وَرَتِّلْ الْقُرْآنَ تَرْتِيلا * إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا * إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا ) المزمل/1-6.

ومدح الله تعالى أهل الإيمان والتقوى , بجميل الخصال وجليل الأعمال , ومن أخص ذلك قيام الليل , قال تعالى : ( إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ * تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ ) السجدة/15-17.

ووصفهم في موضع آخر بقوله : ( وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا * وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا . . . إلى أن قال : أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا * خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا ) الفرقان/64-75.

وفي ذلك من التنبيه على فضل قيام الليل , وكريم عائدته ما لا يخفى ، وأنه من أسباب صرف عذاب جهنم , والفوز بالجنة , وما فيها من النعيم المقيم , وجوار الرب الكريم , جعلنا الله ممن فاز بذلك .

وقد وصف الله تعالى المتقين في سورة الذاريات , بجملة صفات - منها قيام الليل - , فازوا بها بفسيح الجنات , فقال سبحانه : ( إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ * كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ ) الذاريات/15-17.

وقد حث النبي على قيام الليل ورغّب فيه في أحاديث كثيرة ، فمن ذلك :

قوله صلى الله عليه وسلم : ( أَفْضَلُ الصَّلاةِ بَعْدَ الْفَرِيضَةِ صَلاةُ اللَّيْلِ) رواه مسلم (1163) .

وقوله صلى الله عليه وسلم : (عَلَيْكُمْ بِقِيَامِ اللَّيْلِ ، فَإِنَّهُ دَأْبُ الصَّالِحِينَ قَبْلَكُمْ ، وَهُوَ قُرْبَةٌ إِلَى رَبِّكُمْ ، وَمَكْفَرَةٌ لِلسَّيِّئَاتِ ، وَمَنْهَاةٌ لِلإِثْمِ ) . رواه الترمذي (3549) وحسنه الألباني في إرواء الغليل (452) .

(فَإِنَّهُ دَأْبُ الصَّالِحِينَ ) أَيْ عَادَتُهُمْ وَشَأْنُهُمْ .

(وَهُوَ قُرْبَةٌ إِلَى رَبِّكُمْ) أَيْ مِمَّا يُتَقَرَّبُ بِهِ إِلَى اللَّهِ تَعَالَى .

(وَمَكْفَرَةٌ لِلسَّيِّئَاتِ) أي يكفر السيئات .

(وَمَنْهَاةٌ لِلإِثْمِ) أَيْ ينهى عَنْ اِرْتِكَابِ الإِثْمِ ، قَالَ اللَّهُ تَعَالَى : ( إِنَّ الصَّلاةَ تَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنْكَرِ) .

وعن عمرو بن مرة الجهني قال : جاء رسولَ الله صلى الله عليه وسلم رجلٌ من قضاعة فقال له : يا رسول الله ، أرأيت إن شهدت أن لا إله إلا الله ، وأنك رسول الله ، وصليت الصلوات الخمس ، وصمت الشهر ، وقمت رمضان ، وآتيت الزكاة ، فقال النبي صلى الله عليه وسلم : ( من مات على هذا كان من الصديقين والشهداء ) رواه ابن خزيمة وصححه الألباني في صحيح ابن خزيمة (2212) .

وروى الترمذي (1984) عَنْ عَلِيٍّ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ فِي الْجَنَّةِ غُرَفًا تُرَى ظُهُورُهَا مِنْ بُطُونِهَا ، وَبُطُونُهَا مِنْ ظُهُورِهَا ، فَقَامَ أَعْرَابِيٌّ فَقَالَ : لِمَنْ هِيَ يَا رَسُولَ اللَّهِ ؟ قَالَ : لِمَنْ أَطَابَ الْكَلامَ ، وَأَطْعَمَ الطَّعَامَ ، وَأَدَامَ الصِّيَامَ ، وَصَلَّى لِلَّهِ بِاللَّيْلِ وَالنَّاسُ نِيَامٌ ) . وحسنه الألباني في صحيح الترمذي .

وروى الحاكم أن النبي صلى الله عليه وسلم قال : ( أتاني جبريل فقال : يا محمد ، عش ما شئت فإنك ميت ، وأحبب من شئت فإنك مفارقه ، واعمل ما شئت فإنك مجزي به ، واعلم أن شرف المؤمن قيامه بالليل ، وعزه استغناؤه عن الناس ) . حسنه الألباني في صحيح الجامع (73) .

وقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ بِعَشْرِ آيَاتٍ لَمْ يُكْتَبْ مِنْ الْغَافِلِينَ ، وَمَنْ قَامَ بِمِائَةِ آيَةٍ كُتِبَ مِنْ الْقَانِتِينَ ، وَمَنْ قَامَ بِأَلْفِ آيَةٍ كُتِبَ مِنْ الْمُقَنْطِرِينَ ) . رواه أبو داود (1398) وصححه الألباني في صحيح أبي داود .

(الْمُقَنْطِرِينَ) أي : هم الذين أعطوا قِنْطاراً من الأجر.

والقنطار مقدار كبير من الذهب ، وأكثر أهل اللغة على أنه أربعة آلاف دينار.

وقيل : إنَّ القِنطار مِلْء جِلْد ثَور ذَهباً. وقيل : ثمانون ألفاً . وقيل : هو جُمْلة كثيرة مجهولة من المال .

انظر "النهاية في غريب الحديث" لابن الأثير .

والمراد من الحديث تعظيم أجر من قام بألف آية ، وقد روى الطبراني أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( والقنطار خير من الدنيا وما فيها ) وحسنه الألباني في صحيح الترغيب (638) .

(فائدة) :

قال الحافظ ابن حجر : " من سورة (تبارك ) إلى آخر القرآن ألف آية اهـ .

فمن قام بسورة تبارك إلى آخر القرآن فقد قام بألف آية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز له العمل في بيع تحف تتعلق بأعياد الكفار ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 50074: هل يجوز له العمل في بيع تحف تتعلق بأعياد الكفار ؟
السؤال:

يوجد مصنع لصنع التحف الزجاجية كحوامل العطور والشمعدانات وتصديرها للخارج ، وعرض عليَّ بأن أكون مسؤولاً عن التصدير ، ولكن المصنع يطلب مني في أعياد النصارى ( الكريسماس ) عمل بعض التحف الزجاجية الخاصة بعيدهم كالصلبان والتماثيل . فهل هذا العمل يجوز حيث إنني أخشى من الله بعد أن منَّ عليَّ ببعض العلم وبحفظ كتابه ؟ .

الجواب:

الحمد لله

لا يجوز لأحدٍ من المسلمين أن يشارك في أعياد الكفَّار ، سواء بحضور أو تمكين لهم بإقامته أو ببيع مواد وسلع تتعلق بتلك الأعياد .

كتب الشيخ محمد بن إبراهيم ـ رحمه الله ـ إلى وزير التجارة قائلاً : من محمد إبراهيم إلى معالي وزير التجارة سلمه الله . السلام عليكم ورحمة الله وبركاته وبعد :

ذُكر لنا أن بعض التجار في العام الماضي استوردوا هدايا خاصة بمناسبة العيد المسيحي لرأس السنة الميلادية ، من ضمن هذه الهدايا شجرة الميلاد المسيحي ، وأن بعض المواطنين كانوا يشترونها ويقدمونها للأجانب المسيحيين في بلادنا مشاركة منهم في هذا العيد .

وهذا أمر منكر ما كان ينبغي لهم فعله ، ولا نشك في أنكم تعرفون عدم جواز ذلك ، وما ذكره أهل العلم من الاتفاق على حظر مشاركة الكفار من مشركين وأهل كتاب في أعيادهم .

فنأمل منكم ملاحظة منع ما يرد بالبلاد من هذه الهدايا وما في حكمها مما هو خصائص عيدهم.

فتاوى الشيخ محمد بن إبراهيم " ( 3 / 105 ) .

وسئل الشيخ عبد العزيز بن باز – رحمه الله - :

بعض المسلمين يشاركون النصارى في أعيادهم ، فما توجيهكم ؟ .

فأجاب :

لا يجوز للمسلم ولا المسلمة مشاركة النصارى أو اليهود أو غيرهم من الكفرة في أعيادهم ، بل يجب ترك ذلك ؛ لأن " مَن تشبَّه بقوم فهو منهم " ، والرسول عليه الصلاة والسلام حذرنا من مشابهتهم والتخلق بأخلاقهم ، فعلى المؤمن وعلى المؤمنة الحذر من ذلك ، ولا تجوز لهما المساعدة في ذلك بأي شيء لأنها أعياد مخالفة للشرع ، فلا يجوز الاشتراك فيها ، ولا التعاون مع أهلها ، ولا مساعدتهم بأي شيء لا بالشاي ولا بالقهوة ولا بغير ذلك كالأواني وغيرها ؛ ولأن الله سبحانه يقول : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب ) فالمشاركة مع الكفرة في أعيادهم نوع من التعاون على الإثم والعدوان .

" مجموع فتاوى الشيخ ابن باز " ( 6 / 405 ) .

وفي بيان لعلماء اللجنة الدائمة حول المشاركة باحتفالات الألفية قالوا :

سادساً : لا يجوز لمسلم التعاون مع الكفار بأي وجه من وجوه التعاون في أعيادهم ومن ذلك : إشهار أعيادهم وإعلانها ، ومنها الألفية المذكورة، ولا الدعوة إليها بأية وسيلة سواء كانت الدعوة عن طريق وسائل الإعلام ، أو نصب الساعات واللوحات الرقمية ، أو صناعة الملابس والأغراض التذكارية ، أو طبع البطاقات أو الكراسات المدرسية ، أو عمل التخفيضات التجارية والجوائز المادية من أجلها ، أو الأنشطة الرياضية، أو نشر شعار خاص بها . اهـ .

وعليه : فلا يجوز لك – أخي – المشاركة في صنع شيء يتعلق بأعياد الكفار ، واترك هذه الوظيفة لله تعالى ، وسيبدلك الله خيراً منها إن شاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صلاة الجماعة للمريض ولمن لا يتحكم بالنجاسة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 50075: حكم صلاة الجماعة للمريض ولمن لا يتحكم بالنجاسة
السؤال:

لي زميل عمل عملية استئصال فتحة الشرج - تغيير مجرى فتحة الشرج وفتح فتحة من الجنب - لوجود ورم ، سؤالي هو : الفتحة الجديدة لا يتحكم في الإخراج أو الريح هل يجوز له الصلاة في المسجد أو في البيت ؟.

الجواب:

الحمد لله

أولاً :

نسأل الله تعالى أن يعافيه وأن يشفيه ، كما نسأله تعالى أن يلهمه الصبر ويؤجره على ما ابتلاه به .

وهذه الحالة المرضية لا يستطيع المريض فيها أن يتحكم بإخراج الغائط ، بل يخرج الغائط عبر فتحة الشرج المصطنعة على هيئة سلس مستمر ، وحكمه حكم من به سلس دائم .

وعليه : فيجوز لمن ابتلي بهذا أن يجمع بين الصلاتين إن شقَّ عليه أداء كل صلاة في وقتها .

قال شيخ الإسلام ابن تيمية - ‏رحمه الله - :‏

والصواب أن الجمع لا يختص بالسفر الطويل بل يجمع للمطر ويجمع للمرض كما جاءت بذلك السنة في جمع المستحاضة فإن النبي صلى الله عليه وسلم أمرها بالجمع في حديثين . " الفتاوى الكبرى " ( 1 / 49 ) .

وقال علماء اللجنة الدائمة في حكم امرأة لا تتحكم بالبول من مرض أصابها :

إذا كان الأمر كما ذكر : فإنها تصلِّي على حسب حالها ، ولا مانع من جمعها الظهر والعصر في وقت أحدهما ، وهكذا المغرب والعشاء ؛ لعموم أدلة يسر الشريعة على أن يكون وضوؤها للظهر والعصر بعد دخول الوقت ، وهكذا المغرب والعشاء يكون وضوؤها لهما بعد دخول الوقت‏ .

‏" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 8 / 85 ) .

ثانياً :

ولا تسقط الجماعة في المسجد عن مثل هذا المريض إلا أن يكون في ذهابه تلويث للمسجد أو ظهور ريح كريهة من الفتحة الجديدة ؛ لما في ذلك من أذية المصلين .

- أما الرائحة الكريهة : فخروجها من الإنسان عذر له في سقوط وجوب صلاة الجماعة ، بل لا يحل له المجيء إلى المسجد وإيذاء الملائكة والمصلين بهذه الرائحة .

قال الشيخ محمد بن صالح العثيمين :

إذا كان فيه بَخَرٌ : أي : رائحةٌ منتنةٌ في الفَمِ ، أو في الأنفِ أو غيرهما تؤذي المصلِّين ، فإنَّه لا يحضرُ دفعاً لأذيَّتِه . " الشرح الممتع " ( 4 / 323 ) .

وقد نُهي آكل البصل والثوم عن حضور جماعة المسجد لما لهما من رائحة كريهة ، ويلحق بذلك أيضاً : رائحة الدخان والسجائر الخبيثة المحرمة

روى مسلم (564) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَكَلَ الْبَصَلَ وَالثُّومَ وَالْكُرَّاثَ فَلَا يَقْرَبَنَّ مَسْجِدَنَا فَإِنَّ الْمَلائِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بَنُو آدَمَ ) .

وإذا كان من عادة هذا المريض أن يصلي في المسجد جماعة : فإنه يكتب له أجرها ولو صلى في بيته .

قال الشيخ ابن عثيمين :

المعذورَ يُكتبُ له أجرُ الجماعةِ كاملاً إذا كان مِن عادتِه أن يصلِّي مع الجماعةِ لقول النبي صلى الله عليه وسلم: " إذا مَرِضَ العبدُ أو سافرَ كُتِبَ له مثلُ ما كان يعملُ صحيحاً مقيماً " . " الشرح الممتع " ( 4 / 323 ) .

وأما تلويث المسجد بالنجاسات فهو محرَّم ، وقد أمرنا بتنظيف المساجد وتطييبها .

روى البخاري (221) ومسلم (284)عن أَنَسَ بْنَ مَالِكٍ قَالَ جَاءَ أَعْرَابِيٌّ فَبَالَ فِي طَائِفَةِ الْمَسْجِدِ فَزَجَرَهُ النَّاسُ فَنَهَاهُمْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا قَضَى بَوْلَهُ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَنُوبٍ مِنْ مَاءٍ فَأُهْرِيقَ عَلَيْهِ ) وفي رواية لمسلم (285) : ( ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَاهُ فَقَالَ لَهُ : إِنَّ هَذِهِ الْمَسَاجِدَ لا تَصْلُحُ لِشَيْءٍ مِنْ هَذَا الْبَوْلِ وَلا الْقَذَرِ ، إِنَّمَا هِيَ لِذِكْرِ اللَّهِ عَزَّ وَجَلَّ وَالصَّلاةِ وَقِرَاءَةِ الْقُرْآنِ ) .

قال النووي في شرح صحيح مسلم :

"يَحْرُم إِدْخَال النَّجَاسَة إِلَى الْمَسْجِد , وَأَمَّا مَنْ عَلَى بَدَنه نَجَاسَة فَإِنْ خَافَ تَنْجِيس الْمَسْجِد لَمْ يَجُزْ لَهُ الدُّخُول , فَإِنْ أَمِنَ ذَلِكَ جَازَ" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


مات الجنين في الشهر الرابع فهل يسمَّى ويعق عنه ويغسَّل ويكفَّن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 50106: مات الجنين في الشهر الرابع فهل يسمَّى ويعق عنه ويغسَّل ويكفَّن ؟
السؤال:

زوجتي حامل ، وفي أربعة أشهر وثلاثة أسابيع توفيَ الجنين ، وهو داخل بطن أمه ، ماذا يجب علينا أن نعمل ؟ هل يسمَّى ؟ هل يذبح له عقيقه ؟ وإذا فيه شيء آخر الرجاء المساعدة على ذلك.

الجواب:

الحمد لله

أولاً :

وقع خلاف بين العلماء في المسائل المتعلقة بالسقط بعد الأربعة أشهر ، والذي يفتي به مشايخنا أنه يسمَّى ، ويغسَّل ، ويكفَّن ، ويُصلَّى عليه ، ويدفن مع المسلمين ، ويعق عنه .

سئل علماء اللجنة الدائمة :

أفيدكم أن زوجتي قبل وفاتها أسقطت جنيناً له أربعة شهور ، وقد أخذتْه ودفنتْه بدون صلاة عليه ، فأرجوكم إفادتي إن كان علي شيء ؟ .

فأجابوا :

كان ينبغي أن يغسل ويكفن ويصلى عليه على الصحيح من أقوال العلماء مادام قد أتم أربعة أشهر ؛ لعموم ما رواه أبو داود والترمذي عن المغيرة بن شعبة رضي الله عنه، أن النبي صلى الله عليه وسلم قال : " السقط يصلى عليه " ، ولكن قد فات المطلوب ولا شيء عليك . " فتاوى اللجنة الدائمة " ( 8 / 406 ) .

وقالوا :

إذا لم يتم له أربعة أشهر فإنه لا يغسل ولا يصلى عليه ولا يسمَّى ولا يعق عنه ؛ لأنه لم ينفخ فيه الروح . " فتاوى اللجنة الدائمة " ( 8 / 408 ) .

وسئل الشيخ محمد بن صالح العثيمين – رحمه الله - :

هل الولد الصغير الذي يسقط قبل أن يتم له عقيقة أم لا ؟ .

فأجاب :

ما سقط قبل تمام أربعة أشهر : فهذا ليس له عقيقة ، ولا يسمَّى ولا يصلَّى عليه ، ويدفن في أي مكان من الأرض .

وأما بعد أربعة أشهر فهذا قد نفخت فيه الروح ، هذا يسمى ويغسل ويكفن ويُصلى عليه ويدفن مع المسلمين ، ويعق عنه على ما نراه ، لكن بعض العلماء يقول : ما يعق عنه حتى يتم سبعة أيام حيا ، لكن الصحيح أنه يعق عنه لأنه سوف يبعث يوم القيامة ، ويكون شافعا لوالديه . " أسئلة الباب المفتوح " ( السؤال رقم 653 ) .

ثانياً :

الدم الذي يخرج مع الجنين في هذه المدة : هو دم نفاس فعلى المرأة ترك الصلاة والصيام ويحرم على زوجها أن يجامعها . والدم يعتبر نفاساً إذا أسقطت المرأة جنيناً قد بيّن فيه خلق الإنسان

قال الشيخ ابن عثيمين :

قال أهل العلم : إن خرج وقد تبيَّن فيه خلق إنسان : فإن دمها بعد خروجه يُعدُّ نفاساً ، تترك فيه الصلاة والصوم ويتجنبها زوجها حتى تطهر ، وإن خرج وهو غير مخلَّق : فإنه لا يعتبر دم نفاس بل هو دم فساد لا يمنعها من الصلاة ولا من الصيام ولا من غيرهما .

قال أهل العلم : وأقل زمن يتبين فيه التخطيط واحد وثمانون يوماً ... " فتاوى المرأة المسلمة " ( 1 / 304 ، 305 ) .

وانظر السؤال رقم ( 37784 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم دوري كرة القدم الرمضاني - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 50112: حكم دوري كرة القدم الرمضاني
السؤال:

ما هو حكم دوري كرة القدم الرمضاني الذي ينتشر بين كثير من الناس والحواري في رمضان ؟ .

الجواب:

الحمد لله

الذي ينبغي للمؤمن أن يغتنم مواسم الخيرات ويكثر من طاعة ربه سبحانه وتعالى ،

ومن أعظم هذه المواسم شهر رمضان .

وما أكثر الطاعات التي يفعلها المسلم في رمضان ، ويزيد ثوابها ويتضاعف .

فرمضان هو شهر الصيام والقيام وقراءة القرآن والذكر والدعاء والعمرة وتفطير الصائم والصدقة والجود والعطف على المساكين . شهر الاعتكاف والانقطاع عن الخلق والإقبال على الله والاجتهاد في العبادة .

فضائله أكثر من أن تحصى ، وأشهر من أن تذكر .

لله تعالى فيه كل ليلة عتقاء من النار ، تفتح فيه أبواب الجنة ، وتغلق أبواب النار ، وتسلسل فيه الشياطين ، أسباب مغفرة الذنوب فيه كثيرة من الصيام والقيام وقيام ليلة القدر ، فالمحروم حقيقة من حرم خير هذا الشهر ، والخاسر حقيقة من انقضى هذا الشهر ولم يغفر له ، وإذا لم يغفر له في رمضان فمتى يغفر له !!

وإذا لم يقبل على الله في رمضان فمتى يقبل على الله ؟!

ولهذا قال النبي صلى الله عليه وسلم : ( رَغِمَ أَنْفُ رَجُلٍ دَخَلَ عَلَيْهِ رَمَضَانُ ثُمَّ انْسَلَخَ قَبْلَ أَنْ يُغْفَرَ لَهُ ) . رواه الترمذي (3545) وصححه الألباني في صحيح الترمذي .

وإذا لم يغتنم أوقاته ويعمرها بطاعة الله في هذا الشهر فمتى يغتنمها ؟!

المسلم فيه يتنقل من طاعة إلى طاعة ، ومن عبادة إلى أخرى ، من صلاة إلى قراءة قرآن إلى تسبيح وتهليل ، إلى تفطير صائم إلى قيام ليل وتهجد إلى توبة واستغفار بالأسحار ..الخ

وتقدم في السؤال رقم (26869) ذكر جدول مقدم للمسلم في رمضان .

فمتى يجد المؤمن وقتا في هذا الشهر المبارك ليضيعه ، فو الله لو أن الأوقات تباع لأنفق العقلاء في شرائها كل نفيس ، فالوقت هو حياة الإنسان وعمره وله نهاية لا محالة ، فمن الناس من ينفق عمره في طاعة الله ومنهم من ينفقه في طاعة شيطانه هواه ، وصدق الرسول صلى الله عليه وسلم حيث قال : ( كُلُّ النَّاسِ يَغْدُو فَبَائعٌ نَفْسَهُ فَمُعْتِقُهَا أَوْ مُوبِقُهَا ) رواه مسلم (223)

"ومَعْنَاهُ كُلّ إِنْسَان يَسْعَى بِنَفْسِهِ فَمِنْهُمْ مَنْ يَبِيعهَا لِلَّهِ تَعَالَى بِطَاعَتِهِ فَيُعْتِقهَا مِنْ الْعَذَاب , وَمِنْهُمْ مَنْ يَبِيعهَا لِلشَّيْطَانِ وَالْهَوَى بِاتِّبَاعِهِمَا فَيُوبِقهَا أَيْ يُهْلِكهَا" قاله النووي .

وهذه الألعاب أقل ما يقال فيها بالنسبة لهذا الشهر : أنها من تضييع الوقت ، وليس شيء أغلى عند الإنسان من وقته فهو عمره وحياته .

قال الشاعر :

والوقت أنفس ما عنيت بحفظه وأراه أسهل ما عليك يضيع!

ثم لماذا يختص شهر رمضان بهذه الألعاب لماذا لا تكون في شعبان أو رجب أو شوال ؟

ولماذا يختص رمضان بالمسلسلات وغيرها مما تستعد به القنوات ، حتى رسخ في أذهان كثير من الناس أن رمضان هو شهر الكرة وشهر المسلسلات ، وشهر السهرات .....إلخ .

وغاب هؤلاء عن الحكمة التي أرادها الله تعالى من فرضه لصيام شهر رمضان ألا وهي تقوى الله ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

فأين هؤلاء من التقوى وهي العمل بطاعة الله ، والكف عما حرم الله .

فعلى المؤمن أن يكون عاقلا حازما مع نفسه ولا يتبع نفسه هواها وإلا ندم حين لا ينفع الندم .

فرغم أنف امرئ أضاع رمضان ما بين لعب ولهو وسهرات في غير طاعة الله حتى انقضى رمضان ولم يزدد من الله إلا إثما وبعدا .

فرغم أنفه ثم رغم أنفه ثم رغم أنفه .

نسأل الله تعالى أن يصلح أحوال المسلمين ، ويردهم إلى دينهم ردا جميلا ، وأن يبلغنا رمضان ويعيننا على طاعته وحسن عبادته ويتقبل منا إنه قريب مجيب .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى الخيط الأبيض والخيط الأسود المذكورين في آية الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 50120: معنى الخيط الأبيض والخيط الأسود المذكورين في آية الصيام
السؤال:

ما معنى قول الله تعالى : (وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر) ؟.

الجواب:

الحمد لله

قال الله تعالى : ( أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187.

ومعنى ذلك أن الله تعالى أباح للصائم الأكل والشرب ليلاً حتى يتبين له (أي يتيقن) طلوع الفجر .

والمراد من الخيط الأبيض النهار ، والخيط الأسود الليل .

قال الحافظ : وَمَعْنَى الآيَةِ حَتَّى يَظْهَرَ بَيَاضُ النَّهَارِ مِنْ سَوَادِ اللَّيْلِ , وَهَذَا الْبَيَانُ يَحْصُلُ بِطُلُوعِ الْفَجْرِ الصَّادِقِ .

وَقَوْلُهُ : ( مِنْ الْفَجْرِ ) بَيَانٌ لِلْخَيْطِ الأَبْيَضِ , وَاكْتَفَى بِهِ عَنْ بَيَانِ الْخَيْطِ الأَسْوَدِ لأَنَّ بَيَانَ أَحَدِهِمَا بَيَانٌ لِلآخَرِ اهـ .

وقد فهم بعض الصحابة رضي الله عنهم الآية على خلاف معناها ، ففهموا أن المراد منها الخيط الحقيقي ، فكان أحدهم يجعل تحت وسادته أو يربط في رجله خيطين أحدهما أبيض والآخر أسود ويظل يأكل حتى يتبين له أحدهما من الآخر ، وسبب هذا الخطأ في فهم معنى الآية أن الله تعالى أنزل الآية أولاً بدون قوله : )مِنَ الْفَجْرِ ) ، ففهمها بعض الصحابة على المعنى المتبادر إلى الذهن من كلمة "الخيط" ثم أنزل الله تعالى بعد مدة (قال بعض العلماء إنها سنة) أنزل قوله : ( مِنَ الْفَجْرِ ) فعلموا أن المراد بالخيط الأبيض ضوء الفجر (النهار) وبالخيط الأسود الليل .

روى البخاري (1917) ومسلم (1091) عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ : أُنْزِلَتْ ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ) وَلَمْ يَنْزِلْ (مِنْ الْفَجْرِ) فَكَانَ رِجَالٌ إِذَا أَرَادُوا الصَّوْمَ رَبَطَ أَحَدُهُمْ فِي رِجْلِهِ الْخَيْطَ الأَبْيَضَ وَالْخَيْطَ الأَسْوَدَ ، وَلَمْ يَزَلْ يَأْكُلُ حَتَّى يَتَبَيَّنَ لَهُ رُؤْيَتُهُمَا ، فَأَنْزَلَ اللَّهُ بَعْدُ : (مِنْ الْفَجْرِ) فَعَلِمُوا أَنَّهُ إِنَّمَا يَعْنِي اللَّيْلَ وَالنَّهَارَ .

فهؤلاء الصحابة حَمَلُوا الْخَيْطَ عَلَى ظَاهِرِهِ , فَلَمَّا نَزَلَ (مِنْ الْفَجْرِ) عَلِمُوا الْمُرَادَ .

وقد فهم عدي بن حاتم رضي الله عنه الآية كما فهمها هؤلاء حتى صحح له النبي صلى الله عليه وسلم هذا الفهم وبين له المعنى المراد من الآية .

روى البخاري (1916) عَنْ عَدِيِّ بْنِ حَاتِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ لَمَّا نَزَلَتْ حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ عَمَدْتُ إِلَى عِقَالٍ أَسْوَدَ وَإِلَى عِقَالٍ أَبْيَضَ فَجَعَلْتُهُمَا تَحْتَ وِسَادَتِي فَجَعَلْتُ أَنْظُرُ فِي اللَّيْلِ فَلا يَسْتَبِينُ لِي فَغَدَوْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ لَهُ ذَلِكَ فَقَالَ إِنَّمَا ذَلِكَ سَوَادُ اللَّيْلِ وَبَيَاضُ النَّهَارِ. وفي رواية للبخاري (4510) : (إِنَّكَ لَعَرِيضُ) . وفي رواية أخرى له أيضاً (4509) : ( إِنَّ وِسَادَكَ إِذًا لَعَرِيضٌ أَنْ كَانَ الْخَيْطُ الأَبْيَضُ وَالأَسْوَدُ تَحْتَ وِسَادَتِكَ) . وفي أخرى (4510) : (إِنَّكَ لَعَرِيضُ الْقَفَا) .

وقصة عدي رضي الله عنه وقعت بعد نزول قوله تعالى : (مِنَ الْفَجْرِ) أي بعد حديث سهل السابق .

وقد اعتذر بعض العلماء عن خطأ عدي في هذا الفهم مع نزول قوله تعالى (مِنَ الْفَجْرِ ) بأن عديا لم يبلغه حديث سهل ، أو لم يكن من لغة قومه استعمال الخيط الأبيض والخيط الأسود للدلالة على الليل والنهار .

ولذلك ترجم ابن حبان لحديث عدي بقوله : "ذِكْرُ الْبَيَانِ بِأَنَّ الْعَرَبَ تَتَفَاوَتُ لُغَاتُهَا" وَأَشَارَ بِذَلِكَ إِلَى أَنَّ عَدِيًّا لَمْ يَكُنْ يَعْرِفُ فِي لُغَتِهِ أَنَّ سَوَادَ اللَّيْلِ وَبَيَاضَ النَّهَارِ يُعَبَّرُ عَنْهُمَا بِالْخَيْطِ الأَسْوَدِ وَالْخَيْطِ الأَبْيَضِ .

قَالَ الْقُرْطُبِيُّ : حَدِيث عَدِيٍّ مُتَأَخِّرٌ عَنْ حَدِيثِ سَهْلٍ , فَكَأَنَّ عَدِيًّا لَمْ يَبْلُغْهُ مَا جَرَى فِي حَدِيثِ سَهْلٍ ، وَإِنَّمَا سَمِعَ الآيَةَ مُجَرَّدَةً فَفَهِمَهَا عَلَى مَا وَقَعَ لَهُ اهـ .

وقال الحافظ : وَأَمَّا عَدِيٌّ فَكَأَنَّهُ لَمْ يَكُنْ فِي لُغَةِ قَوْمِهِ اِسْتِعَارَةُ الْخَيْطِ لِلصُّبْحِ , أَوْ نَسِيَ قَوْلَهُ : (مِنْ الْفَجْرِ) حَتَّى ذَكَّرَهُ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اهـ .

وقَالَ النَّوَوِيُّ تَبَعًا للقاضي عِيَاضٍ : وَإِنَّمَا حَمَلَ الْخَيْطَ الأَبْيَضَ وَالأَسْوَدَ عَلَى ظَاهِرِهِمَا بَعْضُ مَنْ لا فِقْهَ عِنْدَهُ مِنْ الأَعْرَابِ كَالرِّجَالِ الَّذِينَ حُكِيَ عَنْهُمْ سَهْلٌ وَبَعْضُ مَنْ لَمْ يَكُنْ فِي لُغَتِهِ اِسْتِعْمَالُ الْخَيْطِ فِي الصُّبْحِ كَعَدِيٍّ اهـ .

وأما قوله صلى الله عليه وسلم : (إِنَّكَ لَعَرِيضُ الْقَفَا)

فقد زعم بعضهم أن النبي صلى الله عليه وسلم أراد بذلك أنه فِيهِ غَبَاوَةٌ وَغَفْلَةٌ .

وادعى هؤلاء أن عُرْضَ الْقَفَا مِمَّا يُسْتَدَلُّ بِهِ عَلَى الغباوة, وَأَنْشَدَوا فِي ذَلِكَ شِعْرًا .

وَقَدْ أَنْكَرَ ذَلِكَ كَثِيرٌ من العلماء مِنْهُمْ الْقُرْطُبِيُّ والقاضي عياض والنووي .

قال القرطبي :

"حَمَلَهُ بَعْضُ النَّاسِ عَلَى الذَّمِّ لَهُ عَلَى ذَلِكَ الْفَهْمِ وَكَأَنَّهُمْ فَهِمُوا أَنَّهُ نَسَبَهُ إِلَى الْجَهْلِ وَالْجَفَاءِ وَعَدَمِ الْفِقْهِ , وَلَيْسَ الْأَمْرُ عَلَى مَا قَالُوهُ . . وَإِنَّمَا عَنَى وَاَللَّهُ أَعْلَمُ أَنَّ وِسَادَك إِنْ كَانَ يُغَطِّي الْخَيْطَيْنِ اللَّذَيْنِ أَرَادَ اللَّهُ فَهُوَ إِذًا عَرِيضٌ وَاسِعٌ , وَلِهَذَا قَالَ فِي أَثَرِ ذَلِكَ : إِنَّمَا ذَلِكَ سَوَادُ اللَّيْلِ وَبَيَاضُ النَّهَارِ , فَكَأَنَّهُ قَالَ : فَكَيْفَ يَدْخُلَانِ تَحْتَ وِسَادَتِك ؟ وَقَوْلُهُ " إِنَّك لَعَرِيضُ الْقَفَا " أَيْ إِنَّ الْوِسَادَ الَّذِي يُغَطِّي اللَّيْلَ وَالنَّهَارَ لا يَرْقُدُ عَلَيْهِ إِلا قَفًا عَرِيضٌ لِلْمُنَاسَبَةِ اهـ باختصار .

وقَالَ الْقَاضِي : مَعْنَاهُ إِنْ جَعَلْت تَحْت وِسَادك الْخَيْطَيْنِ الَّذِينَ أَرَادَهُمَا اللَّه تَعَالَى وَهُمَا اللَّيْل وَالنَّهَار فَوِسَادُك يَعْلُوهُمَا وَيُغَطِّيهِمَا , وَحِينَئِذٍ يَكُون عَرِيضًا , وَهُوَ مَعْنَى الرِّوَايَة الأُخْرَى فِي صَحِيح الْبُخَارِيّ (إِنَّك لَعَرِيض الْقَفَا) وَهُوَ مَعْنَى الرِّوَايَة الأُخْرَى : (إِنَّك لَضَخْمٌ) اهـ .

انظر : فتح الباري شرح حديث رقم (1917) ، (1916). ، شرح مسلم للنووي حديث رقم (1090) ، (1091) .

ومن الأحكام المستنبطة من الآية الكريمة أن من شك في طلوع الفجر فله أن بأكل ويشرب حتى يتيقن طلوعه لأن الله تعالى قال : (حَتَّى يَتَبَيَّنَ) .

رَوَى عَبْدُ الرَّزَّاقِ عَنْ اِبْنِ عَبَّاسٍ قَالَ : أَحَلَّ اللَّهُ لَك الْأَكْلَ وَالشُّرْبَ مَا شَكَكْت. قال الحافظ : إِسْنَاده صَحِيحٍ.

وَرَوَى اِبْنُ أَبِي شَيْبَةَ عن أَبِي الضُّحَى قَالَ : سَأَلَ رَجُلٌ اِبْنَ عَبَّاسٍ عَنْ السُّحُورِ , فَقَالَ اِبْنُ عَبَّاسٍ : كُلْ مَا شَكَكْت حَتَّى لا تَشُكَّ . قَالَ اِبْنُ الْمُنْذِرِ : وَإِلَى هَذَا الْقَوْلِ صَارَ أَكْثَرُ الْعُلَمَاءِ .

قال الشيخ ابن عثيمين في الشرح الممتع (6/247) .

"من أتى مفطرا ، وهو شاك في طلوع الفجر فصومه صحيح ، لأن الله سبحانه وتعالى قال : ( فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187. وضد التبين الشك والظن ، فما دمنا لم يتبين لنا فلنا أن نأكل ونشرب ، وهذه المسألة لها خمسة أقسام :

1- أن يتيقن أن الفجر لم يطلع ، مثل : أن يكون طلوع الفجر في الساعة الخامسة ، ويكون أكله وشربه في الساعة الرابعة والنصف فصومه صحيح .

2- أن يتيقن أن الفجر طلع ، كأن يأكل الساعة الخامسة والنصف فهذا صومه فاسد .

3- أن يأكل وهو شاك هل طلع الفجر أو لا ، ويغلب على ظنه أنه لم يطلع ؟ فصومه صحيح .

4- أن يأكل ويشرب ، ويغلب على ظنه أن الفجر طالع فصومه صحيح .

5- أن يأكل ويشرب مع التردد الذي ليس فيه رجحان فصومه صحيح" اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن معنى كلمة أنواط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 50147: يسأل عن معنى كلمة أنواط
السؤال:

في حديث أبي واقد الليثي ، رضي الله عنه ، قال : ( خرجنا مع النبي صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط ...) ، فما معنى كلمة أنواط ؟.

الجواب:

الحمد لله

هذا الحديث رواه الإمام أحمد21390، والترمذي 2180وقال : حسن صحيح ، وابن أبي عاصم في السنة ، وقال المناوي : إسناده صحيح ، وصححه الألباني في رياض الجنة رقم 76 ]

وردت هذه الكلمة في حديث أبي واقد الليثي ، رضي الله عنه : ( أنَّهُمْ خَرَجُوا عَنْ مَكَّةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى حُنَيْنٍ ، قَالَ وَكَانَ لِلْكُفَّارِ سِدْرَةٌ يَعْكُفُونَ عِنْدَهَا وَيُعَلِّقُونَ بِهَا أَسْلِحَتَهُم ،ْ يُقَالُ لَهَا : ذَاتُ أَنْوَاطٍ ، قَالَ : فَمَرَرْنَا بِسِدْرَةٍ خَضْرَاءَ عَظِيمَةٍ ، قَالَ : فَقُلْنَا : يَا رَسُولَ اللَّهِ ، اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ . فَقَالَ رَسُولُ اللَّهِ ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : قُلْتُمْ ، وَالَّذِي نَفْسِي بِيَدِه ،ِ كَمَا قَالَ قَوْمُ مُوسَى : اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةً قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ ، إِنَّهَا لَسُنَنٌ لَتَرْكَبُنَّ سُنَنَ مَنْ كَانَ قَبْلَكُمْ سُنَّةً سُنَّة .)ً وعند ابن أبي عاصم في كتاب السنة : ( ونحن حديثو عهد بكفر )

سدرة أي : شجرة

وقَوْلُهُ : يُقَالُ لَهَا ذَاتُ أَنْوَاطٍ ، الأنواط : جمع نوط ، وهو كل شيء يعلق ، وذات الأنواط هي الشجرة التي يعلق عليها هذه المعاليق . قَالَ ابن الأثير فِي النِّهَايَةِ : هِيَ اِسْمُ شَجَرَةٍ بِعَيْنِهَا كَانَتْ لِلْمُشْرِكِين ، يَنُوطُونَ بِهَا سِلَاحَهُمْ ، أَيْ يُعَلِّقُونَهُ بِهَا ، وَيَعْكُفُونَ حَوْلَهَا ، فَسَأَلُوهُ أَنْ يَجْعَلَ لَهُمْ مِثْلَهَا ، فَنَهَاهُمْ عَنْ ذَلِكَ .

وقوله : " قُلْتُمْ ، وَالَّذِي نَفْسِي بِيَدِه ،ِ كَمَا قَالَ قَوْمُ مُوسَى : اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةً قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ " ، شبه مقالتهم هذه بقول بني إسرائيل لما مروا على قوم عاكفين على أصنام لهم ، طلبوا من موسى عليه السلام أن يجعل لهم إلهاً يعكفون عليه كما لأولئك إله .

( إنها لسنن ) ، أي : طرق ، ( لَتَرْكَبُنَّ ) أي : لَتَتَّبِعُنَّ ، ( سُنَّةَ مَنْ كَانَ قَبْلَكُمْ ) أي : طريقة من كان قبلكم من الأمم ، وَالْمُرَادُ هُنَا طَرِيقَةُ أَهْلِ الأْهَوَاءِ وَالْبِدَعِ الَّتِي اِبْتَدَعُوهَا مِنْ تِلْقَاءِ أَنْفُسِهِمْ بَعْدَ أَنْبِيَائِهِمْ مِنْ تَغْيِيرِ دِينِهِمْ

وَفِي حَدِيثِ أَبِي سَعِيدٍ عِنْدَ الْبُخَارِيِّ : " لَتَتَّبِعُنَّ سَنَنَ مَنْ قَبْلَكُمْ شِبْرًا شِبْرًا , وَذِرَاعًا ذِرَاعًا , حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ تَبِعْتُمُوهُمْ " قُلْنَا يَا رَسُولَ اللَّهِ الْيَهُودَ وَالنَّصَارَى . قَالَ " فَمَنْ " ؟

قال النووي : وَفِي هَذَا مُعْجِزَةٌ ظَاهِرَةٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ؛َ فَقَدْ وَقَعَ مَا أَخْبَرَ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

وفي هذا الحديث من الفوائد :

1- التحذير من الشرك ، وأن الإنسان قد يستحسن شيئا يظن أنه يقربه إلى الله ، وهو أبعد ما يبعده من رحمة ربه ، ويقربه من سخطه .

2- بيان أن التبرك بالأشجار والأحجار ، والعكوف عليها ، والتعلق بها ، من الشرك الذي وقع في هذه الأمة ، وأن من وقع فيه فهو تابع لطريق اليهود والنصارى ، تارك لطريق النبي ، صلى الله عليه وسلم .

3- أن العبرة بالمعاني ، وليس بالألفاظ ؛ فالنبي صلى الله عليه وسلم شبه قولهم بقول بني إسرائيل ، مع أنهم لم يطلبوا إلها من دون الله ، صراحة .

4- النهي عن التشبه بأهل الجاهلية والكتاب فيما هو من خصائصهم وعباداتهم .

5- وفيه أن المنتقل من الباطل الذي اعتاده ، لا يأمن أن يكون في قلبه بقية من تلك العادة لأن الصحابة الذين طلبوا ذلك لم يكن مضى على إسلامهم إلا أيام معدودة ، لأنهم أسلموا يوم فتح مكة ثم خرج بهم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى غزوة حنين فوقعت تلك الوقعة وهم في طريقهم إلى حنين .

[ انظر فتح المجيد ، بشرح كتاب التوحيد ، 139-147 ، القول المفيد ، للشيخ ابن عثيمين ] .

ونذكر السائل الكريم بأن هذا الحديث قد ذكره شيخ الإسلام محمد بن عبد الوهاب ، رحمه الله ، في كتابه المبارك : كتاب التوحيد ، في باب : من تبرك بشجرة أو حجر ونحوهما . فننصح لتمام الفائدة ، باقتنائه ، مع شيء من شروحه ، خاصة الشرحين المشار إليهما .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


مسلم يقوم بجمع التبرعات للكنيسة فهل يقبل صومه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 50173: مسلم يقوم بجمع التبرعات للكنيسة فهل يقبل صومه؟
السؤال:

لي صديق مسلم مشارك في النادي الدولي في المدرسة . وقد استفسر المعلم من جميع المشتركين في النادي إن كانوا يريدون جمع التبرعات للكنيسة . وتطوع المذكور لذلك . وسيقوم بجمع التبرعات في رمضان . فهل يقبل صيامه ؟.

الجواب:

الحمد لله

الكنيسة : هي البناء الذي يمارس فيه النصارى شعائرهم وطقوسهم ، بما تشتمل عليه من الكفر والتثليث وعبادة غير الله .

وعليه فبناء الكنائس ، أو جمع التبرعات لإنشائها أو إصلاحها أو دعمها ، منكر عظيم ، لما فيه من الإعانة على نشر الكفر وتقريره .

قال شيخ الإسلام ابن تيمية :

" من اعتقد أن الكنائس بيوت الله , أو أنه يعبد فيها ، أو أن ما يفعل اليهود والنصارى عبادة لله وطاعة له ولرسوله , أو أنه يحب ذلك , أو يرضاه فهو كافر ; لأنه يتضمن اعتقاده صحة دينهم , وذلك كفر ، أو أعانهم على فتحها ; أي : الكنائس ، وإقامة دينهم ; واعتقد أن ذلك قربة أو طاعة فهو كافر ، لتضمنه اعتقاد صحة دينهم " .

وقال : الشيخ في موضع آخر:

" من اعتقد أن زيارة أهل الذمة كنائسهم قربة إلى الله ; فهو مرتد , وإن جهل أن ذلك محرم عُرِّف ذلك , فإن أصر صار مرتدا ; لتضمنه تكذيب قوله تعالى : ( إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ ) آل عمران/91 " انتهى من " مطالب أولي النهى" (6/281) بتصرف .

وجاء في فتاوى اللجنة الدائمة (14/482) :

" لا يحل لمسلم يؤمن بالله واليوم الآخر أن يبني كنيسة أو محلا للعبادة ليس مؤسسا على الإسلام الذي بعث الله به محمداً صلى الله عليه وسلم ؛ لأن ذلك من أعظم الإعانة على الكفر وإظهار شعائره ، والله عز وجل يقول : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة/2 .

فعليك تذكيره بالله ونصحه أن يتوب إلى الله تعالى ، ويقلع عن العمل المذكور حذراً من وقوعه هو في الكفر والردة ، فيحبط عمله وهو لا يشعر .

وعلى هذا ، فإنه يُخشى على صاحبك ما هو أعظم من عدم قبول صيامه ، ألا وهو الكفر .

نسأل الله أن يهديه ، ويوفقه لكل خير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي المشقة التي تجيز صلاة الفريضة قاعداً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 50180: ما هي المشقة التي تجيز صلاة الفريضة قاعداً؟
السؤال:

متى يجوز للمريض أن يصلي قاعداً ، لأنه يمكن أن يتحمل القيام ، ولكن بمشقة شديدة جداً ؟.

الجواب:

الحمد لله

سبق في إجابة السؤال (50684) أن القيام ركن في صلاة الفريضة ، فلا تصح صلاة من صلى قاعداً وهو قادر على القيام ، وأن هذا الركن كغيره من الواجبات يسقط مع العذر .

قال النووي في المجموع (4/201) :

" أَجْمَعَتْ الأُمَّةُ عَلَى أَنَّ مَنْ عَجَزَ عَنْ الْقِيَامِ فِي الْفَرِيضَةِ صَلاهَا قَاعِدًا وَلا إعَادَةَ عَلَيْهِ , قَالَ أَصْحَابُنَا : وَلا يَنْقُصُ ثَوَابُهُ عَنْ ثَوَابِهِ فِي حَالِ الْقِيَامِ , لأَنَّهُ مَعْذُورٌ , وَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ : ( إذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مَا كَانَ يَعْمَلُ صَحِيحًا مُقِيمًا ) " انتهى .

وضابط العذر الذي يسقط القيام ، ويجيز صلاة الفريضة قاعدا :

1- أن يعجز عن القيام .

2- أن يزيد به المرض .

3- أن يتأخر به الشفاء .

4- أن يشق عليه مشقة شديدة تذهب الخشوع ، فإن كانت المشقة أقل من ذلك لم يجز له القعود .

روى البخاري (1117) عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَتْ بِي بَوَاسِيرُ فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلاةِ ، فَقَالَ : ( صَلِّ قَائِمًا ، فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا ، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ ) .

قال الحافظ :

" قَوْله : ( فَإِنْ لَمْ تَسْتَطِعْ ) اِسْتَدَلَّ بِهِ مَنْ قَالَ لا يَنْتَقِل الْمَرِيض إِلَى الْقُعُود إِلا بَعْد عَدَم الْقُدْرَة عَلَى الْقِيَام , وَقَدْ حَكَاهُ عِيَاض عَنْ الشَّافِعِيّ , وَعَنْ مَالِك وَأَحْمَد وَإِسْحَاق : لا يُشْتَرَط الْعَدَم بَلْ وُجُود الْمَشَقَّة , وَالْمَعْرُوف عِنْد الشَّافِعِيَّة أَنَّ الْمُرَاد بِنَفْيِ الاسْتِطَاعَة وُجُود الْمَشَقَّة الشَّدِيدَة بِالْقِيَامِ , أَوْ خَوْف زِيَادَة الْمَرَض , أَوْ الْهَلاك , وَلا يُكْتَفَى بِأَدْنَى مَشَقَّة . وَمِنْ الْمَشَقَّة الشَّدِيدَة دَوَرَان الرَّأْس فِي حَقّ رَاكِب السَّفِينَة وَخَوْف الْغَرَق لَوْ صَلَّى قَائِمًا فِيهَا . . . .

وَيَدُلّ لِلْجُمْهُورِ أَيْضًا حَدِيث اِبْن عَبَّاس عِنْد الطَّبَرَانِيِّ بِلَفْظِ : ( يُصَلِّي قَائِمًا , فَإِنْ نَالَتْهُ مَشَقَّة فَجَالِسًا , فَإِنْ نَالَتْهُ مَشَقَّة صَلَّى نَائِمًا ) " انتهى من فتح الباري .

وحديث ابن عباس الذي ذكره الحافظ ، ذكره الهيثمي في "مجمع الزوائد" (2897) وقال :

" رواه الطبراني في الأوسط وقال : لم يروه عن ابن جريج إلا حلس بن محمد الضبعي ، قلت (الهيثمي) : ولم أجد من ترجمه ، وبقية رجاله ثقات " انتهى .

وقال ابن قدامة في المغني (1/443) :

" وَإِنْ أَمْكَنَهُ الْقِيَامُ , إلا أَنَّهُ يَخْشَى زِيَادَةَ مَرَضِهِ بِهِ , أَوْ تَبَاطُؤَ بُرْئِهِ , أَوْ يَشُقُّ عَلَيْهِ مَشَقَّةً شَدِيدَةً , فَلَهُ أَنْ يُصَلِّيَ قَاعِدًا . وَنَحْوَ هَذَا قَالَ مَالِكٌ وَإِسْحَاقُ . . . لقَوْلُ اللَّهِ تَعَالَى : ( وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ ) . وَتَكْلِيفُ الْقِيَامِ فِي هَذِهِ الْحَالِ حَرَجٌ , وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى جَالِسًا لَمَّا جُحِشَ (أي جُرح) شِقُّهُ الأَيْمَنُ , وَالظَّاهِرُ أَنَّهُ لَمْ يَكُنْ يَعْجِزُ عَنْ الْقِيَامِ بِالْكُلِّيَّةِ ; لَكِنْ لَمَّا شَقَّ عَلَيْهِ الْقِيَامُ سَقَطَ عَنْهُ " انتهى .

وقال النووي في المجموع (4/201) :

" قَالَ أَصْحَابُنَا : وَلا يُشْتَرَطُ فِي الْعَجْزِ أَنْ لا يَتَأَتَّى الْقِيَامُ ، وَلا يَكْفِي أَدْنَى مَشَقَّةٍ ، بَلْ الْمُعْتَبَرُ الْمَشَقَّةُ الظَّاهِرَةُ , فَإِذَا خَافَ مَشَقَّةً شَدِيدَةً أَوْ زِيَادَةَ مَرَضٍ أَوْ نَحْوَ ذَلِكَ أَوْ خَافَ رَاكِبُ السَّفِينَةِ الْغَرَقَ أَوْ دَوَرَانَ الرَّأْسِ صَلَّى قَاعِدًا وَلا إعَادَةَ , وَقَالَ إمَامُ الْحَرَمَيْنِ : الَّذِي أَرَاهُ فِي ضَبْطِ الْعَجْزِ أَنْ يَلْحَقَهُ بِالْقِيَامِ مَشَقَّةٌ تُذْهِبُ خُشُوعَهُ ، لأَنَّ الْخُشُوعَ مَقْصُودُ الصَّلاةِ " انتهى .

وهذا الذي اختاره إمام الحرمين هو الذي رجحه الشيخ ابن عثيمين ، فإنه قال :

" الضابط للمشقة : ما زال به الخشوع ، والخشوع هو حضور القلب والطمأنينة ، فإذا كان إذا قام قلق قلقاً عظيماً ولم يطمئن وتجده يتمنى أن يصل إلى آخر الفاتحة ليركع من شدة تحمله : فهذا شق عليه القيام ، فيصلي قاعداً " انتهى من "الشرح الممتع" (4/326) .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تصح الصلاة في البيت وهو يتابع الإمام من خلال المذياع أو التليفزيون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 50245: لا تصح الصلاة في البيت وهو يتابع الإمام من خلال المذياع أو التليفزيون
السؤال:

هل يجوز للمرأة أن تصلي جماعة مع إمام المسجد الحرام من خلال التلفزيون ؟.

الجواب:

الحمد لله

سئل الشيخ ابن عثيمين في "مجموع الفتاوى" (15/213) : هل للمسلم أن يصلي مع الصلاة التي تنقل في التلفزيون أو الإذاعة من دون أن يرى الإمام خصوصاً للنساء ؟

فأجاب :

" لا يجوز للإنسان أن يقتدي بالإمام بواسطة الراديو أو بواسطة التلفزيون ؛ لأن صلاة الجماعة يقصد بها الاجتماع , فلا بد أن تكون في موضع واحد , أو تتصل الصفوف بعضها ببعض , ولا تجوز الصلاة بواسطتهما (الراديو والتليفزيون) وذلك لعدم حصول المقصود بهذا , ولو أننا أجزنا ذلك لأمكن كل واحد أن يصلي في بيته الصلوات الخمس , بل الجمعة أيضاً , وهذا مناف لمشروعية الجمعة والجماعة , وعلى هذا فلا يحل للنساء ولا لغيرهن أن يصلي أحد منهم خلف المذياع أو خلف التلفاز . والله الموفق" اهـ .

وسئلت اللجنة الدائمة (9/218) :

هل يجوز للنساء أن يصلين صلاة الجمعة في بيوتهن ، وكذلك جميع الصلوات على صوت الميكروفون في القرية ؟ وكذلك المريض الذي لا يستطيع الصلاة في المسجد هل يجوز له متابعة الإمام من بيته بواسطة الميكرفون ؟

فأجابت :

" لا يجوز للرجال ولا للنساء ضعفاء أو أقوياء أن يصلوا في بيوتهم واحداً أو أكثر جماعة بصلاة الإمام في المسجد ، رابطين صلاتهم معه بصوت المكبر فقط ، سواء كانت الصلاة فريضة أم نافلة ، جمعة أم غيرها ، وسواء كانت بيوتهم وراء الإمام أم أمامه ؛ لوجوب أداء الفرائض جماعة في المساجد على الرجال الأقوياء ، وسقوط ذلك على النساء والضعفاء" اهـ .

وسئلت اللجنة الدائمة أيضاً : عن صلاة المرأة في بيتها على الراديو أو على التلفزيون ، إذا كانت تسمع القراءة وتسمع التكبير ، إذا كانت فرضاً أو نفلاً ؟

فأجابت : " لا تجوز ، سواء كانت فرضاً أم نفلاً ، ولو سمعت قراءة الإمام وتكبيره" اهـ .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" رقم (6744‏) .

الإسلام سؤال وجواب (www.islam-qa.com)


من جامع امرأته في نهار رمضان وهو مسافر فلا شيء عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 50256: من جامع امرأته في نهار رمضان وهو مسافر فلا شيء عليه
السؤال:

ما حكم من جامع زوجته في نهار رمضان وهو على سفر ؟.

الجواب:

الحمد لله

لا كفارة عليه ولا إثم ، لأن المسافر يجوز له الفطر ، ولكن عليه قضاء هذا اليوم .

سئلت اللجنة الدائمة (10/202) عن حكم من جامع أهله في نهار رمضان وهما مسافران ومفطران .

فأجابت :

"يجوز الفطر في السفر لمسافر في نهار رمضان ويقضيه لقوله تعالى : ( َمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 ، ويباح له الأكل والشرب والجماع ما دام في السفر" اهـ .

وسئل الشيخ ابن باز في مجموع الفتاوى (15/307) :

عن حكم من جامع في نهار رمضان وهو صائم ، وهل يجوز للمسافر إذا أفطر أن يجامع أهله ؟

فأجاب :

على من جامع في نهار رمضان وهو صائم صوما واجبا الكفارة ، أعني كفارة الظهار ( هي عتق رقبة، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكيناً ) مع وجوب قضاء اليوم ، والتوبة إلى الله سبحانه مما وقع منه ، أما إن كان مسافرا أو مريضا مرضا يبيح له الفطر فلا كفارة عليه ولا حرج عليه ، وعليه قضاء اليوم الذي جامع فيه ؛ لأن المريض والمسافر يباح لهما الفطر بالجماع وغيره ، كما قال الله سبحانه )ٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/184 .

وحكم المرأة في هذا حكم الرجل إن كان صومها واجبا وجبت عليها الكفارة مع القضاء ، وإن كانت مسافرة أو مريضة مرضا يشق معه الصوم فلا كفارة عليها اهـ .

وسئل الشيخ ابن عثيمين في فتاوى الصيام (344) عن رجل جامع زوجته في نهار رمضان وهو مسافر؟

فأجاب : " لا حرج عليه في ذلك؛ لأن المسافر يجوز له أن يفطر بالأكل والشرب والجماع ، فلا حرج عليه في هذا ولا كفارة . ولكن يجب عليه أن يصوم يوماً عن الذي أفطره في رمضان .

كذلك المرأة لا شيء عليها إذا كانت مسافرة مفطرة أم غير مفطرة في ذلك اليوم معه ، أما إذا كانت مقيمة فلا يجوز له جماعها إن كانت صائمة فرضاً ؛ لأنه يفسد عليها عبادتها ويجب عليها أن تمتنع منه" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تملك مالا غير الحلي فهل تبيع منه لتؤدي زكاته؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 50273: لا تملك مالا غير الحلي فهل تبيع منه لتؤدي زكاته؟
السؤال:

أملك كمية من الذهب التي يجب أن أدفع زكاتها لكني لا أملك المال لدفع الزكاة . ماذا أفعل ؟ هل عليّ بيع جزء من الذهب لدفع الزكاة ؟.

الجواب:

الحمد لله

من ملكت نصابا من الذهب وهو 85 جراما ، وحال عليه الحول ، وجب عليها زكاته ، بإخراج ربع العشر وهو (2.5%) سواء أخرجت ذلك من نفس الذهب ، أو من قيمته بعد بيعه ، أو من مالها الآخر .

وحيث إنك لا تملكين المال لدفع الزكاة ، فيلزمك إخراج الزكاة من الذهب نفسه ، أو تبيعين بعضه وتخرجين الزكاة . وإن تبرع أحدٌ (الوالد أو الأخ أو الزوج أو غيرهم) بإخراج الزكاة عنك جاز ذلك وكان مأجورا مثابا .

قال الشيخ ابن باز رحمه الله :

" والزكاة على مالكة الحلي ، وإذا أداها زوجها أو غيره عنها بإذنها فلا بأس ، ولا يجب إخراج الزكاة منه ، بل يجزئ إخراجها من قيمته ، كلما حال عليها الحول ، حسب قيمة الذهب والفضة في السوق عند تمام الحول " انتهى من "فتاوى إسلامية" (2/85) .

وسئل الشيخ ابن عثيمين رحمه الله تعالى : هل في الذهب المعد للزينة زكاة ؟ وإن كانت المرأة لا تجد إلا أن تبيع بعضه لكي تؤدي الزكاة ؟

فأجاب :

" الصحيح من أقوال العلماء والراجح عندي أن الزكاة واجبة في الحلي إذا بلغ النصاب وهو خمسة وثمانون جراماً ، فإذا بلغ هذا وجبت زكاته ، فإن كان لديها مال فأدت منه فلا بأس ، وإن أدى عنها زوجها أو أحد من أقاربها فلا بأس ، فإن لم يكن هذا ولا هذا فإنها تبيع منه بقدر الزكاة وتخرج الزكاة .

قد يقول بعض الناس : لو عملنا بهذا لانتهى حليُّها ولم يبق عندها شيء .

فنقول : هذا غير صحيح ، لأنه إذا نقص عن النصاب ولو شيئاً يسيراً لم تجب الزكاة فيه ، وحينئذ لابد أن يكون عندها شيء تتحلى به " انتهى .

"مجموع فتاوى ابن عثيمين" (18/138) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا حاضت قبل الغروب ولو بلحظة بطل صومها ووجب عليها القضاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 50282: إذا حاضت قبل الغروب ولو بلحظة بطل صومها ووجب عليها القضاء
السؤال:

هل لو جاءت الدورة الشهرية أثناء الصيام هل أتم اليوم صائمة أم لا ؟.

الجواب:

الحمد لله

إذا حاضت المرأة أثناء الصيام فسد صومها ، ولو كان نزول الدم قبل المغرب بلحظة ، ووجب عليها قضاؤه إن كان صومها واجباً ، ويحرم عليها الاستمرار في الصيام وهي حائض .

قال النووي رحمه الله في المجموع (2/386) :

أَجْمَعَتْ الأُمَّةُ عَلَى تَحْرِيمِ الصَّوْمِ عَلَى الْحَائِضِ وَالنُّفَسَاءِ , وَعَلَى أَنَّهُ لا يَصِحُّ صَوْمُهَا . . . وَأَجْمَعَتْ الأُمَّةُ أَيْضًا عَلَى وُجُوبِ قَضَاءِ صَوْمِ رَمَضَانَ عَلَيْهَا , نَقَلَ الإِجْمَاعَ فِيهِ التِّرْمِذِيُّ وَابْنُ الْمُنْذِرِ وَابْنُ جَرِيرٍ وَأَصْحَابُنَا وَغَيْرُهُمْ اهـ باختصار .

وقال ابن قدامة في " المغني" (4/397) :

" أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ الْحَائِضَ وَالنُّفَسَاءَ لا يَحِلُّ لَهُمَا الصَّوْمُ , وَأَنَّهُمَا يُفْطِرَانِ رَمَضَانَ , وَيَقْضِيَانِ , وَأَنَّهُمَا إذَا صَامَتَا لَمْ يُجْزِئْهُمَا الصَّوْمُ , وَقَدْ قَالَتْ عَائِشَةُ : ( كُنَّا نَحِيضُ عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَنُؤْمَرُ بِقَضَاءِ الصَّوْمِ , وَلا نُؤْمَرُ بِقَضَاءِ الصَّلاةِ ) . مُتَّفَقٌ عَلَيْهِ .

وَالأَمْرُ إنَّمَا هُوَ لِلنَّبِيِّ صلى الله عليه وسلم . وَقَالَ أَبُو سَعِيدٍ : قَالَ النَّبِيُّ صلى الله عليه وسلم : ( أَلَيْسَ إحْدَاكُنَّ إذَا حَاضَتْ لَمْ تُصَلِّ وَلَمْ تَصُمْ , فَذَلِكَ مِنْ نُقْصَانِ دِينِهَا ) . رَوَاهُ الْبُخَارِيُّ .

وَالْحَائِضُ وَالنُّفَسَاءُ سَوَاءٌ ; لأَنَّ دَمَ النِّفَاسِ هُوَ دَمُ الْحَيْضِ , وَحُكْمُهُ حُكْمُهُ . وَمَتَى وُجِدَ الْحَيْضُ فِي جُزْءٍ مِنْ النَّهَارِ فَسَدَ صَوْمُ ذَلِكَ الْيَوْمِ , سَوَاءٌ وُجِدَ فِي أَوَّلِهِ أَوْ فِي آخِرِهِ , وَمَتَى نَوَتْ الْحَائِضُ الصَّوْمَ , وَأَمْسَكَتْ , مَعَ عِلْمِهَا بِتَحْرِيمِ ذَلِكَ , أَثِمَتْ , وَلَمْ يُجْزِئْهَا" اهـ .

وقال الشيخ ابن عثيمين في رسالة "الدماء الطبيعية للنساء" (ص 28) :

" وإذا حاضت وهي صائمة بطل صيامها ولو كان ذلك قبيل الغروب بلحظة ، ووجب عليها قضاء ذلك اليوم إن كان فرضاً .

أما إذا أحست بانتقال الحيض قبل الغروب لكن لم يخرج إلا بعد الغروب فإن صومها تام ولا يبطل على القول الصحيح" اهـ .

وسئلت اللجنة الدائمة (10/155) عن امرأة صامت وقبل غروب الشمس وقبل الأذان بفترة قصيرة جاءها الحيض هل يبطل صومها ؟

فأجابت : إذا كان الحيض أتاها قبل الغروب بطل الصيام وتقضيه ، وإن كان بعد الغروب فالصيام صحيح ولا قضاء عليها اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


انقطع الحيض لكن تنزل بقعة دم لونها باهت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 50292: انقطع الحيض لكن تنزل بقعة دم لونها باهت
السؤال:

تناولت حقن لمنع الحمل فانقطع الحيض ، وكل عدة أيام تنزل بقعة دم صغيرة لونها باهت ، فهل تفسد صيام اليوم ؟ وهل يجب الغسل ؟ أم يكفي الوضوء ؟ .

الجواب:

الحمد لله

أما حكم تناول حقن لمنع الحمل فقد سبق الجواب عليه في السؤال رقم ( 21169 )

وأما حكم هذه النقاط اليسيرة من الدم الباهت اللون كل عدة أيام فالظاهر أنها ليست من الحيض ، فلا تمنع من الصلاة والصيام ، ولا توجب الغسل ، وإنما يكفي الوضوء منها .

وقد سئل الشيخ ابن عثيمين السؤال التالي :

إذا نزل من المرأة في نهار رمضان نقط دم يسيرة ، واستمر معها هذا الدم طوال شهر رمضان وهي تصوم ، فهل صومها صحيح ؟

فأجاب :

نعم ، صومها صحيح ، وأما هذه النقط فليست بشيء لأنها من العروق ، وقد أُثِر عن علي بن أبي طالب رضي الله عنه أنه قال : إن هذه النقط التي تكون كرعاف ( نزيف ) الأنف ليست بحيض ، هكذا يذكر عنه رضي الله عنه .( 60 سؤالا في الحيض ص6 )

والله أعلم

وانظري سؤال رقم ( 25784 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


قال لامرأته : أنت عليّ مثل أمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 50305: قال لامرأته : أنت عليّ مثل أمي
السؤال:

امرأة قال لها زوجها : أنت علي مثل أمي وأختي . فهل هذا يعتبر طلاقاً أم أن هناك كفارة ؟ وما هي الكفارة ؟.

الجواب:

الحمد لله

أولاً :

هذا اللفظ لا يعتبر طلاقا ، وإنما هو من ألفاظ الظهار التي ليست صريحة في الظهار ، بل يحتمل الظهار وغيرَه .

ثانياً :

حكم هذا اللفظ يرجع فيه إلى نية المتكلم (الزوج) والقرائن التي تدل عليها .

أما النية ؛ فقد يقصد الزوج بهذا الكلام أنها محرمة عليه مثل أمه فيكون ظهاراً .

وقد يقصد أنها مثل أمه في الإكرام والمحبة ونحو ذلك فلا يكون ظهاراً ، ولا يترتب عليه شيء .

وأما القرينة ؛ فقد يدل سياق الكلام والحادثة التي قيل فيها أن الزوج أراد بذلك الظهار فيكون ظهاراًَ ، ومثال القرينة لو كان الزوج في نزاع مع زوجته وشجار فقال لها في أثناء ذلك : أنت علي مثل أمي ، فظاهر هذا السياق أنه أراد الظهار فيكون ظهاراً .

سئل شيخ الإسلام في "مجموع الفتاوى"(34/5) عن رَجُلٍ قَالَ لامْرَأَتِهِ : أَنْت عَلَيَّ مِثْلُ أُمِّي , وَأُخْتِي ؟

فَأَجَابَ : "إنْ كَانَ مَقْصُودُهُ أَنْتِ عَلَيَّ مِثْلُ أُمِّي وَأُخْتِي فِي الْكَرَامَةِ فَلا شَيْءَ عَلَيْهِ . وَإِنْ كَانَ مَقْصُودُهُ يُشَبِّهُهَا بِأُمِّهِ وَأُخْتِهِ فِي " بَابِ النِّكَاحِ " فَهَذَا ظِهَارٌ عَلَيْهِ مَا عَلَى الْمُظَاهِرِ فَإِذَا أَمْسَكَهَا فَلا يَقْرَبُهَا حَتَّى يُكَفِّرَ كَفَّارَةَ ظِهَارٍ" اهـ .

وقال أيضاً (34/7) :

"وَإِنْ أَرَادَ بِهَا عِنْدِي مِثْلُ أُمِّي . أَيْ فِي الامْتِنَاعِ عَنْ وَطْئِهَا وَالاسْتِمْتَاعِ بِهَا وَنَحْوِ ذَلِكَ مِمَّا يَحْرُمُ مِنْ الأُمِّ فَهِيَ مِثْلُ أُمِّي الَّتِي لَيْسَتْ مَحَلا لِلاسْتِمْتَاعِ بِهَا : فَهَذَا مُظَاهِرٌ يَجِبُ عَلَيْهِ مَا يَجِبُ عَلَى الْمُظَاهِرِ ، فَلا يَحِلُّ لَهُ أَنْ يَطَأَهَا حَتَّى يُكَفِّرَ كَفَّارَةَ الظِّهَارِ ، فَيَعْتِقَ رَقَبَةً ، فَإِنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ ، فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا" اهـ .

وقال ابن قدامة في "المغني" (11/60) :

"وَإِنْ قَالَ : أَنْتِ عَلَيَّ كَأُمِّي . أَوْ : مِثْلُ أُمِّي . وَنَوَى بِهِ الظِّهَارَ , فَهُوَ ظِهَارٌ , فِي قَوْلِ عَامَّةِ الْعُلَمَاءِ ; مِنْهُمْ أَبُو حَنِيفَةَ , وَصَاحِبَاهُ , وَالشَّافِعِيُّ , وَإِسْحَاقُ . وَإِنْ نَوَى بِهِ الْكَرَامَةَ وَالتَّوْقِيرَ , أَوْ أَنَّهَا مِثْلُهَا فِي الْكِبَرِ , أَوْ الصِّفَةِ , فَلَيْسَ بِظِهَارٍ . وَالْقَوْلُ قَوْلُهُ فِي نِيَّتِهِ" اهـ .

أي : أن المرجع إلى الزوج لا إلى غيره في تحديد ما نواه .

وجاء في "فتاوى اللجنة الدائمة" (20/274) :

"إذا قال الزوج لزوجته : أنا أخوك أو أنت أختي ، أو أنت أمي أو كأمي ، أو أنت مني كأمي أو كأختي، فإن أراد بذلك أنها مثل ما ذكر في الكرامة أو الصلة والبر أو الاحترام أو لم يكن له نية ولم يكن هناك قرائن تدل على إرادة الظهار ، فليس ما حصل منه ظهارا ، ولا يلزمه شيء ، وإن أراد بهذه الكلمات ونحوها الظهار أو قامت قرينة تدل على الظهار مثل صدور هذه الكلمات عن غضب عليها أو تهديد لها فهي ظهار ، وهو محرم وتلزمه التوبة وتجب عليه الكفارة قبل أن يمسها ، وهي : عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكينا اهـ .

والخلاصة:

إذا كان الزوج قصد بهذا الكلام الظهار أو دلت القرينة على ذلك فهو ظهار ، وفيما عدا ذلك لا يكون ظهاراً ، ولا يترتب عليه شيء .

ثالثاً :

الظهار محرم ، فقد وصفه الله تعالى بأنه منكر من القول وزور ، وذلك في قوله : ( الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً ) المجادلة/2.

فعلى من ظاهر من امرأته أن يتوب إلى الله تعالى .

رابعاً :

تجب الكفارة على الزوج المظاهر من زوجته إذا أراد أن يمسكها ولا يطلقها ، ولا يحل له أن يجامعها قبل أن يأتي بالكفارة ، والكفارة هي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكيناً ، ودليل ذلك قول الله تعالى : ( وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ ) المجادلة/3-4 .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا طهرت النفساء قبل الأربعين فإنها تغتسل وتصلي وتصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 50308: إذا طهرت النفساء قبل الأربعين فإنها تغتسل وتصلي وتصوم
السؤال:

لي زوجة وضعت قبل ما يقرب 15 يوم من شهر شعبان هل يجوز لها الصلاة والصوم والعمرة وتلاوة القرآن والقيام بكافة التكاليف الشرعية متى وقف دم النفاس وتأكدت من ذلك أو عليها الانتظار 40 يوما كما يقول البعض .

الجواب:

الحمد لله

ذهب جمهور العلماء ومنهم الأئمة الأربعة إلى أن النفاس لا حد لأقله ، فمتى طهرت المرأة من النفاس وجب عليها الاغتسال وتصلي وتصوم ولو كان ذلك قبل مرور أربعين يوماً على ولادتها ، " لأنه لم يرد في الشرع تحديده فيرجع فيه إلى الوجود وقد وجد قليلاً وكثيراً " قاله ابن قدامة في "المغني" (1/428).

بل نقل بعض العلماء الإجماع على ذلك ، قال الترمذي رحمه الله : "و َقَدْ أَجْمَعَ أَهْلُ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ عَلَى أَنَّ النُّفَسَاءَ تَدَعُ الصَّلاةَ أَرْبَعِينَ يَوْمًا إِلا أَنْ تَرَى الطُّهْرَ قَبْلَ ذَلِكَ فَإِنَّهَا تَغْتَسِلُ وَتُصَلِّي" اهـ .

وانظر "المجموع" للنووي (2/541) .

وسئل الشيخ ابن باز رحمه الله (15/195) هل يجوز للمرأة النفساء أن تصوم وتصلي وتحج قبل الأربعين يوماً إذا طهرت ؟

فأجاب : نعم يجوز لها أن تصوم وتصلي وتحج وتعتمر ويحل لزوجها وطؤها في الأربعين إذا طهرت ، فلو طهرت لعشرين يوماً اغتسلت وصلت وصامت وحلت لزوجها وما يروى عن عثمان بن أبي العاص أنه كره ذلك فهو محمول على كراهة التنزيه وهو اجتهاد منه رضي الله عنه ولا دليل عليه .

والصواب أنه لا حرج في ذلك إذا طهرت قبل الأربعين يوماً فإن طهرها صحيح فإن عاد عليها الدم في الأربعين فالصحيح أنها تعتبره نفاساً في مدة الأربعين ولكن صومها الماضي في حال الطهارة وصلاتها وحجها كله صحيح لا يعاد شيء من ذلك ما دام وقع حال الطهارة اهـ .

وجاء في فتاوى اللجنة الدائمة (5/458) :

" إذا رأت المرأة النفساء الطهر قبل تمام الأربعين فإنها تغتسل وتصلي وتصوم ولزوجها جماعها" اهـ .

وسئلت اللجنة الدائمة (10/155) عن امرأة ولدت قبل رمضان بسبعة أيام وطهرت وصامت رمضان . فأجابت : إذا كان الأمر كما ذكر وأن صيامها شهر رمضان في زمن الطهر فإن صيامها صحيح ولا يلزمها القضاء اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذ أحكام المسافر من نوى الإقامة 3 أيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 50312: هل يأخذ أحكام المسافر من نوى الإقامة 3 أيام ؟
السؤال:

سأسافر إلى العمرة وذلك لمدة محددة ( 3أيام ) ، فهل ينطبق عليَّ أحكام المسافر بجواز قصر الصلاة أثناء إقامتي في مكة ؟.

الجواب:

الحمد لله

اختلف العلماء في المدة التي إذا أقامها المسافر في بلد فله أن يقصر ، يقول الشيخ ابن عثيمين:

وهذه المسألة من مسائل الخلاف التي كثرت فيها الأقوال فزادت على عشرين قولاً لأهل العلم، وسبب ذلك أنه ليس فيها دليل فاصل يقطع النزاع، فلهذا اضطربت فيها أقوال أهل العلم، فأقوال المذاهب المتبوعة هي:

أولاً : مذهب الحنابلة رحمهم الله أنه إذا نوى إقامة أكثر من أربعة أيام انقطع حكم السفر في حقه ولزمه الإِتمام .

ثانياً : مذهب الشافعي ومالك : إذا نوى إقامة أربعة أيام فأكثر فإنه يلزمه الإِتمام، لكن لا يحسب منها يوم الدخول ، ويوم الخروج وعلى هذا تكون الأيام ستة، يوم الدخول، ويوم الخروج، وأربعة أيام بينها .

ثالثاً : مذهب أبي حنيفة : إذا نوى إقامة أكثر من خمسة عشر يوماً أتم ، وإن نوى دونها قصر. اهـ . الشرح الممتع (4/545)

فتبين أن أقوال المذاهب المتبوعة متفقة على جواز قصر الصلاة لمن نوى الإقامة ثلاثة أيام فأقل . وانظر المجموع (3/171) ، بداية المجتهد (1/168)

يقول الحافظ ابن حجر في شرحه لحديث العلاء بن الحضرمي عن النبي – صلى الله عليه وسلم – قال : ( ثلاث للمهاجر بعد الصَّدَر ) رواه البخاري (3933) ومسلم (1352)

( بعد الصَّدَر أي بعد الرجوع من منى ، وفقه هذا الحديث أن الإقامة بمكة كانت حراما على من هاجر منها قبل الفتح لكن أبيح لمن قصدها منهم بحج أو عمرة أن يقيم بعد قضاء نسكه ثلاثة أيام لا يزيد عليها ، ويستنبط من ذلك أن إقامة ثلاثة أيام لا تخرج صاحبها عن حكم المسافر ) . اهـ فتح الباري (7/267)

فإذا كانت إقامتك لا تزيد على ثلاثة أيام فلك أن تترخص برخص السفر عند المذاهب الأربعة .

والله أعلم

وانظر سؤال رقم ( 21091 ).

الإسلام سؤال وجواب (www.islam-qa.com)


ما الحكمة من تحريم الصوم على الحائض ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 50330: ما الحكمة من تحريم الصوم على الحائض ؟
السؤال:

نريد أن نعرف الحكمة من عدم صيام المرأة مع أن الصيام لا دخل له بالنجاسة .

الجواب:

الحمد لله

أولاً :

يجب على المؤمن التسليم لحكم الله تعالى والانقياد له ولو لم يعرف الحكمة منه ، بل يكفيه أنه أمر الله ورسوله ، قال الله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً ) الأحزاب/36. وقال : ( إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ) النور/51.

ثانياً :

يوقن المؤمن ويؤمن إيماناً جازماً أن الله تعالى حكيم ، فلا يشرع شيئاً إلا لحكمة بالغة ، فلا يأمر بشيء إلا لما فيه من المصلحة الخالصة أو الغالبة ، ولا ينهى عن شيء إلا لما فيه من المفسدة الخالصة أو الغالبة ، وما أحسنَ ما قاله ابن كثير رحمه الله في "البداية النهاية" (6/79) :

"وجاءت شريعته (صلى الله عليه وسلم) أكمل شريعة ، لم يبق معروف تعرف العقول أنه معروف إلا أمر به ، ولا منكر تعرف العقول أنه منكر إلا نهى عنه ، لم يأمر بشيء فقيل : ليته لم يأمر به ، ولا نهى عن شيء فقيل : ليته لم ينه عنه" اهـ .

لكن هذه الحكمة قد نعلمها ، وقد تخفى علينا ، وقد يخفى علينا أكثرها أو بعضها .

ثالثاً :

أجمع العلماء على تحريم الصوم على الحائض ، وأنها يلزمها قضاء ما أفطرته بسبب الحيض إذا كان الصوم واجبا كصيام رمضان .

وأجمعوا أيضا على أنها إذا صامت لم يصح صومها . انظر السؤال رقم (50282) .

واختلف العلماء في الحكمة من عدم صحة الصوم من الحائض .

فقال بعضهم : الحكمة غير معلومة لنا .

قَالَ إمَامُ الْحَرَمَيْنِ : "وَكَوْنُ الصَّوْمِ لا يَصِحُّ مِنْهَا لا يُدْرَكُ مَعْنَاهُ , فَإِنَّ الطَّهَارَةَ لَيْسَتْ مَشْرُوطَةً فِيهَا" اهـ من "المجموع" (2/386).

وقال آخرون : بل الحكمة أن الله تعالى نهى الحائض عن الصيام وقت الحيض رحمةً بها ، لأن خروج الدم يضعفها ، فإذا صامت وهي حائض اجتمع عليها الضعف بسبب الحيض وبسبب الصيام ، فيخرج الصوم بذلك عن حد الاعتدال ، وقد يصل إلى حد الإضرار .

قال شيخ الإسلام في "مجموع الفتاوى" (25/234) :

" فَنَذْكُرُ حِكْمَةَ الْحَيْضِ وَجَرَيَانَ ذَلِكَ عَلَى وَفْقِ الْقِيَاسِ فَنَقُولُ :

إنَّ الشَّرْعَ جَاءَ بِالْعَدْلِ فِي كُلِّ شَيْءٍ . وَالإِسْرَافُ فِي الْعِبَادَاتِ مِنْ الْجَوْرِ الَّذِي نَهَى عَنْهُ الشَّارِعُ وَأَمَرَ بِالاقْتِصَادِ فِي الْعِبَادَاتِ ; وَلِهَذَا أَمَرَ بِتَعْجِيلِ الْفِطْرِ وَتَأْخِيرِ السُّحُورِ وَنَهَى عَنْ الْوِصَالِ وَقَالَ : ( أَفْضَلُ الصِّيَامِ وَأَعْدَلُ الصِّيَامِ صِيَامُ داود عليه السلام كَانَ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا وَلا يَفِرُّ إذَا لاقَى ) فَالْعَدْلُ فِي الْعِبَادَاتِ مِنْ أَكْبَرِ مَقَاصِدِ الشَّارِعِ ; وَلِهَذَا قَالَ تَعَالَى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ ) المائدة/87. فَجَعَلَ تَحْرِيمَ الْحَلالِ مِنْ الاعْتِدَاءِ الْمُخَالِفِ لِلْعَدْلِ وَقَالَ تَعَالَى : ( فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا * وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ ) فَلَمَّا كَانُوا ظَالِمِينَ عُوقِبُوا بِأَنْ حُرِّمَتْ عَلَيْهِمْ الطَّيِّبَاتُ ; بِخِلَافِ الأُمَّةِ الْوَسَطِ الْعَدْلِ فَإِنَّهُ أَحَلَّ لَهُمْ الطَّيِّبَاتِ وَحَرَّمَ عَلَيْهِمْ الْخَبَائِثَ . وَإِذَا كَانَ كَذَلِكَ فَالصَّائِمُ قَدْ نُهِيَ عَنْ أَخْذِ مَا يُقَوِّيهِ وَيُغَذِّيهِ مِنْ الطَّعَامِ وَالشَّرَابِ ، ونُهِيَ عَنْ إخْرَاجِ مَا يُضْعِفُهُ وَيُخْرِجُ مَادَّتَهُ الَّتِي بِهَا يَتَغَذَّى وَإِلا فَإِذَا مُكِّنَ مِنْ هَذَا ضَرَّهُ وَكَانَ مُتَعَدِّيًا فِي عِبَادَتِهِ لا عَادِلا . . .

وَالْخَارِجَاتُ نَوْعَانِ : نَوْعٌ يَخْرُجُ لا يَقْدِرُ عَلَى الاحْتِرَازِ مِنْهُ أَوْ عَلَى وَجْهٍ لا يَضُرُّهُ فَهَذَا لا يُمْنَعُ مِنْهُ كَالأَخْبَثَيْنِ (البول والغائط) فَإِنَّ خُرُوجَهُمَا لا يَضُرُّهُ وَلا يُمْكِنُهُ الاحْتِرَازُ مِنْهُ أَيْضًا . وَلَوْ اسْتَدْعَى خُرُوجَهُمَا فَإِنَّ خُرُوجَهُمَا لا يَضُرُّهُ بَلْ يَنْفَعُهُ . وَكَذَلِكَ إذَا ذَرَعَهُ الْقَيْءُ (أي غلبه) لا يُمْكِنُهُ الاحْتِرَازُ مِنْهُ وَكَذَلِكَ الاحْتِلامُ فِي الْمَنَامِ لا يُمْكِنُهُ الاحْتِرَازُ مِنْهُ ، وَأَمَّا إذَا استقاء فَالْقَيْءُ يُخْرِجُ مَا يَتَغَذَّى بِهِ مِنْ الطَّعَامِ وَالشَّرَابِ . . وَكَذَلِكَ الاسْتِمْنَاءُ مَعَ مَا فِيهِ مِنْ الشَّهْوَةِ . . وَالدَّمُ الَّذِي يَخْرُجُ بِالْحَيْضِ فِيهِ خُرُوجُ الدَّمِ ، وَالْحَائِضُ يُمْكِنُهَا أَنْ تَصُومَ فِي غَيْرِ أَوْقَاتِ الدَّمِ فِي حَالٍ لا يَخْرُجُ فِيهَا دَمُهَا فَكَانَ صَوْمُهَا فِي تِلْكَ الْحَالِ صَوْمًا مُعْتَدِلا لا يَخْرُجُ فِيهِ الدَّمُ الَّذِي يُقَوِّي الْبَدَنَ الَّذِي هُوَ مَادَّتُهُ وَصَوْمُهَا فِي الْحَيْضِ يُوجِبُ أَنْ يَخْرُجَ فِيهِ دَمُهَا الَّذِي هُوَ مَادَّتُهَا وَيُوجِبُ نُقْصَانَ بَدَنِهَا وَضِعْفَهَا وَخُرُوجَ صَوْمِهَا عَنْ الاعْتِدَالِ فَأُمِرَتْ أَنْ تَصُومَ فِي غَيْرِ أَوْقَاتِ الْحَيْضِ" اهـ باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا خص الصوم بقوله تعالى : (الصيام لي وأنا أجزي به)؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > التاريخ والسيرة > المناقب >
الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 50388: لماذا خص الصوم بقوله تعالى : (الصيام لي وأنا أجزي به)؟
السؤال:

لماذا خص الله جزاء الصوم به سبحانه وتعالى ؟ .

الجواب:

الحمد لله

روى البخاري (1761) ومسلم (1946) عن أَبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( قَالَ اللَّهُ : كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ إِلا الصِّيَامَ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ . . . الحديث ) .

ولما كانت الأعمال كلها لله وهو الذي يجزي بها ، اختلف العلماء في قوله : ( الصيام لي وأنا أجزي به ) لماذا خص الصوم بذلك ؟

وقد ذكر الحافظ ابن حجر رحمه الله من كلام أهل العلم عشرة أوجه في بيان معنى الحديث وسبب اختصاص الصوم بهذا الفضل ، وأهم هذه الأوجه ما يلي :

1- أن الصوم لا يقع فيه الرياء كما يقع في غيره ، قال القرطبي : لما كانت الأعمال يدخلها الرياء ، والصوم لا يطلع عليه بمجرد فعله إلا الله فأضافه الله إلى نفسه ولهذا قال في الحديث : (يدع شهوته من أجلي) . وقال ابن الجوزي : جميع العبادات تظهر بفعلها وقلّ أن يسلم ما يظهر من شوبٍ ( يعني قد يخالطه شيء من الرياء ) بخلاف الصوم .

2- أن المراد بقوله : ( وأنا أجزى به ) أني أنفرد بعلم مقدار ثوابه وتضعيف حسناته . قال القرطبي : معناه أن الأعمال قد كشفت مقادير ثوابها للناس وأنها تضاعف من عشرة إلى سبعمائة إلى ما شاء الله إلا الصيام فإن الله يثيب عليه بغير تقدير . ويشهد لهذا رواية مسلم (1151) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ الْحَسَنَةُ عَشْرُ أَمْثَالِهَا إِلَى سَبْعمِائَة ضِعْفٍ ، قَالَ اللَّهُ عَزَّ وَجَلَّ : إِلا الصَّوْمَ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ ) أي أجازي عليه جزاء كثيرا من غير تعيين لمقداره ، وهذا كقوله تعالى : ( إنما يوفى الصابرون أجرهم بغير حساب ) .

3- أن معنى قوله : ( الصوم لي ) أي أنه أحب العبادات إلي والمقدم عندي . قال ابن عبد البر : كفى بقوله : ( الصوم لي ) فضلا للصيام على سائر العبادات . وروى النسائي (2220) عَنْ أَبِي أُمَامَةَ قَالَ : قال رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عَلَيْكَ بِالصَّوْمِ ، فَإِنَّهُ لا مِثْلَ لَهُ ) . صححه الألباني في صحيح النسائي .

4- أن الإضافة إضافة تشريف وتعظيم ، كما يقال : بيت الله ، وإن كانت البيوت كلها لله . قال الزين بن المنير : التخصيص في موضع التعميم في مثل هذا السياق لا يفهم منه إلا التعظيم والتشريف .

وقال الشيخ ابن عثيمين رحمه الله :

" وَهَذَا الحديثُ الجليلُ يدُلُّ على فضيلةِ الصومِ من وجوهٍ عديدةٍ :

الوجه الأول : أن الله اختصَّ لنفسه الصوم من بين سائرِ الأعمال ، وذلك لِشرفِهِ عنده ، ومحبَّتهِ له ، وظهور الإِخلاصِ له سبحانه فيه ، لأنه سِرُّ بَيْن العبدِ وربِّه لا يطَّلعُ عليه إلاّ الله . فإِن الصائمَ يكون في الموضِعِ الخالي من الناس مُتمكِّناً منْ تناوُلِ ما حرَّم الله عليه بالصيام ، فلا يتناولُهُ ؛ لأنه يعلم أن له ربّاً يطَّلع عليه في خلوتِه ، وقد حرَّم عَلَيْه ذلك ، فيترُكُه لله خوفاً من عقابه ، ورغبةً في ثوابه ، فمن أجل ذلك شكر اللهُ له هذا الإِخلاصَ ، واختصَّ صيامَه لنفْسِه من بين سَائِرِ أعمالِهِ ولهذا قال : ( يَدعُ شهوتَه وطعامَه من أجْلي ) . وتظهرُ فائدةُ هذا الاختصاص يوم القيامَةِ كما قال سَفيانُ بنُ عُييَنة رحمه الله : إِذَا كانَ يومُ القِيَامَةِ يُحاسِبُ الله عبدَهُ ويؤدي ما عَلَيْه مِن المظالمِ مِن سائِر عمله حَتَّى إِذَا لم يبقَ إلاَّ الصومُ يتحملُ اللهُ عنه ما بقي من المظالِم ويُدخله الجنَّةَ بالصوم .

الوجه الثاني : أن الله قال في الصوم : (وأَنَا أجْزي به) فأضافَ الجزاءَ إلى نفسه الكريمةِ ؛ لأنَّ الأعمالَ الصالحةَ يضاعفُ أجرها بالْعَدد ، الحسنةُ بعَشْرِ أمثالها إلى سَبْعِمائة ضعفٍ إلى أضعاف كثيرةٍ ، أمَّا الصَّوم فإِنَّ اللهَ أضافَ الجزاءَ عليه إلى نفسه من غير اعتبَار عَددٍ ، وهُوَ سبحانه أكرَمُ الأكرمين وأجوَدُ الأجودين ، والعطيَّةُ بقدر مُعْطيها . فيكُونُ أجرُ الصائمِ عظيماً كثيراً بِلاَ حساب . والصيامُ صبْرٌ على طاعةِ الله ، وصبرٌ عن مَحارِم الله ، وصَبْرٌ على أقْدَارِ الله المؤلمة مِنَ الجُوعِ والعَطَشِ وضعفِ البَدَنِ والنَّفْسِ ، فَقَدِ اجْتمعتْ فيه أنْواعُ الصبر الثلاثةُ ، وَتحقَّقَ أن يكون الصائمُ من الصابِرِين . وقَدْ قَالَ الله تَعالى : ( إِنَّمَا يُوَفَّى الصَّـابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ ) الزمر/10 . . . " انتهى .

"مجالس شهر رمضان" (ص 13) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعمل في مكان مختلط ويخاف على صيامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 50398: يعمل في مكان مختلط ويخاف على صيامه
السؤال:

أنا أعمل في شركة ليس بها سواي من الرجال ، فهل اختلاطي بالنساء يؤثر علي صيامي ؟.

الجواب:

الحمد لله

الاختلاط بين الرجال والنساء في العمل ، له آثاره السيئة ، ومفاسده الواضحة ، على كلٍّ من الرجل والمرأة ، ومن ذلك :

1- حصول النظر المحرم ، وقد أمر الله تعالى المؤمنين والمؤمنات بغض البصر ، فقال سبحانه: ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا ) النور/30، 31 .

وفي صحيح مسلم (2159) عن جرير بن عبد الله رضي الله عنه قال : ( سألت رسول الله صلى الله عليه وسلم عن نظر الفجاءة ، فأمرني أن أصرف بصري ) .

2- قد يحصل فيه اللمس المحرم ، ومنه المصافحة باليد ، لقول النبي صلى الله عليه وسلم : ( لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له ) رواه الطبراني من حديث معقل بن يسار ، وصححه الألباني في صحيح الجامع برقم (5045) .

3- أن الاختلاط قد يوقع في خلوة الرجل بالمرأة الأجنبية عنه ، وهذا محرم ؛ لقول النبي صلى الله عليه وسلم : ( لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان ) رواه الترمذي (2165) وصححه الألباني في صحيح الترمذي .

وفي رواية : ( من كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس معها ذو محرم منها ، فإن ثالثهما الشيطان ) رواه أحمد وصححه الحاكم ووافقه الذهبي ، وصححه الألباني في غاية المرام (180) .

4- ومن مفاسده : تعلق قلب الرجل بالمرأة وافتتانه بها ، أو العكس ، وذلك من جراء الخلطة ، وطول المعاشرة .

5- ما يترتب على ذلك من دمار الأسر وخراب البيوت ، فكم من رجل أهمل بيته ، وضيع أسرته ، لانشغال قلبه بزميلته في الدراسة أو العمل ، وكم من امرأة ضيعت زوجها وأهملت بيتها، لنفس السبب ، بل : كم من حالة طلاق وقعت بسبب العلاقة المحرمة التي أقامها الزوج أو الزوجة ، وكان الاختلاط في العمل رائدها وقائدها ؟!

ولهذا - وغيره - جاءت الشريعة بتحريم الاختلاط المفضي إلى هذه المفاسد ، وقد سبق بيان أدلة تحريم الاختلاط مفصلة في جواب السؤال رقم (1200) فراجعه مشكورا مأجورا .

وعليه ؛ فالنصيحة لك أيها السائل أن تدع العمل المختلط ، وأن تبحث عن عمل آخر ، تسلم فيه من هذه المحاذير ، مع اليقين بأن من ترك شيئا لله عوضه الله خيرا منه ، وأن من اتقى الله جعل الله من كل ضيق مخرجا ، ومن كل هم فرجا : ( ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ) الطلاق/2-3 .

فإن ابتليت بالبقاء في هذا العمل ، فاتق الله تعالى ، وغض بصرك عن النساء ، وتجنب مصافحتهن ، والخلوة معهن ، وراقب الله تعالى ، واعلم بأنه سبحانه يعلم السر وأخفى ، وأنه ( يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ ) غافر/19 .

رزقنا الله وإياك الهدى والتقى ، والعفاف والغنى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الإفرازات التي تخرج من رحم المرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 50404: حكم الإفرازات التي تخرج من رحم المرأة
السؤال:

أجد فجأة على ملابسي الداخلية إفرازات شفافة لا أحس بنزولها ، هل تجوز الصلاة بذلك ؟ وإذا كانت لا تجوز هل يجب إعادة الوضوء وتغيير الملابس ؟.

الجواب:

الحمد لله

الكلام على هذه الإفرازات في مسألتين :

الأولى : هل هي طاهرة أو نجسة ؟

فمذهب أبي حنيفة وأحمد وإحدى الروايتين عن الشافعي –وصححها النووي- أنها طاهرة .

واختار هذا القول الشيخ ابن عثيمين ، رحم الله الجميع .

قال في الشرح الممتع (1/392) :

"وإذا كانت –يعني هذه الإفرازات- من مسك الذكر فهي طاهرة ، لأنها ليست من فضلات الطعام والشراب ، فليست بولاً ، والأصل عدم النجاسة حتى يقوم الدليل على ذلك ، ولأنه لا يلزمه إذا جامع أهله أن يغسل ذكره ، ولا ثيابه إذا تلوثت به ، ولو كانت نجسة للزم من ذلك أن ينجس المني ، لأنه يتلوث بها" اهـ .

وانظر : "المجموع" (1/406) ، "المغني" (2/88) .

وعلى هذا ، فلا يجب غسل الثياب أو تغييرها إذا أصابتها تلك الرطوبة .

المسألة الثانية : هل ينتقض الوضوء بخروج هذه الإفرازات أو لا ؟

فالذي ذهب إليه أكثر العلماء أنها تنقض الوضوء .

وهو الذي اختاره الشيخ ابن عثيمين ، حتى قال :

"الذي ينسب عني غير هذا القول غير صادق ، والظاهر أنه فهم من قولي إنه طاهر أنه لا ينقض الوضوء" اهـ.

مجموع فتاوى الشيخ ابن عثيمين (11/287) .

وقال أيضاً (11/285) :

"أما اعتقاد بعض النساء أنه لا ينتقض الوضوء فهذا لا أعلم له أصلا إلا قول ابن حزم" اهـ .

لكن . . إذا كانت هذه الرطوبة تنزل من المرأة باستمرار ، فإنها تتوضأ لكل صلاة بعد دخول وقتها ، ولا يضرها نزول هذه الرطوبة بعد ذلك ، ولو كانت في الصلاة .

قال الشيخ ابن باز رحمه الله :

"إذا كانت الرطوبة المذكورة مستمرة في غالب الأوقات فعلى كل واحدة ممن تجد هذه الرطوبة الوضوء لكل صلاة إذا دخل الوقت ، كالمستحاضة ، وكصاحب السلس في البول ، أما إذا كانت الرطوبة تعرض في بعض الأحيان –وليست مستمرة- فإن حكمها حكم البول متى وُجدت انتقضت الطهاة ولو في الصلاة" اهـ .

مجموع فتاوى ابن باز (10/130) .

راجع السؤال رقم ( 37752 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أخذ عينة دم للتحليل لا تفطر الصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 50406: أخذ عينة دم للتحليل لا تفطر الصائم
السؤال:

هل أخذ عينة دم مقدارها 5 سم يؤثر على الصيام ؟.

الجواب:

الحمد لله

لا يؤثر ذلك على الصيام لأنه قليل ولا يضعف الصائم .

سئل الشيخ ابن باز عن حكم من سحب منه دم وهو صائم في رمضان وذلك بغرض التحليل ؟

فأجاب :

"مثل هذا التحليل لا يفسد الصوم بل يعفى عنه ؛ لأنه مما تدعو الحاجة إليه ، وليس من جنس المفطرات المعلومة من الشرع المطهر" اهـ . مجموع فتاوى ابن باز (15/274) .

وسئل الشيخ ابن عثيمين في فتاوى أركان الإسلام (ص 478) :

عن حكم تحليل الدم للصائم وهل يفطر ؟

فأجاب :

"لا يفطر الصائم بإخراج الدم من أجل التحليل ، فإن الطبيب قد يحتاج إلى الأخذ من دم المريض ليختبره ، فهذا لا يفطر ؛ لأنه دم يسير لا يؤثر على البدن تأثير الحجامة فلا يكون مفطرا ، والأصل بقاء الصيام ولا يمكن أن نفسده إلا بدليل شرعي ، وهنا لا دليل على أن الصائم يفطر بمثل هذا الدم اليسير ، وأما أخذ الدم الكثير من الصائم من أجل حقنه في رجل محتاج إليه مثلا ، فإنه إذا أخذ من الدم الكثير الذي يفعل بالبدن مثل فعل الحجامة فإنه يفطر بذلك ، وعلى هذا فإذا كان الصوم واجبا فإنه لا يجوز لأحد أن يتبرع بهذا الدم الكثير لأحد ، إلا أن يكون هذا المتبَرَّع له في حالة خطرة لا يمكن أن يصبر إلى ما بعد الغروب وقرر الأطباء أن دم هذا الصائم ينفعه ويزيل ضرورته ، فإنه في هذه الحال لا بأس أن يتبرع بدمه ، ويفطر ويأكل ويشرب حتى تعود إليه قوته ، ويقضي هذا اليوم الذي أفطره" اهـ .

الإسلام سؤال وجواب (www.islam-qa.com)


يجوز نقل فرش مسجد قديم إلى مسجد آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 50407: يجوز نقل فرش مسجد قديم إلى مسجد آخر
السؤال:

قامت جماعة أحد المساجد بتجديد فرش المسجد ورمي الفرش القديم فاستأذنتهم بأخذه إلى مصلى المدرسة التي أدرس فيها فهل يجوز ذلك ؟ .

الجواب:

الحمد لله

نعم . يجوز ذلك إن شاء الله تعالى

قال ابن قدامة : وما فضل من حصر المسجد وزيته ولم يحتج إليه جاز أن يجعل في مسجد آخر ، أو يتصدق من ذلك على فقراء جيرانه وغيرهم ....

قال أحمد في مسجد بني فبقي من خشبه شيء : يعان به مسجد آخر . أو كما قال .

وقال المروذي : سألت أبا عبد الله عن بواري المسجد إذا فضل منه الشيء أو الخشبة قال : يتصدق به . ( المغني 6 / 219 – 220 ) بتصرف واختصار

وقال الشيخ ابن عثيمين – رحمه الله - :

نعم ، يجوز نقل الوقف إذا كان ذلك أصلح ، فإذا استغنى عن شيء بالمسجد كفراش أو دولاب أو غيره ، نقلناه إلى مسجد آخر بعينه إذا أمكن ، وإن لم يمكن قمنا ببيع هذه الأشياء وأنفقنا ثمنها على المسجد . أما إذا كان من الأوقاف فإن الأوقاف هي التي تتصرف في ذلك وتفعل ما هو أصلح .( لقاء الباب المفتوح 3/248) والله أعلم

ومصلى المسجد وإن لم يأخذ حكم المسجد ، فهو يشبه المسجد إلى حد ما ، فنقل الفرش إليه أولى من التصدق بها على الفقراء

والله أعلم .

وانظر سؤال رقم ( 11247 ) ( 13720 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


يقيم في ألمانيا فهل يصوم مع الجمعية الأوربية أم مع السعودية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 50412: يقيم في ألمانيا فهل يصوم مع الجمعية الأوربية أم مع السعودية
السؤال:

نحن نقيم في ألمانيا والمشكلة أن إمام مسجد قال : سوف نصوم مثل السعودية ، وفي المسجد الثاني قيل إننا سنصوم تبعاً للجمعية الأوربية الإسلامية التي من المفروض أنها تهتم عادة بمراقبة الهلال . فما قولكم ؟.

الجواب:

الحمد لله

إذا كانت الجمعية الأوربية الإسلامية تعتمد على رؤية الهلال ، فإن الأولى في حقكم ، هو الموافقة لهم في الصيام والإفطار .

والمسألة فيها خلاف قديم المشهور: هل لكل بلد رؤيته ؟ أم يلزم الجميع اتباع من رأوا الهلال ولو اختلفت المطالع ؟ وهو خلاف سائغ مبني على الاجتهاد ، ولا حرج على أحد في الأخذ بأحد هذين القولين حسب ما يظهر له من الأدلة .

ولعل أرجح القولين أن اختلاف المطالع معتبر ، وقد سبق بيان طرف من أدلة هذا القول في جواب السؤال رقم (50487) .

ومما يدل على ذلك : ما رواه مسلم (1819) عَنْ كُرَيْبٍ أَنَّ أُمَّ الْفَضْلِ بِنْتَ الْحَارِثِ بَعَثَتْهُ إِلَى مُعَاوِيَةَ بِالشَّامِ قَالَ : فَقَدِمْتُ الشَّامَ فَقَضَيْتُ حَاجَتَهَا , وَاسْتُهِلَّ عَلَيَّ رَمَضَانُ وَأَنَا بِالشَّامِ ، فَرَأَيْتُ الْهِلالَ لَيْلَةَ الْجُمُعَةِ ، ثُمَّ قَدِمْتُ الْمَدِينَةَ فِي آخِرِ الشَّهْرِ فَسَأَلَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ثُمَّ ذَكَرَ الْهِلالَ ، فَقَالَ : مَتَى رَأَيْتُمْ الْهِلالَ ؟ فَقُلْتُ : رَأَيْنَاهُ لَيْلَةَ الْجُمُعَةِ ، فَقَالَ : أَنْتَ رَأَيْتَهُ ؟ فَقُلْتُ : نَعَمْ ، وَرَآهُ النَّاسُ ، وَصَامُوا ، وَصَامَ مُعَاوِيَةُ ، فَقَالَ : لَكِنَّا رَأَيْنَاهُ لَيْلَةَ السَّبْت ، ِ فَلا نَزَالُ نَصُومُ حَتَّى نُكْمِلَ ثَلاثِينَ أَوْ نَرَاهُ ، فَقُلْتُ : أَوَ لا تَكْتَفِي بِرُؤْيَةِ مُعَاوِيَةَ وَصِيَامِهِ ؟ فَقَالَ : لا ، هَكَذَا أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .

فهذا يدل على أنه مع تباعد البلاد فلكل بلد رؤيته ، وأنه لا يلزم الجميع الصوم برؤية إحدى البلدان له .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الكدرة قبل الطهر تعتبر حيضا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 50430: الكدرة قبل الطهر تعتبر حيضا
السؤال:

إذا وجدت المرأة بعد ستة أيام من الحيض لوناً بنياً فاتحاً نوعا ما ، فهل يعتبر من الحيض أم لا ؟.

الجواب:

الحمد لله

إن كانت هذه الكدرة التي تراها المرأة قبل أن ترى الطهر فهي من الحيض ، وإن كانت بعد رؤية الطهر فليست من الحيض ، فلا تنافي الصلاة والصيام .

قال الشيخ ابن عثيمين رحمه الله في رسالة "الدماء الطبيعية للنساء" (ص 19) في بيان الطوارئ على الحيض ، قال :

"النوع الثالث : صفرة أو كدرة ، بحيث ترى الدم أصفر ، كماء الجروح ، أو متكدراً بين الصفرة والسواد ، فهذا إن كان في أثناء الحيض أو متصلاً به قبل الطهر فهو حيض تثبت له أحكام الحيض ، وإن كان بعد الطهر فليس بحيض ، لقول أُمّ عَطِيَّةَ رضي الله عنها: ( كُنَّا لا نَعُدُّ الْكُدْرَةَ وَالصُّفْرَةَ بَعْدَ الطُّهْرِ شَيْئًا ) . رواه أبو داود بسند صحيح" اهـ .

وقال أيضاً في "فتاوى أركان الإسلام" (ص 258) :

" القاعدة العامة : أن المرأة إذا طهرت ورأت الطهر المتيقن في الحيض ، وأعني بالطهر في الحيض خروج القصة البيضاء ، وهو ماء أبيض تعرفه النساء ، فما بعد الطهر من كدرة أو صفرة أو نقطة أو رطوبة فهذا كله ليس بحيض ، فلا يمنع من الصلاة ، ولا يمنع من الصيام ، ولا يمنع من جماع الرجل لزوجته ، لأنه ليس بحيض . .......

ولكن يجب أن لا تتعجل حتى ترى الطهر ، لأن بعض النساء إذا خف الدم عنها بادرت واغتسلت قبل أن ترى الطهر ، ولهذا كان نساء الصحابة يبعثن إلى أم المؤمنين عائشة رضي الله عنها بالكرسف ـ يعني القطن ـ فيه الصفرة فتقول لهن : " لا تعجلن حتى ترين القصة البيضاء " اهـ باختصار .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من أتى زوجته في دبرها في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 50452: حكم من أتى زوجته في دبرها في نهار رمضان
السؤال:

في رمضان كنت حديث عهد بعرس ، وكنت لا أصبر عن زوجتي ، وكنت أستمتع بها في نهار رمضان من غير جماع ، وأحسست مع فورة حماسي أنني أدخلته بالدبر وأنزلت . فما الحكم ؟.

الجواب:

الحمد لله

إتيان الزوجة في دبرها كبيرة من كبائر الذنوب ، بل قرنه النبي صلى الله عليه وسلم بإتيان الكهّان ، وسمّاه كُـفراً ، فقال عليه الصلاة والسلام : ( مَنْ أَتَى حَائِضًا أَوْ امْرَأَةً فِي دُبُرِهَا أَوْ كَاهِنًا فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) . رواه الترمذي ( 135 ) وأبو داود ( 3904 ) وابن ماجه ( 639 ) . والحديث : صححه الشيخ الألباني في " صحيح الترغيب " ( 2433 ) .

ولعن النبي صلى الله عليه وسلم من أتى امرأة في دبرها فقال : ( مَلْعُونٌ مَنْ أَتَى امْرَأَتَهُ فِي دُبُرِهَا ) . رواه أبو داود ( 2162 ) . والحديث : صححه الشيخ الألباني في " صحيح الترغيب " ( 2432 ) .

ففي هذه الأحاديث بيان تحريم إتيان المرأة في دبرها ، وهذا الفعل مناقض للفطرة ، موجب لسخط الله وغضبه ، ثم هو سبب للأمراض .

سئل شيخ الإسلام ابن تيمية رحمه الله تعالى :

عما يجب على من وطئ زوجته في دبرها ‏؟‏ وهل أباحه أحد من العلماء‏ ؟

فأجاب‏ :‏

الحمد لله رب العالمين ، ‏‏الوطء في الدبر‏‏ حرام في كتاب الله وسنة رسوله صلى الله عليه وسلم ، وعلى ذلك عامة أئمة المسلمين ، من الصحابة ، والتابعين ، وغيرهم ؛ فإن الله قال في كتابه‏ : ( نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأَنْفُسِكُمْ ) ، وقد ثبت في الصحيح‏ : ‏أن اليهود كانوا يقولون ‏: ‏إذا أتى الرجل امرأته في قُبلها من دبرها جاء الولد أحول ، فسأل المسلمون عن ذلك النبي صلى الله عليه وسلم ، فأنزل الله هذه الآية ‏: ( نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأَنْفُسِكُمْ ) ،‏ والحرث ‏: ‏موضع الزرع ، والولد إنما يزرع في الفرج ؛ لا في الدبر ... ‏.‏

" مجموع الفتاوى " ( 32 / 267 ) .

وانظر جواب السؤال رقم : ( 1103 ) ففيه بيان حكم إتيان المرأة في دبرها والآثار النفسية والبدنية السيئة .

وانظر جواب السؤال رقم : ( 6792 ) ففيه بيان الحكم بأدلته .

وقد سبق في جواب السؤال رقم : ( 49614 ) بيان أن للزوج أن يستمتع بزوجه وهو صائم ، ما لم يجامع أو ينزل ، وأن الجماع في الفرج للزوجة محرم في نهار رمضان ، فكيف إذا كان جماعاً في الدبر مع الإنزال ؟!

ثانياً :

وأما ما يترتب على صيامك الذي فعلتَ فيه فعلتك : فإن فساد الصوم لا شك فيه ، ولزم معه الإمساك عن الطعام والشراب ، وقد أوجب جمهور أهل العلم القضاء والكفارة على من أولج في دبر امرأته ، أنزل أم لم ينزل .

وهذا الحكم تشترك فيه زوجتك معك ، فعليها القضاء والكفارة ؛ لأنه يظهر أنها كانت مطاوعة لك .

قال ابن قدامة :

ولا فرق بين كون الفرج قُبُلاً أو دبُراً من ذكر أو أنثى ، وبه قال الشافعي . . . لأنه أفسد صوم رمضان بجماع فأوجب الكفارة كالوطء .

انتهى من " المغني " (3/27) باختصار .

وفي جواب السؤال رقم : ( 38023 ) :

" فمن جامع في نهار رمضان عامداً مختاراً بأن يلتقي الختانان ، وتغيب الحشفة في أحد السبيلين : فقد أفسد صومه ، أنزل أو لم يُنزل ، وعليه التوبة ، وإتمام ذلك اليوم ، والقضاء والكفارة المغلظة " .

وعلى المسلم أن يحرص على تقوى الله تعالى ، واجتناب حرماته ، لاسيما في هذا الشهر ، الذي شرع الله صيامه من أجل تحقيق التقوى ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لماذا لا يتوحد المسلمون في الصيام؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 50487: لماذا لا يتوحد المسلمون في الصيام؟
السؤال:

لماذا لا يتوحد المسلمون في الصيام مع أن هلال رمضان واحد ؟ وقديماً يعذرون لعدم وجود وسائل الإعلام .

الجواب:

الحمد لله

أولا : السبب الغالب في اختلاف بدء الصيام من بلد لآخر ، هو اختلاف مطالع الأهلة . واختلاف المطالع أمر معلوم بالضرورة حسا وعقلا .

وعليه فلا يمكن إلزام المسلمين بالصوم في وقت واحد ، لأن هذا يعني إلزام جماعة منهم بالصوم قبل رؤية الهلال ، بل قبل طلوعه .

وقد سئل الشيخ ابن عثيمين رحمه الله عمن ينادي بتوحيد الأمة في الصيام ، وربط المطالع كلها بمطالع مكة ، فقال :

" هذا من الناحية الفلكية مستحيل ؛ لأن مطالع الهلال كما قال شيخ الإسلام ابن تيمية رحمه الله تختلف باتفاق أهل المعرفة بهذا العلم ، وإذا كانت تختلف فإن مقتضى الدليل الأثري والنظري أن يجعل لكل بلد حكمه .

أما الدليل الأثري فقال الله تعالى : ( فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ ) البقرة/185 . فإذا قُدِّرَ أن أناسا في أقصى الأرض ما شهدوا الشهر -أي : الهلال - وأهل مكة شهدوا الهلال ، فكيف يتوجه الخطاب في هذه الآية إلى من لم يشهدوا الشهر ؟! وقال النبي صلى الله عليه وسلم : ( صُومُوا لِرُؤْيَتِهِ ، وَأَفْطِرُوا لِرُؤْيَتِهِ ) متفق عليه ، فإذا رآه أهل مكة مثلاً فكيف نلزم أهل باكستان ومن وراءهم من الشرقيين بأن يصوموا ، مع أننا نعلم أن الهلال لم يطلع في أفقهم ، والنبي صلى الله عليه وسلم علق ذلك بالرؤية .

أما الدليل النظري فهو القياس الصحيح الذي لا تمكن معارضته ، فنحن نعلم أن الفجر يطلع في الجهة الشرقية من الأرض قبل الجهة الغربية ، فإذا طلع الفجر على الجهة الشرقية ، فهل يلزمنا أن نمسك ونحن في ليل ؟ الجواب : لا . وإذا غربت الشمس في الجهة الشرقية ، ولكننا نحن في النهار فهل يجوز لنا أن نفطر ؟ الجواب : لا . إذاً الهلال كالشمس تماما ، فالهلال توقيته توقيت شهري ، والشمس توقيتها توقيت يومي ، والذي قال : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 . هو الذي قال : ( فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ ) فمقتضى الدليل الأثري والنظري أن نجعل لكل مكانٍ حكماً خاصًّا به فيما يتعلق بالصوم والفطر ، ويربط ذلك بالعلامة الحسية التي جعلها الله في كتابه ، وجعلها نبيه محمد صلى الله عليه وسلم في سنته ألا وهي شهود القمر ، وشهود الشمس ، أو الفجر " انتهى من فتاوى أركان الإسلام ص 451.

وقال رحمه الله موضحاً هذا القياس ، ومؤيداً به حجة الذين اعتبروا اختلاف المطالع :

" قالوا : والتوقيت الشهري كالتوقيت اليومي ، فكما أن البلاد تختلف في الإمساك والإفطار اليومي ، فكذلك يجب أن تختلف في الإمساك والإفطار الشهري ، ومن المعلوم أن الاختلاف اليومي له أثره باتفاق المسلمين ، فمن كانوا في الشرق فإنهم يمسكون قبل من كانوا في الغرب ، ويفطرون قبلهم أيضا .

فإذا حكمنا باختلاف المطالع في التوقيت اليومي ، فإن مثله تماما في التوقيت الشهري .

ولا يمكن أن يقول قائل : إن قوله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) وقوله صلى الله عليه وسلم : ( إِذَا أَقْبَلَ اللَّيْلُ مِنْ هَا هُنَا ، وَأَدْبَرَ النَّهَارُ مِنْ هَا هُنَا ، وَغَرَبَتْ الشَّمْسُ فَقَدْ أَفْطَرَ الصَّائِمُ ) لا يمكن لأحد أن يقول : إن هذا عام لجميع المسلمين في كل الأقطار .

وكذلك نقول في عموم قوله تعالى : ( فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ ) وقوله صلى الله عليه وسلم : ( إِذَا رَأَيْتُمُوهُ فَصُومُوا ، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا ) وهذا القول كما ترى له قوته بمقتضى اللفظ ، والنظر الصحيح ، والقياس الصحيح أيضا ، قياس التوقيت الشهري على التوقيت اليومي " انتهى . نقلا عن "فتاوى رمضان" جمع أشرف عبد المقصود ص 104 .

وصدر عن هيئة كبار العلماء ، بيان مهم بهذا الخصوص ، وهذا نصه :

" أولاً : اختلاف مطالع الأهلة من الأمور التي علمت بالضرورة حساً وعقلاً ، ولم يختلف فيها أحد من العلماء ، وإنما وقع الاختلاف بين علماء المسلمين في : اعتبار خلاف المطالع ، وعدم اعتباره .

ثانياً : مسألة اعتبار اختلاف المطالع وعدم اعتباره من المسائل النظرية التي للاجتهاد فيها مجال ، والاختلاف فيها واقع ممن لهم الشأن في العلم والدين ، وهو من الخلاف السائغ الذي يؤجر فيه المصيب أجرين : أجر الاجتهاد ، وأجر الإصابة ، ويؤجر فيه المخطئ أجر الاجتهاد .

وقد اختلف أهل العلم في هذه المسألة على قولين : فمنهم من رأى اعتبار اختلاف المطالع ، ومنهم من لم ير اعتباره . واستدل كل فريق منهما بأدلة من الكتاب والسنة ، وربما استدل الفريقان بالنص الواحد كاشتراكهما في الاستدلال بقوله تعالى : ( يَسْأَلونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ ) البقرة/189 . وبقوله صلى الله عليه وسلم : ( صُومُوا لِرُؤْيَتِهِ ، وَأَفْطِرُوا لِرُؤْيَتِهِ ) الحديث . وذلك لاختلاف الفهم في النص ، وسلوك كل منهما طريقاً في الاستدلال به .

ونظرا لاعتبارات رأتها الهيئة وقدرتها ، ونظراً إلى أن الاختلاف في هذه المسألة ليست له آثار تخشى عواقبها ، فقد مضى على ظهور هذا الدين أربعة عشر قرناً ، لا نعلم فيها فترة جرى فيها توحيد الأمة الإسلامية على رؤية واحدة . فإن أعضاء مجلس هيئة كبار العلماء يرون بقاء الأمر على ما كان عليه . وعدم إثارة هذا الموضوع ، وأن يكون لكل دولة إسلامية حق اختيار ما تراه بواسطة علمائها من الرأيين المشار إليهما في المسألة ، إذ لكل منهما أدلته ومستنداته .

ثالثاً : نظر مجلس الهيئة في مسألة ثبوت الأهلة بالحساب ، وما ورد في الكتاب والسنة ، واطلعوا على كلام أهل العلم في ذلك ، فقرروا بإجماعٍ عدمَ اعتبار حساب النجوم في ثبوت الأهلة في المسائل الشرعية ؛ لقوله صلى الله عليه وسلم ( صُومُوا لِرُؤْيَتِهِ ، وَأَفْطِرُوا لِرُؤْيَتِهِ ) الحديث . وقوله صلى الله عليه وسلم : ( لا تَصُومُوا حَتَّى تَرَوْهُ ، وَلا تُفْطِرُوا حَتَّى تَرَوْهُ ) الحديث . وما في معنى ذلك من الأدلة " انتهى نقلا عن "فتاوى اللجنة الدائمة" (10/102) .

الإسلام سؤال وجواب (www.islam-qa.com)


كان ممنوعا من الطعام بسبب المرض فهل يجب عليه الصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 50488: كان ممنوعا من الطعام بسبب المرض فهل يجب عليه الصيام ؟
السؤال:

قمت بعملية جراحية ، وقد منعت من الشرب لمدة 3 أيام ، ثم سمحوا لي بشرب الماء والعصائر فقط 3 أيام ، وبالصدفة كان اليوم التالي لها مباشرة هو أول أيام رمضان ، وقد طلب مني الطبيب أن أبدأ في الأكل من أول يوم من رمضان ، وقد أفطرت اليوم الأول لأنني كنت جائعاً جدا ، ولا أستطيع الصيام ، وسوف أفطر اليوم الثاني أيضاً من رمضان . فهل هذا جائز ؟.

الجواب:

الحمد لله

الذي يظهر أنك معذور في إفطارك ؛ لأنك لا تزال في عذر المرض ، وقد أسقط الله تعالى وجوب الصيام عن المريض فقال تعالى : ( فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/184 .

فالظاهر جواز فطرك اليوم الأول والثاني من رمضان لعذر المرض ، والواجب عليك قضاء هذين اليومين بعد انتهاء شهر رمضان ، متفرقَيْن أو متتابعَيْن على حسب السعة والقدرة ، والأولى الإسراع في القضاء بعد انتهاء الشهر مباشرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يصلي ويقيم مع عشيقته ويريد أن يتوب ويتزوجها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 50508: لا يصلي ويقيم مع عشيقته ويريد أن يتوب ويتزوجها ؟
السؤال:

شخص مسلم فرنسي ولكنه لا يصلي ولا يصوم ويقيم مع عشيقته المسيحية يرغب في التوبة والصيام ، ولكنه يتحجج بوجود هذه المرأة معه ، هل يجوز له أن يتزوجها الآن مع العلم بأن غداً هو أول أيام رمضان ؟ وإذا جاز ذلك فكيف هو السبيل والإجراء الشرعي المتبع ؟.

الجواب:

الحمد لله

أولاً :

ليعلم هذا الشخص وغيره أن ترك الصلاة كفر مخرج من الملَّة ، والإسلام لا يرضى لأحدٍ من أتباعه أن لا يصلي ولا يصوم ويقيم مع عشيقته .

فالواجب عليكم أن تنصحوه وتبينوا له حقيقة الإسلام ، وأنه استسلام لأحكام الشرع ، والمسلم ينبغي أن يكون قدوة للآخرين لاسيما في تلك البلاد ، وهو لا يمثل نفسه بل يمثل الإسلام الذي دخله والتزمه ، فالواجب عليه ترك ما هو فيه من معاصٍ ، والالتزام بأحكام الشرع وبخاصة الصلاة ، التي هي الفاصل بين الإسلام والكفر .

ثانياً :

وقد سَرَّنا كثيراً أنه يريد التوبة فما الذي يحول بينه وبين التوبة ؟ والله تعالى يفرح بتوبة عبده المؤمن ، وإذا أقبل العبد على الله أقبل الله عليه ، وغفر ذنبه , فعليه المبادرة بالتوبة ، وعدم تسويفها ، أو تعليقها بحصول أشياء خشية أن يموت ولم يتب ، فيلقى ربه بذنوبه ومعاصيه ، وقد يلقاه بالكفر .

وبيِّنوا له أن الله تعالى يبدِّل السيئات حسنات لمن تاب ، قال الله تعالى : ( إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/70 .

فعليه المبادرة بترك كل ما هو عليه مما يغضب الله تعالى من ترك الصلاة والإقامة مع عشيقته .

وانظر أجوبة الأسئلة : ( 624 ) و ( 13990 ) و ( 34905 ) و ( 22912 ) .

ثالثاً :

إذا تاب وأناب إلى الله : فليعلم أنه لا يجوز له الزواج من تلك العشيقة ، لا لأنها نصرانية ، بل لأنها " زانية " – على حسب وصفه وكلامه - ، ومن شروط نكاح الكتابية – اليهودية أو النصرانية – أن تكون محصنة ، أي : عفيفة غير زانية ولا لها عشيق ، قال الله تعالى : ( الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آَتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ ) النساء/5 . فاشترط الله تعالى لنكاحها أن تكون عفيفة ، ولا يجوز لمسلم أن ينكح كتابية وهي ليست كذلك ، بل لو كانت مسلمة لكنها زانية ما جاز لمسلم عفيف أن يتزوجها ، قال تعالى : ( الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ ) النور/3 .

وانظر تفصيل هذه المسألة في جواب السؤال رقم ( 11195 ) و ( 2527 ) .

فإذا أراد أن يتزوجها فلا بد أن يكون ذلك بعد توبته ورجوعه للإسلام بأداء الصلاة ، وبعد توبتهما معاً من الزنى .

هذا إذا أراد أن يتزوجها .

وواجب النصيحة يحتم علينا أن ندله على خير ما نعلم مما يصلح دينه ودنياه ، وهو أن يتوب إلى الله تعالى توبة صادقة ، ويبادر إلى ترك هذه المرأة دون تردد ولا تسويف ، وأن يبحث عن غيرها من المسلمات المحصنات المؤمنات ، فهو إن تاب إلى الله عز وجل أحوج ما يكون إلى من تفهم دينها وتقف بجانبه وتحثه على طاعة الرحمن بعد ذلك الضياع ، وأما تلك المرأة فإنها لو تابت من الزنى فلن تكون عوناً له على طاعة الله عز وجل ، ولن تكون أمينة على بيته وماله وعرضه ، ولن تصلح لتربية أبنائه وبناته ، فلا نريد له بهذه النصيحة إلا الخير ، وليستعمل عقله ، ويبتعد عن العاطفة ليعلم أن هذا هو الصواب .

ولو قَلَّب نظره يميناً وشمالاً لرأى كثيراً من إخوانه المسلمين الذين تزوجوا من غير المسلمات قد ساءت أحوالهم ، وندموا على ذلك ، وتمنوا أنهم لم يتزوجوا من غير مسلمة .

وانظر جواب السؤال رقم ( 20227 ) و ( 45645 ) فهما مهمان .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


يعيشون في هولندا فمع من يبدؤون الصوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 50522: يعيشون في هولندا فمع من يبدؤون الصوم ؟
السؤال:

أسكن في هولندا ، واختلف الناس في أول يوم من رمضان ، منهم من صام على مصر ، ومنهم من ينتظر حتى يتبع الإعلان من الجزيرة العربية ، فما هو الموقف الصحيح ؟.

الجواب:

الحمد لله

أولاً :

لا يثبت دخول الشهر شرعاً إلا برؤية الهلال ، لقول النبي صلى الله عليه وسلم : ( صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ ) رواه البخاري (1909) ومسلم (1081) . ولا اعتبار للحساب الفلكي في إثبات دخول الشهر .

ولا شك أن المطالع تختلف من بلد لآخر – وخاصة تلك البعيدة عن غيرها - ، وليس الخلاف في اختلاف المطالع فهذا لا يجادل فيه أحد ، إنما الخلاف هل لاختلاف المطالع أثرٌ في إثبات دخول الشهر من بلد لآخر أم لا .

ثانياً :

المسلمون المقيمون في دولة غير إسلامية ، إن كان لهم هيئة شرعية أو مجلس يرجعون إليه ويعتمد على الرؤية الشرعية في إثبات دخول الشهر وخروجه فقد أفتى علماء اللجنة الدائمة أن هذا المجلس يأخذ حكم الحكومة الإسلامية بالنسبة لهم ، فيلزمهم إتباعه في دخول الشهر وخروجه .

وتفصيل هذا في الجواب على السؤال رقم : ( 1248 ) .

وأما إن كان ليس لهم هيئة شرعية فلا حرج عليهم أن يتبعوا الدولة التي يثقون بها ، والتي تعتبر الرؤية الشرعية ، لا الحساب الفلكي ، فيصومون ويفطرون معها .

سئل الشيخ ابن باز رحمه الله عمن أقام في أسبانيا في رمضان وصام بصيام بلاد الحرمين الشريفين ، فأجاب :

" أما ما ذكرتم من صومكم معنا وفطركم معنا لكونكم أقمتم في أسبانيا أيام رمضان فلا بأس ولا حرج عليكم في ذلك ، لقول النبي : ( صُومُوا لِرُؤْيَتِهِ ، وَأَفْطِرُوا لِرُؤْيَتِهِ ، فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلاثِينَ ) وهذا عام لجميع الأمة ، وبلاد الحرمين أولى الدول بالاقتداء بها ، لاجتهادها في تحكيم الشريعة ، زادها الله توفيقاً وهداية ، ولأنكم في بلاد لا تحكّم الإسلام ، ولا يبالي أهلها لأحكام الإسلام " انتهى . مجموع فتاوى ابن باز (15/105)

وللمزيد من التوضيح والبيان : يُنظر أجوبة الأسئلة : ( 1226 ) و ( 12660 ) و ( 1602 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


النهي عن ذكر محاسن امرأة أخرى عند زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 50526: النهي عن ذكر محاسن امرأة أخرى عند زوجها
السؤال:

هل ورد عن النبي صلى الله عليه وسلم حديث ينهى عن أن تذكر الزوجة لزوجها محاسن ومفاتن أمرأة أخرى ؟.

الجواب:

الحمد لله

نعم ، ورد ذلك عن النبي صلى الله عليه وسلم .

فعَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُبَاشِرُ الْمَرْأَةُ الْمَرْأَةَ فَتَنْعَتَهَا لِزَوْجِهَا كَأَنَّهُ يَنْظُرُ إِلَيْهَا ) رواه البخاري ( 5240 ) .

قال الحافظ ابن حجر :

قال القابسي : الحكمة في هذا النهي خشية أن يعجب الزوج الوصف المذكور فيفضي ذلك إلى تطليق الواصفة أو الافتتان بالموصوفة .

" فتح الباري " ( 9 / 338 ) .

( لا تُبَاشِرُ الْمَرْأَةُ الْمَرْأَةَ )

المباشرة بمعنى الملامسة , وأصله من لمس البشرة البشرة , والبشرة ظاهر جلد الإنسان .

وإذا باشرتها فإنها فتحس بنعومة بدنها وغير ذلك ، وقد يكون المراد مطلق الاطلاع على بدنها ، مما يجوز للمرأة أن تراه ولا يجوز أن يراه للرجل .

( فَتَنْعَتَهَا ) أي : تصف ما رأت من حسن بشرتها .

( كَأَنَّهُ يَنْظُرُ إِلَيْهَا ) : لدقة الوصف وكثرة الإيضاح ، فيتعلق قلبه بها ويقع بذلك فتنة .

انظر : "فتح الباري" ، "عون المعبود" (6/132) ، "فيض القدير" (9723) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم إمامة الألثغ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 50536: حكم إمامة الألثغ
السؤال:

إمامنا ينطق الطاء ضاداً . فما حكم إمامته ؟.

الجواب:

الحمد لله

الذي يبدل حرفا بحرف ، يسمى (الألثغ) .

وله أحوال :

الأولى :

أن تكون لثغته يسيرة ، بحيث ينطق بأصل الحرف ، ولكنه يخل بكماله ، فهذه اللثغة لا تضر ، وله أن يصلي إماما .

قال في "تحفة المنهاج" (2/285) :

" لا تَضُرُّ لُثْغَةٌ يَسِيرَةٌ بِأَنْ لَمْ تَمْنَعْ أَصْلَ مَخْرَجِهِ , وَإِنْ كَانَ غَيْرَ صَافٍ " انتهى .

ونقل المرداوي في "الإنصاف" (2/271) عن الْآمِدِيّ قوله : " يَسِيرُ ذَلِكَ – يعني اللُثْغَةٌ - لا يَمْنَعُ الصِّحَّةَ , وَيَمْنَعُ كَثِيرُهُ " انتهى .

الثانية :

أن تكون لثغته شديدة ، بحيث يبدل حرفاً بحرف ، ويستطيع تصحيح نطقه ولكنه لم يفعل ، فهذا لا تصح صلاته ولا إمامته ، إن كان هذا الحرف في الفاتحة .

قال النووي في المجموع (4/359) :

" تَجِبُ قِرَاءَةُ الْفَاتِحَةِ فِي الصَّلاةِ بِجَمِيعِ حُرُوفِهَا وَتَشْدِيدَاتِهَا . . . فَلَوْ أَسْقَطَ حَرْفًا مِنْهَا أَوْ خَفَّفَ مُشَدَّدًا أَوْ أَبْدَلَ حَرْفًا بِحَرْفٍ مَعَ صِحَّةِ لِسَانِهِ لَمْ تَصِحَّ قِرَاءَتُهُ " انتهى .

وقال أيضاً (4/166) :

" وَالأَلْثَغُ إنْ كَانَ تَمَكَّنَ مِنْ التَّعَلُّمِ فَصَلَاتُهُ فِي نَفْسِهِ بَاطِلَةٌ , فَلا يَجُوزُ الاقْتِدَاءُ بِهِ بِلا خِلافٍ " اهـ .

قال ابن قدامة في "المغني" (2/15) :

" وَمَنْ تَرَكَ حَرْفًا مِنْ حُرُوفِ الْفَاتِحَةِ ; لِعَجْزِهِ عَنْهُ , أَوْ أَبْدَلَهُ بِغَيْرِهِ , كَالأَلْثَغِ الَّذِي يَجْعَلُ الرَّاءَ غَيْنًا . . . إِنْ كَانَ يَقْدِرُ عَلَى إصْلَاحِ شَيْءٍ مِنْ ذَلِكَ فَلَمْ يَفْعَلْ , لَمْ تَصِحَّ صَلَاتُهُ , وَلا صَلاةُ مَنْ يَأْتَمُّ بِهِ " انتهى باختصار .

الثالثة :

أن تكون لثغته شديدة ، بحيث يبدل حرفاً بحرف ، ولكنه لا يستطيع تصحيح نطقه ، فهذا تصح صلاته باتفاق العلماء .

قال النووي في المجموع (4/166) :

" وَإِنْ لَمْ يَتَمَكَّنْ الأَلْثَغُ مِنْ التَّعَلُّمِ بِأَنْ كَانَ لِسَانُهُ لا يُطَاوِعُهُ أَوْ كَانَ الْوَقْتُ ضَيِّقًا , وَلَمْ يَتَمَكَّنْ قَبْلَ ذَلِكَ ; فَصَلاتُهُ فِي نَفْسِهِ صَحِيحَةٌ " انتهى بتصرف يسير .

واختلف العلماء هل تصح إمامته أو لا ؟

فذهب كثير من العلماء أو أكثرهم إلى أنها لا تصح ، وذهب آخرون إلى أنها تصح .

ونقل النووي في "المجموع" (4/166) أنه اختار الصحة الْمُزَنِيّ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ , وَهُوَ مَذْهَبُ عَطَاءٍ وَقَتَادَةَ .

ونقل في "حاشية ابن عابدين" ( 1/582) عن بعض علماء المذهب الحنفي اختيارهم صحة إمامة الألثغ .

واحتج هؤلاء بأدلة ، منها :

1- قوله تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) البقرة/286. فإذا كان عاجزا عن النطق الصحيح فإنه لا يكلف إلا بما يستطيعه .

2- القياس على العجز عن القيام ، فكما أن القيام ركن لا تصح صلاة الفريضة إلا به ، ويسقط بالعجز عنه ، وتصح إمامة العاجز عنه ، فكذلك إمامة الألثغ لأنه عاجز عن النطق الصحيح .

انظر : "المجموع" (4/166) .

قال ابن حزم في المحلى (3/134) :

" وَأَمَّا الأَلْثَغُ , وَالأَلْكَنُ (هو الَّذِي لا تَتَبَيَّنُ قِرَاءَتُهُ ) , وَالأَعْجَمِيُّ اللِّسَانِ (هو الَّذِي لا يُفَرِّقُ بَيْنَ الضَّادِ وَالظَّاءِ وَالسِّينِ وَالصَّادِ وَمَا أَشْبَهَ ذَلِكَ) وَاللَّحَّانُ (هو كثير الخطأ في الإعراب) فَصَلاةُ مَنْ ائْتَمَّ بِهِمْ جَائِزَةٌ . لِقَوْلِ اللَّهِ تَعَالَى : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إلا وُسْعَهَا ) فَلَمْ يُكَلَّفُوا إلا مَا يَقْدِرُونَ عَلَيْهِ , لا مَا لا يَقْدِرُونَ عَلَيْهِ , فَقَدْ أَدَّوْا صَلاتَهُمْ كَمَا أُمِرُوا , وَمَنْ أَدَّى صَلاتَهُ كَمَا أُمِرَ فَهُوَ مُحْسِنٌ . قَالَ تَعَالَى : ( مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ ) " انتهى .

سئل الشيخ ابن عثيمين :

لقد سمعت أحدهم يقول بأن المرء الألثغ لا تصح له الإمامة بالناس أي لا تصح الصلاة خلفه لأن به عيباً ، فهل هذا صحيح أم لا وفقكم الله ؟

فأجاب : " هذا صحيح عند بعض أهل العلم ، يرون أن الألثغ إذا كانت لثغته بإبدال الحروف بعضها ببعض ، مثل أن يبدل الراء فيجعلها غيناً أو يجعلها لاماً أو ما أشبه ذلك فإن بعض أهل العلم يرون أنها لا تصح إمامته ، لأنه بمنزلة الأمي الذي لا تصح إمامته إلا بمثله ، ويرى آخرون أنها تصح إمامته لأن من صحت صلاته صحت إمامته ، ولأنه قد أتى بما يجب عليه وهو تقوى الله تعالى ما استطاع ، وقد قال الله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) وإذا كان العاجز عن القيام يُصلي بالمأمومين القادرين عليه ، فإن هذا مثله ، لأن كلاً منهم عاجزٌ عن إتمام الركن ، هذا عن القيام ، وهذا عن القراءة ، وهذا القول هو الصحيح ، أن إمامة الألثغ تصح ، وإن كان يبدل حرفاً بحرف ، ما دامت هذه قدرته ، ولكن مع هذا ينبغي أن يُختار من يُصلي من الجماعة إنسانٌ ليس فيه عيب ، احتياطاً ، وخروجاً من الخلاف " . "فتاوى نور على الدرب"

وانظر : "الشرح الممتع" (4/248، 249) .

ثانياً : بالنسبة لما ذَكره السائل من إبدال الطاء ضادا ، فإن كان يبدلها ضادا حقيقة ، فقد سبق بيان حكمه . وإن كان هذا الإبدال قد يبدو بعيداً ، فيحتمل أن هذا الإمام ينطق بالطاء ولكنه يقترب بها شيئا ما من الضاد ، فتكون اللثغة يسيرة ، فلا تضر .

ويحتمل أن يكون ذلك تشددا من السائل في غير موضعه .

الإسلام سؤال وجواب (www.islam-qa.com)


متى تبدأ صلاة التراويح لرمضان في الليلة الأولى أم الثانية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 50547: متى تبدأ صلاة التراويح لرمضان في الليلة الأولى أم الثانية ؟
السؤال:

متى نبدأ في القيام لصلاة التراويح : ليلة أول يوم من رمضان ( ليلة الرؤية أو الإتمام ) أم بعد صلاة العشاء من أول يوم في رمضان ؟ .

الجواب:

الحمد لله

يُشرع للمسلم أداء صلاة التراويح بعد صلاة العشاء من الليلة الأولى لرمضان ، وهي الليلة التي يُرى فيها الهلال ، يُكمل المسلمون عدة شعبان ثلاثين يوماً .

ومثل هذا نهاية شهر رمضان ، فإنه لا تُصلَّى التراويح إذا ثبت انتهاء الشهر برؤية هلال العيد أو بإتمام عدة رمضان ثلاثين يوماً .

فيتبين أن صلاة التراويح لا تتعلق بصيام نهار رمضان ، بل بدخول الشهر من الليل ابتداءً ، وبآخر يوم من رمضان انتهاءً .

ولا ينبغي القول إن صلاة الترويح نافلة مطلقة فيجوز أن تؤدى في أي ليلة وجماعة ؛ لأن صلاة التروايح مقصودة لشهر رمضان ، ومصليها يقصد الأجر المترتب على قيامه ، والجماعة فيها ليست كحكم الجماعة في غيرها ، فيجوز في رمضان أن يصلى قيامه جماعة في كل ليلة مع الإعلان والتشجيع عليه ، بخلاف القيام في غيره فإنه لا يسن إلا ما جاء من غير قصد أو بقصد التشجيع والتعليم ، فيسن أحياناً دون الالتزام بفعله دائماً .

قال الشيخ محمد الصالح العثيمين – رحمه الله - :

التَّراويحَ في غير رمضان بِدْعةٌ ، فلو أراد النَّاس أنْ يجتمعوا على قيام الليل في المساجد جماعة في غير رمضان لكان هذا من البِدع .

ولا بأس أن يُصلِّي الإنسانُ جماعة في غير رمضان في بيته أحياناً ؛ لفعل الرسول صلى الله عليه وسلم : " فقد صَلَّى مرَّةً بابن عبَّاس ، ومرَّةً بابن مسعود ومرَّةً بحذيفة بن اليمان ، جماعة في بيته " لكن لم يتَّخذْ ذلك سُنَّة راتبةً ، ولم يكن أيضاً يفعله في المسجد .

" الشرح الممتع " ( 4 / 60 ، 61 ) .

وعليه : فمن صلى صلاة التروايح قبل ثبوت دخول رمضان فهو كمن صلى الصلاة في غير وقتها ، فلا يكتب له أجرها ، هذا إن سلِم من الإثم إن تعمد ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مريض يتناول ستة أقراص دواء يوميّاً فهل له الفطر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 50555: مريض يتناول ستة أقراص دواء يوميّاً فهل له الفطر ؟
السؤال:

أنا مصاب بمرض في العمود الفقري ، وأتناول من العلاجات 6 حبات دواء ، فهل يجوز لي أن أفطر وأقضي لاحقا ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يعافيك ، ويرزقك الصبر والاحتساب لتنال الأجر كاملاً موفوراً ، وقد خفف الله تعالى عن المريض فأباح له الفطر في رمضان على أن يقضي الأيام التي أفطرها بعد زوال المرض , قال الله تعالى : ( فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/184 .

قال ابن قدامة المقدسي رحمه الله :

" أجمع أهل العلم على إباحة الفطر للمريض في الجملة , والأصل فيه قوله تعالى : ( فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) " انتهى .

" المغني " ( 3 / 88 ) .

والمرض المبيح للفطر هو الذي يضر معه الصوم أو يؤخر شفاءه منه ، وتناول الدواء ليس عذراً إلا إذا كان لا يمكنه تناوله إلا في نهار صومه ، فإن أمكن المريض تناول الدواء وقت السحور وبعد المغرب وكان الصوم غير مضرٍّ له : لم يجز له الفطر , فإن احتاج إلى تناول الدواء نهاراً فلا حرج عليه أن يفطر ويقضي الأيام التي أفطرها .

قال النووي رحمه الله :

" قال أصحابنا : شرط إباحة الفطر : أن يلحقه بالصوم مشقة يشق احتمالها , وأما المرض اليسير الذي لا يلحق به مشقة ظاهرة : لم يجز له الفطر بلا خلاف عندنا " انتهى .

" المجموع " ( 6 / 257 ) .

وقال ابن قدامة المقدسي رحمه الله :

" والمرض المبيح للفطر هو الشديد الذي يزيد بالصوم أو يخشى تباطؤ برئه .

قيل لأحمد : متى يفطر المريض ؟ قال : إذا لم يستطع ، قيل : مثل الحمى ؟ قال : وأي مرض أشد من الحمى " انتهى .

" المغني " ( 3 / 88 ) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

" المشروع للمريض الإفطار في شهر رمضان إذا كان الصوم يضرّه أو يشقّ عليه ، أو كان يحتاج إلى علاج في النهار بأنواع الحبوب والأشربة ونحوها مما يؤكل ويشرب ، لقول الله سبحانه : ( وَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) ، ولقول النبي صلى الله عليه وسلم : ( إن الله يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته ) ، وفي رواية أخرى : ( كما يحبّ أن تؤتى عزائمه ) انتهى .

" فتاوى إسلامية " ( 2 / 139 ) .

وقال الشيخ ابن عثيمين :

" إذا شرب المريض الدواء في رمضان بعد طلوع الفجر فإن صيامه هذا غير صحيح ؛ لأنه تعمد الإفطار ويلزمه الإمساك بقية اليوم ، إلا إذا شق عليه الإمساك من أجل المرض فله أن يفطر من أجل المرض ، ويلزمه القضاء ؛ لأنه تعمد الفطر .

ولا يحل للمريض أن يتناول دواء وهو صائم في رمضان إلا عند الضرورة ، مثل أن نخاف عليه من الموت فنعطيه حبوباً تخفف عنه ، فإنه في هذا الحال يكون مفطراً ولا حرج عليه في الفطر مع المرض " انتهى .

" فتاوى ابن عثيمين " ( 19 / السؤال رقم 76 ) .

فإن كان مرضك مستمراً مزمناً بحيث لا تستطيع معه القضاء فلا يجب عليك الصيام ولا القضاء , وإنما الواجب عليك أن تطعم مسكينا ، وجبة غداء أو عشاء عن كل يومٍ تفطره من رمضان .

سئل الشيخ محمد بن صالح العثيمين رحمه الله :

هناك رجل مريض بمرض القلب ، ولا يعمل عنده إلا جزء بسيط يحتاج إلى الدواء باستمرار ، يعني تقريباً كل ثمان ساعات أو ست ساعات فهل يسقط عنه الصوم ؟

فأجاب :

" نعم ، يسقط عنه الصوم ، ويطعم عن كل يوم مسكيناً ، إن شاء أعطى المساكين كل مسكين ربع صاع من الأرز ، وإن جعل معه لحماً فهو أحسن ، وإن شاء عشَّاهم في آخر ليلة من رمضان ، أو غداهم في يوم آخر في الفطر ، كل ذلك جائز " انتهى .

" فتاوى ابن عثيمين " ( 19 / السؤال رقم 87 ) .

وينظر في أحوال المرض : جواب السؤال رقم ( 38532 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نذر أن يتزوج فتاة معينة ثم لم يف بنذره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 50629: نذر أن يتزوج فتاة معينة ثم لم يف بنذره
السؤال:

نذرت لله أنني لن أتزوج أي فتاة إلا هذه الفتاة ، وإن تزوجت غيرها سأصوم 3 شهور ، ثم أدركت نفسي أنني لا أستطيع أن أَفِي بنذري ، ولا أملك العمل للدفع للفقراء كل يوم ، فما الحل جزاكم الله خيراً ؟.

الجواب:

الحمد لله

أولاً :

الذي ينبغي للمسلم اجتناب النذر ، فإن النبي صلى الله عليه وسلم نهى عنه .

فقد روى البخاري (6608) ومسلم (1639) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ النَّذْرِ وَقَالَ : ( إِنَّهُ لا يَرُدُّ شَيْئًا ، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ الْبَخِيل ) .

انظر السؤال (32724) ، (36800) .

ثانياً :

ذكر العلماء رحمهم الله تعالى أن النذر عدة أنواع ، منها : النذر الذي يقصد به اليمين ، وهو الذي يراد منه الحث على فعل شيء أو اجتنابه .

وحكمه إذا حنث : التخيير بين فعل المنذور وبين كفارة يمين .

قال ابن قدامة في "المغني" (13/461) :

"إذَا أَخْرَجَ النَّذْرَ مَخْرَجَ الْيَمِينِ , بِأَنْ يَمْنَعَ نَفْسَهُ أَوْ غَيْرَهُ بِهِ شَيْئًا , أَوْ يَحُثَّ بِهِ عَلَى شَيْءٍ , مِثْلَ أَنْ يَقُولَ : إنْ كَلَّمْت زَيْدًا , فَلِلَّهِ عَلَيَّ الْحَجُّ , أَوْ صَدَقَةُ مَالِي , أَوْ صَوْمُ سَنَةٍ . فَهَذَا يَمِينٌ , حُكْمُهُ أَنَّهُ مُخَيَّرٌ بَيْنَ الْوَفَاءِ بِمَا حَلَفَ عَلَيْهِ , فَلا يَلْزَمُهُ شَيْءٌ , وَبَيْنَ أَنْ يَحْنَثَ , فَيَتَخَيَّرَ بَيْنَ فِعْلِ الْمَنْذُورِ , وَبَيْنَ كَفَّارَةِ يَمِينٍ , وَيُسَمَّى نَذْرَ اللَّجَاجِ وَالْغَضَبِ , وَلا يَتَعَيَّنُ عَلَيْهِ الْوَفَاءُ بِهِ . .. وَهَذَا قَوْلُ عُمَرَ , وَابْنِ عَبَّاسٍ , وَابْنِ عُمَرَ , وَعَائِشَةَ , وَحَفْصَةَ , وَزَيْنَبَ بِنْتِ أَبِي سَلَمَةَ . وَبِهِ قَالَ الشَّافِعِيُّ" اهـ باختصار .

والذي يظهر أن نذرك بأن تصوم ثلاثة أشهر إذا لم تتزوج هذه الفتاة من هذا النوع ، لأنك تريد بذلك أن تحث نفسك على الزواج منها ، وهذا هو معنى اليمين .

انظر السؤال (45889) .

وكفارة اليمين هي المذكورة في قوله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة/89 .

انظر السؤال (45676) .

وخلاصة الجواب : أنك إذا تزوجت هذه الفتاة فلا شيء عليك ، وإن لم تتزوجها فإنك مخيَّر بين الوفاء بنذرك وهو صيام ثلاثة أشهر ، وبين كفارة اليمين .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


جامع زوجته وهي تقضي من رمضان فماذا يترتب عليهما ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 50632: جامع زوجته وهي تقضي من رمضان فماذا يترتب عليهما ؟
السؤال:

جامعت زوجتي قبل رمضان وكانت تقضي بعض الأيام من شهر رمضان السابق ، ولم تتمكن من قضاء جميع الأيام .
ملاحظة : استأذنتني بالصيام وأذنت لها.

الجواب:

الحمد لله

أولاً :

لا يجوز لمن شرع في صوم واجب كقضاء رمضان أو كفارة يمين أن يفطر إلا من عذر ، كمرض أو سفر .

فإن أفطر - بعذر أو من غير عذر- بقي الصوم في ذمته ، فعليه أن يصوم يوما واحدا مكان اليوم الذي أفسده .

فإن كان فطره من غير عذر وجب عليه – مع الصيام - التوبة إلى الله من هذا الفعل المحرم .

وليس على زوجتك كفارة ، لأن الكفارة لا تجب إلا بالجماع في نهار رمضان فقط .

وقد سبق بيان هذا في جواب السؤال ( 49985 ) فلينظر .

ثانياً :

وقد أسأت بإفساد صيام زوجتك ، لأن الزوجة إذا صامت قضاء رمضان بإذن زوجها لم يكن له إفساد صيامها .

فعليكما التوبة إلى الله ، والندم على الفعل ، والعزم على عدم العود ، فإن كنت أجبرتها فلا إثم عليها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كان أخوه غنيّاً ثم افتقر فهل يعطيه الزكاة مع بقاء أساس منزله عنده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 50640: كان أخوه غنيّاً ثم افتقر فهل يعطيه الزكاة مع بقاء أساس منزله عنده ؟
السؤال:

أخي كان تاجراً ناجحاً ولكون ظروفه الماديَّة ممتازة شرع في بناء من النوع الراقي وبعد فترة انقلب عليه الحال وأصبح من الفقراء ، فهل يجوز أن أصرف له الزكاة رغم امتلاك أساس ذلك المنزل الذي يقدر بمبلغ 50000 ديناراً وهو يعول 9 أولاد وحالهم سيئ جدّاً ؟.

الجواب:

الحمد لله

أولاً :

الفقير أو المسكين الذي يجوز دفع الزكاة إليه هو الذي لا يجد ما يكفيه وأهله من النفقة ، فإذا كان أخوك عنده سكن يكفيه وأولاده فعليه أن يبيع أساس هذا البيت ، وينفق منه على نفسه وأولاده ، فإن لم يمكن بيعه جاز إعطاؤه من الزكاة من أجل النفقة والسكنى ، لكن لا يعطى لإتمام بناء البيت ، لأن الفقير يعطى من الزكاة بقدر ما تندفع به حاجته ، وحاجة أخيك في السكن تندفع بغير البناء ، كاستئجار بيت مناسب له .

ثانياً :

دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى من هم ليسوا من قرابتك ؛ لأن الصدقة على القريب صدقة وصلة ، إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم فإنه لا يجوز أن تعطيهم من زكاة مالك ، ويجب عليك الإنفاق عليهم .

انظر جواب السؤال ( 20278 ) .

قال الشيخ محمد الصالح العثيمين :

كلما كان الإنسان الذي من أهل الزكاة كلما كان أقرب إليك فهو أولى من غيره ؛ لأن صدقتك على القريب صدقة وصلة ، فيجوز أن تعطي زكاتك من كان قريباً لك بشرط أن لا تجب عليك نفقته ، فإن كانت نفقته تجب عليك : فإنه يجب عليك الإنفاق عليه ، ولا يجوز لك أن تدفع زكاتك إليه .

فإذا قدِّر أن لك أخاً لا يرثه إلا أنت وأنت غني تتمكن من الإنفاق عليه وهو فقير : فإنه لا يجوز أن تعطيه زكاتك ؛ لأن الواجب عليك أن تنفق عليه من مالك ، أما إذا كان هذا الأخ الفقير له أولاد : فإنه يجوز أن تعطيه من زكاتك ؛ لأنه إذا كان له أولاد لا تجب عليك نفقته لأنك لست وارثاً له .

" خطبة جمعة " ( المجموعة السابعة ) .

وسئل الشيخ محمد الصالح العثيمين رحمه الله تعالى :

ما حكم دفع الزكاة للأقارب ؟

فأجاب بقوله :

القاعدة في ذلك : أن كل قريب تجب نفقته على المزكي : فإنه لا يجوز أن يدفع إليه من الزكاة ما يكون سبباً لرفع النفقة عنه ، أما إذا كان القريب لا تجب نفقته كالأخ إذا كان له أبناء - فإن الأخ إذا كان له أبناء فلا يجب على أخيه نفقته نظراً لعدم التوارث لوجود الأبناء - وفي هذه الحال يجوز دفع الزكاة إلى الأخ إذا كان من أهل الزكاة ، كذلك أيضاً : لو كان للإنسان أقارب لا يحتاجون الزكاة في النفقة ، لكن عليهم ديون فيجوز قضاء ديونهم ، ولو كان القريب أباً ، أو ابناً ، أو بنتاً ، أو أمًّا مادام هذا الدين الذي وجب عليهم ليس سببه التقصير في النفقة .

"مجموع فتاوى ابن عثيمين" (18/414) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حملت قبل أن تبدأ في القضاء ولا تستطيع الصوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 50651: حملت قبل أن تبدأ في القضاء ولا تستطيع الصوم
السؤال:

كان على زوجتي أيام حيض لم تصمها من رمضان الماضي ، وقبل أن تنوى قضاء هذه الأيام قبل رمضان القادم حملت ، والدكتورة المعالجة لها أخبرتها ألا تصوم نهائياً خلال فترة الحمل ، واحتمال فترة الرضاعة أيضاً ، نظراً لضعفها العام وخوفاً على الجنين ، لذلك فهي لن تستطع أن تصوم هذه الأيام ، فماذا تفعل بالنسبة لهذه الأيام ؟ وماذا تفعل إذا لم تستطع قضاء أيام رمضان القادم قبل مجيء شهر رمضان التالي له ؟.

الجواب:

الحمد لله

وسَّع الله تعالى في قضاء رمضان لمن أفطر بعذرٍ شرعي إلى دخول رمضان التالي ، إلا أنه لا ينبغي لمسلم أن يغترَّ بهذا التأخير لتأجيل القضاء ؛ لأنه قد تعرض له الحاجة أو التَّغير فيشق عليه القضاء أو يمتنع ، وبخاصة النساء فإنهن معرَّضات للحمل والحيض والنفاس .

ومن أخر القضاء بغير عذر إلى أن ضاق عليه الوقت فانقضى شعبان ولم يقضِ ما عليه : فهو آثم ، وإن كان معذوراً فلا إثم عليه ، وفي كلا الحالين يجب عليه القضاء بعد رمضان الثاني ، وقد أوجب بعض أهل العلم عليه مع القضاء فدية طعام مسكين عن كل يوم ، فإن تيسر له ذلك وفعله فهو أحوط ، وإلا فالقضاء يكفيه .

انظر السؤال (26865) ، (21710) .

سئل فضيلة الشيخ محمد الصالح العثيمين رحمه الله :

ما حكم من أخر القضاء حتى دخل رمضان التالي ؟

فأجاب :

تأخير قضاء رمضان إلى رمضان التالي لا يجوز على المشهور عند أهل العلم ؛ لأن عائشة رضي الله عنها قالت : ( كان يكون عليَّ الصوم من رمضان فلا أستطيع أن أقضيه إلا في شعبان ) وهذا يدل على أن لا رخصة بعد رمضان الثاني ، فإن فعل بدون عذر فهو آثم ، وعليه أن يبادر بالقضاء بعد رمضان الثاني ، واختلف العلماء هل يلزمه مع ذلك إطعام أو لا يلزمه ؟ والصحيح : أنه لا يلزمه إطعام ؛ لأن الله عز وجل يقول : ( وَمَن كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ ) فلم يوجب الله سبحانه وتعالى سوى القضاء .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال 357 ) .

وسئل الشيخ رحمه الله :

امرأة أفطرت أياماً من رمضان العام الماضي ثم قضتها في آخر شعبان ، وجاءتها العادة واستمرت معها حتى دخل رمضان هذا العام ، وقد بقي عليها يوم واحد فماذا يجب عليها ؟

فأجاب بقوله :

يجب عليها أن تقضي هذا اليوم الذي لم تتمكن من قضائه قبل دخول رمضان هذا العام ، فإذا انتهى رمضان هذه السنة قضت ما فاتها من رمضان العام الماضي .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال 358 ) .

وسئل رحمه الله أيضاً :

امرأة أفطرت في رمضان للنفاس ، ولم تستطع القضاء من أجل الرضاع حتى دخل رمضان الثاني ، فماذا يجب عليها ؟

فأجاب بقوله :

الواجب على هذه المرأة أن تصوم بدل الأيام التي أفطرتها ولو بعد رمضان الثاني ؛ لأنها إنما تركت القضاء بين الأول والثاني للعذر ، لكن إن كان لا يشق عليها أن تقضي في زمن الشتاء ولو يوماً بعد يوم : فإنه يلزمها ذلك ، وإن كانت ترضع ، فلتحرص ما استطاعت على أن تقضي رمضان الذي مضى قبل أن يأتي رمضان الثاني ، فإن لم يحصل لها فلا حرج عليها أن تؤخره إلى رمضان الثاني .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال 360 ) .

وخلاصة الجواب : أن هذه الأيام تبقى دَيْناً على زوجتك ، يلزمها قضاؤها متى تمكنت من ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استشكل قضاء ركعتين لمسبوق بتشهدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 50658: استشكل قضاء ركعتين لمسبوق بتشهدين
السؤال:

أنا ممن منَّ الله عليهم بالهداية في هذا الشهر الفضيل ، وقد أقلعت عن العديد من العادات والطباع السيئة وبدأت الالتزام بديني الحنيف إلا أنني أواجه بعض الأمور التي أجهلها وهي من صميم الدين ، فسؤالي يتعلق بالصلاة ، فحسب علمي أن المصلي يقضي ما فاته من الركعات بعد تسليم الإمام ، إلا أني ألاحظ أن بعض المصلين ممن فاتهم نفس عدد الركعات يقضونها بشكل مختلف كأنَّ الركعتين بتشهدين ، بينما أقضيها بتشهد واحد حسب علمي ، أرجو التوضيح .

الجواب:

الحمد لله

أولاً :

نحمد الله تعالى أن هداك ووفقك لما خير دنياك وآخرتك ، ونسأله تعالى أن يثيبك ويثبتك ، ونعمة الهداية أعظم النعم ، ولا بدَّ لك من شكرها ، ومن شكرها أن تبقى على ما أنت عليه من توفيق وهداية وخير ، وأن تبقى مبتعداً عن كل سوء وشر .

واعلم أن العلم نور ، ويمكنك أن تنظر في موقعنا هذا في بعض الأجوبة المتعلقة بالعلم لترى ما فيها من وصايا ونصائح ودلالة على كتب يمكنك الاستفادة منها .

ثانياً :

وما رأيتَه من بعض إخوانك المصلين من أنهم يقضون ركعتين فائتتين بتشهدين أمرٌ غير مستغرب في بعض الصور . وبيان ذلك : أن المسبوق ( وهو الذي فاته بعض الصلاة مع الإمام ) إذا سلم الإمام من صلاته قام المسبوق ليتم صلاته ، فيكون ما أدركه مع الإمام أول صلاته ، ويتم عليه الصلاة ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَتَيْتُمْ الصَّلاةَ فَعَلَيْكُمْ بِالسَّكِينَةِ ، فَمَا أَدْرَكْتُمْ فَصَلُّوا ، وَمَا فَاتَكُمْ فَأَتِمُّوا ) رواه البخاري (635) ومسلم (603) .

فمثلاً :

من فاته الركعة الأولى مع الإمام من صلاة المغرب ، ودخل معه في الركعة الثانية ، فإن هذه الركعة الثانية للإمام هي الأولى لهذا المسبوق ، فإذا أتم الإمام الصلاة وانصرف منها ، قام هذا المسبوق وأتى بالركعة الباقية من صلاته بالفاتحة فقط ، وجلس للتشهد وسلم .

ومن دخل مع الإمام في الركعة الثالثة من المغرب فإنها تكون الأولى له ، فإذا سلم الإمام قام ليأتي بما بقي من صلاته ، فيأتي بركعة بالفاتحة وسورة وتكون هذه هي الثانية من صلاته فيجلس بعدها للتشهد الأول ، ثم يقوم ليأتي بالركعة الثالثة بالفاتحة فقط ثم يجلس للتشهد الأخير ويسلم . . . وهكذا .

وانظر السؤال : (49037) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اختلف مع والديه قبل دخول رمضان فبم تنصحونه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 50660: اختلف مع والديه قبل دخول رمضان فبم تنصحونه ؟
السؤال:

ما حكم من بدأ صيام الشهر الفضيل وهو على خلاف مع والديه على مصاريف البيت التي يحملونه إياها دون مشاركة عادلة من قِبلهم علماً بأنهم يستطيعون المساعدة ؟ .

الجواب:

الحمد لله

أوجب الله تعالى برَّ الوالدين ، ونهى عن عقوقهما ، وأمر بمصاحبتها بالمعروف ، وكل ذلك واضح مبيَّن في كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم .

انظر أجوبة الأسئلة : ( 5326 ) و ( 30893 ) و ( 22782 ) .

ولم يُشرع الصيام من أجل الجوع والعطش ، بل قد ذكر الله تعالى الحكمة العظيمة ، والفائدة الجليلة من تشريع الصيام ، وهو أن يحصِّل العبد به تقوى الله تعالى .

قال تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

والتقوى : هي فعل الطاعات وترك المعاصي .

ومن هنا أخبر النبي صلى الله عليه وسلم عن صوم كثير من الناس ، وأنه لا ينالهم إلا الجوع والعطش .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " رُبَّ صائم ليس له من صيامه إلا الجوع ، ورب قائم ليس له من قيامه إلا السهر " .

رواه ابن ماجه ( 1690 ) . وصححه ابن حبان ( 8 / 257 ) والألباني في " صحيح الترغيب " ( 10 / 83 ) .

وعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : " ربَّ صائم حظه من صيامه الجوع والعطش ، ورب قائم حظه من قيامه السهر " .

رواه الطبراني في " الكبير " ( 12 / 382 ) . وصححه الألباني في " صحيح الترغيب والترهيب " ( 1084 ) .

وكما ينبغي للمسلم أن يتحيَّن فرصة إدراك والديه أو أحدهما ليدخل الجنة بسبب ذلك : فإنه ينبغي أن يتحيَّن فرصة رمضان ليتوب ويستغفر ويتقي ربه تعالى ليدخل بسبب ذلك الجنة .

عن أبي هريرة رضي الله عنه قال : صعد النبي صلى الله عليه وسلم المنبر فقال : آمين ، آمين ، آمين ، قيل يا رسول الله إنك صعدت المنبر فقلت : آمين آمين آمين ، قال : أتاني جبريل عليه الصلاة والسلام فقال : من أدرك شهر رمضان فلم يغفر له فدخل النار فأبعده الله ، قل : آمين ، فقلت : آمين ، فقال : يا محمد ، ومن أدرك أبويه أو أحدهما فلم يبرهما فمات فدخل النار فأبعده الله ، قل : آمين ، فقلت : آمين ، قال : ومن ذُكرتَ عنده فلم يصل عليك فمات فدخل النار فأبعده الله ، قل : آمين ، فقلت : آمين .

رواه ابن حبان ( 3 / 188 ) ، وصححه الشيخ الألباني في " صحيح الترغيب " ( 1679 ) .

والخلاصة :

أنه يجب عليك أن تحرص على رضا والديك ولو حمَّلاك فوق طاقتك ، فإنك إن احتسبتَ ذلك فتح الله لك – إن شاء – أبواباً من الرزق ، ولا داعي للتحسس من طلب الأهل مالاً للنفقة ، وحيث أنهم لم يطلبوا ذلك المال للحرام والمعصية فهو أمر غير مستنكر .

ويمكنك التكلم معهم - إن كانوا قادرين - بالحسنى ، وإفهامهم بحاجتك وعدم قدرتك على أكثر مما تدفع ، وكذا يجب عليك أن تساعدهم وتنفق عليهم بما تستطيعه إن كانوا محتاجين .

ودخول شهر رمضان فرصة لإصلاح ما بينك وبينهم ، وفرصة للبذل والعطاء ، وأكثر الأبواب في البذل والعطاء أجراً هو الإنفاق على الأهل كما في حديث : حَكِيمِ بْنِ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الْيَدُ الْعُلْيَا خَيْرٌ مِنْ الْيَدِ السُّفْلَى وَابْدَأْ بِمَنْ تَعُولُ وَخَيْرُ الصَّدَقَةِ عَنْ ظَهْرِ غِنًى ...) رواه البخاري (1428) ومسلم (1034) ، فأنفق واحتسب الأجر عند الله ، وأبشر بالذي يسرك من ربك تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يترك عمله ويذهب لصلاة التراويح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 50664: هل يترك عمله ويذهب لصلاة التراويح ؟
السؤال:

أنا أعمل في مركز شرطة ، وأحياناً يحدث أن أستلم المناوبة مرتين بالأسبوع ولا أتمكن خلال الاستلام من مغادرة المركز لظروف العمل ولأوامر رؤسائي ، فهل يجوز لي أن أغادر المركز وأخالف أوامرهم لأداء صلاة التراويح في المسجد القريب من المركز ؟.

الجواب:

الحمد لله

لا شك أن حرص الإنسان على الاستزادة من أسباب الأجر والمغفرة في رمضان أمر محمود ومندوب إليه ، إلا أن هذا مشروط بأن لا يؤدي البحث عن فضل إلى تفويت أو الإخلال بما هو أفضل منه .

ولو كان عملُ الإنسان في محل تجاري أو مؤسسة مدنية لما جاز له ترك العمل من أجل القيام بنافلة ، فكيف إذا كان عملُه يتعلق بالأمن وهو أمر مهم تتعلق به أرواح الناس وأمنهم ؟

فلا تحرص على نافلة على حساب التفريط في واجب ، ويمكنك أن تؤدي التراويح في مكان عملك مجزَّأة على حسب الفراغ والسعة ، أو في آخر الليل في بيتك ، وقد يُكتب لك الأجر كاملاً إن علم الله منك صدقاً في أدائها إن لم يتيسر أداؤها في العمل أو في البيت .

وسئل الشيخ محمد الصالح العثيمين – رحمه الله - :

أعمل في أحد المحلات التجارية ولا أستطيع أن أصلي صلاة التراويح في المسجد نظراً لأن مواعيد العمل تكون مِن بعد المغرب إلى قرب السحور ، هل آثم على ذلك ؟ وكيف أعوِّض هذا الثواب الذي فاتني ؟ .

فأجاب :

لا تأثم بترك التراويح لأن التراويح سنَّة ، إن أقامها الإنسان كان له أجر ، وإن لم يقم بها فليس عليه إثم .

وإذا علم الله تعالى من نيتك إنه لولا اشتغالك بما يجب عليك من عقد الأجرة على هذا العمل لقمت بهذه التراويح : فإن فضل الله واسع ، يثيبك سبحانه وتعالى على ما كان من نيتك . " فتاوى إسلامية " ( 2 / 255 ) .

وسئل الشيخ عبد العزيز آل الشيخ – حفظه الله - :

بعض الناس يذهب ليعتمر فيترك عائلته أو وظيفته أو المسجد الذي يصلي به أو يؤذن به ، فما كلمتكم لهم ؟ .

فأجاب :

لا ينبغي أن نتقرب إلى الله بنافلة مع إخلالنا بواجب ، النوافل لا يُتقرب بها إلا إذا أدينا الواجبات ، فمن ضيَّع بيته أو ضيَّع عمله ، أو إمام ضيع إمامته : فهذا لا يعتبر مأجوراً ، بل يعتبر مأزوراً وآثماً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يقرأون القرآن قبيل صلاة التراويح ثم يكملون في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 50675: يقرأون القرآن قبيل صلاة التراويح ثم يكملون في الصلاة
السؤال:

نحن في أمريكا ، سيعقد حلقة قرآن بعد الإفطار في تمام الساعة 7:15 إلى الساعة 7:30 ثم تقام الصلاة للعشاء وبعدها التراويح ، في حلقة القرآن سيقرأ أحد المسلمين ويستخدم الميكرفون ليسمعه الرجال والنساء ، والتخطيط أن يقرأ 12 وجهاً ، ثم يكملون في التراويح 8 أوجه ، وبذلك يكملوا كل ليلة جزءً إلى أن يتم ختم القرآن في نهاية الشهر ، هل الجلسة لقراءة القرآن بهذه الطريقة من السنة أم من البدعة ؟
وهل من الأفضل قراءة القرآن على المأمومين أثناء التراويح أم في حلقة القرآن ؟.

الجواب:

الحمد لله

لا حرج عليكم من عمل هذه الجلسة ، فقراءة القرآن من واحدٍ منكم واستماع الباقين له أمرٌ مشروع ، وقد فعله النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم .

عَن ابن مَسعودٍ رضي اللَّه عنه قالَ : قال لي النبيُّ صَلّى اللهُ عَلَيْهِ وسَلَّم : " اقْرَأْ علَّي القُرآنَ " قلتُ : يا رسُولَ اللَّه ، أَقْرَأُ عَلَيْكَ ، وَعَلَيْكَ أُنْزِلَ ؟ ، قالَ : " إِني أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي " فقرَأْتُ عليه سورَةَ النِّساء ، حتى جِئْتُ إلى هذِهِ الآية : { فَكَيْفَ إِذا جِئْنا مِنْ كُلِّ أُمَّة بِشَهيد وِجئْنا بِكَ عَلى هَؤلاءِ شَهِيداً } النساء/40 قال : " حَسْبُكَ الآن " فَالْتَفَتَّ إِليْهِ ، فَإِذَا عِيْناهُ تَذْرِفانِ . رواه البخاري ( 4763 ) ومسلم ( 800 ) .

قال الشيخ عبد العزيز بن باز :

ويشرع للمسلمين في هذا الشهر العظيم دراسة القرآن الكريم ومدارسته في الليل والنهار تأسيا بالنبي صلى الله عليه وسلم ، فإنه كان يدارس جبرائيل القرآن كل سنة في رمضان ، ودارسه إياه في السنة الأخيرة مرتين ، ولقصد القربة والتدبر لكتاب الله عز وجل والاستفادة منه والعمل به ، وهو من فعل السلف الصالح فينبغي لأهل الإيمان من ذكور وإناث أن يشتغلوا بالقرآن الكريم تلاوة وتدبرا وتعقلا ومراجعة لكتب التفسير للاستفادة والعلم . " مجموع فتاوى الشيخ ابن باز " ( 11 / 319 ، 320 ) .

والأفضل أن يكون مع القراءة تعليم لأحكام القرآن ، وفهم لمعانيه ، فإذا أضفتم إلى القراءة تفسيراً لما تقرأون أو بعضه فقد جمعتم خيراتٍ متعددة ، منها : إصابة السنة في فعلكم ، ومدارستكم القرآن ، وتعليمكم المسلمين ، وإعانتهم على التدبر القرآن . . .

وإذا كانت هذه الختمة في صلاة التراويح كانت أفضل من كونها خارجها .

قال شيخ الإسلام في "الفتاوى الكبرى" (2/297) :

" إِنَّ الأَمْرَ بِالْقِرَاءَةِ وَالتَّرْغِيبَ فِيهَا يَتَنَاوَلُ الْمُصَلِّيَ أَعْظَمَ مِمَّا يَتَنَاوَلُ غَيْرَهُ , فَإِنَّ قِرَاءَةَ الْقُرْآنِ فِي الصَّلاةِ أَفْضَلُ مِنْهَا خَارِجَ الصَّلاةِ , وَمَا وَرَدَ مِنْ الْفَضْلِ لِقَارِئِ الْقُرْآنِ يَتَنَاوَلُ الْمُصَلِّيَ أَعْظَمَ مِمَّا يَتَنَاوَلُ غَيْرَهُ " انتهى .

فإذا شقَّ على الناس ختم القرآن في الصلاة فيمكنكم أن تجمعوا بين الخيرين : المدارسة للقرآن قبل الصلاة ، والقراءة لباقيه في الصلاة ، كما تعتزمون .

وعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْوَدَ النَّاسِ ، وَكَانَ أَجْوَدُ مَا يَكُونُ فِي رَمَضَانَ حِينَ يَلْقَاهُ جِبْرِيلُ ، وَكَانَ يَلْقَاهُ فِي كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ الْقُرْآنَ ، فَلَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْوَدُ بِالْخَيْرِ مِنْ الرِّيحِ الْمُرْسَلَةِ . رواه البخاري ( 3048 ) ومسلم ( 2308 ) .

وسئل الشيخ عبد العزيز بن باز رحمه الله :

هل يمكن أن يستفاد من مدارسة جبريل عليه السلام للنبي صلى الله عليه وسلم القرآن في رمضان أفضلية ختم القرآن ؟

فأجاب :

يستفاد منها المدارسة وأنه يستحب للمؤمن أن يدارس القرآن من يفيده وينفعه ؛ لأن الرسول عليه الصلاة والسلام دارس جبرائيل للاستفادة ؛ لأن جبرائيل هو الذي يأتي من عند الله جل وعلا ، وهو السفير بين الله والرسل .

فجبرائيل لا بد أن يفيد النبي صلى الله عليه وسلم أشياء من جهة الله عز وجل ، من جهة إقامة حروف القرآن ومن جهة معانيه التي أرادها الله ، فإذا دارس الإنسان من يعينه على فهم القرآن ومن يعينه على إقامة ألفاظه فهذا مطلوب ، كما دارس النبي صلى الله عليه وسلم جبرائيل ، وليس المقصود أن جبرائيل أفضل من النبي عليه الصلاة والسلام ، لكن جبرائيل هو الرسول الذي أتى من عند الله فيبلغ الرسول عليه الصلاة والسلام ما أمره الله به من جهة القرآن ومن جهة ألفاظه ومن جهة معانيه ، فالرسول عليه الصلاة والسلام يستفيد من جبرائيل من هذه الحيثية ، لا أن جبرائيل أفضل منه عليه الصلاة والسلام بل هو أفضل البشر وأفضل من الملائكة عليه الصلاة والسلام ، لكن المدارسة فيها خير كثير للنبي صلى الله عليه وسلم وللأمة ؛ لأنها مدارسة لما يأتي به من عند الله وليستفيد مما يأتي به من عند الله عز وجل .

وفيه فائدة أخرى وهي : أن المدارسة في الليل أفضل من النهار ، لأن هذه المدارسة كانت في الليل ، ومعلوم أن الليل أقرب إلى اجتماع القلب وحضوره والاستفادة أكثر من المدارسة نهاراً.

وفيه أيضا من الفوائد : شرعية المدارسة وأنها عمل صالح حتى ولو في غير رمضان ، لأن فيه فائدة لكل منهما ولو كانوا أكثر من اثنين فلا بأس يستفيد كل منهم من أخيه ويشجعه على القراءة وينشطه ، فقد يكون لا ينشط إذا جلس وحده لكن إذا كان معه زميل له يدارسه أو زملاء كان ذلك أشجع له وأنشط له مع عظم الفائدة فيما يحصل بينهم من المذاكرة والمطالعة فيما قد يشكل عليهم كل ذلك فيه خير كثير .

ويمكن أن يفهم من ذلك أن قراءة القرآن كاملة من الإمام على الجماعة في رمضان نوع من هذه المدارسة لأن في هذا إفادة لهم عن جميع القرآن ، ولهذا كان الإمام أحمد رحمه الله يحب ممن يؤمهم أن يختم بهم القرآن وهذا من جنس عمل السلف في محبة سماع القرآن كله ، ولكن ليس هذا موجبا لأن يعجل ولا يتأنى في قراءته ، ولا يتحرى الخشوع والطمأنينة بل تحري هذه الأمور أولى من مراعاة الختمة . " مجموع فتاوى الشيخ ابن باز " ( 11 / 331 – 333 ) .

وسئل الشيخ عبد العزيز بن باز رحمه الله - أيضاً - :

يحرص كثير من الأئمة على أن يختموا القرآن في التراويح والتهجد لإسماع الجماعة جميع القرآن فهل في ذلك حرج ؟

فأجاب :

هذا عمل حسن فيقرأ الإمام كل ليلة جزءا أو أقل لكن في العشر الأخيرة يزيد حتى يختم القرآن ويكمله هذا إذا تيسر بدون مشقة ... وقد عقد العلامة ابن القيم رحمه الله بابا في كتابه : " جلاء الأفهام في الصلاة والسلام على خير الأنام " ذكر فيه حال السلف في العناية بختم القرآن فنوصي بمراجعته للمزيد من الفائدة . " مجموع فتاوى الشيخ ابن باز " ( 11 / 333 ، 334 ) .

وانظر أجوبة الأسئلة : ( 46088 ) و ( 1505 ) و ( 4039 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحكام ومسائل في الصلاة على الكرسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 50684: أحكام ومسائل في الصلاة على الكرسي
السؤال:

في صلاة التراويح يحتاج بعض المصلين للكرسي وقد علمنا أنه يضع أرجل الكرسي الخلفية بمحاذاة الصف هذا إذا كان جالسا على الكرسي طوال الصلاة ، لكن السؤال : كيف يكون اصطفافه في الحالات التالية :
1. يجلس على الكرسي أثناء الوقوف فقط ؟
2. يجلس على الكرسي أثناء الركوع أو السجود أو التشهد ؟
3. يجلس على الكرسي في أجزاء متفرقة من الصلاة ؟.

الجواب:

الحمد لله

أولاً :

القيام والركوع والسجود من أركان الصلاة ، فمن استطاع فعلها وجب عليه فعلها على هيئتها الشرعية ، ومن عجز عنها لمرضٍ أو كبر سنٍّ فله أن يجلس على الأرض أو على كرسي .

قال تعالى : ( حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ ) البقرة/238 .

وعن عمران بن حصين رضي الله عنه قال : كانت بي بواسير فسألت النبي صلى الله عليه وسلم عن الصلاة فقال : ( صَلِّ قَائِمًا ، فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا ، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ ) . رواه البخاري ( 1066 ) .

قال ابن قدامة المقدسي :

أجمع أهل العلم على أن من لا يطيق القيام له أن يصلي جالساً .

" المغني " ( 1 / 443 ) .

وقال النووي :

أجمعت الأمة على أن من عجز عن القيام في الفريضة صلاها قاعداً ولا إعادة عليه ، قال أصحابنا : ولا ينقص ثوابه عن ثوابه في حال القيام ؛ لأنه معذور ، وقد ثبت في صحيح البخاري أن رسول الله صلى الله عليه وسلم قال : ( إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مَا كَانَ يَعْمَلُ مُقِيمًا صَحِيحًا ) .

" المجموع " ( 4 / 226 ) .

وقال الشوكاني :

وحديث عمران يدل على أنه يجوز لمن حصل له عذر لا يستطيع معه القيام أن يصلي قاعداً ولمن حصل له عذر لا يستطيع معه القعود أن يصلي على جنبه .

" نيل الأوطار " ( 3 / 243 ) .

وقال شيخ الإسلام ابن تيمية :

" وَقَدْ اتَّفَقَ الْمُسْلِمُونَ عَلَى أَنَّ الْمُصَلِّيَ إذَا عَجَزَ عَنْ بَعْضِ وَاجِبَاتِهَا كَالْقِيَامِ أَوْ الْقِرَاءَةِ أَوْ الرُّكُوعِ أَوْ السُّجُودِ أَوْ سَتْرِ الْعَوْرَةِ أَوْ اسْتِقْبَالِ الْقِبْلَةِ أَوْ غَيْرِ ذَلِكَ سَقَطَ عَنْهُ مَا عَجَزَ عَنْهُ " انتهى من مجموع الفتاوى (8/437) .

وبناءً على ذلك : فإن من صلى الفريضة جالساً وهو قادر على القيام فصلاته باطلة .

ثانياً :

ومما ينبغي التنبه له : أنه إذا كان معذوراً في ترك القيام فلا يبيح له عذره هذا الجلوس على الكرسي لركوعه وسجوده .

وإذا كان معذوراً في ترك الركوع والسجود على هيئتهما فلا يبيح له عذره هذا عدم القيام والجلوس على الكرسي .

فالقاعدة في واجبات الصلاة : أن ما استطاع المصلي فعله ، وجب عليه فعله ، وما عجز عن فعله سقط عنه .

فمن كان عاجزاً عن القيام جاز له الجلوس على الكرسي أثناء القيام ، ويأتي بالركوع والسجود على هيئتهما ، فإن استطاع القيام وشقَّ عليه الركوع والسجود : فيصلي قائماً ثم يجلس على الكرسي عند الركوع والسجود ، ويجعل سجوده أخفض من ركوعه .

انظر السؤال : (9307) ، (36738) .

قال ابن قدامة المقدسي :

ومن قدر على القيام وعجز عن الركوع أو السجود : لم يسقط عنه القيام ، ويصلي قائماً فيومئ بالركوع ، ثم يجلس فيومئ بالسجود ، وبهذا قال الشافعي …

لقول الله تعالى : ( وَقُومُوا لِلَّهِ قَانِتِينَ ) ، وقول النبي صلى الله عليه وسلم : ( صل قائماً ) ؛ ولأن القيام ركن لمن قدر عليه ، فلزمه الإتيان به كالقراءة ، والعجز عن غيره لا يقتضي سقوطه كما لو عجز عن القراءة . انتهى من "المغني" (1/444) باختصار .

وقال الشيخ عبد العزيز بن باز رحمه الله :

الواجب على من صلى جالسا على الأرض ، أو على الكرسي ، أن يجعل سجوده أخفض من ركوعه ، والسنة له أن يجعل يديه على ركبتيه في حال الركوع ، أما في حال السجود فالواجب أن يجعلهما على الأرض إن استطاع ، فإن لم يستطع جعلهما على ركبتيه ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال : ( أمرت أن أسجد على سبعة أعظم : الجبهة - وأشار إلى أنفه - واليدين ، والركبتين ، وأطراف القدمين ) .

ومن عجز عن ذلك وصلي على الكرسي فلا حرج في ذلك ، لقول الله سبحانه : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) وقول النبي صلى الله عليه وسلم : ( إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ ) متفق على صحته .

" فتاوى ابن باز " ( 12 / 245 ، 246 ) .

ثالثاً :

وأما وضع الكرسي في الصف فقد ذكر العلماء رحمهم الله أن العبرة فيمن صلى جالساً مساواة الصف بمقعدته ، فلا يتقدم أو يتأخر عن الصف بها ، لأنها الموضع الذي يستقر عليه البدن .

وانظر : "أسنى المطالب" (1/222) ، "تحفة المحتاج" (2/157) ، "شرح منتهى الإرادات" (1/279) .

وجاء في "الموسوعة الفقهية" (6/21) :

" يُشْتَرَطُ لِصِحَّةِ الاقْتِدَاءِ (أي اقتداء المأموم بالإمام) أَلا يَتَقَدَّمَ الْمُقْتَدِي إمَامَهُ فِي الْمَوْقِفِ عِنْدَ جُمْهُورِ الْفُقَهَاءِ ( الْحَنَفِيَّةِ وَالشَّافِعِيَّةِ وَالْحَنَابِلَةِ ) . . .

وَالاعْتِبَارُ فِي التَّقَدُّمِ وَعَدَمِهِ لِلْقَائِمِ بِالْعَقِبِ , وَهُوَ مُؤْخِرُ الْقَدَمِ لا الْكَعْبِ , فَلَوْ تَسَاوَيَا فِي الْعَقِبِ وَتَقَدَّمَتْ أَصَابِعُ الْمَأْمُومِ لِطُولِ قَدَمِهِ لَمْ يَضُرَّ . . . . . وَالْعِبْرَةُ فِي التَّقَدُّمِ بِالأَلْيَةِ لِلْقَاعِدِينَ , وَبِالْجَنْبِ لِلْمُضْطَجِعِينَ " انتهى .

فإن كان المصلي سيجلس على الكرسي من أول الصلاة إلى آخرها فإنه يحاذي الصف بموضع جلوسه .

فإن كان سيصلي قائماً ، غير أنه سيجلس على الكرسي في موضع الركوع والسجود ، فقد سألنا فضيلة الشيخ عبد الرحمن البراك عن هذا فأفاد بأن العبرة بالقيام . فيحاذي الصف عند قيامه .

وعلى هذا سيكون الكرسي خلف الصف ، فينبغي أن يكون في موضع بحيث لا يتأذى به من خلفه من المصلين .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يحب الإسلام ولا يستطيع ترك الموسيقى الكلاسيكية ! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 50687: يحب الإسلام ولا يستطيع ترك الموسيقى الكلاسيكية !
السؤال:

أنا إنسان مؤمن بوجود الله ومهما ابتعدت عن الله فإني أعود خاضعاً له ، ولكني أسمع الموسيقى الكلاسيكية وأرى أنها أفضل ما في حياتي ، فهي لا تثير الشهوة ، بل تساعدني على مراجعة نفسي وأخطائي ، وإنني أشعر أن الإسلام دين متخلف عندما أسمع من يقولون إن جميع أنواع الموسيقى حرام .
فما هو رأيكم في إنسان يصلي ويصوم ويدعو غير المسلمين إلى الإسلام ولكنه يسمع الموسيقى الطاهرة الخالية من الخلاعة أو حتى صوت الإنسان ؟.

الجواب:

الحمد لله

أولاً :

سعدنا بمقدمتك وما فيها من بيان إيمانك بالله تعالى ، وأنك مهما ابتعدت فإنك تعود له عز وجل خاضعاً ، وهذه صفة تليق بالعقلاء الذين يخضعون لعظمة ربهم تبارك وتعالى ، والذين يوقنون بضعفهم وعظيم حاجتهم لله تعالى لأن يوفقهم ويهديهم ويسدد خطاهم .

ثانياً :

وآلمتنا بعض العبارات في سؤالك ما كنا نتمنى قراءتها من مثل هذا المؤمن العاقل ، لكننا عندما نتأمل في كثرة الصادِّين عن طرق الخير ، وكثرة المضلِّين والناشرين للفساد نجد أن مثل هذه الأمور قد تكون متوقعة ، لكننا نطمئن أنها سرعان ما تزول وتضمحل .

ومما آلمنا في رسالتك سماعك للموسيقى ، وقولك : إنها أفضل ما في حياتك ! وأنها تساعدك على مراجعة نفسك وأخطائك ! واتهامك للإسلام بالتخلف عندما تسمع تحريم الموسيقى !!

ولو تأملت مثل هذه الجمل والعبارات قبل كتابتها لما كنت تخطها بيدك ، ولا تقولها بلسانك ، أما وقد كتبتها وأرسلتها فلا بدَّ من الوقوف معها انطلاقاً من واجب النصيحة التي أوجبها الله تعالى علينا ، ومن باب عدم كتم العلم الذي حرَّمه الشرع علينا .

1. أما الموسيقى :

فهي في شرعنا محرَّمة غير جائزة ، استعمالاً لآلاتها ، وسماعاً لنغماتها وأصواتها ، وقد قال بالتحريم عامة أهل العلم ، ومنهم أئمة الفقه الأربعة : أبو حنيفة ومالك والشافعي وأحمد رحمهم الله .

قال رسول الله صلى الله عليه وسلم : ( لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ ) رواه البخاري ( 5590 ) .

وانظر : " السلسلة الصحيحة " للألباني ( 91 ) .

قال شيخ الإسلام ابن تيمية رحمه الله :

فدل هذا الحديث على تحريم المعازف ، والمعازف هي آلات اللهو عند أهل اللغة ، وهذا اسم يتناول هذه الآلات كلها .

" مجموع الفتاوى " ( 11 / 535 ) .

وقال :

ومن المعلوم أنه لم يكن في القرون الثلاثة المفضلة التي قال فيها النبي صلى الله عليه وسلم : ( خير القرون قرني الذي بعثت فيه ، ثم الذين يلونهم ، ثم الذين يلونهم ) لا في الحجاز ولا في الشام ولا في اليمن ولا في العراق ولا في مصر ولا في خراسان أحد من أهل الخير والدين يجتمع على السماع المبتدع لصلاح القلوب ، ولهذا كرهه الأئمة كالإمام أحمد وغيره حتى عدَّه الشافعي من إحداث الزنادقة حين قال : خلَّفتُ ببغداد شيئاً أحدثه الزنادقة يسمونه التغبير يصدون به الناس عن القرآن .

" مجموع الفتاوى " ( 10 / 77 ) .

وانظر جواب السؤال ( 5000 ) و ( 5011 ) .

وقال ابن القيم :

وإذا كان الزمر الذي هو أخف آلات اللهو حراماً فكيف بما هو أشد منه كالعود والطنبور واليراع ، ولا ينبغي لمن شم رائحة العلم أن يتوقف في تحريم ذلك ، فأقل ما فيه أنه من شعار الفساق وشاربي الخمور .

" إغاثة اللهفان " ( 1 / 228 ) .

2. وأما قولك إنها أفضل شيء في حياتك : فهو أمرٌ يدعو للعجب ، فأين أنت من القرآن ؟ أين أنت من حديث النبي صلى الله عليه وسلم ؟ فكيف تفضِّل كلام البشر على كلام الله تعالى ؟ وكيف ترى أن آلات الطرب واللهو أفضل لنفسك وقلبك وعقلك من كلام الله تعالى وكلام النبي صلى الله عليه وسلم ؟

واعلم – هداك الله وأنار بصيرتك – أنه لا يجتمع في قلب مؤمن قرآن الرحمن وقرآن الشيطان – وهو الغناء – وأنك لم ترَ الموسيقى والغناء أفضل شيء في حياتك إلا لأنك حرِمتَ من قرآن الرحمن ، واعلم بأن الشيطان لم يزين الغناء والمعازف في قلبك وحياتك إلا بعد أن صدَّك عن كتاب الله تعالى ، فيجب عليك المبادرة لإصلاح قلبك ، والرجوع عما أنت عليه لتقوِّي قلبك بطاعة الرحمن وكلامه ، وتذل نفسك لأحكامه تعالى .

قال ابن القيم رحمه الله :

والمقصود : أن الغناء المحرم قرآن الشيطان ، ولما أراد عدو الله أن يجمع عليه نفوس المبطلين قرَنه بما يزيِّنه من الألحان المطربة وآلات الملاهي والمعازف ، وأن يكون من امرأة جميلة ، أو صبي جميل ، ليكون ذلك أدعى إلى قبول النفوس لقرآنه ، وتعوضها به عن القرآن المجيد .

" إغاثة اللهفان " ( 1 / 254 ) .

3. وأما قولك بأن الموسيقى " تساعدك على مراجعة نفسك وأخطائك ! " : فهذا من العجب أيضاً ، وأين هي المراجعة وقد كتبت هذا الكلام والعبارات ؟ فهل راجعت نفسك لمّا قلت : إنها أفضل شيء في حياتك ؟ وإن الإسلام متخلف إن كان يحرمها ؟

هل راجعت نفسك وأخطاءك بالموسيقى فصليتَ الصلاة في أوقاتها ، وصمتَ التطوع ، وصليت بالليل والناس نيام ، ووصلتَ رحِمك ، وبذلك مالك في سبيل الله ، وطلبت العلم الشرعي ... الخ ؟ إننا نجزم أن الموسيقى لا تساعدك على ذلك ، وأن ما فعلته منه فليست الموسيقى هي السبب في وجوده .

واعلم أن التفكر في الموت ، والقبر ، ولقاء الله تعالى ، وما أعدَّه الله للعاصين هو مما يجعل المسلم يراجع نفسه مرات ومرات ، ويصوِّب حياته نحو الأفضل ، ويمحو خطاياه وأخطاءه من حياته ، واعلم – يقيناً – لو أن ما قلتَه له من الحقيقة نصيب لرأيتَ هؤلاء الموسيقيين والمستمعين للموسيقى أحسن الناس وأكثر الناس خلقاً ، فهل الواقع كذلك ؟!

4. وأما اتهامك للإسلام بالتخلف عندما تسمع تحريم الموسيقى من أحد من الناس فهو أخطر ما جئتَ به وكتبته من كلام ، فأنت قرأتَ ما قاله نبيك محمد صلى الله عليه وسلم ، وعلمتَ قول العلماء كافة بمن فيهم الأئمة الأربعة ، فليس لك إلا تكون طائعاً لربك تعالى ، مستجيباً لأمر نبيك صلى الله عليه وسلم ، سالكاً درب من قبلك من جبال الخير والعلم والطاعة من الصحابة والتابعين ومن بعدهم ، فكيف لك أن تقارن بين حكم الله تعالى وحكمك ؟ وكيف لك أن تهجر طريقاً سلكه خير الناس لتسلك طريقاً آخر مغايراً ليس فيهم أحد من الصالحين ؟

واعلم أن دين الله ليس تبعاً لهوى أحد ، وأن الله تعالى هو الذي خلق الكون والناس ، ويعلم تعالى ما يُصلح حياتهم وآخرتهم ، فأمرهم ونهاهم لما فيه الخير لهم في الدارين .

ثالثاً :

وسرَّنا أن تكون من الدعاة لهذا الدين ، وأن تكون من المصلين الصائمين ، لكننا أردنا لك الخير فما كان من نصيحة وتوجيه فهو لما فيه الخير لك ، فاستمر على عبادتك ودعوتك للإسلام ، وإياك من المعصية ، واحذر هذه الآلات وما معها من فحش الكلام ، فالغناء ينبت النفاق في القلب ، ويمرضه ، ولا يدل على خير ولا ينهى عن شر ، بل على العكس تدعو هذه الأغنيات إلى الحب واللقاء المحرَّم ، وهذه الآلات لو خلت من كلمات فإنها تمرض القلب أيضاً ولا تصلحه .

وقد جعل الله لك خيراً من ذلك وهو كتابه تعالى ، فهو المتكلم به عز وجل ، فاقرأه واستمع إليه من قراء وهبهم الله تعالى حسن الصوت ، وسترى الفرق العظيم في حياتك وقلبك بعدها ، فقد هدى الله تعالى أناساً كانوا كفاراً بسماعهم آيات القرآن الكريم ، فأنت أولى أن تكون من السابقين لتلك الهداية قبل غيرك .

ولك أن تستمع إلى الأناشيد المباحة ، حيث الكلام الحسن ، والحكمة والموعظة ، ولك أن تستأنس بما خلقه الله من أصوات الطير والموج ، فهي التي تريح القلب من الأصوات التي خلقها الله ، لا ما كان من آلات نهى الشرع عن استعمالها .

وقد أفاض ابن القيم رحمه الله في الكلام على الغناء في كتابه " إغاثة اللهفان من مصائد الشيطان " فاحرص على اقتنائه وقراءته ، وستجد فيه ما يسرك إن شاء الله .

وأخيراً :

وخير وصية لك هي الوصية بتقوى الله تعالى ، وأن تطلب العلم من مظانه الصحيحة ، وأن تكثر من قراءة القرآن وسماعه ممن يحسنون قراءته ، وأن تلح على الله بالدعاء أن يصلح حالك وقلبك .

نسأل الله أن يوفقك لكل خير .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


أفطرت أياماً كثيرة جاهلة حكمها وعددها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 50692: أفطرت أياماً كثيرة جاهلة حكمها وعددها
السؤال:

لا أعرف كم أفطرت في السنوات الماضية وأنا مع أهلي ، حيث كنا نعيش في القرية ، ولم يكن أحد يعرف عن أحكام الصوم شيئا ، وقد أفطرت في هذه الأيام ، ولا أعرف كم أفطرت ، فقمت بدفع مبلغ من المال عن هذه الأيام ، وبعد زمن عرفت من إحدى الأخوات أنه يجب أن أقضي هذه الأيام وأنا لا أعرف عدد هذه الأيام فماذا أفعل ؟.

الجواب:

الحمد لله

الواجب على المسلم تعلُّم الأحكام الشرعيَّة الضروريَّة ، سواء النظريَّة منها مثل ما يتعلق بالعقائد وأصول الدين ، أو العمليَّة كالطهارة والصلاة ، فإذا كان من أصحاب المال فيجب عليه تعلم أحكام الزكاة ، وإذا كان من أصحاب التجارات فيجب عليه تعلم أحكام البيوع ، وهكذا ، فإذا قَرُبَ شهر رمضان فإنه يجب على المسلم المكلَّف أن يتعلم أحكام الصوم حتى لو كان عاجزاً عن الصوم ؛ وذلك ليتعلم ما يجب عليه من بدل عن الصوم .

فالواجب عليكِ وعلى أهلك التوبة والاستغفار من تفريطكم في السؤال وطلب العلم في هذا الباب .

ودفع المال لا يجوز حتى للعاجز عن الصيام كالكبير والمريض مرضاً مزمناً ؛ لأن الواجب على هؤلاء في حال فطرهم في رمضان أن يُطعموا عن كل يومٍ مسكيناً واحداً ، ولا يجزئ دفع المال ـ بدلا عن الإطعام ـ عن الأيام التي يفطرون فيها .

وعليه : فما دُفع منك من مال نرجو أن يكون صدقة لك تجدين أجرها يوم القيامة .

وأما الواجب عليكم فهو قضاء تلك الأيام التي أفطرتيها ، ويمكنكم حسابها بالتروي حتى تصلي إلى عدد يقيني فإن لم تستطيعي فعلى غلبة الظن ، فإن غلب على ظنك أنها 30 يوماً – مثلاً – فالواجب عليكم صيام هذه الأيام ، وهكذا لو كانت أقل أو أكثر و ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) البقرة/286

ولا يجب عليكم صومها متتابعة ، بل يجوز لكم تفريقها بحسب الوسع والطاقة ، لكن عليكم المبادرة لصيامها وعدم الوقوع في التأخير مرة أخرى .

وعليك البداءة بقضاء رمضان من السنة الفائتة أولاً ؛ حتى لا يدخل رمضان التالي قبل صيامها .

وقد ذكر بعض أهل العلم أنه يجب عليكم مع الصيام إطعام مسكين عن كل يوم مقابل تأخير الصيام ، لكن الراجح أن الواجب عليكم هو الصيام فقط ، وخاصة إن كنتم فقراء ، فإن استطعتم الإطعام مع الصيام فحسن .

وانظري أجوبة الأسئلة : ( 39742 ) و ( 26212 ) و ( 47942 ) و ( 40695 ) .

وهذا كله في حال أنكم أفطرتم بعذر شرعي كالحيض ، أما إن لم تكونوا معذورين في إفطاركم : فلا قضاء عليكم ، بل عليكم التوبة والاستغفار وتعويض هذه الأيام بصيام النوافل وأعمال الخير .

وقد ذكرنا هذه المسألة وفتاوى أهل العلم في جواب السؤال رقم ( 50067 ) فلينظر .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


لا يمكن لأحدٍ أن يجزم بليلة بعينها أنها ليلة القدر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 50693: لا يمكن لأحدٍ أن يجزم بليلة بعينها أنها ليلة القدر
السؤال:

ما هو حكم التهجد في ليلة القدر دون الليالي الأخرى ؟.

الجواب:

الحمد لله

أولاً :

ورد الفضل العظيم في العبادة في ليلة القدر ، فقد ذكر ربنا تبارك وتعالى أنها خير من ألف شهر ، وأخبر النبي صلى الله عليه وسلم أن من قامها إيماناً واحتساباً غفر له ما تقدم من ذنبه .

قال تعالى : ( إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ . وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ . لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ . تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ . سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ ) القدر/1 – 5 .

وعن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال : ( مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) . رواه البخاري (1901) ومسلم (760 ) .

إيماناً : بفضلها وبمشروعية العمل فيها .

واحتساباً : إخلاصاً للنية لله تعالى .

ثانياً :

اختلف العلماء في تحديد ليلة القدر على أقوال كثيرة ، حتى وصلت الأقوال فيها إلى أكثر من أربعين قولاً كما في " فتح الباري " ، وأقرب الأقوال للصواب أنها في وتر العشر الأخير من رمضان .

فعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي الْوِتْرِ مِنْ الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ ) . رواه البخاري ( 2017 ) – واللفظ له - ومسلم ( 1169 ) .

والحديث : بوَّب عليه البخاري بقوله : " باب تحري ليلة القدر في الوتر من العشر الأواخر " .

والحكمة من إخفائها هي تنشيط المسلم لبذل الجهد في العبادة والدعاء والذكر في العشر الأخير كلها ، وهي الحكمة ذاتها في عدم تحديد ساعة الإجابة يوم الجمعة ، وعدم تحديد الأسماء التسعة والتسعين لله تعالى والتي قال عنها النبي صلى الله عليه وسلم : ( مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ) رواه البخاري (2736) ومسلم (2677) .

قال الحافظ ابن حجر رحمه الله :

قوله – أي : الإمام البخاري - ‏:‏ " ‏باب تحري ليلة القدر في الوتر من العشر الأواخر " : في هذه الترجمة إشارة إلى رجحان كون ليلة القدر منحصرة في رمضان ، ثم في العشر الأخير منه ، ثم في أوتاره ، لا في ليلة منه بعينها ، وهذا هو الذي يدل عليه مجموع الأخبار الواردة فيها ‏.‏

" فتح الباري " ( 4 / 260 ) .

وقال أيضاً :

قال العلماء : الحكمة من إخفاء ليلة القدر ليحصل الاجتهاد في التماسها بخلاف ما لو عينت لها ليلة لاقتصر عليها ، كما تقدم نحوه في ساعة الجمعة .

" فتح الباري " ( 4 / 266 ) .

ثالثاً :

وعليه : فلا يمكن لأحدٍ أن يجزم بليلة بعينها أنها ليلة القدر ، وخاصة إذا علمنا أن النبي صلى الله عليه وسلم أراد أن يخبر أمته بها ثم أخبرهم أن الله تعالى رفع العلم بها .

فعن عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم خَرَجَ يُخْبِرُ بِلَيْلَةِ الْقَدْرِ ، فَتَلاحَى رَجُلانِ مِنْ الْمُسْلِمِينَ ، فَقَالَ : ( إِنِّي خَرَجْتُ لأُخْبِرَكُمْ بِلَيْلَةِ الْقَدْرِ ، وَإِنَّهُ تَلاحَى فُلانٌ وَفُلانٌ فَرُفِعَتْ ، وَعَسَى أَنْ يَكُونَ خَيْرًا لَكُمْ ، الْتَمِسُوهَا فِي السَّبْعِ وَالتِّسْعِ وَالْخَمْسِ ) .

رواه البخاري ( 49 ) .

(تَلاحَى) أي تنازع وتخاصم .

قال علماء اللجنة الدائمة :

أما تخصيص ليلة من رمضان بأنها ليلة القدر : فهذا يحتاج إلى دليل يعينها دون غيرها ، ولكن أوتار العشر الأواخر أحرى من غيرها والليلة السابعة والعشرون هي أحرى الليالي بليلة القدر ؛ لما جاء في ذلك من الأحاديث الدالة على ما ذكرنا .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 10 / 413 ) .

لذا لا ينبغي للمسلم أن يتعاهد ليلة بعينها على أنها ليلة القدر ، لما في ذلك من الجزم بما لا يمكن الجزم به ؛ ولما في ذلك من تفويت الخير على نفسه ، فقد تكون ليلة الحادي العشرين ، أو الثالث والعشرين ، وقد تكون ليلة التاسع والعشرين ، فإذا قام ليلة السابع والعشرين وحدها فيكون قد ضاع عليه خير كثير ، ولم يصب تلك الليلة المباركة .

فعلى المسلم أن يبذل جهده في الطاعة والعبادة في رمضان كله ، وفي العشر الأواخر أكثر ، وهذا هو هدي النبي صلى الله عليه وسلم .

عن عائشة رضي الله عنها قالت : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْعَشْرُ شَدَّ مِئْزَرَهُ ، وَأَحْيَا لَيْلَهُ ، وَأَيْقَظَ أَهْلَهُ . رواه البخاري ( 2024 ) ومسلم ( 1174 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل وردت أحاديث صحيحة في عتق الأحياء والأموات في رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 50699: هل وردت أحاديث صحيحة في عتق الأحياء والأموات في رمضان ؟
السؤال:

سمعت من أحدهم أن الله يعتق من أموات المسلين كل ليلة واحداً فقط ولا يعتق من الأحياء إلا في آخر ليلة من رمضان بعدد ما أعتق خلال الشهر من أموات ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

لم نجد – بعد البحث – أحاديث وردت بذلك .

وقد وردت أحاديث أن لله تعالى عتقاء من النار في رمضان ، وذلك كل ليلة .

وهذه الأحاديث منها ما هو صحيح ، ومنها ما هو ضعيف ، ومنها ما هو موضوع .

فمما صح من الأحاديث في ذلك :

1- عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا كَانَ أَوَّلُ لَيْلَةٍ مِنْ شَهْرِ رَمَضَانَ صُفِّدَتْ الشَّيَاطِينُ ، وَمَرَدَةُ الْجِنِّ ، وَغُلِّقَتْ أَبْوَابُ النَّارِ ، فَلَمْ يُفْتَحْ مِنْهَا بَابٌ ، وَفُتِّحَتْ أَبْوَابُ الْجَنَّةِ ، فَلَمْ يُغْلَقْ مِنْهَا بَابٌ ، وَيُنَادِي مُنَادٍ : يَا بَاغِيَ الْخَيْرِ أَقْبِلْ ، وَيَا بَاغِيَ الشَّرِّ أَقْصِرْ ، وَلِلَّهِ عُتَقَاءُ مِنْ النَّارِ ، وَذَلكَ كُلُّ لَيْلَةٍ ) .

رواه الترمذي ( 682 ) وابن ماجه ( 1642 ) . وحسَّنه الشيخ الألباني في " صحيح الجامع " ( 759 ) .

2- عَنْ جَابِرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ لِلَّهِ عِنْدَ كُلِّ فِطْرٍ عُتَقَاءَ ، وَذَلِكَ فِي كُلِّ لَيْلَةٍ ) . رواه أحمد (21698) وابن ماجه ( 1643 ) . وصححه الشيخ الألباني في " صحيح ابن ماجه " .

وأما الأحاديث الضعيفة والموضوعة الواردة في ذلك ، فمنها :

1- ما روي عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا كان أول ليلة من شهر رمضان نظر الله إلى خلقه ، وإذا نظر الله إلى عبد لم يعذبه أبداً ، ولله في كل يوم ألف ألف عتيق من النار ، فإذا كانت ليلة تسع وعشرين أعتق الله فيها مثل جميع ما أعتق في الشهر كله ) . وهو حديث موضوع . انظر : " ضعيف الترغيب " ( 591 ) و " السلسلة الضعيفة " ( 5468 ) .

2- وروي عن ابن عباس رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول : ( إن الجنة لتبخر وتزين من الحول إلى الحول لدخول شهر رمضان ، فإذا كانت أول ليلة من شهر رمضان هبت ريح من تحت العرش يقال لها المثيرة ... قال : ولله عز وجل في كل يوم من شهر رمضان عند الإفطار ألف ألف عتيق من النار كلهم قد استوجبوا النار ، فإذا كان آخر يوم من شهر رمضان أعتق الله في ذلك اليوم بقدر ما أعتق من أول الشهر إلى آخره ... ) . وهو حديث موضوع . انظر : " ضعيف الترغيب " ( 594 ) .

3- وعن الحسن قال : قال رسول الله صلى الله عليه وسلم : ( إن لله عز وجل في كل ليلة من رمضان ستمائة ألف عتيق من النار ، فإذا كان آخر ليلة أعتق الله بعدد من مضى ) . وهو حديث ضعيف . انظر : " ضعيف الترغيب " ( 598 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم أخذ أموال الكفار غدراً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 50716: حكم أخذ أموال الكفار غدراً
السؤال:

نعيش في إحدى الدول الغربية ، وكان أحد الإخوة يتلقى مالاً من قبل الحكومة تحت نظام يسمى " الخدمة الاجتماعية " ، وقد تعاقد معهم على شروط معينة منها : أن يخبرهم بأي مبلغ يدخل عليه من أي جهة ، ولكنه بعد مدة تحصل على عمل ولم يستلم أي مبلغ من صاحب العمل إلا بعد أربعة أشهر ، وفي خلال هذه الأربعة أشهر لم يبلغهم بشيء لأنه لم يستلم شيئاً ، ولكنه في الشهر الخامس استلم ماله من صاحب العمل كاملاً ، ولكنه أنفقه كله في سداد ديْن عليه ، ثم بعد ذلك أخبر المسئول عليه في " الخدمة الاجتماعية " أنه تحصل على عمل وترك الخدمة ، فما حكم المال الذي استلمه في الأربعة الأشهر ؟ هل عليه رده للحكومة - علما بأنه كان مشروطا عليه أن يخبرهم عن ديْنه ولم يفعل - ؟ والأمر الآخر أنه لا يملك المبلغ الذي أخذه كاملاً ، والثالث : أنه إذا أخبرهم الآن قد يصل الأمر إلى الشرطة ويكون في مشكلة كبيرة وقد يعفى عنه ، وذلك حسب الشخص الذي يكون مسئولا على ذلك ، علما بأن الأخ نادمٌ على ذلك ويريد الخلاص .

الجواب:

الحمد لله

أخذ أموال الكفار على سبيل الغدر والخيانة محرَّم ؛ لأن الغدر محرم في الإسلام سواء مع المسلم أم مع الكافر .

والواجب على المسلم احترام العقد الذي بينه وبين تلك البلاد ، حتى لو كانت كافرة ، فإن كفرها لا يبيح نقض عهدها ولا خيانتها وأكل أموالها بالباطل .

وكان الواجب على الأخ أن يعترف بعمله بغض النظر عن ديْنه الذي كتمه عنهم .

وإذا وفق اللهُ المسلمَ للتوبة من أخذ أموال الناس بغير حق ، فمن شروط هذه التوبة إرجاع الحقوق إلى صاحبها وإن كان كافراً ، فإن كان هناك خوف من الفضيحة أو مضايقات جنائية في رد الحق إلى مكتب الخدمة الاجتماعية : فإنه يجوز له أن يبحث عن الطريقة المناسبة التي تحفظ له كرامته ويُرجع فيه الحق لأهله من غير أن يحرج نفسه بأن يرسل له المبلغ بالبريد أو يوكل أحداً بإبلاغها دون أي يذكر اسمه وما فعله معهم ؛ وذلك لأنه لا يشترط على من أراد أن يرجع الحقوق لأهلها أن يكشف عن نفسه وهويته ؛ إذ المقصود هو رجوع الحق إلى صاحبه .

ولمعرفة الأدلة على هذا الحكم ، وأقوال العلماء ، وما يجب عليه بعد التوبة : انظر أجوبة الأسئلة : ( 47086 ) و ( 7545 ) و ( 14367 ) و ( 31234 ) .

وكونه لا يملك هذا المبلغ كاملاً ، فإنه يرد ما معه الآن ويكون الباقي دَيْناً لذمته يلزمه رده متى استطاع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يوجد ذكر معيَّن بعد كل صلاة ركعتين من التراويح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 50718: هل يوجد ذكر معيَّن بعد كل صلاة ركعتين من التراويح ؟
السؤال:

هل من ذكر معيَّن بعد كل صلاة ركعتين من التراويح ؟.

الجواب:

الحمد لله

الأذكار من العبادات ، والأصل في العبادات المنع منها إلا بدليل يوجبها أو يستحبها ، ولا يجوز إحداث ذِكر مع عبادة ولا قبلها ولا بعدها ، وقد صلَّى النبي صلى الله عليه وسلم القيام مع أصحابه ليالي ، وصلَّى الصحابة أفراداً ومجتمعين ، في زمانه صلى الله عليه وسلم ، وبعد موته ، ولا يُعلم أنهم ذكروا الله تعالى بذِكرٍ معيَّن بعد كل تسليمة أو تسليمتين ، وعدم نقل العلماء لذكر جماعي بين ركعات التراويح عن الصحابة ومن بعدهم دليل على عدم وقوعه ، لأن العلماء كانوا ينقلون ما هو أخفى من مثل هذا الأمر الظاهر ، وخير الهدي في اتباعه صلَّى الله عليه وسلَّم واتباع أصحابه في أمور العبادات بفعل ما فعلوه وترك ما تركوه .

إلا أنه لا بأس للمصلي أن يدعو الله ، أو يقرأ القرآن ، أو يذكر ربَّه تعالى ، من غير تخصيص آيات معينة أو سور أو ذِكرٍ بين الركعات ، ومن دون أن يكون ذلك بصوتٍ واحد ، ولا بقيادة الإمام أو غيره ؛ لعدم ورود ذلك في الشرع المطهَّر ، والأصل التوقيف في العبادات في كميتها وكيفيتها وزمانها ومكانها وسببها وصفتها .

قال الشيخ محمد العبدري المشهور بابن الحاج في كتابه (المدخل) : فصل في الذِّكر بعد التسليمتين من صلاة التراويح :

وينبغي له - أي : الإمام - أن يتجنب ما أحدثوه من الذكر بعد كل تسليمتين من صلاة التراويح ، ومن رفع أصواتهم بذلك ، والمشي على صوت واحد ؛ فإن ذلك كله من البدع ، وكذلك ينهى عن قول المؤذن بعد ذكرهم بعد التسلميتين من صلاة التراويح " الصلاة يرحمكم الله " ؛ فإنه محدث أيضاً ، والحدث في الدين ممنوع ، وخير الهدي هدي محمد صلى الله عليه وسلم ، ثم الخلفاء بعده ثم الصحابة رضوان الله عليهم أجمعين ولم يذكر عن أحد من السلف فعل ذلك فيسعنا ما وسعهم . " المدخل " ( 2 / 293 ، 294 ) .

وانظر – لمزيد فائدة - : أجوبة السؤالين : ( 10491 ) و ( 21902 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب زكاة عروض التجارة على تجهيزات المحل والبضائع المفقودة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 50726: هل تجب زكاة عروض التجارة على تجهيزات المحل والبضائع المفقودة ؟
السؤال:

لدي محل تجاري ويوجد به أدوات بمبلغ (80000 ) ريال ، وله ديون خارجية على الناس ( 80000 ) ريال . وحصل للمحل حريق قبل 6 أشهر وعمل له تجديد بضاعة مع الصيانة بمبلغ ( 40000 ) منها ( 35000 ) بالدَّين على الأقساط الشهرية للمحل .
السؤال الأول: هل نزكي بمبلغ الأدوات الموجود فيه قبل الحريق ؟ ( التكلفة كاملة + الديون ) - ( التجديد ) .
السؤال الثاني : التجديد لم يحُل عليه الحول فهل نعطي عليه زكاة أم على المحل كاملاً مع الديون التي لنا ؟.

الجواب:

الحمد لله

الأغراض الموجودة في المحلات التجارية تنقسم إلى قسمين :

القسم الأول : ما أعدَّ منها للتجارة ، سواء كانت عقارات أم مواد غذائية أو ألبسة أو غير ذلك مما يباع .

والقسم الثاني : ما لم يعدَّ منها للتجارة ، بل للإنتاج أو للاستعمال كآلات المصانع ، والسيارات ، والأثاث ، وأدوات التصوير وأجهزة الحاسوب . . ونحو ذلك .

والقسم الأول هو الذي يُطلق عليه " عروض التجارة " ، وهو الذي تجب فيه الزكاة ، وأما القسم الثاني فيُعرف بـ " عروض القُنْيَة " وتُعرف بـ " الأصول الثابتة " وهي لا زكاة فيها .

وقد سبق في جواب السؤال رقم ( 42072 ) وجوب زكاة عروض التجارة ، وفيه بيان نصابها ، وكون المواد الثابتة التي لا تعد للبيع ليس عليها زكاة .

وفي جواب السؤال رقم ( 22449 ) جواز إخراج زكاة التجارة عروضاً ، وأنه لا يجب إخراجها نقوداً .

ولمعرفة كيفية حساب زكاة عروض التجارة : انظر جواب السؤال رقم ( 26236 ) ، وفيه بيان أن زكاة التجارة على سعر البيع لا سعر الشراء .

والخلاصة :

إذا حلّ موعد زكاة محلك ينبغي لك القيام بجرد موجودات محلك التجارية - مثل البضاعة الموجودة - وأن تضمها إلى ما لديك من نقود عينية ، وتضيف إليها ما لك من ديون مرجوة السداد ‏, ثم تزكي الجميع بنسبة ربع العشر .

وأما الديون التي لا يُرجى سدادها لكونها على مماطل أو فقير ، فإنه لا زكاة فيها ، حتى تقبضها وتحسب لها حولا جديدا من يوم قبضك لها ، والأحوط إذا قبضتها أن تخرج زكاتها عن سنة واحدة فقط ، ولو مَرَّ عليها عدة سنوات . انظر السؤال (1346) .

والديون التي عليك لا تخصم من الأموال التي تخرج الزكاة عنها على الصحيح من أقوال العلماء ، وانظر السؤال (22426) .

وما احترق من بضائع لا يُضاف إلى موجودات المحل .

وما جعلتَه في المحل من تجديد بعد الحريق : إن كان متعلقاً بالأثاث والديكور والأجهزة الثابتة : فقد سبق بيان أن هذا لا زكاة فيه ، فلا يحسب مع موجودات المحل المزكاة ، وإن كانت بضائع تباع فإن كانت قد اشتريت من أموال المحل وأرباحه فإنها تزكى معه ولو لم يَحُل عليها الحول ، وإن اشتريت بنقود أخرى غير أموال المحل فإن حولها هو حول النقود التي اشتريت بها ، فيكمل حولها على حول تلك النقود .

ونسأل الله أن يعوَّضك خيراً ، وأن يرزقك رزقاً حسناً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يضرب طفله ويقرصه وعمره سنة ثم يشعر بالندم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 50731: يضرب طفله ويقرصه وعمره سنة ثم يشعر بالندم
السؤال:

الحمد لله على المال والذرية ، فقد وهبني الله طفلاً جميلاً ، وأنا ينتابني شعور غريب تجاه هذا الولد ، وهو : عندما يبكى أخرج عن شعورى فأضربه وأقرصه وغيرها من الأشياء ، وبعدها أجد نفسي مهزوزاً جسديّاً ونفسيّاً ، مع العلم أنني أحبه بشدة ، وعندما يحمله الناس يضحك ويلعب معهم ، وعندما يراني أنا يبكي ويصرخ ، ابني لم يتعدَّ عمره السنة ، ماذا أفعل مع العلم أنني أصلي وأصوم ؟.

الجواب:

الحمد لله

هذا التصرف تجاه ولدك في غاية العجب ، وهذه بعض الوقفات معك لعلَّ الله أن ينفعك بها :

1. يحتاج الطفل إلى طعام وشراب ونوم وهواء ، والعطف والحنان من أطيب الأطعمة التي يقدمها الوالدان لطفلهما ، فالحرص على الطعام المادي دون ذلك المعنوي تفريط في حاجة الطفل الفطرية لها جميعاً .

2. ولإعطاء الحنان للطفل نتائجه الإيجابية العالية ، ولذلك كانت الوصية بإرضاع الطفل رضاعاً طبيعيّاً حتى يجتمع له طيب الطعام والشراب مع طيب المقام وهو حضن أمه ، لذا وُجد في الأبحاث الحديثة عظم تأثير الرضاع من حليب الأم في نمو جسم الطفل وعاطفته .

ووجد – كذلك – العكس ، وهو النتائج السلبية لحرمان الطفل من حليب أمه وحجرها ، والمجتمعات التي كثر فيها العنف ضد الأطفال أضحت مجتمعات فاسدة انتشرت فيها الجرائم والموبقات .

وقد ذكر بعض المختصين في علم الاجتماع أن ضرب الآباء لأبنائهم وتعنيفهم المستمر لهم يربي عقداً نفسية لدى الأبناء ، بل ويزيد من العنف الأسري ، إلى أن يتفاقم ويمثل مشكلة من الصعب مواجهتها ، إذ تحول العنف من الأسرة إلى المجتمع ، ويصبح شكلاً من أشكال السلوكيات الشاذة ، وضحاياه مؤهلون نفسيا لممارسة الإرهاب النفسي على الأفراد مما يهدد أمن المجتمع .

3. والذي يقسو مع أطفاله فإنما يخالف الفطرة والشرع ، فقد فطر الله تعالى الناس على حب أولادهم لذا لم يوصِ الله تعالى ولا رسوله صلى الله عليه وسلم الآباء بأبنائهم فيما يتعلق بهذا الجانب ، وعلى العكس فقد أوصى الأبناء بآبائهم وأمهاتهم ، وحذَّرهم من العقوق .

وأما مخالفة الشرع : فإن الضرب وعدم الحنان تجاه الأطفال يدل على نزع الرحمة من قلوب من يفعل ذلك ، وهو موجب لحرمانه من رحمة الله تعالى .

عن أبي هريرة رضي الله عنه قال : قبَّل رسول الله صلى الله عليه وسلم الحسن بن علي وعنده الأقرع بن حابس التميمي جالساً فقال الأقرع : إن لي عشرة من الولد ما قبَّلتُ منهم أحداً ! فنظر إليه رسول الله صلى الله عليه وسلم ثم قال : ( مَنْ لا يَرْحَمْ لا يُرْحَم ) .

رواه البخاري ( 5651 ) ومسلم ( 2318 ) .

وعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : تُقَبِّلُونَ الصِّبْيَان ؟ فَمَا نُقَبِّلُهُمْ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَوَأَمْلِكُ لَكَ أَنْ نَزَعَ اللَّهُ مِنْ قَلْبِكَ الرَّحْمَةَ ) رواه البخاري ( 5652 ) .

وقد بلغت الرحمة من نبينا صلى الله عليه بالأطفال أن خفَّف الصلاة من أجل بكائهم رحمةً بهم وبأمهم .

عن أَنَس بْن مَالِكٍ حَدَّثَهُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنِّي لأَدْخُلُ فِي الصَّلاةِ وَأَنَا أُرِيدُ إِطَالَتَهَا ، فَأَسْمَعُ بُكَاءَ الصَّبِيِّ ، فَأَتَجَوَّزُ فِي صَلاتِي مِمَّا أَعْلَمُ مِنْ شِدَّةِ وَجْدِ أُمِّهِ مِنْ بُكَائِهِ ) . رواه البخاري ( 677 ) ومسلم ( 470 ) .

وجد : حزن .

4. واعلم أنك مفرِّط في تربية طفلك بفعلك هذا ، وأنك قد ترى مساوءه في الدنيا قبل الآخرة ،

إذ كيف لهذه المعاملة أن تثمر تربية صالحة وولداً سليماً بارّاً ؟!

5. واعلم أن بكاء الطفل لا يكون من فراغ ، بل لكل بكاء سبب ، فالواجب عليك أن تأخذك الرحمة تجاه هذا البكاء لتعلم سببه ، كأن يكون من مرضٍ أو من جوع ، لا أن تبادر لضربه وقرصه والقسوة عليه ، فتضيف لبكائه سبباً آخر وهو البكاء من الألم !

يقول أحد المختصين في الطب النفسي : " ويرى علماء النفس أن البكاء شأنه شأن سلوكيات أخرى تستخدم للتنفيس الانفعالي أو تفريغ الشحنة الانفعالية الكامنة في الشخصية فالبكاء والصياح والصوت الحاد المرتفع وتخريب الألعاب أو الممتلكات والتململ كلها وسائل تعبيرية عن حالة انفعالية مرتبطة بالغضب أو الحزن، ولما كان الإحباط الذي يتعرض له الطفل يولد شحنة نفسية عدوانية فإن البكاء يعد بمثابة التعبير عن هذه الشحنة والتخلص منها، وكف البكاء أو عدم البكاء قد يكون مؤشراً لكبت هذه الشحنة الانفعالية في النفس، وقد تنتقل إلى اللاشعور حيث ينساها الطفل لكنها لا تختفي تماما وتبقى لتعبر عن نفسها في الكبر بأساليب رمزية أو مرضية كالقلق والعدوان المدمر الظاهر كلما أتيحت الفرصة للطفل " .

6. واعلم – أخيراً – أن هزَّ الطفل قد يسبِّب إعاقات عقلية أو جسديَّة فكيف سيكون الأمر لو أنه تعرَّض للضرب ؟

" فقد حذر باحثون أمريكيون مختصون من أن هزّ الأطفال قد يؤدي إلى وفاتهم أو إصابتهم بإعاقات عقلية شديدة ، وأوضح الباحثون أن تلف الدماغ الذي يميز الحالة التي تعرف طبيّاً بمتلازم هزّ الطفل يحدث عندما يتم هزّ الأطفال بعنف , وقد يسبب وفاتهم أو إصابتهم باعتلالات عصبية وعاهات عقلية : كالتخلف العقلي والشلل الدماغي والعمى ونوبات تشنجية شديدة وعسر القراءة واضطراب الانتباه وغيرها من الإعاقات التعليمية .

وقالت إحدى المختصات : إن بكاء الأطفال مزعج وموتر ولكنها طريقتهم في التعبير عن حاجاتهم ، لذلك ينبغي أولا معرفة أسباب بكائهم والسعي لحلها بدلا من هزهم ، منوهة إلى أن الأولاد أكثر عرضة للإصابة من البنات حيث يكون 57 % من الضحايا من الذكور.

وأشار الباحثون إلى أن هزّ الطفل بعنف عند بكائه أو رميه في الهواء وإمساكه أو هزه على الركبة بعنف أو الهرولة به كلها عوامل قد تؤدي إلى تلف دماغه نتيجة اندفاعه حول الجمجمة فيسبب تفجر الأوعية الدموية التي تغذيه ويحدث نزيف في المخ ، ونوه الخبراء إلى أن الأطفال الرضع والحديثي الولادة يعتبرون أكثر الأطفال عرضة للإعاقات الناتجة عن الهز مقارنة بالأطفال الأكبر سنّاً " .

والخلاصة :

عليك بتقوى الله تعالى ، وأن لا تخالف الفطرة ، ولا تخالف شرع الله تعالى ، وأن تكون حنوناً على طفلك الجميل ، وأن لا تتسبب في خسارته أو إعاقته فتعيش عمرك كله بتلك الخطيئة ، وانظر في حال النبي صلى الله عليه وأصحابه ليكونوا لك قدوة صالحة .

واحرص على الدعاء والرقية لك ولبيتك ولولدك خشية أن تكونوا مصابين بعينٍ أو سحر ، والرقية نافعة بكل حال .

راجين لك التوفيق والعفو والعافية ، ولطفلك السلامة من الشر ، ونسأله تعالى أن يعينك على تربيته تربية صالحة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستأذن الرجل زوجته في صوم التطوع كما هو الحال معها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 50732: هل يستأذن الرجل زوجته في صوم التطوع كما هو الحال معها ؟
السؤال:

المرأة تستأذن زوجها في أن تصوم ، أعني في غير شهر رمضان ؛ وذلك لأنه من حقه أن يأتيها متى يشاء ، ومن الواجب عليها أن تطيعه ، فهل لها هي الأخرى حق بأن يستأذنها في أن يصوم ؟.

الجواب:

الحمد لله

أولاً :

نهى النبي صلى الله عليه وسلم الزوجة أن تصوم تطوعاً وزوجها شاهد إلا بإذنه .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( لا يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلا بِإِذْنِهِ ) . رواه البخاري ( 5195 ) ومسلم ( 1026) .

ولفظ أحمد (9812) : ( لا تَصُومُ الْمَرْأَةُ يَوْمًا وَاحِدًا وَزَوْجُهَا شَاهِدٌ إِلا بِإِذْنِهِ إِلا رَمَضَانَ ) حسنه الألباني في "صحيح الترغيب" (1052) .

قال النووي :

هذا محمول على صوم التطوع والمندوب الذي ليس له زمن معين , وهذا النهي للتحريم صرح به أصحابنا , وسببه أن الزوج له حق الاستمتاع بها في كل الأيام , وحقه فيه واجب على الفور فلا يفوته بتطوع ولا بواجب على التراخي . " شرح مسلم " ( 7 / 115 ) .

ثانياً :

وأما سبب ورود النهي للمرأة دون الرجل فيمكن استنباط الحكمة من ذلك :

1- حق الزوج على زوجته آكد من حقها عليه ، فلا يصح قياس الزوج على الزوجة في هذا .

قال ابن قدامة في "المغني" (7/223) :

" وَحَقُّ الزَّوْجِ عَلَيْهَا أَعْظَمُ مِنْ حَقِّهَا عَلَيْهِ لِقَوْلِ اللَّهِ تَعَالَى : ( وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ ) . وَقَالَ النَّبِيُّ صلى الله عليه وسلم : ( لَوْ كُنْت آمِرًا أَحَدًا أَنْ يَسْجُدَ لأَحَدٍ , لأَمَرْت النِّسَاءَ أَنْ يَسْجُدْنَ لأَزْوَاجِهِنَّ ; لِمَا جَعَلَ اللَّهُ لَهُمْ عَلَيْهِنَّ مِنْ الْحَقِّ ) رَوَاهُ أَبُو دَاوُد " انتهى .

وقال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (3/144) :

" وَلَيْسَ عَلَى الْمَرْأَةِ بَعْدَ حَقِّ اللَّهِ وَرَسُولِهِ أَوْجَبَ مِنْ حَقِّ الزَّوْجِ , حَتَّى قَالَ النَّبِيُّ صلى الله عليه وسلم : ( لَوْ كُنْت آمِرًا لأَحَدٍ أَنْ يَسْجُدَ لأَحَدٍ لأَمَرْت الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا لِعِظَمِ حَقِّهِ عَلَيْهَا ) " انتهى .

2- أن الزوج – غالباً – هو الطالب للجماع ، والمرأة هي المطلوبة ، فالأكثر والأغلب أن تكون الرغبة منه إليها ، فناسب أن تستأذنه قبل صيام النفل ، إذ قد تكون له رغبة في جماعها .

3- شهوة الرجال أكبر وأعظم من شهوة النساء ، ولذا أبيح للرجل الزواج من أربع نسوة ، وليس هذا الأمر في النساء ولا لهن ، ولذا – أيضاً – كان صبر الرجال على ترك الجماع أضعف من صبر النساء ، ولذا جاء الاستئذان لهن ، وجاء الوعيد لهن في امتناعهن من الجماع في حال دعوة الزوج لهن .

ومناسبة الحديث تؤيد هذه الحكمة ؛ فإن النبي صلى الله عليه وسلم نهى المرأة عن صيام النفل لما اشتكى زوج امرأة عليها أنه يرغب بجماعها وهي تكثر الصوم فيتعطل حقه .

عَنْ أَبِي سَعِيدٍ رضي الله عنه قَالَ : جَاءَتْ امْرَأَةٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ عِنْدَهُ فَقَالَتْ : يَا رَسُولَ اللَّهِ ، إِنَّ زَوْجِي صَفْوَانَ بْنَ الْمُعَطَّلِ يَضْرِبُنِي إِذَا صَلَّيْتُ ، وَيُفَطِّرُنِي إِذَا صُمْتُ ، وَلا يُصَلِّي صَلاةَ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ . قَالَ : وَصَفْوَانُ عِنْدَهُ . قَالَ : فَسَأَلَهُ عَمَّا قَالَتْ . فَقَالَ : يَا رَسُولَ اللَّهِ ، أَمَّا قَوْلُهَا : يَضْرِبُنِي إِذَا صَلَّيْتُ ، فَإِنَّهَا تَقْرَأُ بِسُورَتَيْنِ وَقَدْ نَهَيْتُهَا . قَالَ : فَقَالَ : لَوْ كَانَتْ سُورَةً وَاحِدَةً لَكَفَتْ النَّاسَ . وَأَمَّا قَوْلُهَا : يُفَطِّرُنِي ، فَإِنَّهَا تَنْطَلِقُ فَتَصُومُ ، وَأَنَا رَجُلٌ شَابٌّ ، فَلا أَصْبِرُ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ : لا تَصُومُ امْرَأَةٌ إِلا بِإِذْنِ زَوْجِهَا . وَأَمَّا قَوْلُهَا : إِنِّي لا أُصَلِّي حَتَّى تَطْلُعَ الشَّمْسُ ، فَإِنَّا أَهْلُ بَيْتٍ قَدْ عُرِفَ لَنَا ذَاكَ ، لا نَكَادُ نَسْتَيْقِظُ حَتَّى تَطْلُعَ الشَّمْسُ . قَالَ : فَإِذَا اسْتَيْقَظْتَ فَصَلِّ .

رواه أبو داود ( 2459 ) . والحديث : صححه ابن حبان ( 4 / 354 ) ، والحافظ ابن حجر في " الإصابة " ( 3 / 441 ) ، والألباني في " إرواء الغليل " ( 7 / 65 ) .

قال الشيخ محمد الصالح العثيمين رحمه الله :

ومن حقوقه عليها‏ :‏ أن لا تعمل عملا يضيع عليه كمال الاستمتاع حتى لو كان ذلك تطوعاً بعبادة لقول النبي صلى الله عليه وسلم :‏ ( ‏لا يحل لامرأة أن تصوم وزوجها شاهد إلا بإذنه ، ولا تأذن لأحد في بيته إلا بإذنه‏ ) . " حقوق دعت إليها الفطرة وقررتها الشريعة " ‏( ص 12 ) .

وقال الشيخ صالح الفوزان حفظه الله :

لا يجوز للمرأة أن تصوم تطوعًا وزوجها شاهد إلا بإذنه ؛ لأن له عليه حق العشرة والاستمتاع ، فإذا صامت فإنها تمنعه من حقوقه ، فلا يجوز لها ذلك ، ولا يصح صومها تنفلاً إلا بإذنه‏ .‏ " المنتقى من فتاوى الشيخ الفوزان " ( 4 / 73 ، 74 ) .

4- القيام بحقوق الزوج ، ورعاية المنزل ، وتربية الأبناء واجبات على الزوجة ، فقد يرى الزوج تعارضاً بين تلك الواجبات وصيامها للنفل ، وهذا مشاهد من قبل النساء – بل وبعض الرجال – أنه إن صامت تكاسلت وفرَّطت في واجبات بيتها ، ولذلك جعل الاستئذان في صيام النفل دون الواجب .

5- أن الزوج – في العادة – يخرج للعمل والتكسب ، بخلاف المرأة التي عملها في بيتها ، فلم يشرع استئذان الزوج لعدم الحاجة إليه ، بخلاف المرأة التي تستأذن

وعلى كل حال : فأوامر الشرع ونواهيه كلها حكمة ، ويجب على المسلم أن يقول سمعنا وأطعنا ، والأصل اشتراك الرجال والنساء في الأحكام إلا ما فرَّق الله بينها لحكمة تتعلق بطبيعة خلقتها أو للابتلاء ليعلم المؤمن الصادق من غيره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعلقت برجل متزوج ولا تستطيع الابتعاد عنه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 50737: تعلقت برجل متزوج ولا تستطيع الابتعاد عنه
السؤال:

تَعَرَّفْت على صديق لها ، ولكنه تركها وتزوج ، ولها صديق آخر متزوج كانت تشكي له همومها ، فتعلقت به ولا تستطيع الابتعاد عنه ، وقد وعدها بأن يطلق زوجته ويتزوجها ، ولكن أمه ترفض طلاق زوجته والزواج منها ، وهي الآن تخرج معه .

الجواب:

الحمد لله

أولاً :

يجب عليكِ التوبة والاستغفار والندم على ما حصل منكِ من الاتصال برجال أجانب عنك ، والحديث والخروج معهم .

كما يجب عليك فوراً قطع العلاقة بهذا الثاني ، ودون تردد ، فالعلاقة بينكما محرَّمة .

وكيف ترضين أن تكوني سبباً في طلاق زوجته ، ولو كنت مكانها لما رضيت أن يطلقك زوجك من أجل امرأة أخرى دخلت بينكما لتفسد حياتكما .

ثانياً :

ولا نعرف كيف يقبل رجل عاقل الزواج من امرأة وهو يعلم أن لها علاقات محرمة مع رجل قبله ، وهي لم تتب من تلك العلاقات ؟!

فأين العفة والغيرة ! أما يخشى أن يعود ذلك الرجل إلى حياتها مرة أخرى !

والأمر بصراحة بالغة : إما أن تكون المرأة تائبة أو غير تائبة ، فإن تابت من تلك الاتصالات والعلاقات فلن يكون هناك لقاء وعلاقة بينه وبينها إلا الزواج ، وفي هذه الحال لا بأس من أن يتزوجها ، ولكن يطيع أمه ، ولا يطلق زوجته الأولى .

وإن لم تتب من أفعالها فلا يبعد أن تقيم علاقات مع ثالث ورابع .

والأمر كذلك بالنسبة لكِ إذ كيف ترضينَ بالزواج من رجل رضي بإقامة علاقات محرمة من محادثات ولقاءات محرمة ، وهو إن تاب فلن يكون هناك لقاءات بينكما ، وإن لم يتب فمثل هذا لا يوثق به ، وقد يكون هدفه التسلية معكِ ، وإذا صدق في الزواج فلن يمنعه شيء من إقامة علاقات محرمة مع غيركِ .

لذا : الواجب عليكِ قطع العلاقة معه دون تردد ، واستغفار الله تعالى من تضييع عمرك في المحرمات ، واللجوء إليه سبحانه وتعالى ليطهِّر قلبك ، ويزيل كل أثرٍ لتلك العلاقات المحرمة والتي أفسدت القلب والعقل ، فضلاً عن نقصان الدين .

ويرجى إن صدقتِ في التوبة أن يرزقك الله تعالى خيراً منه ، وأن ييسر لكِ الزواج من رجلٍ صالح عفيف ، يعاشرك بالمعروف ، ويساعدك على تحقيق رضى ربك تبارك وتعالى ، وتُكَوِّني أنتِ وهو أسرة مؤمنة وذرية صالحة طيبة .

ولا تلتفتي إلى عاطفتك وقلبك ، فالعاطفة هنا غلبت العقل والدين فهي مضرة لك في دينك ودنياك ، وقلبك الآن مريض فلا ينبغي لك أن تجعليه قائداً يقودك نحو الهاوية .

واستعيني بالله تعالى ، فما خاب من استعان به ، ولا خسر من ذلَّ نفسه لربه تعالى ، وأكثري من عمل الصالحات ، وابحثي عن رفقة مؤمنة مستقيمة من النساء تستعيني بهن على ما يصيبك من هموم وغموم ، ويعاونك على طاعة ربك عز وجل .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدفع زكاة ماله لأخيه الذي يصرف عليه والده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 50739: هل يدفع زكاة ماله لأخيه الذي يصرف عليه والده ؟
السؤال:

هل يجوز أن أدفع زكاة أموالي لأخي الذي لم يكمل دراسته الجامعية بسبب ظروفه الصحيَّة النفسيَّة ولم يجد وظيفة ، وهو الآن مقيم عند والدي الذي يصرف عليه ؟ علماً أن والدي مستور الحال .

الجواب:

الحمد لله

دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى مَنْ ليسوا من قرابتك ؛ لأن الصدقة على القريب صدقة وصلة ، إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم فلا يجوز لك دفع زكاة مالك إليهم .

انظر جواب السؤال رقم : ( 20278 ) .

ونفقة أخيك واجبة على أبيك ، فإن كان أبوك لا يستطيع الإنفاق عليه جاز لك أن تدفع زكاة مالك إليه .

سئل علماء اللجنة الدائمة :

توفي والدي رحمه الله وترك أسرة مكونة من سبعة أشخاص مع امرأة أخرى غير والدتي ، وليس لهم معيل سواي بعد الله سبحانه ، فهل يجوز اعتبار ما أنفقه عليهم من مالي الخاص زكاة شرعية لأموالي تلك - علماً بأنني متزوج وأعول أسرة أنا الآخر - ؟

ثانياً : لي أخ أكبر متزوج من زوجتين ، وله من العيال الكثير ، ولا يكاد يكفيهم ، ويطلب مني المساعدة كثيراً ، فهل يجوز اعتبار ما أرسله له من الزكاة الشرعية ؟

فأجابوا :

لا مانع من صرف الزكاة لإخوتك من الأب ذكورهم وإناثهم مستقبلاً ، إذا كانوا فقراء ليس لديهم من المال ما يغنيهم عن الزكاة ، وهكذا يجوز لك صرف الزكاة مستقبلاً لأخيك الأكبر إذا كان فقيراً ليس لديه من المال أو الكسب ما يغنيه عن الزكاة لعموم آية الصدقات في قوله تعالى : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

" فتاوى اللجنة الدائمة " ( 10 / 57 ، 58 ) .

وقالوا – في موضع آخر - :

يجوز لكم إعطاء إخوتك الأشقاء ووالد زوجتك من الزكاة ما يكفيهم إذا كان ما يدخل عليهم لا يكفيهم . " فتاوى اللجنة الدائمة " ( 10 / 59 ) .

وقال الشيخ محمد الصالح العثيمين رحمه الله :

وسؤالكم عما إذا كان لكم أخ ، أو أخت شقيقة ، فهل يجوز دفع زكاتك إليه ؟

جوابه : إن كان دفعك الزكاة إليه يتضمن إسقاط واجب له عليك ، مثل أن تكون نفقته واجبة عليك فتعطيه من الزكاة ، لتوفِّرَ مالك عن الإنفاق عليه : فهذا لا يجوز ؛ لأن الزكاة لا تكون وقاية للمال ، وإن كان لا يتضمن إسقاط واجب له ، مثل أن تكون نفقته غير واجبة عليك ، لكونك لا ترثه ، أو لكون مالك لا يتحمل الإنفاق عليه مع عائلتك ، أو تعطيه لقضاء دين عليه لا يستطيع وفاءه : فهذا جائز أن تدفع زكاتك إليه ، بل هو أفضل من غيره وأولى ؛ لأن إعطاءه صدقة وصلة . " مجموع فتاوى ابن عثيمين " ( 18 / 422 ، 423 ) .

وانظر : جواب السؤالين : ( 21810 ) و ( 11492 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يدعو المسلمين الذين لا يصومون في رمضان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 50745: كيف يدعو المسلمين الذين لا يصومون في رمضان؟
السؤال:

ما هي كيفية التعامل مع المسلمين الذين لا يصومون رمضان ؟ وما هي أفضل طريقة لدعوتهم إلي الصيام ؟.

الجواب:

الحمد لله

الواجب هو دعوة هؤلاء المسلمين إلى الصوم ، وترغيبهم فيه ، وتحذيرهم من التهاون والتفريط ، وذلك باتباع الوسائل التالية :

1- إعلامهم بفرضية الصوم ، وعظم مكانته في الإسلام ، فهو أحد المباني العظيمة التي بني عليها الإسلام .

2- تذكيرهم بالأجر العظيم المترتب على الصوم ، كما في قوله صلى الله عليه وسلم : ( مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) رواه البخاري (38) ومسلم (760) .

وقوله صلى الله عليه وسلم : ( مَنْ آمَنَ بِاللَّهِ وَبِرَسُولِهِ وَأَقَامَ الصَّلاةَ وَصَامَ رَمَضَانَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُدْخِلَهُ الْجَنَّةَ ، جَاهَدَ فِي سَبِيلِ اللَّهِ أَوْ جَلَسَ فِي أَرْضِهِ الَّتِي وُلِدَ فِيهَا . فَقَالُوا : يَا رَسُولَ اللَّهِ ، أَفَلا نُبَشِّرُ النَّاسَ ؟ قَالَ : إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ أَعَدَّهَا اللَّهُ لِلْمُجَاهِدِينَ فِي سَبِيلِ اللَّهِ ، مَا بَيْنَ الدَّرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالأَرْضِ ، فَإِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ الْفِرْدَوْسَ ، فَإِنَّهُ أَوْسَطُ الْجَنَّةِ ، وَأَعْلَى الْجَنَّةِ ، وفَوْقَهُ عَرْشُ الرَّحْمَنِ ، وَمِنْهُ تَفَجَّرُ أَنْهَارُ الْجَنَّةِ ) رواه البخاري (7423) .

وقوله صلى الله عليه وسلم : ( يَقُولُ اللَّهُ عَزَّ وَجَلَّ : الصَّوْمُ لِي وَأَنَا أَجْزِي بِهِ ، يَدَعُ شَهْوَتَهُ وَأَكْلَهُ وَشُرْبَهُ مِنْ أَجْلِي . وَالصَّوْمُ جُنَّةٌ ، وَلِلصَّائِمِ فَرْحَتَانِ ، فَرْحَةٌ حِينَ يُفْطِرُ ، وَفَرْحَةٌ حِينَ يَلْقَى رَبَّهُ ، وَلَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ ) رواه البخاري (7492) ومسلم (1151) .

3- ترهيبهم من ترك الصوم ، وبيان أن ذلك من كبائر الذنوب ، فقد روى ابن خزيمة (1986) وابن حبان (7491) عن أبي أمامة الباهلي رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( بينا أنا نائم إذ أتاني رجلان فأخذا بضبعيّ ( الضبع هو العضد ) فأتيا بي جبلا وعِرا ، فقالا : اصعد . فقلت : إني لا أطيقه . فقالا : إنا سنسهله لك . فصعدت حتى إذا كنت في سواء الجبل إذا بأصوات شديدة ، قلت : ما هذه الأصوات ؟ قالوا : هذا عواء أهل النار . ثم انطلق بي فإذا أنا بقوم معلقين بعراقيبهم ، مشققة أشداقهم ، تسيل أشداقهم دما ، قلت : من هؤلاء ؟ قال : هؤلاء الذين يفطرون قبل تحلة صومهم . صححه الألباني في صحيح موارد الظمآن (1509) .

وقال الألباني رحمه الله معلقاً : " أقول: هذه عقوبة من صام ثم أفطر عمدا قبل حلول وقت الإفطار ، فكيف يكون حال من لا يصوم أصلا ؟! نسأل الله السلامة والعافية في الدنيا والآخرة " . انظر السؤال (38747) .

5- بيان يسر الصوم وسهولته ، وما فيه من الفرح والسرور والرضا ، وطمأنينة النفس ، وراحة القلب ، مع لذة التعبد في أيامه ولياليه ، بقراءة القرآن ، وقيام الليل .

6- دعوتهم لسماع بعض المحاضرات ، وقراءة شيء من النشرات ، التي تتحدث عن الصوم وأهميته وحال المسلم فيه .

7- ألا تملي من دعوتهم وتذكيرهم ، بالقول اللين ، والكلمة الطيبة ، مع الدعاء الصادق لهم بالهداية والمغفرة .

نسأل الله لنا ولك التوفيق والسداد.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يحرم الفطر على المسافر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 50758: متى يحرم الفطر على المسافر؟
السؤال:

متى يحرم على المسافر الفطر؟ مع ذكر السبب .

الجواب:

الحمد لله

دل القرآن الكريم والسنة النبوية وإجماع الأمة على أن المسافر في نهار رمضان له أن يفطر ، قال الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 .

انظر السؤال (37717) .

وقد ذكر الفقهاء رحمهم الله أن المسافر الذي يباح له الفطر : هو من سافر مسافة قصر ، وكان سفره مباحا .

أما من سافر سفرا لا يبلغ مسافة القصر ، أو كان سفره سفر معصية ، فلا يباح لهما القصر .

وكذا لو سافر ليفطر : حرم عليه السفر والفطر .

ومسافة القصر عند جمهور العلماء ، هي أربعة بُرُد ، وتعادل 80 كيلو تقريبا . وذهب بعض العلماء على أنه لا اعتبار بالمسافة ، وإنما العبرة بما يسميه الناس سفراً .

انظر السؤال (38079) .

والقول بأن العاصي بسفره لا يباح له الفطر ولا غيره من رخص السفر كقصر الصلاة : هو مذهب المالكية والشافعية والحنابلة .

انظر : "المغني" (2/52) .

وعللوا قولهم : بأن الفطر رخصة ، والعاصي بسفره ليس أهلا للرخصة . ومنهم من استدل بقوله تعالى : ( فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ ) البقرة/173 .

ووجه الدلالة : أن الله تعالى لم يبح أكل الميتة للمضطر الباغي والعادي ؛ لأنهم عصاة . قالوا : والباغي هو الخارج على الإمام ، والعادي هو المحارب وقاطع الطريق .

وذهب الحنفية إلى أن له الترخص بالفطر والقصر وغيره ، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله .

انظر : "البحر الرائق" (2/149) ، "مجموع الفتاوى" (24/110) .

وهؤلاء لم يسلموا للجمهور استدلالهم بالآية ، وقالوا : بل الباغي هو الذي يطلب الطعام المحرم مع قدرته على الحلال ، والمعتدي : هو الذي يتعدى القدر المحتاج إليه .

وأما من سافر لأجل أن يفطر ، فهذا متحايل على الشرع ، فعوقب بنقيض قصده ،

قال في "كشاف القناع" من كتب الحنابلة (2/312) :

" لكن لو سافر ليفطر حرما عليه ، أي : السفر والفطر ، حيث لا علة لسفره إلا الفطر . أما حرمة الفطر فلعدم العذر المبيح له . وأما حرمة السفر فلأنه وسيلة إلى الفطر المحرم " انتهى بتصرف يسير .

وليس للمسافر أن يفطر إلا بعد مفارقة عمران مدينته أو قريته ، فيحرم الفطر عليه قبل ذلك ؛ لأنه مقيم حينئذ . انظر السؤال (48975) .

وعلى هذا فيحرم على المسافر الفطر في مواضع : منها :

1- إذا كان سفره لا يبلغ مسافة القصر .

2- إذا لم يكن سفره مباحا عند جمهور العلماء .

3- إذا سافر لأجل أن يفطر .

4- إذا سافر وأراد أن يفطر قبل مفارقة بيوت قريته أو مدينته .

5- وهناك حالة خامسة يحرم فيها الفطر على المسافر عند جمهور العلماء ، وهي إذا أقام في البلد الذي سافر إليه أكثر من أربعة أيام ، ويرى آخرون من العلماء أن المسافر يترخص برخص السفر ما دام مسافرا مهما طالت المدة . انظر السؤال (21091) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا شعرت الحامل ببعض التعب فهل تفطر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 50762: إذا شعرت الحامل ببعض التعب فهل تفطر؟
السؤال:

هل تستطيع المرأة الحامل الفطر في رمضان إذا شعرت ببعض التعب ؟.

الجواب:

الحمد لله

ينبغي أن يُعْلَمَ أنه ليس كلُّ تعب أو مشقة يعتبر عذراً يبيح الفطر في رمضان ، لأن الصوم لا يخلو من مشقة وتعب ، إلا أنها مشقة يسيرة معتادة في الغالب .

وعلى هذا ؛ فالحامل إذا شعرت ببعض التعب فلا يخلو من حالين :

الأولى : أن يكون التعب يسيراً بحيث لا يشق عليها الصوم مشقة شديدة غير معتادة ، ولا تخاف على نفسها ولا على جنينها ، فحينئذ يجب عليها الصوم ، ولا يجوز لها الفطر .

الثانية :

أن تكون المشقة شديدة أو تخاف على نفسها أو على جنينها الضرر ، فالفطر لها أفضل ، وقد يكون واجبا .

انظر السؤال (3434) ، (50005) .

ويدل على الرخصة للحامل في الفطر قوله صلى الله عليه وسلم : ( إِنَّ اللَّهَ وَضَعَ عَنْ الْمُسَافِرِ نِصْفَ الصَّلاةِ وَالصَّوْمَ ، وَعَنْ الْحُبْلَى وَالْمُرْضِعِ ) رواه النسائي (2274) وحسنه الألباني في صحيح سنن النسائي .

وإذا أفطرت الحامل فإنها يلزمها قضاء الأيام التي أفطرتها .

وهل يلزمها الإطعام في حال فطرها خوفا على جنينها ؟ في ذلك خلاف بين الفقهاء .

قال الشيخ ابن عثيمين رحمه الله وهو يذكر اختلاف العلماء فيما يجب على الحامل إذا أفطرت : " القول الثالث : يلزمها القضاء فقط دون الإطعام ، وهذا القول أرجح الأقوال عندي ؛ لأن غاية ما يكون أنهما – الحامل والمرضع - كالمريض والمسافر ، فيلزمهما القضاء فقط " انتهى من الشرح الممتع (6/362) .

انظر السؤال (49794) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تغضب زوجها فهل ينقص أجر صومها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 50763: تغضب زوجها فهل ينقص أجر صومها؟
السؤال:

هل إغضابي لزوجي ينقص من أجر صيامي؟ .

الجواب:

الحمد لله

أولاً :

ينبغي أن تكون العلاقة بين الزوجين قائمة على حسن العشرة ، والمودة والرحمة .

قال الله تعالى : ( وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ) الروم/21 .

وقال : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ ) النساء/19 .

وقال : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ) البقرة/228

وعلى هذا فينبغي لكل واحد من الزوجين أن يكون حريصاً على إرضاء الآخر ، وعدم فعل ما يغضبه أو يؤذيه .

وقد ورد عن الإمام أحمد رحمه الله أنه قال : أَقَامَتْ أُمُّ صَالِحٍ (زوجته) مَعِي عِشْرِينَ سَنَةً فَمَا اخْتَلَفْت أَنَا وَهِيَ فِي كَلِمَةٍ !

وقد شرع الله تعالى للزوجين كلَّ ما يجلب المحبة والمودة بينهما ويقويها ، ونهاهما عن كل ما يضاد ذلك .

ولو علم الزوجان هذه القاعدة الشرعية في كيفية معاملة الزوجين أحدهما للآخر ، لاستقامت الحياة ، وكانت كما أرادها الله عز وجل سكنا ومودة ورحمة .

فكل واحد من الزوجين مأمور شرعا بكل ما يجلب المحبة ويقويها ، ومنهي عما يضاد ذلك .

حتى نهى النبي صلى الله عليه وسلم الرجل عن كثرة الصلاة والصيام إذا كان ذلك يضيع حق أهله

روى البخاري (1153) عن عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قال لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَلَمْ أُخْبَرْ أَنَّكَ تَقُومُ اللَّيْلَ وَتَصُومُ النَّهَارَ ؟ قُلْتُ : إِنِّي أَفْعَلُ ذَلِكَ . قَالَ : فَإِنَّكَ إِذَا فَعَلْتَ ذَلِكَ هَجَمَتْ عَيْنُكَ ، وَنَفِهَتْ نَفْسُكَ ، وَإِنَّ لِنَفْسِكَ حَقًّا ، وَلأَهْلِكَ حَقًّا ، فَصُمْ وَأَفْطِرْ ، وَقُمْ وَنَمْ .

قوله : ( هَجَمَتْ عَيْنُكَ ) أي غارت أو ضعفت لكثرة السهر . قوله : (نَفِهَتْ) أي كَلَّت .

ثانياً :

الصائم مأمور بحسن الخلق ، حتى أمره النبي صلى الله عليه وسلم إذا قاتله أحد أو سبه أن لا يرد بالمثل ، وإنما يصبر ويكف نفسه ، ويقول : إني صائم .

روى البخاري (1894) ومسلم (1151) عن أبي هرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الصِّيَامُ جُنَّةٌ ، فَلا يَرْفُثْ وَلا يَجْهَلْ ، وَإِنْ امْرُؤٌ قَاتَلَهُ أَوْ شَاتَمَهُ فَلْيَقُلْ : إِنِّي صَائِمٌ مَرَّتَيْنِ ) .

قال النووي :

(الرَّفَث) هُوَ السُّخْف وَفَاحِش الْكَلام . . . وَالْجَهْل قَرِيب مِنْ الرَّفَث , وَهُوَ خِلاف الْحِكْمَة وَخِلاف الصَّوَاب , مِنْ الْقَوْل وَالْفِعْل .

وَاعْلَمْ أَنَّ نَهْيَ الصَّائِمِ عَنْ الرَّفَث وَالْجَهْل وَالْمُخَاصَمَةِ وَالْمُشَاتَمَة لَيْسَ مُخْتَصًّا بِهِ , بَلْ كُلّ أَحَد مِثْله فِي أَصْل النَّهْي عَنْ ذَلِكَ لَكِنَّ الصَّائِم آكَدُ . وَاللَّهُ أَعْلَمُ " انتهى باختصار .

وأخرج الحاكم وصححه عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ليس الصيام من الأكل والشرب ، إنما الصيام من اللغو والرفث ، فإن سابك أحد أو جهل عليك فقل : إني صائم ، إني صائم ) . صححه الألباني في صحيح الجامع (5376) .

واللغو هو الكلام الباطل . وقيل : ما لا فائدة فيه .

وروى البخاري (6057) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ وَالْجَهْلَ فَلَيْسَ لِلَّهِ حَاجَةٌ أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) .

قال الحافظ :

" َاسْتُدِلَّ بِهِ عَلَى أَنَّ هَذِهِ الأَفْعَالَ تَنْقُصُ الصَّوْم . . .

قال السُّبْكِيّ الْكَبِير : ذكر هذه الأشياء في الحديث ينبهنا عَلَى أَمْرَيْنِ :

أَحَدُهُمَا : زِيَادَة قُبْحِهَا فِي الصَّوْمِ عَلَى غَيْرِهَا .

وَالثَّانِي : الْبَحْث عَلَى سَلامَةِ الصَّوْمِ عَنْهَا , وَأَنَّ سَلامَتَهُ مِنْهَا صِفَة كَمَالِ فِيهِ .

وَقُوَّة الْكَلامِ تَقْتَضِي أَنْ يُقَبَّحَ ذَلِكَ لأَجْلِ الصَّوْمِ , فَمُقْتَضَى ذَلِكَ أَنَّ الصَّوْمَ يَكْمُلُ بِالسَّلامَةِ عَنْهَا . قَالَ : فَإِذَا لَمْ يَسْلَمْ عَنْهَا نَقَصَ " انتهى من فتح الباري بتصرف واختصار .

ثالثاً :

حق الزوج على زوجته عظيم ، قال الله تعالى : ( وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ ) البقرة/228 .

وإن كان غضبه بسبب امتناعها عن فراشه ، كان إثمها أشد وأعظم ؛ لما روى ابن خزيمة في صحيحه عن عطاء بن دينار الهذلي أن رسول الله صلى الله عليه وسلم قال : ( ثلاثة لا تقبل منهم صلاة ولا تصعد إلى السماء ولا تجاوز رؤوسهم . . ذكر منهم : وامرأة دعاها زوجها من الليل فأبت عليه ) . والحديث صححه الألباني في صحيح الترغيب والترهيب (485) .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إِذَا دَعَا الرَّجُلُ امْرَأَتَهُ إِلَى فِرَاشِهِ فَأَبَتْ فَبَات غَضْبَانَ عَلَيْهَا لَعَنَتْهَا الْمَلائِكَةُ حَتَّى تُصْبِحَ ) رواه البخاري (3237) ، ومسلم (1436) .

وقد سبق في جواب السؤال (50063) بيان أن المعاصي تنقص ثواب الصوم ، وقد تكثر المعاصي حتى تزيل ثواب الصيام بالكلية .

وإذا قصر أحد الزوجين في حقوق الآخر أو أغضبه كان ذلك سببا لنقص صيامه .

هذا ما لم يكن غضبه بغير حق ، فإن بعض الأزواج يغضبون بغير حق ، وبعضهم يغضب لاستقامة المرأة وصلاحها ، فيكون مبطلا في غضبه ، نسأل الله العافية .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجادل نصرانيا ويسأل هل لله روح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 50774: يجادل نصرانيا ويسأل هل لله روح ؟
السؤال:

أجادل مسيحيا فيقول لي : إن لله روحا . فسؤالي هل لله روح ؟ ( روح كروح الإنسان والملائكة وسائر الخلق ) وهل الروح شئ مخلوق أم ماذا ؟ .

الجواب:

الحمد لله

ليس لأحد أن يصف الله تعالى إلا بما وصف به نفسه ، أو وصفه به رسوله صلى الله عليه وسلم ، لأنه لا أحد أعلم بالله من الله تعالى ، ولا مخلوق أعلم بخالقه من رسول الله صلى الله عليه وسلم . قال الله تعالى : ( قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ ) البقرة/140. ( وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً ) الإسراء/36 .

والروح ليست من صفات الله تعالى ، بل هي خلق من مخلوقات الله تعالى . وأضيفت إلى الله تعالى في بعض النصوص إضافة ملك وتشريف ، فالله خالقها ومالكها ، يقبضها متى شاء ، ويرسلها متى شاء .

فالقول في الروح ، كالقول في (بيت الله) و (ناقة الله) و (عباد الله) و (رسول الله) فكل هذه مخلوقات أضيفت لله تعالى للتشريف والتكريم .

ومن النصوص التي أضيفت فيها الروح إلى الله : قوله تعالى : ( ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِه ) السجدة/9 . وهذا في حق آدم عليه السلام .

وقال سبحانه وتعالى عن آدم أيضاً : ( فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ ) الحجر/29 .

وقال تعالى : ( فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً * قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً * قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً ) مريم/17- 19 .

فالروح هنا هو عبد الله ورسوله جبريل الذي أرسله إلى مريم . وقد أضافه الله إليه في قوله (رُوحَنَا) فالإضافة هنا للتكريم والتشريف ، وهي إضافة مخلوق إلى خالقه سبحانه وتعالى .

وفي حديث الشفاعة الطويل : ( فَيَأْتُونَ مُوسَى ، فَيَقُولُ : لَسْتُ لَهَا ، وَلَكِنْ عَلَيْكُمْ بِعِيسَى ، فَإِنَّهُ رُوحُ اللَّهِ وَكَلِمَتُهُ ) رواه البخاري (7510) ومسلم (193) .

قال شيخ الإسلام ابن تيمية رحمه الله : " فليس في مجرد الإضافة ما يستلزم أن يكون المضاف إلى الله صفة له ، بل قد يضاف إليه من الأعيان المخلوقة وصفاتها القائمة بها ما ليس بصفة له باتفاق الخلق ، كقوله تعالى (بيت الله) و (ناقة الله) و(عباد الله) بل وكذلك روح الله عند سلف المسلمين وأئمتهم وجمهورهم . ولكن إذا أضيف إليه ما هو صفة له وليس بصفة لغيره مثل كلام الله وعلم الله ويد الله ونحو ذلك كان صفة له " انتهى من "الجواب الصحيح" (4/414) .

وهذه القاعدة ذكرها شيخ الإسلام في مواضع ، وحاصلها أن المضاف إلى الله نوعان :

1- أعيان قائمة بذاتها ، فهذه الإضافة للتشريف والتكريم ، كبيت الله وناقة الله ، وكذلك الروح ، فإنها ليست صفة ، بل هي عين قائمة بنفسها ، ولهذا قال النبي صلى الله عليه وسلم في حديث البراء بن عازب الطويل في وفاة الإنسان وخروج روحه : ( فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِي السِّقَاءِ ) ( فَيَأْخُذُهَا (يعني يأخذ ملك الموت الروح ) فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا (يعني الملائكة) فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ وَفِي ذَلِكَ الْحَنُوطِ ) (وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الأَرْضِ قَالَ فَيَصْعَدُونَ بِهَا ) . انظر روايات الحديث في "أحكام الجنائز" للألباني (ص 198) .

وقال صلى الله عليه وسلم : ( إِنَّ الرُّوحَ إِذَا قُبِضَ تَبِعَهُ الْبَصَرُ ) رواه مسلم (920) أي : إذا خرجت الروح تبعها البصر ينظر إليها أين تذهب . فهذا كله يدل على أن الروح عين قائمة بنفسها .

2- صفات لا تقوم بنفسها ، بل لا بد لها من موصوف تقوم به ، كالعلم والإرادة والقدرة ، فإذا قيل : علم الله ، وإرادة الله ، فهذا من إضافة الصفة إلى الموصوف .

قال ابن القيم رحمه الله في كتاب "الروح" :

" المسألة السابعة عشرة : وهي هل الروح قديمة أو محدثة مخلوقة ؟

ثم قال : فهذه مسألة زل فيها عالَمٌ ، وضل فيها طوائف من بنى آدم ، وهدى الله أتباع رسوله فيها للحق المبين ، والصواب المستبين ، فأجمعت الرسل صلوات الله وسلامه عليهم على أنها محدثة مخلوقة مصنوعة مربوبة مدبَّرة ، هذا معلوم بالاضطرار من دين الرسل صلوات الله وسلامه عليهم ، كما يعلم بالاضطرار من دينهم أن العالم حادث ، وأن معاد الأبدان واقع ، وأن الله وحده الخالق وكل ما سواه مخلوق له " ثم نقل عن الحافظ محمد بن نصر المروزي قوله : " ولا خلاف بين المسلمين أن الأرواح التي في آدم وبنيه وعيسى ومن سواه من بنى آدم كلها مخلوقة لله ، خلقها وأنشأها وكونها واخترعها ثم أضافها إلى نفسه كما أضاف إليه سائر خلقه قال تعالى : ( وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ ) الجاثـية/13 "

انتهى من "الروح" (ص144) .

وربما أشكل على بعض الناس قوله سبحانه في شأن عيسى عليه السلام : ( إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ ) النساء/171 . فظنوا كما ظنت النصارى أن (مِِْن) للتبعيض ، وأن الروح جزء من الله . والحق أن (مِِْن) هنا لابتداء الغاية ، أي هذه الروح من عند الله ، مبدأها ومنشأها من الله تعالى ، فهو الخالق لها ، والمتصرف فيها .

قال ابن كثير رحمه الله :

" فقوله في الآية والحديث : ( وَرُوحٌ مِنْهُ ) كقوله : ( وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ ) أي من خلقه ومِنْ عنده ، وليست (مِنْ) للتبعيض كما تقوله النصارى عليهم لعائن الله المتتابعة ، بل هي لابتداء الغاية كما في الآية الأخرى ، وقد قال مجاهد في قوله : (وروح منه) أي ورسول منه ، وقال غيره : ومحبة منه ، والأظهر الأول ، وهو أنه مخلوق من روح مخلوقة . وأضيفت الروح إلى الله على وجه التشريف ، كما أضيفت الناقة والبيت إلى الله في قوله : ( هَذِهِ نَاقَةُ اللَّهِ ) الأعراف/73 ، وفي قوله : ( وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ ) الحج/26 . وكما روي في الحديث الصحيح : ( فأدخل على ربي في داره ) أضافها إليه إضافة تشريف ، وهذا كله من قبيل واحد ونمط واحد " انتهى من "تفسير ابن كثير" (1/784) .

وقال الألوسي رحمه الله : : حكي أن طبيبا نصرانيا حاذقا للرشيد ناظر على بن الحسين الواقدى المروزى ذات يوم فقال له : إن في كتابكم ما يدل على أن عيسى عليه السلام جزء منه تعالى ، وتلا هذه الآية : ( إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ ) فقرأ الواقدي قوله تعالى : ( وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ ) الجاثـية/13 . فقال : إذاً يلزم أن يكون جميع الأشياء جزءاً منه سبحانه وتعالى علوا كبيرا ، فانقطع النصراني فأسلم ، وفرح الرشيد فرحا شديدا " .

وقال رحمه الله : " لا حجة للنصارى على شيء مما زعموا في تشريف عيسى عليه السلام بنسبة الروح إليه ؛ إذ لغيره عليه السلام مشاركة له في ذلك ، ففي إنجيل لوقا : قال يسوع لتلاميذه : إن أباكم السماوي يعطي روح القدس الذين يسألونه .

وفى إنجيل متى : إن يوحنا المعمداني امتلأ من روح القدس وهو في بطن أمه .

وفى التوراة : قال الله تعالى لموسى عليه السلام : اختر سبعين من قومك حتى أفيض عليهم من الروح التي عليك .

وفيها في حق يوسف عليه السلام : يقول الملك : هل رأيتم مثل هذا الفتى الذي روح الله تعالى عز وجل حال فيه .

وفيها أيضا : إن روح الله تعالى حلت على دانيال . . . إلى غير ذلك " انتهى من "روح المعاني" (6/25) .

وجاء في إنجيل لوقا (1/41) : ( وامتلأت الياصبات من الروح القدس ) .

وقوله (1/25، 26) : ( وكان في أورشليم رجل صالح تقي اسمه سِمعان ، ينتظر الخلاص لإسرائيل ، والروح القدس كان عليه ، وكان الروح القدس أوحى إليه أنه لا يذوق الموت قبل أن يرى مسيح الرب . فجاء إلى الهيكل بوحي من الروح ) فهذا صريح في أن الروح ملَك يأتي بالوحي ، وصريح أيضا في أن عيسى عليه السلام (مسيح الرب) فهو عبد لله تعالى ، والله هو الذي مسحه ، وجعلها مسيحا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب قراءة القرآن بالتسلسل لمن أراد الختمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 50781: هل يجب قراءة القرآن بالتسلسل لمن أراد الختمة ؟
السؤال:

في رمضان إذا أراد المرء أن يختم القرآن هل يجب قراءة القرآن بالتسلسل ؟ .

الجواب:

الحمد لله

أولاً :

يستحب الإكثار من تلاوة القرآن في رمضان ، فهو شهر القرآن ، قال الله تعالى : ( شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ ) البقرة/185.

وكان جبريل يأتي النبي صلى الله عليه وسلم كل ليلة في رمضان فيدارسه القرآن . رواه البخاري (5) ومسلم (4268) .

وروى البخاري (4614) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أن جبريل ( كان يعْرضُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنَ كُلَّ عَامٍ مَرَّةً ، فَعرضَ عَلَيْهِ مَرَّتَيْنِ فِي الْعَامِ الَّذِي قُبِضَ فِيهِ ) .

وهذا يدل على استحباب ختم القرآن ومدارسته في رمضان .

ولذلك كان السلف يكثرون من تلاوة القرآن في رمضان ، اقتداءً بالنبي صلى الله عليه وسلم .

" فكان قتادة رحمه الله يختم القرآن في كل سبع ليال دائما ، وفي رمضان في كل ثلاث ، وفي العشر الأخير منه في كل ليلة .

وكان إبراهيم النخعي رحمه الله يختم القرآن في رمضان في كل ثلاث ليال ، وفي العشر الأواخر في كل ليلتين .

وكان الأسود رحمه الله يقرأ القرآن كله في ليلتين في جميع الشهر " انتهى من مجالس شهر رمضان للشيخ ابن عثيمين رحمه الله ص 65 .

ثانياً :

الأفضل قراءة القرآن على ترتيب السور الوارد في المصحف ، وهو الترتيب الذي عرض به جبريل القرآن على النبي صلى الله عليه وسلم في آخر حياته .

انظر : "التحبير في علم التفسير" للسيوطي ص 637 .

قال النووي رحمه الله في "التبيان" :

" قال العلماء رحمهم الله : الاختيار أن يقرأ على ترتيب المصحف ، فيقرأ الفاتحة ، ثم البقرة ثم آل عمران ، ثم النساء إلى أن يختم بـ ( قُلْ أَعوذ بربِ النَّاس ) سواء قرأ في الصلاة أم خارجاً عنها ، ويستحب أيضاً إذا قرأ سورة أن يقرأ بعدها السورة التي تليها ، ولو قرأ في الركعة الأولى : ( قُلْ أَعوذ بربِ النَّاس ) يقرأ في الثانية من البقرة .

ودليل هذا : أن ترتيب المصحف لحكمة ، فينبغي أن يحافظ عليها إلا فيما ورد الشرع باستثنائه كصلاة الصبح يوم الجمعة ، يقرأ في الركعة الأولى : ( ألم تَنزيل ) وفي الثانية : ( هَلْ أتَى ) وصلاة العيدين (قاف) و (اقتربت) .

ولو خالف الترتيب فقرأ سورة ثم قرأ التي قبلها ، أو خالف الموالاة فقرأ قبلها ما لا يليها جاز وكان تاركاً للأفضل ، وأما قراءة السورة من آخرها إلى أولها فمتفقٌ على منعه وذمِّه ؛ فإنه يُذهب بعض أنواع الإعجاز ، ويزيل حِكمة الترتيب " انتهى كلام النووي .

وقد ورد عن عائشة رضي الله عنها ما يدل على عدم وجوب قراءة القرآن مرتباً .

روى البخاري (4993) عن يُوسُفُ بْنُ مَاهَكٍ قَالَ : إِنِّي عِنْدَ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا إِذْ جَاءَهَا عِرَاقِيٌّ فَقَالَ : يَا أُمَّ الْمُؤْمِنِينَ أَرِينِي مُصْحَفَكِ . قَالَتْ : لِمَ ؟ قَالَ : لَعَلِّي أُوَلِّفُ الْقُرْآنَ عَلَيْهِ ، فَإِنَّهُ يُقْرَأُ غَيْرَ مُؤَلَّفٍ . قَالَتْ : وَمَا يَضُرُّكَ أَيَّهُ قَرَأْتَ قَبْلُ ؟ إِنَّمَا نَزَلَ أَوَّلَ مَا نَزَلَ مِنْهُ سُورَةٌ مِنْ الْمُفَصَّلِ فِيهَا ذِكْرُ الْجَنَّةِ وَالنَّارِ ، حَتَّى إِذَا ثَابَ النَّاسُ إِلَى الإِسْلامِ نَزَلَ الْحَلالُ وَالْحَرَامُ ، وَلَوْ نَزَلَ أَوَّلَ شَيْءٍ : لا تَشْرَبُوا الْخَمْرَ . لَقَالُوا : لا نَدَعُ الْخَمْرَ أَبَدًا ! وَلَوْ نَزَلَ : لا تَزْنُوا . لَقَالُوا : لا نَدَعُ الزِّنَا أَبَدًا ! لَقَدْ نَزَلَ بِمَكَّةَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنِّي لَجَارِيَةٌ أَلْعَبُ : ( بَلْ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ ) وَمَا نَزَلَتْ سُورَةُ الْبَقَرَةِ وَالنِّسَاءِ إِلا وَأَنَا عِنْدَهُ .

قال الحافظ :

" اَلَّذِي يَظْهَر لِي أَنَّ هَذَا الْعِرَاقِيّ كَانَ مِمَّنْ يَأْخُذ بِقِرَاءَةِ اِبْن مَسْعُود , وَكَانَ اِبْن مَسْعُود لَمَّا حَضَرَ مُصْحَف عُثْمَان إِلَى الْكُوفَة لَمْ يُوَافِق عَلَى الرُّجُوع عَنْ قِرَاءَته وَلا عَلَى إِعْدَام مُصْحَفه . . . فَكَانَ تَأْلِيف مُصْحَفه مُغَايِرًا لِتَأْلِيفِ مُصْحَف عُثْمَان . ( تأليف المصحف هو جمع سوره مرتبة) وَلا شَكّ أَنَّ تَأْلِيف الْمُصْحَف الْعُثْمَانِيّ أَكْثَر مُنَاسَبَة مِنْ غَيْره , فَلِهَذَا أَطْلَقَ الْعِرَاقِيّ أَنَّهُ غَيْر مُؤَلَّف . . .

قَالَ اِبْن بَطَّال : لا نَعْلَم أَحَدًا قَالَ بِوُجُوبِ تَرْتِيب السُّوَر فِي الْقِرَاءَة لا دَاخِل الصَّلاة وَلا خَارِجهَا , بَلْ يَجُوز أَنْ يَقْرَأ الْكَهْف قَبْل الْبَقَرَة وَالْحَجّ قَبْل الْكَهْف مَثَلا , وَأَمَّا مَا جَاءَ عَنْ السَّلَف مِنْ النَّهْي عَنْ قِرَاءَة الْقُرْآن مَنْكُوسًا فَالْمُرَاد بِهِ أَنْ يَقْرَأ مِنْ آخِر السُّورَة إِلَى أَوَّلهَا , وَكَانَ جَمَاعَة يَصْنَعُونَ ذَلِكَ فِي الْقَصِيدَة مِنْ الشِّعْر مُبَالَغَة فِي حِفْظهَا وَتَذْلِيلا لِلِسَانِهِ فِي سَرْدهَا , فَمَنَعَ السَّلَف ذَلِكَ فِي الْقُرْآن فَهُوَ حَرَام فِيهِ . وَقَالَ الْقَاضِي عِيَاض : وَتَرْتِيب السُّوَر لَيْسَ بِوَاجِبٍ فِي التِّلاوَة وَلا فِي الصَّلاة وَلا فِي الدَّرْس وَلا فِي التَّعْلِيم فَلِذَلِكَ اِخْتَلَفَتْ الْمَصَاحِف , فَلَمَّا كُتِبَ مُصْحَف عُثْمَان رَتَّبُوهُ عَلَى مَا هُوَ عَلَيْهِ الآن , فَلِذَلِكَ اِخْتَلَفَ تَرْتِيب مَصَاحِف الصَّحَابَة ثُمَّ ذَكَرَ نَحْو كَلام اِبْن بَطَّال " انتهى من فتح الباري ملخصا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل حلق اللحية يبطل الصوم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 50784: هل حلق اللحية يبطل الصوم؟
السؤال:

هل حلق اللحية في نهار رمضان هل يبطل الصيام ؟ عافانا الله وجميع المسلمين من حلقها .

الجواب:

الحمد لله

أولاً :

يحرم على الرجل حلق لحيته في رمضان وفي غيره ؛ للأحاديث الصحيحة الصريحة الآمرة بإعفائها منها :

قوله صلى الله عليه وسلم : ( خَالِفُوا الْمُشْرِكِينَ ؛ وَفِّرُوا اللِّحَى ، وَأَحْفُوا الشَّوَارِبَ ) رواه البخاري (5892) ومسلم (259).

وقوله : ( جُزُّوا الشَّوَارِبَ ، وَأَرْخُوا اللِّحَى ، خَالِفُوا الْمَجُوسَ ) رواه مسلم (260) .

وقال العلامة ابن مفلح رحمه الله :

" وذكر ابن حزم الإجماع أن قص الشارب وإعفاء اللحية فرض " انتهى من الفروع (1/130)

ثانياً :

ليس حلق اللحية من المفطرات ، لكنه ينقص أجر الصائم . وهكذا جميع المعاصي من كذب وغيبة ، ونحو ذلك .

سئل الشيخ ابن عثيمين رحمه الله : هل تحدث المرء بكلام حرام في نهار رمضان يفسد صومه ؟

فأجاب :

" إذا قرأنا قول الله عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 عرفنا ما هي الحكمة من إيجاب الصوم وهي التقوى ، والتقوى هي ترك المحرمات ، وهي عند الإطلاق تشمل فعل المأمور به وترك المحظور ، وقد قال النبي صلى الله عليه وسلم : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ ، وَالْعَمَلَ بِهِ ، وَالْجَهْلَ ، فَلَيْسَ لِلَّهِ حَاجَةٌ أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) رواه البخاري (6057) .

وعلى هذا ؛ يتأكد على الصائم اجتناب المحرمات من الأقوال والأفعال ، فلا يغتاب الناس ، ولا يكذب ، ولا ينمّ بينهم ، ولا يبيع بيعا محرما ، ويجتنب جميع المحرمات . وإذا اجتنب الإنسان ذلك في شهر كامل فإن نفسه سوف تستقيم بقية العام ، ولكن المؤسف أن كثيرا من الصائمين لا يفرقون بين يوم صومهم وفطرهم ، فهم على العادة التي هم عليها من الأقوال المحرمة من كذب وغش وغيره ، ولا تشعر أن عليه وقار الصوم ، وهذه الأفعال لا تبطل الصيام ، ولكن تنقص من أجره ، وربما عند المعادلة تضيع أجر الصوم "

انتهى من مجموع فتاوى الشيخ ابن عثيمين ج19 سؤال رقم233 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يزكي المدخرات المتتابعة غير المستقرة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 50801: كيف يزكي المدخرات المتتابعة غير المستقرة؟
السؤال:

المبلغ الذي يضعه الشخص في البنك وهو غير ثابت يعني يمكن أن يزيد أو ينقص خلال السنة الواحدة كيف تكون زكاته ؟ حيث إن هذا المبلغ ليس مخصصا للادخار . هذا المبلغ يتزايد ويتناقص خلال السنة فكيف يتم تحديد المبلغ الذي مضى عليه الحول ؟.

الجواب:

الحمد لله

إذا بلغ هذا المبلغ نصابا وحال عليه الحول ، وجبت زكاته ، سواء أعد للادخار أم لا .

والنصاب هو ما يعادل 85 جراما من الذهب ، أو 595 جراماً من الفضة تقريباً .

والقدر الواجب إخراجه هو 2.5% من المال .

انظر السؤال (2795) .

فإذا نقص المال أثناء الحول عن النصاب ، انقطع الحول ولم تجب فيه الزكاة ، وتبدأ في حساب حول جديد من حين بلوغ المال نصابا مرة أخرى .

وإذا كان المال يزيد شيئا فشيئا ، ففي ذلك تفصيل :

أولا : إن كان المال المستفاد (الجديد) ناتجا عن المال الأول ، كربح المال المدخر- في المصارف الإسلامية- فإن الجميع يزكى عند حولان الحول على الأصل ، وإن لم يمض على حصول الربح إلا أيام . ولهذا قال الفقهاء : حول الربح حول أصله .

ثانيا : إذا لم يكن المال المستفاد ناتجا عن الأول ، بل هو مال مستقل ، كالذي يدخره الإنسان من راتبه ، فالأصل أن يُجعل لكل مال حول مستقل ، ولا يشترط أن يبلغ هذا المال الجديد نصابا ؛ لأن النصاب موجود وحاصل بالمال الأول .

وعليه : فما ادخرته في شهر رمضان ، تزكه في رمضان القادم ، وما ادخرته في شهر شوال ، تزكه في شوال الذي بعده ، وهكذا .

ولا شك أنه يشق على الإنسان أن يجعل حسابا مستقلا لمدخراته كل شهر ، كما يشق عليه أن يزكي كل مدخر ، عند حولان حوله . لهذا كان الأرفق به ، أن يزكي جميع مدخراته خلال العام ، حين يحول الحول على أول نصابٍ ملكه منها .

وحينئذ تكون قد زكيت أموالا لم يمُرَّ عليها الحول بعد ، وهذا لا حرج فيه ، فهو من باب تعجيل الزكاة قبل حولان الحول .

وقد سبق بيان ذلك في جواب السؤال (26113) ، ونقلنا فتوى اللجنة الدائمة في ذلك ، نعيدها بنصها لفائدتها :

" من ملك نصاباً من النقود ثم ملك تباعاً نقوداً أخرى في أوقات مختلفة وكانت غير متولدة من الأولى ولا ناشئة عنها ، بل كانت مستقلة كالذي يوفره الموظف شهرياً من مرتبه ، وكإرث أو هبة أو أجور عقار مثلاً :

فإن كان حريصاً على الاستقصاء في حقه حريصاً على أن لا يدفع من الصدقة لمستحقيها إلا ما وجب لهم في ماله من الزكاة ، فعليه أن يجعل لنفسه جدول حساب لكسبه يخص فيه كل مبلغ من أمثال هذه المبالغ بحول يبدأ من يوم ملكه ويخرج زكاة كل مبلغ لحاله كلما مضى عليه حول من تاريخ امتلاكه إياه .

وإن أراد الراحة وسلك طريق السماحة وطابت نفسه أن يؤثر جانب الفقراء وغيرهم من مصارف الزكاة على جانب نفسه ؛ زكى جميع ما يملكه من النقود حينما يحول الحول على أول نصاب ملكه منها ، وهذا أعظم لأجره وأرفع لدرجته ، وأوفر لراحته وأرعى لحقوق الفقراء والمساكين وسائر مصارف الزكاة ، وما زاد فيما أخرجه عما تم حوله يعتبر زكاة معجلة عما لم يتم حوله " انتهى من فتاوى اللجنة الدائمة (9/280) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يوجد من يحلق لها العانة وهي في الثمانين فهل تحلقها لها الخادمة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 50805: لا يوجد من يحلق لها العانة وهي في الثمانين فهل تحلقها لها الخادمة؟
السؤال:

امرأة كبيرة في السن فوق الثمانين ضعيفة الجسم والبصر تعيش مع العاملة ومتوفى زوجها فهل يجوز أن تحلق لها العاملة شعر العانة ؟.

الجواب:

الحمد لله

نعم ، يجوز للعاملة أن تحلق لها شعر العانة ، للحاجة إلى ذلك ، وقد نص على ذلك الفقهاء رحمهم الله .

قال المرداوي رحمه الله في الإنصاف (8/22) :

"من ابتلي بخدمة مريض أو مريضة في وضوء أو استنجاء أو غيرهما فحكمه حكم الطبيب في النظر والمس . نص عليه [ يعني : الإمام أحمد رحمه الله ] . كذا لو حلق عانةَ مَنْ لا يحسن حلق عانته . نص عليه . وقاله أبو الوفاء , وأبو يعلى الصغير " انتهى .

وقال في كشاف القناع (5/13) :

" وللطبيب نظر ولمس ما تدعو الحاجة إلى نظره ولمسه حتى فرجها وباطنه ، لأنه موضع حاجة . . . . وليكن ذلك مع حضور محرم أو زوج ، لأنه لا يأمن مع الخلوة مواقعة المحظور ؛ ويستر منها ما عدا موضع الحاجة ، لأنها على الأصل في التحريم .

ومثله - أي : الطبيب - مَنْ يلي خدمة مريض أو مريضة في وضوء واستنجاء وغيرهما ، وكتخليصها من غرق وحرق ونحوهما ، وكذا لو حلق عانة من لا يحسن حلق عانته " . انتهى باختصار .

ومداواة الطبيب الرجل للأنثى ، مقيد بضوابط ، منها : عدم وجود طبيبة ولو كافرة .

وينظر جواب السؤال (5693) .

الإسلام سؤال وجواب (www.islam-qa.com)


من ترك تكبيرة الإحرام لم تنعقد صلاته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 52424: من ترك تكبيرة الإحرام لم تنعقد صلاته
السؤال:

متى تقال تكبيرة الإحرام ؟ وما حكم صلاة من لم يقلها بجهل من ذلك الشخص ، وليس تعمدا منه ؟ وماذا يجب عليه أن يفعل تجاه ذلك ؟.

الجواب:

الحمد لله

تكبيرة الإحرام ركن من أركان الصلاة لا تصح صلاة العبد ، ولا يدخل فيها بدونها ، كما قال صلى الله عليه وسلم : ( إنه لا تتم صلاة لأحد من الناس حتى يتوضأ ، فيضع الوضوء مواضعه ، ثم يقول: الله أكبر ) قال الألباني : رواه الطبراني بإسناد صحيح . قال ابن قدامة : ( وعلى هذا عوام أهل العلم في القديم والحديث ) المغني 2/126 وانظر المجموع 3/175.

وهي أول شيء يبدأ العبد به صلاته ، لقول النبي صلى الله عليه وسلم : ( مِفْتَاحُ الصَّلاةِ الطُّهُورُ ، وَتَحْرِيمُهَا التَّكْبِيرُ ، وَتَحْلِيلُهَا التَّسْلِيمُ ) رواه أحمد 1009 أبو داود 618 والترمذي 238 وابن ماجة 276 ، وقال النووي : إسناده صحيح .

و قوله صلى الله عليه وسلم : ( تحريمها التكبير ) أي أن التكبير يُحَرِّم على المصلي الأكل والشرب وغيرهما مما كان مباحا خارج الصلاة ، أو أن الدخول في حرمة الصلاة يكون بالتكبير .انظر : المجموع ، وعون المعبود .

وأما متى تُقال تكبيرة الإحرام ، فهي أول ما يبدأ به العبد صلاته ، فيأتي بها في حال القيام ، فيستقبل القبلة ثم يكبّر ، ثم يدعو بدعاء الاستفتاح ثم يستعيذ بالله من الشيطان الرجيم ، ثم يشرع في قراءة الفاتحة .

ويستحب له أن يرفع يديه عند هذه التكبيرة ، يمد أصابعه ، ويجعل يديه حذو منكبيه ، يعني قبالتهما ، وهذا الرفع سنة مؤكدة . انظر صفة صلاة النبي صلى الله عليه وسلم ، للألباني .

ولما كانت تكبيرة الإحرام ركنا في الصلاة ، كان من تركها عمدا أو سهوا فإن صلاته لا تنعقد ؛ يعني أنه لا يدخل في أحكام الصلاة . انظر المغني 2/128 .

وقد سئل فضيلة الشيخ ابن عثيمين رحمه الله : إذا ترك الإنسان تكبيرة الإحرام سهوا ، فما الحكم ؟

فأجاب رحمه الله بقوله : ( إذا ترك المصلي تكبيرة الإحرام سهوا أو عمدا ، لم تنعقد صلاته ، لأن الصلاة لا تنعقد إلا بتكبيرة الإحرام ، فلو فرض أن شخصا وقف في الصف ، ثم شرع في الاستفتاح ، وقرأ الفاتحة ، واستمر ، فإننا نقول : إن صلاته لم تنعقد أصلا ، ولو صلى كل الركعات ) فتاوى الشيخ 14/36 .

وأما من تركها ، ودخل في صلاته ، وهو جاهل بوجوبها ، فهذا إن كان في وقت الصلاة التي دخل فيها بدون تكبيرة الإحرام فإنه يعيدها ، كما أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصحابي الذي لم يكن يطمئن في صلاته ، ولم يكن يحسن إلا كما صلى ، أمره النبي صلى الله عليه وسلم أن يعيد الصلاة التي صلاها أمامه ، وقال له : ( ارجع فصل ، فإنك لم تصلِّ ) متفق عليه .

وأما إن كان وقت الصلاة التي صلاها بدون تكبيرة الإحرام ، جاهلا ، قد خرج ، فالذي ينبغي أن يحتاط لنفسه ، فيعيد هذه الصلاة ، وكذلك إن كان صلى أكثر من صلاة على هذه الصفة ، فينبغي أن يحتاط لنفسه بما تبرأ به ذمته ، وذلك لأن القاعدة عند كثير من أهل العلم : أن من ترك المأمور به جهلا أو نسيانا لم تبرأ ذمته إلا بفعله . انظر : القواعد والأصول الجامعة ، لابن سعدي ص 78.

وتكبيرة الإحرام مما أُمِر به المصلي .

ثم إنه يبعد جدا لمن كان يصلي ، خاصة إذا كان يعيش في بلاد المسلمين ، يبعد جدا أن يجهل مثل ذلك ، وأقل ما يُعَرِّفه به أن يرى المصلين من حوله يفعلون ذلك ، فإنه إما أن يفعل مثل فعلهم ، أو على الأقل يسأل عن هذا الذي يفعلونه ، ولا يعلمه هو .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


يصلي ويعبد الله ، لكنه مفتتن بالنساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 52467: يصلي ويعبد الله ، لكنه مفتتن بالنساء
السؤال:

ما العمل فيمن يصلي ويصوم ويعبد الله كثيراً ويخافه ويتقيه ( قدر المستطاع ) ولا يقوى على كبح جماح غرائزه ، ومنع نفسه من العلاقات النسائية المتعددة ، وإن كانت لا تخلو من ارتكاب المعاصي ، أحيانا ، مع أنه كثيرا ما يقاوم ذلك ، في حين أنه متزوج وله ثلاثة أبناء ؛ منهم بنتان ، وعلاقته طيبة مع زوجته ؟! .

الجواب:

الحمد لله

إن أصل الأصول الذي تنبني عليه حياة العبد : إيمانه بالله ، وما يستلزمه من العمل الصالح ؛ فهذا فقط هو العصمة من الخسران في هذه الحياة ، قال الله تعالى : ( وَالْعَصْرِ(1) إِنَّ الْإِنسَانَ لَفِي خُسْرٍ(2) إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ(3) سورة العصر . وهذا أيضا هو سبب الحياة الطيبة في الدنيا والآخرة ؛ قال الله تعالى : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 .

غير أن عبادة العبد لربه ليست موسمية ، أو آنية ؛ بحيث يطيع ربه في وقت أو موسم ، ثم هو يحيا بعد ذلك كيفما شاء أو شاء له هواه ، وإنما هي عبادة شاملة لحياته كلها ، قال الله تعالى : ( قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ ) الأنعام/162-163 . ولأجل ذلك ينبغي أن يظهر أثر هذا الإيمان وتلك الطاعات في سلوك العبد وحياته ؛ فالمؤمن لا يكون كذابا ، ولا يزني الزاني حين يزني وهو مؤمن ، فالإيمان الصادق حاجز عن ذلك ، والصلاة الحقيقية تنهى صاحبها عن القاذورات ؛ قال الله تعالى : ( اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ ) العنكبوت/45 .

ثم إنني أدعوك أخي الكريم لتشاركنا ساعة صدق وهدوء ، لنتأمل سويا ما رواه أبو أُمَامَةَ رضي الله عنه أنَّ فَتًى شَابًّا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ ائْذَنْ لِي بِالزِّنَا !!

فَأَقْبَلَ الْقَوْمُ عَلَيْهِ فَزَجَرُوهُ ؛ قَالُوا : مَهْ مَهْ !!

فَقَالَ رسول الله صلى الله عليه وسلم : ادْنُهْ ، فَدَنَا مِنْهُ قَرِيبًا . قَالَ : فَجَلَسَ .

قَالَ : أَتُحِبُّهُ لِأُمِّكَ ؟!

قَالَ : لا وَاللَّهِ ، جَعَلَنِي اللَّهُ فِدَاءَكَ .

قَالَ وَلا النَّاسُ يُحِبُّونَهُ لأُمَّهَاتِهِمْ .

قَالَ : أَفَتُحِبُّهُ لابْنَتِكَ ؟!

قَالَ : لا وَاللَّهِ يَا رَسُولَ اللَّهِ ، جَعَلَنِي اللَّهُ فِدَاءَكَ .

قَالَ وَلا النَّاسُ يُحِبُّونَهُ لِبَنَاتِهِمْ .

قَالَ : أَفَتُحِبُّهُ لأُخْتِكَ ؟!

قَالَ : لا وَاللَّهِ ، جَعَلَنِي اللَّهُ فِدَاءَكَ .

قَالَ : وَلا النَّاسُ يُحِبُّونَهُ لأَخَوَاتِهِمْ.

قَالَ : أَفَتُحِبُّهُ لِعَمَّتِكَ ؟!

قَالَ : لا وَاللَّهِ ، جَعَلَنِي اللَّهُ فِدَاءَكَ .

قَال :َ وَلا النَّاسُ يُحِبُّونَهُ لِعَمَّاتِهِمْ. قَالَ : أَفَتُحِبُّهُ لِخَالَتِكَ ؟! قَالَ : لا وَاللَّهِ ، جَعَلَنِي اللَّهُ فِدَاءَكَ . قَال :َ وَلا النَّاسُ يُحِبُّونَهُ لِخَالاتِهِمْ

قَالَ : فَوَضَعَ يَدَهُ عَلَيْهِ ، وَقَالَ : اللَّهُمَّ اغْفِرْ ذَنْبَهُ ، وَطَهِّرْ قَلْبَهُ ، وَحَصِّنْ فَرْجَهُ .

فَلَمْ يَكُنْ الْفَتَى بَعْدَ ذَلِكَ يَلْتَفِتُ إِلَى شَيْءٍ ) مسند أحمد 21705 وصحح الألباني إسناده في الصحيحة 370 .

وأسألك في هذه الوقفة الهادئة الصادقة بالله : أتحب ذلك لابنتيك ؟! أم تحبه لزوجتك ؟

فلم ترضاه في بنت غيرك ، أو زوجته ، أو...؟؟

لا تقل : إن معصيتك التي أقررت بها لم تصل بك إلى حد الزنا ، لأن السؤال باق عليك أيضا : أترضاه لنسائك وأهل بيتك ؟! ولتعلم أن من حام حول الحمى ، أوشك أن يواقعه ؛ كذا قال الصادق المصدوق !!

فإن كنت فتيا ففي الناس غيرك فتيان ، وإن كنت رجلا ، ففي الناس أيضا رجال :

جاء شقيقٌ عارضا رمحه إن بني عمك فيهم رماح

ولئن ظننت أن عندك غيرة على عرضك ، وغيرك لا يغار ، فأنت غالط واهم ، وهب أنك صادق ، وهذا ما لا يكون ، فأين منك غيرة الله على حرماته ؛ لقدْ خَسَفَتْ الشَّمْسُ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّاسِ فَقَامَ فَأَطَالَ الْقِيَامَ ثُمَّ ذكر الحديث، وفيه : ... ثُمَّ انْصَرَفَ وَقَدْ انْجَلَتْ الشَّمْسُ فَخَطَبَ النَّاسَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ قَال :...َ ( يَا أُمَّةَ مُحَمَّدٍ وَاللَّهِ مَا مِنْ أَحَدٍ أَغْيَرُ مِنْ اللَّهِ أَنْ يَزْنِيَ عَبْدُهُ أَوْ تَزْنِيَ أَمَتُهُ ، يَا أُمَّةَ مُحَمَّدٍ وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلا وَلبَكَيْتُمْ كَثِيرًا ) البخاري 1044 ومسلم 901

ألا تحمد الله على زوجتك التي تحيا معك حياة طيبة ؟! ألا تخشى .. ؟! ألا تخشى ...؟!

أعرفت الآن أنك لم تتق الله ، ولا قدر المستطاع ؟

نعم ، فالله تعالى حد لك الحلال في أمرين : زوجتك أو ما ملكت يمينك ، لمن عنده ملك اليمين ، وقال لك : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنْ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْعَادُونَ ) (7) المؤمنون ، وها قد ابتغيت ما وراء ذلك !! ثم تسأل عن العمل ؟!

هل غضضت من بصرك كما أمرك الله ؟!

وهل ابتعدت عن الخلوة بالنساء ، والدخول عليهن ، كما أمرك النبي صلى الله عليه وسلم ؟!

وهل حميت نفسك عن مصافحة النساء ، وأن تمس امرأة لا تحل لك ، كما أمرك النبي ، صلى الله عليه وسلم ؟!

أعرفت أنك لم تتق الله ، ولا قدر المستطاع ؟!

فإن فعلت ما أمرك الله ورسوله ، واتقيت ربك ، واتقيت فتن النساء ، ففي الطهر الحلال من زوجك ما يكفيك .

فإن احتجت ، فقد أحل الله لك أن تنكح ما طاب لك من النساء ؛ مثنى وثلاث ورباع .

فإن لم تقنع ، فعليك بالصوم ، فإنه لك وجاء!!

ولا يهلك على الله إلا هالك .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز "تحضير" نفسك في محاضرة غبت عنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 52502: لا يجوز "تحضير" نفسك في محاضرة غبت عنها
السؤال:

أنا طالبة في الكلية فهل يجوز لي أن أقوم بتحضير نفسي في محاضرة لم أحضرها مع علم المختصة ـ المشرفة ـ بهذا الأمر بل أحيانا بطلب منها.

الجواب:

الحمد لله

لا يجوز لك تحضير نفسك في محاضرة قد غبت عنها ؛ لأن ذلك من الكذب . وليس للمشرفة أن تسمح لك بذلك ، لما فيه من الإعانة على الإثم ، وخيانة الأمانة ، وقد قال تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ )المائدة/2 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل أعطى النبي صلى الله عليه وسلم وقفاً لتميم الداري في فلسطين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الوقف >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
سؤال رقم 52606: هل أعطى النبي صلى الله عليه وسلم وقفاً لتميم الداري في فلسطين ؟
السؤال:

سمعت أن رسول الله صلى الله عليه وسلم قد أعطى الخليل في فلسطين وقف لبني تميم وكتب لهم عقدا" بهذا وكان من الشهود عليه عمر بن الخطاب رضي الله عنه ، وأنهم ما يزالون يعيشون بالخليل ويتمسكون بحقهم في الوقف ، فهل هذا صحيح ؟ مع أن فلسطين لم تكن للمسلمين في ذلك الوقت ؟.

الجواب:

الحمد لله

جاء في عدة روايات أن النبي صلى الله عليه وسلم أقطع تميماً الداري رَضِيَ اللَّهُ عَنْهُ " بيت حبرون " وهي " الخليل " الآن .

قال الحافظ ابن حجر – رحمه الله - :

تميم بن أوس بن خارجة أبو رقية الداري .

انتقل إلى الشام بعد قتل عثمان ونزل بيت المقدس وكان إسلامه سنة تسع .

قال يعقوب بن سفيان : لم يكن له ذَكَر ، وإنما كانت له ابنة تسمى رقية .

وجاء من وجوه عديدة أن النبي صلى الله عليه وسلم أقطعه بيت حبرون .

" تهذيب التهذيب " ( 1 / 449 ) مختصراً .

وجاء في معجم البلدان (2/212) :

" حَبْرُون اسم القرية التي فيها قبر إبراهيم الخليل عليه السلام بالبيت المقدس ، وقد غلب على اسمها الخليل .

وقدم على النبي تميم الداري في قومه وسأله أن يقطعه حبرون فأجابه وكتب له كتابا نسخته :

بسم الله الرحمن الرحيم . هذا ما أعطى محمد رسول الله لتميم الداري وأصحابه : إني أعطيتكم بيت عينون وحبرون والمرطوم وبيت إبراهيم بذمتهم وجميع ما فيهم ، عطية بت ، ونفذت وسلمت ذلك لهم ولأعقابهم بعدهم ، أبد الآبدين ، فمن آذاهم فيه آذى الله ، شهد أبو بكر بن أبي قحافة وعمر وعثمان وعلي بن أبي طالب " اهـ باختصار .

ولم تكن " فلسطين " يومئذٍ بأيدي المسلمين ، بل كانت بأيدي الروم ، فأقطعهم الرسول صلى الله عليه وسلم إياها بعد أن يفتحها الله عليه . فيكون هذا كالبشارة من النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بفتحها .

ولما فتحت في عهد عمر وفّى بوعد رسول الله صلى الله عليه وسلم ، وأوقفها تميم على ذريته وعلى خيرات حددها ، فهو أول وقف في الإسلام في أرض فلسطين ، وقد ذكر المقدسي في كتابه " أحسن التقاسيم في معرفة الأقاليم " : " ... وجود دار ضيافة دائمة مع خباز وطباخ وخدام يقدمون العدس بالزيت لكل حاجّ أو زائر يمر بمدينة الخليل ، وهذه الضيافة والإطعام من وقف تميم الداري رضي الله عنه " .

وقال القلقشندي :

قال الحمداني‏:‏ وبلد الخليل عليه السلام معمور من بني تميم الداري رضي الله عنه وبيد بني تميم هؤلاء الرقعة التي كتبها النبي صلى الله عليه وسلم لتميم وإخوته بإقطاعهم بيت حبرون التي هي بلد الخليل عليه السلام وبعض بلادها .

" صبح الأعشى " ( 1 / 47 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز قراءة كتب تتعلق بالجماع للمقبل على الزواج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 52631: هل يجوز قراءة كتب تتعلق بالجماع للمقبل على الزواج ؟
السؤال:

هل يجوز لشخص مقبل على زواجه الأول أن يطلع على بعض الكتب ليتعلم كيف يضاجع زوجته علما أنها لا تحتوي على أي صور ؟ .

الجواب:

الحمد لله

في قراءة الكتب التي تعلِّم كيفية الجماع عدة محاذير ، ومنها :

1. أنها قد تثير الشهوة عندك ، ولا تجد تصريفها في الحلال ، وهو محذور غير بعيد ، وبخاصة لمن لا يستطيع الالتقاء بزوجته المعقود عليها .

2. أن أكثر هذه الكتب تعلِّم أوضاعاً شاذَّة في الجماع ، فبعضها مخالف للفطرة والطبع السليم ، وبعضها الآخر مخالف للشرع ، كالجماع في الدبر .

3. أن قراءة هذه الأوضاع قد يزهِّد الرجل في امرأته التي لا تحسِن مثل هذه الأفعال ، ويبقى قلبه متعلقاً بتلك الأوضاع وأهلها .

4. أن قراءة تلك الكتب قد يؤدي بك لطلب المزيد منها أو الإيضاح لبعضها فيدلك شياطين الإنس والجن على كتب فيها صور ، فتقع في محاذير شرعية .

5. أن في قراءتها تشجيعاً على شرائها ، وفي هذا إعانة على ترويجها والمزيد من الطبعات لها .

6. أنه لا يؤمن عدم وقوع تلك الكتب في يد أشخاصٍ تهيجهم على فعل الحرام ، فحالكَ من حيث التعلم للزواج ليس كحال غيرك مما يمكن أن تقع في أيديهم .

ثم أن الله سبحانه وتعالى قد جعل في فطرة كل ذكر الميل إلى الأنثى وإتيان المرأة ليس من الأشياء المعقدّة التي تحتاج إلى معلومات كثيرة بل يعرفها الشخص بالطبيعة والواقع ثم لو احتاج إلى مساعدة في هذا فطريقة تلقي مثل هذه المعلومات تكون عادة من أقرب الأقربين أو أخلص الأخوان من المتزوجين ولذلك لا داعي لهذه الكتب .

ولعله يوجد غير هذا من المحاذير ، لذا لا نرى لك قراءة مثل هذه الكتب ، ولا يعني ذلك أنه ليس لك أن تتعلم كيفية الجماع الشرعي أو المباح ، لكن ما ذكرناه هو المنع من قراءة ما يكتبه من كان بعيداً عن الشرع والذوق والفطرة السليمة .

ولك أن تقرأ ما يتعلق بالحياة الزوجية والجماع مصحوباً بأحكام شرعية وتوجيهات ونصائح خالياً مما ذكرنا من المحاذير من الأجوبة والمسائل في هذا الباب في موقعنا هذا تحت عنوان " العشرة بين الزوجين " وهو من فروع كتاب " النكاح " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك سن لا تحتاج فيه المرأة لمحرم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 52703: هل هناك سن لا تحتاج فيه المرأة لمحرم
السؤال:

أنا آنسة في سن 38 ، مدرِّسة ، لم أتزوج بعدُ ، الوالد متوفى ، وأنا أعول والدتي إلى حد ما في نفقات المنزل ، رغبت في الحج ، وتقدمت ، وفزت بالقرعة ، ولكن أحتاج لمحرم ، وأخي المحرم لا يملك النفقات الخاصة به ، وأعلم أنني يجب أن أسدد عنه ، ولكن أنا مستقبلا في حاجة لما معي ، فقررت أن أؤجل الفريضة إلى سن لا أحتاج فيه لمحرم ، ما جزاء هذا الفعل ؟ أرجوكم إفادتي لشدة قلقي .

الجواب:

الحمد لله

أولاً :

لا يجب الحج إلا على المستطيع لقول الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) آل عمران/97 . ومن الاستطاعة بالنسبة للمرأة أن تجد محرماً ويوافق على السفر معها ، فإذا لم تجد لم يجب عليها الحج .

وجاء في فتاوى اللجنة الدائمة ( 11/93 ) : من شروط الحج الاستطاعة ، ومن الاستطاعة وجود المحرم للمرأة ، فإذا فقد المحرم فلا يجوز لها السفر ، ولا يجب عليها الحج إلا بوجوده وموافقته على السفر معها ، قال تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلا ) آل عمران/97 .

راجع السؤال رقم (316 ) ، ( 5207 ) ، ( 34380 ) .

ثانياً :

ليس هناك سن تبلغه المرأة لا تحتاج فيه لمحرَم ، بل في جميع سني عمرها بعد بلوغها لا يحل لها السفر إلا مع ذي محرم ، من غير تفريق بين شابة وعجوز ، لعموم قول النبي صلى الله عليه وسلم : ( لا تسافر المرأة إلا مع ذي محرم ) رواه البخاري ومسلم .

وقد سبق بيان هذا في أجوبة الأسئلة : ( 47029 ) و ( 25841 ) .

ثالثاً :

إن وجدت المرأة محرَماً : وجبت عليها نفقته .

قال ابن قدامة – رحمه الله - :

ونفقة المحرم في الحج عليها ، نص عليه أحمد ؛ لأنه من سبيلها ، فكان عليها نفقته كالراحلة ، فعلى هذا يعتبر في استطاعتها أن تملك زادا وراحلة لها ولمحرمها . " المغني " ( 3 / 99 ) .

وقال السرخسي :

المحرم إذا كان يخرج معها فنفقته في مالها . " المبسوط " ( 4 / 163 ) .

رابعاً :

وأما تأخيرك للحج بسبب حاجتك للنفقة ، فيراجع السؤال رقم ( 11534 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أوصى والدهم بوقف ولم ينفذوه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 52724: أوصى والدهم بوقف ولم ينفذوه
السؤال:

توفي والدي وترك للورثة أملاكاً إلا داراً واحدة حيث أوصى بجعلها وقفاً لله ، وصرف إيجارها للفقراء والمحتاجين ( كصدقة جارية ) . لكن الورثة لم يعملوا بالوصية وباعوا حصصهم للأخ الأصغر ، أما أنا الأخ الكبير فلم أبع حصتي خوفاً من الله تعالى ، ولكن أخي الصغير يلح كثيراً عليَّ ويريد أن أبيعه حصتي أيضاً ، فهل يجوز لي لأتخلص من هذه المشكلة أن أبيع حصتي وأن أدفع مبلغها إلى جهة خيرية أو لبناء مسجد ( كصدقة جارية ) لوالدي المرحوم ؟.

الجواب:

الحمد لله

أولاً :

الوصية مشروعة بالكتاب والسنة والإجماع ، قال الله تعالى : ( كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ ) البقرة/180 .

وقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ تَصَدَّقَ عَلَيْكُمْ عِنْدَ وَفَاتِكُمْ بِثُلُثِ أَمْوَالِكُمْ زِيَادَةً لَكُمْ فِي أَعْمَالِكُمْ ) رواه ابن ماجه (2709) وحسنه الألباني في صحيح ابن ماجه .

والوقف من أنواع الصدقة الجارية التي ينتفع بها الإنسان بعد موته ، كما أخبر بذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقوله : ( إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ : إِلا مِنْ صَدَقَةٍ جَارِيَةٍ ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ ، أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ ) رواه مسلم (1631) .

ولا تجوز الوصية بأكثر من ثلث المال ، لقول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لسعد بن أبي وقاص رضي الله عنه لما أراد أن يوصي بماله كله : ( الثُّلُثُ وَالثُّلُثُ كَثِيرٌ ) رواه البخاري (2742) ومسلم (1628).

فإذا كانت هذه الدار ثلث التركة أو أقل فهي كلها وقف ، وإن كانت أكثر من الثلث ، فالوقف منها ما يعادل ثلث التركة .

ثانياً :

الوقف لا يجوز بيعه ، ولا تملكه والاستيلاء عليه . ولا يجوز للورثة إدخاله في التركة ، وتقسيمه مع الميراث .

ففي حديث عمر بن الخطاب رضي الله عنه ، لما أراد أن يوقف أرضاً بخيبر قال له النبي صلى الله عليه وسلم : ( لا يُبَاعُ أَصْلُهَا ، وَلا يُوهَبُ ، وَلا يُورَثُ . . . الحديث ) رواه البخاري (2764) ومسلم (1633) .

فعلى هذا ، لا يجوز لك أن توافق أخيك على بيعها له - بل هذه الدار ليست ملكاً لك حتى تبيعها - وأنت الآن عقبة أمامهم فلا تتنازل ، واستمر على الرفض ، لعل الله أن يهديهم .

وبيع إخوتك لها من قبل لا يصح .

وعليك بنصحهم بتقوى الله تعالى ، ويعيدوا ثمنها إلى أخيك الأصغر ويجعلوها وقفاً كما أوصى بذلك والدكم .

وخوِّفهم من عذاب الله تعالى ، وعاقبة أكل المال الحرام ، فإن كل جسد نبت من حرام فالنار أولى به .

نسأل الله تعالى أن يهديكم ويوفقكم لما فيه خيركم في الدنيا والآخرة .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


هذه العلاقة أخوة في الله أم علاقة غير شرعية؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 52768: هذه العلاقة أخوة في الله أم علاقة غير شرعية؟
السؤال:

العبد الضعيف شاب متدين ( والحمد لله ) أدرس في جامعة ، في بلد عربي مسلم ، حاد فيه الشباب كثيرا عن الدين ، وأصبح من الصعب أن تجد الصحبة الصالحة كما أوصانا الرسول عليه الصلاة والسلام ، وكما ورد في القرآن الكريم ، تعرفت منذ فترة على فتاة متحجبة كانت السبب في هدايتي ، فكنا لا نلتقي في الحافلة أو في الجامعة إلا لنتحدث عن الدين وعن حبنا لله ، ونشجع بعضنا على حفظ القرآن وقيام الليل ، وننهى بعضنا عما حرم الله من خوض في الباطل ، وغيرها من الأخطاء التي قد يقع فيها العبد دون أن يشعر ، فأصبحت أشتاق لملاقاتها ؛ لأني أجد في الحديث معها تقوية لإيماني ، ورقيبا يعينني على نفسي ، ولكني أقف حائرا في تصنيف هذه العلاقة ، ومترددا بين أن أحافظ عليها أو أن أقطعها ، فهي ليست من أقربائي .
فهل لي أن أعتبرها أختي في الإسلام ؟ وهل يباح لي الحديث معها في الحافلة أو في الجامعة ؟ وهل يجوز لي أن أنظر إلى وجهها ؟.

الجواب:

الحمد لله

يخطئ كثير من الناس حين يظن أحدهم أن صعوبة الزمان وقلة الإخوان وفساد الأحوال تسمح له أن يسلك مسالك الردى ، ويقع في حبائل الشيطان .

نعم ، احذر - أخي السائل - أن يُلَبِّس عليك الشيطان ، فيصور لك المعصية في صورة الطاعة ، ويأتيك من الباب الذي تظن أنك قد أغلقته عليه ، فإن الشيطان لا يزال يطرق أبواب الضلالة ليفتحها على عباد الله إلى أن يوقعهم في شراكه .

ألم تسمع قول الله تعالى : ( قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآَتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ ) الأعراف/16، 17 .

وقال ابن الجوزي رحمه الله في "تلبيس إبليس" (ص 52) :

" وإنما يدخل إبليس على الناس بقدر ما يمكنه ، ويزيد تمكنه منهم ويقل على مقدار يقظتهم وغفلتهم ، وجهلهم وعلمهم .

واعلم أن القلب كالحصن ، والشياطين لا تزال تدور حول الحصن تطلب غفلة الحارس .

فينبغي للحارس أن يعرف جميع أبواب الحصن الذي قد وُكِّلَ بحفظه ، وأن لا يفتر عن الحراسة لحظة ، فإن العدو ما يفتر .

قال رجل للحسن البصري : أينام إبليس ؟

قال : لو نام لوجدنا راحة ! " انتهى باختصار .

والحال التي تسأل عنها هي من حبائل الشيطان ، فكم من نيران اشتعلت في قلوب الشباب وكان أولها شرارة من نظرة أو ابتسامة أو لقاء ومحادثة ، وكثيرا ما يكون ذلك بحجة الصحبة والمناصحة والدعوة إلى الله !!

فالشريعة الحكيمة حين حرمت الاختلاط بين الرجال والنساء ، وخلوة الرجل بامرأة أجنبية عنه ، ونظره إليها ، ومصافحته لها ، نظرت إلى مآلات الأمور والمفاسد التي تنتهي إليها ، والله سبحانه وتعالى خالق البشر ، وهو أعلم بما يصلح نفوسهم وما يفسدها .

وقد قال صلى الله عليه وسلم : ( لا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلا كَانَ ثَالِثَهُمَا الشَّيْطَانُ ) رواه الترمذي ( 2165 ) وصححه الألباني ( 1758 ) .

" وَالْمَعْنَى : يَكُونُ الشَّيْطَانُ مَعَهُمَا يُهَيِّجُ شَهْوَةَ كُلٍّ مِنْهُمَا حَتَّى يُلْقِيهمَا فِي الزِّنَا " انتهى من "تحفة الأحوذي" .

وعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أن جَارِيَةً شَابَّةً مِنْ خَثْعَمٍ أتت النبي صلى الله عليه وسلم وَاسْتَفْتَتْهُ وكان الفضل بن العباس رديفه على البعير (يركب خلفه) فَلَوَى عُنُقَ الْفَضْلِ .

فَقَالَ الْعَبَّاسُ : يَا رَسُولَ اللَّهِ ، لِمَ لَوَيْتَ عُنُقَ ابْنِ عَمِّكَ ؟

قَالَ : رَأَيْتُ شَابًّا وَشَابَّةً فَلَمْ آمَنْ الشَّيْطَانَ عَلَيْهِمَا . رواه الترمذي (885) وحسنه الألباني في صحيح الترمذي ، والحديث أصله في الصحيحين .

وجاء في فتاوى اللجنة الدائمة (12/163) :

" اختلاط الرجال والنساء في التعليم حرام ومنكر عظيم ؛ لما فيه من الفتنة وانتشار الفساد وانتهاك الحرمات ، وما وقع بسبب هذا الاختلاط من الشر والفساد الخلقي من أقوى الأدلة على تحريمه " انتهى .

وسئلت اللجنة أيضا (17/66) السؤال التالي :

" ما حكم الشرع في الصداقة مع الجنس الآخر ، مع العلم أن هذه الصداقة شريفة عفيفة يعلم بها الجميع وليست في الخفاء ؟

فأجابت :

" هذا من أعظم المحرمات ، وأشد المنكرات ، فلا يجوز للمرأة أن تصادق الرجال الذين ليسوا من محارمها أو العكس ؛ لأن ذلك وسيلة إلى الفتنة والوقوع في الفاحشة " انتهى .

وأما النظر إلي وجهها ، فقد سبق في جواب السؤال (1774) أن تعمد النظر إلى المرأة الأجنبية حرام .

فالنصيحة لك أن تحسم موقفك من هذه العلاقة ، فإما أن تختارها زوجة لك ، إن كانت هذه الفتاة ذات دين وخلق ، وقد تعلقت بها ، وإما أن تقطع علاقتك بها ، وتغلق هذا الباب ، فإنه باب شر وفساد ، فلا تفتحه على نفسك فتندم حين لا ينفع الندم .

وانظر الأسئلة : (1200 ) (33702) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إهداء ثواب الطاعات للنبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر > إهداء العمل الصالح إلى الميت >
الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 52772: إهداء ثواب الطاعات للنبي صلى الله عليه وسلم
السؤال:

ما حكم من يقرأ القرآن مثلاً , ثم يقول : وهبت ثواب هذه القراءة للنبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

الصواب المقطوع به أن إهداء ثواب الطاعات إلى النبي صلى الله عليه وسلم بدعة , والدليل على هذا :

1- أن هذا الإهداء لا حاجة إليه , ولا داعي له , فإن النبي صلى الله عليه وسلم له مثل أجور أمته من غير أن ينقص من أجورهم شيئاً , كما ثبت في الصحيح أن النبي صلى الله عليه وسلم قال : ( مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنْ الأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا ) رواه مسلم (2674) .

وقال : ( مَنْ سَنَّ فِي الإِسْلامِ سُنَّةً حَسَنَةً فَعُمِلَ بِهَا بَعْدَهُ كُتِبَ لَهُ مِثْلُ أَجْرِ مَنْ عَمِلَ بِهَا وَلا يَنْقُصُ مِنْ أُجُورِهِمْ شَيْءٌ ) رواه مسلم (1017) .

وهو صلى الله عليه وسلم قد سن سنن الهدى جميعها لأمته ، فصار إهداء العامل الثواب للنبي صلى الله عليه وسلم ليس فيه فائدة , بل فيه إخراج العامل للثواب عن نفسه من غير فائدة تحصل لغيره , فهذا العامل فاته ثواب العمل , والنبي صلى الله عليه وسلم له مثل هذا الثواب من غير إهداء .

2- أن النبي صلى الله عليه وسلم لم يسن هذا لأمته , وقد قال صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه البخاري (2697) ومسلم (1718) واللفظ لمسلم .

3- أن السلف - من الخلفاء الراشدين , وسائر الصحابة والتابعين - لم يكونوا يفعلون ذلك , وهم أعلم بالخير , وأرغب فيه , وقد قال النبي صلى الله عليه وسلم : ( فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ ، تَمَسَّكُوا بِهَا ، وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ ، وَكُلَّ بِدْعَةٍ ضَلالَةٌ ) رواه أبو داود (4607) وصححه الألباني في صحيح أبي داود .

انظر رسالة : "إهداء الثواب للنبي صلى الله عليه وسلم" لشيخ الإسلام ابن تيمية رحمه الله .

وقد سئل ابن العطاء تلميذ النووي رحمهما الله : هل تجوز قراءة القرآن وإهداء الثواب إليه صلى الله عليه وسلم وهل فيه أثر ؟

فأجاب :

" أما قراءة القرآن العزيز فمن أفضل القربات ، وأما إهداؤه للنبي صلى الله عليه وسلم فلم ينقل فيه أثر ممن يعتد به ، بل ينبغي أن يمنع منه ، لما فيه من التهجم عليه فيما لم يأذن فيه ، مع أن ثواب التلاوة حاصل له بأصل شرعه صلى الله عليه وسلم ، وجميع أعمال أمته في ميزانه " انتهى .

ونقل السخاوي عن شيخه الحافظ ابن حجر رحمه الله أنه سئل عمن قرأ شيئا من القرآن وقال في دعائه : اللهم اجعل ثواب ما قرأته زيادة في شرف رسول الله صلى الله عليه وسلم ؟

فأجاب :

" هذا مخترع من متأخري القراء ، لا أعلم لهم سلفاً فيه " انتهى نقلاً من : "مواهب الجليل" (2/454,544)

هذا مع أن قراءة القرآن وإهداء الثوب للأموات فيه خلاف بين العلماء ، انظر السؤال (70317 ، 46698) لكن حتى لو قيل بجوازه ، فلا يجوز الإهداء للنبي صلى الله عليه وسلم ، لأنه لا يحصل به إلا حرمان العامل من الثواب من غير فائدة لغيره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحريم بنت الأخت من الرضاعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 52773: تحريم بنت الأخت من الرضاعة
السؤال:

أم زوجتي أرضعت ولد ولدها ( أي ولد أخي زوجتي ) أكثر من خمس رضعات ، حسب كلام أم زوجتي (المرضعة وهي جدته) هل هذا الولد يصير أخاً لزوجتي من الرضاعة ؟
وهل يصير محرماً لابنتي ؟ ويجوز أن تكشف عليه ؟.

الجواب:

الحمد لله

نعم ، هذا الولد أصبح أخاً لزوجتك من الرضاعة ، ويكون خالاً من الرضاعة لأولادك من هذه الزوجة ، فيجوز لابنتك – من هذه الزوجة وليس من زوجة أخرى - أن تظهر له ما تظهر لمحارمها .

ودليل ذلك أن النبي صلى الله عليه وسلم قال : ( يَحْرُمُ مِنْ الرَّضَاعِ مَا يَحْرُمُ مِنْ النَّسَبِ ) . رواه البخاري (2645) ومسلم (1447) .

وبنت الأخت من النسب محرمة ، لقوله تعالى : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ ) النساء/23 .

فتكون بنت الأخت من الرضاعة محرمة كذلك .

جاء في "فتاوى اللجنة الدائمة" (21/116) :

" الرضاع المحرم ما كان خمس رضعات فأكثر في الحولين ، فإذا كان رضاع الأخوين كذلك فهما أخوان من الرضاعة ، وأولاد كل منهما أولاد أخيه من الرضاعة ، سواء كان اللبن من الأب والأم معا ، أم من الأم فقط ، أو الأب فقط ، ولا يحل لأحدهما الزواج من بنات الآخر ؛ لأنهن بنات أخيه من الرضاعة " انتهى .

وانظر سؤال رقم (45819) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشتري اللحم من جزار غير مسلم يدعي أن ذبيحته حلال؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة > ذبائح أهل الكتاب >
الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 52800: هل يشتري اللحم من جزار غير مسلم يدعي أن ذبيحته حلال؟
السؤال:

إذا ادعى الجزار غير المسلم أنه يبيع اللحم والدجاج الحلال فهل يجوز الشراء منه ؟ وإذا اشترى أصدقاؤنا من هذا المحل فهل يجوز لنا الأكل من هذا اللحم ؟ مع العلم أنه يوجد في منطقتنا محلان جزارة تحت إدارة إخوة مسلمين ويبيع المحلان اللحم الحلال .

الجواب:

الحمد لله

أولا : الأولى بكم شراء ما تحتاجون إليه من اللحم من عند المسلمين ؛ فهو أحوط وأبعد عن الريب ، وفيه إعانة للمسلمين على الاستمرار في عملهم الذي تمس الحاجة إليه في بلاد الغرب ، ثم لاشك أن المسلم أولى بهذا النفع التجاري من غيره ، ويكفي أن يستشعر المسلم تجديد الرابطة الإيمانية مع إخوانه المسلمين ، كلما ترك المحلات التي يمتلكها الكفار ، وربما تكون أقرب إليه ، أو أرخص في السعر ، ليشتري من عند إخوانه في الدين . [ راجع السؤال رقم 9205 ] .

ثانيا : إذا كان الجزار غير المسلم من غير أهل الكتاب ، فإن ذبيحته لا تحل ، أما إذا من أهل الكتاب ؛ يهوديا أو نصرانيا ، فإن ذبيحته حلال .

قال ابن قدامة : ( أجمع أهل العلم على إباحة ذبائح أهل الكتاب ؛ لقول الله تعالى : ( وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ ) المائدة/5 ؛ يعني : ذبائحهم . قال البخاري : قال ابن عباس : طعامهم ذبائحهم . ) المغني 13/293 .

ثم لا نحتاج بعد ذلك إلى أن نسألهم عن الطريقة التي ذبحوا بها ؛ لأن الأصل صحة ذبحهم لصدوره من أهله . [ راجع السؤال رقم 20805 ] .

قال الشيخ ابن عثيمين رحمه الله :

( ثبت في صحيح البخاري [ رقم 5507 ] عن عائشة رضي الله عنها ، " أن قوما أتوا النبي صلى الله عليه وسلم ، فقالوا : إن قوما يأتوننا باللحم ، لا ندري أذكروا اسم الله عليه أم لا ؟ فقال : سموا أنتم ، ثم كلوا " .

قلت [ الكلام للشيخ رحمه الله ] : وكانوا حديثي عهد بكفر ؛ يعني [ أنهم ] الآن جُدُدٌ في الإسلام ، لا يدرون هل يسمون أو لا ، فقال : سموا أنتم وكلوا ، فأباح الأكل وإن كنا لا ندري هل سمى [ الذابح ] أو لا ؛ كذلك يباح الأكل وإن كنا لا ندري هل ذبح على طريقة سليمة أو غير سليمة ؛ لأن الفعل الصادر ، إذا صدر من أهله فالأصل صحته ونفاذه إلا بدليل ، فإن جاءنا مذبوح من مسلم أو يهودي أو نصراني ، فلا نسأل عنه ولا نقول : كيف ذبح ، ولا : هل سُمِّيَ عليه أو لا ؟ فهو حلال ما لم تقم بينة على أنه حرام ؛ وهذا من تيسير الله سبحانه وتعالى .) لقاءات الباب المفتوح 1/77 باختصار .

فتبين من هذا أن شراءكم من هذا المحل ، وأكلكم من عند من يشتري منه لا حرج فيه ، ولا تحتاجون إلى سؤاله عن الطريقة التي يذبح بها ، ما لم تتيقنوا أنه يذبح بطريقة غير مشروعة ، كصعق الذبيحة حتى تموت ونحو ذلك ، وإن كان الأولى الشراء من عند المسلم كما سبق ، والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لإتيان المرأة في الدبر كفارة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 52803: هل لإتيان المرأة في الدبر كفارة؟
السؤال:

ما هي كفارة جماع الزوجة من دبرها ؟.

الجواب:

الحمد لله

أولا :

جماع الزوجة في الدبر حرام ، وأخبر النبي صلى الله عليه وسلم أن فاعله ملعون .

وقد سبق ذكر الأدلة من الكتاب والسنة على تحريمه وبيان شيء من مفاسده في جواب السؤال (1103) و (6792) .

ولم يجعل الشرع لهذا الفعل المحرم كفارة ، فلا تكفره إلا التوبة والندم ، والرجوع إلى الله .

سئل الشيخ ابن باز رحمه الله : ما حكم وطء المرأة في الدبر ؟ وهل على من فعل ذلك كفارة؟

فأجاب :

" وطء المرأة في الدبر من كبائر الذنوب ، ومن أقبح المعاصي ، لما ثبت عن النبي صلى الله عليه وسلم أنه قال : ( مَلْعُونٌ مَنْ أَتَى امْرَأَتَهُ فِي دُبُرِهَا ) رواه أبو داود (2162) وحسنه الألباني في صحيح أبي داود .

وقال صلى الله عليه وسلم : ( لا يَنْظُرُ اللَّهُ إِلَى رَجُلٍ أَتَى رَجُلا أَوْ امْرَأَةً فِي الدُّبُرِ ) رواه الترمذي (1166) وحسنه الألباني في صحيح الترمذي .

والواجب على من فعل ذلك البدار بالتوبة النصوح ، وهي الإقلاع عن الذنب ، وتركه تعظيما لله ، وحذرا من عقابه ، والندم على ما قد وقع فيه من ذلك ، والعزيمة الصادقة على ألا يعود إلى ذلك ، مع الاجتهاد في الأعمال الصالحة ، ومن تاب توبة صادقة تاب الله عليه وغفر ذنبه

كما قال تعالى : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى ) طه/72 .

وقال عز وجل : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا * إِلا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) الفرقان/68-70 . . . . .

وليس على من وطئ في الدبر كفارة في أصح قولي العلماء ، ولا تحرم عليه زوجته بذلك ، بل هي باقية في عصمته ، وليس لها أن تطيعه في هذا المنكر العظيم ، بل يجب عليها الامتناع من ذلك ، والمطالبة بفسخ نكاحها منه إن لم يتب ، نسأل الله العافية من ذلك" انتهى باختصار يسير من "فتاوى إسلامية" (3/256) .

وقال البهوتي رحمه الله :

" فإن فعل ( أي وطئها في الدبر ) عُزِّرْ (أي عاقبه الحاكم العقوبة التي تردعه وأمثاله) ، لارتكابه معصية لا حد فيها ولا كفارة " انتهى من "كشاف القناع" (5/190) .

فصَرَّح بأنها معصية ، ولا كفارة فيها .

وانظر : "أسنى المطالب" (4/162) ، "مغني المحتاج" (5/624) .

ثانيا :

يخطئ كثير من الناس حين يظن أن عدم إيجاب الكفارة على الذنب المعين يعني أن أمره هين ، وأنه من الصغائر ، وهذا الظن ليس بصواب ، بل لو قيل : إن الوطء في الدبر لم يجعل الله فيه كفارة لأنه أعظم من أن تكفره كفارة لم يكن بعيداً ، كما قال الإمام مالك رحمه الله في اليمين الغموس : " الْغَمُوسُ : الْحَلِفُ عَلَى تَعَمُّدِ الْكَذِبِ . . . وَهُوَ أَعْظَمُ مِنْ أَنْ تُكَفِّرَهُ الْكَفَّارَةُ " انتهى باختصار من "التاج والإكليل" (4/406) ، ونحوه في "المدونة" (1/577) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم استئجار من تضرب على الدف من النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 52804: حكم استئجار من تضرب على الدف من النساء
السؤال:

هل استقدام المطربة ( الطقّاقة ) لإحياء حفل الزواج مباح ؟ مع وضع شروط بيننا وبينها بالالتزام بالغناء غير الفاحش ، واستخدام الدف فقط ، وعدم وضع سماعات خارجية ؟.

الجواب:

الحمد لله

إذا كان الأمر على ما ذكر في السؤال من الالتزام بالشروط الشرعية لاستخدام الدف في حفل الزفاف فلا بأس من استقدام ( الدفّافة ) أو ( الطقّاقة ) ودفع الأجر لها على عملها .

قال الشيخ ابن عثيمين رحمه الله :

" أما دفع المال للدفّافات فلا بأس به ؛ لأنه على عمل مباح ، وأما دفعه للطبالات فلا يجوز ؛ لأنه على عمل محرم ، وقد قال النبي صلى الله عليه وسلم : ( إن الله إذا حرم شيئا حرم ثمنه ) رواه ابن حبان (4938) وصححه الألباني في (غاية المرام/318) " انتهى .

"لقاء الباب المفتوح" (1/580) . وانظر : "اللقاء الشهري" (235) .

وهنا يجب التنبه إلى أن الضرب بالدف في النكاح ودفع الأجرة على ذلك مباح في الأصل ، لكن قد يقترن به من الأمور المحرمة أو المكروهة ما يجعله منهياً عنه .

قال الشيخ محمد بن إبراهيم رحمه الله :

" الدف في الأعراس مشروع لإظهار النكاح ، فإذا كان يقع بسبب ذلك مفاسد أخرى فهو ممنوع " انتهى . "مجموع الفتاوى" (10/218 ) .

فمن ذلك : الرقص على هذه الدفوف .

قال الشيخ ابن عثيمين رحمه الله :

" الرقص مكروه ، ولاسيما إذا كان يخشى منه فتنة ؛ لأنه أحيانا تكون الراقصة شابة جميلة ويثير رقصها الشهوة حتى عند النساء " انتهى .

"لقاء الباب المفتوح" (1/580) .

وانظر سؤال رقم (5000) , (9290) .

ومن ذلك أيضاً : الإسراف في الأجرة المدفوعة .

ينبغي أن تكون الأجرة المدفوعة لهذه (الدفّافة) معقولة ، بعيدة عن الإسراف ، فإن الله تعالى قد نهى عن الإسراف بقوله : ( وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأنعام/141.

وقد يكون هذا الإسراف سبباً لمحق البركة من الزواج ، فإنه روي أن النبي صلى الله عليه وسلم قال : ( أَعْظَمُ النِّسَاءِ بَرَكَةً أَيْسَرُهُنَّ مَئُونَةً ) رواه أحمد (24595) وصححه الحاكم وأقره الذهبي ، وقال العراقي في "تخريج أحاديث الإحياء" : إسناده جيد .

وضعفه الهيثميي في "مجمع الزوائد" (7332) . والألباني في السلسلة الضعيفة (1117) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


افترت على زوجها كذباً ، فكيف تبرئ ذمتها من هذا الأمر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 52807: افترت على زوجها كذباً ، فكيف تبرئ ذمتها من هذا الأمر؟
السؤال:

لي قريبة بعد زواجها بيومين عادت إلى منزل أبيها وذكرت له أن الرجل الذي تزوجته لا يصلي وأنه أسمعها كلاما بذيئا لا يقوله عاقل ، وطلبت من والدها طلب الطلاق . وكان مهرها (40.000) ريال . وبعد تعقد الأمور ومماطلة الزوج بتقديم ورقة الطلاق اتفقوا على إرجاع (30.000) ريال من المهر .
السؤال الأول : تقول المرأة هل علي شيء في أخذ هذه العشرة آلاف . وأنا أريد أن أرجعها له إبراءً لذمتي لكني لا أستطيع فهل أتبرع بها ؟
السؤال الثاني : تقول المرأة إنها أخبرت والدها بالكلام الذي قاله لها الزوج والتصرفات التي تصرفها معها وهي صادقة بذلك , ولكنها ذكرت لوالدها عدة أمور لم يفعلها الزوج ولم يقلها فهل هذا بهتان وكيف تتحلل منه علما أنها لا تستطيع الذهاب إليه بل لا تعرف مكانه ؟.

الجواب:

الحمد لله

أولا : الأصل أن المطلقة بعد الدخول تستحق المهر كاملا ، وكون الزوج لم يطلقها إلا بعد رد المهر إليه ، فهذا خلع ، وهو جائز بالمهر وبأقل أو بأكثر منه .

وعليه فلا يلزم قريبتك أن ترد العشرة آلاف إلى زوجها السابق ، ما دام أنه قد تم الاتفاق على إسقاطها .

ثانيا : إذا كانت المرأة قد نسبت لزوجها أفعالا وأقوالا هو بريء منها ، فهذا بهتان محرم . والواجب عليها أن تتوب إلى الله تعالى ، وتدعو وتستغفر لذلك الزوج ، ولا يلزمها إعلامه ولا التحلل منه . وهكذا كل من اغتاب أو بهت إنسانا ، فإنه لا يشترط في التوبة إعلامه بذلك ؛ لما يترتب عليه من إيغار الصدور ، وزيادة البغض .

قال ابن القيم رحمه الله في الوابل الصيب ص219 :

" الفصل الخامس والستون فيما يقول من اغتاب أخاه المسلم :

يُذكر عن النبي صلى الله عليه وسلم : ( أن كفارة الغيبة أن تستغفر لمن اغتبته ، تقول : اللهم اغفر لنا وله ) . ذكره البيهقي في الدعوات الكبير ، وقال : في إسناده ضعف .

وهذه المسألة فيها قولان للعلماء ، هما روايتان عن الإمام أحمد ، وهما هل يكفي في التوبة من الغيبة الاستغفار للمغتاب أم لا بد من إعلامه وتحليله ؟

والصحيح أنه لا يحتاج إلى إعلامه ، بل يكفيه الاستغفار وذكرُه بمحاسن ما فيه في المواطن التي اغتابه فيها ، وهذا اختيار شيخ الإسلام ابن تيمية وغيره . والذين قالوا : لا بد من إعلامه ، جعلوا الغيبة كالحقوق المالية . والفرق بينهما ظاهر ؛ فإن الحقوق المالية ينتفع المظلوم بعود نظير مظلمته إليه ، فإن شاء أخذها وإن شاء تصدق بها . وأما في الغيبة فلا يمكن ذلك ولا يحصل له بإعلامه إلا عكس مقصود الشارع ، فإنه يوغر صدره ويؤذيه إذا سمع ما رُمي به ، ولعله يهيج عداوته ولا يصفو له أبدا . وما كان هذا سبيله فإن الشارع الحكيم لا يبيحه ولا يجوزه ، فضلا عن أن يوجبه ويأمر به . ومدار الشريعة على تعطيل المفاسد وتقليلها ، لا على تحصيلها وتكميلها . والله تعالى أعلم " .

وقال السفاريني في شرح منظومة الآداب (2/577) :

" وذكر ابن عبد البر في كتابه بهجة المجالس ، قال حذيفة رضي الله عنه : كفارة من اغتبته أن تستغفر له . وقال عبد الله بن المبارك : التوبة من الغيبة أن تستغفر لمن اغتبته . . .

قال في الآداب الكبرى : ومثل قول ابن المبارك اختار الشيخ تقي الدين وابن الصلاح الشافعي في فتاويه .

وقال شيخ الإسلام رضي الله عنه بعد أن ذكر الروايتين في المسألة المذكورة : فكل مظلمة في العرض ، من اغتيابِ صادقٍ ، وبهت كاذبٍ فهو في معنى القذف ؛ إذ القذف قد يكون صادقا فيكون غيبة , وقد يكون كاذبا فيكون بهتا , واختار أصحابنا أنه لا يُعلمه بل يدعو له دعاء يكون إحسانا إليه في مقابلة مظلمته كما روي في الأثر , وهذا أحسن من إعلامه , فإن في إعلامه زيادة إيذاء له , فإن تَضَرُّرَ الإنسان بما علمه من شتمه أبلغ من تَضَرُّره بما لا يعلم . ثم قد يكون ذلك سبب العدوان على الظالم أولاً ، إذ النفوس لا تقف غالبا عند العدل والإنصاف , ففي إعلامه هاتان المفسدتان . وفيه مفسدة ثالثة - ولو كانت بحق - وهو زوال ما بينهما من كمال الألفة والمحبة أو تجدد القطيعة والبغضة ، والله تعالى أمر بالجماعة ، ونهى عن الفرقة , وهذه المفسدة قد تعظم في بعض المواضع أكثر من بعض ... ) انتهى .

ومن رأى من أهل العلم وجوب التحلل من المظلوم في هذه المسألة ، استثنى حالة موته أو غيابه ، فيُكتفى حينئذ بالاستغفار والدعاء له والإكثار من الحسنات .

انظر : "الأذكار" للنووي (ص 308) .

وانظر السؤال (6308) ، (23328) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قتل الخطأ يوجب الدية على العاقلة والكفارة على القاتل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الديات >
سؤال رقم 52809: قتل الخطأ يوجب الدية على العاقلة والكفارة على القاتل
السؤال:

إذا قتل المسلم مسلماً خطأ ، كما لو قتله في حادث سيارة وهو لا يقصد ، فماذا الواجب عليه ؟.

الجواب:

الحمد لله

الذي يجب بقتل الخطأ شيئان : الدية والكفارة .

قال الله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا ) النساء/92 .

أما الدية فهي واجبة في قتل الخطأ على عاقلة القاتل ، وهم عصبته ، وهم الأب ، والأجداد من جهة الأب ، والإخوة الأشقاء والإخوة من الأب وأبناؤهم ، والأعمام وأبناؤهم ، وهذا مذهب أبي حنيفة ومالك وأحمد .

قال الشيخ ابن عثيمين في "الشرح الممتع" ( 11/77 ) : " والعاقلة هم العصبة سواء كانوا وارثين أم غير وارثين , فالزوج والأخ من الأم وأبو الأم ليسوا من العصبة " انتهى بتصرف .

ويقسم الحاكم الدية على العاقلة حسب القرابة والغنى , فالأقرب يتحمل أكثر من البعيد , والأكثر غنى يتحمل أكثر , والفقير لا شيء عليه .

انظر "الشرح الممتع" ( 11/80 )

قال ابن قدامة في "المغني" ( 12/21 ) :

" ولا نعلم بين أهل العلم خلافا في أن دية الخطأ على العاقلة . قال ابن المنذر : أجمع على هذا كل من نحفظ عنه من أهل العلم . وقد ثبتت الأخبار عن رسول الله صلى الله عليه وسلم أنه قضى بدية الخطأ على العاقلة , وأجمع أهل العلم على القول به ........

والمعنى في ذلك : أن جنايات الخطأ تكثر , ودية الآدمي كثيرة , فإيجابها على الجاني في ماله يجحف به , فاقتضت الحكمة إيجابها على العاقلة , على سبيل المواساة للقاتل , والإعانة له , تخفيفا عنه , إذ كان معذورا في فعله , وينفرد هو بالكفارة " انتهى باختصار .

وجاء في فتاوى اللجنة الدائمة ( 21/238 ) :

" الحكم بالدية على العاقلة إنما هو في الخطأ أو شبه العمد ، أما دية العمد المحض فلا تحملها العاقلة ، بل هي على الجاني خاصة ، وإذا تراضى أفراد العاقلة على التحمل معه أو مساعدته في الدية فلا بأس " انتهى .

وأما الكفارة ؛ فهي واجبة على القاتل ، وهي عتق رقبة مؤمنة ، فإن لم يجد صام شهرين متتابعين ، وهي المذكورة في قول الله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً ) النساء/92 . ".

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز له خداع حكومة الكفار وأخذ الأموال منهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 52810: هل يجوز له خداع حكومة الكفار وأخذ الأموال منهم
السؤال:

هنا في إحدى الدول الغربية يعطون لكل متقدم لطلب الإقامة مرتباً شهرياً ، ويقال لكل متقدم : إذا حصلت على عمل يجب أن تقول لنا ، لكي يتم إيقاف المرتب الشهري ، ويبقى مرتب العمل فقط ، وهم يأخذون من مرتب العمل 30% ضرائب ، فهل يجوز التهرب من الضرائب بأن لا تقول إني تحصلت على عمل ، وبهذا تحصل على المرتب الشهري ومرتب العمل ، وأنا هنا من أجل العمل والدراسة وليس الإقامة الدائمة ؟.

الجواب:

الحمد لله

أولا :

سبق عدة مرات بيان الأدلة على أنه لا يجوز لمسلم أن يقيم في دولة من دول الكفر إلا للحاجة أو الضرورة ، وبشروط معينة .

انظر الأسئلة : (3225) ، (13363) .

ثانياً :

من دخل من المسلمين إلى تلك البلاد وجب عليه الالتزام بما اشترطوه عليه من شروط .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ ) المائدة/1 .

ولا يحل له خيانتهم ولا الغدر بهم ، قال النبي صلى الله عليه وسلم : ( أَدِّ الأَمَانَةَ إِلَى مَنْ ائْتَمَنَكَ ، وَلا تَخُنْ مَنْ خَانَكَ ) رواه أبو داود (3534) وصححه الألباني في صحيح أبي داود .

وذكر النبي صلى الله عليه وسلم من خصال المنافقين : ( إِذَا عَاهَدَ غَدَرَ ) رواه البخاري (34) ومسلم (58) .

وكان النبي صلى الله عليه وسلم يرسل أصحابه لقتال المشركين ، وكان مما يوصيهم به : ( لا تَغْدِرُوا ) رواه مسلم (1731) .

وهذا مما يبين عظمة الإسلام ، وكمال تشريعاته ، حيث ينهى أبناءه عن الغدر والخيانة حتى مع أعدائهم !

وهذه الدولة سمحت لك بالإقامة بعدة شروط ، فيلزمك الوفاء بها .

وعلى هذا ، لا يجوز لك أن تكتم عنهم عملك حتى تتهرب من دفع الضرائب ، وتأخذ من أموالهم الراتب الشهري وهو لا يحل لك .

والله أعلم .

وانظر السؤال رقم (5218) ، (14367) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز لزوج أختها المبيت عندهم في المنزل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 52814: هل يجوز لزوج أختها المبيت عندهم في المنزل
السؤال:

أختي وزوجها يبيتون عندنا وأنا لا زلت آنسة ، وأكبر منها ، والشقة: 2غرفة للنوم ، وصالون .
هل المبيت عندنا حرام شرعا ؟ حيث إنني لم أتزوج بعد ، ووجوده يدفعه لاستخدام كل مكان بالمنزل ، وهل قضاء بعض الاحتياجات خارج المنزل معه حرام ؟.

الجواب:

الحمد لله

زوج أختك يعتبر أجنبيا عنك ، فلا يجوز الخلوة بينكما ، ولا المجالسة من غير محرم ، ولا الخروج معه خارج المنزل ، ولا كشف الوجه له ، فحاله كحال أي رجل أجنبي .

جاء في فتاوى اللجنة الدائمة (17/420) :

" زوج الأخت ليس من محارم المرأة ، ويعتبر أجنبيا عنها ، لا يحل لها أن تكشف وجهها له ، ولا تصافحه ، ولا تخلو به ، ولا أن تسافر معه ، شأنه شأن الرجال الأجانب ، لكن إذا جلست معه مع وجود محرم من محارمها ومع احتجابها وتسترها وتحفظها فلا بأس " انتهى .

كما جاء في فتاوى اللجنة (17/160) السؤال التالي :

أنا وابنة أخي متزوجتان أخوين ، وأنا ابنة عمه ، ونعيش في بيت واحد منذ قديم الزمان ، وأجلس مع شقيق زوجي متحجبة حجابا غير كامل ، حيث إن وجهي مكشوف ، ولكني غير متبرجة ، فما حكم هذا العمل ؟

فأجابت :

" يجب على المرأة أن تغطي وجهها عن زوج ابنة عمها ، وزوج أختها ، وزوج ابنة أخيها ؛ لأنهم أجانب منها ، فلا يجوز لها كشف وجهها عندهم كغيرهم من الرجال غير المحارم ؛ لأن الوجه من أعظم العورة التي يجب سترها عن الرجال ؛ لأنه محل الفتنة والنظر " انتهى .

ومجرد مبيته عندكم ليس محرماً في حد ذاته ، إذا حصل التحفظ التام ، وأُمِن الوقوع فيما حرم الله .

ولكن . . لما كان حال البيت الذي تسكنون فيه ما ذكرت من الضيق ، فعلى أختك وزوجها البحث عن مسكن آخر لهم والانتقال إليه – إن كانوا ساكنين معكم على الدوام - ، أو تخفيف مدة الزيارة لكم – إن كان سكنهم معكم مدة الزيارة فقط - ، وأثناء ذلك كله لا تفرطي في احتجابك عنه ، ولو شق ذلك عليك ، فهذا أمر الله سبحانه وتعالى ، وهو أعلم بما يصلح أحوال عباده .

وانظري سؤال رقم (6408) (13261) (13728) (40618)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفسير قوله تعالى: (إنما يخشى اللهَ من عباده العلماءُ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 52817: تفسير قوله تعالى: (إنما يخشى اللهَ من عباده العلماءُ)
السؤال:

ما معنى : (إنما يخشى الله من عباده العلماء) ؟ وعلى من تعود الخشية ؟ ونحن جميعاً نعلم أن الله لا يخشى أحدا ، وإنما يخشاه العباد ؟ .

الجواب:

الحمد لله

قال الله تعالى : ( إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ ) فاطر/28 .

فالفاعل هنا : (العلماءُ) فهم أهل الخشية والخوف من الله .

واسم الجلالة (الله) : مفعول مقدم .

وفائدة تقديم المفعول هنا : حصر الفاعلية ، أي أن الله تعالى لا يخشاه إلا العلماءُ ، ولو قُدم الفاعل لاختلف المعنى ولصار : لا يخشى العلماءُ إلا اللهَ ، وهذا غير صحيح فقد وُجد من العلماء من يخشون غير الله .

ولهذا قال شيخ الإسلام عن الآية :

" وَهَذَا يَدُلُّ عَلَى أَنَّ كُلَّ مَنْ خَشِيَ اللَّهَ فَهُوَ عَالِمٌ . وَهُوَ حَقٌّ ، وَلا يَدُلُّ عَلَى أَنَّ كُلَّ عَالِمٍ يَخْشَاهُ " انتهى من "مجموع الفتاوى" (7/539) .

وانظر : "تفسير البيضاوي" (4/418) ، و "فتح القدير" (4/494) .

وأفادت الآية الكريمة أن العلماء هم أهل الخشية ، وأن من لم يخف من ربه فليس بعالم .

قال ابن كثير رحمه الله :

" إنما يخشاه حق خشيته العلماء العارفون به ، لأنه كلما كانت المعرفة للعظيم القدير أتم والعلم به أكمل ، كانت الخشية له أعظم وأكثر .

قال علي بن أبي طلحة عن ابن عباس في قوله تعالى : (إنما يخشى الله من عباده العلماء) قال : الذين يعلمون أن الله على كل شيء قدير... وقال سعيد بن جبير : الخشية هي التي تحول بينك وبين معصية الله عز وجل . وقال الحسن البصري : العالم من خشي الرحمن بالغيب ، ورغب فيما رغب الله فيه ، وزهد فيما سخط الله فيه ، ثم تلا الحسن : (إنما يخشى الله من عباده العلماء إن الله عزيز غفور) .

وعن ابن مسعود رضي الله عنه أنه قال : ليس العلم عن كثرة الحديث ، ولكن العلم عن كثرة الخشية . . .

وقال سفيان الثوري عن أبي حيان التيمي عن رجل قال : كان يقال العلماء ثلاثة : عالم بالله عالم بأمر الله ، وعالم بالله ليس بعالم بأمر الله ، وعالم بأمر الله ليس بعالم بالله . فالعالم بالله وبأمر الله : الذي يخشى الله تعالى ويعلم الحدود والفرائض ، والعالم بالله ليس بعالم بأمر الله : الذي يخشى الله ولا يعلم الحدود ولا الفرائض . والعالم بأمر الله ليس العالم بالله : الذي يعلم الحدود والفرائض ولا يخشى الله عز وجل " انتهى من تفسير ابن كثير (4/729) باختصار .

وقال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (17/21) :

" قوله تعالى : ( إنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ ) وَالْمَعْنَى أَنَّهُ لا يَخْشَاهُ إلا عَالِمٌ ; فَقَدْ أَخْبَرَ اللَّهُ أَنَّ كُلَّ مَنْ خَشِيَ اللَّهَ فَهُوَ عَالِمٌ كَمَا قَالَ فِي الآيَةِ الأُخْرَى : ( أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ ) الزمر/9 " انتهى .

وقال السعدي رحمه الله :

" فكل مَنْ كان بالله أعلم ، كان أكثر له خشية ، وأوجبت له خشية الله الانكفاف عن المعاصي ، والاستعداد للقاء مَنْ يخشاه ، وهذا دليل على فضل العلم ، فإنه داعٍ إلى خشية الله ، وأهل خشيته هم أهل كرامته ، كما قال تعالى : ( رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ ) البينة/8 " انتهى .

والحاصل : أن الفاعل في الآية هم العلماء .

ومعنى الآية : أن الله تعالى لا يخشاه أحدٌ إلا العلماءُ ، وهم الذين يعرفون قدرته وسلطانه .

وليس معنى الآية أن الله تعالى هو الذي يخشى العلماء ، تعالى الله عن ذلك علوا كبيرا .

نسأل الله تعالى أن يرزقنا العلم النافع والعمل الصالح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد أن تأخذ كراسة خادمتها بدعوى أنها علمتها ما فيها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 52822: تريد أن تأخذ كراسة خادمتها بدعوى أنها علمتها ما فيها
السؤال:

تعمل لدينا في المنزل خادمة ، وهي غير مسلمة , وقد قامت الوالدة بتعلميها جميع وصفات الطعام حتى أتقنتها , وهي بدورها ( أي الخادمة ) دونت ما تعلمته في كراسة خاصة بها. السؤال : الآن الوالدة ترغب في أخذ الكراسة الخاصة بالخادمة دون علمها بحجة أنها هي التي علمتها ، ولها الحق في أخذ ما قامت بتعليمها , هل يعتبر ذلك ظلما للخادمة ؟.

الجواب:

الحمد لله

أولا :

استقدام الخادمات الكافرات واستئمانهن على البيوت والأولاد فيه خطر كبير على خلق ودين الأولاد .

قال الشيخ ابن باز رحمه الله تعالى :

" أما استخدام الخادمات الكافرات سواء كن بوذيات أو نصارى أو غيرهما من أنواع الكفرة فلا يجوز في هذه الجزيرة ، أعني الجزيرة العربية ؛ لأن النبي صلى الله عليه وسلم منع من ذلك وأوصى بإخراج الكفار من هذه الجزيرة ؛ لأنها مهد الإسلام , ومطلع شمس الرسالة ، فلا يجوز أن يجتمع فيها دينان ، ولا يجوز أن يستقدم إليها كافر إلا لضرورة يراها ولي الأمر ثم يعاد إلى بلاده " انتهى .

"فتاوى ابن باز" (6/361) .

وقال الشيخ ابن عثيمين :

" لأن الكافرة لا ينبغي أن تبقى بين جنبيك في بيتك مع أهلك ومع أولادك ، لو لم يكن في ضررها إلا أن أهل البيت يقومون للصلاة وهذه المرأة لا تصلي فيقول الصغار : لماذا لا تصلي هذه المرأة ! وهم يحبونها ، فيعتقدون حينئذ بعدم ضرورة الصلاة ، هذا إن لم تكن تعلمهم دينها كما ذكر لنا من بعض الناس أنه سمع الخادمة وهي تلقن الصبيان الصغار أن عيسى هو الله عز وجل – نسأل الله العافية " انتهى .

لقاءات الباب المفتوح (3/53)

وانظر سؤال رقم (22980) , (26213) , (26282) , (31242) .

ثانيا :

نص العلماء على جواز أخذ الأجرة على تعليم الحرف الدنيوية ، ولا شك أن طبخ الطعام وطرق إعداده من الحرف ذات الشأن الكبير في هذه الأيام .

جاء في "الموسوعة الفقهية" (13/66 ) :

" لا خلاف بين الفقهاء في جواز الاستئجار على تعليم الحرف والصّناعات المباحة الّتي تتعلّق بها المصالح الدنيوية ، كخياطة وحدادة وبناء وزرع ونسيج وغير ذلك " انتهى .

ثالثا :

بناء على ما سبق كان من الجائز شرعا لوالدتك أن تأخذ أجرة على تعليم الخادمة وصفات الطعام وطرق إعداده ، لكن كان عليها أن تخبر الخادمة بذلك قبل البدء بالتعليم ، أما والحال ما ذكر في السؤال فقد تعلمت الخادمة صنع الطعام برغبة والدتك واختيارها ، وهي التي ساعدتها على ذلك بمحض إرداتها ، فلا يجوز لها أخذ كراسة الخادمة التي دونت فيها ما تعلمته ؛ فهي ملك لها ، كتبتها بيدها واعتنت بها ، وتعليم والدتك لها وقع على أنه تبرع محض .

فالحذر الحذر من استضعافها وأخذ ما هو حق لها ولو كانت غير مسلمة .

قال الشيخ ابن باز رحمه الله (6/362) لمن استقدم خادمة كافرة وظلمها :

" الواجب عليك وعلى والدتك إعادتها إلى بلادها ، ولا يجوز لك ولا لأمك أذاها ، بل الواجب استخدامها بإحسان حتى ترد إلى بلادها ؛ لأن الله عز وجل حرم الظلم على عباده مع الكفار

لقوله صلى الله عليه وسلم : ( اتقوا الظلم , فإن الظلم ظلمات يوم القيامة ) رواه مسلم (2578) , ولقوله عليه الصلاة والسلام عن الله عز وجل أنه قال : ( يا عبادي إني حرمت الظلم على نفسي , وجعلته بينكم محرما , فلا تظالموا ) رواه مسلم (2577) " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم السفر للسياحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الرياضة والتسلية والترفيه >
سؤال رقم 52845: حكم السفر للسياحة
السؤال:

هل أنال الأجر إذا أخذت أهلي إلى إحدى الدول الإسلامية للترفيه عن النفس ؟.

الجواب:

الحمد لله

البلاد الإسلامية التي تُحكم بالشريعة الإسلامية يجوز السفر إليها إن خلت من المنكرات والفواحش ، والبلاد التي أهلها مسلمون ولا تُحكم بالشريعة الإسلامية فهذه لا يسافر إليها من أجل السياحة ، وأولى بالتحريم البلاد التي أهلها كافرون ، ولا يجوز السفر إلى هذه البلاد إلا لمضطر كمريض مسافر للعلاج ، أو صاحب غرض صحيح كذاهب لتجارة أو دعوة .

سئل الشيخ صالح الفوزان حفظه الله :

عن حكم السفر إلى البلاد التي لا تدين بالإسلام سواء كانت نصرانية أو لا دينية ‏؟‏ وهل هناك فرق بين السفر للسياحة والسفر للعلاج والدراسة ونحو ذلك ‏؟

فأجاب :

السفر إلى بلاد الكفر لا يجوز ؛ لأن فيه مخاطر على العقيدة والأخلاق ومخالطة للكفار وإقامة بين أظهرهم ، لكن إذا دعت حاجة ضرورية وغرض صحيح للسفر لبلادهم كالسفر لعلاج مرض لا يتوفر إلا ببلادهم ، أو السفر لدراسة لا يمكن الحصول عليها في بلاد المسلمين ، أو السفر لتجارة ، فهذه أغراض صحيحة يجوز السفر من أجلها لبلاد الكفار بشرط المحافظة على شعائر الإسلام ، والتمكن من إقامة الدين في بلادهم ، وأن يكون ذلك بقدر الحاجة فقط ثم يعود إلى بلاد المسلمين ‏.‏

أما السفر للسياحة فإنه لا يجوز ؛ لأن المسلم ليس بحاجة إلى ذلك ، ولا يعود عليه منه مصلحة تعادل أو ترجح على ما فيه من مضرة وخطر على الدين والعقيدة ‏.

وسئل حفظه الله :‏

ما حكم السفر إلى البلاد الإسلامية التي تكثر فيها المنكرات والكبائر ، كالزنا والخمر ، ونحوهما‏ ؟‏

فأجاب :

المراد بالبلاد الإسلامية هي التي تتولاها حكومة تحكم بالشريعة الإسلامية‏ ،‏ لا البلاد التي فيها مسلمون وتتولاها حكومة تحكم بغير الشريعة فهذه ليست إسلامية ، والبلاد الإسلامية بالمعنى الأول إذا كان فيها فساد ومنكرات لا ينبغي السفر إليها خشية من التأثر بما فيها من فساد‏ ،‏ أما البلاد التي هي بالمعنى الثاني - أي : غير الإسلامية - فقد بيَّنا حكم السفر إليها في الجواب الأول‏ .

وسئل حفظه الله :‏

ما هي نصيحتكم للآباء الذين يرسلون أبناءهم للخارج في الصيف بحجة دراسة اللغة الإنجليزية أو السياحة ‏؟‏ وما هي نصيحتكم لمن يسافرون للخارج ‏؟

فأجاب :

نصيحتي لهؤلاء الآباء أن يتقوا الله في أبنائهم ، فإنهم أمانة في أعناقهم يُسألون عنها يوم القيامة ، فلا يجوز لهم المغامرة بهؤلاء الأبناء بإرسالهم إلى بلاد الكفر والفساد خشية عليهم من الانحراف ، وتعلم اللغة الإنجليزية - إن كانوا بحاجة إليها - أمكنهم تعليمهم إياها في بلادهم بدون سفر إلى بلاد الكفار ، وأعظم من هذا خطراً : إرسالهم للسياحة‏ ،‏ والسفر لهذا الغرض محرم كما سبق في الجواب الأول ‏.‏

ونصيحتي لمن يسافرون للخارج ممن يجوز لهم السفر شرعًا أن يتقوا الله ويحافظوا على دينهم ويظهروه ويعتزوا به ويدعوا إليه ويبلغوه للناس ، وأن يكونوا قدوة صالحة يمثلون المسلمين تمثيلاً صحيحاً ، وأن لا يبقوا في بلاد الكفار أكثر من الحاجة الضرورية‏ ، والله أعلم ‏.‏

" المنتقى " ( 2 / 253 – 255 ) .

وسُئل الشيخ محمد بن عثيمين رحمه الله :

عن سفر العوائل إلى خارج البلاد يعني إلى البلاد الإسلامية مع العلم بأن هناك جوازات للسفر ، وينظرون إلى صورة المرأة ، وقد يطلب الرجل من المرأة كشف وجهها حتى يتثبت من شخصيتها ، فهل هذا يجوز من غير ضرورة ؟

فأجاب :

أولاً : لا نرى أن الإنسان يسافر إلى بلاد خارج بلاده إلا لحاجة أو مصلحة راجحة ؛ وذلك لأن السفر إلى البلاد الخارجية يتكلف نفقات كبيرة لا داعي لها فتكون من إضاعة المال وقد نهى النبي صلى الله عليه وسلم عن إضاعة المال .

ثانياً : إن هذا السفر ربما يشغلهم عن أشياء ربما يفعلونها في بلدهم من صلة الرحم وطلب العلم إذا كانوا يطلبون العلم وغير ذلك ، ولا شك أن الاشتغال عن الشيء النافع يعتبر خسارة من عمر الإنسان .

ثالثاً : أن البلاد التي يسافرون إليها قد تكون بلاداً أثر فيها الاستعمار من جهة الأخلاق والأفكار فيحصل بذلك ضرر على الإنسان في أخلاقه وأفكاره ، وهذا هو أشد الأمور التي يخشى منها في السفر إلى الخارج .

ولهذا أقول لهذا السائل ولغيره : عندنا - ولله الحمد - من المصايف في بلادنا ما يغني عن الخارج مع قلة النفقة ونفع المواطنين .

" لقاء الباب المفتوح ( السؤال رقم 810 ) .

وانظر جواب السؤال رقم ( 13342 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز توزيع الزكاة شهريّاً ؟ وهل تحوَّل طعاماً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 52852: هل يجوز توزيع الزكاة شهريّاً ؟ وهل تحوَّل طعاماً ؟
السؤال:

نحن نعيش في مدينة نيو بومباي الهندية ، المسلمون في قريتنا هم الأغلبية ، ونحن نجمع الزكاة في رمضان ثم نوزعها على الفقراء طوال العام على شكل نقود وأطعمة ، هل يجوز ذلك ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز إعطاء الكفار من زكاة الأموال وزكاة الفطر ، ولا تجزئ من أعطاهم إلا إذا كان الكافر من المؤلفة قلوبهم ، بمعنى أنكم ترجون إسلامه إذا أعطيتموه من الزكاة .

انظر السؤال ( 39655 ) ، و ( 21384 ) .

ثانياً :

إذا وجبت الزكاة في المال فالواجب إخراجها فوراً ، ولا يجوز تأخيرها .

قال ابن قدامة المقدسي رحمه الله :

إن أخرها – أي : الزكاة - ليدفعها إلى من هو أحق بها من ذي قرابة ، أو ذي حاجة شديدة ، فإن كان شيئاً يسيراً : فلا بأس ، وإن كان كثيراً لم يجز . " المغني " (2/290) .

وسئل علماء اللجنة الدائمة عن جمعية تقوم بجمع الزكاة من الأغنياء ثم تؤخر صرفها لمدة تصل إلى عام ، وذلك بحجة أن يكون هناك إعانة لربيع وإعانة لرمضان وهكذا ، فما الحكم في هذا التأخير حيث إن أصحاب الأموال قد أخرجوها من ذمتهم وحملونا إياها ؟

فأجابوا :

يجب على الجمعية صرف الزكوات في مستحقيها وعدم تأجيلها إذا وجد المستحق . " فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " (9/402) .

وانظر السؤال (13981) .

ولكن قد تكون المصلحة أحياناً في عدم دفع الزكاة للفقير دفعة واحدة ، حتى لا ينفقها جميعها ويبقى لا مال له ، بل تدفع له على دفعات كل شهر .

والعمل في هذا أنكم تبحثون الأمر مع الأغنياء ، وتجمعون منهم الزكاة معجلة سنة ، فتجمعون الآن زكاة السنة القادمة ، وهكذا ، ثم تقسط للفقراء على دفعات شهريا ، أو تأخذونها من الأغنياء معجلة على دفعات ، وتعطى للفقراء شهريا ، فلا تكون قد تأخر إخراجها بعد وجوبها . وهذا يحتاج إلى مباحثة مع الأغنياء ، وإقناعهم بالمصلحة في ذلك .

قال ابن قدامة المقدسي رحمه الله :

" قَالَ أَحْمَدُ : لا يُجَزِّئُ عَلَى أَقَارِبِهِ مِنْ الزَّكَاةِ فِي كُلِّ شَهْرٍ . يَعْنِي لا يُؤَخِّرُ إخْرَاجَهَا حَتَّى يَدْفَعَهَا إلَيْهِمْ مُتَفَرِّقَةً , فِي كُلِّ شَهْرٍ شَيْئًا , فَأَمَّا إنْ عَجَّلَهَا فَدَفَعَهَا إلَيْهِمْ , أَوْ إلَى غَيْرِهِمْ مُتَفَرِّقَةً أَوْ مَجْمُوعَةً , جَازَ لأَنَّهُ لَمْ يُؤَخِّرْهَا عَنْ وَقْتِهَا " انتهى من "المغني" (2/290) .

وسئل علماء اللجنة الدائمة :

هل يجوز لي إخراج زكاة المال مقدمة طول السنة ، في شكل رواتب للأسر الفقيرة ، في كل شهر ؟

فأجابوا :

لا بأس بإخراج الزكاة قبل حلول الحول بسنة أو سنتين إذا اقتضت المصلحة ذلك ، وإعطاؤها الفقراء المستحقين شهريّاً . "فتاوى اللجنة الدائمة" (9/422) .

وأما إخراج الزكاة على شكل أطعمة ، فراجع السؤال ( 42542 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تختلف صلاة الوتر عن صلاة الليل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 52875: هل تختلف صلاة الوتر عن صلاة الليل
السؤال:

هل هناك فرق بين صلاة الوتر وصلاة الليل ؟.

الجواب:

الحمد لله

صلاة الوتر هي من صلاة الليل ، ومع ذلك فهناك فرق بينهما .

قال الشيخ ابن باز رحمه الله :

" الوتر من صلاة الليل ، وهو سنة ، وهو ختامها ، ركعة واحدة يختم بها صلاة الليل في آخر الليل ، أو في وسط الليل ، أو في أول الليل بعد صلاة العشاء ، يصلي ما تيسر ثم يختم بواحدة " انتهى .

"فتاوى ابن باز" (11/309) .

وقال الشيخ ابن عثيمين رحمه الله :

" والسنة قولاً وفعلاً قد فرقت بين صلاة الليل وبين الوتر ، وكذلك أهل العلم فرقوا بينهما حكماً ، وكيفية :

أما تفريق السنة بينهما قولاً : ففي حديث ابن عمر رضي الله عنهما أن رجلاً سال النبي صلى الله عليه وسلم كيف صلاة الليل ؟ قال : ( مثنى مثنى ، فإذا خفت الصبح فأوتر بواحدة ) رواه البخاري . وانظر "الفتح" (3/20) .

وأما تفريق السنة بينهما فعلاً : ففي حديث عائشة رضي الله عنها قالت : كان النبي صلى الله عليه وسلم يصلي وأنا راقدة معترضة على فراشه ، فإذا أراد أن يوتر أيقظني فأوتر . رواه البخاري . وانظر : "الفتح" (2/487) ، ورواه مسلم (1/51) بلفظ : ( كان يصلي صلاته بالليل وأنا معترضة بين يديه فإذا بقي الوتر أيقظها فأوترت ) . وروى (1/508) عنها قالت : ( كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء إلا في آخرها ) . وروى (1/513) عنها حين قال لها سعد بن هشام بن عامر : أنبئيني عن وتر رسول الله صلى الله عليه وسلم ؟ قالت : ( ويصلي تسع ركعات لا يجلس فيها إلا في الثامنة فيذكر الله ويحمده ، ويدعوه ، ثم ينهض ولا يسلم ، ثم يقوم فيصلي التاسعة ، ثم يقعد فيذكر الله ، ويحمده ، ويدعوه ، ثم يسلم تسليماً يسمعنا ) .

وأما تفريق العلماء بين الوتر وصلاة الليل حكماً : فإن العلماء اختلفوا في وجوب الوتر ، فذهب أبو حنيفة إلى وجوبه ، وهو رواية عن أحمد ذكرها في "الإنصاف" و "الفروع" ، قال أحمد : من ترك الوتر عمداً فهو رجل سوء ولا ينبغي أن تقبل له شهادة .

والمشهور من المذهب أن الوتر سنة ، وهو مذهب مالك ؛ والشافعي .

وأما صلاة الليل فليس فيها هذا الخلاف ، ففي "فتح الباري" (3/27) : "ولم أر النقل في القول بإيجابه إلا عن بعض التابعين . قال ابن عبد البر : شذ بعض التابعين فأوجب قيام الليل ولو قدر حلب شاة ، والذي عليه جماعة العلماء أنه مندوب إليه " انتهى .

وأما تفريق العلماء بين الوتر وصلاة الليل في الكيفية : فقد صرح فقهاؤنا الحنابلة بالتفريق بينهما فقالوا : صلاة الليل مثنى مثنى ، وقالوا في الوتر : إن أوتر بخمس ، أو سبع لم يجلس إلا في آخرها ، وإن أوتر بتسع جلس عقب الثامنة فتشهد ، ثم قام قبل أن يسلم فيصلي التاسعة ، ثم يتشهد ويسلم ، هذا ما قاله صاحب "زاد المستقنع" " انتهى .

"مجموع فتاوى ابن عثيمين" (13/262-264) .

وبهذا يتبين أن صلاة الوتر من صلاة الليل ، ولكنها تخالف صلاة الليل في بعض الفروقات ، منها : الكيفية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حمل المأموم للمصحف في صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 52876: حمل المأموم للمصحف في صلاة التراويح
السؤال:

هل يجوز للمأموم في صلاة التراويح أن يمسك بالمصحف خلف الإمام ؟.

الجواب:

الحمد لله

الأفضل له ألا يفعل ، ويستمع لقراءة إمامه وينصت لها .

سئل الشيخ عبد العزيز بن باز رحمه الله : ما حكم حمل المأموم للمصحف في صلاة التراويح ؟

فأجاب :

" لا أعلم لهذا أصلا ، والأظهر أن يخشع ويطمئن ولا يأخذ مصحفا ، بل يضع يمينه على شماله كما هي السنة ، يضع يده اليمنى على كفه اليسرى الرسغ والساعد ويضعهما على صدره ، هذا هو الأرجح والأفضل ، وأخذ المصحف يشغله عن هذه السنن ، ثم قد يشغل قلبه وبصره في مراجعة الصفحات والآيات وعن سماع الإمام ، فالذي أرى أن ترك ذلك هو السنة ، وأن يستمع وينصت ولا يستعمل المصحف ، فإن كان عنده علم فَتَح على إمامه ، وإلا فتح غيره من الناس ، ثم لو قدر أن الإمام غلط ولم يُفتح عليه ما ضر ذلك في غير الفاتحة إنما يضر في الفاتحة خاصة ؛ لأن الفاتحة ركن لا بد منها أما لو ترك بعض الآيات من غير الفاتحة ما ضره ذلك إذا لم يكن وراءه من ينبهه ، ولو كان واحد يحمل المصحف على الإمام عند الحاجة فلعل هذا لا بأس به ، أما أن كل واحد يأخذ مصحفا فهذا خلاف السنة " انتهى .

وسئل رحمه الله :

بعض المأمومين يتابعون الإمام في المصحف أثناء قراءته فهل في ذلك حرج ؟

فأجاب :

" الذي يظهر لي أنه لا ينبغي هذا ، والأولى الإقبال على الصلاة والخشوع ، ووضع اليدين على الصدر متدبرين لما يقرأه الإمام ، لقول الله عز وجل : ( وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ ) وقوله سبحانه : ( قَدْ أَفْلَحَ الْمُؤْمِنُونَ . الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ ) ولقول النبي صلى الله عليه وسلم : ( إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا كَبَّرَ فَكَبِّرُوا وَإِذَا قَرَأَ فَأَنْصِتُوا ) " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 11 / 340 – 342 ) .

وانظر جواب السؤال رقم (10067) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز له الأخذ من لحيته حتى لا يتعرض للأذى؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 52886: هل يجوز له الأخذ من لحيته حتى لا يتعرض للأذى؟
السؤال:

سيتزوج صديقي في إحدى الدول الإسلامية ، وهو مستقيم ويتبع السنة ( يعفي لحيته ) ، والدولة التي سيسافر إليها تحتجز الأشخاص الملتحين في المطار ثم تقوم الشرطة السرية بمتابعتهم ، وصديقي لا يريد أن يسبب صعوبات لعائلة زوجته ، حيث من المتوقع أن تتم متابعتهم ويتعرضون لمضايقات من قبل الحكومة ، لذلك فإنه يرغب في تهذيب لحيته قليلا لهذه المناسبة فقط ، ثم يطلقها مرة أخرى ، وهو لم يكن ليقصر لحيته لولا الأسباب المذكورة .

الجواب:

الحمد لله

إعفاء اللحية واجب شرعي ، وحلقها محرم ، وقد سبق في جواب السؤال رقم ( 1189 ) بيان حكم حلق اللحية وأن حلقها من المحرمات .

وقد نقل ابن حزم رحمه الله اتفاق العلماء على أن حلق اللحية لا يجوز .

" المحلى " ( 2 / 189 ) .

وأما حلقها خوفاً من الاعتقال أو تعرض معفيها للأذى : فإن هذا الخوف ليس على درجة واحدة ، فمنه ما يكون ظنّاً راجحاً ، ومنه ما يكون وهماً ، ومنه ما يستوي طرفاه .

ولا يجوز له حلق لحيته أو تخفيفها إلا في حالة الظن الراجح ، ولا يجوز فيما عداه .

ويدخل هذا الفعل في باب الضرورة ، قال الله تعالى : ( فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ ) البقرة/173 ، أو في باب الإكراه ، قال الله تعالى : ( مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ) النحل/106 .

والإكراه المعتبر في هذا : أن يلحقه ضرر من عدم حلقها ، أما مجرد المضايقة والسؤال والتحقيق ، فإن هذه الأمور لا يسلم منها حالق اللحية ، ولا تجيز لصاحبها الوقوع في الإثم .

وللإكراه شروط لا بدَّ من تحققها حتى يجوز للمسلم أن يترخص بفعل الحرام أو قوله إذا حصل له ، ومعرفتها أمر هام لادعاء كثيرين أنهم مكرَهون وليس كذلك .

قال ابن قدامة :

ومن شرط الإكراه ثلاثة أمور :

أحدها ‏:‏ أن يكون من قادرٍ .

الثاني‏ :‏ أن يغلب على ظنه نزول الوعيد به إن لم يجبه إلى ما طلبه .

الثالث : أن يكون مما يستضر به ضرراً كثيراً ‏,‏ كالقتل والضرب الشديد ، والقيد ‏,‏ والحبس الطويل ، فأما الشتم والسب‏‏ فليس بإكراه ، وكذلك أخذ المال اليسير .

فأما الضرر اليسير فإن كان في حق من لا يبالي به‏ :‏ فليس بإكراه ، وإن كان في بعض ذوي المروءات على وجه يكون إخراقا بصاحبه (أي إهانةً) ‏,‏ وغضّاً له وشهرة في حقه فهو كالضرب الكثير في حق غيره .

وإن تُوُعِد بتعذيب ولده‏ :‏ فقد قيل ‏:‏ ليس بإكراه ؛ لأن الضرر لاحق بغيره ، والأولى : أن يكون إكراها ؛ لأن ذلك عنده أعظم من أخذ ماله ، والوعيد بذلك إكراه ‏,‏ فكذلك هذا ‏.‏

" المغني " ( 7 / 292 ) باختصار .

وإذا كان الأذى يُدفع بتخفيف اللحية فلا يحلقها بل يكتفي بالتخفيف ، فالحلق أشد من التخفيف .

وينبغي التنبه إلى أنه يجب أن يكون محتاجاً إلى السفر لهذا البلد ، أما مع عدم الحاجة إلى ذلك فلا يجوز له حلق لحيته من أجل السفر ، لأنه غير مضطر إلى ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يأخذ المسلم العاصي كتابه يوم القيامة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 52887: كيف يأخذ المسلم العاصي كتابه يوم القيامة ؟
السؤال:

عند تطاير الصحف هل مَنْ سيأخذ الكتاب بيمينه لن يدخل النار مطلقا ؟ والعكس ، وكيف سيأخذ أهل الجنة اللذين سيعذبون في النار أولاً كتابهم ؟.

الجواب:

الحمد لله

دل الكتاب والسنة على أن الناس يأخذون كتبهم التي هي صحائف أعمالهم يوم القيامة ، فآخذ كتابه باليمين ، وآخذ كتابه بالشمال من وراء ظهره .

قال الله تعالى : ( فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمْ اقْرَءُوا كِتَابِيه * إِنِّي ظَنَنتُ أَنِّي مُلاقٍ حِسَابِيه * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * فِي جَنَّةٍ عَالِيَةٍ * قُطُوفُهَا دَانِيَةٌ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ * وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيه * وَلَمْ أَدْرِ مَا حِسَابِيه * يَالَيْتَهَا كَانَتْ الْقَاضِيَةَ . . . إلى قوله تعالى : ( إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ ) الحاقة/19- 33 .

وقال تعالى : ( فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا * وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا * وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ * فَسَوْفَ يَدْعُو ثُبُورًا * وَيَصْلَى سَعِيرًا * إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا * إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ ) الانشقاق/7- 14 .

دلت الآيات على أن المؤمن السعيد يأخذ كتابه بيمينه ، وأن الكافر الشقي يأخذ كتابه بشماله ، من وراء ظهره .

والدليل على أن أهل الشمال هم الكفار قوله تعالى في سياق الآيات : (إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ ) . وقوله : ( إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ ) أي ظن أنه لن يرجع إلى الله . ويدل على ذلك أيضا قوله تعالى : ( وَالَّذِينَ كَفَرُوا بِآياتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ ) البلد/19 .

قال القرطبي رحمه الله في تفسيره (20/65) : (أي يأخذون كتبهم بشمائلهم) انتهى .

وهذا كالصريح في أن الأخذ بالشمال مقصور على الكفار .

ولا شك أن المؤمن المطيع الناجي من العذاب ، يأخذ كتابه بيمينه ، ويدل على ذلك سياق الآيات ، فإن الحساب اليسير هو مجرد عرض الأعمال ، دون مناقشة فيها ، ومن نوقش الحساب عُذِّب أو هلك ، كما ثبت عن النبي صلى الله عليه وسلم . رواه البخاري (6172) ومسلم (2876) .

ويدل على ذلك أيضا : ما رواه البخاري (2441) ومسلم (2768) وابن ماجه (183) عَنْ صَفْوَانَ بْنِ مُحْرِزٍ الْمَازِنِيِّ قَالَ : بَيْنَمَا أَنَا أَمْشِي مَعَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا آخِذٌ بِيَدِهِ إِذْ عَرَضَ رَجُلٌ فَقَالَ : كَيْفَ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي النَّجْوَى ؟ فَقَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( إِنَّ اللَّهَ يُدْنِي الْمُؤْمِنَ فَيَضَعُ عَلَيْهِ كَنَفَهُ وَيَسْتُرُهُ فَيَقُولُ : أَتَعْرِفُ ذَنْبَ كَذَا ؟ أَتَعْرِفُ ذَنْبَ كَذَا ؟ فَيَقُولُ : نَعَمْ ، أَيْ رَبِّ . حَتَّى إِذَا قَرَّرَهُ بِذُنُوبِهِ وَرَأَى فِي نَفْسِهِ أَنَّهُ هَلَكَ قَالَ : سَتَرْتُهَا عَلَيْكَ فِي الدُّنْيَا ، وَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ ، فَيُعْطَى كِتَابَ حَسَنَاتِهِ [زاد ابن ماجه : بِيَمِينِهِ] . وَأَمَّا الْكُفَّارُ وَالْمُنَافِقُونَ فَيُنَادَى بِهِمْ عَلَى رُءُوسِ الْخَلائِقِ : هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى اللَّهِ .

وأما عصاة الموحدين ، ممن يدخل النار ثم يخرج منها ، فقد اختُلف فيهم : فمن أهل العلم من قال : إنهم يأخذون كتبهم بأيمانهم . ومنهم من قال : يأخذونها بشمائلهم .

قال السفاريني رحمه الله : " يعطى الكافر كتابه بشماله من وراء ظهره ، ويعطى المؤمن العاصي كتابه بشماله من أمامه . ويعطى المؤمن الطائع كتابه بيمينه من أمامه . وقد جزم الماوردي بأن المشهور أن الفاسق الذي مات على فسقه دون توبة يأخذ كتابه بيمينه ، ثم حكى قولا بالوقوف [أي التوقف في المسألة] قال : ولا قائل بأنه يأخذه بشماله .

وقال يوسف بن عمر من المالكية : اختلف في عصاة الموحدين فقيل : يأخذون كتبهم بأيمانهم ، وقيل : بشمائلهم .

وعلى القول بأنهم يأخذونها بأيمانهم قيل : يأخذونها قبل الدخول في النار ، فيكون ذلك علامة على عدم خلودهم فيها . وقيل : يأخذونها بعد الخروج منها . والله أعلم " انتهى من لوامع الأنوار البهية 2(/183) .

وسئل الشيخ ابن عثيمين رحمه الله : بالنسبة للعاصي المؤمن هل يأخذ كتابه بيمينه أو بالشمال ؟ فأجاب : " يأخذه بيمينه " انتهى من الأسئلة الملحقة بشرح السفارينية (ص 500) .

والذي يظهر - والله أعلم - أنه لا يأخذ كتابه بشماله إلا الكافر ، كما هو ظاهر الآيات المتقدمة .

والذي ينبغي للمسلم أن يجتهد في تحصيل الطاعات ، وفعل الخيرات ، ليكون من أهل اليمين ، جعلنا الله تعالى منهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ضوابط في العلاقة الدعوية مع المسلمة الجديدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 52889: ضوابط في العلاقة الدعوية مع المسلمة الجديدة
السؤال:

كثير من الأشخاص عندنا يبررون لأخواتنا المسلمات الجديدات الذين اعتنقوا الإسلام حديثـًا جواز تحدثهن للرجال لاسيما الرجال المسلمين ما دامت النية سليمة وأن الحديث يدور حول الإسلام. وقد قرأت على موقعكم أجوبة لقليل من الأسئلة المشابهة لكن يا حبذا لو تكون هناك أدلة نصية أوضح عن هذا السؤال، حيث إن هؤلاء الأخوات ليس لديهن الأدلة الصحيحة من الحديث لمعارضة هذه التبريرات. فأرجو تقديم البراهين الساطعة من السنة والسلف الصالح بما يحسم هذه المسألة للأخوات والإخوة الذين يقولون بخلاف ذلك، وإن كانت هناك استثناءات في هذه المسألة فأرجو ذكرها. وتظهر أهمية الموضوع بصفة خاصة لأن الأخت الجديدة في الإسلام ليس لديها كثيرٌ من العلم ويسهل حملها على تغيير رأيها نظرًا لقلة علمها .

الجواب:

الحمد لله

جزاك الله تعالى خيرا ـ أخي الكريم ـ على غيرتك على أمر الأحكام الشرعية لاسيما بالنسبة لمن يدخل في هذا الدين الكريم لائذا به من جحيم الملل والأديان المنحرفة أو المحرَّفة

أما ما سألت عنه أخي الكريم من أمر تحدُّث المسلمات الجدد مع الرجال فظاهر من نصوص الشرع أنه قد جاء بتقرير القواعد العامة لعلاقة الرجل بالمرأة بما يحقق المقاصد الشرعية القائمة على تحقيق المصالح وحماية المسلم والمسلمة من أسباب الفتنة . وقد أقرَّ بأثر هذه القواعد العامة في إصلاح المجتمعات العقلاء حتى من الكفار أنفسهم وقبل ذلك شواهد التاريخ الإسلامي المُشرِق .

وقد جاءت الشريعة بتقعيد أصل العلاقة في التخاطب بين الجنسين في القرآن والسنة ومن أبرز ذلك قوله تعالى : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفا ً) الأحزاب/32.

فالمحظور عدم الخضوع بالقول ، والواجب على المرأة القول بالمعروف ومعناه كما قال المفسرون لا تُرَقق الكلام إذا خاطبها الرجال ولا تُلين القول . والآية وإن كانت موجهة إلى نساء النبي صلَّى الله عليه وسلَّم إلا أن التعليل بدفع طمع الفُسَّاق في المسلمات العفيفات تعليل عام يدل على دخول كل المؤمنات في هذا الخطاب . قال الجصاص عن الآية ( وفيه الدلالة على أن ذلك حكم سائر النساء في نهيهن عن إلانة القول للرجال على وجه يوجب الطمع فيهن ) أحكام القرآن ج5/ص229

والشريعة تأتي بالقواعد العامة المحكمة التي تندرج فيها الجزئيات ولا يلزم أن تأتي أدلة تفصيلية على كل مسألة . والقاعدة العامة في هذه الآية تدخل فيها الكثير من الجزئيات والتي منها هذه الحالة وقد سبق في جواب السؤالين ( 1497 ) و( 1121 ) و( 6453 ) بيان تفصيلي لضوابط الحديث بين الجنسين بما يُغني عن تكرارها هنا .

والأصل في تعليم أحكام الشرع أن يكون الرجل هو المعلِّم والمبيِّن لما جعل الله تعالى له من القيام بمنصب إمامة الناس والفتيا والقضاء وغير ذلك ، ولهذا فلا إشكال أن تقوم النساء بسؤال الرجال عن أحكام الشرع كما كانت النساء تستفتي رسول الله صلَّى الله عليه وسلَّم عن أمور دينهن ، لاسيما إن كانت السائلة حديثة عهد بالإسلام وتحتاج من الأحكام ما تصحح به عقيدتها وتزيد قناعتها بهذا الدين الحنيف، ويلزم في حال تعلُّم المرأة من الرجل أن يكون ذلك وفق الضوابط الشرعية التي أُشير إليها .

ويلزم التنبيه في هذا المقام لإخواننا الحاملين لهِّم الدعوة في تلك البلاد ـ لاسيما الشباب منهم ـ أنه ينبغي على مَن علم مِن نفسه ضعفاً ، وخاف على نفسه الوقوع في مصائد الشيطان ، من تعلُّق القلب بالنساء بما يصرفه عن دعوته أن ينأى بنفسه عن التعرض المباشر لدعوة النساء مادام هناك ممن هو أقدر منه من يكفيه هذا الباب ، وإذا احتيج إليه فليقلل ما استطاع .

أما من ظنَّ في نفسه الثبات واليقين ، فإن الأصل جواز هذا الأمر في حقِّه لكن بشروط :

1. عدم الإكثار من الكلام خارج موضوع المسألة المطروحة ، أو الدعوة للإسلام .

2. عدم الممازحة في الكلام أو ترقيق الصوت أو نحو ذلك .

3. عدم السؤال عن المسائل الشخصية التي لا تتعلق بالبحث كالسؤال عن العمر ونحوه مما له تعلُّق بالسائلة .

4. متى كانت المسألة الشرعية تستطيع بيانها بعض الداعيات من المسلمات السابقات أو يمكن تحصيلها عبر الوسائط الدعوية من أشرطة صوتية أو برامج حاسوبية فهو أولى ، كما أنه متى تيسر أن يكون توجيه هذه المسلمة الجديدة ودعوتها من عدة أشخاص من الثقات كان أبعد عن التعلُّق وأدعى للارتباط بذات الدين لا بالشخص الذي دلَّها عليه .

5. الكف المباشر عن التخاطب إذا بدأ القلب يتحرك نحو التعلُّق أو الشهوة ، ومراقبة الله تعالى في ذلك لأن هذا الأمر خفيٌّ لا يعلمه إلا الداعية نفسه .

أما فيما يتعلق بالمسلمة الجديدة فإنه تبيَّن لها عمومات الأدلة الموضحة لحدود هذه العلاقة والحِكَمَ العظيمة منها ، ويحرص الداعي على أن يربطها بالله عز وجل ليكون ذلك أدعى لثباتها وبعدها عن أوجه التعلُّق بمن يدعوها من الرجال . وإن حصل منها شيء من المخالفة الشرعية في هذه المسائل من خضوع منها بالقول أو نحو ذلك فإنه يُرفق بها حتى يثبت أصل الإسلام عندها وتترسخ محبته في قلبها .

نسأل الله تعالى أن يعيننا على إيصال نور الإسلام ورسالته وأن يعيننا على التقيُّد بشرعه واتباع سنة نبينا محمد صلَّى الله عليه وسلَّم وهديه في جميع أمورنا .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يقوم بالأمر بالمعروف والنهي عن المنكر مع أبيه ومن هم أكبر سناً منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 52891: كيف يقوم بالأمر بالمعروف والنهي عن المنكر مع أبيه ومن هم أكبر سناً منه
السؤال:

أنا شاب مسلم (26 عامًا) تواجهني غالبًا تحديات بشأن قيامي بالأمر بالمعروف والنهي عن المنكر أمام من هم أكبر مني خاصة أبي ( وهو مسلم ) ، وأتساءل كيف يمكنني أداء هذا الواجب ؛ وقتما لا يعدل أبي معنا سواء في طريقة كلامه إليّ وإلى إخواني وأمي ؛ فهو لا يقضي معهم الوقت الكافي ولا يعلمهم دينهم بينما هم في ضلال بعيد ، وهو يصافح ويعانق النساء في العمل بزعمه أن هذا لأغراض العمل حتى لا يشعرن بعدم الراحة أو عدم الألفة . ونفس مشكلة الأمر بالمعروف والنهي عن المنكر تواجهني بصفتي رئيسًا صغير السن لمجموعة شبابية ، حيث يأمر الآباء أطفالهم الذين في مجموعتي أحيانًا بأداء بعض البدع وأنا حاضر أثناء عقد الاجتماع . فكيف يمكنني تصحيح مثل هذه الأمور وأنا في وضعي هذا ، دون أن أظهر وكأني قليل الاحترام والأدب لمن هم أكبر مني .

الجواب:

الحمد لله

الأمر بالمعروف والنهي عن المنكر من أعظم الواجبات الشرعية على المسلمين ، حتى لقد جُعِلَ علامة على هذه الأمة وشرطاً لخيريتها ؛ قال الله تعالى : ( كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ ) آل عمران/110 ، وقال تعالى : ( والْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ ) التوبة/71 [ راجع السؤال 11403 ] ففي هذا إشارة لمنزلة الأمر بالمعروف والنهي عن المنكر من الدين .

وأما إشكالية القيام بهذا الواجب نحو من هو أكبر منك سنا ، خاصة أباك ، فمن الممكن التغلب عليها إلى حد كبير إذا فهمت أن القيام بذلك الواجب لابد له من التحلي بثلاث صفات أساسية ؛ هي : العلم والرفق والصبر . قال شيخ الإسلام ابن تيمية : ( فلا بد من هذه الثلاثة : العلم والرفق والصبر ؛ العلم قبل الأمر والنهي ، والرفق معه ، والصبر بعده ، وإن كان كل من هذه الثلاثة مستصحبا في هذه الأحوال ؛ وهذا كما جاء في الأثر عن بعض السلف .. " لا يأمر بالمعروف وينهى عن المنكر إلا من كان فقيها فيما يأمر به ، فقيها فيما ينهى عنه ، رفيقا فيما يأمر به ، رفيقا فيما ينهى عنه ، حليما فيما يأمر به ، حليما فيما ينهى عنه . " ) مجموع الفتاوى 28/137 .

ويعنينا هنا لحل هذه الإشكالية أن نشير أولا إلى أهمية التحلي بالحلم والرفق ؛ فلا تعنف أباك ، ولا تغلظ إليه ؛ لأنه أولا أبوك ، ثم لأنه أكبر سنا منك ، واستعن على ذلك باختيار الوقت المناسب لكل حديث ، وترقب وقت صفوه وقرب نفسه من التأثر والاستجابة ، والاستعانة بأولي الأحلام والنهى من الصالحين الناصحين ، وقبل ذلك لابد أن يلمس منك الصدق معه في القول والعمل ، والنصح له في كل أمرك ، ثم الخوف عليه من عذاب ربك ، وبعد ذلك كله صبر جميل لحكم ربك ، وما يصيبك إذا قمت لله بهذا الواجب ، كما قال لقمان الحكيم لابنه : ( يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ ) لقمان/17 وليكن على ذُكْر منك دائما خليل الرحمن إبراهيم ؛ كيف كان خطابه لأبيه ، حين نهاه عن الشرك بالله ، وهو أشنع مما يعمل أبوك ؛ كيف تودد إليه ، وأشفق عليه ونصحه ، ثم صبر على سوء جوابه ؛ قال الله تعالى :

( وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا(4 1) إِذْ قَالَ لِأَبِيهِ يا أبت لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا (42) يا أبت إِنِّي قَدْ جَاءَنِي مِنْ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا (43)يا أبت لا تَعْبُدْ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَانِ عَصِيًّا (44)يا أبت إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنْ الرَّحْمَانِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا (45) قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يا إبراهيم لَئِنْ لَمْ تَنتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا (46) قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا(47) وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا (48) ) سورة مريم

وأما المجموعة التي أنت ترأسها فالأمر فيها أسهل ، لأن التقارب في السن بينكم يسهل قبولهم للنصح منك ، خاصة إذا لمسوا فيك الصدق والنصح ، وأنك تطبق على نفسك ما تدعوهم إليه ، بل إن هذا التطبيق العملي هو أعظم أساليب الدعوة تأثيرا ، خاصة إذا كان الكلام المباشر يسبب جوا من الإعراض والعناد .

وأما اصطدام نصحك ودعوتك بتوجيهات آبائهم لهم فالواجب أن تتجنب المصادمة الصريحة لهذه التوجيهات ، بل اجعل عينك على الخطأ ، ثم قم بتعليم الصواب ، وإذا كان الأمر معصية يقعون فيها ، فخوفهم من معصية الله وحببهم في طاعته , واجعل في قلوبهم تعظيم أمر الله ونهيه ، ثم أرشدهم إلى ما ورد في هذه المعصية بخصوصها ، وهكذا الحال إذا كان الأمر أمر بدعة توجد فيهم ؛ اغرس في قلوبهم أولا حب سنة النبي صلى الله عليه وسلم ، وأنها المظهر العملي لحب النبي صلى الله عليه وسلم ، واغرس في قلوبهم بغض البدعة وكيف أنها طريق إلى النار ، في حين أن صاحبها يظن أنها طريق إلى الجنة ، واذكر لهم وصية النبي صلى الله عليه وسلم لأمته في ذلك ، كما في حديث العرباض بن سارية رضي الله عنه ، أنه قال : ( صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَجْرَ ثُمَّ أَقْبَلَ عَلَيْنَا فَوَعَظَنَا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ لَهَا الأَعْيُنُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ قُلْنَا أَوْ قَالُوا يَا رَسُولَ اللَّهِ كَأَنَّ هَذِهِ مَوْعِظَةُ مُوَدِّعٍ فَأَوْصِنَا قَالَ أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ كَانَ عَبْدًا حَبَشِيًّا فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ يَرَى بَعْدِي اخْتِلَافًا كَثِيرًا فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ ) [ رواه أحمد 16692 وغيره وصححه الألباني في الصحيحة 54 ] ، ثم تنتقل بعد ذلك التوجيه العام إلى توجيههم إلى البدعة التي يقعون فيها بخصوصها .

على أنه ينبغي الانتباه إلى أن يكون وجودك في هذه المجموعة مقرونا بالنفع والإصلاح ، فمتى كان في وجودك زيادة للخير ، أو تقليل للشر ، فشاركهم في اجتماعاتهم بهذا القصد واحذر أن يكون وجودك سلبيا لا خير فيه ، أو تعويدا لك على تقبل الخطأ ، أو جرا لك إلى تلك الأخطاء ، فهنا ينبغي عليك أن تترك مكان المنكر ؛ قال الله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً ) النساء/140

قال الشيخ ابن سعدي رحمه الله : ( من حضر مجلسا يعصى الله به ، فإنه يتعين عليه الإنكار عليهم مع القدرة ، أو القيام مع عدمها . ) تفسير ابن سعدي ص 210 .

وفقنا الله وإياكم لما يحبه ويرضاه ، وثبتنا على الهدى وصراطه المستقيم .

الإسلام سؤال وجواب (www.islam-qa.com)


ابنها يقع في الفاحشة ، فهل تحاسب على أفعاله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 52893: ابنها يقع في الفاحشة ، فهل تحاسب على أفعاله ؟
السؤال:

يبلغ ابني من العمر 15 عاما ، وقد ولد في أمريكا ونشأ فيها . ابني له صديقات ، وقد اكتشفت مؤخرا أنه يمارس الجنس مع إحداهن . وأنا أشعر بالذنب ، لكني لا أعرف كيف أتصرف . هل سيعاقبني الله جراء تصرفاته ؟.

الجواب:

الحمد لله

ليس أعظم من المصيبة في الدين ؛ فهي المصيبة حقا ، نسأل الله السلامة منها ، وليس أكرم على الإنسان ـ بعد نفسه ـ من ولده ؛ فبهم سرور القلب وقرة العين ، قال الله تعالى:

( وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً ) الفرقان/74 ، لكن القلب لا يُسَرُّ ، والعين لا تَقَرّ إلا بذرية صالحة ، طائعة لله ؛ قال الحسن البصري : ( هي والله أن يُري الله ُ العبدَ من زوجته ، من أخيه ، من حميمه طاعة الله ، لا والله ما شيء أحب من أن يرى ولدا ، أو والدا ، أو حميما ، أو أخا مطيعا لله عز وجل ) تحفة المودود لابن القيم ص 424

ولا شك أن أعظم ما يُسْأَل عنه الوالدان من حفظ أبنائهما ورعايتهم ، تربيتهم على طاعة الله تعالى ، وطردهم عن معصيته ؛ قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً ) التحريم/6 ، َقَالَ مُجَاهِد وغيره من السلف : أَوْصُوا أَهْلِيكُمْ بِتَقْوَى اللَّه وَأَدِّبُوهُمْ ، وقال قتادة : مُرُوهُمْ بِطَاعَةِ اللَّه وَانْهَوْهُمْ عَنْ مَعْصِيَته .

وفي الصحيحين من حديث عَبْدِ اللَّهِ بن عمر رَضِيَ اللَّهُ عَنْهما ،ُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( كُلُّكُمْ رَاعٍ فَمَسْئُولٌ عَنْ رَعِيَّتِهِ ، فَالْأَمِيرُ الَّذِي عَلَى النَّاسِ رَاعٍ وَهُوَ مَسْئُولٌ عَنْهُمْ ، وَالرَّجُلُ رَاعٍ عَلَى أَهْلِ بَيْتِهِ وَهُوَ مَسْئُولٌ عَنْهُمْ ، وَالْمَرْأَةُ رَاعِيَةٌ عَلَى بَيْتِ بَعْلِهَا وَوَلَدِهِ وَهِيَ مَسْئُولَةٌ عَنْهُمْ ، وَالْعَبْدُ رَاعٍ عَلَى مَالِ سَيِّدِهِ وَهُوَ مَسْئُولٌ عَنْهُ ، أَلا فَكُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ ) البخاري 2554 ومسلم 1829.

فقد دل هذا الحديث على أَنَّ الْمُكَلَّف يُؤَاخَذ بِالتَّقْصِيرِ فِي أَمْر مَنْ هُوَ فِي حُكْمه ، وتحت رعايته .

وقد نص الحديث على دخول الوالدين في هذا الأصل العام : ( وَالرَّجُلُ رَاعٍ عَلَى أَهْلِ بَيْتِهِ وَهُوَ مَسْئُولٌ عَنْهُمْ وَالْمَرْأَةُ رَاعِيَةٌ عَلَى بَيْتِ بَعْلِهَا وَوَلَدِهِ وَهِيَ مَسْئُولَةٌ عَنْهُمْ )

فالوالدان مسئولان عن أبنائهما ، لأَنَّهُا أُمِرَا أَنْ يَحْرِصا عَلَى وِقَايَتهمْ مِنْ النَّار , وَامْتِثَال أَوَامِر اللَّه ، وَاجْتِنَاب مَنَاهِيه . فإذا قام الوالدان بما يجب عليهما من تربية أولادهما التربية الصحيحة ولم يقصرا في ذلك ، فإنه لا إثم عليهما في هذه الحال إذا انحرف أولادهما . قال الله تعالى : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) الأنعام/164

وإذا كان كل أحد يفهم من الشرع ، وببديهة عقله ، أنه إن فرط في واجب الأدب والتربية نحو أولاده ، فإنه مسئول عما وقعوا فيه من انحراف ، فإن مسئولية الأسرة التي تعيش في الغرب نحو أبنائها مسئولية من لون آخر ، هي أعظم من ذلك كله ؛ إنها مسئولية من ألقى ثمرة فؤاده في اليم ، مكتوفا !! بل هي والله أعظم ؛ إنها نار الله وعذابه ، نسأل الله السلامة .

وفي حالة ولدكما ، ومثلها كثير ، كان ينبغي سد أبواب الفتنة قبل أن تستفحل وتشتعل نارها ؛ فليس في الإسلام علاقة صداقة بين رجل وامرأة أجنبية عنه ، لاسيما في هذه المرحلة الخطيرة من عمر ابنكما .

لكن السؤال الأهم ، الآن ، فعلا هو : كيف نتصرف ؟

إن عليكما ، أنت وأبوه ، أن تتحيلا بكل حيلة سريعة لإبعاد ولدكما عن هذه العلاقات الآثمة ، وقطع علاقاته بالنساء الأجنبيات ، حتى ولو تحققتما من أن هذه العلاقة لم تصل إلى أوحال الزنا ؛ فقد ذكرنا أن أصل هذه العلاقة مرفوض في الشرع .

وقد يكون من أهم الوسائل لإبعاده عن تلك العلاقات المحرّمة التعجيل في تحصينه بالزواج ، ولذلك قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاء ٌ) متفق عليه

الباءة أي : تكاليف الزواج .

ومعنى وجاء أي : وقاية من الوقوع في الإثم .

لكنكما تعلمان أن إبعاد الشاب عن تلك العلاقات المحرمة ليس بالأمر السهل ، بل تكاد هذه المهمة تكون مستحيلة في البلاد التي تعيشون فيها ؛ فإن المحضن الغربي الذي تنمو فيه قلوب هذه الذرية وعقولها ، ملوث بكل لون من فتن الشبهات والشهوات ، تلك الفتن التي أحالت ، الجيل الثاني والثالث من أبناء المسلمين هناك ، إلى أجيال تتفلت يوما بعد يوم من شعائر الإسلام وشرائعه ، وتتشرب بدلا منها قِيَم الغرب وأخلاقه ، حتى لا يكاد يبقى لها في نهاية الأمر إلا " بركة " النسب !!

فيعود السؤال إليكما مرة ثانية : هل عندكما من القوة في أمر الله ، والخوف من إضاعة الأمانة نحو نفسيكما أولا ، ثم نحو ذريتكما ثانيا ، والرغبة في إصلاح ما فات ، هل عندكما من ذلك كله ما يدفعكما للتضحية بمتاع الدنيا وزينتها في بلاد الغرب ، والعودة بأبنائكما إلى بلدكم ، أو إلى حيث تكونون أكثر أمنا على دينكم ، قبل أن يفوت الأوان ، ويأتي الموت على هذه الحال ؛ فيقول قائل : ( رَبِّ ارْجِعُونِي لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ ) المؤمنون/99-100 ، وقبل أن نرى تأويل ما فعلنا ؛ أي : عاقبته : ( يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ ) الأعراف/99 ؟

أم إن المسؤولية لا تستحق هذه التضحية ؟!

وقد تقولون : إن أكثر بلاد المسلمين اليوم يعج بالفتن والمنكرات ، فلن تتوفر لنا البيئة الصالحة لتنشئة الذرية على الشرع النقي ، فما الفائدة من هذه النقلة ؟ !

فيقال : نعم ، وأنتم محقون إلى حد كبير ، لكن إذا لم نستطع جلب الخير كله ، فلنكسب أقصى ما نستطيع منه ، وإذا لم يمكن دفع الشر كله ، فلندفع أقصى ما يمكننا منه ، وبعض الشر أهون من بعض !!

والأمر فقط يحتاج إلى صدق مع النفس ، وصدق الله العظيم : ( بَلْ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ . وَلَوْ أَلْقَى مَعَاذِيرَهُ ) القيامة/14-15

والله يوفقنا وإياكم إلى ما يحب ويرضى .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الدفاع عن أعراض الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 52901: حكم الدفاع عن أعراض الكفار
السؤال:

ما حكم الدفاع عن أعراض الكفار ؟ فأنا شتمت يوماً عرض كافر فرد عليّ أحد المسلمين وقام يدافع عن عرض هذا الكافر . فما حكم الدفاع عن أعراضهم ؟.

الجواب:

الحمد لله

أولاً :

ليس من خلق المسلم السب ولا الشتم ولا قذف الأعراض ، كما قال النبي صلى الله عليه وسلم : ( إِنَّ الْمُؤْمِنَ لَيْسَ بِاللَّعَّانِ وَلا الطَّعَّانِ وَلا الْفَاحِشِ وَلا الْبَذِيءِ ) رواه أحمد (3948) والترمذي (1977) وصححه الألباني في صحيح الترمذي .

وقد أرشد النبي صلى الله عليه وسلم إلى ترك سب اليهودي المستحق للسب ، وعلل ذلك بأن الله لا يحب الفحش .

روى البخاري (6401) عن عائشة رضي الله عنها : أَنَّ الْيَهُودَ أَتَوْا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالُوا : السَّامُ عَلَيْكَ . قَالَ : وَعَلَيْكُمْ . فَقَالَتْ عَائِشَةُ : السَّامُ عَلَيْكُمْ ، وَلَعَنَكُمْ اللَّهُ ، وَغَضِبَ عَلَيْكُمْ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَهْلا يَا عَائِشَةُ ! عَلَيْكِ بِالرِّفْقِ ، وَإِيَّاكِ وَالْعُنْفَ أَوْ الْفُحْشَ . قَالَتْ : أَوَلَمْ تَسْمَعْ مَا قَالُوا ؟ قَالَ : أَوَلَمْ تَسْمَعِي مَا قُلْتُ ؟ رَدَدْتُ عَلَيْهِمْ ، فَيُسْتَجَابُ لِي فِيهِمْ ، وَلا يُسْتَجَابُ لَهُمْ فِيَّ .

وفي رواية لمسلم (2165) : ( فَفَطِنَتْ بِهِمْ عَائِشَةُ فَسَبَّتْهُمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَهْ يَا عَائِشَةُ ، فَإِنَّ اللَّهَ لا يُحِبُّ الْفُحْشَ وَالتَّفَحُّشَ ) .

قال الحافظ ابن حجر رحمه الله :

" والذي يظهر أن النبي صلى الله عليه وسلم أراد أن لا يتعود لسانها بالفحش أو أنكر عليها الإفراط في السب " انتهى من فتح الباري (11/43) .

ثانياً :

الكافر لا يخلو من حالين :

إما أن يكون محارباً للمسلمين ، فهذا لا حرمة له .

وإما أن يكون معاهداً أو ذمياً ، فهو معصوم النفس والعرض والمال ، فلا يجوز الاعتداء عليه . وقد حذر النبي صلى الله عليه وسلم من الاعتداء على الكافر المعصوم وظلمه بقوله : ( أَلا مَنْ ظَلَمَ مُعَاهِدًا ، أَوْ انْتَقَصَهُ ، أَوْ كَلَّفَهُ فَوْقَ طَاقَتِهِ ، أَوْ أَخَذَ مِنْهُ شَيْئًا بِغَيْرِ طِيبِ نَفْسٍ ، فَأَنَا حَجِيجُهُ يَوْمَ الْقِيَامَةِ ) . رواه أبو داود (3052) وصححه الألباني في صحيح أبي داود .

( مُعَاهدًا ) : أَيْ : ذِمِّيًّا أَوْ مُسْتَأْمَنًا .

( أَوْ اِنْتَقَصَهُ ) : أَيْ نَقَصَ حَقّه . وَقَالَ الطِّيبِيُّ : أَيْ : عَابَهُ .

( فَأَنَا حَجِيجه ) أَيْ خَصْمه وَمُحَاجّه وَمُغَالِبه بِإِظْهَارِ الْحِجَج عَلَيْهِ .

انتهى من "عون المعبود" .

وقال الصنعاني : في سبل السلام (2/663) عن قول الرسول صلى الله عليه وسلم : (سِبَابُ الْمُسْلِمِ فُسُوقٌ) قال :

" مَفْهُومِ قَوْلِهِ : (الْمُسْلِمِ) دَلِيلٌ عَلَى جَوَازِ سَبِّ الْكَافِرِ , فَإِنْ كَانَ مُعَاهَدًا فَهُوَ أَذِيَّةٌ لَهُ , وَقَدْ نَهَى عَنْ أَذِيَّتِهِ فَلا يُعْمَلُ بِالْمَفْهُومِ فِي حَقِّهِ , وَإِنْ كَانَ حَرْبِيًّا جَازَ سَبُّهُ إذْ لا حُرْمَةَ لَهُ " انتهى .

وجاء في "الموسوعة الفقهية" (24/142) :

" سَبُّ الْمُسْلِمِ لِلذِّمِّيِّ مَعْصِيَةٌ , وَيُعَزَّرُ الْمُسْلِمُ إنْ سَبَّ الْكَافِرَ . قَالَ الشَّافِعِيَّةُ : سَوَاءٌ أَكَانَ حَيًّا , أَوْ مَيِّتًا , يَعْلَمُ مَوْتَهُ عَلَى الْكُفْرِ . وَقَالَ الْبُهُوتِيُّ مِنْ الْحَنَابِلَةِ : التَّعْزِيرُ لِحَقِّ اللَّهِ تَعَالَى " انتهى .

وفيها أيضاً : (30/139) :

" فَلأَهْلِ الْعَهْدِ أَنْ يُؤَمَّنُوا عَلَى دِمَائِهِمْ وَأَمْوَالِهِمْ وَأَعْرَاضِهِمْ , وَعَلَى الإِمَامِ حِمَايَتُهُمْ مِنْ كُلِّ مَنْ أَرَادَ بِهِمْ سُوءًا مِنْ الْمُسْلِمِينَ , وَغَيْرِهِمْ , فَلا يُظْلَمُونَ فِي عَهْدِهِمْ وَلا يُؤْذَوْنَ " انتهى .

وإذا كان السب بالقذف بالزنى فإن قبحه أشد ، وقد نص العلماء رحمهم الله على تعزير من فعل ذلك .

انظر : "المغني" (9/48) ، "الفروع" (6/108) ، "الإنصاف" (10/203) ، "نصب الراية" (4/173) .

والحاصل أن من دافع عن عرض الكافر ، بمعنى أنه أنكر على من سبه بغير حق ، فلا شئ عليه ، بل هو مصيب ؛ فليس من شأن المسلم الطعن في الأعراض . وكذلك لو أرشده إلى ترك السب والبذاء ، فهو محسن مأجور إن شاء الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نسخ الأشرطة والأسطوانات بهدف التوزيع الخيري - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > حقوق النشر >
سؤال رقم 52903: نسخ الأشرطة والأسطوانات بهدف التوزيع الخيري
السؤال:

نقوم بنسخ أشرطة دينية ونوزعها أو نبيعها بأسعار زهيدة لسد مبالغ التوزيع ، ولكن الأشرطة محفوظة ، والهدف هو نشر العلم والدعوة .
وبالمثل الاسطوانات الليزرية فبعضها يجب أن تقسم أنه أصلي ، والحصول على النسخ الأصلية قد يكون صعباً ومكلفاً وغرض هذا العلم ؟.

الجواب:

الحمد لله

حقوق التأليف والاختراع والإنتاج ، وغيرها من الحقوق المالية والمعنوية ، مكفولة لأصحابها ، لا يجوز الاعتداء عليها ، ولا المساس بها ، من غير إذن أصحابها . ومن ذلك الأشرطة ، والاسطوانات ، والكتب .

وينظر في ذلك ما كتبه الشيخ بكر بن عبد الله أبو زيد حفظه الله عن حقوق التأليف والطبع ، في كتابه "فقه النوازل" (2/101- 187) .

وقد سئلت اللجنة الدائمة : هل يجوز أن أسجل شريطا من الأشرطة وأبيعه ، دون طلب الإذن من صاحبه بذلك ، أو إن لم يكن صاحبه على قيد الحياة من الدار الخاصة به ؟ وهل يجوز أن أصور كتابا من الكتب وأجمع منه عددا كبيرا وأبيعه ؟ وهل يجوز كذلك أن أصور كتابا من الكتب ولكن لا أبيعه ، وإنما أحتفظ به لنفسي ، وهذه الكتب التي تحمل علامة (حقوق الطبع محفوظة) هل أطلب الإذن أم لا ؟

فأجابت : " لا مانع من تسجيل الأشرطة النافعة وبيعها ، وتصوير الكتب وبيعها ؛ لما في ذلك من الإعانة على نشر العلم إلا إذا كان أصحابها يمنعون من ذلك ، فلا بد من إذنهم " . انتهى من "فتاوى اللجنة الدائمة" (13/187) .

وسئلت اللجنة أيضا : أعمل في مجال الحاسب الآلي ، ومنذ أن بدأت العمل في هذا المجال أقوم بنسخ البرامج للعمل عليها ، ويتم ذلك دون أن أشتري النسخ الأصلية لهذه البرامج ، علما بأنه توجد على هذه البرامج عبارات تحذيرية من النسخ ، مؤداها أن حقوق النسخ محفوظة ، تشبه عبارة (حقوق الطبع محفوظة) الموجودة على بعض الكتب ، وقد يكون صاحب البرنامج مسلما أو كافرا . وسؤالي هو : هل يجوز النسخ بهذه الطريقة أم لا ؟

فأجابت : " لا يجوز نسخ البرامج التي يمنع أصحابها نسخها إلا بإذنهم ؛ لقوله صلى الله عليه وسلم : ( الْمُسْلِمُونَ عَلَى شُرُوطِهِمْ ) ولقوله صلى الله عليه وسلم : (من سبق إلى مباح فهو أحق به) سواء كان صاحب هذه البرامج مسلما أو كافرا غير حربي ؛ لأن حق الكافر غير الحربي محترم كحق المسلم " . انتهى من "فتاوى اللجنة الدائمة" (13/188) .

كما صدر قرار عن مجمع الفقه الإسلامي بخصوص الحقوق المعنوية ، ومما جاء فيه :

" أولاً : الاسم التجاري ، والعنوان التجاري ، والعلامة التجارية ، والتأليف والاختراع أو الابتكار ، هي حقوق خاصة لأصحابها ، أصبح لها في العُرف المعاصر قيمة مالية معتبرة لتموّل الناس لها . وهذه الحقوق يعتد بها شرعاً ، فلا يجوز الاعتداء عليها .

. . .

ثالثاً : حقوق التأليف والاختراع أو الابتكار مصونة شرعاً ، ولأصحابها حق التصرف فيها ، ولا يجوز الاعتداء عليها " انتهى باختصار .

ومما لا شك فيه أن أصحاب الأشرطة والاسطوانات ، قد بذلوا في إعدادها وقتا وجهدا ومالا ، وليس في الشريعة ما يمنعهم من أخذ الربح الناتج عن هذه الأعمال ، فكان المعتدي على حقهم، ظالما لهم ، وآكلاً أموالهم بالباطل .

ثم إنه لو أبيح الاعتداء على هذه الحقوق ، لزهدت هذه الشركات في الإنتاج والاختراع والابتكار ، لأنها لن تجني عائدا ، بل قد لا تجد ما تدفعه لموظفيها ، ولا شك أن توقف هذه الأعمال قد يمنع خيراً كثيراً عن الناس ، فناسب أن يفتي أهل العلم بتحريم الاعتداء على هذه الحقوق .

هذا هو الحكم باعتبار الأصل ، ولكن قد تعرض بعض الحالات يجوز فيها النسخ والتصوير بدون إذن أصحابها ، وذلك في حالين :

1- إذا لم تكن موجودة بالأسواق ، للحاجة ، وتكون للتوزيع الخيري ، فلا يبيع ولا يربح منها شيئا .

2- إذا اشتدت الحاجة إليها وأصحابها يطلبون أكثر من ثمنها ، وقد استخرجوا تكلفة برامجهم مع ربح مناسب معقول ، يعرف ذلك كله أهل الخبرة ، فعند ذلك إذا تعلقت بها مصلحة للمسلمين جاز نسخها ، دفعاً للضرر بشرط عدم بيعها للاستفادة الشخصية .

والله الموفق .

ويمكنكم الاتصال ببعض الشركات المنتجة ، وإعلامهم بالهدف الخيري الذي تهدفون إليه ، ليأذنوا لكم في النسخ ، أو يعطوا لكم سعرا مناسباً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة الجماعة تنعقد باثنين إمام ومأموم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 52906: صلاة الجماعة تنعقد باثنين إمام ومأموم
السؤال:

إذا كان هناك رجلان في البيت فهل يكفي هذا العدد لأداء الصلاة جماعةً ؛ بحيث يكون أحدهما الإمام والآخر مأمومًا ؟.

الجواب:

الحمد لله

نعم ، يكفي لإقامة صلاة الجماعة اثنان ؛ إمام ومأموم ، سواء كان ذلك في البيت أو غيره ؛ قال الإمام البخاري رحمه الله : " باب اثنان فما فوقهما جماعة " ثم روى فيه حديث مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا حَضَرَتْ الصَّلاةُ فَأَذِّنَا وَأَقِيمَا ثُمَّ لِيَؤُمَّكُمَا أَكْبَرُكُمَا ) البخاري 658

قال الحافظ ابن حجر رحمه الله : " قَوْله : ( بَاب اِثْنَانِ فَمَا فَوْقَهُمَا جَمَاعَة ) هَذِهِ التَّرْجَمَة لَفْظ حَدِيث وَرَدَ مِنْ طُرُق ضَعِيفَة , ..." أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى رَجُلا يُصَلِّي وَحْدَهُ فَقَالَ : أَلَا رَجُل يَتَصَدَّق عَلَى هَذَا فَيُصَلِّيَ مَعَهُ ؟ فَقَامَ رَجُل فَصَلَّى مَعَهُ , فَقَالَ : هَذَانِ جَمَاعَة " .

وَالْقِصَّة الْمَذْكُورَة دُونَ قَوْله " هَذَانِ جَمَاعَة " أَخْرَجَهَا أَبُو دَاوُدَ والترمذي مِنْ وَجْه آخَرَ صَحِيح.

وقال أيضاً :

وَاسْتُدِلَّ بِهِ (يعني حديث مالك بن الحوريث رَضِيَ اللَّهُ عَنْهُ ) عَلَى أَنَّ أَقَلَّ الْجَمَاعَة إِمَام وَمَأْمُوم ، [ وهو ] أَعَمُّ مِنْ أَنْ يَكُون الْمَأْمُوم رَجُلًا أَوْ صَبِيًّا أَوْ اِمْرَأَةً . انتهى كلام الحافظ .

والحديث الذي أشار إليه الحافظ عند أبي داود (554) وصححه ، لفظه : عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْصَرَ رَجُلا يُصَلِّي وَحْدَهُ فَقَالَ : ( أَلا رَجُلٌ يَتَصَدَّقُ عَلَى هَذَا ، فَيُصَلِّيَ مَعَهُ ) . صححه الألباني في صحيح الجامع (2652) .

قال في "عون المعبود" : ليحصل له ثواب الجماعة ، فيكون كأنه أعطاه صدقة اهـ .

وعَنْ أُبَيِّ بْنِ كَعْبٍ ، رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : (... َصَلاةُ الرَّجُلِ مَعَ الرَّجُلِ أَزْكَى مِنْ صَلاتِهِ وَحْدَهُ ، وَصَلاةُ الرَّجُلِ مَعَ الرَّجُلَيْنِ أَزْكَى مِنْ صَلاتِهِ مَعَ الرَّجُلِ ، وَمَا كَانُوا أَكْثَرَ فَهُوَ أَحَبُّ إِلَى اللَّهِ عَزَّ وَجَلَّ ) النسائي 843 وأبو داود 554 وصححه الألباني في صحيح الجامع 2242 .لكن ينبغي أن يعلم أن الواجب على الرجل أن يؤدي الصلاة جماعةً في المسجد ، ولا يجوز له أن يصلي الفريضة في البيت جماعةً أو منفرداً إلا من عذر

سئلت اللجنة الدائمة : هل صلاة الاثنين جماعة أو لا ؟

فأجابت : "صلاة الاثنين فما فوقهما جماعة ، لكن كلما زاد العدد زاد الفضل ، ومع ذلك يجب أداء الصلاة جماعة في المسجد" اهـ . "فتاوى اللجنة الدائمة" (7/289) .

وسئل الشيخ ابن عثيمين رحمه الله تعالى عن قوم يصلون الجماعة في البيت ، فقال :

" ننصح هؤلاء بأن يتقوا الله سبحانه ويصلوا الجماعة مع المسلمين في المساجد ؛ فإن الراجح من أقوال أهل العلم في هذه المسألة أن صلاة الجماعة واجبة في المساجد ، إلا إذا كان لعذر ؛ لأن النبي صلى الله عليه وسلم قال : ( لقد هممت أن آمر بالصلاة فتقام ، ثم أمر رجلا فيصلي بالناس ، ثم أنطلق معي برجال معهم حزم من حطب ، إلى قوم لا يشهدون الجماعة ، فأحرق عليهم بيوتهم بالنار ) انظر : البخاري 644 ومسلم 651 .

هؤلاء القوم قد يكونون يصلون جماعة في أماكنهم ، لكن الرسول عليه الصلاة والسلام أراد أن يصلوا مع الجماعة الذين نصبهم الشرع ، والجماعة الذين نصبهم الشرع هم الذين يصلون في المساجد ، المساجد التي يدعى إلى الحضور إليها عند الصلاة ، ولهذا قال عبد الله بن مسعود رضي الله عنه : ( من سره أن يلقى الله غدا مسلما فليحافظ على هؤلاء الصلوات حيث ينادى بهن ) ؛ فقال : ( حيث ينادى بهن ) ، و " حيث " ظرف مكان ، أي فليحافظ عليها في المكان الذي ينادى لها فيه " اهـ . "فتاوى الشيخ ابن عثيمين" (15/19) .

ولمزيد من الفوائد والأدلة حول هذه المسألة راجع السؤالين رقم ( 8918 ) ، (40113) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل عليه كفارة قتل الخطأ إذا صدمتهم سيارة فماتت زوجته؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 52918: هل عليه كفارة قتل الخطأ إذا صدمتهم سيارة فماتت زوجته؟
السؤال:

لدي صديق كان يقود سيارته وبجانبه زوجته ، وفجأة صدمتهم سيارة من ناحية زوجته مما أدى إلى وفاتها في الحال ، مع العلم بأن سرعته لم تتجاوز 50 كم في الساعة ، وأن سبب الحادث صاحب تلك السيارة التي صدمتهم . فهل على صديقي كفارة ارتكاب القتل الخطأ ؟.

الجواب:

الحمد لله

إذا كان صديقك لم يخطئ ، ولم يتسبب في الحادث بوجهٍ ما ، فليس عليه شيء ، لا الدية ولا الكفارة ، وتكون الكفارة على السائق الآخر المخطئ ، والدية على عاقلته ( كأبيه ، وأعمامه وإخوانه وأبنائهم ) ، وإن اشتركا في الخطأ فالدية على عاقلتهما معاً ، ( كلٌّ حسب نسبة خطئه ) وعلى كل واحد منهما كفارة كاملة .

قال ابن قدامة رحمه الله في "المغني" (12/226) :

" ومن شارك في قتل يوجب الكفارة , لزمته كفارة , ويلزم كلَّ واحد من شركائه كفارة . هذا قول أكثر أهل العلم , منهم الحسن , وعكرمة , والنخعي , والثوري , ومالك , والشافعي , وأصحاب الرأي " انتهى .

والخطأ الذي يمكن وقوعه في هذا له ثلاثة أسباب رئيسة :

إما أن يكون بسبب الإهمال في صيانة السيارة ، كالفرامل ونحوها .

وإما أن يكون بسبب حال السائق ، كما لو قاد السيارة وهو محتاج إلى النوم ، أو مشغول بشيءٍ ما عن كمال التحكم في السيارة .

وإما أن يكون بسبب مخالفة أنظمة المرور وقواعد السير .

ويرجع في تحديد الخطأ ونسبته إلى أهل العلم والخبرة بذلك .

وذكر الشيخ ابن عثيمين رحمه الله في رسالته " أحكام حوادث السيارات " أنه إذا حصلت إصابة في أحد الركاب الذين ركبوا مع السائق باختيارٍ منهم ، لا يخلو الحادث من أربع حالات :

الحال الأولى :

أن يكون بتَعَدٍّ من القائد ، وذلك على سبيل التمثيل لا الحصر ، مثل : أن يسرع بالسيارة سرعةً تكون سبباً للحادث ، أو يضرب على الفرامل بقوة لغير ضرورة فيحصل الحادث بذلك التعدي .

الحال الثانية :

أن يكون بتفريطٍ من القائد ، والفرق هو أن التعدي فعل ما لا يسوغ ، والتفريط ترك ما يجب ، وذلك على سبيل التمثيل لا الحصر : مثل أن يتهاون في غلق الباب أو في تعبئة العجلات أو في إصلاح شيء يحتاج إلى إصلاح ، فيحصل الحادث بهذا التهاون .

ففي هاتين الحالين يترتب وجوب الكفارة على القائد وهي : عتق رقبة لكل نفس آدمي معصوم مات به ، فإن لم يجد فصيام شهرين متتابعين لا يفطر فيهما إلا بعذر شرعي من سفر أو مرض أو نحوهما ، ويترتب أيضاً ضمان ما تلف من الأموال على القائد ، وضمان دية النفوس على عاقلته .

الحال الثالثة :

أن يكون بتصرف من القائد يريد به السلامة من الخطر ، وذلك على سبيل المثال لا الحصر : مثل أن يقابله ما يخشى الضرر باصطدامه به ، أو يخرج عليه من اليمين أو الشمال على وجه لا يتمكن فيه من الوقوف فينحرف ليتفادى الخطر فيحصل الحادث .

الحال الرابعة :

أن يكون بغير سبب منه ، وذلك على سبيل التمثيل لا الحصر : مثل أن ينفجر إطار عجلة السيارة ، أو يهوي به جسر لم يتبين عيبه .

ففي هاتين الحالين لا يترتب عليه شيء من وجوب كفارة أو ضمان ، لأنه في الأولى أمين قائم بما يجب عليه من محاولة تلافي الخطر ، فهو محسن ، وما على المحسنين من سبيل ، وفي الثانية أمين لم يحصل منه تعد ولا تفريط ، فلا شيء عليه لأنه لم يكن منه تسبب في هذا الحادث " انتهى باختصار وتصرف يسير .

تم نشر هذه الرسالة في الجريدة الرسمية لجامعة الإمام محمد بن سعود الإسلامية في عددها الصادر يوم الاثنين 20 / شعبان 1409 هـ .

وسئل الشيخ ابن باز رحمه الله تعالى : عن رجل انقلبت به السيارة فماتت زوجته ، فهل عليه كفارة أو لا ؟

فأجاب :

" إذا كنت ما فرطت في سيرك ولا في شيء من متطلبات سيارتك ، وأن الحادث حصل ووضْعُ سيارتِك وسَيْرِك وصحتك عادي ، فلا شيء عليك لعدم ثبوت تسببك في الحادث ، أما إن كان الواقع تسبب عن شيء مما ذكر فعليك الكفارة ، وهي عتق رقبة مؤمنة ، فإن لم تجد فصيام شهرين متتابعين ، لقوله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلا خَطَأً وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا ) النساء/92 . ولا يجزيء في ذلك الإطعام ، وبالله التوفيق " انتهى .

"فتاوى إسلامية" (3/358-359) .

وانظر سؤال رقم (39502) ، (46720) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تطعيم الكبد الوبائي في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 59863: حكم تطعيم الكبد الوبائي في نهار رمضان
السؤال:

ما حكم تطعيم الكبد الوبائي في الكتف الأيمن في نهار رمضان ؟.

الجواب:

الحمد لله

لا يضرُّ ذلك ، ولا يؤثر في الصيام ، حيث أن هذا التطعيم ليس من المغذيات .

الإسلام سؤال وجواب (www.islam-qa.com)


يكتب تعريفاً لمن يحصل به على قرض ربوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 59864: يكتب تعريفاً لمن يحصل به على قرض ربوي
السؤال:

موظف يعمل في الدولة في قسم مالي ومن طبيعة عمله إتمام إجراءات الموظفين بشأن المرتبات وغيره من الأعمال الأخرى ومن بينها منح الموظفين إفادة بتفصيل المرتب عندما يطلب الموظف ذلك ولكن منهم من يستخدم هذه الإفادة لأخذ قرض من المصرف ، فهل على الموظف الذي منح هذه الشهادة إثم علما بأن هذا من طبيعة عمله ؟.

الجواب:

الحمد لله

لا حرج في كتابة إفادة بالراتب لمن يطلب ذلك من الموظفين ، إلا أن تكون موجهة للبنك الربوي بغرض الاقتراض منه ، فلا يجوز كتابتها حينئذ ؛ لما في ذلك من مساعدته على معصية الله ، بل على كبيرة من كبائر الذنوب .

وقد سئلت اللجنة الدائمة (15/58) عن موظف بقسم النسخ بإحدى الجامعات يكتب تعريفاً لمنسوبي الجامعة لأخذ قرض ربوي من أحد البنوك فهل يجوز ذلك ؟

فأجابت :

" لا يجوز هذا النسخ ولا التعريف لصاحبه إذا كان المعرف والناسخ يعلم أن المكتوب له يستعين به على المعاملة الربوية ؛ لعموم الحديث الصحيح عن رسول الله صلى الله عليه وسلم : أنه لعن آكل الربا وموكله وكاتبه وشاهديه ، وقال : هم سواء . رواه مسلم في صحيحه ، ولعموم قول الله عز وجل : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ) المائدة/2.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زكاة الحلي المعد للاستعمال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 59866: زكاة الحلي المعد للاستعمال
السؤال:

قدم والد زوجتي حلية تزن 560 جراما من الذهب وقت زواجنا عام 1994. ولدينا بعض القطع الذهبية التي حصلنا عليها كهدايا من أقربائنا عندما وضعت زوجتي . كما أني اشتريت بعض المجوهرات لزوجتي في الفترة من 1994 حتى 2004. والآن فإن زوجتي تخبرني بأن علينا دفع زكاة تبلغ 240 جراما من الذهب .
وسؤالي هو : هل علي أنا دفع الزكاة عن كل الأصناف الثلاثة المذكورة آنفا ؟ أرجو التوضيح بالتفصيل والدليل .

الجواب:

الحمد لله

الحلي المعد للبس والزينة ، مما اختلف الفقهاء في وجوب زكاته ، فذهب الحنفية إلى وجوب زكاته ، وذهب الجمهور من المالكية والشافعية والحنابلة إلى عدم الوجوب .

والقول الراجح هو ما ذهبت إليه الحنفية ، وذلك لأدلة كثيرة ، منها :

1- عموم الأدلة الدالة على وجوب زكاة الذهب والفضة دون تفريق بين الحلي المستعمل وغيره .

2- عن عَائِشَةَ رَضِيَ اللَّهُ عَنْها زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ : دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَى فِي يَدَيَّ فَتَخَاتٍ مِنْ وَرِقٍ ، فَقَالَ : مَا هَذَا يَا عَائِشَةُ ؟ فَقُلْتُ : صَنَعْتُهُنَّ أَتَزَيَّنُ لَكَ يَا رَسُولَ اللَّهِ . قَالَ : أَتُؤَدِّينَ زَكَاتَهُنَّ ؟ قُلْتُ : لا . قَالَ : هُوَ حَسْبُكِ مِنْ النَّارِ . رواه أبو داود (155) وصححه الألباني في صحيح أبي داود .

و (الفتخات) خواتيم كبار . و (الوَرِق) الفضة .

3- وعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ امْرَأَةً أَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهَا ابْنَةٌ لَهَا ، وَفِي يَدِ ابْنَتِهَا مَسَكَتَانِ (إسورتان) غَلِيظَتَانِ مِنْ ذَهَبٍ ، فَقَالَ لَهَا : أَتُعْطِينَ زَكَاةَ هَذَا ؟ قَالَتْ : لا . قَالَ : أَيَسُرُّكِ أَنْ يُسَوِّرَكِ اللَّهُ بِهِمَا يَوْمَ الْقِيَامَةِ سِوَارَيْنِ مِنْ نَارٍ ؟ قَالَ : فَخَلَعَتْهُمَا ، فَأَلْقَتْهُمَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَالَتْ : هُمَا لِلَّهِ عَزَّ وَجَلَّ وَلِرَسُولِهِ . رواه أبو داود (1563) والنسائي (2479) وحسنه الألباني في صحيح أبي داود.

ثانيا :

يجب عليكم إخراج الزكاة من حين علمتم بوجوبها ، أما الأعوام التي مضت ولم تعلموا فيها بوجوب الزكاة في الحلي المعد للاستعمال فلا يلزمكم إخراج الزكاة عنها .

سئل الشيخ ابن باز رحمه الله عن امرأة كان عندها حلي للزينة وبقي عندها سنوات ، ثم علمت بوجوب الزكاة فيه ، فهل يلزمها إخراج الزكاة عن السنوات الماضية ؟ فأجاب :

" يجب عليك الزكاة من حين علمت وجوبها في الحلي ، وأما ما مضى قبل علمك فليس عليك زكاة ، لأن الأحكام الشرعية إنما تلزم بعد العلم " فتاوى إسلامية (2/84) .

وفي سؤال مماثل قال أيضا (2/85) :

" عليها أن تخرج الزكاة مستقبلا عن حليها كل سنة إذا بلغ النصاب .... وأما السنوات الماضية قبل علمها بوجوب الزكاة في الحلي ، فلا شيء عليها عنها ، لجهلها وللشبهة في ذلك ، لأن بعض أهل العلم لا يرى وجب الزكاة في الحلي التي تلبس أو المعدة لذلك ، ولكن الأرجح وجوب الزكاة فيها إذا بلغت النصاب وحال عليها الحول ، لقيام الدليل من الكتاب والسنة على ذلك " .

ثالثا : زكاة الحلي المعد للاستعمال إنما تجب فيه إذا كان من الذهب أو الفضة ، وعلى هذا فالمجوهرات التي اشتريتها إذا كانت من غير الذهب والفضة فلا زكاة فيها .

وانظر السؤال (40210) .

رابعاً :

الزكاة تجب على مالك الحلي ، لا على الزوج .

قال الشيخ ابن باز رحمه الله : " والزكاة على مالكة الحلي ، وإذا أداها زوجها أو غيره عنها بإذنها فلا بأس ، ولا يجب إخراج الزكاة منه ، بل يجزئ إخراجها من قيمته ، كلما حال عليها الحول ، حسب قيمة الذهب والفضة في السوق عند تمام الحول " فتاوى إسلامية 2/85 .

لكن . . إن كانت الهدايا المقدمة لكما ، لم تتبرع بنصيبك منها لزوجتك ، فالواجب عليك إخراج زكاة نصيبك ، إن بلغ نصابا ، وهو 85 جراما.

وأما القدر الواجب إخراجه ، فهو ربع العشر (2.5%) ففي 100 جرام : جرامان ونصف.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يستأجر بيتا ثم يسترد ما دفع عند نهاية المدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الإجارة >
سؤال رقم 59867: يستأجر بيتا ثم يسترد ما دفع عند نهاية المدة
السؤال:

أقيم في شيناي بالهند ، وأرغب في الحصول على مسكن عن طريق التأجير وذلك بدفع مبلغ إجمالي مقطوع لمدة 3 سنوات دون دفع أي مبلغ عن الإيجار خلال تلك المدة . وعند انتهاء مدة الإيجار فإن العين ستسلم للمالك وسيُعاد إليّ نفس المبلغ الإجمالي المقطوع . وبالإمكان أيضا تمديد الاتفاقية بموافقة الطرفين . ويجب أن تُدفع تكاليف صيانة الشقة شهريا. التعامل بهذه الطريقة مستخدم على نطاق واسع عندنا هنا . ويرى بعض العلماء أنه غير جائز وأنه يجب أن يُدفع مبلغ من المال كثمن للإيجار . وإذا أردنا الوفاء بهذا الشرط فبإمكاني دفع مبلغ اسمي صغير كإيجار . أرجو أن تذكر لي الحكم في هذه المسألة وفقا للكتاب والسنة .

الجواب:

الحمد لله

أولاً :

لا يجوز التعامل بهذه الطريقة ، وهي صورة من صور القرض الربوي المحرم .

وبيان ذلك : أن حقيقة القرض هي : " دفع مال لمن ينتفع به ويرد بدله " .

والمال المدفوع للمالك سوف يرد بدله بعد انتهاء المدة المتفق عليها ، فيكون هذا المال قرضا ، وقد استفاد المقرِض من هذا القرض ، واستفادته هي الانتفاع بالبيت حتى يُرد إليه ماله .

فتكون حقيقة هذه المعاملة أنها قرض جر نفعا ، وقد اتفق العلماء على تحريم كل قرض جر نفعا للمقرِض ، وأنه نوع من الربا .

قال ابن قدامة رحمه الله في "المغني" (6/436) :

" وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف . قال ابن المنذر : أجمعوا على أن المُسلف إذا شرط على المستلف زيادة أو هدية ، فأسلف على ذلك أن أخذ الزيادة على ذلك ربا . وقد روي عن أبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرض جر منفعة " اهـ

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (4/64) :

" ومثال ما جَرَّ نفعا من الشروط في القرض : جاء رجل إلى شخص وقال : أريد أن تقرضني مائة ألف فقال : لكن أسكن بيتك لمدة شهر ، فالقرض هنا جر نفعا للمقرض فهو حرام ولا يجوز . . .

لأن الأصل في القرض هو الإرفاق والإحسان إلى المقترض ، فإذا دخله الشرط صار من باب المعاوضة ، وإذا كان من باب المعاوضة صار مشتملا على ربا الفضل وربا النسيئة ، فلما استقرض مني –مثلا- مائة ألف واشترطتُ عليه أن أسكن داره شهرا صار كأني بعت عليه مائة ألف بزيادة سكنى البيت شهرا ، وهذا ربا نسئية لأن فيه تأخيرا في تسليم العوض ، وربا فضل لأن فيه زيادة .

ولهذا قال العلماء : كل قرض جر منفعة فهو ربا " اهـ .

وجاء في الموسوعة الفقهية (3/266) :

شُرُوطُ صِحَّةِ الاسْتِدَانَةِ : الشَّرْطُ الأَوَّلُ : عَدَمُ انْتِفَاعِ الدَّائِنِ :

إنَّ انْتِفَاعَ الدَّائِنِ مِنْ عَمَلِيَّةِ الاسْتِدَانَةِ إمَّا أَنْ يَتِمَّ بِشَرْطٍ فِي الْعَقْدِ , أَوْ بِغَيْرِ شَرْطٍ , فَإِنْ كَانَ بِشَرْطٍ فَهُوَ حَرَامٌ بِلا خِلَافٍ . . . اهـ .

ثانياً :

ينبغي أن يعلم أن العبرة في العقود بمعانيها وحقائقها ، فحقيقة هذه المعاملة – كما سبق – أنها قرض جر نفعا ، وهذا نوع من الربا ، وتسمية الناس لها إجارة لا يغير من حقيقتها شيئا ، ولا يغير حكمها ، كما أخبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أن ناسا من أمته يشربون الخمر يسمونها بغير اسمها .

فالحذر الحذر من التحايل على الحرام ، فإن دفع مبلغ صغير كأجرة لم يُحل هذا الحرام ، لأنه يبقى المبلغ الكبير المدفوع قرضا جر نفعا .

فصاحب المال لم يدفع الجزء الأكبر من المال (القرض) والذي سيسترده إلا من أجل الانتفاع بالبيت ، وصاحب البيت لم يدفع البيت للآخر للانتفاع به إلا مقابل القرض .

والله تعالى لا تخفى عليه خافية ، وقد عاقب من استحل الحرام بالحيل بالعذاب العاجل ، كما في قصة أصحاب السبت .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عندها إشكال في إجابة سؤال حول محادثة النساء للرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 59873: عندها إشكال في إجابة سؤال حول محادثة النساء للرجال
السؤال:

ذكرت في السؤال رقم 6453 حول العلاقة بين الجنسين ما نصه : " فالمحادثة - بالصوت أو الكتابة - بين الرجل والمرأة في حدِّ ذاته من المباحات ، لكن قد تكون طريقاً للوقوع في حبائل الشيطان . ومَن علم مِن نفسه ضعفاً ، وخاف على نفسه الوقوع في مصائد الشيطان ، وجب عليه الكف عن المحادثة ، وإنقاذ نفسه .ومن ظنَّ في نفسه الثبات واليقين ، فإننا نرى جواز هذا الأمر في حقِّه لكن بشروط " والحمد لله فقد فهمت المقصود إلى هذا الجزء ، لكن أشكل علي الجزء الآخر "1-يجب ألا يسمح بالخروج كثيراً عن الموضوع مثار النقاش ، أو أن يكون لغرض الدعوة إلى الإسلام " .
وسؤالي هو : حسب الشريعة ما هي الأمور التي تعتبر من المواضيع التي يباح الحديث حولها في المقام الأول ؟ مثلاً : نحن نعلم أن الإسلام هو موضوع يجوز الحديث حوله ، لكن ما هي الأمور الأخرى التي يمكننا تناولها في النقاش - إن وُجدت - ؟.

الجواب:

الحمد لله

قد سبق بيان هذا في جواب السؤال رقم (1497) ، ومما جاء فيه :

" فالكلام مع المرأة الأجنبية إنما يكون لحاجة ، كاستفتاء وبيع وشراء أو سؤال عن صاحب البيت ونحو ذلك وأن يكون مختصرا دون ريبة لا في موضوعه ولا في أسلوبه .

أمّا حصر الكلام مع المرأة الأجنبية في الأمور الخمسة الواردة في السؤال - وهي : أن يسأل عن حال أسرتها ، والأغراض الطبية ، وفي البيع والشراء ، ولسؤالها للتعرف عليها عند الزواج ، وللدعوة إلى الإسلام - ففيه نظر إذ إنّها قد تصلح للمثال لا للحصر ، بالإضافة إلى الالتزام بالشروط الشرعية في الكلام معها حتى فيما تدعو الحاجة إليه من الدّعوة أو الفتوى أو البيع أو الشراء وغيرها . والله تعالى أعلم "

وفي جواب السؤال رقم ( 1121 ) :

" والمرأة غير ممنوعة من الكلام مع الأجنبي عند الحاجة ، كأن تباشر معه البيع وسائر المعاملات المالية لأنها تستلزم الكلام من الجانبين ، كما أن المرأة قد تسأل العالم عن مسألة شرعية أو يسألها الرجل كما هو ثابت ذلك بالنصوص من القرآن والسنة ، وبهذه الضوابط السابقة يكون كلامها لا حرج فيه مع الرجل الأجنبي . وكذلك يجوز تسليم الرجل على النساء ، والنساء على الرجال على الراجح ، ولكن ينبغي أن يكون هذا السلام خالياً مما يطمع فيه مرضى القلوب ، بشرط أَمن الفتنة ، وملاحظة ما تقدّم من الضوابط .

أما إذا خيفت الفتنة من جرّاء السلام فيحظر سلام المرأة ابتداءً ، وردها للسلام ، لأن دفع الفتنة بترك التسليم دفع للمفسدة ، ودفع المفاسد أولى من جلب المنافع .

يراجع " المفصل في أحكام المرأة " عبد الكريم زيدان ( 3 / 276 ) . والله أعلم

وبهذا يُعلم أننا لا نقصد الكلام العام من غير حاجة ، ولا الإكثار من الكلام الخاص ، بل يكون ذلك بقدر الحاجة للجواب .

والتفصيل في الكلام المباح أو في المسائل الشرعية دون حاجة يؤدي إلى إزالة أو إذابة الحواجز بين الطرفين ، ويجرِّئ كل واحد منهما على الآخر ، وقد يؤدي ذلك إلى ما لا تُحْمَد عقباه .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أخذ نفقات الحج من والده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
سؤال رقم 59874: هل يجوز أخذ نفقات الحج من والده ؟
السؤال:

هل يجوز أن يدفع والدي نفقات الحج عني وعن زوجتي ؟ وهل يجوز له أن يهديني التذكرتين ومصاريف الحج ؟ وإذا اخترنا أيّاً من الطريقتين السابقتين فهل يصبح حجُّنا نافلة ؟.

الجواب:

الحمد لله

لا مانع من أن يتبرع محسنٌ بنفقات الحج لأحدٍ من الناس ، ولا يشترط في صحة حج الفرض أو التطوع أن يكون من مال الحاج نفسه .

وإذا كان هذا التبرع لقريب : كان أكثر أجراً ، وله مثل أجر حجته إن شاء الله ، وما سيفعله والدكَ معك ومع زوجتك في التبرع بتكاليف حجكما أمرٌ يشكر عليه ، وهو داخل في قوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى ) المائدة/2 .

ولا فرق بين الطريقتين اللتين ذكرتَهما في السؤال ، وإذا لم تكونا حججتما من قبل فهذه الحجة تكون فريضة ، ولا تكون نافلة من أجل تبرع والدك بالنفقات .

وقد سبق ذكر فتوى علماء اللجنة الدائمة في هذا في جواب السؤال رقم ( 36990 ) فلينظر .

وعلى والدِك المتبرع بهذه النفقات أن يكون قد حجَّ من قبْل ؛ لأنه مخاطَبٌ بهذا .

ولا ينبغي أن يكون مؤخراً للحج ثم يعين غيره عليه ، بل الأولى له أن يُبادر إلى الحج بنفسه ، ثم إن فضل معه مال أعانكما به على الحج .

وقد سبق ذكر فتوى علماء اللجنة الدائمة في هذا في جواب السؤال رقم ( 36637 ) فلينظر .

ومما يدل على جواز الحج بغير مال الشخص نفسه : جواز دفع الزكاة للفقير ليحج ، وهو داخل في قوله تعالى – عند تعداد المستحقين للزكاة – ( وَفِي سَبِيلِ اللَّهِ ) التوبة/60 ، وهو شامل للجهاد والحج .

وقد سبق هذا في جواب السؤال رقم ( 40023 ) فلينظر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما معنى اتخاذ الكفار أولياء ؟ وحكم مخالطة الكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 59879: ما معنى اتخاذ الكفار أولياء ؟ وحكم مخالطة الكفار
السؤال:

ورد في القرآن أنه لا يجوز لنا اتخاذ الكفار أولياء ، لكن ماذا يعني ذلك ؟ أقصد إلى أي حدٍّ ؟ هل يجوز لنا التعامل معهم ؟ أنا أدرس ، فهل يجوز لنا لعب كرة السلة معهم ؟ هل يجوز أن نتحدث معهم فيما يتعلق بالسلة وما إلى ذلك ؟ هل يجوز أن نصاحبهم طالما أنهم أبقوا أمور اعتقاداتهم لأنفسهم ؟ .
أسأل عن ذلك لأني أعرف شخصاً يصاحبهم بمثل هذه الطريقة وتواجده معهم لا يؤثر على اعتقاده ، لكني مع ذلك أقول له : " لماذا لا تبقى مع المسلمين بدلا من هؤلاء ؟ " وهو يرد قائلا : إن أغلب - أو العديد - من المسلمين يشربون الخمر ويتناولون المخدرات في أماكن تجمعهم ، كما أن لهم صديقات ، وهو يخاف من أن معاصي هؤلاء المسلمين قد تغويه ، لكنه متأكد تماما أن كفر الكفار لن يغريه لأنه شيء لا يُعتبر مغريا بالنسبة له ، فهل تواجده ولعبه وحديثه حول أمور الرياضة مع الكفار يعتبر " من اتخاذ الكافرين أولياء من دون المؤمنين " ؟.

الجواب:

الحمد لله

أولاً :

حرم الله تعالى على المؤمنين اتخاذ الكافرين أولياء ، وتوعد على ذلك وعيداً شديداً .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) المائدة/51 .

قال الشيخ الشنقيطي رحمه الله :

" ذكر في هذه الآية الكريمة أن من تولى اليهود والنصارى مِن المسلمين فإنه يكون منهم بتوليه إياهم ، وبيَّن في موضع آخر أن توَلِّيهم موجب لسخط الله ، والخلود في عذابه ، وأن متوليهم لو كان مؤمناً ما تولاهم ، وهو قوله تعالى : ( تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ ) المائدة/80 ، 81 .

ونهى في موضِع آخر عن تَوليهم مبيناً سبب التنفير منه ، وهو قوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنْ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ ) الممتحنة/13 .

وبيَّن في موضع آخر أن محل ذلك فيما إذا لم تكن الموالاة بسبب خوف ، وتقية ، وإن كانت بسبب ذلك فصاحبها معذور ، وهو قوله تعالى : ( لا يَتَّخِذْ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنْ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً ) آل عمران/28 . فهذه الآية الكريمة فيها بيانٌ لكل الآيات القاضية بمنع موالاة الكفار مطلقاً وإيضاحٌ ؛ أن محل ذلك في حالة الاختيار ، وأما عند الخوف والتقية فيرخص في موالاتهم ، بقدر المداراة التي يكتفي بها شرهم ، ويشترط في ذلك سلامة الباطن من تلك الموالاة ، ومن يأتي الأمور على اضطرار فليس كمثل آتيها اختياراً .

ويفهم من ظواهر هذه الآيات أن من تولى الكفار عمداً اختياراً رغبة فيهم أنه كافر مثلهم " انتهى .

"أضواء البيان" ( 2 / 98 ، 99 ) .

ومن صور مولاة الكفار المحرمة : اتخاذهم أصدقاء وأصحاباً ، ومخالطتهم في الطعام واللعب معهم .

وفي جواب السؤال رقم ( 10342 ) نقلنا عن الشيخ ابن باز قوله :

" ليس الأكل مع الكافر حراماً إذا دعت الحاجة إلى ذلك أو المصلحة الشرعية ، لكن لا تتخذوهم أصحاباً فتأكل معهم من غير سبب شرعي أو مصلحة شرعية ولا تؤانسهم ، وتضحك معهم ، ولكن إذا دعت إلى ذلك حاجة كالأكل مع الضيف أو ليدعوهم إلى الله ويرشدهم إلى الحق أو لأسباب أخرى شرعية فلا بأس .

وإباحة طعام أهل الكتاب لنا لا يقتضي اتخاذهم أصحاباً وجلساء ولا تقتضي مشاركتهم في الأكل والشرب من دون حاجة ولا مصلحة شرعية " . انتهى .

وسئل الشيخ محمد الصالح العثيمين رحمه الله :

عن حكم مخالطة الكفار ومعاملتهم بالرفق واللين طمعاً في إسلامهم ؟

فأجاب :

لا شك أن المسلم يجب عليه أن يبغض أعداء الله ويتبرأ منهم ؛ لأن هذه هي طريقة الرسل وأتباعهم ، قال الله تعالى : ( قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ ) الممتحنة/4 . وقال تعالى : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ ) المجادلة/22 .

وعلى هذا لا يحل لمسلم أن يقع في قلبه محبة ومودة لأعداء الله الذين هم أعداء له في الواقع ، قال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ ) الممتحنة/1 .

أما كون المسلم يعاملهم بالرفق واللين طمعاً في إسلامهم وإيمانهم : فهذا لا بأس به ؛ لأنه من باب التأليف على الإسلام ، ولكن إذا يئس منهم عاملهم بما يستحقون أن يعاملهم به ، وهذا مفصل في كتب أهل العلم ولاسيما كتاب " أحكام أهل الذمة " لابن القيم رحمه الله " . انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 3 / السؤال رقم 389 ) .

ثانياً :

وأما قول هذا القائل : إنه لا يخالط العصاة من المسلمين خوفا من أن تغويه معاصيهم ، وأما الكفار فإن كفرهم لن يغريه .

فجوابه أن يقال :

أما عدم مخالطته لأهل المعاصي من المسلمين فَلَنِعْمَ ما فَعَلَ ، إذا لم يكن قادراً على نصيحتهم ، ونهيهم عن المنكر ، وخاف على نفسه من الوقوع في معاصيهم واستحسانها .

وأما مخالطته للكفار ، فليست العلة في منع مخالطة الكفار هي الخوف من الوقوع في الكفر فقط ، بل مِنْ أظهرِ عِلَلِ هذا الحكم : عداوتُهم لله ورسوله والمؤمنين ، وقد أشار الله تعالى إلى هذه العلة بقوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ ) الممتحنة/1 .

فكيف يليق بمسلم أن يصاحب عدو الله وعدوه ويصادقه ؟!

ثم مِنْ أين يأمَنُ هذا مِنِ استحسانِ طريقتهم ومذهبهم ؟ وقد وقع كثير من المسلمين في الكفر والإلحاد وارتدوا عن الإسلام بسبب مصاحبتهم للكفار ، وإقامتهم في بلدانهم . فبعضهم تَهَوَّدَ ، وبعضهم تَنَصَّر ، وبعضهم اعتنق مذاهب فلسفية ملحدة .

نسأل الله أن يثبتنا على دينه .

وانظر جواب السؤال رقم ( 2179 ) ففيه إيضاح القاعدة العظيمة : " تحريم موالاة الكفّار " وفيه ذِكر صور كثيرة من تلك الموالاة المحرَّمة .

وفي جواب السؤال رقم ( 43270 ) تجد حكم القول بأن أخلاق الكفّار أفضل من أخلاق المسلمين ، وفيه النقل عن الشيخ ابن باز بتحريم هذا القول .

وفي جواب السؤال رقم ( 26118 ) ، ( 23325 ) بيان تحريم مصاحبة الكافر ومصادقته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يحصل للمرأة في الجنة إذا كان زوجها من أهل النار؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 59896: ماذا يحصل للمرأة في الجنة إذا كان زوجها من أهل النار؟
السؤال:

لقد ذكر في القرآن الكريم والأحاديث النبوية الشريفة العديد من الأذكار التي تصف ما سوف يجده المسلم الداخل إلى الجنة بإذن الله من ثواب ونعم وأخص بالذكر هنا الحور العين إضافة إلى أن يجمعه الله تعالى بزوجته إذا كانت من المؤمنات الصالحات .
وسؤالي هو : ماذا ينتظر المرأة المؤمنة الصالحة الداخلة إلى الجنة خصوصا إذا كان الزوج غير صالح ، ومن أصحاب جهنم والعياذ بالله ؟.

الجواب:

الحمد لله

نسأل الله أن يجعلنا وإياك من أهل الجنة ، مع سائر الأهل والأحبة .

إذا دخل زوج المرأة معها الجنة ، كان زوجَها هناك أيضا ، أما إذا كان من أهل النار ، أو كانت الفتاة لم تتزوج في الدنيا ، فإنها تزوج برجل من أهل الجنة .

سئل الشيخ ابن عثيمين رحمه الله ما نصه : إذا كانت المرأة من أهل الجنة ولم تتزوج في الدنيا ، أو تزوجت ولم يدخل زوجها الجنة فمن يكون لها ؟

فأجاب : " الجواب يؤخذ من عموم قوله تعالى : ( وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ ) فصلت/31 ، ومن قوله تعالى : ( وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ ) الزخرف/71 ، فالمرأة إذا كانت من أهل الجنة ولم تتزوج ، أو كان زوجها ليس من أهل الجنة فإنها إذا دخلت الجنة فهناك من أهل الجنة من لم يتزوجوا من الرجال ، وهم –أعني من لم يتزوجوا من الرجال- لهم زوجات من الحور ، ولهم زوجات من أهل الدنيا إذا شاءوا واشتهت ذلك أنفسهم .

وكذلك نقول بالنسبة للمرأة إذا لم تكن ذات زوج ، أو كانت ذات زوج في الدنيا ولكنه لم يدخل معها الجنة أنها إذا اشتهت أن تتزوج فلابد أن يكون لها ما تشتهيه لعموم هذه الآيات " اهـ من مجموع فتاوى الشيخ ابن عثيمين 2/52

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يسافر لدول الكفر أم يعمل في مدينة سياحية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
سؤال رقم 59897: هل يسافر لدول الكفر أم يعمل في مدينة سياحية ؟
السؤال:

أنا طالب بكلية التجارة السنة الرابعة ، وأود أن تنتهي فترة الدراسة بأسرع ما يمكن لتحقيق هدفين :
1. تلبية متطلبات عائلية هامة وعاجلة .
2. البدء في مشروع حياتي ...
وأمامي الآن عرضان :
1. العمل ابتداء من الصيف المقبل ( بعيداً عن تخصصي ) بمنطقة سياحية ساحلية – بمرتب مُغري .
2. السفر لأي دولة غربية حيث أنوي إكمال دراسة معتمدة ، وفي نفس الوقت أعمل أي عمل لسداد تكاليف هذه الدراسة بالإضافة إلى تحقيق الهدف .
أرجو نصيحتكم في اختيار أحد الأمرين مع اعتبار أن المشكلة المشتركة بين هذين الأمرين أنني شاب أعزب وأخشى على نفسي الفتنة لكني أتساءل كيف يعيش الشباب المسلمون الملتزمون في المجتمعات الغربية ؟.

الجواب:

الحمد لله

أولاً :

نشكر لك حرصك على تحري العمل الحلال وطلب المشورة ، وكذا حرصك على أهلك في تلبية مطالبهم ، ونسأل الله تعالى أن يوفقك لما فيه خيرك وسعادتك في الدنيا والآخرة .

ثانياً :

بما أن دراستك في " كلية التجارة " فإن عليك تحري الوظيفة المباحة ؛ لأن فرص العمل الحلال لمثل هذه التخصصات قليلة ، فإن عامة الشركات والمؤسسات الآن تتعامل بالربا أو التأمين أو غير ذلك من المعاملات المحرمة ، مما يجعل عمل المحاسب فيها نوعاً من معاونتهم على الإثم والعدوان .

ثالثاً :

السفر إلى الدول الغربية محفوف بالمخاطر على دين المرء وخلقه ، وقَلَّ من سافر إلى هناك وحافظ على دينه ولم يضيعه ، بسبب ما تعج به تلك البلاد من أفكار ومذاهب باطلة ، وانحراف في السلوك والأخلاق لا يخفى على أحد ، حتى صار بعض عقلائهم يحذرونهم من عاقبة هذا .

ولذلك كان من محاسن شرعنا الحكيم أن حرم على المسلم الإقامة في بلاد الكفر ، وقد سبق بيان ذلك في عدة أجوبة ، منها : (10338) ، (14235) .

ومن اضطر أو احتاج إلى السفر إلى هذه البلاد فلا بد من توفر شروط حتى يكون سفره مباحا ، وأهم ذلك : أن يكون على علم يقي به نفسه من الشبهات ، وأن يكون على دين وتقوى يقي به نفسه من الشهوات ، وقد يتعين عليه أن يصطحب معه زوجته إذا كان لا يعصم نفسه من الشهوات إلا بهذا .

وقد ذكرت أنك أعزب ، وتخاف على نفسك الفتنة فلا ينبغي لك الإقدام على مثل هذا الأمر والمخاطرة بدينك .

رابعاً :

وأما العمل في مكان في منطقة سياحية ساحلية بعيد عن تخصصك فهو بلا شك خير من ذهابك إلى تلك البلاد الكافرة ، لكن يجب عليك التنبه لما يلي :

1 - أن تكون طبيعة العمل حلالاً .

2- أن تكون بعيداً عن مواطن الفتنة ، كأن يكون العمل فيه اختلاط ، أو أن تكون طبيعة المنطقة فيها فسق وفجور لكونها سياحيَّة .

3- أن لا يكون عملك فيه إعانة لبعض هؤلاء السياح على ما يفعلونه من منكر ، فإنك بذلك تكون شريكاً لهم في الإثم .

فإذا خلا العمل من هذه المحظورات فلا حرج فيه إن شاء الله تعالى .

ونسأل الله لك التوفيق والسداد .

وأما سؤالك : كيف يعيش الشباب المسلمون الملتزمون في المجتمعات الغربية ؟

فلا شك أنهم يعانون كثيراً ، وكثير منهم ندم على قدومه إلى تلك البلاد ، وتجد كثيراً من مشكلاتهم في أسئلتهم الواردة إلى هذا الموقع ، مع أننا لا ننكر أن منهم من هو متمسك بدينه ، بل بعضهم كان السفر خيراً له ، غير أن هؤلاء قلة قليلة .

نسأل الله تعالى أن يثبتنا والمسلمين حتى نلقاه على دينه .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


أمه ستغضب إن لم يحتفل بعيد الأم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 59905: أمه ستغضب إن لم يحتفل بعيد الأم
السؤال:

لدي صديق من أحد البلاد العربية وفي تلك البلد عيد الأم لديهم رسمي ، وهو يحتفل مع إخوته وأخواته من أجل أمهم ، وهو الآن يريد أن يقطع هذا الشيء ، ولكن أمه ستغضب منه لأنها تعودت على هذا الشيء وأصبح عادة عندهم في بلادهم ، وهو خائف أن تغضب منه أمه وتحمل عليه إلى أن تموت ولا ترضى ، حاول إقناعها بأن هذا حرام وبالحكمة ولكنها لم تقتنع للجو العام في بلدهم ، ماذا يفعل ؟ أفيدونا يرحمكم الله .

الجواب:

الحمد لله

الاحتفال بعيد الأم من الأمور المحدثة التي لم يفعلها النبي صلى الله عليه وسلم ولا أصحابه رضي الله عنهم، وهو كذلك من التشبه بالكفار الذين أُمِرْنا بمخالفتهم، ولهذا لا يجوز الاحتفال به، ولا تطاع الأم في ذلك، لقول النبي صلى الله عليه وسلم : ( لَا طَاعَةَ فِي مَعْصِيَةٍ ، إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ ) رواه البخاري (7257) ومسلم (1840) .

وليستمر في برها والإحسان إليها ، وإقناعها بأن هذا الاحتفال من البدع المحدثة ، وقد قال النبي صلى الله عليه وسلم : ( وشَرُّ الْأُمُورِ مُحْدَثَاتُهَا ، وَكُلُّ بِدْعَةٍ ضَلَالَةٌ ) رواه مسلم (867) والنسائي (1578) وزاد : ( وَكُلُّ ضَلَالَةٍ فِي النَّارِ ) .

ثم إن الأم لها حق الاحترام والإكرام ، والبر والصلة ، طول العام ، فما معنى تخصيص إكرامها بيوم معين ؟!

ثم إن هذه البدعة لم تأت إلينا إلا من المجتمعات التي انتشر فيها العقوق ، ولم تجد فيه الأمهات والآباء من ملجأ غير دور الرعاية ، حيث البعد والقطيعة والألم ، فظنوا أن إكرامها في يومٍ يمحو إثمَ عقوقِها في بقية السنة !

أما نحن أمة الإسلام فقد أُمرنا بالبر والصلة ، ونهينا عن العقوق ، وأُعطيت الأم في ديننا ما لم تعطه في شريعة قط ، حتى كان حقها مقدما على حق الأب ، كما روى البخاري (5514) ومسلم (4621) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ ، مَنْ أَحَقُّ النَّاسِ بِحُسْنِ صَحَابَتِي ؟ قَالَ : أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أَبُوكَ .

ولا ينقطع بِرُّ الأم حتى بعد وفاتها ، فهي مُكَرَّمَةٌ حال الحياة ، وحال الممات ، وذلك بالصلاة عليها والاستغفار لها ، وإنفاذ وصيتها ، وإكرام أهلها وأصدقائها .

فلنتمسك بهذا الدين العظيم ، ولنلتزم آدابه وأحكامه ، ففيه الهدى ، والكفاية ، والرحمة .

قال الشيخ علي محفوظ رحمه الله مبينا ما في هذا الاحتفال من مشابهة الكفار :

" وبيانا لخطورة الاحتفال بغير الأعياد الإسلامية : قد أخبر النبي صلى الله عليه وسلم أن أقواما أو فئاما من أمته سيتبعون أهل الكتاب في بعض شعائرهم وعاداتهم ، كما جاء في حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : (لَتَتْبَعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ ، شِبْرًا شِبْرًا ، وَذِرَاعًا بِذِرَاعٍ ، حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ تَبِعْتُمُوهُمْ . قُلْنَا : يَا رَسُولَ اللَّهِ ، الْيَهُودُ وَالنَّصَارَى ؟ قَالَ : فَمَنْ ؟! ) أخرجه البخاري ومسلم . . . . فحبُّ التقليد ، وإن كان موجوداً في النفوس ، إلا أنه ممقوت شرعا إذا كان المقلَّد يخالفنا في اعتقاده وفكره ، خاصة فيما يكون التقليد فيه عَقَدِيّاً أو تعبُّديا أو يكون شعارا أو عادة ، ولما ضعف المسلمون في هذا الزمان ؛ ازدادت تبعيتهم لأعدائهم ، وراجت كثير من المظاهر الغربية سواء كانت أنماطا استهلاكية أو تصرفات سلوكية . ومن هذه المظاهر الاهتمام بعيد الأم" انتهى.

وسئل الشيخ محمد بن صالح بن عثيمين رحمه الله عن الاحتفال بعيد الأم فأجاب قائلا :

" إن كل الأعياد التي تخالف الأعياد الشرعية كلها أعياد بدع حادثة ، لم تكن معروفة في عهد السلف الصالح ، وربما يكون منشؤها من غير المسلمين أيضا ، فيكون فيها مع البدعة مشابهة أعداء الله سبحانه وتعالى ، والأعياد الشرعية معروفة عند أهل الإسلام ؛ وهي عيد الفطر ، وعيد الأضحى ، وعيد الأسبوع " يوم الجمعة " ، وليس في الإسلام أعياد سوى هذه الأعياد الثلاثة ، وكل أعياد أحدثت سوى ذلك فإنها مردودة على محدثيها ، وباطلة في شريعة الله سبحانه وتعالى لقول النبي صلى الله عليه وسلم : ( مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ ) . أي مردود عليه ، غير مقبول عند الله . وفي لفظ : (مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) .

وإذا تبين ذلك فإنه لا يجوز في العيد الذي ذكر في السؤال والمسمى عيد الأم ، لا يجوز فيه إحداث شيء من شعائر العيد ؛ كإظهار الفرح والسرور وتقديم الهدايا وما أشبه ذلك .

والواجب على المسلم أن يعتز بدينه ويفتخر به وأن يقتصر على ما حده الله تعالى ورسوله صلى الله عليه وسلم في هذا الدين القيم الذي ارتضاه الله تعالى لعباده فلا يزيد فيه ولا ينقص منه ، والذي ينبغي للمسلم أيضا ألا يكون إمَّعَةً يتبع كلَّ ناعق ، بل ينبغي أن يكون شخصيته بمقتضى شريعة الله تعالى ، حتى يكون متبوعا لا تابعا ، وحتى يكون أسوة لا متأسيا ، لأن شريعة الله - والحمد لله - كاملة من جميع الوجوه كما قال الله تعالى : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً ) المائدة/3 .

والأم أحق من أن يحتفى بها يوما واحدا في السنة ، بل الأم لها الحق على أولادها أن يرعوها ، وأن يعتنوا بها ، وأن يقوموا بطاعتها في غير معصية الله عز وجل في كل زمان ومكان " . انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (2/301) .

وانظر : السؤال رقم (10070) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متعلق بفتاة يحبها وتحبه ويزعم أنهما على خير! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 59907: متعلق بفتاة يحبها وتحبه ويزعم أنهما على خير!
السؤال:

الحمد لله لقد هداني الله ولكن بطريقة غريبة ، حيث إن ما شجعني على ذلك هي نفسها ، كانت وكعادة الشباب أن تدمرني ، هي امرأة أحبتني ولكن حب ليس بحلال حيث تعرفت عليها في النت وأستغفر الله على ذلك ، وهي إلى الآن تنصحني ، وأنا خائف إن تركتها أن تفعل شيئا بنفسها ، وخائف أيضاً إن تزوجت وحدثت بينها وبين زوجها مشاكل فتقول : فلان أفضل منك ، ويا ليتني تزوجته (تقصدني بذلك) فكم حاولت تركها ولكنها لا تستطيع ، بسبب واحد وكلانا متعلق بالآخر بسبب هذا السبب ألا هو أننا متفاهمون ومتعاونون على البر والتقوى ، وتطيعني في أي شيء يرضي الله سبحانه ، أريد الزواج منها ولكنها مخطوبة من أحد أقربائها ، وأهلها يرفضون فكرة الزواج من غريب ، وأنا كلما أبتعد عنها أحس بأني وحيد ويأتيني الشيطان في وحدتي فيفسد علي ، وعندما أكلمها أحس بالراحة لأنها تذكرني بالله عز وجل ، ساعدوني رحمكم الله .

الجواب:

الحمد لله

لا ينبغي لك التردد في ترك هذه الفتاة والابتعاد عنها ، فتلبيس الشيطان عليكما واضح بيِّن ، فهو قد أوقعكما في الحرام ، ثم زيَّنه لكما على أنه طاعة وقربة إلى الله !

وكلماتك في سؤالك تدل على ما ذكرنا فأنت تقول : "هداني" ، "تنصحني" "تطيعني فيما يرضي الله" ، "متعاونون على البر والتقوى" ، "تذكرني بالله عز وجل" ! وكلها ألفاظ شرعية ، وقد نجح الشيطان في جعلها بين عشيقين !

ونحن نجزم أنك لا ترضى هذا لإحدى أخواتك أو بناتك أن تفعله ، أليس كذلك ؟ فلمَ ترضاه لبنات الناس ؟!

أرأيتَ لو أنك وقفت على موقف مشابه لإحدى بناتك وهي تراسل وتكلم أجنبيّاً عنها وقد خطبتَها لأحد أقربائك ، فهل ترضى فعلها لو قالت لك : إن الله هدى هذا الشاب على يدي ، وإني أذكره بالله ، وإننا متعاونون على البر والتقوى ، وإنني أنصحه !!

ولا أظنك ترضى بأن تراسل خطيبتك شاباً ، أو يراسلها شاب بمثل هذه الحجج ، "النصيحة" ، "التعاون على البر والتقوى ........إلخ" .

لا والله لا نظن أن أحداً من العقلاء يرضى بهذا ، فلا تغتر بتزيين الشيطان فعلكما ، وانته عن هذه العلاقة مباشرة ، ودع الفتاة في سبيلها ، ولا يهمك ما ستقوله لزوجها فلستَ مسئولاً عنها ، ولا لك علاقة تربطك بها ، وما يدريك فقد تتزوج بمن هو خير لها منك ؟!

وأنت تقول : إنها مخطوبة ، وقد قال النبي صلى الله عليه وسلم : ( لا يَخْطُبَ الرَّجُلُ عَلَى خِطْبَةِ أَخِيهِ ) متفق عليه ، فلا يحل لكَ أن تسلك الطريق السوي وتتقدم لأهلها طالباً خطبتها ، فكيف يحل لك محادثتها ومراسلتها من غير علم أهلها ؟!

فاتق الله تعالى ، واتركها غير متردد ، ولا تعد لمراسلتها ، ودعها وشأنها وأهلَها ، ومن رضيتْ بأن تحادث الرجال الأجانب وهي مخطوبة أو متزوجة فلا تؤمَن على بيت ولا على تربية بناتها وأبنائها ، واحذر أن يعاقبك الله في أهلك وذريتك ، واسأل الله التوفيق والإعانة ، واترك ذلك لله تعالى يبدلك خيراً مما تركتَ .

وانظر جواب السؤالين : ( 47405 ) و ( 36618 ) .

نسأل الله تعالى أن يوفقك لما فيه خيرك في الدنيا والآخرة .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


العقيدة الإسلامية منهج عملي جاد ، والكتب المهمة في العقيدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة >
سؤال رقم 59911: العقيدة الإسلامية منهج عملي جاد ، والكتب المهمة في العقيدة
السؤال:

هل العقيدة الإسلامية منهج نظري أم منهج عملي جاد ؟ ما هي الكتب التي يرجع إليها لتعلم العقيدة ؟ كيف يمكن تطبيق العقيدة في ظل هذا الواقع ؟ ما هي طرق تعلم العقيدة ؟ هل عمل شيء من الإسلام وعدم عمل شيء آخر ( يصلي ولا يزكي أو لا يغض البصر وما ينتج عنه ) يعتبر هذا خللا في العقيدة ؟ هل المسلمون اليوم بحاجة إلى من يعلمهم العقيدة ؟
الرجاء بث بعض التعليمات لمن أراد أن يتعلم العقيدة الصحيحة على منهج الصحابة رضوان الله عليهم.

الجواب:

الحمد لله

أولاً :

العقيدة الإسلامية ليست منهجا نظريا فلسفيا ، بل هي منهج عملي جاد ، فالعمل ركن ركين في هذه العقيدة ، ولهذا اتفق أهل السنة على أن الإيمان قول وعمل ، أو قول باللسان واعتقاد بالجنان وعمل بالجوارح والأركان .

فمن آمن بالله تعالى ربا وإلها ، عبده وأطاعه بالصلاة والزكاة ونحوها .

ومن آمن باليوم الآخر وما فيه من حساب وجزاء ، دعاه ذلك إلى فعل ما أمر الله به وترك ما نهى عنه .

ومن آمن بأن محمدا رسول الله صلى الله عليه وسلم ، قاده ذلك إلى طاعته وتطبيق سنته ، ونشر ملته .

وهكذا تترجم المبادئ التي يعتقدها الإنسان إلى أعمال وأقوال ، وسعي ، واجتهاد . وكلما زاد الإيمان في القلب زادت آثاره على الجوارح .

ولهذا قال النبي صلى الله عليه وسلم : ( ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب ) رواه البخاري (52) ومسلم (1599).

وقال الحسن البصري رحمه الله : " ليس الإيمان بالتمني ولا بالتحلي ، ولكن ما وقر في القلب وصدقه العمل " .

وقال شيخ الإسلام ابن تيمية رحمه الله : ( فإذا كان القلب صالحا بما فيه من الإيمان علما وعملا قلبيا لزم ضرورةً صلاح الجسد بالقول الظاهر والعمل بالإيمان المطلق ، كما قال أئمة أهل الحديث : قول وعمل ، قول باطن وظاهر ، وعمل باطن وظاهر ، والظاهر تابع للباطن لازم له ، متى صلح الباطن صلح الظاهر ، وإذا فسد فسد ، ولهذا قال من قال من الصحابة عن المصلى العابث : لو خشع قلب هذا لخشعت جوارحه ). اهـ مجموع الفتاوى (7/187)

ثانياً :

وأما الكتب التي يرجع إليها في العقيدة فكثيرة ، وأعظمها كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ، ففيهما العصمة والنجاة لمن تمسك بهما . وقد اهتم العلماء ببيان العقيدة الصحيحة ونشرها ، وألفوا لذلك ما لا يحصى من الكتب ، ومن أشهر هذه المؤلفات : السنة لعبد الله بن أحمد بن حنبل ، والتوحيد لابن خزيمة ، وشرح أصول اعتقاد أهل السنة لللالكائي ، وعقيدة السلف وأصحاب الحديث للصابوني ، والعقيدة الواسطية لابن تيمية ، والعقيدة الطحاوية وشرحها لابن أبي العز الحنفي ، ولوامع الأنوار البهية للسفاريني ، ومعارج القبول لحافظ حكمي ، والإرشاد إلى صحيح الاعتقاد للشيخ صالح الفوزان ، وهذا الأخير كتاب سهل مبسط نافع .

ثالثاً :

وأما تطبيق العقيدة في هذا الواقع ، فيكون بتعلمها ، ونشرها ، والدعوة إليها ، والرد على مخالفيها بالحكمة والموعظة الحسنة ، فبهذا تنتشر العقيدة ، وتظهر آثارها ، وينعم الناس في ظلالها.

رابعاً :

وأما طرق تعلم العقيدة ، فبالتلقي المباشر عن أهلها العالمين بها ، العاملين بمقتضاها ، وهذا هو الطريق الأسلم والأنفع ، لمن تيسر له ذلك . وأما من كان بعيدا عن أهل العلم فعليه الرجوع إلى شروحهم ومؤلفاتهم وأشرطتهم ، مع السؤال عما أشكل وغمض فهمه عليه .

خامساً :

إذا عمل الإنسان بعض شرائع الإسلام وترك البعض الآخر ، بأن ترك بعض الواجبات أو فعل بعض المحرمات ، كان ذلك نقصا في إيمانه ، وضعفا في يقينه ومحبته لربه ودينه ، وهذا خلل في العقيدة ولا شك .

ولذلك كان من أصول أهل السنة والجماعة أن الإيمان يزيد بالطاعة وينقص بالمعصية ، وقد يكون هذا النقص والخلل مزيلاً للإيمان بالكلية ، فيصير صاحبه مرتداً عن الإسلام ، كما لو ترك الصلاة ، انظر السؤال رقم (5208) (2182)

وأما المعاصي التي لا تصل إلى حد الكفر ، كمنع الزكاة الواجبة ، أو إطلاق البصر المحرم ونحو ذلك فهذه ينقص بها الإيمان .

سادساً :

المسلمون بحاجة إلى من يوضح لهم العقيدة الصحيحة الصافية ، المبنية على الكتاب والسنة بفهم السلف الصالح ، وذلك لوجود الجهل ، وانتشار البدع والخرافات ، والمذاهب الفكرية المنحرفة .

فالواجب على كل مسلم أن ينصح لنفسه أولا بتعلم العقيدة الصحيحة ، وتلقيها من مصادرها المأمونة ، ثم نشرها وتعليمها للناس ، عن طريق الدروس والمحاضرات ، والكتب والنشرات والمجلات ، قياما بواجب البلاغ والبيان ، كما قال سبحانه : ( وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ ) آل عمران/187 ، وقال : ( وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ ) آل عمران/104

وقال : ( قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ ) يوسف/108

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصلون خلف من يقنت في الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 59925: هل يصلون خلف من يقنت في الفجر
السؤال:

نحن دولة إسلامية في جنوب آسيا . الحكومة تأمر الأئمة أن يقلدوا الشافعية في صلواتهم هل نصلي وراء هؤلاء المقلدين ، علما أنهم يقنتون في الفجر باعتقاد أن القنوت في الفجر من السنة لذا يسجدون سجدة السهو إذا نسوا القنوت في الفجر .

الجواب:

الحمد لله

أولاً :

ليس من السنة المداومة على القنوت في صلاة الفجر ، وقد سبق بيان ذلك في جواب السؤال رقم (20031) ورقم (5459) .

ثانياً :

صلاتكم خلف من يقنت في الفجر صحيحة ، وإن وُجد من لا يقنت على الدوام فالصلاة خلفه أولى ، محافظةً على السنة .

قال شيخ الإسلام ابن تيمية رحمه الله عن بعض المسائل الاجتهادية التي يختلف فيها العلماء ، كالقنوت في الفجر والوتر ونحو ذلك ، قال :

" اتفق العلماء على أنه إذا فعل كلاًّ من الأمرين كانت عبادته صحيحة ، ولا إثم عليه ، لكن يتنازعون في الأفضل وفيما كان النبي صلى الله عليه وسلم يفعله ، ومسألة القنوت في الفجر والوتر والجهر بالبسملة وصفة الاستعاذة ونحوها من هذا الباب ، فإنهم متفقون على أن من جهر بالبسملة صحت صلاته ، ومن خَافَتَ ( أي : أسَرَّ بها ) صحت صلاته ، وعلى أن من قنت في الفجر صحت صلاته ، ومن لم يقنت فيها صحت صلاته ، وكذلك القنوت في الوتر " اهـ .

وقال أيضا (23/115) :

" وقد تبين بما ذكرناه أن القنوت يكون عند النوازل . . . ومن قال إنه من أبعاض (أجزاء) الصلاة التي يجبر بسجود السهو ، فإنه بنى ذلك على أنه سنة يسن المداومة عليه ، بمنزلة التشهد الأول ونحوه ، وقد تبين أن الأمر ليس كذلك ، فليس بسنة راتبة ، ولا يسجد له ، لكن من اعتقد ذلك متأولاً في ذلك ، له تأويله ، كسائر موارد الاجتهاد ، ولهذا ينبغي للمأموم أن يتبع إمامه فيما يسوغ فيه الاجتهاد ، فإذا قنت قنت معه ، وإن ترك القنوت لم يقنت ، فإن النبي صلى الله عليه وسلم قال : ( إنما جعل الإمام ليؤتم به ) . وقال : ( لا تختلفوا على أئمتكم ) ، وثبت عنه في الصحيح أنه قال : ( يصلون لكم ، فإن أصابوا فلكم ولهم ، وإن أخطأوا فلكم وعليهم ) اهـ .

وسئل الشيخ ابن عثيمين رحمه الله : عندنا إمام يقنت في صلاة الفجر بصفة دائمة فهل نتابعه ؟ وهل نؤمن على دعائه ؟

فأجاب :

" من صلى خلف إمام يقنت في صلاة الفجر فليتابع الإمام في القنوت في صلاة الفجر ، ويؤمن على دعائه بالخير ، وقد نص على ذلك الإمام أحمد رحمه الله تعالى " اهـ .

مجموع فتاوى ابن عثيمين (14/177) .

وسئلت اللجنة الدائمة ما نصه : هل تجوز الصلاة خلف إمام يسدل في صلاته ويقنت دائما في الركعة الأخيرة من صلاة الصبح ؟

فأجابت : وضع اليد اليمنى على اليسرى في الصلاة سنة ، والسدل خلاف السنة ، والقنوت دائما في الركعة الأخيرة من صلاة الصبح كما يفعل بعض المالكية والشافعية خلاف السنة ؛ لأنه لم يثبت عن النبي صلى الله عليه وسلم ذلك ، وإنما كان يقنت في النوازل ، وكان يقنت في صلاة الوتر .

فإذا كان الإمام يسدل في صلاته ويديم القنوت في صلاة الصبح على ما ذكر في السؤال نصحه أهل العلم وأرشدوه إلى العمل بالسنة ، فإن استجاب فالحمد لله ، وإن أبى وسهلت صلاة الجماعة وراء غيره صُلِّيَ خلف غيره محافظةً على السنة ، وإن لم يسهل ذلك صُلِّيَ وراءه حرصاً على الجماعة ، والصلاةُ صحيحةٌ على كل حال . اهـ

فتاوى اللجنة الدائمة 7/366

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أيها أفضل الاستنجاء أم الاستجمار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 59928: أيها أفضل الاستنجاء أم الاستجمار
السؤال:

عند وجود الماء ، هل يصح الاستجمار بالحجر أو بالمنديل ، وإذا كان يصح ذلك فما الدليل ؟ وأيهما أفضل الاستنجاء أو الاستجمار ؟ .

الجواب:

الحمد لله

يصح الاستجمار بالحجر أو المنديل ، ولو كان الماء موجودا ، بلا خلاف بين العلماء .

والدليل على صحة الاستجمار بالأحجار ونحوها ما رواه البخاري (159) ومسلم (237) عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( من توضأ فليستنثر ، ومن استجمر فليوتر )

ونقل ابن القيم رحمه الله في "إغاثة اللهفان" (1/151) إجماع المسلمين على جواز الاستجمار بالأحجار في زمن الشتاء والصيف .

ويشترط في الاستجمار بالأحجار ونحوها : أن يمسح ثلاث مسحات فأكثر حتى ينقي المحل ، وذلك لما رواه مسلم (262) عن سلمان الفارسي رضي الله عنه قال : ( نهانا النبي صلى الله عليه وسلم أن نستنجي بأقل من ثلاثة أحجار ) .

والاستنجاء بالماء أفضل ، لما رواه مسلم (271) والنسائي (45) واللفظ له عن أَنَس بْن مَالِكٍ رضي الله عنه قال : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْخَلاءَ أَحْمِلُ أَنَا وَغُلامٌ مَعِي نَحْوِي إِدَاوَةً مِنْ مَاءٍ ، فَيَسْتَنْجِي بِالْمَاءِ .

( إِدَاوَة ) إِنَاء صَغِير مِنْ جِلْد .

قال ابن قدامة رحمه الله في "المغني" (1/206) :

" وإن أراد الاقتصار على أحدهما فالماء أفضل ; لما روينا من الحديث ; ولأنه يطهر المحل , ويزيل العين والأثر , وهو أبلغ في التنظيف .

وإن اقتصر على الحجر أجزأه , بغير خلاف بين أهل العلم ; لما ذكرنا من الأخبار ; ولإجماع الصحابة رضي الله عنهم " اهـ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اشترط عليه أبوها أن يطلقها إذا جاء وقت سفرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 59929: اشترط عليه أبوها أن يطلقها إذا جاء وقت سفرها
السؤال:

لي صديق تزوج من امرأة مقيمة بالرياض مع أهلها بدون توثيق العقد وبدون شيخ ، فقط أصدقاء العريس وهم ثلاثة واحد نصب نفسه شيخاً والآخران شهود بوجود أبي العروس ، وتم الزواج بدون حتى كتابة أي عقد ، مع العلم أن هذه العروس ستغادر البلاد بعد سنة ونصف خروجا نهائيا إلى بلدها ، وسوف يطلق العريس عروسه عند ذلك ، فقد شرط والد العروس أن مدة العقد فقط ما داموا بالرياض ، وعند سفرهم سوف تطلق هذه العروس من عريسها .
س1 : ما حكم هذا الزواج ؟
س2 : ما رأيكم فيما فعله أصدقاء العريس ؟.

الجواب:

الحمد لله

أولاً : إذا كان الزواج مؤقتا بمدة معينة ، كشهر أو سنة ، أو إلى انقضاء الدراسة أو الإقامة ونحو ذلك ، فهذا نكاح المتعة ، وهو محرم باطل عند جماهير أهل العلم ، وحُكي الإجماع على تحريمه .

قال ابن قدامة رحمه الله في المغني 7/136 :

(( ولا يجوز نكاح المتعة ) معنى نكاح المتعة أن يتزوج المرأة مدة , مثل أن يقول : زوجتك ابنتي شهرا , أو سنة , أو إلى انقضاء الموسم , أو قدوم الحاج . وشبهه , سواء كانت المدة معلومة أو مجهولة . فهذا نكاح باطل . نص عليه أحمد , فقال : نكاح المتعة حرام ... وهذا قول عامة الصحابة والفقهاء . وممن روي عنه تحريمها عمر , وعلي , وابن عمر , وابن مسعود , وابن الزبير قال ابن عبد البر : وعلى تحريم المتعة مالك , وأهل المدينة , وأبو حنيفة في أهل العراق , والأوزاعي في أهل الشام , والليث في أهل مصر , والشافعي , وسائر أصحاب الآثار ) انتهى.

وهذا النكاح المحرم لا يجوز لأحد الإقدام عليه ، ولا عقده ، ولا الشهادة فيه .

وعلى من فعل ذلك أن يتوب الله تعالى ، كما يجب التفريق بين الرجل والمرأة .

ثانيا : هناك صورة أخرى لنكاح المتعة ، وهي ما لو تزوجها بشرط أن يطلقها في وقت معين .

والفرق بين الصورتين ، أن الصورة الأولى يُتفق فيها على توقيت الزواج بمدة ، بحيث إذا انتهت ، انتهى النكاح من غير حاجة إلى طلاق .

أما في هذه الصورة ، فلا يؤقت الزواج بمدة ، لكن يتم اشتراط إيقاع الطلاق في وقت معين .

قال ابن قدامة رحمه الله في " المغني " (7/137) :

(( ولو تزوجها على أن يطلقها في وقت بعينه , لم ينعقد النكاح ) . يعني إذا تزوجها بشرط أن يطلقها في وقت معين , لم يصح النكاح سواء كان معلوما أو مجهولا , مثل أن يشترط عليه طلاقها إن قدم أبوها أو أخوها .

لأن هذا شرط مانع من بقاء النكاح , فأشبه نكاح المتعة . انتهى باختصار .

وسئلت اللجنة الدائمة عن رجل مسافر بعيد عن بلده يريد أن يتزوج امرأة واتفقا على أن يطلقها عند سفره إلى بلده . فأجابت :

"النكاح إلى سفر الزوج لا يجوز ، لأنه من نكاح المتعة ، لتحديد زمن النكاح بسفر الزوج " اهـ .

"فتاوى اللجنة الدائمة" (18/444) .

ثالثاً : إذا استوفى عقد النكاح شروطه وأركانه ، من الإيجاب والقبول ورضا الزوجين ، وحضور الولي والشاهدين ، صح ، ولو كان بدون توثيق ، إلا أن التوثيق مهم لحفظ حقِّ كلٍّ من الزوجين وأولادهما ، ولا يضر عدم وجود مأذون أو قاض ، أو كون أحد الأصدقاء تولى العقد .

ولمعرفة أركان عقد النكاح وشروطه راجع السؤال رقم (2127) .

ولكن العقد بالصورة المسئول عنها محرم ولا يصح ، كما سبق ، فعلى من تولى العقد والشهود التوبة إلى الله تعالى من هذا الفعل المحرم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المقصود بالجنة والناس في سورة الناس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 59931: المقصود بالجنة والناس في سورة الناس
السؤال:

ما المقصود بالجِنّة والنَّاس في سورة الناس ، هل هم شياطين الإنس والجن أم ماذا ؟

الجواب:

الحمد لله

أولاً :

قال الله تعالى : ( قُلْ أَعُوذُ بِرَبِّ النَّاس *ِ مَلِكِ النَّاسِ * إِلَهِ النَّاس * مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاس *ِ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ * مِنَ الْجِنَّةِ وَالنَّاس ) . سورة الناس

في هذه الآيات الكريمة أمر بالاستعاذة من الوسواس الخناس ، الذي يوسوس في صدور الناس .

وفيها بيان حال هذا الوسواس ، وأنه قد يكون من الجن ، وقد يكون من الإنس .

قال الحسن : هما شيطانان ، أما شيطان الجن فيوسوس في صدور الناس ، وأما شيطان الإنس فيأتي علانية .

وقال قتادة : إن من الجن شياطين ، وإن من الإنس شياطين ، فتعوذ بالله من شياطين الإنس والجن .

هذا هو الصحيح في معنى هذه الآية الكريمة .

قال ابن القيم رحمه الله :

" فالصواب في معنى الآية أن قوله : ( مِنْ الْجِنَّةِ وَالنَّاسِ ) بيان للذي يوسوس ، وأنهم نوعان : إنس وجن ، فالجني يوسوس في صدور الإنس ، والإنسي أيضا يوسوس في صدور الإنس . . . .

ونظير اشتراكهما في هذه الوسوسة : اشتراكهما في الوحي الشيطاني ، قال الله تعالى : ( وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً ) الأنعام/112 .

فالشيطان يوحي إلى الإنسي باطله ، ويوحيه الإنسي إلى إنسي مثله ، فشياطين الإنس والجن يشتركان في الوحي الشيطاني ، ويشتركان في الوسوسة . . . .

وتدل الآية على الاستعاذة من شر نوعي الشياطين : شياطين الإنس وشياطين الجن " انتهى باختصار .

وقال الشيخ ابن عثيمين رحمه الله في "تفسير جزء عم" :

" وقوله : ( مِنَ الْجِنَّةِ وَالنَّاس )

أي : أن الوساوس تكون من الجن ، وتكون من بني آدم .

أما وسوسة الجن ؛ فظاهر ؛ لأنه يجري من ابن آدم مجرى الدم .

وأما وسوسة بني آدم ؛ فما أكثرَ الذين يأتون إلى الإنسان يوحون إليه بالشر ، ويزينونه في قلبه حتى يأخذ هذا الكلام بلُبِّه وينصرف إليه " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم أخذ الوصي من أموال الأيتام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النفقة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 59933: حكم أخذ الوصي من أموال الأيتام
السؤال:

أنا الوكيل لورثة أخي وأقوم بمراجعة مستحقاتهم ومصالحهم كما أقوم بزيارتهم أسبوعيّاً وذلك لإسعاد أولاده مع أولادي ، والسؤال عن طلباتهم ( راتبهم 15000 ألف ، وحقوقهم 400000 ) وأنا لدي ديون مؤقتة 4 سنوات بسبب البنيان ، فأيهما أفضل أن أضغط على نفسي وأولادي قليلا أو أن آخذ من دون علمهم مصاريف البنزين وغيره ( بسبب العادات ) ؟.

الجواب:

الحمد لله

جعل الشرع أكل مال اليتيم بالباطل من السبع الموبقات المهلكات – كما روى ذلك البخاري ( 2615 ) ومسلم ( 89 ) عن النبي صلى الله عليه وسلم : ولكونه أمانة عظيمة قد يعجز عنها كثيرون قال النبي صلى الله عليه وسلم لأبي ذر – ضمن نصائح له – : ( ولا تولينَّ مال يتيم ) رواه مسلم ( 1826 ) .

وقد أوجب الشرع على من قام بالوصاية على الأيتام أن يحسن رعايتهم وتربيتهم ، وإذا كان لهم أموال أن يحسن حفظها وتنميتها ، وأن يؤدي زكاتها ، وإن كان غنيّاً فالأولى له أن يستعفف عن أموالهم ، وإن كان فقيراً أن يأكل بالمعروف ، وإن كان عاملاً بأموالهم أن يأخذ أجرة المثل ، هذه أحكام الشرع ، وهي غايةٌ في الحكمة والعدل .

قال الله تعالى : ( وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلا مَعْرُوفًا . وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آَنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيبًا ) النساء /5،6 .

قال ابن كثير :

وقوله : ( ولا تأكلوها إسرافاً وبداراً أن يكبروا ) ينهى تعالى عن أكل أموال اليتامى من غير حاجة ضرورية ( إسرافاً وبداراً ) أي : مبادرة قبل بلوغهم ، ثم قال تعالى : ( ومن كان غنيّاً فليستعفف ) عنه ولا يأكل منه شيئاً ، وقال الشعبي : هو عليه كالميتة والدم ، ( ومن كان فقيراً فليأكل بالمعروف ) نزلت في والي اليتيم الذي يقوم عليه ويصلحه إذا كان محتاجاً أن يأكل منه ، عن عائشة قالت : أنزلت هذه الآية في والي اليتيم ( ومن كان غنيّاً فليستعفف ومن كان فقيراً فليأكل بالمعروف ) بقدر قيامه عليه .

قال الفقهاء : له أن يأكل من أقل الأمرين أجرة مثله أو قدر حاجته ، واختلفوا هل يرد إذا أيسر ؟ على قولين : أحدهما : لا ؛ لأنه أكل بأجرة عمله وكان فقيراً ، وهذا هو الصحيح عند أصحاب الشافعي ؛ لأن الآية أباحت الأكل من غير بدل ... .

والثاني : نعم ؛ لأن مال اليتيم على الحظر ، وإنما أبيح للحاجة ، فيرد بدله كأكل مال الغير للمضطر عند الحاجة ... .

( ومن كان غنياً فليستعفف ) يعني : من الأولياء ، ( ومن كان فقيراً ) أي : منهم ، ( فليأكل بالمعروف ) أي : بالتي هي أحسن ، كما قال في الآية الأخرى : ( ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده ) أي : لا تقربوه إلا مصلحين له ، فإن احتجتم إليه أكلتم منه بالمعروف .

" تفسير ابن كثير " ( 1 / 454 ، 455 ) باختصار .

وعن عبد الله بن عمرو أن رجلا أتى النبي صلى الله عليه وسلم فقال : إني فقير ، ليس لي شيء ، ولي يتيم ، قال : كُل من مال يتيمك غير مسرف ولا مباذر ولا متأثل " .

رواه أبو داود ( 2872 ) والنسائي ( 3668 ) وابن ماجه ( 2718 ) . والحديث : حسَّنه الألباني في " صحيح الجامع " ( 4497 ) .

مباذر : مسرف للمال تبذيراً له .

متأثل : آخذ من أصل المال .

فإن أردت أن تأخذ مالا مقابل ما تعمله لهم ، من مراعاة مصالحهم ، وكان عملك هذا يستحق أجرة فلا حرج عليك في ذلك ، أما إن أردت أن تأخذ أجرة الزيارة فلا ، لأنه لم تجرِ العادة بجعل مصاريف زيارة الأيتام عليهم من أموالهم ، وهذا بخلاف ما تنفقه عليهم من لباس وأثاث وطعام لهم ، فإنه يكون من أموالهم .

وحيث إنك في بلد يوجد بها قضاء شرعي فلا بد من مراجعة المحكمة الشرعية في ذلك ، حتى يحكم القاضي بما يراه من مصلحة الأيتام ، والله أعلم .

ونرجو منك التأمل كثيراً في قول النبي صلى الله عليه وسلم فيما رواه البخاري ( 1400 ) ومسلم ( 1053 ) : ( من يستعفف يعفَّه الله ، ومن يستغن يغنه الله ، ومن يصبر يصبِّره الله وما أعطي أحد من عطاء خير وأوسع من الصبر ) لتعلم أن الطريق إلى قضاء دينك هو الاستعفاف والاستغناء والصبر .

قال المباركفوري :

( ومن يستغن ) أي : يظهر الغنى بالاستغناء عن أموال الناس ، والتعفف عن السؤال حتى يحسبه الجاهل غنيا من التعفف .

( يغنه الله ) أي : يجعله غنيّاً أي : بالقلب ففي الحديث : ( ليس الغني عن كثرة العرَض إنما الغني غنى النفس ) ، أو يعطيه ما يغنيه عن الخلق .

( ومن يستعفف ) الاستعفاف : طلب العفاف والتعفف وهو الكف عن الحرام والسؤال من الناس , أي : من طلب العفة وتكلفها أعطاه الله إياها .

( يعفه الله ) : أي يجعله عفيفا ، فيحفظه عن الوقوع في المناهي ، يعني : من قنع بأدنى قوت وترك السؤال تسهل عليه القناعة وهي كنز لا يفنى .

( ومن يتصبَّر ) أي : يطلب توفيق الصبر من الله ؛ لأنه قال تعالى : ( واصبر وما صبرك إلا بالله ) ، أو : يأمر نفسه بالصبر ويتكلف في التحمل عن مشاقه .

" يصبِّره الله " : أي يسهل عليه الصبر .

"تحفة الأحوذي" (6/143، 144) باختصار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما الفرق بين الاستتار والتنزه في حديث المعذَّبَيْن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
سؤال رقم 59934: ما الفرق بين الاستتار والتنزه في حديث المعذَّبَيْن ؟
السؤال:

ورد في صحيح البخاري حديث النبي صلى الله عليه وسلم عندما مر على قبرين وقال إنهما يعذبان وما يعذبان في كبير أو كما قال صلى الله عليه وسلم , ثم قال " بلى , كان أحدهما لا يستتر من بوله وكان الآخر يمشي بالنميمة " وورد في صحيح مسلم نفس الحديث وفي رواية أخرى لمسلم أن النبي صلى الله عليه وسلم قال : " وكان الآخر لا يستنزه عن البول - أو من البول - .
سؤالي هو :
ما الاستتار ؟ وما هو التنزه ؟ والفرق بينهما ؟ وكيف نوفق بين الروايتين ؟.

الجواب:

الحمد لله

هذا الحديث رواه البخاري (216) ومسلم (292) عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَائِطٍ مِنْ حِيطَانِ الْمَدِينَةِ أَوْ مَكَّةَ ، فَسَمِعَ صَوْتَ إِنْسَانَيْنِ يُعَذَّبَانِ فِي قُبُورِهِمَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يُعَذَّبَانِ ، وَمَا يُعَذَّبَانِ فِي كَبِيرٍ ، ثُمَّ قَالَ : بَلَى ، كَانَ أَحَدُهُمَا لا يَسْتَتِرُ مِنْ بَوْلِهِ ، وَكَانَ الآخَرُ يَمْشِي بِالنَّمِيمَةِ ، ثُمَّ دَعَا بِجَرِيدَةٍ فَكَسَرَهَا كِسْرَتَيْنِ ، فَوَضَعَ عَلَى كُلِّ قَبْرٍ مِنْهُمَا كِسْرَةً . فَقِيلَ لَهُ : يَا رَسُولَ اللَّهِ ، لِمَ فَعَلْتَ هَذَا ؟ قَالَ : لَعَلَّهُ أَنْ يُخَفَّفَ عَنْهُمَا مَا لَمْ تَيْبَسَا ، أَوْ إِلَى أَنْ يَيْبَسَا ) .

وفي رواية لمسلم ( لا يَسْتَنْزِهُ عَنْ الْبَوْلِ أَوْ مِنْ الْبَوْلِ ) .

وفي رواية للنسائي (2068) ( لا يَسْتَبْرِئُ مِنْ بَوْلِهِ ) وصححها الألباني في "صحيح النسائي".

قال النووي :

" وأما قول النبي صلى الله عليه وسلم : ( لا يستتر من بوله ) فروى ثلاث روايات : ( يستتر ) بتائين , و ( يستنزه ) بالزاي والهاء , و ( يستبرئ ) بالباء والهمزة ، وكلها صحيحة , ومعناها : لا يتجنبه ويتحرز منه .

"شرح مسلم" (3/201) باختصار .

وقال الحافظ ابن حجر :

قوله : ( لا يستتر ) كذا في أكثر الروايات , وفي رواية ابن عساكر : ( يستبرئ ) ، ولمسلم وأبي داود في حديث الأعمش : ( يستنزه ) .

فعلى رواية الأكثر معنى " الاستتار " أنه لا يجعل بينه وبين بوله سترة يعني : لا يتحفظ منه , فتوافق رواية لا يستنزه ؛ لأنها من التنزه وهو الإبعاد , وقد وقع عند أبي نعيم في المستخرج من طريق وكيع عن الأعمش : ( كان لا يتوقى ) وهي مفسرة للمراد ، وأجراه بعضهم على ظاهره فقال : معناه لا يستر عورته . . .

وأما رواية " الاستبراء " فهي أبلغ في التوقي .

قال ابن دقيق العيد : لو حمل الاستتار على حقيقته للزم أن مجرد كشف العورة كان سبب العذاب المذكور , وسياق الحديث يدل على أن للبول بالنسبة إلى عذاب القبر خصوصية , يشير إلى ما صححه ابن خزيمة من حديث أبي هريرة مرفوعا : ( أكثر عذاب القبر من البول ) أي : بسبب ترك التحرز منه ، قال : ويؤيده أن لفظ " مِنْ " في هذا الحديث لما أضيف إلى البول اقتضى نسبة الاستتار الذي عدمه سبب العذاب إلى البول , بمعنى أن ابتداء سبب العذاب من البول , فلو حمل على مجرد كشف العورة زال هذا المعنى , فتعين الحمل على المجاز لتجتمع ألفاظ الحديث على معنى واحد لأن مخرجه واحد ، ويؤيده أن في حديث أبي بكرة عند أحمد وابن ماجه : ( أما أحدهما فيعذب في البول ) ، ومثله للطبراني عن أنس .

"فتح الباري" (1/318) .

وقال الصنعاني :

ثم أخبر أن عذاب أحدهما ; لأنه كان لا يستنزه من البول , أو لأنه لا يستتر من بوله مِن الاستتار ، أي : لا يجعل بينه وبين بوله ساتراً يمنعه عن الملامسة له , أو لأنه لا يستبرئ , من الاستبراء , أو لأنه لا يتوقاه , وكلها ألفاظ واردة في الروايات , والكل مفيد لتحريم ملامسة البول وعدم التحرز منه .

"سبل السلام" (1/119، 120) .

والخلاصة :

أن ألفاظ الروايات الصحيحة " لا يستتر " و " لا يستبرئ " و " لا يتنزه " وكلها بمعنى واحد كما سبق من كلام الأئمة والخلاف بينها في أصل الكلمة واشتقاقها اللغوي ، فلفظة " لا يستتر " من الاستتار ومعناها : لا يجعل بينه وبين بوله سترة ، و " لا يستبرئ " من الاستبراء وهو الصيانة والحفظ ، ولفظة " لا يتنزه " من التنزه وهو الإبعاد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز تأخير دفع ثمن الذهب وقيمة صياغته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 59936: هل يجوز تأخير دفع ثمن الذهب وقيمة صياغته ؟
السؤال:

هل يجوز تقديم مبلغ إلى حرفي لصنع حلي على أن يتم له الباقي عند الانتهاء علما أن المبلغ المقدم أولاً لا يستعمل في شراء الذهب ؟.

الجواب:

الحمد لله

الذي يفهم من السؤال أنك ستشتري الذهب من هذا الحرفي ، ويقوم هو بتصنيعه ، فإن كان الأمر كذلك ، فلا يجوز ، بل الواجب دفع ثمن الذهب (النقود) واستلامه في مجلس واحد ، وأما أجرة التصنيع فيجوز تأخيرها .

وأما إذا كان المقصود من السؤال أنك ستعطي هذا الحرفي الذهب من عندك ليقوم بتصنيعه ، فلا حرج في تأخير الأجرة .

قال الشيخ ابن عثيمين رحمه الله :

" ثبت عن النبي صلى الله عليه وسلم أنه قال : ( الذهب بالذهب , والفضة بالفضة , والبُر بالبُر , والشعير بالشعير , والتمر بالتمر , والملح بالملح , مثلاً بمثل , سواءً بسواء , يداً بيدٍ ) .

وثبت عنه صلى الله عليه وسلم أنه قال : ( من زاد أو استزاد فقد أربى ) ، وثبت عنه صلى الله عليه وسلم ( أنه أُتي بتمر جيدٍ فسأل عنه فقالوا : كنا نأخذ الصاع بصاعين , والصاعين بثلاثة , فأمر النبي صلي الله عليه وسلم برد البيع ، وقال : هذا عين الربا ) ، ثم أرشدهم أن يبيعوا التمر الرديء , ثم يشتروا بالدراهم تمراً جيِّداً .

ومن هذه الأحاديث نأخذ أن ما ذكره السائل من تبديل ذهب بذهب مع إضافة أجرة التصنيع إلى أحدهما أنه أمر محرم لا يجوز , وهو داخل في الربا الذي نهى النبي صلى الله عليه وسلم عنه ، والطريق السليم في هذا أن يباع الذهب الكسر بثمن من غير مواطأة ولا اتفاق , وبعد أن يقبض صاحبه الثمن فإنه يشتري الشيء الجديد , والأفضل أن يبحث عن الشيء الجديد في مكان آخر , فإذا لم يجده رجع إلى من باعه عليه واشترى بالدراهم وإذا زادها فلا حرج , المهم ألا تقع المبادلة بين ذهب وذهب مع دفع الفرق ولو كان ذلك من أجل الصناعة .

هذا إذا كان التاجر تاجر بيع , أما إذا كان التاجر صائغاً فله أن يقول : خذ هذا الذهب اصنعه لي على ما يريد من الصناعة وأعطيك أجرته إذا انتهت الصناعة ، وهذا لا بأس به " انتهى .

"مجموعة أسئلة في بيع وشراء الذهب" ( السؤال الأول ) .

وسئل الشيخ – أيضاً - :

هل يلزم تسديد أجرة التصنيع عند استلام الذهب أو نعتبره حساباً جارياً ؟

فأجاب :

" لا يلزم أن يسدد لأن هذه الأجرة على عمل , فإن سلمها حال القبض : فذاك ، وإلا متى سلمها صح " انتهى .

"مجموعة أسئلة في بيع وشراء الذهب" ( السؤال العاشر ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم قبض اليدين في الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 59957: حكم قبض اليدين في الصلاة
السؤال:

ما حكم قبض اليدين في الصلاة ؟.

الجواب:

الحمد لله

أولاً : قبض اليدين في الصلاة يعني : وضع اليد اليمنى على اليسرى في حال القيام سنة من سنن الصلاة ثابتة عن النبي صلى الله عليه وسلم ، وقال بها جماهير أهل العلم .

قال ابن قدامة رحمه الله :

" أما وضع اليمنى على اليسرى في الصلاة : فمن سنتها في قول كثير من أهل العلم , يروى ذلك عن علي وأبي هريرة والنخعي وأبي مجلز وسعيد بن جبير والثوري والشافعي وأصحاب الرأي , وحكاه ابن المنذر عن مالك " انتهى .

"المغني" (1/281) .

وقال علماء اللجنة الدائمة :

" القبض في الصلاة وضع كف اليد اليمنى على اليد اليسرى ، والسدل في الصلاة إرسال اليدين مع الجانبين ، وقد ثبت عن النبي صلى الله عليه وسلم أنه وضع يده اليمنى على اليسرى في الصلاة حال القيام للقراءة ، وحال القيام بعد الرفع من الركوع ، وذلك فيما رواه أحمد ومسلم عن وائل بن حجر رضي الله عنه ( أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة وكبر ، ثم التحف بثوبه ، ثم وضع اليمنى على اليسرى ، فلما أراد أن يركع أخرج يديه ثم رفعهما وكبر فركع فلما قال سمع الله لمن حمده رفع يديه فلما سجد سجد بين كفيه ) وفي رواية لأحمد وأبي داود : ( ثم وضع يده اليمنى على كفه اليسرى والرسغ والساعد ) ، وفيما رواه أبو حازم عن سهل بن سعد الساعدي قال : ( كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة ) ، وقال أبو حازم : لا أعلمه إلا ينمي – أي : رفعه وينسبه - ذلك إلى النبي صلى الله عليه وسلم . رواه أحمد والبخاري .

ولم يثبت عن النبي صلى الله عليه وسلم في حديثٍ أنه سدل يديه وأرسلهما مع جنبيه في القيام في الصلاة " انتهى .

"فتاوى اللجنة الدائمة" (6/365، 366) .

ثانياً :

وأما مكان وضعهما فعلى الصدر .

روى ابن خزيمة (479) عن وائل بن حجر رضي الله عنه قال : صليت مع رسول الله صلى الله عليه وسلم ووضع يده اليمنى على يده اليسرى على صدره .

صححه الألباني في "تحقيق صحيح ابن خزيمة" .

وقال الألباني في "صفة صلاة النبي صلى الله عليه وسلم" (ص 69) :

" وضعهما على الصدر هو الذي ثبت في السنة ، وخلافه إما ضعيف أو لا أصل له " انتهى .

وقال السندي في حاشية ابن ماجه :

" وَبِالْجُمْلَةِ فَكَمَا صَحَّ أَنَّ الْوَضْع هُوَ السُّنَّة دُون الإِرْسَال ثَبَتَ أَنَّ مَحَلّه الصَّدْر لا غَيْر ، وَأَمَّا حَدِيث : ( أَنَّ مِنْ السُّنَّة وَضْع الأَكُفّ عَلَى الأَكُفّ فِي الصَّلاة تَحْت السُّرَّة ) فَقَدْ اِتَّفَقُوا عَلَى ضَعْفه " انتهى .

وقال الشيخ ابن عثيمين :

" وهذه الصفة – أعني : وَضْع اليدين تحت السُّرَّة - هي المشروعة على المشهور مِن المذهب ، وفيها حديث علي رضي الله عنه أنه قال : ( مِن السُّنَّةِ وَضْعُ اليدِ اليُمنى على اليُسرى تحت السُّرَّةِ ) – رواه أبو داود وضعفه النووي وابن حجر وغيرهما - .

وذهب بعضُ العلماء : إلى أنه يضعها فوق السُّرة ، ونصَّ الإِمام أحمد على ذلك .

وذهب آخرون مِن أهل العِلم : إلى أنه يضعهما على الصَّدرِ ، وهذا هو أقرب الأقوال ، والوارد في ذلك فيه مقال ، لكن حديث سهل بن سعد الذي في البخاري ظاهرُه يؤيِّد أنَّ الوَضْعَ يكون على الصَّدرِ ، وأمثل الأحاديث الواردة على ما فيها من مقال حديث وائل بن حُجْر أن النبي صلى الله عليه وسلم : ( كان يضعُهما على صدرِه ) .

"الشرح الممتع" (3/36، 37) .

ثالثا ً :

وأما صفة وضعهما : فلذلك صفتان :

الأولى : أن يضع كفه اليمنى على كفه اليسرى والرسغ والساعد .

الثانية : أن يقبض بيده اليمنى على اليسرى

وانظر أدلة ذلك في جواب السؤال (41675) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


والدتها تظلم الخَدم ولا تستجيب للنصيحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 59990: والدتها تظلم الخَدم ولا تستجيب للنصيحة
السؤال:

لدي والدة طبيعتها قاسية بعض الشيء ، تعامل الخدم بقسوة لأنها مرت بتجربة مع الخدم جعلتها لا تثق فيهم ، وإذا ما نصحتها تغضب عليَّ وتقول : إني أفضِّل الخادمة عليها ، فلا أستطيع أن أتكلم إذا ما فعلتْ في الخادمة شيئاً ، ولا أستطيع أن أسكت لأني أراها تظلمها فماذا عليَّ أن أفعل ؟.

الجواب:

الحمد لله

إذا دعت المسلمَ قدرتُه إلى ظلم من جعله الله تحت ولايته وسلطانه من خادم ، أو عامل ، أو رعية : فليتذكر قدرة الله عليه .

عن أبي مسعود البدري رضي الله عنه قال : كنتُ أضرب غلاماً لي بالسوط فسمعتُ صوتاً من خلفي : ( اعلم أبا مسعود ) فلم أفهم الصوت من الغضب قال : فلما دنا مني إذا هو رسول الله صلى الله عليه وسلم فإذا هو يقول : ( اعلم أبا مسعود ، اعلم أبا مسعود ) قال : فألقيتُ السوط من يدي ، فقال : ( اعلم أبا مسعود أن الله أقدر عليك منك على هذا الغلام ) قال : فقلت : لا أضرب مملوكاً بعده أبداً . رواه مسلم ( 1659 ) .

وقد جعل الله تعالى نبيَّنا محمَّداً صلى الله عليه وسلم قدوة وأسوةً لنا ، نقتدي ونهتدي بهديه صلى الله عليه وسلم ، وقد كان النبي صلى الله عليه وسلم أحسنَ الناس خلُقاً مع خدمه ، فلم يكن يعنفهم ولا يضربهم ولو خالفوا قولَه ، وهذا أنس رضي الله عنه كان قد خدم النبي صلى الله عليه وسلم عشر سنين ووصف لنا هديه في تعامله معه .

فعنه رضي الله عنه قال : خدمتُ النبي صلى الله عليه وسلم عشر سنين فما قال لي أف ولا لم صنعتَ ولا ألاَ صنعتَ . رواه البخاري (6690) ومسلم (2309) ، وفي لفظٍ لمسلم : ( ولا عاب عليَّ شيئاً قط ) . وفي رواية أخرى لمسلم (2310) : قال أنس : كان رسول الله صلى الله عليه وسلم مِن أحسن الناس خلقاً فأرسلني يوماً لحاجة فقلت : والله لا أذهب ، وفي نفسي أن أذهب لما أمرني به نبي الله صلى الله عليه وسلم ، فخرجتُ حتى أمرَّ على صبيان وهم يلعبون في السوق فإذا رسول الله صلى الله عليه وسلم قد قبض بقفاي من ورائي قال : فنظرتُ إليه وهو يضحك فقال : يا أنيس أذهبتَ حيث أمرتُك ؟ قال : قلت : نعم ، أنا أذهب يا رسول الله ، قال أنس : والله لقد خدمته تسع سنين ما علمتُه قال لشيء صنعتُه لم فعلتَ كذا وكذا ، أو لشيء تركتُه هلاَّ فعلتَ كذا وكذا .

قال النووي :

وأما قوله : (تسع سنين) , وفي أكثر الروايات (عشر سنين) : فمعناه أنها تسع سنين وأشهر ; فإن النبي صلى الله عليه وسلم أقام بالمدينة عشر سنين تحديداً لا تزيد ولا تنقض , وخدمه أنس في أثناء السنة الأولى ، ففي رواية " التسع " لم يحسب الكسر , بل اعتبر السنين الكوامل , وفي رواية " العشر " حسبها سنة كاملة , وكلاهما صحيح .

وفي هذا الحديث : بيان كمال خُلُقه صلى الله عليه وسلم وحُسن عِشرته وحِلمه وصَفحه .

"شرح مسلم" (15/71) .

وقد وردت في السنة المطهرة الحقوق التي يجب أن تؤدَّى إلى العمَّال والأجراء والعبيد الذين يكونون تحت سلطان المسلم وملكه ، وهذه الشريعة العالمية جاءت بما لم تأت به شرائع السماء قبلها ، ولا لحقت بها تشريعات الأرض ، فالواجب على المسلم أن يفخر بانتسابه لهذه الشريعة وأن يبادر للعمل بأحكامها .

عن المعرور بن سويد قال : رأيتُ أبا ذر وعليه حلَّة وعلى غلامه مثلها فسألتُه عن ذلك قال : فذكر أنه سابَّ رجلاً على عهد رسول الله صلى الله عليه وسلم فعيَّره بأمِّه قال : فأتى الرجلُ النبيَّ صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم : إنك امرؤ فيك جاهلية ! إخوانُكم وخَوَلُكم جعلهم الله تحت أيديكم ، فمن كان أخوه تحت يديه فليطعمه مما يأكل ، وليلبسه مما يلبس ، ولا تكلفوهم ما يغلبهم ، فإن كلفتموهم فأعينوهم عليه . رواه البخاري (30) ومسلم (1661) .

قال الحافظ ابن حجر :

والخَوَل : هم الخدم سموا بذلك لأنهم يتخولون الأمور أي : يصلحونها , ومنه الخولي لمن يقوم بإصلاح البستان .

وقوله : " تحت أيديكم " مجاز عن القدرة أو الملك .

وفي الحديث : النهي عن سب الرقيق وتعييرهم بمن ولدهم , والحث على الإحسان إليهم والرفق بهم , ويلتحق بالرقيق من في معناهم من أجير وغيره .

وفيه : عدم الترفع على المسلم والاحتقار له .

"فتح الباري" (5/175) .

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( قال الله : ثلاثة أنا خصمهم يوم القيامة : رجل أعطى بي ثم غدر ، ورجل باع حرّاً فأكل ثمنه ، ورجل استأجر أجيراً فاستوفى منه ولم يعطه أجره ) رواه البخاري (2114) .

ومن خلال الأحاديث السابقة يمكن أن نجمع حقوق الخادم والآداب التي يجب على المخدوم والسيد أن يسلكها في تعامله معهم ، وهذه الحقوق والآداب هي :

1. أن يُطعم خادمه مما يطعم .

2. أن يُلبسه مما يلبس .

3. أن لا يكلفه ما لا يطيقه ، فإن فعل أعانه عليه .

4. أن يعطيه من الأجر ما يناسب عمله ومجهوده .

5. أن لا يسبه ، ولا يشتمه ، ولا يضربه .

6. أن يحسن معاملته ويكرمه .

7. أن يتجاوز عن خطئه وتقصيره .

فالواجب على أمكِ أن تتقي الله تعالى في تعاملها مع خدمها ، ولتعلم أن الله تعالى أقدر عليها منها على خدمها ، ولتعلم أن الأيام دُوَل ، فلا يؤمن تغير الزمان وسلب النعمة بسبب مثل هذه التصرفات ، لذا ينبغي للمسلم العاقل أن يتفطن لهذا ويتنبه ، ويجب عليه شكر النعمة حتى يزيده الله تعالى من فضله .

ولعل والدتك إذا اطلعت على ما ذكرناه من أحاديث وأحكام وآداب وتنبيهات أن ترجع عن قسوتها وغلظتها مع الخدم ، وأن تتوب لربها ، وتستسمح ممن ظلمتهم ، وأن تكرمهم قبل أن يأتي يوم لا درهم فيه ولا دينار ، إنما هي الحسنات والسيئات ، فكم من مسلم يُتعب نفسه في الدنيا بطاعات وأعمال لكن أجورها قد تضيع عليه في الآخرة بأخذها منه وإعطائها لمن تعدى عليهم في الدنيا بسب أو شتم .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( مَن كانت عنده مظلمة لأخيه فليتحلله منها فإنه ليس ثمَّ دينار ولا درهم من قبل أن يؤخذ لأخيه من حسناته ، فإن لم يكن له حسنات أُخذ من سيئات أخيه فطرحت عليه ) .

رواه البخاري ( 6169 ) .

وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( أتدرون ما المفلس ؟ قالوا : المفلس فينا من لا درهم له ولا متاع ، فقال : إن المفلس من أمتي يأتي يوم القيامة بصلاة وصيام وزكاة ، ويأتي قد شتم هذا ، وقذف هذا ، وأكل مال هذا ، وسفك دم هذا ، وضرب هذا ، فيُعطى هذا من حسناته ، وهذا من حسناته ، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار ) رواه مسلم ( 2581 ) .

والواجب عليكِ نصيحة والدتكِ وتكرار نصحها ، وعدم اليأس من هدايتها وتوبتها ، على أن يكون ذلك برفق ولين ، مراعاة لحق الأم ، فإن حقها عظيم ، ولا تهتمي بغضبها عليكِ ؛ لأنه غير محقة في هذا ، وأنتِ مأجورة إن صبرتِ على ظلمها .

سئل شيخ الإسلام ابن تيمية رحمه الله :

عن رجل سُرق له مبلغ فظن في أحد أولاده أنه هو أخذه ، ثم صار يدعو عليه ، وهجره ، وهو بريء ولم يكن أخذ شيئاً فهل يؤجر الولد بدعاء والده عليه ؟

فأجاب :

" نعم ، إذا كان الولد مظلوماً : فإن الله يكفِّر عنه بما يظلمه ، ويُؤجره على صبره ، ويأثم من يدعو على غيره عدواناً " انتهى .

"مجموع الفتاوى" (31/303) .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال الأموال الربوية في إصلاح الطرق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 60007: استعمال الأموال الربوية في إصلاح الطرق
السؤال:

هل يجوز لي أن أستعمل فوائد ربوية كي نعَبِّد طريقاً في الحي الذي أسكن فيه لأن الدولة لا تصلح طرقات الأحياء الشعبية ؟.

الجواب:

الحمد لله

وضع المال في البنك مقابل فوائد ربوية هو من كبائر الذنوب ، ولا يجوز تعمد وضعها لصرف الأموال الربوية في مشاريع خيرية ، فضلا عن أن ينتفع هو بها .

فإنْ وضَع مسلم أمواله في مؤسسة ربوية ، ثم أنعم الله عليه وتاب من الربا فإنه يجب عليه أن يتخلص من الفوائد الربوية بأن يتصدق بها في وجوه الخير والبر ، لقول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا إِنْ كُنتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة/278،279.

ولا يجوز له أن ينتفع بها ، لا في دفع ضرائب ولا في غيرها مما يرجع نفعه إليه .

وعلى هذا فلو كان هذا الطريق خاصاً به ، لكونه يوصل إلى بيته ، فلا يجوز إصلاحه من هذه الأموال لأن نفع ذلك يعود إليه ، أما إذا كان الطريق عاماً ينتفع هو وغيره به ، فلا حرج من إصلاحه بهذا المال .

والله أعلم .

وانظر أجوبة الأسئلة ( 292 ) و ( 2370 ) و ( 20876 ) و ( 23346 ) و ( 22392 ) و ( 49677 ) و ( 30798 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


أنوع النعي وأحكامه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 60008: أنوع النعي وأحكامه
السؤال:

ما هو النعي الجائز من المحرم ؟ وهل الإشهار بموت إنسان في المسجد حرام ؟.

الجواب:

الحمد لله

أولاً : تعريف النعي

النعي يطلق على الإخبار بموت الميت وإذاعة ذلك ، ويطلق أيضاً على ما قد يصاحب ذلك من تعداد مناقب الميت .

قال الترمذي في جامعه ص(239) : " والنعي عندهم أن ينادى في الناس أن فلاناً مات ليشهدوا جنازته " .

وقال ابن الأثير في النهاية (5/85) : " نعى الميت إذا أذاع موته ، وأخبر به ، وإذا ندبه " .

وقال القليوبي في حاشيته (1/345) : " وهو النداء بموت الشخص ، وذكر مآثره ومفاخره " .

ثانياً : أقسام النعي

النعي وهو الإخبار بموت الميت إما أن يكون إعلاماً مجرداً ، وإما أن يكون إعلاماً بنداء ورفع صوت وذكر لمآثر الميت ونحو ذلك ، ولكل منهما حكم .

أما الإعلام بالموت مجرداً فقد ذهب جمهور أهل العلم من الحنفية ، والمالكية ، والشافعية ، والحنابلة ، وغيرهم إلى جواز الإعلام بالموت من غير نداء ؛ لأجل الصلاة على الميت .

انظر : فتح القدير (2/127) ، حاشية الدسوقي (1/24) ، نهاية المحتاج (3/20) ، الإقناع (1/331) ، تحفة الأحوذي (4/61) ، السيل الجرار (1/339) .

بل ذهب جماعة من العلماء إلى استحباب ذلك .

انظر : البناية شرح الهداية (3/267) ، الخرشي على مختصر خليل (2/139) ، الأذكار للنووي ص (226) .

واستدلوا بما رواه البخاري (1333) ومسلم عَنْ أَبِي هُرَيْرَةَ رضي الله عنه رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَى النَّجَاشِيَّ فِي الْيَوْمِ الَّذِي مَاتَ فِيهِ ، وَخَرَجَ بِهِمْ إِلَى الْمُصَلَّى فَصَفَّ بِهِمْ ، وَكَبَّرَ عَلَيْهِ أَرْبَعَ تَكْبِيرَاتٍ . وفي رواية للبخاري (1328) ( نَعَى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّجَاشِيَّ صَاحِبَ الْحَبَشَةِ يَوْمَ الَّذِي مَاتَ فِيهِ ، فَقَالَ : اسْتَغْفِرُوا لأَخِيكُمْ ) .

قال النووي في "شرح مسلم" :

" فِيهِ : اِسْتِحْبَاب الإِعْلام بِالْمَيِّتِ لا عَلَى صُورَة نَعْي الْجَاهِلِيَّة , بَلْ مُجَرَّد إِعْلَام للصَّلَاة عَلَيْهِ وَتَشْيِيعه وَقَضَاء حَقّه فِي ذَلِكَ , وَاَلَّذِي جَاءَ مِنْ النَّهْي عَنْ النَّعْي لَيْسَ الْمُرَاد بِهِ هَذَا , وَإِنَّمَا الْمُرَاد نَعْي الْجَاهِلِيَّة الْمُشْتَمِل عَلَى ذِكْر الْمَفَاخِر وَغَيْرهَا " انتهى .

واستدلوا أيضاً بما رواه البخاري (458) ومسلم (956) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَجُلًا أَسْوَدَ أَوْ امْرَأَةً سَوْدَاءَ كَانَ يَقُمُّ الْمَسْجِدَ ، فَمَاتَ ، فَسَأَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ ، فَقَالُوا : مَاتَ . قَالَ : أَفَلا كُنْتُمْ آذَنْتُمُونِي بِهِ ؟! دُلُّونِي عَلَى قَبْرِهِ أَوْ قَالَ قَبْرِهَا ، فَأَتَى قَبْرَهَا فَصَلَّى عَلَيْهَا .

وهذان الحديثان ظاهران في إباحة الإعلام بالموت لأجل الصلاة ، والدعاء له ، بل هما دالان على الاستحباب ، ولأن ذلك وسيلة لأداء حقه من الصلاة عليه واتباع جنازته .

ومما يدل على جواز الإعلام بموت الميت لمصلحة غير الصلاة عليه : ما في صحيح البخاري (4262) عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَى زَيْدًا وَجَعْفَرًا وَابْنَ رَوَاحَةَ لِلنَّاسِ قَبْلَ أَنْ يَأْتِيَهُمْ خَبَرُهُمْ ، فَقَالَ : ( أَخَذَ الرَّايَةَ زَيْدٌ فَأُصِيبَ ، ثُمَّ أَخَذَ جَعْفَرٌ فَأُصِيبَ ، ثُمَّ أَخَذَ ابْنُ رَوَاحَةَ فَأُصِيبَ ، وَعَيْنَاهُ تَذْرِفَانِ ، حَتَّى أَخَذَ الرَّايَةَ سَيْفٌ مِنْ سُيُوفِ اللَّهِ حَتَّى فَتَحَ اللَّهُ عَلَيْهِمْ ) .

ففي هذا الحديث : نعى النبي صلى الله عليه وسلم هؤلاء الثلاثة رضي الله عنهم ، ولم يكن ذلك النعي لأجل الصلاة عليهم ، إنما لأجل إخبار المسلمين بخبر إخوانهم ، وما جرى لهم في تلك الوقعة .

وعليه ؛ فيجوز الإعلام بالموت لكل غرض صحيح كالدعاء له ، وتحليله وما أشبه ذلك .

انظر : "نهاية المحتاج" (3/20) .

وقال ابن عبد البر الاستذكار(3/26) : " وكان أبو هريرة رضي الله عنه يمر بالمجالس ، فيقول : إن أخاكم قد مات فاشهدوا جنازته " .

وجاء في "فتاوى اللجنة الدائمة" (8/402) :

" يجوز دعاء أقارب الميت وأصحابه وجيرانه إذا توفي من أجل أن يصلوا عليه ، ويدعوا له ويتبعوا جنازته ، ويساعدوا على دفنه ؛ لأن النبي صلى الله عليه وسلم أخبر أصحابه لما توفي النجاشي رحمه الله بموته ليصلوا عليه " انتهى .

وأما الإعلام بالموت بنداء ورفع صوت وذكر مآثر الميت فهذا النعي قد نهى عنه النبي صلى الله عليه وسلم .

روى الترمذي (986) عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رضي الله عنه قَالَ : إِذَا مِتُّ فَلا تُؤْذِنُوا بِي ، إِنِّي أَخَافُ أَنْ يَكُونَ نَعْيًا ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ النَّعْيِ . حسنه الحافظ ابن حجر ، وحسنه الألباني في صحيح الترمذي .

قال السندي في "حاشية ابن ماجه" :

" َكَانَ أَهْل الْجَاهِلِيَّة يُشْهِرُونَ الْمَوْت بِهَيْئَةِ كَرِيهَة ، فَالنَّهْي مَحْمُول عَلَيْهِ ، وَخَافَ حُذَيْفَة أَنْ يَكُون الْمُرَاد إِطْلاق النَّهْي ، فَمَا سمِحَ بِهِ ، فَهُوَ مِنْ بَاب الْوَرَع ، وَإِلا فَخَبَر الْمَوْت سِيَّمَا إِذَا كَانَ لِمَصْلَحَةٍ كَتَكْثِيرِ الْجَمَاعَة جَائِز " انتهى .

وقال الحافظ في "الفتح" :

" النَّعْي لَيْسَ مَمْنُوعًا كُلّه , وَإِنَّمَا نُهِيَ عَمَّا كَانَ أَهْل الْجَاهِلِيَّة يَصْنَعُونَهُ فَكَانُوا يُرْسِلُونَ مَنْ يُعْلِن بِخَبَرِ مَوْت الْمَيِّت عَلَى أَبْوَاب الدُّور وَالأَسْوَاق .

قَالَ سَعِيد بْن مَنْصُور : أَخْبَرَنَا اِبْن عُلَيَّة عَنْ اِبْن عَوْن قَالَ قُلْت لإِبْرَاهِيم : أَكَانُوا يَكْرَهُونَ النَّعْي ؟ قَالَ : نَعَمْ . قَالَ اِبْن عَوْن : كَانُوا إِذَا تُوُفِّيَ الرَّجُل رَكِبَ رَجُل دَابَّة ثُمَّ صَاحَ فِي النَّاس : أَنْعِي فُلانًا . وقَالَ اِبْن سِيرِينَ : لا أَعْلَم بَأْسًا أَنْ يُؤْذِن الرَّجُل صَدِيقه وَحَمِيمه .

وَحَاصِله أَنَّ مَحْض الإِعْلام بِذَلِكَ لا يُكْرَه , فَإِنْ زَادَ عَلَى ذَلِكَ فَلا " انتهى .

وفي "تحفة الأحوذي" :

" الظَّاهِرُ أَنَّ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ أَرَادَ بِالنَّعْيِ فِي هَذَا الْحَدِيثِ مَعْنَاهُ اللُّغَوِيَّ وَحَمَلَ النَّهْيَ عَلَى مُطْلَقِ النَّعْيِ . وَقَالَ غَيْرُهُ مِنْ أَهْلِ الْعِلْمِ إِنَّ الْمُرَادَ بِالنَّعْيِ فِي هَذَا الْحَدِيثِ النَّعْيُ الْمَعْرُوفُ فِي الْجَاهِلِيَّةِ . قَالَ الأَصْمَعِيُّ : كَانَتْ الْعَرَبُ إِذَا مَاتَ فِيهَا مَيِّتٌ لَهُ قَدْرٌ رَكِبَ رَاكِبٌ فَرَسًا وَجَعَلَ يَسِيرُ فِي النَّاسِ وَيَقُولُ : نَعَاءِ فُلانٍ أَيْ أَنْعِيهِ وَأُظْهِرُ خَبَرَ وَفَاتِهِ , وَإِنَّمَا قَالُوا هَذَا لأَنَّهُ قَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعَى النَّجَاشِيَّ , وَأَيْضًا قَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَ بِمَوْتِ زَيْدِ بْنِ حَارِثَةَ وَجَعْفَرِ بْنِ أَبِي طَالِبٍ وَعَبْدِ اللَّهِ بْنِ رَوَاحَةَ حِينَ قُتِلُوا بِمُؤْتَةَ . وَأَيْضًا قَدْ ثَبَتَ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ حِينَ أُخْبِرَ بِمَوْتِ السَّوْدَاءِ أَوْ الشَّابِّ الَّذِي كَانَ يَقُمُّ الْمَسْجِدَ : أَلا آذَنْتُمُونِي . فَهَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّ مُجَرَّدَ الإِعْلامِ بِالْمَوْتِ لا يَكُونُ نَعْيًا مُحَرَّمًا وَإِنْ كَانَ بِاعْتِبَارِ اللُّغَةِ يَصْدُقُ عَلَيْهِ اِسْمُ النَّعْيِ , وَلِذَلِكَ قَالَ أَهْلُ الْعِلْمِ إِنَّ الْمُرَادَ بِالنَّعْيِ فِي قَوْلِهِ : ( يَنْهَى عَنْ النَّعْيِ ) النَّعْيُ الَّذِي كَانَ فِي الْجَاهِلِيَّةِ جَمْعًا بَيْنَ الأَحَادِيثِ .

قَالَ اِبْنُ الْعَرَبِيِّ : يُؤْخَذُ مِنْ مَجْمُوعِ الأَحَادِيثِ ثَلاثُ حَالاتٍ : الأُولَى إِعْلامُ الأَهْلِ وَالأَصْحَابِ وَأَهْلِ الصَّلاحِ فَهَذَا سُنَّةٌ , الثَّانِيَةُ : دَعْوَةُ الْحَفْلِ لِلْمُفَاخَرَةِ فَهَذِهِ تُكْرَهُ , الثَّالِثَةُ : الإِعْلامُ بِنَوْعٍ آخَرَ كَالنِّيَاحَةِ وَنَحْوِ ذَلِكَ فَهَذَا يُحَرَّمُ " انتهى من "تحفة الأحوذي" .

وقال النووي في "المجموع" (5/174) :

" والصحيح الذي تقتضيه الأحاديث التي ذكرناها وغيرها أن الإعلام بموته لمن لم يعلم ليس بمكروه , بل إن قصد به الإخبار لكثرة المصلين فهو مستحب وإنما يكره ذكر المآثر والمفاخر والتطواف بين الناس بذكره بهذه الأشياء , وهذا نعي الجاهلية المنهي عنه , فقد صحت الأحاديث بالإعلام فلا يجوز إلغاؤها وبهذا الجواب أجاب بعض أئمة الفقه والحديث المحققين " انتهى .

وأما النعي برفع الصوت من غير ذكر للمفاخر والمآثر فقد ذهب جمهور أهل العلم من الحنفية ، والمالكية ، والشافعية ، والحنابلة إلى كراهية النداء في الإعلام بموت الميت ؛ لما تقدم من حديث حذيفة رضي الله عنه .

ولأن النداء ورفع الصوت بموت الميت يشبه من حيث الصورة نعي الجاهلية الذي ورد النهي عنه ، فإنهم كانوا يرسلون من يعلن بخبر موت الميت على أبواب الدور والأسواق .

انظر : "العناية شرح الهداية" (3/267) ، "الخرشي على مختصر خليل" (2/139) ، "المهذب" (1/132) ، "الشرح الكبير" (6/287) .

قال ابن قدامة في "المغني" :

" ويكره النعي , وهو أن يبعث مناديا ينادي في الناس : إن فلانا قد مات . ليشهدوا جنازته . . . وقال كثير من أهل العلم : لا بأس أن يعلم بالرجل إخوانه ومعارفه وذوو الفضل , من غير نداء . قال إبراهيم النخعي : لا بأس إذا مات الرجل أن يؤذن صديقه وأصحابه , وإنما كانوا يكرهون أن يطاف في المجالس : أنعي فلانا . كفعل الجاهلية " انتهى .

وذهب جماعة من الحنفية إلى أنه لا يكره النداء على الميت في الأزقة والأسواق إذا كان نداءً مجرداً عن ذكر المفاخر .

قالوا : لأن في ذلك تكثير الجماعة من المصلين والمستغفرين للميت ، وليس مثله نعي الجاهلية ، فإنهم كانوا يبعثون إلى القبائل ينعون مع ضجيج وبكاء وعويل وتعديد ونياحة .

انظر : "فتح القدير" (2/128) .

وأجاب الجمهور عن هذا بأن مقصود تكثير الجماعة من المصلين والمستغفرين للميت يمكن حصوله دون النداء ورفع الصوت .

انظر : "فتح الباري" (3/117) .

وأما النعي على المنائر في المساجد فقد سبق الجواب عليه في السؤال رقم (41959) .

الإسلام سؤال وجواب (www.islam-qa.com)


العتيرة وحكمها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 60013: العتيرة وحكمها
السؤال:

ما هي العتيرة ؟ وما حكمها ؟.

الجواب:

الحمد لله

العتيرة هي ذبيحة كان يذبحها أهل الجاهلية في شهر رجب , وجعلوا ذلك سنة فيما بينهم كذبح الأضحية في عيد الأضحى .

وأما حكمها , فقد اختلف العلماء في حكمها , وسبب اختلافهم : اختلاف الأحاديث الواردة فيها , فمنها ما أمر بها ورخص فيها , ومنها ما نهى عنها .

والصحيح من أقوالهم - كما سيأتي – أن أحاديث الأمر بها والترخيص في فعلها كانت في أول الأمر , ثم نهى عنها النبي صلى الله عليه وسلم .

وقد اختلف العلماء في حكمها على عدة أقوال :

القول الأول : أنها سنة مستحبة , وهذا قول الإمام الشافعي رحمه الله , واستدل على ذلك بعدة أدلة , منها :

1- ما رواه الإمام أحمد (6674) والنسائي (4225) عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم سئل عن َالْعَتِيرَةُ فقَالَ : ( الْعَتِيرَةُ حَقٌّ ) حسنه الألباني في صحيح الجامع (4122) .

2- ما رواه الإمام أحمد وأبو داود (2788) والترمذي (1518)عن مِخْنَفِ بْنِ سُلَيْمٍ قَالَ : كُنَّا وُقُوفًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَاتٍ فَسَمِعْتُهُ يَقُولُ : ( يَا أَيُّهَا النَّاسُ عَلَى كُلِّ أَهْلِ بَيْتٍ فِي كُلِّ عَامٍ أُضْحِيَّةٌ وَعَتِيرَةٌ . هَلْ تَدْرُونَ مَا الْعَتِيرَةُ ؟ هِيَ الَّتِي تُسَمُّونَهَا الرَّجَبِيَّةَ ) حسنه الألباني في صحيح أبي داود .

3- ما رواه النسائي (4226) عن الْحَارِثَ بْنَ عَمْرٍو أَنَّ رَجُلاً مِنْ النَّاسِ قال : يَا رَسُولَ اللَّهِ ، الْعَتَائِرُ ؟ قَالَ : ( مَنْ شَاءَ عَتَرَ ، وَمَنْ شَاءَ لَمْ يَعْتِرْ ) ضعفه الألباني في ضعيف النسائي .

انظر : "المجموع" (8/446,445) .

القول الثاني :

أنها لا تستحب ولا تكره , وقال بهذا القول بعض الشافعية , كما حكاه النووى عنهم في "المجموع" (8/445) .

القول الثالث :

أنها مكروهة ، لنهي النبي صلى الله عليه وسلم عنها , وقال بعضهم : هي حرام باطلة .

وقالوا : أحاديث الترخيص فيها والأمر بها كانت في أول الأمر , ثم نسخت بنهي النبي صلى الله عليه وسلم عنها .

نقل النووي في "شرح مسلم" (13/137) عن القاضي عياض قوله : " إن الأمر بالعتيرة منسوخ عند جماهير العلماء " .

واستدلوا على تحرمها بـ :

1- ما واه البخاري (5474) ومسلم (1976) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا فَرَعَ وَلا عَتِيرَةَ ) .

والفرع هو أول ولدٍ للناقة كانوا يذبحونه لأصنامهم .

2- أن العتيرة من شأن أهل الجاهلية , ولا يجوز التشبه بهم في عباداتهم لقول النبي صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) رواه أبو داود (4031) وصححه الألباني في "إرواء الغليل" (1269) .

وقال ابن القيم رحمه الله بعد أن ذكر بعض الأحاديث الدالة على مشروعية العتيرة :

" وَقَالَ اِبْن الْمُنْذِر – بعد أن ذكر بعض الأحاديث في العتيرة – قال : وَقَدْ كَانَتْ الْعَرَب تَفْعَل ذَلِكَ فِي الْجَاهِلِيَّة ، وَفَعَلَهُ بَعْض أَهْل الإِسْلام , فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِمَا ثُمَّ نَهَى عَنْهُمَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ : ( لا فَرَع وَلا عَتِيرَة ) فَانْتَهَى النَّاس عَنْهُمَا لِنَهْيِهِ إِيَّاهُمْ عَنْهُمَا , وَمَعْلُوم أَنَّ النَّهْي لا يَكُون إِلا عَنْ شَيْء قَدْ كَانَ يُفْعَل , وَلا نَعْلَم أَنَّ أَحَدًا مِنْ أَهْل الْعِلْم يَقُول : إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ نَهَاهُمْ عَنْهُمَا ثُمَّ أَذِنَ فِيهِمَا , وَالدَّلِيل عَلَى أَنَّ الْفِعْل كَانَ قَبْل النَّهْي قَوْله فِي حَدِيث نُبَيْشَة : ( إِنَّا كُنَّا نَعْتِر عَتِيرَة فِي الْجَاهِلِيَّة , وَإِنَّا كُنَّا نُفْرِع فَرَعًا فِي الْجَاهِلِيَّة ) وَفِي إِجْمَاع عَوَامّ عُلَمَاء الأَمْصَار عَلَى عَدَم اِسْتِعْمَالهمْ ذَلِكَ وُقُوف عَنْ الأَمْر بِهِمَا , مَعَ ثُبُوت النَّهْي عَنْ ذَلِكَ بَيَان لِمَا قُلْنَا " انتهى .

وجزم الشيخ محمد ابن إبراهيم رحمه الله في "فتاويه" (6/165) بتحريم العتيرة ، وقال :

" قوله صلى الله عليه وسلم : ( لا فرع ولا عتيرة ) فيما أفهم الآن أنه أقرب إلى التحريم .

والنفي يفيد البطلان كقوله صلى الله عليه وسلم : ( لا عدوى ولا طيرة ) ، أفلا يكون : ( لا فرع ولا عتيرة ) إبطال لذلك ؟!

هذا مع دلالة : ( من تشبه بقوم فهو منهم ) فمنع من مشابهة الجاهلية .

ثم هذا من باب العبادات ، والعبادات توقيفية ، فلو لم ينفها صلى الله عليه وسلم كانت منتفية ، فإن أمور الجاهلية كلها منتفية لا يحتاج إلى أن ينصص على كل واحد منها .

وقد صرح بعض العلماء بالكراهة . والذي نفهم أنه حرام . وهذا بالنسبة إلى تخصيصهم ذبح أول ولد تلده الناقة ، والذبح في العشر الأول من رجب . أما إن كان ما يفعله الجاهلية لآلهتهم فهو شرك " انتهى بتصرف .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (7/325) :

" قول الرسول عليه الصلاة والسلام : ( لا فَرَعَ ولا عتيرة ) ، وفي رواية : ( لا فَرَعَ ولا عتيرة في الإسلام ) ، تخصيص ذلك في الإسلام يوحي بأنها من خصال الجاهلية ، ولهذا كره بعض العلماء العتيرة ، بخلاف الفرعة لورود السنة بها ، وأما العتيرة فجديرة بأن تكون مكروهة - يعني الذبيحة في أول رجب - لاسيما وأنه إذا ذبحت في أول رجب ، وقيل للناس إن هذا لا بأس به ، فإن النفوس ميالة إلى مثل هذه الأفعال ، فربما يكون شهر رجب كشهر الأضحية ، ذي الحجة ، ويتكاثر الناس على ذلك ، ويبقى مظهراً ومشعراً من مشاعر المناسك ، وهذا لا شك أنه محظور .

فالذي يترجح عندي : أن الفرعة لا بأس بها ، لورود السنة بها ، وأما العتيرة فإن أقل أحوالها الكراهية " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث توسل آدم بالنبي وتفسير : ( وابتغوا إليه الوسيلة ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الألوهية >
الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 60041: حديث توسل آدم بالنبي وتفسير : ( وابتغوا إليه الوسيلة )
السؤال:

أرجو تفسير قوله تعالى : ( يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة ) المائدة/35 ، وذلك ردّاً على الصوفية في التوسل ، حيث إن بعضهم فسرها بجواز التوسل بالأنبياء والأولياء ، أما بالنسبة لحديث آدم لما اقترف الخطيئة فيقولون : إن البيهقي صحح الحديث ، وإن الذهبي أثنى على هذا الكتاب .

الجواب:

الحمد لله

أولاً :

حديث اقتراف آدم للخطيئة وتوسله بالنبي صلى الله عليه وسلم حديث موضوع مكذوب على النبي صلى الله عليه وسلم وعلى آدم عليه السلام .

وقد سبق بيان ذلك في جواب السؤال رقم (34715) ونقلنا عن أهل العلم تبيينهم لكذبه ، ومن هؤلاء العلماء الإمام الذهبي رحمه الله .

والبيهقي رحمه الله لم يرو الحديث في سننه ، بل رواه في "دلائل النبوة" (5/489) وضعَّفه ، فقد قال بعد سياقه للحديث : " تفرد به عبد الرحمن بن زيد بن أسلم ، وهو ضعيف " .

ومما يرجح نكارة المتن وبطلانه : أن الدعاء الذي قبِل الله به توبة آدم هو ما قاله الله في سورة الأعراف : ( قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ ) الأعراف/23 ، فهذا هو الدعاء الذي دعا به آدم وحواء ، وفيه دعاء الله تعالى وحده ، والتوسل بأسمائه وصفاته ، والتوسل بذكر حالهم ، وهي الكلمات التي تلقاها آدم من ربه ثم قالها فتاب الله تعالى عليه ، كما قال تعالى : ( فَتَلَقَّى آَدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ ) البقرة/37 .

ثانياً :

أما تفسير لفظ " الوسيلة " في قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ ) المائدة/35 : فهي الطريق الموصلة إلى الله تعالى ، ولا طريق موصلة إليه عز وجل إلا الطريق التي يحبها الله ويرضى عنها ، وتكون بطاعته وترك معصيته .

قال ابن كثير رحمه الله :

" يقول تعال آمراً عباده المؤمنين بتقواه ، وهي إذا قرنت بطاعته كان المراد بها الانكفاف من المحارم وترك المنهيات ، وقد قال بعدها : ( وابتغوا إليه الوسيلة ) قال سفيان الثوري عن طلحة عن عطاء عن ابن عباس : أي : القربة ، وكذا قال مجاهد وأبو وائل والحسن وقتادة وعبد الله بن كثير والسدي وابن زيد وغير واحد ، وقال قتادة : أي : تقربوا إليه بطاعته والعمل بما يرضيه ، وقرأ ابن زيد : ( أولئك الذين يدعون يبتغون إلى ربهم الوسيلة ) ، وهذا الذي قاله هؤلاء الأئمة لا خلاف بين المفسرين فيه .

والوسائل والوسيلة : هي التي يتوصل بها إلى تحصيل المقصود " انتهى .

"تفسير ابن كثير" (2/53، 54) .

وقال الشنقيطي رحمه الله :

" اعلم أن جمهور العلماء على أن المراد بالوسيلة هنا هو القربة إلى الله تعالى بامتثال أوامره ، واجتناب نواهيه على وفق ما جاء به محمد صلى الله عليه وسلم بإخلاص في ذلك لله تعالى ؛ لأن هذا وحده هو الطريق الموصلة إلى رضى الله تعالى ، ونيل ما عنده من خير الدنيا والآخرة .

وأصل الوسيلة : الطريق التي تقرب إلى الشيء ، وتوصل إليه وهي العمل الصالح بإجماع العلماء ؛ لأنه لا وسيلة إلى الله تعالى إلا باتباع رسوله صلى الله عليه وسلم ، وعلى هذا فالآيات المبينة للمراد من الوسيلة كثيرة جدّاً كقوله تعالى : ( وَمَآ ءَاتَـٰكُمُ ٱلرَّسُولُ فَخُذُوهُ وَمَا نَهَـٰكُمْ عَنْهُ فَٱنتَهُواْ ) ، وكقوله : ( قُلْ إِن كُنتُمْ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِى ) ، وقوله : ( قُلْ أَطِيعُواْ ٱللَّهَ وَأَطِيعُواْ ٱلرَّسُولَ ) ، إلى غير ذلك من الآيات .

وروي عن ابن عباس رضي الله عنهما أن المراد بالوسيلة الحاجة . . .

وعلى هذا القول الذي روي عن ابن عباس فالمعنى : ( وَٱبْتَغُواْ إِلَيهِ ٱلْوَسِيلَةَ ) : واطلبوا حاجتكم من الله ؛ لأنه وحده هو الذي يقدر على إعطائها ، ومما يبين معنى هذا الوجه قوله تعالى : ( إِنَّ ٱلَّذِينَ تَعْبُدُونَ مِن دُونِ ٱللَّهِ لاَ يَمْلِكُونَ لَكُمْ رِزْقاً فَٱبْتَغُواْ عِندَ ٱللَّهِ ٱلرِّزْقَ وَٱعْبُدُوهُ ) ، وقوله : ( وَٱسْأَلُواْ ٱللَّهَ مِن فَضْلِهِ ) ، وفي الحديث : ( إذا سألتَ فاسأل الله ) .

ثم قال الشنقيطي رحمه الله : التحقيق في معنى الوسيلة هو ما ذهب إليه عامة العلماء من أنها التقرب إلى الله تعالى بالإخلاص له في العبادة ، على وفق ما جاء به الرسول صلى الله عليه وسلم ، وتفسير ابن عباس داخل في هذا ؛ لأن دعاء الله والابتهال إليه في طلب الحوائج من أعظم أنواع عبادته التي هي الوسيلة إلى نيل رضاه ورحمته .

وبهذا التحقيق تعلم أن ما يزعمه كثير من ملاحدة أتباع الجهَّال المدعين للتصوُّف من أن المراد بالوسيلة في الآية الشيخ الذي يكون له واسطة بينه وبين ربه : أنه تخبط في الجهل والعمى وضلال مبين ، وتلاعب بكتاب الله تعالى ، واتخاذ الوسائط من دون الله من أصول كفر الكفار ، كما صرح به تعالى في قوله عنهم : ( مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَآ إِلَى ٱللَّهِ زُلْفَىۤ ) وقوله : ( وَيَقُولُونَ هَـٰؤُلاۤءِ شُفَعَـٰؤُنَا عِندَ ٱللَّهِ قُلْ أَتُنَبِّئُونَ ٱللَّهَ بِمَا لاَ يَعْلَمُ فِى ٱلسَّمَـوَتِ وَلاَ في ٱلأرْضِ سُبْحَانَهُ وَتَعَالَىٰ عَمَّا يُشْرِكُونَ ) ، فيجب على كل مكلف أن يعلم أن الطريق الموصلة إلى رِضى الله وجنته ورحمته هي اتباع رسوله صلى الله عليه وسلم ، ومن حاد عن ذلك فقد ضل سواء السبيل ، ( لَّيْسَ بِأَمَـٰنِيِّكُمْ وَلاۤ أَمَانِىِّ أَهْلِ ٱلْكِتَابِ مَن يَعْمَلْ سُوۤءًا يُجْزَ بِهِ ) .

وهذا الذي فسرنا به الوسيلة هنا هو معناها أيضاً في قوله تعالى : ( أُولَـٰئِكَ ٱلَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَىٰ رَبِّهِمُ ٱلْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ ) ، وليس المراد بالوسيلة أيضاً المنزلة التي في الجنة التي أمرنا صلى الله عليه وسلم أن نسأل له الله أن يعطيه إياها ، نرجو الله أن يعطيه إياها ؛ لأنها لا تنبغي إلا لعبد ، وهو يرجو أن يكون هو " انتهى باختصار .

"أضواء البيان" (2/86– 88) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم لبس المرأة البنطلون تحت الثوب القصير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 60131: حكم لبس المرأة البنطلون تحت الثوب القصير
السؤال:

هل يجوز أن أرتدي بنطالا عريضا وفوقه أضع سترة تغطي سائر الجسد تكاد تصل إلى الكعبين بشبر دون وجود أي فتحة في السترة وليست بالشفافة ولا بالضيقة ؟.

الجواب:

الحمد لله

يشترط في لباس المرأة الذي تبدو به أمام الرجال الأجانب ثمانية أشياء :

1- أن يكون ساترا لجميع البدن ، بما في ذلك الوجه والكفان ، وقد سبق بيان أدلة ذلك في جواب السؤال (11774) .

2- أن يكون فضفاضا واسعا ، لا يصف حجم أعضائها ، وتقاطيع جسمها .

3- أن لا يكون رقيقا يصف لون بشرتها .

4- ألا يكون زينة في نفسه كالمطرز والمزركش .

5- ألا يكون مطيبا .

6- ألا يشبه لباس الرجال .

7- ألا يشبه لباس الكافرات .

8- ألا يكون لباس شهرة .

ينظر: "آداب الزفاف" للشيخ الألباني رحمه الله ص (177) ، "حجاب المرأة المسلمة" له ، ص 16- 111، "عودة الحجاب" (3/145- 163) .

وبناء على ذلك فليس للمرأة أن تخرج أمام الرجال بسروال أو بنطلون ؛ لأمرين :

الأول : أنه يصف رِجْل المرأة .

الثاني : أن في لبسه تشبها بالرجال .

قال الشيخ ابن عثيمين رحمه الله : " أرى ألا ينساق المسلمون وراء هذه الموضة من أنواع الألبسة التي ترد إلينا من هنا وهناك ؛ وكثير منها لا يتلاءم مع الزي الإسلامي الذي يكون فيه الستر الكامل للمرأة مثل الألبسة القصيرة أو الضيقة جداً أوالخفيفة . ومن ذلك : البنطلون ، فإنه يصف حجم رِجْل المرأة وكذلك بطنها وخصرها وثدييها وغير ذلك ، فلابسته تدخل تحت الحديث الصحيح : (صنفان من أهل النار لم أرهما : قوم معهم سياط كأذناب البقر يضربون بها الناس ، ونساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا ) . انتهى . والحديث رواه مسلم (2128) .

وقال أيضا : "الذي أراه تحريم لبس المرأة للبنطلون لأنه تشبه بالرجال ، وقد لعن النبي صلى الله عليه وسلم المتشبهات من النساء بالرجال ، ولأنه يزيل الحياء من المرأة ، ولأنه يفتح باب لباس أهل النار حيث قال النبي صلى الله عليه وسلم : ( صنفان من أهل النار لم أرهما ) وذكر أحدهما ( نساء كاسيات عاريات مائلات مميلات رؤسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها ) انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (12سؤال رقم 192، 194) .

وجاء في "فتاوى اللجنة الدائمة" (17/102) : " لا يجوز لها أن تلبس البنطلون ؛ لما فيه من تشبه النساء بالرجال " .

وانظري السؤال (10436) .

وأما لبس البنطلون أو السروال تحت الجلباب ، فلا حرج فيه ، بل هو زيادة ستر وصيانة . إذا كان الجلباب سابغا ساترا ليس به فتحات تبدي ما تحته .

قال الشيخ عبد الرزاق عفيفي رحمه الله : " إذا لبست المرأة البنطلون وفوقه ملابس سابغة فلا تشبه فيه بالرجال ما دامت تلبسه أسفل ملابسها " انتهى من "فتاوى الشيخ عبد الرزاق عفيفي" ص 573 .

والأصل أن يكون جلباب المرأة سابغا ، يغطي ظهور قدميها ، لما روى الترمذي (1731) والنسائي (5336) وأبو داود (4117) وابن ماجه (3580) عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ جَرَّ ثَوْبَهُ خُيَلاءَ لَمْ يَنْظُرْ اللَّهُ إِلَيْهِ يَوْمَ الْقِيَامَةِ ) فَقَالَتْ أُمُّ سَلَمَةَ : فَكَيْفَ يَصْنَعْنَ النِّسَاءُ بِذُيُولِهِنَّ ؟ قَالَ : ( يُرْخِينَ شِبْرًا ) فَقَالَتْ : ( إِذًا تَنْكَشِفُ أَقْدَامُهُنَّ ) قَالَ : ( فَيُرْخِينَهُ ذِرَاعًا لا يَزِدْنَ عَلَيْهِ ) . والحديث صححه الألباني في "صحيح سنن الترمذي" .

قال الباجي : " وَقَوْلُهَا رَضِي اللَّهُ عَنْهَا فِي إرْخَاءِ الذَّيْلِ شِبْرًا : ( إِذًا تَنْكَشِفُ أَقْدَامُهُنَّ ) تُرِيدُ أَنَّهُ لا يَكْفِيهَا فِيمَا تَسْتَتِرُ بِهِ ; لأَنَّ تَحْرِيكَ رِجْلَيْهَا لَهُ فِي سُرْعَةِ مَشْيِهَا وَقِصَرِ الذَّيْلِ يَكْشِفُهُ عَنْهَا فَلَمَّا تَبَيَّنَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم قَالَ : ( فَذِرَاعًا لا تَزِيدُ عَلَيْهِ ) " انتهى من "المنتقى" .

وسئل الشيخ صالح الفوزان حفظه الله ما نصه : " إطالة المرأة لثوبها هل هو على سبيل الاستحباب أم الوجوب ‏؟‏ وهل وضع الشراب على القدمين يكفي مع قصر الثوب بحيث لا يظهر شيء من الساق ‏؟‏ وكيف تطيل المرأة ثوبها ذراعًا أتحت الكعب أم تحت الركبة ‏؟‏ "

فأجاب : " مطلوب من المرأة المسلمة ستر جميع أجزاء جسمها عن الرجال ، ولذلك رخص لها في إرخاء ثوبها قدر ذراع من أجل ستر قدميها ، بينما نهي الرجال عن إسبال الثياب تحت الكعبين ، مما يدل على أنه مطلوب من المرأة ستر جسمها كاملاً ، وإذا لبست الشراب كان ذلك من باب زيادة الاحتياط في الستر ، وهو أمر مستحسن ، ويكون ذلك مع إرخاء الثوب كما ورد في الحديث ، والله الموفق " انتهى . "المنتقى من فتاوى الشيخ الفوزان" (5/334) .

والحاصل أنه يلزم المرأة أن يكون ( جلبابها ) سابغا إلى الكعبين وزيادة ، وأما أن يكون قصيرا فوق الكعبين بنحو شبر ، فلا يجوز ولو سترت ساقيها وقدميها ببنطلون أو جورب ؛ لما في ذلك من التشبه بالرجال المأمورين بتقصير ثيابهم إلى ما فوق الكعبين ، مع ما فيه من تحديد حجم رِجْلها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشق عليه الذهاب للعمل ويوقع بالحضور في أيام الغياب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 60134: يشق عليه الذهاب للعمل ويوقع بالحضور في أيام الغياب
السؤال:

عزمت على التقاعد المبكر أنتقل إلى المدينة التي يقيم بها أهلي وأهل زوجتي ، حيث والدة زوجتي مريضة جدا وتحتاج إلى ابنتها بجوارها .
وفعلاً استأجرت شقة في تلك المدينة ونقلت عفشي إليها .
وتقدمت بخطاب التقاعد إلى العمل ، لكن المدير نصحني أن أتريث قليلاً لأنه سيفتح فرع للعمل في المدينة التي سأنتقل إليها ، أو هناك تفكير في صرف مكافأة لمن يريد التقاعد .
وظللت هذه الفترة (شهرين) لا أحضر إلى العمل إلا قليلاً ، وأوقع عن جميع الأيام التي تغيبت فيها عن العمل .
والسؤال : هل وضعي وغيابي عن العمل سليم أم لا ؟ فإذا لم يكن سليما ، فما الحكم في الأيام الماضية التي وقعتها دون حضور ، هل أعطي راتب الشهرين للإدارة كي يصرفوها على القسم كأن يشتروا مستلزمات مكتبية وأجهزة كمبيوتر يكون القسم في حاجة إليها ، أم أتصدق بالرواتب ؟ أم ما هو الحكم وهل أستمر في الحضور يومين في الأسبوع وأوقع عن الأيام الباقية ؟.

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يجزيك خيرا على رغبتك في الإحسان إلى والدة زوجتك ، والحرص على قربك من أهلك ، وما تحملته في سبيل ذلك من السفر والانتقال وترك العمل .

ثانيا :

ما أقدمت عليه من التوقيع بالحضور على أيام تغيبت فيها عن العمل ، أمر محرم لا شك فيه ؛ لما فيه من الكذب وأكل أموال الناس بالباطل ، وقد قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ ) النساء/29 .

وقال النبي صلى الله عليه وسلم : ( إِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ ، وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ ، وَإِنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يَكُونَ صِدِّيقًا . وَإِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ ، وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ ، وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا ) رواه البخاري (5629) ومسلم (4719) .

ثالثا :

ما أخذته من الراتب في مقابل هذه الأيام ، يجب رده لإدارة العمل ، ولا يجوز لك الانتفاع به ، لأنه مال حرام ، وقد قال النبي صلى الله عليه وسلم : ( كل جسد نبت من سحت فالنار أولى به ) رواه الطبراني عن أبي بكر ، وصححه الألباني في صحيح الجامع (4519) .

ورواه الترمذي (614) من حديث كعب بن عجرة بلفظ : ( إنه لا يربو لحم نبت من سحت إلا كانت النار أولى به ) . وصححه الألباني في صحيح الترمذي .

وليس لك أن تتصدق بهذا المال ؛ لأن الصدقة إنما تكون فيما جهل صاحبه أو تعذر الوصول إليه .

رابعا :

لا يجوز لك الاستمرار في الغياب مع التوقيع بالحضور ، وعليك أن تبحث عن مخرج لا يلحقك فيه إثم ، أو ترضى بالتقاعد المبكر الآن من غير حصول على ما ذكرت من المبلغ التشجيعي ، واعلم أن ما عند الله لا ينال إلا بطاعته ، وأن المال الحرام ممحوق البركة ، وهو وبال على صاحبه في الدنيا والآخرة .

وهذه نصيحة قدمها الشيخ ابن باز رحمه الله لمن يتهاون في حضوره لعمله ، ولا يصْدُق في تسجيل أوقات حضوره : قال رحمه الله : " الواجب على كل مسلم أداء الأمانة والحذر من الخيانة في العمل ، وفي الحضور والغياب وفي كل شيء ، والواجب عليه أن يسجل الوقت الذي دخل فيه ، والوقت الذي خرج فيه ، حتى يبرئ ذمته ، والواجب على المسئول عنهم أن ينصحهم ويوجههم إلى الخير ، ويحذرهم من الخيانة ، والله ولي التوفيق " انتهى من "مجموع فتاوى الشيخ ابن باز" (19/356) .

نسأل الله تعالى لنا ولك التوفيق والسداد والرشاد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية التخلص من السحر بعد العثور عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
سؤال رقم 60137: كيفية التخلص من السحر بعد العثور عليه
السؤال:

أحضرنا خادمة ، والآن بعد مرور 7 شهور ذات يوم بعد خروجها من دورة المياه وجدنا في مكانها شعر ملفوف غير طبيعي ومربوط عليه بخيط أربع لفات مع العلم أن الشعر ليس من شعر أهل البيت ثم قمنا بتفتيش حقيبتها فوجدنا أربع لفات من نفس الشعر وكل لفة معقود عليها بأربع لفات ، ماذا نفعل بالشعر ؟ مع العلم أيضا أن الشعر ليس شعر الخادمة .

الجواب:

الحمد لله

لف الشعر وعقده بالخيط من الطرق التي يستعملها السحرة في سحرهم وضلالهم ، فإنهم يعقدون العقد وينفثون عليها بتعاويذهم الباطلة . ومن وجد شيئا من ذلك فليحل العقد وليفصل الأجزاء بعضها عن بعض مع قراءة المعوذات ، ثم يتلفها بالحرق ونحوه ؛ لما ثبت من حديث زيد بن أرقم رضي الله عنه قال : ( كان رجل من اليهود يدخل على النبي صلى الله عليه وسلم ، وكان يأمنه ، فعقد له عُقَدا فوضعه في بئر رجل من الأنصار ، فاشتكى لذلك أياما ، وفي حديث عائشة : ( ستة أشهر ) فأتاه ملكان يعودانه ، فقعد أحدهما عند رأسه ، والآخر عند رجليه ، فقال أحدهما : أتدري ما وجعه ؟ قال : فلان الذي كان يدخل عليه عقد له عُقَدا فألقاه في بئر فلان الأنصاري ، فلو أرسل إليه رجلا وأخذ منه العقد لوجد الماء قد اصفر . فأتاه جبريل ، فنزل عليه بالمعوذتين وقال : إن رجلا من اليهود سحرك ، والسحر في بئر فلان ، قال : فبعث رجلا ( وفي طريق أخرى : فبعث عليا رضي الله عنه ) فوجد الماء قد اصفر ، فأخذ العقد فجاء بها ، فأمره أن يحل العقد ويقرأ آية فحلها ، فجعل يقرأ ويحل ، فجعل كلما حل عقدة وجد لذلك خفة ، فبرأ ) . أورده الألباني في السلسة الصحيحة (6/615) وعزاه للحاكم (4/460) والنسائي (2/172) وأحمد (4/367) والطبراني .

وقال الشيخ ابن باز رحمه الله : " ومن علاج السحر أيضا وهو من أنفع علاجه : بذل الجهود في معرفة موضع السحر في أرض أو جبل أو غير ذلك ، فإذا عرف واستخرج وأتلف بطل السحر " انتهى . "مجموع فتاوى ومقالات الشيخ ابن باز" (3/280) .

وقال أيضا : " ينظر فيما فعله الساحر ، إذا عرف أنه مثلا جعل شيئا من الشعر في مكان ، أو جعله في أمشاط ، أو في غير ذلك ، إذا عرف أنه وضعه في المكان الفلاني أزيل هذا الشيء وأحرق وأتلف فيبطل مفعوله ويزول ما أراده الساحر " "مجموع فتاوى ومقالات الشيخ ابن باز" (8/144) .

وينبغي الحذر من هذه الخادمة والسعي في إرجاعها إلى بلدها ، كما ينبغي لأهل المنزل أن يتحصنوا بالأذكار الشرعية ، كأذكار الصباح والمساء والنوم ، والدخول والخروج ، والأكل والشرب .

ومن الأمور التي يتقى بها خطر السحر قبل وقوعه : " أهم ذلك وأنفعه هو التحصن بالأذكار الشرعية والدعوات والمعوذات المأثورة ومن ذلك : قراءة آية الكرسي خلف كل صلاة مكتوبة بعد الأذكار المشروعة بعد السلام ، ومن ذلك : قراءتها عند النوم ، وآية الكرسي هي أعظم آية في القرآن الكريم وهي قوله سبحانه : ( اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ ) البقرة/255 .

ومن ذلك : قراءة ( قُلْ هُوَ اللَّهُ أَحَدٌ ) و ( قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ ) و ( قُلْ أَعُوذُ بِرَبِّ النَّاسِ ) ، خلف كل صلاة مكتوبة ، وقراءة السور الثلاث ثلاث مرات في أول النهار بعد صلاة الفجر وفي أول الليل بعد صلاة المغرب .

ومن ذلك : قراءة الآيتين من آخر سورة البقرة في أول الليل وهما قوله تعالى : ( آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ المصير . . . إلى آخر السورة ) .

وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( من قرأ آية الكرسي في ليلة لم يزل عليه من الله حافظ ولا يقربه شيطان حتى يصبح ) وصح عنه أيضا صلى الله عليه وسلم أنه قال : ( من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه ) والمعنى والله أعلم : كفتاه من كل سوء .

ومن ذلك : الإكثار من التعوذ بـ ( كلمات الله التامات من شر ما خلق ) في الليل والنهار وعند نزول أي منزل في البناء أو الصحراء أو الجو أو البحر؛ لقول النبي صلى الله عليه وسلم : ( من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك ) .

ومن ذلك : أن يقول المسلم في أول النهار وأول الليل ثلاث مرات : ( بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ) لصحة الترغيب في ذلك عن رسول الله صلى الله عليه وسلم ، وأن ذلك سبب للسلامة من كل سوء .

وهذه الأذكار والتعوذات من أعظم الأسباب في اتقاء شر السحر وغيره من الشرور لمن حافظ عليها بصدق وإيمان وثقة بالله واعتماد عليه وانشراح صدر لما دلت عليه ، وهي أيضا من أعظم السلاح لإزالة السحر بعد وقوعه مع الإكثار من الضراعة إلى الله وسؤاله سبحانه أن يكشف الضرر ويزيل البأس .

ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج الأمراض من السحر وغيره - وكان صلى الله عليه وسلم يرقي بها أصحابه - : ( اللهم رب الناس ، أذهب البأس واشف أنت الشافي ، لا شفاء إلا شفاؤك ، شفاء لا يغادر سقما ) يقولها ثلاثا .

ومن ذلك : الرقية التي رقى بها جبرائيل النبي صلى الله عليه وسلم وهي قوله : ( بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك ) ويكرر ذلك ثلاث مرات . انتهى من "مجموع فتاوى الشيخ ابن باز" (3/277- 279) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لزوجته الكشف أمام عمه المسنّ ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 60144: هل لزوجته الكشف أمام عمه المسنّ ؟
السؤال:

هل تستطيع زوجتي مواجهة عم والدي علما بأن عمره حوالي 70 سنة ؟.

الجواب:

الحمد لله

عم والدك يعتبر عمًّا لك ، وعم الزوج ليس محرما للزوجة ، فلا يجوز لها أن تكشف وجهها أمامه ، ولا أن يخلو بها ، ولو كان كبيرا في السن ؛ لعموم الأدلة الآمرة بالحجاب ، دون تفريق بين شاب وشيخ ، كقوله تعالى : ( يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الأحزاب/59 ، وقوله صلى الله عليه وسلم : ( إِيَّاكُمْ وَالدُّخولَ عَلَى النِّسَاءِ ، فَقَالَ رَجُلٌ مِنَ الأَنْصَارِ: يَا رَسُولَ الله ، أَفَرَأَيْتَ الْحَمْوَ ؟ قَالَ : الْحَمْوُ الْمَوْتُ ) رواه البخاري (5232) ومسلم (2172) قال الليث بن سعد : الحمو أخو الزوج وما أشبهه من أقارب الزوج ، ابن العم ونحوه .

وقد أفتى علماء اللجنة الدائمة بأنه لا يجوز أن تكشف المرأة لعم زوجها ولو كان شيخا كبيرا غلبه الشيب ؛ لأنه ليس من محارمها . "فتاوى اللجنة الدائمة" (17/424) .

لكن لزوجتك أن تخاطب عمك وتكلمه وتسأل عن حاله ، دون مصافحة أو كشف وجه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك فضل أو مزية لمن قتلت بالسحر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 60160: هل هناك فضل أو مزية لمن قتلت بالسحر ؟
السؤال:

لدي زميلة توفيت جدتها مسحورة بعد 3 سنوات من السحر ، وقد حاولوا علاجها ولكن لم يفد ذلك ، وتسألني زميلتي هل موتها عادي أم أن هناك فضلاً أو أي شيء يميز الإنسان الذي يموت وهو مسحور؟.

الجواب:

الحمد لله

لم نقف على دليلٍ أو نقلٍ ـ بعد البحث ـ يدل على فضل من مات بالسحر ، إلا أن المسحور إن صبر على بلواه كان له أجر الصابرين ، وما أعظمه من أجر . قال الله تعالى : ( إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ ) الزمر/10 ، وقال : ( وَبَشِّرِ الصَّابِرِينَ . الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ . أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ ) البقرة/155- 157

وقال النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ عِظَمَ الْجَزَاءِ مَعَ عِظَمِ الْبَلاءِ ، وَإِنَّ اللَّهَ إِذَا أَحَبَّ قَوْمًا ابْتَلاهُمْ ، فَمَنْ رَضِيَ فَلَهُ الرِّضَا ، وَمَنْ سَخِطَ فَلَهُ السَّخَطُ ) رواه الترمذي (2396) وابن ماجه (4031) وصححه الألباني في صحيح الترمذي .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا يَزَالُ الْبَلاءُ بِالْمُؤْمِنِ وَالْمُؤْمِنَةِ فِي نَفْسِهِ وَوَلَدِهِ وَمَالِهِ حَتَّى يَلْقَى اللَّهَ وَمَا عَلَيْهِ خَطِيئَةٌ ) رواه الترمذي (2399) وصححه الألباني في صحيح الترمذي .

وروى البخاري (5653) ومسلم (2576) عن عَطَاء بْن أَبِي رَبَاحٍ قَالَ : قَالَ لِي ابْنُ عَبَّاسٍ : أَلَا أُرِيكَ امْرَأَةً مِنْ أَهْلِ الْجَنَّةِ ؟ قُلْتُ : بَلَى . قَالَ : هَذِهِ الْمَرْأَةُ السَّوْدَاءُ ، أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ : إِنِّي أُصْرَعُ ، وَإِنِّي أَتَكَشَّفُ ، فَادْعُ اللَّهَ لِي . قَالَ : ( إِنْ شِئْتِ صَبَرْتِ وَلَكِ الْجَنَّةُ ، وَإِنْ شِئْتِ دَعَوْتُ اللَّهَ أَنْ يُعَافِيَكِ ) فَقَالَتْ : أَصْبِرُ . فَقَالَتْ : إِنِّي أَتَكَشَّفُ ، فَادْعُ اللَّهَ لِي أَنْ لا أَتَكَشَّفَ ، فَدَعَا لَهَا .

وليعلم أن السحر له حقيقة ، وقد يؤدي إلى مرض المسحور ، وربما أدى إلى قتله .

قال الشيخ ابن عثيمين رحمه الله : " وأما السحر في الشرع ؛ فإنه ينقسم إلى قسمين :

الأول : عُقَدٌ وَرُقىً ؛ أي : قراءات وطلاسم يتوصل بها الساحر إلى استخدام الشياطين فيما يريد به ضرر المسحور ، لكن قد قال الله تعالى : ( وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ ) البقرة/102 .

الثاني : أدوية وعقاقير تؤثر على بدن المسحور وعقله وإرادته وميله ؛ فتجده ينصرف ويميل ، وهو ما يسمى عندهم بالصرف والعطف .

فيجعلون الإنسان ينعطف على زوجته أو امرأة أخرى ، حتى يكون كالبهيمة تقوده كما تشاء ، والصرف بالعكس من ذلك .

فيؤثر في بدن المسحور بإضعافه شيئا فشيئا حتى يهلك .

وفي تصوره بأن يتخيل الأشياء على خلاف ما هي عليه .

وفي عقله ؛ فربما يصل إلى الجنون و العياذ بالله " انتهى من "شرح كتاب التوحيد" (2/5) .

هذا وقد ينال المسحور أجر الشهيد إذا أدى السحر إلى مرضه بداء البطن ، أو الطاعون ، أو ذات الجنب ، أو ماتت المرأة وهي في حال الولادة ، فقد روى أحمد (23804) وأبو داود (3111) والنسائي (1846) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: ( مَا تَعُدُّونَ الشَّهَادَةَ ؟ قَالُوا : الْقَتْلُ فِي سَبِيلِ اللَّهِ تَعَالَى . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : الشَّهَادَةُ سَبْعٌ سِوَى الْقَتْلِ فِي سَبِيلِ اللَّهِ . الْمَطْعُونُ شَهِيدٌ . وَالْغَرِقُ شَهِيدٌ . وَصَاحِبُ ذَاتِ الْجَنْبِ شَهِيدٌ . وَالْمَبْطُونُ شَهِيدٌ . وَصَاحِبُ الْحَرِيقِ شَهِيدٌ . وَالَّذِي يَمُوتُ تَحْتَ الْهَدْمِ شَهِيدٌ . وَالْمَرْأَةُ تَمُوتُ بِجُمْعٍ شَهِيدٌ ) والحديث صححه الألباني في صحيح أبي داود.

قال في "عون المعبود" :

" ( المطعون ) هو الذي يموت بالطاعون ( والغرق شهيد ) إذا كان سفره طاعة ( وصاحب ذات الجنب ) وهي قرحة أو قروح تصيب الإنسان داخل جنبه ثم تفتح ويسكن الوجع وذلك وقت الهلاك ، ومن علاماتها الوجع تحت الأضلاع وضيق النفس مع ملازمة الحمى والسعال ( والمبطون ) من إسهال أو استسقاء أو وجع بطن ( وصاحب الحريق ) أي المحرق وهو الذي يموت بالحرق ( تحت الهدم ) أي حائط ونحوه .

( والمرأة تموت بجُمع ) قال الخطابي : معناه أن تموت وفي بطنها ولد " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


بدعة صلاة الرغائب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 60180: بدعة صلاة الرغائب
السؤال:

هل صلاة الرغائب سنة يستحب صلاتها ؟.

الجواب:

الحمد لله

صلاة الرغائب من البدع المحدثة في شهر رجب ، وتكون في ليلة أول جمعة من رجب ، بين صلاتي المغرب والعشاء ، يسبقها صيام الخميس الذي هو أول خميس في رجب .

وأول ما أُحدثت صلاة الرغائب ببيت المقدس ، بعد ثمانين وأربعمائة سنة للهجرة ، ولم ينقل أن النبي صلى الله عليه وسلم فعلها ، ولا أحد من أصحابه ، ولا القرون المفضلة ، ولا الأئمة ، وهذا وحده كافٍ في إثبات أنها بدعة مذمومة ، وليست سنة محمودة .

وقد حذر منها العلماء ، وذكروا أنها بدعة ضلالة .

قال النووي رحمه الله في "المجموع" (3/548) :

" الصلاة المعروفة بصلاة الرغائب , وهي ثنتا عشرة ركعة تصلى بين المغرب والعشاء ليلة أول جمعة في رجب , وصلاة ليلة نصف شعبان مائة ركعة وهاتان الصلاتان بدعتان ومنكران قبيحتان ولا يغتر بذكرهما في كتاب قوت القلوب , وإحياء علوم الدين , ولا بالحديث المذكور فيهما فإن كل ذلك باطل ، ولا يغتر ببعض من اشتبه عليه حكمهما من الأئمة فصنف ورقات في استحبابهما فإنه غالط في ذلك , وقد صنف الشيخ الإمام أبو محمد عبد الرحمن بن إسماعيل المقدسي كتابا نفيسا في إبطالهما فأحسن فيه وأجاد رحمه الله " انتهى .

وقال النووي – أيضاً - في "شرح مسلم" :

" قاتل الله واضعها ومخترعها , فإنها بدعة منكرة من البدع التي هي ضلالة وجهالة وفيها منكرات ظاهرة . وقد صنف جماعة من الأئمة مصنفات نفيسة في تقبيحها وتضليل مصليها ومبتدعها ودلائل قبحها وبطلانها وتضليل فاعلها أكثر من أن تحصر " انتهى .

وقال ابن عابدين في "حاشيته" (2/26) :

" قال في "البحر" : ومن هنا يعلم كراهة الاجتماع على صلاة الرغائب التي تفعل في رجب في أولى جمعة منه وأنها بدعة . . .

وللعلامة نور الدين المقدسي فيها تصنيف حسن سماه "ردع الراغب عن صلاة الرغائب" أحاط فيه بغالب كلام المتقدمين والمتأخرين من علماء المذاهب الأربعة " انتهى باختصار .

وسئل ابن حجر الهيتمي رحمه الله : هل تجوز صلاة الرغائب جماعة أم لا ؟

فأجاب : " أما صلاة الرغائب فإنها كالصلاة المعروفة ليلة النصف من شعبان بدعتان قبيحتان مذمومتان وحديثهما موضوع فيكره فعلهما فرادى وجماعة " انتهى .

"الفتاوى الفقهية الكبرى" (1/216) .

وقال ابن الحاج المالكي في "المدخل" (1/294) :

" ومن البدع التي أحدثوها في هذا الشهر الكريم (يعني شهر رجب) : أن أول ليلة جمعة منه يصلون في تلك الليلة في الجوامع , والمساجد صلاة الرغائب , ويجتمعون في بعض جوامع الأمصار ومساجدها ويفعلون هذه البدعة ويظهرونها في مساجد الجماعات بإمام وجماعة كأنها صلاة مشروعة . . . . وأما مذهب مالك رحمه الله تعالى : فإن صلاة الرغائب مكروه فعلها ، لأنه لم يكن من فعل من مضى , والخير كله في الاتباع لهم رضي الله عنهم " انتهى باختصار .

وقال شيخ الإسلام ابن تيمية رحمه الله :

" فأما إنشاء صلاة بعدد مقدر وقراءة مقدرة في وقت معين تصلى جماعة راتبة كهذه الصلوات المسئول عنها : كصلاة الرغائب في أول جمعة من رجب ، والألفية في أول رجب ، ونصف شعبان . وليلة سبع وعشرين من شهر رجب ، وأمثال ذلك فهذا غير مشروع باتفاق أئمة الإسلام , كما نص على ذلك العلماء المعتبرون ولا ينشئ مثل هذا إلا جاهل مبتدع , وفتح مثل هذا الباب يوجب تغيير شرائع الإسلام , وأخذ نصيب من حال الذين شرعوا من الدين ما لم يأذن به الله " انتهى .

"الفتاوى الكبرى" (2/239) .

وسئل شيخ الإسلام - أيضاً - عنها فقال :

" هذه الصلاة لم يصلها رسول الله صلى الله عليه وسلم ولا أحد من الصحابة , ولا التابعين , ولا أئمة المسلمين , ولا رغب فيها رسول الله صلى الله عليه وسلم , ولا أحد من السلف , ولا الأئمة ولا ذكروا لهذه الليلة فضيلة تخصها . والحديث المروي في ذلك عن النبي صلى الله عليه وسلم كذب موضوع باتفاق أهل المعرفة بذلك ; ولهذا قال المحققون : إنها مكروهة غير مستحبة " انتهى .

"الفتاوى الكبرى" (2/262) .

وجاء في "الموسوعة الفقهية" (22/262) :

" نص الحنفية والشافعية على أن صلاة الرغائب في أول جمعة من رجب , أو في ليلة النصف من شعبان بكيفية مخصوصة , أو بعدد مخصوص من الركعات بدعة منكرة . . .

وقال أبو الفرج بن الجوزي : صلاة الرغائب موضوعة على رسول الله صلى الله عليه وسلم وكذب عليه . قال : وقد ذكروا على بدعيتهما وكراهيتهما عدة وجوه منها : أن الصحابة والتابعين ومن بعدهم من الأئمة المجتهدين لم ينقل عنهم هاتان الصلاتان , فلو كانتا مشروعتين لما فاتتا السلف , وإنما حدثتا بعد الأربعمائة " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدفع مبلغاً للحصول على وظيفة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 60183: هل يدفع مبلغاً للحصول على وظيفة ؟
السؤال:

هل يجوز دفع مبلغ من المال مقابل الحصول على وظيفة حكومية ؟ وخاصة إذا ما كانت الوظائف غير متاحة في الغالب إلا بهذه الطريقة .

الجواب:

الحمد لله

أولاً :

الوظائف الحكومية تعتبر حقا مشتركا يستوي فيه أصحاب الأهلية بناء على شهاداتهم وقدراتهم ، فلا فضل لأحد فيها على أحد إلا باعتبار الكفاءة ، وعلى القائمين عليها أن يختاروا الأكفأ والأصلح ، دون محاباة أو رشوة .

ثانياً :

للإنسان أن يوسط من يشفع له في وظيفة من هذه الوظائف ، بشرط أن يكون أهلاً لها ، ولا يترتب على ذلك التعدي على حقوق الآخرين .

جاء في "فتاوى اللجنة الدائمة" (25/389) :

" إذا ترتب على توسط من شفع لك في الوظيفة حرمان من هو أولى وأحق بالتعيين فيها ، من جهة الكفاية العلمية التي تتعلق بها ، والقدرة على تحمل أعبائها ، والنهوض بأعمالها مع الدقة في ذلك ، فالشفاعة محرمة ؛ لأنها ظلم لمن هو أحق بها ، وظلم لأولي الأمر ، وذلك بحرمانهم من عمل الأكفأ وخدمته لهم ومعونته إياهم على النهوض بمرفق من مرافق الحياة ، واعتداء على الأمة بحرمانها ممن ينجز أعمالها ويقوم بشئونها في هذا الجانب على خير حال ، ثم هي مع ذلك تولد الضغائن وظنون السوء ، ومفسدة للمجتمع ، وإذا لم يترتب على الوساطة ضياع حق لأحد أو نقصانه فهي جائزة بل مرغب فيها شرعاً ويُؤجر عليها الشفيع إن شاء الله ، ثبت أن النبي صلى الله عليه وسلم قال : ( اشفعوا تؤجروا ، ويقضي الله على لسان رسوله ما يشاء ) البخاري (1342) " انتهى .

ثالثاً :

أما دفع المال لهذا الوسيط ، ففيه تفصيل :

1- إن كان هذا الوسيط هو المسئول عن اختيار الموظفين ، أو يستغل نفوذه وسلطته في ذلك ، فدفع المال له رشوة محرمة ، وقد لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي والرائش . أي : دافع الرشوة ، وآخذها ، والواسطة بينهما .

وروى البخاري (6636) ومسلم (1832) عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ عَامِلًا فَجَاءَهُ الْعَامِلُ حِينَ فَرَغَ مِنْ عَمَلِهِ فَقَالَ : يَا رَسُولَ اللَّهِ هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي . فَقَالَ لَهُ : ( أَفَلا قَعَدْتَ فِي بَيْتِ أَبِيكَ وَأُمِّكَ فَنَظَرْتَ أَيُهْدَى لَكَ أَمْ لا ؟!) . ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشِيَّةً بَعْدَ الصَّلاةِ فَتَشَهَّدَ وَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ : ( أَمَّا بَعْدُ فَمَا بَالُ الْعَامِلِ نَسْتَعْمِلُهُ فَيَأْتِينَا فَيَقُولُ : هَذَا مِنْ عَمَلِكُمْ وَهَذَا أُهْدِيَ لِي ، أَفَلا قَعَدَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَنَظَرَ هَلْ يُهْدَى لَهُ أَمْ لا ...) .

2- وإذا كنت أهلاً لهذه الوظيفة ، ولا يترتب على دفعك الرشوة التعدي على حقوق أحد ، أو حرمان من هو مثلك أو أولى ، ومُنِعْتَ حقَّك إلا بهذه الرشوة ، جاز لك دفعها في هذه الحال ، تحصيلا ًلحقك ، وإن كانت محرمة على الآخذ .

سواء كان هذا المال مدفوعاً إلى المسئول عن ذلك أو إلى شخص آخر أخذ هذا المال ليتوسط لك عن ذلك المسئول .

قال ابن حزم رحمه الله في "المحلى" ( 8/118) : " ولا تحل الرشوة : وهي ما أعطاه المرء ليحكم له بباطل , أو ليولي ولاية , أو ليظلم له إنسان ، فهذا يأثم المعطي والآخذ .

فأما من منع من حقه فأعطى ليدفع عن نفسه الظلم فذلك مباح للمعطي , وأما الآخذ فآثم " انتهى .

وقال شيخ الإسلام ابن تيمية رحمه الله : " فأما إذا أهدى له هدية ليكف ظلمه عنه أو ليعطيه حقه الواجب كانت هذه الهدية حراماً على الآخذ , وجاز للدافع أن يدفعها إليه , كما كان النبي يقول : ( إني لأعطي أحدهم العطية فيخرج بها يتأبطها نارا . قيل : يا رسول الله , فلم تعطيهم ؟ قال : يأبون إلا أن يسألوني ويأبى الله لي البخل ) . ومثل ذلك : إعطاء من أعتق وكتم عتقه , أو أسر خبرا , أو كان ظالما للناس فإعطاء هؤلاء جائز للمعطي , حرام عليهم أخذه .

وأما الهدية في الشفاعة , مثل : أن يشفع لرجل عند ولي أمر ليرفع عنه مظلمة , أو يوصل إليه حقه , أو يوليه ولاية يستحقها أو يستخدمه في الجند المقاتلة وهو مستحق لذلك , أو يعطيه من المال الموقوف على الفقراء أو الفقهاء أو القراء أو النساك أو غيرهم , وهو من أهل الاستحقاق , ونحو هذه الشفاعة التي فيها إعانة على فعل واجب , أو ترك محرم , فهذه أيضا لا يجوز فيها قبول الهدية , ويجوز للمهدي أن يبذل في ذلك ما يتوصل به إلى أخذ حقه أو دفع الظلم عنه , هذا هو المنقول عن السلف والأئمة الأكابر " انتهى من الفتاوى الكبرى (4/174).

وقال الشيخ ابن عثيمين رحمه الله : " أما الرشوة التي يتوصل بها الإنسان إلى حقه ، كأن لا يمكنه الحصول على حقه إلا بشيء من المال ، فإن هذا حرام على الآخذ ، وليس حراماً على المعطي ، لأن المعطي إنما أعطى من أجل الوصول إلى حقه ، لكن الآخذ الذي أخذ تلك الرشوة هو الآثم لأنه أخذ ما لا يستحق " انتهى نقلا عن "فتاوى إسلامية" (4/302) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التوبة من الاقتراض بالربا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 60185: التوبة من الاقتراض بالربا
السؤال:

لقد قمت بأخذ قرض من بنك وذلك لظروف مادية شديدة لأني أردت أن أجهز شقة الزوجية مع العلم بأن هذه الشقة لا يوجد بها أدنى أنواع التظاهر فهي شقة بسيطة جدا . وأنا مدرس وتم تحويل راتبي إلي هناك علي أن يخصم منه مبلغ كل شهر وذلك خلال 5 سنوات حتى ينتهي القرض ومر عامان ونصف وعزمت على أن أذهب إلي البنك وأغلق هذا القرض لأني أشعر أن كل ما يحدث أي شئ أشعر أنه بسب هذا القرض . ولكن اكتشفت أن المبلغ المراد سداده ما زال فوق قدراتي بالإضافة إلي أني كنت أنوي العمرة هذا العام أنا وزوجتي وابني وابنتي فهل يجوز أن أسافر لأداء العمرة متمنيا من الله شفاء ابني المريض وأعود لأنهي ذلك القرض في شهر 11 القادم إن شاء الله أم ماذا أفعل ؟.

الجواب:

الحمد لله

لا يجوز الاقتراض بالربا ، من البنك أو غيره ، ولو كان ذلك لتجهيز منزل الزوجية ؛ لما ورد في الربا من التحريم المؤكد ، والوعيد الشديد ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ . فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة/278- 279 .

وروى مسلم (1598) عَنْ جَابِرٍ رضي الله عنه قَالَ : ( لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ , وَقَالَ : هُمْ سَوَاءٌ ) .

قال ابن قدامة رحمه الله : " وكل قرض شرط فيه أن يزيده فهو حرام بغير خلاف . قال ابن المنذر : أجمعوا على أن المُسلف إذا شرط على المستلف زيادة أو هدية ، فأسلف على ذلك أن أخذ الزيادة على ذلك ربا " انتهى من "المغني" (6/436) .

والواجب على من اقترض بالربا أن يتوب إلى الله تعالى ، ويندم على ما فات ، ويعزم عزما أكيدا على عدم العود إلى هذا الذنب العظيم ، والجرم الخطير ، الذي ورد فيه من الوعيد ما لم يرد في غيره ، نسأل الله العافية .

ثم إنه لا يلزمك شرعا إلا سداد رأس المال ، أما الزيادة المحرمة فلا تلزمك ، ولا يجوز للمقرض أخذها منك ؛ لقوله تعالى : ( وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) . لكن إن خشيت الضرر والمساءلة بعدم دفع الفائدة ، فادفعها ، مع توبتك إلى الله تعالى وكراهتك لهذا المنكر العظيم .

سئل الشيخ صالح الفوزان حفظه الله ما نصه : اقترضت من أحد الأصدقاء مبلغ مائة جنيه على أن أوفيه بعد سنة مائة وخمسين، وحينما حان وقت الوفاء حاولت إعطاءه مائة فقط ولكنه أصر على أخذ زيادةٍ قدرها خمسون جنيهًا مقابل التأجيل ، فما الحكم في هذه الزيادة ‏؟‏ وإن كان هذا من قبيل الربا فهل علي أنا إثم وكيف أتخلص من ذلك علمًا أن تلك النقود التي اقترضتها منه قد اختلطت مع مالي فماذا عليَّ أن أفعل ‏؟‏

فأجاب : " الله سبحانه وتعالى حرم الربا وشدد الوعيد فيه ، قال سبحانه وتعالى‏:‏ ( ‏الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ )‏ ‏البقرة/275 , إلى أن قال ‏:‏ ( ‏يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللَّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ ‏.‏ فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللَّهِ وَرَسُولِهِ )‏ البقرة/‏ 278، 279‏‏‏ .

والربا له صور وأنواع ومن أنواعه هذا الذي ذكرته في السؤال وهو القرض بالفائدة ؛ لأن القرض الشرعي هو القرض الحسن الذي تقرض به أخاك لينتفع بالقرض ثم يرد عليك بدله من غير زيادة مشترطة ولا نقص , هذا هو القرض الحسن ، أما القرض الذي يجر نفعًا أو القرض الذي يقصد من وراءه الزيادة الربوية فهذا حرام بإجماع المسلمين ، حرام بالكتاب والسنة وإجماع المسلمين وعلى فاعله الوعيد الشديد ، فالواجب هو رد مثل المبلغ الذي اقترضه أما الزيادة التي اشترطها عليك وأخذها منك فهي حرام وربًا، والنبي صلى الله عليه وسلم لعن آكل الربا وموكله وشاهديه وكاتبه ،‏ فلعن صلى الله عليه وسلم من أكل الربا ومن أعانه على أكله من هؤلاء ، فهذا الذي فعلتموه حرام وكبيرة من كبائر الذنوب وعليكم التوبة إلى الله سبحانه وتعالى ، وعليه هو أن يرد عليك هذه الزيادة التي أخذها منك لأنها لا تحل له ، وأنت فعلت محرمًا بإعطائه الزيادة ، وكان الواجب عليك أن تمتنع من إعطائه الزيادة . . . . فهذا الذي أقدمتما عليه هو صريح الربا ، فعليكما جميعًا التوبة إلى الله سبحانه وتعالى وعدم الرجوع إلى هذا التعامل ، وعلى الآخر أن يرد الزيادة التي أخذها ، والله أعلم " انتهى من "المنتقى من فتاوى الشيخ الفوزان " (5/210) ‏.‏

واعلم أنه كلما عجلت بالتخلص من هذا القرض كان ذلك أفضل وأحسن وأبرأ ؛ لتتخلص من الربا وآثاره .

ولذلك فالأولى لك أن تبادر بسداده ، وأن توفر الأموال التي ستنفقها لأداء العمرة للتخلص من هذا الدين .

نسأل الله أن يشفي ولدك ، ويفرج كربك ، ويغنيك بالحلال عن الحرام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لبس حمالة الطفل أثناء الإحرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
سؤال رقم 60186: لبس حمالة الطفل أثناء الإحرام
السؤال:

ما حكم لبس حمالة الأطفال التي تعلق على الجسم أثناء أداء فريضة العمرة " تسمى بالإنجليزية " Kangoro". ؟.

الجواب:

الحمد لله

لا حرج في لبس ما يسمى بحمالة الأطفال ، أثناء الإحرام ؛ لأن ذلك ليس من الألبسة المنصوص على منعها حال الإحرام ، ولا هي في معنى المنصوص .

وهي أشبه ما تكون بحمل قربة الماء ، أو وعاء النفقة ، أو بحمل المتاع على الظهر مع شده بحبل على الصدر ، وهذا لا محظور فيه كما سيأتي .

والألبسة التي منع منها المحرم : هي القميص ( الثوب ) ، السراويل ، البرانس ( وهي ثياب واسعة لها غطاء يغطى به الرأس متصل بها ) العمائم ، الخفاف ( جمع خف ، وهو ما يلبس على الرِّجْل من جلد ) .

وقد دل على ذلك : ما رواه البخاري (5805) ومسلم (1177) عَنْ عَبْدِ اللَّهِ بن عمر رضي الله عنهما قَالَ : قَامَ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ ، مَا تَأْمُرُنَا أَنْ نَلْبَسَ إِذَا أَحْرَمْنَا ؟ قَالَ : ( لا تَلْبَسُوا الْقَمِيصَ وَالسَّرَاوِيلَ وَالْعَمَائِمَ وَالْبَرَانِسَ وَالْخِفَافَ إِلا أَنْ يَكُونَ رَجُلٌ لَيْسَ لَهُ نَعْلَانِ فَلْيَلْبَسْ الْخُفَّيْنِ أَسْفَلَ مِنْ الْكَعْبَيْنِ ، وَلا تَلْبَسُوا شَيْئًا مِنْ الثِّيَابِ مَسَّهُ زَعْفَرَانٌ وَلا وَرْسٌ ).

ويلحق بذلك ما كان في معناه ، كالجبة والعباءة ، والتبان ( السراويل القصير ) ، والطاقية ، والجورب ، وكل ما كان مفصلا على الجسم أو بعض الجسم مما يلبس عادة .

قال الشيخ ابن باز رحمه الله مبينا اللباس الذي يمنع منه المحرم : " ويتضح بالحديث المذكور أن المراد بالمخيط ما خيط أو نسج على قدر البدن كله كالقميص ، أو نصفه الأعلى كالفنيلة ، أو نصفه الأسفل كالسراويل . ويلحق بذلك ما يخاط أو ينسج على قدر اليد كالقفاز أو الرجل كالخف ) انتهى من "مجموع فتاوى الشيخ ابن باز" (17/118) .

وقال الشيخ ابن عثيمين رحمه الله : " ولو تقلد الإنسان بسيف أو مسدس جاز ؛ لأنه لا يدخل فيما نص عليه الرسول صلى الله عليه وسلم لا لفظا ولا معنى . ولو ربط بطنه بحزام جاز . ولو علق على كتفه قربة ماء جاز ، أو وعاء نفقة جاز. المهم أن الرسول صلى الله عليه وسلم عدّ ما يحرم عدا ، فما كان بمعناه ألحقناه به ، وما لم يكن بمعناه لم نلحقه به ، وما شككنا فيه فالأصل الحل ) انتهى من "الشرح الممتع" (7/152) .

فحمالة الطفل المسئول عنها لا تزيد على ما ذكره الشيخ من تعليق القربة على الكتف ، وهي شبيهة أيضا بحمل المتاع مع شده بحبل ونحوه .

وقد نص بعض العلماء على أنه يجوز للمحرم أن يحمل متاعه على ظهره ، ويشده بحبل على صدره إذا احتاج لذلك ، هذا يشبه إلى حد بعيد حمالة الطفل .

انظر : "منح الجليل شرح مختصر خليل" (2/308) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صفات الحور العين في الكتاب والسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 60188: صفات الحور العين في الكتاب والسنة
السؤال:

ما وصف الحور العين مما ورد في الكتاب والسنة ؟ والزوجة الصالحة في الدنيا ماذا يكون شكلها أو وصفها في الجنة إذا أراد الله لها الجنة ؟ .

الجواب:

الحمد لله

أولاً :

إن رضى الرحمن ودخول الجنان هو غاية ما يتمناه المؤمن والمؤمنة ، فإذا خرج من الدنيا وقد فاز برضوان الله فليبشر بعد ذلك بالخير كله ، فإذا دخل الجنة فلا يسأل بعد ذلك عن النعيم المقيم ، الذي لم تره عين ، ولم تسمع به أذن ، ولم يخطر على قلب بشر ، فيحصل له كل ما يتمناه بأحسن أحواله ، وكل ما يطلبه مجاب ، وكل ما يشتهيه في متناوله ، ولا يمكن أبداً أن يجد ما يعكر صفوه لأنه في ضيافة الرحمن كما قال سبحانه : ( وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ . نُزُلا مِنْ غَفُورٍ رَحِيمٍ ) فصلت/31،32 .

ومن أحسن ما تشتهيه الأنفس في الآخرة للرجال نساء الجنة ، وهن الحور العين ، وللنساء ما يقابله من النعيم ، ومن حكمة الله العظيمة أن الله لم يذكر ما للنساء مقابل الحور العين للرجال ، لأن ذلك من دواعي الخجل وشدة الحياء ، فكيف يرغبهن في الجنة بما يثير حياءهن ويستحيين من ذكره والكلام فيه ، فاكتفى سبحانه بالإشارة إليه كما في قوله : ( وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ ) فصلت/31 .

وقد جاء في كتاب الله تعالى وصف للحور العين في أكثر من موضع ، ومن ذلك :

1. قوله تعالى في ذكر جزاء أهل الجنة : ( وَحُورٌ عِينٌ . كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ ) الواقعة/22، 23 .

قال السعدي رحمه الله :

" أي : ولهم حور عين ، والحوراء : التي في عينها كحل وملاحة ، وحسن وبهاء ، والعِين : حسان الأعين وضخامها ، وحسن العين في الأنثى من أعظم الأدلة على حسنها وجمالها .

( كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ ) أي : كأنهن اللؤلؤ الأبيض الرطب الصافي البهي ، المستور عن الأعين والريح والشمس ، الذي يكون لونه من أحسن الألوان ، الذي لا عيب فيه بوجه من الوجوه ، فكذلك الحور العين ، لا عيب فيهن بوجه ، بل هن كاملات الأوصاف ، جميلات النعوت . فكل ما تأملته منها لم تجد فيه إلا ما يسر الخاطر ويروق الناظر " انتهى .

" تفسير السعدي " (ص 991) .

2. قوله تعالى : ( كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ ) الرحمن/58 .

قال الطبري رحمه الله :

" قال ابن زيد في قوله ( كأنهن الياقوت والمرجان ) : كأنهن الياقوت في الصفاء , والمرجان في البياض ، الصفاء صفاء الياقوتة ، والبياض بياض اللؤلؤ " انتهى .

" تفسير الطبري " ( 27 / 152 ) .

3. قوله تعالى في وصف نساء الجنة في سورة الواقعة : ( إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً . فَجَعَلْنَاهُنَّ أَبْكَارًا . عُرُبًا أَتْرَابًا ) الواقعة/35-37 .

قال ابن كثير رحمه الله :

" قوله ( عُرُباً ) : قال سعيد بن جبير عن ابن عباس يعني : متحببات إلى أزواجهن ، وعن ابن عباس : العُرُب العواشق لأزواجهن , وأزواجهن لهن عاشقون .........

وقوله ( أَتْرَابا ) قال الضحاك عن ابن عباس يعني : في سن واحدة ثلاث وثلاثين سنة ........

وقال السدي : ( أترابا ) أي : في الأخلاق المتواخيات بينهن ليس بينهن تباغض ولا تحاسد ، يعني : لا كما كن ضرائر متعاديات " انتهى .

" تفسير ابن كثير " ( 4 / 294 ) .

وقال الحافظ ابن حجر :

عن مجاهد في قوله ( عُرُباً أتراباً ) قال : هي المحببة إلى زوجها .

" فتح الباري " ( 8 / 626 ) .

4. وقال تعالى في وصفهن : ( فِيهِنَّ خَيْرَاتٌ حِسَانٌ ) الرحمن/70 .

قال ابن القيم :

ووصفهن بأنهن خيرات حسان وهو جمع خَيْرة وأصلها خَيّرة وهي التي قد جمعت المحاسن ظاهرا وباطنا , فكمل خلقها وخلقها فهن خيرات الأخلاق , حسان الوجوه .

" روضة المحبين " ( ص 243 ) .

5. ووصفهن بالطهارة فقال : ( وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ ) البقرة/25 .

قال ابن القيم :

ووصفهن بالطهارة فقال : ( ولهم فيها أزواج مطهرة ) طهرن من الحيض والبول والنجو (الغائط) وكل أذى يكون في نساء الدنيا ، وطهرت بواطنهن من الغيرة وأذى الأزواج وتجنيهن عليهم وإرادة غيرهم .

" روضة المحبين " ( ص 243 ، 244 ) .

6. ووصفهن تعالى بأنهن قاصرات أطرافهن عن غير أزواجهن فقال : ( فِيهِنَّ قَاصِرَاتُ الطَّرْفِ ) الرحمن/56 ، وقال : ( حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ ) الرحمن/72 .

قال ابن القيم :

ووصفهن بأنهن ( مقصورات في الخيام ) أي : ممنوعات من التبرج والتبذل لغير أزواجهن ، بل قد قُصِرْن على أزواجهن ، لا يخرجن من منازلهم ، وقَصَرْنَ عليهم فلا يردن سواهم ، ووصفهن سبحانه بأنهن ( قاصرات الطرف ) وهذه الصفة أكمل من الأولى ، فالمرأة منهن قد قصرت طرفها على زوجها من محبتها له ورضاها به فلا يتجاوز طرفها عنه إلى غيره .

" روضة المحبين " ( ص 244 ) .

هذا طرف من ذكرهن في القرآن ، وقد جاء في السنة ما تحار فيه العقول في وصف جمالهن وحسنهن ، ومن ذلك :

1. عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر , ثم الذين يلونهم كأشد كوكب دري في السماء إضاءة , قلوبهم على قلب رجل واحد لا اختلاف بينهم ولا تباغض , لكل امرئ منهم زوجتان من الحور العين , يرى مخ سوقهن من وراء العظم واللحم من الحسن ) رواه البخاري ( 3081 ) ومسلم ( 2834 ) .

قال ابن حجر رحمه الله :

الحور التي يحار فيها الطرف يبان مخ سوقهن من وراء ثيابهن , ويرى الناظر وجهه في كبد إحداهن كالمرآة من رقة الجلد وصفاء اللون .

" فتح الباري " ( 8 / 570 ) .

2. وعن أنس رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما , ولملأت ما بينهما ريحا , ولنصيفها على رأسها خير من الدنيا وما فيها ) رواه البخاري ( 2643 ) .

فلو أطلت بوجهها لأضاءت ما بين السماء والأرض ، فأي نور وجمال في وجهها ! وطيبُ ريحها يملأ ما بين السماء والأرض ، فما أجمل ريحها !

وأما لباسها ؛ فإن كان المنديل الذي تضعه على رأسها خير من جمال الدنيا وما فيها من متاع وروعة وطبيعة خلابة وقصور شاهقة وغير ذلك من أنواع النعيم ، فسبحان خالقها ما أعظمه ، وهنيئا لمن كانت له وكان لها .

ثانياً :

وحال المؤمنة في الجنة أفضل من حال الحور العين وأعلى درجة وأكثر جمالا ، وقد ورد في ذلك بعض الأحاديث والآثار ولكن لا يثبت منها شيء ، ولكن المرأة الصالحة من أهل الدنيا إذا دخلت الجنة فإنما تدخلها جزاء على العمل الصالح وكرامة من الله لها لدينها وصلاحها ، أما الحور التي هي من نعيم الجنة فإنما خلقت في الجنة من أجل غيرها وجعلت جزاء للمؤمن على العمل الصالح ، وشتان بين من دخلت الجنة جزاء على عملها الصالح ، وبين من خلقت ليُجَازَى بها صاحب العمل الصالح ، فالأولى ملكة سيدة آمرة ، والثانية على عظم قدرها وجمالها إلا أنها لا شك دون الملكة وهي مأمورة من سيدها المؤمن الذي خلقها الله تعالى جزاء له .

سئل الشيخ ابن عثيمين رحمه الله : هل الأوصاف التي ذكرت للحور العين تشمل نساء الدنيا ؟

فأجاب :

الذي يظهر لي أن نساء الدنيا يكنَّ خيراً من الحور العين ، حتى في الصفات الظاهرة ، والله أعلم .

" فتاوى نور على الدرب " .

نسأل الله العظيم أن يؤتينا أفضل ما يؤتي عباده الصالحين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدعو الشيطان المحتضر لليهودية والنصرانية ؟ ما معنى " فتنة الممات "؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة >
الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 60191: هل يدعو الشيطان المحتضر لليهودية والنصرانية ؟ ما معنى " فتنة الممات "؟
السؤال:

هل صحيح أن من فتن القبر تشكل شيطانين في صورة الوالدين وقولهما إنا اتبعنا اليهودية والنصرانية فأدخلَنا الله الجنة ؟ وهل هو قبل نزول منكر ونكير؟.

الجواب:

الحمد لله

ليس على هذا القول دليل من الكتاب والسنة ، بل هو من أقوال بعض أهل العلم ، وليس هو في القبر ، بل عند الاحتضار قبل قبض الروح ، وقد ذكر بعض أهل العلم أن هذا داخل في "فتنة المحيا" .

قال شيخ الإسلام ابن تيمية رحمه الله :

" وعرض الأديان على العبد عند الموت ليس عاما لكل أحد , ولا هو أيضاً منفي عن كل أحد ، بل من الناس من لا تعرض عليه الأديان , ومنهم من تعرض عليه ، وذلك كله من فتنة المحيا التي أمرنا الرسول أن نستعيذ في صلاتنا منها ، ووقت الموت يكون الشيطان أحرص ما يكون على إغواء بني آدم " انتهى من "الاختيارات" (ص 85) .

ولا يزال الشيطان حريصاً على إغواء الإنسان ما دامت روحه في جسده ، فيأتيه ويوسوس له ويزين له الباطل .

فعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : قال إبليس : وعزتك لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم ، فقال : وعزتي وجلالي لا أزال أغفر لهم ما استغفروني .

رواه أحمد ( 10974 ) ، وحسَّنه الألباني في "صحيح الترغيب " ( 1617 ) .

وقد كان النبي صلى الله عليه وسلم يستعيذ بالله تعالى من " فتنة المحيا والممات " ، وندب المصلين إلى الاستعاذة منها قبل السلام من الصلاة .

فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إذا فرغ أحدكم من التشهد الآخر فليتعوذ بالله من أربع : من عذاب جهنم ، ومن عذاب القبر ، ومن فتنة المحيا والممات ، ومن شر المسيح الدجال ) رواه البخاري ( 1311 ) ومسلم ( 588 ) .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" قوله : " ومن فتنة المحيا والممات " معطوفة على " من عذاب جهنم " ، والمراد بالفتنة : اختبار المرء في دينه ؛ في حياته وبعد مماته ، وفتنة الحياة عظيمة وشديدة ، وقلَّ من يتخلَّص منها إلا مَنْ شاء الله ، وهي تدور على شيئين :

1 – شُبُهات .

2 – شهوات .

أما الشُّبُهات : فتعرض للإنسان في عِلْمِه ِ، فيلتبس عليه الحقُّ بالباطل ، فيرى الباطل حقًّا ، والحقَّ باطلاً ، وإذا رأى الحقَّ باطلاً تجنَّبه ، وإذا رأى الباطلَ حقّاً فَعَلَهُ .

وأمَّا الشَّهوات فتعرض للإنسان في إرادته ، فيريد بشهواته ما كان محرَّماً عليه ، وهذه فتنة عظيمة ، فما أكثر الذين يرون الرِّبا غنيمة فينتهكونه ! وما أكثر الذين يرون غِشَّ النَّاسِ شطارةً وجَودةً في البيع والشِّراء فيغشُّون ! وما أكثر الذين يرون النَّظَرَ إلى النساء تلذُّذاً وتمتُّعاً وحرية ، فيطلق لنفسه النظر للنساء ! بل ما أكثر الذين يشربون الخمر ويرونه لذَّة وطرباً ! وما أكثر الذين يرون آلاتِ اللهو والمعازف فنًّا يُدرَّسُ ويُعطى عليه شهادات ومراتب !

وأما فتنة الممات : فاختلف فيها العلماءُ على قولين :

القول الأول : إن " فتنة الممات " : سؤال الملَكَين للميِّت في قَبْرِه عن ربِّه ، ودينه ونبيِّه ؛ لقول النبي صلى الله عليه وسلم : ( إنه أُوحِيَ إليَّ أنكم تُفتنون في قبوركم مثل أو قريباً من فتنة المسيح الدَّجَّال ) ، فأمَّا مَنْ كان إيمانُه خالصاً فهذا يسهل عليه الجواب .

فإذا سُئل : مَنْ ربُّك ؟ قال : ربِّي الله .

مَنْ نبيُّك ؟ قال : نبيِّي محمَّد .

ما دينك ؟ قال : ديني الإسلام ، بكلِّ سُهولة .

وأما غيره - والعياذ بالله - فإذا سُئل قال : هاه ... هاه ... لا أدري ؛ سمعت الناس يقولون شيئاً فقلته .

وتأمل قوله : " هاه ... هاه ... " كأنه كان يعلم شيئاً فنسيه ، وما أشدَّ الحسرة في شيء علمتَه ثم نسيتَه ؛ لأن الجاهل لم يكسب شيئاً ، لكن النَّاسي كسب الشيء فخسره ، والنتيجة يقول : لا أدري مَنْ ربِّي ، ما ديني ، مَنْ نبيي ، فهذه فتنة عظيمة ؛ أسألُ الله أن ينجِّيني وإيَّاكم منها ، وهي في الحقيقة تدور على ما في القلب ، فإذا كان القلب مؤمناً حقيقة : يرى أمور الغيب كرأي العين ، فهذا يجيب بكلِّ سُهولة ، وإن كان الأمر بالعكس : فالأمر بالعكس .

القول الثاني : المراد بـ " فتنة الممات " : ما يكون عند الموت في آخر الحياة ، ونصَّ عليها - وإنْ كانت مِن فتنة الحياة - لعظمها وأهميتها ، كما نصَّ على فِتنة الدَّجَّال مع أنها مِن فتنة المحيا ، فهي فِتنة ممات ؛ لأنها قُرب الممات ، وخصَّها بالذِّكر لأنها أشدُّ ما يكون ؛ وذلك لأن الإنسان عند موته ووداع العمل صائر إما إلى سعادة ، وإما إلى شقاوة ، قال الرسول صلى الله عليه وسلم : ( إن أحدَكُم ليعملُ بعملِ أهلِ الجنَّة حتى ما يكون بينه وبينها إلا ذراع ، فيسبق عليه الكتابُ ؛ فيعملُ بعملِ أهل النَّارِ ) فالفتنة عظيمة .

وأشدُّ ما يكون الشيطانُ حرصاً على إغواء بني آدم في تلك اللحظة ، والمعصومُ مَنْ عَصَمَه الله ، يأتي إليه في هذه الحال الحرجةِ التي لا يتصوَّرها إلا من وقع فيها ، قال تعالى : ( كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ . وَقِيلَ مَنْ رَاقٍ . وَظَنَّ أَنَّهُ الْفِرَاقُ . وَالْتَفَّتِ السَّاقُ بِالسَّاقِ . إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ ) القيامة/26– 30 ، حال حرجة عظيمة ، الإنسانُ فيها ضعيفُ النَّفْسِ ، ضعيفُ الإِرادة ، ضعيفُ القوَّة ، ضيقُ الصَّدر ، فيأتيه الشيطانُ ليغويه ؛ لأن هذا وقت المغنم للشيطان ، حتى إنه كما قال أهل العلم : قد يعرضُ للإِنسان الأديان اليهودية ، والنصرانية ، والإسلامية بصورة أبويه ، فيعرضان عليه اليهودية والنصرانية والإسلامية ، ويُشيران عليه باليهودية أو بالنصرانية ، والشيطان يتمثَّلُ كُلَّ واحد إلا النبي صلى الله عليه وسلم ، وهذه أعظم الفِتَن ِ.

ولكن هذا - والحمد لله - لا يكون لكلِّ أحدٍ ، كما قاله شيخ الإسلام ابن تيمية رحمه الله ، وحتى لو كان الإنسان لا يتمكَّن الشيطان من أن يَصِلَ إلى هذه الدرجة معه ، لكن مع ذلك يُخشى عليه منه .

يقال : إنَّ الإمام أحمد وهو في سكرات الموت كان يُسمَعُ وهو يقول : بعدُ ، بعدُ ، فلما أفاق قيل له في ذلك ؟ قال : إنَّ الشيطان كان يعضُّ أنامله يقول : فُتَّني يا أحمد ، يعضُّ أنامله ندماً وحسرة كيف لم يُغوِ الإمام أحمد ! فيقول له أحمد : بعدُ ، بعدُ ، أي : إلى الآن ما خرجت الرُّوح ، فما دامت الرُّوح في البدن فكلُّ شيء وارد ومحتمل ، ( رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا ) آل عمران/8 ، في هذه الحال فتنة عظيمة جدّاً ، ولهذا نصَّ النبي صلى الله عليه وسلم عليها قال : " مِن فِتنة المحيا والممات " .

فالحاصل : أنَّ فتنة الممات فيها تفسيران :

التفسير الأول : الفتنة التي تكون عند الموت .

والثاني : التي تكون بعد الموت ، وهي سؤال الملكين الإنسان عن رَبِّه ودينه ونبيِّه .

ولا مانع بأن نقول : إنَّها تشمَلُ الأمرين جميعاً ، ويكون قد نصَّ على الفتنة التي قبل الموت وعند الموت ؛ لأنَّها أعظم فتنة تَرِدُ على الإنسان ، وذكر ما يُخشى منها من سوء الخاتمة إذا لم يُجِرِ اللَّهُ العبد من هذه الفتنة .

وعلى هذا ينبغي للمتعوِّذ مِن فِتنة الممات أن يستحضر كلتا الحالتين .

" الشرح الممتع " ( 3 / 185 – 188 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صبغت شعرها بالأسود دون العلم بالتحريم فهل تتركه أم تغيره ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 60194: صبغت شعرها بالأسود دون العلم بالتحريم فهل تتركه أم تغيره ؟
السؤال:

لدي صديقة قد صبغت شعرها باللون الأسود دون العلم بأنه محرم ، فسألتني الآن بعد علمها بأنه محرم هل أعيد صبغه بلون آخر أم أجعله كما هو ؟ وهل إزالة الشعر بين الحاجبين محرم ؟.

الجواب:

الحمد لله

أولاً :

إذا كان في الشعر شيب فصبغه باللون الأسود محرَّم ، أما إذا كان الشعر أسود ، فلا حرج في صبغه بالأسود .

وقد سئل الشيخ ابن باز رحمه الله : تستعمل بعض النساء خلطة لتنعيم الشعر ، وهذه الخلطة مكونة من الحناء ومجموعة من الأعشاب ، من بين هذه الأعشاب عشب يصبغ الشعر بالسواد ، فما حكم استعمال هذه الخلطة ؟ علما بأنهن يستعملنها لغرض تنعيم الشعر وليس لصبغه بالسواد ، حيث إن بعضهن يكون شعرها أسود .

فأجاب :

" لا حرج في استعمال المعجون المذكور لتنعيم الشعر إذا كانت المرأة المستعملة لذلك ليس فيها شيب ، أما مع الشيب فلا يجوز استعمال ما يجعل الشيب أسود ؛ لقول النبي صلى الله عليه وسلم : ( غيروا هذا الشيب واجتنبوا السواد ) " انتهى .

وانظر أجوبة الأسئلة : ( 476 ) و ( 47652 ) و ( 1187 ) .

ومن فعله – من ذكر أو أنثى – عالماً عامداً فقد وقع في الإثم ، وعليه التوبة ، والاستغفار ، والندم على ما فعل ، والعزم على عدم العود ، ومن تمام توبته إزالة اللون الأسود بما لا يسبب له ضرراً .

وأما من لم يكن عالماً بالحكم : فليس عليه إثم ، لكن عليه إزالته ، فهو معذور في وضعه ، غير معذور في إبقائه .

ومثل ذلك : الوشم ، فمن وُشِم وهو صغير ، أو وهو لا يعلم أنه حرام فيلزمه إزالته متى علم تحريمه ، ما لم يكن في إزالته ضرر .

سئل الشيخ محمد بن صالح العثيمين رحمه الله :

ما حكم الوشم ؟ وإذا وشمت البنت وهي صغيرة فهل عليها إثم ؟

فأجاب :

" الوشم محرم ، بل إنه من كبائر الذنوب ؛ لأن النبي صلى الله عليه وسلم " لعن الواشمة والمستوشمة " ، وإذا وشمت البنت وهي صغيرة ولا تستطيع منع نفسها عن الوشم : فلا حرج عليها ، وإنما الإثم على من فعل ذلك بها ؛ لأن الله لا يكلف نفساً إلا وسعها ، وهذه البنت لا تستطيع التصرف ، ولكن تزيله إن تمكنت من إزالته بلا ضرر عليها " انتهى .

" أسئلة تهم المرأة المسلمة " ( السؤال رقم 20 ) .

ثانياً :

وأما بالنسبة لحكم إزالة الشعر الذي بين الحاجبين : فقد سبق في جواب السؤال رقم ( 21400 ) عن علماء اللجنة الدائمة أنه ليس من الحاجبين ، وعليه فيجوز إزالته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حصل على شهادته الجامعية بالواسطة وعمل بها فماذا يصنع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 60199: حصل على شهادته الجامعية بالواسطة وعمل بها فماذا يصنع ؟
السؤال:

لقد كنت أدرس في إحدى الكليات الجامعية ولكن لم أتمكن من إتمام الدراسة ولقد حصلت على الشهادة عن طريق الواسطة ، ثم تحصلت على عمل بهذه الشهادة ، ولقد تزوجت من هذا العمل ، وأصبح عندي طفلان .
وسؤالي هو :
ما هو الحكم الشرعي في هذا - علما بأني أتقن العمل بصورة ممتازة وتقارير الكفاءة من رئيس العمل ممتازة - ؟.

الجواب:

الحمد لله

أولاً :

حصولك على الشهادة بالواسطة من غير استحقاق عمل محرَّم ، وفيه وقوع في عدة محرمات ، ومن توسط لك شريك في هذا العمل المحرَّم ، وهذه المحرمات المترتبة على حصولك على هذه الشهادة بالواسطة هي :

أ. أنها شفاعة سيئة ، قال اللَّهِ تعالى : ( مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا ) النساء/85 .

كِفْلٌ : نَصِيبٌ ، أي : من الإثم .

قال الحافظ ابن حجر رحمه الله :

" الأجر على الشفاعة ليس على العموم بل مخصوص بما تجوز فيه الشفاعة ، وهي الشفاعة الحسنة ، وضابطها : ما أذن فيه الشرع دون ما لم يأذن فيه كما دلت عليه الآية , وقد أخرج الطبري بسند صحيح عن مجاهد قال : هي في شفاعة الناس بعضهم لبعض , وحاصله : أن من شفع لأحدٍ في الخير كان له نصيب من الأجر ، ومن شفع له بالباطل كان له نصيب من الوزر " انتهى .

" فتح الباري " ( 10 / 451 ، 452 ) .

ب. الغش ، وذلك بتقديم أوراق لا حقيقة لها .

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( من غشنا فليس منا ) رواه مسلم (102) .

ج. التشبع بما لم يُعط ، وذلك بادعائه أنه حاصل على شهادة ، والواقع غير ذلك .

عن أسماء رضي الله عنها عن النبي صلى الله عليه وسلم قال : ( الْمُتَشَبِّعُ بِمَا لَمْ يُعْطَ كَلابِسِ ثَوْبَيْ زُورٍ ) رواه البخاري ( 4921 ) ومسلم ( 2130 ) .

د. قول الزور وشهادة الزور .

عن أبي بكرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ألا أنبئكم بأكبر الكبائر ؟ قلنا : بلى يا رسول الله ، قال : الإشراك بالله ، وعقوق الوالدين ، وكان متكئا فجلس فقال : ألا وقول الزور وشهادة الزور ، ألا وقول الزور وشهادة الزور ، فما زال يقولها حتى قلنا : ليته سكت ) رواه البخاري ( 5631 ) ومسلم ( 87 ) .

هـ. الكذب على أصحاب العمل وعلى الناس .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( آية المنافق ثلاث : إذا حدَّث كذب ، وإذا وعد أخلف ، وإذا اؤتمن خان ) رواه البخاري ( 33 ) ومسلم ( 59 ) .

و. أخذ حق غيره ممن كان حاصلاً على شهادة حقيقية من غير واسطة ، وهذا فيه ظلم لهؤلاء وأخذ حقوقهم في الوظيفة بغير وجه حق .

عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم فيما روى عن الله تبارك وتعالى أنه قال : ( يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرَّماً فلا تظالموا ) رواه مسلم ( 2577 ) .

فأنت ترى عظَم هذا الفعل بكثرة ما فيه من معاصٍ ، وبقدر ما ترتب عليه من مخالفات ، فالواجب عليك – وعلى من توسط لك – التوبة الصادقة ، وذلك بالندم على كان منك ، والعزم على عدم العود لهذا الفعل ، مع الاستغفار والقيام بالطاعات .

ثانياً :

وأما ما يتعلق بعملك وكسبك من هذا الشهادة فنرجو أن تكون توبتك كافية لِحِلِّ ذلك ، ما دمت متقناً للعمل وتقوم به بصورة ممتازة .

وانظر جواب السؤال (69820) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم من يضع شيئاً في دبره وكيف نعالجه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 60200: حكم من يضع شيئاً في دبره وكيف نعالجه ؟
السؤال:

ما حكم من يضع شيئاً في دبره ؟.

الجواب:

الحمد لله

أولاً :

نسأل الله تعالى أن يطهر قلبه وجوارحه ، وأن يهديه لأحسن الأخلاق والأقوال والأفعال .

ثانياً :

يجب أن يعلم أن فعله هذا يدخل في مسمى " الشذوذ " وليس بهذه الأفعال يشكر المسلم ربه تبارك وتعالى ، وليس بهذا يحافظ المسلم على ما رزقه ربه تبارك وتعالى من نعَم جليلة ، وحري به أن يترفع عن هذه الأفعال الشاذة ، والتي تخالف فطرة الله تعالى للإنسان السوي ، وتخالف الشرائع المنزلة كلها ، ويمقته بسببها كل ذي عقلٍ سليم .

ثالثاً :

يجب أن يعلم أن مثل هذه الأفعال الشاذة صادفت قلباً خاوياً فتمكنت منه ، ويجب عليه أن يصارح نفسه بالتخلص من الأسباب التي جعلته يدخل في سلك " الشاذين " ، ولعل من هذه الأسباب – بل هو أعظمها – فراغ القلب من الإيمان ، وخلو النفس من الحياء من الله تعالى وملائكته ، والنظر المحرَّم إلى المسلسلات والأفلام والأفعال الشاذة ، وفراغ حياته من العمل المفيد ، وابتعاده عن الزواج ، وحبه للبقاء وحده ، وهكذا في قائمة طويلة من الأسباب التي تؤدي بالإنسان للوقوع في الفواحش ورذائل الأفعال .

رابعاً :

ويجب عليه المبادرة إلى ترك هذه الأفعال الشاذة ، والصلح مع ربه عز وجل ، والسعي نحو إعمار قلبه بالإيمان ، وحياته بالعمل الصالح والنافع لدينه ودنياه ، ويجب عليه أن يحرص على المسارعة لإحصان نفسه بالتزوج من امرأة صالحة تعينه على إعفاف نفسه ، وإحصان فرجه ، وطاعة ربه ، ويجب عليه التخلص من مشاهدة المحرمات والبقاء وحده في خلوة تسهِّل له الوقوع في الفواحش .

خامساً :

واعلم - كذلك – أنه يسبب لنفسه آلاماً نفسية وبدنية ، فما يفعله سيرى عواقبه الوخيمة على بدنه بعد فترة ، وسيرى كم سيعاني من آلام نفسية تحرمه النوم والهناء بالطعام والشراب ، وسيرى كم سيعاني من آلام بدنية تحرمه الهناء في قضاء الحاجة ، وكم سيعاني من التهابات وتقرحات إذا استمر على أفعاله الشاذة هذه .

سادساً :

وهو يحتاج إلى من يبين له تحريم ما يفعله ويذكره ويعظه .

فعلى من ابتلي بشيء من هذه الأعمال المحرمة أن يتذكر أمرين اثنين :

1. الحياء من الله تعالى وملائكته ومن نفسه .

2. والخوف من الموت وأن يميته الله عز وجل وهو يفعل هذا في نفسه .

أما الحياء :

فنحن نعلم أنه يعتقد أن الله تعالى يراه على كل أحواله ، لكن لعله يغفل عن هذا وقت فعل المعصية ، ولو استقرت هذه العقيدة في قلبه على الدوام لاستحيى من الله أن يراه مقصراً في طاعة ، أو مرتكباً لمعصية ، قال الله عز وجل : ( أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى ) العلق/14 ، وقال عز وجل : ( وَلَقَدْ خَلَقْنَا الإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ ) ق/16 ، وقد قال عبد الله بن مسعود رضي الله عنه : " استحيوا من الله حق الحياء ، قالوا : إنا نستحي ، قال : ليس ذاكم ، ولكن من استحيا من الله حق الحياء فليحفظ الرأس وما وعى ، والبطن وما حوى ، وليذكر الموت والبِلى ، ومن أراد الآخرة ترك زينة الدنيا ، فمن فعل ذلك فقد استحيا من الله حق الحياء " وصححه الألباني في " صحيح الترغيب " ( 1724 ) .

ولله در من قال :

وإذا خلوتَ بريبــة فـي ظلمـــة والنفس داعية إلى الطغيـان

فاستحيي من نظـر الإلـه وقـل لها إن الذي خلق الظلام يـراني

وهو يعتقد أن الله تعالى وكَّل به ملائكة كراماً يرونه ويسمعونه ، ويكتبون ما يفعله من حسنات وسيئات ، وهم لا يفارقونه على جميع أحواله ، ولو أنه استحيى منهم لترك ما يفعله من شذوذ .

قال تعالى : ( وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ . كِرَاماً كَاتِبِينَ . يَعْلَمُونَ مَا تَفْعَلُونَ ) الانفطار/10 – 12 .

قال ابن القيم رحمه الله :

أي : استحيوا من هؤلاء الحافظين الكرام ، وأكرموهم ، وأجلُّوهم أن يروا منكم ما تستحيون أن يراكم عليه مَنْ هو مثلكم ، والملائكة تتأذى مما يتأذى منه بنو آدم ، فإذا كان ابن آدم يتأذى ممن يفجر ويعصي بين يديه ، وإن كان قد يعمل مثل عمله , فما الظن بإيذاء الملائكة الكرام الكاتبين ؟!

" الجواب الكافي " ( ص 75 ) .

وقال بعض السلف : إن معكم مَن لا يفارقكم ، فاستحيوا منهم ، وأكرموهم .

وإذا كان يستحيي أن يفعل هذا أمام الناس ، فكيف لا يستحي من الله تعالى وملائكته !

وأما الموت :

فليعلم أنه لا يدري متى يأتيه ملك الموت ليقبض روحه ، ولا يدري الحال التي يكون عليها ، فهل يرضى أن تكون منيته الآن وقبل توبته ؟ وهل يرضى أن تُقبض روحه وهو يمارس هذه الأفعال الشاذة ؟ ألا يعلم أن الأعمال بالخواتيم ؟ ألا يعلم أن الله يبعث الناس على ما ماتوا عليه ؟ فكيف سيكون حاله عند خروجه من قبره ليوم النشور ؟! وماذا سيقول لربه عز وجل حين يقف بين يديه ؟!

قال بعض السلف : " شيئان قطعا عني لذة الدنيا : ذكر الموت ، وذكر الموقف بين يدي الله تعالى " .

وكان عمر بن عبد العزيز رحمه الله يجمع العلماء فيتذكرون الموت والقيامة والآخرة ، فيبكون حتى كأن بين أيديهم جنازةَ ‎.

وقال بعض السلف : مَن أكثر مِن ذكر الموت أُكرم بثلاثة أشياء : تعجيل التوبة ، وقناعة القلب ، ونشاط العبادة ، ومن نسي الموت عوقب بثلاثة أشياء : تسويف التوبة ، وترك الرضى بالكفاف ، والتكاسل في العبادة .

وليعلم أن حسن الخاتمة لا تكون إلا لمن استقام ظاهره وصلح باطنه ، وأن سوء الخاتمة تكون لمن كان له فساد في الباطن ، أو إصرار على الكبائر ، وليعلم أن الإنسان يموت على ما يعيش عليه ، ويختَم له بما داوم عليه ولم يتركه .

قيل لرجل وهو في سياق الموت يحتضر : قل " لا إله إلا الله " ، فجعل يغني ؛ لأنه كان مفتوناً بالغناء .

وقيل لشارب خمر عند الموت : قل " لا إله إلا الله " ، فجعل يقول : اشرب واسقني .

ولعلَّ فيما ذكرناه كفاية له ليترك ما هو عليه من سوء فعل ، وليرجع إلى ربه عز وجل ، وليدعوه أن يوفقه ويهديه ، وقد ذكرنا مزيداً من النصائح والتوجيهات في جواب السؤال ( 20068 ) نرجو منه الاطلاع عليه .

ونسأل الله تعالى أن يهديه ويصلح باله .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحرم تخمير الشاي ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأشربة >
سؤال رقم 60212: هل يحرم تخمير الشاي ؟!
السؤال:

وقعت عيني في مجلة قديمة الإصدار ، ومما أثارني فيها هو التالي - وسأذكر لكم عبارات المجلة كما وردت عن الشاي وفوائده - : ( يمكن الاختلاف بين الشاي الأخضر والأسود في طريقة الحفظ و " التخمير " بعد القطف ، ويتم الحصول على الشاي الأسود المشهور بالشاي السيلاني أو الإنجليزي من الشاي الأخضر ، وذلك بعد قطف الأوراق الغضة وتجفيفها بأسلوب بسيط وتخضع للترطيب والنقع حتى " التخمير " .
سؤالي هو : هل عملية تخمير الشاي هذه تعتبر حراماً ؟.

الجواب:

الحمد لله

تخمير الشاي الوارد ذِكره في المقال ليس هو التخمير الذي يحصل للعنب والتمر وغيرهما من أجل الإسكار ، وإنما معنى التخمير هنا هو " الأكسدة " ، ومعناها : تعريض الشاي للأكسجين لمدة 3 ساعات على حسب قول أهل الخبرة .

فالشاي الأخضر تعامل أوراقه بعد قطفها بالبخار ثم تجفف مباشرة ، ولا يتعرض لأي أكسدة بل يحتفظ بالتركيبة نفسها الموجودة في الشاي الطازج .

وأما الشاي الأحمر – أو الأسود - : فتفرد أوراقه بعد جمعها في طبقات رقيقة على شبكة من السلك أو الخيش للتخلص من الماء الزائد ، ثم تفتت الأوراق وتنخَّل ، ويطبق على القطع الصغيرة عملية تخمير ( أكسدة ) ، وذلك بتعريض أوراق الشاي الطازجة للأكسجين لمدة 3 ساعات حيث يفقد فيها الشاي اللون الأخضر و يصبح داكن اللون لنحصل بعدها على الشاي الأسود ، ويسمى " الشاي الأسود " باعتبار أصل أوراقه ، و " الأحمر " باعتبار لونه بعد صنعه .

وإذا كان هذا التعريض للأكسجين جزئيّاً فإننا نحصل على شاي شبه مخمر بين الأخضر والأسود ، ويسمى " التنين " ، ويجمع في صفاته ونكهته بين الأسود والأخضر .

انظر : " موسوعة الأعشاب الطبية " للدكتور الصيدلي أحمد محمد عوف ، و " قاموس الغذاء والتداوي بالنبات " أحمد قدامة ، دار النفائس ، وكتاب " الغذاء لا الدواء " للدكتور صبري القبَّاني ، دار العلم للملايين ، وكلها مرتبة على الحروف الهجائية .

هذا ما وقفنا عليه من كلام أهل الخبرة بهذا المجال ، وبه يتبين أن عملية تخمير أوراق الشاي ليست حراماً ، وأن تخميره هو تعريضه للأكسجين ، ولا نعرف أن أحداً من أهل العلم حرَّمه.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دخول الحائض المسجد لحضور مجلس علم أو حلقة لتحفيظ القرآن - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 60213: دخول الحائض المسجد لحضور مجلس علم أو حلقة لتحفيظ القرآن
السؤال:

امرأة حائض تريد دخول المسجد لحضور مجلس علم أو حلقة لتحفيظ القرآن مع العلم بأنها مواظبة على ذلك بشكل أساسي ، وإن تغيبت للحيض سيفوتها مسائل سيتعذر عليها إدراكها فيما بعد ، فهل يجوز لها الحضور بشروط معينة استثناء وما هو رأى العلماء الراجح في المسألة ؟.

الجواب:

الحمد لله

أولا :

ذهب جمهور الفقهاء من أصحاب المذاهب الأربعة إلى أنه لا يجوز للحائض أن تمكث في المسجد ، واستدلوا على ذلك بما رواه البخاري (974) ومسلم (890) عَنْ أُمِّ عَطِيَّةَ قَالَتْ : ( أَمَرَنَا تَعْنِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُخْرِجَ فِي الْعِيدَيْنِ الْعَوَاتِقَ وَذَوَاتِ الْخُدُورِ ، وَأَمَرَ الْحُيَّضَ أَنْ يَعْتَزِلْنَ مُصَلَّى الْمُسْلِمِينَ ) .

فمنع النبي صلى الله عليه وسلم الحائض من مصلى العيد ، وأمرها باعتزاله ، لأن له حكم المسجد ، فدل على منعها من دخول المسجد .

واستدلوا بأحاديث أخرى ولكنها ضعيفة لا يصح الاحتجاج بها ، منها قوله صلى الله عليه وسلم : ( لا أُحِلُّ الْمَسْجِدَ لِحَائِضٍ وَلا جُنُبٍ ) والحديث ضعفه الألباني في ضعيف أبي داود (232) .

وسئل علماء اللجنة الدائمة للإفتاء (6/272) :

ما حكم الشرع في حق المرأة التي تدخل المسجد وهي حائض للاستماع إلى الخطبة فقط ؟

فأجابوا : لا يحل للمرأة أن تدخل المسجد وهي حائض أو نفساء . . . أما المرور فلا بأس إذا دعت إليه الحاجة وأمن تنجيسها المسجد لقوله تعالى : ( وَلا جُنُباً إِلا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا ) النساء/43 ، والحائض في معنى الجنب ؛ ولأنه أمر عائشة أن تناوله حاجة من المسجد وهي حائض " انتهى من "فتاوى اللجنة الدائمة" (6/272) .

وسئل الشيخ ابن عثيمين رحمه الله : هل يجوز للحائض حضور حلق الذكر في المساجد ؟

فأجاب : " المرأة الحائض لا يجوز لها أن تمكث في المسجد ، وأما مرورها بالمسجد فلا بأس به ، بشرط أن تأمن تلويث المسجد مما يخرج منها من الدم ، وإذا كان لا يجوز لها أن تبقى في المسجد ، فإنه لا يحل لها أن تذهب لتستمع إلى حلق الذكر وقراءة القرآن ، اللهم إلا أن يكون هناك موضع خارج المسجد يصل إليه الصوت بواسطة مكبر الصوت ، فلا بأس أن تجلس فيه لاستماع الذكر ، لأنه لا بأس أن تستمع المرأة إلى الذكر وقراءة القرآن كما ثبت عن النبي صلى الله عليه وسلم أنه كان يتكئ في حجر عائشة ، فيقرأ القرآن وهي حائض ، وأما أن تذهب إلى المسجد لتمكث فيه لاستماع الذكر ، أو القراءة ، فإن ذلك لا يجوز ، ولهذا لما أُبلغ النبي عليه الصلاة والسلام في حجة الوداع ، أن صفية كانت حائضا قال : ( أحابستنا هي ؟ ) ظن صلى الله عليه وسلم ، أنها لم تطف طواف الإفاضة فقالوا إنها قد أفاضت ، وهذا يدل على أنه لا يجوز المكث في المسجد ولو للعبادة . وثبت عنه أنه أمر النساء أن يخرجن إلى مصلى العيد للصلاة والذكر ، وأمر الحيض أن يعتزلن المصلى " انتهى من "فتاوى الطهارة" (ص 273) .

وينظر مذاهب الفقهاء في: "المبسوط" (3/153) ، "حاشية الدسوقي" (1/173) ، "المجموع" (2/388) ، "المغني" (1/195) .

ثانيا :

للحائض أن تقرأ القرآن دون أن تمس المصحف ، على ما هو مبين في جواب السؤال (2564) .

ولها أن تقرأ من المصحف المطبوع مع التفسير ، قال الشيخ ابن عثيمين رحمه الله : " وأما كتب التفسير فيجوز مسها ؛ لأنها تعتبر تفسيرا ، والآيات التي فيها أقل من التفسير الذي فيها .

ويستدل لهذا بكتابة النبي صلى الله عليه وسلم الكتب للكفار ، وفيها آيات من القرآن ، فدل هذا على أن الحكم للأغلب والأكثر .

أما إذا تساوى التفسير والقرآن ، فإنه إذا اجتمع مبيح وحاظر ولم يتميز أحدهما برجحان ، فإنه يغلب جانب الحظر فيعطى الحكم للقرآن .

وإن كان التفسير أكثر ولو بقليل أعطي حكم التفسير " انتهى من "الشرح الممتع" (1/267) .

ثالثا :

ما ورد في السؤال من خشية فوات بعض المسائل والدروس على الحائض إذا امتنعت من دخول المسجد ، يمكن تلافيه بتسجيل هذه الدروس ، أو الاستماع إليها من خارج المسجد ، إن أمكن ذلك ، وينبغي أن يلحق ببعض المساجد ملحقات خاصة لا تأخذ حكم المسجد ، تجعل كمكتبة أو دار للتحفيظ ، تتمكن صاحبات العذر من الجلوس فيها دون حرج .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل النية الحسنة تشفع لصاحبها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > التكليف >
الصفحة الرئيسية > الرقائق > الإخلاص >
سؤال رقم 60219: هل النية الحسنة تشفع لصاحبها ؟
السؤال:

هل النية الحسنة تشفع لصاحبها ؟ أم لها ضوابط ؟.

الجواب:

الحمد لله

إن المسلم لا تقبل منه العبادة إلا إذا تحقق فيها شرطان أساسيان :

الأول : إخلاص النية لله تعالى ، وهو أن يكون مراد العبد بأقواله وأعماله الظاهرة والباطنة ابتغاء وجه الله تعالى دون غيره .

الثاني : موافقة الشرع الذي أمر الله تعالى أن لا يعبد إلا به ، وذلك يكون بمتابعة النبي صلى الله عليه وسلم فيما جاء به ، وترك مخالفته ، وعدم إحداث عبادة جديدة أو هيئة جديدة في العبادة لم تثبت عنه عليه الصلاة والسلام .

والدليل على هذين الشرطين قوله تعالى : ( فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً ) الكهف/110 .

قال ابن كثير رحمه الله :

" ( فمن كان يرجوا لقاء ربه ) أي : ثوابه وجزاءه الصالح .

( فليعمل عملا صالحا ) أي : ما كان موافقا لشرع الله .

( ولا يشرك بعبادة ربه أحداً ) وهو الذي يراد به وجه الله وحده لا شريك له ، وهذان ركنا العمل المتقبَّل ، لابد أن يكون خالصاً لله ، صواباً على شريعة رسول الله صلى الله عليه وسلم " انتهى .

" تفسير ابن كثير " ( 4 / 108 ) .

ولهذا قال الله تعالى في أعظم سورة في القرآن ( إياك نعبد وإياك نستعين ) للدلالة على أن التوحيد والإخلاص شرط في صحة العمل ، والشرط الثاني بعده مباشرة : ( اهدنا الصراط المستقيم ) ، فلا تصح العبادة إلا على النهج السليم ، والصراط المستقيم ، الذي شرعه الله تعالى بمتابعة نبيه صلى الله عليه وسلم ، وفي الصحيح عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( من عمل عملا ليس عليه أمرنا فهو رد ) رواه مسلم ( 1718 ) أي : فعمله مردود عليه ، ولا يقبل منه ، فإذا تخلف أحد هذين الشرطين عن العمل (الإخلاص لله ، والمتابعة لشرعه) لم يستفد صاحبه منه ، فمن أراد الخير والأجر ورضى الرب سبحانه فليعبده وليتقرب إليه بما شرع ، قال سبحانه : ( قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ ) آل عمران/31 .

فلا تكفي النية الصالحة ، ولا تشفع لصاحبها إذا خالف الشرع ، وعبد الله تعالى بشيء من البدع ، وكثير من أهل البدع – بسبب جهلهم – اخترعوا هذه البدع ليتقربوا بها إلى الله !!

ولهذا لما أنكر ابن مسعود رضي الله عنه على المجتمعين على ذكر الله ، لما أنكر عليهم اجتماعهم ، واعتذروا بحسن نيتهم وأنهم لم يريدوا إلا الخير ، قال لهم : ( وَكَمْ مِنْ مُرِيدٍ لِلْخَيْرِ لَنْ يُصِيبَهُ ) رواه الدارمي (204) ، فلا يكفي حسن النية بمفرده حتى يصيب الإنسان الخير ، وينال الثواب والقرب من الله ، بل لا بد مع ذلك من موافقة الشرع ، واجتناب البدع .

وربما تشفع النية الصالحة لصاحبها في مسألتين :

الأولى : في تحويل العادات إلى عبادات .

فالنية الصالحة تجعل العادة عبادة ، يثاب عليها صاحبها ، فينوي بالطعام والشراب التقوي على طاعة الله تعالى ، وينوي بالزواج إعفاف نفسه وزوجته ، وهكذا .

والثانية : في كسب الأجر دون عمل إذا كانت النية جازمة .

فقد ينوي المسلم نية جازمة على القيام بأعمال شرعية فيحول بينه وبين العمل موانع للقيام به : فيؤجر عليه ، وفي ذلك أحاديث ، ومنها :

1. عن جابر رضي الله عنه قال : كنَّا مع النبي صلى الله عليه وسلم في غزاة فقال : ( إن بالمدينة لرجالاً ما سرتم مسيراً ولا قطعتم وادياً إلا كانوا معكم حبسهم المرض ) وفي رواية : ( إلا شركوكم في الأجر ) رواه مسلم ( 1911 ) .

2. عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( من أتى إلى فراشه وهو ينوي أن يقوم يصلي من الليل فغلبته عيناه حتى أصبح : كتب له ما نوى ، وكان نومه صدقة عليه من ربه عز وجل ) رواه النسائي ( 1787 ) وابن ماجه ( 1344 ) ، وصححه الشيخ الألباني في " صحيح الترغيب " ( 601 ) .

3. عن سهل بن حنيف رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( من سأل الله الشهادة بصدق بلغه الله منازل الشهداء وإن مات على فراشه ) رواه مسلم ( 1909 ) .

وغير ذلك كثير ، وكله يدل على أن من نوى نية صادقة جازمة على فعل خير أو طاعة فحال بينه وبين الفعل حائل كتب الله له الأجر .

فهنا : النية الصادقة شفعت لصاحبها حتى أُجر عليها .

وانظر جواب السؤالين رقم ( 21519 ) و (21362 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز عمل المرأة مسوِّقة منتوجات على الهاتف ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > عمل المرأة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 60221: هل يجوز عمل المرأة مسوِّقة منتوجات على الهاتف ؟
السؤال:

هناك شركات أجنبية في المغرب تمتلك شركات أجنبية في الغرب وتقوم هذه الشركات التي في المغرب بخدمة زبائن الشركات التي في الغرب عبر الهاتف حيت إنها - الشركات التي في المغرب- إما أن يتصل بها الزبائن الغربيون غالبا لقضاء حاجتهم أو أن تتصل هي بمواطن يوجد بالضرورة في الغرب - أوربا - لتبيع منتجاتها عبر الهاتف بمحاولة إقناع الموظف للمواطن ، وهم - أي : الشركات - يسوِّقون مختلف المنتوجات والخدمات مثل الهاتف النقال ، والإنترنت ، والتأمين ، والكمبيوتر ... الخ .
هذه الشركات بدأت تتكاثر بسرعة هائلة والشباب - حتى الشابات - يتهافتون على أبوابها لأنها تعطي راتباً جيِّداً ، والحكومة أيضا تساعد على ذلك ( خصصت تكويناً خاصّاً يدوم شهرين ) علما أن الفتنة منتشرة في مثل هذه الشركات - تبرج النساء - .
ما هو حكم العمل فيها حلال أم حرام ؟.

الجواب:

الحمد لله

لا يجوز للرجل ولا للمرأة العمل في أماكن يختلط فيه النساء والرجال ، ومفاسد الاختلاط كثيرة ، وهي من أعظم طرق الشيطان للإيقاع بالمسلم في الفواحش والرذائل ، ولهذا سدَّ الشرع المطهَّر أمام المسلم الطرق التي تؤدي به للوقوع في الحرام .

وقد ذكرنا تحريم الاختلاط في جواب السؤال رقم ( 1200 ) وذكرنا شواهد لعاملات تعرضن لمضايقات وتحرشات ، وهو ما يؤكد أن ما جاء به الشرع من تحريم الاختلاط هو الذي يحفظ على المرأة حياءها وعفافها ، وهو الذي يحفظ الرجل من إطلاق بصره ، ويحفظ له نفسه أن تؤدي به إلى مهاوي الردى .

ولا مانع من عمل المرأة إن كانت مع نساء مثلها ، أو كانت وحدها وترد على الزبائن أو تتصل بهم لعرض بضاعة شركتها ومؤسستها على أن تلتزم الأدب في الكلام فلا تخضع بالقول مع الرجال ؛ لقول الله تعالى : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً ) الأحزاب/32 .

وانظر جواب السؤال رقم ( 27304 ) وفيه بيان حكم مخاطبة النساء في العمل ، وجواب السؤال رقم ( 20140 ) وفيه بيان حكم عمل المرأة سكرتيرة في مكتب للرجال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشك في بكارة زوجته بسبب عدم نزول دم! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 60235: يشك في بكارة زوجته بسبب عدم نزول دم!
السؤال:

تزوجت منذ حوالي خمسة أشهر وعاشرت امرأتي بصعوبة في البداية ولكنها لم ينزل منها دم حتى الآن وأنا لا أعلم إن كانت بكراً أم حدث شيءٌ لا أعلمه - والعياذ بالله - وخصوصا أنها كانت مخطوبة قبل ارتباطي بها بشاب مشتهر بفساد أخلاقه من خمر ومخدرات وزنا .
أفيدونا أفادكم الله ، أنا لا أريد أن أظلِم أو أظلَم ، والشيطان لا يتركني .

الجواب:

الحمد لله

أولاً :

ينبغي أن تعلم أن الشيطان حريص كل الحرص على التفريق بين الرجل وامرأته ، فقد صح عن النبي صلى الله عليه وسلم أنه قال : ( إِنَّ إِبْلِيسَ يَضَعُ عَرْشَهُ عَلَى الْمَاءِ ، ثُمَّ يَبْعَثُ سَرَايَاهُ ، فَأَدْنَاهُمْ مِنْهُ مَنْزِلَةً أَعْظَمُهُمْ فِتْنَةً ، يَجِيءُ أَحَدُهُمْ فَيَقُولُ : فَعَلْتُ كَذَا وَكَذَا ، فَيَقُولُ : مَا صَنَعْتَ شَيْئًا ! قَالَ : ثُمَّ يَجِيءُ أَحَدُهُمْ فَيَقُولُ : مَا تَرَكْتُهُ حَتَّى فَرَّقْتُ بَيْنَهُ وَبَيْنَ امْرَأَتِهِ ، قَالَ : فَيُدْنِيهِ مِنْهُ ، وَيَقُولُ : نِعْمَ أَنْتَ !) رواه مسلم (5023) .

وحتى يصل الشيطان إلى مقصوده ذلك له مداخل كثيرة يدخل منها إلى الإنسان ، منها : التشكيك في عفة امرأته .

ثانياً :

ينبغي أن تعلم أيضاً : أن عدم نزول الدم عند الجماع الأول لا يعني بالضرورة الطعن في عفة المرأة ، لأن الغشاء قد يكون مطاطيا فلا يحصل نزيف عند الجماع ، كما ذكر ذلك الأطباء .

كما أنه قد يزول من المرأة بأسباب كثيرة غير الجماع ، كالرياضة أو القفز ونحو ذلك .

ثم إن الدم المتوقع نزوله في الغالب قد يكون قطرة أو قطرتين ، وينزل هذا الدم مختلطاً بالإفرازات ، فقد لا يراه الرجل لعدم ظهوره .

فلكل هذه الاحتمالات – ولغيرها – لا يجوز للرجل أن يشكك في عفة امرأته من أجل أنها لم ينزل منها دم عند الجماع ، فعدم نزول الدم لا يعني عدم العفة ، كما أن نزول الدم لا يعني العفة ؛ لما قد تفعله بعض النساء من عمليات رتق للغشاء .

فإذا كانت امرأتك امرأة عفيفة وصاحبة دين وخلق فلا تجعل للشيطان سبيلاً عليكما ، ويعكر عليكما حياتكما ، فاستعذ بالله من الشيطان الرجيم ، ولا تشك في امرأتك من غير دليل واضح .

بارك الله لكما ، وبارك عليكما ، وجمع بينكما في خير ، وصرف عنكما كيد الشيطان .

وانظر جواب السؤال رقم ( 40278 ) ففيه زيادة فائدة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز له السكن مع عمه وعنده بنات بالغات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 60244: هل يجوز له السكن مع عمه وعنده بنات بالغات ؟
السؤال:

هل يجوز له السكن مع عمه وعنده بنات بالغات ؟

الجواب:

الحمد لله

الذي ننصحك به هو عدم السكن مع عمك وأسرته ؛ لأنك لست محرماً لزوجة عمك ولا لبناته ، وهذا ما سيسبب لك ولهن حرجاً شرعيّاً في السكن معهن .

وقد نهى النبي صلى الله عليه وسلم عن الدخول على النساء ، ولمَّا سئل النبي صلى الله عليه وسلم عن أقارب الزوج شدَّد في أمره أكثر من غيره ؛ فاسمع للحديث ، وانظر كلام أهل العلم عليه .

عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال : ( إياكم والدخول على النساء ، فقال رجل من الأنصار : يا رسول الله ، أفرأيت الحمو ؟ قال : الحمو الموت ) رواه البخاري ( 4934 ) ومسلم ( 2172 ) .

قال النووي رحمه الله :

" اتفق أهل اللغة على أن الأحماء أقارب زوج المرأة كأبيه , وأخيه , وابن أخيه , وابن عمه , ونحوهم ... .

وأما قوله صلى الله عليه وسلم : ( الحمو الموت ) فمعناه : أن الخوف منه أكثر من غيره , والشر يتوقع منه , والفتنة أكثر لتمكنه من الوصول إلى المرأة والخلوة من غير أن ينكر عليه , بخلاف الأجنبي .

والمراد بالحمو هنا أقارب الزوج غير آبائه وأبنائه ، فأما الآباء والأبناء فمحارم لزوجته تجوز لهم الخلوة بها , ولا يوصفون بالموت , وإنما المراد الأخ , وابن الأخ , والعم , وابنه , ونحوهم ممن ليس بمحرم ، وعادة الناس المساهلة فيه , ويخلو بامرأة أخيه , فهذا هو الموت , وهو أولى بالمنع من الأجنبي لما ذكرناه ، فهذا الذي ذكرته هو صواب معنى الحديث ... .

وقال ابن الأعرابي : هي كلمة تقولها العرب , كما يقال : الأسد الموت , أي لقاؤه مثل الموت ، وقال القاضي : معناه الخلوة بالأحماء (أقارب الزوج) مؤدية إلى الفتنة والهلاك في الدين , فجعله كهلاك الموت , فورد الكلام مورد التغليظ " انتهى .

" شرح مسلم " ( 14 / 154 ) .

وأنت ترى أن الحديث ينطبق على حالتك في حال دخولك على زوجة عمك وبناته الأجنبيات عنك ، فكيف يكون حكم سكنك معهم ؟!

ثانياً :

وإذا لم يكن لك بدٌّ إلا السكن معهم ، أو أنك ستسكن لفترة مؤقتة حتى تجد بيتاً آخر : فاعلم أنه يجب عليك مراعاة الأمور التالية :

1. البعد عن الخلوة بزوجة عمك أو واحدة من بناته .

عن ابن عباس رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول : ( لا يخلون رجل بامرأة ولا تسافر إلا ومعها ذو محرم ) رواه البخاري ( 2844 ) ومسلم ( 1341 ) .

2. أن تلتزم أنت والنساء بغض البصر بعضكم عن بعض .

قال تعالى : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ . وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ ...الآية ) النور/30،31 .

3. أن لا يكون الكلام معهن ومنهن فيه خضوع وميوعة .

قال الله عز وجل : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا ) الأحزاب/32 .

4. أن تلتزم زوجة عمك وبناته أمامك بالحجاب الشرعي الذي يستر جميع البدن .

والأحسن أن لا تسكن معهم ، وأن تبحث عن بيت لك تسكن فيه ، وأن ترفع عن نفسك وعنهم الحرج الشرعي ، وأن لا تكون سبباً في التضييق عليهم ، وإذا كان بيتهم كبيراً وكان لك منه غرفة مستقلة بمنافعها فيجوز لك السكن فيها ، أما أن تسكن في غرفة في بيتهم ، وتشاركهم منافعها المشتركة فلا نرى ذلك جائزاً ، ونرى أن الشروط التي ذكرناها للجواز صعبة التطبيق من كثيرين .

وانظر جواب السؤال رقم ( 13261 ) ففيه فائدة هامة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


والده يمنعه من صلاة الفجر في المسجد فهل يطيعه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 60259: والده يمنعه من صلاة الفجر في المسجد فهل يطيعه ؟
السؤال:

أنا عمري 16 سنة والمسجد قريب جدّاً من بيتنا ، ولكن أبي لا يسمح لي أن أصلي الفجر فيه ، ويسمح بباقي الصلوات قائلاً إنه يخاف عليَّ أن يحدث لي شيء ، لأن بيننا وبين المسجد تقاطعاً ، أي : شارعين متداخلين ، مع أني كلمته كثيراً وحاولت إقناعه بالآيات والأحاديث ، ولكن لا فائدة ، فهل أذهب للصلاة من دون علمه ؟.

الجواب:

الحمد لله

أولاً :

في البداية - أخي السائل - نود أن نحيي فيك هذه الهمة الطيبة والحرص على الفرائض وصلاة الجماعة ، ونسأل الله لك الثبات على الدين والاستقامة ، وألا تكون مثل هذه التصرفات من والدك مثبطة لك عن الاستقامة وعمل الخير والهداية ، وقبل الجواب على سؤالك فينبغي أن تتذكر أمراً هاماً جداً ، وهو :

أن بر الوالدين وطاعتهما فريضة قد وصى الله بها في مواضع كثيرة من كتابه العزيز ومن ذلك قوله تعالى : ( وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا ) النساء/36 ، وقوله تعالى : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا . وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/23، 24 .

واعلم أن طاعة الوالدين ملزمة لك إلا أن يأمرا بمعصية الله تعالى ، فحينها لا طاعة لهما ؛ لقول النبي صلى الله عليه وسلم : ( لا طاعة في معصية الله ، إنما الطاعة في المعروف ) رواه البخاري ( 6830 ) ومسلم ( 1840 ) .

أما عن صلاة الجماعة فهي واجبة ، لا يجوز للأب أن يمنع ولده المكلف منها ، بل الواجب على الآباء أن يأمروا أبناءهم بها ويرغبوهم فيها ويحثوهم عليها ، وإذا أحس الوالد من ولده تقصيراً في هذا الواجب فعليه أن يستشعر المسئولية التي حُمِّلَها ، والرعية التي سوف يُسأل عنها أمام الله تعالى يوم الحساب ، فيأمر وينهى ويذكر رعيته بما يجب عليهم تجاه ربهم من الواجبات وخطر التهاون فيها .

فإن قصر الوالد في حق أولاده بأن تركهم دون أمر ونهي وترغيب في الخير وترهيب من الشر ، فهذا لا يعفيهم من الإثم إن قصروا في الواجبات أو فعلوا المحرمات .

فإن تعدى الأمر عند الوالد بأن ينهى أبناءه عن الواجب الذي أمرهم الله به فعندئذ لا طاعة له في معصية الله أو في ترك ما أوجب الله ، فإذا أمر الأب ولده بترك صلاة الجماعة كل أوقاتها أو بعضها فقد أمر بمعصية ، فحينئذ لا طاعة له ، مع صحبته بالمعروف والإحسان إليه .

أما عن سؤالك هل تخرج سرّاً لصلاة الفجر : فهذا طيب بالنسبة لك ، لكنه يسيء إلى والدك من حيث لا تشعر ، فوالدك متلبس بمعصية ما دام يمنعك من صلاة الجماعة ، حتى لو خرجت سرّاً فالإثم لا يرتفع عنه ، لأنه ما يزال آمراً بالمنكر ، ناهياً عن المعروف ، حتى لو خرجت للصلاة دون علمه ، فعليك أن تحاول إقناعه أولاً بالحكم الشرعي ولو عن طريق غيرك إن كان لا يسمع منك أو يعتبرك صغيراً ، فإن لم يستجب ، فلا حرج عليك أن تخرج بلا إذن منه وبغير علمه ، مع أخذ الحيطة والحذر في طريقك للمسجد .

ثانياً :

ونقول لوالدك – هداه الله – إن الله تعالى حمَّلك مسئولية عظيمة ، وهي تعليم ونصح أهلك من زوجة وأولاد ، وقد قال الرسول صلى الله عليه وسلم في الحديث المتفق عليه : ( كلكم راع ومسؤول عن رعيته ، والرجل راع في أهله ومسؤول عن رعيته ) .

وقد أمرك الله تعالى أن تقي نفسك وأهلك ناره عز وجل فقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ ) التحريم/6 ، وقول تعالى – ناصّاً على الأمر بالصلاة - : ( وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَّحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى ) طه/132 .

قال ابن القيم رحمه الله :

" فمن أهمل تعليم ولده ما ينفعه ، وتركه سدى : فقد أساء غاية الإساءة ، وأكثر الأولاد إنما جاء فسادهم من قبَل الآباء ، وإهمالهم لهم ، وترك تعليمهم فرائض الدين وسنُنه ، فأضاعوهم صغاراً ، فلم ينتفعوا بأنفسهم ، ولم ينفعوا آباءهم كباراً " انتهى .

" تحفة الودود " ( ص 229 ) .

ونحن نسألك سؤالاً مهمّاً : أين أنت عن صلاة الفجر ؟! أليس من الواجب عليك أداؤها جماعة ؟! أليس من الواجب عليك أن تكون قدوة لأهلك وأولادك فتصلي في بيت الله تعالى جماعة ؟! إنك إن فعلت هذا أدَّيت ما أوجبه الله عليك ، وأعنتَ ولدك على صلاته في المسجد ، واطمأننتَ عليه إن كنتَ خائفاً من ذهابه وحده .

واعلم أيها الوالد الكريم أن النبي صلى الله عليه وسلم قد أخبرنا أن من صلى الفجر فهو في ذمة الله تعالى ، فكيف تخاف على من كان في ذمته عز وجل ؟!

فعن جندب بن عبد الله رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَنْ صَلَّى صَلاةَ الصُّبْحِ فَهُوَ فِي ذِمَّةِ اللَّهِ ، فَلا يَطْلُبَنَّكُمْ اللَّهُ مِنْ ذِمَّتِهِ بِشَيْءٍ ، فَإِنَّهُ مَنْ يَطْلُبْهُ مِنْ ذِمَّتِهِ بِشَيْءٍ يُدْرِكْهُ ثُمَّ يَكُبَّهُ عَلَى وَجْهِهِ فِي نَارِ جَهَنَّمَ ) رواه مسلم ( 657 ) .

والذمة هنا الضمان ، وقيل : الأمان ، كما قال النووي رحمه الله .

نسأل الله تعالى أن يوفقك لأداء الأمانة ، وأن تكون قدوة صالحة لأهلك ، وأن تعين ولدك على أداء الصلوات في بيت الله عز وجل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصحتْه فجاء ليشكرها فوقعا في الزنا ! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 60269: نصحتْه فجاء ليشكرها فوقعا في الزنا !
السؤال:

أنا فتاة من عائلة معروفه جدّاً ، طوال عمري ملتزمة وخلوقة بشهادة الجميع ، ولكن لا أعرف ما السبب الذي دفعني للتعرف على شاب وكنت أريد مساعدته لأنه متعرض لصدمة من وفاة والده وهو المسؤول عن إخوته وأمه وذهب في طريق رفقاء السوء ، نصحته وأحسست أنه من واجبي الوقوف بجانبه ونصحه ، مع الأيام عاد لدراسته وترك رفقاء السوء وتغير كليّاً ، سألتْه أمه عن السبب فحدَّثها عني ، فكلمتني وشكرتني على صبري مع ولدها ، أتى ذات يوم زيارة ليراني ، لا أعرف لماذا لم أتردد ، وذهبت لأراه ، وأحسست كأنه أخي ، وأخذنا الوقت وحدث ما حدث ، للأسف ، يريد الآن التقدم لخطبتي ، ولكن مستحيل ، فهو يصغرني بـ 3 سنوات ، وهو من غير جنسيتي ، وأنا الآن حامل أريد الستر والتوبة .
أعلم أني أخطأت ، وسوف تلومونني بشدة ، ولكن أريد التوبة ، وأريد الحل .

الجواب:

الحمد لله

أولاً :

لعلك رسالتك تكون عظة وعبرة للذين يزعمون " براءة " العلاقة بين الرجل والمرأة الأجنبية عنه ، ولمن يزعم " شرعية " هذه العلاقات إذا كانت في النصح والتوجيه ، ولمن يريد " تمييع " الدين فيفتح المجال للعلاقات بين الرجال والنساء بحجة تقدم العصر ، وعدم وجود ما يمنع ، وبقدرة المرأة على الحفاظ على نفسها . . . إلى آخر هذه المبررات الساقطة !!

وعظة وعبرة لكل من غفل عن شرع الله تعالى فتهاون في تحذير ربنا تبارك وتعالى من اتباع خطوات الشيطان ، فراح يتساهل في الأمور حتى يقع على أم رأسه ، وها أنتِ قد تهاونتِ مع هذا الشاب فتجرأتِ على الحديث معه ونصحه ، ثم رضيتِ أن تستقبليه في بيتك ، ثم رضيتِ الخلوة معه ، ثم زيَّن لكِ الشيطان أنه بمثابة أخيك ، ثم ماذا ؟ ثم وقع الزنى في المجلس نفسه وفي بيتك وممن أوهمك الشيطان أنه مثل أخيك ! فأين هي الخطوة الأولى للشيطان ؟ إنها الحديث مع هذا الرجل الأجنبي ، ثم تتابعت خطوات الشيطان حتى أوقعك فيما وقعت فيه من أقبح المعاصي ، ومن هنا نعلم الحكمة في قوله تعالى : ( وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا ) الإسراء/32 ، فهو تعالى لم ينه عن الزنا فحسب ، بل نهى عن قربانه ، والمقصود به النهي عن تعاطي أسبابه المؤدية إليه ، ونسأل الله تعالى أن يستر عليك ، وأن يغفر لك ، وأن يعينك على تحقيق التوبة الصادقة .

ثانياً :

لا شك أن ذنب الزنا ذنب عظيم ، وهو من كبائر الذنوب ، ولذا جاء فيه من العقوبة ما يدل على عظَمه وقبحه في الشرع والعقل والفطرة .

قال ابن القيم رحمه الله :

" وخصَّ سبحانه حدَّ الزنا من بين الحدود بثلاث خصائص :

أحدها : القتل فيه بأشنع القتلات ، وحيث خففه جمع فيه بين العقوبة على البدن بالجلد ، وعلى القلب بتغريبه عن وطنه سنة .

الثاني : أنه نهى عباده أن تأخذهم بالزناة رأفة في دينه ؛ بحيث تمنعهم من إقامة الحد عليهم ، فإنه سبحانه من رأفته بهم شرع هذه العقوبة ؛ فهو أرحم منكم بهم ، ولم تمنعه رحمته من أمره بهذه العقوبة ؛ فلا يمنعكم أنتم ما يقوم بقلوبكم من الرأفة من إقامة أمره ... .

الثالث : أنه سبحانه أمر أن يكون حدُّهما بمشهد من المؤمنين ، فلا يكون في خلوة بحيث لا يراهما أحد ، وذلك أبلغ في مصلحة الحد ، وحكمة الزجر " انتهى .

" الجواب الكافي " ( ص 144 ، 115 ) .

ثالثاً :

ومع عظَم هذا الذنب ، وقبح هذه المعصية إلا أن الله تعالى فتح باب التوبة لأصحابها ، ووعدهم إن هم صدقوا في توبتهم أن يبدل سيئاتهم حسنات .

سئل الشيخ عبد العزيز بن باز رحمه الله :

ماذا يجب على من وقع في جريمة الزنا للخلاص من آثار فعلته تلك ؟

فأجاب :

" الزنا من أعظم الحرام وأكبر الكبائر ، وقد توعد الله المشركين والقتلة بغير حق والزناة بمضاعفة العذاب يوم القيامة ، والخلود فيه صاغرين مهانين ، لعظم جريمتهم وقبح فعلهم ، كما قال الله سبحانه : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا . يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا . إِلا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلا صَالِحًا ) الفرقان/68، 69 ، فعلى من وقع في شيء من ذلك التوبة إلى الله سبحانه وتعالى التوبة النصوح ، واتباع ذلك بالإيمان الصادق والعمل الصالح ، وتكون التوبة نصوحا إذا ما أقلع التائب عن الذنب ، وندم على ما مضى من ذلك ، وعزم عزما صادقا على أن لا يعود في ذلك ، خوفا من الله سبحانه ، وتعظيما له ، ورجاء ثوابه ، وحذر عقابه ، قال الله تعالى : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآَمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى ) طه/82 ، فالواجب على كل مسلم ومسلمة أن يحذر هذه الفاحشة العظيمة ووسائلها غاية الحذر ، وأن يبادر بالتوبة الصادقة مما سلف من ذلك ، والله يتوب على التائبين الصادقين ويغفر لهم .

" مجموع فتاوى الشيخ ابن باز " ( 9 / 442 ) .

رابعاً :

ولا يجوز للزانييْن أن يتزوجا إلا بعد التوبة الصادقة ؛ لأن الله تعالى حرَّم ذلك على المؤمنين فقال : ( الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ ) النور/3 .

وقد سبق بيان حكم هذه المسألة في جواب السؤال رقم ( 14381 ) و ( 22448 ) و ( 11195 ) فلتنظر .

خامساً :

وإذا كان الجنين قد تمَّ نفخ الروح فيه فإن إسقاطه جريمة أخرى غير جريمة الزنا ، وقد سبق بيان حكم هذه المسألة في جواب السؤال رقم ( 13317 ) و (11195 ) و ( 40269 ) فلتنظر .

سادساً :

والحل لمشكلتك أن تطلعي عقلاء أهلك على موضوعك ، ولا بدَّ للمرء الذي يخالف شرع الله تعالى أن يتحمل تبعات معصيته في كثير من الأحيان ، ولا بدَّ للأهل أن يقفوا مع ابنتهم الآن قبل غدٍ ، فهي وإن أسقطت جنينها إن كان قبل نفخ الروح فيه : فهي لم تعد بكراً ، وهذه – أيضاً – لها تبعات عند الزواج ، فهم في كل الأحوال لا بدَّ لهم من أن يحلوا مشكلة ابنتهم ، وهي قد تابت وأنابت و" التائب من الذنب كمن لا ذنب له " – رواه ابن ماجه ( 4250 ) ، وحسنه الألباني في " صحيح الترغيب " ( 3145 ) – وهي إن لم يكن لها ذنب من حيث الإثم بعد توبتها ، لكن لذنبها آثار عظيمة ينبغي حلها قبل استفحال الأمر وانتشاره بما يؤذي الأسرة كلها ، وليس الحل في تزويجها لذلك الزاني قبل التوبة ؛ لأن زواج الزاني محرم – كما سبق - ، فإن تابا فلا حرج عليهما إن شاء الله تعالى في زوجهما .

كما لا يجوز لها التزوج من غيره إلا بعد استبراء رحمها ، واستبراؤها يكون بوضع الحمل ، والدليل على هذا : ما رواه أبو سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( لا توطأ حامل حتى تضع ، ولا غير ذات حمل حتى تحيض حيضة ) رواه أبو داود ( 2157 ) ، وقال الحافظ ابن حجر في " التلخيص الحبير " ( 1 / 171 ، 172 ) : إسناده حسن .

ولمعرفة عظيم فضل الله تعالى في توبته على عباده ، وأنه تعالى يقبل التوبة من التائبين مهما بلغت ذنوبهم عظمة وكثرة : نرجو الإطلاع على أجوبة الأسئلة التالية : ( 624 ) و ( 13990 ) و ( 47834 ) و ( 23485 ) و ( 20983 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاحتفال بليلة الإسراء والمعراج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 60288: الاحتفال بليلة الإسراء والمعراج
السؤال:

ما حكم الاحتفال بليلة الإسراء والمعراج , وهي ليلة السابع والعشرين من رجب ؟.

الجواب:

الحمد لله

" لا ريب أن الإسراء والمعراج من آيات الله العظيمة الدالة على صدق رسوله محمد صلى الله عليه وسلم ، وعلى عظم منزلته عند الله عز وجل ، كما أنها من الدلائل على قدرة الله الباهرة ، وعلى علوه سبحانه وتعالى على جميع خلقه ، قال الله سبحانه وتعالى : ( سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ ) الإسراء/1 .

وتواتر عن رسول الله صلى الله عليه وسلم أنه عرج به إلى السماوات ، وفتحت له أبوابها حتى جاوز السماء السابعة ، فكلمه ربه سبحانه بما أراد ، وفرض عليه الصلوات الخمس ، وكان الله سبحانه فرضها أولا خمسين صلاة ، فلم يزل نبينا محمد صلى الله عليه وسلم يراجعه ويسأله التخفيف ، حتى جعلها خمسا ، فهي خمس في الفرض ، وخمسون في الأجر , لأن الحسنة بعشر أمثالها ، فلله الحمد والشكر على جميع نعمه .

وهذه الليلة التي حصل فيها الإسراء والمعراج ، لم يأت في الأحاديث الصحيحة تعيينها لا في رجب ولا غيره ، وكل ما ورد في تعيينها فهو غير ثابت عن النبي صلى الله عليه وسلم عند أهل العلم بالحديث ، ولله الحكمة البالغة في إنساء الناس لها ، ولو ثبت تعيينها لم يجز للمسلمين أن يخصوها بشيء من العبادات ، ولم يجز لهم أن يحتفلوا بها , لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يحتفلوا بها ، ولم يخصوها بشيء , ولو كان الاحتفال بها أمرا مشروعا لبينه الرسول صلى الله عليه وسلم للأمة ، إما بالقول وإما بالفعل , ولو وقع شيء من ذلك لعرف واشتهر ، ولنقله الصحابة رضي الله عنهم إلينا ، فقد نقلوا عن نبيهم صلى الله عليه وسلم كل شيء تحتاجه الأمة ، ولم يفرطوا في شيء من الدين ، بل هم السابقون إلى كل خير ، فلو كان الاحتفال بهذه الليلة مشروعا لكانوا أسبق الناس إليه ، والنبي صلى الله عليه وسلم هو أنصح الناس للناس ، وقد بلغ الرسالة غاية البلاغ ، وأدى الأمانة فلو كان تعظيم هذه الليلة والاحتفال بها من دين الله لم يغفله النبي صلى الله عليه وسلم ولم يكتمه ، فلما لم يقع شيء من ذلك ، عُلِمَ أن الاحتفال بها ، وتعظيمها ليسا من الإسلام في شيء وقد أكمل الله لهذه الأمة دينها ، وأتم عليها النعمة ، وأنكر على من شرع في الدين ما لم يأذن به الله , قال سبحانه وتعالى في كتابه المبين من سورة المائدة : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا ) وقال عز وجل في سورة الشورى : ( أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ) .

وثبت عن رسول الله صلى الله عليه وسلم في الأحاديث الصحيحة: التحذير من البدع ، والتصريح بأنها ضلالة ، تنبيها للأمة على عظم خطرها ، وتنفيرا لهم من اقترافها .

ومن ذلك : ما ثبت في الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) وفي رواية لمسلم : ( من عمل عملا ليس عليه أمرنا فهو رد ) وفي صحيح مسلم عن جابر رضي الله عنه قال : ( كان رسول الله صلى الله عليه وسلم يقول في خطبته يوم الجمعة : ( أما بعد , فإن خير الحديث كتاب الله , وخير الهدي هدي محمد صلى الله عليه وسلم , وشر الأمور محدثاتها , وكل بدعة ضلالة ) زاد النسائي بسند جيد : ( وكل ضلالة في النار ) وفي السنن عن العرباض بن سارية رضي الله عنه أنه قال : وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة وجلت منها القلوب وذرفت منها العيون , فقلنا : يا رسول الله كأنها موعظة مودع , فأوصنا , فقال : ( أوصيكم بتقوى الله , والسمع والطاعة , وإن تأمر عليكم عبد , فإنه من يعش منكم فسيرى اختلافا كثيرا , فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي , تمسكوا بها , وعضوا عليها بالنواجذ , وإياكم ومحدثات الأمور , فإن كل محدثة بدعة , وكل بدعة ضلالة ) والأحاديث في هذا المعنى كثيرة ، وقد ثبت عن أصحاب رسول الله صلى الله عليه وسلم ، وعن السلف الصالح بعدهم ، التحذير من البدع والترهيب منها ، وما ذاك إلا لأنها زيادة في الدين ، وشرع لم يأذن به الله ، وتشبه بأعداء الله من اليهود والنصارى في زيادتهم في دينهم ، وابتداعهم فيه ما لم يأذن به الله ، ولأن لازمها التنقص للدين الإسلامي ، واتهامه بعدم الكمال ، ومعلوم ما في هذا من الفساد العظيم ، والمنكر الشنيع ، والمصادمة لقول الله عز وجل : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ ) والمخالفة الصريحة لأحاديث الرسول عليه الصلاة والسلام المحذرة من البدع والمنفرة منها .

وأرجو أن يكون فيما ذكرناه من الأدلة كفاية ومقنع لطالب الحق في إنكار هذه البدعة : أعني بدعة الاحتفال بليلة الإسراء والمعراج ، والتحذير منها ، وأنها ليست من دين الإسلام في شيء .

ولما أوجب الله من النصح للمسلمين ، وبيان ما شرع الله لهم من الدين ، وتحريم كتمان العلم ، رأيت تنبيه إخواني المسلمين على هذه البدعة ، التي قد فشت في كثير من الأمصار ، حتى ظنها بعض الناس من الدين ، والله المسؤول أن يصلح أحوال المسلمين جميعا ، ويمنحهم الفقه في الدين ، ويوفقنا وإياهم للتمسك بالحق والثبات عليه ، وترك ما خالفه ، إنه ولي ذلك والقادر عليه ، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وآله وصحبه " .

فضيلة الشيخ عبد العزيز بن باز رحمه الله . (www.islam-qa.com)


الفطر في نهار رمضان لأجل الامتحانات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 60296: الفطر في نهار رمضان لأجل الامتحانات
السؤال:

منذ أيام الجامعة كنت لا أستطيع المذاكرة وأنا صائمة في رمضان فأفطرت في سنتين أياماً عديدة , فهل علي القضاء أم الكفارة أم هما معا ؟ .

الجواب:

الحمد لله

أولاً :

صوم رمضان أحد الأركان التي بني عليها الإسلام ، روى البخاري (8) ومسلم (16) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( بُنِيَ الإِسْلامُ عَلَى خَمْسٍ : شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، وَإِقَامِ الصَّلاةِ ، وَإِيتَاءِ الزَّكَاةِ ، وَالْحَجِّ ، وَصَوْمِ رَمَضَان ) .

فمن ترك الصوم فقد ترك ركناً من أركان الإسلام ، وفعل كبيرة عظيمة من كبائر الذنوب ، بل ذهب بعض السلف إلى كفره وردته ، عياذا بالله من ذلك .

قال الذهبي في الكبائر (ص 64) :

" وعند المؤمنين مقرر أن من ترك صوم رمضان بلا مرض ولا غرض ( أي بلا عذر يبيح ذلك ) أنه شر من الزاني ومدمن الخمر ، بل يشكون في إسلامه ويظنون به الزندقة والانحلال " انتهى .

ثانياً :

وأما الفطر لأجل الامتحان فقد سئل الشيخ ابن باز رحمه الله عن ذلك فأجاب :

" لا يجوز للمكلّف الإفطار في رمضان من أجل الامتحان ، لأن ذلك ليس من الأعذار الشرعية ، بل يجب عليه الصوم وجعل المذاكرة في الليل إذا شق عليه فعلها في النهار .

وينبغي لولاة أمر الامتحان أن يرفقوا بالطلبة ، وأن يجعلوا الامتحان في غير رمضان جمعاً بين مصلحتين ، مصلحة الصيام ، والتفرغ للإعداد للامتحان ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( اللهم من ولي من أمر أمتي شيئاً فرفق بهم فارفق به ، ومن ولي من أمر أمتي شيئاً فشقّ عليهم فاشقق عليه ) أخرجه مسلم في صحيحه .

فوصيتي للمسؤولين عن الامتحان أن يرفقوا بالطلبة والطالبات ، وألا يجعلوه في رمضان بل قبله أو بعده ونسأل الله للجميع التوفيق " انتهى .

"فتاوى الشيخ ابن باز" (4/223) .

وكذلك سئلت اللجنة الدائمة : سأختبر في رمضان لمدة 6 ساعات ونصف الساعة ، متواصلة يتخللها فترة راحة لمدة 45 دقيقة . وكنت قد قدمت الاختبار ذاته العام الماضي ، لكني لم أركز بسبب الصيام . فهل يجوز لي أن أفطر في يوم الاختبار ؟

فأجابت :

" لا يجوز الإفطار لما ذكرت ، بل يحرم ذلك ؛ لعدم دخوله في الأعذار التي تبيح الإفطار في رمضان " انتهى .

"فتاوى اللجنة الدائمة" (10 /240) .

ثالثاً :

وأما وجوب القضاء , فالأمر يحتاج إلى تفصيل :

فإن كنت أفطرت وأنت تظنين أن الفطر جائز بسبب الامتحانات فعليك القضاء , لأنك معذورة بهذا الظن الخاطئ , ولم تتعمدي ارتكاب المحرم .

أما إن كنت أفطرت وأنت تعلمين تحريم ذلك , فالواجب عليك التوبة والندم ، والعزم على عدم العودة إلى هذا الذنب العظيم .

وأما القضاء , فإن كان إفطارك في أثناء اليوم بعد أن شرعت في صيامه , فعليك القضاء , وإن كنت لم تصومي من الأصل فلا قضاء عليك , وتكفيك التوبة النصوح إن شاء الله تعالى , وعليك الإكثار من الأعمال الصالحة من صيام التطوع غيره ، فإن ذلك يسدد النقص الحاصل في الفريضة .

سئل الشيخ ابن عثيمين رحمه الله تعالى عن حكم الفطر في نهار رمضان بدون عذر ؟

فأجاب :

" الفطر في نهار رمضان بدون عذر من أكبر الكبائر ، ويكون به الإنسان فاسقاً ، ويجب عليه أن يتوب إلى الله ، وأن يقضي ذلك اليوم الذي أفطره ، يعني لو أنه صام وفي أثناء اليوم أفطر بدون عذر فعليه الإثم ، وأن يقضي ذلك اليوم الذي أفطره ؛ لأنه لما شرع فيه التزم به ودخل فيه على أنه فرض فيلزمه قضاؤه كالنذر ، أما لو ترك الصوم من الأصل متعمداً بلا عذر : فالراجح : أنه لا يلزمه القضاء ؛ لأنه لا يستفيد به شيئاً ، إذ إنه لن يقبل منه ، فإن القاعدة أن كل عبادة مؤقتة بوقت معين فإنها إذا أخرت عن ذلك الوقت المعين بلا عذر لم تقبل من صاحبها ؛ لقول النبي صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) ولأنه مِن تعدي حدود الله عز وجل ، وتعدي حدود الله تعالى ظلم ، والظالم لا يقبل منه ، قال الله تعالى : ( وَمَن يَتَعَدَّ حُدُودَ ٱللَّهِ فَأُوْلَئِكَ هُمُ ٱلظَّلِمُونَ ) ؛ ولأنه لو قدم هذه العبادة على وقتها - أي : فعلها قبل دخول الوقت - لم تقبل منه ، فكذلك إذا فعلها بعده لم تقبل منه إلا أن يكون معذوراً " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 45 ) .

رابعاً :

عليك التوبة إلى الله من تأخير القضاء كل هذه السنوات ، فإن الواجب على من عليه قضاء أيام من رمضان أن يقضيها قبل دخول رمضان التالي , فإن أخرها كان مرتكباً محرماً , وهل يجب عليه كفارة ( إطعام مسكين عن كل يوم ) بسبب هذا التأخير ؟ فيه خلاف بين العلماء , والأقرب أنه لا يجب , ولو أخرجتيها احتياطاً كان ذلك حسناً .

وانظري جواب السؤال (26865) .

وخلاصة الجواب :

أن عليك القضاء إن كنت ظننت أن الفطر جائز بسبب الاختبارات ، أو كان فطرك في أثناء اليوم ، ولا يلزمك مع القضاء كفارة .

نسأل الله أن يتقبل توبتك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث : ( المؤمن بين خمس شدائد ... ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 60299: حديث : ( المؤمن بين خمس شدائد ... )
السؤال:

أريد أن أسأل إذا كان هذا حديثاً صحيحاً أم لا ؟
( المؤمن بين خمس شدائد : مؤمن يغبطه , ومنافق يحسده , وكافر يقاتله , ونفس تنازعه , وشيطان يضله ) وإذا كان حديثاً فمن خرّجه ؟.

الجواب:

الحمد لله

ورد هذا الحديث من طريقين :

الطريق الأولى : أخرجها الديلمي في " الفردوس " كما أشار المناوي في " فيض القدير " (5/292 رقم 7352) من حديث أبي هريرة بلفظ : ( للمؤمن أربعة أعداء : مؤمن يحسده ، ومنافق يبغضه , وشيطان يضله , وكافر يقاتله ) .

قال المناوي عقب الحديث : " وفيه صخر الحاجبي قال الذهبي في الضعفاء : " متهم بالوضع " ، وخالد الواسطي مجهول ، وحصين بن عبد الرحمن قال الذهبي : " نسي وشاخ " ، وقال النسائي: " تغير " اهـ .

وقال العلامة الألباني في " ضعيف الجامع " (4749) : " ضعيف جداً " .

الطريق الثانية : أخرجها أبو بكر بن لآل في " مكارم الأخلاق " كما أشار العراقي في " المغني عن حمل الأسفار " (3/63) من حديث أنس ، بلفظ : ( المؤمن بين خمسة شدائد : مؤمن يحسده , ومنافق يبغضه , وكافر يقاتله , وشيطان يضله , ونفس تنازعه ) .

قال العراقي: " أخرجه أبو بكر بن لآل في " مكارم الأخلاق " من حديث أنس بسندٍ ضعيفٍ " اهـ .

فالحديث لا يثبت ، والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي التلبينة ؟ وكيف يتم العلاج بها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 60311: ما هي التلبينة ؟ وكيف يتم العلاج بها ؟
السؤال:

أرجو إفادتي عن طريقة العلاج بالتلبينة الواردة بالطب النبوي ؟.

الجواب:

الحمد لله

ورد ذِكر " التلبينة " في أحاديث صحيحة ، منها :

أ. عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا كَانَتْ إِذَا مَاتَ الْمَيِّتُ مِنْ أَهْلِهَا فَاجْتَمَعَ لِذَلِكَ النِّسَاءُ ، ثُمَّ تَفَرَّقْنَ إِلا أَهْلَهَا وَخَاصَّتَهَا ، أَمَرَتْ بِبُرْمَةٍ مِنْ تَلْبِينَةٍ فَطُبِخَتْ ، ثُمَّ صُنِعَ ثَرِيدٌ فَصُبَّتْ التَّلْبِينَةُ عَلَيْهَا ، ثُمَّ قَالَتْ : كُلْنَ مِنْهَا ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُول : ( التَّلْبِينَةُ مُجِمَّةٌ لِفُؤَادِ الْمَرِيضِ ، تَذْهَبُ بِبَعْضِ الْحُزْنِ ) رواه البخاري ( 5101 ) ومسلم ( 2216 ) .

ب. وعنها رَضِيَ اللَّهُ عَنْهَا أَنَّهَا كَانَتْ تَأْمُرُ بِالتَّلْبِينِ لِلْمَرِيضِ وَلِلْمَحْزُونِ عَلَى الْهَالِكِ ، وَكَانَتْ تَقُولُ : إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ ( إِنَّ التَّلْبِينَةَ تُجِمُّ فُؤَادَ الْمَرِيضِ ، وَتَذْهَبُ بِبَعْضِ الْحُزْنِ ) رواه البخاري ( 5365 ) ومسلم ( 2216 ) .

قال النووي :

" ( مَجَمَّةٌ ) وَيُقَال : ( مُجِمَّةٌ ) أَيْ : تُرِيح فُؤَاده , وَتُزِيل عَنْهُ الْهَمّ , وَتُنَشِّطهُ " انتهى .

وواضح من الحديثين أنه يعالج بها المريض ، وتخفف عن المحزون حزنه ، وتنشط القلب وتريحه .

والتلبينة : حساء يُعمل من ملعقتين من مطحون الشعير بنخالته ، ثم يضاف لهما كوب من الماء ، وتطهى على نار هادئة لمدة 5 دقائق .

وبعض الناس يضيف عليها ملعقة عسل .

وسمِّيت " تلبينة " تشبيهاً لها باللبن في بياضها ورقتها .

قال ابن القيم :

" وإذا شئتَ أن تعرف فضل التلبينة : فاعرف فضل ماء الشعير ، بل هي ماء الشعير لهم ؛ فإنها حساء متخذ من دقيق الشعير بنخالته ، والفرق بينها وبين ماء الشعير أنه يطبخ صحاحاً ، والتلبينة تطبخ منه مطحوناً ، وهي أنفع منه لخروج خاصية الشعير بالطحن ، وقد تقدم أن للعادات تأثيراً في الانتفاع بالأدوية والأغذية ، وكانت عادة القوم أن يتخذوا ماء الشعير منه مطحوناً لا صحاحاً ، وهو أكثر تغذية ، وأقوى فعلاً ، وأعظم جلاءً .... " انتهى .

" زاد المعاد " ( 4 / 120 ) .

وقال الحافظ ابن حجر رحمه الله في تعريف التلبينة :

" طعام يتخذ من دقيق أو نخالة ، وربما جُعل فيها عسل ، سميت بذلك لشبهها باللبن في البياض والرقة ، والنافع منه ما كان رقيقاً نضيجاً ، لا غليظاً نيئاً " انتهى .

" فتح الباري " ( 9 / 550 ) .

ومما لا شك فيه أن للشعير فوائد متعددة ، وقد أظهرت الدراسات الحديثة بعضها ، منها : تخفيض الكولسترول ، ومعالجة القلب ، وعلاج الاكتئاب ، وعلاج ارتفاع السكر والضغط ، وكونه مليِّناً ومهدِّئاً للقولون ، كما أظهرت نتائج البحوث أهمية الشعير في تقليل الإصابة بسرطان القولون .

قالت الدكتورة صهباء بندق – وقد ذكرت العلاجات السابقة وفصَّلتها - :

وعلى هذا النحو يسهم العلاج بـ " التلبينة " في الوقاية من أمراض القلب والدورة الدموية ؛ إذ تحمي الشرايين من التصلب - خاصة شرايين القلب التاجية - فتقي من التعرض لآلام الذبحة الصدرية وأعراض نقص التروية ، واحتشاء عضلة القلب .

أما المصابون فعليّاً بهذه العلل الوعائية والقلبية : فتساهم " التلبينة " بما تحمله من خيرات صحية فائقة الأهمية في الإقلال من تفاقم حالتهم المرضية ، وهذا يُظهر الإعجاز في قول النبي صلى الله عليه وسلم : " التلبينة مجمة لفؤاد المريض ... " أي : مريحة لقلب المريض " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ختان البنات وإنكار بعض الأطباء له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 60314: ختان البنات وإنكار بعض الأطباء له
السؤال:

نسمع الآن من كثير من الأطباء إنكار عملية الختان للبنات ، وأن هذا مضر بها جسديا ونفسيا ، وأن الختان عادة من العادات الموروثة وليس له أصل في الشرع . فما رأيكم في هذا ؟.

الجواب:

الحمد لله

أولاً :

ليس الختان عادة موروثة كما يدعي البعض ، وإنما هو شريعة ربانية اتفق على مشروعيتها العلماء ، ولم يقل عالم واحد من علماء المسلمين – فيما نعلم - بعدم مشروعية الختان .

ودليلهم في هذا الأحاديث الصحيحة عن النبي صلى الله عليه وسلم التي تثبت مشروعيته ، منها :

1- ما رواه البخاري (5889) ومسلم (257) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( الْفِطْرَةُ خَمْسٌ أَوْ خَمْسٌ مِنْ الْفِطْرَةِ : الْخِتَانُ ، وَالاسْتِحْدَادُ ، وَنَتْفُ الإِبْطِ ، وَتَقْلِيمُ الأَظْفَارِ ، وَقَصُّ الشَّارِبِ ) . والحديث يشمل ختان الذكر والأنثى .

2- وروى مسلم (349) عن عائشة رضي الله عنها قالت : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ وَمَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْلُ ) .

فذكر الرسول صلى الله عليه وسلم الختانين ؛ أي ختان الزوج وختان الزوجة ؛ فدل ذلك على أن المرأة تختتن كما يختتن الرجل .

3- وروى أبو داود (5271) عَنْ أُمِّ عَطِيَّةَ الْأَنْصَارِيَّةِ أَنَّ امْرَأَةً كَانَتْ تَخْتِنُ بِالْمَدِينَةِ فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُنْهِكِي ، فَإِنَّ ذَلِكَ أَحْظَى لِلْمَرْأَةِ ، وَأَحَبُّ إِلَى الْبَعْلِ ) غير أن هذا الحديث قد اختلف العلماء فيه ، فضعفه بعضهم وصححه آخرون . وصححه الألباني في صحيح أبي داود .

ومشروعية الختان للإناث ثابتة بالأحاديث الصحيحة المتقدمة ، وليست بهذا الحديث المختلف فيه .

إلا أن العلماء قد اختلفوا في حكمه على ثلاثة أقوال :

القول الأوَّل : أنه واجب على الذكر والأنثى ، وهو مذهب الشافعية والحنابلة ، واختاره القاضي أبو بكر بن العربي من المالكية رحمهم الله جميعاً .

قال النووي رحمه الله في "المجموع" (1/367) : " الختان واجب على الرجال والنساء عندنا ، وبه قال كثيرون من السلف ، كذا حكاه الخطَّابيُّ ، وممن أوجبه أحمد ... والمذهب الصحيح المشهور الذي نص عليه الشافعي رحمه الله و قطع به الجمهور أنه واجب على الرجال والنساء " انتهى .

وانظر : "فتح الباري" (10 / 340 ) ، "كشاف القناع" : (1 / 80 ) .

القول الثاني : أنَّ الختان سنَّةٌ في حقِّ الذكر والأنثى ، وهو مذهب الحنفية والمالكية ورواية عن أحمد .

قال ابن عابدين الحنفي رحمه الله في حاشيته : (6 / 751) : " وفي كتاب الطهارة من السراج الوهاج : اعلم أن الختان سنة عندنا – أي عند الحنفية - للرجال والنساء " انتهى .

وانظر : "مواهب الجليل" (3/259) .

القول الثالث : أنَّ الختان واجب على الذكور ، مكرمةٌ مُستحبَّةٌ للنساء ، وهو قول ثالث للإمام أحمد ، وإليه ذهب بعض المالكيَّة كسحنون ، واختاره الموفق ابن قدامة في المغني .

انظر : " التمهيد " (21 / 60) ، "المغني" (1 / 63) .

وجاء في فتاوى اللجنة الدائمة (5/113) :

" الختان من سنن الفطرة ، وهو للذكور والإناث ، إلا أنه واجب في الذكور ، وسنة ومكرمة في حق النساء " اهـ.

وبهذا يتبين أن فقهاء الإسلام اتفقوا على مشروعية الختان للرجل والمرأة ، بل ذهب كثير منهم إلى أنه واجب عليهما ، ولم يقل أحد منهم بعدم مشروعيته أو كراهته أو تحريمه .

ثانياً :

وأما إنكار بعض الأطباء للختان ، ودعواهم أنه مضر جسدياً ونفسياً !!

فهذا الإنكار منهم غير صحيح ، ونحن – المسلمين – يكفينا ثبوت الشيء عن النبي صلى الله عليه وسلم حتى نمتثله ، ونوقن بفائدته وعدم ضرره ، فإنه لو كان مضراً لم يشرعه الله تعالى ولا رسوله صلى الله عليه وسلم .

وقد سبق في جواب السؤال (45528) ذكر بعض فوائد الختان الطبية للإناث ، نقلاً عن بعض الأطباء .

ثالثاً :

نزيد هنا ذكر فتاوى لبعض العلماء المعاصرين ، الذي تصدوا لهذه الحرب التي تشن على ختان الأنثى بدعوى أنه مضر صحيا بها .

قال الشيخ جاد الحق علي جاد الحق شيخ الأزهر السابق :

" ومن هنا : اتفقت كلمة فقهاء المذاهب على أن الختان للرجال والنساء من فطرة الإسلام وشعائره ، وأنه أمر محمود ، ولم ينقل عن أحد من فقهاء المسلمين فيما طالعنا من كتبهم التي بين أيدينا ـ قول بمنع الختان للرجال أو النساء أو عدم جوازه أو إضراره بالأنثى ، إذا هو تم على الوجه الذي علمه الرسول صلى الله عليه وسلم لأم حبيبة في الرواية المنقولة آنفاً . . . "

ثم قال :

" وإذ قد استبان مما تقدم أن ختان البنات ـ موضوع البحث ـ من فطرة الإسلام ، وطريقته على الوجه الذي بينه رسول الله صلى الله عليه وسلم فإنه لا يصح أن يترك توجيهه وتعليمه إلى قول غيره ، ولو كان طبيباً ، لأن الطب علم ، والعلم متطور ، تتحرك نظرياته دائماً " انتهى باختصار .

وفي فتوى للشيخ عطية صقر -الرئيس السابق للجنة الفتوى بالأزهر- يقول :

" وبعد ، فإن الصيحات التي تنادى بحُرمة ختان البنات صيحات مخالفة للشريعة ؛ لأنه لم يرد نص صريح في القرآن والسنة ولا قول للفقهاء بحرمته فختانهن دائر بين الوجوب والندب ، وإذا كانت القاعدة الفقهية تقول : حكم الحاكم برفع الخلاف فإنه في هذه المسألة له أن يحكم بالوجوب أو الندب ، ولا يصح أن يحكم بالحرمة ، حتى لا يخالف الشريعة التي هي المصدر الرئيسي للتشريع في البلاد التي ينص دستورها على أن الإسلام هو الدين الرسمي للدولة . ومن الجائز أن يشرِّع تحفُّظاتٍ لحسن أداء الواجب والمندوب بحيث لا تتعارض مع المقرَّرات الدينية .

وكلام الأطباء وغيرهم ليس قطعيًّا ، فما زالت الكشوف العلمية مفتَّحة الأبواب تتنفس كل يوم عن جديد يُغير نظرتنا إلى القديم " انتهى بتصرف يسير .

وجاء في فتاوى دار الإفتاء المصرية (6/1986) : " ومن هذا يتبين مشروعية ختان الأنثى ، وأنه من محاسن الفطرة وله أثر محمود في السير بها إلى الاعتدال , وأما آراء الأطباء عن مضار ختان الأنثى فإنها آراء فردية لا تستند إلى أساس علمي متفق عليه , ولم تصبح نظرية علمية مقررة , وهم معترفون بأن نسبة الإصابة بالسرطان في المختتنين من الرجال أقل منها في غير المختتنين ، وبعض هؤلاء الأطباء يرمي بصراحة إلى أن يعهد بعملية الختان إلى الأطباء دون النساء الجاهلات , حتى تكون العملية سليمة مأمونة العواقب الصحية , على أن النظريات الطبية في الأمراض وطرق علاجها ليست مستقرة ولا ثابتة , بل تتغير مع الزمن واستمرار البحث , فلا يصح الاستناد إليها في استنكار الختان الذي رأي الشارع الحكيم الخبير العليم حكمته وتقويماً للفطرة الإنسانية , وقد علمتنا التجارب أن الحوادث على طول الزمن تُظهر لنا ما قد يخفى علينا من حكمة الشارع فيما شرعه لنا من أحكام , وهدانا إليه من سنن , والله يوفقنا جميعاً إلى سبل الرشاد " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الحلف كاذباً للصلح بين المتخاصمين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 60316: هل يجوز الحلف كاذباً للصلح بين المتخاصمين ؟
السؤال:

هل يجوز الحلف كاذباً للصلح بين المتخاصمين ؟.

الجواب:

الحمد لله

الأصل في المؤمن الصدق ، وألاّ يتكلم إلا صواباً وحقّاً ؛ لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ ) التوبة/119 ؛ ولقوله صلى الله عليه وسلم : ( عليكم بالصدق ، فإن الصدق يهدي إلى البر ، وإن البر يهدي إلى الجنة ، وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا ، وإياكم والكذب ، فإن الكذب يهدي إلى الفجور ، وإن الفجور يهدي إلى النار ، وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا ) رواه البخاري ( 5743 ) ومسلم ( 2607 ) من حديث عبد الله بن مسعود رضي الله عنه .

ولإصلاح ذات البين أهمية كبيرة في الشرع ، وقد رتب على هذا الإصلاح أجوراً عظيمة ، كما ورد التحذير الشديد من إفساد ذات البين ، ولأهمية إصلاح ذات البين في المجتمع المسلم ولخطورة الشقاق والخلاف : فقد أباح الله عز وجل الكذب من أجل الإصلاح ومن أجل رفع الشقاق والنزاع الذي تكون نتيجته سلبية على دين الفرد والجماعة .

فعن أبي الدرداء رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة ؟) قالوا : بلى ، قال : ( صلاح ذات البين ، فإن فساد ذات البين هي الحالقة ) . رواه الترمذي ( 2509 ) وقال : " هذا حديث صحيح ، ويروى عن النبي صلى الله عليه وسلم أنه قال : ( هي الحالقة ، لا أقول تحلق الشعر ، ولكن تحلق الدين ) " انتهى .

ومن أكرمه الله ووفقه للإصلاح بين المسلمين فاحتاج إلى الكذب من أجل الإصلاح فلا حرج عليه في ذلك ، ولا يجوز وصفه بالكذب ، لأنه إنما كذب لأمر عظيم فيه من المصالح الشرعية ما جعل الكذب في هذا الموطن مباحاً ، كما في الصحيحين من حديث أم كلثوم بنت عقبة رضي الله عنها أنها سمعت النبي صلى الله عليه وسلم يقول : ( ليس الكذاب الذي يصلح بين الناس فينمي خيرا ويقول خيراً ) رواه البخاري ( 2546 ) ومسلم ( 2605 ) .

وأما حلف اليمين كاذباً من أجل الإصلاح : فالظاهر جوازه .

قال الشيخ عبد العزيز بن باز رحمه الله :

" ... فالمشروع للمؤمن أن يقلل من الأيمان ولو كان صادقا ؛ لأن الإكثار منها قد يوقعه في الكذب ، ومعلوم أن الكذب حرام ، وإذا كان مع اليمين صار أشد تحريماً ، لكن لو دعت الضرورة أو المصلحة الراجحة إلى الحلف الكاذب فلا حرج في ذلك ؛ لما ثبت عن النبي صلى الله عليه وسلم من حديث أم كلثوم بنت عقبة بن أبي معيط رضي الله عنها أن النبي صلى الله عليه وسلم قال : ( ليس الكذاب الذي يصلح بين الناس فينمي خيرا ويقول خيراً . قالت : ولم أسمعه يرخص في شيء مما يقول الناس إنه كذب إلا في ثلاث : الإصلاح بين الناس ، والحرب ، وحديث الرجل امرأته ، وحديث المرأة زوجها ) رواه مسلم في الصحيح .

فإذا قال في إصلاحٍ بين الناس : والله إن أصحابك يحبون الصلح ، ويحبون أن تتفق الكلمة ، ويريدون كذا وكذا ، ثم أتى الآخرين وقال لهم مثل ذلك ، ومقصده الخير والإصلاح : فلا بأس بذلك للحديث المذكور .

وهكذا لو رأى إنساناً يريد أن يقتل شخصاً ظلماً أو يظلمه في شيء آخر ، فقال له : والله إنه أخي ، حتى يخلصه من هذا الظالم إذا كان يريد قتله بغير حق أو ضربه بغير حق ، وهو يعلم أنه إذا قال : أخي تركه احتراما له : وجب عليه مثل هذا لمصلحة تخليص أخيه من الظلم .

والمقصود : أن الأصل في الأيمان الكاذبة المنع والتحريم ، إلا إذا ترتب عليها مصلحة كبرى أعظم من الكذب ، كما في الثلاث المذكورة في الحديث السابق " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 1 / 54 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى تبدأ الساعة الأولى والثانية لصلاة الجمعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 60318: متى تبدأ الساعة الأولى والثانية لصلاة الجمعة ؟
السؤال:

في الحديث الشريف في فضل البكور في صلاة الجمعة أن من جاء في الساعة الأولى له أجر من قرَّب بدنة والثانية كذا ، أرجو بيان الساعة الأولى متى ؟ أي : متى تبدأ ومتى تنتهي لكي تبدأ بعدها الثانية ؟.

الجواب:

الحمد لله

عن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( من راح في الساعة الأولى فكأنّما قرّب بَدَنَة ، ومن راح في الساعة الثانية فكأنّما قرّب بقرة ، ومن راح في الساعة الثالثة فكأنّما قرّب كبشاً أقرن ، ومن راح في الساعة الرابعة فكأنّما قرب دجاجة ، ومن راح في الساعة الخامسة فكأنّما قرّب بيضة ، فإذا صعد الإمام المنبر حضرت الملائكة يستمعون الذكر ) . رواه البخاري ( 841 ) ومسلم ( 850 ) .

وقد اختلف العلماء في تحديد هذه الساعة على ثلاثة أقوال :

الأول : أنها تبدأ من طلوع الفجر .

والثاني : أنها تبدأ من طلوع الشمس ، ومذهب الشافعي وأحمد وغيرهما .

والثالث : أنها ساعة واحدة بعد الزوال تكون فيها هذه الساعات ، وهو مذهب مالك ، واختاره بعض الشافعية .

والقول الثالث ضعيف ، وقد رد عليه كثيرون :

قال النووي رحمه الله :

" ومعلوم أن النبي صلى الله عليه وسلم كان يخرج إلى الجمعة متصلاً بالزوال ، وكذلك جميع الأئمة في جميع الأمصار ، وذلك بعد انقضاء الساعة السادسة فدل على أنه لا شيء من الهدي والفضيلة لمن جاء بعد الزوال ، ولا يكتب له شيء أصلاً ؛ لأنه جاء بعد طي الصحف ؛ ولأن ذكر الساعات إنما كان للحث على التبكير إليها والترغيب في فضيلة السبق وتحصيل فضيلة الصف الأول وانتظارها والاشتغال بالتنفل والذِّكر ونحوه ، وهذا كله لا يحصل بالذهاب بعد الزوال شيء منه ، ولا فضيلة للمجيء بعد الزوال ؛ لأن النداء يكون حينئذ ويحرم التأخير عنه " انتهى .

" المجموع " ( 4 / 414 ) .

وقال ابن قدامة رحمه الله :

" وأما قول مالك فمخالف للآثار ؛ لأن الجمعة يُستحب فعلها عند الزوال ، وكان النبي صلى الله عليه وسلم يبكر بها ، ومتى خرج الإمام طويت الصحف ، فلم يُكتب من أتى الجمعة بعد ذلك ، فأي فضيلة لهذا ؟!" انتهى .

" المغني " ( 2 / 73 ) .

والصواب هو القول الثاني وأن الساعات تبدأ من طلوع الشمس ، وتقسم على حسب الوقت بين طلوع الشمس إلى الأذان الثاني خمسة أجزاء ، ويكون كل جزء منها هو المقصود بالـ " الساعة " التي في الحديث .

سئل الشيخ محمد بن صالح العثيمين رحمه الله :

متى تبدأ الساعة الأولى من يوم الجمعة ؟

فأجاب :

" الساعات التي ذكرها الرسول صلى الله عليه وسلم خمس : فقال : ( من راح في الساعة الأولى فكأنما قرب بدنة ، ومن راح في الساعة الثانية فكأنما قرب بقرة ، ومن راح في الساعة الثالثة فكأنما قرب كبشاً ، ومن راح في الساعة الرابعة فكأنما قرب دجاجة ، ومن راح في الساعة الخامسة فكأنما قرب بيضة ) ، فقسَّم الزمن من طلوع الشمس إلى مجيء الإمام خمسة أقسام ، فقد يكون كل قسم بمقدار الساعة المعروفة ، وقد تكون الساعة أقل أو أكثر ؛ لأن الوقت يتغير ، فالساعات خمس ما بين طلوع الشمس ومجيء الإمام للصلاة ، وتبتدئ من طلوع الشمس ، وقيل : من طلوع الفجر ، والأول أرجح ؛ لأن ما قبل طلوع الشمس وقت لصلاة الفجر " انتهى . " مجموع فتاوى الشيخ ابن عثيمين " ( 16 / السؤال رقم 1260 ) .

وانظر تفصيل هذه المسألة في كتاب " زاد المعاد " لابن القيم ( 1 / 399 - 407 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ظاهرة التقبيل اليومي بين طالبات المدارس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 60351: ظاهرة التقبيل اليومي بين طالبات المدارس
السؤال:

ما حكم التقبيل في الخد لغير الزوجين ، فقد انتشرت هذه الظاهرة بين طالبات المدارس ، وبشكل ملفت ، حتى أصبحت الصديقتان تتبادلان القبل كل صباح . أرجو معرفة الحكم عموماً بالأدلة ، وحكم هذه الظاهرة الغريبة خصوصاً .

الجواب:

الحمد لله

المشروع عند اللقاء هو السلام والمصافحة بالأيدي ، وإن قدم الإنسان من سفر فتشرع معانقته ، وأما التقبيل عند كل لقاء فليس من سنة السلام ، بل ورد النهي عنه ، فقد روى الترمذي (2728) عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ : ( قَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ ، الرَّجُلُ مِنَّا يَلْقَى أَخَاهُ أَوْ صَدِيقَهُ أَيَنْحَنِي لَهُ ؟ قَالَ : لا . قَالَ : أَفَيَلْتَزِمُهُ وَيُقَبِّلُهُ ؟ قَالَ : لا . قَالَ : أَفَيَأْخُذُ بِيَدِهِ وَيُصَافِحُهُ ؟ قَالَ : نَعَمْ ) والحديث حسنه الألباني في صحيح سنن الترمذي .

نعم ، يشرع التقبيل أحيانا ، للقادم من سفر ونحوه ، وانظر السؤال رقم (34497 ) .

وأما تبادل القبل كل صباح ، فلا شك في عدم مشروعيته ، وأنه ظاهرة غريبة دخيلة على مجتمعات المسلمين ، ويخشى أن تكون ذريعة لمن في قلبها مرض ، تتوصل بذلك إلى استمتاع محرم ، في إطار ظاهرة أخرى مذمومة تسمى ظاهرة الإعجاب ، وهي العشق المحرم من غير شك .

قال النووي رحمه الله :

" وأما المعانقة وتقبيل وجه غير القادم من سفر ونحوه - غير الطفل - فمكروهان ، صرح بكراهتهما البغوي وغيره ... فأما الأمرد الحسن فيحرم بكل حال تقبيله سواء قدم من سفر أم لا ، والظاهر أن معانقته قريبة من تقبيله ، وسواء كان المقبِّل والمقبَّل صالحين أو غيرهما " انتهى من "المجموع" (4/477) .

وسئل علماء اللجنة الدائمة للإفتاء : هناك ظاهرة تقبيل الشباب بعضهم البعض على الخدود في كل ملتقى ، وفي كل يوم ، وانتشرت هذه الظاهرة مع الشيوخ وفي المسجد وفي الصف ، هل هذا مخالف للسنة أم لا حرج فيه أم بدعة أم معصية أم جائزة ... ؟

فأجابوا : " المشروع عند اللقاء : السلام والمصافحة بالأيدي ، وإن كان اللقاء بعد سفر فيشرع كذلك المعانقة ؛ لما ثبت عن أنس رضي الله عنه قال : ( كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا ) . وأما تقبيل الخدود فلا نعلم في السنة ما يدل عليه " انتهى .

"فتاوى اللجنة الدائمة" (24/128) .

وقال الشيخ الألباني رحمه الله تعالى في "سلسلة الأحاديث الصحيحة" (1/74) تحت حديث رقم (160 ) ، وهو حديث الترمذي الذي ذكرناه في أول الجواب :

" فالحقُّ أنّ الحديث نصٌّ صريح على عدم مشروعية التقبيل عند اللقاء ، ولا يدخل في ذلك تقبيل الأولاد والزوجات ؛ كما هو ظاهر .

وأمّا الأحاديث التي فيها أنّ النبيّ صلي الله عليه وسلم قبّل بعض الصحابة في وقائع مختلفة ؛ مثل تقبيله واعتناقه لزيد بن حارثة عند قدومه المدينة ، واعتناقه لأبي الهيثم بن التيهان ، وغيرهما ؛ فالجوّاب عنها من وجوه :

الأول : أنها أحاديث معلولة لا تقوم بها حجة . . .

الثاني : أنه لو صحّ شيء منها ؛ لم يجز أن يعارض بها هذا الحديث الصحيح ؛ لأنها فعل من النبيّ صلي الله عليه وسلم يحتمل الخصوصيّة أو غيرها من الاحتمالات التي توهن الاحتجاج بها ، على خلاف هذا الحديث ؛ لأنه حديث قوليّ وخطاب عام موجّه إلى الأمة ؛ فهو حجة عليها ؛ لما تقرر في علم الأُصول أنّ القول مقدّم على الفعل عند التعارض ، والحاظر مقدمٌ على المبيح ، وهذا الحديث قولٌ وحاظرٌ ، فهو المقدّم على الأحاديث المذكورة لو صحّت .

وكذلك نقول بالنسبة للالتزام والمعانقة ، أنها لا تشرع لنهي الحديث عنها ، لكن قال أنس رضي الله عنه : ( كان أصحاب النبي صلى الله عليه وسلم إذا تلاقوا تصافحوا ، فإذا قدموا من سفرٍ تعانقوا ) . رواه الطبراني في الأوسط ، ورجاله رجال الصحيح ، كما قال المنذري (3/270) ، والهيثمي (8/36) .

وروى البيهقي (7/100) بسند صحيح عن الشعبي : ( كان أصحاب محمد صلى الله عليه وسلم إذا التقوا ؛ صافحوا ، فإذا قدموا من سفر ؛ عانق بعضهم بعضاً ).

وروى البخاري في الأدب المفرد (970) ، وأحمد (3/495) عن جابر بن عبد الله قال : ( بلغني حديث عن رجلٍ سمعه من رسول الله صلى الله عليه وسلم ، فاشتريت بعيراً ، ثمّ شددتُ عليه رحلي ، فسرتُ إليه شهراً حتى قدمتُ عليه الشام ، فإذا عبد الله بن أنيس ، فقلت للبـواب : قل له : جابر على الباب . فقال : ابن عبد الله ؟ قلتُ : نعم . فخرج يطأ ثوبه فاعتنقني واعتنقته . . ) الحديث . وإسناده حسن كما قال الحافظ ( 1/ 195) ، وعلّقه البخاري .

فيمكن أن يقال : إن المعانقة في السفر مستثنى من النهي لفعل الصحابة ذلك " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سافروا عشرين يوما يقصرون الصلاة فهل يلزمهم القضاء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
سؤال رقم 60358: سافروا عشرين يوما يقصرون الصلاة فهل يلزمهم القضاء ؟
السؤال:

في عطلة الصيف سافرنا إلى للسياحة لمدة 20 يوماً تقريباً وفي طول هذه المدة كنا نقصر الصلاة لأن الصحابة رضوان الله عليهم في سفرهم للنزهة ولمدة 6 أشهر وهم يقصرون ، فهل هذا الكلام صحيح ؟ وهل علينا قضاء الأيام الفائتة ؟.

الجواب:

الحمد لله

أولا :

ذهب جمهور العلماء إلى أن المسافر له أن يترخص برخص السفر ما لم ينو الإقامة في البلد الذي ذهب إليه أربعة أيام فأكثر ، سواء سافر للعمل أو العلاج أو النزهة أو غير ذلك .

وانظر جواب السؤال رقم (21091) .

قال ابن قدامة رحمه الله : " المشهور عن أحمد رحمه الله أن المدة التي يلزم المسافر الإتمام بنية الإقامة فيها ، هي ما كان أكثر من إحدى وعشرين صلاة . وعنه : أنه إذا نوى إقامة أربعة أيام أتم ، وإن نوى دونها قصر ، وهذا قول مالك والشافعي " انتهى من "المغني" (2/65) .

وجاء في "فتاوى اللجنة الدائمة" (8/109) : " الأصل أن المسافر بالفعل هو الذي يرخص له في قصر الرباعية ؛ لقوله تعالى : ( وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة ) الآية ، ولقول يعلى بن أمية : قلت لعمر بن الخطاب رضي الله عنهما : ( ليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا ) فقال : عجبت مما عجبت منه ، فسألت رسول الله صلى الله عليه وسلم فقال : ( هي صدقة تصدق الله بها عليكم فاقبلوا صدقته ) رواه مسلم .

ويعتبر في حكم المسافر بالفعل من أقام أربعة أيام بلياليها فأقل ، لما ثبت من حديث جابر وابن عباس رضي الله عنهم أن النبي صلى الله عليه وسلم قدم مكة لصبح رابعة من ذي الحجة في حجة الوداع ، فأقام صلى الله عليه وسلم اليوم الرابع والخامس والسادس والسابع ، وصلى الفجر بالأبطح اليوم الثامن ، فكان يقصر الصلاة في هذه الأيام ، وقد أجمع النية على إقامتها كما هو معلوم ، فكل من كان مسافراً ونوى أن يقيم مدة مثل المدة التي أقامها النبي صلى الله عليه وسلم أو أقل منها قصر الصلاة ، ومن نوى الإقامة أكثر من ذلك أتم الصلاة ؛ لأنه ليس في حكم المسافر .

أما من أقام في سفره أكثر من أربعة أيام ولم يُجمع النية على الإقامة ، بل عزم على أنه متى قضيت حاجته رجع ؛ كمن يقيم بمكان الجهاد للعدو ، أو حبسه سلطان أو مرض مثلاً ، وفي نيته أنه إذا انتهى من جهاده بنصر أو صلح أو تخلص مما حبسه من مرض أو قوة عدو أو سلطان أو بيع بضاعة أو نحو ذلك - فإنه يعتبر مسافراً ، وله قصر الصلاة الرباعية ، ولو طالت المدة ؛ لما ثبت عن النبي صلى الله عليه وسلم أنه أقام بمكة عام الفتح تسعة عشر يوماً يقصر الصلاة ، وأقام بتبوك عشرين يوماً لجهاد النصارى ، وهو يصلي بأصحابه صلاة قصر ، لكونه لم يجمع نية الإقامة بل كان على نية السفر إذا قضيت حاجته " انتهى .

ثانيا :

الصحابة رضي الله عنهم لم يخرجوا للنزهة ستة أشهر كما ورد في السؤال ، ولكن كان سفرهم للجهاد في سبيل الله وطلب العلم وطلب الرزق الحلال ، ونحو ذلك من مصالح الدين والدنيا . منهم ابن عمر رضي الله عنه أقام بأذربيجان ستة أشهر ، حال الثلج بينه وبين الدخول ، فكان يقصر الصلاة .

ثالثا :

لا يلزمكم قضاء الصلوات التي قصرتموها ، في تلك المدة ؛ لشبهة السفر ، وقد سئلت اللجنة الدائمة عن مبتعث من قبل السعودية إلى ألمانيا ، له قرابة السنة والنصف ، وكان يقصر الصلاة ، فأجابت :

" لا قضاء عليك من الصلوات التي قصرتها ، أو أخرتها عن وقتها ، أو جمعتها مع غيرها ؛ لشبهة السفر . أما مستقبلا فالواجب عليك أن تصلي أربعا في الرباعية وتصلي كل صلاة في وقتها ؛ لأنه ليس لك حكم السفر ، بسبب عزمك على إقامة تمنع ذلك ، وهي العزم على إقامة مدة أكثر من أربعة أيام ، وعليك أن تصلي مع الجماعة إذا تيسر ذلك ، ولا تصل وحدك " . انتهى من "فتاوى اللجنة الدائمة" (8/155) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تتخلص من التميمة بدون ضرر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 60359: كيف تتخلص من التميمة بدون ضرر؟
السؤال:

رجل ممن يعملون عندي والدي أقنعه أنه مصاب بالعين ، وأحضر له حجراً وقال : ضعها في جيبك حتى تقيك من العين ، ثم بعد فترة أحضر له ورقة مكتوباً فيها ا ب ع د وأسفل الورقة الله الحامي وبعض الكتابات الغير مفهومة والطلاسم والخرابيش فنحن نريد أن نتخلص من هذه الورقة لأنها غير مشروعة ولكن لم نعرف الطريقة الصحيحة للتخلص منها دون أي مضرة لنا ، وأرجو من فضيلتك بعض الكلمات المفيدة والناصحة لنا.

الجواب:

الحمد لله

أولا :

العين حق كما أخبر النبي صلى الله عليه وسلم ، والوقاية منها تكون بالرقية الشرعية ، والأوراد النبوية ، لا بالتمائم ، ولا بالتعاويذ التي يكتبها الدجاجلة والمشعوذون ، ولمعرفة حقيقة العين وطرق الوقاية منها انظري السؤال رقم 20954، ورقم 11359 .

ثانيا :

حمل الأحجار أو التعاويذ بقصد الحماية من العين أو السحر ، يدخل في تعليق التمائم المنهي عنه ، فعَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْبَلَ إِلَيْهِ رَهْطٌ فَبَايَعَ تِسْعَةً وَأَمْسَكَ عَنْ وَاحِدٍ ، فَقَالُوا : يَا رَسُولَ اللَّهِ ، بَايَعْتَ تِسْعَةً وَتَرَكْتَ هَذَا . قَالَ : إِنَّ عَلَيْهِ تَمِيمَةً ، فَأَدْخَلَ يَدَهُ فَقَطَعَهَا فَبَايَعَهُ ، وَقَالَ : ( مَنْ عَلَّقَ تَمِيمَةً فَقَدْ أَشْرَكَ ) رواه أحمد (16781) ، وصححه الألباني في السلسلة الصحيحة ( 492 ) .

وروى أحمد (17440) عن عُقْبَةَ بْنَ عَامِرٍ رضي الله عنه قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ تَعَلَّقَ تَمِيمَةً فَلا أَتَمَّ اللَّهُ لَهُ وَمَنْ تَعَلَّقَ وَدَعَةً فَلا وَدَعَ اللَّهُ لَهُ ) والحديث حسنه الأرنؤوط في تحقيقه على المسند.

والودعة : واحدة الودع ، وهي أحجار تؤخذ من البحر يعلقونها لدفع العين.

قال الخطابي رحمه الله: " التميمة يقال إنها خرزة كانوا يعلقونها يرون أنها تدفع الآفات ".

وقال البغوي رحمه الله : " التمائم: جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم يتقون بها العين بزعمهم فأبطلها الشرع ". "التعريفات الاعتقادية" ص 121 .

والصحيح من قولي العلماء تحريم التميمة ولو كانت من القرآن ، وانظري السؤال رقم (10543) ، وأما ما اشتمل على الحروف والكلمات المجهولة فلا خلاف في تحريمه ، ولا يؤمن أن تكون سحرا ، أو استعانة بالجن .

ثالثا :

طريقة التخلص من التمائم ومن السحر عند العثور عليه : يكون بحل العقد – إن وجدت - وفصل الأجزاء بعضها عن بعض ثم إتلافها بالحرق ونحوه ؛ لما ثبت من حديث زيد بن أرقم رضي الله عنه قال : ( كان رجل من اليهود يدخل على النبي صلى الله عليه وسلم ، وكان يأمنه ، فعقد له عُقَدا فوضعه في بئر رجل من الأنصار ، فاشتكى لذلك أياما. وفي حديث عائشة : ( ستة أشهر ) فأتاه ملكان يعودانه فقعد أحدهما عند رأسه والآخر عند رجليه ، فقال أحدهما : أتدري ما وجعه ؟ قال : فلان الذي كان يدخل عليه عقد له عُقَدا ، فألقاه في بئر فلان الأنصاري ، فلو أرسل إليه رجلا وأخذ منه العقد لوجد الماء قد اصفر . فأتاه جبريل فنزل عليه بالمعوذتين وقال : إن رجلا من اليهود سحرك ، والسحر في بئر فلان ، قال : فبعث عليا رضي الله عنه فوجد الماء قد اصفر فأخذ العقد فجاء بها ، فأمره أن يحل العقد ويقرأ آية ، فجعل يقرأ ويحل ، فجعل كلما حل عقدة وجد لذلك خفة ، فبرأ ) أورده الألباني في السلسة الصحيحة (6/615) وعزاه للحاكم (4/460) والنسائي (2/172) وأحمد (4/367) والطبراني.

وقال الشيخ ابن باز رحمه الله : " ينظر فيما فعله الساحر ، إذا عرف أنه مثلا جعل شيئا من الشَّعر في مكان ، أو جعله في أمشاط ، أو في غير ذلك ، إذا عرف أنه وضعه في المكان الفلاني أزيل هذا الشيء وأحرق وأتلف فيبطل مفعوله ويزول ما أراده الساحر " انتهى من "مجموع فتاوى ومقالات الشيخ ابن باز" (8/144) .

فالتخلص من الورقة التي مع أبيك ، يكون بتمزيقها ، وحرقها ، مع تذكيره بالتوبة إلى الله تعالى من تعليق التمائم والتعلّق بها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تصح إمامة المصاب بسلس البول ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 60375: هل تصح إمامة المصاب بسلس البول ؟
السؤال:

هل يصح لصاحب السلس أن يصلي إماما ؟.

الجواب:

الحمد لله

يجوز أن يصلي صاحب السلس إماما بمصاب مثله ، أما صلاته بصحيح فاختلف العلماء في جواز إمامته .

فذهب بعضهم إلى عدم جوازها وبطلان الصلاة ، وذهب آخرون إلى صحتها .

جاء في الموسوعة الفقهية (25/187) :

" اتفق الفقهاء على أنه إذا كان الإمام مريضا بالسلس والمأموم كذلك فالصلاة جائزة , وأما إذا كان الإمام مريضا بالسلس والمأموم سليماً فقد اختلف الفقهاء في جواز إمامة المريض لصلاة غيره من الأصحاء على قولين :

القول الأول : وهو قول الحنفية والحنابلة : عدم الجواز ، لأن أصحاب الأعذار يصلون مع الحدث حقيقة , لكن جعل الحدث الموجود في حقهم كالمعدوم , للحاجة إلى الأداء فلا يتعداهم ; لأن الضرورة تقدر بقدرها ، ولأن الصحيح أقوى حالا من المعذور ولا يجوز بناء القوي على الضعيف .

والقول الثاني : وهو قول المالكية والشافعية : الجواز ، لصحة صلاتهم من غير إعادة ، ولأنه إذا عفي عن الأعذار في حق صاحبها عفي عنها في حق غيره ، إلا أن المالكية صرحوا بكراهة إمامة أصحاب الأعذار للأصحاء " انتهى باختصار .

وانظر : "المجموع" (4/160) .

وسئل علماء اللجنة الدائمة للإفتاء : ما حكم إمامة من به سلس بول ؟

فأجابوا :

" من به سلس بول أو نحوه صلاته في نفسه صحيحة لقوله تعالى: ( فاتقوا الله ما استطعتم) ، وقوله : ( لا يكلف الله نفسا إلا وسعها ) ، وقول النبي صلى الله عليه وسلم : ( إذا أمرتكم بأمر فأتوا منه ما استطعتم ) وفي صحة صلاة من ائتم به من الأصحاء خلاف ، والراجح : الصحة ، لكن الأولى أن يؤم الناس غيره من الأصحاء خروجاً من الخلاف " انتهى .

عبد العزيز بن باز ، عبد الرزاق عفيفي، عبد الله بن قعود .

"فتاوى اللجنة الدائمة" (7/397) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (4/172، 173) :

" وصلاتُه – يعني المصاب بالسلس - مأموماً بإمامٍ سليمٍ مِن هذا المرضِ صحيحةٌ ، وصلاتُه إماماً بمصابٍ بهذا المرضِ صحيحةٌ ، هاتان صورتان .

الصورةُ الثالثةُ : صلاتُه إماماً بمَن هو سليمٌ مِن هذا المرضِ فقال بعض العلماء : إنَّها لا تصحُّ ، فإذا صَلَّى مَنْ به سلسُ البولِ إماماً بمَن هو سالمٌ مِن هذا المرضِ ، فصلاةُ المأمومِ باطلةٌ وصلاةُ هذا أيضاً باطلةٌ ؛ لأنَّه نَوى الإِمامةَ بمَن لا يصحُّ ائتمامُه به إلا أنْ يكون جاهلاً بحاله .

والعلَّةُ في عدمِ صحَّةِ إمامتِه : أنَّ حالَ مَن به سَلسُ البولِ دون حالِ مَن سَلِمَ منه ، ولا يمكن أن يكون المأمومُ أعلى حالاً مِن الإِمامِ .

والقول الصحيحُ في هذا : أن إمامةَ مَن به سَلَسُ البولِ صحيحةٌ بمثْلِهِ وبصحيحٍ سليمٍ .

ودليلُ ذلك : عمومُ قولِه صلى الله عليه وسلم : ( يؤمُّ القومَ أقرؤهم لكتابِ اللهِ ) وهذا الرَّجلُ صلاتُه صحيحةٌ ؛ لأنَّه فَعَلَ ما يجب عليه ، وإذا كانت صلاتُه صحيحةٌ لزمَ مِن ذلك صحَّةُ إمامتِه .

وقولهم : إنَّ المأمومَ لا يكون أعلى حالاً مِن الإِمام مُنتقضٌ بصحَّةِ صلاةِ المتوضئِ خلفَ المُتَيمِّمِ ، وهم يقولون بذلك مع أنَّ المتوضئَ أعلى حالاً ، لكن قالوا : إنَّ المتيمِّمَ طهارتُه صحيحةٌ . ونقول : ومَن به سَلَسُ البولِ طهارتُه أيضاً صحيحةٌ " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


أصهار النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 60399: أصهار النبي صلى الله عليه وسلم
السؤال:

من هم أصهار الرسول الكريم صلى الله عليه وسلم الذين تزوجوا من بناته ؟.

الجواب:

الحمد لله

بنات النبي صلى الله عليه وسلم أربعة ، كلهن من خديجة رضي الله عنها :

1- زينب رضي الله عنها ، وهي أكبر بناته صلى الله عليه وسلم ، وقد تزوجت من أبي العاص بن الربيع رضي الله عنه ، وولدت له عليا وأمامة ، وتوفيت سنة ثمان من الهجرة .

2- رقية رضي الله عنها ، وقد تزوجها أولا ابن عمها عتبة بن أبي لهب ، ثم طلقها قبل الدخول بها ، حين أنزل الله تعالى : ( تبت يدا أبي لهب وتب ) ، فتزوجها عثمان بن عفان رضي الله عنه ، وهاجرت معه إلى الحبشة ثم إلى المدينة ، وقد مرضت في وقت خروج النبي صلى الله عليه وسلم لغزوة بدر ، فأمر عثمانَ رضي الله عنه أن يقيم معها ، وضرب له بسهمه من الغنائم ، وأجره على الغزوة كأنه شهدها ، ولما أن جاء البشير بنصر المسلمين في بدر ، وجدهم قد فرغوا من دفنها رضي الله عنها ، وقد ولدت لعثمان رضي الله عنه عبد الله ، مات وله ست سنوات .

3- أم كلثوم رضي الله عنها ، تزوجت أولا من عُتَيْبة بن أبي لهب ، وطلقها قبل الدخول كما فعل أخوه عتبة برقية رضي الله عنها . ولما توفيت رقية ، زَوَّجَ النبيُّ صلى الله عليه وسلم أم كلثوم لعثمان رضي الله عنه ، وماتت عنده سنة تسع من الهجرة ، ولم تلد له .

4- فاطمة رضي الله عنها ، وهي أصغر بناته صلى الله عليه وسلم ، تزوجها علي بن أبي طالب رضي الله عنه في صفر سنة اثنتين من الهجرة ، وولدت له الحسن والحسين ، وأم كلثوم وزينب . وتوفيت فاطمة رضي الله عنها بعد وفاة النبي صلى الله عليه وسلم بستة أشهر ، فهي أول أهله لحوقا به ، كما أخبر صلى الله عليه وسلم .

ينظر : "البداية والنهاية" لابن كثير (5/321) ، "زاد المعاد" لابن القيم (1/100) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز تأخير رواتب الموظفين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 60407: هل يجوز تأخير رواتب الموظفين ؟
السؤال:

أعمل في مؤسسة ، محاسب وكل التعاملات المالية والشيكات تمر علي ، وصاحب المؤسسة يخرج الزكاة ولكن يؤخر رواتب الموظفين بالثلاثة أشهر , فهل هذا يجوز ؟.

الجواب:

الحمد لله

لا يجوز تأخير رواتب الموظفين عن وقت الاستحقاق ، وهو تمام العمل ، أو نهاية المدة المتفق عليها ، فإذا كان الاتفاق على جعل الراتب شهريا ، لزم دفعه للعامل في نهاية كل شهر ، وتأخيره عن ذلك من غير عذر يعد مطلا وظلما ، قال الله تعالى : ( فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ ) الطلاق/6 ، فأمر بإعطائهن الأجر فور انتهائهن من العمل ، وروى ابن ماجه (2443) عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَعْطُوا الأَجِيرَ أَجْرَهُ قَبْلَ أَنْ يَجِفَّ عَرَقُهُ ) صححه الألباني في صحيح ابن ماجه .

والمراد : المبادرة بإعطائه حقه عقب إنهائه العمل , وكذلك إذا تمت المدة المتفق عليها ( وهي شهر في غالب الوظائف الآن ) وجب المبادرة بإعطائه حقه .

قال المناوي في "فيض القدير" :

" فيحرم مطله والتسويف به مع القدرة ، فالأمر بإعطائه قبل جفاف عرقه إنما هو كناية عن وجوب المبادرة عقب فراغ العمل إذا طلب وإن لم يعرق ، أو عرق وجف " انتهى .

ومماطلة صاحب المؤسسة في دفع الرواتب ، ظلم يحل عرضه وعقوبته ، كما قال النبي صلى الله عليه وسلم : ( مَطْلُ الْغَنِيِّ ظُلْمٌ ) رواه البخاري (2400) ومسلم (1564) .

والمطل : المماطلة .

وقال صلى الله عليه وسلم : ( لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ ) رواه أبو داود (3628) والنسائي (4689) وابن ماجه (2427) . حسنه الألباني في "إرواء الغليل" (1434) .

واللي : هو المطل .

والواجد : الغني .

ومعنى يحل عرضه : أي أن يقول : فلان مطلني وظلمني . وعقوبته : حبسه ، كذا فسره سفيان وغيره .

وقد سئل علماء اللجنة الدائمة : عن صاحب عمل لا يعطي العاملين لديه أجورهم إلا عند سفرهم لبلادهم ، كل سنة أو سنتين ، والعاملون يرضون بذلك لقلة حيلتهم وقلة فرص العمل ولحاجتهم للمال .

فأجابوا : " الواجب : أن صاحب العمل يعطي الأجير عنده راتبه بعد نهاية كل شهر ، كما هو المتعارف عليه بين الناس اليوم ، لكن إذا حصل اتفاق وتراض بينهما على أن يكون الراتب مجموعا بعد سنة أو سنتين فلا حرج في ذلك ؛ لقول النبي صلى الله عليه وسلم في الحديث الصحيح : ( المسلمون على شروطهم ) " انتهى .

"فتاوى اللجنة الدائمة" (14/390) .

وبناء على ما سبق ، فينبغي أن تنصح صاحب المؤسسة ، وتبين له حرمة تأخير رواتب الموظفين ، وحرمة الإضرار بهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المقصود بدخول الوقت وبدايته في أوقات الصلوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 60412: المقصود بدخول الوقت وبدايته في أوقات الصلوات
السؤال:

أنا فتاة ينزل مني إفرازات دائماً ، كنت أصلي وأقرأ القرآن حتى تأتي صلاة الفرض التالية ، ثم قرأت فتوى تقول إنه تستطيع المرأة أن تقرأ القرآن وتصلي النوافل ولكن يكون هذا من بداية الوقت حتى دخول الوقت ، نحن نعرف أن دخول الوقت يكون عندما يؤذن الأذان لكن متى يكون بداية الوقت هل قبل الأذان بربع ساعة أم أقل ؟ .

الجواب:

الحمد لله

أولا :

نزول الإفرازات بشكل مستمر ، يُعْطَى حكم الحدث الدائم ، فهو كالاستحاضة وسلس البول والريح ، وعلى من تصيبها هذه الإفرازات أن تتوضأ لوقت كل صلاة ، ثم تصلي ما شاءت من النوافل ، ولها أن تمس المصحف بوضوئها هذا ، إلى أن يدخل وقت الصلاة التالية .

أما قراءة القرآن من غير مس للمصحف ، فلا يشترط لها الوضوء ، فللمحدث حدثا أصغر أن يقرأ القرآن عن ظهر غيب ، أو أن يقرأه من المصحف بحائل ، كالقفاز ونحوه . ويراجع حكم الإفرازات في السؤال رقم (50404) .

ثانيا :

قولنا : بداية الوقت ، لا يختلف عن قولنا : دخول الوقت ، والمراد به : الوقت الذي يؤذن فيه للصلاة ، حسب تقويم كل بلد .

وقد حدد الشارع بداية وقت كل صلاة ونهايته ، وتجدين هذا مفصلا في السؤال رقم (9940) .

فإذا كان وقت العصر مثلا في الساعة الثالثة بعد الظهر ، فإن صاحبة الإفرازات ، إذا توضأت وصلت الظهر ، لها أن تمس المصحف ، وتطوف بالكعبة ، وتصلي ما شاءت من النوافل إلى الساعة الثالثة حين يؤذنُ المؤذن لصلاة العصر ، بشرط ألا ينتقض وضوؤها في تلك الفترة بناقض غير الإفرازات ، كخروج البول ، وغير ذلك من النواقض المعروفة ؛ لأنها إنما عفي لها عن الإفرازات فقط ، لاستمرارها ، ومشقة التحرز منها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقت أذكار المساء هل يقع التداخل بين أذكار الصلاة وأذكار الصباح والمساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 60420: وقت أذكار المساء هل يقع التداخل بين أذكار الصلاة وأذكار الصباح والمساء
السؤال:

أريد أن أسأل عن أذكار المساء هل تقال كلها في الفترة ما بين صلاة العصر والمغرب أم أنه صحيح أن (آية الكرسي والإخلاص والمعوذتين) تقال بعد الأذان و(حسبي الله الذي لا اله إلا هو عليه توكلت وهو رب العرش العظيم) تقال بعد أن أصلي المغرب .

الجواب:

الحمد لله

أولا :

اختلف العلماء في تحديد وقت أذكار المساء ، فمنهم من قال : إنه ما بين العصر والمغرب ، ومنهم من قال : إنه من زوال الشمس ( وهو بداية وقت الظهر ) إلى غروب الشمس ، وفي أول الليل ، ومنهم من قال : هو من زوال الشمس إلى منتصف الليل .

وإلى القول الأول ذهب ابن القيم رحمه الله ، وقال كما في "الوابل الصيب" ص 127 : " الفصل الأول في ذكر طرفي النهار ، وهما ما بين الصبح وطلوع الشمس ، وما بين العصر والغروب ، قال سبحانه وتعالى : ( يا أيها الذين امنوا اذكروا الله ذكرا كثيرا وسبحوه بكرة وأصيلا ) والأصيل : قال الجوهري : هو الوقت بعد العصر إلى المغرب ، وجمعه أُصل وآصال وآصائل ... وقال تعالى : ( وسبح بحمد ربك بالعشي والإبكار ) فالإبكار : أول النهار ، والعشي : آخره ، وقال تعالى : ( فسبح بحمد ربك قبل طلوع الشمس وقبل الغروب ) وهذا تفسير ما جاء في الأحاديث مَنْ قال كذا وكذا حين يصبح وحين يمسي ، أن المراد به قبل طلوع الشمس وقبل غروبها ، وأن محل هذه الأذكار بعد الصبح وبعد العصر " انتهى .

وإلى القول الثاني ذهب بعض أهل العلم ، وبه أفتت اللجنة الدائمة ، حيث سئلت : هل أذكار المساء تكون بعد صلاة العصر أو بعد غروب الشمس ؟ أي بعد صلاة المغرب .

فأجابت : " أذكار المساء تبتدئ من زوال الشمس إلى غروبها ، وفي أول الليل . وأذكار الصباح تبتدئ من طلوع الفجر إلى زوال الشمس ، قال الله تعالى : ( وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا ) وقال سبحانه : ( وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ ) والآصال جمع أصيل ، وهو ما بين العصر والمغرب . وقال سبحانه : ( فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ ) " انتهى . "فتاوى اللجنة الدائمة" (24/178).

وإلى القول الثالث ذهب السيوطي رحمه الله ، كما نقله عنه ابن علان في "الفتوحات الربانية على الأذكار النواوية" (3/73).

وبهذا يتبين أيضا الخلاف في وقت أذكار الصبح هل هو فيما بين طلوع الفجر إلى شروق الشمس ، أم إلى زوالها ؟

وثمة أقوال أخر في المسألة ، لكن اقتصرنا على المشهور منها .

ثانيا :

دلت السنة الصحيحة على أن آية الكرسي تقال في أذكار الصباح والمساء ، وذلك فيما رواه النسائي في عمل اليوم والليلة ، والطبراني في الكبير عن أبي بن كعب رضي الله عنه أنه كان له جُرْن من تمر فكان ينقص فحرسه ذات ليلة فإذا هو بدابةٍ شِبه الغلام المحتلم فسلم عليه فرد عليه السلام فقال : ما أنت جني أم إنسي ؟ قال : جني . قال : فناولْني يدك ، فناوله يده فإذا يده يد كلب وشعره شعر كلب . قال : هذا خَلْق الجن ؟ قال : قد علمت الجن أن ما فيهم رجل أشد مني . قال : فما جاء بك ؟ قال : بلغنا أنك تحب الصدقة فجئنا نصيب من طعامك . قال : فما ينجينا منكم ؟ قال : هذه الآية التي في سورة البقرة (الله لا إله إلا هو الحي القيوم) من قالها حين يمسي أُجير منها حتى يصبح ، ومن قالها حين يصبح أجير منا حتى يمسي . فلما أصبح أتى رسول الله صلى الله عليه وسلم فذكر ذلك له فقال : ( صدق الخبيث ). والحديث جود إسناده المنذري في الترغيب والترهيب ، وصححه الألباني في صحيح الترغيب (662).

كما دلت السنة على أن المعوذات من أذكار الصباح والمساء أيضا ، وذلك فيما رواه أبو داود (5082) والترمذي (3575) والنسائي (5428) عَنْ عَبْدِ اللَّهِ بْنِ خُبَيْبٍ أَنَّهُ قَالَ خَرَجْنَا فِي لَيْلَةِ مَطَرٍ وَظُلْمَةٍ شَدِيدَةٍ نَطْلُبُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيُصَلِّيَ لَنَا فَأَدْرَكْنَاهُ فَقَالَ أَصَلَّيْتُمْ ؟ فَلَمْ أَقُلْ شَيْئًا فَقَالَ قُلْ فَلَمْ أَقُلْ شَيْئًا ثُمَّ قَالَ قُلْ فَلَمْ أَقُلْ شَيْئًا ثُمَّ قَالَ قُلْ فَقُلْتُ يَا رَسُولَ اللَّهِ مَا أَقُولُ قَالَ : ( قُلْ قُلْ هُوَ اللَّهُ أَحَدٌ وَالْمُعَوِّذَتَيْنِ حِينَ تُمْسِي وَحِينَ تُصْبِحُ ثَلاثَ مَرَّاتٍ تَكْفِيكَ مِنْ كُلِّ شَيْءٍ ) والحديث حسنه الألباني في صحيح أبي داود .

وجاء في الذكر بآية التوبة : ما رواه ابن السني في "عمل اليوم والليلة" (71) من حديث أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( من قال في كل يوم حين يصبح وحين يمسي : ( حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم ) سبع مرات كفاه الله عز وجل ما أهمه من أمر الدنيا والآخرة ) والحديث صححه شعيب الأرنؤوط في تحقيق "زاد المعاد" (2/342).

ثالثا :

دلت الأحاديث السابقة على أنه لا فرق بين هذه الأذكار ، فجميعها يقال حين يصبح الإنسان ، وحين يمسي . فلا يصح أن يقال : بعضها يقال بعد الأذان ، وبعدها يقال بعد صلاة المغرب .

لكن بناء على الأقوال الثلاثة المشار إليها في وقت أذكار المساء ، فإن من أتى بها بين العصر والمغرب ، فقد أتى بالذكر في وقته . وأما الإتيان بها بعد أذان المغرب أو بعد صلاة المغرب ، فهذا على القول بأن وقتها ممتد إلى ما بعد المغرب أو إلى نصف الليل ، كما سبق .

رابعا :

قد يقع التداخل بين أذكار الصلاة وأذكار الصباح والمساء ، فقد دلت السنة على أن آية الكرسي والمعوذات من الأذكار التي تشرع في أدبار الصلوات ، فروى النسائي عن أبي أمامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قرأ آية الكرسي دبر كل صلاة لم يمنعه من دخول الجنة إلا أن يموت . والحديث صححه الألباني في صحيح الترغيب والترهيب (1595) .

وروى أبو داود (1523) والنسائي (1336) والترمذي (2903) عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقْرَأَ بِالْمُعَوِّذَاتِ دُبُرَ كُلِّ صَلاةٍ ) وصححه الألباني في صحيح أبي داود .

فمن أتى بذلك بعد صلاة الصبح وقعت عن أذكار الصلاة وعن أذكار الصباح ، لكن ينبغي أن يقرأ المعوذات ثلاثا ، كما تقدم في حديث عبد الله بن خُبيب .

ومن أتى بذلك بعد صلاة العصر ، أو بعد صلاة المغرب – على القول بامتداد وقت أذكار المساء إليه – وقعت عن أذكار الصلاة وعن أذكار المساء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استرجاع المسروقات والمفقودات عن طريق الكهان والعرافين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 60431: استرجاع المسروقات والمفقودات عن طريق الكهان والعرافين
السؤال:

اختفى دفتر فواتير مهم خاص بالمؤسسة وعدم ظهوره سوف يكلفني الكثير أرسلت أحد أقاربي إلى رجل دين وسأله عن كيفية الحصول على هذا الدفتر ، المهم : أمر بإحضار طفل عمره 11-12 سنة وأعطاه بيضة كتب عليها كتابة بالأزرق وغطى الطفل بشماغ وأخذ يقرأ ما تيسر من القرآن ثم سأل الطفل هل يرى الشخص الذي أخذ الدفتر فذكر الطفل شكل واسم شخص نعرفه تماماً ولا يعرفه هذا الطفل فما الحكم في هذا ؟.

الجواب:

الحمد لله

أولا :

دلت الأدلة الصحيحة على تحريم إتيان العرافين والكهنة ، وسؤالهم وتصديقهم ، ومن ذلك قول النبي صلى الله عليه وسلم : ( مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ لَمْ تُقْبَلْ لَهُ صَلاةٌ أَرْبَعِينَ لَيْلَةً ) رواه مسلم (2230) .

وقوله صلى الله عليه وسلم : ( مَنْ أَتَى حَائِضًا أَوْ امْرَأَةً فِي دُبُرِهَا أَوْ كَاهِنًا فَصَدَّقَهُ بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أَنْزَلَ اللَّهُ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) رواه أحمد (9779) وأبو داود (3904) والترمذي (135) وابن ماجه (936) وصححه الألباني في صحيح ابن ماجه .

قال البغوي رحمه الله : " العراف : الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك " نقله في "الزواجر عن اقتراف الكبائر" (2/178) .

وقال الشيخ ابن عثيمين رحمه الله : " والعراف : قيل هو الكاهن ، وهو الذي يخبر عن المستقبل .

وقيل : هو اسم عام للكاهن والمنجم والرمال ونحوهم ممن يستدل على معرفة الغيب بمقدمات يستعملها ، وهذا المعنى أعم ، ويدل عليه الاشتقاق ؛ إذ هو مشتق من المعرفة ، فيشمل كل من تعاطى هذه الأمور وادعى بها المعرفة ". انتهى من "القول المفيد على كتاب التوحيد" (2/48) .

فالتوصل إلى معرفة السارق بالطريقة التي ذكرت ، نوع من العرافة والكهانة المحرمة ، التي تعتمد على استخدام الجن والوثوق بهم ، ولا ينبغي الانخداع بقراءة العراف لشيء من القرآن ، فهذا من الحيلة والتمويه التي يلجأ إليها هؤلاء المبطلون .

وانظر السؤال رقم (21124) : في بيان علامات السحرة والعرافين والكهان .

ثانيا :

ذهب بعض أهل العلم إلى كفر من يدعي معرفة المسروقات أو أن الجن تخبره بذلك ، قال ابن نجيم رحمه الله في بيان المكفّرات : " وبإتيان الكاهن وتصديقه ، وبقوله : أنا أعلم المسروقات ، وبقوله : أنا أخبر عن إخبار الجن إياي " انتهى من البحر الرائق (5/130) . وإنما يكفر بقوله : أنا أخبر عن إخبار الجن إياي ؛ لأن الجن كالإنس لا يعلمون الغيب ، كما قال تعالى عنهم : ( فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ ) سبأ/14 ، قاله في حاشية البحر الرائق .

وأما إتيان العراف وسؤاله ، فيه تفصيل :

قال الشيخ ابن عثيمين رحمه الله : " سؤال العراف ونحوه ينقسم إلى أقسام :

القسم الأول : أن يسأله سؤالا مجردا ؛ فهذا حرام لقول النبي صلى الله عليه وسلم : ( من أتي عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة ) ؛ فإثبات العقوبة على سؤاله يدل على تحريمه ؛ إذ لا عقوبة إلا على فعل محرم .

القسم الثاني : أن يسأله فيصدقه ، ويعتبر قوله ؛ فهذا كفر لأن تصديقه في علم الغيب تكذيب للقرآن ، حيث قال تعالى : ( قل لا يعلم من في السماوات والأرض الغيب إلا الله ) النمل/65 .

القسم الثالث : أن يسأله ليختبره : هل هو صادق أو كاذب ، لا لأجل أن يأخذ بقوله ؛ فهذا لا بأس به ، وقد سأل النبي صلى الله عليه وسلم ابن صياد ؛ فقال : ( ماذا خبأت لك ؟ قال : الدخ . فقال له النبي صلى الله عليه وسلم : ( اخسأ ؛ فلن تعدو قدرك ) .

فالنبي صلى الله عليه وسلم سأله عن شيء أضمره له ؛ لأجل أن يختبره ؛ فأخبره به .

القسم الرابع : أن يسأله ليظهر عجزه وكذبه ، فيمتحنه في أمور ، وهذا قد يكون واجبا أو مطلوبا " انتهى من "القول المفيد" (2/49) .

وسئل علماء اللجنة الدائمة للإفتاء : أحيانا نفقد بعض المال أو الذهب من المنزل ونعتقد أنه سُرق ، ونذهب لأحد الأشخاص ويعرف بالمخبر ، ونشرح له ذلك ، ويوعدنا خيرا ، وأحيانا نسترجع المفقود ، وأحيانا لا ، فما حكم ذهابنا لهؤلاء الأشخاص ؟

فأجابت : " لا يجوز ذهابكم إليه لأنه كاهن ، وقد صح عن النبي صلى الله عليه وسلم النهي عن إتيان الكهان ونحوهم وسؤالهم وتصديقهم "انتهى .

"فتاوى اللجنة الدائمة" (1/410) .

وسئلوا أيضاً (1/411) : قلتم في سؤال سابق لي وجوابه إن الذهاب إلى المخبر لا يجوز لأنه كاهن . أود أن أشير هنا أن الأشخاص الذين نذهب لهم معروفون بتمسكهم بتعاليم الدين الحنيف ، ولا يقرأون غير القرآن والأحاديث الشريفة في مثل تلك المسائل التي ذكرتها في سؤالي ، فما حكم ذهابنا إليهم ؟

فأجابوا : " مجرد قراءة القرآن والأحاديث لا يُعرف به مكان المفقود ، ولا يسترجع به ، ومن ذهب إلى من يدعي معرفة مكان المفقود بمجرد قراءة القرآن والأحاديث فهو ملتجئ إلى كاهن دجال ، ولو ادعى أنه صالح متمسك بالدين ، وقد يتظاهر بقراءة القرآن والحديث الشريف للتضليل والتلبيس ، وهم في الباطن من الكهنة والعرافين " انتهى .

ثالثا :

على من أتى هذا العراف وسأله ، أن يتوب إلى الله تعالى ، بالندم على فعله ، والعزم على ألا يعود إليه ، وأن لا يتهم أحدا بالسرقة اعتمادا على قول العراف ومساعديه من الجن ، فإن الجن يكذبون ، وقد يتهمون البريء للإيقاع والإفساد بين المسلمين . والتوبة هنا تلزم من أتى العراف وسأله ، كما تلزم من دله وأرشده ، فإن الجميع واقعون في المعصية . وراجع السؤال رقم 32863 في التوبة من سؤال العرافين أو تصديقهم .

وينبغي للمسلم أن يفزع إلى الله تعالى ، ويلجأ إليه عند حلول الحوادث والمصائب ، فإن الأمر كله بيده سبحانه ، كما قال : ( أَمْ مَنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ ) النمل/62 .

ولا يليق بمسلم أبداً أن يعرض دينه للضياع من أجل أن يجد شيئا فُقِدَ منه ، فإن أغلى ما يجب على المسلم الحفاظ عليه هو دينه ، وليبذل في سبيل الحفاظ على دينه ما أمكنه بذله من نفس ومال .... وكل شيء ، ولا يجوز أبداً بحال من الأحوال أن يكون الأمر بالعكس .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تأثم بحضورها حفلات الزواج المنكرة إن جلست بعيدا وعاونتهم في الطبخ ونحوه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 60442: هل تأثم بحضورها حفلات الزواج المنكرة إن جلست بعيدا وعاونتهم في الطبخ ونحوه؟
السؤال:

يكون الاحتفال بالأعراس في بلادنا بالطبل والغناء والرقص ، فهل علي من إثم لو ذهبت إلي العرس وجلست بعيداً عن مجلس الغناء وخاصة في أعراس أهل زوجي وأهلي فلا أستطيع عدم الذهاب والمعاونة في الأمور المباحة مثل الطبخ وغيره ؟.

الجواب:

الحمد لله

أولا :

لا يجوز حضور حفلات الأعراس المشتملة على المنكرات ، كالأغاني المصحوبة بالطبل ، أو سواه من المعازف ، إلا الدف ، أو المشتملة على الاختلاط بين الرجال والنساء ، أو غير ذلك من المنكرات ، إلا لمن يقدر على إنكارها ، ويغلب على ظنه زوال المنكر بإنكاره .

قال ابن قدامة رحمه الله : " إذا دعي إلى وليمة فيها معصية ، كالخمر والزمر والعود ونحوه ، وأمكنه الإنكار وإزالة المنكر ، لزمه الحضور والإنكار ؛ لأنه يؤدي فرضين : إجابة أخيه المسلم ، وإزالة المنكر . وإن لم يقدر على الإنكار ، لم يحضر . وإن لم يعلم بالمنكر حتى حضر ، أزاله ، فإن لم يقدر انصرف . ونحو هذا قال الشافعي " انتهى من "المغني" (7/214) .

وجاء في فتاوى اللجنة الدائمة ما نصه : " إذا كانت حفلات الزواج خالية من المنكرات كاختلاط الرجال بالنساء والغناء الماجن أو كانت إذا حضرتْ غَيَّرت ما فيها من منكرات جاز لها أن تحضر للمشاركة في السرور ، بل الحضور واجب إن كان هناك منكر تقوى على إزالته .

أما إن كان في الحفلات منكرات لا تقوى على إنكارها فيحرم عليها أن تحضرها لعموم قوله تعالى : ( وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ ) الأنعام/70 ، وقوله تعالى : ( وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ ) لقمان/6 ، والأحاديث الواردة في ذم الغناء والمعازف كثيرة جدا " انتهى ، نقلا عن "فتاوى المرأة" ، جمع : محمد المسند (ص 92) .

ثانيا :

إذا كان ذهابك للعرس ومشاركتك في الطبخ ونحوه ، لا يترتب عليه سماع المنكر ، أو إقراره أو الإعانة عليه ، كأن يكون محل المنكر بعيدا عنك ، أو أن تنصرفي من المكان قبل شروعهم في منكراتهم ، فلا حرج عليك في الذهاب حينئذ ، وينبغي أن تبذلي لهم النصح ، وتبيني لهم حكم هذه المنكرات ، وتحريم المشاركة فيها .

قال القرطبي رحمه الله في تفسير قوله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً ) النساء/140 :

" قوله تعالى : ( فلا تقعدوا معهم حتى يخوضوا في حديث غيره ) أي غير الكفر , ( إنكم إذا مثلهم ) : فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر ؛ لأن من لم يجتنبهم فقد رضي فعلهم ، والرضا بالكفر كفر . قال الله عز وجل : ( إنكم إذا مثلهم ) فكل من جلس في مجلس معصية ، ولم ينكر عليهم يكون معهم في الوزر سواء .

وينبغي أن ينكر عليهم إذا تكلموا بالمعصية وعملوا بها فإن لم يقدر على النكير عليهم فينبغي أن يقوم عنهم حتى لا يكون من أهل هذه الآية " انتهى .

وقال السعدي رحمه الله :

" وكذلك يدخل فيه حضور مجالس المعاصي والفسوق , التي يستهان فيها بأوامر الله ونواهيه , وتقتحم حدوده التي حدها لعباده . ومنتهى هذا النهي عن القعود معهم ( حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ ) أي : غير الكفر بآيات الله والاستهزاء بها . ( إِنَّكُمْ إِذًا ) أي : إن قعدتم معهم في الحال المذكور ( مَثَلُهُمْ ) لأنكم رضيتم بكفرهم واستهزائهم , والراضي بالمعصية كالفاعل لها .

والحاصل أن من حضر مجلسا يعصى الله به , فإنه يتعين عليه الإنكار عليهم مع القدرة , أو القيام مع عدمها " انتهى .

"تفسير السعدي" (ص 217) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الوسوسة وعلاجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 62839: الوسوسة وعلاجها
السؤال:

إذا وسوست ولم أرد على زوجتي عندما تكلمني وذلك بسبب الوسوسة أو اعتقادي بأنها تسببت في الوسوسة هل يعتبر عدم ردي عليها طلاقاً ؟ وعندما أكلمها بعصبية وبانفعال هل يعتبر هذا طلاقاً ؟ .

الجواب:
الحمد لله

عدم ردك على زوجتك لا يعتبر طلاقا ، وكذلك كلامك معها بعصبية وانفعال.

ومهما فكرت في الطلاق ، أو حدثتك نفسك به ، أو نويته وعزمت عليه ، فإن الطلاق لا يقع حتى تتلفظ به.

وذلك لقول النبي صلى الله عليه وسلم : " إن الله عز وجل تجاوز لأمتي ما وسوست به وحدثت به أنفسها ما لم تعمل أو تتكلم به " رواه البخاري 6664 ، ومسلم 127 .

والعمل على هذا عند أهل العلم أن الرجل إذا حدث نفسه بالطلاق لم يكن شيء حتى يتكلم به ).

بل إن المبتلى بالوسواس لا يقع طلاقه حتى لو تلفظ به ، عند بعض أهل العلم ، ما لم يقصد الطلاق ، قال الشيخ ابن عثيمين رحمه الله : ( المبتلى بالوسواس لا يقع طلاقه حتى لو تلفظ به بلسانه إذا لم يكن عن قصد ، لأن هذا اللفظ باللسان يقع من الموسوس من غير قصد ولا إرادة ، بل هو مغلق عليه ومكره عليه لقوة الدافع وقلة المانع ، وقد قال النبي صلى الله عليه وسلم : " لا طلاق في إغلاق " . فلا يقع منه طلاق إذا لم يرده إرادة حقيقية بطمأنينة ، فهذا الشيء الذي يكون مرغما عليه بغير قصد ولا اختيار فإنه لا يقع به طلاق.) انتهى ، نقلا عن : فتاوى إسلامية ، 3/277

ونحن نوصيك بعدم الالتفات للوسواس ، والإعراض عنه ، ومخالفة ما يدعوك إليه ، فإن الوسواس من الشيطان ، ليحزن الذين آمنوا ، وخير علاج له ، هو الإكثار من ذكر الله تعالى ، والاستعاذة بالله من الشيطان الرجيم ، والبعد عن المعاصي والمخالفات التي هي سبب تسلط إبليس على بني آدم ، قال الله تعالى: ( إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون ) النحل/ 99 .

ومما يحسن نقله هنا ، ما ذكره ابن حجر الهيتمي رحمه الله في علاج الوسوسة ، في كتابه " الفتاوى الفقهية الكبرى 1/149 ، وهذا نصه :

( وسئل نفع الله به عن داء الوسوسة هل له دواء ؟

فأجاب بقوله : له دواء نافع وهو الإعراض عنها جملة كافية ، وإن كان في النفس من التردد ما كان - فإنه متى لم يلتفت لذلك لم يثبت بل يذهب بعد زمن قليل كما جرب ذلك الموفقون , وأما من أصغى إليها وعمل بقضيتها فإنها لا تزال تزداد به حتى تُخرجه إلى حيز المجانين بل وأقبح منهم , كما شاهدناه في كثيرين ممن ابتلوا بها وأصغوا إليها وإلى شيطانها الذي جاء التنبيه عليه منه صلى الله عليه وسلم بقوله : " اتقوا وسواس الماء الذي يقال له الولهان أي : لما فيه من شدة اللهو والمبالغة فيه كما بينت ذلك وما يتعلق به في شرح مشكاة الأنوار , وجاء في الصحيحين ما يؤيد ما ذكرته وهو أن من ابتلي بالوسوسة فليستعذ بالله ولينته . فتأمل هذا الدواء النافع الذي علّمه من لا ينطق عن الهوى لأمته . واعلم أن من حُرمه فقد حُرم الخير كله ; لأن الوسوسة من الشيطان اتفاقا , واللعين لا غاية لمراده إلا إيقاع المؤمن في وهدة الضلال والحيرة ونكد العيش وظلمة النفس وضجرها إلى أن يُخرجه من الإسلام . وهو لا يشعر ( أن الشيطان لكم عدو فاتخذوه عدوا ) فاطر / 6 . وجاء في طريق آخر فيمن ابتلي بالوسوسة فليقل : آمنت بالله وبرسله . ولا شك أن من استحضر طرائق رسل الله سيما نبينا صلى الله عليه وسلم وجد طريقته وشريعته سهلة واضحة بيضاء بينة سهلة لا حرج فيها ( وما جعل عليكم في الدين من حرج ) الحج / 78 , ومن تأمل ذلك وآمن به حق إيمانه ذهب عنه داء الوسوسة والإصغاء إلى شيطانها . وفي كتاب ابن السني من طريق عائشة : رضي الله عنها " من بلي بهذا الوسواس فليقل : آمنا بالله وبرسله ثلاثا , فإن ذلك يذهبه عنه " .

وذكر العز بن عبد السلام وغيره نحو ما قدمته فقالوا : دواء الوسوسة أن يعتقد أن ذلك خاطر شيطاني , وأن إبليس هو الذي أورده عليه وأنه يقاتله , فيكون له ثواب المجاهد ; لأنه يحارب عدو الله , فإذا استشعر ذلك فر عنه , وأنه مما ابتلي به نوع الإنسان من أول الزمان وسلطه الله عليه محنة له ; ليحق الله الحق ويبطل الباطل ولو كره الكافرون .

وفي مسلم بحديث رقم 2203 من طريق عثمان بن أبي العاص أنه قال: إن الشيطان حال بيني وبين صلاتي وقراءتي فقال : ذلك شيطان يقال له خنزب , فتعوذ بالله منه واتفل عن يسارك ثلاثا , ففعلت فأذهبه الله عني .

وبه تعلم صحة ما قدمته أن الوسوسة لا تُسلط إلا على من استحكم عليه الجهل والخبل وصار لا تمييز له , وأما من كان على حقيقة العلم والعقل فإنه لا يخرج عن الاتباع ولا يميل إلى الابتداع . وأقبح المبتدعين الموسوسون ومن ثم قال مالك - رحمه الله - عن شيخه ربيعة - إمام أهل زمنه - : كان ربيعة أسرع الناس في أمرين في الاستبراء والوضوء , حتى لو كان غيره - قلت : ما فعل . ( لعله يقصد بقوله : ( ما فعل ) أي لم يتوضأ )

وكان ابن هرمز بطيء الاستبراء والوضوء , ويقول : مبتلى لا تقتدوا بي .

ونقل النووي - رحمه الله - عن بعض العلماء أنه يستحب لمن بلي بالوسوسة في الوضوء , أو الصلاة أن يقول : لا إله إلا الله فإن الشيطان إذا سمع الذكر خنس ; أي : تأخر وبعد , ولا إله إلا الله - رأس الذكر وأنفع علاج في دفع الوسوسة الإقبال على ذكر الله تعالى والإكثار منه ... ) انتهى كلام ابن حجر الهيتمي رحمه الله.

ونسأل الله أن يذهب عنك ما تجد من الوسوسة ، وأن يزيدنا وإياك إيماناً وصلاحاً وتقى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الذهاب للحج والعمرة والدفع بواسطة قروض الائتمان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > الاستطاعة >
الصفحة الرئيسية > الفقه > معاملات > القرض >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 65494: حكم الذهاب للحج والعمرة والدفع بواسطة قروض الائتمان
السؤال:

انتشرت في الآونة الأخيرة إعلانات من شركات السياحة التي تقوم بتنظيم رحلات الحج والعمرة والتي تعلن فيها عن قيامها بتقسيط تكاليف الرحلات من باب التيسير على راغبي الحج والعمرة ، ولاجتذاب أكبر قدر منهم خاصة في ظل حالة الكساد التي تمر بها العديد من الدول ، وقلة السيولة المالية في أيدي مواطنيها ، وقد أعلنت أيضا بعض الشركات عن قبول الدفع عن طريق كروت الائتمان .
السؤال هو : ما حكم الشرع فيمن يحج ويعتمر بهذه الطريقة ؟ وهل يصح الحج أو العمرة في هذه الحالة - خاصة أن بعض الفقهاء قد أفتى بجواز تمويل الحج عن طريق القروض التي تسدد على أقساط مناسبة كنوع من التيسير في ظل الارتفاع الشديد في تكاليف الرحلات - ؟.

الجواب:

الحمد لله

الحج أحد أركان الإسلام ، ومبانيه العظام ، وهو فرض ثابت بكتاب الله تعالى ، وسنة رسوله صلى الله عليه وسلم ، وأجمع المسلمون على ذلك .

قال الله تعالى : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ ) آل عمران/97 .

وعن ابن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( بُنِيَ الإِسْلامُ عَلَى خَمْس : شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، وَإِقَامِ الصَّلاةِ ، وَإِيتَاءِ الزَّكَاةِ ، وَالْحَجِّ ، وَصَوْمِ رَمَضَانَ ) رواه البخاري ( 8 ) ومسلم ( 16 ) .

ولا يجب الحج إلا على المستطيع ، ومن الاستطاعة : القدرة المالية ، والقدرة البدنية للسفر وأداء المناسك .

ولا يكلف الإنسان بالاستدانة للحج ؛ ولا يستحب له أن يفعل ذلك ، فإن خالف واستدان فالحج صحيح إن شاء الله تعالى .

سئل الشيخ ابن عثيمين رحمه الله : بعض الناس يأخذ سلفيات من الشركة التي يعمل بها ، يتم خصمها من راتبه بالتقسيط ليذهب إلى الحج ، فما رأيكم في هذا الأمر ؟

فأجاب :

" الذي أراه أنه لا يفعل ؛ لأن الإنسان لا يجب عليه الحج إذا كان عليه دَيْن ، فكيف إذا استدان ليحج ؟! فلا أرى أن يستدين للحج ؛ لأن الحج في هذه الحال ليس واجباً عليه ، ولذا ينبغي له أن يقبل رخصة الله وسعة رحمته ، ولا يكلف نفسه دَيْناً لا يدري هل يقضيه أو لا ؟ ربما يموت ولا يقضيه ويبقى في ذمته " انتهى . "مجموع فتاوى الشيخ ابن عثيمين" (21/93) .

أما إن كانت استدانته بقرض ربوي ليحج ، فإن هذا من أكبر الكبائر .

وتحريم الربا أشهر من أن يُستدل له . قال الله عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة/278، 279 .

وقال تعالى : ( وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ ) البقرة/275 .

وعن عبد الله بن مسعود رضي الله عنه قال : لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ . رواه مسلم ( 1597 ) .

فكيف يرضى مسلم أن يفعل كبيرة توعد الله تعالى بالحرب عليها من أجل أن يحج ، وهو غير واجب عليه إذا لم يكن مستطيعاً .

وقد سبق في جواب السؤال (20107) ، (11179) بيان تحريم القروض الائتمانية وأنها نوع من الربا .

أما من حيث صحة الحج فإنه يصح ولو كان المال الذي يحج به حراماً ، ولكنه ليس حجاً مبرورا .

حتى قال بعض الأئمة :

إذَا حَجَجْت بِمَالٍ أَصْلُهُ سُحْتٌ فَمَا حَجَجْت وَلَكِنْ حَجَّتْ الْعِيرُ

لا يَقْبَلُ اللَّهُ إلا كُلَّ طَيِّبَةٍ مَا كُلُّ مَنْ حَجَّ بَيْتَ اللَّهِ مَبْرُورُ .

و(العير) الدابة التي يركبها الحاج . (أي : الحمار) .

انظر السؤال (34517) .

قال النووي رحمه الله :

إذا حج بمال حرام أو راكباً دابة مغصوبة أثم وصح حجه وأجزأه عندنا ، وبه قال أبو حنيفة ومالك والعبدري ، وبه قال أكثر الفقهاء .

" المجموع " ( 7 / 40 ) .

وسئل علماء اللجنة الدائمة :

ما حكم من حج من مال حرام – يعني : فوائد بيع المخدرات - ثم يرسلون تذاكر الحج لآبائهم ويحجون ، مع علم بعضهم أن تلك الأموال جمع من تجارة المخدرات ، هل هذا الحج مقبول أم لا ؟ .

فأجابوا :

كون الحج من مال حرام لا يمنع من صحة الحج ، مع الإثم بالنسبة لكسب الحرام ، وأنه ينقص أجر الحج ، ولا يبطله .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 11 / 43 ) .

وفي الباب حديث مشهور لكنه ضعيف :

عن عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَن حج بمال حرام فقال : لبيك اللهم لبيك ، قال الله عز وجل : لا لبيك ولا سعديك وحجك مردود عليك ) .

قال ابن الجوزي :

وهذا لا يصح عن رسول الله صلى الله عليه وسلم . " العلل المتناهية " ( 2 / 566 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التخاصم وفضل الإصلاح بين المتخاصمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 65500: حكم التخاصم وفضل الإصلاح بين المتخاصمين
السؤال:

لدينا في الفصل زميلتان متخاصمتان في رمضان ، ومنذ فترة طويلة وهم على ذلك الحال ، والعلاقة بيني وبينهم ليست قوية ، أريد أن أصلح بينهما لأحصل على أجر الإصلاح بين الناس ، وأريد رسالة أكتبها إليهما ، ولكني أخشى المواجهة ، أرجو أن تنال رسالتي اهتمامكم .

الجواب:

الحمد لله

أولاً :

إن ما تحرصين عليه أيتها الأخت لهو من مكارم الأخلاق .

قال تعالى : ( فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ ) الأنفال/1 .

وقال تعالى : ( لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا ) النساء/114 .

وقد أخبر النبي صلى الله عليه وسلم أن الإصلاح بين الناس أفضل من تطوع الصيام والصلاة والصدقة .

عن أبي الدرداء رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( أَلا أُخْبِرُكُمْ بِأَفْضَلَ مِنْ دَرَجَةِ الصِّيَامِ وَالصَّلاةِ وَالصَّدَقَةِ ؟ قَالُوا : بَلَى . قَالَ : صَلاحُ ذَاتِ الْبَيْنِ ، فَإِنَّ فَسَادَ ذَاتِ الْبَيْنِ هِيَ الْحَالِقَةُ ) قَالَ الترمذي : وَيُرْوَى عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم أَنَّهُ قَالَ : ( هِيَ الْحَالِقَةُ . لا أَقُولُ تَحْلِقُ الشَّعَرَ ، وَلَكِنْ تَحْلِقُ الدِّينَ ) . رواه أبو داود ( 4273 ) والترمذي ( 2433 ) . وحسنه الألباني في صحيح الترمذي .

وقد أجاز الشرع المطهر الكذب من أجل هذا الأمر العظيم ، فيجوز لكِ أن تنقلي لكلا الطرفين المتخاصمين مدح الطرف الآخر وثناءه عليه ، رغبةً في الإصلاح ، وليس هذا من الكذب المحرم .

عن أم كلثوم بنت عقبة بن أبي معيط أنها سمعت رسول الله صلى الله عليه وسلم وهو يقول : ( لَيْسَ الْكَذَّابُ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ فَيَنْمِي خَيْرًا أَوْ يَقُولُ خَيْرًا ) . رواه البخاري ( 2495 ) .

ثانياً :

الهجر بين المسلمين من المحرمات ، ويمكنك تذكير الطرفين بالنصوص الدالة على هذا ، ومنها :

من القرآن الكريم :

أ. قال تعالى : ( وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ ) الأنفال/46 .

ب. وقال تعالى : ( وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آَيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ ) آل عمران/103 .

ومن السنة النبوية :

أ. عن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( لا تَبَاغَضُوا ، وَلا تَحَاسَدُوا ، وَلا تَدَابَرُوا ، وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا ، وَلا يَحِلُّ لِمُسْلِمٍ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلاثَةِ أَيَّامٍ ) رواه البخاري (6065) ومسلم (2559) .

ب. عن أبي أيوب الأنصاري رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( لا يَحِلُّ لِمُسْلِمٍ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلَاثِ لَيَالٍ ، يَلْتَقِيَانِ فَيُعْرِضُ هَذَا وَيُعْرِضُ هَذَا ، وَخَيْرُهُمَا الَّذِي يَبْدَأُ بِالسَّلامِ ) . رواه البخاري (5727) ومسلم (2560) .

ج. عن أبي هريرة رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( تُفْتَحُ أَبْوَابُ الْجَنَّةِ يَوْمَ الاثْنَيْنِ وَيَوْمَ الْخَمِيسِ ، فَيُغْفَرُ لِكُلِّ عَبْدٍ لا يُشْرِكُ بِاللَّهِ شَيْئًا إِلا رَجُلا كَانَتْ بَيْنَهُ وَبَيْنَ أَخِيهِ شَحْنَاءُ ، فَيُقَالُ : أَنْظِرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا ، أَنْظِرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا ، أَنْظِرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا ) . رواه مسلم ( 2565 ) .

قال النووي :

" ( أَنْظِرُوا هَذَيْنِ ) أي : أَخِّرُوهُمَا حَتَّى يَرْجِعَا إِلَى الصُّلْح وَالْمَوَدَّة " . انتهى .

د. عن أبي خراش السلمي أنه سمع رسول الله صلى الله عليه وسلم يقول : ( مَنْ هَجَرَ أَخَاهُ سَنَةً فَهُوَ كَسَفْكِ دَمِهِ ) . رواه أبو داود ( 4915 ) .

وصححه الألباني في "صحيح الترغيب" ( 2762 ) .

فهذه النصوص تدل على تحريم هجر المسلم لأخيه ، بترك السلام عليه والإعراض عنه أكثر من ثلاثة أيام ، ما لم يكن الهجر بسبب شرعي ويترتب عليه مصلحة فإنه يجوز أكثر من ثلاثة أيام .

انظر السؤال (21878) .

فعليك أن تذكري المتخاصمتين بهذه الآيات والأحاديث ، وتحاولي التقريب بين وجهات النظر ، والحث على نبذ الفرقة والخلاف ، ويمكنك مخاطبة كل واحدة منهما مباشرة كما يمكنك كتابة هذه النصوص في ورقة ودفعها لهما لقراءتها .

ونسال الله أن يوفقك لما فيه الخير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لا بد له من إتمام صلاة التراويح مع الإمام حتى يؤجر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 65501: هل لا بد له من إتمام صلاة التراويح مع الإمام حتى يؤجر؟
السؤال:

لقد ذكر أحد الأئمة أنه يجب أن تختم صلاة التراويح مع الإمام ولا تتركها في المنتصف لأنه لن تحسب لك ما قمته معه سواء ركعتين أو أربعة ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

لا شك أن هذا القول خطأ ، ولا يحل لأحدٍ أن ينسب للشرع ما ليس فيه ، وقد حرَّم الله تعالى القول عليه بغير علم فقال تعالى : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33 .

ومن قام مع إمامه حتى يتم صلاته كُتب له قيام ليلة .

عن أبي ذر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَنْ قَامَ مَعَ الإِمَامِ حَتَّى يَنْصَرِفَ كُتِبَ لَهُ قِيَامُ لَيْلَةٍ ) .

رواه الترمذي (806) وأبو داود (1375) والنسائي (1605) وابن ماجه (1327) . والحديث : صححه الترمذي وابن خزيمة (3/337) وابن حبان (3/340) والألباني في "إرواء الغليل" (447) .

ولا ينال هذا الثواب ( وهو أجر قيام ليلة ) إلا من قام مع الإمام في صلاتها كلها ، حتى يتمها ، كما قال الرسول صلى الله عليه وسلم .

أما من صلى مع الإمام ما يتيسر له وانصرف قبل تمام صلاة الإمام فإنه يكتب له ما صلاه فقط ، ولا يكتب له قيام ليلة . قال الله تعالى : ( فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه ) الزلزلة/7، 8 .

فلعل إمامكم أراد أن يقول ذلك فأخطأ في التعبير ، أو لعلك لم تنتبه لمراده جيداً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسمحون بالاختلاط في المسجد حرصاً على حضور الناس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 65506: يسمحون بالاختلاط في المسجد حرصاً على حضور الناس
السؤال:

في مسجدنا يحدث اختلاط بين الرجال والنساء قبيل وقت الإفطار في شهر رمضان ، وهذا الأمر مستمر منذ عدة سنوات . القائمون على المسجد يتحججون بأنهم إذا لم يسمحوا للناس بفعل ما يريدون فلن يحضروا إلى المسجد .
وأيضا : فإن هناك العديد من البدع تحدث في التراويح ، فعلى سبيل المثال : فإنهم يسبحون بعد كل أربع ركعات من التراويح . ما هي النصيحة التي توجهها لي لتصحيح الوضع ؟.

الجواب:

الحمد لله

أولا :

الاختلاط بين الرجال والنساء محرم ؛ لما يفضي إليه من المفاسد والمحاذير الكثيرة ، وقد سبق ذكر أدلة تحريم الاختلاط في جواب السؤال رقم (1200) .

وإذا كان الاختلاط محرماً في عموم الأزمنة والأمكنة ، فإنه أعظم تحريماً إذا كان يمارس في المساجد وفي شهر رمضان ، لمنافاته للمقاصد الشرعية التي أقيمت لأجلها المساجد ، من حفظ الدين ونشره ، ودعوة الناس إلى الخير ، ونهيهم عن الفساد والغيّ ، ومنافاته لحكمة الصوم التي هي تحصيل التقوى ، ومجانبة داعي الهوى .

والواجب على جميع أهل المسجد إنكار هذا المنكر والسعي في إزالته ، وتتأكد المسئولية على القائمين على المسجد والمشرفين عليه .

وليس لأحد أن يحتج على جواز هذا المنكر أو السكوت عنه بأن منع الاختلاط قد يؤدي إلى تخلف بعض الناس عن الحضور إلى المسجد ، فإن هذه حجة مردودة من وجوه :

الأول : أن السكوت عن إنكار المنكر مع القدرة على إنكاره يوقع صاحبه في الإثم . قال النبي صلى الله عليه وسلم : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ ) رواه مسلم (48) .

ولا يرضى عاقل أن يكون حضوره إلى المسجد سببا في وقوعه في الإثم .

الثاني : أن أهم دور يضطلع به المسجد هو دعوة الناس إلى الخيرات ، وتحذيرهم من المنكرات ، ولهذا كان على القائمين على المسجد أن يبينوا للناس حرمة الاختلاط ، وأن يمنعوهم من الوقوع فيه .

الثالث : أن القول بأن هؤلاء لن يحضروا إلى المسجد ، مجرد ظن ، وعلى فرض حصوله ، فإن المقرر عند أهل العلم أن درء المفاسد مقدم على جلب المصالح .

الرابع : أنه يمكن تخصيص مكان مناسب لاجتماع النساء قبيل الإفطار ، ولو في زاوية من زوايا المسجد أو خارجه ، في خيمة ونحوها ، مع شغلهن ببعض البرامج المفيدة ، والأعمال النافعة ، التي تشرف عليها النساء .

الخامس : أن الداعية ينبغي أن يكون هو المؤثر في الواقع والساعي إلى إصلاحه ، لا أن يتأثر هو به أو يبحث عن تبريره وتسويغه .

والاختلاط ما هو إلا مشكلة أفرزها الواقع في ظل بُعْده عن الشرع ، فينبغي أن تتكاتف الجهود لإنكاره ، والقضاء عليه ، وإن لم تكن الخطوة الأولى في بيوت الله ، فأين ستكون ؟!

ويمكنك أن تسعى مع بعض إخوانك الصالحين إلى إقناع المسئولين ومساعدتهم في إيجاد المكان المناسب لاجتماع النساء ، ومشاركتهم في إعداد البرامج النافعة لهن .

ونسأل الله أن يكلل جهودكم بالنجاح والتوفيق .

ثانياً :

وأما ما يقولونه من التسبيح بعد كل أربع ركعات من صلاة التراويح ، فقد سبق في جواب السؤال (50718) أن ذلك من البدع المحدثة التي ينبغي تركها .

وقد سئل الشيخ ابن باز رحمه الله : ما حكم رفع الصوت بالصلاة على النبي صلى الله عليه وسلم والترضي عن الخلفاء الراشدين بين ركعات التراويح ؟

فأجاب :

" لا أصل لذلك – فيما نعلم – من الشرع المطهر ، بل هو من البدع المحدثة ، فالواجب تركه ، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها ، وهو اتباع الكتاب والسنة ، وما سار عليه سلف الأمة ، والحذر مما خالف ذلك " انتهى .

"مجموع فتاوى ابن باز" (11/369) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعلقت بشاب أقل منها في النسب وأهلها معارضون زواجها منه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 65510: تعلقت بشاب أقل منها في النسب وأهلها معارضون زواجها منه
السؤال:

أنا فتاة أنتمي لمجتمع قبَلي متعصب وتعرفت على شاب حسن الدين والخلق لكن أهلي يرفضون رفضاً باتّاً فقط لأنه ليس من نسب شريف .

الجواب:

الحمد لله

أولاً :

الظاهر أنكِ وقعتِ في مخالفات شرعية حين تعرفتِ على هذا الشاب ، وبخاصة أنك تمدحين خلقه ودينه ، ولا ندري ما هو الخلق والدين عند هذا الشاب الذي يرضى أن يتعرف على فتاة أجنبية ويتبادل معها الحديث ؟! وقد تكون العلاقة فيها ما هو أكثر من ذلك كلقاءات وغيرها .

وقد حرم الشرع المطهر إقامة مثل هذه العلاقات بين الجنسين ، وقد تقدم بعض فتاوى أهل العلم في هذه المسألة في الأسئلة رقم ( 23349 ) و ( 20949 ) و ( 10221 ) و ( 34841 ) .

وفي التعلق المحرم وآثاره والزواج من المتعلَّق به : يُراجع جواب السؤال رقم ( 47405 ) .

وللتخلص الفوري من مشكلة التعلق بهذا الشاب : يراجع جواب السؤال رقم ( 10254 ) .

ولا يجوز ولا يصح عقد النكاح على المرأة من غير إذن وليها ، ولا يجوز للوالد أن يجبر ابنته على الزواج ممن لا تريد ، وينظر في هذا جواب السؤال رقم ( 36618 ) .

ثانياً :

وأما مسألة الكفاءة في النكاح : فقد اعتبر جمهور العلماء الكفاءة في النسب ، وخالفهم آخرون فلم يعتبروا الكفاءة إلا في الدين ، وهو مروي عن عمر وابن مسعود ومحمد بن سيرين وعمر بن عبد العزيز ، وبه جزم الإمام مالك ، وهو رواية عن أحمد ، واختارها شيخ الإسلام ابن تيمية وابن القيم رحمهم الله .

وقد ساق ابن القيم رحمه الله في كتابه " زاد المعاد " فصلاً في حكمه صلى الله عليه وسلم في الكفاءة في النكاح ، وساق الآيات الدالة على ذلك فقال :

" قال الله تعالى : ( يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ ) الحجرات/13 ، وقال تعالى : ( إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ ) الحجرات/10 ، وقال : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ ) التوبة/71 ، وقال تعالى : ) فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ ) آل عمران/195 ، وقال صلى الله عليه وسلم : ( لا فضل لعربي على عجمي ، ولا لعجمي على عربي ، ولا لأبيض على أسود ، ولا لأسود أبيض إلا بالتقوى ، الناس من آدم وآدم من تراب ) ، وقال : ( إن آل بني فلان ليسوا لي بأولياء إن أوليائي المتقون حيث كانوا وأين كانوا ) ، وفي الترمذي : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا جَاءَكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَأَنْكِحُوهُ إِلا تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ . قَالُوا : يَا رَسُولَ اللَّهِ ، وَإِنْ كَانَ فِيهِ قَالَ إِذَا جَاءَكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَأَنْكِحُوهُ ثَلاثَ مَرَّاتٍ ) ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لبَنِي بَيَاضَةَ : ( أَنْكِحُوا أَبَا هِنْدٍ وَأَنْكِحُوا إِلَيْهِ ) وكان حجاما .

وزوَّج النبيُّ صلى الله عليه وسلم زينبَ بنت جحش القرشية من زيد بن حارثة مولاه ، وزوَّج فاطمةَ بنت قيس القرشية من أسامة ابنه ، وتزوج بلال بن رباح بأخت عبد الرحمن بن عوف ، وقد قال تعالى : ( وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ ) النور/26 ، وقد قال تعالى : ( فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ ) النساء/3 .

فالذي يقتضيه حكمه صلى الله عليه وسلم اعتبار الدين في الكفاءة أصلا وكمالا ، فلا تزوَّج مسلمة بكافر ، ولا عفيفة بفاجر ، ولم يعتبر القرآن والسنة في الكفاءة أمراً وراء ذلك ؛ فإنه حرَّم على المسلمة نكاح الزاني الخبيث ، ولم يعتبر نسباً ولا صناعةً ، ولا غِنىً ولا حرية ، فجوَّز للعبد نكاح الحرة النسيبة الغنية إذا كان عفيفاً مسلماً ، وجوَّز لغير القرشيين نكاح القرشيات ، ولغير الهاشميين نكاحَ الهاشميات ، وللفقراء نكاح الموسرات ". انتهى .

" زاد المعاد " ( 5 / 158 – 160 ) .

وعقد البخاري رحمه الله في كتاب النكاح باباً سماه " بَاب الأَكْفَاءِ فِي الدِّينِ وَقَوْلُهُ : ( وَهُوَ الَّذِي خَلَقَ مِنْ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا ) " .

وساق ما يدل على اعتبار هذه الكفاءة دون غيرها ، وبخاصة ما جاء بعده من أبواب وهي " بَاب الْأَكْفَاءِ فِي الْمَالِ وَتَزْوِيجِ الْمُقِلِّ الْمُثْرِيَةَ " و " بَاب الْحُرَّةِ تَحْتَ الْعَبْدِ " .

وسئل الشيخ عبد العزيز بن باز رحمه الله :

ما معنى قولهم قبيلي وخضيري ؟

فأجاب :

هذه مسألة جزئية ، وهي معروفة بين الناس .

القبيلي هو : الذي له قبيلة معروفة ينتمي إليها كقحطاني وسبيعي وتميمي وقرشي وهاشمي وما أشبه ذلك ، هذا يسمى قبيلي؛ لأنه ينتمي إلى قبيلة ، ويقال قَبَلي على القاعدة ، مثل أن يقال حنفي ورَبَعي وما أشبه ذلك نسبة إلى القبيلة التي ينتمي إليها .

والخضيري في عرف الناس في نجد خاصة - ولا أعرفها إلا في نجد - هو الذي ليس له قبيلة معروفة ينتمي إليها ، أي : ليس معروفا بأنه قحطاني أو تميمي أو قرشي لكنه عربي ولسانه عربي ومن العرب وعاش بينهم ولو كانت جماعته معروفة .

والمولى في عرف العرب هو : الذي أصله عبد مملوك ثم أعتق ، والعجم هم : الذين لا ينتسبون للعرب يقال : عجمي ، فهم من أصول عجمية وليسوا من أصول عربية ، هؤلاء يقال لهم أعاجم .

والحكم في دين الله أنه لا فضل لأحد منهم على أحد إلا بالتقوى سواء سمي قبليا أو خضيريا أو مولى أو أعجميا كلهم على حد سواء ، لا فضل لهذا على هذا ، ولا هذا على هذا إلا بالتقوى ؛ كما قال صلى الله عليه وسلم : ( لا فَضْلَ لِعَرَبِيٍّ عَلَى أَعْجَمِيٍّ ، وَلا لِعَجَمِيٍّ عَلَى عَرَبِيٍّ ، وَلا لأَحْمَرَ عَلَى أَسْوَدَ وَلا أَسْوَدَ عَلَى أَحْمَرَ إِلا بِالتَّقْوَى ) ، وكما قال الله سبحانه وتعالى : ( يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ ) الحجرات/13 .

لكن من عادة العرب قديما أنهم يزوجون بناتهم للقبائل التي يعرفونها ويقف بعضهم عن تزوج من ليس من قبيلة يعرفها ، وهذا باقٍ في الناس ، وقد يتسامح بعضهم ، يزوّج الخضيري والمولى والعجمي ، كما جرى في عهد النبي صلى الله عليه وسلم ، فإن النبي عليه الصلاة والسلام زوَّج أسامة بن زيد بن حارثة رضي الله عنه وهو مولاه وعتيقه زوَّجه فاطمة بنت قيس رضي الله عنها وهي قرشية ، وكذلك أبو حذيفة بن عتبة بن ربيعة وهو من قريش زوَّج مولاه سالماً بنت أخيه الوليد بن عتبة ، ولم يبال لكونه مولىً عتيقاً .

وهذا جاء في الصحابة رضي الله عنهم وبعدهم كثير ، ولكن الناس بعد ذلك خصوصا في نجد وفي بعض الأماكن الأخرى قد يقفون عن هذا ويتشددون فيه على حسب ما ورثوه عن آباء وأسلاف ، وربما خاف بعضهم من إيذاء بعض قبيلته إذا قالوا له : لم زوجت فلاناً ؟ هذا قد يفضي إلى الإخلال بقبيلتنا وتختلط الأنساب وتضيع إلى غير ذلك ، قد يعتذرون ببعض الأعذار التي لها وجهها في بعض الأحيان ولا يضر هذا ، وأمره سهل .

المهم اختيار من يصلح للمصاهرة لدينه وخلقه ، فإذا حصل هذا فهو الذي ينبغي سواء كان عربيا أو عجميا أو مولى أو خضيريا أو غير ذلك ، هذا هو الأساس ، وإذا رغب بعض الناس أن لا يزوج إلا من قبيلته فلا نعلم حرجا في ذلك ، والله ولي التوفيق ". انتهى .

"مجموع فتاوى الشيخ ابن باز" (5/146، 147) .

والخلاصة :

أنه يحق لأهلك أن يمتنعوا عن قبول هذا الشاب زوجاً لكِ لاعتبار عدم كفاءة خلقه ودينه ، وننصحك بتقوى الله تعالى والابتعاد عن هذا الشاب والطرق التي أوصلتكِ للتعرف عليه ، وعسى الله أن يرزقكِ زوجاً صالحاً ، يكون عونا لك على طاعة الله ، وتربون جيلاً صالحاً يسعى في طاعة الله يعيش ويموت عليها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فقأ حب الشباب وأثره على الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 65514: فقأ حب الشباب وأثره على الصيام
السؤال:

يوجد في وجهي حب الشباب ، وقد فقعت واحدة وأنا صائم في رمضان ، وكنت في شك من إفطاري ، ولكني قد قضيت ذلك اليوم فيما بعد بالصيام . هل يترتب عليّ فعل شيء ؟.

الجواب:

الحمد لله

فقأ حَب الشباب الذي يظهر في الوجه لا يفسد الصوم ولا يوجب القضاء .

ومفسدات الصيام أشياء معلومة ، دل عليها القرآن الكريم والسنة الصحيحة عن النبي صلى الله عليه وسلم ، وهي :

1- الجماع .

2- الاستمناء .

3- الأكل والشرب .

4- ما كان بمعنى الأكل والشرب – كالحقن المغذية .

5- القيء عمداً .

6- الحجامة ، وما كان بمعناها كالتبرع بالدم .

7- الحيض والنفاس للمرأة .

ولمعرفة أدلة ذلك انظر السؤال (38023) .

ولا يجوز القول بأن هذا الشيء مفسد للصوم إلا بدليل صحيح يدل على ذلك .

ولا يوجد دليل على إفساد الصيام بفقأ حب الشباب أو البثور التي تظهر على الجسم .

وعلى هذا فصومك صحيح ولا يلزمك القضاء ، وتثاب على اليوم الذي صمته قضاءً ويكون لك نافلة .

مع التنبيه إلى أنه ينبغي مراجعة الأطباء في فقأ حب الشباب ، هل هو مضر أم لا ؟

فإن كان مضراً فإنه ينبغي تركه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقوم عروض التجارة بثمن البيع أم بثمن الشراء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 65515: هل يقوم عروض التجارة بثمن البيع أم بثمن الشراء ؟
السؤال:

هل يتم حساب الزكاة عن عروض التجارة بسعر التكلفة أم بسعر البيع ؟ .

الجواب:

الحمد لله

تُقَوَّم عروض التجارة في نهاية الحول بالسعر الذي يبيعها به صاحبها .

وهذا هو مقتضى العدل ، أن يكون التقويم بسعر بيعها ، وقد ينقص أو يزيد عن سعر شرائها . لأن الإنسان في نهاية الحول يزكي الأموال التي عنده .

قال ابن قدامة في "المغني" (4/249) :

" مِنْ مَلَكَ عَرْضًا لِلتِّجَارَةِ , فَحَالَ عَلَيْهِ حَوْلٌ , وَهُوَ نِصَابٌ , قَوَّمَهُ فِي آخِرِ الْحَوْلِ , فَمَا بَلَغَ أَخْرَجَ زَكَاتَهُ , وَهُوَ رُبْعُ عُشْرِ قِيمَتِهِ " انتهى .

وجاء في الموسوعة الفقهية (13/171) :

" وَلَيْسَ عَلَى التَّاجِرِ أَنْ يُقَوِّمَ عُرُوضَ تِجَارَتِهِ بِالْقِيمَةِ الَّتِي يَجِدُهَا الْمُضْطَرُّ فِي بَيْعِ سِلَعِهِ , وَإِنَّمَا يُقَوِّمُ سِلْعَتَهُ بِالْقِيمَةِ الَّتِي يَجِدُهَا الإِنْسَانُ إذَا بَاعَ سِلْعَتَهُ عَلَى غَيْرِ الِاضْطِرَارِ الْكَثِيرِ " انتهى .

ففي هذا : أن التقويم يكون بسعر بيعها في نهاية الحول .

وقال الشيخ ابن عثيمين رحمه الله :

" الأراضي التي اشتراها أهلها للتجارة كما هو الغالب ينتظرون بها الزيادة هذه عروض التجارة ، وعروض التجارة تقوم عند حول الزكاة بما تساوي ، ثم يخرج ربع العشر منها ... ولا فرق بين أن تكون قيمة هذه الأراضي تساوي القيمة التي اشتريت بها أو لا . فإذا قدرنا أن رجلاً اشترى أرضاً بمئة ألف ، وكانت عند الحول تساوي مئتي ألف ، فإنه يجب عليه أن يزكي عن المئتين جميعاً ، وإذا كان الأمر بالعكس اشتراها بمئة ألف وكانت عند تمام الحول تساوي خمسين ألفاً فإنه لا يجب عليه إلا أن يزكي عن خمسين ألف ؛ لأن العبرة بقيمتها عند وجوب الزكاة " انتهى .

"مجموع فتاوى ابن عثيمين" (18/205) . وانظر أيضاً : (18/240) .

وسئلت اللجنة الدائمة : الأراضي المشتراة للتجارة كيف يجب أن يتم احتسابها عند احتساب الزكاة ؛ بثمن الشراء أو بما تسوى من قيمة وقت حلول حول الزكاة ؟

فأجابت :

" الأراضي المشتراة للتجارة هي من جملة عروض التجارة ، والقاعدة العامة في الشريعة الإسلامية أن عروض التجارة تقوم عند تمام الحول بالثمن الذي تساويه ، بصرف النظر عن الثمن الذي اشتريت به ، سواء كان زائداً عن الثمن الذي تساويه وقت وجوب الزكاة أو أقل ، وتخرج زكاتها من قيمتها ومقدار الواجب فيها من الزكاة ربع العشر ، ففي أرض قيمتها ألف ريال -مثلاً- خمسة وعشرون ريالاً وهكذا " انتهى .

"فتاوى اللجنة الدائمة" (9/324)

وجاء في فتاوى اللجنة الدائمة أيضاً (9/319) :

" الطريقة الشرعية أنه يقوم ما لديه من عروض التجارة عند تمام الحول بالقيمة التي تساويها عند الوجوب ، بصرف النظر عن ثمن الشراء " انتهى .

وعلى هذا إذا كان التاجر يبيع بالجملة أو القطاعي (المفرق) يُقَوِّم العروضَ التي عنده بالسعر الذي يبيع به .

سئل الشيخ ابن عثمين رحمه الله تعالى : من المعلوم أن العبرة بقيمة السلعة عند وجوب الزكاة ، ولكن حتى عند وجوب الزكاة يختلف البيع بالجملة والبيع بالتقسيط فهل نعتبر البيع بالجملة أو بالإفراد ؟

فأجاب :

" أما إذا كان التاجر من أصحاب البيع بالجملة فيعتبرها بالجملة ، وإذا كان من أصحاب البيع بالإفراد فيعتبرها بالإفراد " انتهى .

"مجموع فتاوى ابن عثيمين" (18/233) .

وانظر السؤال : (26236) .

الإسلام سؤال وجواب (www.islam-qa.com)


نصراني يسأل ماذا تفعلون في شهر رمضان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 65517: نصراني يسأل ماذا تفعلون في شهر رمضان؟
السؤال:

ماذا تفعلون خلال شهر الصيام ؟.

الجواب:

الحمد لله

خص الله تعالى شهر رمضان بخصائص وفضائل ليست في غيره من الشهور ، فهو سيد الشهور ، ولله تعالى أن يختار بعض الشهور على بعض ، وأن يفضل بعض الليالي على بعض ، كما قال سبحانه : ( وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ ) القصص/68 .

وجعل الله تعالى في رمضان ليلة القدر ، التي قال الله عز وجل عنها : ( لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ) القدر/3 . أي أن العبادة فيها أكثر ثواباً وأجراً من العبادة في ألف شهر ، وهو من عظيم فضل الله على هذه الأمة .

وليلة القدر تكون في العشر الأخير من رمضان ، ولهذا يجتهد المسلمون في هذه العشر في العبادة أكثر من غيرها التماساً لهذه الليلة المباركة .

وأما ما نفعله - نحن المسلمين - في رمضان ، فإننا نتقرب إلى الله ، ونجتهد في عبادته ، وقد شرع لنا أنواعاً من العبادات التي يحب أن نتقرب إليه بها ، فمن ذلك :

1- الصيام ، وهو الامتناع عن الأكل والشرب والجماع وما ألحق بها من طلوع الفجر إلى غروب الشمس ، ولسنا الأمة الوحيدة التي فرض الله عليها الصيام ، بل ما من أمة من الأمم السابقة إلا فرض الله عليها الصيام ، قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 .

2- الإكثار من الصلاة بالليل (صلاة التراويح) .

وقيام الليل له أثر عجيب في تهذيب النفوس وإصلاحها ، وهو أيضاً من أسباب مغفرة الذنوب .

3- قراءة القرآن .

فرمضان هو شهر القرآن ، ففيه بدأ نزول القرآن على النبي صلى الله عليه وسلم . ولهذا تجد المسلمين يختمون القرآن قراءةً في رمضان ، فمنهم من يختمه مرة أو مرتين ، وأكثر من ذلك . وقد علم المسلم أن قراءة الحرف الواحد من القرآن الكريم بعشر حسنات ، وأن قراءة صفحة واحدة فيها آلاف الحسنات .

4- الصدقة ، وإطعام الطعام .

كان نبينا صلى الله عليه وسلم أجود الناس ، وكان أجود ما يكون في رمضان .

ورغبنا نبينا صلى الله عليه وسلم في إطعام الطعام ، وتفطير الصائم ، حتى جعل ثواب من فَطَّر صائما مثل أجر الصائم ، من غير أن ينقص من أجر الصائم شيئاً .

5- الدعاء .

فرمضان شهر الدعاء ، فدعوة الصائم مستجابة ، وللصائم عند فطره دعوة لا ترد .

6- الاعتكاف .

وهو المكث في المسجد لأجل التفرغ لطاعة الله تعالى وعبادته ، وهو مسنون في العشر الأواخر من رمضان التماساً لليلة القدر .

7- وقد فرض الله في آخره زكاة تسمى زكاة الفطر ، تطهر الصائم مما حصل في صومه من اللغو والرفث ، وتكون طعمة وإعانة للمساكين .

وهي فرض على الصغير والكبير والذكر والأنثى من المسلمين ، وهي وسيلة من وسائل الشعور بوحدة المجتمع المسلم ، وتماسكه وتراحمه .

8- ثم شرع الله للصائمين صلاة العيد ، تكون خاتمة لأعمالهم الحسنة التي أدوها في رمضان ، واجتماعا لهم يظهرون فيه الفرح والسرور والشكر لله تعالى .

والحاصل أن المسلم الموفق يقضي شهر رمضان في صوم وصلاة وقيام وذكر وتلاوة للقرآن ، ويختمه باعتكاف وزكاة ، مع الحرص على صلة الأرحام ، وبذل المعروف ، وكثرة الإنفاق في سبيل الله ، وغير ذلك من أعمال البر والخير . فيكون رمضان موسم خير له ، يتزود فيه من الطاعات ، ويتخلص فيه من الأوزار والسيئات ، ففي كل ليلة من رمضان يعتق الله أناسا من النار ، يتجاوز عن سيئاتهم ، ويغفر لهم زلاتهم ، ولهذا كان شهر رمضان أحب الشهور إلى المسلمين ، وهم يشعرون فيه بالسعادة والسرور ، والأنس والاطمئنان ، ويتمنون أن تكون السنة كلها رمضان .

ولعلك تزور أحد المراكز الإسلامية لترى بنفسك البهجة والفرحة التي يعيشها المسلمون في رمضان ، صغارا وكبارا ، وذلك من أثر الطاعة والعبادة كما سبق .

نسأل الله أن يهديك لما فيه خيرك وسعادتك في الدنيا والآخرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاستبراء من البول لا يشرع فيه التعمق والتفتيش والنتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 65521: الاستبراء من البول لا يشرع فيه التعمق والتفتيش والنتر
السؤال:

هل يجوز للرجل المسلم أن يفتح أو يلمس أو ينظر إلى القناة في ذكره ، التي يخرج منها البول ، للتأكد إن كان هناك أي شيء ينزل منه أو يكتفي بالنظر إلى ظاهره ؟
ما هو الحكم إذا رأي الرجل آثار سائل غائرة في القناة ، هل يكون وضوؤه وصيامه مقبولا مع ذلك ، حيث إن السائل لم يصل إلى السطح الخارجي للذكر ؟.

الجواب:

الحمد لله

لا يشرع للرجل فتح قناة الذكر والنظر فيها للتأكد من خلوها من البول ، فإن هذا من التعمق والتكلف المنافي ليسر الشريعة وسماحتها ، كما أنه باب إلى الوسوسة . والمشروع هو غسل رأس الذكر بعد الانتهاء من البول .

ويشرع كذلك أن يرش على فرجه ماء دفعاً للوسوسة .

روى ابن ماجه (464) عَنْ جَابِرٍ رضي الله عنه قَالَ : تَوَضَّأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَضَحَ فَرْجَهُ . صححه الألباني في صحيح ابن ماجه .

وجاء في "الموسوعة الفقهية" (4/125) :

" ذَكَرَ الْحَنَفِيَّةُ وَالشَّافِعِيَّةُ وَالْحَنَابِلَةُ : أَنَّهُ إذَا فَرَغَ مِنْ الاسْتِنْجَاءِ بِالْمَاءِ اسْتُحِبَّ لَهُ أَنْ يَنْضَحَ فَرْجَهُ أَوْ سَرَاوِيلَهُ بِشَيْءٍ مِنْ الْمَاءِ , قَطْعًا لِلْوَسْوَاسِ , حَتَّى إذَا شَكَّ حَمَلَ الْبَلَلَ عَلَى ذَلِكَ النَّضْحِ , مَا لَمْ يَتَيَقَّنْ خِلافَهُ " انتهى .

وقال شيخ الإسلام ابن تيمية رحمه الله في "مجموع الفتاوى" (21/106) :

" وتفتيش الذكر بإسالته وغير ذلك : كل ذلك بدعة ليس بواجب ولا مستحب عند أئمة المسلمين ، بل وكذلك نتر الذكر بدعة على الصحيح لم يَشرع ذلك رسول الله صلى الله عليه وسلم .

وكذلك سلت البول بدعة لم يشرع ذلك رسول الله صلى الله عليه وسلم . والحديث المروي في ذلك ضعيف لا أصل له ، والبول يخرج بطبعه ، وإذا فرغ انقطع بطبعه وهو كما قيل : كالضرع إن تركته قر ، وإن حلبته در .

وكلما فتح الإنسان ذكره فقد يخرج منه ، ولو تركه لم يخرج منه . وقد يخيل إليه أنه خرج منه وهو وسواس ، وقد يحس من يجده برداً لملاقاة رأس الذكر ، فيظن أنه خرج منه شيء ولم يخرج .

والبول يكون واقفا محبوسا في رأس الإحليل لا يقطر ، فإذا عصر الذكر أو الفرج أو الثقب بحجر أو أصبع ، أو غير ذلك ، خرجت الرطوبة ، فهذا أيضا بدعة ، وذلك البول الواقف لا يحتاج إلى إخراج باتفاق العلماء لا بحجر ولا أصبع ولا غير ذلك ، بل كلما أخرجه جاء غيره فإنه يرشح دائما ، والاستجمار بالحجر كافٍ لا يحتاج إلى غسل الذكر بالماء ، ويستحب لمن استنجى أن ينضح على فرجه ماء ، فإذا أحس برطوبة قال : هذا من ذلك الماء " انتهى .

وإذا لم يصل البول إلى الخارج ، فلا حكم له ، ولا تأثير له على الوضوء والصلاة . وأما الصوم فلا يضره خروج البول ، ولا ينجس الإنسان به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الطاعة في الصغر وهل تتسلط عليه الشياطين إذا أكثر من الطاعة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 65548: الطاعة في الصغر وهل تتسلط عليه الشياطين إذا أكثر من الطاعة؟
السؤال:

أنا صغير في سني وأحب أن أتعبد الله بعد الساعة 12 بعد منتصف الليل خاصة أثناء الصيام ، لكن هناك من يقول لي إنه عندما يكثر المسلم من الصلاة أو عبادة الله فإن الجن والشيطان يحاولون منعه ، فهل هذا صحيح ؟
وأسأل أيضاً : عندما يقوم الشاب بالتعبد لله وهو صغير فإن ذلك يشبه الذهب بالنسبة له ، سأكون في غاية الامتنان لك إذا أوضحت لي هذا الأمر بشيء من الاستطراد .

الجواب:

الحمد لله

أولاً :

إننا لنسرُّ كثيراً عندما نقف على مثل هذه النماذج الطيبة لشباب الإسلام ، فبينما الصغار يفكرون في اللهو واللعب ، ويقضون أوقاتهم فيما لا ينفع تأتينا هذه النماذج الطيبة لشباب يحبون التعبد لله ، ويطلبون العلم ، ويدعون إلى الله عز وجل ، ويحرصون على حفظ القرآن والسنَّة ، فهنيئاً لك هذه الهمة ، ونسأل الله أن يثبتك على دينه وأن يحفظك ، وأن يجعلك قرة عين لوالديك .

واعلم أيها الابن الفاضل أن الشيطان إذا رأى إقبال العبد على ربه تعالى فإنه يحاول صدَّه ، وقد أخذ الشيطان العهد على نفسه لهذه المهمة الخبيثة ، لكن الله تعالى أعلمنا أن لا سبيل له على عباده المخلَصين .

قال تعالى : ( قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ . إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ . قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ . إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ ) الحجر/39 – 42 .

واعلم أن الشيطان لا يملك إلا دعوة الناس للضلال ، وتزيينه لهم ، وليس له سلطان عليهم يجبرهم به على ما يريد ، فاللوم إنما يكون على من استجاب له .

قال تعالى : ( وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ ) إبراهيم/22 .

وطاعة الله عز وجل سدٌّ منيع أمام كيد الشيطان ووسوسته ، وذِكر الله تعالى حصن حصين يحفظ الله تعالى به الذاكر من مكر الشيطان وغوايته .

عن أنس بن مالك أن النبي صلى الله عليه وسلم قال : ( إِذَا خَرَجَ الرَّجُلُ مِنْ بَيْتِهِ ، فَقَالَ : بِسْمِ اللَّهِ ، تَوَكَّلْتُ عَلَى اللَّهِ ، لا حَوْلَ وَلا قُوَّةَ إِلا بِاللَّهِ . قَالَ : يُقَالُ حِينَئِذٍ : هُدِيتَ وَكُفِيتَ وَوُقِيتَ ، فَتَتَنَحَّى لَهُ الشَّيَاطِينُ ، فَيَقُولُ لَهُ شَيْطَانٌ آخَرُ : كَيْفَ لَكَ بِرَجُلٍ قَدْ هُدِيَ وَكُفِيَ وَوُقِيَ ؟!) رواه الترمذي ( 3423 ) وأبو داود ( 5095 ) . وصححه الألباني في صحيح أبي داود .

ولا سبيل للشيطان على قلب عرف الله ، وعلى جوارح ذلَّت لله تعالى ، بفعل طاعته ، وترك معصيته ، وإن نور الطاعة ليحرق الشياطين كما تحرق الشهب إخوانهم .

قال ابن القيم رحمه الله :

" الطاعة تنوِّر القلب وتجلوه وتصقله وتقويه وتثبته حتى يصير كالمرآة المجلوة في جلائها وصفائها فيتلألأ نوراً ، فإذا دنا الشيطان منه أصابه من نوره ما يصيب مسترق السمع من الشهب الثواقب ، فالشيطان يفرق من هذا القلب أشد من فرق الذئب من الأسد " انتهى . " الجواب الكافي " ( ص 64 ) .

ثانياً :

وأما التعبد لله تعالى في الصغر فهو علامة خير لصاحبه ، وقد أخبر النبي صلى الله عليه وسلم عن فضل عظيم للشاب الذي ينشأ في طاعة الله عز وجل وهو أنه يكون في ظل الله يوم القيامة ، يوم تكون الشمس فوق رؤوس الخلائق .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( سَبْعَةٌ يُظِلُّهُمْ اللَّهُ تَعَالَى فِي ظِلِّهِ يَوْمَ لا ظِلَّ إِلا ظِلُّهُ . . . وذكر منهم : وَشَابٌّ نَشَأَ فِي عِبَادَةِ اللَّهِ ) رواه البخاري (1423) ومسلم (1031) .

ومن حفظ جوارحه في صغره عن المعصية حفظها الله له في كبَره ، وقد قال النبي صلى الله عليه وسلم لابن عباس وهو غلام صغير : ( احْفَظْ اللَّهَ يَحْفَظْكَ ) رواه الترمذي ( 2516 ) وصححه الألباني في صحيح الترمذي .

قال ابن رجب الحنبلي رحمه الله :

" ومَنْ حفظ الله في صباه وقوته : حفظه الله في حال كبَره وضعف قوته ، ومتَّعه بسمعه وبصره وحوله وقوته وعقله ، وكان بعض العلماء قد جاوز المائة سنة وهو ممتع بقوته وعقله ، فوثب يوماً وثبةً شديدةً فعوتب في ذلك ، فقال : هذه جوارح حفظناها عن المعاصي في الصغَر فحفظها الله علينا في الكبَر ، وعكس هذا : أن بعض السلف رأى شيخاً يسأل الناس فقال : إن هذا ضعيف ضيَّع الله في صغره فضيَّعه الله في كبَره " انتهى .

" جامع العلوم والحكَم " ( 1 / 186 ) .

فاستعن بالله على طاعته واسأله المزيد من فضله ، ولا تلتفت إلى المثبطات والمعوقات عن هذا الطريق ، واحذر شياطين الإنس والجن ، ونسأل الله أن يعينك على ذِكره وشكره وحسن عبادته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسب الدين فهل يصاحبه ؟ وكيف يتصرف معه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 65551: يسب الدين فهل يصاحبه ؟ وكيف يتصرف معه ؟
السؤال:

أنا معي صاحب يسب الدين ، ويسمعني كلاماً سيئاً في رمضان ، كيف أتعامل معه ؟ إنه دائماً معي ويكرر لي السب والشتم .

الجواب:

الحمد لله

سب الله تعالى أو الدين كفر أكبر مخرج من الملة ، قال الله تعالى : ( قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ ) التوبة/65، 66 .

والواجب عليك تذكير هذا الساب ونصحه وتخويفه من أنه قد حبطت أعماله ، وأنه – إن لم يتب - سيلقى الله تعالى بالكفر الأكبر .

وأعلمه أن عقوبته التي يستحقها في الدنيا : القتل ، قال النبي صلى الله عليه وسلم : ( مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ ) رواه البخاري (3017) .

وذكِّره بوجوب الرجوع إلى الإسلام ، وأنه إذا رجع وتاب تاب الله عليه .

فإن استجاب فقد أحسن ، وإن لم يستجب فلا يحل لك البقاء معه وهو يسب الدين .

وقد سئل الشيخ ابن عثيمين عن حكم البقاء بين قوم يسبون الله عز وجل .

فأجاب :

" لا يجوز البقاء مع قوم يسبون الله عز وجل ، لقوله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا ) النساء/140 . والله الموفق " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين" (2/السؤال رقم 238) .

واعلم أن صحبة السوء لا تأتي إلا بالشر ، فاحرص على نفسك منها ، وقد شبَّه النبي صلى الله عليه وسلم صاحب السوء بنافخ الكير ، فهو إما أن يحرق ثيابك وإما أن تجد منه ريحاً خبيثة .

عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( مَثَلُ الْجَلِيسِ الصَّالِحِ وَالسَّوْءِ كَحَامِلِ الْمِسْكِ وَنَافِخِ الْكِيرِ ، فَحَامِلُ الْمِسْكِ إِمَّا أَنْ يُحْذِيَكَ ، وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ ، وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيحًا طَيِّبَةً ، وَنَافِخُ الْكِيرِ إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ ، وَإِمَّا أَنْ تَجِدَ رِيحًا خَبِيثَةً ) . رواه البخاري ( 5543 ) ومسلم ( 2628 ) .

يُحذيك : يُعطيك .

قال النووي رحمه الله :

" فيه تمثيله صلى الله عليه وسلم الجليس الصالح بحامل المسك , والجليس السوء بنافخ الكير , وفيه فضيلة مجالسة الصالحين وأهل الخير والمروءة ومكارم الأخلاق والورع والعلم والأدب , والنهي عن مجالسة أهل الشر وأهل البدع , ومن يغتاب الناس , أو يكثر فُجْرُه وبَطَالَتُه . ونحو ذلك من الأنواع المذمومة " انتهى . " شرح مسلم " ( 16 / 178 ) .

والخلاصة : أنه يجب عليك مناصحة هذا الساكن معك ، فقد وقع في الكفر الأكبر عندما سب الدين ، ووقع في كبيرة من كبائر الذنوب عندما سبَّك ، فإن استجاب لنصحك وأصلح نفسه فابق معه وأعنه على نفسه ، وإن لم يستجب فلا خير لك في مصاحبته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو السن المناسب لتعويد الأطفال على الصيام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 65558: ما هو السن المناسب لتعويد الأطفال على الصيام ؟
السؤال:

ما هو السن الذي يجب على الأطفال الصيام فيه ؟ وكيف نشجعهم على الصيام والصلاة في المسجد وخاصة صلاة التراويح ؟ وهل توجد أفكار دينية بسيطة لشغل أوقات فراغ الأطفال في رمضان ؟.

الجواب:

الحمد لله

أولاً :

لا يجب الصيام على الطفل الصغير حتى يبلغ ، لقول النبي صلى الله عليه وسلم : ( رُفِعَ الْقَلَمُ عَنْ ثَلاثَةٍ : عَنْ الْمَجْنُونِ الْمَغْلُوبِ عَلَى عَقْلِهِ حَتَّى يفِيقَ ، وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنْ الصَّبِيِّ حَتَّى يَحْتَلِمَ ) رواه أبو داود (4399) . وصححه الألباني في صحيح أبي داود .

ومع ذلك ، فينبغي أمر الصبي بالصيام حتى يعتاده ، ولأنه يكتب له الأعمال الصالحة التي يفعلها .

والسن الذي يبدأ الوالدان بتعليم أولادهما الصيام فيه هو سن الإطاقة للصيام ، وهو يختلف باختلاف بنية الولد ، وقد حدَّه بعض العلماء بسن العاشرة .

قال الخرقي :

" وإذا كان الغلام عشر سنين ، وأطاق الصيام أُخِذَ به " .

قال ابن قدامة :

" يعني : أنه يُلزم الصيام ، يؤمر به ، ويضرب على تركه ، ليتمرن عليه ويتعوده ، كما يُلزم بالصلاة ويؤمر بها ، وممن ذهب إلى أنه يؤمر بالصيام إذا أطاقه : عطاء والحسن وابن سيرين والزهري وقتادة والشافعي .

وقال الأوزاعي : إذا أطاق صوم ثلاثة أيام تباعا لا يخور فيهن ولا يضعف حُمِّلَ صومَ شهر رمضان ، وقال إسحاق : إذا بلغ ثنتي عشرة أحب أن يكلف الصوم للعادة .

واعتباره بالعشر أولى ؛ لأن النبي صلى الله عليه وسلم أمر بالضرب على الصلاة عندها ، واعتبار الصوم بالصلاة أحسن لقرب إحداهما من الأخرى ، واجتماعهما في أنهما عبادتان بدنيتان من أركان الإسلام ، إلا أن الصوم أشق فاعتبرت له الطاقة ، لأنه قد يطيق الصلاة من لا يطيقه " انتهى . " المغني " (4/412) .

وقد كان هذا هو هدي أصحاب النبي صلى الله عليه وسلم مع أولادهم ، يأمرون من يطيق منهم بالصيام فإذا بكى أحدهم من الجوع دُفع إليه اللعب يتلهى بها ، ولا يجوز الإصرار عليهم بالصيام إذا كان يضرهم بسبب ضعف بنيتهم أو مرضهم .

قال الشيخ ابن عثيمين :

" والصغير لا يلزمه الصوم حتى يبلغ ، ولكن يؤمر به متى أطاقه ليتمرن عليه ويعتاده ، فيسهل عليه بعد البلوغ ، وقد كان الصحابة رضي الله عنهم - وهم خير هذه الأمة - يصوِّمون أولادهم وهم صغار " انتهى . " مجموع فتاوى الشيخ ابن عثيمين " ( 19 / 28 ، 29 )

وسئل الشيخ رحمه الله تعالى :

طفلي الصغير يصر على صيام رمضان رغم أن الصيام يضره لصغر سنه واعتلال صحته ، فهل أستخدم معه القسوة ليفطر ؟

فأجاب :

" إذا كان صغيراً لم يبلغ فإنه لا يلزمه الصوم ، ولكن إذا كان يستطيعه دون مشقة فإنه يؤمر به ، وكان الصحابة رضي الله عنهم يُصوِّمون أولادهم ، حتى إن الصغير منهم ليبكي فيعطونه اللعب يتلهى بها ، ولكن إذا ثبت أن هذا يضره فإنه يمنع منه ، وإذا كان الله سبحانه وتعالى منعنا من إعطاء الصغار أموالهم خوفاً من الإفساد بها ، فإن خوف إضرار الأبدان من باب أولى أن نمنعهم منه ، ولكن المنع يكون عن غير طريق القسوة ، فإنها لا تنبغي في معاملة الأولاد عند تربيتهم " انتهى . " مجموع فتاوى الشيخ ابن عثيمين " (19/83) .

ثانياً :

يمكن للوالدين تشجيع أولادهم على الصيام بإعطائهم هدية في كل يوم ، أو بتذكية روح المنافسة بينهم وبين أقرانهم أو من هو دون سنهم ، ويمكن تشجيعهم على الصلاة بأخذهم إلى المساجد للصلاة فيها ، وبخاصة إذا خرجوا مع الأب وصلوا في مساجد متفرقة في كل يوم .

وكذلك يمكن تشجيعهم بمكافأتهم على ذلك ، سواء كانت المكافأة بالثناء عليهم ومدحهم ، أو بإخراجهم للتنزه أحياناً ، أو شراء ما يحبون ......... ونحو ذلك .

وللأسف يوجد تقصير عظيم من بعض الآباء والأمهات تجاه أولادهم في هذا التشجيع ، بل تجد في بعض الأحيان الصد عن هذه العبادات ، ويظن بعض هؤلاء الآباء والأمهات أن الرحمة والشفقة تقتضي عدم تصويمهم أو عدم قيام أبنائهم للصلاة ، وهذا خطأ محض من حيث الشرع ، ومن حيث التربية .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" أوجب الله الصيام أداء على كل مسلم مكلف قادر مقيم ، فأما الصغير الذي لم يبلغ فإن الصيام لا يجب عليه ؛ لقول النبي صلى الله عليه وسلم : ( رفع القلم عن ثلاثة : وذكر : الصبي حتى يبلغ ) ، ولكن يجب على وليه أن يأمره بالصيام إذا بلغ حدّاً يطيق الصيام فيه ؛ لأن ذلك من تأديبه وتمرينه على فعل أركان الإسلام ، ونرى بعض الناس ربما يترك أولاده فلا يأمرهم بصلاة ولا صوم وهذا غلط ، فإنه مسؤول عن ذلك بين يدي الله تبارك وتعالى ، وهم يزعمون أنهم لا يُصَوِّمون أولادهم شفقة عليهم ورحمة بهم ، والحقيقة أن الشفيق على أولاده والراحم لهم هو من يمرنهم على خصال الخير وفعل البر ، لا من يترك تأديبهم وتربيتهم تربية نافعة " انتهى . " مجموع فتاوى الشيخ ابن عثيمين " ( 19 / 19 ، 20 ) .

ثالثاً :

ويمكن للوالدين شغل أوقات أولادهم بقراءة القرآن وحفظ جزء يسير كل يوم منه ، وكذلك بقراءة كتب تناسب مستواهم ، وإسماعهم أشرطة متنوعة تجمع بين الفائدة والمرح كالأناشيد ، وإحضار الأشرطة المرئية المفيدة لهم ، وقد جمعت " قناة المجد للأطفال " أكثر هذه الأشياء ، فيمكن تخصيص وقتٍ كلَّ يومٍ لمتابعة ما يفيد الأطفال منها .

وإننا لنشكر الأخت السائلة على اهتمامها بتربية الأولاد ، وهذا يدل على خير في الأسر المسلمة لكن كثيرين لم يحسنوا تفجير طاقات أولادهم الذهنية والبدنية ، فتعودوا على الراحة والكسل والاعتماد على غيرهم ، كما لم يُهتم بتنشيطهم على العبادة كالصلاة والصيام فتربى أجيال كثيرة على هذا فنفرت قلوبهم من العبادة بعدما كبروا ، وصعُب على آبائهم توجيههم ونصحهم ، ولو أنهم اهتموا بالأمر من بدايته لما حصل الندم في آخره .

ونسأل الله تعالى أن يعيننا على تربية أولادنا ، وعلى تحببيهم في العبادة ، وأن يوفقنا لأداء ما أوجب علينا تجاههم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة التراويح قبل العشاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 65561: صلاة التراويح قبل العشاء
السؤال:

صليت صلاة القيام في المسجد وبعدها نوى لصلاة الوتر ثلاث ركعات دون الشفع ، وأنا كنت أتيت متأخرة ففاتني صلاة العشاء .

الجواب:

الحمد لله

صلاة القيام والوتر لا تصلَّيان إلا بعد صلاة العشاء ، فكان ينبغي أن تصلِّي العشاء أولاً ثم تصلي القيام والوتر بعد ذلك .

قال النووي في "المجموع" (3/526) :

" يدخل وقت التراويح بالفراغ من صلاة العشاء ، ذكره البغوي وغيره ، ويبقى إلى طلوع الفجر " انتهى .

وقال في "الإنصاف" (4/166) :

" وأول وقتها – يعني التراويح – بعد صلاة العشاء وسنتها على الصحيح من المذهب ، وعليه الجمهور ، وعليه العمل " انتهى .

وقال الشيخ ابن عثيمين :

" وقتها – يعني التراويح – من بعد صلاة العشاء ، إلى طلوع الفجر " انتهى . "مجموع فتاوى ابن عثيمين" (14/210) .

وعلى هذا ، فماذا يفعل من أتى المسجد متأخراً وقد انصرف الإمام من صلاة العشاء وشرع في صلاة التراويح ؟

الصحيح أنه يدخل مع الإمام بنية العشاء ، ويقوم ليتم صلاته (أربع ركعات) بعد سلام الإمام ، ثم يدخل معه فيما بقي من صلاة التراويح .

قال الشيخ ابن عثيمين رحمه الله :

" لا بأس أن يصلي العشاء خلف من يصلي التراويح ، وقد نص الإمام أحمد رحمه الله على أن الرجل إذا دخل المسجد في رمضان وهم يصلون التراويح فإنه يصلي خلف الإمام بنية العشاء ، فإذا سلم الإمام من الصلاة أتى بما بقي عليه من صلاة العشاء " انتهى بتصرف من "مجموع فتاوى ابن عثيمين" (12/443، 445) .

وانظر جواب السؤال رقم ( 37829 ) ففيه المزيد حول صلاة التراويح قبل العشاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يكرر السورة نفسها في الصلاة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 65562: هل يكرر السورة نفسها في الصلاة؟
السؤال:

لا أحفظ الكثير من سور القرآن لأني لا أزال أتعلم ، فهل يجوز أن أعيد قراءة نفس السور في صلاة التراويح ؟.

الجواب:

الحمد لله

لا حرج في إعادة قراءة نفس السورة في صلاة التراويح ، أو غيرها من الصلوات ، فيقرأ سورة في الركعة الأولى ، ثم يعيد السورة نفسها في الركعة الثانية . ودليل ذلك عموم قول الله تعالى : ( إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ ) المزمل/20 .

وروى أبو داود (816) عَنْ مُعَاذِ بْنِ عَبْدِ اللَّهِ الْجُهَنِيِّ أَنَّ رَجُلا مِنْ جُهَيْنَةَ أَخْبَرَهُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الصُّبْحِ : (إِذَا زُلْزِلَتْ الأَرْضُ) فِي الرَّكْعَتَيْنِ كِلْتَيْهِمَا . فَلا أَدْرِي أَنَسِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْ قَرَأَ ذَلِكَ عَمْدًا ؟ حسنه الألباني في صحيح أبي داود .

قال عبد العظيم آبادي :

تردد الصحابي في أن إعادة النبي صلى الله عليه وسلم للسورة هل كان نسيانا لكون المعتاد من قراءته أن يقرأ في الركعة الثانية غير ما قرأ به في الأولى فلا يكون مشروعا لأمته أو فعله عمد البيان الجواز ؟ فتكون الإعادة مترددة بين المشروعية وعدمها وإذا دار الأمر بين أن يكون مشروعا أو غير مشروع فحمل فعله صلى الله عليه وسلم على المشروعية أولى لأن الأصل في أفعاله التشريع والنسيان على خلاف الأصل . " عون المعبود " ( 3 / 23 ) .

بل لا حرج أن يكرر السورة نفسها أو الآية نفسها في الركعة الواحدة .

روى النسائي (1010) وابن ماجه (1350) عن أَبي ذَرٍّ رضي الله عنه قال : قَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِآيَةٍ حَتَّى أَصْبَحَ يُرَدِّدُهَا ، وَالآيَةُ : ( إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ ) حسنه الألباني في صحيح النسائي .

وروى البخاري (5014) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَجُلا سَمِعَ رَجُلا يَقْرَأُ : ( قُلْ هُوَ اللَّهُ أَحَدٌ ) يُرَدِّدُهَا ، فَلَمَّا أَصْبَحَ جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ ، وَكَأَنَّ الرَّجُلَ يَتَقَالُّهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهَا لَتَعْدِلُ ثُلُثَ الْقُرْآنِ ) .

وفي رواية : ( أَنَّ رَجُلا قَامَ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ مِنْ السَّحَرِ قُلْ هُوَ اللَّهُ أَحَدٌ لا يَزِيدُ عَلَيْهَا ) .

فأقره الرسول صلى الله عليه وسلم على تكرار السورة نفسها .

قال الحافظ :

" الْقَارِئ هُوَ قَتَادَةُ بْن النُّعْمَان , أَخْرَجَ أَحْمَد مِنْ طَرِيق أَبِي الْهَيْثَم عَنْ أَبِي سَعِيد قَالَ : ( بَاتَ قَتَادَةُ بْن النُّعْمَان يَقْرَأ مِنْ اللَّيْل كُلّه قُلْ هُوَ اللَّه أَحَد لا يَزِيد عَلَيْهَا ) الْحَدِيث . . . وَقَدْ أَخْرَجَ الدَّارَقُطْنِيُّ مِنْ طَرِيق إِسْحَاق بْن الطَّبَّاع عَنْ مَالِك فِي هَذَا الْحَدِيث بِلَفْظِ : ( إِنَّ لِي جَارًا يَقُوم بِاللَّيْلِ فَمَا يَقْرَأ إِلا بـ قُلْ هُوَ اللَّه أَحَد ) " انتهى .

ونسأل الله أن يوفقك لحفظ كتابه ، والعمل بما فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تركت الطيور حتى ماتت فهل تأثم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 65567: تركت الطيور حتى ماتت فهل تأثم؟
السؤال:

نحن كنا نربي عصافير ، وكانت أمي تطعمهم ، وكانت تسمع أنه من الغلط أن تأتي بجانب الطيور أثناء الدورة ، وكلفتني بإطعامهم ، وكنت أخاف منهم في بعض الأوقات لأنهم يعضون ، وكنت أنسى أوقاتاً إلى أن نسيتهم تماما ، فماتوا ، فكيف نكفر عما فعلنا ؟.

الجواب:

الحمد لله

أولاً :

لا أصل للاعتقاد بعدم جواز قربان الطيور أثناء الدورة الشهرية للمرأة ، وليس هناك علاقة بين الأمرين ، فالواجب التخلي عن مثل هذه الاعتقادات ، وللحائض أحكام خاصة ليس منها مثل هذا الأمر ولا قريب منه .

وقد اتفق العلماء على جواز قيام المرأة وهي حائض بذبح الحيوانات .

انظر : "المغني" (13/311) .

ثانياً :

الواجب على من كان عنده هذه الطيور أو غيرها من البهائم أن يقوم على رعايتها ، فإذا كان لا يستطيع ذلك فعليه الاعتذار عن القيام بهذه المهمة ، أو بيعها أو ذبحها إن كان مما يؤكل .

وقد ورد الوعيد الشديد فيمن حبس حيواناً ولم يطعمه أو يسقيه حتى مات .

قال ابن قدامة المقدسي رحمه الله :

" ومن ملك بهيمة لزمه القيام بها , والإنفاق عليها ما تحتاج إليه , من علفها , أو إقامة من يرعاها ; لما روى ابن عمر أن النبي صلى الله عليه وسلم قال : ( عذبت امرأة في هرة حبستها حتى ماتت جوعا فلا هي أطعمتها ولا هي أرسلتها تأكل من خشاش الأرض ) متفق عليه . فإن امتنع من الإنفاق عليها , أُجْبِر على ذلك فإن أبى أو عجز , أُجْبِر على بيعها , أو ذبحها إن كانت مما يذبح " انتهى . " المغني " ( 8 / 205 ) .

وقال الشوكاني – تعليقا على شرح حديث " حبس الهرة " - :

" وقد استدل بهذا الحديث على تحريم حبس الهرة وما يشابهها من الدواب بدون طعام ولا شراب ؛ لأن ذلك من تعذيب خلق الله , وقد نهى عنه الشارع ... قال النووي : والأظهر أنها كانت مسلمة (يعني : هذه المرأة) وإنما دخلت النار بهذه المعصية " انتهى . "نيل الأوطار" (7/7) .

وجاء في "الموسوعة الفقهية" (5/119، 120) :

" يجوز حبس حيوان لنفع , كحراسة وسماع صوت وزينة , وعلى حابسه إطعامه وسقيه لحرمة الروح " انتهى .

وسبق في جواب السؤال رقم ( 48008 ) :

" يجوز الاحتفاظ بطيور الزينة ومثيلاتها في أقفاص خاصة من أجل منظرها أو صوتها ، بشرط تقديم الطعام والشراب لها " انتهى .

وانظري الجواب بتفصيله هناك ففيه زيادات وفوائد .

ثالثاً :

إن كان عذركِ في عدم إطعام تلك الطيور حتى ماتت هو النسيان لها وعدم التعمد فهو عذر شرعي ، نسأل الله أن يعفو عنكِ بسببه ، قال الله تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ) البقرة/286 . وقد أجاب الله تعالى دعوة المؤمنين هذه فقال : ( قد فعلت ) كما رواه مسلم (126) من حديث ابن عباس رضي الله عنهما .

وقال الله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ ) الأحزاب/5 .

وحيث إنك لم تتعمدي قتلها فلا حرج عليك إن شاء الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما زاد من أيام العادة على 15 يوماً هل تعتبره حيضاً أم تصوم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > المرأة في رمضان >
سؤال رقم 65570: ما زاد من أيام العادة على 15 يوماً هل تعتبره حيضاً أم تصوم؟
السؤال:

أعاني من فرط الطمث وأيام العادة غير منتظمة ، فإذا زادت الأيام عن 10 أو 15 يوماً هل يجوز لي أن أصلي أم لا ؟.

الجواب:

الحمد لله

ليس في الشرع دليل ثابت يبيِّن أقل مدة للحيض أو أكثره ، وقد سئل الشيخ ابن عثيمين : هل لأقل الحيض وأكثره حد معلوم بالأيام ؟

فأجاب :

" ليس لأقل الحيض ولا لأكثره حدٌّ بالأيام على الصحيح ؛ لقول الله عز وجل : ( وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ ) البقرة/222 . فلم يجعل الله غاية المنع أياماً معلومة ، بل جعل غاية المنع هي الطهر ، فدل هذا على أن علة الحكم هي الحيض وجوداً أو عدماً ، فمتى وجد الحيض ثبت الحكم ، ومتى طهرت منه زالت أحكامه ، ثم إن التحديد لا دليل عليه ، مع أن الضرورة داعية إلى بيانه ، فلو كان التحديد بسنٍّ أو زمن ثابتاً شرعاً لكان مبيَّناً في كتاب الله وسنة رسوله عليه الصلاة والسلام ، فبناء عليه : فكل ما رأته المرأة من الدم المعروف عند النساء بأنه حيض فهو دم حيض من غير تقدير ذلك بزمن معين ، إلا يكون الدم مستمراً مع المرأة لا ينقطع أبداً ، أو ينقطع مدة يسيرة كاليوم واليومين في الشهر ، فإنه حينئذٍ يكون دم استحاضة .

"مجموع فتاوى الشيخ ابن عثيمين" (11/271) .

وعلى هذا فلا يجوز لكِ أن تصلي إلا بعد انقطاع الدورة الشهرية والاغتسال من الحيض ، ويعرف انقطاع دم الحيض بإحدى علامتين : إما نزول القصة البيضاء - وهو سائل أبيض يخرج عند انتهاء الحيض - ، وإما بالجفاف التام للدم .

وللمزيد : يُراجع جواب السؤال رقم ( 5595 ) ففيه زيادة تفصيل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تصلَّى التراويح مفردة أم جماعة ؟ وهل ختم القرآن في رمضان بدعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 65572: هل تصلَّى التراويح مفردة أم جماعة ؟ وهل ختم القرآن في رمضان بدعة ؟
السؤال:

سمعت أنه من المندوب إليه أن يؤدي المسلم التراويح مفردة كما صلاها النبي صلى الله عليه وسلم بمفرده عدا 3 مرات ، هل هذا صحيح ؟
كما أني سمعت أن من البدعة قراءة القرآن كاملا في التراويح في رمضان ؛ لأن النبي صلى الله عليه وسلم لم يفعل هذا ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

أولاً :

تشرع صلاة القيام في رمضان جماعةً ، وتشرع مفردةً ، وفعلها جماعةً أفضل من فعلها منفرداً ، فقد صلاها النبي صلى الله عليه بأصحابه جماعةً عدة ليالٍ .

فقد ثبت في الصحيحين أن النبي صلى الله عليه وسلم صلى بأصحابه ليالٍ ، ولما كانت الثالثة أو الرابعة لَمْ يَخْرُجْ إِلَيْهِمْ ، فَلَمَّا أَصْبَحَ قَالَ : ( لَمْ يَمْنَعْنِي مِنْ الْخُرُوجِ إِلَيْكُمْ إِلا أَنِّي خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ ) . رواه البخاري ( 1129 ) ، وفي لفظ مسلم (761) ( وَلَكِنِّي خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ صَلاةُ اللَّيْلِ فَتَعْجِزُوا عَنْهَا ) .

فثبتت الجماعة في التراويح بسنة النبي صلى الله عليه وسلم ، وذكر النبي صلى الله عليه وسلم المانع من الاستمرار في صلاتها جماعة ، وهو خوف أن تُفرض ، وهذا الخوف قد زال بوفاة الرسول صلى الله عليه وسلم ، لأنه لما مات صلى الله عليه وسلم انقطع الوحي فأمن من فرضيتها ، فلما زالت العلة وهو خوف الفريضة بانقطاع الوحي ، فحينئذ تعود السنية لها .

انظر " الشرح الممتع " للشيخ ابن عثيمين ( 4 / 78 ) .

قال الإمام ابن عبد البر – رحمه الله - :

وفيه : أن قيام رمضان سنة من سنن النبي صلى الله عليه وسلم ، مندوب إليها ، مرغوب فيها ، ولم يسن منها عمر بن الخطاب إذ أحياها إلا ما كان رسول الله صلى الله عليه وسلم يحبه ويرضاه ، ولم يمنع من المواظبة عليه إلا خشية أن يفرض على أمته ، وكان بالمؤمنين رؤوفا رحيما - صلى الله عليه وسلم - ، فلما علم ذلك عمر من رسول الله صلى الله عليه وسلم وعلم أن الفرائض لا يزاد فيها ولا ينقص منها بعد موته عليه الصلاة والسلام : أقامها للناس وأحياها وأمر بها ، وذلك سنة أربع عشرة من الهجرة ، وذلك شيء ادخره الله له وفضَّله به .

"التمهيد " ( 8 / 108 ، 109 ) .

وقد صلاها الصحابة رضي الله عنهم بعد وفاة النبي صلى الله عليه وسلم جماعات وأفراداً حتى جمعهم عمر رضي الله عنه على إمام واحد .

عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّهُ قَالَ : خَرَجْتُ مَعَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَيْلَةً فِي رَمَضَانَ إِلَى الْمَسْجِدِ ، فَإِذَا النَّاسُ أَوْزَاعٌ مُتَفَرِّقُونَ ، يُصَلِّي الرَّجُلُ لِنَفْسِهِ ، وَيُصَلِّي الرَّجُلُ فَيُصَلِّي بِصَلاتِهِ الرَّهْطُ ، فَقَالَ عُمَرُ : إِنِّي أَرَى لَوْ جَمَعْتُ هَؤُلاءِ عَلَى قَارِئٍ وَاحِدٍ لَكَانَ أَمْثَلَ ، ثُمَّ عَزَمَ فَجَمَعَهُمْ عَلَى أُبَيِّ بْنِ كَعْبٍ ، ثُمَّ خَرَجْتُ مَعَهُ لَيْلَةً أُخْرَى ، وَالنَّاسُ يُصَلُّونَ بِصَلاةِ قَارِئِهِمْ ، قَالَ عُمَرُ : نِعْمَ الْبِدْعَةُ هَذِهِ ، وَالَّتِي يَنَامُونَ عَنْهَا أَفْضَلُ مِنْ الَّتِي يَقُومُونَ - يُرِيدُ آخِرَ اللَّيْلِ - وَكَانَ النَّاسُ يَقُومُونَ أَوَّلَهُ . رواه البخاري ( 1906 ) .

قال شيخ الإسلام ابن تيمية - في معرض رده على الذين يحتجون بقول عمر : " نعمت البدعة " على تجويز البدع - :

أما قيام رمضان فإن رسول اللَّه صلى الله عليه وسلم سنَّه لأمَّته ، وصلَّى بهم جماعة عدة ليالٍ ، وكانوا على عهده يصلون جماعة وفرادى ، لكن لم يداوموا على جماعة واحدة ؛ لئلا تفرض عليهم ، فلما مات النبي صلى الله عليه وسلم استقرت الشريعة ، فلما كان عمر رضي الله عنه جمعهم على إمامٍ واحدٍ ، وهو أُبي بن كعب الذي جمع الناس عليها بأمر من عمر بن الخطاب رضي الله عنه ، وعمر رضي الله عنه هو من الخلفاء الراشدين ، حيث يقول صلى الله عليه وسلم : "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ " يعنى الأضراس ؛ لأنها أعظم في القوة ، وهذا الذي فعله هو سنة لكنه قال " نعمت البدعة هذه " ، فإنها بدعة في اللغة لكونهم فعلوا ما لم يكونوا يفعلونه في حياة رسول الله صلى الله عليه وسلم ، يعني : من الاجتماع على مثل هذه ، وهي سنة من الشريعة ". " مجموع الفتاوى " ( 22 / 234 ، 235 ) .

وللمزيد : راجع السؤال (21740) ، (45781)

ثانياً :

ختم القرآن في رمضان في الصلاة وخارجها أمر محمود لصاحبه ، وقد كان جبريل عليه السلام يدارس القرآن مع النبي صلى الله عليه وسلم في كل رمضان ، فلما كان العام الذي توفي فيه دارسه إياه مرتين .

وقد سبق بيان ذلك في جواب السؤال (66504) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك دعاء تقوله الحائض فيعدل لها أجر حج وعمرة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 65575: هل هناك دعاء تقوله الحائض فيعدل لها أجر حج وعمرة ؟
السؤال:

هل تعرف الدعاء الذي من المتوقع أن تقوله النساء إذا كن في حالة لا تسمح لهن بالصلاة ( أثناء الدورة ) خلال رمضان وغيره من الأوقات ؟ أظن أن على المسلمة أن تكرر هذا الدعاء 70 مرة في وقت كل صلاة ، وسيكون ثواب ذلك أجر حجة وعمرة عن كل عرق في الجسم .
أرجو أن تزودني بالدعاء ومنافعه والحديث الذي ورد فيه أو أي تصحيح له ، وسأقدر لك ذلك كثيراً .

الجواب:

الحمد لله

أولاً :

لا نعلم في السنة الصحيحة مثل هذا الدعاء الذي ذكرته الأخت السائلة .

ولا يحل لأحد أن ينسب إلى الرسول صلى الله عليه وسلم ما لم يقله ، قال النبي صلى الله عليه وسلم : ( مَنْ كَذَبَ عَلَي مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) رواه البخاري (1291) ومسلم (933) .

وليس كل حديث سمعه الإنسان أو قرأه في كتاب يكون صحيحاً ، بل لا بد من التثبت في نقل الأحاديث عن الرسول صلى الله عليه وسلم ، فتؤخذ عن أهل العلم الثقات المعروفين بتحريهم الصحيح عن الرسول صلى الله عليه وسلم .

روى مسلم في مقدمة صحيحه (5) وأبو داود (4992) أن الرسول صلى الله عليه وسلم قال : ( كَفَى بِالْمَرْءِ كَذِبًا أَنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ ) . صححه الألباني في صحيح أبي داود .

قَالَ النَّوَوِيّ :

" فَإِنَّهُ يَسْمَع فِي الْعَادَة الصِّدْق وَالْكَذِب فَإِذَا حَدَّثَ بِكُلِّ مَا سَمِعَ فَقَدْ كَذَبَ لإِخْبَارِهِ بِمَا لَمْ يَكُنْ " انتهى .

ثانياً :

يجوز للحائض أن تذكر الله تعالى بما تشاء من الأدعية والأذكار الشرعية ، فهي غير ممنوعة من ذلك ، ويجوز لها قراءة القرآن ، كما هو مذهب أبي حنيفة واختيار شيخ الإسلام رحمهما الله .

قال شيخ الإسلام في "مجموع الفتاوى" (26/190) :

" وليس في منعها (يعني الحائض) من القرآن سنة أصلا فإن قوله : ( لا تقرأ الحائض ولا الجنب شيئا من القرآن ) حديث ضعيف . باتفاق أهل المعرفة بالحديث . . . .

وقد كان النساء يحضن على عهد رسول الله صلى الله عليه وسلم فلو كانت القراءة محرمة عليهن كالصلاة لكان هذا مما بينه النبي صلى الله عليه وسلم لأمته ، وتعلمه أمهات المؤمنين ، وكان ذلك مما ينقلونه إلى الناس ، فلما لم ينقل أحد عن النبي صلى الله عليه وسلم في ذلك نهيا ، لم يجز أن تجعل حراما مع العلم أنه لم يَنْه عن ذلك ، وإذا لم يَنْه عنه مع كثرة الحيض في زمنه علم أنه ليس بمحرم " انتهى باختصار .

غير أنها تقرأ القرآن من غير أن تمس المصحف ، فإما أن تقرأ مما تحفظه ، أو تقرأ من المصحف وتلبس قفازا أو نحو ذلك مما يحول بينها وبين مس المصحف .

انظر السؤال (2564) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل في السنة دعاء بعد ختم القرآن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 65581: هل في السنة دعاء بعد ختم القرآن ؟
السؤال:

أرجو منكم إرسال دعاء ختم القرآن الكريم كما ورد في السنة النبوية .

الجواب:

الحمد لله

ليس في السنة النبوية دعاء خاص بعد ختم القرآن الكريم ، ولا حتى عن أصحاب النبي صلى الله عليه وسلم أو الأئمة المشهورين ، ومن أشهر ما ينسب في هذا الباب الدعاء المكتوب في آخر كثير من المصاحف منسوباً لشيخ الإسلام ابن تيمية رحمه الله ، ولا أصل له عنه .

انظر : "فتاوى الشيخ ابن عثيمين" (14/226) .

والدعاء بعد ختم القرآن إما أن يكون بعد ختمه في الصلاة ، أو خارجها ، ولا أصل للدعاء بعد الختمة في الصلاة ، وأما خارجها فقد ورد فعله عن أنس رضي الله عنه .

سئل الشيخ ابن عثيمين رحمه الله : ما حكم دعاء ختم القرآن في قيام الليل في شهر رمضان ؟ فأجاب :

" لا أعلم في ختمة القرآن في قيام الليل في شهر رمضان سنة عن النبي صلى الله عليه وسلم ، ولا عن الصحابة أيضا ، وغاية ما ورد في ذلك أن أنس بن مالك رضي الله عنه كان إذا ختم القرآن جمع أهله ودعا . وهذا في غير الصلاة " انتهى .

"فتاوى أركان الإسلام" (ص 354) .

وللشيخ بكر أبو زيد رسالة نافعة في هذه المسألة ، ومما جاء في خاتمتها :

من مجموع السياقات في الفصلين السالفين نأتي إلى الخاتمة في مقامين :

المقام الأول : في مطلق الدعاء لختم القرآن :

والمتحصل في هذا ما يلي :

أولاً :

أن ما تقدم مرفوعا وهو في مطلق الدعاء لختم القرآن :

لا يثبت منه شيء عن النبي صلى الله عليه وسلم , بل هو إما موضوع أو ضعيف لا ينجبر ،

ويكاد يحصل القطع بعدم وجود ما هو معتمد في الباب مرفوعاً ؛ لأن العلماء الجامعين الذين كتبوا في علوم القرآن وأذكاره أمثال : النووي , وابن كثير , والقرطبي , والسيوطي , لم تخرج سياقاتهم عن بعض ما ذكر ، فلو كان لديهم في ذلك ما هو أعلى إسناداً لذكروه .

ثانياً :

أنه قد صح من فعل أنس بن مالك رضي الله عنه الدعاء عند ختم القرآن ، وجمع أهله وولده لذلك , وأنه قد قفاه (أي : تابعه) على ذلك جماعة من التابعين , كما في أثر مجاهد بن جبر رحمهم الله تعالى أجمعين .

ثالثاً :

أنه لم يتحصل الوقوف على شيء في مشروعية ذلك في منصوص الإمامين : أبي حنيفة والشافعي رحمهما الله تعالى .

وأن المروي عن الإمام مالك رحمه الله : أنه ليس من عمل الناس ، وأن الختم ليس سنة للقيام في رمضان .

رابعاً :

أن استحباب الدعاء عقب الختم , هو في المروي عن الإمام أحمد رحمه الله تعالى , كما ينقله علماؤنا الحنابلة , وقرره بعض متأخري المذاهب الثلاثة .

المقام الثاني : في دعاء الختم في الصلاة :

وخلاصته فيما يلي :

أولاً :

أنه ليس فيما تقدم من المروي حرف واحد عن النبي صلى الله عليه وسلم أو عن أحد من صحابته رضي الله عنهم يفيد مشروعية الدعاء في الصلاة بعد الختم قبل الركوع أو بعده لإمام أو منفرد .

ثانياً :

أن نهاية ما في الباب هو ما يذكره علماء المذهب من الرواية عن الإمام أحمد رحمه الله تعالى في رواية حنبل والفضل والحربي عنه - والتي لم نقف على أسانيدها - : من جعل دعاء الختم في صلاة التراويح قبل الركوع .

وفي رواية عنه - لا يعرف مخرجها - : أنه سهل فيه في دعاء الوتر ...

انظر : " مرويات دعاء ختم القرآن " .

وانظر جواب السؤال رقم ( 12949 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


رأت الطهر ثم نزل عليها إفرازات فماذا تفعل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > المرأة في رمضان >
سؤال رقم 65593: رأت الطهر ثم نزل عليها إفرازات فماذا تفعل؟
السؤال:

إن دورتي الشهرية ستة أيام وفي اليوم السادس انقطع الدم ، ووضعت منديل لأتأكد ، وكان يخرج القصة البيضاء قليلا ، فاغتسلت وجامعني زوجي في تلك الليلة ، ثم اغتسلت وصمت (نحن في رمضان) وفي الظهر وجدت بعض الإفرازات فيها شيء يسير جدّاً من الاصفرار أو الاحمرار ، فلا أدري ما الحكم ؟ هل أقضي هذا اليوم أم لا ؟.

الجواب:

الحمد لله

لا ندري ما المراد بقولك : "يخرج القصة البيضاء قليلاً" .

فإن كان مرادك أنك رأيت القصة البيضاء ، فهي علامة على الطهر ، فما نزل بعدها من الصفرة أو الحمرة لا يعتبر حيضاً ، لقول أم عطية رضي الله عنها : كُنَّا لا نَعُدُّ الْكُدْرَةَ وَالصُّفْرَةَ بَعْدَ الطُّهْرِ شَيْئًا . رواه أبو داود (307) وصححه الألباني في صحيح أبي داود .

فعلى هذا ؛ صومك صحيح ، ولا حرج فيما وقع من الجماع ، لأنك لم تكوني حائضاً .

وإن كان مرادك أنك رأيت بقايا من الصفرة أو الحمرة ، فهذا دليل على عدم انتهاء الحيض ، ولا ينبغي للمرأة أن تتعجل فتحكم بانتهاء الحيض مع وجود الصفرة أو الحمرة ، مهما كان قليلاً ، فقد كانت النساء يبعثن إِلَى عَائِشَةَ بِالدُّرَجَةِ فِيهَا الْكُرْسُفُ فِيهِ الصُّفْرَةُ ، فَتَقُولُ : لا تَعْجَلْنَ حَتَّى تَرَيْنَ الْقَصَّةَ الْبَيْضَاءَ . رواه مالك (130) .

(الدُّرجَةِ) : ما تحتشي به المرأة من قطنة وغيرها لتعرف هل بقي من أثر الحيض شيء أم لا . وقيل : هي وعاء صغير .

(الْكُرْسُفُ) هو القطن .

وانظري السؤال (66062) .

وعلى هذا ، فعليك قضاء صيام هذا اليوم ، لأنه لا يصح الصيام مع وجود الحيض .

أما ما وقع من الجماع فيه ، فلا حرج فيه إن شاء الله تعالى ، لأنك كنت تظنين انتهاء الحيض ، ولم تتعمدي فعل المحرم ، وقد قال الله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ ) الأحزاب/5 .

الإسلام سؤال وجواب (www.islam-qa.com)


سدل اليدين عند التعب هل فيه مشابهة للرافضة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 65597: سدل اليدين عند التعب هل فيه مشابهة للرافضة ؟
السؤال:

هل يجوز لي أن أسدل يديّ أثناء الصلاة ، كما يفعل الشيعة عندما أشعر بالتعب ؟.

الجواب:

الحمد لله

أولا :

مما لا شك فيه أن السنة هي وضع المصلي يده اليمنى على اليسرى في الصلاة .

عن سهل بن سعد رضي الله عنه قال : كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة .

قال أبو حازم : لا أعلمه إلا يُنمي ذلك إلى النبي صلى الله عليه وسلم – أي : يرفعه إلى النبي صلى الله عليه وسلم - . رواه البخاري (707) .

وعن وائل بن حُجْر رضي الله عنه أنه رأى النبي صلى الله عليه وسلم رفع يديه حين دخل في الصلاة كبَّر حيال أذنيه ثم التحف بثوبه ثم وضع يده اليمنى على اليسرى . رواه مسلم (401) .

وانظر جواب السؤال رقم (5770) لترى حقيقة دين الرافضة ، وفيه سقنا الأدلة الصحيحة على وضع اليد اليمنى على اليسرى في الصلاة .

وفي جواب السؤال رقم (6109) ترى الرد على من نقل عن الإمام مالك خلاف هذه السنَّة ، وفيه تصريح بعض كبار المالكية في إثبات هذه السنة عن النبي صلى الله عليه وعن الإمام مالك .

ثانياً :

من شعر بالتعب فإن له أن يسدل يديه بقدر ما يرتاح به ، ثم يعود إلى قبضهما ، وقد قال الله تعالى : ( لاَ يكلِّف الله نَفْساً إلا وُسْعَهَا ) ، وقد كان النبي صلى الله عليه وسلم يصلِّي من الليل فإذا تعب جلس فإذا قرب من الركوع قام ليركع .

عن عائشة رضي الله عنها قالت : ما رأيت النبي صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالساً حتى إذا كبر قرأ جالسا ، فإذا بقي عليه من السورة ثلاثون أو أربعون آية قام فقرأهن ثم ركع . رواه البخاري (1097) ومسلم (731) .

وثبت في الصحيحين أنه صلى الله عليه وسلم صلى أياماً وهو جالس بسبب مرضه ، فإذا جاز أن يترك القيام وهو ركن من أركان الصلاة بسبب المرض ، فيجوز ترك السنة من أجل التعب من باب أولى ، على أن يرجع للقبض بعد ذهاب ما به من تعب .

قال الشافعي رحمه الله في "الأم" (1/100) :

" ولو افتتح الصلاة قائما ثم عرض له عذر جلس ، فإن ذهب عنه لم يجزه إلا أن يقوم " انتهى .

وقال النووي في "شرح مسلم" (6/11) :

" قولها : ( قرأ جالسا حتى إذا بقي عليه من السورة ثلاثون أو أربعون آية قام فقرأهن ثم ركع ) فيه : جواز الركعة الواحدة بعضها من قيام وبعضها من قعود , وهو مذهبنا ومذهب مالك وأبي حنيفة وعامة العلماء , وسواء قام ثم قعد , أو قعد ثم قام ، ومنعه بعض السلف , وهو غلط " انتهى .

وخلاصة الجواب :

أنه لا حرج من سدل اليدين في الصلاة بسبب التعب ، على أن يعود للقبض متى زال التعب ، ولا يعد ذلك مشابهة للرافضة لأنه سيكون مؤقتا ، وللعذر ، وإنما يكون مشابهة لهم إذا اتخذه المصلي شعارا له بحيث لا يصلي صلاة إلا ويسدل يديه ، ولا يقبضهما أبدا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشق عليه القيام للصلوات نظراً لظروف عمله وثقَل نومه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 65605: يشق عليه القيام للصلوات نظراً لظروف عمله وثقَل نومه
السؤال:

مواعيد عملي تحتم عليَّ أن أعمل طوال الليل وأن أنام بالنهار ويصعب عليَّ أن أقوم بالصلوات الأربعة الأخرى ، نظراً للتعب في العمل فإني لا أستطيع القيام أثناء النوم والقيام بالصلاة ثم أنام مرة أخرى ولسبب آخر وهو أن " نومي ثقيل " وعندما أنام لا يستطيع أحد أن يوقظني من النوم ، حتى لو أني نويت القيام للصلاة أثناء النوم .

الجواب:

الحمد لله

أولاً :

كان بعض الصحابة رضي الله عنهم يعملون الأعمال الشاقة كالزراعة والرعي وجمع الحطب ونحو ذلك ولم يكونوا من المفرطين في صلاتهم ، بل كانوا محافظين عليها ليس في وقتها وحسب بل وفي جماعة ، وحافظوا على العبادة وطلب العلم ، ولم تأت الرخصة لهم في ترك الصلاة من أجل العمل .

ولذلك فالواجب على أهل الأعمال وغيرهم أداء الصلوات في أوقاتها . وقد أثنى الله تعالى على المؤمنين بأنهم لا تشغلهم أعمالهم عن طاعة الله تعالى ، فقال : ( رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ ) النور/37-38 .

ثانياً :

والنائم معذور وقت نومه ، فإذا استيقظ وجب عليه أداء الصلاة بعد استيقاظه .

فعن أنس بن مالك رضي الله عنه قال : قال نبي الله صلى الله عليه وسلم : ( مَن نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها ) رواه البخاري ( 572 ) ومسلم ( 684 ) .

قال الشوكاني رحمه الله :

" الحديث يدل على أن النائم ليس بمكلف حال نومه وهو إجماع ...

وظاهر الحديث أنه لا تفريط في النوم سواء كان قبل دخول وقت الصلاة أو بعده قبل تضيقه وقيل : إنه إذا تعمد النوم قبل تضيق الوقت واتخذ ذلك ذريعة إلى ترك الصلاة لغلبة ظنه أنه لا يستيقظ إلا وقد خرج الوقت كان آثما , والظاهر أنه لا إثم عليه بالنظر إلى النوم ; لأنه فعله في وقت يباح فعله فيه فيشمله الحديث , وأما إذا نظر إلى التسبب به للترك فلا إشكال في العصيان بذلك " انتهى .

" نيل الأوطار " ( 2 / 33 ، 34 ) .

ثالثاً :

والواجب على النائم قبل نومه أن يحرص على الاستيقاظ في وقت الصلاة ، وأن يأخذ بالأسباب التي تعينه على أداء الصلاة في وقتها ، فإن فعل ولم يستيقظ فهو معذور لأنه أدى الذي عليه و ( لا يكلف الله نفساً إلا وسعها ) ، وقد حصل هذا مع النبي صلى الله عليه وسلم في بعض أسفاره .

فعن أبي قتادة رضي الله عنه قال : سرنا مع النبي صلى الله عليه وسلم ليلة فقال بعض القوم : لو عَرَّست بنا يا رسول الله ( أي : نزلت بنا آخر الليل حتى نستريح ) ، قال : أخاف أن تناموا عن الصلاة ، قال بلال : أنا أوقظكم ، فاضطجعوا وأسند بلال ظهره إلى راحلته فغلبته عيناه فنام ، فاستيقظ النبي صلى الله عليه وسلم وقد طلع حاجب الشمس ، فقال : يا بلال أين ما قلت ؟ قال : ما ألقيت علي نومة مثلها قط ، قال : إن الله قبض أرواحكم حين شاء وردها عليكم حين شاء ، يا بلال قم فأذن بالناس بالصلاة ، فتوضأ فلما ارتفعت الشمس وابياضت قام فصلى . رواه البخاري ( 570 ) ومسلم ( 681 ) وعنده : ( احفظوا علينا صلاتنا ) .

فالنبي صلى الله عليه وسلم قد أخذ بأسباب الاستيقاظ بجعله بلالاً لينبههم لصلاتهم ، إلا أنه غلبته عيناه ، فنام ونام القوم معه حتى طلعت الشمس ولم يكونوا مفرطين ، ولذلك قال لهم النبي صلى الله عليه وسلم : ( إنه ليس في القوم تفريط ) .

وأما من سهر في عمل أو غيره ولم يأخذ بأسباب الاستيقاظ فصلَّى بعد الوقت : فيعتبر تاركاً للصلاة متعمداً ، وهو غير معذور بنومه .

وقد سئل الشيخ محمد بن صالح العثيمين رحمه الله :

عمن يسهر ولا يستطيع أن يصلي الفجر إلا بعد خروج الوقت فهل تقبل منه ؟ وحكم بقية الصلوات التي يصليها في الوقت ؟

فأجاب :

" أما صلاة الفجر التي يؤخرها عن وقتها وهو قادر على أن يصليها في الوقت لأن بإمكانه أن ينام مبكراً فإن صلاته هذه لا تقبل منه ، لقول النبي صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) رواه مسلم ، والذي يؤخر الصلاة عن وقتها عمداً بلا عذر : قد عمل عملاً ليس عليه أمر الله ورسوله فيكون مردوداً عليه .

لكن قد يقول : إنني أنام ، وقد قال النبي صلي الله عليه وسلم : ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك ) .

فنقول : إذا كان بإمكانه أن ينام مبكراً ليستيقظ مبكراً ، أو يجعل عنده ساعة تنبهه ، أو يوصي من ينبهه : فإن تأخيره الصلاة ، وعدم قيامه يعتبر تعمداً لتأخير الصلاة عن وقتها ، فلا تقبل منه " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / السؤال رقم 14 ) .

رابعاً :

وقد يكون الرجل ثقيل النوم ، فهذا على حالين :

الحال الأولى : أن يكون ثقل نومه بسبب سهره في العمل أو في طلب العلم أو قيام الليل : فمثل هذا لا يجوز له أن يتسبب في تضييع الصلاة عن وقتها من أجل ما سبق ، ويجب عليه أن يبحث عن عمل آخر لا يسبب له تضييع الصلوات ، كما لا يجوز له الاشتغال بالنوافل أو حتى طلب العلم – وهو واجب في أصله – على حساب تضييع الصلوات ، وترك الصلاة هنا يعتبر تعمداً ؛ لأنه يستطيع تغيير العمل ، ويستطيع ترك السهر .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" الواجب على الإخوة الذين يخرجون إلى الرحلات أن يشكروا الله تعالى على هذه النعمة حيث جعلهم في رخاء ويسر من العيش ، وفي أمن وأمان من الخوف ، ويقوموا بما أوجب الله عليهم من الصلاة في أوقاتها ، سواء صلاة الفجر أم غيرها ، ولا يحل لهم أن يؤخروا صلاة الفجر عن وقتها بحجة أنهم نائمون ، لأن هذا النوم لا يعذرون فيه غالباً لكونهم يستطيعون أن يكون لهم منبهات تنبههم للصلاة في وقتها ، ويستطيعون أن يناموا مبكرين حتى يقوموا نشيطين " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / السؤال رقم 14 ) .

وأما الحال الثانية : أن يكون ثقل النوم طبعاً في الرجل ، وليس له تعلق بسهر أو عمل ، وقد عرف هذا عن بعض الأقوام والأشخاص ، فإن كان كذلك : فهو معذور إن كان قد أخذ بالأسباب ولم يستيقظ .

فعن أبي سعيد الخدري رضي الله عنه قال : جاءت امرأة إلى النبي صلى الله عليه وسلم ونحن عنده فقالت : يا رسول الله إن زوجي صفوان بن المعطل لا يصلي صلاة الفجر حتى تطلع الشمس ، قال : وصفوان عنده ، قال : فسأله عما قالت ، فقال : يا رسول الله إنا أهل بيت قد عرف لنا ذاك لا نكاد نستيقظ حتى تطلع الشمس قال : ( فإذا استيقظت فصلِّ ) .

رواه أبو داود ( 2459 ) وصححه الشيخ الألباني في " إرواء الغليل " ( 7 / 65 ) .

والخلاصة :

أن الذي يظهر من حالك أن ثقل نومك له تعلق بالسهر ، والسهر كان بسبب العمل وعليه : فلا يجوز لك البقاء في عملك هذا ؛ لأنه يؤدي بك إلى ترك أعظم أركان الإسلام بعد الشهادتين ، فابحث عن عمل غيره يعوضك الله خيراً منه . وسترى التغير الطيب في دينك وجسمك ونفسيتك ، أما الدين : فإن أداء الصلوات في أوقاتها من أعظم الواجبات ، وتركه من أعظم المحرمات ، وأما جسمك : فإن علماء الطب قد ذكروا مضار كثيرة لمن يعمل بالليل ، وأن نوم النهار لا يعطي الجسم الراحة التي تحصل له من نوم الليل ، وكل ما سبق يؤثر على نفسيتك تأثيراً سلبيّاً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزمه غسل الأطباق بعد استعمالها وغسلها من قبل غير المسلمين؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الآنية >
سؤال رقم 65617: هل يلزمه غسل الأطباق بعد استعمالها وغسلها من قبل غير المسلمين؟
السؤال:

أقيم في دولة غير إسلامية حيث يتوجب علي استخدام مطبخ يستخدمه أشخاص غير مسلمين . بعد الفراغ من الطعام يقوم زملاؤنا غير المسلمين بغسل الأطباق ، فهل يجوز لنا استخدام هذه الأطباق في الأكل أم يتوجب علينا غسلها ثلاث مرات حتى تطهر ؟.

الجواب:

الحمد لله

الأصل في الأواني الطهارة ، سواء استعملها المسلم أو الكتابي أو غيرهما ، حتى يُتقين نجاستها . ولهذا ذهب جمهور الفقهاء إلى جواز استعمال آنية الكفار ، واستدلوا على ذلك بعدة أدلة ، منها :

1- أن الله تعالى أباح لنا طعام أهل الكتاب ، أي ذبائحهم ، ومن المعلوم أنهم يأتون بها إلينا أحيانا مطبوخة بأوانيهم ، فدل على جواز استعمال أوانيهم .

2- أن النبي صلى الله عليه وسلم دعاه غلام يهودي على خُبْزِ شَعِيرٍ وإِهَالَةٍ سَنِخَة . رواه أحمد ، وصححه الألباني في "إرواء الغليل" (1/71) .

3- أن النبي صلى الله عليه وسلم توضأ وأصحابه من مزادةِ امرأةٍ مشركةٍ . رواه البخاري (337) ومسلم (682)

والمزادة : وعاء من الجلد يوضع فيه الماء .

فهذه الأدلة تدل على جواز استعمال آنية الكفار .

لكن إذا علمنا أنهم يطبخون في أوانيهم لحم الخنزير أو الميتة ، أو يشربون فيها الخمر ، فالأولى التنزه عنها وعدم استعمالها إلا إذا احتجنا إليها ولم نجد غيرها ، فنغسلها ونأكل فيها .

وإذا قاموا هم بغسلها فلا يلزمنا إعادة الغسل . ولا يشترط في الغسل أن يكون ثلاث مرات ، بل تغسل حتى يزول ما فيها من أثر طعامهم وشرابهم .

والدليل على هذا ما رواه البخاري (5478) ومسلم (3567) عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ قَالَ : قُلْتُ : يَا نَبِيَّ اللَّهِ ، إِنَّا بِأَرْضِ قَوْمٍ مِنْ أَهْلِ الْكِتَابِ أَفَنَأْكُلُ فِي آنِيَتِهِمْ ؟ . . . قَالَ : أَمَّا مَا ذَكَرْتَ مِنْ أَهْلِ الْكِتَابِ فَإِنْ وَجَدْتُمْ غَيْرَهَا فَلا تَأْكُلُوا فِيهَا ، وَإِنْ لَمْ تَجِدُوا فَاغْسِلُوهَا وَكُلُوا فِيهَا .

وهذا محمول على من يستعمل الآنية منهم في المحرمات ، لرواية أبي داود (3839) ( إِنَّا نُجَاوِرُ أَهْلَ الْكِتَابِ ، وَهُمْ يَطْبُخُونَ فِي قُدُورِهِمْ الْخِنْزِيرَ ، وَيَشْرَبُونَ فِي آنِيَتِهِمْ الْخَمْرَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنْ وَجَدْتُمْ غَيْرَهَا فَكُلُوا فِيهَا وَاشْرَبُوا ، وَإِنْ لَمْ تَجِدُوا غَيْرَهَا فَارْحَضُوهَا بِالْمَاءِ وَكُلُوا وَاشْرَبُوا . صححه الألباني في صحيح أبي داود .

قال الخطابي :

" الرَّحْض : الْغَسْل .

وَالأَصْل فِي هَذَا : أَنَّهُ إِذَا كَانَ مَعْلُومًا مِنْ حَالِ الْمُشْرِكِينَ أَنَّهُمْ يَطْبُخُونَ فِي قُدُورهمْ الْخِنْزِير وَيَشْرَبُونَ فِي آنِيَتهمْ الْخَمْر فَإِنَّهُ لا يَجُوز اِسْتِعْمَالهَا إِلا بَعْد الْغَسْل وَالتَّنْظِيف " انتهى من عون المعبود .

وقوله : ( إِنْ وَجَدْتُمْ غَيْرَهَا فَكُلُوا فِيهَا وَاشْرَبُوا ) أي كلوا في ذلك الغير واشربوا . وهذا الأمر للاستحباب عند جمهور الفقهاء ، أي : يستحب التنزه عن هذه الأواني . ويكره استعمالها حتى مع غسلها ، إلا عند عدم وجود غيرها فتزول الكراهة .

قال النووي رحمه الله في شرح مسلم (13/80) :

" وإنما نهى عن الأكل فيها بعد الغسل للاستقذار ، وكونها معتادة للنجاسة " انتهى .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (1/69) :

" وأما حديث أبي ثعلبة الخشني أن الرسول صلى الله عليه وسلم قال : ( لا تأكلوا فيها إلا ألا تجدوا غيرها ، فاغسلوها وكلوا فيها ) فهذا يدل على أن الأولى التنزه . لكن كثيراً من أهل العلم حملوا هذا الحديث على أناس عرفوا بمباشرة النجاسات من أكل الخنزير ونحوه ، فقالوا : إن النبي صلى الله عليه وسلم منع من الأكل في آنيتهم إلا إذا لم نجد غيرها ، فإننا نغسلها ونأكل فيها ، وهذا الحمل جيد ، وهو مقتضى قواعد الشرع " انتهى .

وخلاصة الجواب :

إذا كان هؤلاء لا يستعملون تلك الأواني في شرب الخمر أو أكل الخنزير أو الميتة فاستعمالكم لها جائز .

فإن كانوا يستعملونها في الأطعمة أو الأشربة المحرمة أو النجسة فالأفضل لكم عدم استعمالها إذا وجدتم غيرها ، فإن لم تجدوا غيرها فلكم استعمالها بعد غسلها ، سواء قمتم أنتم أو هم بغسلها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يُظهر الإسلام ولا يحضر إلى المسجد إلا قليلاً فهل نسيء الظن به ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > الشهادات >
سؤال رقم 65620: يُظهر الإسلام ولا يحضر إلى المسجد إلا قليلاً فهل نسيء الظن به ؟
السؤال:

رجل يدعي الإسلام وهو من دولة أوربية ، ويقيم في دولة إسلامية ، ولا يحضر إلى المسجد في الصلاة إلا نادراً ، وعندما أكلمه : إني لا أراك تحافظ على وقت الصلاة . يقول : إنه يصلي في البيت ، مع العلم أنه ما زال يحمل إقامة وجواز مسيحي ، ويقول إن لديه شهادة تثبت أنه مسلم ، فما هو واجبنا تجاه هذا الرجل ؟.

الجواب:

الحمد لله

يجب على من ينتسب للإسلام أن يُظهر شعائره ، ويقيم شرائعه ؛ بقدر استطاعته ، وإذا ادعى المسلم أنه أدى العبادات كالصلاة والزكاة فإنه يُصَدَّق في ذلك ، ويقبل قوله .

وليس لنا إلا ما ظهر من الناس ، ولم يأمرنا ربنا أن نشق على قلوب الناس ، وليس ذلك في مقدور أحدٍ أصلاً .

والأصل أن يحكم بإسلام كل من تلفظ بالشهادتين ، ما لم يأت بناقض من نواقض الإسلام .

عن أبي هُرَيْرَةَ رضي الله عنه قَالَ : لَمَّا تُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاسْتُخْلِفَ أَبُو بَكْرٍ وَكَفَرَ مَنْ كَفَرَ مِنْ الْعَرَبِ قَالَ عُمَرُ : يَا أَبَا بَكْرٍ ، كَيْفَ تُقَاتِلُ النَّاسَ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لا إِلَهَ إِلا اللَّهُ ، فَمَنْ قَالَ لا إِلَهَ إِلا اللَّهُ فَقَدْ عَصَمَ مِنِّي مَالَهُ وَنَفْسَهُ إِلا بِحَقِّهِ وَحِسَابُهُ عَلَى اللَّهِ ) ؟ قَالَ أَبُو بَكْرٍ : وَاللَّهِ لأُقَاتِلَنَّ مَنْ فَرَّقَ بَيْنَ الصَّلاةِ وَالزَّكَاةِ ، فَإِنَّ الزَّكَاةَ حَقُّ الْمَالِ ، وَاللَّهِ لَوْ مَنَعُونِي عَنَاقًا كَانُوا يُؤَدُّونَهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَاتَلْتُهُمْ عَلَى مَنْعِهَا . قَالَ عُمَرُ : فَوَاللَّهِ مَا هُوَ إِلا أَنْ رَأَيْتُ أَنْ قَدْ شَرَحَ اللَّهُ صَدْرَ أَبِي بَكْرٍ لِلْقِتَالِ فَعَرَفْتُ أَنَّهُ الْحَقُّ . رواه البخاري (6924) ومسلم (20) .

قال الحافظ ابن حجر رحمه الله :

" قال الخطابي : في الحديث أن من أظهر الإسلام أجريت عليه أحكامه الظاهرة ولو أسر الكفر في نفس الأمر .

ومحل الخلاف إنما هو فيمن اطُّلِعَ على معتقده الفاسد فأظهر الرجوع هل يقبل منه أو لا ؟ وأما مَنْ جُهل أمرُه فلا خلاف في إجراء الأحكام الظاهرة عليه " انتهى . "فتح الباري" (12/279، 280) .

وبما أنك لم تطلع على اعتقاد فاسد عند هذا الرجل ، ولم يأتِ بناقض للإسلام فليس لأحدٍ أن يطعن في انتسابه للإسلام ، والأصل السلامة والبراءة .

واقرأ هذا الحديث وتمعن فيما جاء فيه من حوار بين النبي صلى الله عليه وسلم وخالد بن الوليد رضي الله عنه .

عن أبي سعيد الخدري رضي الله عنه قال : . . . فَقَامَ رَجُلٌ غَائِرُ الْعَيْنَيْنِ ، مُشْرِفُ الْوَجْنَتَيْنِ ، نَاشِزُ الْجَبْهَةِ ، كَثُّ اللِّحْيَةِ ، مَحْلُوقُ الرَّأْسِ ، مُشَمَّرُ الإِزَارِ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، اتَّقِ اللَّهَ ! قَالَ : وَيْلَكَ ! أَوَلَسْتُ أَحَقَّ أَهْلِ الأَرْضِ أَنْ يَتَّقِيَ اللَّهَ ؟! قَالَ : ثُمَّ وَلَّى الرَّجُلُ . قَالَ خَالِدُ بْنُ الْوَلِيدِ : يَا رَسُولَ اللَّهِ ، أَلا أَضْرِبُ عُنُقَهُ ؟ قَالَ : لا ، لَعَلَّهُ أَنْ يَكُونَ يُصَلِّي . فَقَالَ خَالِدٌ : وَكَمْ مِنْ مُصَلٍّ يَقُولُ بِلِسَانِهِ مَا لَيْسَ فِي قَلْبِهِ ؟! قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : إِنِّي لَمْ أُومَرْ أَنْ أَنْقُبَ عَنْ قُلُوبِ النَّاسِ ، وَلا أَشُقَّ بُطُونَهُمْ . رواه البخاري (4351) ومسلم (1064) .

غائر العينين : عيناه داخلتان في موضعيهما .

مشرف الوجنتين : غليظ أعلى الخدين .

ناشز : مرتفع .

وعن عَبْد اللَّهِ بْن عُتْبَةَ قَالَ : سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ : ( إِنَّ أُنَاسًا كَانُوا يُؤْخَذُونَ بِالْوَحْيِ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنَّ الْوَحْيَ قَدْ انْقَطَعَ ، وَإِنَّمَا نَأْخُذُكُمْ الآنَ بِمَا ظَهَرَ لَنَا مِنْ أَعْمَالِكُمْ ، فَمَنْ أَظْهَرَ لَنَا خَيْرًا أَمِنَّاهُ وَقَرَّبْنَاهُ ، وَلَيْسَ إِلَيْنَا مِنْ سَرِيرَتِهِ شَيْءٌ ، اللَّهُ يُحَاسِبُهُ فِي سَرِيرَتِهِ ، وَمَنْ أَظْهَرَ لَنَا سُوءًا لَمْ نَأْمَنْهُ وَلَمْ نُصَدِّقْهُ ، وَإِنْ قَالَ إِنَّ سَرِيرَتَهُ حَسَنَة . رواه البخاري (2641) .

ولا شك أن الصلاة هي خير أعمال المرء ، فبما أنكم رأيتموه يصلي – ولو نادراً - وقد أظهر لكم الإسلام ، فيجب أن يؤمَّن ويُصدَّق ، فأكرموا هذا الرجل ، وأعينوه على تطبيق شعائر الدين ، وعلموه أحكام الشريعة ، وأهمية الصلاة ، وأدائها في جماعة في المسجد ، وأظهروا له حسن خلق الإسلام ، فلو كان غير صادق فلعله يتأثر ويصدق في ظاهره وباطنه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل فعل الكبائر يمنع قبول التوبة والطاعات؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
سؤال رقم 65621: هل فعل الكبائر يمنع قبول التوبة والطاعات؟
السؤال:

أنا مسلمة ، ولكن تملَّكني الشيطان فترة ، وارتكبت الكبائر ، ولكني الآن نادمة ، ولجأت إلى الله ، وتبت إليه ، ولكن سمعت أنه لا ينفع لي صوم ولا صلاة لأني فعلت أكبر الكبائر ، فهل هذا صحيح ؟ وهل فعلاً أن الله لن يقبل توبتي ؟.

الجواب:

الحمد لله

نحمد الله تعالى أن وفقكِ للتوبة ، ونسأله عز وجل أن يثبتكِ على دينه ، وأن يحسن عاقبتكِ ، واعلمي أنك في نعمة عظيمة تحتاج إلى شكر الله تعالى ، فكم من عاصٍ مات ولم يتب ، وكم من ضال هلك قبل أن يرجع إلى ربه ، ولا شك أن توفيق الله لك للتوبة أمر عظيم في حياتك فينبغي أن يكون هذا الوقت وقت انطلاق في الطاعة ، وبذل لمزيد من الجهد في العبادة .

واعلمي أن ما سمعتيه من عدم قبول التوبة والصلاة والصيام لمن عمل الكبائر قول منكر ، وهو قول على الله بغير علم ، فقد دلت الأدلة الكثيرة من كتاب الله وسنة رسوله صلى الله عليه وسلم على أن الله تعالى يقبل من عبده التوبة من جميع الذنوب مهما عظمت ، وأنه لا يجوز لأحدٍ أن يحول بين العبد وبين التوبة مهما بلغت ذنوبه كثرة وقبحاً .

قال تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

وقال عز وجل – في بيان مغفرته لأعظم الذنوب - : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/68– 70 .

وهي واضحة الدلالة على مغفرة الله تعالى للذنوب جميعاً – ولو كانت شركاً – بل إن فيها بياناً لفضل عظيم وهو تبديل السيئات حسنات .

قال شيخ الإسلام ابن تيمية رحمه الله :

" والله سبحانه لا يتعاظمه ذنب أن يغفره لمن تاب بل يغفر الشرك وغيره للتائبين كما قال تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) ، وهذه الآية عامَّة مطلقة لأنَّها للتائبين " انتهى . "مجموع الفتاوى" (2/358) .

وروى البخاري ومسلم (2766) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( كَانَ فِيمَنْ كَانَ قَبْلَكُمْ رَجُلٌ قَتَلَ تِسْعَةً وَتِسْعِينَ نَفْسًا ، فَسَأَلَ عَنْ أَعْلَمِ أَهْلِ الأَرْضِ ، فَدُلَّ عَلَى رَاهِبٍ ، فَأَتَاهُ ، فَقَالَ : إِنَّهُ قَتَلَ تِسْعَةً وَتِسْعِينَ نَفْسًا ، فَهَلْ لَهُ مِنْ تَوْبَةٍ ؟ فَقَالَ : لا . فَقَتَلَهُ فَكَمَّلَ بِهِ مِائَةً ، ثُمَّ سَأَلَ عَنْ أَعْلَمِ أَهْلِ الأَرْضِ ، فَدُلَّ عَلَى رَجُلٍ عَالِمٍ ، فَقَالَ : إِنَّهُ قَتَلَ مِائَةَ نَفْسٍ فَهَلْ لَهُ مِنْ تَوْبَةٍ ؟ فَقَالَ : نَعَمْ ، وَمَنْ يَحُولُ بَيْنَهُ وَبَيْنَ التَّوْبَةِ ، انْطَلِقْ إِلَى أَرْضِ كَذَا وَكَذَا فَإِنَّ بِهَا أُنَاسًا يَعْبُدُونَ اللَّهَ فَاعْبُدْ اللَّهَ مَعَهُمْ ، وَلا تَرْجِعْ إِلَى أَرْضِكَ فَإِنَّهَا أَرْضُ سَوْءٍ ، فَانْطَلَقَ حَتَّى إِذَا نَصَفَ الطَّرِيقَ أَتَاهُ الْمَوْتُ ، فَاخْتَصَمَتْ فِيهِ مَلائِكَةُ الرَّحْمَةِ وَمَلائِكَةُ الْعَذَابِ ، فَقَالَتْ مَلائِكَةُ الرَّحْمَةِ : جَاءَ تَائِبًا مُقْبِلا بِقَلْبِهِ إِلَى اللَّهِ ، وَقَالَتْ مَلائِكَةُ الْعَذَابِ : إِنَّهُ لَمْ يَعْمَلْ خَيْرًا قَطُّ ، فَأَتَاهُمْ مَلَكٌ فِي صُورَةِ آدَمِيٍّ فَجَعَلُوهُ بَيْنَهُمْ (يعني حكماً) فَقَالَ : قِيسُوا مَا بَيْنَ الأَرْضَيْنِ فَإِلَى أَيَّتِهِمَا كَانَ أَدْنَى فَهُوَ لَهُ ، فَقَاسُوهُ فَوَجَدُوهُ أَدْنَى إِلَى الأَرْضِ الَّتِي أَرَادَ ، فَقَبَضَتْهُ مَلائِكَةُ الرَّحْمَةِ .

وروى الترمذي (3540) عن أَنَس بْن مَالِكٍ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى : ( يَا ابْنَ آدَمَ ، إِنَّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى مَا كَانَ فِيكَ وَلا أُبَالِي ، يَا ابْنَ آدَمَ ، لَوْ بَلَغَتْ ذُنُوبُكَ عَنَانَ السَّمَاءِ ثُمَّ اسْتَغْفَرْتَنِي غَفَرْتُ لَكَ وَلا أُبَالِي ) صححه الألباني في صحيح الترمذي .

وروى ابن ماجه (4250) عَنْ عبد الله بن مسعود رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لا ذَنْبَ لَهُ ) . حسنه الألباني في صحي ابن ماجه .

فهذه الآيات والأحاديث تدل على أن الله تعالى يغفر جميع الذنوب مهما عظمت وكثرت لمن تاب إليه .

فاحرصي على العبادة والطاعة ، واندمي على ما فات من تفريط ومعاص ، واعلمي أن الله تعالى غني عن عباده ومع ذلك يفرح بتوبتهم ، بل ويبدل سيئاتهم حسنات .

ونسأل الله تعالى أن يعينكِ على ذِكره وشكره وحسن عبادته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سيسافر من بلدة إلى أخرى ويعود في نفس اليوم فهل له الفطر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 65629: سيسافر من بلدة إلى أخرى ويعود في نفس اليوم فهل له الفطر؟
السؤال:

سوف أسافر من أمستردام إلى باريس وأعود في نفس اليوم ، هل يجوز لي أن أفطر في ذلك اليوم ؟.

الجواب:

الحمد لله

المسافر من الذين رخَّص الله لهم الفطر في رمضان ، قال الله تعالى : ( فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) البقرة/185 .

ولا فرق بين أن يكون السفر شاقاً أو سهلاً .

وقد اختلف العلماء في الحد الذي يصير به الإنسان مسافرا بحيث يجوز له الترخص برخص السفر ، ومنها : الفطر للصائم .

فذهب جمهور العلماء إلى اعتبار المسافة ، وهي ما يقارب 80 كم .

وذهب آخرون ـ وهو اختيار شيخ الإسلام ابن تيمية رحمه الله ـ إلى أن المعتبر هو العرف ، وليس المسافة .

فكل ما اعتبره الناس في العرف سفرا فهو سفر تثبت له أحكام السفر في الشرع .

ولا ريب أن السفر من أمستردام إلى باريس يعتبره الناس في العرف سفراً ، ولو عاد في نفس اليوم .

قال الشيخ ابن عثيمين في الشرح الممتع (4/257) في الرجل يخرج مسافة طويلة في مدة قصيرة ، قال : " مدة قصيرة في مسافة طويلة ، كمن ذهب مثلا من القصيم إلى جدة في يومه ورجع ، فهذا يسمى سفرا ، لأن الناس يتأهبون له ، ويرون أنهم مسافرون " انتهى .

والمسافة بين القصيم وجدة (900) كم تقريبا .

وعلى هذا ، من سافر من أمستردام إلى باريس وعاد في نفس اليوم فهو مسافر على القولين جميعا , أي سواء اعتبرنا المسافة أم العرف .

وهل الأفضل له أن يصوم أو يفطر ؟

الجواب :

الأفضل له الصيام إلا إذا وجد مشقة فالأفضل الفطر .

قال الشيخ ابن عثيمين رحمه الله :

" الأفضل للمسافر أن يصوم إلا إذا وجد مشقة فإنه يفطر ، والدليل على أن الأفضل أن يصوم :

أولاً : أنه فعل الرسول عليه الصلاة والسلام ، قال أبو الدرداء رضي الله عنه : كنا مع النبي صلى الله عليه وسلم في حرٍّ شديدٍ حتى إن أحدنا ليضع يده على رأسه من شدة الحر ، وما فينا صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة . رواه مسلم .

ثانياً : ولأنه إذا صام كان أيسر عليه ؛ لأن القضاء يكون على الإنسان أصعب - غالباً - من الأداء في وقته ؛ لأنه إذا صام في رمضان صار موافقاً للناس في صيامهم ، فيكون ذلك أسهل عليه ، والله عز وجل حينما فرض على عباده الصيام قال : ( يُرِيدُ ٱللَّهُ بِكُمُ ٱلْيُسْرَ وَلاَ يُرِيدُ بِكُمُ ٱلْعُسْرَ ) .

ثالثاً : ولأنه إذا صام رمضان في السفر كان أسرع في إبراء ذمته ، إذ إن الإنسان لا يدري ماذا يعتريه بعد رمضان ، فيكون صومه أسرع في إبراء الذمة .

وهناك فائدة رابعة : وهي أنه إذا صام في رمضان فقد صام في الوقت الفاضل - وهو رمضان - .

ولكن مع المشقة لا يصوم وهو مسافر ؛ فإن النبي صلى الله عليه وسلم رأى زحاماً ورجلاً قد ظلل عليه فقال : ما هذا ؟ قالوا : صائم ، قال : ( لَيْسَ مِنْ الْبِرِّ الصِّيَامُ فِي السَّفَرِ ) قال ذلك لمن يصوم في السفر وقد شق عليه ، ولهذا لما نزل منزلاً ذات يوم سقط الصوَّام لأنهم متعبون ، وقام المفطرون فضربوا الأبنية وسقوا الركاب ، فقال النبي صلى الله عليه وسلم : ( ذَهَبَ الْمُفْطِرُونَ الْيَوْمَ بِالأَجْرِ ) رواه مسلم .

"مجموع فتاوى الشيخ ابن عثيمين" (19/السؤال رقم 112) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يفطر بأخذ حقنة البنج لإجراء عملية في رمضان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 65632: هل يفطر بأخذ حقنة البنج لإجراء عملية في رمضان؟
السؤال:

خضعت لعمليتين غير جراحيتين خلال شهر رمضان ، وأخذت مخدراً عن طريق الحقن خلال هاتين العمليتين . هل يفسد صومي بهذا ؟.

الجواب:

الحمد لله

الحقْن بالدواء لا يفطر الصائم ، سواء كان في العضل أم في الوريد ، ما لم تكن الحقنة مغذية ، لأنها تكون حينئذ في معنى الأكل والشرب المحرمين على الصائم .

جاء في فتاوى اللجنة الدائمة (10/252) :

" يجوز التداوي بالحقن في العضل والوريد للصائم في نهار رمضان . ولا يجوز للصائم تعاطي حقن التغذية في نهار رمضان ؛ لأنه في حكم تناول الطعام والشراب ، فتعاطي تلك الحقن يعتبر حيلة على الإفطار في رمضان ، وإن تيسر تعاطي الحقن في العضل والوريد ليلا فهو أولى " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله عن سريان البنج في الجسم ، هل يفطّر ؟ وعن خروج الدم عند قلع الضرس ؟

فأجاب : " كلاهما لا يفطر ، ولكن لا يبلع الدم الخارج من الضرس " انتهى .

"فتاوى رمضان" (ص 525) .

ولا فرق بين استعمال البنج الموضعي ، والبنج الذي يؤدي إلى غياب الوعي ، فقد نص كثير من الفقهاء على أن المغمى عليه إذا أفاق لحظة من النهار ، صح صومه ، ما دام قد نواه من الليل .

قال الإمام الشافعي في "الأم" (8/153) :

" وإذا أغمي على رجل فمضى له يوم , أو يومان من شهر رمضان ولم يكن أكل ولا شرب فعليه القضاء ، فإن أفاق في بعض النهار فهو في يومه ذلك صائم " انتهى .

وقال ابن قدامة في "المغني" (4/343) :

" متى أغمي عليه جميع النهار , فلم يفق في شيء منه , لم يصح صومه , في قول إمامنا (يعني الإمام أحمد) والشافعي . . .

ومتى أفاق المغمى عليه في جزء من النهار , صح صومه , سواء كان في أوله أو آخره " انتهى باختصار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يرهقها الصيام جدّاً فهل تفطر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 65633: يرهقها الصيام جدّاً فهل تفطر ؟
السؤال:

أعاني من شدة العطش في نهار رمضان لدرجة القيء والدوخة والضعف العام بالجسم ، وهذا ما يجعلني أشرب الماء فقط ، وقلبي يتقطع لعملي هذا ، علما أنني أحافظ على صلواتي وأذكاري وقراءتي للقرآن .

الجواب:

الحمد لله

شرع الله تعالى الصيام تشريعاً سهلاً ميسراً ، ولذلك قال الله تعالى أثناء آيات الصيام : ( يريد الله بكم اليسر ولا يريد بكم العسر ) .

وقد أباح الله تعالى للمريض أن يفطر في رمضان .

والمرض الذي يبيح للصائم ذلك هو المرض الموجود بالفعل مما يُخشى زيادته أو تأخر شفائه ، أو المرض المتوقع حدوثه بسبب الصيام . وقد سبق بيان ذلك في جواب السؤال رقم (12488) .

وعلى هذا ، إذا كان الصيام يؤدي بالسائلة إلى القيء والدوخة بسبب ضعف جسمها فلا حرج عليها من الفطر في رمضان ، وعليها القضاء ، إن كانت تستطيع ذلك ، فإن لم تكن تستطيع القضاء فعليها أن تطعم عن كل يوم مسكيناً .

وقد سئل الشيخ محمد بن صالح العثيمين رحمه الله تعالى :

ما حكم من أفسد صومه الواجب بسبب العطش ؟

فأجاب :

" حكمه أنه يحرم على من كان في صوم واجب سواء من رمضان أو قضائه ، أو كفارة ، أو فدية يحرم عليه أن يفسد هذا الصوم ، لكن إن بلغ به العطش إلى حد يخشى عليه من الضرر ، أو من التلف فإنه يجوز له الفطر ولا حرج عليه ، حتى ولو كان ذلك في رمضان إذا وصل إلى حد يخشى على نفسه الضرر ، أو الهلاك : فإنه يجوز له أن يفطر " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 149 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب على هؤلاء الصوم ؟ وهل يلزمهم القضاء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 65635: هل يجب على هؤلاء الصوم ؟ وهل يلزمهم القضاء ؟
السؤال:

هناك صبي كان يصوم رمضان قبل أن يبلغ ، وفي أثناء صومه في نهار رمضان بلغ فهل يجب عليه قضاء ذلك اليوم ؟ وكذلك الكافر إذا أسلم ؟ وكذلك الحائض إذا طهرت ؟ وكذلك المجنون إذا أفاق ؟ وكذلك المسافر إذا عاد وكان مفطراً ؟ وكذلك المريض إذا تعافى وكان قد أفطر ؟ فماذا على هؤلاء من حيث الإمساك في ذلك اليوم والقضاء ؟.

الجواب:

الحمد لله

هؤلاء المذكورون في السؤال ليس حكمهم واحداً ، وسبق أن ذكرنا اختلاف العلماء وشيئا من أقوالهم في جواب السؤال رقم (49008) .

ويمكن تقسيم هؤلاء المذكورين في السؤال إلى مجموعتين :

فالصبي إذا بلغ ، والكافر إذا أسلم ، والمجنون إذا أفاق لهم حكم واحد ، وهو وجوب الإمساك ولا يجب عليهم القضاء .

وأما الحائض إذا طهرت والمسافر إذا أقام والمريض إذا شفي فحكمهم واحد أيضا ، فلا يجب عليهم الإمساك ولا يستفيدون بإمساكهم شيئاً ، ويجب عليهم القضاء .

والفرق بين المجموعة الأولى والثانية : أن المجموعة الأولى وجد فيهم شرط التكليف ، وهو البلوغ والإسلام والعقل . وإذا ثبت تكليفهم وجب عليهم الإمساك , ولا يلزمهم القضاء لأنهم أمسكوا حين وجب عليهم الإمساك ، أما قبل ذلك فلم يكونوا مكلفين بالصيام .

وأما المجموعة الثانية فإنهم مخاطبون بالصيام لذا كان واجباً في حقهم ، لكن وُجد عندهم عُذرٌ يبيح لهم الفطر , وهو الحيض والسفر والمرض فخفف الله عنهم وأباح لهم الفطر ، فزالت حرمة اليوم في حقهم ، فإذا زالت أعذارهم أثناء النهار لم يستفيدوا شيئا من إمساكهم ، ولزمهم القضاء بعد رمضان .

قال الشيخ محمد بن صالح العثيمين رحمه الله تعالى :

" إذا قدم المسافر إلى بلده وهو مفطر : فإنه لا يجب عليه الإمساك ، فله أن يأكل ويشرب بقية يومه ؛ لأن إمساكه لا يفيده شيئاً لوجوب قضاء هذا اليوم عليه ، هذا هو القول الصحيح ، وهو مذهب مالك والشافعي ، وإحدى الروايتين عن الإمام أحمد رحمه الله لكن لا ينبغي له أن يأكل ويشرب علناً " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 58 ) .

وقال أيضا :

" إذا طهرت الحائض أو النفساء أثناء النهار لم يجب عليها الإمساك ، ولها أن تأكل وتشرب ، لأن إمساكها لا يفيدها شيئاً لوجوب قضاء هذا اليوم عليها ، وهذا مذهب مالك والشافعي وإحدى الروايتين عن الإمام أحمد ، وروي عن ابن مسعود رضي الله عنه أنه قال : ( من أكل أول النهار فليأكل آخره ) ، يعني : من جاز له الفطر أول النهار جاز له الفطر في آخره " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 59 ) .

وسئل الشيخ أيضا :

من أفطر في نهار رمضان لعذر شرعي فهل يجوز له أن يأكل ويشرب بقية اليوم ؟

فأجاب بقوله :

" يجوز له أن يأكل ويشرب ؛ لأنه أفطر بعذر شرعي ، وإذا أفطر بعذر شرعي فقد زالت حرمة اليوم في حقه ، وصار له أن يأكل ويشرب ، بخلاف الرجل الذي أفطر في نهار رمضان بدون عذر ، فإنا نلزمه بالإمساك ، وإن كان يلزمه القضاء ، فيجب التنبه للفرق بين هاتين المسألتين " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 60 ) .

وقال أيضا :

" ذكرنا أثناء بحثنا في الصيام أن المرأة إذا كانت حائضاً وطهرت في أثناء النهار : فإن العلماء اختلفوا هل يجب عليها أن تمسك بقية اليوم فلا تأكل ولا تشرب ، أو يجوز لها أن تأكل وتشرب بقية اليوم ، وقلنا : إن في ذلك روايتين عن الإمام أحمد رحمه الله : إحداهما : - وهي المشهور من المذهب - أنه يجب عليها الإمساك ، فلا تأكل ولا تشرب .

والثانية : أنه لا يجب عليها الإمساك ، فيجوز لها أن تأكل وتشرب ، وقلنا : إن هذه الثانية هي مذهب مالك والشافعي رحمهما الله ، وإن ذلك هو المروي عن ابن مسعود رضي الله عنه فإنه قال : ( من أكل أول النهار فليأكل آخره ) ، وقلنا : إن الواجب على طالب العلم في مسائل الخلاف الواجب عليه أن ينظر في الأدلة ، وأن يأخذ بما ترجح عنده منها ، وأن لا يبالي بخلاف أحد ما دام أن الدليل معه ؛ لأننا نحن مأمورون باتباع الرسل ؛ لقوله تعالى : ( وَيَوْمَ يُنَـادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ ٱلْمُرْسَلِينَ ) .

وأما الاحتجاج بما صح به الحديث حيث أمر النبي صلى الله عليه وسلم بصيام عاشوراء في أثناء اليوم ، فأمسك الناس بقية يومهم ، نقول : لا مستند لهم في هذا الحديث ؛ لأن صوم يوم عاشوراء ليس فيه زوال مانع ، وإنما فيه تجدد وجوب ، وفرق بين زوال المانع وتجدد الوجوب ؛ لأن تجدد الوجوب معناه أن الحكم لم يثبت قبل [ وجود ] سببه ، وأما زوال المانع فمعناه أن الحكم ثابت مع المانع لولا هذا المانع ، ومادام هذا المانع موجوداً مع وجود أسباب الحكم ، فمعناه أن هذا المانع لا يمكن أن يصح معه الفعل لوجوده ، ونظير هذه المسألة التي أوردها السائل نظيرها : ما لو أسلم إنسان في أثناء اليوم ، فإن هذا الذي أسلم تجدد له الوجوب ، ونظيرها أيضاً : ما لو بلغ الصبي في أثناء اليوم وهو مفطر ، فإن هذا تجدد له الوجوب فنقول لمن أسلم في أثناء النهار : يجب عليك الإمساك ، ولكن لا يجب عليك القضاء ، ونقول للصبي إذا بلغ في أثناء النهار : يجب عليك الإمساك ، ولا يجب عليك القضاء ، بخلاف الحائض إذا طهرت ، فإنه بإجماع أهل العلم يجب عليها القضاء ، الحائض إذا طهرت أثناء النهار أجمع العلماء على أنها إن أمسكت بقية اليوم لا ينفعها هذا الإمساك ولا يكون صوماً ، وأن عليها القضاء ، وبهذا عرف الفرق بين تجدد الوجوب وبين زوال المانع ، فمسألة الحائض إذا طهرت من باب زوال المانع ، ومسألة الصبي إذا بلغ أو ما ذكره السائل من إيجاب صوم يوم عاشوراء قبل أن يفرض رمضان ، هذا من باب تجدد الوجوب ، والله الموفق " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 60 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن أعتمر للأحياء القادرين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 65641: هل يجوز أن أعتمر للأحياء القادرين ؟
السؤال:

هل يجوز أن أعتمر للأحياء القادرين ؟ .

الجواب:

الحمد لله

لا يجوز أن تحج أو تعتمر عن أحد وهو قادر على الحج والاعتمار بنفسه .

قال الشيخ ابن عثيمين رحمه الله تعالى :

" تَوَسُّعُ الناسِ في الاستنابة في الحج أمرٌ يؤسف له في الواقع ، وقد يكون غير صحيح شرعاً ، وذلك لأن الاستنابة في النفل في جوازها روايتان عن الإمام أحمد رحمه الله ، رواية : أن الإنسان لا يجوز أن ينيب عنه أحداً في النفل ليحج عنه أو يعتمر عنه ، سواء كان مريضاً ، أو صحيحاً ، وما أجدر هذه الرواية بالصحة والقوة ، لأن العبادات يطلب من المكلف أن يقوم بها بنفسه ، حتى يحصل له من العبادة والتذلل لله ما يحصل ، وأنت ترى الفرق بين إنسان يحج بنفسه ، وإنسان يعطي دراهم ليحج عنه . الثاني ليس له فضل من العبادة في إصلاح قلبه وتذللـه لله عز وجل ، وكأنه عقد صفقة بيع ، وَكَّلَ فيها مَنْ يشترى له أو يبيع له ، وإذا كان مريضاً وأراد أن يستنيب في النفل ، فيقال : هذا لم تأت به السنة ، وإنما جاءت السنة في الاستنابة في الفرض فقط ، والفرق بين الفرض والنفل أن الفرض أمر لازم على الإنسان ، فإذا لم يستطعه وَكَّلَ مَنْ يحج عنه ويعتمر ، لكن النفل ليس بواجب ، فيقال : ما دمت مريضاً وأديت الفريضة فاحمد الله على ذلك ، وابذل المال الذي تريد أن تعطيه من يحج عنك أو يعتمر في مصارف أخرى ، أَعِنْ إنساناً فقيراً لم يحج الفرض بهذا المال ، فهو خير لك من أن تقول : خذ هذا حج عني ، ولو كنت مريضاً ، أما الفرض فالناس والحمد لله لم يتهاونوا فيه ، لا تكاد تجد أحداً يوكل عنه من يحج فريضة إلا وهو غير قادر ، وهذا جاءت به السنة ، كما في حديث ابن عباس رضي الله عنهما أن امرأة أتت النبي صلى الله عليه وسلم ، فقالت : يا رسول الله ، إن فريضة الله على عباده بالحج أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه ؟ قال : ( نعم ) .

والخلاصة : أن الاستنابة في النفل فيها روايتان عن الإمام أحمد : إحداهما : أنها لا تصح الاستنابة ، والرواية الثانية : أنها تصح الاستنابة من القادر وغير القادر ، والأقرب للصواب بلا شك عندي أن الاستنابة في النفل لا تصح لا للعاجز ولا للقادر . وأما الفريضة للعاجز الذي لا يرجو زوال عجزه فقد جاءت بها السنة " انتهى .

"فتاوى ابن عثيمين" (21/140) .

وجاء في "فتاوى اللجنة الدائمة" (11/68) :

" يجب على المسلم المكلف المستطيع أداء الحج على الفور ولا يجوز في هذه الحالة أن ينيب عنه من يحج ، ولا يكفي حج غيره عنه مادام مستطيعاً أداء الحج بنفسه" انتهى .

وقد اختار علماء اللجنة الدائمة جواز الاعتمار والحج عن الحي العاجز عن فعلهما ولو كان ذلك نافلة .

جاء في "فتاوى اللجنة الدائمة" (11/81) :

" إذا اعتمرت عن نفسك جاز لك أن تعتمر عن أمك وأبيك إذا كانا عاجزين ، لكبر أو مرض لا يرجى برؤه " انتهى .

وهو ما اختاره أيضاً الشيخ ابن باز رحمه الله ، فإنه سئل : أريد أن أحج عن والدتي ، فهل لا بد أن أستأذنها ، علماً بأنها سبق أن أدت حجة الفريضة ؟

فأجاب :

" إذا كانت والدتك عاجزة عن الحج لكبر سنها أو مرض لا يرجى برؤه فلا بأس أن تحج عنها ولو بغير إذنها ، لما ثبت عن النبي صلى الله عليه وسلم أنه استأذنه رجل قائلاً : يا رسول الله ، إن أبي شيخ كبير لا يستطيع الحج والعمرة ، فقال رسول الله صلى الله عليه وسلم : ( حج عن أبيك واعتمر ) واستأذته امرأة قائلة : يا رسول الله ، إن أبي شيخ كبير ولا يستطيع الحج ولا الظعن أفأحج عنه ؟ فقال صلى الله عليه وسلم : ( حجي عن أبيك ) . وهكذا الميت يحج عنه لأحاديث صحيحة وردت في ذلك ، ولهذين الحديثين " انتهى .

"فتاوى ابن باز" (16/414) .

والحاصل :

أنه لا يجوز الحج ولا العمرة عن أحد من الأحياء القادر على فعلهما ، وأما العاجز ، فإن كان ذلك في الفريضة فهو جائز ، وأما في النافلة فهو موضع خلاف بين العلماء .

الإسلام سؤال وجواب (www.islam-qa.com)


مصاب بسلس ريح فهل يلزمه الوضوء لحدث آخر لأداء النوافل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 65648: مصاب بسلس ريح فهل يلزمه الوضوء لحدث آخر لأداء النوافل؟
السؤال:

أنا مصاب بانفلات في الريح ، سؤالي هو : لو أنى أحدثت حدثاً غير حدثي الدائم بعد أن صليت الفريضة , هل أتوضأ مرة أخرى لصلاة النوافل كقيام الليل وغيرها ؟ وماذا أنوي عند الوضوء في هذه الحالة ؟.

الجواب:

الحمد لله

اختلف العلماء في وضوء المصاب بسلس البول أو انفلات الريح ، هل يلزمه الوضوء لكل فرض بعد دخول وقته ، ثم يصلي به ما شاء من النوافل ، أم أنه يجوز له أن يتوضأ وضوءً واحداً ، ويصلي به كل صلواته ما دام لم ينقض بناقض غير السلس الملازم له ؟

فذهب أبو حنيفة والشافعي وأحمد إلى أنه يتوضأ لكل صلاة بعد دخول وقتها ،

وذهب مالك إلى أن صاحب السلس يجوز له أن يتوضأ وضوءً واحداً ، ويصلي به صلواته كلها ما دام وضوؤه لم ينقض بناقض غير ذلك السلس الملازم له .

والقول الأول هو الأحوط والذي عليه الأكثر .

وانظر جواب السؤال (22843) ففيه زيادة فائدة .

وأما إذا أحدث المصاب بالسلس بغير الحدث الدائم ، فيجب عليه إعادة الوضوء ، ولا يجوز له أن يصلي فريضة أو نافلة من غير أن يتوضأ ، لما رواه البخاري (6954) ومسلم (225) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَقْبَلُ اللَّهُ صَلاةَ أَحَدِكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأَ ) .

وقد أجمع العلماء على أن الطهارة من الحدث شرط لصحة الصلاة ، لا تصح إلا به .

وانظر : "المجموع" للنووي (3/139) ، و "مجموع الفتاوى" لشيخ الإسلام (22/99) .

وأما ماذا تنوي في هذه الحال ؟

فإنك تنوي الطهارة من أجل فعل الصلاة .

مع التنبه إلى أن النية لا يشرع التلفظ بها باللسان ، وإنما النية هي القصد بالقلب .

وانظر السؤال : (13337) ، (14234) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فضائل الأعمال لا تكفر حقوق العباد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 65649: فضائل الأعمال لا تكفر حقوق العباد
السؤال:

سمعت أن رسول الله صلى الله عليه وسلم قال : ( من صام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه ) هل يدخل في ذلك الذنوب التي ارتكبها المرء متعمداً في حق إخوانه المسلمين وندم عليها أشد الندم ولكنه لا يستطيع أن يعترف لهم بما فعله معهم لأن ذلك سيؤدي إلى الكثير من المشاكل ؟.

الجواب:

الحمد لله

مكفرات الذنوب كثيرة ، منها : التوبة والاستغفار والقيام بالطاعات ، وإقامة الحدود على من فعل ما يوجب حدّاً ، وغير ذلك .

وفضائل الأعمال كالصلاة الصيام والحج وغيرها لا تكفر إلا الصغائر عند جمهور أهل العلم ، وتكفر حقوق الله فقط .

أما المعاصي المتعلقة بحقوق العباد فإنها لا تُكَفَّر إلا بالتوبة منها ، ومن شروط التوبة منها : رَدُّ المظلم إلى أهلها .

روى مسلم (1886) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يُغْفَرُ لِلشَّهِيدِ كُلُّ ذَنْبٍ إِلا الدَّيْنَ ) .

قال النووي في "شرح مسلم" :

" وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : (إِلا الدَّيْن) فَفِيهِ تَنْبِيه عَلَى جَمِيع حُقُوق الآدَمِيِّينَ , وَأَنَّ الْجِهَاد وَالشَّهَادَة وَغَيْرهمَا مِنْ أَعْمَال الْبِرّ لا يُكَفِّر حُقُوق الآدَمِيِّينَ , وَإِنَّمَا يُكَفِّر حُقُوق اللَّه تَعَالَى " انتهى .

وقال ابن مفلح في "الفروع" (6/193) :

" وتكفر الشهادة غيرَ الدين . قال شيخنا (يعني شيخ الإسلام ابن تيمية رحمه الله) : وغير مظالم العباد كقتل وظلم " انتهى .

وجاء في "الموسوعة الفقهية" (14/129) :

" التوبة بمعنى الندم على ما مضى والعزم على عدم العود لمثله لا تكفي لإسقاط حق من حقوق العباد ، فمن سرق مال أحد أو غصبه أو أساء إليه بطريقة أخرى لا يتخلص من المسائلة بمجرد الندم والإقلاع عن الذنب والعزم على عدم العود , بل لا بد من رد المظالم , وهذا الأصل متفق عليه بين الفقهاء " انتهى .

هذا فيما يتعلق بالحقوق المادية كالمال المأخوذ غصباً أو باحتيال ، أما الحقوق المعنوية كالقذف والغيبة فإن كان المظلوم قد علم بالظلم فلا بد من الاعتذار إليه وطلب المسامحة ، وإن لم يكن علم بذلك فإنه لا يُعْلِمُه ، بل يدعو ويستغفر له ، لأن إخباره بذلك قد يسبب نفوراً ويوقع بينهما العداوة والبغضاء .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى :

" وفي الحديث الصحيح : ( من كان عنده لأخيه مظلمة في دم أو مال أو عرض فليأته فليستحل منه قبل أن يأتي يوم ليس فيه درهم ولا دينار إلا الحسنات والسيئات . فإن كان له حسنات وإلا أُخِذَ من سيئات صاحبه فطرحت عليه ثم يلقى في النار ) أو كما قال . وهذا فيما علمه المظلوم ، فأما إذا اغتابه أو قذفه ولم يعلم بذلك فقد قيل : من شرط توبته إعلامه . وقيل : لا يشترط ذلك ، وهذا قول الأكثرين وهما روايتان عن أحمد . لكن قوله (في) مثل هذا أن يفعل مع المظلوم حسنات كالدعاء له والاستغفار وعمل صالح يُهدى إليه يقوم مقام اغتيابه وقذفه . قال الحسن البصري : كفارة الغيبة أن تستغفر لمن اغتبته " انتهى .

"مجموع الفتاوى" (18/189) .

وقال علماء اللجنة الدائمة في رجل سرق مالا من عبدٍ :

إن كان يعرف العبدَ أو يعرف من يعرفه : فيتعين عليه البحث عنه ليسلم له نقوده فضة أو ما يعادلها أو ما يتفق معه عليه ، وإن كان يجهله وييأس من العثور عليه : فيتصدق بها أو بما يعادلها من الورق النقدي عن صاحبها ، فإن عثر عليه بعد ذلك فيخبره بما فعل فإن أجازه فبها ونعمت ، وإن عارضه في تصرفه وطالبه بنقوده : ضمنها له وصارت له الصدقة ، وعليه أن يستغفر الله ويتوب إليه ويدعو لصاحبها . "فتاوى إسلاميَّة" (4/165) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تأكل من أفطرت بسبب الحيض في نهار رمضان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 65670: هل تأكل من أفطرت بسبب الحيض في نهار رمضان؟
السؤال:

المرأة التي عندها الدورة الشهرية من المعلوم أنها لا تصوم ، فهل يجوز لها أن تأكل في نهار رمضان ؟ وهل هناك ضوابط ؟.

الجواب:

الحمد لله

الحائض والنفساء إذا طهرتا أثناء النهار ومثلهما المسافر المفطر إذا قدم ، والمريض إذا افطر ثم برئ من مرضه ، فهؤلاء لا يستفيدون شيئاً من إمساكهم أثناء النهار ، فقد أفطروا بعذر ، وإلزامهم بالإمساك يحتاج لنصٍّ شرعي .

سئل الشيخ ابن عثيمين رحمه الله تعالى :

إذا طهرت الحائض أو النفساء أثناء النهار هل يجب عليها الإمساك ؟

فأجاب :

" إذا طهرت الحائض أو النفساء أثناء النهار لم يجب عليها الإمساك ، ولها أن تأكل وتشرب ، لأن إمساكها لا يفيدها شيئاً ، لوجوب قضاء هذا اليوم عليها ، وهذا مذهب مالك والشافعي وإحدى الروايتين عن الإمام أحمد ، وروي عن ابن مسعود رضي الله عنه أنه قال : ( من أكل أول النهار فليأكل آخره ) يعني : من جاز له الفطر أول النهار جاز له الفطر في آخره " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين" (19/السؤال رقم 59) .

وأما ضابط ذلك :

فإن بعض العلماء منع مَنْ جاز له الفطر في رمضان كالمريض والمسافر والحائض منعه من إظهار الفطر ، حتى لا يُتَّهَم بالتهاون في دينه ممن لا يعلم أنه معذور .

وذهب آخرون إلى أنه إذا كان عذره ظاهرا ً، فلا بأس أن يفطر جهراً ، وإن كان عذره خفياً فإنه يفطر سراً ، وهذا القول الثاني هو الأصح .

قال المرداوي في " الإنصاف" (7/348) :

" قال القاضي : يُنْكَر على من أكل في رمضان ظاهراً , وإن كان هناك عذر . قال في الفروع : فظاهره المنع مطلقا , وقيل لابن عقيل : يجب منع مسافر ومريض وحائض من الفطر ظاهرا لئلا يُتَّهَم ؟ فقال : إن كانت أعذارٌ خفية يمنع من إظهاره , كمريض لا أمارة له , ومسافر لا علامة عليه " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تقطع الصلاة حتى لا يعلم أهلها بإسلامها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
الصفحة الرئيسية > الدعوة >
سؤال رقم 65682: هل تقطع الصلاة حتى لا يعلم أهلها بإسلامها؟
السؤال:

أنا مسلمة جديدة وهذه هي المرة الثانية التي أصوم فيها رمضان . عائلتي لا تزال على غير الإسلام ، وأنا أصلي وأصوم دون علمهم . فأنا لا أصلي في البيت إلا صلاتي الفجر والعشاء ، أما بقية الصلوات فأصليها خارج المنزل (في المدرسة مثلاً أو في المركز الإسلامي أو في منزل إحدى الصديقات) . وعندما أصلي في البيت أعمد إلى إقفال باب غرفتي حتى لا يعلم أحد بأمري ، علماً بأن أختي تقيم معي في الغرفة نفسها . وذات مرة ، عندما كنت أهم بأداء صلاة العشاء في المنزل ، قمت بإقفال الباب قبل أن أشرع في الصلاة ، ولكن لسبب أو لآخر لم يقفل الباب . صليت الركعة الأولى واستويت قائمة بعد السجود وشرعت في قراءة الفاتحة ، وفجأة ، فتحت أختي الباب . تملكني خوف شديد ولم أكمل الصلاة وسمحت لها بالدخول . وبعد ساعات من ذلك ، صليت العشاء مرة أخرى .
سؤالي هو : ما حكم قطع المرء صلاته عندما يكون قد نوى أن يصلي أربع ركعات ؟ وماذا كان يتوجب علي فعله في تلك اللحظة ؟.

الجواب:

الحمد لله

أولا :

نهنئك على نعمة الإسلام ، ونسأل الله أن يثبتك ، ويعينك ، ويقويَ إيمانك ، كما نسأله أن يهدي جميع أهلك وإخوانك ، وأن تكوني سببا في فلاحهم وصلاحهم .

ثانيا :

إذا كنت تخشين من إعلان إسلامك وقوعَ الضرر عليك ، أو أردت تأخير هذا الإعلان حتى تنالي حظا وافرا من معرفة الإسلام ، تتمكنين به من دعوة أهلك ، فلا حرج عليك في ذلك ، كما أنه لا حرج عليك في قطع الصلاة ، إذا خفت اطلاع أحد عليك .

والأصل أن المسلم إذا شرع في صلاة فريضة وجب عليه إتمامها ، وحرم عليه قطعها إلا من عذر .

وقد ذكر الفقهاء أعذارا تبيح قطع الصلاة .

منها : الخوف على النفس من عدو أو سبع .

ومنها : الخوف على المال ، كما لو كان يصلي وجاء من يريد أخذ ماله ، أو خاف أن تهرب دابته .

ومنها : قطع الصلاة لإنقاذ إنسان من حريق أو غرق ، أو خشية أن يقع أعمى في بئر . . . ونحو ذلك .

انظر : "رد المحتار" (1/654) ، "المبسوط" (2/3) ، "كشاف القناع" (1/380) .

فحيث خفت على نفسك إذا اطلع أحد من أهلك على صلاتك وعلم بإسلامك ، فلا شيء عليك في قطع الصلاة حينئذ ، ثم تصلينها بعد زوال الخطر ، كما فعلت .

ثالثا :

عليك بالاجتهاد في تعلم أحكام الإسلام ، ومصاحبة المؤمنات الخيّرات ، ليكنّ عونا لك على طاعة الله ، والتفكير في الطريقة المناسبة لدعوة أهلك إلى الإسلام ، والحرص على ذلك أشد الحرص ، فإنهم أولى الناس بإحسانك ودعوتك .

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز عمل مصلى تكون فيه النساء أمام الإمام؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > مبطلات الصلاة >
سؤال رقم 65685: هل يجوز عمل مصلى تكون فيه النساء أمام الإمام؟
السؤال:

ما حكم عمل مكان مخصص لصلاة النساء ( التراويح ) أمام المسجد ( أي : سيكون المصلى مقدماً على الإمام يفصل بينهم جدار المسجد ) وليس هناك مكان آخر لصلاة النساء ؟.

الجواب:

الحمد لله

أولاً :

الأفضل للمرأة أن تصلي في بيتها ، فعن أُمِّ حُمَيْدٍ امْرَأَةِ أَبِي حُمَيْدٍ السَّاعِدِيِّ أَنَّهَا جَاءَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُولَ اللَّهِ ، إِنِّي أُحِبُّ الصَّلاةَ مَعَكَ . قَالَ : قَدْ عَلِمْتُ أَنَّكِ تُحِبِّينَ الصَّلاةَ مَعِي ، وَصَلاتُكِ فِي بَيْتِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي حُجْرَتِكِ ، وَصَلاتُكِ فِي حُجْرَتِكِ خَيْرٌ مِنْ صَلاتِكِ فِي دَارِكِ ، وَصَلاتُكِ فِي دَارِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي مَسْجِدِ قَوْمِكِ ، وَصَلاتُكِ فِي مَسْجِدِ قَوْمِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي مَسْجِدِي . قَالَ : فَأَمَرَتْ فَبُنِيَ لَهَا مَسْجِدٌ فِي أَقْصَى شَيْءٍ مِنْ بَيْتِهَا وَأَظْلَمِهِ ، فَكَانَتْ تُصَلِّي فِيهِ حَتَّى لَقِيَتْ اللَّهَ عَزَّ وَجَلَّ .

رواه أحمد (26550) وصححه ابن خزيمة (1689) ، وحسَّنه الشيخ الألباني في "صحيح الترغيب" (340) .

قال عبد العظيم آبادي رحمه الله :

ووجه كون صلاتهن في البيوت أفضل للأمن من الفتنة ، ويتأكد ذلك بعد وجود ما أحدث النساء من التبرج والزينة .

"عون المعبود" (2/193) .

ومع ذلك : فإذا أرادت المرأة أن تذهب إلى المسجد للصلاة فلا يجوز لأحد منعها إذا التزمت بالشروط الشرعية لخروجها ، لقول الرسول صلى الله عليه وسلم : ( لا تَمْنَعُوا نِسَاءَكُمْ الْمَسَاجِدَ إِذَا اسْتَأْذَنَّكُمْ إِلَيْهَا) رواه البخاري (865) ومسلم (442) .

وانظر السؤال (9232) .

ثانياً :

الأصل في صلاة الجماعة أن يكون المأموم خلف إمامه ، وقد اختلف العلماء في حكم من صلَّى أَمام إمامه على أقوال ، أصحها : الجواز للعذر .

سئل شيخ الإسلام ابن تيمية رحمه الله :

هل تجزئ الصلاة قدام الإمام أو خلفه في المسجد وبينهما حائل أم لا ؟

فأجاب :

" أما صلاة المأموم قدَّام الإمام : ففيها ثلاثة أقوال للعلماء :

أحدها : أنها تصح مطلقا , وإن قيل : إنها تكره , وهذا القول هو المشهور من مذهب مالك , والقول القديم للشافعي .

والثاني : أنها لا تصح مطلقا , كمذهب أبي حنيفة , والشافعي , وأحمد في المشهور من مذهبهما .

والثالث : أنها تصح مع العذر دون غيره ، مثل ما إذا كان زحمة فلم يمكنه أن يصلي الجمعة أو الجنازة إلا قدام الإمام , فتكون صلاته قدام الإمام خيراً له من تركه للصلاة .

وهذا قول طائفة من العلماء , وهو قولٌ في مذهب أحمد وغيره ، وهو أعدل الأقوال وأرجحها ؛ وذلك لأن ترك التقدم على الإمام غايته أن يكون واجبا من واجبات الصلاة في الجماعة , والواجبات كلها تسقط بالعذر ، وإن كانت واجبة في أصل الصلاة , فالواجب في الجماعة أولى بالسقوط ; ولهذا يسقط عن المصلي ما يعجز عنه من القيام , والقراءة , واللباس , والطهارة , وغير ذلك .

وأما الجماعة فإنه يجلس في الأوتار لمتابعة الإمام ( يعني يجلس بعد الركعة الأولى والثالثة ، وهذا فيمن دخل الصلاة متأخراً ركعة ) , ولو فعل ذلك منفردا عمدا بطلت صلاته , وإن أدركه ساجدا أو قاعدا كبر وسجد معه , وقعد معه ; لأجل المتابعة ، مع أنه لا يعتد له بذلك , ويسجد لسهو الإمام , وإن كان هو لم يسه .

وأيضاً : ففي صلاة الخوف لا يستقبل القبلة , ويعمل العمل الكثير ويفارق الإمام قبل السلام , ويقضي الركعة الأولى قبل سلام الإمام , وغير ذلك مما يفعله لأجل الجماعة , ولو فعله لغير عذر بطلت صلاته ... .

والمقصود هنا : أن الجماعة تفعل بحسب الإمكان , فإذا كان المأموم لا يمكنه الائتمام بإمامه إلا قدامه كان غاية [ ما ] في هذا أنه قد ترك الموقف لأجل الجماعة , وهذا أخف من غيره , ومثل هذا أنه منهي عن الصلاة خلف الصف وحده , فلو لم يجد من يصافه ولم يجذب أحدا يصلي معه صلى وحده خلف الصف , ولم يَدَعْ الجماعة , كما أن المرأة إذا لم تجد امرأة تصافها فإنها تقف وحدها خلف الصف , باتفاق الأئمة ، وهو إنما أُمِرَ بالمصافة مع الإمكان لا عند العجز عن المصافة .

" الفتاوى الكبرى " ( 2 / 331 – 333 ) .

وسئل الشيخ ابن عثيمين رحمه الله : هل يجوز تقدم المأموم على الإمام ؟

فأجاب :

" الصحيح أن تقدم الإمام واجب ، وأنه لا يجوز أن يتقدم المأموم على إمامه ، لأن معنى كلمة " إمام " أن يكون إماماً ، يعني يكون قدوة ، ويكون مكانه قدام المأمومين ، فلا يجوز أن يصلي المأموم قدام إمامه ، وقد كان النبي صلى الله عليه وسلم يصلي قدام الصحابة رضي الله عنهم ، وعلى هذا فالذين يصلون قدام الإمام ليس لهم صلاة ، ويجب عليهم أن يعيدوا صلاتهم إلا أن بعض أهل العلم استثنى من ذلك ما دعت الضرورة إليه مثل أن يكون المسجد ضيقاً ، وما حواليه لا يسع الناس فيصلي الناس عن اليمين واليسار والأمام والخلف لأجل الضرورة " انتهى .

"مجموع فتاوى ابن عثيمين" (13/44) .

وعلى هذا ؛ فإنكم تجتهدون في جعل مكان النساء خلف الإمام ، فإن لم يوجد مكان ، ولم يمكن إلا قدام الإمام ، فلا حرج فيه إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اتفق مع شريكه أن يعطيه ربحا ثابتا كل شهر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الشركة >
سؤال رقم 65689: اتفق مع شريكه أن يعطيه ربحا ثابتا كل شهر
السؤال:

أعمل تاجرا وأخذت مبلغاً من المال من صديق لي على أساس أنه شريك لي ، وأعطيه ربحا ثابتا كل شهر . فهل هذا ربا ؟.

الجواب:

الحمد لله

هذه الشركة تعرف عند العلماء بشركة (المضاربة) وهي " أَنْ يَدْفَعَ شَخْصٌ إلَى آخَرَ مَالَهُ لِيَتَّجِرَ فِيهِ , وَيَكُونَ الرِّبْحُ بَيْنَهُمَا بِحَسَبِ مَا يَتَّفِقَانِ , وَيُسَمَّى الْقَائِمُ بِالتِّجَارَةِ مُضَارِبًا " .

انظر : "الموسوعة الفقهية" (8/116) .

ويشترط لجوازها أن يكون توزيع الأرباح بنسبة معلومة من الربح ، كالنصف والثلث ونحو ذلك .

ولا يجوز أن تكون تلك النسبةُ نسبةً معلومةً من رأس المال ، كما لو أخذ منه مالاً ليتجر به واتفقا على أن يعطيه كل شهر –مثلاً- عشرة بالمئة من رأس المال على أنه أرباح .

ولا يجوز كذلك أن يكون الربح قدراً معلوماً ، من الدراهم –كألف درهم كل سنة أو كل شهر- بل الواجب أن يكون نسبة من الربح ، حسب ما يتفقان عليها .

فإن اشترط لصاحب المال قدرا معلوما من الدراهم ، أو نسبة من رأس المال ، كان عقد الشركة محرماً فاسداً .

وكل هذا مما اتفق العلماء عليه ، ولم يقع بينهم فيه اختلاف ، والحمد لله .

" قَالَ ابْنُ الْمُنْذِرِ : أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ لِلْعَامِلِ أَنْ يَشْتَرِطَ عَلَى رَبِّ الْمَالِ ثُلُثَ الرِّبْحِ , أَوْ نِصْفَهُ , أَوْ مَا يُجْمِعَانِ عَلَيْهِ , بَعْدَ أَنْ يَكُونَ ذَلِكَ مَعْلُومًا جُزْءًا مِنْ أَجْزَاءِ " انتهى من "المغني" (7/138) .

قال ابن قدامة في "المغني" (7/146) :

" مَتَى جَعَلَ نَصِيبَ أَحَدِ الشُّرَكَاءِ دَرَاهِمَ مَعْلُومَةً , أَوْ جَعَلَ مَعَ نَصِيبِهِ دَرَاهِمَ , مِثْلُ أَنْ يَشْتَرِطَ لِنَفْسِهِ جُزْءًا وَعَشْرَةَ دَرَاهِمَ , بَطَلَتْ الشَّرِكَةُ . قَالَ ابْنُ الْمُنْذِرِ : أَجْمَعَ كُلُّ مِنْ نَحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ عَلَى إبْطَالِ الْقِرَاضِ (يعني المضاربة) إذَا شَرَطَ أَحَدُهُمَا أَوْ كِلاهُمَا لِنَفْسِهِ دَرَاهِمَ مَعْلُومَةً . وَمِمَّنْ حَفِظْنَا ذَلِكَ عَنْهُ مَالِكٌ وَالأَوْزَاعِيُّ وَالشَّافِعِيُّ , وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ . . .

وَإِنَّمَا لَمْ يَصِحّ ذَلِكَ لِمَعْنَيَيْنِ : أَحَدُهُمَا , أَنَّهُ إذَا شَرَطَ دَرَاهِمَ مَعْلُومَةً , احْتَمَلَ أَنْ لا يَرْبَحَ غَيْرَهَا , فَيَحْصُلَ عَلَى جَمِيعِ الرِّبْحِ , وَاحْتَمَلَ أَنْ لا يَرْبَحَهَا , فَيَأْخُذَ مِنْ رَأْسِ الْمَالِ جُزْءًا . وَقَدْ يَرْبَحُ كَثِيرًا , فَيَسْتَضِرُّ مَنْ شُرِطَتْ لَهُ الدَّرَاهِمُ . وَالثَّانِي , أَنَّ حِصَّةَ الْعَامِلِ يَنْبَغِي أَنْ تَكُونَ مَعْلُومَةً بِالأَجْزَاءِ , لَمَّا تَعَذَّرَ كَوْنُهَا مَعْلُومَةً بِالْقَدْرِ , فَإِذَا جُهِلَتْ الأَجْزَاءُ , فَسَدَتْ " انتهى .

وقال شيخ الإسلام ابن تيمية :

" لَوْ شَرَطَ فِي الْمُضَارَبَةِ لِرَبِّ الْمَالِ دَرَاهِمَ مُعَيَّنَةً فَإِنَّ هَذَا لا يَجُوزُ بِالاتِّفَاقِ ; لأَنَّ الْمُعَامَلَةَ مَبْنَاهَا عَلَى الْعَدْلِ ، وَهَذِهِ الْمُعَامَلاتُ مِنْ جِنْسِ الْمُشَارَكَاتِ ; وَالْمُشَارَكَةُ إنَّمَا تَكُونُ إذَا كَانَ لِكُلِّ مِنْ الشَّرِيكَيْنِ جُزْءٌ شَائِعٌ كَالثُّلُثِ وَالنِّصْفِ ، فَإِذَا جُعِلَ لأَحَدِهِمَا شَيْءٌ مُقَدَّرٌ لَمْ يَكُنْ ذَلِكَ عَدْلا ; بَلْ كَانَ ظُلْمًا " انتهى من "مجموع الفتاوى" (28/83) .

وسئلت اللجنة الدائمة عن رجلين أعطى أحدهما الآخر مبلغا من المال ليتاجر له به ، واتفقا على أن يعطيه نسبة 3 بالمئة من رأس المال ربحاً كل شهر .

فأجابت :

" دفعك المال للتاجر للعمل به في التجارة ، وإعطاؤه لك نسبة محددة وهي 3 بالمئة من المبلغ لا يجوز ، لأنه من الربح المضمون " انتهى من "فتاوى اللجنة الدائمة" (14/318) .

وسئلت أيضاً عن شركة تأخذ الأموال من الناس لتتاجر بها ، وتعطيهم نسبة 30 بالمئة من رأس المال سنوياً ، وتدعي أنها تربح 100 بالمئة .

فأجابت :

" إذا كانت الشركة المذكورة تدفع للمشترك مبلغاً محددا مضموناً من الربح ، فهذا التعامل لا يجوز ، لأنه ربا ، والتعامل المباح أن يكون نصيب كل من الشريكين جزءاً مشاعاً كالربع والعشر ، يزيد وينقص حسب الحاصل " انتهى من "فتاوى اللجنة الدائمة" (14/321) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة الوتر بعد أذان الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 65692: صلاة الوتر بعد أذان الفجر
السؤال:

ما الحكم فيما إذا نوى المرء أن يصلي صلاة الوتر لكنه نام عنها أو لم ينتبه للوقت وهو يتناول طعام السحور ؟ هل له أن يصلي الوتر حتى بعد أذان الفجر ؟.

الجواب:

الحمد لله

أولاً :

ينتهي وقت صلاة الوتر بطلوع الفجر ، لقول النبي صلى الله عليه وسلم : ( صَلاة اللَّيْلِ مَثْنَى مَثْنَى ، فَإِذَا خَشِيَ الصُّبْحَ صَلَّى وَاحِدَةً فَأَوْتَرَتْ لَهُ مَا صَلَّى ) رواه البخاري (472) .

وروى مسلم (754) عَنْ أَبِي سَعِيدٍ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أَوْتِرُوا قَبْلَ أَنْ تُصْبِحُوا ) .

" فإذا أذن الفجر ولم يوتر الإنسان أَخَّره إلى الضحى بعد أن ترتفع الشمس فيصلي ما تيسر ، يصلي ثنتين أو أربع أو أكثر ، ثنتين ثنتين ، فإذا كانت عادته ثلاثا ولم يصلها في الليل ، صلاها الضحى أربعا بتسليمتين ، فإذا كانت عادته خمسا ولم يتيسر له فعلها في الليل لمرض أو نوم أو غير ذلك صلاها الضحى ستا بثلاث تسليمات ، وهكذا ، لأن النبي عليه الصلاة والسلام كان يفعل ذلك ، كان يوتر بإحدى عشرة ، فإذا شغله مرض أو نوم صلاها من النهار ثنتي عشرة ركعة . هكذا قالت عائشة رضي الله عنها فيما رواه الشيخان البخاري ومسلم عنها ، وهذا هو المشروع للأمة اقتداء به عليه الصلاة والسلام .

"مجموع فتاوى ابن باز" (11/300) .

وسئل الشيخ ابن باز أيضاً :

صلاة الوتر نهايتها هل هي عند ابتداء الأذان ، أذان الفجر أم نهاية الأذان وإذا نام عنها هل تقضى وكيف ؟

فأجاب :

" المشروع لكل مؤمن ومؤمنة الإيتار في كل ليلة ووقته ما بين صلاة العشاء إلى طلوع الفجر لما ثبت في الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال : ( صلاة الليل مثنى مثنى ، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى ) وروى مسلم في صحيحه عن أبي سعيد الخدري رضي الله عنه عن النبي أنه قال : ( أوتروا قبل أن تصبحوا ) وخرج الإمام أحمد وأبو داود والترمذي وصححه الحاكم عن خارجة بن حذافة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( إن الله أمدكم بصلاة هي خير لكم من حمر النعم . قلنا : يا رسول الله ما هي ؟ قال : الوتر ، ما بين صلاة العشاء إلى طلوع الفجر ) والأحاديث في هذا الباب كثيرة ، وهي دالة على أن الوتر ينتهي بطلوع الفجر ، وإذا لم يعلم المصلي طلوع الفجر اعتمد على المؤذن المعروف بتحري الوقت ، فإذا أذن المؤذن الذي يتحرى وقت الفجر فاته الوتر ، أما من أذن قبل الفجر فإنه لا يفوت بأذانه الوتر ولا يحرم به على الصائم الأكل والشرب ، ولا يدخل به وقت صلاة الفجر ، لقول النبي صلى الله عليه وسلم : ( إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم ) متفق على صحته . وكان ابن أم مكتوم رجلا أعمى لا ينادي حتى يقال له أصبحت أصبحت . وبما ذكرنا يتضح أن وقت الوتر ينتهي بأول الأذان إذا كان المؤذن يتحرى الصبح في أذانه ، لكن إذا أذن المؤذن والمسلم في الركعة الأخيرة أكملها لعدم اليقين بطلوع الفجر بمجرد الأذان ، ولا حرج في ذلك إن شاء الله .

ومن فاته الوتر شرع له أن يصلي عادته من النهار لكن يشفعها بركعة ، فإذا كانت عادته ثلاثا صلى أربعا ، وإذا كانت عادته خمسا صلى ستا ، وهكذا يسلم من كل اثنتين ، لما ثبت في صحيح مسلم عن عائشة رضي الله عنها قالت : ( كان النبي صلى الله عليه وسلم إذا فاته وتره من الليل لمرض أو نوم صلى من النهار ثنتي عشرة ركعة ) وكانت عادته صلى الله عليه وسلم الغالبة الإيتار بإحدى عشرة ركعة ، فإذا شغل عنها بمرض أو نوم صلى ثنتي عشرة ركعة ، كما قالت عائشة رضي الله عنها ، يسلم من كل اثنتين لما ثبت عن عائشة رضي الله عنها قالت : ( كان رسول الله كم يصلي من الليل عشر ركعات يسلم من كل اثنتين ويوتر بواحدة ) متفق على صحته ؛ ولقول النبي صلى الله عليه وسلم : ( صلاة الليل والنهار مثنى مثنى ) رواه الإمام أحمد وأهل السنن بإسناد صحيح من حديث ابن عمر رضي الله عنهما ، وأصله في الصحيحين بلفظ : ( صلاة الليل مثنى مثنى ) كما تقدم في أول هذا الجواب ، والله ولي التوفيق " انتهى .

"مجموع فتاوى ابن باز" (11/305-308) .

وسئل الشيخ ابن عثيمين رحمه الله : أحرص على الوتر في وقته الفاضل قبل طلوع الفجر ؛ ولكن أحياناً لا أستطيع فعله قبل طلوع الفجر ، فهل يجوز لي الوتر بعد طلوع الفجر ؟

فأجاب :

" إذا طلع الفجر وأنت لم توتر فلا توتر ، ولكن صل في النهار أربع ركعات إن كنت توتر بثلاث ، وست ركعات إن كنت توتر بخمس وهكذا .

لأن النبي صلى الله عليه وسلم كان إذا فاتته صلاة الليل صلى من النهار ثنتي عشرة ركعة " انتهى .

"مجموع فتاوى ابن عثيمين" (14/114) .

وقد جاء عن جماعة من الصحابة أنه لا حرج في صلاة الوتر بعد أذان الفجر إلى إقامة الصلاة ، منهم : ابن مسعود ، رواه النسائي (1667) وصححه الألباني في صحيح النسائي ، وابن عباس ، رواه مالك في "الموطأ" (255) ، وعبادة بن الصامت ، رواه مالك في "الموطأ" أيضاً (257) رضي الله عنهم أجمعين .

وسئل شيخ الإسلام ابن تيمية رحمه الله عمن نام عن صلاة الوتر ؟

فأجاب : " يصلي ما بين طلوع الفجر وصلاة الصبح ، كما فعل ذلك عبد الله بن عمر وعائشة وغيرهما . وقد روى أبو داود في سننه عن أبي سعيد قال : قال رسول الله صلى الله عليه وسلم : ( من نام عن وتره أو نسيه فليصله إذا أصبح أو ذكر ) . واختلفت الرواية عن أحمد هل يقضي شفعه معه ؟ والصحيح أنه يقضي شفعه معه . وقد صح عنه صلى الله عليه وسلم أنه قال : ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها ، فإن ذلك وقتها ) . وهذا يعم الفرض وقيام الليل والوتر والسنن الراتبة " انتهى من "الفتاوى الكبرى" (2/240) .

فإذا فعل المسلم أي واحد من الأمرين فلا حرج عليه إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استعمال العدسات اللاصقة بعد وضعها في محلول التنظيف لا يؤثر على الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 65693: استعمال العدسات اللاصقة بعد وضعها في محلول التنظيف لا يؤثر على الصيام
السؤال:

هل يجوز استخدام العدسات اللاصقة أثناء الصيام ؟ لأنها وكما تعلمون توضع في محلول خاص لتنظيفها ؟ أرجو الإجابة بالتفصيل .

الجواب:

الحمد لله

يجوز استعمال العدسات اللاصقة أثناء الصيام ، ولا يضر كونها توضع أولا في محلول التنظيف ؛ إذ غاية الأمر أن يتسرب شيء من المحلول إلى العين ، فيكون بمثابة قطرة العين ، وهي لا تفسد الصوم ، على الصحيح من قولي أهل العلم .

قال الشيخ ابن عثيمين رحمه الله : " لا بأس للصائم أن يكتحل ، وأن يقطر في عينه ، وأن يقطر في أذنيه ، حتى وإن وجد طعمه في حلقه ، فإنه لا يفطر بهذا ؛ لأنه ليس بأكل ولا شرب ، ولا بمعنى الأكل والشرب . والدليل إنما جاء في منع الأكل والشرب ، فلا يلحق بهما ما ليس في معناهما . وهذا الذي ذكرناه هو اختيار شيخ الإسلام ابن تيمية رحمه الله ، وهو الصواب " انتهى .

"فقه العبادات" (ص 191) .

وانظر السؤال (2299) ، (22199) ، (38023) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أقسم أن يفطر في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 65694: أقسم أن يفطر في رمضان
السؤال:

ما الحكم إذا أقسم المرء بأن يفطر في نهار رمضان ؟.

الجواب:

الحمد لله

أولاً :

صيام رمضان واجب على المسلم البالغ العاقل المقيم القادر على الصوم . ومن كان كذلك فإنه يحرم عليه الفطر بغير عذر ، كما يحرم عليه أن يقسم على ذلك ؛ لما في قسمه من العزم والتأكيد على فعل المحرم .

ثانياً :

إذا حلف المسلم على ارتكاب معصية فإنه لا يجوز له أن يفعل ما حلف عليه ، بل يجب عليه أن يحنث في يمينه ، ويكفر كفارة يمين ، لقول النبي صلى الله عليه وسلم : ( مَنْ حَلَفَ عَلَى يَمِينٍ فَرَأَى غَيْرَهَا خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ ، وَلْيُكَفِّرْ عَنْ يَمِينِهِ ) رواه مسلم (1650) .

وكفارة اليمين هي : إطعام عشرة مساكين ، أو كسوتهم ، أو تحرير رقبة ، فمن لم يجد صام ثلاثة أيام . قال الله تعالى : ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة/89 .

وانظر السؤال (45676) .

ثالثاً :

على من فعل ذلك أن يتوب إلى الله تعالى ، فإنه قبيح جدا من المسلم أن يقسم على الإفطار في رمضان ، فهذا يدل على تهاونه بحرمات الله ، والاستهانة بها ، وقد سبق في جواب السؤال (38747) بيان خطورة الإفطار في رمضان من غير عذر ، وأن فاعله يظن به النفاق ، والعياذ بالله .

قال الذهبي في "الكبائر" (ص 64) :

" وعند المؤمنين مقرر : أن من ترك صوم رمضان بلا مرض ولا غرض ( أي بلا عذر يبيح ذلك ) أنه شر من الزاني ومدمن الخمر ، بل يشكون في إسلامه ويظنون به الزندقة والانحلال " انتهى .

نسأل الله العفو والعافية والثبات على دينه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تبادل الكلام العاطفي والأفعال العاطفية بين الخاطبين هل يؤثر على الصوم؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 65698: تبادل الكلام العاطفي والأفعال العاطفية بين الخاطبين هل يؤثر على الصوم؟
السؤال:

خطيبي مسلم . تعلمت بعد بحث وتقصٍ معنى رمضان والحكمة من صومه . أرجو إفادتي عما هو مباح وغير مباح من الكلام العاطفي وبعض الأفعال العاطفية (مثل تشابك الأيدي والتعبير عن الحب لبعضنا البعض وغير ذلك) خلال الصيام .

الجواب:

الحمد لله

يباح للصائم أن يتبادل مع زوجته (التي عقد عليها) كلمات تدل على المحبة والحنان ، كما يباح له بعض الأفعال العاطفية كتقبيل زوجته أو معانقتها أو الإمساك بيدها ، إذا كان يملك نفسه ، ويضبط شهوته . وذلك لقول عائشة رضي الله عنها : ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَبِّلُ وَهُوَ صَائِمٌ ، وَيُبَاشِرُ وَهُوَ صَائِمٌ ، وَلَكِنَّهُ أَمْلَكُكُمْ لأَرَبِهِ ) رواه البخاري (1792) ومسلم (1854) .

ومَعْنَى الْمُبَاشَرَة هُنَا : اللَّمْسُ بِالْيَدِ , وَهُوَ مِنْ اِلْتِقَاءِ الْبَشَرَتَيْنِ .

والأرَب هو حاجة النفس . والمراد به هنا الجماع .

وقال الشيخ عبد العزيز بن باز رحمه الله :

" تقبيل الرجل امرأته ومداعبته لها ومباشرته لها بغير الجماع وهو صائم ، كل ذلك جائز ولا حرج فيه ، لأن النبي صلى الله عليه وسلم كان يقبِّل وهو صائم ويباشر وهو صائم . لكن إن خشي الوقوع فيما حرم الله عليه لكونه سريع الشهوة ، كره له ذلك ، فإن أمنى لزمه الإمساك والقضاء ولا كفارة عليه عند جمهور أهل العلم . أما المذي فلا يفسد به الصوم في أصح قولي العلماء ، لأن الأصل السلامة وعدم بطلان الصوم ، ولأنه يشق التحرز منه والله ولي التوفيق " "فتاوى الشيخ ابن باز" (4/202) .

هذا فيما يخص الرجل وزوجته ، أما حال الخطبة ، قبل عقد النكاح ، فليس للخاطب أن يتكلم مع مخطوبته بالكلام العاطفي ، ولا أن يمس يدها ، لأنه أجنبي عنها كسائر الأجانب . ولا ينبغي لأحد أن يتساهل في هذا الأمر ، ولا فرق بين أن تكون المخطوبة مسلمة أو نصرانية .

وقد سعدنا بسؤالك عن هذه المسألة المتعلقة بالصيام ، عند المسلمين ، وهو دليل على حبك للمعرفة ، ورغبتك في الاطلاع على أحكام هذا الدين ، ونحن نهنئك على ذلك ونشجعك عليه ، ونسأل الله أن يقودك البحث والعلم إلى اتباع ما يحبه الله تعالى ويرضاه . كما نسأله سبحانه أن يوفق بينك وبين خطيبك ، وأن يسعدك بالزواج منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد أن تتهجد آخر الليل فهل توتر مع الإمام في التروايح؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 65702: تريد أن تتهجد آخر الليل فهل توتر مع الإمام في التروايح؟
السؤال:

أنا امرأة مسلمة أحافظ على أداء صلاة التراويح . وفي الغالب إذا لم أذهب إلى الصلاة في المسجد فإن أخي الذي يصغرني سناً لا يذهب أيضاً . وإذا ذهبنا إلى المسجد نصلي الوتر مع الإمام . وقد اعتدت على الاستيقاظ في جوف الليل لصلاة التهجد وقراءة القرآن ، ولكني بعد صلاة الوتر لا أستطيع أن أصلي صلاة التهجد . فما هو الخيار الأفضل بالنسبة لي ؟ أداء صلاة التراويح في المسجد حتى يصلي أخي في المسجد أم البقاء في البيت لأصلي صلاة التهجد في جوف الليل ؟ أيهما أكثر أجراً ؟.

الجواب:

الحمد لله

ذهابك للمسجد ، وحضورك التروايح مع الجماعة ، ولقاؤك بأخواتك المسلمات ، كل ذلك خير وهدى والحمد لله . وكونك تعينين أخاك على هذا الخير ، طاعة أخرى تضاف لذلك .

ولا تعارض بين هذا وبين تهجدك آخر الليل ، فبإمكانك أن تجمعي بين هذه الفضائل كلها .

وذلك بأحد أمرين :

الأول : أن توتري مع الإمام ، ثم إذا تيسر لك التهجد بعد ذلك ، فصلِّ ما كتب الله لك ركعتين ركعتين ، دون أن تعيدي صلاة الوتر مرة أخرى ، لأنه لا وتران في ليلة .

الثاني : أن تؤخري الوتر إلى آخر الليل ، فإذا سلم الإمام من صلاة الوتر فإنك لا تسلمين معه ، بل تقومين وتزيدين ركعة ، ليكون وترك آخر الليل .

وقد سئل الشيخ ابن باز رحمه الله : بعض الناس إذا صلى مع الإمام الوتر وسلم الإمام قام وأتى بركعة ليكون وتره آخر الليل ، فما حكم هذا العمل ؟ وهل يعتبر انصرف مع الإمام ؟

فأجاب :

" لا نعلم في هذا بأساً ، نص عليه العلماء ، ولا حرج فيه حتى يكون وتره في آخر الليل . ويصدق عليه أنه قام مع الإمام حتى ينصرف ، لأنه قام معه حتى انصرف الإمام وزاد ركعة لمصلحة شرعية حتى يكون وتره آخر الليل فلا بأس بهذا ، ولا يخرج به عن كونه ما قام مع الإمام ، بل هو قام مع الإمام حتى انصرف لكنه لم ينصرف معه ، بل تأخر قليلا " انتهى .

"مجموع فتاوى ابن باز" (11/312) .

وسئل الشيخ ابن جبرين حفظه الله سؤالا مشابها ، فأجاب :

" يفضّل في حق المأموم متابعة الإمام حتى ينصرف من التراويح والوتر ؛ ليصدق عليه أنه صلى مع الإمام حتى انصرف ، فيكتب له قيام ليلة ، وكما فعله الإمام أحمد وغيره من العلماء .

وعلى هذا فإن أوتر معه وانصرف معه ، فلا حاجة إلى الوتر آخر الليل ، فإن استيقظ آخر الليل صلى ما كُتب له شفعا (أي ركعتين ركعتين) ولا يعيد الوتر ، فإنه لا وتران في ليلة ...

وفضّل بعض العلماء أن يشفع الوتر مع الإمام (أي يزيد ركعة) ، بأن يقوم بعد سلام الإمام فيصلي ركعة ثم يسلم ، ويجعل وتره آخر تهجده ؛ لقوله صلى الله عليه وسلم : ( فَإِذَا خَشِيَ أَحَدُكُمْ الصُّبْحَ صَلَّى رَكْعَةً وَاحِدَةً تُوتِرُ لَهُ مَا قَدْ صَلَّى ) ، وكذا قوله : ( اجْعَلُوا آخِرَ صَلاتِكُمْ بِاللَّيْلِ وِتْرًا ) " انتهى نقلا عن "فتاوى رمضان" (ص 826) .

وأفتت اللجنة الدائمة بأن هذا الأمر الثاني : حسن .

"فتاوى اللجنة الدائمة" (7/207) .

نسأل الله لك التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يفطر في المعهد أم يؤخر الإفطار والصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 65711: هل يفطر في المعهد أم يؤخر الإفطار والصلاة ؟
السؤال:

أنا أدرس الآن ، وتكون بعض الأيام شاقةً ، وأمضي وقتًا طويلًا في المعهد . وأتساءل : هل يجوز أن أفطر ، وأن أصلي المغرب في المعهد ، أم أؤخره حتى أصل للبيت ؟ أنا أنهي دراستي قبل دقائق من المغرب ، وأصل بيتي بعد ذلك بنصف ساعة .
إن أنا صليت في المعهد ، فسأفقد وسيلة المواصلات إلى بيتي ، وسأتأخر نتيجة لذلك عن البيت .
فبماذا تنصحوني والحال ما ذكر ؟.

الجواب:

الحمد لله

المبادرة إلى أداء الصلاة في أول وقتها من أفضل الأعمال عند الله سبحانه وتعالى .

فعَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه قَالَ : سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ ؟ قَالَ : الصَّلاةُ عَلَى وَقْتِهَا . قَالَ : ثُمَّ أَيٌّ ؟ قَالَ : ثُمَّ بِرُّ الْوَالِدَيْنِ . قَالَ : ثُمَّ أَيٌّ ؟ قَالَ : الْجِهَادُ فِي سَبِيلِ اللَّهِ . رواه البخاري (527) ومسلم (85)

قال النووي رحمه الله :

" وفي هذا الحديث : الحث على المحافظة على الصلاة في وقتها , ويمكن أن يؤخذ منه استحبابها في أول الوقت ; لكونه احتياطًا لها , ومبادرةً إلى تحصيلها في وقتها " انتهى .

"شرح مسلم" (2/265) .

وعَنْ أُمِّ فَرْوَةَ رضي الله عنها قَالَتْ : سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَيُّ الأَعْمَالِ أَفْضَلُ ؟ قَالَ : الصَّلاةُ فِي أَوَّلِ وَقْتِهَا . رواه أبو داود (426) وصححه الألباني .

وقال الإمام أحمد رحمه الله :

" أول الوقت أعجب إِلَيَّ إلا في صلاتين ، صلاة العشاء وصلاة الظهر يبرد بها في الحر " انتهى .

"المغني" (1/398) .

كما أن المبادرة إلى تعجيل الفطور مستحبة أيضًا ، وقد جاء في ذلك عدة أحاديث منها :

ما رواه البخاري (1957) ومسلم (1098) عَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ ) .

وانظر جواب السؤال رقم (50019) ، (13999) .

وبهذا يتبين لك – أخي السائل – أن المستحب والمندوب في حقك المبادرة إلى الإفطار وصلاة المغرب في المعهد .

ولكن ذلك يبقى في دائرة المندوب ، فإن شق عليك ، وخشيت أن تنقطع عنك المواصلات أو تتأخر في الوصول للبيت ، فلا حرج عليك إذا أخرت الصلاة لتؤديها في المنزل ، بشرط أن يغلب على ظنك الوصول قبل أذان العشاء ، ويمكنك أن تفطر على تمرات تحملها معك في طريقك .

أما إذا كان سؤالك عن الإفطار في رمضان بسبب مشقة العمل ، فقد سبق بيان ذلك في جواب السؤال رقم (43772) .

وفقك الله لما يحب ويرضى ، وشكر الله لك هذا الحرص على طاعته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة الكسوف بعد طلوع الفجر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الكسوف >
سؤال رقم 65719: صلاة الكسوف بعد طلوع الفجر
السؤال:

خرجنا لصلاة الفجر هذا اليوم الخميس الرابع عشر من شهر رمضان ، فرأينا القمر في حال الخسوف ماذا نفعل ؟.

الجواب:

الحمد لله

الشمس والقمر آيتان من آيات الله يذّكر الله بخسوف القمر وكسوف الشمس عباده بيوم القيامة ، يوم يذهب ضوءهما قال تعالى : ( فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ ) القيامة/7-9 ، فهذه الآية تذكر بذلك اليوم ، انظر السؤال رقم ( 5901 ) ، وقد فزع النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى الصلاة حين حصل ذلك .

وحيث أنكم رأيتم الخسوف اليوم وأنتم خارجون لصلاة الفجر فإنكم مخيّرون بين البدء بالخسوف كما ذكر ذلك بعض العلماء ، لورود الأمر من النبي صلى الله عليه وسلم بالفزع إليها ، والفزع يقتضي الإسراع بها .

وإذا بدأتم بالفجر أولاً فهذا طيّب لأن الفريضة مقدّمَة ، وقد يكون في هذا مصلحة ، وخصوصاً عندما لا يُرى الخسوف إلا عند وقت الإقامة ، فربما يشقّ على الناس ، لاسيما الذين يسهرون الليل في شهر الصيام أن يبدأ بهم الإمام صلاة الخسوف . فإذا بدأوا بالفجر ليتمكن من يريد الانصراف من الانصراف كان هذا أهون على الناس ، وأيضاً فهذا يبعد عن البلبلة ، وخصوصاً للقادمين لصلاة الفجر ، ولا يعلمون أن الإمام يصلي الخسوف .

الإسلام سؤال وجواب (www.islam-qa.com)


زكاة الأسهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 65722: زكاة الأسهم
السؤال:

أعمل في مجال بيع وشراء الأسهم السعودية ، وطبيعة عملي تتمثل في بيع السهم بمجرد حصول أي ربح على سعر الشراء ، حيث إنني لا أنتظر أرباح الشركات .
وسؤالي هو أنني اشتريت بعض الأسهم في شركة الكهرباء منذ خمسة أشهر بقيمة 172 ريالا للسهم الواحد ، وبعد شرائي له انخفض إلي 147 ولم يصل إلي سعر الشراء بعد ، فهل على هذه الأسهم زكاة ؟ وكيف تتم عملية إخراج الزكاة ؟ هل حسب سعر الشراء أم حسب السعر الحالي الذي هو 147 ؟.

الجواب:

الحمد لله

هذه الأسهم الآن تعتبر من عروض التجارة ، لأن عروض التجارة هي كل ما يعد للبيع والتجارة . ففيها الزكاة .

وزكاة عروض التجارة تكون بحسب قيمتها عند نهاية الحول ، سواء كان أكثر من سعر الشراء أم أقل .

انظر السؤال : (65515) .

وعلى هذا فإذا بلغت هذه الأسهم نصابا ، أو كانت تبلغ النصاب بإضافتها للنقود التي معك فإنك تخرج زكاتها على حسب قيمتها يوم نهاية الحول .

قال الشيخ ابن عثيمين :

" وكيفية زكاة الأسهم في الشركات والمساهمات أن نقول : إن كانت الدولة تحصي ذلك وتأخذ زكاتها فإن الذمة تبرأ بذلك ، وإلا وجبت الزكاة فيها على النحو التالي : بأن يقومها كل عام بما تساوي ، ويخرج ربع العشر إن كان قصد بها الاتجار ، أما إن قصد بها الاستثمار فلا زكاة عليه إلا في مغلها إن كان دراهم وتم عليها الحول " انتهى .

"مجموع فتاوى ابن عثيمين" (18/196) .

وقد سئلت اللجنة الدائمة : هل على الأسهم والسندات زكاة ؟ وكيف نخرجها ؟

فأجابت :

" تجب الزكاة في الأسهم والستندات إذا كانت تمثل نقوداً أو عروضاً للتجارة ، بشرط أن يكون من في ذمته النقود ليس معسراً ولا مماطلاً " انتهى .

"فتاوى اللجنة الدائمة" (9/354) .

وسئلت اللجنة الدائمة عن الأسهم التي يشترى بها أراضٍ وعقارات .

فأجابت :

" الأسهم المذكورة في السؤال من عروض التجارة ، فتجب الزكاة فيها يقومها كل سنة بقيمتها من غير نظر إلى قيمة الشراء ، فإن كان عنده مال أخرج الزكاة منه ، وإلا فإنه يخرج زكاتها عن السنوات الماضية من قيمتها بعد بيعها واستلام ثمنها " انتهى .

"فتاوى اللجنة الدائمة" (9/353) .

وسئل الشيخ ابن عثيمين رحمه الله تعالى : الزكاة على الأسهم تكون على القيمة الرسمية للسهم أم القيمة السوقية أم ماذا ؟

فأجاب :

" الزكاة على الأسهم وغيرها من عروض التجارة تكون على القيمة السوقية ، فإذا كانت حين الشراء بألف ثم صارت بألفين عند وجوب الزكاة فإنها تقدر بألفين ، لأن العبرة بقيمة الشيء عند وجوب الزكاة لا بشرائه " انتهى .

"مجموع فتاوى ابن عثيمين" (18/197) .

وينبغي التنبه إلى أن عروض التجارة إذا اشتريت بذهب ، أو فضة ، أو نقود ( ريالات أو دولارات أو غيرها من العملات ) أو عروض أخرى ؛ فإن حول العروض هو حول المال الذي اشتريت به ، وعلى هذا ، فلا يبدأ حولاً جديداً للعروض من حين امتلاكها ، بل يكمل على حول المال الذي اشتريت به .

راجع السؤال (32715) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة بغير طهارة متعمدًا كبيرة وليست كفرًا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 65731: الصلاة بغير طهارة متعمدًا كبيرة وليست كفرًا
السؤال:

أعلم أنه لا تجوز الصلاة على الجنب ، لكن إذا صلى أحدهم وهو جنب ، فما حكم صلاته ؟
وهو الآن يشعر في داخله بأنه محطم تمامًا ، ومغتم لمعصيته ، فقد قرأ في أحد الكتب أن المسلم إذا "صلى" دون وضوء ، فإنه يخرج من الإسلام .
وبناء على ما ذكر ، كيف يتصرف المذكور ؟ هل خرج بفعله ذاك من الإسلام أم لا ؟
وكيف يتخلص من تلك المعصية ويتوب ؟ هل عليه تجديد إيمانه (إسلامه) ؟ .

الجواب:

الحمد لله

أولاً:

من المعلوم بالضرورة عند المسلمين أن الطهارة من الحدثين الأصغر والأكبر واجبة ، وشرط لصحة الصلاة ، وأن من صلى بغير طهارة عامدًا أو ناسيًا فصلاته باطلة ، وعليه الإعادة ، ثم إن كان عامدًا فقد ارتكب إثمًا كبيرًا ومعصيةً عظيمةً .

يقول شيخ الإسلام ابن تيمية رحمه الله :

" فالمسلم لا يصلي إلى غير القبلة ، أو بغير وضوء أو ركوع أو سجود ، ومن فعل ذلك كان مستحقا للذم والعقاب" انتهى .

"منهاج السنة النبوية" (5/204) .

وقد جاء الوعيد الشديد لمن فعل ذلك :

فعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( أُمِرَ بعبد من عباد الله أن يُضرَب في قبره مائة جلدة ، فلم يزل يسأل ويدعو حتى صارت جلدةً واحدةً ، فجُلد جلدةً واحدةً ، فامتلأ قبره عليه نارًا ، فلما ارتفع عنه أفاق ، قال : علام جلدتموني ؟ فقيل له : إنك صليت صلاةً واحدةً بغير طهور ، ومررت على مظلوم فلم تنصره ) أخرجه الطحاوي في "مشكل الآثار" (4/231) وحسنه الألباني في السلسلة الصحيحة (2774) .

ثانيًا :

اتفق أهل العلم على أن من صلى بغير طهارة مستحلًا ذلك ، أو مستهزئاً ، فقد كفر ، ويستتاب ، فإن تاب وإلا قتل .

وأما إذا صلى بغير وضوء تهاوناً لا على وجه الاستحلال ولا الاستهزاء ، فقد ذهب الإمام أبو حنيفة رحمه الله إلى أنه يكفر أيضاً ، وجمهور العلماء على أنه لا يكفر ، ويكون فعل كبيرة من الكبائر .

يقول النووي رحمه الله :

" إن كان عالما بالحدث وتحريم الصلاة مع الحدث فقد ارتكب معصيةً عظيمةً ، ولا يكفر عندنا بذلك ، إلا أن يستحله ، وقال أبو حنيفة : يكفر لاستهزائه.

دليلنا : أنه معصية فأشبهت الزنا وأشباهه " انتهى .

"المجموع" (2/84) ، وبنحوه في "روضة الطالبين" (10/67) .

وانظر مذهب الأحناف في : "البحر الرائق" (1/151،302) ، (5/132) ، "حاشية ابن عابدين" (3/719) .

فالواجب على من صلى بغير طهارة التوبة والاستغفار ، والعزم على عدم العود إلى مثل ذلك ، ثم يعيد الصلاة التي صلاها بغير طهارة ، والله تعالى يتوب على من تاب ، ولا يجب عليه تجديد إسلامه .

والله أعلم .

انظر سؤال رقم (27091) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم السباحة للصائم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 65734: حكم السباحة للصائم
السؤال:

هل يجوز للشخص السباحة وهو صائم ، إذا كان ذلك من متطلبات المدرسة ؟.

الجواب:

الحمد لله

حكم السباحة للصائم يتبع التفصيل التالي :

أولاً :

إذا كان يغلب على ظن السابح عدم دخول الماء إلى معدته من الفم أو الأنف ، وكان يحسن السباحة بحيث يضمن الحفاظ على صيامه ، فلا بأس عليه حينئذٍ من السباحة ، ويكون حكمها حكم الاغتسال للصائم ، وقد نص العلماء على جوازه ، ولو للتبرد فقط .

قال البخاري رحمه الله : بَاب اغْتِسَالِ الصَّائِمِ . وَبَلَّ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ثَوْبًا فَأَلْقَاهُ عَلَيْهِ وَهُوَ صَائِمٌ .

وَدَخَلَ الشَّعْبِيُّ الْحَمَّامَ وَهُوَ صَائِمٌ .. وَقَالَ الْحَسَنُ : لا بَأْسَ بِالْمَضْمَضَةِ وَالتَّبَرُّدِ لِلصَّائِم ... وَقَالَ أَنَسٌ : إِنَّ لِي أَبْزَنَ أَتَقَحَّمُ فِيهِ وَأَنَا صَائِمٌ .

قال الحافظ ابن حجر في "فتح الباري" (4/197) :

" الأبزن : حجر منقور شبه الحوض ، وكأن الأبزن كان ملآن ماءً فكان أنس إذا وجد الحر دخل فيه يتبرد بذلك " انتهى .

فكأن الأبزن يشبه ما يسمى الآن بـ "البانيو" .

وروى أبو بكر الأثرم بإسناده : أن ابن عباس دخل الحمام وهو صائم ، هو وأصحاب له ، في شهر رمضان . "المغني" (3/18) .

وجاء في فتاوى اللجنة الدائمة (10/281) :

" تجوز السباحة في نهار رمضان ، ولكن ينبغي للسابح أن يتحفظ من دخول الماء إلى جوفه " انتهى .

وقال الشيخ ابن عثيمين رحمه الله :

" لا بأس للصائم أن يسبح ، وله أن يسبح كما يريد ، وينغمس في الماء ، ولكن يحرص على أن لا يتسرب الماء إلى جوفه بقدر ما يستطيع ، وهذه السباحة تنشط الصائم وتعينه على الصوم ، وما كان منشطاً على طاعة الله فإنه لا يمنع منه ، فإنه مما يخفف العبادة على العباد ، وييسرها عليهم ، وقد قال الله تبارك وتعالى في معرض آيات الصوم : ( يُرِيدُ ٱللَّهُ بِكُمُ ٱلْيُسْرَ وَلاَ يُرِيدُ بِكُمُ ٱلْعُسْرَ وَلِتُكْمِلُواْ ٱلْعِدَّةَ وَلِتُكَبِّرُواْ ٱللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ )

والنبي عليه الصلاة والسلام قال : ( إن هذا الدين يسر ، ولن يشاد الدين أحد إلا غلبه ) . والله أعلم " انتهى .

وقال أيضًا :

" لا بأس أن يغوص الصائم في الماء ، أو يعوم فيه ـ أي يسبح ـ ؛ لأن ذلك ليس من المفطرات ، والأصل الحل حتى يقوم دليل على الكراهة أو على التحريم ، وليس هناك دليل على التحريم ولا على الكراهة ، وإنما كرهه بعض أهل العلم ، خوفاً من أن يدخل إلى حلقه شيء وهو لا يشعر به " انتهى .

"مجموع فتاوى ابن عثيمين" (19/284، 285) .

ثانياً :

إذا غلب على ظنه دخول الماء إلى جوفه بسبب السباحة ، فلا يجوز له هذا الفعل ، ويحرم عليه أن يمارس السباحة في نهار رمضان . ودليل ذلك :

ما جاء عَنْ لَقِيْطٍ بنِ صَبِرَة رَضِيَ اللَهُ عَنْهُ قَالَ : قُلْتُ : يَا رَسُولَ اللَّهِ , أَخْبِرْنِي عَنْ الْوُضُوءِ ؟ قَالَ : ( أَسْبِغْ الْوُضُوءَ , وَخَلِّلْ بَيْنَ الأَصَابِعِ , وَبَالِغْ فِي الاسْتِنْشَاقِ , إِلا أَنْ تَكُونَ صَائِمًا ) .

رواه أبو داود (142) والترمذي (788) وقال حسن صحيح وصححه ابن حجر والألباني .

وقال الإمام أحمد في الصائم ينغمس في الماء إذا لم يخف أن يدخل في مسامعه .

وكره الحسن والشعبي أن ينغمس في الماء خوفًا أن يدخل في مسامعه . "المغني" (3/18) .

وقال الأذرعي (من فقهاء الشافعية) :

" لو عرف من عادته أنه يصل الماء إلى جوفه من ذلك لو انغمس ، ولا يمكنه التحرز عن ذلك ، حرم عليه الانغماس " انتهى . "حاشية البجيرمي" (2/74) .

والسؤال الآن : إذا بالغ في الاستنشاق – ومثله إذا انغمس في الماء وسبح في نهار رمضان - فدخل الماء إلى جوفه عن غير قصد منه ، سواء كان يغلب على ظنه عدم دخول الماء أو لا ، هل يحكم بإفطاره ؟

اختلف في ذلك أهل العلم :

القول الأول : قول جمهور أهل العلم من الأحناف والمالكية والشافعية ، وهو بطلان صومه .

القول الثاني : عدم البطلان ، وهو قول لبعض التابعين ، ووجه عند الحنابلة ، اختاره الشيخ ابن عثيمين رحمه الله . "الشرح الممتع" (6/407) .

وانظر : "المجموع" (6/338) ، و"المغني" (3/18) .

ويجب التحفظ من كشف العورات أثناء السباحة ، فلا يسبح في مكان تنكشف فيه العورات ، ولا يتساهل في النظر إلى عورات الآخرين .

وانظر جواب السؤال رقم (23464) ، (38907) .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد الزواج في شهر رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 65736: يريد الزواج في شهر رمضان
السؤال:

إذا كان هناك رجل يحب امرأةً ، وأراد أن يتزوجها في شهر رمضان المبارك ، وهو يريد أن يتحدث إليها ، هل هناك أي قيود في الإسلام تمنع من زواجه بتلك الفتاة ، وتمنع تحدثه إليها في رمضان ؟
الرجل يحب تلك الفتاة كثيراً ، ويريد أن يتزوجها ، فأرجو أن تنصحني في ذلك.

الجواب:

الحمد لله

ليس في الشريعة أي نهي عن الزواج في رمضان لذات رمضان ، ولا في غيره من الأشهر ، بل الزواج جائز في أي يوم من أيام السنة .

لكن الصائم في رمضان يمتنع عن الطعام والشراب والجماع من الفجر إلى غروب الشمس ، فإن كان يملك نفسه , ولا يخشى أن يفعل ما يفسد صيامه , فلا حرج عليه من الزواج في رمضان .

والظاهر أن الذي يريد أن يبدأ حياته الزوجية في رمضان ، - غالباً - لا يستطيع الصبر عن زوجته الجديدة طوال النهار ، فيُخشى عليه من الوقوع في المحظور ، وانتهاك حرمة هذا الشهر الفضيل ، فيقع في الإثم الكبير ، مع وجوب القضاء والكفارة المغلظة ، وهي عتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكينًا ، وإذا تكرر الجماع في عدة أيام تكررت معه الكفارة بعدد الأيام .

انظر سؤال رقم (1672) (22960) .

فالنصيحة للسائل إذا خشي ألا يملك نفسه أن يؤجل زواجه إلى ما بعد رمضان مباشرة ، وليشغل نفسه في رمضان بالعبادة وتلاوة القرآن وقيام الليل ، ونحو ذلك من العبادات .

أما حكم التحدث مع من يريد الزواج منها في رمضان ، فقد سبق الجواب عليه، انظر الأسئلة (13791) (13918) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا توجد صلاة سنة بعد فريضة الفجر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 65746: لا توجد صلاة سنة بعد فريضة الفجر؟
السؤال:

هل توجد صلاة سنة بعد صلاة الفجر ؟.

الجواب:

الحمد لله

ليس لصلاة الفجر صلاة سنة بعدها .

أما قبلها فلها سنة راتبة ؛ ركعتان ، وهي آكد السنن الرواتب ، حتى كان النبي صلى الله عليه وسلم لا يدعهما حضراً ولا سفرا . فعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : ( لَمْ يَكُنْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى شَيْءٍ مِنْ النَّوَافِلِ أَشَدَّ مِنْهُ تَعَاهُدًا عَلَى رَكْعَتَيْ الْفَجْرِ ) رواه البخاري (1163) ومسلم (724) .

وفي فضلها قال النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( رَكْعَتَا الْفَجْرِ خَيْرٌ مِنْ الدُّنْيَا وَمَا فِيهَا ) رواه مسلم (725) .

ويسن أن يقرأ المصلي فيهما بالكافرون والإخلاص ؛ لما روى مسلم (726) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ فِي رَكْعَتَيْ الْفَجْرِ : ( قُلْ يَا أَيُّهَا الْكَافِرُونَ ) وَ ( قُلْ هُوَ اللَّهُ أَحَدٌ ) .

ومن فاتته سنة الفجر (القبلية) فله أن يصليها بعد صلاة الصبح .

ودليل ذلك ما رواه الترمذي (422) وأبو داود (1267) عَنْ قَيْسٍ بن عمرو قَالَ : خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُقِيمَتْ الصَّلاةُ ، فَصَلَّيْتُ مَعَهُ الصُّبْحَ ثُمَّ انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدَنِي أُصَلِّي ، فَقَالَ : مَهْلا يَا قَيْسُ ، أَصَلاتَانِ مَعًا ؟! قُلْتُ : يَا رَسُولَ اللَّهِ ، إِنِّي لَمْ أَكُنْ رَكَعْتُ رَكْعَتَيْ الْفَجْرِ . قَالَ : فَلا إِذَنْ ) . ولفظ أبي داود : ( فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) والحديث صححه الألباني في صحيح الترمذي .

قال الخطابي :

" فِيهِ بَيَان أَنَّ لِمَنْ فَاتَتْهُ الرَّكْعَتَانِ قَبْل الْفَرِيضَة أَنْ يُصَلِّيهِمَا بَعْدهَا قَبْل طُلُوع الشَّمْس " انتهى من "عون المعبود" .

وقال في "تحفة الأحوذي" :

" ( أَصَلاتَانِ مَعًا ؟ ) الاسْتِفْهَامُ لِلإِنْكَارِ . أَيْ أَفَرْضَانِ فِي وَقْتِ فَرْضٍ وَاحِدٍ ؟ إِذْ لا نَفْلَ بَعْدَ صَلاةِ الْفَجْرِ .

( فَلا إِذَنْ )

تَنْبِيهٌ : اِعْلَمْ أَنَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : (فَلا إِذَنْ) مَعْنَاهُ : فَلا بَأْسَ عَلَيْك أَنْ تُصَلِّيَهُمَا حِينَئِذٍ , وَيَدُلُّ عَلَيْهِ رِوَايَةُ أَبِي دَاوُدَ بِلَفْظِ : ( فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) , وَرِوَايَةُ عَطَاءِ بْنِ أَبِي رَبَاحٍ عَنْ رَجُلٍ مِنْ الأَنْصَارِ بِلَفْظِ : ( فَلَمْ يَقُلْ لَهُ شَيْئًا ) . قَالَ الْعِرَاقِيُّ : إِسْنَادُهُ حَسَنٌ , وَرِوَايَةُ اِبْنِ أَبِي شَيْبَةَ بِلَفْظِ : ( فَلَمْ يَأْمُرْهُ وَلَمْ يَنْهَهُ ) , وَرِوَايَةُ اِبْنِ حِبَّانَ بِلَفْظِ : ( فَلَمْ يُنْكِرْ عَلَيْهِ ) , وَالرِّوَايَاتُ بَعْضُهَا يُفَسِّرُ بَعْضًا " انتهى باختصار .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إجازته في رمضان ، فما الحل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 65749: إجازته في رمضان ، فما الحل ؟
السؤال:

مشكلتي عويصة جداً ، وهي تتعلق برمضان ، فأنا من الهند ، وأعمل في إحدى الدول العربية ، ومتزوج وأهلي في الهند ، والشركة تجبرني على أن آخذ إجازتي السنوية المكونة من 25 يومًا في رمضان . وقد حاولت تغيير ذلك لكن دون جدوى ، وحيث إني حديث عهد بزواج ، فأنا أشعر بتعاسة شديدة ؛ لأن إجازتي تقع في شهر رمضان .
وأتساءل : هل لي من عذر في رمضان ؟ وإذا أفطرت يوماً واحداً من الشهر كيف أقضيه ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يخفف عنك ، وأن يجعل لك من أمرك يسراً .

وهذه التعاسة التي تشعر بها ما هي إلا من وسوسة الشيطان ، الذي لا يزال يتربص بالمؤمن ليفسد عليه دنياه وآخرته .

قال الله تعالى : ( إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ ) المجادلة/10 .

قال الشيخ عبد الرحمن بن سعدي (ص/785) :

" ( لِيَحْزُنَ الَّذِينَ آمَنُوا ) : هذا غاية مَكْرِهِ وَمَقْصُودِه " انتهى .

والمؤمن الصادق يستطيع بقوة إيمانه ، وتوكله على ربه ، وقناعته ورضاه بما قسم الله له ، أن يتغلب على كل تعاسة أو هموم تصيبه .

وأنت - أخي السائل – في سعة من أمرك ، فقد أعطاك الله فرصة الليل الطويل ، تقضي فيه حاجتك مع أهلك ، وأما في النهار فتنشغل بتلاوة القرآن وعمل الخير وزيارة الإخوان , وقضاء حوائج المنزل , ومتابعة حلقات العلم ودروس العلم ، وبهذا تنظم وقتك ، وتكسب الخير كله إن شاء الله تعالى .

كما أن لك رخصة في مباشرة زوجتك دون الجماع ، بشرط أن تأمن على نفسك من الوقوع في المحظور .

انظر جواب السؤال رقم (49614) (20032) .

وليس لك رخصةٌ في إتيان أهلك في نهار رمضان ، بل يجب الحذر من ذلك ، فشهر رمضان حرمته عظيمة ، لا يجوز انتهاكها بالفطر دون عذر من سفر أو مرض ، ومن أفطر في نهار رمضان بالجماع فقد ارتكب إثماً عظيماً يوجب الكفارة المغلظة ، وقد سبق بيانها في جواب السؤال رقم (1672) ، (49750) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يستحب ختم القرآن في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
سؤال رقم 65754: يستحب ختم القرآن في رمضان
السؤال:

أرجو أن تخبرني ما إذا كان من الضروري على المسلم ختم القرآن الكريم خلال شهر رمضان ، إذا كان الجواب بنعم ، أرجو أن تورد الحديث المؤيد لذلك القول .

الجواب:

الحمد لله

أولاً :

يشكر السائل الكريم على حرصه على معرفة حكم المسألة بدليلها ، ولا شك أن هذا أمر مطلوب ، يجب أن يسعى إليه كل مسلم ، حتى يكون متبعاً للكتاب والسنة .

قال الشوكاني رحمه الله "إرشاد الفحول" (450-451) :

" إذا تقرر لك أن العامي يسأل العالم ، والمقصر يسأل الكامل ، فعليه أن يسأل أهل العلم المعروفين بالدين وكمال الورع ، عن العالم بالكتاب والسنة ، العارف بما فيهما ، المطلع على ما يحتاج إليه في فهمهما من العلوم الآلية ، حتى يدلوه عليه ويرشدوه إليه ، فيسأله عن حادثته طالباً ما في كتاب الله سبحانه أو ما في سنة رسول الله صلى الله عليه وسلم ، فحينئذ يأخذ الحق من معدنه ، ويستفيد الحكم من موضعه ، ويستريح من الرأي الذي لا يأمن المتمسك به أن يقع في الخطأ المخالف للشرع ، المباين للحق " انتهى .

وفي كتاب ابن الصلاح "أدب المفتي والمستفتي" (ص171) قال :

" وذكر السمعاني أنه لا يمنع من أن يطالب المفتي بالدليل ، لأجل احتياطه لنفسه ، وأنه يلزمه أن يذكر له الدليل إن كان مقطوعاً به ، ولا يلزمه ذلك إن لم يكن مقطوعاً به ؛ لافتقاره إلى اجتهاد يقصر عنه العامي . والله أعلم بالصواب " انتهى .

ثانياً :

نعم ، يستحب للمسلم أن يكثر من قراءة القرآن في رمضان ويحرص على ختمه ، لكن لا يجب ذلك عليه ، بمعنى أنه إن لم يختم القرآن فلا يأثم ، لكنه فوت على نفسه أجوراً كثيرة .

والدليل على ذلك : ما رواه البخاري (4614) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه : ( أن جبريل كان يعْرضُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنَ كُلَّ عَامٍ مَرَّةً ، فَعرضَ عَلَيْهِ مَرَّتَيْنِ فِي الْعَامِ الَّذِي قُبِضَ فيه )

قال ابن الأثير في "الجامع في غريب الحديث" (4/64) :

" أي كان يدارسه جميع ما نزل من القرآن " انتهى .

وقد كان من هدي السلف رضوان الله عليهم ، الحرص على ختم القرآن في رمضان ، تأسياً بالنبي صلى الله عليه وسلم .

فعن إبراهيم النخعي قال : كان الأسود يختم القرآن في رمضان في كل ليلتين . "السير" (4/51) .

وكان قتادة يختم القرآن في سبع ، فإذا جاء رمضان ختم في كل ثلاث ، فإذا جاء العشر ختم في كل ليلة . "السير" (5/276) .

وعن مجاهد أنه كان يختم القرآن في رمضان في كل ليلة . "التبيان" للنووي (ص/74) وقال : إسناده صحيح .

وعن مجاهد قال : كان علي الأزدي يختم القرآن في رمضان كل ليلة . "تهذيب الكمال" (2/983) .

وقال الربيع بن سليمان : كان الشافعي يختم القرآن في رمضان ستين ختمة . "السير" (10/36) .

وقال القاسم ابن الحافظ ابن عساكر : كان أبي مواظباً على صلاة الجماعة وتلاوة القرآن ، يختم كل جمعة ، ويختم في رمضان كل يوم . "السير" (20/562) .

قال النووي رحمه الله معلقاً على مسألة قدر ختمات القرآن :

" والاختيار أن ذلك يختلف باختلاف الأشخاص ، فمن كان يظهر له بدقيق الفكر ، لطائف ومعارف ، فليقتصر على قدر يحصل له كمال فهم ما يقرؤه ، وكذا من كان مشغولا بنشر العلم ، أو غيره من مهمات الدين ، ومصالح المسلمين العامة ، فليقتصر على قدر لا يحصل بسببه إخلال بما هو مرصد له .

وإن لم يكن من هؤلاء المذكورين فليستكثر ما أمكنه من غير خروج إلى حد الملل والهذرمة " انتهى .

"التبيان" (ص76) .

ومع هذا الاستحباب والتأكيد على قراءة القرآن وختمه في رمضان ، يبقى ذلك في دائرة المستحبات ، وليس من الضروريات الواجبات التي يأثم المسلم بتركها .

سئل الشيخ ابن عثيمين رحمه الله : هل يجب على الصائم ختم القرآن في رمضان ؟

فأجاب :

" ختم القرآن في رمضان للصائم ليس بأمر واجب ، ولكن ينبغي للإنسان في رمضان أن يكثر من قراءة القرآن ، كما كان ذلك سنة رسول الله صلى الله عليه وسلم ، فقد كان عليه الصلاة والسلام يدارسه جبريل القرآن كل رمضان " انتهى .

"مجموع فتاوى ابن عثيمين" (20/516)

وانظر الأسئلة رقم (66063) (26327) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا زكاة على معدات المصانع ، وزكاة من عليه دين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 65763: لا زكاة على معدات المصانع ، وزكاة من عليه دين
السؤال:

يحتاج أخي مساعدة في حساب الزكاة ، فهو غير متأكد ( من المبلغ الذي عليه تزكيته ) لأن عليه ديوناً كما أن إيداعاته لم تتجاوز ثلاثة أشهر ، مع أنه يملك مصنعاً يحتوي على معدات ، فهل يدفع الزكاة عن ذلك ؟.

الجواب:

الحمد لله

أولا :

من ملك مالاً تجب زكاته ، وكان عليه دَيْن ، فالزكاة واجبة عليه ، ولا أثر لهذا الدَّيْن ، وهو مذهب الإمام الشافعي رحمه الله .

لعموم الأدلة الدالة على وجوب الزكاة على من ملك نصاباً .

ولأن النبي صلى الله عليه ومسلم كان يرسل عماله لقبض الزكاة ولا يأمرهم بالاستفصال هل على أصحاب الأموال ديون أو لا ؟

ولأن الزكاة تتعلق بعين المال ، والدين يتعلق بالذمة ، فلا يمنع أحدهما الآخر .

قال الشيخ ابن باز رحمه الله : " وأما الدين الذي عليه فلا يمنع الزكاة في أصح أقوال أهل العلم " انتهى من "مجموع فتاوى الشيخ ابن باز" (14/189) .

وقال الشيخ ابن عثيمين رحمه الله : " والذي أرجحه أن الزكاة واجبة مطلقا ، ولو كان عليه دين ينقص النصاب ، إلا دَيْناً وجب قبل حلول الزكاة فيجب أداؤه ، ثم يزكي ما بقي بعده " انتهى من "الشرح الممتع" (6/39) .

وينظر : "المجموع" (5/317) ، "نهاية المحتاج" (3/133) ، "الموسوعة الفقهية" (23/247) .

وعليه فإذا حال الحول على النصاب ، وجبت الزكاة على أخيك ، بغض النظر عن الديون التي عليه ، لكن إن حان وقت دفع الدين ، قبل موعد الزكاة ، سدد الدين ، ثم زكى ما بقي .

ثانيا :

من ملك نصاباً من النقود وحال عليه الحول وجبت عليه الزكاة بإخراج ربع العشر [2.5%] .

والنصاب هو ما يعادل قيمة 85 جراماً من الذهب ، أو 595 جراماً من الفضة .

ويبدأ حساب الحول من حين ملك نصاباً ، لا من حين إيداعه في البنك .

فإن استثمر هذا المال بطريقة مشروعة ، لزمه أن يزكي الأصل والربح معا في وقت زكاة الأصل .

فلو ربح المال في خلال الأشهر الثلاثة الأخيرة من الحول ، وحال الحول على أصل المال ، وجبت زكاة الجميع : المال مع ربحه ، مع أن الربح لم يمر عليه حول ، إلا أنه تابع في الحول لأصل المال .

مع التنبه إلى أن وضع النقود في البنوك مقابل فائدة من الربا الذي حرمه الله ورسوله ، وهو من كبائر الذنوب .

ويجوز وضع النقود في البنوك لضرورة حفظها ، بشرط أن يكون ذلك من غير فائدة . انظر السؤال (49677) ، (22392)

ثالثا :

لا تجب الزكاة إلا في أموال مخصوصة بينها الشارع ، ومنها النقود وبهيمة الأنعام وعروض التجارة . وأما ما يملكه الإنسان من منازل أو سيارات أو بنايات فلا زكاة فيها إلا إذا قصد الاتجار فيها .

والمصانع عادة تشتمل على منتجات وسلع يُتجر فيها ، فهذه تزكى زكاة التجارة ، فتقوّم في نهاية الحول ، ويخرج من قيمتها ربع العشر .

وتشتمل على أبنية ومعدات ثابتة لا يراد بيعها ، فهذه لا زكاة فيها .

قال في "كشاف القناع" (2/244) : " ولا زكاة في آلات الصنّاع , وأمتعة التجارة وقوارير العطار والسمان ونحوهم ، كالزيات والعسال ، إلا أن يريد بيعها ، أي القوارير ، بما فيها ، فيزكي الكل ، لأنه مال تجارة " انتهى .

وقال الشيخ ابن باز رحمه الله : " إنما تجب الزكاة على أهل المطابع والمصانع ونحوهم في الأشياء المعدة للبيع ، أما الأشياء التي تعد للاستعمال فلا زكاة فيها ، وهكذا السيارات والفرش والأواني المعدة للاستعمال ليس فيها زكاة ؛ لما روى أبو داود رحمه الله في سننه بإسناد حسن عن سمرة بن جندب رضي الله عنه قال : ( أمرنا رسول الله صلى الله عليه وسلم أن نخرج الصدقة مما نعده للبيع ) " انتهى من "مجموع فتاوى الشيخ ابن باز" (14/186) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد أن يبدأ الصيام من اليوم الرابع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 65773: يريد أن يبدأ الصيام من اليوم الرابع
السؤال:

هل يجوز أن أبدأ صومي في اليوم الرابع من رمضان ؟.

الجواب:

الحمد لله

صوم رمضان واجب على كل مسلم بالغ عاقل مقيم قادر على الصوم . ومن كان كذلك فإنه يحرم عليه الفطر بغير عذر ، لما في ذلك من المخالفة الصريحة لأمر الله وأمر رسوله صلى الله عليه وسلم ، وانتهاك حرمة هذا الشهر العظيم .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 وقال : ( فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 فيلزم الصوم إذا ثبت دخول شهر رمضان ، برؤية الهلال ، أو بإكمال عدة شعبان ثلاثين يوما .

وقال النبي صلى الله عليه وسلم : ( بُنِيَ الإِسْلامُ عَلَى خَمْسٍ : شَهَادَةِ أَنْ لا إِلَهَ إِلا اللَّهُ , وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ , وَإِقَامِ الصَّلاةِ , وَإِيتَاءِ الزَّكَاةِ , وَالْحَجِّ , وَصَوْمِ رَمَضَان ) رواه البخاري (8) ومسلم (16) .

فإن كان سؤالك عن تأخير الصوم إلى اليوم الرابع بغير عذر ، فقد علمت أن هذا أمر محرم لا يجوز الإقدام عليه ، بل هو من كبائر الذنوب وانظر جواب السؤال رقم (38747) .

وإن كان تأخير الصوم لعذر ، كمرض أو سفر ، فلا حرج عليك في ذلك ، ويجب عليك الصوم بمجرد انتهاء عذرك سواء كان ذلك في اليوم الرابع أو غيره ، مع قضاء الأيام التي أفطرتها ؛ لما سبق من قوله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) .

أي : إذا أفطر المريض أو المسافر فالواجب عليه إذا انتهى رمضان أن يقضي عدد الأيام التي أفطرها .

الإسلام سؤال وجواب (www.islam-qa.com)


إخراج زكاة الفطر عن الأموات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 65780: إخراج زكاة الفطر عن الأموات
السؤال:

تسأل جدتي ما إذا كان يجوز تقديم فطرة العيد عن الميت، مثلا والديها ؟.

الجواب:

الحمد لله

زكاة الفطر واجبة على الذكر والأنثى والصغير والكبير من المسلمين ، كما بين النبي صلى الله عليه وسلم .

ولا تجب إلا على الحي الذي أدرك وقت وجوبها .

ووقت وجوب زكاة الفطر غروب الشمس من آخر يوم من رمضان .

لأن النبي صلى الله عليه وسلم سماها صدقة الفطر ، والفطر من رمضان يتحقق بغروب الشمس ليلة العيد ، ولأنها جعلت طهرة للصائم من اللغو والرفث ، والصوم ينقضي بغروب الشمس .

فمن مات قبل أن يدرك وقت الوجوب فلا زكاة عليه . ومن أدرك وقت الوجوب ثم مات قبل أن يخرجها أُخرجت عنه من ماله لأنها استقرت في ذمته وصارت دَيْنًا عليه .

انظر : "المجموع" (6/84) ، "المغني" (2/358) ، "الموسوعة الفقهية" (23/341) .

وقال الشيخ ابن عثيمين رحمه الله :

" ولو مات الإنسان قبل غروب الشمس ليلة العيد ، لم تجب فطرته أيضا ؛ لأنه مات قبل وجود سبب الوجوب " انتهى .

"فقه العبادات" (ص 211) .

والحاصل : أن الميت المسئول عنه إن كان قد مات بعد أن أدرك وقت الوجوب ، وهو غروب شمس ليلة الفطر ، وجب إخراج الزكاة عنه .

وإن كان مات قبل إدراك وقت الوجوب - وهو الظاهر من السؤال – فلا زكاة عليه .

وإذا أخرجت عنه جدتك صدقة من طعام أو نقود أو غير ذلك فهي صدقة عنه وليست زكاة فطر .

وقد ثبت في أكثر من حديث عن النبي صلى الله عليه وسلم أن الصدقة عن الميت تنفعه ، ويصله ثوابها .

انظر السؤال (42384) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يترك صلاة الجماعة بسبب العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 65783: يترك صلاة الجماعة بسبب العمل
السؤال:

والدي أحياناً لا يذهب إلى صلاة الفجر والتراويح بسبب الضغط الشديد في عمله ، فهل هذا يجوز أم لا ؟ مع العلم أن والدي - في العادة - في رمضان لا يترك صلاة التراويح إلا إذا كان مريضاً ، وهو متدين أيضاً - والحمد لله - ولكن الآن من ضغط عمله فلا يذهب أحياناً إلى الصلاة .

الجواب:

الحمد لله

الصلاة في الجماعة واجبة في جميع الأوقات لقول الله تعالى : ( وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ ) النساء/102 . فأوجب سبحانه تعالى الصلاة في الجماعة في حال الحرب ، فكيف بحال السلم ؟

وروى البخاري ( 608 ) ومسلم ( 1040 ) أن النبي عليه الصلاة والسلام قال : ( لقد هممت أن آمر بحطب فيحتطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلاً فيؤمَّ ثم أخالف إلى رجال لا يشهدون الصلاة فأُحرق عليهم بيوتهم ) ، وفي صحيح مسلم ( 1044 ) ( أن رجلاً أعمى جاء إلى النبي فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد ، فسأل رسول الله أن يرخص له في بيته ، فرخَّص له فلما ولَّى دعاه فقال : هل تسمع النداء بالصلاة ؟ قال : نعم . قال : فأجب ) ، فينبغي للمسلم أن يحافظ على الصلاة في الجماعة في جميع الأوقات وأن لا يشغله عنها شاغل من شواغل الدنيا .

قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ ) المنافقون/9 ، فعليك أن تنصحي والدك وتذكريه بهذه الأدلة الصحيحة بالحكمة والموعظة الحسنة .

وهذا الحكم هو لصلاة الجماعة في الصلوات الخمس ، أما التراويح فأمرها أيسر من ذلك ، فيجوز للمسلم أن يصليها في بيته ، وإن كان الأفضل أن يصليها جماعة في المسجد .

ولا يجوز للمسلم أن يرهق نفسه في أعمال الدنيا على حساب عبادته وصلاته ، وقد وصف الله تعالى المؤمنين أنهم لا تلهيهم تجارتهم ولا بيعهم عن ذِكر الله وإقام الصلاة فقال تعالى : ( فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآَصَالِ . رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ . لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ ) النور/36–38 .

وفي ختم الآيات بقوله تعالى ( وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ ) إشارة إلى أمر ينبغي التفطن له لمن بذل وقته في التجارة والعمل على حساب طاعته لربه ، وهو أن الرزق بيد الله يرزقه من يشاء بغير حساب ، وقد بيَّن النبي صلى الله عليه وسلم ذلك فقال : ( أيها الناس ، اتقوا الله وأجملوا في الطلب ، فإن نفسا لن تموت حتى تستوفي رزقها ، وإن أبطأ عنها فاتقوا الله وأجملوا في الطلب خذوا ما حل ودعوا ما حرم ) رواه ابن ماجه ( 2144 ) من حديث جابر بن عبد الله رضي الله عنهما ، وصححه الشيخ الألباني في " صحيح الترغيب " ( 1698 ) .

فلا مانع من بذل الأسباب في الرزق لكن ينبغي على المسلم أن لا يبالغ في العمل فيبذل له وقته كله على حساب طاعته وصحته وتربية أبنائه ، وعليه أن يسدد ويقارب .

فنرجو أن يقف والدك على ما قلناه ويتأمله حق التأمل ، ونسأل الله تعالى أن يهديه لأحسن الأقوال والأفعال والأخلاق ، وأن يرزقه رزقا حسناً طيبا مباركاً فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز له الإفطار بسبب مشقة العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 65803: هل يجوز له الإفطار بسبب مشقة العمل ؟
السؤال:

نحن في بلد غربي أي : لا يهتم بالصيام والصائمين ، وزوجي يعمل لفترة سنة ليكمل سنته الأخيرة في مجال الصيدلة وهذا العمل هو المقرر الدراسي للسنة الأخيرة ، أي : سنة تطبيقية في ميدان العمل ، المشكلة التي تواجهنا هي أن العمل يبعد مسافة ساعة بالسيارة ، ومكان مكتظ بالمرضى ، وبدأ زوجي يشعر بالدوار والصداع أثناء العمل حيث بدأ يعطي الأدوية للمرضى بطريقة خطأ ، فهو الآن يفكر بالإفطار لهذا السبب ، علما أن مسافة الطريق من المنزل للعمل أقل من 48 ميلا كما ذكرتم في أحد الأجوبة ، لكن الطريق يأخذ ساعة ذهابا وساعة أخرى إيابا ، كما أن مدة العمل 12 ساعة متواصلة ، فهل يجوز له الإفطار على أن يقضي بعد الانتهاء من هذه السنة الأخيرة من دراسته .

الجواب:

الحمد لله

الصوم ركن من أركان الإسلام ثابت بالكتاب والسنة وإِجماع الأُمة ، ولا يجوز للمسلم أن يفطر بغير عذر شرعي من مرض أو سفر ، وقد يحصل للإنسان أثناء الصوم مشقة فعليه أن يصبر ويستعين بالله عز وجل ، فإذا عطش الإنسان في نهار رمضان فلا بأس أن يصب على رأسه الماء للتبرد وأن يتمضمض ، فإذا سبب له العطش ضرراً بالغاً أو خشي الهلاك من العطش جاز له الفطر ، وعليه القضاء فيما بعد .

لكن لا يجوز أن يكون العمل هو السبب في المشقة الحاصلة له إذا كان يمكنه أخذ إجازة من العمل في شهر رمضان أو كان يستطيع تخفيف أعباء عمله فيه ، أو تغييره إلى ما هو أسهل .

قال علماء اللجنة الدائمة للإفتاء :

" من المعلوم من دين الإسلام بالضرورة أن صيام شهر رمضان فرض على كل مكلف وركن من أركان الإسلام ، فعلى كل مكلف أن يحرص على صيامه تحقيقاً لما فرض الله عليه ، رجاء ثوابه وخوفاً من عقابه دون أن ينسى نصيبه من الدنيا ، ودون أن يؤثر دنياه على أخراه ، وإذا تعارض أداء ما فرضه الله عليه من العبادات مع عمله لدنياه وجب عليه أن ينسق بينهما حتى يتمكن من القيام بهما جميعاً ، ففي المثال المذكور في السؤال يجعل الليل وقت عمله لدنياه ، فإن لم يتيسر ذلك أخذ إجازة من عمله شهر رمضان ولو بدون مرتب ، فإن لم يتيسر ذلك بحث عن عمل آخر يمكنه فيه الجمع بين أداء الواجبين ولا يؤثر جانب دنياه على جانب آخرته ، فالعمل كثير ، وطرق كسب المال ليست قاصرة على مثل ذلك النوع من الأعمال الشاقة ، ولن يعدم المسلم وجهاً من وجوه الكسب المباح الذي يمكنه معه القيام بما فرضه الله عليه من العبادة بإذن الله ، ( ومن يتق الله يجعل له مخرجاً . ويرزقه من حيث لا يحتسب . ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شيء قدراً ) الطلاق/2، 3 .

وعلى تقدير أنه لم يجد عملاً دون ما ذكر مما فيه حرج وخشي أن تأخذه قوانين جائرة وتفرض عليه ما لا يتمكن معه من إقامة شعائر دينه أو بعض فرائضه فليفر بدينه من تلك الأرض إلى أرض يتيسر له فيها القيام بواجب دينه ودنياه ويتعاون فيه مع المسلمين على البر والتقوى فأرض الله واسعة ، قال الله تعالى : ( ومن يهاجر في سبيل الله يجد في الأرض مراغماً كثيراً وسعة ) النساء/100 ، وقال تعالى : ( قل يا عباد الذين آمنوا اتقوا ربكم للذين أحسنوا في هذه الدنيا حسنة وأرض الله واسعة إنما يوفى الصابرون أجرهم بغير حساب ) الزمر/ 10 .

فإذا لم يتيسر له شيء من ذلك كله واضطر إلى مثل ما ذكر في السؤال من العمل الشاق صام حتى يحس بمبادئ الحرج فيتناول من الطعام والشراب ما يحول دون وقوعه في الحرج ثم يمسك وعليه القضاء في أيام يسهل عليه فيها الصيام " انتهى .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 10 / 234 – 236 ) .

وسئلوا – أيضاً - : عن رجل يعمل في مخبز ويواجه عطشاً شديداً وإرهاقاً في العمل هل يجوز له الفطر ؟

فأجابوا :

" لا يجوز لذلك الرجل أن يفطر ، بل الواجب عليه الصيام ، وكونه يخبز في نهار رمضان ليس عذراً للفطر ، وعليه أن يعمل حسب استطاعته " انتهى .

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 10 / 238 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أركان الصلاة وواجباتها وسننها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 65847: أركان الصلاة وواجباتها وسننها
السؤال:

ما هي سنن الصلاة ؟.

الجواب:

الحمد لله

سنن الصلاة كثيرة ، منها القولية ، ومنها الفعلية . والمقصود بالسنن : ما عدا الأركان والواجبات .

وقد أوصل بعض الفقهاء السنن القولية إلى سبع عشرة سنة ، والسنن الفعلية إلى خمس وخمسين سنة . ولا تبطل الصلاة بترك شئ من السنن ، ولو عمدا . بخلاف الأركان والواجبات .

والفرق بين الركن والواجب : أن الركن لا يسقط عمدا ولا سهوا ، بل لابد من الإتيان به .

أما الواجب : فيسقط بالنسيان ، ويجبر بسجود السهو .

ولعل من المناسب هنا أن نذكر أركان الصلاة وواجباتها ، ثم شيئاً من سننها ، معتمدين في ذلك على ما في متن "دليل الطالب" وهو مختصر مشهور عند فقهاء الحنابلة :

أولا : أركان الصلاة ، وهي أربعة عشر ركناً ، كما يلي :

1- أحدها القيام في الفرض على القادر .

2- تكبيرة الإحرام وهي الله أكبر .

3- قراءة الفاتحة .

4- الركوع ، وأقله أن ينحني بحيث يمكنه مس ركبتيه بكفيه ، وأكمله أن يمد ظهره مستويا ويجعل رأسه حياله .

5- الرفع منه .

6- الاعتدال قائما .

7- السجود ، وأكمله تمكين جبهته وأنفه وكفيه وركبتيه وأطراف أصابع قدميه من محل سجوده . وأقله وضع جزء من كل عضو .

8- الرفع من السجود .

9- الجلوس بين السجدتين . وكيف جلس كفى ، والسنة أن يجلس مفترشا على رجله اليسرى وينصب اليمنى ويوجهها إلى القبلة .

10- الطمأنينة وهي السكون في كل ركن فعلي .

11- التشهد الأخير .

12- الجلوس له وللتسليمتين .

13- التسليمتان ، وهو أن يقول مرتين : السلام عليكم ورحمة الله ، ويكفي في النفل تسليمة واحدة ، وكذا في الجنازة .

14- ترتيب الأركان كما ذكرنا ، فلو سجد مثلا قبل ركوعه عمدا بطلت ، وسهواً لزمه الرجوع ليركع ثم يسجد .

ثانيا : واجبات الصلاة ، وهي ثمانية ، كما يلي :

1- التكبير لغير الإحرام .

2- قول : سمع الله لمن حمده للإمام وللمنفرد .

3- قول : ربنا ولك الحمد .

4- قول : سبحان ربي العظيم مرة في الركوع .

5- قول : سبحان ربي الأعلى مرة في السجود .

6- قول : رب اغفر لي بين السجدتين .

7- التشهد الأول .

8- الجلوس للتشهد الأول .

ثالثا : سنن الصلاة القولية ، وهي إحدى عشرة سنة ، كما يلي :

1- قوله بعد تكبيرة الإحرام : " سبحانك اللهم وبحمدك ، وتبارك اسمك ، وتعالى جدك ، ولا إله غيرك " ويسمى دعاء الاستفتاح .

2- التعوذ .

3- البسملة .

4- قول : آمين .

5- قراءة السورة بعد الفاتحة .

6- الجهر بالقراءة للإمام .

7- قول غير المأموم بعد التحميد : ملء السماوات ، وملء الأرض ، وملء ما شئت من شيء بعد . (والصحيح أنه سنة للمأمون أيضاً) .

8- ما زاد على المرة في تسبيح الركوع . أي التسبيحة الثانية والثالثة وما زاد على ذلك .

9- ما زاد على المرة في تسبيح السجود .

10- ما زاد على المرة في قوله بين السجدتين : رب اغفر لي .

11- الصلاة في التشهد الأخير على آله عليهم السلام ، والبركة عليه وعليهم ، والدعاء بعده .

رابعا : سنن الأفعال ، وتسمى الهيئات :

1- رفع اليدين مع تكبيرة الإحرام .

2- وعند الركوع .

3- وعند الرفع منه .

4- وحطهما عقب ذلك .

5- وضع اليمين على الشمال .

6- نظره إلى موضع سجوده .

7- تفرقته بين قدميه قائما .

8- قبض ركبتيه بيديه مفرجتي الأصابع في ركوعه ، ومد ظهره فيه ، وجعل رأسه حياله .

9- تمكين أعضاء السجود من الأرض ومباشرتها لمحل السجود سوى الركبتين فيكره .

10- مجافاة عضديه عن جنبيه ، وبطنه عن فخذيه ، وفخذيه عن ساقيه ، وتفريقه بين ركبتيه ، وإقامة قدميه ، وجعل بطون أصابعهما على الأرض مفرقةً ، ووضع يديه حذو منكبيه مبسوطةً مضمومةَ الأصابع .

11- الافتراش في الجلوس بين السجدتين ، وفي التشهد الأول ، والتورك في الثاني .

12- وضع اليدين على الفخذين مبسوطتين مضمومتي الأصابع بين السجدتين ، وكذا في التشهد إلا أنه يقبض من اليمنى الخنصر والبنصر ويحلق إبهامها مع الوسطى ويشير بسبابتها عند ذكر الله .

13- التفاته يمينا وشمالا في تسليمه .

وفي بعض هذه الأمور خلاف بين الفقهاء ، فقد يكون الفعل الواجب عند أحدهم مسنونا عند الآخر ، وهذا مبسوط في كتب الفقه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تأتيها الدورة في ميعادها ويتوقف الدم يوما أو نصف يوم في أولها وآخرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > المرأة في رمضان >
سؤال رقم 65852: تأتيها الدورة في ميعادها ويتوقف الدم يوما أو نصف يوم في أولها وآخرها
السؤال:

زوجتي تأتيها الدور في ميعادها . ولكن قد تبدأ بدم بسيط ثم يتوقف نصف يوم أو يوم كاملا . وكذلك عند انتهاء الدورة فمتى تبدأ تقف عن الصيام والصلاة ومتى تعود لهما ؟.

الجواب:

الحمد لله

إذا رأت المرأة دم الحيض لزمها ترك الصلاة والصوم ، فإن انقطع الدم أثناء الحيض نُظر في ذلك :

1- فإن كان أثر الدم باقيا ، بحيث لو احتشت بقطنة ونحوها خرجت وعليها أثر الدم ، فلا يحكم بانقطاع الحيض ، وتظل ممتنعة عن الصلاة والصيام ، سواء حدث هذا في أول الدورة أو في آخرها .

2- إن حصل الجفاف والنقاء التام ، بحيث لو احتشت بقطنة خرجت نظيفة ليس عليها أثر الدم ، فهذا علامة انقطاع حيضها ، فتكون طاهراً ، فتغتسل وتصلي وتصوم وتفعل ما يفعله الطاهرات . ثم إن عاودها الدم أمسكت .

والحكم بأن النقاء في فترة الحيض يعتبر طهرا هو مذهب المالكية والحنابلة .

انظر : "مطالب أولي النهى" (1/260) .

وقد سبق في جواب السؤال (37839) ذكر قول علماء اللجنة الدائمة للإفتاء :

" إذا انقطع الحيض يوماً واحداً أو ليلة واحدة أثناء أيام حيضها فعليها أن تغتسل وتصلي الصلوات التي أدركت وقتها وهي طاهر لقول ابن عباس : " أما إذا رأت الدم البحراني فإنها لا تصلي ، وإذا رأت الطهر ساعة فلتغتسل " انتهى .

"مجلة البحوث العلمية" (12/102 )

والدَمٌ البَحْرَانيٌّ هو الدَّم الغليظ ، وقيل : الكثير . "لسان العرب" (4/46) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحالات التي يسقط فيها شرط استقبال القبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 65853: الحالات التي يسقط فيها شرط استقبال القبلة
السؤال:

ما هي الحالات التي يمكننا فيها تغيير اتجاه القبلة ؟.

الجواب:

الحمد لله

لعل السائل يريد معرفة الحالات التي يسقط فيها وجوب استقبال القبلة في الصلاة ، وتصح الصلاة فيها لغير القبلة .

" من شروط صحة الصلاة : استقبال القبلة ، ولا تصح الصلاة إلا به ، لأن الله تعالى أمر به وكرر الأمر به في القرآن الكريم ، قال الله تعالى : ( وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ ) البقرة/144 . أي : جهته .

وكان النبي عليه الصلاة والسلام أول ما قدم المدينة يصلي إلى بيت المقدس ، فيجعل الكعبة خلف ظهره والشام قِبَلَ وجهه ، ولكنه بعد ذلك ترقب أن الله سبحانه وتعالى يشرع له خلاف ذلك ، فجعل يقلب وجهه في السماء ينتظر متى ينزل عليه جبريل بالوحي في استقبال الكعبة كما قال الله : ( قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ ) البقرة/144 . فأمره الله أن يستقبل شطر المسجد الحرام ، أي : جهته ، إلا أنه يُستثنى من ذلك ثلاث مسائل :

المسألة الأولى : إذا كان عاجزاً ، كمريض وجهه إلى غير القبلة ولا يستطيع أن يتوجه إلى القبلة ، فإن استقبال القبلة يسقط عنه في هذه الحال لقوله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم ) التغابن/16 . وقوله تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) البقرة/286 . وقول النبي صلى الله عليه وسلم ( إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ ) رواه البخاري (7288) ومسلم (1337) .

المسألة الثانية : إذا كان في شدة الخوف كإنسان هارب من عدو ، أو هارب من سبع ، أو هارب من سيل يغرقه ، فهنا يصلي حيث كان وجهه ، ودليله قوله تعالى : ( فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ ) البقرة/239 . فإن قوله : ( فَإِنْ خِفْتُمْ ) عام يشمل أي خوف ، وقوله : ( فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ ) يدل على أن أي ذِكْرٍ تركه الإنسان من أجل الخوف فلا حرج عليه فيه ، ومن ذلك : استقبال القبلة .

ويدل عليه أيضاً ما سبق من الآيتين الكريمتين ، والحديث النبوي في أن الوجوب معلق بالاستطاعة .

المسألة الثالثة : في النافلة في السفر سواء كان على طائرة أو على سيارة ، أو على بعير فإنه يصلي حيث كان وجهه في صلاة النفل ، مثل : الوتر ، وصلاة الليل ، والضحى وما أشبه ذلك .

والمسافر ينبغي له أن يتنفل بجميع النوافل كالمقيم تماماً إلا في الرواتب ، كراتبة الظهر ، والمغرب ، والعشاء ، فالسنة تركها .

فإذا أراد أن يتنفل وهو مسافر فليتنفل حيث كان وجهه ، ذلك هو الثابت في الصحيحين عن رسول الله صلى الله عليه وسلم .

فهذه ثلاث مسائل لا يجب فيها استقبال القبلة .

أما الجاهل فيجب عليه أن يستقبل القبلة ، لكن إذا اجتهد وتحرى ثم تبين له الخطأ بعد الاجتهاد فإنه لا إعادة عليه ، ولا نقول : إنه يسقط عنه الاستقبال بل يجب عليه الاستقبال ويتحرى بقدر استطاعته ، فإذا تحرى بقدر استطاعته ثم تبين له الخطأ فإنه لا يعيد صلاته ، ودليل ذلك أن الصحابة الذين لم يعلموا بتحويل القبلة إلى الكعبة كانوا يصلون ذات يوم صلاة الفجر في مسجد قباء فجاءهم رجل فقال : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أُنْزِلَ عَلَيْهِ اللَّيْلَةَ قُرْآنٌ ، وَقَدْ أُمِرَ أَنْ يَسْتَقْبِلَ الْكَعْبَةَ ، فَاسْتَقْبِلُوهَا ، وَكَانَتْ وُجُوهُهُمْ إِلَى الشَّامِ فَاسْتَدَارُوا إِلَى الْكَعْبَةِ . رواه البخاري (403) ومسلم (526) . بعد أن كانت الكعبة وراءهم جعلوها أمامهم ، فاستداروا واستمروا على صلاتهم ، وهذا في عهد النبي صلى الله عليه وسلم ، ولم يكن إنكار له فيكون ذلك مشروعاً ، يعني أن الإنسان إذا أخطأ في القبلة جاهلاً فإنه ليس عليه إعادة ، ولكن إذا تبين له ولو في أثناء الصلاة وجب عليه أن يستقبل القبلة .

فاستقبال القبلة شرط من شروط الصلاة لا تصح الصلاة إلا به في المواضع الثلاثة ، وإلا إذا أخطأ الإنسان بعد الاجتهاد والتحري " انتهى .

"مجموع فتاوى ابن عثيمين" (12/433- 435) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل من العقوق سفره لطلب الرزق وتركه لوالديه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 65867: هل من العقوق سفره لطلب الرزق وتركه لوالديه؟
السؤال:

أنا شاب في 28 من عمري وخطبت منذ حوالي عام والحمد لله ، الرزق قليل ، ولكن جاءني بإذن الله عقد عمل بإحدى الدول العربية براتب حسن ، ولكني أتردد في قبول الوظيفة حيث إني الابن الوحيد لوالدي ، والأخ الوحيد لثلاثة بنات ، فهل يعتبر سفري من أجل مستقبلي وإتمام زواجي فيه شيء من عقوق الوالدين ؟ حيث إنني إن سافرت سأتركهما وحدهما وهما كبار السن ، علما بأني إن تزوجت هنا لن أعيش معهما ، وهما يمانعان في الانتقال من بيتهما . أسألكم إرشادي لما فيه الخير والصلاح .

الجواب:

الحمد لله

أولاً :

إذا كان أحد والديك أو كلاهما محتاجاً إليك لخدمته ولا يوجد من يقوم بذلك بعد سفرك ، فإنك لا تسافر إلا بإذنهما .

فإن أذنا لك في السفر ، أو كانا غير محتاجَيْن إليك ، إما لكونهما يقدران على خدمة أنفسهما ، أو يوجد من يخدمهما غيرك ، فلا حرج عليك حينئذ من السفر لإتمام زواجك ، وتحصين فرجك ، ولو لم يأذنا ، ولا يعد سفرك من العقوق .

إلا أنه من الأحسن بلا شك إرضاؤهما ، وبيان ما في السفر من مصالح لك ، وأنك لن تضيعهما ، وسيكون سفرك بقدر حاجتك ، ثم تعود إليهما . . . ونحو ذلك .

وقد نص العلماء رحمهم الله على جواز سفر الولد لطلب الرزق بدون إذن والديه ، بشرط أن يكون السفر آمناً لا خطورة فيه على الولد ، وأن يكونا غير محتاجين إليه .

قال الكاساني في "بدائع الصنائع" (7/98) أثناء حديثه عن الخروج للجهاد إذا كان فرض كفاية ، قال :

" وَلا يُبَاحُ لِلْعَبْدِ أَنْ يَخْرُجَ إلا بِإِذْنِ مَوْلاهُ , وَلا الْمَرْأَةُ إلا بِإِذْنِ زَوْجِهَا ; لأَنَّ خِدْمَةَ الْمَوْلَى , وَالْقِيَامَ بِحُقُوقِ الزَّوْجِيَّةِ ، كُلُّ ذَلِكَ فَرْضُ عَيْنٍ فَكَانَ مُقَدَّمًا عَلَى فَرْضِ الْكِفَايَةِ , وَكَذَا الْوَلَدُ لا يَخْرُجُ إلا بِإِذْنِ وَالِدَيْهِ أَوْ أَحَدِهِمَا إذَا كَانَ الآخَرُ مَيِّتًا ; لأَنَّ بِرَّ الْوَالِدَيْنِ فَرْضُ عَيْنٍ فَكَانَ مُقَدَّمًا عَلَى فَرْضِ الْكِفَايَةِ .

وَالأَصْلُ أَنَّ كُلَّ سَفَرٍ لا يُؤْمَنُ فِيهِ الْهَلاكُ , وَيَشْتَدُّ فِيهِ الْخَطَرُ لا يَحِلُّ لَلْوَلَدِ أَنْ يَخْرُجَ إلَيْهِ بِغَيْرِ إذْنِ وَالِدِيهِ ; لأَنَّهُمَا يُشْفِقَانِ عَلَى وَلَدِهِمَا فَيَتَضَرَّرَانِ بِذَلِكَ , وَكُلُّ سَفَرٍ لا يَشْتَدُّ فِيهِ الْخَطَرُ يَحِلُّ لَهُ أَنْ يَخْرُجَ إلَيْهِ بِغَيْرِ إذْنِهِمَا إذَا لَمْ يُضَيِّعْهُمَا ; لانْعِدَامِ الضَّرَرِ , وَمِنْ مَشَايِخِنَا مَنْ رَخَّصَ فِي سَفَرِ التَّعَلُّمِ بِغَيْرِ إذْنِهِمَا ; لأَنَّهُمَا لا يَتَضَرَّرَانِ بِذَلِكَ بَلْ يَنْتَفِعَانِ بِهِ , فَلا يَلْحَقُهُ سِمَةُ الْعُقُوقِ " انتهى .

وقال السرخسي في "السير الكبير" (1/197) :

" وَكُلُّ سَفَرٍ أَرَادَ الرَّجُلُ أَنْ يُسَافِرَ غَيْرَ الْجِهَادِ لِتِجَارَةٍ أَوْ حَجٍّ أَوْ عُمْرَةٍ فَكَرِهَ ذَلِكَ أَبَوَاهُ , وَهُوَ لا يَخَافُ عَلَيْهِمَا الضَّيْعَةَ فَلا بَأْسَ بِأَنْ يَخْرُجَ ; لأَنَّ الْغَالِبَ فِي هَذِهِ الأَسْفَارِ السَّلامَةُ , وَلا يَلْحَقُهُمَا فِي خُرُوجِهِ مَشَقَّةٌ شَدِيدَةٌ , فَإِنَّ الْحُزْنَ بِحُكْمِ الْغَيْبَةِ يَنْدَفِعُ بِالطَّمَعِ فِي الرُّجُوعِ ظَاهِرًا , إلا أَنْ يَكُونَ سَفَرًا مَخُوفًا عَلَيْهِ مِنْهُ . . . فَحِينَئِذٍ حُكْمُ هَذَا وَحُكْمُ الْخُرُوجِ إلَى الْجِهَادِ سَوَاءٌ ; لأَنَّ خَطَرَ الْهَلاكَ فِيهِ أَظْهَرُ " انتهى باختصار يسير .

وقال النووي في "المجموع" (8/314) :

" إذَا أَرَادَ الْوَلَدُ السَّفَرَ لِطَلَبِ الْعِلْمِ فَقَدْ جَزَمَ الْمُصَنِّفُ (يعني : أبا إسحق الشيرازي رحمه الله) فِي أَوَّلِ كِتَابِ السِّيَرِ بِأَنَّهُ يَجُوزُ بِغَيْرِ إذْنِ الأَبَوَيْنِ , قَالَ : وَكَذَلِكَ سَفَرُ التِّجَارَةِ لأَنَّ الْغَالِبَ فِيهَا السَّلامَةُ " انتهى .

ثانياً :

وأما عدم إقامتك معهما بعد الزواج ، مع رغبتهما في بقائك معهما ، فلا حرج عليك في ذلك ، إن شاء الله تعالى ، إذا لم يكن في ذلك تضييع لهما ، أو الإضرار بهما .

لاسيما وقد تكون هناك أسباب تدعو إلى ذلك ، كضيق المسكن ، أو رغبة الزوجة في الانفراد بمسكن مستقل- وهذا حق لها- ونحو ذلك من الأسباب .

مع التنبه على أن انفرادك عنهما لا يعني عدم السؤال عنهما ، ولا قضاء حوائجهما وبرهما ، بل إن ذلك من أوجب الواجبات عليك لاسيما مع كبرهما ، قال الله تعالى : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ وَقُلْ رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/23، 24 .

وبر الوالدين باب مفتوح إلى الجنة ، فاحرص على إرضائهما ، والإحسان إليهما ، وعدم إغضابهما .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شخص مريض بالسيلان فهل تقبل صلاته وصيامه؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة >
سؤال رقم 65868: شخص مريض بالسيلان فهل تقبل صلاته وصيامه؟
السؤال:

هل يقبل الصيام وتقبل الصلاة من شخص مريض بالسيلان ؟.

الجواب:

الحمد لله

أولاً :

مرض السيلان بصفة عامة يعني خروج صديد من مجرى البول عند الرجال أو النساء .

ولا أثر لهذا على الصوم .

ثانياً :

أما الصلاة ، فإن الطهارة تنتقض بكل ما خرج من السبيلين (مجرى البول ومجرى الغائط)

كالبول ، والغائط والريح والمذي والدم والصديد وغير ذلك من الإفرازات .

انظر السؤال : (14321) .

وعلى هذا ، فالصديد الذي يخرج من مريض السيلان ناقض للوضوء ، ولكن لمّا كان خروج هذا الصديد مستمراً ، ولا يتحكم فيه المريض كان له حكم صاحب "سلس البول" وهو من لا يتحكم في البول ، بل ينزل منه البول بغير اختياره .

وحكمه :

أنه إذا كان يعلم أن هذا السائل يخرج في أوقات معينة ثم ينقطع مدة تكفيه للطهارة والصلاة ، فيجب عليه الانتظار حتى ينقطع ، ولو فاتت صلاة الجماعة ، ثم يتوضأ ويصلي في وقت انقطاعه ، ما لم يخش خروج وقت الصلاة .

أما إن كان يخرج باستمرار ، ولا ينقطع فإنه يلزمه أن يجعل على فرجه خرقة أو شيئاً يمنع من انتشار النجاسة ، وتلويثها للبدن والثياب ، ويتوضأ لكل صلاة بعد دخول وقتها ، ولا يضره إن خرج منه شيء بعد الوضوء ، ولو في الصلاة .

ويصلي بهذا الوضوء من النوافل ما يشاء حتى يخرج وقت الفريضة التي توضأ لها .

وانظر السؤال : (22843) ، (39494) .

هذا . . . إذا كان قصد السائل بالسؤال : هل يصح الصوم والصلاة مع استمرار خروج هذا الصديد ؟

أما إن كان قصده أنه ارتكب فاحشة الزنا (لأن الغالب من مرض السيلان أنه يأتي بسبب العلاقات المحرمة) فليعلم أن من تاب إلى الله تاب الله عليه ، والتائب من الذنب كمن لا ذنب له ، ومهما فعل الإنسان من المعاصي ، ثم تاب إلى الله وأناب إليه ، وندم على ما فعل ، فإنه يجد الله غفوراً رحيماً . قال الله تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

وروى الترمذي (3540) عن أَنَس بْن مَالِكٍ رضي الله عنه قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى : ( يَا ابْنَ آدَمَ ، لَوْ بَلَغَتْ ذُنُوبُكَ عَنَانَ السَّمَاءِ ، ثُمَّ اسْتَغْفَرْتَنِي غَفَرْتُ لَكَ وَلا أُبَالِي ) صححه الألباني في صحيح الترمذي .

( عَنَانَ السَّمَاءِ ) هو السَّحَابُ ، وَإِضَافَتُه إِلَى السَّمَاءِ تَصْوِيرٌ لارْتِفَاعِهِ وَأَنَّهُ بَلَغَ مَبْلَغَ السَّمَاءِ . انتهى من "نحفة الأحوذي" .

وانظر السؤال (9393) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف تستغل وقتها وهي تطبخ في رمضان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 65875: كيف تستغل وقتها وهي تطبخ في رمضان؟
السؤال:

أود أن أعرف ما يستحب عمله في شهر رمضان الفضيل لزيادة الأجر .. من أذكار وعبادات وأمور مستحبة .. أعرف منها : صلاة التروايح ، والإكثار من قراءة القرآن ، وكثرة الاستغفار وصلاة الليل .. ولكن أريد أقوالاً أرددها في ممارستي اليومية ، في حال الطبخ أو الانشغال بأمور المنزل ، فلا أريد أن يضيع عليّ الأجر.

الجواب:

الحمد لله

جزاك الله خيراً على هذا الاهتمام والحرص على أعمال الخير والبر في هذا الشهر الكريم .

وما ذكرتيه من الأعمال الصالحة ، يضاف إليه : الصدقة ، وإطعام الطعام ، والذهاب للعمرة ، والاعتكاف لمن تيسر له ذلك .

وأما الأقوال التي يمكنك ترديدها أثناء العمل ، فمنها : التسبيح والتهليل والتكبير والاستغفار والدعاء وإجابة المؤذن . فليكن لسانك رطباً بذكر الله تعالى ، واغتنمي الأجر العظيم في كلمات يسيرة تنطقين بها ، فلك بكل تسبيحة صدقة ، وكل تحميدة صدقة ، وكل تكبيرة صدقة ، وكل تهليلة صدقة .

قال صلى الله عليه وسلم : ( يُصْبِحُ عَلَى كُلِّ سُلامَى مِنْ أَحَدِكُمْ صَدَقَةٌ ، فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ ، وَكُلُّ تَحْمِيدَةٍ صَدَقَةٌ ، وَكُلُّ تَهْلِيلَةٍ صَدَقَةٌ ، وَكُلُّ تَكْبِيرَةٍ صَدَقَةٌ ، وَأَمْرٌ بِالْمَعْرُوفِ صَدَقَةٌ ، وَنَهْيٌ عَنْ الْمُنْكَرِ صَدَقَةٌ ، وَيُجْزِئُ مِنْ ذَلِكَ رَكْعَتَانِ يَرْكَعُهُمَا مِنْ الضُّحَى ) رواه مسلم (720) .

وقال صلى الله عليه وسلم : ( كَلِمَتَانِ خَفِيفَتَانِ عَلَى اللِّسَانِ ، ثَقِيلَتَانِ فِي الْمِيزَانِ ، حَبِيبَتَانِ إِلَى الرَّحْمَنِ : سُبْحَانَ اللَّهِ وَبِحَمْدِهِ ، سُبْحَانَ اللَّهِ الْعَظِيمِ ) رواه البخاري (6682) ومسلم (2694) .

وقال صلى الله عليه وسلم : ( مَنْ قَالَ سُبْحَانَ اللَّهِ الْعَظِيمِ وَبِحَمْدِهِ غُرِسَتْ لَهُ نَخْلَةٌ فِي الْجَنَّةِ ) رواه الترمذي (3465) وصححه الألباني في صحيح الترمذي .

وقال صلى الله عليه وسلم : ( مَنْ قَالَ أَسْتَغْفِرُ اللَّهَ الْعَظِيمَ الَّذِي لا إِلَهَ إِلا هُوَ الْحَيَّ الْقَيُّومَ وَأَتُوبُ إِلَيْهِ ، غُفِرَ لَهُ وَإِنْ كَانَ فَرَّ مِنْ الزَّحْفِ ) رواه أبو داود (1517) والترمذي (3577) وصححه الألباني في صحيح أبي داود .

وقال صلى الله عليه وسلم : ( مَا عَلَى الأَرْضِ مُسْلِمٌ يَدْعُو اللَّهَ بِدَعْوَةٍ إِلا آتَاهُ اللَّهُ إِيَّاهَا ، أَوْ صَرَفَ عَنْهُ مِنْ السُّوءِ مِثْلَهَا ، مَا لَمْ يَدْعُ بِإِثْمٍ ، أَوْ قَطِيعَةِ رَحِمٍ . فَقَالَ رَجُلٌ مِنْ الْقَوْمِ : إِذًا نُكْثِرُ . قَالَ : اللَّهُ أَكْثَرُ ) رواه الترمذي (3573) وصححه الألباني في صحيح الترمذي .

وقال صلى الله عليه وسلم : ( إِذَا سَمِعْتُمْ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ ، ثُمَّ صَلُّوا عَلَيَّ ، فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلَاةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا ، ثُمَّ سَلُوا اللَّهَ لِي الْوَسِيلَةَ ، فَإِنَّهَا مَنْزِلَةٌ فِي الْجَنَّةِ لا تَنْبَغِي إِلا لِعَبْدٍ مِنْ عِبَادِ اللَّهِ ، وَأَرْجُو أَنْ أَكُونَ أَنَا هُوَ ، فَمَنْ سَأَلَ لِي الْوَسِيلَةَ حَلَّتْ لَهُ الشَّفَاعَةُ ) رواه مسلم (384) .

وقال صلى الله عليه وسلم : ( مَنْ قَالَ حِينَ يَسْمَعُ النِّدَاءَ : اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ ، وَالصَّلَاةِ الْقَائِمَةِ ، آتِ مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ ، وَابْعَثْهُ مَقَامًا مَحْمُودًا الَّذِي وَعَدْتَهُ ، حَلَّتْ لَهُ شَفَاعَتِي يَوْمَ الْقِيَامَةِ ) رواه البخاري (614) .

وانظري جواب السؤال رقم (4156) .

رزقنا الله وإياك العلم النافع والعمل الصالح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من الجهر في الصلوات الليلية والإسرار في الصلوات النهارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 65877: الحكمة من الجهر في الصلوات الليلية والإسرار في الصلوات النهارية
السؤال:

ما هـي الحكمة من الجهر في صلاة المغرب والعشاء ؟
وما الحكمـة من الجهر في ركعتين فقط من صلاة العشاء من أربع ركعات ؟.

الجواب:

الحمد لله

أولاً :

المسلم مطالب باتباع النبي صلى الله عليه وسلم والاقتداء به ، سواء علم الحكمة أم لم يعلمها ، قال الله تعالى : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً ) الأحزاب/21 .

مع الجزم بأن الشريعة مبنية على الحكم العظيمة الباهرة ، لكن هذه الحكمة قد نعلمها ، وقد نجهلها ، وقد نعلم بعضها ونجهل بعضها الآخر .

ولا حرج على الإنسان في السؤال عن الحكمة والبحث عنها ؛ لما في معرفتها من زيادة العلم ، وطمأنينة القلب ، وانشراح الصدر .

ثانياً :

تلمس بعض العلماء الحكمة من الجهر بالقراءة في الصلاة الليلية ، والإسرار في الصلوات النهارية ، وحاصل ما ذكروه في ذلك :

أن الليل وقت الهدوء والخلوة وفراغ القلب ، فشرع فيه الجهر إظهاراً للذة مناجاة العبد لربه ، وحتى يتوافق على القراءة القلب واللسان والأذن .

وإلى هذا المعنى أشارت الآية الكريمة :

( إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا * إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا ) المزمل/6، 7 .

قال ابن كثير (4/435) :

" والغرض أن ناشئة الليل هي ساعاته وأوقاته ، وكل ساعة منه تسمى ناشئة ، والمقصود أن قيام الليل هو أشد مواطأة بين القلب واللسان وأجمع على التلاوة ولهذا قال تعالى : ( هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا ) أي أجمع للخاطر في أداء القراءة وتفهمها من قيام النهار ، لأنه وقت انتشار الناس ولغط الأصوات وأوقات المعاش " انتهى .

وقال القرطبي (19/40) :

" فالمعنى : أشد موافقة بين القلب والبصر والسمع واللسان ، لانقطاع الأصوات والحركات " انتهى .

وقال السعدي رحمه الله (ص 1058) :

" ( إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا ) أي أقرب إلى حصول مقصود القرآن ، يتواطأ عليه القلب واللسان ، وتقل الشواغل ، ويفهم ما يقول ، ويستقيم له أمره .

وهذا بخلاف النهار ، فإنه لا يحصل به هذه المقاصد ، ولهذا قال : ( إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا ) أي : تردداً في حوائجك ومعاشك يوجب اشتغال القلب وعدم تفرغه التفرغ التام " انتهى .

قال في "تحفة المحتاج" :

" بقي حكمة الجهر ما هي ؟ ولعلها : أنها لما كان الليل محل الخلوة ، ويطيب فيه السمر ، شرع الجهر فيه إظهارا للذة مناجاة العبد لربه ، وخص بالأوليين لنشاط المصلي فيهما ، والنهار لما كان محل الشواغل والاختلاط بالناس ، طلب فيه الإسرار ، لعدم صلاحيته للتفرغ للمناجاة ، وألحق الصبح بالصلاة الليلية لأن وقته ليس محلا للشواغل عادة كيوم الجمعة " انتهى .

وقال ابن القيم رحمه الله في "إعلام الموقعين" (2/91) :

" وأما التفريق بين صلاة الليل وصلاة النهار في الجهر والإسرار ففي غاية المناسبة والحكمة ; فإن الليل مظنة هدوء الأصوات وسكون الحركات وفراغ القلوب واجتماع الهمم المشتتة بالنهار , فالنهار محل السبح الطويل بالقلب والبدن , والليل محل مواطأة القلب للسان ، ومواطأة اللسان للأذن ; ولهذا كانت السنة تطويل قراءة الفجر على سائر الصلوات , وكان رسول الله صلى الله عليه وسلم يقرأ فيها بالستين إلى المائة , وكان الصَّدَّيق يقرأ فيها بالبقرة , وعمر بالنحل وهود وبني إسرائيل ويونس ونحوها من السور ; لأن القلب أفرغ ما يكون من الشواغل حين انتباهه من النوم , فإذا كان أول ما يقرع سمعه كلام الله الذي فيه الخير كله بحذافيره صادفه خاليا من الشواغل فتمكن فيه من غير مزاحم ; وأما النهار فلما كان بضد ذلك كانت قراءة صلاته سرية إلا إذا عارض في ذلك معارض أرجح منه , كالمجامع العظام في العيدين والجمعة والاستسقاء والكسوف ; فإن الجهر حينئذ أحسن وأبلغ في تحصيل المقصود , وأنفع للجمع , وفيه من قراءة كلام الله عليهم وتبليغه في المجامع العظام ما هو من أعظم مقاصد الرسالة " انتهى .

زادنا الله وإياك علما نافعا وعملا صالحا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من الوسواس ويخشى بطلان صومه بالاستنشاق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 65893: يعاني من الوسواس ويخشى بطلان صومه بالاستنشاق
السؤال:

أنا والعياذ بالله من المصابين بالوسوسة ، وأثناء الوضوء وأنا صائم أحاول ألا أبالغ في الاستنشاق ، ولكني أشعر بشي في جوفي ، فهل يبطل صيامي بذلك ؟.

الجواب:

الحمد لله

أولاً :

قد أحسنت في عدم المبالغة في الاستنشاق ؛ لقول النبي صلى الله عليه وسلم للَقِيطِ بْنِ صَبِرَة : ( أَسْبِغْ الْوُضُوءَ ، وَخَلِّلْ بَيْنَ الأَصَابِعِ ، وَبَالِغْ فِي الاسْتِنْشَاقِ إِلا أَنْ تَكُونَ صَائِمًا ) رواه أبو داود (142) والترمذي (788) والنسائي (87) وابن ماجه (407) وصححه الألباني في صحيح الترمذي .

ثانياً :

إذا تمضمض الصائم أو استنشق فنزل شيء من الماء إلى بطنه من غير قصدٍ منه فإنه لا يفطر ، وذلك " لقول الله تعالى : ( وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ ) الأحزاب/5 . وهذا لم يتعمد قلبه فعل المفسد فيكون صومه صحيحاً " . انتهى من "الشرح الممتع" (6/240، 246) بتصرف .

ثالثاً :

خير علاج للوسوسة هو الإعراض عنها ، وعدم الالتفات إليها ، مع الإكثار من ذكر الله تعالى وطاعته ، واجتناب معصيته .

وانظر السؤال (1174) .

نسأل الله أن يعافيك ويصرف عنك كيد الشيطان .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أول صلاة صلاها النبي صلى الله عليه وسلم بركوع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 65915: أول صلاة صلاها النبي صلى الله عليه وسلم بركوع
السؤال:

أنا أول مرة أدخل الموقع ، وبعد التصفح في الموقع اعتبرته رائعا ومفيدا من المعلومات والأجوبة .
وسؤالي : ما أول صلاة ركع فيها الرسول صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

أولا :

يسعدنا زيارتك للموقع ، واستفادتك منه ، ونرجو أن يستمر ذلك .

ثانيا :

ذكر بعض أهل العلم أن أول صلاة صلاها النبي صلى الله عليه وسلم بركوع ، هي صلاة العصر بعد الإسراء والمعراج .

قال الرملي الشافعي في "نهاية المحتاج" (1/496) :

" الركوع وهو من خصائص هذه الأمة ، وأول صلاة ركع فيها النبي صلى الله عليه وسلم صلاة العصر صبيحة الإسراء . واستدل السيوطي لذلك بأنه ثبت أنه عليه الصلاة والسلام صلى الظهر صبيحتها بلا ركوع , وأنه قبل ذلك كان يصلي صلاة الليل كذلك , فلو لم يكن الركوع من خصوصيات هذه الأمة لفعله فيما كان يفعله قبل الإسراء وفي ظهر صبيحتها " انتهى .

وقد رُوِي في ذلك حديث عن النبي صلى الله عليه وسلم ، غير أن فيه ضعفاً .

أَخْرَجَ الْبَزَّارُ وَالطَّبَرَانِيُّ فِي الأَوْسَطِ عَنْ عَلِيٍّ رضي الله عنه قال : أَوَّلُ صَلاةٍ رَكَعْنَا فِيها الْعَصْرُ . فَقُلْت : يَا رَسُولَ اللَّهِ ، مَا هَذَا ؟ قَالَ : بِهَذَا أُمِرْت .

قال الهيثمي في "مجمع الزوائد" (1/293) .

" رواه البزار والطبراني في "الأوسط" وفيه أبو عبد الرحيم ، فإن كان هو خالد بن يزيد فهو ثقة من رجال الصحيح ، ولم أجد أبو عبد الرحيم في رجال الكتب غيره ، ولم أجد أبو عبد الرحيم في الميزان ، وهو مجهول " انتهى . والحديث ذكره في كنز العمال (21779) وأشار إلى ضعفه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يشتري الذهب بالهاتف ثم يُرسل له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 65919: يشتري الذهب بالهاتف ثم يُرسل له
السؤال:

يشتري صاحب المحل الذهب من تجار الجملة بواسطة التليفون ، فيتفقون على السعر وتكون البضاعة معروضة لدى المشتري ثم يحول له الثمن عن طريق البنك ، ويقوم التاجر بإرسال الذهب إليه ، فهل يجوز ذلك ؟.

الجواب:

الحمد لله

بيع الذهب بالأوراق النقدية يشترط فيه التقابض ، أي يقبض المشتري الذهب ، ويقبض البائع الثمن في مجلس العقد ، ولا يحل لهما التفرق قبل التقابض . راجع السؤال (22869) ، وعلى هذا فلا يجوز شراء الذهب بهذه الطريقة .

وقد سئلت اللجنة الدائمة عن مثل ذلك فأجابت :

" هذا العقد لا يجوز لتأخير قبض العوضين عنه ، الثَّمَن والمُثْمَن ، وهما معاً من الذهب أو أحدهما من الذهب والآخر من الفضة ، أو ما يقوم مقامهما من الورق النقدي ، وذلك يسمى بربا النَّساء ، وهو محرم ، وإنما يُستأنف البيع عند حضور الثمن بما يتفقان عليه من الثمن وقت العقد يداً بيد " اهـ

فتاوى اللجنة الدائمة (13/475) .

الإسلام سؤال وجواب (www.islam-qa.com)


تعاني من الوحدة والضيق بعد الطلاق وتبحث عن الحل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 65922: تعاني من الوحدة والضيق بعد الطلاق وتبحث عن الحل
السؤال:

أنا مطلقة منذ خمس سنوات لدي طفلان ، أحدهما تسع سنوات والآخر عشر سنوات . الحمد لله واجباتي تجاههم أؤديها على أكمل وجه . أنا إنسانة متدينة أواظب على الصلاة والأذكار والدعاء وأعمل في هذه الحياة من أجل أطفالي . دائما يراودني شعور قاس جدا وهو شعوري بالوحدة القاتلة ، إضافة إلى ذلك الضيق والهم في داخلي ، مع أنني إنسانة تحب الحياة بما يحب الله ويرضي ، أحس بحاجتي الماسة للزواج لأنني بدأت أضجر وغضبي يزداد على كل شئ في حياتي حتى أتفه الأشياء . أحس وكأنني بعالم مغلق ، أنا فيه وحدي فقط والكآبة ، مع العلم أنه من يراني سواء في عملي أو أثناء الزيارات يقول لي : يظهر على وجهك الاكتئاب . فضلا عن ذلك حاجتي بالشعور بأنني أحيا الحياة ولست مركونة في زاوية من زواياها القاتمة ، ولا أريد أن يسيطر علي هذا الشعور ، لأنه بدأ يؤثر علي بشكل مباشر في العمل ، وعلاقاتي بالأهل والأقارب والأصدقاء ، دائمة السكوت والصمت ، دائمة الانعزال عن الناس كي لا يروني ووشاح الكآبة يخيم على وجهي . لست قادرة على رسم البسمة على شفاهي وأعتبره شيئا صعبا بالنسبة لي ، فأنا في دوامة لا نهاية لها : الطلاق والأولاد وحاجتي لزوج واستقرار . يراودني شعور بعدم رغبتي بالحياة ، أنا أعلم أنه شئ خاطئ ، لكن تركيبة الإنسان من شعور وعقل ، وأنا امرأة ، لا أعلم إن كان يحق لي الكلام بهذا الموضوع أم لا يحق لي ؟ الحياة أتعبتني جدا ، أسير في أي مكان ، وأجلس بمجالس الأهل والأقارب والأصدقاء ولا يزال تفكيري بهذا الموضوع دائما ... أريد أن أمارس حياتي بشكل طبيعي . لا أعلم ماذا أفعل ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يمن عليك بالاستقرار والاطمئنان ، وأن يذهب عنك ما تجدين من الضيق والهم ، وأن ييسر لك أسباب الخير والفلاح .

وما ذكرتيه من المتاعب والآلام ، لا نقول إنه يلحق كل من تمر بمثل ظروفك ، ولكن على الأقل هناك قدر من المتاعب يصيب المرأة حين تفقد الزوج ، وتضطلع هي بأعباء الحياة . ثم تتفاوت النساء في القدرة على التحمل ، وفي محاولتهن للتغلب على ذلك ، فهناك عدد من المطلقات استطعن التغلب على هذه المشاكل ، وعشن حياتهن في سعادة واطمئنان ، وهذا راجع لأسباب ومقومات ، هي الحل بالنسبة لك إن شاء الله ، وهذه بعضها ، لتتأمليها جيدا ، وتسعين في تطبيقها ، لتعود لك السعادة التي تنشدينها :

1- توثيق الصلة بالله تعالى ، ومن ذلك الإيمان بأن هذه المشكلة وغيرها واقعة بقضاء الله تعالى وقدره ، وأن الله تعالى أرحم بك من الوالدة بولدها ، وأن قضاءه خير لعبده ، في العاجل والآجل ، فالمصائب تكفر السيئات ، والصبر عليها يرفع الدرجات ، والله إذا أحب عبدا ابتلاه .

2- أنك بين أمرين : أن تعيشي حزينة مهمومة متألمة ، أو تصبري وتحتسبي ، لتنالي الأجر والرفعة . وحزنك لا يقدم ولا يؤخر ، كما قال النبي صلى الله عليه وسلم : ( إِنَّ عِظَمَ الْجَزَاءِ مَعَ عِظَمِ الْبَلاءِ ، وَإِنَّ اللَّهَ إِذَا أَحَبَّ قَوْمًا ابْتَلاهُمْ ، فَمَنْ رَضِيَ فَلَهُ الرِّضَا ، وَمَنْ سَخِطَ فَلَهُ السَّخَطُ ) رواه الترمذي (2396) وابن ماجه (4031) وصححه الألباني في صحيح الترمذي .

3- التأمل في نعم الله تعالى ، والسعي في شكرها ، ومقارنة هذه النعم الكثيرة بالمصيبة الحاصلة . وهذا يفتح على القلب باباً إلى الرضا . فتأملي كم لله عليك من نعمة ، في دينك ، ونفسك ، وصحتك ، ومالك ، وأولادك . وتأملي ما يصيب غيرك من المصائب ، فكم من امرأة مقعدة ، وأخرى مصابة في أبنائها ، وثالثة مبتلاة في دينها ، ورابعة تئن من المرض ، وخامسة وسادسة . وإذا تأملت هذا وجدت نفسك في نعم تحسدين عليها ، ووجدت في الناس من هو أعظم مصابا منك وألماً . وهذا يهون عليك ، ويدعوك للحمد والشكر والاعتراف بفضل الله ورحمته .

4- التأمل في المصيبة النازلة بك ، ورؤية ما يحفها من النعم ، فكم من امرأة متزوجة ، تعاني من مضايقة الزوج وأذاه ، وتسلطه وقسوته ، ونكد الحياة معه ، وأنت قد سلمت من ذلك كله ، فاحمدي الله .

5- شغل الوقت بالنافع من أمور الدنيا والآخرة . ومن ذلك : الالتحاق بأحد مراكز تحفيظ القرآن الكريم ، وحضور المحاضرات الدينية ، وقراءة الكتب النافعة ، وتعلم شئ من الأشغال المنزلية كالخياطة ونحوها .

6- الاهتمام بالقضية الكبرى ، والغاية العظمى ، وهي نيل مرضاة الله تعالى والفوز بجنته ، والنجاة من ناره . وهذا يتطلب التشمير والجد والاجتهاد ، وعليه يكون الفوز الحقيقي ، والسعادة الحقيقية في الحياة الدائمة . قال سبحانه : ( فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ ) آل عمران/185 .

7- اليقين والثقة بأن ما عند الله خير لك ، وأنه أرحم الراحمين ، وأنه مع المتقين ، ويحب المحسنين ، ويجزي الصابرين ، ويسعد المؤمنين ، كما قال : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 .

والحذر من شكايته سبحانه إلى خلقه ، فهي شكاية الذي يرحم ، للمخلوق الذي لا يرحم .

قال صلى الله عليه وسلم : ( مَنْ نَزَلَتْ بِهِ فَاقَةٌ فَأَنْزَلَهَا بِالنَّاسِ لَمْ تُسَدَّ فَاقَتُهُ ، وَمَنْ نَزَلَتْ بِهِ فَاقَةٌ فَأَنْزَلَهَا بِاللَّهِ فَيُوشِكُ اللَّهُ لَهُ بِرِزْقٍ عَاجِلٍ أَوْ آجِلٍ ) رواه الترمذي (2326) وأبو داود (1645) وصححه الألباني في صحيح الترمذي .

8- أكثري من هذا الدعاء الوارد عن النبي صلى الله عليه وسلم ، عَنْ عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا أَصَابَ أَحَدًا قَطُّ هَمٌّ وَلا حَزَنٌ فَقَالَ : اللَّهُمَّ إِنِّي عَبْدُكَ ، وَابْنُ عَبْدِكَ ، وَابْنُ أَمَتِكَ ، نَاصِيَتِي بِيَدِكَ ، مَاضٍ فِيَّ حُكْمُكَ ، عَدْلٌ فِيَّ قَضَاؤُكَ ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ ، أَوْ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ ، أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي ، وَنُورَ صَدْرِي ، وَجِلاءَ حُزْنِي ، وَذَهَابَ هَمِّي ، إِلا أَذْهَبَ اللَّهُ هَمَّهُ وَحُزْنَهُ وَأَبْدَلَهُ مَكَانَهُ فَرَجًا . قَالَ : فَقِيلَ : يَا رَسُولَ اللَّهِ ، أَلا نَتَعَلَّمُهَا ؟ فَقَالَ : بَلَى ، يَنْبَغِي لِمَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا ) رواه أحمد وصححه الألباني في السلسلة الصحيحة (199) .

نسأل الله أن يفرج همك ويبدلك مكانه فرجا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


القراءة من المصحف في صلاة الفرض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 65924: القراءة من المصحف في صلاة الفرض
السؤال:

ما حكم الإمام الذي يقرأ من المصحف في صلاة الجماعة ؟.

الجواب:

الحمد لله

لا بأس بقراءة القرآن من المصحف في صلاة النفل ، كقيام الليل .

أما الفرض فيكره فيه ذلك لعدم الحاجة إليه غالبا ، فإن احتاج فلا بأس بالقراءة من المصحف حينئذٍ .

قال ابن قدامة رحمه الله في "المغني" (1/335) :

" قال أحمد : لا بأس أن يصلي بالناس القيام وهو ينظر في المصحف . قيل له : في الفريضة ؟ قال : لا , لم أسمع فيه شيئا . وقال القاضي : يكره في الفرض , ولا بأس به في التطوع إذا لم يحفظ , فإن كان حافظا كره أيضا . قال : وقد سئل أحمد عن الإمامة في المصحف في رمضان ؟ فقال : إذا اضطر إلى ذلك . . . وحُكِيَ عن ابن حامد أن النفل والفرض في الجواز سواء . . .

والدليل على جوازه ما روى أبو بكر الأثرم , وابن أبي داود بإسنادهما عن عائشة أنها كانت يؤمها عبد لها في المصحف .

وسئل الزهري عن رجل يقرأ في رمضان في المصحف فقال : كان خيارنا يقرءون في المصاحف . . . .

وأبيحت القراءة في المصحف لموضع الحاجة إلى سماع القرآن والقيام به .

واختصت الكراهة بمن يحفظ لأنه يشتغل بذلك عن الخشوع في الصلاة ، والنظر إلى موضع السجود لغير حاجة . وكره في الفرض على الإطلاق ; لأن العادة أنه لا يحتاج إلى ذلك فيها " انتهى بتصرف واختصار .

وقال النووي رحمه الله في المجموع (4/27) :

" لو قرأ القرآن من المصحف لم تبطل صلاته سواء كان يحفظه أم لا ، بل يجب عليه ذلك إذا لم يحفظ الفاتحة . . .

وهذا الذي ذكرناه من أن القراءة في المصحف لا تبطل الصلاة مذهبنا ومذهب مالك وأبي يوسف ومحمد وأحمد " انتهى باختصار .

وسئل الشيخ ابن باز رحمه الله : هل يجوز للإمام في أثناء الصلوات الخمس أن يقرأ من المصحف ، وخاصة صلاة الفجر لأن تطويل القراءة فيها مطلوب وذلك مخافة الغلط أو النسيان ؟

فأجاب :

" يجوز ذلك إذا دعت إليه الحاجة ، كما تجوز القراءة من المصحف في التراويح لمن لا يحفظ القرآن ، وقد كان ذكوان مولى عائشة رضي الله عنها يصلي بها في رمضان من مصحف ، ذكره البخاري في صحيحه تعليقا مجزوما به ، وتطويل القراءة في صلاة الفجر سنة ، فإذا كان الإمام لا يحفظ المفصل ولا غيره من بقية القرآن الكريم جاز له أن يقرأ من المصحف ، ويشرع له أن يشتغل بحفظ القرآن ، وأن يجتهد في ذلك ، أو يحفظ المفصل على الأقل حتى لا يحتاج إلى القراءة من المصحف ، وأول المفصل سورة ق إلى آخر القرآن ، ومن اجتهد في الحفظ يسر الله أمره ، لقوله سبحانه : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا ) وقوله عز وجل : ( وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ ) . والله ولي التوفيق " انتهى . "مجموع فتاوى ابن باز" (11/117) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


خال المرأة محرم لها يجوز له أن ينفرد بها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 65925: خال المرأة محرم لها يجوز له أن ينفرد بها
السؤال:

ما حكم زيارة خال الزوجة على الزوجة وهي تكون وحيدة في فترة عمل الزوج ؟ حيث تكرر الموضوع أكثر من مرة .

الجواب:

الحمد لله

الخال محرم لجميع بنات أخواته وبناتهن ، لقوله تعالى في بيان المحرمات في سورة النساء : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ ) النساء/23 .

فلا حرج في زيارته لبنت أخته وخلوته بها ، وسفره معها ، ما لم تكن هناك ريبة ، كما لو كان فاسقاً غيرَ مأمونٍ على بنت أخته ، فإن وجدت ريبة ، مُنع من الخلوة بها وزيارتها في غياب زوجها .

وراجع للفائدة السؤال رقم (21953) .

وقد ذهب بعض السلف – كعكرمة والشعبي - إلى أن الخال والعم وإن كان يحرم عليه أن يتزوج بابنة أخته ، وابنة أخيه إلا أنه لا يجوز لها أن تبدي زينتها أمامه ، ويلزمها الحجاب معه ، واستدلوا على ذلك بدليلين :

1- أن الخال والعم لم يُذكرا في آية سورة الأحزاب التي تبيح للمرأة أن تبدي زينتها أمام المحارم ، قال الله تعالى : ( لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً ) الأحزاب/55 . فلم يذكر الله تعالى العم والخال .

2- قالوا : ولأن الخال والعم قد يصفان المرأة لأبنائهم .

وذهب عامة أهل العلم إلى أن الخال والعم من المحارم الذين يجوز للمرأة أن تبدي زينتها أمامهم ، وأجابوا عن عدم ذكر الخال والعم في الآية :

1- بأنهما لم يُذكرا لأنهما بمنزلة الوالدين ، ولذلك سمى الله تعالى العم أباً في قوله : ( أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ ) البقرة/13 . وإسماعيل عم ليعقوب ، عليهما الصلاة والسلام .

2- أو لم يُذكرا اكتفاء بذكر ابن الأخ وابن الأخت ، فالعم والخال أولى منهما بهذا الحكم .

قال السعدي رحمه الله (ص 788) :

" ( لا جُنَاحَ عَلَيْهِنَّ ) أي في عدم الاحتجاب عنهم ، ولم يذكر فيها الأعمام والأخوال لأنهن إذا لم يحتجبن عَمَّن هُنَّ عماته وخالاته من أبناء الإخوة والأخوات مع رفعتهن عليهم ، فعدم احتجابهم عن عمهن وخالهن من باب أولى " انتهى .

وأما ما ذكروه من التعليل وهو قولهم : ( لأن الخال والعم قد يصفان المرأة لأبنائهم ) فأجاب الجمهور عن هذا التعليل بأنه ضعيف ، لأنه لو قيل بهذا ، لكان لازم ذلك أنه لا يجوز للمرأة أن تبدي زينتها أمام أي امرأة لأنها قد تصفها لأبنائها !

ومما يدل على صحة ما ذهب إليه الجمهور من جواز إظهار المرأة زينتها لعمها وخالها ، وجواز دخولهما عليها والخلوة بها ، ما رواه البخاري (4796) ومسلم (1445) عن عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : اسْتَأْذَنَ عَلَيَّ أَفْلَحُ أَخُو أَبِي الْقُعَيْسِ بَعْدَمَا أُنْزِلَ الْحِجَابُ ، فَقُلْتُ : لا آذَنُ لَهُ حَتَّى أَسْتَأْذِنَ فِيهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّ أَخَاهُ أَبَا الْقُعَيْسِ لَيْسَ هُوَ أَرْضَعَنِي ، وَلَكِنْ أَرْضَعَتْنِي امْرَأَةُ أَبِي الْقُعَيْسِ ، فَدَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ لَهُ : يَا رَسُولَ اللَّهِ ، إِنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْسِ اسْتَأْذَنَ فَأَبَيْتُ أَنْ آذَنَ لَهُ حَتَّى أَسْتَأْذِنَكَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : وَمَا مَنَعَكِ أَنْ تَأْذَنِي ؟ عَمُّكِ ! قُلْتُ : يَا رَسُولَ اللَّهِ ، إِنَّ الرَّجُلَ لَيْسَ هُوَ أَرْضَعَنِي وَلَكِنْ أَرْضَعَتْنِي امْرَأَةُ أَبِي الْقُعَيْسِ ! فَقَالَ : ائْذَنِي لَهُ ، فَإِنَّهُ عَمُّكِ ، تَرِبَتْ يَمِينُكِ.

فإذا كان العم من الرضاعة يجوز له الدخول على المرأة والخلوة بها ، فالعم من النسب أولى ، والخال مثله .

انظر : تفسير القاسمي (13/298)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصوم عن شخص مريض في ليل رمضان ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 65928: هل يصوم عن شخص مريض في ليل رمضان ؟!
السؤال:

إذا كان أحد أفراد أسرتي مريضًا فهل يصح الصوم عني وعنه لمدة 24 ساعة ( دون أكل سحور ) ؟.

الجواب:

الحمد لله

أولاً :

المريض الذي لا يستطيع الصوم له حالتان : إما أن يكون مرضه عارضاً طارئاً : فهذا يفطر وعليه القضاء بعد شفائه وقدرته على الصيام ، وإما أن يكون مرضه مزمناً : فهذا يُفطر ويُطعم عن كل يومٍ مسكيناً .

وانظر جواب السؤال رقم ( 37761 ) .

ثانياً :

الصوم إنما يكون في النهار ، من طلوع الفجر إلى غروب الشمس ، أما الليل فليس وقتاً للصيام ، قال الله تعالى : ( أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآَنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 ، ففي هذه الآية الكريمة بيان وقت الصوم – وهو النهار – ووقت الفطر – وهو الليل - ، فلا يصح – بحال – جعل ليل رمضان مكاناً للصوم .

وقد ثبت عن النبي صلى الله عليه وسلم أنه نهى عن الوصال في الصوم . رواه البخاري (1962) ومسلم (1102) .

والوصال : أن لا يفطر بالليل ، بل يستمر صائماً ليلا ونهارا .

وقال الإمام البخاري رحمه الله : " بَاب الْوِصَالِ وَمَنْ قَالَ لَيْسَ فِي اللَّيْلِ صِيَامٌ لِقَوْلِهِ تَعَالَى ( ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) وَنَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ رَحْمَةً لَهُمْ وَإِبْقَاءً عَلَيْهِمْ " .

ثالثاً :

الأصل في العبادات البدنية أن يُؤدّيها المسلم عن نفسه ، ولا تدخلها النيابة ، فلا يجوز لأحدٍ أن يصلي عن أحدٍ ولا أن يصوم عنه بإجماع العلماء ، وإنما تدخل النيابة في الحج والعمرة لمن يعجز عنه في حياته كما جاء في النصوص الصحيحة الصريحة .

قال ابن عبد البر رحمه الله :

" أما الصلاة فإجماع من العلماء أنه لا يُصلِّي أحدٌ عن أحدٍ فَرْضاً عليه من الصلاة ، ولا سُنة ، ولا تطوعا لا عن حي ولا عن ميت ، وكذلك الصيام عن الحي لا يجزئ صوم أحدٌ في حياته عن أحد ، وهذا كله إجماع لا خلاف فيه .

وأما من مات وعليه صيام فهذا موضع اختلف فيه العلماء قديماً وحديثاً " انتهى .

" الاستذكار " ( 3 / 340 ) .

والخلاصة :

أن الصوم يكون بالنهار لا بالليل ، وصوم الليل لا يصح .

ولا يصح لأحد أن يصوم عن شخص مريض ، وهذا المريض إن كان يرجو الشفاء من مرضه فلعيه القضاء بعد حصول الشفاء ، وإن كان لا يرجو حصول الشفاء فعليه أن يطعم مكان كل يوم مسكيناً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخير صلاة الفجر قرب شروق الشمس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 65941: تأخير صلاة الفجر قرب شروق الشمس
السؤال:

ما حكم تأخير إقامة صلاة الفجر حتى قرب الشروق وليس في وقتها ؟.

الجواب:

الحمد لله

أولاً :

الصلوات الخمس لها وقت محدد : أوله وآخره ، يجب أداء الصلاة فيه ، قال الله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً ) النساء/103 .

" أي مفروضاً في وقته .

فدل ذلك على فرضيتها وأن لها وقتاً لا تصح إلا به ، وهو هذه الأوقات التي قد تقررت عند المسلمين صغيرهم وكبيرهم ، عالمهم وجاهلهم ، وأخذوا ذلك عن نبيهم محمد صلى الله عليه وسلم بقوله : (صلوا كما رأيتموني أصلي ) " انتهى من تفسير السعدي (ص 204) .

وتأخير الصلاة عن وقتها من غير عذر من الكبائر ، وقد توعد الله تعالى عليه بقوله : ( فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ ) الماعون/4، 5 .

قال عبد الله بن عباس رضي الله عنهما : الذين يؤخرونها عن أوقاتها . انظر تفسير القرطبي (20/211) .

ثانياً :

وقد سبق في جواب السؤال (9940) بيان أوقات الصلوات الخمس .

ووقت صلاة الفجر من طلوع الفجر الصادق إلى طلوع الشمس .

قال النبي صلى الله عليه وسلم : ( وَوَقْتُ صَلاةِ الصُّبْحِ مِنْ طُلُوعِ الْفَجْرِ مَا لَمْ تَطْلُعْ الشَّمْسُ ) . رواه مسلم (612) .

فإذا صلاها في هذا الوقت فقد صلاها في وقتها ، وعلى هذا ، فما جاء في السؤال من أن الصلاة قرب الشروق لا تكون في وقتها ليس صحيحاً ، بل وقت صلاة الصبح ممتد إلى شروق الشمس .

ثانياً :

قد يكون السائل أراد الإشارة إلى بعض الناس الذين يؤخرون صلاة الفجر حتى يتيقنوا أو يغلب على ظنهم دخول وقتها ، وذلك نظراً لما قيل من خطأ التقاويم الموجودة الآن في تحديد وقت صلاة الفجر .

غير أن هذا الخطأ لا يصل إلى هذا الحد ، بل قدره بعض العلماء بـ (20) إلى (30) دقيقة .

راجع السؤال (26763) .

ثالثاً :

كان من هدي النبي صلى الله عليه وسلم أنه يصلي الفجر قبل ظهور ضوء النهار ، وقد دل على ذلك عدة أحاديث .

1- روى البخاري (560) ومسلم (646) عن جَابِر بْن عَبْدِ اللَّهِ قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي الصُّبْحَ بِغَلَسٍ .

2- وروى البخاري (872) ومسلم (645) عَنْ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي الصُّبْحَ بِغَلَسٍ فَيَنْصَرِفْنَ نِسَاءُ الْمُؤْمِنِينَ لا يُعْرَفْنَ مِنْ الْغَلَسِ أَوْ لا يَعْرِفُ بَعْضُهُنَّ بَعْضًا .

" الغَلَس : ظلمة آخر الليل ، كما في القاموس ، وهو أول الفجر " انتهى من "سبل السلام" .

وقال النووي :

" قَوْله : ( مَا يُعْرَفْنَ مِنْ الْغَلَس ) هُوَ بَقَايَا ظَلام اللَّيْل . قَالَ الدَّاوُدِيّ : مَعْنَاهُ مَا يُعْرَفْنَ أَنِسَاء هُنَّ أَمْ رِجَال " انتهى من شرح مسلم للنووي .

3- وروى ابن ماجه (671) عن مُغِيث بْن سُمَيٍّ قَالَ : صَلَّيْتُ مَعَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ الصُّبْحَ بِغَلَسٍ ، فَلَمَّا سَلَّمَ أَقْبَلْتُ عَلَى ابْنِ عُمَرَ ، فَقُلْتُ : مَا هَذِهِ الصَّلاةُ ! قَالَ : هَذِهِ صَلاتُنَا كَانَتْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ ، فَلَمَّا طُعِنَ عُمَرُ أَسْفَرَ بِهَا عُثْمَانُ .

صححه الألباني في صحيح ابن ماجه .

فهذه الأحاديث تدل على أن النبي صلى الله عليه وسلم كان يصلي الصبح في أول وقتها .

وقال ابن قدامة في "المغني" (1/540) :

" وَأَمَّا صَلاةُ الصُّبْحِ فَالتَّغْلِيسُ بِهَا أَفْضَلُ , وَبِهَذَا قَالَ مَالِكٌ وَالشَّافِعِيُّ وَإِسْحَاقُ . وَرُوِيَ عَنْ أَبِي بَكْرٍ وَعُمَرَ وَابْنِ مَسْعُودٍ وَأَبِي مُوسَى وَابْنِ الزُّبَيْرِ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ مَا يَدُلُّ عَلَى ذَلِكَ " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


يصنع بطاقات في الأعياد ويبيعها فهل يجوز له ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 65943: يصنع بطاقات في الأعياد ويبيعها فهل يجوز له ؟
السؤال:

أقوم بصنع بطاقات أعياد يدوية كهواية ومصدر للدخل ، أود الاستفسار هل القيام بهذا يعد من البدعة ؟ لقد أُخبـِرت أن الأصل أن كل شيء حلال ما لم يتعين أنه حرام ، وأنا بحاجة فعلاً لمعرفة هل ما أفعله خطأ أو صواب ؟.

الجواب:

الحمد لله

نعم ، الأصل في المعاملات الإباحة والحل ، ولا يجوز أن يحرَّم شيء منها إلا بدليل ، والبطاقات التي تصنعها للأعياد يختلف حكمها باختلاف تلك الأعياد ، فإذا كانت البطاقة في تهنئة بعيدٍ للكفار – كعيد الكريسمس - ، أو بعيدِ بدعة – كالمولد النبوي والإسراء والمعراج – ، أو بأعياد فيها مشابهة للكفار - كالأعياد الوطنية وأعياد الميلاد - : فلا يجوز لك عملها ولا بيعها ، ولا يجوز لأحدٍ أن يشتريها منك ؛ لما فيها من الإقرار بتلك الأعياد المخالفة للشرع ؛ ولما فيها من التعاون على الإثم والعدوان .

وإن كانت الأعياد شرعية – وليس ثمة أعياد شرعية إلا عيد الفطر وعيد الأضحى – فيجوز لك عمل بطاقات تهنئة لها ، ويجوز لك بيعها ، على أن تنتقي عبارات شرعية أو مباحة ، مثل " تقبل الله منا ومنكم " أو ما شابهها .

وقد سبق في جواب السؤال رقم ( 947 ) تحريم تهنئة الكفار بأعيادهم ، وفي جواب السؤال رقم ( 782 ) تحريم بيع بطاقات أعياد النّصارى في أعيادهم ، وفي جواب السؤال رقم ( 50074 ) بيان علماء اللجنة الدائمة للإفتاء حول المشاركة باحتفالات الألفية ، وفيه عدم جواز التعاون مع الكفار في أعيادهم ، ومن أوجه التعاون التي ذكرها العلماء : " صناعة الملابس والأغراض التذكارية ، أو طبع البطاقات " .

وفي أجوبة الأسئلة : ( 49014 ) و ( 49021 ) و ( 36442 ) تجد جواز التهنئة بالأعياد الشرعية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وجود قبر النبي صلى الله عليه وسلم في مسجده مع النهي عن اتخاذ القبور مساجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 65944: وجود قبر النبي صلى الله عليه وسلم في مسجده مع النهي عن اتخاذ القبور مساجد
السؤال:

الحديث الشريف : ( لعن الله اليهود اتخذوا قبور أنبيائهم مساجد ...الخ ) . فما القول في أن قبر الرسول عليه الصلاة والسلام موجود داخل مسجده بالمدينة ؟.

الجواب:

الحمد لله

قد تكلم العلماء قديماً وحديثاً في هذه المسألة ، وردوا على من استدل بوجود قبر النبي صلى الله عليه وسلم في مسجده على جواز اتخاذ القبور مساجد ، أو إدخال القبور في المساجد ، وسنذكر هاهنا فتاوى لبعض علمائنا المحققين ، وفيها تفصيل ما في السؤال من إشكال .

1. قال الشيخ عبد العزيز بن باز رحمه الله :

" هنا شبهة يشبه بها عُبَّاد القبور ، وهي : وجود قبر النبي صلى الله عليه وسلم في مسجده ، والجواب عن ذلك : أن الصحابة رضي الله عنهم لم يدفنوه في مسجده ، وإنما دفنوه في بيت عائشة رضي الله عنها ، فلما وَسَّعَ الوليد بن عبد الملك مسجد النبي صلى الله عليه وسلم في آخر القرن الأول أدخل الحجرة في المسجد ، وقد أساء في ذلك ، وأنكر عليه بعض أهل العلم ، ولكنه اعتقد أن ذلك لا بأس به من أجل التوسعة .

فلا يجوز لمسلم أن يحتج بذلك على بناء المساجد على القبور ، أو الدفن في المساجد ؛ لأن ذلك مخالف للأحاديث الصحيحة ؛ ولأن ذلك أيضا من وسائل الشرك بأصحاب القبور " انتهى . "مجموع فتاوى الشيخ ابن باز" (5/388، 389) .

2. سئل الشيخ محمد بن صالح العثيمين رحمه الله عن حكم الصلاة في مسجد فيه قبر ؟

فأجاب :

" الصلاة في مسجد فيه قبر على نوعين :

الأول : أن يكون القبر سابقاً على المسجد ، بحيث يبنى المسجد على القبر ، فالواجب هجر هذا المسجد وعدم الصلاة فيه ، وعلى من بناه أن يهدمه ، فإن لم يفعل وجب على ولي أمر المسلمين أن يهدمه .

والنوع الثاني : أن يكون المسجد سابقاً على القبر ، بحيث يدفن الميت فيه بعد بناء المسجد ، فالواجب نبش القبر ، وإخراج الميت منه ، ودفنه مع الناس .

وأما المسجد فتجوز الصلاة فيه بشرط أن لا يكون القبر أمام المصلي ، لأن النبي صلى الله عليه وسلم نهى عن الصلاة إلى القبور .

أما قبر النبي صلى الله عليه وسلم الذي شمله المسجد النبوي فمن المعلوم أن مسجد النبي صلى الله عليه وسلم بُنِيَ قبل موته فلم يُبْنَ على القبر ، ومن المعلوم أيضاً أن النبي صلى الله عليه وسلم لم يدفن فيه ، وإنما دفن في بيته المنفصل عن المسجد ، وفي عهد الوليد بن عبد الملك كتب إلى أميره على المدينة وهو عمر بن عبد العزيز في سنة 88 من الهجرة أن يهدم المسجد النبوي ويضيف إليه حجر زوجات النبي صلى الله عليه وسلم ، فجمع عمر وجوه الناس والفقهاء وقرأ عليهم كتاب أمير المؤمنين الوليد فشق عليهم ذلك ، وقالوا : تَرْكُها على حالها أدعى للعبرة ، ويحكى أن سعيد بن المسيب أنكر إدخال حجرة عائشة ، كأنه خشي أن يتخذ القبر مسجداً فكتب عمر بذلك إلى الوليد فأرسل الوليد إليه يأمره بالتنفيذ فلم يكن لعمر بُدٌّ من ذلك ، فأنت ترى أن قبر النبي صلى الله عليه وسلم لم يوضع في المسجد ، ولم يُبْنَ عليه المسجد ، فلا حجة فيه لمحتج على الدفن في المساجد أو بنائها على القبور ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال : " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " ، قال ذلك وهو في سياق الموت تحذيراً لأمته مما صنع هؤلاء ، ولما ذكرت له أم سلمة رضي الله عنها كنيسة رأتها في أرض الحبشة وما فيها من الصور قال : " أولئك إذا مات فيهم الرجل الصالح ، أو العبد الصالح بنوا على قبره مسجداً ، أولئك شرار الخلق عند الله " ، وعن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إن مِن شرار الناس مَن تدركهم الساعة وهم أحياء ، والذين يتخذون من القبور مساجد " أخرجه الإمام أحمد بسند جيد .

والمؤمن لا يرضى أن يسلك مسلك اليهود والنصارى ، ولا أن يكون من شرار الخلق . "مجموع فتاوى الشيخ ابن عثيمين" (12/السؤال رقم 292) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل في الشرع دعاء يقال عند السحور ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يستحب للصائم >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 65955: هل في الشرع دعاء يقال عند السحور ؟
السؤال:

ظننت أيام المدرسة أن هناك دعاءً مخصصاً فقط للإفطار وليس للسحور ؛ لأن في السحور النية محلها القلب لكن زوجي أخبرني أن هناك دعاءً مخصصاً للسحور أيضاً .
رجاء التوضيح ، هل هذا صحيح ؟.

الجواب:

الحمد لله

نعم ، هناك أدعية خاصة وردت بها السنة يقوله الصائم عند فطره ، فيقول : " ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله " ، وله أن يدعو بما يشاء ، لا لكون ذلك ورد في السنة تنصيصاً ، بل لأنه محل نهاية عبادة ، ويشرع للمسلم أن يدعو عند ذلك .

سئل الشيخ محمد الصالح العثيمين رحمه الله :

هل هناك دعاء مأثور عن النبي صلى الله عليه وسلم عند وقت الإفطار؟ وما هو وقته ؟ وهل يتابع الصائم المؤذن في الأذان أم يستمر في فطره ؟

فأجاب :

" إن وقت الإفطار موطن إجابة للدعاء ؛ لأنه في آخر العبادة ؛ ولأن الإنسان أشد ما يكون - غالباً - من ضعف النفس عند إفطاره ، وكلما كان الإنسان أضعف نفساً وأرق قلباً كان أقرب إلى الإنابة والإخبات إلى الله عز وجل ، والدعاء المأثور : ( اللهم لك صمت ، وعلى رزقك أفطرت ) ، ومنه أيضاً : قول النبي عليه الصلاة والسلام : ( ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله ) ، وهذان الحديثان وإن كان فيهما ضعف لكن بعض أهل العلم حسنهما ، وعلى كل حال فإذا دعوت بذلك أو بغيره عند الإفطار فإنه موطن إجابة " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 341 ) .

وانظر في تخريج حديث " ذهب الظمأ ... " و " اللهم لك صمت " جواب السؤال رقم ( 26879 ) ، وفيه بيان ضعف الأول وحسن الثاني ، وفيه فتوى لشيخ الإسلام ابن تيمية في موضوع الدعاء .

وأما السحور فليس هناك دعاء خاص يقال عنده ، فالمشروع هو أن يسمي الله في أوله ، ويحمده إذا فرغ من الطعام ، كما يفعل ذلك عند كل طعام .

لكن من أخَّر سحوره إلى الثلث الأخير من الليل فإنه يدرك بذلك وقت النزول الإلهي فيه ، وهو وقت استجابة الدعاء .

فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ يَقُولُ : مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ ، مَنْ يَسْأَلُنِي فَأُعْطِيَهُ ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ ) . رواه البخاري ( 1094 ) ومسلم ( 758 ) . فيدعو في هذا الوقت لكونه وقت إجابة لا من أجل السحور .

وأما النية فمحلها القلب ولا يشرع التلفظ بها باللسان ، وقد قال شيخ الإسلام ابن تيمية : " ومن خطر بقلبه أنه صائم غداً فقد نوى " .

وانظر جواب السؤال ( 37643 ) و ( 22909 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجتمعن في بيت إحداهن لأداء صلاة التراويح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 65965: هل يجتمعن في بيت إحداهن لأداء صلاة التراويح ؟
السؤال:

نحن في قرية لا يوجد فيها نساء يذهبن إلى الجامع , والجامع أيضاً لا يوجد فيه مكان مخصص للنساء , فهل يجوز لمجموعة من النساء التجمع في أحد المنازل لصلاة التراويح لوحدهن في جماعة ؟ وإن جاز فهل الصلاة تكون سرية أو ماذا ؟ وكيف يمكن لهن الصلاة في جماعة إذا كانت الصلاة جهرية كالصبح أو العشاء وكانت إحداهن إماماً فهل تجهر بالقراءة أو لا ؟.

الجواب:

الحمد لله

أولاً :

يجوز للنساء أن يجتمعن لأداء صلاة التراويح في بيت إحداهنَّ بشرط عدم التبرج والزينة في الخروج ، وبشرط الأمن وعدم الفتنة .

قال الشيخ ابن عثيمين رحمه الله :

" ولا بأس بحضور النساء صلاة التراويح إذا أمنت الفتنة ، بشرط أن يخرجن محتشمات غير متبرجات بزينة ولا متطيبات " انتهى .

"مجموع فتاوى ابن عثيمين" (14/السؤال رقم 808) .

والأفضل لهن أن تصلي كل واحدة منهن في بيتها ، بل في قعر بيتها ، وقد نصَّ النبي صلى الله عليه وسلم على أن صلاة النساء للفرض في بيوتهن خير لهنَّ من الصلاة في المساجد ، فأولى أن تكون النافلة مثله .

عن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : ( خَيْرُ مَسَاجِدِ النِّسَاءِ قَعْرُ بُيُوتِهِنَّ ) . رواه أحمد (26002) وحسَّنه الألباني في "صحيح الترغيب" (341) .

بل إن صلاة المرأة في بيتها خير من صلاة جماعة في المسجد الحرام أو النبوي خلف النبي صلى الله عليه وسلم .

عَنْ أُمِّ حُمَيْدٍ امْرَأَةِ أَبِي حُمَيْدٍ السَّاعِدِيِّ رضي الله عنهما أَنَّهَا جَاءَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُولَ اللَّهِ ، إِنِّي أُحِبُّ الصَّلاةَ مَعَكَ . قَالَ : قَدْ عَلِمْتُ أَنَّكِ تُحِبِّينَ الصَّلاةَ مَعِي ، وَصَلاتُكِ فِي بَيْتِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي حُجْرَتِكِ ، وَصَلاتُكِ فِي حُجْرَتِكِ خَيْرٌ مِنْ صَلاتِكِ فِي دَارِكِ ، وَصَلاتُكِ فِي دَارِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي مَسْجِدِ قَوْمِكِ ، وَصَلاتُكِ فِي مَسْجِدِ قَوْمِكِ خَيْرٌ لَكِ مِنْ صَلاتِكِ فِي مَسْجِدِي . قَالَ : فَأَمَرَتْ ، فَبُنِيَ لَهَا مَسْجِدٌ فِي أَقْصَى شَيْءٍ مِنْ بَيْتِهَا وَأَظْلَمِهِ ، فَكَانَتْ تُصَلِّي فِيهِ حَتَّى لَقِيَتْ اللَّهَ عَزَّ وَجَلَّ . رواه أحمد (26550) وصححه ابن خزيمة (1689) ، وحسَّنه الألباني في "صحيح الترغيب" (340) .

والحديث بوَّب عليه الإمام ابن خزيمة بقوله : باب اختيار صلاة المرأة في حجرتها على صلاتها في دارها ، وصلاتها في مسجد قومها على صلاتها في مسجد النبي صلى الله عليه وسلم وإن كانت صلاة في مسجد النبي صلى الله عليه وسلم تعدل ألف صلاة في غيرها من المساجد ، والدليل على أن قول النبي صلى الله عليه وسلم : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه من المساجد " أراد به صلاة الرجال دون صلاة النساء .

وقال الشيخ عبد العظيم آبادي رحمه الله :

ووجه كون صلاتهن في البيوت أفضل للأمن من الفتنة ، ويتأكد ذلك بعد وجود ما أحدث النساء من التبرج والزينة . " عون المعبود " ( 2 / 193 ) .

ثانياً :

إذا اجتمعت النساء في بيتٍ وفق الشروط السابقة جاز أن يصلين جماعة ، وتقف إمامتهن في وسطهن ولا تتقدّم عليهن ، ولا تؤم الرجال ولو كانوا من محارمها ، وتجهر بصلاتها كما يجهر الرجل في الصلوات الجهرية ، على أن لا تُسمع صوتها الرجال إلا أن يكونوا من محارمها .

عن أم ورقة بنت عبد الله بن نوفل الأنصارية أنها استأذنت النبي صلى الله عليه وسلم أن تتخذ في دارها مؤذنا فأذن لها ... وأمرها أن تؤم أهل دارها . رواه أبو داود ( 591 ) وحسنة الشيخ الألباني في " إرواء الغليل " ( 493 ) .

وعن عائشة أنها كانت تؤذن وتقيم وتؤم النساء وتقف وسطهن .

وعن عائشة أنها أمت نسوة في المكتوبة فأمتهن بينهن وسطاً .

وعَنْ حُجَيْرَة بنت حصين قَالَتْ : أَمَّتْنَا أُمُّ سَلَمَةَ قَائِمَةً وَسَطَ النِّسَاءِ .

وعن أم الحسن أنها رأت أم سلمة زوج النبي صلى الله عليه وسلم تؤم النساء تقوم معهن في صفهن .

قال الشيخ الألباني رحمه الله بعد تخريج تلك الآثار :

وبالجملة فهذه الآثار صالحة للعمل بها ولاسيما وهي مؤيدة بعموم قوله صلى الله عليه وسلم : " إنما النساء شقائق الرجال " ... .

" صفة صلاة النبي صلى الله عليه وسلم " ( ص 153 – 155 ) باختصار .

وقال ابن قدامة رحمه الله :

وتجهر في صلاة الجهر ، وإن كان ثَمَّ (أي هناك) رجالٌ : لا تجهر ، إلا أن يكونوا من محارمها ، فلا بأس . " المغني " ( 2 / 17 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


السُّنَّة أن يكون الإمامُ مقابلَ وسط الصف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 66017: السُّنَّة أن يكون الإمامُ مقابلَ وسط الصف
السؤال:

كيف تتراص الصفوف خلف الإمام من الوسط أو من اليمين ؟ الصف الأول والصفوف الأخرى .

الجواب:

الحمد لله

السنة أن يقف الإمام مقابل وسط الصف ، فيبدأ الصف من وراء الإمام مباشرة ، ثم يتم الصف يميناً ويساراً ، ولا بأس أن يكون اليمين أكثر من اليسار قليلاً .

روى أبو داود (681) عن أَبي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَسِّطُوا الإِمَامَ ، وَسُدُّوا الْخَلَلَ ) .

قال المناوي في فيض القدير :

" أي : اجعلوه وسط الصف لينال كل أحد عن يمينه وشماله حظه من نحو سماع وقرب" انتهى .

غير أن هذا الحديث ضعيف ، ضعفه الألباني في ضعيف أبي داود .

وقد وردت أحاديث أخرى صحيحة ظاهرها يدل على ما دل عليه هذا الحديث الضعيف من أن الإمام يقف مقابل وسط الصف .

روى البخاري (424) ومسلم (33) عَنْ عِتْبَانَ بْنِ مَالِكٍ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ فِي مَنْزِلِهِ فَقَالَ : أَيْنَ تُحِبُّ أَنْ أُصَلِّيَ لَكَ مِنْ بَيْتِكَ ؟ قَالَ : فَأَشَرْتُ لَهُ إِلَى مَكَانٍ ، فَكَبَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَفَفْنَا خَلْفَهُ ، فَصَلَّى رَكْعَتَيْنِ .

وروى البخاري (380) ومسلم (658) عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ جَدَّتَهُ مُلَيْكَةَ دَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِطَعَامٍ صَنَعَتْهُ لَهُ ، فَأَكَلَ مِنْهُ ، ثُمَّ قَالَ : قُومُوا فَلأُصَلِّ لَكُمْ . قَالَ أَنَسٌ : فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَفَفْتُ وَالْيَتِيمَ وَرَاءَهُ ، وَالْعَجُوزُ مِنْ وَرَائِنَا ، فَصَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ ثُمَّ انْصَرَفَ .

وروى مسلم (3014) عن جابر أنه قال : صليت مع النبي صلى الله عليه وسلم فقُمْتُ عَنْ يَسَارِه ، فَأَخَذَ بِيَدِي فَأَدَارَنِي حَتَّى أَقَامَنِي عَنْ يَمِينِهِ ، ثُمَّ جَاءَ جَبَّارُ بْنُ صَخْرٍ فَتَوَضَّأَ ثُمَّ جَاءَ فَقَامَ عَنْ يَسَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدَيْنَا جَمِيعًا فَدَفَعَنَا حَتَّى أَقَامَنَا خَلْفَهُ .

فظاهر قوله : (وَصَفَفْنَا خَلْفَهُ) وقوله : (وَصَفَفْتُ وَالْيَتِيمَ وَرَاءَهُ) وقوله : (حَتَّى أَقَامَنَا خَلْفَهُ) أنهم كانوا خلف النبي صلى الله عليه وسلم مباشرة ، أي كان النبي صلى الله عليه وسلم مقابل وسط الصف .

قال الشوكاني في السيل الجرار (1/261) :

" والاثنان فصاعداً خلفه في سَمْته .

وأما اعتبار أن يكونا في سَمْته فهو معنى كونهما خلفه ، وأنهما لو وقفا في جانبٍ خارجٍ عن سَمْته لم يكونا خلفه " انتهى .

وقال ابن قدامة في المغني" (2/27) :

" وَيُسْتَحَبُّ أَنْ يَقِفَ الإِمَامُ فِي مُقَابَلَةِ وَسَطِ الصَّفِّ ; لِقَوْلِ النَّبِيِّ صلى الله عليه وسلم : ( وَسِّطُوا الإِمَامَ , وَسُدُّوا الْخَلَلَ ) رَوَاهُ أَبُو دَاوُد " انتهى .

وقال النووي في "المجموع" (4/192) :

" وَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى اسْتِحْبَابِ الصَّفِّ الأَوَّلِ وَالْحَثِّ عَلَيْهِ ; وَجَاءَتْ فِيهِ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ , وَعَلَى اسْتِحْبَابِ يَمِينِ الإِمَامِ ، وَسَدِّ الْفُرَجِ فِي الصُّفُوفِ ، وَإِتْمَامِ الصَّفِّ الأَوَّلِ ثُمَّ الَّذِي يَلِيه ثُمَّ الَّذِي يَلِيه إلَى آخِرِهَا , وَلا يشْرَعُ فِي صَفٍّ حَتَّى يَتِمَّ مَا قَبْلَهُ , وَعَلَى أَنَّهُ يُسْتَحَبُّ الاعْتِدَالُ فِي الصُّفُوفِ . فَإِذَا وَقَفُوا فِي الصَّفِّ لا يَتَقَدَّمُ بَعْضُهُمْ بِصَدْرِهِ أَوْ غَيْرِهِ وَلا يَتَأَخَّرُ عَنْ الْبَاقِينَ , وَيُسْتَحَبُّ أَنْ يُوَسِّطُوا الإِمَامَ ويكتنفوه مِنْ جَانِبَيْهِ " انتهى .

وجاء في " الموسوعة الفقهية" (27/37) :

" وَمِنْ أَدَبِ الصَّفِّ أَنْ تُسَدَّ الْفُرَجُ وَالْخَلَلُ , وَأَنْ لا يشْرَعَ فِي صَفٍّ حَتَّى يَتِمَّ الأَوَّلُ , وَأَنْ يُفْسَحَ لِمَنْ يُرِيدُ دُخُولَ الصَّفِّ إذَا كَانَتْ هُنَاكَ سِعَةٌ , وَيَقِفُ الإِمَامُ وَسَطَ الصَّفِّ وَالْمُصَلُّونَ خَلْفَهُ " انتهى .

وقال الشيخ ابن عثمين في "الشرح الممتع" (3/10) :

" ومِن تسوية الصُّفوف : تفضيل يمين الصفِّ على شماله ، يعني : أنَّ أيمن الصَّفِّ أفضل مِن أيسره ، ولكن ليس على سبيل الإِطلاق ؛ كما في الصَّفِّ الأول ؛ لأنه لو كان على سبيل الإِطلاق ، كما في الصف الأول ؛ لقال الرَّسولُ عليه الصَّلاةُ والسَّلام : (أتمُّوا الأيمن فالأيمن) كما قال : (أتمُّوا الصَّفَّ الأول ، ثم الذي يليه) . وإذا كان ليس مِن المشروع أن تبدأ بالجانب الأيمن حتى يكمُلَ ، فإننا ننظرُ في أصول الشَّريعة ، كيف يكون هذا بالنسبةِ لليسار ؟ نجد أن هذا بالنسبة لليسار إذا تحاذى اليمينُ واليسار وتساويا أو تقاربا فالأفضل اليمين ، كما لو كان اليسار خمسة واليمين خمسة ؛ وجاء الحادي عشر ؛ نقول : اذهبْ إلى اليمين ؛ لأنَّ اليمين أفضلُ مع التَّساوي ، أو التقارب أيضاً ؛ بحيث لا يظهر التفاوتُ بين يمين الصَّفِّ ويسارِه ، أما مع التَّباعد فلا شكَّ أنَّ اليسار القريبَ أفضل من اليمين البعيد . ويدلُّ لذلك : أنَّ المشروع في أول الأمر للجماعة إذا كانوا ثلاثة أن يقف الإِمام بينهما ، أي : بين الاثنين . وهذا يدلُّ على أن اليمينَ ليس أفضلَ مطلقاً ؛ لأنه لو كان أفضلَ مطلقاً ؛ لكان الأفضل أن يكون المأمومان عن يمينِ الإِمامِ ، ولكن كان المشروعُ أن يكون واحداً عن اليمين وواحداً عن اليسار حتى يتوسَّط الإِمام ، ولا يحصُل حَيْفٌ وجَنَفٌ في أحد الطرفين " انتهى .

وسئل الشيخ ابن باز : هل يبدأ الصف من اليمين أو من خلف الإمام ؟ وهل يشرع التوازن بين اليمين واليسار ، بحيث يقال : اعدلوا الصف ، كما يفعله كثير من الأئمة ؟

فأجاب :

" الصف يبدأ من الوسط مما يلي الإمام ، ويمين كل صف أفضل من يساره ، والواجب ألا يبدأ في صف حتى يكمل الذي قبله ، ولا بأس أن يكون الناس في يمين الصف أكثر ولا حاجة إلى التعديل ، بل الأمر بذلك خلاف السنة ، ولكن لا يصف في الثاني حتى يكمل الأول ، ولا في الثالث حتى يكمل الثاني ، وهكذا بقية الصفوف ، لأنه قد ثبت عن رسول الله صلى الله عليه وسلم الأمر بذلك " انتهى .

"مجموع فتاوى ابن باز" (12/205) .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق الضالة لا ينبغي أن يزوجوا من أهل السنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 66052: الفرق الضالة لا ينبغي أن يزوجوا من أهل السنة
السؤال:

هل يجوز للشاب صاحب المذهب الإباضي الزواج من الفتاه صاحبة المذهب الشافعي ؟.

الجواب:

الحمد لله

الإباضية من فرق الخوارج ، وهي من فرق الضلال ، وقد جاءت نصوص كثيرة صحيحة في ذمهم .

وانظر في ذلك جواب السؤال رقم (11529) .

وقد نقلنا في جواب السؤال رقم ( 40147 ) عن علماء اللجنة الدائمة :

" فرقة الإباضية من الفرق الضالة لما فيهم من البغي والعدوان والخروج على عثمان بن عفان وعلي رضي الله عنهما ، ولا تجوز الصلاة خلفهم " انتهى .

وفي "فتاوى الشيخ محمد بن إبراهيم" (13/30) : أن شهادة " الإباضية " غير مقبولة شرعاً .

وقد جاءت النصوص الواضحة في حسن اختيار الزوج من قبل أولياء الزوجة ، ومن ذلك الرضا بدينه وخلقه ، وأي دين يُرضى من أهل الفرق الضالة ، والتي ترى الخروج على أئمة المسلمين ، وترى خلق القرآن ، وترى كفر مرتكب الكبيرة ، وترى إنكار رؤية الله تعالى في الآخرة ؟!

عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا خَطَبَ إِلَيْكُمْ مَنْ تَرْضَوْنَ دِينَهُ وَخُلُقَهُ فَزَوِّجُوهُ ، إِلا تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ عَرِيضٌ ) رواه الترمذي ( 1084 ) وابن ماجه ( 1967 ) . والحديث : حسَّنه الشيخ الألباني في " السلسلة الصحيحة " ( 1022 ) .

فالذي ينبغي هو عدم تزويج المبتدعة من نساء أهل السنة ؛ وتأثير الزوج على الزوجة كبير ، فقد تتأثر به فتعتقد اعتقاده فتنتقل من الفرقة الناجية إلى إحدى فرق الضلال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لم تتقين من طهارتها من الحيض فصلَّت وصامت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 66062: لم تتقين من طهارتها من الحيض فصلَّت وصامت
السؤال:

لقد اغتسلت في الليل عند السحور لأنني أعلم أن الدورة ستنتهي اليوم ، وتسحرت ، وصمت وصليت أيضا ، ولم ينزل أي شي خلال الفترة من الفجر إلى وقت أذان المغرب ، وعندما أردت الذهاب إلى الصلاة اكتشفت أن الدورة انتهت عندي ، فهل صيامي وصلاتي صحيحان ؟.

الجواب:

الحمد لله

لا يجوز للمرأة الحائض أن تبادر إلى الاغتسال من حيضتها والصلاة والصيام قبل التيقن من انتهائها .

وتَعرف المرأة انتهاء حيضتها بخروج سائل أبيض معروف لديهن وهو القَصَّة البيضاء ، وبعض النساء تعرف طهرها بجفاف الدم .

فعلى المرأة أن لا تغتسل من الحيض حتى تتيقن حصول الطهر .

قال الإمام البخاري رحمه الله :

بَاب إِقْبَالِ الْمَحِيضِ وَإِدْبَارِهِ ، وَكُنَّ نِسَاءٌ يَبْعَثْنَ إِلَى عَائِشَةَ بِالدُّرَجَةِ فِيهَا الْكُرْسُفُ فِيهِ الصُّفْرَةُ ، فَتَقُولُ : لا تَعْجَلْنَ حَتَّى تَرَيْنَ الْقَصَّةَ الْبَيْضَاءَ . تُرِيدُ بِذَلِكَ الطُّهْرَ مِنْ الْحَيْضَةِ . وَبَلَغَ بِنْتَ زَيْدِ بْنِ ثَابِتٍ أَنَّ نِسَاءً يَدْعُونَ بِالْمَصَابِيحِ مِنْ جَوْفِ اللَّيْلِ يَنْظُرْنَ إِلَى الطُّهْرِ ، فَقَالَتْ : مَا كَانَ النِّسَاءُ يَصْنَعْنَ هَذَا ، وَعَابَتْ عَلَيْهِنَّ . انتهى .

(بِالدُّرَجَةِ) : ما تحتشي به المرأة من قطنة وغيرها لتعرف هل بقي من أثر الحيض شيء أم لا .

(الْكُرْسُفُ) هو القطن .

(الْقَصَّةَ الْبَيْضَاءَ) أي حتى تخرج القطنة بيضاء نقية لا يخالطها صفرة .

قال الحافظ ابن حجر رحمه الله :

" اتفق العلماء على أن إقبال المحيض يعرف بالدفعة من الدم في وقت إمكان الحيض , واختلفوا في إدباره فقيل : يعرف بالجفوف , وهو أن يخرج ما يحتشي به جافا , وقيل : بالقصة البيضاء وإليه ميل المصنف – أي : البخاري - . .

وفيه : أن القصة البيضاء علامة لانتهاء الحيض ويتبين بها ابتداء الطهر , واعترض على من ذهب إلى أنه يعرف بالجفوف بأن القطنة قد تخرج جافة في أثناء الأمر فلا يدل ذلك على انقطاع الحيض , بخلاف القصة وهي ماء أبيض يدفعه الرحم عند انقطاع الحيض ، قال مالك : سألت النساء عنه فإذا هو أمر معلوم عندهن يعرفنه عند الطهر " انتهى . "فتح الباري" (1/420) .

وسئل الشيخ ابن عثيمين رحمه الله تعالى : إذا طهرت الحائض قبل الفجر واغتسلت بعد ، فما الحكم ؟

فأجاب :

" صومها صحيح إذا تيقنت الطهر قبل طلوع الفجر ، المهم أن المرأة تتيقن أنها طهرت ؛ لأن بعض النساء تظن أنها طهرت وهي لم تطهر ، ولهذا كانت النساء يأتين بالقطن لعائشة - رضي الله عنها - فيرينها إياه علامة على الطهر ، فتقول لهن : لا تعجَلْنَ حتى ترينَ القصَّة البيضاء .

فالمرأة عليها أن تتأنى حتى تتيقن أنها طهرت ، فإذا طهرت فإنها تنوي الصوم وإن لم تغتسل إلا بعد طلوع الفجر ، ولكن عليها أيضاً أن تراعي الصلاة فتبادر بالاغتسال لتصلي صلاة الفجر في وقتها ... . "مجموع فتاوى الشيخ ابن عثيمين" (17/السؤال رقم 53) .

والسائلة قد اغتسلت في وقت لم تتيقن فيه انتهاء الحيض ، واكتشافها الحقيقي لطهارتها من الحيض جاء متأخراً ، فقد كان بعد غروب الشمس على حسب قولها .

فعلى هذا ، ما فعلته السائلة غير صحيح ، وصيامها في هذا اليوم لم يكن صحيحاًَ ، فعليها قضاء ذلك اليوم .

نسأل الله لها التوفيق للعلم النافع والعمل الصالح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل حفظ القرآن أفضل أم قراءته في رمضان؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 66063: هل حفظ القرآن أفضل أم قراءته في رمضان؟
السؤال:

هل حفظ القرآن أفضل أم قراءته في رمضان ؟.

الجواب:

الحمد لله

قراءة القرآن في رمضان من أجل الأعمال وأفضلها ، فرمضان هو شهر القرآن ، قال الله تعالى : ( شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ ) البقرة/185.

وكان جبريل يأتي النبي صلى الله عليه وسلم كل ليلة في رمضان فيدارسه القرآن . رواه البخاري (5) ومسلم (4268) .

وروى البخاري (4614) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أن جبريل (كان يعْرضُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنَ كُلَّ عَامٍ مَرَّةً ، فَعرضَ عَلَيْهِ مَرَّتَيْنِ فِي الْعَامِ الَّذِي قُبِضَ فِيهِ ) .

فيؤخذ من هذا استحباب الإكثار من تلاوة القرآن الكريم ومدارسته في رمضان .

انظر السؤال (50781) .

ويؤخذ منه استحباب ختمه كذلك ، لأن جبريل عليه السلام كان يعرض القرآن كاملاً على النبي صلى الله عليه وسلم .

انظر : "فتاوى الشيخ ابن باز" (11/331) .

وكل من الحفظ والمراجعة هو قراءة وزيادة ، لأنه لن يحفظ أو يراجع إلا بعد تكرار قراءة الآية عدة مرات ، وله بكل حرف عشر حسنات .

وعلى هذا يكون اهتمامه بالحفظ والمراجعة أولى .

وقد دلّت السنة إذاً على :

1- مراجعة الحفظ .

2- المدارسة .

3- التلاوة . وهي حاصلة مما سبق .

وينبغي في مثل هذه الحال أن يختم القرآن ، ولو مرّة واحدة في الشهر ، ثم يفعل الأنسب لحاله بعد ذلك : إما أن يكثر من التلاوة وختم القرآن أو يهتم بالمراجعة ، أو الحفظ الجديد ويراعي الأصلح لقلبه ، فقد يكون الأصلح له الحفظ أو القراءة أو المراجعة ، فإن المقصود من القرآن هو قراءته وتدبره والتأثر به والعمل بما فيه .

فعلى المؤمن أن يتعاهد قلبه ، وينظر الأصلح له فيفعله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المصاب بالسلس هل يصلي مع الجماعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 66074: المصاب بالسلس هل يصلي مع الجماعة ؟
السؤال:

رجل من أهلي مصاب بمرض السلس ، فهل تجب عليه الصلوات جماعةً مع الإمام أم يصلي منفردا ؟.

الجواب:

الحمد لله

المصاب بسلس البول له حالان :

الأولى : أن يكون الخارج مستمرا ، بحيث لا ينقطع وقتا يتسع لوضوئه وصلاته ، فهذا يلزمه أن يتطهر ويتحفظ بشيء يمنع انتشار البول ، ويتوضأ بعد دخول وقت الصلاة ، ثم يصلي مع الجماعة كسائر الناس ، إلا إذا خاف تلويث المسجد فإنه لا يحل له دخوله ، ويصلي في بيته جماعةً إن تيسر له ، أو منفرداً .

قال ابن قدامة في "المغني" (1/201) :

" فأما المستحاضة , ومن به سلس البول , فلهم اللبث في المسجد والعبور إذا أمنوا تلويث المسجد ; لما روي عن عائشة أن امرأة من أزواج رسول الله صلى الله عليه وسلم اعتكفت معه وهي مستحاضة , فكانت ترى الحمرة والصفرة , وربما وضعت الطست تحتها وهي تصلي . رواه البخاري . . . . فإن خاف تلويث المسجد فليس له العبور ; فإن المسجد يصان عن هذا , كما يصان عن البول فيه . ولو خشيت الحائض تلويث المسجد بالعبور فيه , لم يكن لها ذلك " انتهى باختصار .

وقال النووي في "المجموع" (2/177) :

" يحرم إدخال النجاسة إلى المسجد . فأما من على بدنه نجاسة أو به جرح فإن خاف تلويث المسجد حرم عليه دخوله , وإن أمن لم يحرم , ودليل هذه المسائل حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إنَّ هَذِهِ الْمَسَاجِدَ لا تَصْلُحُ لِشَيْءٍ مِنْ هَذَا الْبَوْلِ وَلا الْقَذَرِ ، إنَّمَا هِيَ لِذِكْرِ اللَّهِ وَقِرَاءَةِ الْقُرْآنِ ) أَوْ كَمَا قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم . رواه مسلم " انتهى .

الثانية : أن يكون الخارج ينقطع عنه زمنا يتسع لوضوئه وصلاته ، كمن علم أنه بعد قضاء حاجته بنحو ساعة – مثلاً - يتوقف عنه خروج البول ، فهذا يلزمه أن يؤخر الصلاة إلى وقت انقطاع البول ، ولو أدى ذلك إلى تركه الصلاة مع الجماعة . وينبغي حينئذ أن يصلي مع أهله إن تيسر له ذلك ليدرك فضل الجماعة .

وقد سئل علماء اللجنة الدائمة : رجل مصاب بسلس في البول ، يطهر بعد التبول لفترة . لو انتظر انتهاء السلس لانتهت الجماعة ماذا يكون الحكم ؟

فأجابوا : " إذا عرف أن السلس ينتهي فلا يجوز له أن يصلي وهو معه طلباً لفضل الجماعة ، وإنما عليه أن ينتظر حتى ينتهي ويستنجي بعده ويتوضأ ويصلي صلاته ولو فاتته الجماعة .

وعليه أن يبادر بالاستنجاء والوضوء بعد دخول الوقت ، رجاء أن يتمكن من صلاة الجماعة " انتهى .

"فتاوى اللجنة الدائمة" (5/408) .

وانظر السؤال (50075) ، (39494) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم استنشاق رائحة الطعام تعمدا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 66079: حكم استنشاق رائحة الطعام تعمدا
السؤال:

ما حكم من يستنشق رائحة الطعام متعمدا وهو صائم ؟.

الجواب:

الحمد لله

لا حرج على الصائم في شم الروائح الطيبة ، من طعام وطيب وغير ذلك ، إلا أنه لا يستنشق البخور ، ولا الأبخرة المتصاعدة من الطعام ؛ لأن لها جرما (مادة) فقد تنفذ إلى المعدة .

جاء في "حاشية الدسوقي" (1/525) :

" متى وصل دخان البخور أو بخار القِدْر للحلق وجب القضاء . . . إذا وصل باستنشاق ، سواء كان المستنشق صانعه أو غيره , وأما لو وصل واحد منهما للحلق بغير اختياره فلا قضاء لا على الصانع ولا على غيره على المعتمد " انتهى باختصار .

وقد سئل الشيخ ابن باز رحمه الله :

هل يجوز استعمال الطيب كدهن العود والكولونيا والبخور في نهار رمضان ؟

فأجاب :

" نعم ، يجوز استعماله بشرط ألا يستنشق البخور " انتهى . "فتاوى ابن باز" (15/267) .

وسئل الشيخ ابن عثيمين رحمه الله : ما حكم استعمال الصائم للروائح العطرية في نهار رمضان ؟

فأجاب : " لا بأس أن يستعملها في نهار رمضان وأن يستنشقها إلا البخور لا يستنشقه ، لأن له جرما يصل إلى المعدة وهو الدخان " انتهى .

"فتاوى رمضان" (ص 499) .

وجاء في "فتاوى اللجنة الدائمة" (10/271) :

" من تطيب بأي نوع من أنواع الطيب في نهار رمضان وهو صائم لم يفسد صومه ، لكنه لا يستنشق البخور والطيب المسحوق كسحوق المسك " انتهى .

والحاصل : أن مجرد شم الطعام لا بأس به في الصيام ، إلا أنه لا يستنشق الأبخرة المتصاعدة منه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نوى الفطر لأنه سيسافر من الغد ثم لم يسافر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 66086: نوى الفطر لأنه سيسافر من الغد ثم لم يسافر
السؤال:

إنسان عزم على السفر فنوى الفطر من الغد ، ثم بعد طلوع الفجر ألغى السفر قبل أن يأتي بأي مفطر ، ما حكم ذلك ؟.

الجواب:

الحمد لله

دلت الأدلة من الكتاب والسنة والإجماع على أن للمسافر أن يفطر في رمضان ، ثم يقضي عدد الأيام التي أفطرها ، قال الله تعالى : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 .

ومن كان في بلده ، ثم عزم على السفر ، فلا يسمى مسافرا حتى يفارق عمران بلده . فلا يحل له أن يأخذ برخص السفر كالفطر والقصر بمجرد نية السفر ، لأن الله تعالى إنما أباح الفطر للمسافر ، ولا يكون مسافرا حتى يفارق بلده .

قال ابن قدامة في "المغني" (4/347) بعد أن ذكر أن من سافر أثناء اليوم فله الفطر ، قال :

" إذا ثبت هذا ؛ فإنه لا يباح له الفطر حتى يُخَلِّف البيوتَ وراء ظهره , يعني أنه يجاوزها ويخرج من بين بنيانها . وقال الحسن : يفطر في بيته , إن شاء , يوم يريد أن يخرج . وروي نحوه عن عطاء . قال ابن عبد البر : قول الحسن قول شاذ , وليس الفطرُ لأحدٍ في الحضرِ في نظرٍ ولا أثر . وقد روي عن الحسن خلافه " .

ثم قال ابن قدامة : " لقول الله تعالى : ( فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ ) البقرة/185 . وهذا شاهد (أي حاضر لم يسافر) , ولا يوصف بكونه مسافرا حتى يخرج من البلد , ومهما كان في البلد فله أحكام الحاضرين , ولذلك لا يقصر الصلاة " انتهى

وسئل الشيخ ابن عثيمين : عن رجل نوى السفر فأفطر في بيته لجهله ، ثم انطلق ، هل عليه الكفارة ؟

فأجاب : " حرام عليه أن يفطر وهو في بيته ، ولكن لو أفطر قبل مغادرته بيته فعليه القضاء فقط " انتهى . "فتاوى الصيام" (ص 133) .

وقال في "الشرح الممتع" (6/218) :

" جاءت السنة والآثار عن الصحابة رضي الله عنهم أنه إذا سافر في أثناء اليوم فله الفطر ، ولكن هل يشترط أن يفارق قريته ؟ أو إذا عزم على السفر وارتحل فله أن يفطر ؟

الجواب : في هذا قولان عن السلف .

ذهب بعض أهل العلم إلى جواز الفطر إذا تأهب للسفر ولم يبق عليه إلا أن يركب ، وذكروا ذلك عن أنس رضي الله عنه أنه كان يفعله ، وإذا تأملت الآية وجدت أنه لا يصح هذا ؛ لأنه إلى الآن لم يكن على سفر فهو الآن مقيم وحاضر ، وعليه ؛ فلا يجوز له أن يفطر إلا إذا غادر بيوت القرية . . .

فالصحيح أنه لا يفطر حتى يفارق القرية ، ولذلك لا يجوز أن يقصر الصلاة حتى يخرج من البلد ، فكذلك لا يجوز أن يفطر حتى يخرج من البلد " انتهى باختصار تصرف يسير .

وبناء على ذلك ، فمن عزم على السفر ليلا ، فلا يجوز له أن يصبح مفطرا ، بل يلزمه أن ينوي الصوم ، فإن أصبح وسافر ، جاز له الفطر بعد مفارقة بلده .

والحاصل : أن من نوى الفطر من الليل بحجة أنه سيسافر غدا ، فقد أخطأ . ويلزمه قضاء يوم مكان ذلك اليوم ، حتى لو فرض أنه لم يسافر ؛ لأنه لم ينو الصيام من الليل ، وقد قال النبي صلى الله عليه وسلم : ( مَنْ لَمْ يُجْمِعْ الصِّيَامَ قَبْلَ الْفَجْرِ فَلَا صِيَامَ لَهُ ) رواه أبو داود (2454) والترمذي (730) وصححه الألباني في صحيح أبي داود . ويلزمه في حالة عدم السفر أن يمسك عن المفطرات بقية اليوم ، احتراما للشهر ، لأنه أفطر من غير عذر شرعي .

انظر : "الشرح الممتع" (6/209) .

فعلى السائل أن يستغفر الله ويتوب إليه مما فعل ، ويقضي ذلك اليوم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


فاتته صلاة الفجر ووجد الجماعة يصلون الكسوف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الكسوف >
سؤال رقم 66105: فاتته صلاة الفجر ووجد الجماعة يصلون الكسوف
السؤال:

هل لمن جاء لصلاة الجماعة في الفجر متأخراً أن ينضم مع الإمام وهو يصلي الخسوف ؟.

الجواب:

الحمد لله

إن كان يعلم أنه في الكسوف فلا يدخل معه ، لاختلاف حال الصلاتين فالخسوف مع أنها ركعتان إلا أن كل ركعة بركوعين وقيامين وقراءتين ومن كان جاهلاً بأن الإمام يصلي الكسوف وانضم مع الإمام بنية الفجر فيجب عليه أن ينوي الانفراد عن الإمام متى علم أن الإمام يصلي الكسوف ، ويتمها فجراً ثم إن أراد يدخل مع الإمام فيما بقي من صلاة الكسوف .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجوز كفالة اليتيم من مال الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 66116: هل تجوز كفالة اليتيم من مال الزكاة ؟
السؤال:

هل تجوز كفالة اليتيم من زكاة الأموال ؟.

الجواب:

الحمد لله

الزكاة لها مصارف محددة ، بينها الله تعالى بقوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

فإذا كان اليتيم واحدا من هؤلاء ، كأن كان فقيرا أو مسكينا ، جاز دفع الزكاة إليه .

ومجرد وصف الشخص بأنه يتيم لا يعني ذلك أنه من مصارف الزكاة ، لأنه قد يكون غنياً عنده من المال ما يكفيه .

سئل الشيخ ابن عثيمين رحمه الله عن دفع الزكاة في كفالة الأيتام فأجاب :

" الأيتام الفقراء من أهل الزكاة فإذا دفعت الزكاة إلى أوليائهم فهي مجزئة إذا كانوا مأمونين عليها ، فيعطى وليهم ما يسد حاجتهم ويشتري بها هو نفسه ما يحتاجون " انتهى .

"مجموع فتاوى ابن عثمين" (18/346) .

وقال أيضاً :

" ولكن هنا تنبيه : وهو أن بعض الناس يظن أن اليتيم له حق من الزكاة على كل حال ، وليس كذلك فإن اليتيم ليس من جهات استحقاق أخذ الزكاة ، ولا حق لليتيم في الزكاة إلا أن يكون من أصناف الزكاة الثمانية .

أما مجرد أنه يتيم فقد يكون غنيًّا لا يحتاج إلى زكاة " < .

"مجموع فتاوى ابن عثمين" (18/353) .

وقال أيضاً :

" يجب أن نعلم أن الزكاة ليست للأيتام ، الزكاة للفقراء والمساكين وبقية الأصناف ، واليتيم قد يكون غنيًّا ، قد يترك له أبوه مالاً يغنيه ، وقد يكون له راتب من الضمان الاجتماعي أو غيره يستغني به .

ولهذا نقول : يجب على ولي اليتيم ألا يقبل الزكاة إذا كان عند اليتيم ما يغنيه .

أما الصدقة فإنها مستحبة على اليتامى وإن كانوا أغنياء " انتهى .

"مجموع فتاوى ابن عثمين" (18/307) .

وأما تقسيط الزكاة على الفقراء ، فقد سبق في جواب السؤال (52852) أن ذلك لا يجوز لما فيه من تأخير الزكاة بعد مرور الحول ، إلا إذا أخرجها معجلة فلا بأس بتقسيطها على الفقراء حينئذ لأنه لم يؤخرها بعد وجوبها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تطويل الركعة الثانية وتقصير الأولى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 66133: تطويل الركعة الثانية وتقصير الأولى
السؤال:

ما حكم الصلاة خلف إمام يقصر في الركعة الأولى ، ويطول في الركعة الثانية ؟.

الجواب:

الحمد لله

السنة في الصلاة تطويل الركعة الأولى ، وتقصير الثانية ، لما روى البخاري (759) ومسلم (685) عن أَبِي قَتَادَةَ رضي الله عنه قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ مِنْ صَلاةِ الظُّهْرِ بِفَاتِحَةِ الْكِتَابِ وَسُورَتَيْنِ ، يُطَوِّلُ فِي الأُولَى ، وَيُقَصِّرُ فِي الثَّانِيَةِ ، وَيُسْمِعُ الآيَةَ أَحْيَانًا ، وَكَانَ يَقْرَأُ فِي الْعَصْرِ بِفَاتِحَةِ الْكِتَابِ وَسُورَتَيْنِ ، وَكَانَ يُطَوِّلُ فِي الأُولَى ، وَكَانَ يُطَوِّلُ فِي الرَّكْعَةِ الأُولَى مِنْ صَلاةِ الصُّبْحِ ، وَيُقَصِّرُ فِي الثَّانِيَةِ .

وبوب البخاري رحمه الله في صحيحه : (باب يطول في الركعة الأولى) وساق تحته حديث أبي قتادة ( أن النبي صلى الله عليه وسلم كان يطول في الركعة الأولى من صلاة الظهر ، ويقصِّر في الثانية ، ويفعل ذلك في صلاة الصبح ) .

قال الحافظ ابن حجر : (قوله باب يطول في الركعة الأولى) أي في جميع الصلوات ، وهو ظاهر الحديث المذكور) انتهى من فتح الباري (2/305) .

وقال النووي رحمه الله : (وقوله "وكان يطول الركعة الأولى ويقصر الثانية" : هذا مما اختلف العلماء في العمل بظاهره ، وهما وجهان لأصحابنا ، أشهرهما عندهم : لا يطول ، والحديث متأول على أنه طوّل بدعاء الافتتاح والتعوذ ، أو لسماع دخول داخل في الصلاة ونحوه لا في القراءة . والثاني : أنه يستحب تطويل القراءة في الأولى قصداً ، وهذا هو الصحيح المختار الموافق لظاهر السنة) انتهى من شرح مسلم (4/175) .

وعليه ؛ فإذا كان الإمام يطول الركعة الثانية على الأولى ، ويلتزم ذلك ويعتاده ، فهذا خلاف السنة ، وينبغي نصحه وإرشاده ليوافق سنة النبي صلى الله عليه وسلم ، فإن خير الهدى محمد صلى الله عليه وسلم . لكن تطويل الأولى على الثانية ، ليس واجبا ولا شرطا لصحة الصلاة ، بل هو أولى وأكمل .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تعطي الفدية لأولادها وأبنائهم أو غيرهم كوجبة إفطار؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 66138: هل تعطي الفدية لأولادها وأبنائهم أو غيرهم كوجبة إفطار؟
السؤال:

والدتي لا تستطيع الصيام في رمضان ، ولهذا أخرج عنها فدية الصيام عن كل شهر رمضان ، هل يجوز أن تكون الفدية على أولادها وأبنائهم كوجبة إفطار ؟
أو هل يجوز أن تكون الفدية لإفطار طلاب أحد الصفوف ؟.

الجواب:

الحمد لله

أولاً :

من لا يستطيع الصوم لكبر أو مرض لا يرجى شفاؤه ، فإنه يفطر ويطعم عن كل يوم مسكيناً ؛ لقوله تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) البقرة/184 . قال عبد الله بن عباس رضي الله عنهما : ( لَيْسَتْ بِمَنْسُوخَةٍ ، هُوَ الشَّيْخُ الْكَبِيرُ وَالْمَرْأَةُ الْكَبِيرَةُ لا يَسْتَطِيعَانِ أَنْ يَصُومَا فَيُطْعِمَانِ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا ) رواه البخاري (4505) .

والمريض مرضاً لا يُرجى حصول الشفاء منه كالشيخ الكبير الذي لا يستطيع الصيام . "المغني" (4/396) .

وبهذا يُعلم أن هذه الفدية إنما تعطى للمساكين ، لا لكل أحد .

فإذا كان الأولاد وأولادهم والطلاب المذكورون في السؤال أغنياءَ ، وليسوا فقراء فلا يجوز إعطاء الكفارة إليهم .

ثانياً :

وأما إعطاء الكفارة للأولاد وأبنائهم ، فقد اعتبر أهل العلم رحمهم الله أن الكفارة في ذلك كالزكاة ، لا يجوز أن يدفعها الإنسان إلى مَنْ تلزمه النفقة عليه .

وممن يجب النفقة عليهم : الأصول والفروع .

والأصول هم : الأب والأم والأجداد والجدات .

والفروع هم : الأبناء والبنات وأولادهم .

قال ابن قدامة في "المغني" (11/374) :

" ويجب الإنفاق على الأجداد والجدات وإن عَلَوا (يعني الأجداد وآباءهم) , وولدِ الولد وإن سَفَلُوا (يعني الأولاد وأولادهم) , وبذلك قال الشافعي والثوري , وأصحاب الرأي " انتهى .

وعلى هذا لا يجوز أن تعطي الكفارة المذكورة للأولاد وأولاهم لأنه يجب على ( أمك ) أن تنفق عليهم .

وقال الشافعي في "الأم" (7/68) :

" لا يجزئ أن يطعم في كفارات الأيمان إلا حرا مسلما محتاجا ، فإن أطعم منها ذميا محتاجا , أو حرا مسلما غير محتاج لم يجزه ذلك , وكان حكمه حكم من لم يفعل شيئا ، وعليه أن يعيد ، وهكذا لو أطعم من تلزمه نفقته , ثم علم أعاد " انتهى باختصار .

وقال في أسنى المطالب (3/369) :

" ويعتبر في المسكين والفقير أن يكونا من أهل الزكاة ، فلا يجزئ الدفع إلى كافر . . . ولا إلى من تلزمه نفقته . . . لأن الكفارة حق لله تعالى ، فاعتبروا فيها صفات الزكاة " انتهى .

ولكن .. إذا كانت (أمك) لا تستطيع النفقة عليهم ، لقلة مالها ، فلا يجب عليها أن تنفق عليهم ، لقول الله تعالى : ( لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا ) البقرة/286 .

وفي هذه الحال يجوز أن تخرج الكفارة إليهم .

وقد ثبت في الصحيحين قوله صلى الله عليه وسلم للرجل الذي جامع امرأته في نهار رمضان لما أعطاه النبي صلى الله عليه وسلم تمراً ليخرجه كفارة ، ثم أخبر الرجلُ النبيَّ صلى الله عليه وسلم أنه أفقر أهل بيت في المدينة ، قال النبي صلى الله عليه وسلم له : ( أَطْعِمْهُ أَهْلَك ) .

قال الحافظ في "الفتح" :

" قَالَ اِبْن دَقِيق الْعِيد : تَبَايَنَتْ فِي هَذِهِ الْقِصَّة الْمَذَاهِب ، فَقِيلَ : إِنَّهُ دَلَّ عَلَى سُقُوط الْكَفَّارَة بِالإِعْسَارِ ، لأَنَّ الْكَفَّارَة لا تُصْرَفُ إِلَى النَّفْس وَلا إِلَى الْعِيَال .

وَقَالَ الْجُمْهُور : لا تَسْقُط الْكَفَّارَة بِالإِعْسَارِ , وَاَلَّذِي أَذِنَ لَهُ فِي التَّصَرُّف فِيهِ لَيْسَ عَلَى سَبِيل الْكَفَّارَة (بل هو صدقة تصدق بها النبي صلى الله عليه وسلم على الرجل وأهله ) .

وَقِيلَ : لَمَّا كَانَ عَاجِزًا عَنْ نَفَقَة أَهْلِهِ جَازَ لَهُ أَنْ يَصْرِفَ الْكَفَّارَةَ لَهُمْ , وَهَذَا هُوَ ظَاهِر الْحَدِيث .

قَالَ الشَّيْخ تَقِيُّ الدِّين (وهو شيخ الإسلام ابن تيمية) : وَأَقْوَى مِنْ ذَلِكَ أَنْ يُجْعَلَ الإِعْطَاءُ لا عَلَى جِهَةِ الْكَفَّارَةِ ، بَلْ عَلَى جِهَة التَّصَدُّقِ عَلَيْهِ وَعَلَى أَهْله بِتِلْك الصَّدَقَة لِمَا ظَهَرَ مِنْ حَاجَتهمْ " انتهى باختصار .

فتَحَصَّلَ من ذلك أنه لا يجوز أن يُعطِي الكفارة لمن تلزمه النفقة عليه ، وأنه إذا كان فقيرا لا يستطيع أن ينفق عليهم فقد ذهب بعض أهل العلم إلى جواز إعطائهم الكفارة .

وقد سبق في جواب السؤال (20278) نقل فتوى للشيخ ابن عثيمين رحمه الله أنه يجوز إخراج الزكاة إلى أقاربه الذين لا يستطيع أن ينفق عليهم بسبب فقره وقلة ماله .

ومما جاء فيها : " إن دفع الزكاة إلى الأقارب الذين هم من أهلها أفضل من دفعها إلى من هم ليسوا من قرابتك ، لأن الصدقة على القريب صدقة وصلة . .

إلا إذا كان هؤلاء الأقارب ممن تلزمك نفقتهم وأعطيتهم من الزكاة ما تحمي به مالك من الإنفاق فإن هذا لا يجوز .

أما إذا كان مالك لا يتسع للإنفاق عليهم فلا حرج عليك أن تعطيهم من زكاتك " انتهى .

والخلاصة : أنه إذا كانت (أمك) غنية تستطيع أن تنفق عليهم فلا يجوز أن تعطيهم الكفارة ، وإذا كانت لا تستطيع أن تنفق عليهم جاز أن تعطيهم الكفارة .

ثالثاً :

وإما إعطاؤها كإفطار صائم ، فلا بأس به ، لإطلاق الآية الكريمة : ( فِدْيَةٌ طَعَامُ مِسْكِينٍ ) ، ويُرجى أن يكون ذلك أكثر ثواباً لما فيه من تفطير الصائم . ولكن بشرط أن يكون ذلك الصائم مسكيناً كما سبق .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن مواضع الحجامة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 66144: يسأل عن مواضع الحجامة
السؤال:

ما حكم الحجامة في رمضان ؟ وما هي مواضع الحجامة ؟ مع بيان الأمراض التي يعالجها كل موضع ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال (38023) أن الحجامة من مفسدات الصيام ، ولذلك لا يجوز للصائم فعلها إلا إذا كان مريضاً محتاجاً إليها ، فيحتجم ويفطر ، ويقضي يوماً مكانه .

ثانياً :

وأما مواضع الحجامة :

1- فقد روى البخاري (2156) عن ابن عباس رضي الله عنهما قال : ( احتجم النبي صلى الله عليه وسلم في رأسه وهو محرم من وجع كان به ) . ورواه مسلم (1203) من حديث ابن بحينة رضي الله عنه ( أن النبي صلى الله عليه وسلم احتجم بطريق مكة وهو محرم وسط رأسه ) .

2- وروى أبو داود (3860) والترمذي (390) وابن ماجه (3483) عن أنس رضي الله عنه : ( أن النبي صلى الله عليه وسلم احتجم ثلاثا في الأخدعين والكاهل ) . وصححه الألباني في صحيح أبي داود .

قال في عون المعبود : " قال أهل اللغة : الأخدعان : عرقان في جانبي العنق يُحجم منه . والكاهل : ما بين الكتفين وهو مقدم الظهر " .

وقال ابن القيم رحمه الله : " والحجامة على الأخدعين ، تنفع من أمراض الرأس وأجزائه كالوجه والأسنان والأذنين والعينين والأنف والحلق إذا كان حدوث ذلك من كثرة الدم أو فساده أو عنهما جميعا " انتهى من "زاد المعاد" (4/51) .

3- وروى أبو داود (3863) عن جابر رضي الله عنه : ( أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ عَلَى وِرْكِهِ ، مِنْ وَثْءٍ كَانَ بِهِ ) وصححه الألباني في صحيح أبي داود . (الوَثْءٍ) : وجع يصيب العضو من غير كسر .

4- وروى النسائي (2849) عن أنس رضي الله عنه : ( أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وَهُوَ مُحْرِمٌ ، عَلَى ظَهْرِ الْقَدَمِ ، مِنْ وَثْءٍ كَانَ بِهِ ) والحديث صححه الألباني في صحيح النسائي .

فهذه خمسة مواضع ثابتة في السنة : الرأس ، والأخدعان ، والكاهل ، والورك ، وظهر القدم .

وثمة مواضع أخرى يعرفها المختصون بالحجامة .

قال ابن القيم رحمه الله : " والحجامة تحت الذقن تنفع من وجع الأسنان والوجه والحلقوم ، إذا استعملت في وقتها ، وتنقي الرأس والفكين . والحجامة على ظهر القدم تنوب عن فصد الصافن ، وهو عرق عظيم عند الكعب ، وتنفع من قروح الفخذين والساقين ، وانقطاع الطمث ، والحكة العارضة في الأنثيين . والحجامة في أسفل الصدر نافعة من دماميل الفخذ ، وجربه وبثوره ، ومن النقرس والبواسير " انتهى من "زاد المعاد" (4/53) .

وأما تفصيل الكلام على الأمراض التي تعالج بالحجامة ، والموضع المناسب لها ، فيرجع فيه إلى العارفين بالحجامة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العمل في مجال التخليص الجمركي وأجرة السمسرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 66146: العمل في مجال التخليص الجمركي وأجرة السمسرة
السؤال:

أنا شاب أعمل في مجال التخليص الجمركي أي أقوم بمتابعة إجراءات دفع الرسوم وإخراج البضائع من المرافئ إلى مستودعات التجار وأتقاضى أجراً مقابل ذلك .
منذ فترة عرض علي أحد الأشخاص أن أقوم بتسويق كمية 400 ألف طن من الإسمنت المستورد إلى التجار الذين يتعاملون معي مقابل نسبة من الأرباح ( عمولة )
السؤال هل هذه النسبة حلال أم حرام ؟ .

الجواب:

الحمد لله

أولا :

يجوز العمل في مجال التخليص الجمركي ، مقابل أجرة ، بشرط أن تكون البضائع مما يباح الاتجار فيه .

ثانيا :

ما ذكرته من تسويق هذه الكمية من الإسمنت : إن كان أمراً مرخصاً مسموحاً به ، فلا حرج عليك في تسويقه مقابل أجرة معلومة .

وعملك هذا لا يخرج عن كونه (سمسرة) أي : توسط بين البائع والمشتري . وقد سبق في جواب السؤال ( 45726 ) بيان جواز السمسرة ، وأقوال أهل العلم فيها .

وإذا كنت تأخذ الإسمنت من صاحبه ونقوم ببيعه بنفسك إلى المشتري ، فأنت وكيل للبائع ، ولا حرج على الوكيل أن يأخذ أجراً مقابل عمله .

قال ابن قدامة رحمه الله في "المغني" (7/204) :

" وَيَجُوزُ التَّوْكِيلُ بِجُعْلٍ وَغَيْرِ جُعْلٍ (الجُعْل هو الأجرة) ; فَإِنَّ النَّبِيَّ صلى الله عليه وسلم وَكَّلَ أُنَيْسًا فِي إقَامَةِ الْحَدِّ , وَعُرْوَةَ فِي شِرَاءِ شَاةٍ بِغَيْرِ جَعْلٍ . وَكَانَ يَبْعَثُ عُمَّالَهُ لِقَبْضِ الصَّدَقَاتِ , وَيَجْعَلُ لَهُمْ عِمَالَةً (أجرة) . وَلِهَذَا قَالَ لَهُ ابْنَا عَمِّهِ : لَوْ بَعَثْتنَا عَلَى هَذِهِ الصَّدَقَاتِ , فَنُؤَدِّي إلَيْك مَا يُؤَدِّي النَّاسُ , وَنُصِيبُ مَا يُصِيبُهُ النَّاسُ . يَعْنِيَانِ الْعِمَالَةَ . رواه مسلم (1072) .

وَإِنْ وُكِّلَ فِي بَيْعٍ أَوْ شِرَاءٍ , اسْتَحَقَّ الْأَجْرَ إذَا عَمِلَهُ " انتهى باختصار .

ولا حرج في كون أجرة السمسرة أو الوكالة نسبة معلومة .

قال الشيخ ابن باز رحمه الله :

" لا بأس بالدلالة – السعي- على البائع أو على المشتري (والدلالة أو السعي هي أجرة السمسرة) ، شرطُ الدلالة لا بأس به " انتهى .

"فتاوى ابن باز" (19/31) .

وسئلت اللجنة الدائمة :

كثر الجدل حول مقدار السعي الذي يأخذه الدلال ، فساعة (2.5) في المئة ، وساعة (5) في المئة ، فما هو السعي الشرعي ، أو أنه حسب الاتفاق بين البائع والدلال ؟

فأجابت :

" إذا حصل اتفاق بين الدلال والبائع والمشتري على أن يأخذ من المشتري أو من البائع أو منهما معاً سعياً معلوماً جاز ذلك ، ولا تحديد للسعي بنسبة معينة ، بل ما حصل عليه الاتفاق التراضي ممن يدفع السعي جاز ، لكن ينبغي أن يكون في حدود ما جرت به العادة بين الناس مما يحصل به نفع الدلال في مقابل ما بذله من وساطة لإتمام البيع بين البائع والمشتري ، ولا يكون فيه ضرر على البائع أو المشتري بزيادته فوق المعتاد " انتهى .

"فتاوى اللجنة الدائمة" (13/130) .

وجاء فيها أيضاً (13131) :

" يجوز للدلال أخذ أجرة بنسبة معلومة من الثمن الذي تستقر عليه السلعة مقابل دلالته عليها ، ويستحصلها الدلال من البائع أو المشتري حسب الاتفاق من غير إجحاف ولا ضرر " انتهى .

وإذا كانت النسبة من الربح لا من ثمن السلعة ، فقد نص فقهاء الحنابلة على جوازها ، وأنها تشبه المضاربة ، والمضاربة هي أن يعطي الرجل ماله لمن يتاجر فيه بنسبة من الربح .

انظر : "مطالب أولي النهى" (3/542) ، "كشاف القناع" (3/615) .

والحاصل أنه لا حرج عليك في أخذ النسبة (العمولة) المتفق عليها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أذن المؤذن قبل الوقت بسبع دقائق فأفطروا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 66155: أذن المؤذن قبل الوقت بسبع دقائق فأفطروا
السؤال:

أفطرنا عندما أذن مؤذن الحي وبعد مرور 7 دقائق سمعنا مؤذنا آخر ؛ وبعد سؤال مؤذن الحي أفادنا أنه أذن بالغلط معتقدا دخول الوقت فماذا يلزم أهل الحي ؟.

الجواب:

الحمد لله

من أفطر ظانا غروب الشمس ، ثم تبين له أنها لم تغرب ، فعليه القضاء ، في قول جمهور العلماء .

قال ابن قدامة رحمه الله في "المغني" (4/389) :

" هذا قول أكثر أهل العلم من الفقهاء وغيرهم " انتهى .

وسئلت اللجنة الدائمة : عن رجل أفطر بناء على قول ابنتيه بغروب الشمس ، ثم لما خرج إلى الصلاة سمع المؤذن يؤذن للمغرب .

فأجابت :

" إذا كان فطرك واقعاً بعد غروب الشمس فليس عليك قضاء ، وإن تحققت أو غلب على ظنك أو شككت أن فطرك حاصل قبل غروب الشمس فعليك القضاء أنت ومن أفطر معك ؛ لأن الأصل بقاء النهار ، ولا ينتقل عن هذا الأصل إلا بناقل شرعي وهو الغروب هنا " انتهى .

"فتاوى الجنة الدائمة" (10/288) .

وسئل الشيخ ابن باز : عن بعض الناس أفطروا ثم تبين لهم أن الشمس لم تغرب .

فأجاب :

" على من وقع له ذلك أن يمسك حتى تغيب الشمس ، وعليه القضاء عند جمهور أهل العلم ، ولا إثم عليه إذا كان إفطاره عن اجتهاد وتحرٍّ لغروب الشمس ، كما لو أصبح أثناء النهار في يوم الثلاثين من شعبان ، ثم ثبت أنه من رمضان في أثناء النهار فإنه يمسك ويقضي عند جمهور أهل العلم ، ولا إثم عليه ، لأنه حين أكل أو شرب لم يعلم أنه من رمضان ، فالجهل بذلك أسقط عنه الإثم ، أما القضاء فعليه القضاء " انتهى .

"مجموع فتاوى ابن باز" (15/288) .

وذهب بعض أهل العلم إلى صحة الصوم حينئذ ، وعدم لزوم القضاء ، وهو مروي عن مجاهد والحسن ، وقال به إسحاق وأحمد في رواية ، والمزني وابن خزيمة ، واختاره شيخ الإسلام ابن تيمية ، ورجحه الشيخ ابن عثيمين رحمهم الله جميعا .

انظر : "فتح الباري" (4/200) ، "مجموع الفتاوى لشيخ الإسلام" (25/231) ، "الشرح الممتع" (6/402- 408) .

واحتجوا بما رواه البخاري (1959) عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ فَاطِمَةَ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ : أَفْطَرْنَا عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ غَيْمٍ ثُمَّ طَلَعَتْ الشَّمْسُ . قِيلَ لِهِشَامٍ : فَأُمِرُوا بِالْقَضَاءِ ؟ قَالَ : لا بُدَّ مِنْ قَضَاءٍ . وَقَالَ مَعْمَرٌ : سَمِعْتُ هِشَامًا يقول : لا أَدْرِي أَقَضَوْا أَمْ لا ؟

وقول هشام : لا بد من القضاء . قاله من عنده تفقهاً ، ولم يقل : إن النبي صلى الله عليه وسلم أمرهم بالقضاء ، ولهذا قال الحافظ :

" وَأَمَّا حَدِيث أَسْمَاء فَلا يُحْفَظُ فِيهِ إِثْبَات الْقِضَاء وَلا نَفْيُهُ " انتهى .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (6/402) :

" فأفطروا في النهار بناء على أن الشمس قد غربت فهم جاهلون ، لا بالحكم الشرعي ، ولكن بالحال ، لم يظنوا أن الوقت في النهار ، ولم يأمرهم النبي صلى الله عليه وسلم بالقضاء ، ولو كان القضاء واجبا لكان من شريعة الله ، ولكان محفوظا ، فلما لم يحفظ ، ولم ينقل عن النبي صلى الله عليه وسلم فالأصل براءة الذمة ، وعدم القضاء " انتهى .

وقال شيخ الإسلام في "مجموع الفتاوى" (25/231) :

" وهذا يدل على أنه لا يجب القضاء ، فإن النبي صلى الله عليه وسلم لو أمرهم بالقضاء لشاع ذلك كما نقل فطرهم ، فلما لم ينقل ذلك دل على أنه لم يأمرهم به . فإن قيل : فقد قيل : لهشام بن عروة : أمروا بالقضاء ؟ قال : أو بد من القضاء ؟ قيل : هشام قال ذلك برأيه ، لم يرو ذلك في الحديث ، ويدل على أنه لم يكن عنده بذلك علم : أن معمراً روى عنه قال : سمعت هشاماً قال : لا أدري أقضوا أم لا ؟ ذكر هذا عنه البخاري . وقد نقل هشام عن أبيه عروة أنهم لم يؤمروا بالقضاء ، وعروة أعلم من ابنه " انتهى باختصار وتصرف يسير .

وإذا أخذتم بالاحتياط وقضيتم يوماً مكانه فهو أحسن ، وقضاء يوم أمر سهل والحمد لله ، ولا إثم عليكم فيما حدث .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزم من رأى هلال رمضان وحده أن يصوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 66176: هل يلزم من رأى هلال رمضان وحده أن يصوم ؟
السؤال:

رأى شخص هلال رمضان وحده هل عليه أن يصوم ؟ وإذا كان كذلك هل من دليل ؟.

الجواب:

الحمد لله

من رأى هلال رمضان وحده ، أو رأى هلال شوال وحده ، وأخبر به القاضي أو أهل البلد فلم يأخذوا بشهادته ، فهل يصوم وحده ، أو لا يصوم إلا مع الناس ؟ في ذلك ثلاثة أقوال لأهل العلم :

القول الأول : أنه يعمل برؤية نفسه في الموضعين ، فيصوم في أول الشهر ويفطر في آخره منفرداً ، وهو مذهب الإمام الشافعي رحمه الله .

غير أنه يفعل ذلك سراً حتى لا يعلن بمخالفة الناس ، وحتى لا يؤدي ذلك إلى إساءة الظن به ، حيث يراه الناس مفطراً ، وهم صائمون .

القول الثاني : أنه يعمل برؤية نفسه في أول الشهر ، فيصوم منفرداً ، أما في آخر الشهر ، فلا يعمل برؤية نفسه وإنما يفطر مع الناس .

وهذا مذهب جمهور العلماء منهم ( أبو حنيفة ومالك وأحمد رحمهم الله ) .

وقد اختار هذا القول الشيخ ابن عثيمين رحمه الله ، قال : " وهذا من باب الاحتياط ، فنكون قد احتطنا في الصوم والفطر . ففي الصوم قلنا له : صم ، وفي الفطر قلنا له : لا تفطر بل صم " انتهى من الشرح الممتع " (6/330) .

والقول الثالث : أنه لا يعمل برؤية نفسه في الموضعين ، فيصوم ويفطر مع الناس .

وإليه ذهب الإمام أحمد رحمه الله في رواية ، واختاره شيخ الإسلام ابن تيمية ، واستدل له بأدلة كثيرة ، قال رحمه الله : " والثالث : يصوم مع الناس ويفطر مع الناس ، وهذا أظهر الأقوال ؛ لقول النبي صلى الله عليه وسلم : ( صومكم يوم تصومون ، وفطركم يوم تفطرون ، وأضحاكم يوم تضحون ) رواه الترمذي وقال : حسن غريب . ورواه أبو داود وابن ماجه وذكر الفطر والأضحى فقط . ورواه الترمذي من حديث عبد الله بن جعفر عن عثمان بن محمد عن المقبري عن أبي هريرة أن النبي صلى الله عليه وسلم قال : ( الصوم يوم تصومون ، والفطر يوم تفطرون ، والأضحى يوم تضحون ) قال الترمذي : هذا حديث حسن غريب قال : وفسر بعض أهل العلم هذا الحديث فقال : إنما معنى هذا : الصوم والفطر مع الجماعة وعظم الناس " انتهى من "مجموع الفتاوى" (25/114) .

واستدل أيضا : بأنه لو رأى هلال ذي الحجة منفرداً فلم يقل أحد من العلماء إنه يقف في عرفة وحده .

وذكر أن أصل المسألة هو " أن الله سبحانه وتعالى علق الحكم بالهلال والشهر فقال تعالى : ( يسألونك عن الأهلة قل هي مواقيت للناس والحج ) والهلال : اسم لما يُستهل به ، أي يُعلن به ويُجهر به . فإذا طلع في السماء ولم يعرفه الناس ويستهلوا لم يكن هلالا .

وكذا الشَهر مأخوذ من الشُّهرة ، فإن لم يشتهر بين الناس لم يكن الشهر قد دخل . وإنما يغلط كثير من الناس في مثل هذه المسألة لظنهم أنه إذا طلع في السماء كان تلك الليلة أول الشهر ، سواء ظهر ذلك للناس واستهلوا به أو لا . وليس كذلك ، بل ظهوره للناس واستهلالهم به لابد منه ، ولهذا قال النبي صلى الله عليه وسلم : ( صومكم يوم تصومون ، وفطركم يوم تفطرون ، وأضحاكم يوم تضحون ) أي هذا اليوم الذي تعلمون أنه وقت الصوم والفطر والأضحى ، فإذا لم تعلموه لم يترتب عليه حكم " انتهى من " مجموع الفتاوى " (25/202) .

وهذا القول أفتى به الشيخ عبد العزيز بن باز رحمه الله .

" مجموع فتاوى الشيخ " (15/72) .

وحديث : ( الصوم يوم تصومون...) صححه الألباني رحمه الله في صحيح سنن الترمذي برقم (561)

وانظر مذاهب الفقهاء في : " المغني " (3/47، 49) ، " والمجموع " (6/290) ، "والموسوعة الفقهية " (28/18)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صيام أيام التشريق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الأيام المنهي عن صيامها >
سؤال رقم 66193: حكم صيام أيام التشريق
السؤال:

رجل صام يوم الحادي عشر والثاني عشر من ذي الحجة ، فما حكم صيامه ؟.

الجواب:

الحمد لله

اليوم الحادي عشر من ذي الحجة والثاني عشر والثالث عشر ، تسمى أيام التشريق .

وقد ثبت عن النبي صلى الله عليه وسلم النهي عن صومها ، ولم يرخص في صومها إلا للمتمتع أو القارن الذي لم يجد الهدي .

روى مسلم (1141) عَنْ نُبَيْشَةَ الْهُذَلِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَيَّامُ التَّشْرِيقِ أَيَّامُ أَكْلٍ وَشُرْبٍ وَذِكْرٍ لِلَّهِ ) .

وروى أحمد (16081) عَنْ حَمْزَةَ بْنِ عَمْرٍو الأَسْلَمِيِّ رضي الله عنه أَنَّهُ رَأَى رَجُلا عَلَى جَمَلٍ يَتْبَعُ رِحَالَ النَّاسِ بِمِنًى ، وَنَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَاهِدٌ ، وَالرَّجُلُ يَقُولُ : ( لا تَصُومُوا هَذِهِ الأَيَّامَ فَإِنَّهَا أَيَّامُ أَكْلٍ وَشُرْبٍ ) . صححه الألباني في صحيح الجامع (7355) .

وروى أحمد (17314) وأبو داود (2418)عَنْ أَبِي مُرَّةَ مَوْلَى أُمِّ هَانِئٍ أَنَّهُ دَخَلَ مَعَ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَلَى أَبِيهِ عَمْرِو بْنِ الْعَاصِ ، فَقَرَّبَ إِلَيْهِمَا طَعَامًا ، فَقَالَ : كُلْ . قَالَ : إِنِّي صَائِمٌ . قَالَ عَمْرٌو : كُلْ ، فَهَذِهِ الأَيَّامُ الَّتِي كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا بِفِطْرِهَا ، وَيَنْهَى عَنْ صِيَامِهَا . قَالَ مَالِكٌ : وَهِيَ أَيَّامُ التَّشْرِيقِ . صححه الألباني في صحيح أبي داود .

وروى أحمد (1459) عن سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ : أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُنَادِيَ أَيَّامَ مِنًى : ( إِنَّهَا أَيَّامُ أَكْلٍ وَشُرْبٍ ، فَلا صَوْمَ فِيهَا ) يَعْنِي أَيَّامَ التَّشْرِيقِ . قال محقق المسند : صحيح لغيره .

وروى البخاري (1998) عَنْ عَائِشَةَ وَابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ قَالا : لَمْ يُرَخَّصْ فِي أَيَّامِ التَّشْرِيقِ أَنْ يُصَمْنَ إِلا لِمَنْ لَمْ يَجِدْ الْهَدْيَ .

فهذه الأحاديث – وغيرها – فيها النهي عن صيام أيام التشريق .

ولذلك ذهب أكثر العلماء إلى أنها لا يصح صومها تطوعاً .

وأما صومها قضاءً عن رمضان ، فقد ذهب بعض أهل العلم إلى جوازه ، والصحيح عدم جوازه .

قال ابن قدامة رحمه الله في "المغني" (3/51) :

" ولا يحل صيامها تطوعا , في قول أكثر أهل العلم , وعن ابن الزبير أنه كان يصومها . وروي نحو ذلك عن ابن عمر والأسود بن يزيد ، وعن أبي طلحة أنه كان لا يفطر إلا يومي العيدين . والظاهر أن هؤلاء لم يبلغهم نهي رسول الله صلى الله عليه وسلم عن صيامها , ولو بلغهم لم يعدوه إلى غيره .

وأما صومها للفرض , ففيه روايتان : إحداهما : لا يجوز ; لأنه منهي عن صومها , فأشبهت يومي العيد .

والثانية : يصح صومها للفرض ; لما روي عن ابن عمر وعائشة , أنهما قالا : لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي . أي: المتمتع إذا عدم الهدي , وهو حديث صحيح , رواه البخاري . ويقاس عليه كل مفروض " انتهى .

والمعتمد في مذهب الحنابلة أنه لا يصح صومها قضاء عن رمضان .

انظر : "كشاف القناع" (2/342) .

وأما صومها للمتمتع والقارن إذا لم يجد الهدي ، فقد دل عليه حديث عائشة وابن عمر المتقدم ، وهو مذهب المالكية والحنابلة والشافعي في القديم .

وذهب الحنفية والشافعية إلى أنه لا يجوز صومها .

انظر : "الموسوعة الفقهية" (7/323) .

والراجح هو القول الأول ، وهو جواز صومها لمن لم يجد الهدي .

قال النووي رحمه الله في المجموع (6/486) :

" واعلم أن الأصح عند الأصحاب هو القول الجديد أنها لا يصح فيها صوم أصلا , لا للمتمتع ولا لغيره . والأرجح في الدليل صحتها للمتمتع وجوازها له ؛ لأن الحديث في الترخيص له صحيح كما بيناه ، وهو صريح في ذلك فلا عدول عنه " انتهى .

وخلاصة الجواب : أنه لا يصح صيام أيام التشريق لا تطوعاً ولا فرضاً إلا للمتمتع أو القارن إذا لم يجدا الهدي .

قال الشيخ ابن باز رحمه الله : " لا يجوز صيام اليوم الثالث عشر من ذي الحجة لا تطوعاً ولا فرضاً ، لأنها أيام أكل وشرب وذكر لله عز وجل ، وقد نهى النبي صلى الله عليه وسلم عن صيامها ولم يرخص في ذلك لأحد إلا لمن لم يجد هدي التمتع " انتهى .

"مجموع فتاوى ابن باز" (15/381) .

وقال الشيخ ابن عثيمين :

" أيام التشريق هي الأيام الثلاثة التي بعد عيد الأضحى ، وسميت بأيام التشريق ، لأن الناس يُشَرِّقُون فيها للحم ـ أي ينشرونه في الشمس ، لييبس حتى لا يتعفن إذا ادخروه ـ وهذه الأيام الثلاثة قال فيها رسول الله صلى الله عليه وسلم : ( أيام التشريق أيام أكل وشرب وذكر لله عز وجل ) فإذا كانت كذلك ، أي كان موضوعها الشرعي الأكل والشرب والذكر لله ، فإنها لا تكون وقتاً للصيام ، ولهذا قال ابن عمر وعائشة رضي الله عنهم : ( لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي ) يعني للمتمتع والقارن فإنهما يصومان ثلاثة أيام في الحج وسبعة إذا رجعا إلى أهلهما ، فيجوز للقارن والمتمتع إذا لم يجدا الهدي أن يصوما هذه الأيام الثلاثة ، حتى لا يفوت موسم الحج قبل صيامهما . وما سوى ذلك فإنه لا يجوز صومها ، حتى ولو كان على الإنسان صيام شهرين متتابعين فإنه يفطر يوم العيد والأيام الثلاثة التي بعده ، ثم يواصل صومه " انتهى .

"مجموع فتاوى ابن عثيمين" (20/سؤال 419) .

وبناء على ما تقدم فمن صام أيام التشريق أو بعضها ، دون أن يكون متمتعا أو قارنا لم يجد الهدي ، فعليه أن يستغفر الله تعالى ، لارتكابه ما نهى عنه النبي صلى الله عليه وسلم . وإن كان قد صامها قضاء لما فاته من رمضان ، فلا يجزئه ذلك ، وعليه القضاء مرة أخرى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم مد المصلين أرجلهم باتجاه المصاحف - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 66200: حكم مد المصلين أرجلهم باتجاه المصاحف
السؤال:

يقوم بعض المصلين بمد أرجلهم بعد الصلاة لإراحتها ، ولكن غالبا يكون أمامهم مصاحف ، وكنت قد سمعت فتوى لابن تيمية بهذا الخصوص ، ولكن لا أتذكرها . هلا أسعفتمونا بها وذكرتم حكم هذا العمل ؟.

الجواب:

الحمد لله

" أجمع العلماء على وجوب صيانة المصحف واحترامه " "المجموع" للنووي (2/84) .

ومد الرجل إلى المصحف فيه نوع من إساءة الأدب .

لذلك ذهب جماعة من العلماء إلى كراهة هذا الفعل ، ومنهم من ذهب إلى تحريمه .

قال في "البحر الرائق" (2/36) – وهو من كتب المذهب الحنفي - :

" يكره أن يمد رجليه في النوم وغيره إلى المصحف أو كتب الفقه إلا أن تكون على مكان مرتفع عن المحاذاة " انتهى باختصار .

وقال في "الإقناع" (1/62) – وهو من كتب المذهب الحنبلي -

" ويكره مد الرجلين إلى جهته (أي : المصحف) وفي معناه : استدباره وتخطيه " انتهى .

وقال ابن مفلح في "الأداب الشرعية" (2/285) :

" ويكره توسد المصحف . . . واختار ابن حمدان التحريم وقطع به في المغني , وكذا سائر كتب العلم إن كان فيها قرآن ، وإلا كره فقط . ويقرب من ذلك : مد الرجلين إلى شيء من ذلك . وقال الحنفية : يكره ، لما فيه من أسماء الله تعالى ، وإساءة الأدب " انتهى باختصار .

وذهب بعض الشافعية أيضاً إلى التحريم ، كما في "تحفة المحتاج" (1/155) .

وسئل الشيخ ابن عثيمين رحمه الله : توضع المصاحف في المساجد على حوامل ، فبعض الناس يجلس ويمد رجليه ، وقد تصادف أن تكون إلى جهة هذه الحوامل ، وتكون قريبة منها ، أو تحتها ، فإذا كان الجالس لا يقصد إهانة المصحف ، فهل يلزمه كف رجليه عن هذه المصاحف ؟ أو يغير مكان المصاحف ؟ وهل ننكر على من فعل ذلك ؟

فأجاب :

" لا شك أن تعظيم كتاب الله عز وجل من كمال الإيمان ، وكمال تعظيم الإنسان لربه تبارك وتعالى . ومد الرجل إلى المصحف أو إلى الحوامل التي فيها المصاحف أو الجلوس على كرسي أو ماصة ( طاولة ) تحتها مصحف ينافي كمال التعظيم لكلام الله عز وجل ، ولهذا قال أهل العلم : إنه يكره للإنسان أن يمد رجله إلى المصحف ؛ هذا مع سلامة النية والقصد ، أما لو أراد الإنسان إهانة كلام الله فإنه كفر ؛ لأن القرآن الكريم كلام الله تعالى .

وإذا رأيتم أحداً قد مد رجليه إلى المصحف سواء كان على حامل أو على الأرض ، أو رأيتم أحداً جالساً على شيء وتحته مصحف فأزيلوا المصحف عن أمام رجليه ، أو عن الكرسي الذي هو جالس عليه ، أو قولوا له : لا تمد رجليك إلى المصحف ، احترم كلام الله عز وجل .

والدليل : ما ذكرتُه من أن ذلك ينافي كمال التعظيم لكلام الله ، ولهذا لو أن رجلا محترماً عندك أمامك ما استطعت أن تمد رجليك إليه تعظيماً له ، فكتاب الله أولى بالتعظيم " انتهى .

"مجموع فتاوى ابن عثيمين" المجلد الثالث .

وأما عن فتوى شيخ الإسلام ابن تيمية في ذلك ، فقد بحثنا عنها ولم نجدها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزم الإمساك عن الأكل والشرب بمجرد سماع أذان للفجر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 66202: هل يلزم الإمساك عن الأكل والشرب بمجرد سماع أذان للفجر؟
السؤال:

ما حكم تناول الطعام أثناء أذان الفجر ؟ لقوله عليه الصلاة والسلام : ( إذا أقيمت الصلاة والإناء في يد أحدكم فلا يدعه حتى يقضي حاجته ) .

الجواب:

الحمد لله

أولاً :

الحديث الذي ذكره السائل لم يرو بهذا اللفظ ، ولفظه : عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا سَمِعَ أَحَدُكُمْ النِّدَاءَ وَالإِنَاءُ عَلَى يَدِهِ فَلا يَضَعْهُ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ ) رواه أحمد (10251) وأبو داود (2350) وصححه الألباني في صحيح أبي داود . وسيأتي معناه عند العلماء .

ثانياً :

يلزم الصائم الإمساك عن المفطرات من طلوع الفجر الصادق ، إلى غروب الشمس . فالعبرة بطلوع الفجر ، لا بالأذان . قال الله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ) البقرة/187 . فمن تيقن طلوع الفجر الصادق لزمه الإمساك ، وإن كان في فمه طعام لزمه أن يلفظه ، فإن لم يفعل فسد صومه .

وأما من لم يتيقن طلوع الفجر ، فله أن يأكل حتى يتيقن . وكذا لو علم أن المؤذن يؤذن قبل الوقت ، أو شك أنه يؤذن في الوقت أو قبله ، فله أن يأكل حتى يتيقن ، والأولى له أن يُمسك بمجرد سماع الأذان .

وأما الحديث المذكور ، فحمله العلماء على أن المؤذن كان يؤذن قبل طلوع الفجر .

قال النووي رحمه الله في المجموع (6/333) :

" ذكرنا أن من طلع الفجر وفي فيه (فمه) طعام فليلفظه ويتم صومه , فإن ابتلعه بعد علمه بالفجر بطل صومه , وهذا لا خلاف فيه , ودليله حديث ابن عمر وعائشة رضي الله عنهم أن رسول الله صلى الله عليه وسلم قال : ( إِنَّ بِلالا يُؤَذِّنُ بِلَيْلٍ ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ ) رواه البخاري ومسلم , وفي الصحيح أحاديث بمعناه .

وأما حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( إِذَا سَمِعَ أَحَدُكُمْ النِّدَاءَ وَالإِنَاءُ عَلَى يَدِهِ فَلا يَضَعْهُ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ ) وفي رواية : ( وكان المؤذن يؤذن إذا بزغ الفجر ) فروى الحاكم أبو عبد الله الرواية الأولى , وقال : هذا صحيح على شرط مسلم , ورواهما البيهقي ، ثم قال : وهذا إن صح محمول عند عوام أهل العلم على أنه صلى الله عليه وسلم علم أنه ينادي قبل طلوع الفجر بحيث يقع شربه قبيل طلوع الفجر . قال : وقوله : ( إذا بزغ ) يحتمل أن يكون من كلام من دون أبي هريرة ، أو يكون خبراً عن الأذان الثاني , ويكون قول النبي صلى الله عليه وسلم : ( إِذَا سَمِعَ أَحَدُكُمْ النِّدَاءَ وَالإِنَاءُ عَلَى يَدِهِ ) خبراً عن النداء الأول ، ليكون موافقا لحديث ابن عمر وعائشة رضي الله عنهم . قال : وعلى هذا تتفق الأخبار . وبالله التوفيق , والله أعلم " انتهى .

وذكر ابن القيم رحمه الله في تهذيب السنن أن بعض السلف أخذ بظاهر الحديث الوارد في السؤال ، وأجازوا الأكل والشرب بعد سماع أذان الفجر ، ثم قال :

" وَذَهَبَ الْجُمْهُور إِلَى اِمْتِنَاع السُّحُور بِطُلُوعِ الْفَجْر , وَهُوَ قَوْل الأَئِمَّة الأَرْبَعَة , وَعَامَّة فُقَهَاء الأَمْصَار , وَرَوَى مَعْنَاهُ عَنْ عُمَر وَابْن عَبَّاس . وَاحْتَجَّ الأَوَّلُونَ بِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّن اِبْن أُمّ مَكْتُوم , وَلَمْ يَكُنْ يُؤَذِّن إِلا بَعْد طُلُوع الْفَجْر ) كَذَا فِي الْبُخَارِيِّ , وَفِي بَعْض الرِّوَايَات : ( وَكَانَ رَجُلا أَعْمَى لا يُؤَذِّن حَتَّى يُقَال لَهُ : أَصْبَحْت أَصْبَحْت ) . . . وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ تَعَالَى ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّن لَكُمْ الْخَيْط الأَبْيَض مِنْ الْخَيْط الأَسْوَد مِنْ الْفَجْر ) , وَبِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّن اِبْن أُمّ مَكْتُوم ) , وَبِقَوْلِهِ : ( الْفَجْر فَجْرَانِ , فَأَمَّا الأَوَّل فَإِنَّهُ لا يُحَرِّم الطَّعَام ، وَلا يُحِلّ الصَّلاة , وَأَمَّا الثَّانِي فَإِنَّهُ يُحَرِّم الطَّعَام ، وَيُحِلّ الصَّلاة ) رَوَاهُ الْبَيْهَقِيّ فِي سُنَنه " انتهى

وقد وردت آثار عن بعض السلف ، تدل على إباحة الأكل للصائم ، حتى يتيقن طلوع الفجر ، وأورد ابن حزم رحمه الله منها جملة كثيرة ، ومنها : ( أن عمر بن الخطاب كان يقول : إذا شك الرجلان في الفجر فليأكلا حتى يستيقنا ...

عن ابن عباس قال : أحل الله الشراب ما شككت ; يعني في الفجر . . .

وعن مكحول قال : رأيت ابن عمر أخذ دلوا من زمزم وقال لرجلين : أطلع الفجر ؟ قال أحدهما : قد طلع , وقال الآخر : لا ; فشرب ابن عمر)

وقال ابن حزم معلقا على الحديث المسئول عنه وجملة من الآثار المشابهة : " هذا كله على أنه لم يكن يتبين لهم الفجر بعد ; فبهذا تتفق السنن مع القرآن " انتهى من المحلى (4/367) .

ولاشك أن أكثر المؤذنين اليوم يعتمدون على الساعات والتقاويم ، لا على رؤية الفجر ، وهذا لا يعتبر يقينا في أن الفجر قد طلع ، فمن أكل حينئذ ، فصومه صحيح ، لأنه لم يتيقن طلوع الفجر ، والأولى والأحوط أن يمسك عن الأكل .

وقد سئل الشيخ عبد العزيز بن باز رحمه الله ما نصه : ما الحكم الشرعي في صيام من سمع أذان الفجر واستمر في الأكل والشرب ؟

فأجاب : " الواجب على المؤمن أن يمسك عن المفطرات من الأكل والشرب وغيرهما إذا تبين له طلوع الفجر ، وكان الصوم فريضة كرمضان وكصوم النذر والكفارات ؛ لقول الله عز وجل : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 . فإذا سمع الأذان وعلم أنه يؤذن على الفجر وجب عليه الإمساك . فإن كان المؤذن يؤذن قبل طلوع الفجر ، لم يجب عليه الإمساك ، وجاز له الأكل والشرب حتى يتبين له الفجر .

فإن كان لا يعلم حال المؤذن هل أذن قبل الفجر أو بعد الفجر ، فإن الأولى والأحوط له أن يمسك إذا سمع الأذان ، ولا يضره لو شرب أو أكل شيئا حين الأذان لأنه لم يعلم بطلوع الفجر .

ومعلوم أن من كان داخل المدن التي فيها الأنوار الكهربائية لا يستطيع أن يعلم طلوع الفجر بعينه وقت طلوع الفجر ، ولكن عليه أن يحتاط بالعمل بالأذان والتقويمات التي تحدد طلوع الفجر بالساعة والدقيقة ، عملا بقول النبي صلى الله عليه وسلم : ( دَعْ مَا يَرِيبُكَ إِلَى مَا لا يَرِيبُكَ ) وقوله صلى الله عليه وسلم : ( مَنْ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ ) والله ولي التوفيق " انتهى نقلا عن "فتاوى رمضان" جمع أشرف عبد المقصود (ص 201) .

وسئل الشيخ ابن عثيمين رحمه الله ما نصه : ( قلتم حفظكم الله إنه يجب الإمساك بمجرد سماع المؤذن ويحدث ومن عدة سنوات أنهم لا يمسكون عن الطعام حتى نهاية الأذان ، فما حكم عملهم هذا ؟

فأجاب فضيلته بقوله : الأذان لصلاة الفجر إما أن يكون بعد طلوع الفجر أو قبله ، فإن كان بعد طلوع الفجر فإنه يجب على الإنسان أن يمسك بمجرد سماع النداء ، لأن النبي صلى الله عليه وسلم يقول : ( إنَّ بِلالا كَانَ يُؤَذِّنُ بِلَيْلٍ ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ ، فَإِنَّهُ لا يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ ) . فإذا كنت تعلم أن هذا المؤذن لا يؤذن إلا إذا طلع الفجر فأمسك بمجرد أذانه ، أما إذا كان المؤذن يؤذن بناء على ما يعرف من التوقيت ، أو بناء على ساعته فإن الأمر في هذا أهون .

وبناء على هذا نقول لهذا السائل : إن ما مضى لا يلزمكم قضاؤه ، لأنكم لم تتيقنوا أنكم أكلتم بعد طلوع الفجر ، لكن في المستقبل ينبغي للإنسان أن يحتاط لنفسه ، فإذا سمع المؤذن فليمسك ) انتهى نقلا عن "فتاوى رمضان" (ص 204) .

وقال الشيخ رحمه الله منبها على ما يقال عن التقويم وعدم دقته : ( لأن بعض الناس الآن يشككون في التقويم الموجود بين أيدي الناس ، يقولون : إنه متقدم على طلوع الفجر ، وقد خرجنا إلى البر وليس حولنا أنوار ، ورأينا الفجر يتأخر ، حتى بالغ بعضهم وقال : يتأخر ثلث ساعة .

لكن الظاهر أن هذا مبالغة لا تصح ، والذي نراه أن التقويم الذي بين أيدي الناس الآن فيه تقديم خمس دقائق في الفجر خاصة ، يعني لو أكلت وهو يؤذن على التقويم فلا حرج ، إلا إذا كان المؤذن يحتاط ويتأخر ، فبعض المؤذنين جزاهم الله خيرا يحتاطون ولا يؤذنون إلا بعد خمس دقائق من التوقيت الموجود الآن ، وبعض جهال المؤذنين يتقدمون في أذان الفجر ، زعما منهم أن هذا أحوط للصوم ، لكنهم ينسون أنهم يهملون ما هو أشد من الصوم وهو صلاة الفجر ، ربما يصلي أحد قبل الوقت بناء على أذانهم ، والإنسان إذا صلى قبل الوقت ولو بتكبيرة الإحرام ، ما صحت صلاته ...) من مجموع فتاوى الشيخ ابن عثيمين رحمه الله (ج 19 سؤال رقم 772) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتبع في صيامه وإفطاره رؤية أهل بلده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 66219: هل يتبع في صيامه وإفطاره رؤية أهل بلده ؟
السؤال:

لقد تأخرت رؤية الهلال في بلدي بيومين ، وهناك مجموعة تأخذ بعموم الرؤية وتصوم مع السعودية وبلدان مجاورة أخرى ، فقمت بتقليد هذه الجماعة هذه السنَة فصمت قبل بلدي بيوم ، فهل عليَّ القضاء - مع العلم أن الرؤية ثبتت بعد ذلك هنا - ؟ وهل عليَّ أن أفطر مع بلدي أو بعموم الرؤية ؟.

الجواب:

الحمد لله

سبق في جواب السؤال رقم (12660) أن المسلم إذا كان في دولة إسلامية تعتمد على رؤية الهلال في إثبات دخول الشهر وخروجه ، فالواجب عليه متابعة ذلك البلد ، ولا يجوز له مخالفتها لا في الصيام ولا في الإفطار .

لقول الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الصَّوْمُ يَوْمَ تَصُومُونَ ، وَالْفِطْرُ يَوْمَ تُفْطِرُونَ ، وَالأَضْحَى يَوْمَ تُضَحُّونَ ) رواه أبو داود (2324) والترمذي (697) وصححه الألباني في صحيح الترمذي .

وقد اختلف الأئمة فيما لو ظهر الهلال في بلد ، هل يلزم جميع المسلمين الصوم ؟ أو يلزم البلاد القريبة دون البعيدة ؟ أو يلزم من اتفقت مطالعهم دون من اختلفت مطالعهم ؟ على أقوال .

فعلى المسلم أن يتبع علماء بلده فيما يرجحونه من هذه الأقوال حسب ما يظهر لهم من الأدلة ، ولا ينفرد بالصيام ولا الإفطار .

وقد ذكرنا نص كلام هيئة كبار العلماء في هذه المسألة في جواب السؤال رقم ( 50487 ) وفيه قولهم :

" فإن أعضاء مجلس هيئة كبار العلماء يرون بقاء الأمر على ما كان عليه ، وعدم إثارة هذا الموضوع ، وأن يكون لكل دولة إسلامية حق اختيار ما تراه بواسطة علمائها من الرأيين المشار إليهما في المسألة ، إذ لكل منهما أدلته ومستنداته " انتهى .

ولينظر الكلام بطوله فإنه مهم .

فعلى هذا ؛ عليك بموافقة بلدك التي تعتمد على الرؤية في إثبات دخول الشهر وخروجه ، في الصيام والإفطار ، وإذا فعلت ذلك فقد أحسنت ولا قضاء عليك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تأتيهم أوامر بأن يخطبوا عن الأعياد الوطنية فما العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة >
سؤال رقم 66225: تأتيهم أوامر بأن يخطبوا عن الأعياد الوطنية فما العمل ؟
السؤال:

أنا إمام وخطيب بأحد المساجد ، ونتلقى أحيانا أوامر من الوزارة تأمرنا فيها بالتطرق للأعياد الوطنية عندنا كعيد الفاتح ، وسيوافقه في التاريخ تاريخ غزوة بدر ، ونحن مأمورون بالتحدث عن المناسبة . فيقف الدعاة حيارى مع مثل هذه التعليمات ، إذا خاضوا فيها وُسِمُوا بأنواع من الأوصاف عند العامة مما يؤثر سلبا على دعوتهم ، مع إساءة الظن بهم . وإذا التزموا الأوامر ارتابوا مما يفعلون ، علما أن الجهة المسؤولة تعاقب الإمام الذي يمتنع من التكلم عن المناسبات الوطنية .
سؤالي : كيف يكون التصرف مع مثل ما ذكر آنفا ، وبخاصة في المناسبتين السابقتين ؟.

الجواب:

الحمد لله

أولاً :

لا حرج أن يتحدث الخطيب عن غزوة بدر أو أحد أو غيرها من الغزوات ، مذكرا بأنها حدثت في مثل هذه الأيام في عهد النبي صلى الله عليه وسلم ، ولا يعد هذا احتفالا أو إحداثا لعيد لم يشرع ، لأن هذا إنما هو تذكير للناس بتلك الغزوة ، والأهم من ذلك أخذ العبرة والدروس المستفادة منها .

ثانياً :

أما المناسبات الوطنية ، فإن كان الناس يحتفلون بها ويتخذون أيامها عيدا ، فليس للخطيب أن يشارك في ذلك ، وحديثه عن هذه المناسبات قد يفهم منه السامع أنه مشارك ومؤيد لهذه البدعة .

ولكن إذا كانت الوزارة تعاقب من لا يتكلم عن هذه المناسبات ، بالحرمان من الخطابة أو بغير ذلك من العقوبات المؤثرة ، فينبغي للخطيب أن يوازن بين المصالح والمفاسد ، بين مصلحة بقائه معلما وداعيا وهاديا ، وبين مفسدة الكلام الذي يقد يشوه صورته عند العامة .

والذي يظهر أن الخطيب الحصيف يمكنه أن يتناول هذه المناسبات بكلام نافع يؤكد فيه على أسباب النصر ، وعوامل الهزيمة ، وسنن الله تعالى في قيام المجتمعات ، وفي سقوطها ، ومفهوم الولاء والبراء ، وضرورة العودة إلى الدين ، وغير ذلك من المعاني المهمة التي يحتاجها الناس .

وبهذا يكون ما يترتب على كلامه من المصالح أضعاف تلك المفسدة المشار إليها ، وقد جاءت الشريعة بجلب المصالح وتكميلها ، ودرء المفاسد وتقليلها ، وبارتكاب أهون الشرين ، كما هو مقرر ومعروف .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تناول المخدرات وهل تأخذ أحكام الخمر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 66227: حكم تناول المخدرات وهل تأخذ أحكام الخمر ؟
السؤال:

زادت مؤخرا ظاهرة تناول المخدرات وخاصة الحشيش ، ظنا من الناس أنها ليست خمرا تخامر العقل .
سؤالي : هل هي فعلا من الخمر ؟ وهل إذا شرب المرء الخمر لا تقبل صلاته أربعين يوما ؟ وبالتالي ما صحة صوم من يشرب الحشيش في رمضان ؟.

الجواب:

الحمد لله

لا شك في تحريم تناول المخدرات ، من الحشيش والأفيون والكوكايين والمورفين وغير ذلك ، لوجوه عديدة ، منها :

1- أنها تغيّب العقل وتخامره ، أي تغطيه ، وما كان كذلك فهو حرام ؛ لقول النبي صلى الله عليه وسلم : ( كل مسكر خمر ، وكل مسكر حرام ، ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يتب لم يشربها في الآخرة ) رواه مسلم (2003) .

وروى البخاري (4087) ومسلم (1733) عَنْ أَبِي مُوسَى قَالَ : بَعَثَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا وَمُعَاذَ بْنَ جَبَلٍ إِلَى الْيَمَنِ ، فَقُلْتُ : يَا رَسُولَ اللَّهِ ، إِنَّ شَرَابًا يُصْنَعُ بِأَرْضِنَا يُقَالُ لَهُ الْمِزْرُ مِنْ الشَّعِيرِ ، وَشَرَابٌ يُقَالُ لَهُ الْبِتْعُ مِنْ الْعَسَلِ ، فَقَالَ : ( كُلُّ مُسْكِرٍ حَرَامٌ ) .

وروى البخاري (4343) ومسلم (3032) عن ابن عمر رضي الله عنهما قال : سمعت عمر رضي الله عنه على منبر النبي صلى الله عليه وسلم يقول : ( أما بعد ، أيها الناس ، إنه نزل تحريم الخمر وهي من خمسة : من العنب والتمر والعسل والحنطة والشعير ، والخمر ما خامر العقل ) .

ولا شك أن المخدرات تخامر العقل وتغيبه .

قال الحافظ ابن حجر : " واستُدل بمطلق قوله : (كل مسكر حرام) على تحريم ما يسكر ولو لم يكن شرابا ، فيدخل في ذلك الحشيشة وغيرها ، وقد جزم النووي وغيره بأنها مسكرة ، وجزم آخرون بأنها مخدرة ، وهو مكابرة ؛ لأنها تحدث بالمشاهدة ما يحدث الخمر من الطرب والنشوة ، والمداومة عليها والانهماك فيها .

وعلى تقدير تسليم أنها ليست بمسكرة فقد ثبت في أبي داود (النهي عن كل مسكر ومفتّر) والله أعلم " انتهى من "فتح الباري" (10/45) .

قَالَ الْخَطَّابِيُّ : الْمُفْتِر كُلّ شَرَاب يُورِث الْفُتُور وَالرَّخْوَة فِي الأَعْضَاء وَالْخَدَرَ فِي الأَطْرَاف وَهُوَ مُقَدِّمَة السُّكْر , وَنَهَى عَنْ شُرْبه لِئَلا يَكُون ذَرِيعَة إِلَى السُّكْر .

وقال شيخ الإسلام ابن تيمية رحمه الله : " وكل ما يغيب العقل فإنه حرام وإن لم تحصل به نشوة ولا طرب ، فإن تغييب العقل حرام بإجماع المسلمين . وأما تعاطي البنج الذي لم يسكر ، ولم يغيب العقل ففيه التعزير.

وأما المحققون من الفقهاء فعلموا أنها (أي الحشيشة) مسكرة ، وإنما يتناولها الفجار ، لما فيها من النشوة والطرب ، فهي تجامع الشراب المسكر في ذلك ، والخمر توجب الحركة والخصومة ، وهذه توجب الفتور واللذة ، وفيها مع ذلك من فساد المزاج والعقل ، وفتح باب الشهوة ، وما توجبه من الدياثة : مما يجعلها من شر الشراب المسكر ، وإنما حدثت في الناس بحدوث التتار .

وعلى تناول القليل منها والكثير حد الشرب : ثمانون سوطا ، أو أربعون . إذا كان مسلما يعتقد تحريم المسكر " انتهى من "الفتاوى الكبرى" (3/423) .

وقال في "السياسة الشرعية" (ص92) : " والحشيشة المصنوعة من ورق العنب حرام أيضا يُجلد صاحبها كما يجلد شارب الخمر، وهي أخبث من الخمر من جهة أنها تفسد العقل والمزاج ، حتى يصير في الرجل تخنث ودياثة وغير ذلك من الفساد . والخمر أخبث من جهة أنها تفضي إلى المخاصمة والمقاتلة ، وكلاهما يصد عن ذكر الله تعالى وعن الصلاة . وقد توقف بعض الفقهاء المتأخرين في حدها ورأى أن آكلها يعزر بما دون الحد ، حيث ظنها تغير العقل من غير طربٍ بمنزلة البنج . ولم نجد للعلماء المتقدمين فيها كلاما ، وليس كذلك بل آكلوها ينشَون عنها ويشتهونها كشراب الخمر وأكثر ، وتصدهم عن ذكر الله وعن الصلاة إذا أكثروا منها ، مع ما فيها من المفاسد الأخرى من الدياثة والتخنث وفساد المزاج والعقل وغير ذلك . ولكن لما كانت جامدة مطعومة ليست شرابا تنازع الفقهاء في نجاستها على ثلاثة أقوال في مذهب أحمد وغيره ، فقيل : هي نجسة كالخمر المشروبة ، وهذا هو الاعتبار الصحيح ، وقيل : لا ؛ لجمودها . وقيل : يفرق بين جامدها ومائعها .

وبكل حال فهي داخلة فيما حرمه الله ورسوله من الخمر والمسكر لفظا أو معنى . قال أبو موسى الأشعري رضي الله عنه : يا رسول الله أفتنا في شرابين كنا نصنعهما باليمن : البتع وهو من العسل ينبذ حتى يشتد ، والمِزر وهو من الذرة والشعير حتى يشتد قال : وكان رسول الله صلى الله عليه وسلم قد أعطي جوامع الكلم بخواتيمه فقال : ( كل مسكر حرام ) متفق عليه في الصحيحين " انتهى .

وقال أيضا : " فكيف المصر على أكل الحشيشة ، لا سيما إن كان مستحلا للمسكر منها ، كما عليه طائفة من الناس ، فإن مثل هذا ينبغي أن يستتاب ، فإن تاب وإلا قتل ، إذ السكر منها حرام بالإجماع ، واستحلال ذلك كفر بلا نزاع " انتهى "الفتاوى الكبرى" (2/309) .

2- أن فيها من الأضرار العظيمة ما قد يكون أعظم من الضرر الحاصل بشرب الخمر ، وقد قال النبي صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) رواه أحمد وابن ماجه (2341) وصححه الألباني في صحيح ابن ماجه .

" ففيها ضرر بالشخص ذاته ، وبأسرته وأولاده ، وبمجتمعه وأمته .

أما الضرر الشخصي : فهو التأثير الفادح في الجسد والعقل معا ؛ لما في المسكر والمخدر من تخريب وتدمير الصحة والأعصاب والعقل والفكر ومختلف أعضاء جهاز الهضم وغير ذلك من المضار والمفاسد التي تفتك بالبدن كله ، بل وبالاعتبار الآدمي والكرامة الإنسانية ، حيث تهتز شخصية الإنسان ، ويصبح موضع الهزء والسخرية ، وفريسة الأمراض المتعددة .

وأما الضرر العائلي : فهو ما يلحق بالزوجة والأولاد من إساءات ، فينقلب البيت جحيما لا يطاق من جراء التوترات العصبية والهيجان والسب والشتم وترداد عبارات الطلاق والحرام ، والتكسير والإرباك ، وإهمال الزوجة والتقصير في الإنفاق على المنزل ، وقد تؤدي المسكرات والمخدرات إلى إنجاب أولاد معاقين متخلفين عقليا . . .

وأما الضرر العام : فهو واضح في إتلاف أموال طائلة من غير مردود نفعي ، وفي تعطيل المصالح والأعمال ، والتقصير في أداء الواجبات ، والإخلال بالأمانات العامة ، سواء بمصالح الدولة أو المؤسسات أو المعامل أو الأفراد . هذا فضلا عما يؤدي إليه السكر أو التخدير من ارتكاب الجرائم على الأشخاص والأموال والأعراض ، بل إن ضرر المخدرات أشد من ضرر المسكرات ؛ لأن المخدرات تفسد القيم الخلقية " انتهى من "الفقه الإسلامي وأدلته" للدكتور وهبة الزحيلي (7/5511) .

والحاصل أن هذه المخدرات لا يستريب في حرمتها عاقل ، لدلالة النصوص على تحريمها ، ولما فيها من أضرار بالغة .

وأما العقوبة اللازمة لمتعاطي المخدرات : فهي أن يحد حد الخمر ، كما سبق في كلام شيخ الإسلام عن الحشيشة ، فالمخدرات داخلة فيما حرمه الله ورسوله من الخمر والمسكر لفظا أو معنى .

والواجب على العلماء والدعاة أن يبينوا للناس تحريم هذه المخدرات ، والمضار العظيمة المترتبة عليها .

وأما سؤالك عن شارب الخمر وما جاء في عدم قبول صلاته أربعين يوما ، وعن حكم صيامه ، فقد سبق بيانه في جواب السؤال رقم (20037) و (27143) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مهنته غطاس فكيف يصوم وقد يدخل في حلقه الماء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 66242: مهنته غطاس فكيف يصوم وقد يدخل في حلقه الماء ؟
السؤال:

أعمل غطاساً يوميّاً في البحر ، بعض الأحيان يدخل رذاذ من ماء البحر في الفم يصل إلى الحلق ، ولكن لا يدخل إلى الجوف ، هل هذا يبطل الصيام ؟ وهل في حالة عدم مقدرتي على الصيام بسبب الجهد ماذا أفعل ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال رقم (39232) أنه لا بأس أن يغوص الصائم في الماء ، وعليه أن يحرص أن لا يتسرب الماء إلى جوفه بقدر ما يستطيع .

ثانياً :

صوم رمضان ركن من أركان الإسلام ، فلا يجوز لمسلم أن يتهاون بصيامه أو يضيعه بمجرد حصول مشقة بسبب العمل ، بل الواجب عليه أن يحاول الجمع بين الصيام والعمل إن أمكن ، فإن لم يمكن ولم يكن مضطراً للعمل ، فإنه يقدم الصيام ، فيأخذ إجازة من العمل إن أمكن ، فإن لم يمكن وكان مضطرا للعمل ، فإنه ينوي الصيام من الليل ويصبح صائما ، فإن شق عليه مشقة شديدة جاز له أن يفطر للضرورة ، وعليه قضاء هذا اليوم ، فإن لم يشق عليه وتمكن من إتمام الصيام وجب عليه ذلك .

وانظر جواب السؤال رقم (43772) .

وانظر "فتاوى اللجنة الدائمة" (10/234) .

ثالثاً :

إذا سبح الصائم في الماء ووصل الماء إلى حلقه بغير اختياره ، فإنه لا يفطر ، لعدم القصد ، وهو مذهب الإمام أحمد رحمه الله .

وانظر : "المغني" (3/358) ، "الإنصاف" (7/434) ، "الشرح الممتع" (6/393) .

رابعاً :

قول السائل : " أن الماء يصل إلى حلقه ولكنه لا يدخل إلى الجوف "

لعل قصده بالجوف : المعدة .

وقد اختلف العلماء في مفسدات الصيام : هل العبرة بوصول الطعام أو الشراب إلى الحلق أم إلى المعدة ؟

قال الشيخ ابن عثيمين في "الشرح الممتع" (6/393) : " ذكر المؤلف رحمه الله ست مسائل علق الحكم فيها بوصول الماء إلى حلق الصائم ، فجعل مناط الحكم وصول الماء إلى الحلق لا إلى المعدة ، وظاهر كلام شيخ الإسلام ابن تيمية أن مناط الحكم وصول المفطر إلى المعدة ، ولا شك أن هذا هو المقصود إذ لم يرد في الكتاب والسنة أن مناط الحكم هو الوصول إلى الحلق ، لكن الفقهاء رحمهم الله قالوا : إن وصوله إلى الحلق مظنة وصوله إلى المعدة ، أو إن مناط الحكم وصول المفطر إلى شيء مجوف والحلق مجوف " انتهى .

والخلاصة :

لا حرج في السباحة والغوص في الماء مع الصيام ، وإذا وصل شيء من الماء إلى الحلق أو إلى المعدة من غير اختيارك فإنك لا تفطر بذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعلقت برجل عن طريق الهاتف ، وتريد النصيحة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين > آداب الكلام مع النساء >
سؤال رقم 66266: تعلقت برجل عن طريق الهاتف ، وتريد النصيحة
السؤال:

أنا فتاة وقعت بمشكلة شخصية للغاية ولم أجد إلا رجلا فاضلا لحلها ، لكنه لم يستطع وانتهت المشكلة والحمد لله. المشكلة أن هذا الرجل عندما تحدثت معه بالهاتف طلب مني بعد انتهاء المشكلة أن يبحث لي عن زوج صالح وطلب مني أن أتصل به كل أسبوعين لكني رفضت وأخبرته أنه إذا وجد رجلا صالحا فليرسل لي بالبريد الإلكتروني حتى أتصل به أنا ، ومضت الأشهر وأرسل لي واتصلت به وطلب مني مواصفاتي وأعطيته هذا كله عبر الهاتف ، لكن أثناء الكلام كان يمزح معي كثيرا ، ورجع وقال لي أن أتصل به لأن تواصلنا عبر الهاتف أفضل كما يقول فهل أفعل أم لا ؟ مع العلم أنى بدأت أتأثر بكلامه وأصبحت أفكر به كثيرا ، وهو قد ينطق بعبارات قد أجد في نفسي شيئا منها مثل: أحبك في الله أو ارتحتلك. فهل يجوز أن يقول رجل لامرأة أجنبية إني أحبك في الله أم لا؟ وأخيرا أرجو أن تفيدني بطريقة لحل هذه المشكلة .

الجواب:

الحمد لله

ليس للرجل أن يقول لامرأة أجنبية عنه : إني أحبك في الله ، أو (ارتحتلك) أو يمازحها ، لما في ذلك من الفتنة ، لاسيما إذا كانت شابة ، فإن مثل هذا الكلام أو المزاح غالباً ما يؤدي إلى فتنة القلب وتعلقه بقائله ، وهذا ما حدث معك ، والله المستعان .

وقد يفعل هذا بعض الرجال عن غفلة وحسن نية ، مع صلاحهم واستقامتهم ، لاعتيادهم النطق بهذه الكلمات ، فنحن لا نسيء الظن بالقائل ، لكن قوله ذلك لشابة مثلك خطأ حرام من غير شك . وحسبك قول النبي صلى الله عليه وسلم : ( الإِثْمُ مَا حَاكَ فِي صَدْرِكَ وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ ) رواه مسلم (2553) . ولا نظن أن هذا الرجل أو غيره يرضى بأن يعلم الناس أنه يقول لشابة مثلك : إني أحبك في الله أو (ارتحتلك) .

أما سعيه في تزويجك برجل صالح ، فلا حرج عليه في ذلك ، بل هذا من الخير الذي يثاب عليه إن شاء الله . لكن ليس له أن يتعرف على مواصفاتك ، أعني : المواصفات المتعلقة بالهيئة والشكل ، فقد قال النبي صلى الله عليه وسلم : ( لا تُبَاشِرُ الْمَرْأَةُ الْمَرْأَةَ فَتَنْعَتَهَا لِزَوْجِهَا كَأَنَّهُ يَنْظُرُ إِلَيْهَا ) رواه البخاري (5240) . فكيف إذا كان النعت من المرأة نفسها وعلى لسانها ؟!

وإنما أبيح للخاطب أن ينظر إلى من يريد خطبتها ، لما يترتب على ذلك من المصالح ، بشرط أن يكون جاداً عازماً على الزواج من المرأة في حال رضاه بها .

وللخاطب أن يطلب معرفة صفات من يريد خطبتها ، استناداً إلى ما هو مقرر عند أهل العلم من جواز النظر إلى المخطوبة بغير علمها ، وخروجاً من الحرج الذي قد يحصل من الذهاب إلى وليها ثم تركها بعد رؤيتها .

وهذه المواصفات ليس لأحد من الرجال – فاضلا أو غيره - أن يطلع عليها . وكان على الرجل المذكور أن يوسط أهله أو غيرها من النساء الصالحات لتولي هذا الأمر .

وعليك الآن : أن تقطعي علاقتك بهذا الرجل تماما ، عن طريق الهاتف وعن طريق البريد أيضا ؛ وأن تستغفري الله تعالى وتتوبي إليه مما كان منك من التساهل في هذه الاتصالات ، وإطلاع هذا الأجنبي على مواصفاتك .

وكراهيتُك لهذا الأمر وخوفك منه على نفسك وعبادتك دليل على يقظة قلبك والحمد لله .

وليحذر الداعي والناصح والمعلم من استدراج الشيطان ومكره ، وليكن على ذكر واستحضار لقول نبيه صلى الله عليه وسلم : ( مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ ) رواه البخاري (5096 ) ومسلم (2740) .

وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ ، وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا فَيَنْظُرُ كَيْفَ تَعْمَلُونَ ، فَاتَّقُوا الدُّنْيَا ، وَاتَّقُوا النِّسَاءَ ، فَإِنَّ أَوَّلَ فِتْنَةِ بَنِي إِسْرَائِيلَ كَانَتْ فِي النِّسَاءِ ) رواه مسلم (2742) .

رزقنا الله وإياك العفة والعفاف والصلاح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أرسل حديثا لينشر الخير ثم تبين له أنه حديث موضوع فماذا يعمل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 66273: أرسل حديثا لينشر الخير ثم تبين له أنه حديث موضوع فماذا يعمل؟
السؤال:

أتاني على بريدي رسالة فيها حديث عن النبي صلى الله عليه وسلم ، وفي نهاية الرسالة كالعادة يطلب الأخ المرسل بإرسال الرسالة إلى كل من تعرف لتعم الفائدة ، فقمت بإرسالها إلى أشخاص كثيرين ، ثم اتضح لي أن الحديث موضوع . أخبرني بعض أهل الخير أن أقوم بإرسال رسالة إلى كل من قد أرسلت له هذه الرسالة أخبرهم فيها أن الحديث موضوع . المشكلة أني لا أعرف من هم الأشخاص الذين أرسلت إليهم هذه الرسالة . هل عليّ أي ذنب أو أن علي الاستغفار ؟ علما بأن الحديث ليس فيه تشريع ، فهو عبارة عن قصة حدثت والرسول صلى الله عليه وسلم يطوف بالكعبة وكان هناك أعرابي يطوف . . إلخ .

الجواب:

الحمد لله

نشر الرسائل الدعوية المشتملة على بيان الأحكام الشرعية ، أو المواعظ والقصص النافعة ، باب عظيم من أبواب الخير ، لكثرة المتلقين لها ، مع سهولة إرسالها . لكن ينبغي التأكد من مضمون الرسالة ، وصحة ما فيها من الأحاديث ؛ لأن بعض الناس أساء التصرف في هذه النعمة ، فصار كحاطب ليل ينقل الأحاديث الموضوعة ، والقصص المكذوبة .

ولا يحل لأحد أن يقول : قال رسول الله صلى الله عليه وسلم ، وهو يعلم أن الحديث موضوع ، أي مكذوب ، فقد قال النبي صلى الله عليه وسلم : ( مَنْ كَذَبَ عَلَي مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) رواه البخاري (1291) ومسلم (933) .

وقال صلى الله عليه وسلم : ( مَنْ حَدَّثَ عَنِّي بِحَدِيثٍ يُرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبِينَ ) رواه مسلم في مقدمة صحيحه .

قال النووي رحمه الله في "شرح مسلم" (1/71) :

" يحرم رواية الحديث الموضوع على من عرف كونه موضوعا ، أو غلب على ظنه وضعه . فمن روى حديثا علم أو ظن وضعه ولم يبين حال روايته ووضعه فهو داخل في هذا الوعيد ، مندرج في جملة الكاذبين على رسول الله صلى الله عليه وسلم . ويدل عليه أيضا الحديث السابق : ( من حدث عنى بحديث يرى أنه كذب فهو أحد الكاذبين ) . ولهذا قال العلماء : ينبغي لمن أراد رواية حديث أو ذكره أن ينظر ؛ فإن كان صحيحا أو حسنا قال : قال رسول الله صلى الله عليه وسلم كذا ، أو فعله ، أو نحو ذلك من صيغ الجزم . وإن كان ضعيفاً فلا يقل : قال أو فعل أو أمر أو نهى وشبه ذلك من صيغ الجزم ، بل يقول : رُوي عنه كذا ، أو جاء عنه كذا ، أو يروى أو يُذكر أو يُحكى أو يُقال أو بلغنا وما أشبهه . والله سبحانه أعلم " انتهى .

وقال أيضا :

" لا فرق في تحريم الكذب عليه صلى الله عليه وسلم بين ما كان في الأحكام وما لا حكم فيه ، كالترغيب والترهيب والمواعظ وغير ذلك ، فكله حرام من أكبر الكبائر، وأقبح القبائح بإجماع المسلمين الذين يعتد بهم في الإجماع ، خلافاً للكرّامية الطائفة المبتدعة في زعمهم الباطل أنه يجوز وضع الحديث في الترغيب والترهيب ، وتابعهم على هذا كثيرون من الجهلة الذين ينسبون أنفسهم إلى الزهد أو ينسبهم جهلة مثلهم " انتهى .

وأما ما وقعت فيه من نشر هذا الحديث الموضوع ، فكفارة ذلك أن تستغفر الله تعالى ، وأن تجتهد في إخبار من يغلب على ظنك أنك أرسلت له هذا الحديث ، بأن الحديث موضوع لا يجوز نسبته إلى الرسول صلى الله عليه وسلم . فإن فعلت ذلك ، فهذا هو ما في وسعك ، ولا يكلف الله نفسا إلا وسعها .

وعليك أن لا تنشر شيئاً من الأحاديث بعد ذلك إلا بعد التأكد من صحة نسبتها إلى رسول الله صلى الله عليه وسلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم حجز المكان في الصف الأول والابتعاد عنه فترة طويلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 66279: حكم حجز المكان في الصف الأول والابتعاد عنه فترة طويلة
السؤال:

هل يجوز الاعتكاف في المسجد النبوي في الصف الأول وحجز المكان عند الذهاب للنوم في مؤخرة المسجد ثم العودة للمكان في الصف الأول ؟ وهل يجوز النوم في الصف الأول حين لا يكون وقت صلاة ؟.

الجواب:

الحمد لله

يجوز لمن كان بالمسجد أن يضع سجادة ونحوها مكانه ، وينام في آخر المسجد ، ثم يعود إلى مكانه ، ولو كان ذلك في الصف الأول ، ما لم تُقَم الصلاة ، فإن أقيمت الصلاة ولم يحضر فلا حق له في المكان ، وترفع سجادته .

وكذلك لو خرج من المسجد لعذر ، كذهابه للوضوء ، ثم عاد فهو أحق بمكانه . وإذا انتهى عذره ثم تهاون في الرجوع وتأخر ، فلا حق له .

ودليل هذه المسألة ما رواه مسلم (2179) عن أبي هريرة رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ قَامَ مِنْ مَجْلِسِهِ ثُمَّ رَجَعَ إِلَيْهِ فَهُوَ أَحَقُّ بِهِ ) .

قال ابن قدامة في "المغني" (2/101) :

" إٍذا جلس في مكان , ثم بدت له حاجة , أو احتاج إلى الوضوء , فله الخروج . . . . فإذا قام من مجلسه , ثم رجع إليه فهو أحق به , لقول النبي صلى الله عليه وسلم : ( مَنْ قَامَ مِنْ مَجْلِسِهِ ثُمَّ رَجَعَ إِلَيْهِ فَهُوَ أَحَقُّ بِهِ ) " انتهى باختصار .

وقال في "مطالب أولي النهى في شرح غاية المنتهى " (1/786) :

" والعائد قريبا من قيامه لعارضٍ لَحِقَه كتطهرٍ أحق بمكانه الذي كان سبق إليه من كل أحد . فلو جلس فيه أحد , فله إقامته . . . وقيده في "الوجيز" بما إذا عاد ولم يتشاغل بغيره " انتهى باختصار .

وقال الشيخ ابن عثيمين رحمه الله في الشرح الممتع (5/135) : وهو يقرر تحريم حجز المكان في المسجد والخروج منه ـ قال :

" والصحيح في هذه المسألة أن الحجز والخروج من المسجد لا يجوز ، وأن للإنسان أن يرفع المصلَّى المفروش ؛ لأن القاعدة : (ما كان وضعه بغير حق فرفعه حق) ، لكن لو خيفت المفسدة برفعه من عداوة أو بغضاء ، أو ما أشبه ذلك ، فلا يُرفع ، لأن درأ المفاسد أولى من جلب المصالح ، وإذا علم الله من نيتك أنه لولا هذا المصلى المفروش لكنت في مكانه ، فإن الله قد يثيبك ثواب المتقدمين ؛ لأنك إنما تركت هذا المكان المتقدم من أجل العذر .

وقوله : "ما لم تحضر الصلاة" أي : فإن حضرت الصلاة بإقامتها فلنا رفعه ؛ لأنه في هذه الحال لا حرمة له ، ولأننا لو أبقيناه لكان في الصف فرجة ، وهذا خلاف السنة .

ويستثنى من القول الراجح من تحريم وضع المصلَّى ؛ ما إذا كان الإنسان في المسجد ، فله أن يضع مصلَّى بالصف الأول ، أو أي شيء يدل على الحجز ، ثم يذهب في أطراف المسجد لينام ، أو لأجل أن يقرأ قرآناً ، أو يراجع كتاباً ، فهنا له الحق ؛ لأنه ما زال في المسجد ، لكن إذا اتصلت الصفوف لزمه الرجوع إلى مكانه ؛ لئلا يتخطى رقاب الناس .

وكذلك يستثنى أيضاً ما ذكره المؤلف :

بقوله : "ومن قام من موضعه لعارِضٍ لَحِقَه ، ثم عاد إليه قريباً فهو أحق به" ، فإذا حجز الإنسان المكان ، وخرج من المسجد لعارض لحقه ، ثم عاد إليه فهو أحق به ، والعارض الذي يلحقه مثل أن يحتاج للوضوء ، أو أصيب بأي شيء اضطره إلى الخروج ، فإنه يخرج ، وإذا عاد فهو أحق به .

ولكن المؤلف اشترط فقال : "ثم عاد إليه قريباً" فظاهر كلام المؤلف أنه لو تأخر طويلاً فليس أحق به ، فلغيره أن يجلس فيه .

وقال بعض العلماء : بل هو أحق ، ولو عاد بعد مدة طويلة إذا كان العذر باقياً ، وهذا القول أصح ؛ لأن استمرار العذر كابتدائه ، فإنه إذا جاز أن يخرج من المسجد ، ويُبقي المصلَّى إذا حصل له عذر ، فكذلك إذا استمر به العذر ، لكن من المعلوم أنه لو أقيمت الصلاة ، ولم يزل غائباً فإنه يرفع .

قال في "الروض" : ( ولم يقيده الأكثر بالعود قريباً ) أي : أكثر أصحاب الإمام أحمد لم يقيدوه بالعود قريباً ، كما هو ظاهر الحديث .

ولكن الذي ذكرناه قول وسط ، وهو : أنه إذا عاد بعد مدة طويلة بناء على استمرار العذر فهو أحق به ، أما إن انتهى العذر ، ولكنه تهاون وتأخر ، فلا يكون أحق به ". انتهى باختصار

انتهى من "الشرح الممتع" (5/135) .

ولا حرج على المعتكف وغيره لو نام في الصف الأول ، فيما بين الصلوات ، ما لم يكن في ذلك أذى أو تضييق على غيره ، فالأولى حينئذ أن يتنحى عن الصفوف الأولى .

والأحسن أن يتجنب النوم في الصفوف الأولى مرعاةً للناس ، فإنهم يستهجنون هذا الفعل ، ويستقبحونه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مغتربون ولا يعرفون الفقراء جيدا ، فهل يخرجون زكاة الفطر في بلد آخر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > زكاة الفطر >
سؤال رقم 66293: مغتربون ولا يعرفون الفقراء جيدا ، فهل يخرجون زكاة الفطر في بلد آخر
السؤال:

نحن السعوديون في أوروبا لا نعرف الفقراء جيدا ووجدنا شخصاً ثقة - إن شاء الله - ولكنه يقول أعطوني المال وسوف أشتري ببعضه أرزاً وأدفعه للفقراء وأعطي بعضه نقداً لهم واحتج بأن عددنا يفوق 500 شخص ويصعب عليه شراء كميات كبيرة لصعوبة حملها ولأن الفقراء قد لا يرغبون إلا في النقد لأنهم يستفيدون منه أكثر من الأرز فهل نعطيه أم نوكل إخواننا في السعودية ليخرجوها عنا ؟.

الجواب:

الحمد لله

ذهب جمهور العلماء (منهم مالك والشافعي وأحمد) إلى أنه لا يجوز دفع زكاة الفطر قيمة ، بل الواجب أن تخرج طعاما كما فرضها رسول الله صلى الله عليه وسلم .

روى البخاري (1504) ومسلم (984) عَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَضَ زَكَاةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ عَلَى كُلِّ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى مِنْ الْمُسْلِمِينَ .

وسئل فضيلة الشيخ ابن عثيمين رحمه الله تعالى : يقول كثير من الفقراء الاۤن إنهم يفضلون زكاة الفطر نقوداً بدلاً من الطعام ؛ لأنه أنفع لهم ، فهل يجوز دفع زكاة الفطر نقوداً ؟

فأجاب :

" الذي نرى أنه لا يجوز أن تدفع زكاة الفطر نقوداً بأي حال من الأحوال ، بل تدفع طعاماً ، والفقير إذا شاء باع هذا الطعام وانتفع بثمنه ، أما المزكي فلابد أن يدفعها من الطعام ، ولا فرق بين أن يكون من الأصناف التي كانت على عهد الرسول عليه الصلاة والسلام ، أو من طعام وجد حديثاً ، فالأرز في وقتنا الحاضر قد يكون أنفع من البر؛ لأن الأرز لا يحتاج إلى تعب وعناء في طحنه وعجنه وما أشبه ذلك ، والمقصود نفع الفقراء ، وقد ثبت في صحيح البخاري من حديث أبي سعيد رضي الله عنه قال: ( كنا نخرجها على عهد رسول الله صلى الله عليه وسلم صاعاً من طعام ، وكان طعامنا يومئذ التمر ، والشعير ، والزبيب ، والأقط ) فإذا أخرجها الإنسان من الطعام فينبغي أن يختار الطعام الذي يكون أنفع للفقراء ، وهذا يختلف في كل وقت بحسبه .

وأما إخراجها من النقود أو الثياب ، أو الفرش ، أو الاۤليات فإن ذلك لا يجزىء ، ولا تبرأ به الذمة ، لقول النبي صلى الله عليه وسلم : (من عمل عملاً ليس عليه أمرنا فهو رد)" انتهى . مجموع فتاوى ابن عثيمين (18 / سؤال 191) .

وعلى هذا فإن كان هذا الشخص ثقة فإنكم تشترطون عليه أن يخرجها كلها طعاما ، فإن لم يقبل فإنكم تخرجون منها ما تستطيعون في فقراء البلد الذي تقيمون فيه ، ثم لا حرج عليكم في نقل باقي الزكاة إلى بلد آخر ، ولا يشترط أن يكون إلى بلدكم الأصلي ، بل كلما نقلت إلى بلد أهله أكثر حاجة وفقراً ، أو إلى أقاربكم كان أولى .

وقد سبق في جواب السؤال (43146) أنه لا بأس بنقل الزكاة إلى بلد آخر للحاجة ، كما لو نقلت إلى بلد فيه أقارب المزكي ، أو بلد أهله أشد حاجة .

سئل الشيخ ابن عثيمين : هل يزكي المغترب عن أهله زكاة الفطر ، علماً بأنهم يزكون عن أنفسهم ؟

فأجاب : زكاة الفطر وهي صاع من طعام ، من الرز ، أو البر ، أو التمر ، أو غيرها مما يطعمه الناس يخاطب بها كل إنسان بنفسه ، كغيرها من الواجبات ، لقول ابن عمر رضي الله عنهما : ( فرض رسول الله صلى الله عليه وسلم صدقة الفطر على الحر والعبد ، والذكر والأنثى ، والصغير والكبير من المسلمين ، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة ) ، فإذا كان أهل البيت يخرجونها عن أنفسهم فإنه لا يلزم الرجل الذي تغرب عن أهله أن يخرجها عنهم ، لكن يخرج عن نفسه فقط في مكان غربته إن كان فيه مستحق للصدقة من المسلمين ، وإن لم يكن فيه مستحق للصدقة وكّل أهله في إخراجها عنه ببلده ، والله الموفق " انتهى . مجموع فتاوى ابن عثيمين (18/سؤال 771)

وسئل أيضاً : ما حكم نقل زكاة الفطر إلى البلدان البعيدة بحجة وجود الفقراء الكثيرين ؟

فأجاب :

" نقل صدقة الفطر إلى بلاد غير بلاد الرجل الذي أخرجها إن كان لحاجة بأن لم يكن عنده أحد من الفقراء فلا بأس به ، وإن كان لغير حاجة بأن وجد في البلد من يتقبلها فإنه لا يجوز " انتهى . مجموع فتاوى ابن عثيمين (18 / سؤال 102)

وهذه فتوى جامعة لعلماء اللجنة الدائمة تجمع هذه المسائل وزيادة :

" مقدار زكاة الفطر صاع من تمر أو شعير أو زبيب أو أقط أو طعام ، ووقتها ليلة عيد الفطر إلى ما قبل صلاة العيد ، ويجوز تقديمها يومين أو ثلاثة ، وتعطى فقراء المسلمين في بلد مخرجها ، ويجوز نقلها إلى فقراء بلد أخرى أهلها أشد حاجة ، ويجوز لإمام المسجد ونحوه من ذوي الأمانة أن يجمعها ويوزعها على الفقراء ؛ على أن تصل إلى مستحقيها قبل صلاة العيد ، وليس قدرها تابعاً للتضخم المالي ، بل حدَّها الشرع بصاع ، ومن ليس لديه إلا قوت يوم العيد لنفسه ومن يجب عليه نفقته : تسقط عنه ، ولا يجوز وضعها في بناء مسجد أو مشاريع خيرية . " فتاوى اللجنة الدائمة " ( 9 / 369 ، 370 ) .

وقد سبق ذكر فتاوى أهل العلم في وجوب زكاة الفطر ، وفي مقدارها ، وفي عدم جواز إخراجها نقوداً ، وفي جواز نقلها لبلدٍ آخر أكثر حاجة في الأجوبة التالية : ( 22888 ) و ( 27016 ) و ( 7175 ) و ( 12938 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


الأفضل للحامل والمرضع أن تفطر إذا وجدت مشقة من الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 66391: الأفضل للحامل والمرضع أن تفطر إذا وجدت مشقة من الصيام
السؤال:

هل الأفضل للحامل أن تفطر أو الأفضل لها أن تصوم وتتحمل المشقة ؟.

الجواب:

الحمد لله

أولاً :

من تأمل شريعة الصيام وجد أن الله تعالى شرعها على وجه اليسر ، وأن اليسر فيها محبوب إلى الله تعالى ، ولذلك قال الله تعالى في آيات الصيام : ( يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ ) البقرة/185 .

وإذا زادت المشقة على الصائم إلى حدٍّ يخاف منه حصول الضرر فإنه يحرم الصيام حينئذٍ ، ولهذا قال النبي صلى الله عليه وسلم في المسافر الذي صام مع شدة المشقة : ( لَيْسَ مِنْ الْبِرِّ الصَّوْمُ فِي السَّفَرِ) رواه البخاري (1946) ومسلم (1115) . وقال أيضاً لما صام بعض الصحابة في السفر مع المشقة ، قال : ( أُولَئِكَ الْعُصَاةُ ، أُولَئِكَ الْعُصَاةُ ) . رواه مسلم (1114) .

قال النووي :

" وَهَذَا مَحْمُول عَلَى مَنْ تَضَرَّرَ بِالصَّوْمِ " انتهى .

وثبت عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ : ( مَا خُيِّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَمْرَيْنِ إِلا أَخَذَ أَيْسَرَهُمَا مَا لَمْ يَكُنْ إِثْمًا ، فَإِنْ كَانَ إِثْمًا كَانَ أَبْعَدَ النَّاسِ مِنْهُ ) رواه البخاري (3560) ومسلم (2327) .

قال النووي رحمه الله :

فِيهِ : اِسْتِحْبَاب الأَخْذ بِالأَيْسَرِ وَالأَرْفَق مَا لَمْ يَكُنْ حَرَامًا أَوْ مَكْرُوهًا اهـ .

وروى أحمد (5832) عَنِ ابْنِ عُمَرَ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ يُحِبُّ أَنْ تُؤْتَى رُخَصُهُ كَمَا يَكْرَهُ أَنْ تُؤْتَى مَعْصِيَتُهُ ) ، وصححه الألباني في "إرواء الغليل" ( 564 ) .

فهذه الأدلة تدل على أن العبادة كلما كانت أيسر على المكلف كانت أقرب إلى مقاصد الشريعة .

ثانياً :

وقد ذكر العلماء أن المريض الذي يشق عليه الصوم الأفضل له الفطر ، بل قال القرطبي (2/276) : يستحب له الفطر ولا يصوم إلا جاهل اهـ .

وذكر ابن قدامة رحمه الله في "المغني" (4/404) : كراهة الصوم للمريض الذي يشق عليه الصوم .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (6/352) :

وبهذا نعرف خطأ بعض المجتهدين والمرضى الذين يشقّ عليهم الصوم وربّما يضرّهم ، ولكنهم يأبون أن يفطروا ، فنقول : إن هؤلاء قد أخطأوا حيث لم يقبلوا كرم الله عز وجل ، ولم يقبلوا رخصته ، وأضرّوا بأنفسهم ، والله عز وجل يقول : ( وَلا تَقْتُلُوا ) النساء/29 . انتهى .

انظر : السؤال رقم (1319) .

وبهذا يتبين أن الحامل ومثلها المرضع إذا كان الصوم يشق عليها فإن الأفضل لها الفطر ، بل صرح العلماء بتحريم صيامها ، إذا كان الصوم يضر الجنين أو الولد .

قال الجصاص في "أحكام القرآن" (1/252) :

وَالْحَامِلُ وَالْمُرْضِعُ لا تَخْلُوَانِ مِنْ أَنْ يَضُرَّ بِهِمَا الصَّوْمُ أَوْ بِوَلَدَيْهِمَا , وَأَيُّهُمَا كَانَ فَالإِفْطَارُ خَيْرٌ لَهُمَا وَالصَّوْمُ مَحْظُورٌ عَلَيْهِمَا . وَإِنْ كَانَ لا يَضُرُّ بِهِمَا وَلا بِوَلَدَيْهِمَا فَعَلَيْهِمَا الصَّوْمُ وَغَيْرُ جَائِزٍ لَهُمَا الْفِطْرُ .

وقال أيضاً (1/307) :

الْمَرِيض وَالْحَامِل وَالْمُرْضِع وَكُلَّ مَنْ خَشِيَ ضَرَرَ الصَّوْمِ عَلَى نَفْسِهِ أَوْ عَلَى الصَّبِيِّ , فَعَلَيْهِ أَنْ يُفْطِرَ ; لأَنَّ فِي احْتِمَالِ ضَرَرِ الصَّوْمِ وَمَشَقَّتِهِ ضَرْبًا مِنْ الْعُسْرِ , وَقَدْ نَفَى اللَّهُ تَعَالَى عَنْ نَفْسِهِ إرَادَةَ الْعُسْرِ بِنَا ; وَهُوَ نَظِيرُ مَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم مَا خُيِّرَ بَيْنَ أَمْرَيْنِ إلا اخْتَارَ أَيْسَرَهُمَا .

وقال ابن مفلح في الفروع (3/35) :

وَيُكْرَهُ صَوْمُ الْحَامِلِ وَالْمُرْضِعِ مَعَ خَوْفِ الضَّرَرِ عَلَى أَنْفُسِهِمَا أَوْ عَلَى الْوَلَدِ . . . .

وَذَكَرَ ابْنُ عَقِيلٍ : إنْ خَافَتْ حَامِلٌ وَمُرْضِعٌ عَلَى حَمْلٍ وَوَلَدٍ حَالَ الرَّضَاعِ لَمْ يَحِلَّ الصَّوْمُ وَعَلَيْهَا الْفِدْيَةُ . وَإِنْ لَمْ تَخَفْ لَمْ يَحِلَّ الْفِطْرُ .

وقال الشيخ ابن باز رحمه الله :

" الحامل والمرضع حكمهما حكم المريض ، إذا شق عليهما الصوم شرع لهما الفطر "

" تحفة الإخوان بأجوبة مهمة تتعلق بأركان الإسلام " ص 171

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يحل للحامل والمرضع أن تفطر إلا إذا خافت على نفسها أو لدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 66438: لا يحل للحامل والمرضع أن تفطر إلا إذا خافت على نفسها أو لدها
السؤال:

قرأت حديثاً أن النبي صلى الله عليه وسلم قال : ( إن الله وضع الصوم عن الحامل والمرضع )
فهل معنى ذلك أن الصوم لا يجب عليهما سواء كان هناك مشقة أو لا ؟ .

الجواب:

الحمد لله

هذا الحديث رواه أبو داود (2408) والترمذي (715) والنسائي (2315) وابن ماجه (1667) أن النبي صلى الله عليه وسلم قال : ( إِنَّ اللَّهَ عَزَّ وَجَلَّ وَضَعَ عَنْ الْمُسَافِرِ شَطْرَ الصَّلاةِ وَالصِّيَامَ ، وَعَنْ الْحَامِلِ وَالْمُرْضِع ) . وصححه الألباني في صحيح أبي داود .

وهذا الحديث مطلق في كل حامل ، ولكن قيده العلماء بحصول المشقة عملا بالعلة التي من أجلها شرع الحكم ، وهو إفطار الحامل .

ويشبه هذا إطلاق المرض في آية الصيام : ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/185 . فإنه صادق على كل مرض ، مهما كان يسيرا ، وقد عمل بهذا الإطلاق بعض السلف كعطاء ، واختاره البخاري . ولكن أبى ذلك عامة أهل العلم ومنهم الأئمة الأربعة ، فقيدوا الآية بالمرض الذي فيه مشقة عملا بالعلة التي من أجلها شرع له الفطر .

وقد وردت نصوص العلماء بهذا التقييد ، بل نُقل اتفاق العلماء عليه كما سيأتي .

أولا : نقول عن السلف . روى أبو داود (2318) عَنْ ابْنِ عَبَّاسٍ في قوله تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) قَالَ : كَانَتْ رُخْصَةً لِلشَّيْخِ الْكَبِيرِ وَالْمَرْأَةِ الْكَبِيرَةِ وَهُمَا يُطِيقَانِ الصِّيَامَ أَنْ يُفْطِرَا وَيُطْعِمَا مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا ، وَالْحُبْلَى وَالْمُرْضِعُ إِذَا خَافَتَا . قال النووي : إسناده حسن .

فهذا ابن عباس رضي الله عنهما قيد الحبلى والمرضع بخوفها ، وإطلاقه سواء خافت على نفسها أو على ولدها .

وروى الشافعي في الأم قال : أَخْبَرَنَا مَالِكٌ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ سُئِلَ عَنْ الْمَرْأَةِ الْحَامِلِ إذَا خَافَتْ عَلَى وَلَدِهَا فَقَالَ : تُفْطِرُ وَتُطْعِمُ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا مُدًّا مِنْ حِنْطَةٍ .

وقال الإمام البخاري :

بَاب قَوْلِهِ : "أَيَّامًا مَعْدُودَاتٍ" . . . . وَقَالَ الْحَسَنُ وَإِبْرَاهِيمُ فِي الْمُرْضِعِ أَوْ الْحَامِلِ إِذَا خَافَتَا عَلَى أَنْفُسِهِمَا أَوْ وَلَدِهِمَا : تُفْطِرَانِ ثُمَّ تَقْضِيَانِ . انتهى .

فهذا تقييد الحكم الوارد عن السلف : ابن عباس ، وابن عمر ، والحسن والنخعي .

ثانياًَ : مذاهب الأئمة

فقد اتفقوا على هذا التقييد أيضاً .

أولا : المذهب الحنفي

قال الجصاص في أحكام القرآن (1/244) بعد أن ذكر قول النبي صلى الله عليه وسلم : ( إنَّ اللَّهَ وَضَعَ عَنْ الْمُسَافِرِ شَطْرَ الصَّلَاةِ وَالصَّوْمَ وَعَنْ الْحَامِلِ وَالْمُرْضِعِ ) قال :

وَمَعْلُومٌ أَنَّ رُخْصَتَهُمَا – أي الحامل والمرضع - مَوْقُوفَةٌ عَلَى خَوْفِ الضَّرَرِ عَلَى أَنْفُسِهِمَا أَوْ عَلَى وَلَدَيْهِمَا .

وقال أيضاً (1/252) :

وَالْحَامِلُ وَالْمُرْضِعُ لا تَخْلُوَانِ مِنْ أَنْ يَضُرَّ بِهِمَا الصَّوْمُ أَوْ بِوَلَدَيْهِمَا , وَأَيُّهُمَا كَانَ فَالإِفْطَارُ خَيْرٌ لَهُمَا وَالصَّوْمُ مَحْظُورٌ عَلَيْهِمَا . وَإِنْ كَانَ لا يَضُرُّ بِهِمَا وَلا بِوَلَدَيْهِمَا فَعَلَيْهِمَا الصَّوْمُ ، وَغَيْرُ جَائِزٍ لَهُمَا الْفِطْرُ .

وقال في البحر الرائق (2/308) :

(وَلِلْحَامِلِ وَالْمُرْضِعِ إذَا خَافَتَا عَلَى الْوَلَدِ أَوْ النَّفْسِ )

أَيْ : لهُمَا الْفِطْرُ دَفْعًا لِلْحَرَجِ . . . قَيَّدَ بِالْخَوْفِ بِمَعْنَى غَلَبَةِ الظَّنِّ . . . لأَنَّهَا لَوْ لَمْ تَخَفْ لا يُرَخَّصُ لَهَا الْفِطْرُ .

ثانيا : المذهب المالكي

قال في شرح مختصر خليل (2/262) :

الْحَامِل إذَا خَافَتْ عَلَى وَلَدِهَا هَلَاكًا , أَوْ شَدِيدَ أَذًى وَجَبَ عَلَيْهَا الْفِطْرُ ، وَإِنْ خَافَتْ حُدُوثَ عِلَّةٍ , أَوْ مَرَضٍ جَازَ لَهَا الْفِطْرُ عَلَى الْمُعْتَمَدِ , وَقِيلَ : يَجِبُ عَلَيْهَا الْفِطْرُ حَيْثُ خَشِيَتْ حُدُوثَ عِلَّةٍ , وَكَذَلِكَ الْمُرْضِعُ إنْ خَافَتْ عَلَى وَلَدِهَا هَلَاكًا , أَوْ شَدِيدَ أَذًى وَجَبَ عَلَيْهَا الْفِطْرُ ، وَإِنْ خَشِيَتْ عَلَيْهِ مَرَضًا , أَوْ حُدُوثَ عِلَّةٍ جَازَ لَهَا الْفِطْرُ ، وَهَذَا بِشَرْطِ أَنْ لا يَقْبَلَ الْوَلَدُ غَيْرَهَا . . . وَإِلا لَوَجَبَ عَلَيْهَا الصَّوْمُ .

ثالثا : المذهب الشافعي

قال الإمام الشافعي في الأم :

وَالْحَامِلُ إذَا خَافَتْ عَلَى وَلَدِهَا : أَفْطَرَتْ وَكَذَلِكَ الْمُرْضِعُ إذَا أَضَرَّ بِلَبَنِهَا الإِضْرَارَ الْبَيِّنَ , فَأَمَّا مَا كَانَ مِنْ ذَلِكَ مُحْتَمَلا فَلا يُفْطِرُ صَاحِبُهُ , وَالصَّوْمُ قَدْ يُنْتَقَصُ به بَعْضُ اللَّبَنِ وَلَكِنَّهُ نُقْصَانٌ مُحْتَمَلٌ , فَإِذَا تَفَاحَشَ أَفْطَرَتَا .

وقال النووي في المجموع (6/274) :

قَالَ أَصْحَابُنَا : الْحَامِلُ وَالْمُرْضِعُ إنْ خَافَتَا مِنْ الصَّوْمِ عَلَى أَنْفُسِهِمَا أَفْطَرَتَا وَقَضَتَا , وَلا فِدْيَةَ عَلَيْهِمَا كَالْمَرِيضِ , وَهَذَا كُلُّهُ لا خِلافَ فِيهِ , وَإِنْ خَافَتَا عَلَى أَنْفُسِهِمَا وَوَلَدَيْهِمَا فَكَذَلِكَ بِلا خِلَافٍ صَرَّحَ بِهِ الدَّارِمِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا , وَإِنْ خَافَتَا عَلَى وَلَدَيْهِمَا لا عَلَى أَنْفُسِهِمَا أَفْطَرَتَا وَقَضَتَا بِلا خِلَافٍ . . . إلخ .

رابعاً : المذهب الحنبلي

قال ابن مفلح في الفروع (3/35) :

وَيُكْرَهُ صَوْمُ الْحَامِلِ وَالْمُرْضِعِ مَعَ خَوْفِ الضَّرَرِ عَلَى أَنْفُسِهِمَا أَوْ عَلَى الْوَلَدِ . . . .

وَذَكَرَ ابْنُ عَقِيلٍ : إنْ خَافَتْ حَامِلٌ وَمُرْضِعٌ عَلَى حَمْلٍ وَوَلَدٍ حَالَ الرَّضَاعِ لَمْ يَحِلَّ الصَّوْمُ وَعَلَيْهَا الْفِدْيَةُ . وَإِنْ لَمْ تَخَفْ لَمْ يَحِلَّ الْفِطْرُ .

وقال شيخ الإسلام ابن تيمية في "مجموع الفتاوى" (25/218) :

إنْ كَانَتْ الْحَامِلُ تَخَافُ عَلَى جَنِينِهَا فَإِنَّهَا تُفْطِرُ . . . إلخ .

خامساً : المذهب الظاهري

قال ابن حزم في المحلى (4/411) :

" وَالْحَامِلُ , وَالْمُرْضِعُ , وَالشَّيْخُ الْكَبِيرُ كُلُّهُمْ مُخَاطَبُونَ بِالصَّوْمِ فَصَوْمُ رَمَضَانَ فَرْضٌ عَلَيْهِمْ , فَإِنْ خَافَتْ الْمُرْضِعُ عَلَى الْمُرْضَعِ قِلَّةَ اللَّبَنِ وَضَيْعَتَهُ لِذَلِكَ وَلَمْ يَكُنْ لَهُ غَيْرُهَا , أَوْ لَمْ يَقْبَلْ ثَدْيَ غَيْرِهَا , أَوْ خَافَتْ الْحَامِلُ عَلَى الْجَنِينِ , أَوْ عَجَزَ الشَّيْخُ عَنْ الصَّوْمِ لِكِبَرِهِ : أَفْطَرُوا . . . إلخ " انتهى .

وجاء في الموسوعة الفقهية (28/55) :

" الْفُقَهَاءُ مُتَّفِقُونَ عَلَى أَنَّ الْحَامِلَ وَالْمُرْضِعَ لَهُمَا أَنْ تُفْطِرَا فِي رَمَضَانَ , بِشَرْطِ أَنْ تَخَافَا عَلَى أَنْفُسِهِمَا أَوْ عَلَى وَلَدِهِمَا الْمَرَضَ أَوْ زِيَادَتَهُ , أَوْ الضَّرَرَ أَوْ الْهَلَاكَ , فَالْوَلَدُ مِنْ الْحَامِلِ بِمَنْزِلَةِ عُضْوٍ مِنْهَا , فَالإِشْفَاقُ عَلَيْهِ مِنْ ذَلِكَ كَالإِشْفَاقِ مِنْهُ عَلَى بَعْضِ أَعْضَائِهَا " .

وقال الشوكاني في "نيل الأوطار" (4/273) على حديث وضع الصوم عن الحامل والمرضع :

" الْحَدِيثُ يَدُلُّ عَلَى أَنَّهُ يَجُوزُ لِلْحُبْلَى وَالْمُرْضِعِ الإِفْطَارُ , وَقَدْ ذَهَبَ إلَى ذَلِكَ الْفُقَهَاءُ إذَا خَافَتْ الْمُرْضِعَةُ عَلَى الرَّضِيعِ , وَالْحَامِلُ عَلَى الْجَنِينِ وَقَالُوا : إنَّهَا تُفْطِرُ حَتْمًا ". انتهى .

وجاء في فتاوى "اللجنة الدائمة" (10/226) :

"أما الحامل فيجب عليها الصوم حال حملها إلا إذا كانت تخشى من الصوم على نفسها أو جنينها فيرخص لها في الفطر وتقضي بعد أن تضع حملها وتطهر من النفاس" اهـ .

وانظر السؤال (50005) .

فهذه نصوص العلماء في أن الحامل والمرضع لا يحل لهما الفطر ما لم يشق عليهما الصوم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


القراءة في صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 66504: القراءة في صلاة التراويح
السؤال:

إمامنا يقرأ من مواضع متفرقة من القرآن في صلاة التراويح في كل ليلة .
فما حكم اختيار مواضع متفرقة من سور القرآن للتراويح ؟.

الجواب:

الحمد لله

أولاً :

الأفضل في القراءة في صلاة التراويح أن يختم فيها القرآن مرة ، وقد يستدل لذلك بما ثبت في الصحيحين من مدارسة جبريل للنبي صلى الله عليه وسلم القرآن في رمضان ، وعرضه عليه .

قال الشيخ ابن باز (15/325) :

" يمكن أن يفهم من ذلك أن قراءة القرآن كاملة من الإمام على الجماعة في رمضان نوع من هذه المدارسة لأن في هذا إفادة لهم عن جميع القرآن ، ولهذا كان الإمام أحمد رحمه الله يحب ممن يؤمهم أن يختم بهم القرآن وهذا من جنس عمل السلف في محبة سماع القرآن كله ، ولكن ليس هذا موجبا لأن يعجل ولا يتأنى في قراءته ، ولا يتحرى الخشوع والطمأنينة بل تحري هذه الأمور أولى من مراعاة الختمة " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 11 / 331 – 333 ) .

وجاء في الموسوعة الفقهية (27/148) :

" ذَهَبَ الْحَنَابِلَةُ وَأَكْثَرُ الْمَشَايِخِ مِنْ الْحَنَفِيَّةِ وَهُوَ مَا رَوَاهُ الْحَسَنُ عَنْ أَبِي حَنِيفَةَ إلَى أَنَّ السُّنَّةَ أَنْ يَخْتِمَ الْقُرْآنَ الْكَرِيمَ فِي صَلاةِ التَّرَاوِيحِ لِيَسْمَعَ النَّاسُ جَمِيعَ الْقُرْآنِ فِي تِلْكَ الصَّلاةِ . وَقَالَ الْحَنَفِيَّةُ : السُّنَّةُ الْخَتْمُ مَرَّةً , فَلا يَتْرُكُ الإِمَامُ الْخَتْمَ لِكَسَلِ الْقَوْمِ , بَلْ يَقْرَأُ فِي كُلِّ رَكْعَةٍ عَشَرَ آيَاتٍ أَوْ نَحْوَهَا , فَيَحْصُلُ بِذَلِكَ الْخَتْمُ ( وهذا مبني على أنه سيصلي كل ليلة عشرين ركعة) وَقِيلَ : يَقْرَأُ فِي كُلِّ رَكْعَةٍ ثَلاثِينَ آيَةً لأَنَّ عُمَرَ رضي الله تعالى عنه أَمَرَ بِذَلِكَ , فَيَقَعُ الْخَتْمُ ثَلاثَ مَرَّاتٍ فِي رَمَضَانَ . . .

قَالَ الْكَاسَانِيُّ : مَا أَمَرَ بِهِ عُمَرُ رضي الله تعالى عنه هُوَ مِنْ بَابِ الْفَضِيلَةِ , وَهُوَ أَنْ يَخْتِمَ الْقُرْآنَ أَكْثَرَ مِنْ مَرَّةٍ , وَهَذَا فِي زَمَانِهِمْ , وَأَمَّا فِي زَمَانِنَا فَالأَفْضَلُ أَنْ يَقْرَأَ الإِمَامُ عَلَى حَسَبِ حَالِ الْقَوْمِ , فَيَقْرَأُ قَدْرَ مَا لا يُنَفِّرُهُمْ عَنْ الْجَمَاعَةِ ; لأَنَّ تَكْثِيرَ الْجَمَاعَةِ أَفْضَلُ مِنْ تَطْوِيلِ الْقِرَاءَةِ " . انتهى .

وما قاله الكاساني رحمه الله جيد ، فعلى الإمام أن يراعي حال المأمومين .

فلا يجوز أن يكون الإمامُ منفِّراً للناس فيطيل بهم الصلاة حتى يشق عليهم ، ويظن أنه إن لم يفعل ذلك فقد أساء ! بل الصواب له أن يشجِّع الناس على الصلاة ولو بالتخفيف بشرط أن يتم الصلاة .

فلأن يصلي الناس صلاة خفيفة تامَّة خير لهم من ترك الصلاة .

قال أبو داود : سئل أحمد بن حنبل عن الرجل يقرأ القرآن مرتين في رمضان يؤم الناس ؟ قال : هذا عندي على قدر نشاط القوم ، وإن فيهم العمَّال .

قال ابن رجب الحنبلي : " وكلام الإمام أحمد يدل على أنه يراعي في القراءة حال المأمومين ، فلا يشق عليهم ، وهذا قاله أيضا غيره من الفقهاء من أصحاب أبي حنيفة وغيرهم " .

" لطائف المعارف " ( ص 18 ) .

وسئل الشيخ عبد العزيز بن باز :

ما رأيكم فيما يفعله بعض الأئمة من تخصيص قدر معين من القرآن لكل ركعة ولكل ليلة ؟

فأجاب :

لا أعلم في هذا شيئاً ؛ لأن الأمر يرجع إلى اجتهاد الإمام فإذا رأى أن من المصلحة أن يزيد في بعض الليالي أو بعض الركعات لأنه ينشط , ورأى من نفسه قوة في ذلك , ورأى من نفسه تلذذا بالقراءة فزاد بعض الآيات لينتفع وينتفع من خلفه , فإنه إذا حسن صوته وطابت نفسه بالقراءة وخشع فيها ينتفع هو ومن ورائه فإذا زاد بعض الآيات في بعض الركعات أو في بعض الليالي فلا نعلم فيه بأسا ، والأمر واسع بحمد الله تعالى .

" فتاوى الشيخ عبد العزيز بن باز " ( 11 / 335 ، 336 ) .

وسئل الشيخ عبد العزيز بن باز – أيضاً - :

هل ينبغي للإمام مراعاة حال الضعفاء من كبار السن ونحوهم في صلاة التراويح ؟

فأجاب :

هذا أمر مطلوب في جميع الصلوات ، في التراويح وفي الفرائض ؛ لقوله صلى الله عليه وسلم : ( أيكم أمَّ الناس فليخفف فإن فيهم الضعيف والصغير وذا الحاجة ) ، فالإمام يراعي المأمومين ويرفق بهم في قيام رمضان وفي العشر الأخيرة ، وليس الناس سواء ، فالناس يختلفون ، فينبغي له أن يراعي أحوالهم ويشجعهم على المجيء وعلى الحضور فإنه متى أطال عليهم شق عليهم ونفَّرهم من الحضور ، فينبغي له أن يراعي ما يشجعهم على الحضور ويرغبهم في الصلاة ولو بالاختصار وعدم التطويل ، فصلاة يخشع فيها الناس ويطمئنون فيها ولو قليلا خير من صلاة يحصل فيها عدم الخشوع ويحصل فيها الملل والكسل .

" فتاوى الشيخ عبد العزيز بن باز " ( 11 / 336 ، 337 ) .

ثالثاً :

سبق في جواب السؤال (20043) أن قراءة بعض سورة في الصلاة جائز ، غير أن الأفضل قراءة سورة كاملة ، لأن هذا هو غالب فعل النبي صلى الله عليه وسلم .

واستثنى بعض العلماء – كابن الصلاح – صلاة التراويح ، فقال : إن قراءة بعض سورة فيها أفضل ، حتى يتسنَّى له ختم القرآن فيها .

قال في تحفة المحتاج شرح المنهاج (2/52) :

يُؤْخَذُ مِنْ ذَلِكَ أَنَّ مَحَلَّ كَوْنِ الْبَعْضِ أَفْضَلَ إذَا أَرَادَ الصَّلاةَ بِجَمِيعِ الْقُرْآنِ فِي التَّرَاوِيحِ فَإِنْ لَمْ يُرِدْ ذَلِكَ فَالسُّورَةُ أَفْضَلُ . انتهى .

وجاء في الموسوعة الفقهية (33/49) :

وَكَرِهَ مَالِكٌ الاقْتِصَارَ عَلَى بَعْضِ السُّورَةِ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ . . . .

وَذَهَبَ الشَّافِعِيَّةُ وَالْحَنَابِلَةُ إلَى أَنَّهُ لا يُكْرَهُ قِرَاءَةُ بَعْضِ السُّورَةِ , لِعُمُومِ قوله تعالى : ( فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ ) ولِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم : كَانَ يَقْرَأُ فِي الأُولَى مِنْ رَكْعَتَيْ الْفَجْرِ : ( قُولُوا آمَنَّا بِاَللَّهِ وَمَا أُنْزِلَ إلَيْنَا ) وَفِي الثَّانِيَةِ قوله تعالى : ( قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إلَى كَلِمَةٍ سَوَاءٍ ) . لَكِنْ صَرَّحَ الشَّافِعِيَّةُ بِأَنَّ السُّورَةَ الْكَامِلَةَ أَفْضَلُ مِنْ قَدْرِهَا مِنْ طَوِيلَةٍ . . . وَمَحَلُّهُ فِي غَيْرِ التَّرَاوِيحِ , أَمَّا فِيهَا فَقِرَاءَةُ بَعْضِ الطَّوِيلَةِ أَفْضَلُ , وَعَلَّلُوهُ بِأَنَّ السُّنَّةَ فِيهَا الْقِيَامُ بِجَمِيعِ الْقُرْآنِ . انتهى باختصار .

والخلاصة : ما دام إمامكم لن يختم القرآن في صلاة التراويح ، فقراءته من مواضع متفرقة من القرآن الكريم جائزة من غير كراهة ، وإن كان الأكمل أن يقرأ سورة كاملة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قراءة دعاء الاستفتاح في صلاة التراويح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 66558: قراءة دعاء الاستفتاح في صلاة التراويح
السؤال:

هل نقرأ دعاء الاستفتاح في أول كل ركعتين من صلاة التراويح ؟.

الجواب:

الحمد لله

نعم . يُشرع لك قراءة دعاء الاستفتاح في أول كل ركعتين من صلاة التراويح ، وغيرها من صلاة النافلة ، لعموم الأدلة .

ومما ورد من الأدعية في استفتاحات قيام الليل خاصة ما يلي :

لا إله إلا الله (ثلاثاً) ، الله أكبر (ثلاثاً)

" الله أكبر كبيراً ، والحمد لله كثيراً ، وسبحان الله بكرة وأصيلاً " استفتح به رجل من الصحابة فقال صلى الله عليه وسلم : ( عجبت لها فتحت لها أبواب السماء )

" الحمد لله حمداً كثيراً طيباً مباركاً فيه " استفتح به رجل آخر فقال صلى الله عليه وسلم : ( لقد رأيت اثني عشر ملكاً يبتدرونها أيهم يرفعها )

" اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ ، وَلَكَ الْحَمْدُ أَنْتَ قَيِّمُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ ، وَلَكَ الْحَمْدُ أَنْتَ مَلِكُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ ، وَلَكَ الْحَمْدُ ، أَنْتَ الْحَقُّ ، وَوَعْدُكَ حَقٌّ ، وَقَوْلُكَ حَقٌّ ، وَلِقَاؤُكَ حَقٌّ ، وَالْجَنَّةُ حَقٌّ ، وَالنَّارُ حَقٌّ ، وَالسَّاعَةُ حَقٌّ ، وَالنَّبِيُّونَ حَقٌّ ، وَمُحَمَّدٌ حَقٌّ ، اللَّهُمَّ لَكَ أَسْلَمْتُ ، وَعَلَيْكَ تَوَكَّلْتُ ، وَبِكَ آمَنْتُ ، وَإِلَيْكَ أَنَبْتُ ، وَبِكَ خَاصَمْتُ ، وَإِلَيْكَ حَاكَمْتُ ، أنت ربنا وإليك المصير ، فَاغْفِرْ لِي مَا قَدَّمْتُ ، وَمَا أَخَّرْتُ ، وَمَا أَسْرَرْتُ ، وَمَا أَعْلَنْتُ ، وما أنت أعلم به مني ، أَنْتَ الْمُقَدِّمُ ، وَأَنْتَ الْمُؤَخِّرُ ، أنت إلهي ، لا إِلَهَ إِلا أَنْتَ ، ولا حول ولا قوة إلا بك )

" اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ فَاطِرَ السَّمَوَاتِ وَالأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنْ الْحَقِّ بِإِذْنِكَ إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ "

كَانَ يُكَبِّرُ عَشْرًا ، ويحمد عشراً ، وَيُسَبِّحُ عَشْرًا ، وَيُهَلِّلُ عَشْرًا ، وَيَسْتَغْفِرُ عَشْرًا ، وَيَقُولُ اللَّهُمَّ اغْفِرْ لِي ، وَاهْدِنِي ، وَارْزُقْنِي ، وعافني ، عَشْرًا ، وَيَقُولُ : " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الضِّيقِ يَوْمَ الْحِسَابِ عَشْرًا "

" اللَّهُ أَكْبَرُ ثَلاثًا ذُو الْمَلَكُوتِ وَالْجَبَرُوتِ وَالْكِبْرِيَاءِ وَالْعَظَمَةِ "

انظر صفة صلاة النبي للألباني ص(94-95) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تصوم المرأة المستحاضة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الصوم > المرأة في رمضان >
سؤال رقم 66571: هل تصوم المرأة المستحاضة ؟
السؤال:

هل تصوم المرأة المستحاضة ؟.

الجواب:

الحمد لله

في المدة التي تحكم فيها المستحاضة على الدم النازل بأنه دم حيض , فهي حائض تجري عليها أحكام الحائض , فإذا انتهى الحيض فهي طاهر ، تغتسل وتصوم وتصلي ويأتيها زوجها , ولو كان الدم مستمراً في النزول .

فعن عائشة قالت : جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت : يا رسول الله إني امرأة أستحاض فلا أطهر أفأدع الصلاة ؟ فقال رسول الله صلى الله عليه وسلم : ( لاَ ، إِنَّمَا ذَلك عِرْقٌ وَلَيْسَ بِحَيْضٍ ، فَإذا أَقْبَلتْ حَيْضتُكِ فَدَعِي الصَّلاةَ , وَإِذَا أَدْبَرتْ فَاغْسِلي عنكِ الدمَ ثُمَّ صَلِّي ) رواه البخاري ( 226 ) ومسلم ( 333 ) .

قال الشيخ محمد بن صالح العثيمين رحمه الله في بيان معنى ( إِنَّمَا ذَلك عِرْقٌ ) :

" وفي هذا إشارة إلى أن الدم الذي يخرج إذا كان دم عرق - ومنه دم العملية [ الجراحية ]- فإن ذلك لا يعتبر حيضاً ، فلا يحرم به ما يحرم بالحيض ، وتجب فيه الصلاة والصيام إذا كان في نهار رمضان " انتهى .

" مجموع فتاوى ابن عيثمين " ( 11 / السؤال رقم 226 ) .

وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم اعتكف معه بعض نسائه , وهي مستحاضة ترى الدم , فربما وضعت الطست تحتها من الدم . رواه البخاري ( 303 ) .

وانظر جواب السؤال رقم ( 7501 ) و ( 5595 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يفطر المؤذن أولاً أم يؤذن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 66605: هل يفطر المؤذن أولاً أم يؤذن ؟
السؤال:

متى يفطر المؤذن ؟ قبل الأذان ؟ أم بعده ؟ .

الجواب:

الحمد لله

الأصل في الإفطار للصائم أن يكون بعد غروب الشمس وإقبال الليل ؛ لقوله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) البقرة/187 .

قال الطبري :

" وأما قوله : ( ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) فإنه تعالى ذِكْره حدَّ الصوم بأن آخر وقته إقبال الليل ، كما حدّ الإفطار وإباحة الأكل والشرب والجماع وأول الصوم بمجيء أول النهار وأول إدبار آخر الليل ، فدل بذلك على أن لا صوم بالليل ، كما لا فطر بالنهار في أيام الصوم " انتهى .

" تفسير الطبري " ( 3 / 532 ) .

والسنَّة تعجيل الفطر لمن كان صائماً .

فعن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( لا يزال الناس بخير ما عجَّلوا الفطر ) رواه البخاري ( 1856 ) ومسلم ( 1098 ) .

قال ابن عبد البر رحمه الله :

" من السنة تعجيل الفطر وتأخير السحور ، والتعجيل إنما يكون بعد الاستيقان بمغيب الشمس ، ولا يجوز لأحد أن يفطر وهو شاكٌ هل غابت الشمس أم لا ؟ لأن الفرض إذا لزم بيقين ، لم يخرج عنه إلا بيقين " انتهى .

" التمهيد " (21 / 97 ، 98 ) .

وقال النووي رحمه الله :

" فيه الحث على تعجيل الفطر بعد تحقق غروب الشمس , ومعناه : لا يزال أمر الأمة منتظماً وهم بخير ما داموا محافظين على هذه السنَّة " انتهى .

" شرح مسلم " ( 7 / 208 ) .

وأما المؤذن فإذا كان هناك من ينتظر أذانه ليفطر عليه فإنه ينبغي له أن يبادر بالأذان حتى لا يكون سبباً في تأخير الناس إفطارهم , وفي ذلك مخالفة للسنة .

إلا إذا كان فطره على شيء يسير ( كشربة ماء ) لن يترتب عليه تأخير الأذان ، فلا بأس .

وإذا كان المؤذن لا ينتظر أذانه أحد , كما لو كان يؤذن لنفسه (كرجل في الصحراء بمفرده) , أو يؤذن لجماعة حاضرين قريبين منه ( كِجماعة مسافرين ) فلا حرج عليه من الفطر قبل الأذان , لأن أصحابه سيفطرون معه ولو لم يؤذن ، ولن ينتظروا أذانه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم زيارة طبيبة نساء في رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 66608: حكم زيارة طبيبة نساء في رمضان
السؤال:

ما حكم زيارة طبيبة نساء في رمضان ؟.

الجواب:

الحمد لله

لا تُمنع المرأة من زيارة الطبيبة من أجل الفحص والكشف ، على أن تتقيد بالضوابط الشرعية في مسألة كشف العورة ، وقد سبق ذكر هذه الضوابط في جواب السؤال رقم ( 5693 ) .

وأما بالنسبة لفحص الرحم الداخلي باليد أو بالمنظار فهو لا يفطر ، وقد سبق في جواب السؤال رقم ( 38023 ) تفصيل الأشياء التي تفطِّر الصائم والتي لا تفطِّره ، ومما جاء فيه :

" من الأشياء التي لا تفطر :

ما يدخل المهبل من تحاميل ( لبوس ) ، أو غسول ، أو منظار مهبلي ، أو إصبع للفحص الطبي .

إدخال المنظار أو اللولب ونحوهما إلى الرحم .

ما يدخل مجرى البول للذكر أو الأنثى ، من قثطرة ( أنبوب دقيق ) أو منظار ، أو مادة ظليلة على الأشعة ، أو دواء ، أو محلول لغسل المثانة " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصلي خلف من يصلي الوتر ثلاثاً بتشهدين وسلام ويقنتون قبل الركوع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 66613: هل يصلي خلف من يصلي الوتر ثلاثاً بتشهدين وسلام ويقنتون قبل الركوع ؟
السؤال:

في المركز الإسلامي الذي أصلي فيه يتبعون المذهب الحنفي حيث يصلون الوتر ثلاث ركعات يفصل بينهما التشهد في الركعة الثانية ولا يسلمون ويقومون للركعة الثالثة ثم بعد قراءة الفاتحة وسورة يكبرون ولا يركعون بل يأتون بدعاء التهجد سرّاً ثم يكبرون ثانية للركوع فهل هذا صحيح ؟ وإن كان لا فماذا نفعل ؟.

الجواب:

الحمد لله

أولاً :

ما فعله الإمام والمصلون من صلاة الوتر ثلاث ركعات بتشهدين وسلام واحد ، ومن القنوت قبل الركوع هما من مسائل الخلاف المشهورة بين الحنفية وبين جمهور العلماء ، وصلاة الوتر بتلك الطريقة لا تخلو من كراهة ، فالوتر بثلاث ركعات له صفتان كلتاهما مشروعة وهما :

الأولى : أن يسرد الثلاث بتشهد واحد وتسليم واحد .

والثانية : أن يصلي ركعتين ثم يسلم ثم يوتر بواحدة .

وتجد تفصيل هاتين الصورتين بأدلتهما في جواب السؤال رقم ( 46544 ) فلينظر .

وصلاة ثلاث ركعات بتشهدين وسلام ورد فيها نهي أقل أحواله الكراهة ، وقد سبق ذكر فتاوى العلماء في المنع منها في جواب السؤال رقم : ( 72246 ) و ( 26844 ) فلينظرا .

وأما القنوت قبل الركوع : فقد ورد في السنَّة الصحيحة ما يدل عليه ، ولمن قال بالقنوت بعد الركوع دليل أيضاً ، فليس في الأمر ما يسوِّغ الإنكار فضلاً عن المخالفة ، فضلاً عما هو أشد وهو ترك الصلاة خلف ذلك الإمام .

وقد سبق ذكر مسألة القنوت في الوتر في جواب السؤال رقم ( 14093 ) فلينظر .

ثانياً :

لا بأس أن تصلي خلفهم ، ولو كانوا على الصفة التي ذكرتها ، لأن ما يفعلونه إنما هو تقليد لإمام مجتهد فلا يسوغ ترك الصلاة خلفهم ، ولا الفرقة بينكم ، وبخاصة أنكم في ديار كفر ، وما تفعلونه يُحسب على الإسلام .

قال شيخ الإسلام ابن تيمية رحمه الله :

" وتنازعوا ( يعني : العلماء ) فيما إذا ترك الإمام ما يعتقد المأموم وجوبه مثل أن يترك قراءة البسملة والمأموم يعتقد وجوبها , أو يمس ذكره ولا يتوضأ والمأموم يرى وجوب الوضوء من ذلك , أو يصلي في جلود الميتة المدبوغة والمأموم يرى أن الدباغ لا يطهر , أو يحتجم ولا يتوضأ والمأموم يرى الوضوء من الحجامة ، والصحيح المقطوع به : أن صلاة المأموم صحيحة خلف إمامه وإن كان إمامه مخطئاً في نفس الأمر , لما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال : ( يصلون لكم , فإن أصابوا فلكم ولهم وإن أخطأوا فلكم وعليهم ) .

وكذلك إذا اقتدى المأموم بمن يقنت في الفجر أو الوتر قنت معه سواء قنت قبل الركوع أو بعده , وإن كان لا يقنت لم يقنت معه , ولو كان الإمام يرى استحباب شيء والمأمومون لا يستحبونه فتركه لأجل الاتفاق والائتلاف كان قد أحسن .

مثال ذلك : الوتر ، فإن للعلماء فيه ثلاثة أقوال :

أحدهما : أنه لا يكون إلا بثلاث متصلة ، كالمغرب ، كقول من قاله من أهل العراق .

والثاني : أنه لا يكون إلا ركعة مفصولة عما قبلها كقول من قال ذلك من أهل الحجاز .

والثالث : أن الأمرين جائزان , كما هو ظاهر مذهب الشافعي وأحمد وغيرهما ، وهو الصحيح ، وإن كان هؤلاء يختارون فصله عما قبله .

فلو كان الإمام يرى الفصل فاختار المأمومون أن يصلي الوتر كالمغرب فوافقهم على ذلك تأليفاً لقلوبهم كان قد أحسن , كما قال النبي صلى الله عليه وسلم لعائشة : ( لولا أن قومَك حديثو عهد بجاهلية لنقضت الكعبة ولألصقتها بالأرض , ولجعلت لها بابين باباً يدخل الناس منه وباباً يخرجون منه ) فترك الأفضل عنده لئلا ينفر الناس " انتهى .

" الفتاوى الكبرى " ( 2 / 476 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للزوجة أن تمتنع عن زوجها في رمضان للعبادة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 66621: هل للزوجة أن تمتنع عن زوجها في رمضان للعبادة ؟
السؤال:

ما الحكم في امرأة تأبى زوجها في رمضان نتيجة انشغالها بالعبادة والقُرب من الله ؟.

الجواب:

الحمد لله

أولاً :

شهر رمضان مناسبة عظيمة للعابدين ليزيدوا في عباداتهم ، وللعاصين أن يتركوا ما هم عليه من معاصٍ ويصطلحوا مع ربهم عز وجل بتركها والإكثار من الطاعة فيه لبداية طيبة لحياة أخرى غير التي كانوا عليها .

وقد جاءت الأحاديث الصحيحة بفضيلة الصيام والقيام والاعتكاف في هذا الشهر ، كما أن فيه ليلة – وهي ليلة القدر – جعلها الله تعالى خيراً من ألف شهر .

وعليه : فلا يُنكر على من أراد استغلال أيام هذا الشهر لطاعة ربه ، فالنفوس فيه مهيأة لقراءة القرآن وطاعة الرحمن ، وسواء كان ذلك من الرجال أم من النساء .

فعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ) رواه البخاري ( 37 ) ومسلم ( 760 ) .

ثانياً :

يجب أن تعلم المرأة أن لزوجها عليها حقّاً عظيماً ، فلا يجوز لها أن تضرب بهذه الحقوق عرض الحائط ، ولا يجوز لها أن تعارض حق زوجها بما تؤديه من نافلة العبادات .

فعَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لا تُؤَدِّي الْمَرْأَةُ حَقَّ رَبِّهَا حَتَّى تُؤَدِّيَ حَقَّ زَوْجِهَا , وَلَوْ سَأَلَهَا نَفْسَهَا وَهِيَ عَلَى قَتَبٍ لَمْ تَمْنَعْهُ ) . رواه ابن ماجه (1853) وصححه الألباني في "صحيح الترغيب" ( 1938 ) .

" القَتَب للجمل كالإكاف لغيره ، ومعناه : الحث لهن على مطاوعة أزواجهن ، وأنه لا ينبغي لهن الامتناع في هذه الحالة ، فكيف في غيرها ؟

"حاشية السندي على ابن ماجه" .

ولعظم حق الزوج أُمرت المرأة باستئذانه قبل قيامها ببعض التطوعات التي قد تتعارض مع حقه ، ومنها :

1. صوم النافلة :

فعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( لا تَصُومُ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إِلا بِإِذْنِهِ ) رواه البخاري ( 4896 ) ومسلم ( 1026 ) .

قال النووي رحمه الله :

" هذا محمول على صوم التطوع والمندوب الذي ليس له زمن معين , وهذا النهي للتحريم صرح به أصحابنا , وسببه أن الزوج له حق الاستمتاع بها في كل الأيام , وحقه فيه واجب على الفور فلا يفوته بتطوع ولا بواجب على التراخي " انتهى .

" شرح مسلم " ( 7 / 115 ) .

2. الخروج للمسجد

عن عبد الله بن عمر رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( إِذَا اسْتَأْذَنَتْ امْرَأَةُ أَحَدِكُمْ إِلَى الْمَسْجِدِ فَلا يَمْنَعْهَا ) رواه البخاري ( 4940 ) ومسلم ( 442 ) .

ثالثاً :

ويجب على الزوج أن يتقي الله في امرأته ، وأن لا يكلفها فوق طاقتها ، إذ كثير من الرجال يشغلون نساءهم نهاراً بالطبخ ، وليلاً بالحلويات ، فتضيع الأيام والليالي على المرأة ، فلا تحسن استغلال نهار صومها بطاعة ، ولا ليله بعبادة ، ومن حق الزوجة على زوجها أن يكون لها نصيب من عبادات هذا الشهر وطاعاته ، فلا يمنعها من قراءة القرآن ، ولا من قيام الليل ، وأن يكون ذلك بتنسيق بينهما لئلا يحصل تعارض بين حقه وطاعة ربها وعبادته ، وهذا – طبعاً – في عبادات النوافل ، أما الفرائض فليس للزوج منعها منها .

وقد كان هدي النبي صلى الله عليه وسلم مع نسائه هو حثهن على الطاعة والعبادة ، وخاصة في العشر الأواخر من رمضان .

فعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : ( كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْعَشْرُ شَدَّ مِئْزَرَهُ , وَأَحْيَا لَيْلَهُ , وَأَيْقَظَ أَهْلَهُ ) رواه البخاري ( 1920 ) ومسلم ( 1174 ) .

وإذا عرف كل واحد من الزوجين ما له وما عليه استراحا من الشقاق والنزاع غالباً , وإذا علما أن مثل هذه المناسبة قد لا تتكرر في حياتهما إلا قليلاً زاد ذلك من حرصهما على استغلال أيام رمضان ولياليه أحسن استغلال .

ونسأل الله تبارك وتعالى أن يؤلف بين قلوبكما ، وأن يعينكما على طاعته وحسن عبادته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز صلاة الوتر تسع ركعات بتشهدين وسلام واحد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
سؤال رقم 66652: هل يجوز صلاة الوتر تسع ركعات بتشهدين وسلام واحد ؟
السؤال:

ما حكم صلاة التراويح جماعة في المسجد تسع ركعات بتشهد بعد الثامنة ، وآخر بعد التاسعة ثم السلام ، فإن البعض قالوا إن هذا بدعة ؟
أرجو ذكر الحكم بالدليل معضداً بأقوال العلماء المتقدمين والمتأخرين .

الجواب:

الحمد لله

الأفضل في صلاة التراويح أن تُصلى إحدى عشرة ركعة , كما كان النبي صلى الله عليه وسلم يصلي في رمضان وغيره , فيصلي ركعتين ركعتين . . ثم يوتر بثلاث , ولو زاد المصلي عن إحدى عشر أو نقص فلا حرج عليه , وقد سبق بيان ذلك في جواب السؤال رقم (9036) .

وأما الصفة المسئول عنها فهي إحدى صفات صلاة الوتر , فعن عائشة رضي الله عنها – وسئلت عن وتر رسول الله صلى الله عليه وسلم - فقالت : ( إن النبي صلى الله عليه وسلم كان َيُصَلِّي تِسْعَ رَكَعَاتٍ لا يَجْلِسُ فِيهَا إِلا فِي الثَّامِنَةِ فَيَذْكُرُ اللَّهَ وَيَحْمَدُهُ وَيَدْعُوهُ , ثُمَّ يَنْهَضُ وَلا يُسَلِّمُ , ثُمَّ يَقُومُ فَيُصَلِّ التَّاسِعَةَ , ثُمَّ يَقْعُدُ فَيَذْكُرُ اللَّهَ وَيَحْمَدُهُ وَيَدْعُوهُ , ثُمَّ يُسَلِّمُ تَسْلِيمًا يُسْمِعُنَا ) رواه مسلم ( 746 ) .

قال ابن القيم – في بيان أنواع قيام ووتر النبي صلى الله عليه وسلم - :

" النوع الخامس : تسع ركعات يسرد منهن ثمانيا لا يجلس في شيء منهن إلا في الثامنة , يجلس يذكر الله تعالى ويحمده ويدعوه ثم ينهض ولا يسلم , ثم يصلي التاسعة ثم يقعد ويتشهد ويسلم ثم يصلي ركعتين جالسا بعدما يسلم " انتهى .

" زاد المعاد " ( 1 / 317 ) .

وقد ظن بعض الناس أن هذه الأحاديث معارضة لما ثبت في الصحيحين من قول النبي صلى الله عليه وسلم ( صَلاَةُ اللَّيْلِ مَثْنَى مَثْنَى ) وليس الأمر كذلك ؛ لأن هذا الحديث وارد في صلاة قيام الليل ، والصورة التي ذكرناها والواردة في السؤال إنما هي في صلاة الوتر .

قال ابن القيم رحمه الله بعد أن ساق أحاديث في أنواع وتره صلى الله عليه وسلم - :

" وكلها أحاديث صحاح صريحة لا معارض لها , فَرُدَّتْ هذه بقوله صلى الله عليه وسلم : ( صلاة الليل مثنى مثنى ) وهو حديث صحيح , ولكن الذي قاله هو الذي أوتر بالتسع والسبع والخمس , وسننه كلها حق يصدق بعضها بعضا , فالنبي صلى الله عليه وسلم أجاب السائل له عن صلاة الليل بأنها ( مَثْنَى مَثْنَى ) ولم يسأله عن الوتر ، وأما السبع والخمس والتسع والواحدة : فهي صلاة الوتر ، والوتر اسم للواحدة المنفصلة مما قبلها وللخمس والسبع والتسع المتصلة , كالمغرب اسم للثلاث المتصلة , فإن انفصلت الخمس والسبع بسلامين كالإحدى عشرة كان الوتر اسما للركعة المفصولة وحدها , كما قال النبي صلى الله عليه وسلم : ( صَلاةُ اللَّيْلِ مَثْنَى مَثْنَى , فَإِذَا خَشِيَ أَحَدُكُمْ الصُّبْحَ أَوْتَرَ بِوَاحِدَةٍ تُوتِرُ لَهُ مَا صَلَّى ) فاتفق فعله صلى الله عليه وسلم وقوله ، وصدَّق بعضُه بعضاً " انتهى .

" إعلام الموقعين " ( 2 / 424 ، 425 ) .

وقد سبق في جواب السؤال (52875) بيان أن صلاة الوتر من صلاة الليل , ولكنها تخالفها في الكيفية .

وعلى هذا , فصلاة التراويح لا تصلى تسع ركعات متصلة بتشهدين وسلام واحد , وإنما الذي يُصلى كذلك هو صلاة الوتر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زميله في العمل يغتاب الناس فماذا يصنع معه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > آفات اللسان > الغيبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 66699: زميله في العمل يغتاب الناس فماذا يصنع معه ؟
السؤال:

لديَّ صديق يكثر من الكلام عن الناس في رمضان وغير رمضان ، وبطبيعة أننا معا بمكان عمل واحد بأنه لا يفارقني بتاتاً .
أرجو الرد على السؤال في حكم سماعي لكلامه .

الجواب:

الحمد لله

أولاً :

شرع الله تعالى الصيام في شهر رمضان ليحصِّل أهلُه التقوى ، قال تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ ) البقرة/183 ، فإذا لم يهذِّب هذا الشهرُ ذلك الموظف الآكل للحوم الناس فمتى سيتهذب ويتوب ويرعوي ؟!

فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) رواه البخاري ( 1804 ) .

وقال عمر بن الخطاب رضي الله عنه : ( ليس الصيام من الشراب والطعام وحده ، ولكنه من الكذب والباطل واللغو ) .

وقال جابر بن عبد الله الأنصاري رضي الله عنه : ( إذا صمتَ فليصُم سمعك وبصرك ولسانك عن الكذب والمأثم ، ودع أذى الخادم ، وليكن عليك وقار وسكينة يوم صومك ، ولا تجعل يوم فطرك ويوم صومك سواء ) .

وليحذر هؤلاء الذين يغتابون الناس ويأكلون لحومهم أن يضيع عليهم صيامهم , فلا يكون حظهم منه إلا الجوع والعطش .

فعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( رُبَّ صَائِمٍ حَظُّهُ مِنْ صِيَامِهِ الْجُوعُ وَالْعَطَشُ ، وَرُبَّ قَائِمٍ حَظُّهُ مِنْ قِيَامِهِ السَّهَرُ ) رواه أحمد ( 8693 ) صححه ابن حبان ( 8 / 257 ) والألباني في " صحيح الترغيب " ( 1 / 262 ) .

وقد ذهب بعض العلماء إلى أن فعل المعاصي يبطل الصوم .

قالت حفصة بنت سيرين رحمها الله : الصيام جُنَّة ، ما لم يخرقها صاحبها ، وخرقها الغيبة ! .

وعن إبراهيم النخعي رحمه الله قال : كانوا يقولون : الكذب يفطِّر الصائم !

وإلى هذا ذهب بعض السلف ، وهو أن المعاصي كلها تُفطِّر ، ومن ارتكب معصية في صومه فعليه القضاء ، وهو مذهب الإمام الأوزاعي ، واختاره ابن حزم الظاهري رحمهم الله .

وأما جمهور العلماء فرأوا أن فعل المعاصي ينقص أجر الصوم ولا يبطله ، وهو الصحيح .

وانظر جواب السؤال رقم (50063) .

ثانياً :

الغيبة كبيرة من كبائر الذنوب ، قال الله عز وجل : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ ) الحجرات/12.

وعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَمَّا عَرَجَ بِي رَبِّي عَزَّ وَجَلَّ مَرَرْتُ بِقَوْمٍ لَهُمْ أَظْفَارٌ مِنْ نُحَاسٍ يَخْمُشُونَ وُجُوهَهُمْ وَصُدُورَهُمْ ، فَقُلْتُ : مَنْ هَؤُلاءِ يَا جِبْرِيلُ ؟ قَالَ : هَؤُلاءِ الَّذِينَ يَأْكُلُونَ لُحُومَ النَّاسِ وَيَقَعُونَ فِي أَعْرَاضِهِمْ ) .

رواه أبو داود ( 4878 ) وصححه الألباني في " السلسلة الصحيحة " ( 533 ) .

ثالثاً :

يجب عليك الإنكار على زميلك هذا ، وعدم الرضا بفعله .

فعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ , فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ , فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ , وَذَلِكَ أَضْعَفُ الإِيمَانِ ) رواه مسلم ( 49 ) .

قال النووي رحمه الله :

" اعلم أنه ينبغي لمن سمع غِيبةَ مسلم أن يردّها ويزجرَ قائلَها , فإن لم ينزجرْ بالكلام زجرَه بيده , فإن لم يستطع باليدِ ولا باللسان فارقَ ذلكَ المجلس , فإن سمعَ غِيبَةَ شيخه أو غيره ممّن له عليه حقّ أو كانَ من أهل الفضل والصَّلاح كان الاعتناءُ بما ذكرناه أكثر .

روينا في كتاب الترمذي عن أبي الدرداء رضي اللّه عنه عن النبيّ صلى اللّه عليه وسلم قال : ( مَنْ رَدَّ عَنْ عِرْضِ أخِيهِ رَدَّ اللَّهُ عَنْ وَجْهِهِ النَّارَ يَوْمَ القِيامَةِ ) قال الترمذي : حديث حسن " انتهى .

" الأذكار " ( ص 795 ، 796 ) .

وسئل الشيخ عبد العزيز بن باز رحمه الله :

أنا فتاة أكره الغيبة والنميمة ، وأكون أحيانا في وسط جماعة يتحدثون عن أحوال الناس ، ويدخلون في الغيبة والنميمة ، وأنا في نفسي أكره هذا وأمقته ، ولكوني شديدة الخجل فإنني لا أستطيع أن أنهاهم عن ذلك ، وكذلك لا يوجد مكان حتى أبتعد عنهم ، ويعلم الله أنني أتمنى أن يخوضوا في حديث غيره ، فهل علي إثم في جلوسي معهم ؟ وما الذي يتوجب فعله ؟ وفقكم الله لما فيه خير الإسلام والمسلمين .

فأجاب :

" عليك إثم في ذلك إلا أن تنكري المنكر ، فإن قبلوا منك فالحمد لله ، وإلا وجب عليك مفارقتهم ، وعدم الجلوس معهم ؛ لقول الله سبحانه وتعالى : ( وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آَيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ ) الأنعام/68 ، وقوله عز وجل : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آَيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ ) النساء/140 ، وقول النبي صلى الله عليه وسلم : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ , فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ , فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ , وَذَلِكَ أَضْعَفُ الإِيمَانِ ) خرجه الإمام مسلم في صحيحه .

والآيات والأحاديث في هذا المعنى كثيرة ، والله ولي التوفيق " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 4 / 440 ) .

فاحرص على تذكير صاحبك بحكم الغيبة ، وبيِّن له عقوبة فاعلها ، فلعله يدع ما هو عليه من المعصية ، وذكِّره بأن الغيبة في رمضان أشد إثماً ، والأصل أنك تفارق مجلسه إن أصرَّ على عدم الاستجابة لحكم الله تعالى ، ولكن بما أنك موظف معه ولا تملك ترك المكان ، فاهجر سماعه واهجر الانتباه لكلامه ، ويمكنك استعمال أسلوب التهديد برفع أمره إلى المسئولين في العمل ، أو تهديده بإخبار من يتكلم في عرضهم ، فلعله إن لم يخف من الله تعالى أن يخاف من الناس فيترك غيبتهم وترتاح من سماع أذاه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للمأموم أن يقرأ من المصحف خلف إمامه بغير قراءة الإمام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صلاة التروايح وليلة القدر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 66742: هل للمأموم أن يقرأ من المصحف خلف إمامه بغير قراءة الإمام ؟
السؤال:

أصلي مقتدياً خلف الإمام في صلاة التراويح ، ولكن بعد تأمينه وقراءتي الفاتحة أقرأ من مصحف في يدي من ختمتي الخاصة ، ثم أتابع الإمام في سائر الصلاة ، فهل يجوز قراءتي بعد الفاتحة من مصحفي مع العلم أني أقرأ بسورة مختلفة عما يقرأ الإمام ؟.

الجواب:

الحمد لله

أولاً :

الواجب على المأموم أن يقرأ الفاتحة ثم ينصت لقراءة إمامه ، ولا يجوز له أن يقرأ زيادة على الفاتحة ، سواء قرأها من حفظه أم من مصحف .

فقد أمرَ الله تعالى المصلِّين وغيرهم أن يستمعوا وينصتوا إذا قُرِئ عليهم القرآن ، فقال تعالى : ( وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ ) الأعراف/204 .

وهكذا أمر النبي صلى الله عليه وسلم ، فعَنْ أَبِي موسى الأشعري رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ ، فَإِذَا كَبَّرَ فَكَبِّرُوا ، وَإِذَا قَرَأَ فَأَنْصِتُوا ) رواه مسلم ( 404 ) .

ولا يُستثنَى من هذا إلا قراءة الفاتحة فقط .

فعَنْ عُبَادَةَ بْنِ الصَّامِتِ رضي الله عنه قَالَ : كُنَّا خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلاةِ الْفَجْرِ ، فَقَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَثَقُلَتْ عَلَيْهِ الْقِرَاءَةُ ، فَلَمَّا فَرَغَ قَالَ : ( لَعَلَّكُمْ تَقْرَءُونَ خَلْفَ إِمَامِكُمْ ؟) قُلْنَا : نَعَمْ ، هَذًّا يَا رَسُولَ اللَّهِ ، قَالَ : ( لا تَفْعَلُوا إِلا بِفَاتِحَةِ الْكِتَابِ ، فَإِنَّهُ لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا ) رواه أبو داود ( 823 ) وصححه الشيخ ابن باز في "فتاواه" (11/221) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

" لا يجوز للمأموم في الصلاة الجهرية أن يقرأ زيادة على الفاتحة بل الواجب عليه بعد ذلك الإنصات لقراءة الإمام لقول النبي صلى الله عليه وسلم : ( لَعَلَّكُمْ تَقْرَءُونَ خَلْفَ إِمَامِكُمْ ) قُلْنَا : نَعَمْ ، قَالَ : ( لا تَفْعَلُوا إِلا بِفَاتِحَةِ الْكِتَابِ فَإِنَّهُ لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا ) ، ولقول الله سبحانه : ( وَإِذَا قُرِئَ الْقُرْآَنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ ) وقوله صلى الله عليه وسلم : ( إِذَا قَرَأَ فَأَنْصِتُوا ) .

وإنما يستثنى من ذلك قراءة الفاتحة فقط للحديث السابق ولعموم قوله صلى الله عليه وسلم : ( لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الكِتَابِ ) متفق على صحته " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 11 / 234 ) .

ثانياً :

وقد سبق في جواب السؤال رقم (52876) أنه ينبغي للمأموم ألا يحمل المصحف خلف إمامه ، وأن حمله له خلاف السنة ، هذا إذا كان سيتابع قراءة إمامه ، إما إذا كان سيحمل المصحف ويقرأ غير قراءة الإمام فقد سبق أن ذلك حرام ، لأنه لا يجوز للمأموم في الصلاة الجهرية أن يزيد على قراءة الفاتحة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد العمرة وتخشى من الزحام مع الرجال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > حج المرأة >
سؤال رقم 66800: تريد العمرة وتخشى من الزحام مع الرجال
السؤال:

أريد أن أعمل عمرة في شهر رمضان ، لكن هذا الاختلاط الشديد بالرجال بل الالتصاق أيضا ، هل هذا جائز ؟.

الجواب:

الحمد لله

أولاً :

الاختلاط بين الرجال والنساء حرام ، وقد سبق تفصيل هذا في جواب السؤال رقم ( 1200 ) فلينظر .

ثانياً :

قد راعت الأحكام الشرعية طبيعة المرأة ، واستغلال الشيطان لفتنتها ، فجاءت النصوص الشرعية الصحيحة تأمرها بأن تقر في بيتها ، وأن لا تتبرج ، وأن لا تزاحم الرجال ، بل إن النصوص الشرعية لم توجب عليها ما أوجبته على الرجال مثل حضور صلاة الجمعة والجماعات .

ومزاحمة المرأة للرجال من أعظم أسباب الفتن , ولذلك جاء الشرع بسد هذا الباب من أبواب الفتن , وحماية العبادات عن كل ما ينافيها , ففي صلاة العيد : أمر الرسول صلى الله عليه وسلم النساء بالخروج إليها , ولكن يكنَّ في مصلىً خاص بهن بعيداً عن الرجال . وفي الحج والعمرة أيضاً جاء الشرع بمنع اختلاط الرجال والنساء , وبما يحفظ النساء عن مزاحمة الرجال , ويتبين ذلك من وجوه :

أولها : أن الشارع لم يوجب على المرأة حجّاً أو عمرة إلاّ إذا كان معها محرم .

فعن ابن عباس رضي الله عنهما قال : قال النبي صلى الله عليه وسلم : ( لا تسافر المرأة إلا مع ذي محرم ، ولا يدخل عليها رجل إلا ومعها محرم ، فقال رجل : يا رسول الله إني أريد أن أخرج في جيش كذا وكذا وامرأتي تريد الحج ، فقال : اخرج معها ) رواه البخاري ( 1763 ) ومسلم ( 1341 ) .

ثانيها : أن الشارع رخَّص لمن كان معه نساء , أن يدفع من مزدلفة بليل .

فعن عبد الله مولى أسماء عَنْ أَسْمَاءَ أَنَّهَا نَزَلَتْ لَيْلَةَ جَمْعٍ عِنْدَ الْمُزْدَلِفَةِ فَقَامَتْ تُصَلِّي فَصَلَّتْ سَاعَةً ثُمَّ قَالَتْ : يَا بُنَيَّ هَلْ غَابَ الْقَمَرُ ؟ قُلْتُ : لا ، فَصَلَّتْ سَاعَةً ، ثُمَّ قَالَتْ : يَا بُنَيَّ هَلْ غَابَ الْقَمَرُ ؟ قُلْت : نَعَمْ ، قَالَتْ : فَارْتَحِلُوا ، فَارْتَحَلْنَا ، وَمَضَيْنَا حَتَّى رَمَتْ الْجَمْرَةَ ، ثُمَّ رَجَعَتْ ، فَصَلَّتْ الصُّبْحَ فِي مَنْزِلِهَا ، فَقُلْتُ لَهَا : يَا هَنْتَاهُ مَا أُرَانَا إِلا قَدْ غَلَّسْنَا ، قَالَتْ : يَا بُنَيَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ لِلظُّعُنِ . رواه البخاري ( 1595 ) .

والحديث بوَّب عليه الإمام البخاري بقوله : " بَاب مَنْ قَدَّمَ ضَعَفَةَ أَهْلِهِ بِلَيْلٍ فَيَقِفُونَ بِالْمُزْدَلِفَةِ وَيَدْعُونَ وَيُقَدِّمُ إِذَا غَابَ الْقَمَرُ " .

يا هَنْتاه : يا هذه .

الظُّعُن : جمع ظعينة ، وهي المرأة .

ثالثها : استحباب البعد عن البيت في الطواف لئلا تختلط بالرجال ، ولو كان في البعد عدم استلام الحجر الأسود .

فعن عَطَاء قَالَ : طَافَ نِسَاءُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ الرِّجَالِ . قيل له : كَيْفَ يُخَالِطْنَ الرِّجَالَ ؟ قَالَ : لَمْ يَكُنَّ يُخَالِطْنَ كَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا تَطُوفُ حَجْرَةً مِنْ الرِّجَالِ لا تُخَالِطُهُمْ ، فَقَالَتْ امْرَأَةٌ : انْطَلِقِي نَسْتَلِمْ يَا أُمَّ الْمُؤْمِنِينَ ، قَالَتْ : انْطَلِقِي عَنْكِ وَأَبَتْ . رواه البخاري ( 1539 ) .

حَجرة من الرجال : بعيدة عنهم .

وقال ابن جماعة رحمه الله :

" ومن أكبر المنكرات ما يفعله جهلة العوام في الطواف من مزاحمة الرجال بأزواجهم سافرات عن وجههن ، وربما كان ذلك في الليل ، وبأيديهم الشموع متقدة ..."

إلى أن قال :

" نسأل الله أن يلهم ولي الأمر إزالة المنكرات " .

وقال ابن حجر الهيتمي - بعد أن نقل كلامه - :

" فتأمله تجده صريحاً في وجوب المنع حتى من الطواف عند ارتكابهن دواعي الفتنة " .

" الفتاوى الفقهية " ( 1 / 201 ، 202 ) .

ثالثاً :

وإذا أرادت المرأة أن تعتمر فيجب عليها أن تسافر ع محرم لها , حتى يحفظها ويصونها , وعليها أن تختار الأوقات التي يكون الحرم فيها غير مزدحم , أما مواسم الزحام كشهر رمضان فالأحسن لها أن تجتنب أداء العمرة فيها , لما يحصل من مزاحمتها للرجال ، ولا يمكنها التحفظ منهم .

وفي جواب السؤال رقم (36514) ذكرنا كلام الشيخ ابن باز رحمه الله أن الأفضل للمرأة الآن في ظل الزحام الشديد ألا تكرر الحج لأن ذلك أسلم لدينها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يرى رأي ابن حزم في المباشرة فهل يجوز لزوجته مداعبته وهو صائم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 66803: يرى رأي ابن حزم في المباشرة فهل يجوز لزوجته مداعبته وهو صائم ؟
السؤال:

إذا كان الزوج يأخذ برأي الظاهرية وابن حزم والألباني في كون نزول المني من دون جماع لا يفطّر فهل يجوز للزوجة مداعبة زوجها في نهار رمضان حتى لو ترتب على ذلك نزول المذي أو المني منه ؟ .

الجواب:

الحمد لله

أولاً :

يختلف حكم نزول المذي عن نزول المني ، والراجح من أقوال أهل العلم أن نزول المذي لا يبطل الصوم ، لا من الرجل ولا من المرأة ، وقد سبق ذكر أقوال أهل العلم في هذه المسألة في جواب السؤال رقم : ( 49752 ) .

ثانياً :

ينبغي أن يعلم أنه لا يحل لأحد أن يأخذ بقول فلان أو فلان من العلماء لمجرد التشهي ، أو لأن هذا القول يوافق هواه ، والواجب عند اختلاف العلماء هو ما أمر الله تعالى به في قوله : ( فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً) النساء/59 .

فلا يحل لأحد أن يقول : أنا آخذ بقول فلان من العلماء ، ويصادم بذلك حديثا ثابتاً عن النبي صلى الله عليه وسلم .

ولذلك قال الإمام الشافعي رحمه الله : أجمع العلماء على أن من استبانت له سنة النبي صلى الله عليه وسلم لم يحل له أن يدعها لقول أحد اهـ . مدارج السالكين (2/335) .

فإذا ثبت الحكم بالدليل الصحيح فلا قول لأحد كائنا من كان .

والقول بأن الاستمناء ومباشرة المرأة حتى الإنزال من مفسدات الصيام هو قول جماهير العلماء ( منهم الأئمة الأربعة : أبو حنيفة ومالك والشافعي وأحمد ) واستدلوا بأنه قضاء للشهوة ، والصائم ممنوع من ذلك ، لقول الله تعالى في الحديث القدسي عن الصائم : ( يَتْرُكُ طَعَامَهُ وَشَرَابَهُ وَشَهْوَتَهُ مِنْ أَجْلِي ) رواه البخاري (1894) .

وقد سبق بيان ذلك تفصيلا في جواب السؤال ( 71213) ، (65698) .

ونحن لا ننكر وجود خلافٍ في المسألة ، وقد رأى ابن حزم ورجحه الشيخ الألباني رحمهما الله أن إنزال المني بمباشرة الزوجة لا يفطر ، فإن كان أحدٌ يرى هذا القول عن علم ، ويتبنَّاه تديناً لا اتباعاً لهواه : فإنه لا حرج عليه في ذلك ، لأن الإنسان لا يكلف إلا بما بلغه علمه ، ولكن بشرط أن يكون إنما يرى ذلك على حسب ما ظهر له من الأدلة وأقوال العلماء ، وليس لمجرد الترخص والأخذ بالأسهل .

فلا يجوز لمسلم أن يتتبع زلات العلماء وأخطاءهم ، فإنه بذلك يجتمع فيه الشر كله ، ولهذا قال العلماء : " من تتبع ما اختلف فيه العلماء ، وأخذ بالرخص من أقاويلهم ، تزندق ، أو كاد " انتهى "إغاثة اللهفان" (1/228) .

والزندقة هي النفاق .

وانظر إجابة السؤال رقم (22652) .

فالذي ينصح به السائل أن يكتفي بما اتفق العلماء على جوازه وهو المباشرة باللمس ، والتقبيل دون الإنزال ، احتياطاً للصيام ، وإبراءً للذمة ، وخشيةً من الوقوع فيما هو محرم ومفسد للصيام بالإجماع وهو الجماع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لم تجد مسكيناً لإطعامه عن فدية الصيام فهل تتصدق بالمال ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 66822: لم تجد مسكيناً لإطعامه عن فدية الصيام فهل تتصدق بالمال ؟
السؤال:

أنا امرأة مريضة بمرض مزمن نصحني طبيبي بعدم الصيام وأنا لم أجد أي مسكين لأطعمه فما هو المبلغ الذي أنفقه بالدرهم ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يمنَّ عليك بالشفاء ، وأن يجعل هذا المرض كفارة لذنوبك ، ورفعةً لدرجاتك في الآخرة .

والمريض مرضا مزمنا الذي لا يستطيع الصيام ولا القضاء لا يجب عليه الصيام ، ويجب عليه أن يطعم عن كل يوم مسكيناً ، لقول الله : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) البقرة/184 . قال عبد الله بن عباس رضي الله عنهما : ( لَيْسَتْ بِمَنْسُوخَةٍ ، هُوَ الشَّيْخُ الْكَبِيرُ وَالْمَرْأَةُ الْكَبِيرَةُ لا يَسْتَطِيعَانِ أَنْ يَصُومَا فَيُطْعِمَانِ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا ) رواه البخاري ( 4505 ) .

والمريض الذي لا يرجى شفاؤه حكمه حكم الشيخ الكبير .

قال ابن قدامة رحمه الله :

" وَالْمَرِيضُ الَّذِي لا يُرْجَى بُرْؤُهُ : يُفْطِرُ , وَيُطْعِمُ لِكُلِّ يَوْمٍ مِسْكِينًا ; لأَنَّهُ فِي مَعْنَى الشَّيْخِ " انتهى.

" المغني " ( 4 / 396 ) .

وبلاد المسلمين مملوءة بالفقراء والمساكين الذين لا يجدون ما يكفيهم ويكفي أهلهم .

ولا تخلو دولة منهم ، ولو ندر وجودهم في بعض البلدان : فلن يعدم وجود لجان خير وصدقات يتكفلون بإيصال الزكوات والصدقات لمن يستحقها .

وحتى لو لم تجدي مسكيناً تطعمينه فكيف ستتصرفين في المال الذي يعادل الطعام ؟ ولمن سيُعطى هذا المال ؟ وهذا يعني أن المشكلة ستبقى قائمة ، فلا يجوز دفع هذا المال – لو جاز دفعه – إلا لمستحقه من الفقراء والمساكين .

وعلى كل حال : فيجب عليك بذل الجهد في البحث عن الفقراء والمساكين في بلدك ، وإن لم تكوني تعرفينهم فيمكنك توكيل من تثقين بدينه ليوصل هذا الطعام لمستحقيه ، ولا فرق بين أن يكون هذا الوكيل شخصاً أو جمعية خيرية .

واعلمي أنه لا يجوز لك دفع مالٍ - مهما بلغ – مقابل تلك الفدية التي وجبت عليكِ ؛ لأن الله تعالى أوجب عليك ( طعام مسكين ) ولم يوجب عليك مالاً ، قال تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) البقرة/184 . وقد سبق بيان ذلك في جواب السؤال رقم (39234) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم دخول الحمامات مع كشف العورات من أجل التدليك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 66824: حكم دخول الحمامات مع كشف العورات من أجل التدليك
السؤال:

هل يجوز للشخص الذهاب إلى الحمامات الشعبية في رمضان والقيام بجلسات التدليك مع العلم أن المدلك بالحمام يراني عارياً بالإضافة إلى الانكشاف أمام باقي الأشخاص في الحمام ، هل يؤثر هذا على الصيام ؟.

الجواب:

الحمد لله

لا يحل الذهاب لتلك الحمامات التي فيها تلك المنكرات , لا في رمضان ولا في غيره ، بل إن دخولها في رمضان أشد إثماً ، والصيام ليس هو ترك الطعام والشراب والجماع فقط ، بل هو ترك المحرَّمات والبعد عن المنكرات .

فعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ ) رواه البخاري ( 1804 ) .

قال عمر بن الخطاب رضي الله عنه : ليس الصيام من الشراب والطعام وحده ، ولكنه من الكذب والباطل واللغو .

وقال جابر بن عبد الله الأنصاري رضي الله عنهما : إذا صمتَ فليصُم سمعك وبصرك ولسانك عن الكذب والمأثم ، ودع أذى الخادم ، وليكن عليك وقار وسكينة يوم صومك ، ولا تجعل يوم فطرك ويوم صومك سواء .

فما يحدث في تلك الحمامات من كشف للعورات ، ولمس لها هو من المنكرات ، وقد وصف الله تعالى عباده المؤمنين بأنهم يغضون أبصارهم ويحفظون فروجهم ، فقال تعالى : ( وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ . إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِين ) المؤمنون/ 5،6 ، بل إن الله تعالى أمر بذلك فقال : ( قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ ) النور/30 ، وتأمل آخر الآية ترى فيه وعيداً على مخالفة الأمر بغض البصر وحفظ الفرج .

وعَنْ مُعَاوِيَةَ بْن حَيْدَةَ الْقُشَيْرِيّ رضي الله عنه قَالَ : قُلْتُ : يَا رَسُولَ اللَّهِ عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ ؟ قَالَ : ( احْفَظْ عَوْرَتَكَ إِلا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ ) فَقَالَ : الرَّجُلُ يَكُونُ مَعَ الرَّجُلِ ، قَالَ : ( إِنْ اسْتَطَعْتَ أَنْ لا يَرَاهَا أَحَدٌ فَافْعَلْ ) ، قُلْتُ : وَالرَّجُلُ يَكُونُ خَالِيًا ؟ قَالَ : ( فَاللَّهُ أَحَقُّ أَنْ يُسْتَحْيَا مِنْهُ ) رواه الترمذي ( 2769 ) وحسَّنه وابن ماجه ( 1920 ) وحسنه الألباني في "صحيح سنن ابن ماجه " .

ونهى النبي صراحة عن نظر الرجل إلى عورة الرجل ، والمرأة إلى عورة المرأة , فعن أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَنْظُرُ الرَّجُلُ إِلَى عَوْرَةِ الرَّجُلِ , وَلا الْمَرْأَةُ إِلَى عَوْرَةِ الْمَرْأَةِ ) رواه مسلم ( 338 ) .

ومن المعلوم أن النظر إلى العورات ومس أجزاء الجسم وتدليكها يثير الشهوات ويؤدي إلى فتن ومنكرات ، وليس هذا التدليك علاجيّاً حتى نقول إنه جائز بشروط ، بل هو من قبيل التمتع والتنشيط والذي يمكن أن يُفعل في البيت من قبل الزوجة أو بآلات تنشيطية ، ولا يمكن أن يكون هذا من باب الضرورة .

لذا , فإن الذهاب إلى هذه الحمامات حرام ، وفعله في رمضان أشد حرمة وينقص ثواب الصيام , وقد يضيعه بالكلية وانظر جواب السؤال رقم (50063) .

نسأل الله تعالى أن يهديك سواء السبيل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم من يقول متى يأتي وقت الفطور ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
سؤال رقم 66827: ما حكم من يقول متى يأتي وقت الفطور ؟
السؤال:

ما حكم الذي يقول متى يأتي وقت الفطور ؟.

الجواب:

الحمد لله

وقت الإفطار هو وقت انتهاء الصيام ، وهو وقت صلاة المغرب ، ولا حرج على من يسأل عن وقت الإفطار ليتنعم بما أباحه الله له من الطعام والشراب الجماع ، وليفرح بإتمام عبادته ، فعن أبي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لِلصَّائِمِ فَرْحَتَانِ يَفْرَحُهُمَا : إِذَا أَفْطَرَ فَرِحَ بِفِطْرِهِ , وَإِذَا لَقِيَ رَبَّهُ فَرِحَ بِصَوْمِهِ ) رواه البخاري ( 1805 ) ومسلم ( 1151 ) .

قال الحافظ ابن حجر رحمه الله :

" قال القرطبي : معناه فرح بزوال جوعه وعطشه حيث أبيح له الفطر ، وهذا الفرح طبيعي وهو السابق للفهم , وقيل : إن فرحه بفطره إنما هو من حيث إنه تمام صومه , وخاتمة عبادته , وتخفيف من ربه , ومعونة على مستقبل صومه .

قلت : ولا مانع من الحمل على ما هو أعم مما ذكر , ففرح كل أحد بحسبه لاختلاف مقامات الناس في ذلك , فمنهم من يكون فرحه مباحاً وهو الطبيعي , ومنهم من يكون مستحبّاً وهو من يكون سببه شيء مما ذكره " انتهى .

" فتح الباري " ( 4 / 118 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هو المسكين الذي يُعطى فدية الصيام ؟ وكم وماذا يُعطى ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > الكفارة >
سؤال رقم 66886: من هو المسكين الذي يُعطى فدية الصيام ؟ وكم وماذا يُعطى ؟
السؤال:

يقول الله تعالى : ( ففدية طعام مسكين ) هل يشترط في هذا المسكين البلوغ والتكليف ؟ وهل لو أراد الإنسان أن يطعم ثلاثين مسكينا هل يدخل أبناء المسكين ومن يعول في العدد ؟ وهل يجزئ بدل الطعام مال ؟ وكيف يقدر هذا الإطعام ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز لأحدٍ يقدر على الصيام في رمضان وليس عنده عذر شرعي أن يفطر ، وليس كل من أفطر برخصة من الشرع يطعم مقابل كل يوم مسكينا ، وإنما الإطعام للشيخ الكبير والمريض مرضاً مزمناً لا يُرجى شفاؤه .

قال الله تعالى : ( وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ ) البقرة/184 .

قَالَ ابْنُ عَبَّاسٍ : ( هُوَ الشَّيْخُ الْكَبِيرُ وَالْمَرْأَةُ الْكَبِيرَةُ لا يَسْتَطِيعَانِ أَنْ يَصُومَا فَيُطْعِمَانِ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا ) رواه البخاري ( 4505 ) .

والمريض الذي لا يرجى شفاؤه حكمه حكم الشيخ الكبير .

قال ابن قدامة رحمه الله :

" وَالْمَرِيضُ الَّذِي لا يُرْجَى بُرْؤُهُ : يُفْطِرُ , وَيُطْعِمُ لِكُلِّ يَوْمٍ مِسْكِينًا ; لأَنَّهُ فِي مَعْنَى الشَّيْخِ " انتهى .

" المغني " ( 4 / 396 ) .

ثانياً :

ولا يشترط في هذا المسكين أن يكون بالغاً ، بل يُعطى الصغير الذي يأكل الطعام باتفاق الأئمة ، وإنما اختلفوا في إعطائها للرضيع ، فذهب إلى جوازه جمهور العلماء ( منهم أبو حنيفة والشافعي وأحمد ) لأنه مسكين فيدخل في عموم الآية ، وظاهر كلام الإمام مالك رحمه الله أنها لا تعطى للرضيع ، فإنه قال : يجوز الدفع إلى الفطيم ، واختاره الموفق ابن قدامة رحمه الله .

انظر : "المغني" (13/508) ، و"الإنصاف" (23/342) , و "الموسوعة الفقهية" (35/101– 103) .

ثالثاً :

وأبناء المسكين وزوجته وأهله الذين يجب عليه أن ينفق عليهم يدخلون في هذا العدد ، إذا كانوا لا يجدون كفايتهم ، ولا أحد ينفق عليهم غير هذا المسكين .

ولهذا يعطى المسكين من زكاة المال ما يكفيه ويكفي أهله .

قال في "الروض المربع" (3/311) :

" فيعطى الصنفان – أي : الفقراء والمساكين - تمام كفايتهما وعائلتهما منه " انتهى .

رابعاً :

وأما الذي يُطعم ومقداره : فيدفع إلى المسكين نصف صاع ( كيلو ونصف تقريباً ) من قوت البلد ، سواء كان أرزاً أم تمراً أم غير ذلك ، وإذا أعطي معه إداماً أو لحماً فهو أحسن .

فقد روى البخاري - معلقاً بصيغة الجزم عن أنس رضي الله عنه أنه كان بعد ما كبر وعجز عن الصوم يفطر ويطعم عن كل يوم مسكينا خبزا ولحما .

ولا يجوز أن يدفع قيمة الطعام مالاً .

قال الشيخ صالح الفوزان حفظه الله :

" والإطعام لا يكون بالنقود كما ذكرت ، وإنما يكون الإطعام بدفع الطعام الذي هو قوت البلد ؛ بأن تدفع عن كل يوم نصف الصاع من قوت البلد المعتاد ، ونصف الصاع يبلغ الكيلو والنصف تقريباً.

فعليك أن تدفع طعاماً من قوت البلد بهذا المقدار الذي ذكرنا عن كل يوم ، ولا تدفع النقود ؛ لأن الله سبحانه وتعالى يقول : ( وعلى الذين يطيقونه فدية طعام مسكين ) البقرة/184 ؛ نص على الطعام " انتهى .

" المنتقى من فتاوى الشيخ صالح الفوزان " (3/140) .

وانظر جواب السؤال رقم (39234) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يبطل صومه بانكشاف عورته ورؤية أحدهم لها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 66888: هل يبطل صومه بانكشاف عورته ورؤية أحدهم لها ؟
السؤال:

إذا رآني أحد أصدقائي عاريا أو انكشفت عورتي أمامه أثناء الصيام فهل يبطل ذلك صيامي ؟.

الجواب:

الحمد لله

إظهار العورة أمام من لا يحل له النظر إليها حرام ، ولا يحل لأحدٍ فعله لا في رمضان ولا في غيره ، فيحرم كشفها ويحرم النظر إليها .

فعن بَهْزُ بْنُ حَكِيمٍ عن أَبِيه عَنْ جَدِّه رضي الله عنه قَالَ : قُلْتُ : يَا رَسُولَ اللَّهِ عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ ؟ قَالَ : ( احْفَظْ عَوْرَتَكَ إِلا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ ) ، فَقَالَ : الرَّجُلُ يَكُونُ مَعَ الرَّجُلِ ؟ قَالَ : ( إِنْ اسْتَطَعْتَ أَنْ لا يَرَاهَا أَحَدٌ فَافْعَلْ ) ، قُلْتُ : وَالرَّجُلُ يَكُونُ خَالِيًا ؟ قَالَ : ( فَاللَّهُ أَحَقُّ أَنْ يُسْتَحْيَا مِنْهُ ) رواه الترمذى (2794) وحسَّنه ، وابن ماجه ( 1920 ) , وحسنه الألباني في " صحيح الترمذي " .

وعن أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا يَنْظُرُ الرَّجُلُ إِلَى عَوْرَةِ الرَّجُلِ ، وَلا الْمَرْأَةُ إِلَى عَوْرَةِ الْمَرْأَةِ ) رواه مسلم ( 338 ) .

قال النووي رحمه الله :

" فيه تحريم نظر الرجل إلى عورة الرجل , والمرأة إلى عورة المرأة , وهذا لا خلاف فيه " انتهى .

" شرح مسلم " ( 4 / 30 ) .

وأما إن كانت المسألة ظهور العورة عن غير قصد فليس عليك إثم ، ويجب على الآخر أن يغض بصره عنها .

وليس الصوم بفاسد على كلا الحالتين – العمد والخطأ - ، وقد سبق في جواب السؤال رقم (38023) بيان مفسدات الصيام ، فلتنظر هناك .

وقد سبق في جواب السؤال رقم (37658) بيان أثر المعاصي على الصيام ، وأنها تنقص ثوابه ، وقد تذهبه بالكلية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح الاعتماد على الإمساكيات الرمضانية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 66891: هل يصح الاعتماد على الإمساكيات الرمضانية ؟
السؤال:

نحن في محافظة القنفذة ، ومن زمن طويل نعتمد تقويم " أم القرى " في الإمساك والإفطار ومواقيت الصلاة ، وبنفس مواقيت مكة المكرمة ، ولكن منذ عام أو أكثر وزَّع الإخوة في المكتب التعاوني تقويماً خاصّاً بمحافظة القنفذة ويوجد به فارق في التوقيت في حدود عشر دقائق تقل أحياناً وتزيد أخرى ، والمشكلة أن الناس الآن انقسموا إلى قسمين : بعض القرى تمسك على توقيت مكة المكرمة ، والبعض الآخر يمسك على هذا التقويم الجديد الخاص بالمحافظة ، والآن مشلكتنا في الصيام هل من يمسك على تقويم مكة المكرمة الذي يتأخر عن توقيت القنفذة بعشر دقائق يعتبر صيامه غير صحيح لأنه في هذه الحالة يعتبر أمسك بعد الأذان في حال كون التوقيت الجديد الخاص بالمحافظة صحيحاً ؟
نأمل بحث المسألة بجدية لأن الناس في جدل واختلاف .

الجواب:

الحمد لله

أولاً :

لا يجوز الاعتماد على الإمساكيات المنتشرة بين الناس إلا وفق شرطين :

أولها : أن تكون الجهة المصدرة لها من أهل العلم والخبرة .

وثانيها : أن تكون الإمساكية خاصة بالبلدة التي تصدرها الجهة لها ، ولا يجوز لأحدٍ يعيش بعيداً عن تلك البلدة اعتماد إمساكيتها لما يوجد من فروق في التوقيت بينهما .

ومن كان لا يتوفر عنده تقويم أو إمساكية ليعتمد عليها في إمساكه وإفطاره ، فيمكنه التحقق بنفسه من طلوع الفجر الصادق وغروب الشمس عن طريق المشاهدة , أو يقلد مؤذناً أميناً عارفاً بالأوقات .

فإذا عُرف أن المؤذن لا يؤذن إلا مع طلوع الفجر الصادق ، فالواجب الإمساك بمجرد سماع أذانه ، وإذا عُرف عنه أنه يؤذن بعد غروب الشمس فقد حلَّ للصائم أن يفطر ، ولا عبرة بأذان من يؤذن قبل الفجر أو بعد غروب الشمس بمدة احتياطاً .

ثانياًً :

سبق في جواب السؤال رقم : ( 8048 ) عن الشيخ عبد الرحمن البراك :

" وقد صار التقويم هو الوسيلة للناس في معرفة مواقيت الصلاة بالساعة والدقيقة ، فينبغي العناية بذلك " .

لكن هذا لا يعني عدم وجود أخطاء في هذه التقاويم ، فقد سبق في جواب السؤال رقم : ( 26763 ) عن الشيخ الألباني بيان خطأ بعض التقاويم في الفجر خاصة ، وكان ذلك بتحريه هو رحمه الله .

ومن المعلوم أن " تقويم أم القرى " يحظى بمصداقية عالية ، فقد أكد الشيخ عبد العزيز بن عبد الله آل الشيخ مفتي عام المملكة ورئيس هيئة كبار العلماء ورئيس اللجنة الدائمة للبحوث العلمية والإفتاء – في إحدى خطب الجمعة – " أن التوقيت الخاص بأم القرى توقيت دقيق وشرعي وموثق ، ولا يمكن التشكيك فيه " .

وقال :

" لقد وثَّق علماء الأمة هذا التوقيت ، وجُرِّب وطُبِّق وثبت أنه طبقاً للتوقيت الشرعي ، وأن فضيلة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله أصدر بياناً في عام 1418هـ وثق فيه توقيت أم القرى " انتهى .

وقد ذكر الشيخ ابن عثيمين رحمه الله أنه يوجد فرق يسير فقط في الفجر بمقدار خمس دقائق ، انظر جواب السؤال رقم ( 66202 ) .

ثالثاً :

بخصوص مدينة " القنفذة " فإنها تقع على ساحل البحر الأحمر في موقع متوسط بين مكة وجدة شمالا وجازان جنوباً ، وتقع على مسافة 380 كم جنوب مكة وجدة ، وتقع عند تقاطع خط طول 41.5 درجة شرقا بدائرة عرض 19.8 درجة شمالاً .

وأما مكة فتقع على خط العرض : 21:27 شمالاً ، وخط الطول : 39:49 شرقاً .

وبالتأمل في أوقات الصلوات حسب تقويم " أم القرى " رأينا فرقاً في التوقيت يتناسب مع بعد المسافة بين مكة والقنفذة فلا يصح اعتماد أهل القنفذة على توقيت مكة وأذانها .

ففي هذا اليوم – 30 رجب 1426 هـ - مثلاً – كانت نتائج الصلوات كالتالي :

البلدة الفجر الشروق الظهر العصر المغرب العشاء

مكة 4,44 6,04 12,19 3,44 6,34 8,04

القنفذة 4,34 6,01 12,15 3,37 6,28 7,58

وبه يتبين صحة ما وزعه عليكم الإخوة في المكتب التعاوني من تقويم يختص بمنطقتكم ، والفروقات التي ذكرتم أنها موجودة هي صحيحة بالفعل ، فعليكم مراعاة هذا ، ونسأل الله تعالى أن يوفقكم ويهديكم لما فيه رضاه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفوته أوقات الصلوات في رمضان بسبب النوم فماذا عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 66900: تفوته أوقات الصلوات في رمضان بسبب النوم فماذا عليه ؟
السؤال:

في موسم الصيام أشعر بتعب بحيث إنني إذا نمت يفوتني فرضان أو أكثر وأشعر بالذنب , وسؤالي هو : إذا نمت عن صلاة الظهر والعصر حتى أتى وقت المغرب وأخاف خروج وقت المغرب فماذا أفعل ؟.

الجواب:

الحمد لله

تضييع الصلوات عن وقتها أمر عظيم ، وقد توعدَّ الله تعالى على ذلك بوعيد شديد فقال : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا ) مريم/59 .

ومعنى ( غَيّاً ) :

قال ابن عباس رضي الله عنهما : خسرانا ، وقال قتادة : شرّاً ، وقال عبد الله بن مسعود رضي الله عنه : واد في جهنم بعيد القعر خبيث الطعم .

انظر " تفسير ابن كثير " ( 3 / 172 ) .

وقيل لابن مسعود رضي الله عنه : إن الله تعالى يكثر من ذكر الصلاة في القرآن : ( الذين هم على صلاتهم دائمون ) ، و ( الذين هم على صلاتهم يحافظون ) ، و ( ويل للمصلين الذين هم عن صلاتهم ساهون ) ؛ قال : ذلك – أي : ذلك الوعيد - على مواقيتها ؛ قالوا : ما كنا نرى يا أبا عبد الرحمن إلا على تركها ؟ قال : تركها كفر .

" تعظيم قدر الصلاة " للمروزي ( 2 / 5 ) وقال محققه سنده حسن .

وقد ذكر النبي صلى الله عليه وسلم النوم عن الصلاة المكتوبة ضمن الأسباب التي يعذب بها الإنسان في قبره ، وانظر جواب السؤال رقم (46068) لتقف على هول هذا العذاب وشدته ، نسأل الله تعالى العافية .

وإليك هذه الموعظة من هذا الصحابي الجليل عبد الله بن مسعود رضي الله عنه ، يتكلم في كلمات معدودات عن حكم صلاة الجماعة ، وحال تاركها ، وأجر الذاهب إليها ، وحال من علت همته وهو معذور ليذهب للجماعة وليقام في الصف .

قَالَ : ( مَنْ سَرَّهُ أَنْ يَلْقَى اللَّهَ غَدًا مُسْلِمًا فَلْيُحَافِظْ عَلَى هَؤُلاءِ الصَّلَوَاتِ حَيْثُ يُنَادَى بِهِنَّ ، فَإِنَّ اللَّهَ شَرَعَ لِنَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُنَنَ الْهُدَى ، وَإِنَّهُنَّ مِنْ سُنَنِ الْهُدَى ، وَلَوْ أَنَّكُمْ صَلَّيْتُمْ فِي بُيُوتِكُمْ كَمَا يُصَلِّي هَذَا الْمُتَخَلِّفُ فِي بَيْتِهِ لَتَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ ، وَلَوْ تَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ لَضَلَلْتُمْ ]هذا يقوله فيمن صلى الصلاة في وقتها ، غير أنه ترك الجماعة في المسجد ، وصلاها في بيته ، فكيف يكون حال من تركها حتى خرج وقتها بالكلية ! [ ، ثم قال : وَمَا مِنْ رَجُلٍ يَتَطَهَّرُ فَيُحْسِنُ الطُّهُورَ ثُمَّ يَعْمِدُ إِلَى مَسْجِدٍ مِنْ هَذِهِ الْمَسَاجِدِ إِلا كَتَبَ اللَّهُ لَهُ بِكُلِّ خَطْوَةٍ يَخْطُوهَا حَسَنَةً ، وَيَرْفَعُهُ بِهَا دَرَجَةً ، وَيَحُطُّ عَنْهُ بِهَا سَيِّئَةً ، وَلَقَدْ رَأَيْتُنَا وَمَا يَتَخَلَّفُ عَنْهَا إِلا مُنَافِقٌ مَعْلُومُ النِّفَاقِ ، وَلَقَدْ كَانَ الرَّجُلُ يُؤْتَى بِهِ يُهَادَى بَيْنَ الرَّجُلَيْنِ حَتَّى يُقَامَ فِي الصَّفِّ ) رواه مسلم ( 654 ) .

ولا يليق بالمسلم أن لا يعرف الصيام إلا في شهر رمضان ، فإن في العام أياماً فاضلة استحب فيها الصيام كيوم عرفة ، وعاشوراء ، وفي كل أسبوع يستحب صيام الاثنين والخميس ، وفي كل شهر يستحب صيام ثلاثة أيام منه ، فلو أنك عوَّدت نفسك على الصيام طيلة العام لم تره حملاً ثقيلاً يجعلك تنام النهار كلَّه وتضيع الصلوات .

ويجب عليك أن تأخذ بالأسباب التي توقظك للصلاة ، ولا يجوز لك تعمد ترك الصلاة بعذر النوم وأنت تستطيع الاستيقاظ في أوقات الصلوات .

وينبغي أن تنظر في سبب تعبك في الصيام ، فإن كان تعبك بسبب العمل : فعليك أن توازن بين العمل والصيام ، وإذا لم تكن مضطرا للعمل ، ولم تستطع القيام بالصيام والصلاة وسائر العبادات مع العمل ، فإنك تأخذ إجازة من العمل خلال شهر الصيام . وانظر جواب السؤال رقم (65803) , (43772) ، وإن كان بسبب السهر : فيحرم عليك هذا السهر الذي يسبب لك ترك الصلوات حتى يخرج وقتها .

ويجب عليك أن توصي من حولك من أهلك وزوجتك وأولادك بأن يوقظوك للصلاة ، ويجب عليهم أن يعينوك على طاعة الله تعالى وأداء الصلوات في أوقاتها .

وإن كنتَ أخذت بالأسباب ولم تستيقظ لتعب شديد أو مرض فخرج وقتان للصلاة فإنك تقضي ما فاتك من الصلاة بترتيبها المعهود فتصلي الظهر ثم العصر..... وهكذا إلا أن تخشى خروج وقت الثانية فإنك تبدأ بها ، فلو استيقظت قبل غروب الشمس ولم تكن صليت الظهر والعصر ، وضاق وقت العصر حتى كادت الشمس تغيب فابدأ بالعصر ، ثم صلِّ الظهر بعدها ، فالمغرب .

ونسأل الله تعالى أن يعينك على طاعته وحسن عبادته ، وأن يعلي همتك في الخير .

ونرجو منك النظر في جواب السؤالين ( 38158 ) و ( 47123 ) .

والله أعلم.

الإسلام سؤال وجواب (www.islam-qa.com)


أقسام الحكم التكليفي للصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > وجوب الصوم وفضله >
سؤال رقم 66909: أقسام الحكم التكليفي للصيام
السؤال:

ما هي أقسام الحكم التكليفي للصيام ؟.

الجواب:

الحمد لله

الأحكام التكليفية خمسة : الواجب ، والمحرم ، والمستحب ، والمكروه ، والمباح ، وهذه الأحكام الخمسة تَرِد في الصيام ، ولن نستقصي كل ما يدخل تحت كل حكم من هذه الأحكام ، وإنما سنذكر ما تيسر .

أولاً : الصوم الواجب :

1- صوم رمضان .

2- قضاء رمضان .

3- صوم الكفارات ( كفارة القتل الخطأ , وكفارة الظهار , وكفارة الجماع في نهار رمضان ، وكفارة اليمين ) .

4- صوم المتمتع في الحج إذا لم يجد الهدي , ( فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ ) البقرة/196 .

5- صوم النذر .

ثانياً : الصوم المستحب :

1 - صوم يوم عاشوراء . 2 - صوم يوم عرفة . 3 - صوم يوم الاثنين والخميس من كل أسبوع . 4 - صيام ثلاثة أيام من كل شهر . 5 - صيام ستة أيام من شوال . 6 - صوم أكثر شهر شعبان . 7 - صوم شهر المحرم 8 – صيام يوم وإفطار يوم ، وهو أفضل الصيام .

وكل ذلك ثابت في أحاديث حسنة وصحيحة وهي موجودة في الموقع .

ثالثاً : الصوم المكروه :

1- إفراد يوم الجمعة بالصوم .

لقول النبي صلّى الله عليه وسلّم : ( لا تصوموا يوم الجمعة إلا أن تصوموا يوماً قبله أو يوماً بعده ) متفق عليه .

2-إفراد يوم السبت بالصوم :

لقول الرسول الله صلى الله عليه وسلم : ( لا تَصُومُوا يَوْمَ السَّبْتِ إِلا فِيمَا افْتَرَضَ اللَّهُ عَلَيْكُمْ ، فَإِنْ لَمْ يَجِدْ أَحَدُكُمْ إِلا لِحَاءَ عِنَبَةٍ أَوْ عُودَ شَجَرَةٍ ) . رواه الترمذي ( 744 ) وحسَّنه وأبو داود ( 2421 ) وابن ماجه ( 1726 ) وصححه الألباني في "إرواء الغليل" (960) .

قال الترمذي : " وَمَعْنَى كَرَاهَتِهِ فِي هَذَا أَنْ يَخُصَّ الرَّجُلُ يَوْمَ السَّبْتِ بِصِيَامٍ لأَنَّ الْيَهُودَ تُعَظِّمُ يَوْمَ السَّبْتِ " انتهى .

رابعاً : الصوم المحرم :

1- صوم يوم عيد الفطر , ويوم عيد الأضحى , وأيام التشريق , وهي : ثلاثة أيام بعد يوم النحر .

2- صوم يوم الشك .

وهو يوم الثلاثين من شعبان ، إذا كان في السماء ما يمنع رؤية الهلال ، وأما إذا كانت السماء صحواً : فلا شكَّ .

3- صوم الحائض والنفساء .

خامساً : الصوم المباح :

هو ما لا يدخل تحت قسم من الأقسام الأربعة السابقة .

والمراد بالإباحة هنا : أن هذا اليوم لم يرد أمر بصومه ولا نهي عن صومه على سبيل التعيين ، كيومي الثلاثاء والأربعاء ، وإن كان أصل التطوع بالصوم عبادة ًمستحبة .

وانظر : "الموسوعة الفقهية" ( 28 / 10 – 19 ) ، و "الشرح الممتع" ( 6 / 457 – 483 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


احتبس المني من احتلام وأصابه الضرر فهل يستعمل العادة السرية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 66976: احتبس المني من احتلام وأصابه الضرر فهل يستعمل العادة السرية ؟
السؤال:

أنا شاب أبلغ من العمر 29 سنة ، لقد استيقظت البارحة من نومي وكنت على وشك الاحتلام ولكن لم يتم نزول أي سائل , وعدت إلى نومي , لكن عندما استيقظت ثانية وجدت ألماً فظيعاً في الخصيتين , فأنا أعلم أن هناك بعضاً من السائل محبوس لدي ؛ لأن هذا الوضع حدث معي من قبل وكنت أعالجه بأن أجلس في بعض الماء الدافئ فأتخلص من هذا السائل المحبوس ، وبالفعل قررت أن أعالجه كما سبق أن ذكرت لكن الماء الدافئ لم يفعل أي شيء وكنت أتألم ألماً شديداً ، فوسوس لي الشيطان أن أتخلص من هذا السائل عن طريق ممارسة العادة السرية ففعلت ، وأقسم أنني قد تخلصت من هذه العادة منذ زمن بعيد لكني كنت تحت ضغط هذا الألم .

الجواب:

الحمد لله

العادة السرية محرَّمة ، وقد سبق بيان ذلك في السؤال ( 329 ) فليراجع .

وقد ذكر أهل العلم أنه يجوز استعمال العادة السرية إذا كان لدفع شهوة عارمة يمكن أن تؤدي بصاحبها لأن يقع في فاحشة الزنا أو اللواط ، وكذا يجوز ذلك من أجل الفحص الطبي إن كان عازباً واضطر لمثل هذه الفحوص ، وكذا يجوز استعمالها إن خاف على بدنه من ضرر احتباس المني ، وهذه الحالة لعلها هي التي جاءت في السؤال ، وفي كل الحالات لا يجوز تجاوز حد الضرورة ، فلا يجوز تكرارها ، والضرورة تقدَّر بقدرها .

قال الشيخ منصور البهوتي رحمه الله :

" ومن استمني بيده خوفاً من الزنا ، أو خوفاً على بدنه : فلا شيء عليه إذا لم يقدر على نكاح ، ولو لأمَة ، ولا يجد ثمن أمة ، وإلا حَرُم ، وعزِّر " انتهى .

" الإقناع " ( 4 / 268 )

وفي " شرح منتهى الإرادات " ( 3 / 364 ) :

" ومن استمنى من رجل أو امرأة لغير حاجة حرُم فعلُه ذلك ، وعزِّر عليه ؛ لأنه معصية ، وإن فعله خوفا من الزنا أو اللواط : فلا شيء عليه ، كما لو فعله خوفاً على بدنه ، بل أولى " انتهى .

ونحن نشد على يديك إذ تركت هذه العادة السيئة ، فاثبت على ذلك ، وإن كان ما فعلته إنما هو بسبب الألم ، فلا إثم عليك إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للمرأة الاعتكاف عن والديها الأموات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > الفقه > عبادات > الصوم > الاعتكاف >
سؤال رقم 66998: هل يجوز للمرأة الاعتكاف عن والديها الأموات ؟
السؤال:

هل يجوز للمرأة الاعتكاف عن والديها الأموات ؟ .

الجواب:

الحمد لله

ذهب بعض العلماء إلى جواز فعل أي عبادة وهبة ثوابها للأموات ، وذهب آخرون إلى أنه يقتصر على ما ورد به النص من العبادات .

سئل الشيخ صالح الفوزان حفظه الله :

ما هي الأشياء التي يَنتفع بها الميت من قبَل الأحياء ‏؟‏ وهل هناك فرق بين العبادات البدنية وغير البدنية ؟ نرجو أن توضحوا لنا هذه المسألة وتضعوا لنا فيها قاعدة نرجع إليها كلما أشكل علينا مثل هذه المسائل ، أفتونا بارك الله فيكم .

‏فأجاب :‏ " ينتفع الميت من الحي بما دل عليه الدليل من الدعاء له والاستغفار له والتصدق عنه والحج عنه والعمرة عنه وقضاء الديون التي عليه وتنفيذ وصاياه الشرعية ، كل ذلك قد دلت الأدلة على مشروعيته‏ .

‏وقد ألحق بها بعض العلماء كل قربة فعلها مسلم وجعل ثوابها لمسلم حي أو ميت‏ ،‏ والصحيح الاقتصار على ما ورد به الدليل ، ويكون ذلك مخصصًا لقوله تعالى‏ : ( وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى ) النجم‏/39‏ ،‏ والله أعلم ‏"

" المنتقى " ( 2 / 161) .

وأما بخصوص الوالدين : فإن الشرع جعل الولد من كسب أبيه .

فعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِمَّا يَلْحَقُ الْمُؤْمِنَ مِنْ عَمَلِهِ وَحَسَنَاتِهِ بَعْدَ مَوْتِهِ : عِلْمًا عَلَّمَهُ وَنَشَرَهُ ، وَوَلَدًا صَالِحًا تَرَكَهُ ، وَمُصْحَفًا وَرَّثَهُ ، أَوْ مَسْجِدًا بَنَاهُ ، أَوْ بَيْتًا لابْنِ السَّبِيلِ بَنَاهُ ، أَوْ نَهْرًا أَجْرَاهُ ، أَوْ صَدَقَةً أَخْرَجَهَا مِنْ مَالِهِ فِي صِحَّتِهِ وَحَيَاتِهِ يَلْحَقُهُ مِنْ بَعْدِ مَوْتِهِ ) . رواه ابن ماجه ( 242 ) ، وصححه ابن خزيمة ( 4 / 121 ) وحسَّنه المنذري والألباني كما في " صحيح الترغيب " ( 1 / 18 ) .

قال السندي – في حاشيته على "سنن ابن ماجه " :

" عَدُّ الولد الصالح من العمل والتعليم حسنٌ ؛ لأن الوالد هو سبب في وجوده ، وسبب لصلاحه بإرشاده إلى الهدى ، كما جُعل نفس العمل في قوله تعالى : ( إِنَه عَمَلٌ غَيْرُ صَالِح ) " انتهى .

وقال الشيخ الألباني رحمه الله :

" ما يفعله الولد الصالح من الأعمال الصالحة فإن لوالديه مثل أجره ، دون أن ينقص من أجره شيءٌ ؛ لأن الولد من سعيهما وكسبهما ، والله عز وجل يقول : ( وأن ليس للإنسان إلا ما سعى ) النجم /39 ، وقال رسول الله صلى الله عليه وسلم : ( إن أطيب ما أكل الرجل من كسبه ، وإن ولده من كسبه ) - رواه أصحاب السنن الأربعة وصححه الشيخ رحمه الله بشواهده – " انتهى .

"أحكام الجنائز" (ص 126، 217) .

وسئل الشيخ صالح الفوزان حفظه الله :

ما هي الأعمال التي تنفع وتفيد الوالدين أحياءً وأمواتًا ‏؟

فأجاب : " الأعمال هي : برهما في حياتهما ، والإحسان إليهما بالقول والعمل ، والقيام بما يحتاجانه من النفقة والسكن وغير ذلك والأنس بهما ، والكلام الطيب معهما وخدمتهما ؛ لقوله تعالى ‏:‏ ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا) الإسراء‏/‏ 23‏ ،‏ خصوصًا في كبرهما ، أما بعد الممات : فإنه يبقى من برهما أيضًا الدعاء ، والصدقة لهما ، والحج والعمرة عنهما ، وقضاء الديون التي في ذمتهما ، وصلة الرحم المتعلقة بهما ، وكذلك برُّ صديقهما ، وتنفيذ وصاياهما المشروعة‏ " انتهى .

‏" المنتقى " (2/162) .

ثانيا ً :

وأما بخصوص اعتكاف النساء : فإن الاعتكاف مستحب للرجال والنساء ، ولكن ينبغي تقييده في حق النساء بأن يكون بإذن أهلها أو زوجها ، وأن لا يكون في اعتكافها فتنة .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" فالمرأة تعتكف ما لم يكن في اعتكافها فتنة ، فإن كان في اعتكافها فتنة : فإنها لا تمكن من هذا ؛ لأن المستحب إذا ترتب عليه الممنوع وجب أن يمنع ، كالمباح إذا ترتب عليه الممنوع وجب أن يمنع ، فلو فرضنا أنها إذا اعتكفت في المسجد صار هناك فتنة كما يوجد في المسجد الحرام ، فالمسجد الحرام ليس فيه مكان خاص للنساء ، وإذا اعتكفت المرأة فلا بد أن تنام إما ليلاً وإما نهاراً ، ونومها بين الرجال ذاهبين وراجعين فيه فتنة .

والدليل على مشروعية الاعتكاف للنساء : اعتكاف زوجات الرسول صلّى الله عليه وسلّم في حياته ، وبعد مماته ، لكن إن خيف فتنة : فإنها تمنع ؛ لأن النبي صلّى الله عليه وسلّم منع فيما دون ذلك ، فإنه لما أراد أن يعتكف صلّى الله عليه وسلّم خرج ذات يوم ، وإذا خباء لعائشة ، وخباء لفلانة ، وخباء لفلانة ، فقال صلّى الله عليه وسلّم : ( آلبر يرِدْن ؟! ) ثم أمر بنقضها ، ولم يعتكف تلك السنة ، وقضاه في شوال ، وهذا يدل على أن اعتكاف المرأة إذا كان يحصل فيه فتنة : فإنها تمنع من باب أولى " انتهى .

"الشرح الممتع" (6/510، 511) .

والخلاصة : أنه ينبغي للإنسان أن يكثر من الأعمال الصالحة عن نفسه ، قبل انقضاء أجله ، وانقطاع عمله . وسيكون لوالديه نصيب من أجور هذه الأعمال من غير أن تنقص أجور أولادهم ، والاعتكاف من الأعمال الصالحة ، ومن المرأة لا بدَّ أن يكون وفق ضوابط وشروط كما في كلام الشيخ ابن عثيمين رحمه الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لدغة النحلة أو العقرب من المفطرات ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 67168: هل لدغة النحلة أو العقرب من المفطرات ؟!
السؤال:

أود أن أسأل هل لدغة النحلة أو العقرب من المفطرات ؟.

الجواب:

الحمد لله

لا نعلم أحداً من أهل العلم قال بأن لدغة النحلة أو العقرب من المفطرات ، والنحلة والعقرب تضعان السم في بدن الملدوغ ، وهو يتحرز من لدغهما ، وجميع مفسدات الصيام يشترط فها لكي تفسد الصيام أن يفعلها الصائم مختاراً .

أما لو فعلها مكرها فإنه لا يفطر بها ، كمن طار إلى حلقه ذباب فابتلعه ، لا يفطر بذلك .

ولا يعرف خلاف بين العلماء المعاصرين أن الحقن الجلدية والعضلية لا تفطر ، والأصل : صحة الصوم حتى يقوم دليل على فساده ، وهذه الإبر ليست أكلاً ، ولا شرباً ، ولا بمعنى الأكل والشرب ، فإذا كان حقن الدواء لا يفطر ، فلدغة العقرب النحلة لا تفطر من باب أولى .

وقد سبق في جواب السؤال رقم ( 38023 ) : بيان مفسدات الصيام بالتفصيل ، فلينظر .

وينظر جواب السؤال رقم ( 2299 ) وفيه أثر استعمال الأدوية والأدوات الطبيّة على الصيام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو الأفضل في رمضان الزكاة بالمال أو إطعام الفقراء ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 67280: ما هو الأفضل في رمضان الزكاة بالمال أو إطعام الفقراء ؟
السؤال:

ما هو الأفضل في رمضان الزكاة بالمال أو إطعام الفقراء ؟ .

الجواب:

الحمد لله

أما الزكاة المفروضة فهي عبادة لها وقتها المقدَّر ، وهو مرور سنة هجرية على النصاب ، فإذا تمت السنة وجب إخراج الزكاة ، ولا يجوز لمن وجب في ماله الزكاة وحل موعدها أن يتأخر عن أدائها إلا لعذر شرعي .

ولا يجوز انتظار شهر رمضان لأدائها فيه ، إلا إذا كان الانتظار يسيرا كأسبوع أو أسبوعين . وانظر جواب السؤال رقم (13981) .

قال ابن قدامة رحمه الله :

" وتجب الزكاة على الفور ، فلا يجوز تأخير إخراجها مع القدرة عليه والتمكن منه إذا لم يخش ضرراً ، وبهذا قال الشافعي " انتهى .

" المغني " ( 2 / 289 ) .

وسئل الشيخ ابن عثيمين رحمه الله :

هل الزكاة تفضل في رمضان مع أنها ركن من أركان الإسلام ؟

فأجاب :

" الزكاة كغيرها من أعمال الخير تكون في الزمن الفاضل أفضل ، لكن متى وجبت الزكاة وتمَّ الحوْل وجب على الإنسان أن يُخرجها ولا يؤخرها إلى رمضان ، فلو كان حوْل ماله في رجب : فإنه لا يؤخرها إلى رمضان بل يؤديها في رجب ، ولو كان يتم حولها في محرَّم فإنه يؤديها في محرم ، ولا يؤخرها إلى رمضان ، أما إذا كان حوْل الزكاة يتم في رمضان : فإنه يُخرجها في رمضان " انتهى .

" فتاوى إسلاميَّة " ( 2 / 164 ) .

ولعل قصد السائل بالزكاة : صدقة التطوع ، ولا شك أن الجود والبذل والعطاء بالمال والطعام والكسوة وغيرها : في رمضان أفضل من فعلها في غيره من الشهور ولهذا كان النبي صلى الله عليه وسلم أجود ما يكون في شهر رمضان .

فعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْوَدَ النَّاسِ ، وَكَانَ أَجْوَدُ مَا يَكُونُ فِي رَمَضَانَ حِينَ يَلْقَاهُ جِبْرِيلُ ، وَكَانَ يَلْقَاهُ فِي كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ الْقُرْآنَ , فَلَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْوَدُ بِالْخَيْرِ مِنْ الرِّيحِ الْمُرْسَلَةِ . رواه البخاري ( 6 ) ومسلم ( 2308 ) .

قال النووي : وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا : اِسْتِحْبَاب إِكْثَار الْجُود فِي رَمَضَان .

" شرح مسلم " ( 15 / 69 ) .

وقال ابن القيم رحمه الله :

" وكان صلى الله عليه وسلم أجودَ الناس ، وأجودُ ما يكون في رمضان ، يُكثر فيه مِن الصدقة والإحسان وتلاوة القرآن والصلاة والذكر والاعتكاف " انتهى .

" زاد المعاد " ( 2 / 32 ) .

وإطعام الطعام فيه أجر عظيم لفاعله ، وقد ذكر الله سبحانه وتعالى أن من صفات المؤمنين الذين استحقوا الجنة أنهم يطعمون الطعام ، فقال تعالى : ( وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا . إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا . إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا . فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا . وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا ) الإنسان/8-12 ، وأخبر النبي صلى الله عليه وسلم أنه ( مَنْ فَطَّرَ صَائِماً كانَ لَهُ مِثْلَ أَجْرِه ) رواه الترمذي ( 807 ) وابن ماجه ( 1746 ) ، وصححه الألباني في " صحيح الترمذي " .

وقد كان السلف الصالح يحرصون على إطعام الطعام ، وذلك لما ورد من الترغيب فيه ، مع ما ينشأ عنه من عبادات كثيرة منها : التودد والتحبب إلى المُطعَمين فيكون ذلك سبباً في دخول الجنة وقد قال النبي صلى الله عليه وسلم : ( لن تدخلوا الجنة حتى تؤمنوا ولن تؤمنوا حتى تحابوا ) ، كما ينشأ عنها مجالسة الصالحين واحتساب الأجر في معونتهم على الطاعات التي تقووا عليها بطعامك .

وأما تفضيل أحدهما على الآخر ؛ " فقد كان كثير من السلف يفضل إطعام الإخوان على الصدقة على المساكين .

وقد روي في هذا المعنى مرفوعاً من حديث أنس بإسناد ضعيف ، ولاسيما إن كان الإخوان لا يجدون مثل ذلك الطعام .

وروي عن علي رضي الله عنه قال : لأن أجمع أناسا من إخواني على صاع من طعام ، أحب إلي من أن أدخل سوقكم فأبتاع نسمة فأعتقها .

وعن أبي جعفر محمد بن علي قال : لأن أدعو عشرة من أصحابي فأطعمهم طعاماً يشتهونه أحب إلي من أن أعتق عشرة من ولد إسماعيل " .

شرح حديث "اختصام الملأ الأعلى " لابن رجب ، من "مجموع الرسائل" (4/41) .

والحاصل : أن كلاًّ من الصدقة بالمال وإطعام الطعام له فضل كبير ، فاحرص على الأمرين معا ، وليكن لك نصيب من كل عبادة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يترك تشييع جنازة شخص كان معروفا بالقسوة والوحشية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 67576: هل يترك تشييع جنازة شخص كان معروفا بالقسوة والوحشية ؟
السؤال:

هل يجوز للمسلم أن يتجنب الذهاب لمراسيم جنازة شخص كان يعرف بالقسوة والوحشية ؟.

الجواب:

الحمد لله

اتباع الجنازة حتى يصلى عليها ، أو حتى تدفن ، حق للمسلم على أخيه المسلم ، كما روى البخاري (1240) ومسلم (2162) أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ خَمْسٌ : رَدُّ السَّلامِ ، وَعِيَادَةُ الْمَرِيضِ ، وَاتِّبَاعُ الْجَنَائِزِ ، وَإِجَابَةُ الدَّعْوَةِ ، وَتَشْمِيتُ الْعَاطِسِ ) .

وفي رواية لمسلم : ( خَمْسٌ تَجِبُ لِلْمُسْلِمِ عَلَى أَخِيهِ ... ) .

قال الحافظ ابن حجر رحمه الله : " والظاهر أن المراد به هنا وجوب الكفاية " انتهى من "فتح الباري" (3/136) .

أي أن اتباع الجنازة واجب على الكفاية ، إذا قام به البعض سقط عن الآخرين ، وإذا تركه الجميع أثموا .

وقد جاء الأمر باتباع الجنائز فيما رواه البخاري (2445) ومسلم (2066) عن الْبَرَاءَ بْنَ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : أَمَرَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَبْعٍ وَنَهَانَا عَنْ سَبْعٍ ، فَذَكَرَ : ( عِيَادَةَ الْمَرِيضِ ، وَاتِّبَاعَ الْجَنَائِزِ ، وَتَشْمِيتَ الْعَاطِسِ ، وَرَدَّ السَّلامِ ، وَنَصْرَ الْمَظْلُومِ ، وَإِجَابَةَ الدَّاعِي ، وَإِبْرَارَ الْمُقْسِمِ ) .

وجاء في فضل اتباع الجنازة حتى يصلى عليها وحتى تدفن قوله صلى الله عليه وسلم : ( مَنْ شَهِدَ الْجَنَازَةَ حَتَّى يُصَلِّيَ فَلَهُ قِيرَاطٌ ، وَمَنْ شَهِدَ حَتَّى تُدْفَنَ كَانَ لَهُ قِيرَاطَانِ . قِيلَ : وَمَا الْقِيرَاطَانِ ؟ قَالَ : مِثْلُ الْجَبَلَيْنِ الْعَظِيمَيْنِ ) رواه البخاري (1325) ومسلم (945) .

ومع هذا فقد ترك النبي صلى الله عليه وسلم الصلاة على أناس ، عقوبةً ونكالاً لهم ، وزجراً عن أفعالهم ، فلم يصل على الغالّ من الغنيمة ، ولا على قاتل نفسه .

روى مسلم (978) عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ : ( أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ قَتَلَ نَفْسَهُ بِمَشَاقِصَ فَلَمْ يُصَلِّ عَلَيْهِ ) .

والمشاقص : جمع مشقص ، وهو سهم له طرف حاد عريض .

وروى أبو داود (2710) والنسائي (1959) وابن ماجه (2848) عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ ( أَنَّ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُوُفِّيَ يَوْمَ خَيْبَرَ فَذَكَرُوا ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : ( صَلُّوا عَلَى صَاحِبِكُمْ ) فَتَغَيَّرَتْ وُجُوهُ النَّاسِ لِذَلِكَ . فَقَالَ : ( إِنَّ صَاحِبَكُمْ غَلَّ فِي سَبِيلِ اللَّهِ ) فَفَتَّشْنَا مَتَاعَهُ فَوَجَدْنَا خَرَزًا مِنْ خَرَزِ يَهُودَ لا يُسَاوِي دِرْهَمَيْنِ ) .

والغلول : هو الأخذ من الغنيمة خفية قبل قسمتها .

وقد استفاد أهل العلم من هذا الحديث أن السنة في حق الإمام أن لا يصلي على الغال والقاتل نفسه ، اقتداء بالنبي صلى الله عليه وسلم .

وهنا مسألتان :

الأولى : هل يلحق بالإمام غيره من أهل العلم والفضل ؟

والثانية : هل يلحق بالغال والقاتل نفسه من هو مثلهم أو أشد كقطاع الطرق والظلمة وأصحاب الكبائر والمعاصي الظاهرة ؟

والجواب : نعم ، يلحق بالإمام غيره من أهل العلم والفضل ، ويلحق بالغال والقاتل من هو مثلهم أو أشد .

قال الباجي في "المنتقى" : " وَهَذِهِ سُنَّةٌ فِي امْتِنَاعِ الأَئِمَّةِ وَأَهْلِ الْفَضْلِ مِنْ الصَّلاةِ عَلَى أَهْلِ الْكَبَائِرِ عَلَى وَجْهِ الرَّدْعِ وَالزَّجْرِ عَنْ مِثْلِ فِعْلِهِمْ . وَأَمْرُ غَيْرِهِ بِالصَّلاةِ عَلَيْهِ دَلِيلٌ عَلَى أَنَّ لَهُمْ حُكْمَ الإِيمَانِ لا يَخْرُجُونَ عَنْهُ بِمَا أَحْدَثُوهُ مِنْ مَعْصِيَةٍ " انتهى .

وقال شيخ الإسلام ابن تيمية رحمه الله : " ومن مات لا يزكي ولا يصلي إلا في رمضان ينبغي لأهل العلم والدين أن يدعوا الصلاة عليه عقوبة ونكالا لأمثاله ؛ لتركه صلى الله عليه وسلم الصلاة على قاتل نفسه وعلى الغالّ والمدين الذي لا وفاء له ، ولا بد أن يصلي عليه بعض الناس ... ومن مات مظهرا للفسق مع ما فيه من الإيمان كأهل الكبائر ، ومن امتنع من الصلاة على أحدهم زجرا لأمثاله عن مثل فعله كان حسنا ، ومن صلى على أحدهم يرجو رحمه الله ولم يكن في امتناعه مصلحة راجحة كان حسنا ، ولو امتنع في الظاهر ودعا له في الباطن ليجمع بين المصلحتين كان أولى من تفويت إحداهما " انتهى .

"الاختيارات" (ص 80) .

ونقل المرداوي في "الإنصاف" (2/535) : عن الإمام أحمد أنه لا يصلى على أهل الكبائر . وقال : " واختار المَجْد (مجد الدين ابن تيمية جد شيخ الإسلام ابن تيمية) أنه لا يصلي على كل من مات على معصية ظاهرة بلا توبة . قال في الفروع : وهو متجه " انتهى .

وقال الشيخ ابن عثيمين رحمه الله : " ولو قال قائل : أفلا ينبغي أن يُعدّى هذا الحكم إلى أمير كل قرية أو قاضيها أو مفتيها ، أي من يحصل بامتناعه النكال ، هل يتعدى الحكم إليهم ؟

فالجواب : نعم ، يتعدى الحكم إليهم ، فكل من في امتناعه عن الصلاة نكال فإنه يسن له أن لا يصلي على الغالّ ، ولا على قاتل نفسه ".

ثم قال : " مسألة : هل يلحق بالغالّ ، وقاتل النفس من هو مثلهم ، أو أشد منهم أذية للمسلمين ، كقطاع الطرق مثلا ؟

الجواب : المشهور من المذهب : لا يلحق .

والقول الثاني : أن من كان مثلهم ، أو أشد منهم ، فإنه لا يصلي الإمام عليه ؛ لأن الشرع إذا جاء بعقوبة على جرم من المعاصي ، فإنه يلحق به ما يماثله ، أو ما هو أشد منه .

فإذا كان الذي غل هذا الشيء اليسير لم يصل عليه النبي صلى الله عليه وسلم فما بالك بمن يقف للمسلمين في الطرق ، ويقتلهم ويأخذ أموالهم ، ويروعهم ، أليس هذا من باب أولى أن ينكل به ؟

الجواب : بلى ، ولهذا فالصحيح : أن ما ساوى هاتين المعصيتين ، ورأى الإمام المصلحة في عدم الصلاة عليه ، فإنه لا يصلي عليه " انتهى من "الشرح الممتع" (5/442) .

وبناء على ذلك : فمن كان معروفا بالقسوة والوحشية بحيث يرتكب الكبائر أو يجاهر بالمعاصي ، فينبغي أن يمتنع عن الصلاة عليه أهل العلم والفضل ممن يكون لامتناعهم تأثير في الزجر عن هذه المعاصي والتنفير منها ومن أهلها ، وأما آحاد الناس الذين لا يترتب على امتناعهم عن الصلاة والتشييع مصلحة ، فينبغي أن يتبعوا الجنازة ويصلوا عليها تحصيلا للأجر والثواب ، وقياما بحق المسلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تأخير الزكاة واستثمار أموالها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 67578: حكم تأخير الزكاة واستثمار أموالها
السؤال:

تبلغ زكاة مالي السنوية رقماً معقولاً (مثلاً 10000 جنيه مصري) وقد اعتدت سابقاً أن أخرجها للفقراء أو لبناء مستشفى للفقراء .... الخ ولكني أفكر حالياً في الاحتفاظ بقيمة هذه الزكاة لمدة 3 أو 4 سنوات في حساب منفصل يحمل عائداً سنوياً مناسباً في أحد البنوك الإسلامية – وذلك بهدف تكوين مبلغ مناسب لإنشاء مركز متقدم غير هادف للربح متخصص في الدعوة والتوعية باستخدام أحدث أساليب البحث والدراسة في هذا المجال خاصة للمسلمين الذين يتشككون في دينهم بالمقارنة للأديان الأخرى . وسيتم ضخ زكاتي السنوية لاحقاً في أعمال هذا المركز ، هذا بالإضافة إلى التبرعات التي من المتوقع الحصول عليها من المسلمين الآخرين .
فهل هذا جائز شرعاً ؟.

الجواب:

الحمد لله

نود أن نشكرك على غيرتك على دينك ، وعلى اهتمامك بأوضاع المسلمين وأحوالهم ، لكن ما تود فعله وتسأل عنه ليس موافقاً للشرع ، لأن الزكاة إذا وجبت بمرور الحول وجب إخراجها فوراً ، ولا يجوز تأخيرها مع إمكان دفعها .

والزكاة عبادة يلتزم المسلم بأحكامها من حيث مقدارها ووقتها وأجناسها ، وليس له أن يؤخر أداءها إذا حلَّ وقتها إلا من عذرٍ يبيح ذلك .

سئل علماء اللجنة الدائمة :

إذا كان موعد إخراج الزكاة هو شهر جمادى الأولى ، فهل لنا تأخيرها إلى شهر رمضان بغير عذر ؟

فأجابوا :

" لا يجوز تأخير إخراج الزكاة بعد تمام الحول إلاّ لعذر شرعي ، كعدم وجود الفقراء حين تمام الحول ، وعدم القدرة على إيصالها إليهم ، ولغيبة المال ونحو ذلك .

أما تأخيرها من أجل رمضان : فلا يجوز إلاّ إذا كانت المدة يسيرة ، كأن يكون تمام الحول في النصف الثاني من شعبان فلا بأس بتأخيرها إلى رمضان " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (9/398) .

ولا يجوز الاتجار بأموال الزكاة لمن وجبت عليه الزكاة ، أو للمؤسسات القابضة لأموال الزكاة الموكلة بإيصالها إلى أهلها ، بل الواجب عليهم أداؤها ، وليكن الاستثمار لغير أموال الزكاة .

سئل علماء اللجنة الدائمة عن جمعية خيرية تريد استثمار أموالها .

فأجابوا :

" إذا كان المال المذكور في السؤال من الزكاة : فالواجب صرفه في مصارفه الشرعية من حين يصل إلى الجمعية ، وأما إن كان من غير الزكاة : فلا مانع من التجارة فيه لمصلحة الجمعية ؛ لما في ذلك من زيادة النفع لأهداف الجمعية وللمساهمين فيها " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (9/403، 404) .

وسئلوا – أيضاً - :

هل يمكن للهيئة الخيرية الإسلامية العالمية استثمار أموال الزكاة التي قد تودع في المصارف حتى يتم إنفاقها ، والتي لن يؤثر استثمارها على ترتيب وتنفيذ إنفاقها في مصارف الزكاة المحددة شرعا ، على أن يكون استثمارها في مجالات سائلة ، حيث يمكن الحصول عليها عند الحاجة إليها وفي مجالات استثمار مدروسة وموثوقة ، ولا نقول مضمونة حتى لا تشوبها حرمة أو شبهة ، على أن الهيئة ليست شخصاً بذاته أو أشخاصاً يمثلون أنفسهم ، وإنما هي شخصية اعتبارية قائمة بذاتها ، والأشخاص فيها يبذلون جهدهم ويجتهدون رأيهم لما فيه خير الإسلام والمسلمين ؟

فأجابوا :

" لا يجوز لوكيل الجمعية استثمار أموال الزكاة ، وإن الواجب صرفها في مصارفها الشرعية المنصوص عليها بعد التثبت في صرفها في المستحقين لها ؛ لأن المقصود منها سد حاجة الفقراء وقضاء دين الغرماء ؛ ولأن الاستثمار قد يفوت هذه المصالح أو يؤخرها كثيراً عن المستحقين " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (9/454، 455) .

ثانياً :

وأما دفع الزكاة لبناء مستشفى للفقراء أو لبعض المشاريع الخيرية ، فقد سبق في جواب السؤال (39211) أن الزكاة لها مصارفها الشرعية التي نص الله تعالى في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْن السبيل ) ِ التوبة /60 .

ولا يجوز دفع الزكاة في غير هذه المصارف .

فعليك أداء الزكاة في وقتها ، ولا يجوز تأخيرها مع تمكنك من أدائها ، ولا استثمار أموالها ، لا في مشاريع تجارية ربحية ، ولا في مشاريع دعوية .

والمشروع الدعوي الذي تفكر فيه عليك أن تقنع به من تراه من المسلمين ، ويتم تمويله من غير أموال الزكاة .

وفقنا الله لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قراءة القرآن مع الإخلال بنطق بعض الحروف كالثاء والذال - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه >
سؤال رقم 67586: قراءة القرآن مع الإخلال بنطق بعض الحروف كالثاء والذال
السؤال:

هل تجوز قراءة القرآن المجيد على طريقة أهل بعض البلاد غير العربية في نطق الحروف ؟ فمثلا هم يلفظون بالحرف (ث) وكأنه (س) ، والحرف (ذ) وكأنه (ز) إلى غير ذلك .

الجواب:

الحمد لله

يجب قراءة القرآن الكريم بحروفه التي أنزله الله بها ، قراءةً عربية صحيحة ، كما قال سبحانه : ( وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ ) الشعراء/192-195 . وقال تعالى : ( إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ ) يوسف/2 .

ولا يجوز لأحد أن يتعمد تبديل حرف منه بحرف ، مع قدرته على النطق بالحرف الصحيح ، وهذا من اللحن الجلي الذي يأثم صاحبه .

ومن وجد صعوبة في النطق بالحرف الصحيح - كأهل البلاد الذين لا توجد في لغتهم بعض الحروف العربية كالثاء والذال والخاء - فهؤلاء يلزمهم تعلم النطق الصحيح ، فإن عجزوا عنه فهم معذورون ، لكن لا يُقتدى بهم في ذلك ، وينبغي دعوتهم إلى بذل الجهد في التعلم والتصحيح ، كما لا ينبغي تقديم أحدهم للإمامة ، إلا أن يؤم أمثاله ممن لا يحسن النطق .

قال ابن الجزري رحمه الله : " فمن قدر على تصحيح كلام الله تعالى باللفظ الصحيح العربي الفصيح ، وعدل إلى اللفظ الفاسد العجمي أو النبطي القبيح ، استغناءً بنفسه ، واستبداداً برأيه وحدْسه واتكالاً على ما ألِفَ من حفظه ، واستكباراً عن الرجوع إلى عالمٍ يوقفه على صحيح لفظه ، فإنه مقصر بلا شك ، وآثم بلا ريب ، وغاش بلا مرية ، فقد قال رسول الله صلى الله عليه وسلم : ( الدين النصيحة : لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) .

أما من كان لا يطاوعه لسانه ، أو لا يجد من يهديه إلى الصواب بيانه ، فإن الله لا يكلف نفساً إلا وسعها " انتهى من "النشر في القراءات العشر" (1/299) .

وينبغي أن يُعلم أن الله تعالى قد يسر حفظ القرآن وتلاوته ، كما قال : ( وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِر ٍ) القمر/17 .

ولهذا نرى كثيراً من إخواننا في البلاد المشار إليها يجيدون النطق بالحروف إجادة لا تقل عن إجادة إخوانهم من أهل العربية ، فينبغي الاجتهاد في تعلم النطق الصحيح وتجويد القرآن وعدم اليأس من ذلك .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم السفر فيما يسمى بـ "شهر العسل" - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السفر >
سؤال رقم 67587: حكم السفر فيما يسمى بـ "شهر العسل"
السؤال:

يسافر الزوجان بعد الزواج إلى بلد بقصد السياحة والترفيه ، وهذا يسمى بشهر العسل . فما حكم هذا ؟

الجواب:

الحمد لله

ما يسميه الناس بـ ( شهر العسل ) وهو أن يصحب الزوج زوجته ويسافر بها إلى مدينة أو بلد آخر .

الغالب على هذا السفر أنه يكون إلى أماكن اللهو والمعصية ، وبذلك يكون من العادات المنكرة والظواهر السيئة .

ويزيد هذا السفر قبحا إذا كان إلى بلاد الكفار ، إذ يترتب عليه مفاسد كثيرة وأضرار تعود على الزوج والزوجة معا ، فقد يتأثر الزوج بعادات الكفار وتقاليدهم فيزهد في دينه وعاداته الطيبة ، وتتأثر الزوجة بالكافرات فتخلع ربقة الدين وتاج الحياء ، وتزهد في أخلاق وعادات أهلها الطيبة ، وتنجرف في تيار الفساد والخلاعة والتبرج .

قال الشيخ صالح الفوزان في "الملخص الفقهي" (2/581) :

" وما تعورف عليه في هذا الزمان لدى كثير من المترفين من الشباب وذوي الثروة من السفر صبيحة الزواج إلى البلاد الخارجية الكافرة لإمضاء شهر العسل كما يسمونه ، وهو في الواقع شهر السم ؛ لأنه شهر محرم ، يؤدي إلى شرور كثيرة ؛ من خلع الحجاب ، والتزيي بزي الكفار، ومشاهدة أفعال الكفار وتقاليدهم السخيفة ، وزيارة أمكنة اللهو ، حتى ترجع المرأة متأثرة بتلك الأخلاق الرذيلة ، زاهدة بأخلاق مجتمعها المسلم ، فإن هذا السفر حرام شديد التحريم ، يجب الأخذ على يد مرتكبيه ، ومنعهم منه ، ويجب على أولياء المرأة منعها من ذلك السفر " انتهى .

نعم ، إذا سافر الزوجان إلى مكان ما بقصد الترفيه ، ولم يكن في هذا السفر شيء من المنكرات ، أو سافروا سفراً مشروعاً ، كالسفر لأداء العمرة مثلا ، فإن هذا السفر لا بأس به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اشترى أرضاً وسينتظر حتى يرتفع سعرها ليبيعها فهل عليها زكاة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 67594: اشترى أرضاً وسينتظر حتى يرتفع سعرها ليبيعها فهل عليها زكاة؟
السؤال:

بالنظر إلى الارتفاع الكبير في أسعار الأراضي والمنازل ولأن هذا الارتفاع يصل إلى الحد الخيالي بحيث لا يتمكن أغلب الناس من شراء بيت خاص للسكن أود أن أفعل ما يلي : أشتري أرضين الآن بسعر زهيد نسبياً (مثلاً 30000 ريال للواحدة) وأنتظر 10 أو 20 سنة حتى تصبح قيمتها 500000 ريال مثلاً وبعد ذلك أبيع واحدة وأبني بثمنها بيتاً في الثانية السؤال : كيف يتم احتساب الزكاة عن كل واحدة ؟ حيث إن أحد الأرضين للسكن ... أما الأرض الأخرى فهي ما احترت فيه ، فهي تعتبر إنماء للمال ، وأنا لا أريدها لعينها بل أريد الاستفادة من ارتفاع ثمنها لبناء المنزل .
وقد سمعت بعض الفتاوى تقول تزكى مرة واحدة عن ال 20 سنة ، وسمعت البعض الآخر يقول تزكي عن ال20 سنة كل سنة بقيمتها التقديرية .

الجواب:

الحمد لله

لا تجب الزكاة في الأرض إلا إذا كانت للتجارة ، وعلى هذا ؛ فالأرض التي ستبني عليها منزلاً لا زكاة فيها ، وأما الأخرى ففيها الزكاة .

وكيفية حساب الزكاة أن تقدر قيمة الأرض في نهاية كل حول ، وتخرج زكاة هذه القيمة 2.5 بالمئة .

ويجب إخراج الزكاة كل عام ، ولا يجزئ إخراجها عاماً واحداً عن جميع هذه السنوات .

وينبغي التنبه إلى أن عروض التجارة إذا اشتريت بذهب ، أو فضة ، أو نقود ( ريالات أو دولارات أو غيرها من العملات ) أو عروض أخرى ؛ فإن حول العروض هو حول المال الذي اشتريت به ، وعلى هذا ، فلا تبدأ حولاً جديداً للعروض من حين امتلاكها ، بل تكمل على حول المال الذي اشتريت به الأرض .

راجع السؤال (32715) .

سئل علماء اللجنة الدائمة :

عندي فلوس - خمسون ألفاً مثلاً - واشتريت بها أرضية ، وأنا في اعتقادي أقول بدل ما تجلس الفلوس في البنك أضعها في الأرض حتى تحفظ الفلوس ، وعندما يأتي وقت مناسب أو احتاج للفلوس أبيع الأرض ، وقد زادت قيمتها ، فهل عليها زكاة ؟

فأجابوا :

" من اشترى أرضاً ، أو تملكها بعطاء ، أو منحة بنية التجارة : وجبت فيها الزكاة إذا حال عليها الحول ، ويقوِّمها كل سنَة بما تساوي وقت الوجوب ، ويخرج زكاتها ربع العشر ، أي : ما يعادل 2.5 بالمئة .

وإن اشتراها بنية إقامتها سكناً له : لم تجب فيها الزكاة ، إلا إذا نواها للتجارة فيما بعد ، فتجب الزكاة فيها إذا حال عليها الحول من وقت نية التجارة ، وإن اشتراها لتأجيرها فتجب الزكاة فيما توفر من الأجرة إذا بلغ نصاباً وحال عليه الحول " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (9/339، 340) .

وسئل الشيخ ابن باز رحمه الله : كيف تخرج زكاة الأرض ونحوها ؟ وهل يكفي دفع الزكاة عنها عند بيعها زكاة واحدة عن عدد من السنين ؟

فأجاب :

" إذا كانت الأرض ونحوها كالبيت والسيارة ونحو ذلك معدة للتجارة وجب أن تزكى كل سنة بحسب قيمتها عند تمام الحول ، ولا يجوز تأخير ذلك إلا لمن عجز عن إخراج زكاتها لعدم وجود مال عنده سواها ، فهذا يمهل حتى يبيعها ويؤدي زكاتها عن جميع السنوات ، كلَّ سنة بحسب قيمتها عند تمام الحول ، سواء كانت القيمة أكثر من الثمن أو أقل ، أعني الذي اشترى به الأرض أو السيارة أو البيت .

هذا هو الذي عليه جمهور أهل العلم ، لما ورد عن النبي صلى الله عليه وسلم أنه أمر بإخراج الصدقة مما يعد للبيع ، ولأن أموال التجارة تقلب لطلب الربح بين أنواع العروض ، فوجب على المسلم أن يخرج زكاتها كل عام ، كما لو بقيت في يده نقوداً " انتهى .

"مجموع فتاوى ابن باز" (14/160) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يوسوس لها الشيطان أنها كافرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 67606: يوسوس لها الشيطان أنها كافرة
السؤال:

منذ سنوات طويلة (15 سنة) قرأت أن الردة عن الإسلام من نواقض الوضوء ، وعلق ذلك في مخيلتي ، وكلما أردت الوضوء أحس بأني كافرة ، وأكرر الوضوء أكثر من مرة ، قد يكون نوعاً من الوسواس ، ولكني كنت أشعر فعلاً كما لو أني كافرة ، كنت أردد الشهادتين ، لكن كان هناك إحساس داخلي أن كافرة بها ، فأفكر في معانيها فأجد نفسي مؤمنة بها ، ولكن إحساس الكفر لم يذهب عني ، أبكي وأدعو الله أن يشفيني مما حل بي .
كنت أرفض الزواج خوفاً من الكفر حتى لا يبطل عقد الزواج .
ومع كل ذلك كنت محافظة على الصلاة وتلاوة القرآن وسماع المحاضرات .
أعلم أن علاج هذه الوساوس بعدم الاسترسال معها ، ولكني كنت أضعف وأسترسل معها ، وأنا أعلم أني مخطئة . فماذا أفعل ؟

الجواب:

الحمد لله

نسأل الله تعالى أن يشفيك ويعافيك ، وأن يبدل وساوسك اطمئنانا وانشراحا ويقينا ثابتا .

واعلمي أن ما أصابك هو ابتلاء عظيم ، إن صبرت عليه ، واحتسبت الأجر فيه نالك خير كبير بإذن الله ، فقد قال النبي صلى الله عليه وسلم : ( مَا يَزَالُ الْبَلاءُ بِالْمُؤْمِنِ وَالْمُؤْمِنَةِ فِي نَفْسِهِ وَوَلَدِهِ وَمَالِهِ حَتَّى يَلْقَى اللَّهَ وَمَا عَلَيْهِ خَطِيئَةٌ ) رواه الترمذي (2399) وصححه الألباني في صحيح الترمذي .

وروى الترمذي أيضا (2396) وابن ماجه (4031) عَنْ أنس رضي الله عنه عن النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ عِظَمَ الْجَزَاءِ مَعَ عِظَمِ الْبَلاءِ ، وَإِنَّ اللَّهَ إِذَا أَحَبَّ قَوْمًا ابْتَلاهُمْ ، فَمَنْ رَضِيَ فَلَهُ الرِّضَا ، وَمَنْ سَخِطَ فَلَهُ السَّخَطُ ) وصححه الألباني في صحيح الترمذي .

فأبشري بالثواب الجزيل إن شاء الله ، واعلمي أنه لا يضرك ما تجدين في نفسك ، ما دمت محبة لله ولرسوله صلى الله عليه وسلم ولدينه ، ومبغضة للكفر وأهله .

وهذه بعض النصائح نسأل الله تعالى أن ينفعك بها :

1- عليك أن تتيقني أن هذه وساوس من الشيطان لا حقيقة لها ، وكيف تكونين كافرة وأنت محافظة على الصلاة ، وقراءة القرآن وسماع المحاضرات المفيدة !!

2- عليك بالإكثار من ذكر الله تعالى ، ليذهب عنك الشيطان الذي هو مصدر هذه الوساوس ، فقد قال النبي صلى الله عليه وسلم : ( وأَمَرَكُمْ أَنْ تَذْكُرُوا اللَّهَ ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ خَرَجَ الْعَدُوُّ فِي أَثَرِهِ سِرَاعًا ، حَتَّى إِذَا أَتَى عَلَى حِصْنٍ حَصِينٍ فَأَحْرَزَ نَفْسَهُ مِنْهُمْ . كَذَلِكَ الْعَبْدُ لا يُحْرِزُ نَفْسَهُ مِنْ الشَّيْطَانِ إِلا بِذِكْرِ اللَّهِ ) صححه الألباني في صحيح الترمذي (2298) .

3- أنت تعلمين أن علاج هذه الوساوس بالإعراض عنها ، فاستمري في ذلك .

4- عليك أن تشغلي فراغك بما ينفعك ، حتى لا يكون عندك وقت تفكرين في هذه الوساوس .

5- عليك بكثرة دعاء الله تعالى واللجوء إليه والاستعاذة به ، وتحيني أوقات وأحوال الإجابة ، كثلث الليل الأخير ، وفي السجود .

ونسأل الله تعالى أن يعافيك ويذهب عنك هذه الشرور .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تفضيله للعمل مع غير المسلمين يعتبر من موالاتهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 67610: هل تفضيله للعمل مع غير المسلمين يعتبر من موالاتهم ؟
السؤال:

هل العمل في شركة يملكها رجل كافر يعتبر من موالاة الكفار ؟.

الجواب:

الحمد لله

العمل عند الكفار ومشاركتهم في التجارة لا يعد من موالاتهم ، وعلى المسلم أن يحسن اختياره للأشخاص ، ولطبيعة العمل ونوعية التجارة ، ولا يجوز أن تكون أعماله أو تجاراته في المحرمات ، ولا يحل له أن يوادهم في قلبه ، ولا أن يثني عليهم ثناء مطلقاً ، ويجب عليه أن يتحلى بالصدق والإتقان في عمله ليكون أنموذجاً طيباً لأخلاق المسلمين .

قال الشيخ صالح الفوزان :

ومن الموالاة المحرمة‏ :‏ مناصرتهم على المسلمين ومظاهرتهم أو الدفاع عنهم بالقول بتبرير ما هم عليه والاعتزاز بما هم عليه ، كل هذا من أنواع الموالاة المحرمة والتي تصل إلى الردة عن الإسلام - والعياذ بالله - قال الله تعالى ‏:‏ ( وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) المائدة/51 .

‏أما ما يجوز لنا من التعامل مع الكفار فهو التعامل المباح ، نتعامل معهم بالتجارة ، ونستورد منهم البضائع ، ونتبادل معهم المنافع ، ونستفيد من خبراتهم ، نستقدم منهم من نستأجره على أداء عمل كهندسة أو غير ذلك من الخبرات المباحة ، هذا حدود ما يجوز لنا معهم ولابد من أخذ الحذر ، وأن لا يكون له سلطة في بلاد المسلمين إلا في حدود عمله ، ولا يكون له سلطة على المسلمين ، أو على أحد من المسلمين ، وإنما تكون السلطة للمسلمين عليهم ‏.

"المنتقى من فتاوى الشيخ الفوزان" (2/252) .

وعلى أصحاب الأعمال من المسلمين أن يتقوا الله في أعمالهم وموظفيهم ، وأن يقيموا الأعمال المباحة ، وأن يعطوا موظفيهم وعمالهم حقوقهم كاملة غير منقوصة ، وأن لا يتسببوا في انتقال العمال والموظفين المسلمين إلى غيرهم من الكفار .

فالكثير من المسلمين يرى أن ما يحصل عليه من راتب وامتيازات عند الكافر هي التي تدفعه إلى العمل عنده ؛ لأنه يرى أنه يأخذ ما يستحقه ، وفي هذا من المفاسد ما فيه من مدح هؤلاء الكفار والثناء عليهم في خلقهم ومعاملاتهم ، وقد يؤدي ذلك إلى الوقوع في موالاتهم ، وهو ما سبب فتنة لكثيرين في دينهم بعد ذلك .

وانظر جواب السؤال رقم ( 59879 ) ففيه تفصيل مهم في موالاة الكفار وأنواعها .

وانظر جواب السؤال رقم ( 2875 ) ففيه حكم العمل عند الكفار ، وجواب السؤال رقم ( 2371 ) ففيه بيان جواز مشاركة المسلم للكافر بشروط .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من مرض جلدي في شفته فكيف يتوضأ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > التيمم >
سؤال رقم 67614: يعاني من مرض جلدي في شفته فكيف يتوضأ
السؤال:

منذ 6 سنوات وأنا أعاني من مشاكل جلدية في شفتي . فإذا تعرضت للماء ، فإنها تتشقق كثيرا ، ويتغير لونها إلى الأبيض . ولذلك فإني أجد مشقة في الوضوء .
فهل يجوز لي التيمم والحال ما ذكر ؟.

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يشفيك ويعافيك .

ثانيا :

إذا كانت شفتك تتضرر باستعمال الماء في الوضوء ، فيلزمك أن تغسل ما استطعت من وجهك ، مع بقية أعضاء الوضوء ، ثم تتيمم بدلاً عما تركته من المضمضة وغسل الشفة وما قاربها . لقوله تعالى : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 .

ولك أن تتيمم قبل الوضوء أو بعده .

وأما ترك الوضوء بالكلية ، والاكتفاء بالتيمم ، فلا يجوز ، بل يجب الجمع هنا بين غسل الأعضاء الصحيحة ، والتيمم .

وما قيل في الوضوء يقال في الغسل ، فيلزمك غسل بدنك وما استطعت من وجهك ، مع التيمم .

قال في "زاد المستقنع" : " ومن جُرح تيمم له ، وغسل الباقي " انتهى .

أي : من جُرح ولم يستطع غسل موضع الجرح فإنه يتيمم له ، ويغسل باقي أعضائه الصحيحة .

والأصل في ذلك أن من به جرح أو حرق أو علة ، في عضو من أعضاء وضوئه ، فله أربع مراتب :

" الأولى : أن يكون مكشوفا ولا يضره الغَسل ، فيجب عليه غسله .

الثانية : أن يكون مكشوفا ، ويضره الغَسل ، دون المسح ، فيلزمه المسح .

الثالثة : أن يكون مكشوفا ويضره الغَسل والمسح ، فهنا يتمم للجرح ، مع غسل بقية أعضاء الوضوء .

الرابعة : أن يكون مستورا بلزقة أو شبهها محتاج إليها ، فيمسح على الساتر ، ويتم وضوؤه ، ولا يتيمم " .

"فتاوى أركان الإسلام" للشيخ ابن عثيمين (ص 234) بتصرف .

وسئل الشيخ ابن باز رحمه الله عمن توضأ وبيده جرح لا يصله الماء ، ونسي أن يتيمم عنه ، وصلى ، فأجاب :

" إذا كان في موضع من مواضع الوضوء جرح لا يمكن غسله ولا مسحه ؛ لأن ذلك يؤدي إلى أن هذا الجرح يزداد أو يتأخر برؤه ، فالواجب على هذا الشخص هو التيمم ، فمن توضأ تاركا موضع الجرح ، ودخل في الصلاة وذكر في أثنائها أنه لم يتيمم ، فإنه يتيمم ويستأنف الصلاة ؛ لأن ما مضى من صلاته قبل التيمم غير صحيح ... " انتهى من "مجموع فتاوى الشيخ ابن باز" (10/197) .

الإسلام سؤال وجواب (www.islam-qa.com)


الامتناع عن عمل الخير خوفاً من الرياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص > الرياء >
الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 67617: الامتناع عن عمل الخير خوفاً من الرياء
السؤال:

ما هي حدود الامتناع عن عمل الخير خوفا من الرياء ؟.

الجواب:

الحمد لله

يجب أن يُعلم أن الشيطان حريص على إيقاع المسلم في أحد أمرين : إما أن يجعله يعمل العمل رياءً وسمعة ، ولا يخلص فيه لله ، وإما أن يجعله يترك العمل بالكلية .

والمسلم الصادق في نيته لا يهمه ما يلقيه الشيطان من وساوس في عمله وأنه لغير الله ، ولا يهمه ما يلقيه الشيطان من وساوس ليترك الطاعة تخويفاً له من الرياء ، فإن القلب الصادق المطمئن يستوي عند صاحبه العمل في السر والعمل في العلن .

سئل الشيخ ابن باز رحمه الله :

امرأة تسأل فتقول : إني أخاف من الرياء وأحذره لدرجة أنني لا أستطيع أن أنصح بعض الناس أو أنهاهم عن أمور معينة مثل الغيبة والنميمة ونحو ذلك ، فأخشى أن يكون ذلك رياء مني ، وأخشى أن يظن الناس فيّ ذلك ويعدوه رياء فلا أنصحهم بشيء ، كما أني أقول في نفسي : إنهم أناس متعلمون ، وليسوا في حاجة إلى نصح ، فما هو توجيهكم ؟

فأجاب :

" هذا من مكايد الشيطان ، يخذل بها الناس عن الدعوة إلى الله وعن الأمر بالمعروف والنهي عن المنكر ، ومن ذلك أن يوهمهم أن هذا من الرياء ، أو أن هذا يخشى أن يعده الناس رياء فلا ينبغي لك أيتها الأخت في الله أن تلتفتي إلى هذا ، بل الواجب عليك أن تنصحي لأخواتك في الله وإخوانك إذا رأيت منهم التقصير في الواجب أو ارتكاب المحرم كالغيبة والنميمة وعدم التستر عند الرجال ولا تخافي الرياء ، ولكن أخلصي لله واصدقي معه وأبشري بالخير ، واتركي خداع الشيطان ووساوسه ، والله يعلم ما في قلبك من القصد والإخلاص لله تعالى والنصح لعباده ، ولا شك أن الرياء شرك ولا يجوز فعله ، لكن لا يجوز للمؤمن ولا للمؤمنة أن يدع ما أوجب الله عليه من الدعوة والأمر بالمعروف والنهي عن المنكر خوفا من الرياء ، فعليه الحذر من ذلك ، وعليه القيام بالواجب في أوساط الرجال والنساء ، والرجل والمرأة في ذلك سواء ، وقد بين الله ذلك في كتابه العزيز حيث يقول سبحانه : ( وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ ) التوبة/71 .

"فتاوى ابن باز" (6/403) .

وعن حصين بن عبد الرحمن قال : كنت عند سعيد بن جبير فقال : أيكم رأى الكوكب الذي انقض البارحة ؟ قلت : أنا ، ثم قلت : أما إني لم أكن في صلاة ، ولكني لدغت ... .

رواه مسلم (220) .

قال الشيخ ابن عثيمين :

" قال هذا رحمه الله لئلا يظن أنه قائم يصلي فيُحمد بما لم يفعل ، وهذا خلاف ما عليه بعضهم ، يفرح أن الناس يتوهمون أنه يقوم يصلي ، وهذا من نقص التوحيد .

وقول حصين رحمه الله ليس من باب المراءاة ، بل هو من باب الحسنات ، وليس كمن يترك الطاعات خوفاً من الرياء ؛ لأن الشيطان قد يلعب على الإنسان ، ويزين له ترك الطاعة خشية الرياء ، بل افعل الطاعة ، ولكن لا يكن في قلبك أنك ترائي الناس .

"مجموع فتاوى الشيخ ابن عثيمين" (9/85، 86) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين المشركين والكفار ومن أي الفريقين اليهود والنصارى؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > أديان >
سؤال رقم 67626: الفرق بين المشركين والكفار ومن أي الفريقين اليهود والنصارى؟
السؤال:

ما الفرق بين المشركين والكافرين ؟ وهل اليهود والنصارى مشركون أم كفار ؟.

الجواب:

الحمد لله

أولاً :

الكفر هو جحد الحق وستره ، فأصل الكفر في اللغة : التغطية ، وأما الشرك فهو صرف العبادة لغير الله تعالى .

فالكفر قد يكون بالجحود والتكذيب ، أما المشرك فإنه يؤمن بالله تعالى ، هذا هو الفرق بين المشرك والكافر ‏.‏

وقد يأتي كل من اللفظين بمعنى الآخر ، فيطلق الكفر بمعنى الشرك ، ويطلق الشرك بمعنى الكفر .

قال النووي رحمه الله :

" الشرك والكفر قد يطلقان بمعنى واحد وهو الكفر بالله تعالى ، وقد يفرق بينهما فيخص الشرك بعبادة الأوثان وغيرها من المخلوقات مع اعترافهم بالله تعالى ككفار قريش ، فيكون الكفر أعم من الشرك " انتهى .

"شرح صحيح مسلم" (2/71) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

" الكفر جحد الحق وستره ، كالذي يجحد وجوب الصلاة أو وجوب الزكاة أو وجوب صوم رمضان أو وجوب الحج مع الاستطاعة أو وجوب بر الوالدين ونحو هذا ، وكالذي يجحد تحريم الزنا أو تحريم شرب المسكر أو تحريم عقوق الوالدين أو نحو ذلك .

أما الشرك فهو : صرف بعض العبادة لغير الله ، كمن يستغيث بالأموات أو الغائبين أو الجن أو الأصنام أو النجوم ونحو ذلك ، أو يذبح لهم أو ينذر لهم ، ويطلق على الكافر أنه مشرك ، وعلى المشرك أنه كافر ، كما قال الله عز وجل : ( وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آَخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ ) المؤمنون/117 ، وقال سبحانه : ( إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ ) المائدة/72 ، وقال جل وعلا في سورة فاطر : ( ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ . إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ ) فاطر/13، 14 ، فسمى دعاءهم غير الله شركا في هذه السورة ، وفي سورة المؤمنون سماه كفراً .

وقال سبحانه في سورة التوبة : ( يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ . هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ ) التوبة/32، 33 ، فسمى الكفار به كفاراً ، وسماهم مشركين ، فدلَّ ذلك على أن الكافر يسمى مشركاً ، والمشرك يسمى كافراً ، والآيات والأحاديث في ذلك كثيرة ،

ومن ذلك قول النبي صلى الله عليه وسلم : ( بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْك الصَّلاةِ ) ، أخرجه مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما ، وقوله صلى الله عليه وسلم : ( الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمْ الصَّلاةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ ) أخرجه الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه بإسناد صحيح عن بريدة بن الحصيب رضي الله عنه ، والله ولي التوفيق " انتهى .

"مجموع فتاوى الشيخ ابن باز" (9/174، 175) .

وقال الشيخ رحمه الله – أيضاً - :

" ومن الشرك أن يعبد غير الله عبادة كاملة ، فإنه يسمى شركا ، ويسمى كفرا ، فمن أعرض عن الله بالكلية وجعل عبادته لغير الله كالأشجار أو الأحجار أو الأصنام أو الجن أو بعض الأموات من الذين يسمونهم بالأولياء ، يعبدهم أو يصلي لهم أو يصوم لهم وينسى الله بالكلية ، فهذا أعظم كفرا وأشد شركا ، نسأل الله العافية ، وهكذا من ينكر وجود الله ، ويقول ليس هناك إله ، والحياة مادة ، كالشيوعيين والملاحدة المنكرين لوجود الله ، هؤلاء أكفر الناس وأضلهم وأعظمهم شركا وضلالا نسأل الله العافية ، والمقصود أن أهل هذه الاعتقادات وأشباهها كلها تسمى شركا ، وتسمى كفرا بالله عز وجل ، وقد يغلط بعض الناس لجهله فيسمي دعوة الأموات والاستغاثة بهم وسيلةً ، ويظنها جائزة ، وهذا غلط عظيم ؛ لأن هذا العمل من أعظم الشرك بالله ، وإن سماه بعض الجهلة أو المشركين وسيلة ، وهو دين المشركين الذي ذمهم الله عليه وعابهم به ، وأرسل الرسل وأنزل الكتب لإنكاره والتحذير منه " انتهى .

"مجموع فتاوى الشيخ ابن باز" (4/32، 33) .

ثانياً :

واليهود والنصارى كفار ومشركون ، أما كفرهم فلأنهم جحدوا الحق ، وكذبوا به ، وأما شركهم فلأنهم عبدوا غير الله تعالى .

قال الله تعالى : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ . اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) التوبة/30، 31 . فوصفهم هنا بالشرك ، وفي سورة البينة وصفهم بالكفر ، قال الله تعالى : ( لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ ) البينة/1 .

قال الشيخ عبد العزيز بن باز رحمه الله ردّاً على من قال : إن لفظ المشركين بإطلاقه لا يتناول أهل الكتاب :

" والأقرب أن أهل الكتاب داخلون في المشركين والمشركات عند الإطلاق رجالهم ونساؤهم ؛ لأنهم كفار مشركون بلا شك ، ولهذا يمنعون من دخول المسجد الحرام ، لقوله عز وجل : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا ) التوبة/28. ولو كان أهل الكتاب لا يدخلون في اسم المشركين عند الإطلاق لم تشملهم هذه الآية ، ولما ذكر سبحانه عقيدة اليهود والنصارى في سورة براءة قال بعد ذلك : ( وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) التوبة/31 ، فوصفهم جميعا بالشرك ؛ لأن اليهود قالوا : عزير ابن الله ، والنصارى قالوا : المسيح ابن الله ؛ ولأنهم جميعاً اتخذوا أحبارهم ورهبانهم أرباباً من دون الله ، وهذا كله من أقبح الشرك والآيات في هذا المعنى كثيرة " انتهى .

"مجموع فتاوى الشيخ ابن باز" (4/274) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجب على الأم العدل في العطية بين أولادها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 67652: هل يجب على الأم العدل في العطية بين أولادها ؟
السؤال:

كنت أعطي والدتي ألف ريال شهريا رغم عدم احتياجها للمال ، وكان ذلك محاولة مني لرد جزء يسير من معروف الوالدين ، وكانت تدخر هذا المبلغ ، وبعد فترة بدأت في بناء منزل خاص بي وأصبحت في حاجة إلى المال ، فأوقفت هذا المبلغ الشهري ، ثم اقترحت والدتي أن أقتسم المال الذي يخصها أنا وأختي ( متزوجة ) ، حيث إن حالتها المادية ليست ميسورة ، مع العلم أنه لي أخ وأخت غير أختي هذه ( متزوجة أيضاً ) ، وهما يعيشان في رغد وبحبوبة .
والسؤال :
هل يجوز لي أنا وأختي المحتاجة أن نقتسم هذا المال دون إعطاء الأخ الوحيد والأخت الأخرى ؟ وإذا كان لا يجوز فكيف لوالدتي أن تقسم هذا المال ؟.

الجواب:

الحمد لله

أولاً :

أوجب الله تعالى العدل بين الأولاد ذكورهم وإناثهم في العطية .

فعن النعمان بن بشير أن أباه أتى به إلى رسول الله صلى الله عليه وسلم فقال : إني نحلتُ

( أي : وهبت ) ابني هذا غلاماً ، فقال : أكلَّ ولدك نحلتَ مثلَه ؟ قال : لا ، قال : فارجعه .

رواه البخاري (2446) ومسلم (1623) .

وإذا فضل الوالد بعض أولاد ه بالعطية فالواجب عليه العدل بينهم ، وذلك بأحد أمرين : أما أن يسترد الهدية ، وإما أن يعطي الآخرين حتى يعدل بينهم .

انظر "الموسوعة الفقهية" (11/359) .

ثانياً :

" وَالأُمُّ فِي الْمَنْعِ مِنْ الْمُفَاضَلَةِ بَيْنَ الأَوْلادِ كَالأَبِ ; لِقَوْلِ النَّبِيِّ صلى الله عليه وسلم : ( اتَّقُوا اللَّهِ , وَاعْدِلُوا بَيْنَ أَوْلادِكُمْ ) . وَلأَنَّهَا أَحَدُ الْوَالِدَيْنِ , فَمُنِعَتْ التَّفْضِيلَ كَالأَبِ , وَلأَنَّ مَا يَحْصُلُ بِتَخْصِيصِ الأَبِ بَعْضَ وَلَدِهِ مِنْ الْحَسَدِ وَالْعَدَاوَةِ , يُوجَدُ مِثْلُهُ فِي تَخْصِيصِ الأُمِّ بَعْضَ وَلَدِهَا , فَثَبَتَ لَهَا مِثْلُ حُكْمِهِ فِي ذَلِكَ " انتهى . "المغني" (8/261) .

ثالثاً :

القسمة الشرعية في عطية الوالد لأولاده أن تكون حسب قسمة الميراث ، للذكر مثل حظ الأنثيين ، لأنه لا أعدل من قسمة الله تعالى .

قال شيخ الإسلام ابن تيمية رحمه الله في "الاختيارات" ( ص 184) :

" ويجب التعديل في عطية أولاده على حسب ميراثهم . وهو مذهب أحمد " انتهى .

وقال شريح القاضي لرجل قسم ماله بين أولاده : قِسْمَةُ اللَّهِ أَعْدَلُ مِنْ قِسْمَتِك , فَارْدُدْهُمْ إلَى قِسْمَةِ اللَّهِ وَفَرَائِضِهِ . رواه عبد الرزاق في مصنفه .

وقال عطاء : مَا كَانُوا يُقَسِّمُونَ إلا عَلَى كِتَابِ اللَّهِ تَعَالَى .

انظر "المغني" (8/261) .

وجاء في "فتاوى اللجنة الدائمة" ( 16/197) :

" يلزم والدك إن أراد قسمة ماله أو بعض ماله بين أولاده أن يقسمه على الذكور والإناث ، وفق المواريث الشرعية : للذكر مثل حظ الأنثيين " انتهى .

رابعاً :

إذا كان الأولاد كباراً راشدين فإنه يجوز للأب أو الأم إعطاء أحد أولادهم دونهم على أن يكون ذلك عن رضاً منهم ودون إحراج .

قال الشيخ ابن باز رحمه الله :

" يجب على الوالد العدل بين أولاده ذكورهم وإناثهم حسب الميراث ، ولا يجوز له أن يخص بعضهم بشيء دون البقية إلا برضى المحرومين إذا كانوا مرشدين ، ولم يكن رضاهم عن خوف من أبيهم ، بل عن نفس طيبة ليس في ذلك تهديد ولا خوف من الوالد ، وعدم التفضيل بينهم أحسن بكل حال ، وأطيب للقلوب ؛ لقول النبي صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) متفق على صحته " انتهى .

"مجموع فتاوى الشيخ ابن باز" (9/452) .

وقال الشيخ رحمه الله – أيضاً - :

" لا شك أن بعض الأولاد خير من بعض ، هذا أمر معلوم ، لكن ليس للوالد أن يفضل بسبب ذلك ، بل يجب أن يعدل ، لقول النبي صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) ، فلا يجوز له تفضيل من أجل أن هذا أحسن من هذا وأبر من هذا ، بل يجب أن يعدل بينهم ، ونصيحة الجميع حتى يستقيموا على البر وعلى طاعة الله ورسوله ؛ ولكن لا يفضل بعضهم على بعض في العطية ، ولا يوصي لبعضهم دون بعض ؛ بل كلهم سواء في الميراث والعطية على حسب ما جاء به الشرع من الميراث والعطية ، يعدل بينهم كما جاء في الشرع ، فللرجل مثل حظ الأنثيين ، فإذا أعطى الرجل من أولاده ألفاً يعطي المرأة خمسمائة ، وإذا كانوا مرشدين وتسامحوا ، وقالوا : أعط أخانا كذا ، وسمحوا سماحاً واضحاً ، فإذا قالوا : نسمح أن تعطيه سيارة أو تعطيه كذا ... ويظهر له أن سماحهم حقيقة ليس مجاملة ولا خوفا منه ، فلا بأس .

والمقصود : أن يتحرى العدل إلا إذا كان الأولاد مرشدين ، سواء أكانوا ذكوراً أو إناثاً وسمحوا لبعضهم أن يعطوا شيئاً لأسباب خاصة ، فلا بأس ، فالحق لهم " انتهى .

"مجموع فتاوى الشيخ ابن باز" (9/235) .

وعلى هذا ؛ فالواجب على أمك أن تعدل بينكم في هذا المال ، فتعطي الذكر مثل حظ الأنثيين ، وإذا حصل تفضيل بعضكم على بعض برضىً من الآخرين فلا حرج إن شاء الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم شراء وبيع أسهم البنوك الإسلامية؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 67657: ما حكم شراء وبيع أسهم البنوك الإسلامية؟
السؤال:

ما هو حكم شراء وبيع أسهم البنوك الإسلامية ؟.

الجواب:

الحمد لله

إذا كانت هذه البنوك سمت نفسها بهذا الاسم ( إسلامية ) لخداع الناس ، وهي تتعامل بالربا أو غيره من المعاملات المحرمة فليست بنوكاً إسلامية ، ولا يجوز المساهمة فيها ، ولا المتاجرة في أسهمها بالبيع والشراء ، لأن ذلك من المعاونة لها على فعل المحرم ، وقد قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة/2 .

وأما إذا كانت هذه البنوك إسلاميةً حقيقةً ، فتتقيد في معاملاتها بنصوص الوحيين : الكتاب والسنة ، ولا تتعامل معاملات محرمة ، فلا حرج في المساهمة فيها ، والمتاجرة في أسهمها ، بل ينبغي ذلك ، لما فيه من تشجيعها ومساعدتها على ما تقابله من تحديات نتيجة لانتشار الربا والمعاملات المحرمة .

وقد سبق في جواب السؤال رقم (47651) مواصفات البنك الإسلامي .

وجاء في "فتاوى اللجنة الدائمة" (13/506) :

" البنوك إذا أسست على ربا ، وتتعامل بالربا ، فلا تجوز المساهمة فيها ، لأن هذا من التعاون على الإثم والعدوان ، وقد نهى الله عنه بقوله : ( وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) " انتهى .

وجاء فيها أيضاً (13/507) :

" تجوز المساهمة في البنوك التي لا تتعامل بالربا ، والربح الذي يحصل عليه المساهم من البنك ، وهو ناتج عن معاملة ليست بمحرمة لا شيء فيه ، فهو حلال " انتهى .

وجاء فيها أيضاً (13/508) :

" المساهمة في البنوك أو الشركات التي تتعامل بالربا لا تجوز ، وإذا أراد المكتتب أن يتخلص من مساهمته الربوية فيبيع أسهمه بما تساوي في السوق ويأخذ رأس ماله الأصلي فقط ، والباقي ينفقه في وجوه البر ، ولا يحل له أن يأخذ شيئاً من فوائد أسهمه أو أرباحها الربوية ، أما إن كانت المساهمة في شركة لا تتعامل بالربا فأرباحها حلال " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما الحكمة من الصلاة الجهرية والسرية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 67672: ما الحكمة من الصلاة الجهرية والسرية ؟
السؤال:

هل هناك حكمة معينة في صلاة الظهر والعصر سرّاً وباقي الفروض جهراً ؟.

الجواب:

الحمد لله

أولاً :

الجهر فيما جهر به النبي صلى الله عليه وسلم ، والإسرار فيما أسرَّ به من الصلوات هو من سنن الصلاة وليس من واجباتها ، والأفضل للمصلي عدم مجاوزة سنَّة النبي صلى الله عليه وسلم وهديَه .

قال الشيخ ابن عثيمين رحمه الله :

" الجهر بالقراءة في الصلاة الجهرية ليس على سبيل الوجوب بل هو على سبيل الأفضلية ، فلو أن الإنسان قرأ سراً فيما يشرع فيه الجهر لم تكن صلاته باطلة ؛ لأن النبي صلى الله عليه وسلم قال : ( لا صلاة لمن لم يقرأ بأمِّ القرآن ) ولم يقيِّد هذه القراءة بكونها جهراً أو سرّاً ، فإذا قرأ الإنسان ما يجب قراءته سرّاً أو جهراً : فقد أتى بالواجب ، لكن الأفضل الجهر فيما يسن فيه الجهر مما هو معروف كصلاة الفجر والجمعة .

ولو تعمد الإنسان وهو إمام ألا يجهر فصلاته صحيحة لكنها ناقصة .

أما المنفرد إذا صلى الصلاة الجهرية : فإنه يخيَّر بين الجهر والإسرار ، وينظر ما هو أنشط له وأقرب إلى الخشوع فيقوم به " انتهى .

"مجموع فتاوى ابن عثيمين" (13/73) .

ثانياً :

الأصل في المسلم التزام شرع الله تعالى دون تعليق فعله على معرفة العلة أو الحكمة ، ولا مانع من تلمس الحكمة والسعي في طلبها بعد تنفيذه للأمر والتزامه بالهدي .

انظر السؤال (20785) ، (26862) .

ثالثاً :

سئل علماء اللجنة الدائمة :

لماذا نصلي الظهر والعصر سرّاً والمغرب والعشاء جهراً ؟

فأجابوا :

" نفعل ذلك اقتداءً بالنبي صلى الله عليه وسلم ، فنسرُّ فيما أسرَّ فيه ، ونجهر فيما جهر فيه ؛ لقول الله عز وجل : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ) الأحزاب/21 . وقول النبي صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) رواه البخاري في صحيحه .

"فتاوى اللجنة الدائمة " (6/394، 395) .

وسئل الشيخ عبد العزيز بن باز :

لماذا شرع الجهر بالتلاوة في صلاة المغرب والعشاء والفجر دون بقية الفرائض ، وما الدليل على ذلك ؟

فأجاب :

" الله سبحانه أعلم بحكمة شرعية الجهر في هذه المواضع ، والأقرب - والله أعلم - : أن الحكمة في ذلك : أن الناس في الليل وفي صلاة الفجر أقرب إلى الاستفادة من الجهر وأقل شواغل من حالهم في صلاة الظهر والعصر " انتهى .

"مجموع فتاوى الشيخ ابن باز" (11/122) .

وسئل الشيخ محمد بن صالح العثيمين رحمه الله :

ما الحكمة من الجهر بالقراءة في صلاة الجمعة ؟

فأجاب :

" الحكمة في الجهر بقراءتها : أولاً : من الحِكَم - والله أعلم - : تحقيق الوحدة والاجتماع على إمام واحد ، فإن اجتماع الناس على إمام واحد منصتين له أبلغ في الاتحاد من كون كل واحد منهم يقرأ سرًّا بينه وبين نفسه ، ولتتميم هذه الحكمة وجب اجتماع الناس كلهم في مكان واحد إلا لضرورة .

والحكمة الثانية : أن تكون قراءة الإمام في الصلاة جهراً بمنزلة تكميل للخطبتين ، ومن ثَمَّ كان النبي صلى الله عليه وسلم يقرأ في الجمعة بما يناسب إما بـ " الجمعة والمنافقين " ؛ لما في الأولى من ذكر الجمعة والحث عليها ، وفي الثانية ذكر النفاق وذم أهله ، وإما بـ " سبِّح " و " الغاشية " ؛ لما في الأولى من ذكر ابتداء الخلق وصفة المخلوقات وذكر ابتداء الشرائع ، وأما في الثانية ذكر القيامة والجزاء .

والحكمة الثالثة : الفرق بين الظهر والجمعة .

والحكمة الرابعة : لتشبه صلاة العيد ؛ لأن الجمعة عيد الأسبوع " انتهى .

"مجموع فتاوى ابن عثيمين" (16/112) .

وانظر جواب السؤال : (65877) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يفعل الإمام ويصلي خلفه من يفعل البدع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
سؤال رقم 67691: ماذا يفعل الإمام ويصلي خلفه من يفعل البدع ؟
السؤال:

هل يجوز الصلاة بأناس مبتدعين ، مع العلم بأن الإمام نبههم لبدعهم ؟.

الجواب:

الحمد لله

ليست البدع كلها على درجة واحدة ، إذ منها ما يتعلق بالاعتقاد ومنها ما يتعلق بالفروع العملية من الشريعة ، ومنها ما هو مخرج من الإسلام ومنها ما ليس كذلك ، ومنها ما يظنه الداعية بدعة وليس كذلك ، إذ قد يكون توهماً أو قولاً مرجوحاً ظنه بدعة ، أو قولاً آخر في المسألة لا يعلمه .

والبدعة في المسجد تكثر الأسئلة حولها إذا كانت من الإمام ليُعلم حكم الصلاة خلفه ، وفيها التفصيل المعروف أنه إن كانت بدعته مكفرة فلا تجوز الصلاة خلفه ، وإن لم تكن مكفرة صحت الصلاة خلفه ، والأولى أن يُصلَّى خلف إمام من أهل السنة ، وفي هذا يقول الحسن البصري رحمه الله : " صلِّ وعليه بدعته " .

أما أن يكون السؤال عن بدع يقع فيها المأمومون ، ويكون السؤال من الإمام ، فهذا فيه شيء من الغرابة ، إذ وظيفة الإمام ليست هي الصلاة بالناس فقط بل دعوتهم وتعليمهم ونصحهم ، ولا يصلي إمام بالناس في – الغالب - إلا ووراءه الحالق للحيته والمرابي والعاق لوالديه والمغتاب والنمام ... إلخ وهؤلاء هم مادة دعوة الإمام في المسجد .

والدعوة إلى الله تعالى وتعليم الناس هي مهمة الأنبياء ، وهما واجبان على كل من آتاه الله علماً ولو يسيراً .

وقد كان هذا هدي النبي صلى الله عليه ، فإذا رأى خطأ صوَّبه .

فمن ذلك : أنه لما رأى المسيء في صلاته الذي لا يحسن الركوع والسجود علمه كيفية الصلاة . متفق عليه .

ومن ذلك : لما تكلم معاوية بن الحكم في الصلاة ، علمه النبي صلى الله عليه وسلم أن الصلاة لا يصلح فيها شيء من كلام الناس . رواه مسلم .

ومن ذلك : لما بال الأعرابي في المسجد ، بين له النبي صلى الله عليه وسلم أن هذه المساجد لا تصلح لشيء من هذا القذر . متفق عليه . . . وهكذا في أمثلة كثيرة متعددة .

فعلى الإمام إذا تحقق أن ما يفعله بعض المأمومين بدعة مخالف للشرع أن يدعوهم بالتي هي أحسن ، ويمكنه فعل ذلك باقتناص الفرصة المناسبة لنصحهم وإرشادهم وذلك بطرق عدة ، ومنها :

قراءة آيات قرآنية معينة ، ومن ثم تفسيرها بعد الصلاة .

ومنها : دعوة بعض الدعاة وطلبة العلم لإعطاء محاضرة أو درس في السنة واتباعها .

ومنها : توزيع مطويات وكتيبات عليهم .

ومنها : عمل مكتبة سمعية وتشجيع الناس على الاستعارة منها .

وفي كل ذلك يجب أن يكون هذا الإمام عالماً رفيقاً حكيماً ، ويسبق ذلك إخلاصه وصدقه في حب الخير للناس حتى يتم له التوفيق والنجاح .

سئل الشيخ عبد العزيز بن باز رحمه الله :

إذا كان المدعوون أو المدعوات متأثرين بثقافات معينة ، أو بمجتمعات معينة ، ما هو السبيل الأمثل لدعوتهم ؟

فأجاب :

" يبيِّن لهم الداعي إلى الله جل وعلا ما في المذاهب التي تأثروا بها ، والطرق التي انتسبوا إليها ، والبيئات التي عاشوا فيها ، من الأخطاء والبدع ونحو ذلك ، وهكذا يبين لهم ما في الجمعيات والمجتمعات التي عاشوا فيها من الأشياء المخالفة للشرع ، ويدعوهم إلى أن يعرضوا كل ما أشكل عليهم على الميزان العادل ، وهو كتاب الله وسنة رسوله صلى الله عليه وسلم ، فما وافقهما أو أحدهما فهو المعتبر شرعاً ، وما خالفهما رد على قائله كائنا من كان .

وهكذا كان أهل العلم يعرضون مسائل الاختلاف على الأدلة الشرعية فما وافق الشرع وجب أن يبقى ، وما خالف الشرع وجب أن يطرح ، ولو كان قائله عظيما ؛ لأن الحق فوق الجميع ، وهكذا العمل فيما يخالف الشرع من العادات والأخلاق يجب أن يترك ، ولو كان من خلق الآباء والمشايخ والأسلاف وغير ذلك ، وأن يتمسك الجميع بكل ما أمر الله ورسوله به ؛ لأن ذلك هو سبيل النجاة ، كما قال الله عز وجل : ( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ ) الأنعام/153 . وبالله التوفيق " انتهى .

"مجموع فتاوى الشيخ ابن باز" (4/240، 241) .

فاستعن بالله تعالى ، واستفد من خبرة إخوانك الأئمة في معاملة ونصح المأمومين تجد خيراً كثيراً ، وتؤجر أجراً عظيماً .

الإسلام سؤال وجواب (www.islam-qa.com)


شكت في قص شعرها للتحلل من الحج، فماذا تفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 67728: شكت في قص شعرها للتحلل من الحج، فماذا تفعل ؟
السؤال:

أنا امرأة كبيرة السن ، قمت والحمد لله بأداء فريضة الحج في العام الماضي ، وبعد طواف الإفاضة طلبت من إحدى الأخوات أن تقص لي من شعري من أجل التحلل ، وبعد أن عدنا إلى بلادنا أصابتني شكوك بأنه هل قصت هذه السيدة لي شعري أم لا بالشكل المطلوب ؟
وأنا أطلب منكم إفادتي حتى يرتاح ضميري حول صحة حجتي .

الجواب:

الحمد لله

قرر العلماء أن من فعل العبادة انتهى منها ، ثم أصابه الشك هل أتمها أم لا ؟ ولم يصِل هذا الشك إلى مرتبة اليقين ، فهو شك غير معتبر ، والعبادة صحيحة تامة إن شاء الله تعالى .

وخاصةً إذا كان من قام بالعبادة كثير الشكوك ، فمثله لا يجوز له أن يلتفت إلى شكوكه ، فهي حبائل الشيطان .

قال ابن قدامة في "المغني" (3/187) :

" إذا شك في الطهارة وهو في الطواف لم يصح طوافه ذلك ؛ لأنه شك في شرط العبادة قبل الفراغ منها ، فأشبه ما لو شك في الطهارة في الصلاة وهو فيها .

وإن شك بعد الفراغ منه لم يلزمه شيء ؛ لأن الشك في شرط العبادة بعد فراغها لا يؤثر فيها " انتهى .

قال الزركشي في "المنثور في القواعد الفقهية" (2/257) :

" فرق الإمام الشافعي بين الشك في الفعل وبين الشك بعد الفعل ، فلم يوجب إعادة الثاني ؛ لأنه يؤدى إلى المشقة ، فإن المصلي لو كُلف أن يكون ذاكرًا لما صلى لتعذر عليه ذلك ولم يطقه أحد ، فسومح فيه " انتهى .

وقد سئلت اللجنة الدائمة السؤال التالي :

هل يُلتفت إلى الشك في عدد الركعات ، أو عدد أشواط الطواف ، أو السعي ، بعد الانتهاء منها ، وكذلك الحال بالنسبة للوضوء أم لا ؟ بمعنى أنه لا ينظر إلى الشك بعد الانتهاء من العبادة ؟

فأجابت :

" الشك بعد الانتهاء من الطواف والسعي والصلاة لا يلتفت إليه؛ لأن الظاهر سلامة العبادة " انتهى .

"فتاوى اللجنة الدائمة" (7/143) .

وسئل الشيخ ابن عثيمين عن شخص كثير الشكوك في الصلاة ، فما توجيهكم ؟

فجاب:

" الشكوك الكثيرة يجب طرحها وعدم الالتفات لها ؛ لأنها تلحق الإنسان بالموسوس ، ولا يقتصر الشيطان على تشكيكه في ذلك ، بل يشككه في أمور أخرى ، حتى إنه قد تبلغ به الحال إلى أن تشككه الوساوس فيما يتعلق بالتوحيد ، وصفات الله عز وجل ، ويشككه في طلاق زوجته وبقائها معه ، وهذا خطير على عقل الإنسان وعلى دينه .

ولهذا قال العلماء : إن الشكوك لا يلتفت إليها في ثلاث حالات :

الأولى : أن تكون مجرد وهم لا حقيقة له ، فهذه مطرحة ولا يلتفت إليها إطلاقًا .

الثانية : أن تكثر الشكوك ، ويكون الإنسان كلما توضأ شك ، وكلما صلى شك ، وكلما فعل فعلًا شك ، فهذا أيضًا يجب طرحه وعدم اعتباره .

الثالثة : إذا كان الشك بعد انتهاء العبادة ، فإنه لا يلتفت إليه ما لم يتيقن الأمر .

مثال ذلك : لو شك بعد أن سلم من صلاته هل صلى ثلاثاً أم أربعاً في رباعية ، فإنه لا يلتفت إلى هذا الشك ؛ لأن العبادة قد فرغت ، إلا إذا تيقن أنه لم يصل إلا ثلاثًا فليأت بالرابعة ما دام الوقت قصيرًا وليسجد للسهو بعد السلام ، فإن طال الفصل أعاد الصلاة كلها من جديد " انتهى .

"مجموع فتاوى ابن عثيمين" (14/سؤال 746) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع أدوات التجميل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 67745: حكم بيع أدوات التجميل
السؤال:

ما حكم بيع العطور ، أو الاكسسوارات ، أو أدوات التجميل ، أو الملابس للنساء اللواتي قد يستخدمنها عند الخروج من البيت ويرى الرجال هذه الأشياء ؟.

الجواب:

الحمد لله

حكم بيع هذه الأمور فيه تفصيل :

أ- إذا بعت هذه الأشياء على من تعلم أنه يستعملها في التبرج المحرم فلا يجوز .

ب- إذا بعتها على من تعلم أنه يستعملها في التزين المباح فيجوز .

ج- أما إذا لم تعلم عن حال المشتري شيئاً فيجوز بيعها له .

سئلت اللجنة الدائمة :

ما حكم الاتجار في زينة النساء ، وبيعها لمن يعلم البائع أنها سترتديه متبرجةً به للأجانب في الشوارع ، كما يرى من حالها أمامه ، وكما عمت به البلوى في بعض الأمصار ؟

فأجابت :

" لا يجوز بيعها إذا علم التاجر أن من يشتريها سيستعملها فيما حرم الله ؛ لما في ذلك من التعاون على الإثم والعدوان ، إما إذا علم أن المشترية ستتزين به لزوجها ، أو لم يعلم شيئًا فيجوز له الاتجار فيها " انتهى .

"فتاوى اللجنة الدائمة" (13/67) .

انظر سؤال رقم (3149) (34587) (34674) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أجرت عملية في رمضان فنزل عليها الدم أياماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 67777: أجرت عملية في رمضان فنزل عليها الدم أياماً
السؤال:

أجريت لي عملية جراحية في الجهاز التناسلي ، ليست لها علاقة بإجهاض أو ولادة في رمضان ، وأدميت لبضعة أيام بعد العملية ، وقال لي الطبيب : إنني أستطيع الصوم ، فصمت. فما حكم صومي ؟.

الجواب:

الحمد لله

أولا :

الدم الخارج من المرأة إما أن يكون دم حيض أو نفاس ، فهذا لا يصح معه الصوم بالإجماع . لما روى البخاري (1951) عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أَلَيْسَ إِذَا حَاضَتْ – يعني المرأة - لَمْ تُصَلِّ وَلَمْ تَصُمْ ؟) .

وإما ألا يكون دم حيض ونفاس ، كالدم الخارج بسبب نزيف من الرحم ، أو إجراء عملية جراحية ونحو ذلك ، فهذا لا يمنع من الصلاة والصيام ، بل تكون المرأة طاهرة تفعل ما يفعله الطاهرات ، إلا أنها تتوضأ لكل صلاة بعد دخول وقتها .

انظر السؤال (39494) .

ولهذا لما سألت المرأةُ المستحاضة النبيَّ صلى الله عليه وسلم وقالت : يَا رَسُولَ اللَّهِ ، إِنِّي لا أَطْهُرُ أَفَأَدَعُ الصَّلاةَ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا ذَلِكِ عِرْقٌ ، وَلَيْسَ بِالْحَيْضَةِ ، فَإِذَا أَقْبَلَتْ الْحَيْضَةُ فَاتْرُكِي الصَّلاةَ ، فَإِذَا ذَهَبَ قَدْرُهَا فَاغْسِلِي عَنْكِ الدَّمَ وَصَلِّي ) . رواه البخاري (306) ومسلم (333) .

وسئل الشيخ ابن عثيمين رحمه الله عن امرأة أجرت عملية وبعد العملية وقبل العادة بأربعة أو خمسة أيام رأت دماً أسود غير دم العادة ، وبعدها مباشرة جاءتها العادة مدة سبعة أيام فهل هذه الأيام التي قبل العادة تحسب منها ؟

فأجاب : " المرجع في هذا إلى الأطباء ، لأن الظاهر أن الدم الذي حصل لهذه المرأة كان نتيجة العملية ، والدم الذي يكون نتيجة العملية ليس حكمه حكم الحيض ، لقول النبي صلى الله عليه وسلم في المرأة المستحاضة : (إن ذلك دم عرق) . وفي هذا إشارة إلى أن الدم الذي يخرج إذا كان دم عرق - ومنه دم العملية - فإن ذلك لا يعتبر حيضاً ، فلا يحرم به ما يحرم بالحيض ، وتجب فيه الصلاة والصيام إذا كان في نهار رمضان " انتهى .

"مجموع فتاوى ابن عيثمين" (11/277) .

وسئل علماء اللجنة الدائمة للإفتاء : ما حكم من نزف دماً وهو صائم ؟

فأجابوا : " إذا نزف من الشخص دم بغير اختياره وهو صائم فإن صيامه صحيح " انتهى .

"فتاوى اللجنة الدائمة" (10/268) .

وعلى هذا فصومك صحيح إن شاء الله تعالى .

ونسأل الله تعالى الشفاء لجميع مرضى المسلمين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم العمل في بنك البلاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 67787: حكم العمل في بنك البلاد
السؤال:

ما حكم العمل في بنك البلاد الذي سوف يتم تأسيسه قريبا ؟ علماً بأنني علمت من مصدر من مؤسسة النقد العربي السعودي ، أن البنك سوف يكون جميع معاملاته إسلامية ، ولكن من غير تسميته كبنك إسلامي .

الجواب:

الحمد لله

أولاً : تشكر مؤسسة النقد لحرصها على إنشاء بنك ينضبط في معاملاته بالأحكام الشرعية . ونسأل الله أن يوفقهم لما يحب ويرضى

ثانياً :

إذا كانت أعمال البنك منضبطة بأحكام الشرع ، فلا حرج في العمل فيه ، ولو لم يُسمَّى بنكا إسلاميا . وإذا كانت معاملاته تقوم على الربا قرضاً أو إقراضاً ، أو غير ذلك من المحرمات فلا يجوز العمل فيه ولو سُمي بنكا إسلاميا ، فإن العبرة بالحقائق والمعاني لا بمجرد الأسماء .

وقد أصدرت الهيئة الشرعية للبنك قرارا يفيد بأن بنك البلاد يخضع لسياسة شرعية تلزمه بعرض جميع أعماله على الهيئة الشرعية والالتزام بقراراتها ، ومراقبة تطبيقها من خلال إدارة الرقابة الشرعية ، وأن السياسة الشرعية للبنك تنص على أن البنك ألزم نفسه منذ بداية تأسيسه تطبيق الشرع المطهر في جميع معاملاته .

وانظر نص هذا القرار في جواب السؤال (46588)

وهذا يبشر بخير ، والحمد لله ، ونسأل الله لهم التوفيق والعون ، ويمكنك الاتصال بأعضاء هيئة الرقابة الشرعية للتأكد والاطمئنان .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذ أجر الصف الأول ولو لم يكن في المسجد إلا صف واحد؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 67797: هل يأخذ أجر الصف الأول ولو لم يكن في المسجد إلا صف واحد؟
السؤال:

هل الأفضل أن أذهب إلى مسجد به عدد كبير من المصلين حتى إن كان بعيداً ؟ وهل آخذ ثواب "الصف الأول" إذا كان المسـجد الذي أصلي فيه به صف واحد فقط ؟.

الجواب:

الحمد لله

أولا :

قد دلت الأدلة على أن أجر صلاة الجماعة يزداد بكثرة عدد المصلين ، وقد سبق بيان ذلك في جواب السؤال رقم (38194) .

وخطواتك إلى المسجد – مهما بعُد – مكتوب لك أجرها عند الله ، كما في قوله صلى الله عليه وسلم : ( وَكُلُّ خُطْوَةٍ يَخْطُوهَا إِلَى الصَّلاةِ صَدَقَةٌ ) رواه البخاري (2989) ومسلم (1009) .

وروى مسلم (665) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما قَالَ : خَلَتْ الْبِقَاعُ حَوْلَ الْمَسْجِدِ فَأَرَادَ بَنُو سَلِمَةَ أَنْ يَنْتَقِلُوا إِلَى قُرْبِ الْمَسْجِدِ فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُمْ : ( إِنَّهُ بَلَغَنِي أَنَّكُمْ تُرِيدُونَ أَنْ تَنْتَقِلُوا قُرْبَ الْمَسْجِدِ ) قَالُوا نَعَمْ يَا رَسُولَ اللَّهِ قَدْ أَرَدْنَا ذَلِكَ . فَقَالَ : ( يَا بَنِي سَلِمَةَ دِيَارَكُمْ تُكْتَبْ آثَارُكُمْ دِيَارَكُمْ تُكْتَبْ آثَارُكُمْ ).

قال النووي رحمه الله : " معناه الزموا دياركم فإنكم إذا لزمتموها كتبت آثارُكم وخطاكم الكثيرة إلى المسجد . وبنو سلِمة ، قبيلة معروفة من الأنصار رضي الله عنهم " انتهى من "شرح مسلم" (5/169) .

وينبغي أن يُعلم أن المفاضلة بين الصلاة في مسجد ومسجد ، تدخل فيها أمور أخرى غير كثرة العدد وكثرة الخطى ، كالتزام الإمام والمأمومين بالسنة ، وحرصهم على إقامة الصلاة كما أمر الله تعالى ، من الخشوع والطمأنينة وتسوية الصفوف وغير ذلك مما يتمم الصلاة ويكملها . وقد يكون في بعض المساجد حلقات للتعليم أو تحفيظ كتاب الله تعالى ، فينبغي أن يكون للإنسان حظ من ذلك ، وألا يفرط فيه ولو كان المسجد أقل عددا .

والفقه أن يوازن الإنسان بين مراتب الأعمال ، وأن يعرف الفاضل من المفضول ، وأن يجتهد في تحصيل الأجر والثواب ما أمكنه .

ثانيا :

جاء في فضل الصف الأول أحاديث ، منها ما رواه البخاري (615) ومسلم (437) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لَوْ يَعْلَمُ النَّاسُ مَا فِي النِّدَاءِ وَالصَّفِّ الأَوَّلِ ثُمَّ لَمْ يَجِدُوا إِلا أَنْ يَسْتَهِمُوا عَلَيْهِ لاسْتَهَمُوا ) .

ومعنى (استهموا) : أي اقترعوا ، ويدل عليه رواية مسلم (439) : ( لَوْ تَعْلَمُونَ أَوْ يَعْلَمُونَ مَا فِي الصَّفِّ الْمُقَدَّمِ لَكَانَتْ قُرْعَةً ) .

وروى أبو داود (664) والنسائي (811) عَنْ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَخَلَّلُ الصُّفُوفَ مِنْ نَاحِيَةٍ إِلَى نَاحِيَةٍ ، يَمْسَحُ مَنَاكِبَنَا وَصُدُورَنَا ، وَيَقُولُ : ( لا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ) وَكَانَ يَقُولُ : ( إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصُّفُوفِ الْمُتَقَدِّمَةِ ) . صححه الألباني في صحيح النسائي .

ورواه ابن ماجه (997) بلفظ : ( إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى الصَّفِّ الأَوَّلِ ) .

والصف الأول : المراد به ما يلي الإمام مطلقا ، سواء تخلله شيء كمقصورة أو لا . وقيل : هو أول صف تام يلي الإمام ، وقيل : المراد به من سبق إلى الصلاة ولو صلى آخر الصفوف .

قال النووي رحمه الله : " القول الأول هو الصحيح المختار ، وبه صرح المحققون ، والقولان الآخران غلط صريح " انتهى نقلا عن "فتح الباري" (2/244) .

ولا فرق بين أن يكون في المسجد صف واحد أو صفوف ، فما يلي الإمام هو الصف الأول ، الموعود أهله بذلك الفضل ، إن شاء الله ، لعموم الأحاديث .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح إلقاء السلام بلفظ سلام عليكم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 67801: هل يصح إلقاء السلام بلفظ سلام عليكم
السؤال:

الكثير من المسلمين يلقي السلام على إخوانه بلفظ " سلام عليكم " فهل يجوز أن نقول ذلك ؟
وإذا كان غير صحيح فهل يثاب فاعله ويأخذ ثواب إلقاء السلام ؟.

الجواب:

الحمد لله

أولا :

لا حرج في قول المبتدئ بالسلام : سلام عليكم ، أو سلام عليك ، وقد بين الله تعالى أن تحية الملائكة لأهل الجنة : سلام عليكم ، فقال : ( وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ) الرعد/23، 24 .

وقال : ( وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ ) الزمر/73 .

وجاء السلام بهذه الصيغة ، في قوله تعالى : ( الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ ) النحل/32 .

وقوله : ( وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ ) القصص/55 .

وقوله : ( وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءًا بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ ) الأنعام/54 .

وروى ابن حبان في صحيحه (493) عن أبي هريرة رضي الله عنه أن رجلا مَرَّ على رسول الله صلى الله عليه وسلم وهو في مجلس فقال : سلامٌ عليكم . فقال : ( عشر حسنات ) ثم مَرَّ آخر فقال : سلامٌ عليكم ورحمة الله . فقال : ( عشرون حسنة ) ثم مَرَّ آخر فقال : سلامٌ عليكم ورحمة الله وبركاته . فقال ( ثلاثون حسنة ) فقام رجل من المجلس ولم يسلم فقال النبي صلى الله عليه وسلم : ( ما أوشك ما نسي صاحبكم ، إذا جاء أحدكم إلى المجلس فليسلم ، فإن بدا له أن يجلس فليجلس ، وإن قام فليسلم ، فليست الأولى بأحق من الآخرة ) صححه الألباني في صحيح الترغيب والرهيب (2712) .

فهذه الأدلة وغيرها تبين أنه لا حرج في أن يسلم الإنسان بلفظ : (سلام عليكم) وأنه يثاب على ذلك ، ويستحق الجواب .

وقد اختلف العلماء أيهما أفضل : ( السلام عليكم ) أو ( سلامٌ عليكم ) ؟ أو هما سواء ؟

قال المرداوي في "الإنصاف" (2/563) : " إذا سلم على الحيّ , فالصحيح من المذهب : أنه يخيّر بين التعريف والتنكير . قدّمه في الفروع . وقال : ذكره غير واحد " .

ثم ذكر رواية عن الإمام أحمد أن التعريف أفضل من التنكير ، وذكر عن ابن عقيل تفضيل التنكير على التعريف .

وقال النووي في "الأذكار" (ص 356-358) :

" اعلم أن الأفضل أن يقول المُسَلِّم : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، فيأتي بضمير الجمع وإن كان المسلَّم عليه واحداً ، ويقولُ المجيب : وَعَلَيْكُمُ السَّلامُ وَرَحْمَةُ اللَّهِ وَبَركاتُه . . .

قال أصحابنا : فإن قال المبتدىء : السلام عليكم ، حصل السَّلامُ ، وإن قال : السلام عليكَ ، أو سلام عليكَ ، حصل أيضاً .

وأما الجواب فأقلّه : وعليكَ السلام ، أو وعليكم السلام ، فإن حذف الواو فقال : عليكم السَّلام أجزأه ذلك وكان جواباً . . .

ولو قال المبتدىء : سلام عليكم ، أو قال : السلام عليكم ، فللمُجيب أن يقول في الصورتين : سلام عليكم ، وله أن يقول : السلام عليكم ، قال اللّه تعالى: ( قالُوا سَلاماً قالَ سَلامٌ ) .

قال الإِمام أبو الحسن الواحديّ من أصحابنا : أنت في تعريف السلام وتنكيره بالخيار .

قلت (النووي) : ولكن الألف واللام أولى " انتهى باختصار .

ثانيا :

المكروه هو أن يقول المبتدئ : عليك السلام أو عليكم السلام ، لأنها تحية الموتى كما قال النبي صلى الله عليه وسلم .

فقد روى أبو داود (5209) والترمذي (2722) عَنْ أَبِي جُرَيٍّ الْهُجَيْمِيِّ رضي الله عنه قَالَ : أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ : عَلَيْكَ السَّلَامُ يَا رَسُولَ اللَّهِ . قَالَ : ( لا تَقُلْ عَلَيْكَ السَّلامُ ، فَإِنَّ عَلَيْكَ السَّلامُ تَحِيَّةُ الْمَوْتَى ) والحديث صححه الألباني في صحيح أبي داود .

والمقصود من قوله صلى الله عليه وسلم ( فإن عليك السلام تحية الموتى ) : الإشارة إلى ما كان عليه كثير من الشعراء وغيرهم من السلام بهذه الصيغة على الأموات ، وإلا فسنته صلى الله عليه وسلم في السلام على الموتى كسنته في السلام على الأحياء يقول : السلام عليكم.

قال ابن القيم رحمه الله موضحا ذلك : " وكان هديه في ابتداء السلام أن يقول : السلام عليكم ورحمة الله ، وكان يكره أن يقول المبتدىء : عليك السلام . قال أبو جريّ الهُجيميُّ : أتيت النبي صلى الله عليه وسلم فقلت : عليك السلام يا رسول الله ، فقال : ( لا تقل عليك السلام ، فإن عليك السلام تحية الموتى ) حديث صحيح .

وقد أشكل هذا الحديث على طائفة ، وظنوه معارضا لما ثبت عنه صلى الله عليه وسلم في السلام على الأموات بلفظ ( السلام عليكم ) بتقديم السلام ، فظنوا أن قوله : ( فإن عليك السلام تحية الموتى ) إخبار عن المشروع ، وغلطوا في ذلك غلطا أوجب لهم ظن التعارض ، وإنما معنى قوله : ( فإن عليك السلام تحية الموتى ) إخبار عن الواقع ، لا المشروع ، أي : إن الشعراء وغيرهم يحيون الموتى بهذه اللفظة كقول قائلهم :

عليكَ سلامُ الله قيسَ بن عاصمٍ ورحمته ما شاء أن يترحما

فما كان قيسٌ هُلْكُه هُلكَ واحدٍ ولكنّه بنيان قومٍ تهدّما

فكره النبي صلى الله عليه وسلم أن يحيى بتحية الأموات " انتهى من "زاد المعاد" (2/383).

ثالثا :

وأكمل السلام أن يقول : السلام عليكم ورحمة الله وبركاته ، أو سلام عليكم ورحمة الله وبركاته ؛ لما سبق من حديث ابن حبان ؛ ولما روى أبو داود (5195) والترمذي (2689)

عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه قَالَ : جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : السَّلامُ عَلَيْكُمْ ، فَرَدَّ عَلَيْهِ السَّلامَ ، ثُمَّ جَلَسَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( عَشْرٌ ) ثُمَّ جَاءَ آخَرُ فَقَالَ : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ ، فَرَدَّ عَلَيْهِ ، فَجَلَسَ ، فَقَالَ : ( عِشْرُونَ ) ثُمَّ جَاءَ آخَرُ فَقَالَ : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، فَرَدَّ عَلَيْهِ ، فَجَلَسَ فَقَالَ : ( ثَلاثُونَ ) صححه الألباني في صحيح أبي داود .

وأما زيادة ( ومغفرته ) أو ( ورضوانه ) فلا تصح عن نبينا صلى الله عليه وسلم ، كما بين ابن القيم في "زاد المعاد" (2/381) والألباني في ضعيف أبي داود (5196) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لو تبع جنازة دون أن يصلي عليها فهل له قيراط من الأجر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 67804: لو تبع جنازة دون أن يصلي عليها فهل له قيراط من الأجر؟
السؤال:

لو تبع شخص جنازة بدون أن يصلي عليها فهل يأخذ " قيراطاً " أم يشترط أن يصلي عليها لكي يأخذ هذا الأجر ؟.

الجواب:

الحمد لله

أولاً :

دلت السنة على أن من شهد الجنازة حتى يصلى عليها فله قيراط ، ومن شهدها حتى تدفن فله قيراطان .

روى البخاري (1325) ومسلم (945) عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَنْ شَهِدَ الْجَنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا فَلَهُ قِيرَاطٌ ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ فَلَهُ قِيرَاطَانِ . قِيلَ : وَمَا الْقِيرَاطَانِ ؟ قَالَ : مِثْلُ الْجَبَلَيْنِ الْعَظِيمَيْنِ ) رواه البخاري (1325) ومسلم (945) .

وروى مسلم (945) عن سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه أَنَّهُ كَانَ قَاعِدًا عِنْدَ عَبْدِ اللَّهِ بْنِ عُمَرَ رضي الله عنهما إِذْ طَلَعَ خَبَّابٌ ، فَقَالَ : يَا عَبْدَ اللَّهِ بْنَ عُمَرَ ، أَلا تَسْمَعُ مَا يَقُولُ أَبُو هُرَيْرَةَ ! أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ خَرَجَ مَعَ جَنَازَةٍ مِنْ بَيْتِهَا وَصَلَّى عَلَيْهَا ثُمَّ تَبِعَهَا حَتَّى تُدْفَنَ كَانَ لَهُ قِيرَاطَانِ مِنْ أَجْرٍ كُلُّ قِيرَاطٍ مِثْلُ أُحُدٍ ، وَمَنْ صَلَّى عَلَيْهَا ثُمَّ رَجَعَ كَانَ لَهُ مِنْ الأَجْرِ مِثْلُ أُحُدٍ ) فَأَرْسَلَ ابْنُ عُمَرَ خَبَّابًا إِلَى عَائِشَةَ يَسْأَلُهَا عَنْ قَوْلِ أَبِي هُرَيْرَةَ ثُمَّ يَرْجِعُ إِلَيْهِ فَيُخْبِرُهُ مَا قَالَتْ ، وَأَخَذَ ابْنُ عُمَرَ قَبْضَةً مِنْ حَصْبَاءِ الْمَسْجِدِ يُقَلِّبُهَا فِي يَدِهِ حَتَّى رَجَعَ إِلَيْهِ الرَّسُولُ ، فَقَالَ : قَالَتْ عَائِشَةُ : صَدَقَ أَبُو هُرَيْرَةَ ، فَضَرَبَ ابْنُ عُمَرَ بِالْحَصَى الَّذِي كَانَ فِي يَدِهِ الأَرْضَ ثُمَّ قَالَ : لَقَدْ فَرَّطْنَا فِي قَرَارِيطَ كَثِيرَةٍ ) .

والقيراط مقدار كبير من الأجر مثَّله النبي صلى الله عليه وسلم بجبل أحد .

والقيراط الذي يحصل بالصلاة ، هل يحصل بالصلاة فقط أم لا بد أن يخرج مع الجنازة من بيتها ؟

قال الحافظ ابن حجر : " وفي رواية خباب عند مسلم : ( من خرج مع جنازة من بيتها ) ولأحمد في حديث أبي سعيد الخدري : ( فمشى معها من أهلها ) ومقتضاه أن القيراط يختص بمن حضر من أول الأمر إلى انقضاء الصلاة ، وبذلك صرح المحب الطبري وغيره . والذي يظهر لي : أن القيراط يحصل أيضا لمن صلى فقط ، لأن كل ما قبل الصلاة وسيلة إليها ، لكن يكون قيراط من صلى فقط دون قيراط من شيّع مثلا وصلى ، ورواية مسلم عن أبي هريرة بلفظ : ( أصغرهما مثل أحد ) يدل على أن القراريط تتفاوت " انتهى من "فتح الباري" (3/ 234) .

ثانياً :

وأما من تبعها دون أن يصلي عليها أو يشهد دفنها ، فلا يدخل في هذا الوعد ، لكن يرجى له أن يحصل له ثواب بحسب نيته .

قال الحافظ ابن حجر رحمه الله : " قال الزين بن المنيّر ما محصله : ... القيراط لا يحصل إلا لمن اتبع وصلى ، أو اتبع وشيّع وحضر الدفن ، لا لمن اتبع مثلا وشيع ثم انصرف بغير صلاة ؛ وذلك لأن الاتباع إنما هو وسيلة لأحد مقصودين : إما الصلاة وإما الدفن ، فإذا تجردت الوسيلة عن المقصد لم يحصل المرتب على المقصود ، وإن كان يرجى أن يحصل لفاعلِ ذلك فضلٌ ما بحسب نيته " انتهى من "فتح الباري" (3/230) .

ثالثاً :

وظاهر الحديث أن القيراط المرتب على الدفن لا يحصل إلا إذا تقدمه الصلاة على الميت .

روى البخاري (47) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ اتَّبَعَ جَنَازَةَ مُسْلِمٍ إِيمَانًا وَاحْتِسَابًا وَكَانَ مَعَهُ حَتَّى يُصَلَّى عَلَيْهَا وَيَفْرُغَ مِنْ دَفْنِهَا فَإِنَّه يَرْجِعُ مِنْ الأَجْرِ بِقِيرَاطَيْنِ ) .

قال النووي رحمه الله :

" ومقتضى هذا أن القيراطين إنما يحصلان لمن كان معها في جميع الطريق حتى تدفن ، فإن صلى مثلا وذهب إلى القبر وحده فحضر الدفن لم يحصل له إلا قيراط واحد " انتهى من "فتح الباري" (3/234) .

وقال الشيخ ابن عثيمين رحمه الله في "شرح كتاب الجنائز من بلوغ المرام" :

" من فوائد الحديث ( يعني حديث أبي هريرة المذكور في أول الجواب ) :

أن القيراطين لا يحصلان إلا لمن شهد الصلاة والدفن ، لقوله صلى الله عليه وسلم : ( ومن شهدها حتى تدفن ) لأنه من المعلوم أن الصلاة سابقة على الدفن .

فإن شهد الدفن دون الصلاة ، مثل أن يمر رجل بأناس في المقبرة يدفنون ميتاً فحضر وشاركهم في الدفن ، فالحديث ليس فيه دليل على أنه يحصل له بالدفن وحده قيراط ، إنما يحصل له بالدفن قيراط إذا انضم إلى الصلاة ، ولا يلزم من حصول الأجر بانضمام شيء إلى آخر أن يحصل به منفرداً " انتهى من الشريط السادس ، الوجه الثاني .

والحاصل أن اتباع الجنازة على خمس مراتب :

الأولى : أن يشهدها منذ خروجها من بيتها ، حتى يصلي عليها ويفرغ من دفنها ، وهذه أكمل المراتب ، وفيها قيراطان عظيمان من الأجر .

الثانية : أن يشهدها منذ خروجها من بيتها حتى يصلي عليها ، فله قيراط .

الثالثة : أن يصلي عليها ، وإن لم يخرج معها من بيتها ، فله قيراط على ما اختاره الحافظ ابن حجر ، لكنه دون من شهدها من بيتها .

الرابعة : أن يشهد دفنها فقط دون أن يصلي عليها ، فظاهر الحديث أنه ليس له قيراط ، وإن كان له ثواب في الجملة بقدر عمله .

الخامسة : أن يتبعها مدة ثم ينصرف ، دون أن يشهد الصلاة أو الدفن ، فهذا يرجى له ثواب على قدر نيته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من آداب العطاس : الحمد والتشميت والرد على من شَمَّتَه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب العطاس >
سؤال رقم 67805: من آداب العطاس : الحمد والتشميت والرد على من شَمَّتَه
السؤال:

الكثير من المسلمين بعد أن يعطس وتشمته فيقول : يرحمنا ويرحمكم الله ، أو : هدانا وهداكم الله .
فما صحة تلك الصيغ هل وردت عن النبي صلى الله عليه وسلم ؟ وما هي الصيغ الصحيحة الواردة ؟.

الجواب:

الحمد لله

ورد تحميد العاطس ورده على من شمته بألفاظ مختلفة .

روى البخاري (6224) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلْ : الْحَمْدُ لِلَّهِ ، وَلْيَقُلْ لَهُ أَخُوهُ أَوْ صَاحِبُهُ : يَرْحَمُكَ اللَّهُ ، فَإِذَا قَالَ لَهُ يَرْحَمُكَ اللَّهُ فَلْيَقُلْ : يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ ) .

قال الإمام البخاري في "الأدب المفرد" (ص 249) : "هذا الحديث أثبت ما يُروى في هذا الباب" انتهى .

وروى أبو داود (5033) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلْ : الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ ، وَلْيَقُلْ أَخُوهُ أَوْ صَاحِبُهُ : يَرْحَمُكَ اللَّهُ ، وَيَقُولُ هُوَ : يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ ) . صححه الألباني في صحيح أبي داود .

وروى أبو داود (5031) والترمذي (2740) عَنْ سَالِمِ بْنِ عُبَيْدٍ رضي الله عنه قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلْ : الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ، وَلْيَقُلْ لَهُ مَنْ يَرُدُّ عَلَيْهِ : يَرْحَمُكَ اللَّهُ ، وَلْيَقُلْ : يَغْفِرُ اللَّهُ لَنَا وَلَكُمْ ) . ضعفه الألباني في ضعيف أبي داود .

وصححه في "صحيح الأدب المفرد" (715) موقوفاً على عبد الله بن مسعود رضي الله عنه .

وعن أبي جمرة قال : سمعت ابن عباس يقول إذا شُمِّت : عافانا الله وإياكم من النار ، يرحمكم الله . صححه الألباني في "صحيح الأدب المفرد" (955) .

وروى مالك في الموطأ (1800) عَنْ نَافِعٍ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رضي الله عنهما كَانَ إِذَا عَطَسَ فَقِيلَ لَهُ : يَرْحَمُكَ اللَّهُ ، قَالَ : يَرْحَمُنَا اللَّهُ وَإِيَّاكُمْ ، وَيَغْفِرُ لَنَا وَلَكُمْ .

قال النووي في "شرح مسلم" :

" قَالَ الْقَاضِي : وَاخْتَلَفَ الْعُلَمَاء فِي كَيْفِيَّة الْحَمْد وَالرَّدّ , وَاخْتَلَفَتْ فِيهِ الآثَار , فَقِيلَ : يَقُول : الْحَمْد لِلَّهِ . وَقِيلَ : الْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ . وَقِيلَ : الْحَمْد لِلَّهِ عَلَى كُلّ حَال . وَقَالَ اِبْن جَرِير : هُوَ مُخَيَّر بَيْن هَذَا كُلّه , وَهَذَا هُوَ الصَّحِيح ، وَأَجْمَعُوا عَلَى أَنَّهُ مَأْمُور بِالْحَمْدِ لِلَّهِ .

قَالَ : وَاخْتَلَفُوا فِي رَدّ الْعَاطِس عَلَى الْمُشَمِّت , فَقِيلَ : يَقُول : يَهْدِيكُمْ اللَّه وَيُصْلِح بَالكُمْ , وَقِيلَ : يَقُول : يَغْفِر اللَّه لَنَا وَلَكُمْ , وَقَالَ مَالِك وَالشَّافِعِيّ : يُخَيَّر بَيْن هَذَيْنِ , وَهَذَا هُوَ الصَّوَاب , وَقَدْ صَحَّتْ الأَحَادِيث بِهِمَا " انتهى باختصار .

والحاصل : أن ألفاظ الحمد وردت على أوجه متنوعة :

الْحَمْدُ لِلَّهِ .

الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ .

الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ .

وألفاظ التشميت وردت –أيضاً- على أوجه متنوعة :

يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ .

يَغْفِرُ اللَّهُ لَنَا وَلَكُمْ .

عافانا الله وإياكم من النار ، يرحمكم الله .

يَرْحَمُنَا اللَّهُ وَإِيَّاكُمْ ، وَيَغْفِرُ لَنَا وَلَكُمْ .

وكل هذا صحيح ثابت يختار المسلم منه ما يشاء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث : ( أسروا الخطبة وأَعْلِنُوا النِّكَاحَ ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 67884: حديث : ( أسروا الخطبة وأَعْلِنُوا النِّكَاحَ )
السؤال:

ما مدى صحة الحديث : ( أسروا الخطبة وأَعْلِنُوا النِّكَاحَ ) ؟ أنا أقصد الخطبة فقط ليس العقد . هل يفضل عدم إقامة حفل للخطوبة ؟ أنا أعلم أن إعلان العقد أو النكاح واجب ولكن ماذا عن الخطبة ؟.

الجواب:

الحمد لله

هذا الحديث رواه الديلمي في مسند الفردوس بلفظ : ( أظهروا النكاح وأخفوا الخِطبة ) وهو حديث ضعيف ، ضعفه الألباني رحمه الله في السلسلة الضعيفة (2494) ، وفي ضعيف الجامع الصغير (922) .

لكن الجملة الأولى منه صحت بلفظ : ( أعلنوا ) .

فقد روى أحمد عن عبد الله بن الزبير رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( أعلنوا النكاح ) والحديث حسنه الألباني في إرواء الغليل (1993) .

وإعلان النكاح بمعنى الإشهاد عليه واجب عند جمهور العلماء ، بل هو شرط من شروط صحة النكاح ، لقوله صلى الله عليه وسلم : ( لا نكاح إلا بولي وشاهدي عدل ) رواه البيهقي من حديث عمران وعائشة ، وصححه الألباني في صحيح الجامع (7557) .

وقد استحب بعض العلماء إخفاء الخِطبة خوفاً من الحسدة الذين يسعون للإفساد بينه وبين أهل المخطوبة . كما في "حاشية العدوي على شرح مختصر خليل" (3/167) .

ويشهد لهذا قول النبي صلى الله عليه وسلم : ( استعينوا على إنجاح الحوائج بالكتمان ، فإن كل ذي نعمةٍ محسود ) رواه الطبراني وصححه الألباني في صحيح الجامع (943) .

وهذا ليس خاصاًّ بالخطبة ، بل ينبغي للإنسان أن لا يظهر نعمة الله عليه أمام من يحسده عليها .

وأما إقامة حفل للخطوبة فهو من الأمور التي اعتادها كثير من الناس ، ولا حرج في ذلك إن شاء الله تعالى .

مع مراعاة أنه يجب التقيد بالأحكام الشرعية في هذا الحفل ، فلا يحصل فيه اختلاط بين الرجال والنساء ، أو استعمال الآلات الموسيقية عدا الدف ، فإن النبي صلى الله عليه وسلم رخص في استعماله في الأعراس .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نذرت أن تتصدق بكل حليها وعليها زكاة فما العمل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 67886: نذرت أن تتصدق بكل حليها وعليها زكاة فما العمل؟
السؤال:

امرأة مرضت فنذرت إن شفاها الله أن تتصدق بكل حليها ، وبعد أن شفيت ندمت ! وهي تسأل الآن : هل لهذا النذر من كفارة ؟ وإن كان لابد من الوفاء بهذا النذر ؛ فإنه على هذا الحلي زكاة لمدة ثماني سنوات ؛ فهل تزكي على كل هذه السنوات ؟ ومن الحلي نفسه أم ماذا ؟.

الجواب:

الحمد لله

أولا :

" النذر غير مشروع لنهي النبي صلى الله عليه وسلم عنه ؛ لما روى عبد الله بن عمر رضي الله عنهما قال : نهى النبي صلى الله عليه وسلم عن النذر وقال : ( إنَّهُ لا يَرُدُّ شيئا ، ولكنَّه يُسْتَخْرجُ بهِ منَ البَخيلِ ) متفق عليه ، وهذا لفظ البخاري . فينبغي لكل مسلم ومسلمة أن يبتعد عن النذر ، وأن لا يلزم نفسه بشيء قد يعجز ويشق عليه الوفاء به ، فيقع في الإثم والحرج " "فتاوى اللجنة الدائمة" (23/362) .

ومع كون النذر مكروها في الأصل إلا أن من نذَر نذْر طاعةٍ فإنه يلزمه الوفاء ، لقول النبي صلى الله عليه وسلم : ( مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ ن وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلا يَعْصِهِ ) رواه البخاري (6202) .

ثانيا :

نذْرُ الصدقة بشيء من المال هو من نذر الطاعة الذي يجب الوفاء به .

ومن نذرت أن تتصدق بجميع حليها ، فلها حالتان :

الأولى : أن يكون هذا الحلي هو جميع مالها ، فيجزئها أن تخرج الثلث ، وهذا مذهب أحمد رحمه الله .

ومن أهل العلم من أوجب التصدق بجميع المال ، ومنهم الشافعي رحمه الله .

قال ابن قدامة رحمه الله :

" من نذر أن يتصدق بماله كله أجزأه ثلثه . وبهذا قال الزهري ، ومالك ... وقال أبو حنيفة : يتصدق بالمال الزكوي كله ...

وقال الشافعي : يتصدق بماله كله ؛ لقول النبي صلى الله عليه وسلم : ( من نذر أن يطيع الله فليطعه ) . ولأنه نذر طاعة ، فلزمه الوفاء به كنذر الصلاة والصيام .

ويدل على أنه يكفيه التصدق بالثلث : قول النبي صلى الله عليه وسلم لأبي لبابة حين قال : إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله . فقال : ( يجزئك الثلث ) . صححه الألباني في "تخريج أحاديث مشكاة المصابيح" (3439) .

وعن كعب بن مالك ، قال : قلت : يا رسول الله , إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله . فقال رسول الله صلى الله عليه وسلم : ( أمسك عليك بعض مالك ) متفق عليه . ولأبي داود : ( يجزئ عنك الثلث ) قال الألباني في صحيح أبي داود (3319) : إسناده صحيح " انتهى من "المغني" (11/340) بتصرف يسير .

أي أنه إذا كان المال المعين للنذر يستغرق جميع المال فإن حكمه حكم من نذر الصدقة بجميع ماله ، فيكفيه الصدقة بالثلث .

وقال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (6/188) :

" قَدْ جَاءَتْ السُّنَّةُ فِيمَنْ نَذَرَ الصَّدَقَةَ بِجَمِيعِ مَالِهِ أَنَّهُ يُجْزِيهِ الثُّلُثُ ، لِمَا فِي إخْرَاجِ الْجَمِيعِ مِنْ الضَّرَرِ " انتهى .

ومثله لابن القيم في "إعلام الموقعين" (3/165) .

والراجح ما ذهب إليه الحنابلة ، وبه أفتت اللجنة الدائمة ، حيث سئلت عمن نذر راتبه كله في سبيل الله دائما ، فأجابت : " يكفيك التصدق بثلث الراتب ؛ لأن الذي نذر أن يتصدق بماله كله قال له النبي صلى الله عليه وسلم : ( يُجْزِئُ عَنْكَ الثُّلُثُ ) رواه أبو داود " انتهى من "فتاوى اللجنة الدائمة" (23/225) .

الحالة الثانية : أن يكون لها مال آخر غير الحلي ، فيلزمها الصدقة بحليها كله كما نذرت .

قال ابن قدامة رحمه الله : " وإذا نذر الصدقة بمعيّن من ماله أو بمقدّر ، كألف ، فروي عن أحمد أنه يجوز ثلثه ؛ لأنه مالٌ نَذَرَ الصدقة به ، فأجزأه ثلثه ، كجميع المال . والصحيح في المذهب لزوم الصدقة بجميعه ؛ لأنه منذور ، وهو قربة ، فيلزمه الوفاء به ، كسائر المنذورات ، ولعموم قوله تعالى : ( يُوفُونَ بِالنَّذْرِ ) الإنسان/7 .

وإنما خولف هذا في جميع المال للأثر فيه ، ولما في الصدقة بجميع المال من الضرر اللاحق به ، اللهم إلا أن يكون المنذور هاهنا يستغرق جميع المال ، فيكون كنذر ذلك " "المغني" (11/340) .

ثالثا :

أما زكاة الحلي : فيلزمها أن تخرج الزكاة عن السنوات الثمانية ، سواء قلنا تتصدق بجميع الحلي أو بثلثه – على التفصيل السابق - ؛ لأن الزكاة دين واجب عليها ، ولا علاقة له بالنذر . لكن إن لزمها الصدقة بالحلي كله ، فإنها تخرج الزكاة من مالها الآخر ، وليس لها أن تخرج من الحلي نفسه .

وإن لزمها أن تتصدق بثلث حليها ، جاز لها أن تخرج الزكاة من بقية الحلي – إن اتسع لذلك- ومن مالها الآخر .

الإسلام سؤال وجواب (www.islam-qa.com)


هل له أن يفطر تبعا للسعودية ، وأهل بلده صائمون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 67895: هل له أن يفطر تبعا للسعودية ، وأهل بلده صائمون
السؤال:

عندنا في بلدنا أكملنا رمضان ثلاثين يوما ، أما السعودية فصاموا تسعة وعشرين يوما وفوجئت بصديق لي في يوم الثلاثين أنه أفطر وقال لي : إنه يحرم صيام هذا اليوم لأن الهلال قد ظهر بالمملكة .
السؤال : ما حكم ما فعله صاحبي ؟.

الجواب:

الحمد لله

إذا كان المسلم موجوداً في بلد يعتبر الرؤية الشرعية لإثبات دخول الشهر وخروجه ، فإنه مأمور بموافقتهم في الصيام والإفطار ، وقد سبق بيان ذلك في جواب السؤال رقم (12660).

أما إذا كان المسلم في بلد كافر ، أو في بلد يتلاعبون بدخول الشهر وخروجه حسب أهوائهم ، غير مراعين في ذلك الرؤية الشرعية ، فلا حرج عليه في اتباع من يثق في رؤيتهم وتمسكهم بالأحكام الشرعية .

وانظر جواب السؤال رقم (50522) ففيه بيان ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز لها وضع الكحل عند خروجها من المنزل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 67897: هل يجوز لها وضع الكحل عند خروجها من المنزل ؟
السؤال:

لماذا لا يجوز أن أضع الكحل داخل العين عندما أخرج من المنزل ؟.

الجواب:

الحمد لله

يجب على كل مؤمنة أن تستر زينتها عن الرجال الأجانب ؛ لقوله تعالى : ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور/31 .

والزينة تشمل الكحل والمكياج والحلي ونحو ذلك . وبَعْل المرأة هو زوجها .

وأما قوله تعالى في أول الآية : ( وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا ) فالمراد بما ظهر هنا : الثياب والعباءة والخمار ، أو ما ظهر منها بغير قصد ، بسبب الريح مثلا .

قال ابن كثير رحمه الله : " أي لا يظهرن شيئاً من الزينة للأجانب ، إلا ما لا يمكن إخفاؤه ، قال ابن مسعود : كالرداء والثياب ، يعني على ما كان يتعاطاه نساء العرب من المقنعة التي تجلل ثيابها ، وما يبدو من أسافل الثياب ، فلا حرج عليها فيه ؛ لأن هذا لا يمكنها إخفاؤه ونظيره في زي النساء ما يظهر من إزارها ، وما لا يمكن إخفاؤه " انتهى من "تفسير ابن كثير" (3/274) .

ومن أهل العلم من فسر الزينة الظاهرة بالوجه والكفين ، لكنه قول مرجوح ، فقد دل على وجوب ستر المرأة لوجهها أدلة كثيرة ، تجدينها في جواب السؤال (11774) .

قال العلامة محمد الأمين الشنقيطي رحمه الله : " أظهر القولين المذكورين عندي قول ابن مسعود رضي الله عنه : أن الزينة الظاهرة هي ما لا يستلزم النظر إليها رؤية شيء من بدن المرأة الأجنبية ، وإنما قلنا إن هذا القول هو الأظهر؛ لأنه هو أحوط الأقوال ، وأبعدها عن أسباب الفتنة ، وأطهرها لقلوب الرجال والنساء ، ولا يخفى أن وجه المرأة هو أصل جمالها ، ورؤيته من أعظم أسباب الافتتان بها ؛ كما هو معلوم والجاري على قواعد الشرع الكريم ، هو تمام المحافظة والابتعاد من الوقوع فيما لا ينبغي " انتهى من "أضواء البيان" (6/200) .

والأصل أن تستر المرأة وجهها كله ، لكن أبيح لها أن تكشف عينيها لتتمكن من الرؤية بهما ، بشرط ألا يكون في إبداء العينين فتنة ، لوجود الكحل ، أو اتساع فتحتي نقابها .

ودليل الرخصة في لبس النقاب وكشف العينين : ما رواه البخاري (1838) عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أن النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( لا تَنْتَقِبْ الْمَرْأَةُ الْمُحْرِمَةُ ، وَلا تَلْبَسْ الْقُفَّازَيْنِ ) فدل على هذا على جواز لبس النقاب لغير المحرمة بالحج أو العمرة .

قال أبو عبيد في صفة النقاب عند العرب : هو الذي يبدو منه محجر العين ، وكان اسمه عندهم الوصوصة والبرقع . "فتاوى اللجنة الدائمة" (17/171) .

والحكمة في تحريم إظهار هذه الزينة : هي صيانة المرأة والمحافظة على عفتها وكرامتها ، وسد باب الفتنة بها ، وقطع الطمع في إغوائها أو الغواية بها ، فإن أصحاب القلوب المريضة يطمعون فيمن تظهر زينتها ، ويَنْكَفُّوُنَ – أي يبتعدون - عن صاحبة الحياء والستر.

وقد جاءت الشريعة بسد الأبواب المفضية إلى افتتان الرجال بالنساء أو العكس ، فأمرت بغض البصر ، وحرمت التبرج والاختلاط والخلوة بالنساء ، وحظرت على المرأة أن تخرج متعطرة ، أو تسافر بلا محرم ، وهذا من كمال الشريعة وتمامها ، فإن الرجل مفطور على التعلق بالمرأة والتأثر بها ، ولو لم تسد هذه الأبواب لوقعت الفتنة ، وعم الفساد ، كما هو مشاهد في المجتمعات المتحللة من ضوابط الشرع وأحكامه .

جاء في فتاوى اللجنة الدائمة (17/128) ما نصه : " كثير من النساء في مصر يضعن الكحل في أعينهن ، إذا قلت لهن : إنها إذا وضعت للزينة حرام ، يقلن لي : إنها سنة . هل هذا صحيح ؟

ج : استعمال الكحل مشروع ، لكن لا يجوز للمرأة أن تبدي شيئا من زينتها ، سواء الكحل أو غيره لغير زوجها ومحارمها ، لقوله تعالى : ( وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ...) " انتهى .

والحاصل أن المرأة لا يجوز لها أن تبدو بالكحل أمام الرجال الأجانب ، لأنه من الزينة المأمور بسترها ، فإن كان خروجها من منزل إلى منزل ، بحيث لا يراها أجنبي ، فلا حرج عليها في وضع الكحل حينئذ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحد المسموح به في تأخير الصلوات بالنسبة للمرأة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 67911: الحد المسموح به في تأخير الصلوات بالنسبة للمرأة
السؤال:

هل تعتبر المرأة المسلمة التي تصلي في البيت مذنبة أو آثمة إذا صلت صلاة الظهر قبل أذان العصر بنصف أو ربع ساعة أو إذا صلت صلاة العصر قبل أذان المغرب بنصف أو ربع ساعة أو أيضا إذا صلت صلاة العشاء قبل أذان الفجر بنصف ساعة . وإذا كانت الإجابة أنه لا يجوز ذلك فما هي أقصى الحدود المسموح بها لتأخير الصلاة دون أن يكون هناك ذنب أو إثم ؟.

الجواب:

الحمد لله

لا يجوز تأخير الصلاة عن وقتها ، لقوله تعالى : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا ) النساء/103 ، وقوله : ( فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا ) مريم/59 .

وقد بَيَّنَ الشرعُ مواقيت الصلاة ، كما في الحديث الذي رواه مسلم (612) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( وَقْتُ الظُّهْرِ مَا لَمْ يَحْضُرْ الْعَصْرُ ، وَوَقْتُ الْعَصْرِ مَا لَمْ تَصْفَرَّ الشَّمْسُ ، وَوَقْتُ الْمَغْرِبِ مَا لَمْ يَسْقُطْ ثَوْرُ الشَّفَقِ ، وَوَقْتُ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ ، وَوَقْتُ الْفَجْرِ مَا لَمْ تَطْلُعْ الشَّمْسُ ) .

وقد سبق في جواب السؤال (9940) بيان مواقيت الصلوات الخمس على التفصيل .

ونكتفي هنا بذكر آخر وقت كل صلاة .

فآخر وقت صلاة الظهر دخول وقت صلاة العصر .

وآخر وقت صلاة العصر اصفرار الشمس ، ويمتد وقتها في حق المضطر كالمريض ونحوه إلى أن تغرب الشمس .

وآخر وقت صلاة المغرب مغيب الشفق الأحمر من السماء ، وهو أول وقت صلاة العشاء .

وآخر وقت صلاة العشاء نصف الليل ، ولا يمتد إلى طلوع الفجر .

وآخر وقت صلاة الفجر طلوع الشمس .

فيجوز أداء الصلاة في أي وقت من وقتها ، سواء من أوله أو وسطه أو آخره ، ولا يجوز تأخير أي صلاة من هذه الصلوات عن آخر وقتها بلا عذر قهري كالنوم والنسيان .

وبناء على ذلك فصلاتك الظهر قبل دخول وقت العصر بنصف ساعة أو بربع ساعة ، صحيحة ، ولا حرج عليك في ذلك .

وأما صلاة العصر فيلزمك أداؤها قبل اصفرار الشمس ، وتحديد هذا بالساعات يختلف من فصل لآخر ، والظاهر أن قبل المغرب بربع ساعة ونحوها تكون الشمس قد اصفرت ، فيكون قد خرج وقت صلاة العصر .

ولا يجوز لك أن تؤخري العشاء إلى ما قبل الفجر بنصف ساعة ؛ لأن وقت العشاء إلى نصف الليل كما سبق في الحديث ، وإذا أردتِ حساب نصف الليل فاحسبي الوقت من مغيب الشمس إلى طلوع الفجر ، فنصف ما بينهما هو آخر وقت العشاء ( وهو نصف الليل ) . فلو أن الشمس تغيب الساعة الخامسة ، والفجر يؤذن الساعة الخامسة فمنتصف الليل هو الساعة الحادية عشرة مساءً .

والأفضل التعجيل بأداء الصلاة في أول وقتها ؛ لما روى البخاري (496) ومسلم (122) عن عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ : سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ ؟ قَالَ : الصَّلاةُ عَلَى وَقْتِهَا . قَالَ : ثُمَّ أَيٌّ ؟ قَالَ : ثُمَّ بِرُّ الْوَالِدَيْنِ . قَالَ : ثُمَّ أَيٌّ ؟ قَالَ : الْجِهَادُ فِي سَبِيلِ اللَّهِ ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل ابن بنت زوجها يعتبر محرماً لها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 67921: هل ابن بنت زوجها يعتبر محرماً لها ؟
السؤال:

هل يجوز لامرأة فوق الستين أن لا تتحجب أمام ابن ابنة زوجها الذي لا يتجاوز الخامسة عشر عاما ؟ والذي هو بمثابة حفيدها وهل يجوز لها مصافحته باليد أو تقبيله مع ملاحظة أن زوجها الذي هو جد هذا الولد متوفى ؟.

الجواب:

الحمد لله

أولاً :

الابن المسئول عنه يعتبر محرماً لهذه المرأة ، فلها أن تصافحه ، وتكشف أمامه ما تكشفه لمحارمها ، ولا يؤثر على ذلك كون جده متوفى .

ووجه كونه من المحارم أنها زوجة جده من جهة أمه . ويحرم على الإنسان تحريما مؤبدا : زوجة أبيه ، وزوجة جده وإن علا ، سواء كان الجد من جهة أبيه أو من جهة أمه ؛ لقوله تعالى : ( وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا ) النساء/22

قال في "زاد المستقنع" : " ويحرم بالعقد زوجة أبيه وكلِّ جد "

قال الشيخ ابن عثيمين رحمه الله في شرحه : " والمراد بالعقد : العقد الصحيح ، فيحرم به زوجة أبيه وإن علا . فكل امرأة تزوجها أبوه وإن طلقها فهي حرام عليه إلى الأبد . وكل امرأة تزوجها جده من قِبَلِ الأب ، أو من قِبَلِ الأم فهي حرام عليه إلى الأبد . الدليل قوله تعالى : ( وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلا مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا ) فلو تزوجها فهو أعظم من الزنا ؛ لأنه قال في الزنا : ( وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا ) وأما هذا فقال : ( إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلا ) فنكاح ذوات المحارم أعظم والعياذ بالله من الزنا ، ولهذا ذهب كثير من أهل العلم إلى أن من زنى بأحد من محارمه ولو لم يكن محصنا فإنه يجب قتله ، وفي هذا حديث في السنن . إذاً يحرم زوجة أبيه وإن علا ، من قِبل الأب أو من قبل الأم ، ولم يشترط الله سبحانه وتعالى لا دخولا ولا غيره ، بل بمجرد العقد الصحيح يثبت هذا الحكم " انتهى من "الشرح الممتع" (5/198) .

وهذا مما لا خلاف فيه بين أهل العلم ، قال ابن قدامة رحمه الله في الكلام على تحريم زوجة الأب : " وسواء في هذا امرأة أبيه ، أو امرأة جده لأبيه ، وجده لأمه ، قرُب أم بعُد . وليس في هذا بين أهل العلم خلاف علمناه ، والحمد لله " انتهى من "المغني" (9/518، 524).

ثانياً :

وأما التقبيل ؛ فلها أن تقبله عند أمن الفتنة ، والأولى أن يكون على الجبهة أو الرأس .

سئل الإمام أحمد رحمه الله : يُقَبِّلُ الرَّجُلُ ذَاتَ مَحْرَمٍ مِنْهُ ؟ فقَالَ : إذَا قَدِمَ مِنْ سَفَرٍ وَلَمْ يَخَفْ عَلَى نَفْسِهِ . . وَلَكِنْ لا يَفْعَلُهُ عَلَى الْفَمِ أَبَدًا , الْجَبْهَةِ أَوْ الرَّأْسِ .

الآداب الشرعية لابن مفلح (2/266)

وسئل الشيخ ابن عثيمين رحمه الله : عن تقبيل المحارم ، فقال :

" تقبيل المحارم إذا كان لشهوة أو خاف الإنسان على نفسه من ثوران الشهوة فهو حرام بلا شك ، وإذا كان لا يخاف فإن تقبيل الرأس والجبهة لا بأس به ، وأما تقبيل الخد أو الشفتين فينبغي تجنبه إلا بالنسبة للوالد مع ابنته مثلاً أو للأم مع ابنها ، فإن هذا أمره أسهل ، لأن أبا بكر رضي الله عنه دخل على عائشة رضي الله عنها وهي مريضة فقبلها على خدها ، وقال : كيف أنت يا بنية ؟ " انتهى من "فتاوى علماء البلد الحرام" (ص 691) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحب الأناشيد الإسلامية وتأخذ كثيرا من وقتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 67925: تحب الأناشيد الإسلامية وتأخذ كثيرا من وقتها
السؤال:

أنا كنت من المستمعين للأغاني بشكل مستمر لدرجة أني كنت أحفظها ، لكن ولله الحمد ومن تسع سنوات ما أسمع لها ، لكن طلعت مشكلة ثانية أني صرت أحب الأناشيد الإسلامية جدا وصارت تأخذ من وقتي شيئا ليس بالقليل فهل هناك من ذنب ؟.

الجواب:

الحمد لله

أولا :

الغناء المصحوب بالمعازف ، أو المشتمل على كلمات الحب والغزل المهيج للشهوات ، لا شك في تحريمه ، لأدلة كثيرة ، تجدينها في جواب السؤال رقم (5000) ، (20406) .

وعليه فنحمد الله تعالى أن وفقك إلى ترك استماع الأغاني ، وصرف قلبك عنها .

ثانيا :

لا حرج في استماع الأناشيد الإسلامية ، المشتملة على الحِكَم ، والمواعظ ، والترغيب في الخير ، والدعوة إلى مكارم الأخلاق ، إذا كانت خالية من المعازف ، وبأصوات لا تثير الفتنة ، ولا تهيج على الحرام ، مع عدم الإكثار منها .

وقد أفت اللجنة الدائمة بفتوى مفصلة في حكم الأناشيد الإسلامية ، وهذا نصها :

" صدقت في حكمك بالتحريم على الأغاني بشكلها الحالي من أجل اشتمالها على كلام بذئ ساقط ، واشتمالها على ما لا خير فيه ، بل على ما فيه لهو وإثارة للهوى والغريزة الجنسية ، وعلى مجون وتكسر يغري سامعه بالشر . وفقنا الله وإياك لما فيه رضاه .

ويجوز لك أن تستعيض عن هذه الأغاني بأناشيد إسلامية فيها من الحكم والمواعظ والعبر ما يثير الحماس والغيرة على الدين ويهز العواطف الإسلامية ، وينفر من الشر ودواعيه ، لتبعث نفس من ينشدها ومن يسمعها إلى طاعة الله وتنفر من معصيته تعالى وتعدي حدوده إلى الاحتماء بحمى شرعه والجهاد في سبيله ، لكن لا يتخذ من ذلك وردا لنفسه يلتزمه ، وعادة يستمر عليها ، بل يكون ذلك في الفينة بعد الفينة عند وجود مناسبات ودواعٍ تدعو إليه كالأعراس والأسفار للجهاد ونحوه ، وعند فتور الهمم لإثارة النفس والنهوض بها إلى فعل الخير ، وعند نزوع النفس إلى الشر وجموحها لردعها عنه وتنفيرها منه .

وخير من ذلك أن يتخذ لنفسه حزبا من القرآن يتلوه ، ووردا من الأذكار النبوية الثابتة فإن ذلك أزكى للنفس وأطهر وأقوى في شرح الصدر وطمأنينة القلب ، قال الله تعالى : ( اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ ) الزمر/23 ، وقال سبحانه : ( الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ ) الرعد/28، 29 .

وقد كان ديدن الصحابة وشأنهم رضي الله عنهم العناية بالكتاب والسنة حفظا ودراسة وعملا ومع ذلك كانت لهم أناشيد وحداء يترنمون به في مثل حفر الخندق وبناء المساجد ، وفي سيرهم إلى الجهاد ونحو ذلك من المناسبات ، دون أن يجعلوه شعارهم ، ويعيروه جل همهم وعنايتهم ، لكنه مما يروحون به عن أنفسهم ويهيجون به مشاعرهم .

أما الطبل ونحوه من آلات الطرب فلا يجوز استعماله مع هذه الأناشيد لأن النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم لم يفعلوا ذلك .

والله الهادي إلى سواء السبيل ، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم " انتهى نقلا عن "فتاوى إسلامية" (4/532) .

ثالثا :

ينبغي أن تكثري من ذكر الله تعالى ، ومن قراءة القرآن ، وأن تجعلي لنفسك وردا يوميا ، للحفظ والمراجعة ، وأن تنشغلي باستماع بعض الدروس العلمية ، والمحاضرات الدعوية ، فهذا خير وسيلة للتقليل من سماع الأناشيد ، واغتنام الوقت فيما هو نافع ومفيد .

وإن مما يؤسف له أن مَن أكثرَ من سماع الأناشيد ، ثقُل عليه قراءة القرآن ، بل وسماعه ، وهذه مضرة لا يستهان بها ، ولو لم يكن من مضرتها إلا حرمان الأجر العظيم ، لكان ذلك رادعا لأهل الإيمان عن التعلق بالأناشيد وإدمان سماعها .

ومعلوم أن ساعة واحدة ، ينشغل فيها المؤمن بقراءة القرآن ، يكتب له فيها آلاف الحسنات ؛ لقول النبي صلى الله عليه وسلم : ( مَنْ قَرَأَ حَرْفًا مِنْ كِتَابِ اللَّهِ فَلَهُ بِهِ حَسَنَةٌ ، وَالْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا ، لا أَقُولُ الم حَرْفٌ ، وَلَكِنْ أَلِفٌ حَرْفٌ ، وَلامٌ حَرْفٌ ، وَمِيمٌ حَرْفٌ ) رواه الترمذي (2910) وصححه الألباني في صحيح الترمذي .

والساعة تكفي لقراءة نحو عشرين صفحة من صفحات المصحف ، فيها ما لا يقل عن تسعة آلاف حرف .

فكيف ينشغل الإنسان بسماع الأناشيد عن سماع كتاب الله تعالى وتلاوته !

فاجتهدي في التقليل من سماع هذه الأناشيد ما أمكن ، حتى تقتصري على سماعها في العرس والعيد ونحوه ، اغتناماً للأوقات ، وتحصيلاً للدرجات . وستجدين عما قريب بإذن الله لذة القراءة ، وأُنس الطاعة ، وحلاوة الإيمان ، مع كلام الرحمن .

نسأل الله أن يوفقنا وإياك لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يدفع الزكاة للعمال والخدم الذين يعملون عنده ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 67926: هل يدفع الزكاة للعمال والخدم الذين يعملون عنده ؟
السؤال:

هل تجوز الزكاة على العمال مثل السائق والخادمة ؟ وكيف يحدد من الأقارب من تصح فيه الزكاة ؟.

الجواب:

الحمد لله

أولاً :

لا حرج في إعطاء الزكاة للعامل أو الخادمة إذا كانوا مستحقين للزكاة ، كما لو كانوا فقراء أو مساكين لا يكفيهم الراتب الذي يأخذونه للنفقة عليهم وعلى أهليهم ، وقد ذكر الله تعالى أهل الزكاة في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِين وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

فإذا كانوا من هذه الأصناف فلا حرج في إعطائهم من الزكاة .

لكن يجب التنبه إلى أنه لا يجوز أن يكون ذلك لمصلحة صاحب العمل ، كما لو كَلَّفهم من العمل بأكثر مما تم التعاقد معهم عليه ، أو منعهم بعض حقوقهم ثم أعطاهم من الزكاة ليتنازلوا عن حقوقهم ونحو ذلك .

وقد سئل الشيخ ابن عثيمين رحمه الله : إذا كان لدى التاجر عمال في المحل ، أو في المؤسسة براتب قدره ستمائة ريال لكل واحد ، فهل يجوز للتاجر أن يعطيهم زكاة ماله ؟

فأجاب :

" نعم ، يجوز أن يعطيهم إذا كانوا من أهل الزكاة ، مثل أن يكون لديهم عوائل وراتبهم لا يكفيهم ، أو عليهم ديون وراتبهم لا تُقضى به الديون ، وما أشبه ذلك ، المهم إذا كانوا من أهل الزكاة فلا حرج أن يعطيهم وإن كانوا عمالاً ، أو خدماً عنده " انتهى .

"فتاوى الزكاة" (ص 350) .

وسئل الشيخ الدكتور عبد الكريم بن عبد الله الخضير : يوجد عندي خدم من المسلمين ، فهل يجوز أن أدفع لهم من زكاة مالي ؟

فأجاب :

" إذا أعطي العامل أجرته كاملة وبقيت حاجته ، بمعنى أن راتبه لا يكفيه ، فإنه لا مانع شرعاً من دفع الزكاة له ؛ حتى يستوفي ما يحتاجه ، شريطة أن لا يكون دفع الزكاة له من أجل مصلحة العمل " انتهى .

ثانياً :

أما الأقارب الذين يصح دفع الزكاة إليهم ، فقد سبق بيان ذلك في جواب السؤال (21801) ، (21810) .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يجوز للإنسان أن يصلي قاعدا في الفريضة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 67934: متى يجوز للإنسان أن يصلي قاعدا في الفريضة ؟
السؤال:

هل يشترط لرخصة الجلوس أثناء الصلاة عدم القدرة التامة على القيام أو العجز التام عن القيام ؟ أم يجوز أيضا الرخصة لصاحب المقدرة على القيام لكن مع احتمالية أن يتبعها أذى ؟ وما هو حدود العجز المرخص معه الجلوس أثناء الصلاة وعدم القيام دون أن يترتب على ذلك ذنب أو إثم أو عقاب ؟.

الجواب:

الحمد لله

أولا :

القيام في صلاة الفرض ركن لابد منه ، ولا يجوز لأحد أن يصلي قاعدا إلا عند عجزه عن القيام ، أو في حال كون القيام يشق عليه مشقة شديدة ، أو كان به مرض يخاف زيادته لو صلى قائما .

فيدخل فيما ذكرنا : المُقْعَد الذي لا يستطيع القيام مطلقا ، وكبير السن الذي يشق عليه القيام ، والمريض الذي يضره القيام بزيادة المرض أو تأخر الشفاء .

والأصل في ذلك ما رواه البخاري (1050) عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَتْ بِي بَوَاسِيرُ ، فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاةِ ، فَقَالَ : ( صَلِّ قَائِمًا ، فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا ، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ ) .

قال ابن قدامة رحمه الله : " قال : ( والمريض إذا كان القيام يزيد في مرضه صلى قاعدا ) أجمع أهل العلم على أن من لا يطيق القيام له أن يصلي جالسا . وقد قال النبي صلى الله عليه وسلم لعمران بن حصين : ( صل قائما ، فإن لم تستطع فقاعدا ، فإن لم تستطع فعلى جنب ) . رواه البخاري وأبو داود والنسائي وزاد : ( فإن لم تستطع فمستلقيا ، لا يكلف الله نفسا إلا وسعها ) . وروى أنس رضي الله عنه قال : سقط رسول الله صلى الله عليه وسلم عن فرس فخُدِش أو جُحش شقه الأيمن فدخلنا عليه نعوده ، فحضرت الصلاة فصلى قاعدا ، وصلينا خلفه قعودا . متفق عليه .

وإن أمكنه القيام إلا أنه يخشى زيادة مرضه به ، أو تباطؤ برئه (أي شفائه) ، أو يشق عليه مشقة شديدة ، فله أن يصلي قاعدا . ونحو هذا قال مالك وإسحاق . وقال ميمون بن مهران : إذا لم يستطع أن يقوم لدُنياه , فليصل جالسا . وحكي عن أحمد نحو ذلك "

أي من كان يستطيع القيام لمصالحه الدنيوية ، فيلزمه أن يصلي قائما ولا يجوز له القعود .

ثم قال ابن قدامة رحمه الله : " ولنا قول الله تعالى : ( وما جعل عليكم في الدين من حرج ) . وتكليف القيام في هذه الحال حرج ؛ ولأن النبي صلى الله عليه وسلم صلى جالسا لما جُحِش (أي جُرح) شقه الأيمن ، والظاهر أنه لم يكن يعجز عن القيام بالكلية ، لكن لما شق عليه القيام سقط عنه ، فكذلك تسقط عن غيره ... وإن قدر على القيام ، بأن يتكئ على عصى ، أو يستند إلى حائط ، أو يعتمد على أحد جانبيه : لزمه ؛ لأنه قادر على القيام من غير ضرر ، فلزمه ، كما لو قدر بغير هذه الأشياء " انتهى من "المغني" (1/443) .

وقال النووي رحمه الله : " أجمعت الأمة على أن من عجز عن القيام في الفريضة صلاها قاعدا ولا إعادة عليه , قال أصحابنا : ولا ينقص ثوابه عن ثوابه في حال القيام , لأنه معذور , وقد ثبت في صحيح البخاري أن رسول الله صلى الله عليه وسلم قال : ( إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما ) . قال أصحابنا : ولا يشترط في العجز أن لا يتأتّى القيام ، ولا يكفي أدنى مشقة ، بل المعتبر المشقة الظاهرة ، فإذا خاف مشقة شديدة أو زيادة مرض أو نحو ذلك أو خاف راكب السفينة الغرق أو دوران الرأس صلى قاعدا ولا إعادة " انتهى من "المجموع" (4/201) .

وبين الشيخ ابن عثيمين رحمه الله ضابط المشقة التي تبيح ترك القيام في الفرض ، وصفة الجلوس ، فقال : " الضابط للمشقة : ما زال به الخشوع ؛ والخشوع هو : حضور القلب والطمأنينة ، فإذا كان إذا قام قلق قلقا عظيما ولم يطمئن ، وتجده يتمنى أن يصل إلى آخر الفاتحة ليركع من شدة تحمله ، فهذا قد شق عليه القيام فيصلي قاعدا .

ومثل ذلك الخائف فإنه لا يستطيع أن يصلي قائما ، كما لو كان يصلي خلف جدار وحوله عدو يرقبه ، فإن قام تبين من وراء الجدار ، وإن جلس اختفى بالجدار عن عدوه ، فهنا نقول له : صل جالسا .

ويدل لهذا قوله تعالى : ( فإن خفتم فرجالا أو ركبانا ) البقرة/ 239 ، فأسقط الله عن الخائف الركوع والسجود والقعود ، فكذلك القيام إذا كان خائفا .

ولكن ؛ كيف يجلس ؟

يجلس متربعا على أليتيه ، يكف ساقيه إلى فخذيه ويسمى هذا الجلوس تربعا ؛ لأن الساق والفخذ في اليمنى ، والساق والفخذ في اليسرى كلها ظاهرة ، لأن الافتراش تختفي فيه الساق في الفخذ ، وأما التربع فتظهر كل الأعضاء الأربعة .

وهل التربع واجب ؟

لا ، التربع سنة ، فلو صلى مفترشا ، فلا بأس ، ولو صلى محتبيا فلا بأس ؛ لعموم قول النبي صلى الله عليه وسلم : ( فإن لم تستطع فقاعدا ) ولم يبين كيفية قعوده . فإذا قال إنسان : هل هناك دليل على أنه يصلي متربعا ؟

فالجواب : نعم ؛ قالت عائشة : ( رأيت النبي صلى الله عليه وسلم يصلي متربعا ) ، ولأن التربع في الغالب أكثر طمأنينة وارتياحا من الافتراش ، ومن المعلوم أن القيام يحتاج إلى قراءة طويلة أطول من قول : ( رب اغفر لي وارحمني ) فلذلك كان التربع فيه أولى ؛ ولأجل فائدة أخرى وهي التفريق بين قعود القيام والقعود الذي في محله ، لأننا لو قلنا يفترش في حال القيام لم يكن هناك فرق بين الجلوس في محله وبين الجلوس البدلي الذي يكون بدل القيام .

وإذا كان في حال الركوع قال بعضهم : إنه يكون مفترشا ، والصحيح : أنه يكون متربعا ؛ لأن الراكع قائم قد نصب ساقيه وفخذيه ، وليس فيه إلا انحناء الظهر فنقول : هذا المتربع يبقى متربعا ويركع وهو متربع ، وهذا هو الصحيح في هذه المسألة " انتهى من "الشرح الممتع" (4/461) .

ثانيا :

أما صلاة النافلة ، فيجوز القعود فيها من غير عذر ، إجماعا ، لكن أجر القاعد حينئذ على النصف من أجر القائم ؛ لما روى مسلم (1214) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رضي الله عنه قَالَ : حُدِّثْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( صَلاةُ الرَّجُلِ قَاعِدًا نِصْفُ الصَّلاةِ . قَالَ : فَأَتَيْتُهُ ، فَوَجَدْتُهُ يُصَلِّي جَالِسًا ، فَوَضَعْتُ يَدِي عَلَى رَأْسِهِ ، فَقَالَ : مَا لَكَ يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو ؟! قُلْتُ : حُدِّثْتُ يَا رَسُولَ اللَّهِ أَنَّكَ قُلْتَ : صَلاةُ الرَّجُلِ قَاعِدًا عَلَى نِصْفِ الصَّلاةِ ، وَأَنْتَ تُصَلِّي قَاعِدًا ! قَالَ : أَجَلْ ، وَلَكِنِّي لَسْتُ كَأَحَدٍ مِنْكُمْ ) .

قال النووي رحمه الله في شرح مسلم : " معناه أن صلاة القاعد فيها نصف ثواب القائم ، فيتضمن صحتها ونقصان أجرها . وهذا الحديث محمول على صلاة النفل قاعدا مع القدرة على القيام ، فهذا له نصف ثواب القائم . وأما إذا صلى النفل قاعدا لعجزه عن القيام فلا ينقص ثوابه بل يكون كثوابه قائما . وأما الفرض فإن صلاه قاعدا مع قدرته على القيام لم يصح فلا يكون فيه ثواب بل يأثم به .

قال أصحابنا (الشافعية) : وان استحله كفر وجرت عليه أحكام المرتدين كما لو استحل الزنى والربا أو غيره من المحرمات الشائعة التحريم .

وإن صلى الفرض قاعدا لعجزه عن القيام أو مضطجعا لعجزه عن القيام والقعود ، فثوابه كثوابه قائما ، لم ينقص باتفاق أصحابنا ، فيتعين حمل الحديث في تنصيف الثواب على من صلى النفل قاعدا مع قدرته على القيام . هذا تفصيل مذهبنا وبه قال الجمهور في تفسير هذا الحديث ".

وقال : " وأما قوله صلى الله عليه وسلم : ( لست كأحد منكم ) فهو عند أصحابنا من خصائص النبي صلى الله عليه وسلم ، فجُعلت نافلته قاعدا مع القدرة على القيام كنافلته قائما تشريفا له ، كما خص بأشياء معروفة في كتب أصحابنا وغيرهم ، وقد استقصيتها في أول كتاب تهذيب الأسماء واللغات " انتهى من "شرح صحيح مسلم" (6/14) .

والله أعلم .

وانظر جواب السؤال (50180) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تطلب الطلاق من زوجها الذي لا يحافظ على الصلاة ويقصر في حقوقها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 67940: هل تطلب الطلاق من زوجها الذي لا يحافظ على الصلاة ويقصر في حقوقها ؟
السؤال:

لقد تقدم لخطبتي شاب أقل مني في المستوى التعليمي فلم يحصل إلا على الثانوية ، وأنا جامعية فرفضت ، فادعت أمه أنه معه دبلوم في اللغة الإنجليزية ثم تبين لي بعد ذلك أنه لا يعرف شيئا عن اللغة الإنجليزية ، وقالت إنه موظف وراتبه 4000 ريال وهذا الراتب يكفي لأن جده سيعطيه شقة له على سبيل الهدية ، وتم الزواج فعلا ولكن ظهر لي بعد ذلك أن عليه ديونا للبنوك تخصم من راتبه ، ولا يعطيني في الشهر إلا 100 ريال فقط ، ومنذ ثلاثة أشهر ترك العمل ولم يجد غيره ، ولم ننتقل إلى الشقة التي أعطاها له جده مع أنه مضى من الوقت الآن سنة وأربعة أشهر على زواجنا . لأنه لا يستطيع أن ينفق علي ، بل نقيم مع أهله . وهو مع ذلك متهاون في الصلاة ، لا يصلي إلا إذا طلبت منه ذلك ، وهو أيضا بدين جدا مما يمنعني من الحصول على اللذة معه ، ولا يهتم بنظافته الشخصية ، حتى بدأت أنفر منه .

الجواب:

الحمد لله

الزواج آية من آيات الله ، ونعمة من نعمه ، يجد فيها الزوجان السكن والأنس ، والمودة والرحمة ، مع العفة والإحصان ، وإنجاب الذرية الصالحة التي تعمر الأرض وفق منهج الله . كما قال سبحانه : ( وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ ) الروم/21 .

وهذه مقاصد الزواج التي شرع من أجلها ، فإذا لم تتحقق هذه المقاصد ، كان الطلاق سبيلا مشروعا ، يمهّد للانتقال لحياة زوجية أخرى ، تتحقق فيها أهداف النكاح ومقاصده .

وما ذكرتِه من الأسباب ، يبيح لك سؤال الطلاق ؛ وقد روى الترمذي (1187) أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أَيُّمَا امْرَأَةٍ سَأَلَتْ زَوْجَهَا طَلاقًا مِنْ غَيْرِ بَأْسٍ فَحَرَامٌ عَلَيْهَا رَائِحَةُ الْجَنَّةِ ) . والحديث صححه الألباني في صحيح الترمذي.

فقوله : "من غير بأس" أي : من غير شدة تلجئها إلى سؤال المفارقة .

قال الشيخ ابن باز رحمه الله : " فالواجب على المرأة أن تعاشر بالمعروف ، وأن تسمع وتطيع لزوجها بالمعروف ، وألا تطلب الطلاق إلا من علة ، فإذا كان هناك علة ، فلا بأس ، مثل أن يكون بخيلا لا يؤدي حقها ، أو كان كثير المعاصي ، كالسُّكر ونحو ذلك ، أو كان يسهر كثيرا ويعضلها ، أو ما أشبه ذلك من الأسباب فهذا عذر معتبر " انتهى ، نقلا عن "فتاوى الطلاق" ص 264 .

وهذه الأسباب التي ذكرت وإن كانت تبيح لك سؤال الطلاق ، إلا أنه ينبغي أن تفكري في هذا الأمر تفكيرا كثيرا قبل الإقدام عليه ، مراعية عدة أمور :

الأول : الأمل في صلاح حاله ، لاسيما إذا انتقلتما إلى شقة خاصة ، ولعله بتشجيعك يلتزم بصلاته ، ويفتح الله عليه برزق حسن ، ويسعى لإرضائك والتخلص مما يؤذيك ، ويكون لك أجر الصبر والإحسان إليه ، وإعانته على تغيير حاله . فراجعي نفسك ، وتدبري في حال زوجك ، فإن رجوت منه صلاحا وتغيرا ، فاصبري واحتسبي ، واعلمي أن الصبر عاقبته الفرج والظفر ، وكم من امرأة صبرت على زوجها وسوء خلقه ، ثم غير الله حاله ، وصار من أحسن الأزواج ، لا ينسى صبرها ومعروفها وإحسانها ، وقد قال الله تعالى : ( ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ ) فصلت/34، 35 .

والمرأة لها دور عظيم يمكن أن تقوم به في مجال إصلاح زوجها ، ودعوته إلى الخير والفلاح ، إذا أوتيت الحكمة والرفق والأسلوب الحسن . وينبغي أن يتجه الإصلاح أولا إلى الدين ، قبل الجسم والمادة ، فإنه إن صلح دينه جاءه التوفيق والتسديد في أموره كلها بإذن الله وفضله .

الثاني : أن تنظري في أمرك فيما لو وقع الطلاق ، وكيف سيكون حالك ، وهذا أمر لا يُحكم عليه في وجود الغضب أو النفور من الزوج ، بل يحتاج إلى روية ونظر وتأمل ، والعاقلة قد ترضى بالحياة المنغّصة مع زوج فيه خير وشر ، وصلاح وفساد ، وتفضل ذلك على أن تكون مطلقة ، تعاني من الوحدة والقلق والبحث عن الزوج ، في زمان انتشرت فيه العنوسة ، وصعب فيه أمر الزواج من الأبكار ، فضلا عن المطلقات .

وهذا يختلف من امرأة لأخرى ، فربما كانت المطلقة مرغوبة لدينها أو لجمالها أو مالها أو نسبها .

الثالث : ينبغي أن تكثري من اللجوء إلى الله تعالى ، وسؤاله أن يلهمك رشدك ويقيك شر نفسك ، وألا تتخذي قرارا إلا بعد أن تستخيري ربك جل وعلا .

ولمعرفة صلاة الاستخارة ينظر السؤال رقم (11981) ، (2217)

ونسأل الله تعالى أن يوفقك لما فيه الخير والهدى والفلاح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يَخطب في العيد خطبتين أو خطبة واحدة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة العيدين >
سؤال رقم 67942: هل يَخطب في العيد خطبتين أو خطبة واحدة ؟
السؤال:

ما القول الراجح في خطبة العيدين ، هل هي خطبة أم خطبتين ؟ وما الدليل على ذلك ؟.

الجواب:

الحمد لله

ذهب جمهور أهل العلم من المذاهب الأربعة وغيرهم إلى أنه يخطب في العيد بخطبتين ، يفصل بينهما بجلوس ، كما يفعل ذلك في خطبة صلاة الجمعة .

جاء في المدونة (1/231) : " وقال مالك : الخطب كلها ، خطبة الإمام في الاستسقاء والعيدين ويوم عرفة والجمعة ، يجلس فيما بينها ، يفصل فيما بين الخطبتين بالجلوس " انتهى .

وقال الشافعي رحمه الله في "الأم" (1/272) : "عن عبيد الله بن عبد الله بن عتبة قال : السنة أن يخطب الإمام في العيدين خطبتين يفصل بينهما بجلوس ( قال الشافعي ) : وكذلك خطبة الاستسقاء وخطبة الكسوف ، وخطبة الحج ، وكل خطبة جماعة " انتهى .

وينظر : "بدائع الصنائع" (1/276) ، "المغني" (2/121) .

قال الشوكاني رحمه الله معلقا على الأثر السابق : " والحديث الثاني يرجحه القياس على الجمعة . وعبيد الله بن عبد الله تابعي كما عرفت ، فلا يكون قوله : "من السنة" دليلا على أنها سنة النبي صلى الله عليه وآله وسلم كما تقرر في الأصول . وقد ورد في الجلوس بين خطبتي العيد حديث مرفوع رواه ابن ماجه ، وفي إسناده إسماعيل بن مسلم ، وهو ضعيف " انتهى من "نيل الأوطار" (3/323) .

وحديث ابن ماجة (1279) هو ما رواه عَنْ جَابِرٍ رضي الله عنه قَالَ : ( خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ فِطْرٍ أَوْ أَضْحَى ، فَخَطَبَ قَائِمًا ، ثُمَّ قَعَدَ قَعْدَةً ، ثُمَّ قَامَ ) والحديث أورده الألباني في ضعيف ابن ماجه ، وقال عنه : منكر .

قال في "عون المعبود" (4/4) : " قال النووي في الخلاصة : وما روي عن ابن مسعود أنه قال : السنة أن يخطب في العيد خطبتين يفصل بينهما بجلوس ، ضعيفٌ غير متصل ، ولم يثبت في تكرير الخطبة شيء ، والمعتمد فيه القياس على الجمعة " انتهى .

فتحصّل من ذلك أن مستند الخطبتين :

1- حديث ابن ماجة ، وأثر ابن مسعود رضي الله عنه ، وكلاهما ضعيف كما سبق .

2- أثر عبيد الله بن عبد الله بن عتبة ، وهو تابعي .

3- القياس على الجمعة .

4- وذكر الشيخ ابن عثيمين رحمه الله أمراً رابعاً قد يُحتج به ، قال رحمه الله : " وقوله : " خطبتين " هذا ما مشى عليه الفقهاء رحمهم الله أن خطبة العيد اثنتان ؛ لأنه ورد هذا في حديث أخرجه ابن ماجه بإسناد فيه نظر ، ظاهره أنه كان يخطب خطبتين . ومن نظر في السنة المتفق عليها في الصحيحين وغيرهما تبين له أن النبي صلى الله عليه وسلم لم يخطب إلا خطبة واحدة ، لكنه بعد أن أنهى الخطبة الأولى توجه إلى النساء ووعظهن ، فإن جعلنا هذا أصلا في مشروعية الخطبتين فمحتمل ، مع أنه بعيد ؛ لأنه إنما نزل إلى النساء وخطبهن لعدم وصول الخطبة إليهن ، وهذا احتمال . ويحتمل أن يكون الكلام وصلهن ولكن أراد أن يخصهن بخصيصة ، ولهذا ذكرهن ووعظهن بأشياء خاصة بهن " انتهى من "الشرح الممتع" (5/191) .

وقد سئلت "اللجنة الدائمة" ما نصه : " هل في خطبة العيدين جلوس بين الخطبتين ؟

فأجابت :

" خطبتا العيدين سنة وهي بعد صلاة العيد ، وذلك لما روي النسائي وابن ماجه وأبو داود عن عطاء عن عبد الله بن السائب رضي الله عنهما قال : شهدت مع النبي صلى الله عليه وسلم العيد فلما قضى الصلاة قال : ( إنا نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب فليذهب ) . قال الشوكاني رحمه الله في النيل : " قال المصنف رحمه الله تعالى : وفيه بيان أن الخطبة سنة ، إذ لو وجبت وجب الجلوس لها " اهـ .

ويشرع لمن خطب خطبتين في العيد أن يفصل بينهما بجلوس خفيف قياساً على خطبتي الجمعة ، ولما روي الشافعي رحمه الله عن عبيد بن عبد الله بن عتبة رضي الله عنه قال : السنة أن يخطب الإمام في العيدين خطبتين يفصل بينهما بجلوس.

وذهب بعض أهل العلم إلى أنه ليس لصلاة العيد إلا خطبة واحدة ؛ لأن الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ليس فيها إلا خطبة واحدة ، والله أعلم " انتهى نقلا عن "فتاوى إسلامية" (1/425) .

وسئل فضيلة الشيخ ابن عثيمين رحمه الله : هل يخطب الإمام في العيد خطبة واحدة أو خطبتين ؟

فأجاب :

" المشهور عند الفقهاء رحمهم الله أن خطبة العيد اثنتان ، لحديث ضعيف ورد في هذا ، لكن في الحديث المتفق على صحته أن النبي صلى الله عليه وعلى آله وسلم لم يخطب إلا خطبة واحدة ، وأرجو أن الأمر في هذا واسع " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين" (16/246) .

وقال أيضاً (16/248) :

" السنة أن تكون للعيد خطبة واحدة ، وإن جعلها خطبتين فلا حرج ؛ لأنه قد روي ذلك عن النبي صلى الله عليه وسلم ، ولكن لا ينبغي أن يهمل عظة النساء الخاصة بهن . لأن النبي عليه الصلاة والسلام وعظهن .

فإن كان يتكلم من مكبر تسمعه النساء فليخصص آخر الخطبة بموعظة خاصة للنساء ، وإن كان لا يخطب بمكبر وكان النساء لا يسمعن فإنه يذهب إليهن ، ومعه رجل أو رجلان يتكلم معهن بما تيسر " انتهى .

وخلاصة الجواب :

أن المسألة من مسائل الاجتهاد ، والأمر في هذا واسع ، وليس في السنة النبوية نص فاصل في المسألة ، وإن كان ظاهرها أنها خطبة واحدة ، فيفعل الإمام ما يراه أقرب إلى السنة في نظره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قصة سحر النبي صلى الله عليه وسلم ومعناها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 68814: قصة سحر النبي صلى الله عليه وسلم ومعناها
السؤال:

هل الحديث بخصوص تعرض النبي صلى الله عليه وسلم للسحر صحيح ؟ فقد سمعت الكثير حول الموضوع .

الجواب:

الحمد لله

حديث سحر النبي صلى الله عليه وسلم حديث صحيح ، وقد رواه البخاري ومسلم وغيرهما من أئمة الحديث ، وتلقاه أهل السنَّة بالقبول والرضا ، ولم يُنكره إلا المبتدعة ، وفيما يلي نص الحديث ، وتخريجه ، ومعناه ، ورد العلماء على من أنكره .

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : ( سُحِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى كَانَ يُخَيَّلُ إِلَيْهِ أَنَّهُ يَفْعَلُ الشَّيْءَ وَمَا يَفْعَلُهُ , حَتَّى كَانَ ذَاتَ يَوْمٍ دَعَا , وَدَعَا ثُمَّ قَالَ : أَشَعَرْتِ أَنَّ اللَّهَ أَفْتَانِي فِيمَا فِيهِ شِفَائِي ؟ أَتَانِي رَجُلانِ فَقَعَدَ أَحَدُهُمَا عِنْدَ رَأْسِي وَالآخَرُ عِنْدَ رِجْلَيَّ , فَقَالَ أَحَدُهُمَا لِلآخَرِ : مَا وَجَعُ الرَّجُلِ ؟ قَالَ : مَطْبُوبٌ ؟ قَالَ : وَمَنْ طَبَّهُ ؟ قَالَ : لَبِيدُ بْنُ الأَعْصَمِ . قَالَ : فِيمَا ذَا ؟ قَالَ : فِي مُشُطٍ وَمُشَاقَةٍ وَجُفِّ طَلْعَةٍ ذَكَرٍ . قَالَ فَأَيْنَ هُوَ ؟ قَالَ : فِي بِئْرِ ذَرْوَانَ . فَخَرَجَ إِلَيْهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ رَجَعَ فَقَالَ لِعَائِشَةَ حِينَ رَجَعَ : نَخْلُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ . فَقُلْتُ : اسْتَخْرَجْتَهُ ؟ فَقَالَ : لا , أَمَّا أَنَا فَقَدْ شَفَانِي اللَّهُ , وَخَشِيتُ أَنْ يُثِيرَ ذَلِكَ عَلَى النَّاسِ شَرًّا , ثُمَّ دُفِنَتْ الْبِئْرُ ) رواه البخاري (3268) ومسلم (2189) .

مطبوب : مسحور .

(مُشط) : آلة تسريح الشعر .

(مشاقة) أو (مشاطة) : ما يسقط من الشعر .

(وجف طلع نخلة ذَكَر) : هو الغشاء الذي يكون على الطلع ، ويطلق على الذكر والأنثى , فلهذا قيده بالذَّكَر .

قال الحافظ ابن حجر رحمه الله :

" قال المازري : أنكر المبتدعة هذا الحديث ، وزعموا أنه يحط منصب النبوة ويشكك فيها , قالوا : وكل ما أدَّى إلى ذلك فهو باطل , وزعموا أن تجويز هذا يعدم الثقة بما شرعه من الشرائع إذ يحتمل على هذا أن يخيل إليه أنه يرى جبريل وليس هو ثَمَّ ( هناك ) , وأنه يوحي إليه بشيء ولم يوح إليه بشيء , قال المازري : وهذا كله مردود ؛ لأن الدليل قد قام على صدق النبي صلى الله عليه وسلم فيما يبلغه عن الله تعالى وعلى عصمته في التبليغ , والمعجزات شاهدات بتصديقه , فتجويز ما قام الدليل على خلافه باطل ، وأما ما يتعلق ببعض الأمور الدنيا التي لم يبعث لأجلها ولا كانت الرسالة من أجلها فهو في ذلك عرضة لما يعترض البشر كالأمراض , فغير بعيد أن يخيل إليه في أمر من أمور الدنيا ما لا حقيقة له مع عصمته عن مثل ذلك في أمور الدين .

قال : وقد قال بعض الناس : إن المراد بالحديث أنه كان صلى الله عليه وسلم يخيل إليه أنه وطئ زوجاته ولم يكن وطأهن , وهذا كثيراً ما يقع تخيله للإنسان في المنام فلا يبعد أن يخيل إليه في اليقظة .

قلت – أي : ابن حجر - : وهذا قد ورد صريحاً في رواية ابن عيينة عند البخاري ، ولفظه : ( حتى كان يرى ( أي : يظن ) أنه يأتي النساء ولا يأتيهن ) وفي رواية الحميدي : ( أنه يأتي أهله ولا يأتيهم ) .

قال عياض : فظهر بهذا أن السحر إنما تسلط على جسده وظواهر جوارحه لا على تمييزه ومعتقده ... .

وقال المهلب : صون النبي صلى الله عليه وسلم من الشياطين لا يمنع إرادتهم كيده , ففي الصحيح أن شيطاناً أراد أن يفسد عليه صلاته فأمكنه الله منه , فكذلك السحر ، ما ناله من ضرره لا يدخل نقصا على ما يتعلق بالتبليغ , بل هو من جنس ما كان يناله من ضرر سائر الأمراض من ضعف عن الكلام , أو عجز عن بعض الفعل , أو حدوث تخيل لا يستمر , بل يزول ويبطل الله كيد الشياطين " انتهى .

"فتح الباري" (10/226، 227) باختصار .

وقال ابن القيم رحمه الله :

" هديه صلى الله عليه وسلم في علاج السحر الذي سحرته اليهود به :

قد أنكر هذا طائفة من الناس ، وقالوا : لا يجوز هذا عليه ، وظنُّوه نقصاً وعيباً ، وليس الأمر كما زعموا ، بل هو من جنس ما كان يعتريه من الأسقام والأوجاع ، وهو مرض من الأمراض ، وإصابته به كإصابته بالسم لا فرق بينهما ، وقد ثبت في الصحيحين عن عائشة رضي الله عنها أنها قالت : ( سُحِر رسول الله حتى إن كان ليخيَّل إليه أنه يأتي نساءه ولم يأتهن ، وذلك أشد ما يكون من السحر ) قال القاضي عياض : والسحر مرض من الأمراض ، وعارض من العلل ، يجوز عليه كأنواع الأمراض مما لا يُنكر ، ولا يَقدح في نبوته .

وأما كونه يخيَّل إليه أنه فعل الشيء ولم يفعله : فليس في هذا ما يُدخل عليه داخلة في شيء من صدقه ؛ لقيام الدليل والإجماع على عصمته من هذا ، وإنما هذا فيما يجوز أن يطرأ عليه في أمر دنياه التي لم يُبعث لسببها ، ولا فُضِّل من أجلها ، وهو فيها عُرضة للآفات كسائر البشر ، فغير بعيد أنه يخيَّل إليه مِن أمورها ما لا حقيقة له ثم ينجلي عنه كما كان " انتهى .

"زاد المعاد" (4/124) .

وبعد ، فقد تبيَّن صحة الحديث ، وعدم تنقصه من منصب النبوة ، والله سبحانه وتعالى يعصم نبيَّه صلى الله عليه وسلم قبل السحر وأثناءه وبعده ، ولا يعدو سحره عن كونه متعلقاً بظن النبي صلى الله عليه وسلم أنه يأتي أهله وهو لم يفعل ، وهو في أمرٍ دنيوي بحت ، ولا علاقة لسحره بتبليغ الرسالة البتة ، وفيما سبق من كلام أهل العلم كفاية ، ومن أراد الاستزادة فليرجع إلى "فتح الباري" و "زاد المعاد" .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة بثوب نصف كُم وحاسر الرأس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 68815: الصلاة بثوب نصف كُم وحاسر الرأس
السؤال:

أنا أصلي في قميص نصف كم وحاسر الرأس ، والمصلون في مسجدنا يعترضون على ذلك ، وقد قيل لي : إنه نتيجة للملابس التي أرتديها وعدم اتباعي للسنة ، فإني سأخسر بعض الثواب ، ما هو اللباس اللائق للصلاة حسب سنَّة النبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

أولاً :

أمر الله تعالى المصلي أن يتجمل ويتزين للصلاة فقال : ( يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) الأعراف/31 .

والتزين للصلاة أمرٌ زائد على ستر العورة ، ولذلك أمرت المرأة أن تستر رأسها في الصلاة ، مع أنها يجوز لها كشفها أمام المحارم .

قال شيخ الإسلام ابن تيمية :

" وأما التزين للصلاة فأمرٌ زائد على ستر العورة ، والأصل فيه الكتاب والسنة والإجماع ، أما الكتاب : فقوله سبحانه وتعالى ( خذوا زينتكم عند كل مسجد ) أنزله الله سبحانه لما كان المشركون يطوفون بالبيت عراة ... وكل محل للسجود فهو مسجد ، وهذا يدل على أن السترة للصلاة والطواف أمر مقصوده التزين لعبادة الله ، ولذلك جاء باسم الزينة لا باسم السترة ليبين أن مقصوده أن يتزين العبد لا أن يقتصر على مجرد الاستتار .

وأما السنة : فقول النبي صلى الله عليه وسلم : ( لا يقبل الله الصلاة حائض إلا بخمار ) ... .

وأما الإجماع : فقال أبو بكر بن المنذر : أجمع أهل العلم على أن على المرأة الحرة البالغة أن تخمر ( أي تغطي ) رأسها إذا صلت ، وعلى أنها إذا صلت وجميع رأسها مكشوف أن عليها إعادة الصلاة ، وكذلك حكى غيره الإجماع على اشتراط السترة في الجملة " انتهى .

"شرح العمدة" (4/258، 259) باختصار .

ثانياً :

إذا عُلِم هذا : فإن على المصلي أن يأخذ زينته للصلاة ، وتختلف هذه الزينة من بلاد إلى أخرى بحسب عرفهم ، ومنه ما جاء في السؤال ، وهو الصلاة في ثوب " نصف كُم " و " الصلاة حاسر الرأس " فإذا كان عرف أهل البلاد أن أكمل الزينة هو تغطية الرأس ولبس ثوب " كم طويل " : فإن الدخول في الصلاة على الهيئة الواردة في السؤال : خلاف ما أمر الله تعالى - وإن كانت الصلاة صحيحة - أما إن كان عُرف أهل البلاد في اللباس هو مثل ما جاء في السؤال ، فلا حرج من الدخول في الصلاة على هذه الكيفية .

وينبغي أن يُعلم أن الحكم يختلف أيضاً باختلاف الثوب نفسه ، فقد يكون الثوب ذو الكم القصير جرت العادة في بعض البلاد بلبسه ، والتزين به ، ويذهب به الرجل – مثلاً – إلى العمل ونحو ذلك ، فهذا لا بأس من الصلاة فيه ، وقد يكون هذا الثوب قد جرت العادة بأنه ليس من لباس الزينة ، بل يلبسه الرجل في بيته فقط ، أو عند النوم فقط ، فمثل هذا لا ينبغي الصلاة فيه .

وهذه فتاوى أهل العلم ، وفيها بيان القاعدة السابقة ، وهي أن هذا الحكم تبع للعادة في كل بلد .

1. سئل الشيخ عبد العزيز بن باز رحمه الله : إمام يصلي بالناس وليس على رأسه غطاء فما الحكم في هذا ؟

فأجاب :

" لا حرج في ذلك ؛ لأن الرأس ليس من العورة ، وإنما الواجب أن يصلي بالإزار والرداء ؛ لقول النبي صلى الله عليه وسلم : ( لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء ) لكن إذا أخذ زينته واستكمل لباسه كان ذلك أفضل ؛ لقول الله جل وعلا : ( يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) ، أما إن كان في بلاد ليس من عادتهم تغطية الرأس ، فلا بأس عليه في كشفه " انتهى .

"مجموع فتاوى الشيخ ابن باز" (10/405، 406) .

2. وسئل أيضاً رحمه الله : هل يجوز الصلاة بدون عمامة ؟ وهل يجوز للإمام الذي يصلي بالناس أن يصلي بدون غترة ؟ وهل تجزئ الطاقية ؟

فأجاب :

" الصلاة بغير عمامة لا حرج فيها ؛ لأن الرأس ليس بعورة ، ولا يجب ستره في الصلاة ، سواء كان المصلي إماماً أو منفرداً أو مأموماً ، ولكن إذا لبس العمامة المعتادة كان أفضل ، ولاسيما إذا صلى مع الناس ؛ لقول الله عز وجل : ( يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) وهي من الزينة .

ومعلوم أن المحرمين من الذكور يصلون كاشفي الرؤوس ؛ لكونهم ممنوعين من سترها حال الإحرام ، فعلم بذلك أن كشف الرأس في الصلاة لا حرج فيه " انتهى .

"مجموع فتاوى الشيخ ابن باز" (10/406) .

3. وقال الشيخ ابن عثيمين رحمه الله :

" وقد ورد عن ابن عمر أنه قال لمولاه نافع : " أتخرج إلى الناس حاسر الرأس ؟ قال : لا ، قال : فالله عز وجل أحق أن يستحيى منه " ، وهو يدل على أن الأفضل ستر الرأس ، ولكن إذا طبقنا هذه المسألة على قوله تعالى : ( يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ ) الأعراف/31 ، تبين لنا أن ستر الرأس أفضل في قوم يُعتبر ستر الرأس عندهم من أخذ الزينة ، أما إذا كنَّا في قوم لا يُعتبر ذلك من أخذ الزينة : فإنا لا نقول : إن ستره أفضل ، ولا إن كشفه أفضل ، وقد ثبت عن النبي صلى الله عليه وسلم : " أنه كان يصلي في العمامة " والعمامة ساترة للرأس " انتهى .

"الشرح الممتع" (2/166) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تقبيل العينين إذا سمع اسم النبي صلى الله عليه وسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 68837: حكم تقبيل العينين إذا سمع اسم النبي صلى الله عليه وسلم
السؤال:

بعض الأئمة في بلدي يقولون : إن على المسلم إذا سمع اسم النبي الكريم صلى الله عليه وسلم أن يقبل عينيه ، بينما قال غيرهم : إن ذلك لا معنى له ، ما رأيك في ذلك ؟.

الجواب:

الحمد لله

المشروع للمسلم عند سماع اسم النبي صلى الله عليه وسلم أن يعظمه ويوقره بالصلاة والسلام عليه .

فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( رغِم أنفُ رجلٍ ذُكرتُ عنده فلم يصلِّ عليَّ ) رواه الترمذي (3545) وحسَّنه ، وصححه الألباني في "إرواء الغليل" (6) .

وعن الحسين بن علي بن أبي طالب رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( البخيل الذي من ذكرت عنده فلم يصل عليَّ ) رواه الترمذي (3546) وحسَّنه ، وصححه الألباني في "إرواء الغليل" (5) .

وأما تقبيل العين عند ذكر النبي صلى الله عليه وسلم ، ولعل المراد تقبيل الإبهامين ووضعهما على العين ، فإن ذلك من البدع المحدثة ، وقد قال النبي صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه مسلم (1718) . وقال صلى الله عليه وسلم : ( إِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ ، وَكُلَّ بِدْعَةٍ ضَلالَةٌ ) رواه أبو داود (4607) وصححه الألباني في صحيح أبي داود .

وهذه البدعة من اختراع بعض الطرق الصوفية ، وقد تابعهم عليها بعض المسلمين إحساناً للظن بهم ، وجهلاً بأنها بدعة ضلالة .

والواجب على المسلم أن يجتنب البدع ، ويحذر منها ، وليحرص على اتباع الكتاب والسنة ، من غير زيادة عليهما ولا نقصان ، فإن الله تعالى قد أكمل لنا الدين ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً ) المائدة/3 .

ولم يمت النبي صلى الله عليه وسلم إلا بعد أن بلغ رسالة ربه كاملة ، ولم يترك خيراً إلا أمرنا به ، ودلنا عليه ، ولا شراًّ إلا نهانا عنه وحذرنا منه ، فصلوات ربي وسلامه عليه .

وانظر تفصيلاً نافعا في البدعة وأحوالها في جواب السؤال ( 10843 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزم من يغتسل للتبرد أن يتوضأ للصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 68854: هل يلزم من يغتسل للتبرد أن يتوضأ للصلاة ؟
السؤال:

إذا اغتسل المسلم غسله العادي ولم يتوضأ فهل يجوز له أن يصلي ؟.

الجواب:

الحمد لله

المستحب للمسلم أن يتوضأ قبل غسله ؛ اتباعاً لهدي النبي صلى الله عليه وسلم .

والغسل إذا كان عن حدث أكبر مثل غسل الجنابة والحيض ، وكان المغتسل قد عمَّم بدنه بالماء مع المضمضة والاستنشاق : فإنه يجزئه عن الوضوء ، ولم يكن النبي صلى الله عليه وسلم يتوضأ بعد غسله .

وتجد تفصيل هذا في جواب السؤال رقم ( 5032 ) فلينظر .

أما إن كان الغسل غسل تبرد وتنظف : فلا يجزئه عن الوضوء .

سُئل الشيخ محمد بن صالح العثيمين رحمه الله : هل يجزئ الغسل من الجنابة عن الوضوء ؟

فأجاب :

" إذا كان على الإنسان جنابة واغتسل فإن ذلك يجزئه عن الوضوء ، لقوله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا ) ولا يجب عليه إعادة الوضوء بعد الغسل ، إلا إذا حصل ناقض من نواقض الوضوء ، فأحدث بعد الغسل ، فيجب عليه أن يتوضأ ، وأما إذا لم يحدث فإن غسله من الجنابة يجزئ عن الوضوء سواء توضأ قبل الغسل أم لم يتوضأ ، لكن لابد من ملاحظة المضمضة والاستنشاق، فإنه لابد منهما في الوضوء والغسل " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 11 / السؤال رقم 180 ) .

وسُئل الشيخ محمد بن صالح العثيمين رحمه الله – أيضاً : هل يجزئ الغسل غير المشروع عن الوضوء ؟

فأجاب :

" الغسل غير المشروع لا يجزئ عن الوضوء ؛ لأنه ليس بعبادة " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 11 / السؤال رقم 181 ) .

وسُئل رحمه الله – أيضاً - : هل الاستحمام يكفي عن الوضوء ؟

فأجاب :

" الاستحمام إن كان عن جنابة : فإنه يكفي عن الوضوء ؛ لقوله تعالى : ( وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا ) فإذا كان على الإنسان جنابة وانغمس في بركة أو في نهر أو ما أشبه ذلك ، ونوى بذلك رفع الجنابة وتمضمض واستنشق : فإنه يرتفع الحدث عنه الأصغر والأكبر ؛ لأن الله تعالى لم يوجب عند الجنابة سوى أن نطَّهَّر ، أي : أن نَعُمَّ جميع البدن بالماء غسلاً ، وإن كان الأفضل أن المغتسل من الجنابة يتوضأ أولاً ؛ حيث كان النبي صلى الله عليه وسلم يغسل فرجه بعد أن يغسل كفيه ثم يتوضأ وضوءه للصلاة ، ثم يفيض الماء على رأسه ، فإذا ظن أنه أروى بشرته أفاض عليه ثلاث مرات ، ثم يغسل باقي جسده .

أما إذا كان الاستحمام لتنظيف أو لتبرد : فإنه لا يكفى عن الوضوء ؛ لأن ذلك ليس من العبادة ، وإنما هو من الأمور العادية ، وإن كان الشرع يأمر بالنظافة ، لكن لا على هذا الوجه ، بل النظافة مطلقا في أي شيء يحصل فيه التنظيف .

وعلى كل حال : إذا كان الاستحمام للتبرد أو النظافة : فإنه لا يجزئ عن الوضوء " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 11 / السؤال رقم 182 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تدخل النساء في قوله تعالى (ولا تؤتوا السفهاء أموالكم) ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 69135: هل تدخل النساء في قوله تعالى (ولا تؤتوا السفهاء أموالكم) ؟
السؤال:

قال تعالى : ( ولا تؤتوا السفهاء أمولكم التي جعل الله لكم قياما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا ) النساء/5 . وحسب تفسير ابن كثير فإن " السفهاء " في هذه الآية يقصد بها النساء والأطفال ، وأشعر أن الآية تقول إنه يجب على الأزواج ألا يعطوا المال لزوجاتهم لينفقن أو ألا يعطوا دخلهم لزوجاتهم لينفقن منها لأنهن سفيهات وغير حكيمات ، فهل هذا الفهم صحيح أم أني أخرجت المعنى عن السياق ؟
أرجو أن توضح معنى الآية حيث إني مشغولة بذلك كثيراً .

الجواب:

الحمد لله

ذكر بعض المفسرين في الآية أن " السفهاء" هم النساء ، وهذا القول غير صحيح ، بل المراد بـ "السفيه" كل من لا يحسن التصرف في المال ، ذكراً كان أم أنثى ، فيشمل : المجنون ، والصبي الصغير ، الرجل البالغ - وكذلك المرأة - الذي لا يحسن التصرف في المال ، بل يضيعه وينفقه على ما لا ينفعه .

وقد رد بعض المفسرين القول بأن المراد بذلك النساء ، واستبعدوه لغة وشرعاً .

أما لغة فقالوا : إنه لا يقال في النساء " سفهاء " بل " سفائه " ، و " سفيهات " .

وأما شرعاً فلتواتر النصوص القرآنية والنبوية المبينة لتملك النساء للمال ولتعاملهن بيعاً وشراءً وإجارة ، ولا يزال الأزواج يعطون نساءهم نفقة البيت للقيام على شئونه ، ولما منع أبو سفيان النفقة عن زوجته واشتكت للنبي صلى الله عليه وسلم قال لها النبي صلى الله عليه وسلم : ( خذي ما يكفيك وولدك بالمعروف ) رواه البخاري (2097) ومسلم (1714) .

قال القرطبي :

واختلف العلماء في هؤلاء " السفهاء " من هم فعن سعيد بن جبير قال : هم اليتامى لا تؤتوهم أموالكم ، قال النحاس : وهذا من أحسن ما قيل في الآية ، وروى إسماعيل بن أبي خالد عن أبي مالك قال : هم الأولاد الصغار لا تعطوهم أموالكم فيفسدوها وتبقوا بلا شيء ، وروى سفيان عن حميد الأعرج عن مجاهد قال : هم النساء ، قال النحاس وغيره : وهذا القول لا يصح ، إنما تقول العرب في النساء " سفائه " أو " سفيهات " . . . وقال أبو موسى الأشعري رضي الله عنه : السفهاء هنا كل من يستحق الحجر .

"تفسير القرطبي" (5/28) .

وذكر ابن جرير الطبري رحمه الله أقوال المفسرين في الآية – ومنها القول بأن المراد بذلك النساء – ثم قال :

" والصواب من القول في تأويل ذلك عندنا أن الله جل ثناؤه عم بقوله : ( ولا تؤتوا السفهاء أموالكم ) فلم يخصص سفيها دون سفيه ، فغير جائز لأحد أن يؤتي سفيها ماله صبيا صغيرا كان أو رجلا كبيرا ، ذكرا كان أو أنثى ، والسفيه الذي لا يجوز لوليه أن يؤتيه ماله ، هو المستحق الحجر بتضييعه ماله وفساده وإفساده وسوء تدبيره ذلك . . .

وأما قول من قال : عنى بالسفهاء النساء خاصة ، فإنه جعل اللغة على غير وجهها " انتهى .

"تفسير الطبري" (3/249) .

وقال الشيخ عبد الرحمن السعدي رحمه الله :

" السفهاء ، جمع " سفيه " وهو : من لا يحسن التصرف في المال ، إما لعدم عقله ، كالمجنون والمعتوه ، ونحوهما ، وإما لعدم رشده ، كالصغير وغير الرشيد ، فنهى الله الأولياء أن يُؤتوا هؤلاء أموالهم خشية إفسادها وإتلافها ؛ لأن الله جعل الأموال قياماً لعباده في مصالح دينهم ودنياهم ، وهؤلاء لا يُحسنون القيام عليها وحفظها " انتهى .

"تفسير السعدي" (ص130، 131) .

فتبين بذلك أنه لا حرج على الرجل أن يعطي المال لزوجته لتنفق منه على البيت ، إذا كانت عاقلة رشيدة بحيث تحسن التصرف في المال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم فتح المحلات التجارية في يوم عيدٍ للكفار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 69558: حكم فتح المحلات التجارية في يوم عيدٍ للكفار
السؤال:

هل هناك أي محظور إذا فتح الفرد متجره أيام العيد ؟.

الجواب:

الحمد لله

أولا :

لا حرج على المسلم في فتح متجره أيام أعياد المسلمين ( عيدي الفطر والأضحى ) ، بشرط أن لا يبيع ما يستعين به بعض الناس على معصية الله تعالى .

ثانيا :

أما فتح المتجر في الأيام التي يتخذها غير المسلمين أعيادا ، كيوم الكريسمس ، ونحوه من أعياد اليهود أو البوذيين أو الهندوس ، فلا حرج في ذلك أيضا ، بشرط ألا يبيع لهم ما يستعينون به على معاصيهم ، كالأعلام والرايات ، والصور ، وبطاقات التهنئة ، والفوانيس ، والزهور ، والبيض الملوّن ، وكل ما يستعملونه لإقامة العيد .

وكذلك لا يبيع للمسلمين ما يستعينون به على التشبه بالكفار في أعيادهم .

والأصل في ذلك أن المسلم منهي عن فعل المعصية ، وعن الإعانة عليها ؛ لقوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

قال شيخ الإسلام ابن تيمية رحمه الله : " ولا يبيع المسلم ما يستعين به المسلمون على مشابهتهم في العيد ، من الطعام واللباس ونحو ذلك ؛ لأن في ذلك إعانة على المنكر " انتهى من "اقتضاء الصراط المستقيم" (2/520) .

وقال : " فأما بيع المسلمين لهم [أي للكفار] في أعيادهم ما يستعينون به على عيدهم من الطعام واللباس والريحان ونحو ذلك ، أو إهداء ذلك لهم ، فهذا فيه نوع إعانة على إقامة عيدهم المحرم " .

ونقل عن ابن حبيب المالكي قوله : " ألا ترى أنه لا يحل للمسلمين أن يبيعوا من النصارى شيئا من مصلحة عيدهم ، لا لحما ، ولا إداما ، ولا ثوبا ، ولا يُعارون دابة ، ولا يعاونون على شيء من عيدهم ؛ لأن ذلك من تعظيم شركهم ، ومن عونهم على كفرهم ، وينبغي للسلاطين أن ينهوا المسلمين عن ذلك . وهو قول مالك وغيره ، لم أعلمه اختلف فيه " . "اقتضاء الصراط المستقيم" (2/526) ، "الفتاوى الكبرى" (2/489) ، "أحكام أهل الذمة" (3/1250) .

وقال شيخ الإسلام أيضاً : " فإن كان ما يبتاعونه [يشترونه] يفعلون به نفس المحرم ، مثل صليب أو شعانين أو معمودية أو تبخير أو ذبح لغير الله أو صورة ونحو ذلك ، فهذا لا ريب في تحريمه ، كبيعهم العصير ليتخذوه خمرا ، وبناء الكنيسة لهم .

وأما ما ينتفعون به في أعيادهم للأكل والشرب واللباس ، فأصول أحمد وغيره تقتضي كراهته ، لكن : كراهة تحريم كمذهب مالك أو كراهة تنزيه ؟ والأشبه أنه كراهة تحريم ، كسائر النظائر عنده ، فإنه لا يُجوّز بيع الخبز واللحم والرياحين للفساق الذين يشربون عليها الخمر ، ولأن هذه الإعانة تفضي إلى إظهار الدين [الباطل] وكثرة اجتماع الناس لعيدهم وظهوره ، وهذا أعظم من إعانة شخص معين " . "الاقتضاء" (2/2/552) .

وسئل ابن حجر المكي رحمه الله عن بيع المِسك لكافر يعلم منه أنه يشتريه ليطيّب به صنمه ، وبيع حيوان لكافر يعلم منه أنه يقتله بلا ذبحٍ ليأكله ؟

فأجاب بقوله : " يحرم البيع في الصورتين ، كما شمله قولهم ( يعني العلماء ) : كل ما يَعلم البائع أن المشتري يعصي به يحرم عليه بيعه له . وتطييب الصنم وقتل الحيوان المأكول بغير ذبح معصيتان عظيمتان ولو بالنسبة إليهم ، لأن الأصح أن الكفار مخاطبون بفروع الشريعة كالمسلمين ، فلا تجوز الإعانة عليهما ببيع ما يكون سببا لفعلهما . وكالعلم هنا غلبة الظن , والله أعلم " انتهى من "الفتاوى الفقهية الكبرى" (2/270) .

والحاصل أنه يجوز للمسلم فتح متجره في أيام أعياد الكفار ، بشرطين :

الأول : ألا يبيع لهم ما يستعملونه في المعصية أو يستعينون به على إقامة عيدهم .

والثاني : ألا يبيع للمسلمين ما يستعينون به على التشبه بالكفار في هذه الأعياد .

ولا شك أن هناك سلعا معلومة ، تتخذ لهذه الأعياد ، كالبطاقات والصور والتماثيل والصلبان وبعض الأشجار ، فهذه لا يجوز بيعها ، ولا إدخالها في المحل أصلا .

وما عدا ذلك مما قد يُستعمل في العيد وغيره ، فيجتهد صاحب المتجر ، فلا يبيعه لمن علم من حاله أو غلب على ظنه أنه يستعمله في الحرام أو يستعين به على إقامة العيد ، كالملابس ، والطيب ، والأطعمة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل المسلم الذي لا ينفذ تعاليم الإسلام أسوأ من الملحد ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 69737: هل المسلم الذي لا ينفذ تعاليم الإسلام أسوأ من الملحد ؟!
السؤال:

هل يجوز أن يكون المسلم "غير ممارس تعاليم الدين" ؟
أطرح سؤالي هذا لأن لي صديقة تزوجت من مسلم "لا يمارس تعاليم الدين". ومع أنه يشرب الخمر والمشروبات الروحية ، وتزوج بكافرة ، لكنه لا يأكل لحم الخنزير . انطباعي هو أن النصراني "غير الممارس لدينه" يعتبر مرتدا أو أسوأ من الملحد .

الجواب:

الحمد لله

يجب على المسلم أن يتمسك بتعاليم دينه ، فيفعل الواجبات ، من الصلاة والصيام وبر الوالدين وصلة الأرحام ، وصدق الحديث وغير ذلك مما أوجبه الله تعالى عليه .

وعليه أن يترك المحرمات ، من الزنا والربا وشرب الخمر وعقوق الوالدين ، والكذب ، والخيانة ، وأكل أموال الناس بالباطل ، وغير ذلك من المحرمات .

هذا هو الواجب على كل مسلم ، ومن امتثل لذلك كان قريبا محبوبا من الله تعالى ، موعودا بدخول جنته ، ونيل كرامته .

وأما من ترك الواجبات أو اقترف المحرمات ، فهذا على قسمين :

الأول : أن تصل به معصيته إلى حد الكفر والشرك بالله ، كالاستهزاء بالدين أو سب الله أو سب رسوله أو جحد شيء من أمور الدين المعلومة ، أو استحلال شيء مما حرم الله ، كأن يستحل الخمر أو الزنا أو أكل لحم الخنزير ، فمن فعل ذلك كان مرتداً عن الإسلام ، لكن إن كان ذلك عن جهل وغفلة فإنه يُعلّم وينصح ويذكّر ، ليتوب إلى الله تعالى ، فإن أصر على ذلك بعد تعليمه ، كان مرتدا خارجا عن الإسلام .

الثاني : أن يرتكب بعض الذنوب التي لا تعد كفرا وشركا ، كالزنا وشرب الخمر من غير استحلال لها ، فهذا إن تاب تاب الله عليه وبدّل سيئاته حسنات ، وإن استمر في عصيانه فإن الله تعالى توعده بعذاب أليم يوم القيامة ، وبعقوبات في الدنيا ، كالفقر والمرض والذل والهزيمة ، مع إقامة الحد عليه ، عند ارتكابه بعض الجرائم كشرب الخمر والزنى ، إذا ثبتت عليه الجريمة ، بشروط لا مجال لذكرها هنا .

والواجب على المسلمين تجاه أصحاب المعاصي هو نصحهم ودعوتهم للتوبة ، وتذكيرهم بخطر المعصية وسوء عاقبتها ، مع بغضهم وكراهيتهم لأجل معاصيهم .

فالمطيع والعاصي لا يستويان عند الله تعالى ، ولا عند عباده المؤمنين ، كما قال سبحانه : ( أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ ) ص/28 .

ولكن لما كان العاصي يجمع بين الخير والشر ، والطاعة والمعصية - ورأسُ الخير إيمانُه بالله تعالى - كان من عدل الشريعة ورحمتها أن لا تُهدر حسناته ، ولا تضيع طاعاته ، ولا يُسوى بينه وبين من كفر بالله وألحد وتمرد .

وأما زواج المسلم بالكافرة ، فإنه محرم ، إلا أن تكون الكافرة يهودية أو نصرانية ، فإن الله أباح الزواج منها ، لما في ذلك من احتمال هدايتها وإسلامها ، واتفاقها مع المسلم في مبدأ الإيمان بالله وبالنبوة والرسالة واليوم الآخر ، فزواجها من المسلم ، يدعوها إلى البحث عن الحق ، ويرغبها في ترك ما هي عليه من الكفر بمحمد صلى الله عليه وسلم وبرسالته .

وخلاصة الجواب :

أن المسلم الذي خرج عن دينه بالكلية مساوٍ للملحد ، أو أسوأ منه .

أما المسلم الذي معه أصل التوحيد والإسلام ، ولكنه يفعل كبائر الذنوب ، وقبائح الأعمال فإنه خير بلا شك من الكافر الملحد ـ مع ما فيه من تقصير ونقص ـ وذلك لأن حسنة التوحيد هي أعظم الحسنات على الإطلاق ، وقد أتى بها ، وما يعمله من الذنوب والمعاصي فهو متوعد عليها بالعذاب الأليم في الدنيا والآخرة إن لم يتداركه الله تعالى برحمته ويعفو عنه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مريض بالإيدز هل يتزوج مصابة بالمرض نفسه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 69742: مريض بالإيدز هل يتزوج مصابة بالمرض نفسه ؟
السؤال:

سؤالي يشابه السؤال (11137) حول حكم تزويج المريض بالإيدز ، فأنا في وضع مشابه تقريباً ، حيث إني أرغب في الزواج من امرأة شخص الأطباء حالتها بأن لديها فيروس نقص المناعة البشرية ( HIV ) ، لكن مستويات الفيروس لديها منخفضة جدّاً لدرجة أنها لا يمكن اكتشافها ، والمذكورة قد تزوجت سابقاً ولها طفل في الرابعة من العمر ، وكلاهما لم تصبه عدوى الفيروس ، وفيما يتعلق بالزواج من طرف لديه هذا الفيروس ، فقد فهمت أن بعض العلماء يقولون بالتحريم ، وهناك من يقول بخلاف ذلك ، وقد قلت في إجابتك على السؤال المذكور أعلاه : إنه لا بأس بذلك بشرط أن يعرف الطرفان بالأمر ، وأسأل عن التالي :
1- هل يجوز لها الزواج إذا كانت علاقاتها محمية ؟
2- هل يجوز لها الزواج إذا وافق الاثنان على عدم الجماع ؟
3- هل يجوز أن يتزوجها رجل لإشباع حقوقها الزوجية إرضاء لله ؟.

الجواب:

الحمد لله

قد سبق في جواب السؤال رقم (11137) حكم تزوج من كان به مرض الأيدز ، وقلنا : " إنه لا يزوَّج إلا بعد أن يبيّن أمره ويقول : بي مرض كذا ، فإذا وافقوا على ذلك فبها ونعمت وإلا فلا ؛ لأنه إذا أخفى عليهم أمره فإنه يكون قد خدعهم ، وغشهم فهذه المرأة قد تنقل المرض إلى زوجها أو الزوج لامرأته ولأنجالهم بعد ذلك ، أما إذا رضيت بك ووافقت ورضيت بقدر الله وقضائه فلا بأس بذلك " .

فلا حرج على الأخ السائل أن يتزوج بالصحيحة أو المريضة بشرط تبيين حالتك المرضية ، ويمكنك في حال موافقتهم ورغبتكم بالجماع استعمال الواقي المطاطي .

قال الدكتور عبد الله الحقيل – وهو استشاري ورئيس شعبة الأمراض المعدية في كلية الطب في جامعة الملك سعود - :

" زواج المصاب بالإيدز مشكلة كبيرة ؛ لأن السبب الرئيس في انتقال المرض هو الاتصال الجنسي ، وفي حالة استعمال الواقي المطاطي فهناك نسبة عالية من الحماية ، ولكن يجب على الطرف الآخر سواء الرجل أو المرأة أن يكون على اطلاع تام وجيد بالشيء الذي ينتظره في المستقبل " .

"جريدة الوطن" العدد (522) السنة الثانية ـ الثلاثاء 21 ذي الحجة 1422هـ الموافق 5 مارس 2002م .

والحياة الزوجية ليست جماعاً فقط ، فيمكنك الزواج بتلك المرأة إذا اتفقتما أن لا يكون بينكما جماع ، فحاجة الرجل للمرأة - والعكس - ليست فقط حاجة جنسية ، فهناك الرعاية والحماية والنفقة والأنس والإعانة على الطاعة ، بل قد يكون محبة أحد الطرفين أن يرثه الآخر من دواعي هذا الزواج ، ومثله : الزواج بالصغيرة التي لا تقوى على الجماع ، فإنه نكاح شرعي صحيح وإن لم يكن بينهما جماع ، وعليه : فلا مانع من أن يكون بينكما زواج واتفاق على عدم الجماع .

وقد قال جمهور العلماء بجواز تزوج المسلم في مرض موته إن كان عاقلاً رشيداً ، وأي حاجة للجماع في هذه الحال يتزوج من أجلها ؟! .

سئل شيخ الإسلام ابن تيمية رحمه الله :

في مريض تزوج في مرضه , فهل يصح العقد ؟

الجواب :

" نكاح المريض صحيح , ترث المرأة في قول جماهير علماء المسلمين من الصحابة والتابعين , ولا تستحق إلا مهر المثل , لا تستحق الزيادة على ذلك بالاتفاق " انتهى .

"الفتاوى الكبرى" (3/99) .

وقال أيضاًَ : (5/466) :

" نكاح المريض في مرض الموت صحيح ، وترث المرأة في قول جمهور العلماء من الصحابة والتابعين ولا تستحق إلا مهر المثل لا الزيادة عليه بالاتفاق " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يوفق المسلمون بين العمل للآخرة والعمل للدنيا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية > صحابة الرسول صلى الله عليه وسلم >
الصفحة الرئيسية > الرقائق > فضائل الأعمال >
الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 69747: كيف يوفق المسلمون بين العمل للآخرة والعمل للدنيا ؟
السؤال:

في هذا العالم إذا كرس المسلمون جميع أوقاتهم وأفعالهم لما ينفع في اليوم الآخر ولم ينخرطوا في أي من الأعمال الدنيوية ، فكيف سيساهمون فيما فيه نفع الحضارة والإنسانية مثل التكنولوجيا والعلم والاختراع ؟.

الجواب:

الحمد لله

دين الإسلام هو خاتم الأديان ، وإن مِن أهم خصائص هذا الدين أنه دين ينظم الحياة كلها , فالإسلام دين الدنيا والآخرة , قال الله سبحانه وتعالى : ( قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ ) الأنعام/162 ، وفي دعاء المسلمين في مواضع متفرقة يقولون : ( ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ) ، فهذا دين الله الكامل والشامل والجامع ، جمع بين حق الله وحق العبد ، وبين أمر الدنيا وأمر الآخرة .

وإن ادِّعاء أن الإسلام جاء بالرهبانية ادعاء باطل ، بل الرهبانية في دين النصارى المحرَّف ، وأخذها عنهم بعض مبتدعة المسلمين كالصوفية ، أما أهل السنة والجماعة الذي أخذوا الدين من نبعه الصافي ، وفهموه على وجهه الصحيح فإنهم يعتقدون أن الدنيا معبر إلى الآخرة ، وأن الإنسان لا ينبغي له أن يتعلق بالدنيا على حساب الآخرة ، فهم جعلوا الآخرة هي محط أنظارهم لأنها الحياة الأبدية الخالدة ، فالعمل ينبغي أن يكون من أجلها لا من أجل حياة قصيرة فانية ، وليس معنى هذا أن لا يعملوا في الدنيا ولا يعمروا الأرض ، بل إن المسلمين بلغوا في مجالات العلم النظرية والعملية أعلى المنازل ، وكانت الحضارات تتبع المسلمين في تقدمهم وعلومهم ، ولا تزال بعض الجامعات الغربية العريقة تعترف بهذا وتدرِّس كتاباً للمسلمين في مناهجهم .

قال الفيلسوف الفرنسي " جوستاف لوبون " في كتابه " حضارة العرب " :

هل يتعين أن نذكر أن العرب - والعرب وحدهم - هم الذين هدونا إلى العالم اليوناني والعالم اللاتيني القديم ، وأن الجامعات الأوربية ومنها جامعة باريس عاشت مدة ستمئة عام على ترجمات كتبهم وجرت على أساليبهم في البحث ، وكانت الحضارة الإسلامية من أعجب ما عرف التاريخ " انتهى .

والمسلمون ليسوا كغيرهم ، فإنهم لما كانوا متمسكين بدينهم كانوا سابقين – أيضاً – في الدنيا ، ولما تركوا دينهم وتخلوا عنه صاروا تبعاً لغيرهم وعالة عليهم ، والنصارى لما كانوا متمسكين بدينهم المحرَّف كانوا متخلفين في دنياهم ، ولما قاموا على كنائسهم حرقاً وعلى رهبانهم قتلاً وفصلوا الدين عن الدنيا تقدموا في دنياهم وعلومها ، فالمسلمون يدفعهم دينهم إلى التقدم ، ويتأخرون بتأخرهم عن دينهم ، والنصارى تخلفوا لما تمسكوا بدينهم المحرَّف ، لأنه لا يمكن لدين حرفه العباد أن يؤدي إلى التقدم ، وتقدموا لما تخلوا عنه ، فأي المنهجين يدعو لعمارة الدنيا ويسعى في تقدمه في العلوم وإسعاد الناس في الدنيا والآخرة ؟

والآيات والأحاديث التي تحث المسلم على عمارة الأرض بالزراعة والصناعة كثيرة ، وقد فهم المسلمون ذلك فسارعوا إلى العمل على هذه العمارة دون أن يؤثر ذلك على عبادتهم وطاعتهم ، ودون أن يروا أن بين الدين والدنيا تضادّاً وتنافراً ، والمحذور في هذه العمارة هو أن ينشغل المسلم بها عن واجبات دينه وطاعة ربه .

عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( ما من مسلم يغرس غرساً أو يزرع زرعاً فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة ) رواه البخاري (2195) ومسلم (1553) .

قال الحافظ ابن حجر رحمه الله :

وفي الحديث : فضل الغرس والزرع والحض على عمارة الأرض , ويستنبط منه اتخاذ الضيعة والقيام عليها ، وفيه فساد قول من أنكر ذلك من المتزهدة ، وحُمل ما ورد من التنفير عن ذلك على ما إذا شغل عن أمر الدين , فمنه حديث ابن مسعود مرفوعا : ( لا تتخذوا الضيعة فترغبوا في الدنيا ) الحديث , قال القرطبي : يجمع بينه وبين حديث الباب بحمله على الاستكثار والاشتغال به عن أمر الدين , وحمل حديث الباب على اتخاذها للكفاف أو لنفع المسلمين بها وتحصيل ثوابها .

"فتح الباري" (5/4) .

والحديث الذي ذكره الحافظ ابن حجر : ( لا تتخذوا الضيعة فترغبوا في الدنيا ) رواه الترمذي (2328) وحسَّنه .

قال المباركفوري رحمه الله :

(الضيعة) هي : البستان والقرية والمزرعة .

(فترغبوا في الدنيا) أي : فتميلوا إليها عن الأخرى , والمراد : النهي عن الاشتغال بها وبأمثالها مما يكون مانعاً عن القيام بعبادة المولى وعن التوجه كما ينبغي إلى أمور العقبى . وقال الطيبي : المعنى لا تتوغلوا في اتخاذ الضيعة فتلهوا بها عن ذكر الله قال تعالى : ( رجال لا تلهيهم تجارة ولا بيع عن ذكر الله ) .

"تحفة الأحوذي" (6/511) .

وقد رأينا إنصاف المسلمين ودينهم من بعض الباحثين الغربيين ، فاعترفوا بسبق المسلمين في مجالات العلوم الدنيوية المختلفة ، وهاهي بعض أقوالهم ليعلم السائل – وغيره – موقع الإسلام من الحضارات الأخرى ، وليعلم منهج الإسلام في حثه أتباعه على النظر والتأمل والعمل والإبداع ، وسنحرص على تنويع بلدان القائلين واختلاف ثقافاتهم .

1. يقول المفكر الفرنسي " جوستاف لوبون " في كتابه المعروف " حضارة العرب " - ترجمة " عادل زعيتر " - :

" لو أن العرب استولوا على فرنسا : إذن لصارت باريس مثل قرطبة في إسبانيا ، مركزاً للحضارة والعلم ؛ حيث كان رجل الشارع فيها يكتب ويقرأ ، بل ويقرض الشعر أحياناً ، في الوقت الذي كان فيه ملوك أوروبا لا يعرفون كتابة أسمائهم " ! .

2. وقالت المستشرقة الألمانية " زيغريد هونكة " - في كتابها المعروف " شمس الله تشرق على الغرب" - انتشار المكتبات في العالم العربي والإسلامي :

" نمت دور الكتب في كل مكان نمو العشب في الأرض الطيبة ، ففي عام 891 م يحصي مسافر عدد دور الكتب العامة في بغداد بأكثر من مئة ، وبدأت كل مدينة تبني لها داراً للكتب يستطيع عمرو وزيد من الناس استعارة ما يشاء منها ، وأن يجلس في قاعات المطالعة ليقرأ ما يريد ، كما يجتمع فيها المترجمون والمؤلفون في قاعات خصصت لهم ، يتجادلون ويتناقشون كما يحدث اليوم في أرقى الأندية العلمية " .

وكتاب " شمس الله تشرق على الغرب " في النص الألماني معناه : نور الإسلام يضيء الحضارة الغربية ، والكتاب مليء بأسماء مبدعين مسلمين عرب وغير عرب .

3. واقرأ هذا الكلام لحكيم روسي وهو يبين أن هذا الدين فيه ما خدم الإنسانية ، وقاد إلى الرقي والمدنية .

وقال تولستوي الحكيم الروسي :

" ومما لا ريب فيه أن النبي محمداً كان من عظام الرجال المصلحين الذين خدموا المجتمع الإنساني خدمة جليلة ، ويكفيه فخراً أنه هدى أمة برمتها إلى نور الحق ، وجعلها تجنح للسكينة والسلام وتؤثر عيشة الزهد ، ومنعها من سفك الدماء وتقديم الضحايا البشرية ، وفتح لها طريق الرقي والمدنية ، وهو عمل عظيم لا يقوم به إلا شخص أوتي قوة ، ورجل مثل هذا جدير بالاحترام والإكرام " .

4. وقال الدكتور النمساوي شبرك :

" إنّ البشرية لتفتخر بانتساب رجل كمحمد إليها ، إذ إنّه رغم أُمّيته استطاع قبل بضعة عشر قرنًا أنْ يأتي بتشريع ، سنكونُ نحنُ الأوروبيين أسعد ما نكون إذا توصلنا إلى قمّته " .

5. وفي باب الطب والجراحة كان للمسلمين دورٌ لا يُنكر .

يقول الكاتب البريطاني هـ.ج. ويلز في كتابه " معالم تاريخ الإنسانية " :

" وتقدموا في الطب أشواطا بعيدة على الإغريق ، ودرسوا علم وظائف الأعضاء ، وعلم تدبير الصحة ، ... ولا يبرح كثير من طرق العلاج عندهم مستعملا بين ظهرانينا إلى اليوم ، وكان لجراحيهم دراية باستعمال التخدير ، وكانوا يجرون طائفة من أصعب الجراحات المعروفة ، وفي ذات الوقت التي كانت الكنيسة تحرم فيه ممارسة الطب انتظاراً منها لتمام الشفاء بموجب المناسك الدينية التي يتولاها القساوسة : كان لدى العرب علم طبي حق " انتهى .

بل ويقول – أيضاً - :

"كل دين لا يسير مع المدنية فاضرب به عرض الحائط ، ولم أجد ديناً يسير مع المدنية أنَّى سارت سوى دين الإسلام " انتهى .

والشهادات أكثر من أن تحصى ، وأردنا بذكر بعضها التدليل على ما قلناه من كلام غير المسلمين ، وقد اخترنا أناساً لا يمكن تواطؤهم على الكذب ، فهم من دول مختلفة ، ومن ثقافات مختلفة ، بل ومن أديان وحضارات مختلفة ، وفي كل ما ذكرناه عنهم بيان لما كان عليه المسلمون – ويجب أن يبقوا عليه – من تقدم وازدهار في العلوم المدنية ومن السعي في الإنسانية للرقي بحياتها في مختلف المجالات ، وكان المسلمون مع بروزهم في هذه المجالات متقدمين – كذلك – في العلوم الدينية والعبادات والطاعات لربهم عز وجل ، وتاريخ هذا الدين يشهد بالحركة العظيمة في التأليف في المجال الشرعي المتعلق بالقرآن والسنة ، ويشهد بنماذج عالية لعبَّاد وزهَّاد لم تمنعهم عبادتهم ولم يمنعهم زهدهم من أن يكونوا علماء في الشرع أو علماء في علوم دنيوية .

وثمة أسماء لامعة لعلماء مسلمين في مجالات متعددة لا يُنكِر علمَهم وتقدمَهم إلا جاهل أو مكابر ، ومنهم : ابن النفيس والزهراوي في الطب ، وابن الهيثم في الرؤية والضوء ، والخوارزمي في الرياضيات ، وغيرهم كثير كثير .

وفي نهاية الجواب نتمنى أن تطلع على هذه المحاضرة والتي هي بعنوان " عمل الدنيا لا ينافي عمل الآخرة " وستجد فيها المزيد مما تستفيد منه وتفيد غيرك به ، وهي مفرغة تحت هذا الرابط :

http://www.islamdoor.com/k/364.htm

ونسأل الله أن يهدي المسلمين لدينهم ، وأن يوفقهم للعمل بما أمروا به ، وأن يهدي كل باحث عن الحقيقة ساعٍ في طلبها ، راغبٍ في الهداية .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


حدُّ اللحية وحكم حلق الشعر الذي على العنق - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > سنن الفطرة >
سؤال رقم 69749: حدُّ اللحية وحكم حلق الشعر الذي على العنق
السؤال:

هل يجوز أن يحلق الرجل الشعر النابت على العنق تحت شحمة الأذن مباشرة ، حتى لا تبرز اللحية كثيراً ؟.

الجواب:

الحمد لله

اللحية هي : شعر الخدين والذقن .

قال ابن منظور - ناقلاً عن ابن سيده - :

" اللحية اسم يجمع من الشعر ما نبت على الخدين والذقن " .

"لسان العرب" (15/243)

والشعر النابت على العظمين الناتئين (البارزين) بحذاء صماخي الأذنين من اللحية – وهو ما يسميه أهل اللغة " العِذار " وهو جانبا اللحية - لا يجوز نتفه ولا حلقه .

سُئل الشيخ محمد بن صالح العثيمين رحمه الله : عن المراد باللحية ؟

فأجاب :

حدُّ اللحية من العظمين الناتئين بحذاء صماخي الأذنين إلى آخر الوجه ، ومنها الشعر النابت على الخدين .

قال في القاموس المحيط ص 387 جـ 4 : " اللحية : شعر الخدين والذقن " .

وعلى هذا فمن قال : إن الشعر الذي على الخدين ليس من اللحية فعليه أن يثبت ذلك .

"مجموع فتاوى ابن عثيمين" (11/السؤال رقم 49) .

وسئل رحمه الله :

هل العارضان من اللحية ؟ - والعارضان هما الخدان .

فأجاب بقوله : نعم ، العارضان من اللحية ؛ لأن هذا هو مقتضى اللغة التي جاء بها الشرع ، قال الله تعالى : ( إنا أنزلناه قرآناً عربيّاً لعلكم تعقلون ) ، وقال تعالى : ( هو الذي بعث في الأميين رسولاً منهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة ) ، وبهذا عُلم أن ما جاء في القرآن والسنة فالمراد به ما يدل عليه بمقتضى اللغة العربية ، إلا أن يكون له مدلول شرعي فيحمل عليه ، مثل : الصلاة هي في اللغة العربية الدعاء ، لكنها في الشرع تلك العبادة المعلومة ، فإذا ذكرت في الكتاب والسنة حُملتْ على مدلولها الشرعي إلا أن يمنع من ذلك مانع .

وعلى هذا : فإن اللحية لم يجعل لها الشرع مدلولاً شرعيّاً خاصّاً فتحمل على مدلولها اللغوي ، وهي في اللغة اسم للشعر النابت على اللحيين والخدين من العظم الناتئ حذاء صماخ الأذن إلى العظم المحاذي له من الجانب الآخر .

قال في "القاموس" : " اللِّحية : شعر الخدين والذقن " ، وهكذا قال في " فتح الباري " ص 35 جـ 10 طـ السلفية : " هي اسم لما نبت على الخدين والذقن " .

وبهذا تبين أن العارضين من اللحية ، فعلى المؤمن أن يصبر ويصابر على طاعة الله ورسوله ، وإن كان غريباً في بني جنسه فطوبى للغرباء .

وليعلم أن الحق إنما يوزن بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ، لا يوزن بما كان عليه الناس مما خالف الكتاب والسنة ، فنسأل الله تعالى أن يثبتنا وإخواننا المسلمين على الحق .

"مجموع فتاوى ابن عثيمين" (11/السؤال رقم 50) .

وأما الشعر النابت على العنق فلا يدخل في حد اللحية ، وقد نص الإمام أحمد رحمه الله أنه لا بأس بأخذ ما تحت حلقه من الشعر ، كما في "الإنصاف" (1/250) ، وذلك لأنه ليس من اللحية .

قال الشيخ محمد السفاريني :

فالمذهب المعتمد كما في " الإقناع " وغيره أنه لا يكره أخذ ما تحت حلقه .

"غذاء الألباب شرح منظومة الآداب" (1/433) .

وانظر السؤال (9037) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلمت وأهلها لا يدرون ويريدون تزويجها لغير مسلم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
الصفحة الرئيسية > الدعوة > وسائل الدعوة >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 69752: أسلمت وأهلها لا يدرون ويريدون تزويجها لغير مسلم
السؤال:

أسلمت من سنتين أو ثلاث ، والحمد لله ، فقد تأثرت بأحد الشباب في الجامعة حيث كنا ندرس سويّاً ، ثم بدأ كل واحد منا يعجب بالآخر ، ونحن نرغب الآن في الزواج ، وبما أن عائلتي كافرة فهي تعارض تماماً هذه العلاقة ، وكذلك الحال مع والدَي الشاب .
والداي لا يعلمان بأمر إسلامي ، فأنا أمارسه في السر ، وأفيدكم أني راغبة في الزواج من المذكور وأن أعيش حياة إسلامية بعد ذلك ، أنا لا أريد أن أتزوج شخصاً كافراً ، ووالداي يريدان مني أن أرجع لبلدي لأتزوج من شخص يدين بدينهما ، فهل من الضروري أن يوافق والدانا - أنا وهو - على الزواج ؟ وهل يمكننا الزواج بدون علمهم ، أو تأجيل استئذانهم ؟ أخشى أن يموت والداي إن هما سمعا أني أسلمت أيضاً ، فهما يكرهان المسلمين ، وأنا لا أعرف كيف أقنعهما ، هل يجب علي إقناعهما بزواجي ، أم يجوز أن أخالف رغبتهما ؟.

الجواب:

الحمد لله

أولاً :

قبل الإجابة يسرنا أن نهنئك على الدخول في الإسلام ، وهو الدين الخاتم للأديان ، وقد رضيه الله تعالى للخليقة كلها ، وأرسل النبي صلى الله عليه وسلم ليكون للعالَمين بشيراً ونذيراً ، وقد سبقكِ كثير ممن هدى الله تعالى قلوبهم لهذا الدين العظيم ، وقد حُرمه كثيرون بسبب عنادهم ومكابرتهم ، فيجب عليكِ أن تديمي الشكر لربكِ تعالى أن أخرجك من ظلمات الكفر والجهل إلى نور التوحيد والعلم ، ويجب عليكِ أن تتعلمي أحكام الدين لتزدادي طمأنينة بحسن اختيارك وليثبت الله به قلبكِ .

ثانياً :

ولا يمنعنا إسلامكِ الجديد من أن نخبركِ بأن هذا الدين جاء بأحكامٍ عظيمة ، يحفظ بها للمسلم دينه وعقله وماله وعِرضه ونسبه ، لذا ففيه ما هو حرام ممنوع من أجل المحافظة على ذلك ، وفيه ما هو ما واجب لأجل الأمر نفسه ، ومما يتعلق بسؤالكِ هنا أمران :

فمن باب الحفاظ على العِرض والنسب حرَّم الإسلامُ الاختلاط بين الجنسين ، وخلوة الرجل بالمرأة ، ولمسها بيده ، فضلاً عما هو أكبر من ذلك من فاحشة الزنا ، لذا فإننا نرى أن المرأة جوهرة لا يصح أن تكون سلعة رخيصة – كما هو الحال في دول الكفر ومن تبعهم من سفهاء المسلمين – في الدعايات والصحف والمجلات ، وإن لها دوراً عظيماً ينتظرها بصفتها زوجة وأمّاً .

والأمر الثاني : حفاظاً على دين المرأة فإن الله تعالى قد حرَّم زواج المسلمة بالكافر ، وهو أمر ثابت بالقرآن والسنة والإجماع .

قال الشيخ ابن عثيمين رحمه الله :

" والكافر لا تحل له المرأة المسلمة بالنص والإجماع قال الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّار لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) . . .

المسلمة لا تحل للكافر بالنص والإجماع - كما سبق - ولو كان الكافر أصليّاً غير مرتد ، ولهذا لو تزوج كافرٌ مسلمةً : فالنكاح باطل ، ويجب التفريق بينهما ، فلو أسلم وأراد أن يتزوجها لم يكن له ذلك إلا بعقدٍ جديدٍ " انتهى باختصار .

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / 138 - 140 ) .

ثالثاً :

ويشترط في عقد الزواج حتى يكون صحيحاً وجود وليٍّ للمرأة ، ولا يجوز أن يكون الكافرُ وليّاً للمسلمة بلا خلافٍ بين العلماء .

قال ابن قدامة :

أما الكافر : فلا ولاية له على مسلمةٍ بحال , بإجماع أهل العلم , منهم : مالك , والشافعي , وأبو عبيد , وأصحاب الرأي ، وقال ابن المنذر : أجمع على هذا كل من نحفظ عنه من أهل العلم .

" المغني " ( 7 / 21 ) .

وحتى في مثل حالكِ فإنه لا بدَّ من وليٍّ في الزواج ، فإن لم يكن أحد أوليائك مسلماً : فيزوجكِ من يقوم مقام السلطان وهو القاضي الشرعي أو المفتي أو شيخ المركز الإسلامي ، أو إمام المسجد .

ولا يجب عليك استئذان والدك في زواجك لأنه لا ولاية له عليه ، وإذا تمَّ هذا الزواج فإنه يجوز أن يبقى خبره بعيداً عن والديك ، ولا يجب عليكِ إخبارهما به .

رابعاً :

ولو كان الوليُّ مسلماً فإنه لا يجوز له إجبار ابنته على الزواج بمن لا ترغب ، وقد جعلت الشريعة الإسلامية المطهرة رضاها أحد أركان العقد ، ولا يكون العقد صحيحاً إذا كانت مكرهة عليه ، وإن ثبت إكراهها على الزواج : فإن القاضي المسلم يخيرها بين إمضاء العقد أو فسخه .

كما لا يجوز للوالدين أو أحدهما أن يجبر ابنه على نكاح من لا يرغب ، ولم يجعل الله تعالى رضا الوالدين أو أحدهما شرطاً من شروط صحة نكاح الابن ، لكن ينبغي للابن أن يترفق بوالديه عندما يرفض الاستجابة لرغبتهما ، وعليه أن يبذل وسعه لكسب رضاهما عنه وعن زواجه بمن يرغب .

قال الشيخ ابن عثيمين رحمه الله :

" لا يجوز أن يجبر الوالد ابنه على أن يتزوج امرأة لا يرضاها سواء كان لعيب فيها ديني أو خلقي ، وما أكثر الذين ندموا حين أجبروا أولادهم أن يتزوجوا بنساء لا يريدونهن ، يقول : تزوجها لأنها بنت أخي ، أو لأنها من قبيلتك ، وغير ذلك ، فلا يلزم الابن أن يقبل ، ولا يجوز لوالده أن يجبره عليها . وكذلك لو أراد أن يتزوج بامرأة صالحة ، ولكن الأب منعه ، فلا يلزم الابن طاعته ، فإذا رضى الابن زوجة صالحة ، وقال أبوه : لا تتزوج بها ، فله أن يتزوج بها ولو منعه أبوه ، لأن الابن لا يلزمه طاعة أبيه في شي لا ضرر علي أبيه فيه ، وللولد فيه منفعة ، ولو قلنا : إنه يلزم الابن أن يطيع والده في كل شي حتى في ما فيه منفعة للولد ولا مضرة فيه على الأب لحصل في هذا مفاسد ، ولكن في مثل هذه الحال ينبغي للابن أن يكون لَبِقاً مع أبيه ، وأن يداريه ما استطاع وأن يقنعه ما استطاع " انتهى .

" فتاوى المرأة المسلمة " ( 2 / 640 ، 641 ) .

خامساً :

عليك بذل ما تستطيعين من أجل إنقاذ والديكِ وإدخالهما في الإسلام ، حتى تتم لكِ ولهما السعادة الدنيوية والأخروية ، ويمكنك أن تسلكي طرقاً كثيرة متعددة لدعوتهم إلى الإسلام ، ومنها : أن تراسليهم بالبريد الإلكتروني – مثلاً – دون أن يعلموا أن الرسائل منكِ ، ويمكنك تزويد عنوانهم لبعض المختصين بالعلوم الشرعية والدعوة ليقوموا بالمهمة عنكِ ، كما يمكنك الاستعانة بالمركز الإسلامي القريب منهم ليقوم بعض الدعاة بزيارتهم ودعوتهم ، ويمكنك مراسلتهم بالبريد العادي وتزويدهم بأشرطة وكتيبات تعرِّف بدين الإسلام .

وأنتِ أعلم بحالهم من غيرك ، وقد يكون إخبارهم بإسلامك فتح باب أمامهم للدخول في الإسلام ، فإن كان هذا واقعاً فأخبريهم ، وإن رأيتِ أن لا نفع من هذا ، وأنه يؤثر فيهم سلباً أو قد يتسبب في التضييق عليك فلا تخبريهم ، ويمكن تأجيل ذلك فترة حتى يفتح الله عليهم ، واستعيني بالله تعالى وتضرعي إليه بالدعاء الصادق أن يهديهم .

نسأل الله تعالى لك الثبات على هذا الدين ، ونسأله تعالى أن يهدي والديك للإسلام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العمل في مجال إنتاج أفلام فيها حفلات أعراس وحكم تأجيرها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الصور والتصوير >
سؤال رقم 69753: العمل في مجال إنتاج أفلام فيها حفلات أعراس وحكم تأجيرها
السؤال:

يعمل أخي الأصغر في مجالات تتعلق بالكمبيوتر ويقوم بإدخال تعديلات غير خطية (Non-Linear editing) على الفيديو وهو يعمل لحساب شركة تتخصص في تصوير فيديو الشركات والأفراح ، وهو يعد أقراص ( DVD ) لهذه التسجيلات ، وسؤالي هو : بما أن عمل المذكور يتعلق بالفيديو فهل دخله حلال ؟
ثانياً : يرغب أخي الأكبر في فتح محل لتأجير ( أشرطة ) الفيديو ، فهل عمله مباح ؟.

الجواب:

الحمد لله

التصوير بالفيديو منه ما هو مباح ومنه ما هو حرام ، فإن كان تصويراً لأشياء طبيعية كالجبال والأشجار والأنهار : فهو مباح ، وإن كان تصويراً للنساء أو الأعراس المختلطة أو الأغاني المصورة : فهو حرام ، وإذا كان كذلك فهو حرام على من باشر التصوير وعلى من أنتج الفيلم وهيأه للنشر ، وعلى من باعه وعلى من اشتراه .

والزوجة في العرس تكون في كامل زينتها ، وهكذا النساء اللواتي يحضرن حفلها ، والنظر إليهن من الرجال الأجانب محرَّم سواء نظروا إليهن مباشرة أو عن طريق الصورة أو الفيلم ، والاختلاط الذي يكون في الأفراح – أيضاً – محرَّم وهو منكر يجب إنكاره ، فكيف يجوز تصويره وتهيئته لأن ينظر إليه من فاتته الحفلة ؟! وهكذا يقال في غيره من المحرمات التي تكون في الأعراس مثل الرقص والموسيقى .

قال الشيخ عبد العزيز بن باز رحمه الله :

ومِن الأمور المنكرة التي استحدثها الناس في هذا الزمان : وضع منصة للعروس بين النساء ويجلس إليها زوجها بحضرة النساء السافرات المتبرجات ، وربما حضر معه غيره من أقاربه وأقاربها من الرجال ، ولا يخفى على ذوي الفطرة السليمة والغيرة الدينية ما في هذا العمل من الفساد الكبير ، وتمكن الرجال الأجانب من مشاهدة الفاتنات المتبرجات ، وما يترتب على ذلك من العواقب الوخيمة ، فالواجب منع ذلك والقضاء عليه حسما لأسباب الفتنة وصيانة للمجتمعات النسائية مما يخالف الشرع المطهر .

" الرسائل والأجوبة النسائية " ( ص 44 ) .

وقد سبق في جواب السؤال ( 10791 ) :

" من المنكرات التي تقع في الأفراح تصوير النساء ، وهو محرم سواء كان هذا التصوير بواسطة الفيديو ، أو كان بآلة التصوير ، والتصوير بالفيديو أشد قبحاً وإثماً " .

وفي جواب السؤال رقم ( 32752 ) :

" الأشرطة المرئية والمسموعة إذا خلت من الحرام : أبيح سماعها ، ورؤيتها ، وبيعها ، وشراؤها ، والمقصود بالحرام : أن تكون مشتملة على خنا أو فجور أو موسيقى أو صور نساء سافرات ، وكذا لو اشتملت على كفر أو بدعة إلا لمن كانت نيته الرد على ما فيها ، وكان أهلا لذلك " .

فنأمل الرجوع إلى هذين الجوابين ففيهما الاستدلال وفتاوى أهل العلم .

وبهذا يتبيَّن الجواب عن السؤال ، وهو حرمة الإعانة على إخراج مثل تلك الأقراص المشتملة على حرام كتلك التي تكون في الأعراس ، وجواز ذلك إن كان الأمر يتعلق بعمل شركات ليس عندها منكرات ، ولا يوجد في تصوير دعاياتهم منكر كوجود نساء متبرجات أو وجود موسيقى وغناء أو مواد تباع وتصنَّع وهي محرَّمة .

والأمر نفسه يقال في الحكم على إجارة أشرطة الفيديو ، والتفصيل السابق وخاصة في جواب السؤال رقم ( 32752 ) ينطبق عليه .

ونسأل الله تعالى أن ييسر له عملاً حلالاً ، يأكل منه الحلال ولا يُغضب به ربَّه ، ونوصيه بتقوى الله تعالى والصبر ، فعاقبة المتقين والصابرين إلى خير ، وليترك هذا العمل ، وليستعن بربه تعالى لييسر له ما هو حلال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ليس على الحائض حرج في دخولها للمدينة النبوية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
سؤال رقم 69758: ليس على الحائض حرج في دخولها للمدينة النبوية ؟
السؤال:

هل يجوز للمرأة أن تدخل الحرم المدني وهي حائض ؟ وماذا عليها إذا كانت حائضاً وهي في مدينة رسول الله صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

لا تُمنع المرأة الحائض من دخول مكة ولا المدينة ، وليس في النصوص ما يمنعها من دخولهما ، بل النصوص تدل على عكس ذلك ، فالنساء اللاتي يأتين للحج والعمرة يمكن أن يكنَّ حيَّضاً وهنَّ ممنوعات من الطواف بالبيت فقط ، وقد كانت عائشة رضي الله عنها مع النبي صلى الله عليه وسلم في حجة الوداع ، وحاضت قبل دخول مكة ، ولم يمنعها صلى الله عليه وسلم من دخولها حتى تطهر ! بل أمرها أن تفعل جميع مناسك الحج إلا الطواف بالبيت ، فإنها تؤجله حتى تطهر ، فقال صلى الله عليه وسلم : ( افْعَلِي مَا يَفْعَلُ الْحَاجُّ غَيْرَ أَنْ لا تَطُوفِي بِالْبَيْتِ حَتَّى تَطْهُرِي ) رواه البخاري (305) ومسلم (1211) .

والنساء اللاتي يسكنَّ المدينة ألم يكن يصيبهن الحيض ؟ فهل كانوا يخرجن من المدينة ؟! فالحاصل أنه لا حرج في دخول الحائض مكة والمدينة وبقائها فيهما ، والأمر أوضح من أن يستدل له .

وأما دخول الحائض المسجد ( سواء كان المسجد الحرام بمكة ، أو مسجد النبي صلى الله عليه وسلم بالمدينة ، أو غيرهما من المساجد ) فقد سبق في جواب السؤال (33649) أنه لا يحل لها دخول المسجد ، فلينظر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل صحت أدعية خاصة تقال في الامتحانات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 69759: هل صحت أدعية خاصة تقال في الامتحانات ؟
السؤال:

ما حكم قراءة بعض الأدعية قبل الامتحان وبعده مثل دعاء بداية المذاكرة " اللهم إني أسألك فهم النبيين وحفظ المرسلين والملائكة المقربين أن تجعل لساني عامراً بذكرك وقلبي خاشعاً بخشيتك وسري بطاعتك فأنت حسبي ونعم الوكيل " ، وعند الخروج من المنزل والتوجه إلى الاختبار " اللهم إني توكلت عليك وأسلمت أمري إليك لا ملجأ ولا منجا منك إلا إليك " ، وعند نهاية الإجابة " الحمد لله الذي هدانا وما كنا لنهتدي لولا أن هدانا الله " ، عند تعثر الإجابة " لا إله إلا أنت سبحانك إني كنت من الظالمين ، يا حي يا قيوم برحمتك أستغيث " ، وغيرها كثير ؟.

الجواب:

الحمد لله

لم يَرِدْ في السُّنة أحاديث فيها بيان ما يقال في الامتحانات ، وما يشاع بين الطلاب مما يقال في " المذاكرة " وعند " استلام ورقة الامتحانات " وعند " تعثر الإجابة " وعند " تسليم الورقة " وغيره : كله مما لا أصل له في السنة النبوية المطهرة , لا في الصحيح ولا في الضعيف ، بل كله موضوع مكذوب على النبي صلى الله عليه وسلم .

ونسبة شيء من ذلك للسنة مع علم صاحبه بعدم ثبوته يدُخله في زمرة الكاذبين على النبي صلى الله عليه وسلم .

عن المغيرة بن شعبة رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : ( إن كذِباً عليَّ ليس ككذبٍ على أحدٍ ، مَن كذب عليَّ متعمِّداً فليتبوأ مقعده من النار ) رواه البخاري ( 1229 ) ومسلم ( 4 ) .

ومن أشاع هذه الأحاديث المكذوبة ومثيلاتها وهو يعلم أنها لا تصح نسبتها للنبي صلى الله عليه وسلم : فهو كاذب على النبي صلى الله عليه وسلم ، وإثمه إثم مفتريها وكاذبها .

عن المغيرة بن شعبة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : ( مَن حدَّث عنِّي بحديثٍ يرى أنه كذب فهو أحد الكاذبين ) رواه مسلم في " مقدمة صحيحه " .

قال النووي رحمه الله :

" ضبطناه " يُرى " بضم الياء ، و " الكاذِبِينَ " بكسر الياء وفتح النون على الجمع ، وهذا هو المشهور في اللفظين ، قال القاضي عياض : الرواية فيه عندنا الكاذبين على الجمع , ورواه أبو نعيم الأصبهاني في كتابه المستخرج على صحيح مسلم في حديث سمرة " الكاذِبَيْنِ " بفتح الياء وكسر النون على التثنية ، واحتج به على أن الراوي له يشارك البادي بهذا الكذب " انتهى .

" شرح مسلم " ( 1 / 64 ، 65 ) .

وقد ثبت الدعاء عند الخروج من المنزل لكن لا كما ذكره السائل ، وثبت حديث " يا حي يا قيوم برحمتك أستغيث " ، وثبتت أحاديث تقال عند الشدة والكرب ، وكل ما سبق يشمل الامتحانات وغيرها من الشدائد والمصاعب ، وهذه هي الأحاديث مخرجة :

أ. عن أنس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَن قال - يعني : إذا خرج من بيته – بسم الله , توكلت على الله , لا حول ولا قوة إلا بالله : يقال له : كُفيت ووُقيت وتنحى عنه الشيطان ) رواه أبو داود ( 5095 ) والترمذي (3426) وصححه الألباني في صحيح أبي داود .

ب. عن أنس بن مالك أيضاً رضي الله عنه قال : كان النبي صلى الله عليه وسلم إذا كربه أمرٌ قال : ( يا حي يا قيوم برحمتك أستغيث ) رواه الترمذي ( 3524 ) ، وحسَّنه الألباني في " السلسلة الصحيحة " ( 3182 ) .

ج. عن أنس أيضاً رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( اللهم لا سهل إلا ما جعلته سهلا وأنت تجعل الحزن إذا شئت سهلاً ) رواه ابن حبان ( 3 / 255 ) ، وصححه الألباني في " السلسلة الصحيحة " ( 2886 ) .

د. وعن سعد بن أبي وقاص رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( دعوة ذي النون إذ هو في بطن الحوت : "لا إله إلا أنت سبحانك إني كنت من الظالمين" فإنه لم يدع بها مسلم ربه في شيء قط إلا استجاب له ) رواه الترمذي ( 3505 ) ، وصححه الألباني في " السلسلة الصحيحة " ( 1644 ) .

والخلاصة : أنه لا يجوز اختراع أدعية ونسبتها للشرع ، وما صح من الأحاديث التي تقال في الشدة والكرب كافٍ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل فرض الرجلين أثناء الوضوء الغسل أم المسح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 69761: هل فرض الرجلين أثناء الوضوء الغسل أم المسح ؟
السؤال:

لماذا ذكر الله سبحانه المسح للأرجل أثناء الوضوء في الآية الكريمة ( وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) ، فالذي تعلمناه أننا نغسل أرجلنا أثناء الوضوء ، فلم جاءت الكلمة " امسحوا " ؛ لأن زميلتي سألتني هذا السؤال وقالت لي : أنا أمسح رجلي أثناء الوضوء ولا أغسلها فلم أعرف بم أجيبها ، هل فيها نوع من الإعجاز ؟ وما الحكمة من ذكر المسح بدل الغسل ؟ .

الجواب:

الحمد لله

الواجب في الوضوء هو غسل الرجلين ، ولا يكفي مسحهما ، وفهم زميلتك من الآية أنها تدل على مسح الرجلين غير صحيح .

والدليل على أن الواجب هو غسل الرجلين ، ما رواه البخاري (163) ومسلم (241) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رضي الله عنهما قَالَ : تَخَلَّفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنَّا فِي سَفْرَةٍ سَافَرْنَاهَا ، فَأَدْرَكَنَا وَقَدْ أَرْهَقْنَا الْعَصْرَ ( أي أخرنا العصر ) فَجَعَلْنَا نَتَوَضَّأُ وَنَمْسَحُ عَلَى أَرْجُلِنَا ، فَنَادَى بِأَعْلَى صَوْتِهِ : ( وَيْلٌ لِلأَعْقَابِ مِنْ النَّارِ مَرَّتَيْنِ أَوْ ثَلاثًا ) .

وروى مسلم (242) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا لَمْ يَغْسِلْ عَقِبَيْهِ ، فَقَالَ : ( وَيْلٌ لِلأَعْقَابِ مِنْ النَّارِ ) .

والعقب هو مؤخر القدم .

قَالَ اِبْن خُزَيْمَةَ : لَوْ كَانَ الْمَاسِح مُؤَدِّيًا لِلْفَرْضِ لَمَا تُوُعِّدَ بِالنَّارِ .

قال الحافظ ابن حجر :

" وَقَدْ تَوَاتَرَتْ الأَخْبَار عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صِفَة وُضُوئِهِ أَنَّهُ غَسَلَ رِجْلَيْهِ وَهُوَ الْمُبَيِّن لأَمْرِ اللَّه , وَلَمْ يَثْبُت عَنْ أَحَد مِنْ الصَّحَابَة خِلَاف ذَلِكَ إِلا عَنْ عَلِيّ وَابْن عَبَّاس وَأَنَس , وَقَدْ ثَبَتَ عَنْهُمْ الرُّجُوع عَنْ ذَلِكَ , قَالَ عَبْد الرَّحْمَن بْن أَبِي لَيْلَى : أَجْمَعَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى غَسْل الْقَدَمَيْنِ , رَوَاهُ سَعِيد بْن مَنْصُور " انتهى .

"فتح الباري" (1/320) .

وأما الآية ، وهي قول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) المائدة/6 ، فإنها لا تدل على جواز مسح الرجلين ، وبيان ذلك : أن في الآية قراءتين :

الأولى : (وَأَرْجُلَكُمْ) بنصب اللام ، فتكون الأرجل معطوفة على الوجه ، والوجه مغسول ، فتكون الأرجل مغسولة أيضاً ، فكأن لفظ الآية في الأصل : ( اغسلوا وجوهكم وأيديكم إلى المرافق وأرجلكم إلى الكعبين وامسحوا برؤوسكم ) ولكن أُخِّرَ غسلُ الرجل بعد مسح الرأس للدلالة على أن ترتيب الأعضاء في الوضوء يكون على هذا النحو ، غسل الوجه ، ثم الأيدي ، ثم مسح الرأس ، ثم غسل الأرجل .

انظر : "المجموع" (1/471) .

القراءة الثانية : (وَأَرْجُلِكُمْ) بكسر اللام ، فتكون معطوفة على الرأس ، والرأس ممسوح ، فتكون الأرجل ممسوحة .

غير أن السنة بينت أن المسح إنما هو على الخفين أو الجوربين بشروط معروفة في السنة .

انظر : "المجموع" (1/450) ، "الاختيارات" ( ص 13) .

ولمعرفة شروط المسح على الخفين انظر السؤال (9640) .

وبهذا يتبن أن الآية على القراءتين لا تدل على مسح الأرجل ، وإنما تدل على وجوب غسل الأرجل ، أو مسح الخفين لمن يلبس الخفين .

وقد ذهب بعض العلماء – على قراءة الجر – إلى أن الحكمة من ذكر المسح في حق الأرجل مع أنها مغسولة إشارة إلى أنه ينبغي الاقتصاد في استعمال الماء عند غسل الرجلين ، لأن العادة الإسراف عند غسلهما ، فأمرت الآية بالمسح أي بأن يكون الغسل بلا إسراف في الماء .

قال ابن قدامة في "المغني" (1/186) :

" ويحتمل أنه أراد بالمسح الغسل الخفيف . قال أبو علي الفارسي : العرب تسمي خفيف الغسل مسحا , فيقولون : تمسحت للصلاة . أي توضأت " انتهى .

وقال شيخ الإسلام ابن تيمية رحمه الله :

" وفي ذِكر المسح على الرجلين تنبيه على قلة الصب في الرجل فإن السرف يعتاد فيهما كثيراً " انتهى "منهاج السنة" (4/174) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا حرج من تناول أدوية لمرض نفسي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 69766: لا حرج من تناول أدوية لمرض نفسي
السؤال:

أنا شاب منذ أن خلقت وأنا أعاني من نقص يتمثل في أنني حساس جدّاً وانطوائي وأعاني من الخوف ، مع العلم أن هذا المرض وراثي ، فلقد عانى منه أبي وأمي وجدتي وعمتي وابنة عمتي ، ولقد علمت أنه ناتج عن نقص مواد في المخ ، لا يستطيع جسمي إنتاجها ، ويمكن تعويضها بالأدوية ، فهل هذا مخالف للشريعة ؟ وهل يعتبر تغييرا في خلق الله ؟ .

الجواب:

الحمد لله

التداوي مشروع من حيث الجملة ، ولا يعتبر تغييراً لخلق الله ، وحكمه عند العلماء بين الإباحة والاستحباب ، فقد ذهب الحنفية والمالكية إلى أن التداوي مباح ، وذهب الشافعية وبعض الحنابلة إلى استحبابه ، ومذهب جمهور الحنابلة : أن تركه أفضل , ونص عليه أحمد .

عن أنس رضي الله عنه قال : إن رسول الله صلى الله عليه وسلم قال : ( إِنَّ اللَّهَ عَزَّ وَجَلَّ حَيْثُ خَلَقَ الدَّاءَ خَلَقَ الدَّوَاءَ فَتَدَاوَوْا ) رواه أحمد (12186) وحسنه الألباني في "السلسلة الصحيحة" (1633) .

وعن أسامة بن شريك رضي الله عنه قال : قَالَتْ الأَعْرَابُ : يَا رَسُولَ اللَّهِ ، أَلا نَتَدَاوَى ؟ قَالَ : ( نَعَمْ ، يَا عِبَادَ اللَّهِ تَدَاوَوْا ، فَإِنَّ اللَّهَ لَمْ يَضَعْ دَاءً إِلا وَضَعَ لَهُ شِفَاءً ، إِلا دَاءً وَاحِدًا ، قَالُوا : يَا رَسُولَ اللَّهِ ، وَمَا هُوَ ؟ قَالَ : الْهَرَمُ ) . رواه الترمذي (2038) وصححه الألباني في صحيح الترمذي .

( الْهَرَمُ ) هو الضعف بسبب كبر السن وأمراض الشيخوخة ، فليس له دواء .

ولا فرق في التداوي بين أن يكون للأمراض الباطنية أو العقلية أو العصبية ، ولفظ "الداء" في الأحاديث عامة تشمل جميع الأمراض .

قال الشيخ عبد العزيز بن باز رحمه الله :

" يجوز التداوي اتفاقاً ، وللمسلم أن يذهب إلى دكتور أمراض باطنية أو جراحية أو عصبية أو نحو ذلك ليشخِّص له مرضه ويعالجه بما يناسبه من الأدوية المباحة شرعاً حسبما يعرفه في علم الطب ؛ لأن ذلك من باب الأخذ بالأسباب العادية ، ولا ينافي التوكل على الله ، وقد أنزل الله سبحانه وتعالى الداء وأنزل معه الدواء ، عَرف ذلك من عرفه ، وجهله من جهله ، ولكنه سبحانه لم يجعل شفاء عباده فيما حرمه عليهم .

فلا يجوز للمريض أن يذهب إلى الكهنة الذين يدَّعون معرفة المغيبات ليعرف منهم مرضه ، كما لا يجوز له أن يصدقهم فيما يخبرونه به ، فإنهم يتكلمون رجما بالغيب أو يستحضرون الجن ليستعينوا بهم على ما يريدون ، وهؤلاء حكمهم الكفر والضلال إذا ادَّعوا علم الغيب ...

"مجموع فتاوى الشيخ ابن باز" (3/274) .

ومع جواز تناول الأدوية الحسية ، فإنه ينبغي للمريض – أيضاً – أن يهتم بالأدوية الشرعية ، والتي جعل الله تعالى فيها شفاء للأمراض الحسية والمعنوية ، مثل الرقية الشرعية من القرآن والسنة .

قال علماء اللجنة الدائمة للإفتاء في جواب لسؤال مشابه :

" ثقي بالله تعالى وحسِّني الظن به ، وفوضي أمرك إليه ، ولا تيأسي من رحمته وفضله وإحسانه فإنه سبحانه ما أنزل داء إلا أنزل له شفاء ، وعليك الأخذ بالأسباب فاستمري في مراجعة الأطباء المتخصصين في معرفة الأمراض وعلاجها ، واقرئي على نفسك سورة الإخلاص وسورة الفلق وسورة الناس " ثلاث مرات " وانفثي في يديك عقب كل مرة ، وامسحي بهما وجهك وما استطعت من جسمك ، وكرري ذلك مرات ليلاً ونهاراً وعند النوم ، واقرئي على نفسك أيضا سورة " الفاتحة " في أي ساعة من ليل أو نهار ، واقرئي " آية الكرسي " عندما تضطجعين في فراشك للنوم ، فذلك من خير ما يرقي الإنسان به نفسه ويحصنها من الشر ، وادعي الله تعالى بدعاء الكرب ، فقولي : " لا إله إلا الله العظيم الحليم ، لا إله إلا الله رب العرش العظيم ، لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم " ، وارقي نفسك أيضا برقية رسول الله صلى الله عليه وسلم فقولي : ( اللهم رب الناس ، مُذهب البأس ، اشف أنت الشافي ، لا شافي إلا أنت ، شفاء لا يغادر سقما ) ، إلى غير ذلك من الأذكار والرقى والأدعية التي ذكرت في دواوين الحديث ، وذكرها النووي في كتاب "رياض الصالحين" ، وكتاب "الأذكار" .

"فتاوى اللجنة الدائمة" (1/297) .

ونسأل الله رب الناس أن يُذهب بأسك ، وأن يعافيك مما ابتلاك به ، ونوصيك بالصبر واحتساب ما أصابك لله تعالى ، ونرجو الله تعالى أن يثيبك ويفرج كربك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تُخبر زوجها بعلاقاتها السابقة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 69769: هل تُخبر زوجها بعلاقاتها السابقة ؟
السؤال:

أنا فتاة تقدَّم إليَّ شخص فيه كل المواصفات التي تتمناها الفتاة المسلمة في شريك حياتها ولله الحمد ، وقد قبلت به وتمَّ عقد القران منذ فترة بسيطة ، ولم أرَ من الشاب إلا كل خير ولكن المشكلة هي أن صديقتي قبل أن يتقدم لي الشاب سألها عني ، فأخبرتْه بأنني كنت على علاقة منذ فترة طويلة بشاب ولكن العلاقة انتهت وتبت إلى الله ، وأنا لم أعرف بأنها أخبرته عن ذلك إلا من فترة بسيطة ، وأنا أشهد بأني تبت إلى الله وعدت إلى رشدي ولم أعد أحادثه ، ولكني انصدمت عندما أبلغتني بذلك فعاتبتها ، ولكنها قالت لي بأنه كان من الواجب عليها أن تخبره ففي الأمر علاقة مصيرية ويجب عليَّ أن أصارحه بذلك ، وسؤالي هو : هل يجب عليَّ أن أصارحه إن سألني ؟ أم أتكتم على الأمر ؟ أنا خائفة من أن يدمر هذا الماضي حياتي .

الجواب:

الحمد لله

لقد أخطأتْ صديقتُك بإخبارها من تقدم لخطبتكِ بعلاقتك السابقة التي تبتِ منها ، وليس هذا الفعل منها محموداً ولا موافقاً للشرع ولا للحكمة ، والمسلم مأمورٌ بالستر على أخيه فيما يراه من معصية يفعلها سرّاً ، فكيف بذنبٍ قد تاب منه صاحبه ؟!

وليس ما فعلت من النصيحة التي أوجبها الشرع على من سئِل عمن يرغب بنكاحها أو نكاحه ؛ لأن ذلك فيما يعلمه من أخلاق وصفات موجودة فيه – أو فيها – عند السؤال ، ولا يجوز لأحدٍ أن يذكر ماضياً سيئاً قد تاب منه صاحبه .

والذي يفهم من كلامك أن صديقتك أخبرت زوجك بعلاقتك السابقة قبل أن يتقدم لك ، وهذا يدل على أنه عذرك في ذلك لما علم أنك قد تبت واستقمت .

وقد أصاب في ذلك ، فإنه ما من إنسان إلا وله بعض السقطات والهفوات ، فإذا تاب منها فإنه لا يلام عليها ، ولا يعاقب ، كما قال الرسول صلى الله عليه وسلم : ( التائب من الذنب كمن لا ذنب له ) رواه ابن ماجه (4250) وحسنه الألباني في صحيح ابن ماجه .

والذي ينبغي لك ألا تفاتحي زوجك في هذا الموضوع ، وإذا بدأك هو بالكلام فعليك أن تخبريه بأنها كانت علاقة عابرة ، ونزغة من نزغات الشيطان ، وأنك ندمت عليها ، وقد وفقك الله تعالى إلى الهداية والتوبة منها .

ولا تخافي من هذا الماضي ما دمت قد تبت واستقمت ، واسألي الله تعالى التوفيق والهداية وقبول التوبة ، ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82 .

ويقول النبي صلى الله عليه وسلم : ( كُلُّ ابْنِ آدَمَ خَطَّاءٌ ، وَخَيْرُ الْخَطَّائِينَ التَّوَّابُونَ ) رواه الترمذي (2499) وحسنه الألباني في صحيح الترمذي .

ونسأل الله تعالى أن يبارك لكما وعليكما ، وأن يجمع بينكما على خير .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع القطط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 69770: حكم بيع القطط
السؤال:

ما حكم بيع وشراء القطط ؟.

الجواب:

الحمد لله

ذهب أكثر العلماء إلى جواز بيع القط ، وذهب بعض أهل العلم إلى تحريمه وهم الظاهرية ورواية عن الإمام أحمد رحمه الله ، وحكاه ابن المنذر عن أبي هريرة رضي الله عنه .

والقول بتحريم بيعه هو الراجح ، لثبوت النهي عن بيعه عن النبي صلى الله عليه وسلم ، وليس له ما يعارضه .

روى مسلم (1569) عَنْ أَبِي الزُّبَيْرِ قَالَ : سَأَلْتُ جَابِرًا عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ قَالَ : زَجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ .

وروى أبو داود (3479) والترمذي (1279) عَنْ جَابِرٍ بن عبد الله رضي الله عنهما قَالَ : ( نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ) صححه الألباني في صحيح أبي داود .

و (السِّنَّوْرِ) هو الهر (القط) .

وقد ذهب بعض أهل العلم إلى تضعيف هذه الأحاديث ، ولكن قولهم مردود .

قال النووي في المجموع (9/269) : " وأما ما ذكره الخطابي وابن المنذر أن الحديث ضعيف فغلط منهما ، لأن الحديث في صحيح مسلم بإسناد صحيح " انتهى .

وقال الشوكاني في "نيل الأوطار" (6/227) رداً على الجمهور الذين حملوا النهي في الحديث على كراهة التنزيه ، وأن بيعه ليس من مكارم الأخلاق والمروءات ، فقال : " ولا يخفى أن هذا إخراج للنهي عن معناه الحقيقي بلا مقتضٍِ " انتهى .

وقال البيهقي في السنن (6/18) رداً على الجمهور أيضاً : " وقد حمله بعض أهل العلم على الهر إذا توحش فلم يقدر على تسليمه ، ومنهم من زعم أن ذلك كان في ابتداء الإسلام حين كان محكوماً بنجاسته ، ثم حين صار محكوماً بطهارة سؤره حل ثمنه ، وليس على واحد من هذين القولين دلالة بينة " انتهى .

وجزم ابن القيم بتحريم بيعه في "زاد المعاد" (5/773) وقال : " وكذلك أفتى أبو هريرة رضي الله عنه وهو مذهب طاووس ومجاهد وجابر بن زيد وجميع أهل الظاهر ، وإحدى الروايتين عن أحمد ، وهو الصواب لصحة الحديث بذلك ، وعدم ما يعارضه فوجب القول به " انتهى .

وقال ابن المنذر : " إن ثبت عن النبي صلى الله عليه وسلم النهي عن بيعه فبيعه باطل ، وإلا فجائز" انتهى من "المجموع" (9/269) .

وقد ثبت عن النبي صلى الله عليه وسلم النهي عنه كما سبق في صحيح مسلم .

وجاء في "فتاوى اللجنة الدائمة" (13/37) :

" لا يجوز بيع القطط والقردة والكلاب وغيرها من كل ذي ناب من السباع لأن النبي صلى الله عليه وسلم نهى عن ذلك ، وزجر عنه ولما في ذلك من إضاعة المال ، وقد نهى النبي صلى الله عليه وسلم عن ذلك " انتهى .

والله أعلم .

الإسلام سؤال وحواب (www.islam-qa.com)


تحريم اقتناء الكلاب إلا ما استثناه الشرع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات >
سؤال رقم 69777: تحريم اقتناء الكلاب إلا ما استثناه الشرع
السؤال:

ما حكم تربية الكلاب في البيوت ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز للمسلم أن يقتني الكلب ، إلا إذا كان محتاجاً إلى هذا الكلب في الصيد أو حراسة الماشية أو حراسة الزرع .

روى البخاري (2145) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ أَمْسَكَ كَلْبًا فَإِنَّهُ يَنْقُصُ كُلَّ يَوْمٍ مِنْ عَمَلِهِ قِيرَاطٌ إِلا كَلْبَ حَرْثٍ أَوْ مَاشِيَةٍ ) .

وروى مسلم (2974) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ اقْتَنَى كَلْبًا لَيْسَ بِكَلْبِ صَيْدٍ وَلا مَاشِيَةٍ وَلا أَرْضٍ فَإِنَّهُ يَنْقُصُ مِنْ أَجْرِهِ قِيرَاطَانِ كُلَّ يَوْمٍ ) .

وروى مسلم (2943) عن عبد الله بن عمر رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ اقْتَنَى كَلْبًا إِلا كَلْبَ مَاشِيَةٍ أَوْ كَلْبَ صَيْدٍ نَقَصَ مِنْ عَمَلِهِ كُلَّ يَوْمٍ قِيرَاطٌ . قَالَ عَبْدُ اللَّهِ : وَقَالَ أَبُو هُرَيْرَةَ : أَوْ كَلْبَ حَرْثٍ ) .

قَالَ اِبْن عَبْد الْبَرّ : فِي هَذَا الْحَدِيث إِبَاحَة اِتِّخَاذ الْكِلَاب لِلصَّيْدِ وَالْمَاشِيَة , وَكَذَلِكَ الزَّرْع .

وروى ابن ماجه (3640) عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ الْمَلائِكَةَ لا تَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلا صُورَةٌ ) صححه اٍلألباني في صحيح ابن ماجه .

فهذه الأحاديث تدل على تحريم اقتناء الكلب إلا ما استثناه الرسول صلى الله عليه وسلم .

واختلف العلماء في الجمع بين رواية نقص قيراط ورواية نقص قيراطين .

فقيل : ينقص من أجره قيراطان إذا كان الكلب أشد أذى ، وينقص قيراط إذا كان دون ذلك .

وقيل : أخبر النبي صلى الله عليه وسلم أولاً بأنه ينقص قيراط ، ثم زاد بعد ذلك العقوبة فأخبر بنقص قيراطين زيادةً في التنفير عن اقتناء الكلب .

والقيراط هو مقدار معلوم عند الله تعالى ، والمراد ينقص جزء من أجر عمله .

انظر : "شرح مسلم للنووي" (10/342) ، "فتح الباري" (5/9) .

وقال الشيخ ابن عثيمين في "شرح رياض الصالحين" (4/241) :

" وأما اتخاذ الكلب وكون الإنسان يقتنيه فإن هذا حرام , بل هو من كبائر الذنوب , لأن الذي يقتني الكلب إلا ما استثنى ينقص كل يوم من أجره قيراطان . . .

ومن حكمة الله عز وجل أن الخبيثات للخبيثين , والخبيثون للخبيثات يقال : إن الكفار من اليهود والنصارى والشيوعيين في الشرق والغرب كل واحد له كلب والعياذ بالله يتخذه معه , وكل يوم ينظفه بالصابون والمنظفات الأخرى ! مع أنه لو نظفه بماء البحار كلها وصابون العالم كله ما طهر ! لأن نجاسته عينية , والنجاسة العينية لا تطهر إلا بتلفها وزوالها بالكلية .

لكن هذه من حكمة الله , حكمة الله أن يألف هؤلاء الخبثاء ما كان خبثاً ، كما أنهم أيضاً يألفون وحي الشيطان ؛ لأن كفرهم هذا من وحي الشيطان ، ومن أمر الشيطان ، فإن الشيطان يأمر بالفحشاء والمنكر , ويأمر بالكفر والضلال , فهم عبيد للشيطان وعبيد للأهواء , وهم أيضاً خبثاء يألفون الخبائث . نسأل الله لنا ولهم الهداية " انتهى .

ثانياً :

هل يجوز اقتناء الكلب لحراسة البيوت ؟

الجواب :

لم يستثن النبي صلى الله عليه وسلم من تحريم اقتناء الكلب إلا ثلاثة فقط ، وهي : كلب الصيد ، وحراسة الماشية ، وحراسة الزرع .

فذهب بعض العلماء إلى أنه لا يجوز اقتناء الكلب لسبب غير هذه الأسباب الثلاثة ، وذهب آخرون إلى أنه يجوز أن يقاس على هذه الثلاثة ما كان مثلها أو أولى ، كحراسة البيوت ، لأنه إذا جاز اقتناء الكلب لحراسة الماشية والزرع فجواز اقتنائه لحراسة البيوت من باب أولى .

قال النووي في "شرح مسلم" (10/340) :

" هَلْ يَجُوز اِقْتِنَاء الْكِلَاب لِحِفْظِ الدُّور وَالدُّرُوب وَنَحْوهَا ؟ فِيهِ وَجْهَانِ : أَحَدهمَا : لا يَجُوز ، لِظَوَاهِر الأَحَادِيث ، فَإِنَّهَا مُصَرِّحَة بِالنَّهْيِ إِلا لِزَرْعٍ أَوْ صَيْد أَوْ مَاشِيَة , وَأَصَحّهمَا : يَجُوز ، قِيَاسًا عَلَى الثَّلاثَة ، عَمَلا بِالْعِلَّةِ الْمَفْهُومَة مِنْ الأَحَادِيث وَهِيَ الْحَاجَة " انتهى .

وهذا الذي صححه النووي رحمه الله من جواز اقتناء الكلب لحراسة البيت ، صححه الشيخ ابن عثيمين رحمه الله في "شرح صحيح مسلم" ، قال :

" والصحيح أنه يجوز اقتناؤه لحفظ البيوت ، وإذا جاز اقتناء الكلب لتحصيل منفعة كالصيد ، فاقتناؤه لدفع مضرة وحفظ النفس من باب أولى " انتهى بمعناه .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل صيام الاثنين والخميس أم ثلاثة أيام من كل شهر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 69781: هل الأفضل صيام الاثنين والخميس أم ثلاثة أيام من كل شهر؟
السؤال:

أيهما أفضل في الصيام : صيام 3 أيام من كل شهر أم صيام الاثنين والخمس ؟ وما هي الأحاديث الواردة في هذا الصيام ؟ ومتى تكون ثلاثة أيام من كل شهر هل هي 13 ، 14 ، 15 من كل شهر ؟ وما هو الحديث ؟.

الجواب:

الحمد لله

إذا أردنا أن نفاضل بين صيام الاثنين والخميس وصيام ثلاثة أيام من كل شهر نجد أن صيام الاثنين والخميس أفضل من صيام ثلاثة أيام من كل شهر ؛ لأن من صام الاثنين والخميس كل أسبوع فإنه يعني أنه قد صام ثمانية أيام من كل شهر ، فيكون بذلك قد جمع بين الفضيلتين : صيام الاثنين والخميس ، وصيام ثلاثة أيام من كل شهر .

والثلاثة أيام من كل شهر يصح صيامها من أول الشهر أو وسطه أو آخره ، متفرقة أو متتابعة ، إلا أن الأفضل أن يجعلها الأيام البِيض وهي الأيام التي يكون القمر فيها مكتملاً وهي الثالث عشر والرابع عشر والخامس عشر من الشهر القمري .

وهذه طائفة من الأحاديث المرغبة في صيام الاثنين والخميس :

أ. عن أبي قتادة الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن صوم الاثنين فقال : ( فيه ولدتُ ، وفيه أُنزل عليَّ ) رواه مسلم ( 1162 ) .

ب. وعن عائشة رضي الله عنه قالت : ( كان النبي صلى الله عليه وسلم يتحرَّى صوم الاثنين والخميس ) رواه الترمذي (745) والنسائي (2361) وابن ماجه (1739) وصححه الألباني في "صحيح الترغيب" (1044) .

ج. وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( تُعرض الأعمال يوم الاثنين والخميس ، فأحب أن يعرض عملي وأنا صائم ) رواه الترمذي (747) وصححه الألباني في "صحيح الترغيب" (1041) .

وهذه طائفة من الأحاديث المرغبة في صيام ثلاثة أيام من كل شهر :

أ. عن أبي هريرة رضي الله عنه قال : أوصاني خليلي بثلاث لا أدعهن حتى أموت : صوم ثلاثة أيام من كل شهر ، وصلاة الضحى ، ونوم على وتر . رواه البخاري (1124) ومسلم (721) .

ب. وعن معاذة العدوية أنها سألت عائشة زوج النبي صلى الله عليه وسلم : أكان رسول الله صلى الله عليه وسلم يصوم من كل شهر ثلاثة أيام ؟ قالت : نعم . فقلت لها : من أي أيام الشهر كان يصوم ؟ قالت : لم يكن يبالي من أي أيام الشهر يصوم . رواه مسلم (1160) .

ج. وعن جرير بن عبد الله رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( صيام ثلاثة أيام من كل شهر صيام الدهر ، وأيام البيض : صبيحة ثلاث عشرة ، وأربع عشرة ، وخمس عشرة ) . رواه النسائي (2420) وصححه الألباني في "صحيح الترغيب" (1040) .

د. وعن أبي أبا ذر رضي الله عنه قال : قال لي رسول الله صلى الله عليه وسلم : ( إذا صمتَ شيئا من الشهر فصم ثلاث عشرة ، وأربع عشرة ، وخمس عشرة ) رواه الترمذي (761) والنسائي (2424) وصححه الألباني في "صحيح الترغيب" (1038) .

فالأمر في صيام الأيام الثلاثة واسع ، كما جاء في حديث عائشة رضي الله عنه ، وأفضل أيام الشهر لصيامها : الثالث عشر والرابع عشر والخامس عشر ، كما جاء في الأحاديث الصحيحة الأخرى .

وقد سئل الشيخ محمد بن صالح العثيمين رحمه الله : صيام ثلاثة أيام من كل شهر ، هل لابد أن تكون في الأيام البيض فقط ؟ أم يجوز أن يصام منها ثلاثة أيام من أي يوم في الشهر ؟

فأجاب :

" يجوز للإنسان أن يصوم في أول الشهر ، أو وسطه ، أو آخره ، متتابعة ، أو متفرقة ، لكن الأفضل أن تكون في الأيام البيض الثلاثة وهي : ثلاثة عشر ، وأربعة عشر ، وخمسة عشر ،

قالت عائشة رضي الله عنها : كان النبي صلى الله عليه وسلم يصوم من كل شهر ثلاثة أيام ، لا يبالي أصامها من أوله ، أو آخر الشهر " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين" (20 /السؤال رقم 376) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي الوسائل التي تعين على تذكر الأذكار وعدم نسيانها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 69785: ما هي الوسائل التي تعين على تذكر الأذكار وعدم نسيانها ؟
السؤال:

ما هي الطرق التي يمكن أن يتلافى بها الإنسان نسيان الأذكار الصباحية والمسائية والمقترحات حولها ؟ مع رغبتنا الملحة بتزويدنا بأسماء مراجع تخص الأذكار .

الجواب:

الحمد لله

أولاً :

ذِكر الله عز وجل من أعظم القربات ، وأفضل الطاعات ، وهو سبب لرفع الدرجات ، ولم يجعل الله تعالى لذكره حداً يُنْتهى إليه ، بل أمر بذكره تعالى ذكراً كثيراً ، قال عز وجل : ( وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ ) الجمعة/10 ، وقال تعالى : ( إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا ) الأحزاب/35 ولم يأمر الله تعالى بالإكثار من عبادة – في القرآن الكريم – إلا ذِكر الله تعالى ، وبذكر الله تعالى تطمئن القلوب وتنشرح الصدور ، وقال تعالى : ( الَّذِينَ آَمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ ) الرعد/28 .

ولمعرفة الوسائل التي تعين على تذكر الأذكار الصباحية والمسائية فيجب – أولاً – معرفة أسباب نسيانها وإهمالها ، وعلاج هذه الأسباب .

ومن أسباب نسيان الأذكار والأوراد :

1. التهاون في حفظ هذه الأذكار والاعتماد على الكتيبات لذِكرها .

2. الانشغال بالأعمال الدنيوية على حساب وقت الذكر الصباحي والمسائي .

3. عدم معرفة ما يترتب على هذه الأذكار من فوائد دنيوية مثل تحصين ذاكرها وفتح أبواب الرزق ودفع الشر عنه ، ومن فوائد أخروية مثل أجور عتق الرقاب وتثقيل الميزان وتحصيل رضا الله عز وجل .

4. كثرة الذنوب والمعاصي ، وهو ما يؤثر على قلب الذاكر ويصده عن ذكر الله تعالى .

5. الجهل بوقت الذكر الصباحي والمسائي ، فيظن أن وقت الذكر الصباحي ينتهي بصلاة الفجر – مثلاً – والمسائي بانتهاء صلاة العصر – مثلاً - ، والصحيح أن وقت الذِّكر الصباحي يمتد إلى ما بعد طلوع الشمس ، والمسائي إلى ما بعد غروب الشمس . ولمزيد الفائدة انظر السؤال (22765)

وعلاج هذه الأسباب يكون بما يلي :

1. يحاول حفظ القدر الأكبر من هذه الأذكار ليستطيع ذكرها في سيارته أو في طريقه لعمله أو دراسته دون الحاجة لكتاب .

2. الوقوف على معاني هذه الأذكار الشرعية ، فكثيرٌ من الناس يقرأ هذه الأذكار ولا يدري عن معانيها ، مما يجعل تأثيرها في إصلاح القلب ضعيفاً أو معدوماً .

3. تخصيص وقت معين في الصباح والمساء يحافظ فيه على الأذكار الواردة ويترك كل ما يشغله عنها .

4. ترك تأجيل هذه الأذكار بعد تذكرها ، فالتسويف في مثل هذه الحالات قد يُنسيها .

5. الوقوف على ما جاء في الكتاب والسنة من الأجور الجزيلة للذاكر في الدنيا والآخرة ، وهو بلا شك مما يحفِّز على التذكر لها وعدم إهمالها .

6. الابتعاد عن الذنوب والمعاصي ليظل القلب سليماً صافياً يشتاق لذِكر الله .

7. الحرص على التدرج في ذِكر هذه الأذكار ، فلا يضع لنفسه برنامجاً يقرأ فيه جميع ما ورد في كتاب يحتوي على هذه الأذكار حتى لا يشق على نفسه ، ويكون ذلك سبباً لتركها ، بل يقرأ شيئاً يسيراً ليتذوق حلاوة الذِّكر ، ويتدرج في الزيادة شيئاً فشيئاً .

8. أن يكثر من قراءة سيَر العابدين المجتهدين في ذكر الله تعالى ليكون ذلك محفِّزاً له ، فيقتدي بهم ، ويجتهد كاجتهادهم .

9. أن يوصي زوجته وأبناءه وأهله بأن يذكِّر كل واحدٍ منهم الآخر بهذه الأذكار ، فالمؤمن قوي بأخيه .

10. أن يحرص على الصحبة الصالحة التي تعينه على ذكر الله وتذكره بالأذكار والطاعات .

ثانياً :

ومن الكتب التي اعتنى أصحابها بهذه الأذكار وفضائلها :

1. " الأذكار " ، للنووي .

2. " الكلم الطيب " لابن تيمية بتحقيق الألباني .

3. " الوابل الصيب " ، لابن قيم الجوزية .

4. " تحفة الذاكرين " ، للشوكاني .

5. " تحفة الأخيار " للشيخ ابن باز .

6. " فقه الأدعية والأذكار " للشيخ عبد الرزاق بن عبد المحسن العباد .

7. " المأثورات من الأذكار والدعوات " للشيخ عبد الله القصير .

8. " صحيح الأذكار والدعاء المستجاب " للشيخ مصطفى العدوي .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما ثياب الكفار التي نهينا عن لبسها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > أحكام اللباس >
سؤال رقم 69789: ما ثياب الكفار التي نهينا عن لبسها ؟
السؤال:

كيف كان المسلمون في زمن النبي صلى الله عليه وسلم يميزون أنفسهم عن الكفار في اللباس ؟ هل كان كفار مكة يلبسون هم أيضا الثوب الطويل ( الذي يعرف اليوم بالجلابية ) ؟ وبناء على ذلك هل يعتبر الثوب الواسع من الملابس اللائقة إسلاميّا ؟.

الجواب:

الحمد لله

اللباس من نعم الله تعالى على عباده ، فهي تستر العورة وتقي الحر والبرد ، وقد امتن الله به عليهم فقال : ( يَا بَنِي آَدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآَتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آَيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ ) الأعراف/26 ، وقال : ( وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ ) النحل/81 .

والأصل في اللباس الإباحة ، فللمسلم أن يلبس ما يشاء مما يصنعه هو أو يصنعه له غيره من المسلمين وغيرهم ، وهذا هو حال الصحابة رضي الله عنهم في مكة وفي غيرها ، فلم يكن من يُسلم منهم يلبس لباساً خاصّاً به ، وكان النبي صلى الله صلى الله عليه يبلس الجبة الشامية والحلة اليمنية ، ولم يكن أهل صناعتهما من المسلمين ، فالعبرة بموافقة اللباس للشروط الشرعية ، وتجد في جواب السؤال رقم ( 36891 ) ملخصاً لأحكام اللباس بالنسبة للرجال ، فلينظر .

وقد نهانا النبي صلى الله عليه وسلم عن التشبه بالكفار عموماً – في اللباس وغيره - ، فقال النبي صلى الله عليه وسلم : ( من تشبه بقوم فهو منهم ) رواه أبو داود ( 4031 ) وصححه العراقي في "تخريج إحياء علوم الدين" (1/342) والألباني في "إرواء الغليل" (5/109) .

ونهانا نهياً خاصاً عن : التشبه بهم في اللباس ، فعن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم رأى عليه ثوبين معصفرين فقال له : ( إن هذه من ثياب الكفار فلا تلبسها ) رواه مسلم ( 2077 ) .

و روى مسلم (2069) عن عمر رضي الله عنه أنه كتب للمسلمين في أذربيجان : ( إياكم والتنعم وزي أهل الشرك ) رواه مسلم ( 2069 ) .

وثياب الكفار التي يحرم على المسلمين لبسها هي ما يختص بلبسه الكفار , فلا يلبسها غيرهم , أما ما يلبسه الكفار والمسلمون , فلا حرج في لبسه ولا كراهية فيه ، لأنه ليس خاصاً بالكفار .

وقد سئل علماء اللجنة الدائمة للإفتاء عن المشابهة بالكفار المنهي عنها فأجابوا :

" المراد بمشابهة الكفار المنهي عنها : مشابهتهم فيما اختصوا به من العادات ، وما ابتدعوه في الدين من عقائد وعبادات ، كمشابهتهم في حلق اللحية ... .

أما لبس البنطلون والبدلة وأمثالهما من اللباس ، فالأصل في أنواع اللباس الإباحة ، لأنَّهُ من أمور العادات ، قال تعالى : ( قل من حرَّم زينة الله التي أخرج لعباده والطيبات من الرزق ) الآية ، ويستثنى من ذلك ما دلَّ الدليل الشرعي على تحريمه أو كراهته كالحرير للرجال ، والذي يصف العورة لكونه شفافاً يُرى من ورائه لون الجلد ، أو ككونه ضيقاً يحدد العورة ، لأنه حينئذ في حكم كشفها , وكشفها لا يجوز ، وكالملابس التي هي من سيما الكفار فلا يجوز لبسها لا للرجال ولا للنساء , لنهي النبي صلى الله عليه وسلم عن التشبه بهم ، وكلبس الرجال ملابس النساء , ولبس النساء ملابس الرجال , لنهي النبي صلى الله عليه وسلم عن تشبه الرجال بالنساء والنساء بالرجال .

وليس اللباس المسمى بالبنطلون مما يختصُّ بالكفار ، بل هو لباس عام في المسلمين والكافرين في كثير من البلاد والدول ، وإنما تنفر النفوس من لبس ذلك في بعض البلاد لعدم الإلف ومخالفة عادة سكانها في اللباس ، وإن كان ذلك موافقاً لعادة غيرهم من المسلمين ، لكن الأولى بالمسلم إذا كان في بلد لم يعتد أهلها ذلك اللباس ألاَّ يلبسه في الصلاة ولا في المجامع العامة ولا في الطرقات " انتهى .

" فتاوى اللجنة الدائمة " ( 3 / 307 - 309 ) .

وقالوا أيضاً :

" يجب على المسلمين والمسلمات أن يحرصوا على الأخلاق الإسلامية ، وأن يسيروا على منهج الإسلام في أفراحهم وأتراحهم ولباسهم وطعامهم وشرابهم وجميع شؤونهم .

ولا يجوز لهم أن يتشبَّهوا بالكفار في لباسهم بأن يلبسوا الملابس الضيقة التي تحدِّد العورة ، أو الملابس الشفافة الرقيقة التي تشف عن العورة ولا تسترها ، أو الملابس القصيرة التي لا تغطي الصدر أو الذراعين أو الرقبة أو الرأس أو الوجه " انتهى .

" فتاوى اللجنة الدائمة " ( 3 / 306 ، 307 ) .

وسئل الشيخ محمد بن صالح العثيمين رحمه الله عن مقياس التشبُّه بالكفار ؟

فأجاب :

" مقياس التشبه : أن يفعل المتشبِّه ما يختص به المتشبَّه به ، فالتشبُّه بالكفار أن يفعلَ المسلم شيئاً من خصائصهم .

أما ما انتشر بين المسلمين وصار لا يتميز به الكفار فإنه لا يكون تشبُّهاً ، فلا يكون حراماً من أجل أنَّه تشبّه إلاَّ أن يكون محرَّماً من جهة أخرى .

وهذا الذي قلناه هو مقتضى مدلول هذه الكلمة ، وقد صرَّح بمثله صاحب "فتح الباري" حيث قال (10/272) : " وقد كره بعض السلف لبس البرنس ؛ لأنَّهُ كان من لباسِ الرهبانِ ، وقد سئل مالكٌ عنه فقال : لا بأس به ، قيل : فإنَّهُ من لبوس النصارى ، قال : كان يلبس ههنا " انتهى . قلت : لو استدلَّ مالك بقول النبي صلى الله عليه وسلم حين سئل ما يلبس المحرم ؟ فقال : ( لا يلبس القميص ولا السراويل ولا البرانس ... ) لكان أولى .

وفي "الفتح" أيضاً (10/307) : " وإن قلنا النهي عنها ( أي : عن المياثر الأرجوان ) من أجل التشبُّه بالأعاجم : فهو لمصلحة دينية ، لكن كان ذلك شعارهم حينئذ وهم كفار ، ثم لما لم يصر الآن يختص بشعارهم زال ذلك المعنى ، فتزول الكراهة ، والله أعلم " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 12 / 290) .

وقال الشيخ صالح الفوزان حفظه الله :

" وتباح ثياب الكفار إذا لم تعلم نجاستها ؛ لأن الأصل الطهارة ؛ فلا تزول بالشك ، ويباح ما نسجوه أو صبغوه ؛ لأن النبي صلى الله عليه وسلم وأصحابه كانوا يلبسون ما نسجه الكفار وصبغوه " انتهى ‏. ‏

" الملخص الفقهي " ( 1 / 20 ) .

وخلاصة الجواب : أنه يحرم على المسلم أن يتشبه بالكفار فيما هو من خصائصهم من اللباس وغيره , أما ما لا يختص به الكفار فلا حرج فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أعطت أمها أخاه عطايا دون باقي إخوته فهل تحل هذه العطية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 69790: أعطت أمها أخاه عطايا دون باقي إخوته فهل تحل هذه العطية ؟
السؤال:

قام والدي بكتابة البيت الذي قام ببنائه باسم أمي بدون أن تدفع له أي مال ، وقد قامت أمي بكتابة شقة باسم أخي ، وقد قام أخي بتشطيبها فقط ، وأعطت له محلاً كبيراً يستنفع أخي بتأجيره لصالحه ، كما أعطت له مكاناً يعمل به تحت السلم وقالت : إن هذه هبة لابنها وبعد وفاة والدي لم تقبل أن تعطيني أي شيء من المنزل وقالت : إنه مكتوب باسمها وليس لي حق فيه إلا بعد وفاتها مع العلم أن أبي لم يترك إلا أنا ( بنت ) وأخي وأمي ، فما رأى الشرع في ذلك ؟.

الجواب:

الحمد لله

أولاً :

يجوز للزوج أن يهب لزوجته من ماله ما يشاء ، ولا يجب العدل بينها وبين أولاده ، لكنَّ ذلك مشروط بعدم قصد الإضرار بالورثة .

ثانياً :

أوجب الله تعالى على الآباء والأمهات العدل بين أبنائهم في العطية ، فلا يحل لهما إعطاء واحد دون الباقين ، فإن فعلوا ؛ فإما أن يستردوا ما أعطوا ، وإما أن يعطوا الباقين حتى يتحقق العدل .

وما فعلتْه أمكِ من إعطاء شقة ومحل ومكان آخر لأخيكِ هو من الأمور المحرَّمة ، والواجب عليها أن تعدل بينكما .

فعن النعمان بن بشير رضي الله عنه أن أباه أتى به إلى رسول الله صلى الله عليه وسلم فقال : إني نحلتُ ابني هذا غلاماً ، فقال : أكلَّ ولدك نحلتَ مثلَه ؟ قال : لا ، قال : فارجعه . رواه البخاري (2446) ومسلم (1623) . وفي رواية للبخاري (2587) : ( فَاتَّقُوا اللَّهَ ، وَاعْدِلُوا بَيْنَ أَوْلادِكُمْ ) قَالَ : فَرَجَعَ فَرَدَّ عَطِيَّتَهُ .

وقد سبق في جواب السؤال (67652) وجوب عدل الأم في العطية بين أولادها ، وأن العدل بين الأولاد أن يعطى الذكر مثل حظ الأنثيين ، لأنه لا أعدل من قسمة الله تعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الصلاة بالنعال في المسجد المفروش بالسجاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 69793: الصلاة بالنعال في المسجد المفروش بالسجاد
السؤال:

ما حكم الصلاة في النعال في مسجد الجامعة ، بحجة أن الحذاء يصعب فكه وربطه مع ضيق الوقت ؟ .

الجواب:

الحمد لله

الصلاة بالنعال من الأمور المباحة ، بل أمر بها النبي صلى الله عليه وسلم مخالفةً لليهود ، وقد كان النبي صلى الله عليه وسلم وأصحابه يصلون بنعالهم ، وقد أخبرهم النبي صلى الله عليه وسلم أن ينظروا فيها خشية أن يكون فيها قذر ، وقد خلع النبي صلى الله عليه وسلم نعله في الصلاة لإخبار جبريل له بوجود أذى فيه ، فخلع الصحابة نعالهم ، وكل هذه الأحاديث صحيحة ، وستأتي في فتوى علماء اللجنة الدائمة بنصها وتخريجها .

ولا شك أن مساجدهم لم تكن مفروشة بالسجاد بل بالرمل والحصباء ، فكانت لا تتأثر بدخولها بالنعال ، أما المساجد اليوم وقد فرشت بالسجاد فدخولها بالنعال قد يؤدي إلى تراكم الأوساخ في المسجد ، وقد يتهاون البعض فيدخلون المساجد بأحذيتهم وعليها قاذورات أو نجاسة .

ولو أنه سمح لكل مصل أن يصلي بنعاله على السجاد لاحتجنا إلى مجموعات من العمال لتقوم بتنظيف المسجد بعد كل صلاة ولا نقول في كل يوم ، ولا نظن أن من يقبل بهذا يرضى أن يصلي على سجاد مليء بالغبار والأتربة ، فضلاً عن غير ذلك من القاذورات أو النجاسات إذا تهاون الناس .

وقد سئل علماء اللجنة الدائمة :

حصل خلاف في حكم دخول المساجد بالأحذية والصلاة فيها ، فما حكم الشرع في ذلك ؟

فأجابوا :

" مِن هدي الرسول صلى الله عليه وسلم دخول المسجد بالنعل والصلاة فيها ؛ فروى أبو داود في سننه بسنده عن أبي سعيد الخدري قال : بينما النبي صلى الله عليه وسلم يصلي بأصحابه إذ خلع نعليه فوضعهما عن يساره فلما رأى ذلك القوم ألقوا نعالهم ، فلما قضى رسول الله صلى الله عليه وسلم صلاته قال : ( ما حملكم على إلقائكم نعالكم ؟ ) قالوا : رأيناك ألقيت نعليك فألقينا نعالنا ، فقال رسول الله صلى الله عليه وسلم : ( إن جبريل عليه السلام أتاني فأخبرني أن فيهما قذراً ) ، وقال : ( إذا جاء أحدكم إلى المسجد فلينظر ، فإن رأى في نعليه قذراً أو أذى فليمسحه وليصل فيهما ) وروى أبو داود أيضا عن يعلى بن شداد بن أوس عن أبيه قال : قال رسول الله صلى الله عليه وسلم : ( خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم ) ، وروى أبو داود أيضا عن عمرو بن شعيب عن أبيه عن جده قال : ( رأيت رسول الله صلى الله عليه وسلم يصلي حافياً ومنتعلاً ) ، وأخرجه ابن ماجه .

لكن بعد أن فرشت المساجد بالفرش الفاخرة - في الغالب - ينبغي لمن دخل المسجد أن يخلع نعليه رعاية لنظافة الفرش ، ومنعاً لتأذي المصلين بما قد يصيب الفرش مما في أسفل الأحذية من قاذورات وإن كانت طاهرة .

"فتاوى اللجنة الدائمة" (6/213، 214) .

وسئل الشيخ ابن باز رحمه الله : ما حكم الصلاة في النعال ؟

فأجاب :

" حكمها الاستحباب بعد التأكد من نظافتها ؛ لأن النبي صلى الله عليه وسلم كان يصلي في نعليه ، ولقوله صلى الله عليه وسلم : ( إن اليهود والنصارى لا يصلون في خفافهم ولا في نعالهم فخالفوهم ) ومن صلى حافيا فلا بأس ؛ لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه كان يصلي في بعض الأحيان حافيا لا نعل عليه .

وإذا كان المسجد مفروشا فإن الأولى خلعها ؛ حذراً من توسيخ الفرش ، وتنفير المسلمين من السجود عليها " انتهى .

"مجموع فتاوى ابن باز"

وقال الشيخ الألباني رحمه الله : "وقد نصحت إخواننا السلفيين أن لا يتشددوا في هذه المسألة - أي الصلاة بالنعال في المساجد - لما هناك من فارق بين المساجد اليوم المفروشة بالسجاد الفاخر ، وبين ما كان عليه المسجد النبوي في زمنه الأول ، وقد قرنت لهم ذلك بِمَثَلٍ من السنة في قصة أخرى : أن النبي صلى الله عليه وسلم قد أمر من بادره البصاق أو المخاط وهو يصلي أن يبصق عن يساره أو تحت قدميه ، وهذا أمر واضح أن هذا يتماشى مع كون الأرض - أرض المسجد التي سيضطر للبصاق فيها - من الرمل أو الحصباء ، فاليوم المصلَّى مسجد مفروش بالسجاد ، فهل يقولون إنه يجوز أن يبصق على السجاد ؟! فهذه كتلك " انتهى .

وهذا الذي قاله الشيخ الألباني رحمه الله قد قاله من قبل الإمام أحمد رحمه الله .

فقد نقل ابن رجب رحمه الله في "فتح الباري" عن بكر بن محمد قال : قلت لأبي عبد الله - يعني : الإمام أحمد بن حنبل - : ما ترى في الرجل يبزق في المسجد ثم يدلكه برجله ؟ قال : هذا ليس هو في كل الحديث . قال : والمساجد قد طرح فيها بواري ليس كما كانت .

قال : فأعجب إلي إذا أراد أن يبزق وهو يصلي أن يبزق عن يساره إذا كان البزاق يقع في غير المسجد ، يقع خارجاً ، وإذا كان في مسجد ولا يمكنه أن يقع بزاقه خارجاً أن يجعله في ثوبه " انتهى .

البواري : الحصير المنسوج . كما في "القاموس المحيط" .

فذكر رحمه الله أن البزاق في المسجد ودلكه بالرِّجْل إنما كان لما كانت المساجد غير مفروشة .

وإذا كان خلع النعال فيه صعوبة ، مثل ما يلبسه العسكريون فيجوز لهم الصلاة بحذائهم بشرط التأكد من نظافته .

سئل علماء اللجنة الدائمة :

ما حكم دخول المسجد بالحذاء ( البسطار ) خاصة وأن العسكريين يتطلب عملهم لبس الحذاء دائماً ، علماً بأن المساجد مفروشة ؟

فأجابوا :

" يجوز دخول المسجد بالحذاء والصلاة به إذا كان طاهراً ، مع مراعاة العناية به عند دخول المسجد حتى لا يكون به أذى " انتهى .

"فتاوى اللجنة الدائمة" (6/215، 216) .

وعلى هذا فالأولى عدم الصلاة في المساجد بالنعال الآن ، إلا لمن عليه مشقة من خلع نعليه ، فيصلي بهما بعد التأكد من نظافتهما ، وعدم أذية من بجانبه ، وإذا كان هذا سيؤدي إلى نوع من الاختلاف والبغضاء والتنفير فالأولى أن يخلع نعليه حرصاً على حصول الألفة بين المسلمين ، وعدم ما يسبب العداوة والبغضاء ، ويمكن للمسلم أن يؤدي السنة ، ويمتثل أمر النبي صلى الله عليه وسلم بالصلاة في نعليه ، حيث لا يترتب على ذلك مفسدة ، كما لو صلاها في بيته ، أو إذا صلى على أرض غير مفروشة ونحو ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يتوضأ ويغتسل من عليه عصابة بسبب جرح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 69796: كيف يتوضأ ويغتسل من عليه عصابة بسبب جرح
السؤال:

لو كان هناك جرح في أحد أعضاء الوضوء فهل يتوضأ المسلم الوضوء الكامل ثم يتيمم بالنسبة للجزء الذي فيه جرح في النهاية ، أم يتيمم فقط ؟.

الجواب:

الحمد لله

إذا كان هناك جرح في أحد أعضاء الوضوء , فهذا الجرح إما أن يكون مكشوفاً وإما أن يكون عليه لصوق أو رباط .

فإن كان عليه لصوق أو رباط فإنه يغسل الجزء الصحيح ثم يبل يده بالماء ويمسح على اللصوق , ولا يحتاج مع هذا المسح إلى التيمم .

وقد رويت أحاديث في المسح على الجبائر إلا أنها كلها ضعيفة غير أنه قد ثبت عن عبد الله بن عمر رضي الله عنهما .

قَالَ الْبَيْهَقِيُّ :

" وَلَا يَثْبُتُ فِي هَذَا الْبَابِ عَنْ النَّبِيِّ صلى الله عليه وسلم شَيْءٌ . . . وَإِنَّمَا فِيهِ قَوْلُ الْفُقَهَاءِ مِنْ التَّابِعِينَ فَمَنْ بَعْدَهُمْ مَعَ مَا رُوِّينَاهُ عَنْ ابْنِ عُمَرَ . فَذَكَر بِإِسْنَادِهِ أَنَّ ابْنَ عُمَرَ رضي الله عنهما تَوَضَّأَ وَكَفُّهُ مَعْصُوبَةٌ فَمَسَحَ عَلَيْهَا وَعَلَى الْعِصَابَةِ وَغَسَلَ مَا سِوَى ذَلِكَ . قَالَ : وَهَذَا عَنْ ابْنِ عُمَرَ صَحِيحٌ " انتهى .

"المجموع" (2/368) .

أما إن كان الجرح مكشوفاً فالواجب غسله بالماء إن أمكن , فإن كان الغسل يضره , وأمكن مسحه , فالواجب مسحه , فإن تعذر , فإنه يُبقي هذا الجرح بلا غسل ولا مسح , ثم إذا انتهى من الوضوء تيمم .

قال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (1/169) :

" قال العلماء رحمهم الله تعالى : إن الجرح ونحوه إما أن يكون مكشوفاً أو مستوراً .

فإن كان مكشوفاً فالواجب غسله بالماء , فإن تعذر غسله بالماء فالمسح للجرح , فإن تعذر المسح فالتيمم , وهذا على الترتيب .

وإن كان مستوراً بما يسوغ ستره به , فليس فيه إلا المسح فقط ، فإن ضره المسح مع كونه مستوراً فيعدل إلى التيمم , كما لو كان مكشوفاً , هذا ما ذكره الفقهاء رحمهم الله " انتهى .

وقال الشيخ ابن باز رحمه الله :

" إن كان عليه جبيرة مسح عليها ، وإن كان مكشوفاً تيمم عنه " انتهى .

فتاوى ابن باز (10/118) .

وسئل الشيخ صالح الفوزان حفظه الله :

بعد الغسيل الذي يعمله لي الطبيب أنزف دمًا من يدي من مكان الإبر فيلف عليها بشاش ، فإذا نزعته ينزف الدم ولا ينتهي إلا في الليل ويبقى هذا الشاش ملفوفًا على يدي اليسرى ، فهل يجوز لي عند الوضوء أن أمسح عليها على الرغم من أن الشاش لا يوضع في وقته على طهارة بل يوضع وهناك دم أحيانًا وكيفية طريقة المسح ‏؟‏

فأجاب :

" لا تنزع الشاشة التي ربطت على الجرح ، لا سيما إذا كان نزعها يَضُرُّ بك وينزف الدم ، ولا يجوز لك نزعها في هذه الحالة ؛ لأن في ذلك خطراً عليك ، فأَبْقها على وضعها ، وإذا توضأتَ تغسل الذي ليس عليه رباط من اليد ، وأما ما عليه رباط فيكفي أن تمسح على ظاهره بأن تبل يدك بالماء وتديرها على ظاهر الشاشة ، ويكفيك هذا عن غسل ما تحتها مدة بقائها لحاجة ولو عدة أوقات أو عدة أيام ، ولا يشترط أن توضع الشاشة على طهارة بل تمسح عليها على الصحيح ، ولو لم تكن عند وضعها على طهارة ، ولو كان تحتها دم على موضع الإبرة أو الجرح .‏

فالحاصل : أنه لا حرج عليك في أن تبقي الشاشة ، بل يتعين أن تبقيها للمصلحة ، وتمسح على ظاهرها عندما تغسل ما ظهر منها من اليد " انتهى ‏.

" المنتقى من فتاوى الشيخ الفوزان " ( 5 / 15 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إخراج الزكاة عن مال الصبي عن السنوات الماضية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 69798: إخراج الزكاة عن مال الصبي عن السنوات الماضية
السؤال:

ما حكم إذا كان الشخص لم يخرج الزكاة لمدة أربع سنوات ماضية جهلا ، علما أنه بدأ يخرج الزكاة من السنة الحالية فماذا عليه في السنوات الماضية ؟
وما حكم الأسهم التي كانت تحت الوصاية هل يجب أن يزكي عليها إذا بلغ مالك الأسهم سن التكليف ؟ علما أن الوصي كان لا يزكي عليها لمدة 18 سنة تقريبا .

الجواب:

الحمد لله

أولا :

من ترك الزكاة لسنوات مضت فإنه يجب عليها أن يخرجها ، سواء تركها عن علم أو جهل .

سئل الشيخ ابن باز رحمه الله عمن ترك إخراج الزكاة لمدة خمس سنوات جهلا منه .

فأجاب : " عليك الزكاة عن جميع الأعوام السابقة ، وجهلك لا يسقطها عنك ؛ لأن فرض الزكاة أمر معلوم من الدين بالضرورة ، والحكم لا يخفى على المسلمين ، والزكاة هي الركن الثالث من أركان الإسلام ، والواجب عليك المبادرة بإخراج الزكاة عن جميع الأعوام السابقة ، مع التوبة إلى الله سبحانه من التأخير ، عفا الله عنا وعنك وعن كل مسلم . والله الموفق " انتهى من "مجموع فتاوى الشيخ ابن باز" (14/239) .

وانظر السؤال (21715) .

ويستثنى من ذلك : الزكاة في المال المختلف في وجوب الزكاة فيه ، كالحلي المستعمل ، فمن ترك زكاته جهلا ، أو اتباعا لمن يقول بعدم وجوب الزكاة فيه ، فإنه لا يلزمه أن يخرج زكاته عما مضى ، بل يخرج من حين علمه بوجوب الزكاة فيه .

وبهذا أفتى الشيخ ابن باز أيضا ، قال رحمه الله : " وننبه على أنه يلزم إخراج الزكاة من حين علمتم بوجوبها في الحلي ، وأما ما مضى قبل ذلك من أعوام قبل العلم بالوجوب ، فليس عليكم فيه زكاة ؛ لأن الأحكام الشرعية إنما تلزم بعد العلم ؛ ولخلاف العلماء في هذه المسألة " انتهى . نقلا عن "فتاوى إسلامية" (2/84) .

ثانيا :

ذهب جمهور العلماء إلى أن الزكاة واجبة في مال الصبي ، وأن صغره لا يسقط وجوب الزكاة عنه .

قال ابن قدامة رحمه الله : " الزكاة تجب في مال الصبي والمجنون . . روي ذلك عن عمر وعلي وابن عمر وعائشة والحسن بن علي وجابر رضي الله عنهم . وبه قال مالك والشافعي وأحمد " انتهى من "المغني" (2/256) بتصرف .

وقد سبق بيان ذلك في جواب السؤال (75307) .

ثالثاً :

ليست كل الأسهم تجب فيها الزكاة ، فبعضها تجب فيه الزكاة ، وبعضها لا زكاة إلا في أرباحها إذا بلغت نصاباً وحال عليها الحول . ولمعرفة ذلك يراجع السؤال (69912) .

فإذا كانت هذه الأسهم تجب فيها الزكاة ، وجب عليه إخراج زكاتها عما مضى من السنوات .

وإذا كانت الزكاة واجبة في أرباحها فقط ، وجب عليه إخراج الزكاة عن الأرباح التي بلغت نصابا وحال عليها الحول .

الله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاستجابة لأمر الله بالحجاب والتحذير من مخالفته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > لباس المرأة >
سؤال رقم 69804: الاستجابة لأمر الله بالحجاب والتحذير من مخالفته
السؤال:

نحن على علم بالحجاب – تغطية المرأة لوجهها وشعرها - لكن بعض صديقاتي المسلمات لا يغطين شعر رؤوسهن ، كما أن هناك جدالاً أنهن لو ربطن شعر رؤوسهن بدلا من تركه مفتوحا فإن درجة المعصية تكون أقل ، وأيضاً فإن ترك الشعر الطويل مفتوحاً هو أعظم معصيةً من ترك الشعر القصير مفتوحاً ، فهل هذا صحيح ؟.

الجواب:

الحمد لله

إذا أمر الله تعالى ورسوله صلى الله عليه وسلم بأمرٍ فإن الواجب على المسلم أن يقول : سمعنا وأطعنا , ويسارع إلى تنفيذ ما أُمر به , وهذا هو مقتضى الإيمان بالله تعالى .

قال تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا ) الأحزاب/36 .

قال الشيخ عبد الرحمن السعدي رحمه الله :

" ( وما كان لمؤمن ولا مؤمنة ) أي : لا ينبغي ولا يليق من اتصف بالإيمان إلا الإسراع في مرضاة الله ورسوله ، والهرب من سخط الله ورسوله ، وامتثال أمرهما ، واجتناب نهيهما ، فلا يليق بمؤمن ولا مؤمنة ( إذا قضى الله ورسوله أمرا ) من الأمور ، وحتَّما به وألزما به :

( أن يكون لهم الخيرة من أمرهم ) أي : الخيار ، هل يفعلونه أم لا ؟ بل يعلم المؤمن والمؤمنة أن الرسول أولى به من نفسه ، فلا يجعل بعض أهواء نفسه حجابا بينه وبين أمر الله ورسوله .

( ومن يعص الله ورسوله فقد ضل ضلالا مبينا ) أي : بيِّناً ؛ لأنه ترك الصراط المستقيم الموصلة إلى كرامة الله ، إلى غيرها من الطرق الموصلة للعذاب الأليم ، فذكر أولاً السبب الموجب لعدم معارضة أمر الله ورسوله ، وهو الإيمان ، ثم ذكر المانع من ذلك ، وهو التخويف بالضلال ، الدال على العقوبة والنكال " انتهى .

" تفسير السعدي " ( ص 612 ) .

وأخبرنا الرسول صلى الله عليه وسلم أن الذي يعصي أمره هو الذي لا يريد أن يدخل الجنة !! روى البخاري (7280) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلا مَنْ أَبَى ) , قَالُوا : يَا رَسُولَ اللَّهِ وَمَنْ يَأْبَى ؟ قَالَ : ( مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ , وَمَنْ عَصَانِي فَقَدْ أَبَى ) .

وحال النساء الأوَل عند الأمر بالحجاب هو المسارعة لتنفيذه ، حتى شَقَّت النساء أثوابهن من أجل المبادرة إلى تنفيذ هذا الأمر ، وهذا هو مقتضى الإيمان .

فعن عائشة رضي الله عنها أنها قالت : يرحم الله نساء المهاجرات الأوَل لما أنزل الله : ( وليضربن بخمرهن على جيوبهن ) شققن أكثف مروطهن فاختمرن بها .

رواه البخاري تعليقاً وأبو داود ( 4102 ) وصححه الألباني في صحيح أبي داود .

قال الحافظ ابن حجر :

" مروطهن " جمع مرط وهو الإزار .

" فاختمرن " أي : غطين وجوههن .

" فتح الباري " ( 8 / 490 ) .

فالنصيحة لأولئك الأخوات : المسارعة لتنفيذ أمر الله تعالى دون تلكؤ أو تأخر ، وأن لا يبحثن عن تنفيذ جزء من الأمر وترك آخر ، والواجب على المرأة أن تغطي شعرها ووجهها وجميع بدنها , ولا يحل لها أن تظهر شيئاً من ذلك أمام الرجال الأجانب عنها ، ومن فعلت ذلك فقد عرضت نفسها للوعيد ، وقد نقص من إيمانها بقدر ما أنقصت من الاستجابة لأمر الله تعالى .

وقد سبق في جواب السؤال رقم ( 11774 ) بيان حكم تغطية المرأة وجهها بالأدلة التفصيلية .

وسبق في جواب السؤال رقم ( 6244 ) الجواب عن سؤال " لماذا تغطي المرأة شعرها ؟ " فلينظر .

وفي جواب السؤالين ( 214 ) و ( 6991 ) بيان " صفات الحجاب الصحيح " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم إرسال السلام للنبي صلى الله عليه وسلم مع الذاهبين للمدينة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > أحكام الحرمين >
سؤال رقم 69807: ما حكم إرسال السلام للنبي صلى الله عليه وسلم مع الذاهبين للمدينة ؟
السؤال:

ما حكم إرسال السلام مع الحجاج للنبي صلى الله عليه وسلم ؟.

الجواب:

الحمد لله

هذا الفعل غير مشروع ، ولم يكن هذا من فعل أهل القرون الفاضلة ، ولا عقلاء المسلمين ؛ لأنه يمكن لأي أحدٍ أن يسلِّم على النبي صلى الله عليه وسلم في أي مكانٍ كان ، وقد تكفَّل الله تعالى بتوصيل هذا السلام مع ملائكة جعل الله هذا الأمر وظيفتهم ، وعليه : فإن من يسلم على النبي صلى الله عليه وسلم في أي مكان فإن سلامه سيصل يقيناً ، فأين هذا من تكليف زائر للمدينة النبوية بالسلام على رسول الله صلى الله عليه وسلم ، ولا يُدرى أيصل أم لا ، ولا يُدرى أيذكر أم ينسى ؟

فعن عبد الله بن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( إن لله ملائكة سياحين في الأرض يبلغوني من أمتي السلام ) رواه النسائي (1282) وصححه الألباني في " صحيح الترغيب " (1664) .

وعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لا تجعلوا بيوتكم قبوراً ، ولا تجعلوا قبري عيداً ، وصلُّوا عليَّ فإن صلاتكم تبلغني حيث كنتم ) رواه أبو داود (2042) وصححه الألباني في " صحيح الجامع " (7226) .

قال الشيخ عبد الرحمن بن ناصر البراك حفظه الله - عضو هيئة التدريس بجامعة الإمام محمد بن سعود الإسلامية - :

إرسال السلام على النبي صلى الله عليه وسلم مع مَن يسافر إلى المدينة : لا أصل له ، فلم يكن من عادة السلف الصالح من الصحابة رضي الله عنهم ، والتابعين ، وأهل العلم إرسال السلام ، ولم ينقل عن أحد منهم شيء من ذلك ؛ لأنه صلى الله عليه وسلم يُبلَّغُ صلاة أمته وسلامها عليه ، كما في الحديث الصحيح : ( لا تَجْعَلُوا بُيُوتَكُمْ قُبُورًا ، وَلا تَجْعَلُوا قَبْرِي عِيدًا ، وَصَلُّوا عَلَيَّ فَإِنَّ صَلاتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ ) أخرجه أبو داود (2042) ، وفي لفظ : ( فإنَّ تَسْلِيمَكُمْ يَبْلُغُنِي أَيْنَمَا كُنْتُمْ ) أخرجه أبو يعلى (469) .

وعلى هذا : فالتعبد بإرسال السلام إلى النبي صلى الله عليه وسلم : بدعة ، بل ولا يشرع إرسال السلام إلى الميت ، وإنما يسلم على الميت من يزوره ، كما كان النبي صلى الله عليه وسلم يزور أهل البقيع ويسلم عليهم ويدعو لهم ، ويُعلِّمُ أصحابه رضي الله عنهم كيف يقولون إذا زاروا القبور ، كقوله صلى الله عليه وسلم : ( السَّلامُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنْ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ ، وَإِنَّا إِنْ شَاءَ اللَّهُ لَلاحِقُونَ ، أَسْأَلُ اللَّهَ لَنَا وَلَكُمْ الْعَافِيَةَ ) أخرجه مسلم (975) وقال لعائشة رضي الله عنها : ( قُولِي : السَّلامُ عَلَى أَهْلِ الدِّيَارِ مِنْ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ ، وَيَرْحَمُ اللَّهُ الْمُسْتَقْدِمِينَ مِنَّا وَالْمُسْتَأْخِرِينَ ، وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَلاحِقُونَ ) أخرجه مسلم (974) ، وإنما يبلغ السلام من الغائب للحي .

والمقصود : أن الله يسَّر على هذه الأمة أن يصلُّوا ويسلِّموا على نبيِّهم صلى الله عليه وسلم ، ويكثروا من ذلك في أي بقعة من الأرض ، وقد ورد أن الله وكّل بقبره صلى الله عليه وسلم ملائكة يبلغونه من أمته صلاتهم وسلامهم عليه ، صلى الله عليه وسلم ، والله أعلم.

وقال الشيخ ابن عثيمين رحمه الله :

ومع هذا نقول : أنتَ لو سلَّمتَ عليه في أقصى الدنيا فإن سلامك سوف يبلغه ؛ لأن الله وكَّل ملائكة سيَّاحين في الأرض إذا سلَّم أحدٌ على الرسول صلى الله عليه وسلم نقلوا السلام إلى الرسول عليه الصلاة والسلام ، فنحن الآن إذا قلنا : " اللهم صلِّ وسلِّم على رسول الله " : نُقل سلامنا إليه ، في الصلاة تقول : " السلام عليك أيها النبي ورحمة الله وبركاته " يُنقل السلام إليه . . .

سمعتُ بعض الناس يقول في المدينة : إن أبي وصَّاني أن أسلِّم على الرسول ، وقال : سلِّم لي على الرسول ، وهذا غلط ، والرسول صلى الله عليه وسلم ليس حيّاً حتى يُنقل سلام الحي له ، ثم إذا سلَّم أبوك على الرسول نَقل سلامَه مَن هو أقدر منك على إبلاغه وأوثق منك ، وهم الملائكة .

إذن : لا حاجة إلى هذا ، ونقول : أنت في مكانك ، في أي مكان من الأرض تقول " السلام عليك أيها النبي " وسيبلغه بأسرع من هذا وأوثق وأحسن .

"مجموع فتاوى الشيخ ابن عثيمين" (23/416، 417) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بناء المرحاض في اتجاه القبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > قضاء الحاجة >
سؤال رقم 69808: حكم بناء المرحاض في اتجاه القبلة
السؤال:

أنا حالياً أقوم ببناء منزل وقد قيل لي إن المرحاض يجب وضعه في غير اتجاه القبلة فهل هذا صحيح ؟ حتى في وجود جدار أمامه .

الجواب:

الحمد لله

صح عن النبي صلى الله عليه وسلم النهي عن استقبال القبلة واستدبارها عند قضاء الحاجة .

وقد ذهب جمهور العلماء ( منهم مالك والشافعي وأحمد رحمهم الله ) إلى أن هذا النهي إنما هو لمن كان في الفضاء بحيث لا يوجد ساتر بينه وبين القبلة ، أما في البنيان فأجازوا استقبالها واستدبارها عند قضاء الحاجة .

وذهب آخرون ( منهم أبو حنيفة واختاره شيخ الإسلام ابن تيمية رحمهما الله ) إلى تحريم استقبال القبلة واستدبارها عند قضاء الحاجة مطلقاً ، في الفضاء والبنيان .

انظر "المغني" (1/107) ، "حاشية ابن عابدين" (1/554) ، "الموسوعة الفقهية" (34/5) .

وما دمت في مرحلة البناء فالأحوط لك أن تبني المرحاض بحيث لا يقع عند قضاء الحاجة فيه استقبال القبلة أو استدبارها ، خروجا من الخلاف .

وقد سئلت اللجنة الدائمة للإفتاء : عن حكم استقبال أو استدبار القبلة وقت قضاء الحاجة في المباني أو الخلاء ، ثم ما حكم المباني المستعملة الآن والتي يوجد بها مراحيض تستقبل أو تستدبر القبلة ولا يمكن تعديله إلا بهدم الحمام كله أو جزء منه لإجراء التعديل ، وأخيرا إذا كان يوجد لدينا مخططات ولم تنفذ بعدُ وبعض المراحيض تستقبل القبلة أو تستدبرها هل يجب تعديلها أم أنها تنفذ ولا حرج في ذلك ؟

فأجابت :

" أولا :

الصحيح من أقوال العلماء أنه يحرم استقبال القبلة – الكعبة – واستدبارها عند قضاء الحاجة في الخلاء ببول أو غائط وأنه يجوز ذلك في البنيان وفيما إذا كان بينه وبين الكعبة ساتر قريب أمامه في استقبالها أو خلفه في استدبارها كرَحْل أو شجرة أو جبل أو نحو ذلك ، وهو قول كثير من أهل العلم ؛ لما ثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( إذا جلس أحدكم لحاجته فلا يستقبل القبلة ولا يستدبرها ) رواه أحمد ومسلم ؛ ولما رواه أبو أيوب الأنصاري عن النبي صلى الله عليه وسلم أنه قال : ( إذا أتيتم الغائط فلا تستقبلوا القبلة ولا تستدبروها ولكن شرقوا أو غربوا ) رواه البخاري ومسلم ؛ ولما ثبت عن ابن عمر رضي الله عنهما أنه قال : ( رقيت يوما على بيت حفصة فرأيت النبي صلى الله عليه وسلم على حاجته مستقبل الشام مستدبر الكعبة ) رواه البخاري ومسلم وأصحاب السنن .

وروى أبو داود والحاكم أن مروان الأصفر قال : رأيت ابن عمر رضي الله عنهما أناخ راحلته مستقبل القبلة يبول إليها ، فقلت : أبا عبد الرحمن أليس قد نُهي عن ذلك ؟ قال : ( إنما نُهي عن هذا في الفضاء ، فإذا كان بينك وبين القبلة شيء يسترك فلا بأس ) وسكت عنه أبو داود ، وقال الحافظ ابن حجر في الفتح : إسناده حسن .

وروى أحمد وأبو داود والترمذي وابن ماجه عن جابر بن عبد الله رضي الله عنهما قال : ( نهى النبي صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يُقبض بعامٍ يستقبلها ) . وإلى هذا ذهب كثير من أهل العلم جمعاً بين الأدلة بحمل حديث أبي هريرة ونحوه على ما إذا كان قضاء الحاجة في الفضاء بلا ساتر ، وحديث جابر بن عبد الله وابن عمر رضي الله عنهم على ما إذا كان في بنيان أو مع ساتر بينه وبين القبلة .

ومن هذا يعلم جواز استقبال القبلة واستدبارها في قضاء الحاجة في المباني كلها .

ثانيا :

إذا كان هناك مخططات لمبانٍ لم تنفذ وبها مراحيض تستقبل القبلة أو تستدبرها فالأحوط تعديلها حتى لا تكون في قضاء الحاجة بها استقبال القبلة أو استدبارها خروجا من الخلاف في ذلك ، وإذا لم تعدل فلا إثم لما تقدم من الأحاديث " انتهى .

"فتاوى اللجنة الدائمة" (5/97) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يقصر ويأكل قبل مغادرته بيته مسافراً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار > صلاة المسافر >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 69816: هل يقصر ويأكل قبل مغادرته بيته مسافراً ؟
السؤال:

لو كنت سأسافر في رحلة لمكان يبعد 100 ميل أو أكثر ، فكم ركعة سنصلي قبل وبعد السفر ؟ أعتقد أنها ركعتان قبل وبعد الرحلة ( أليس كذلك ؟ ).

الجواب:

الحمد لله

أولاً :

لم يأتِ في السنَّة النبوية تحديد لمسافة السفر ، وقد اختلف العلماء في تحديدها اختلافاً كبيراً ، والصحيح : أن مرجع ذلك إلى عرف كل بلد ، فما تعارف الناس على أنه سفر فهو السفر الذي يكون فيه الفطر والقصر ، وهذا القول قد اختاره جماعة من المحققين , منهم ابن قدامة المقدسي وشيخ الإسلام ابن تيمية ، وانظر في هذا أجوبة الأسئلة : (10993) و ( 38079 ) .

ثانياً :

المسافر لا يترخص بأحكام السفر إلا إذا خرج من بلده وجاوزها ، ويظل يترخص بتلك الرخص ما دام مسافراً حتى يرجع إلى بلده .

فلا يجوز له أن يقصر الصلاة إلا أن يتجاوز بنيان بلده أو عامر قريته ، ولا يحل له القصر وهو في بيته أو بلده .

واختلف العلماء في الفطر ، فجوَّز بعضهم له الفطر إذا عزم على السفر عزماً مؤكداً وجهز راحلته ، ومنع منه الجمهور فلم يجوزوا الفطر إلا حيث جاز له القصر وهو مجاوزة البنيان ، وهذا القول هو الأقوى والأحوط .

قال الشيخ ابن عثيمين رحمه الله :

" هل يشترط أن يفارق قريته إذا عزم على السفر وارتحل ، فهل له أن يفطر ؟

الجواب : في هذا أيضاً قولان عن السلف .

ذهب بعض أهل العلم إلى جواز الفطر إذا تأهب للسفر ولم يبق عليه إلا أن يركب ، وذكروا ذلك عن أنس رضي الله عنه أنه كان يفعله ، وإذا تأملت الآية – أي : قوله تعالى ( وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَر ) - وجدتَ أنه لا يصح هذا ؛ لأنه إلى الآن لم يكن على سفر ، فهو الآن مقيم وحاضر .

وعليه : فلا يجوز له أن يفطر إلا إذا غادر بيوت القرية . . .

أما قبل الخروج : فلا ؛ لأنه لم يتحقق السفر .

فالصحيح : أنه لا يفطر حتى يفارق القرية ، ولذلك لا يجوز أن يقصر الصلاة حتى يخرج من البلد ، فكذلك لا يجوز أن يفطر حتى يخرج من البلد " انتهى .

" الشرح الممتع " ( 6 / 346 ) .

وعليه : فلا يجوز لمن عزم على السفر أن يقصر في بيته ؛ لأن القصر من أحكام السفر ورخصه ، وهو في بيته ليس مسافراً ، وهذا قول جمهور العلماء ، وفي المسألة أقوال شاذة مثل قول من قال بجواز القصر وهو في بيته ، وقول من قال إنه لا يقصر إذا سافر في النهار إلا أن يدخل الليل ، وقول ثالث وهو أنه يجوز له القصر إذا جاوز حيطان داره .

قال النووي رحمه الله :

" مذهبنا أنه إذا فارق بنيان البلد قصر , ولا يقصر قبل مفارقتها وإن فارق منزله وبهذا قال مالك وأبو حنيفة وأحمد وجماهير العلماء , وحكى ابن المنذر عن الحارث بن أبي ربيعة أنه أراد سفرا فصلى بهم ركعتين في منزله , وفيهم الأسود بن يزيد وغير واحد من أصحاب ابن مسعود , قال : وروينا معناه عن عطاء وسليمان بن موسى ، قال : وقال مجاهد : لا يقصر المسافر نهارا حتى يدخل الليل , قال ابن المنذر : لا نعلم أحدا وافقه ، وحكى القاضي أبو الطيب وغيره عن مجاهد أنه قال : إن خرج بالنهار لم يقصر حتى يدخل الليل , وإن خرج بالليل لم يقصر حتى يدخل النهار , وعن عطاء أنه قال : إذا جاوز حيطان داره فله القصر , فهذان المذهبان فاسدان , فمذهب مجاهد منابذ للأحاديث الصحيحة في قصر النبي صلى الله عليه وسلم بذي الحليفة حين خرج من المدينة , ومذهب عطاء وموافقيه منابذ لاسم السفر " انتهى .

"المجموع" ( 4 / 228 ) .

ويجوز للمسافر الجمع بين الصلاتين قبل السفر إذا كان سيشق عليه أداء الصلاة الثانية وهو في طريق سفره ، أما القصر فلا .

قال الشيخ ابن عثيمين رحمه الله :

" وليس للقصر أو الإقامة مدة معينة على القول الصحيح ما دمتم عازمين على الرجوع إلى أوطانكم , أما إن نويتم الإقامة المطلقة : فقد انقطع حكم السفر في حقكم .

وتبدأ أحكام السفر إذا فارق المسافر وطنه وخرج من عامر قريته أو مدينته ، ولا يحل لكم أن تجمعوا بين الصلاتين حتى تغادروا البلد إلا أن تخافوا أن لا يتيسر لكم صلاة الثانية أثناء سفركم " انتهى .

" مجموع فتاوى ابن عثيمين " ( 15 / 346 ) .

وقال الشيخ صالح الفوزان حفظه الله :

" وإذا دخل وقت الظهر وأنت لم تبدأ السفر : فإنه يجب عليك أن تصلي صلاة الظهر تمامًا من غير قصر ‏.‏

وأما صلاة العصر : فإن كان سفرك ينتهي وقت العصر ؛ فإنك تصلي العصر تامة في وقتها إذا وصلت ، أما إذا كان السفر يستمر من الظهر إلى بعد غروب الشمس بحيث يخرج وقت العصر وأنت في السفر ، ولا يمكنك النزول لما ذكرت من أن صاحب السيارة لا يوافق على التوقف : فلا مانع من الجمع في هذه الحالة ؛ لأن هذه حالة عذر تبيح الجمع ، ولكن مع الإتمام ‏.‏

إذا صليت العصر مع الظهر جمع تقديم وأنت في بيتك ، وتريد السفر بعدها : فإنك تصلي الظهر والعصر تمامًا كل واحدة أربع ركعات ، ولا بأس بالجمع ؛ لأن الجمع يباح في هذه الحالة ، أما القصر : فإنه لم يبدأ وقته ؛ لأن القصر إنما يجوز بعد مفارقة البنيان الذي هو موطن إقامتك " انتهى ‏.‏

" المنتقى من فتاوى الشيخ الفوزان " ( 3 / 62 ) .

وقال حفظه الله :

" أحكام السفر تبدأ بالخروج من البلد ، إذا خرج الإنسان من بلد إقامته ؛ بأن فارق عامر البلد ؛ أي‏ :‏ فارق البنيان ؛ فإنها تبدأ أحكام السفر في حقه ؛ من قصر الصلاة والفطر في رمضان وغير ذلك من أحكام السفر ، أما من كان داخل البنيان : فإنه لا تبدأ في حقه أحكام السفر ‏،‏

وإذا وجبت عليه الصلاة وهو في داخل البنيان : فإنه يصليها تمامًا وفي وقتها ؛ كالحاضرين ؛ لأنه لم يبدأ السفر في حقه ، حتى ولو انتقل من حارة إلى حارة في طريقه إلى السفر ؛ فإن هذا لا يعتبر مسافراً ، حتى يخرج من جميع البنيان ومن عامر البلد ‏" انتهى .

" المنتقى من فتاوى الشيخ الفوزان " ( 3 / 62 ، 63 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تحريم بيع الكلب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 69818: تحريم بيع الكلب
السؤال:

ما حكم بيع الكلاب وشرائها ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال (69777) بيان تحريم اقتناء الكلاب ، وأن من اقتنى كلبا نقص من أجره كل يوم قيراطان ، إلا كلب الصيد وحراسة الماشية وحراسة الزرع ، فإنه يجوز اقتناؤها .

ثانياً :

وأما بيع الكلاب ، فبيعها حرام ، ولو كان الكلب مما يجوز اقتناؤه .

وقد وردت عن النبي صلى الله عليه وسلم أحاديث كثيرة في النهي عن بيع الكلاب ، وهي بعمومها تشمل جميع الكلاب ، ما يجوز اقتناؤه ، وما لا يجوز . فمن هذه الأحاديث :

1- روى البخاري (1944) عن أَبِي جُحَيْفَةَ رضي الله عنه قَالَ : نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ .

2- وروى البخاري (2083) ومسلم (2930) عَنْ أَبِي مَسْعُودٍ الأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ ثَمَنِ الْكَلْبِ وَمَهْرِ الْبَغِيِّ وَحُلْوَانِ الْكَاهِنِ .

3- وروى أبو داود (3021) عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رضي الله عنهما قَالَ : ( نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ ، وَإِنْ جَاءَ يَطْلُبُ ثَمَنَ الْكَلْبِ فَامْلأْ كَفَّهُ تُرَابًا ) قال الحافظ : إسناده صحيح . وصححه الألباني في صحيح أبي داود .

4- وروى أبو داود (3023) عن أبي هُرَيْرَةَ رضي الله عنه قال : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَحِلُّ ثَمَنُ الْكَلْبِ ، وَلا حُلْوَانُ الْكَاهِنِ ، وَلا مَهْرُ الْبَغِيِّ ) قال الحافظ : إسناده حسن . وصححه الألباني في صحيح أبي داود .

قال النووي في "شرح مسلم" :

" وَأَمَّا النَّهْي عَنْ ثَمَن الْكَلْب وَكَوْنه مِنْ شَرّ الْكَسْب وَكَوْنه خَبِيثًا فَيَدُلّ عَلَى تَحْرِيم بَيْعه , وَأَنَّهُ لا يَصِحّ بَيْعه , وَلا يَحِلّ ثَمَنه , وَلا قِيمَة عَلَى مُتْلِفه سَوَاء كَانَ مُعَلَّمًا أَمْ لا , وَسَوَاء كَانَ مِمَّا يَجُوز اِقْتِنَاؤُهُ أَمْ لا , وَبِهَذَا قَالَ جَمَاهِير الْعُلَمَاء مِنْهُمْ أَبُو هُرَيْرَة وَالْحَسَن الْبَصْرِيّ وَرَبِيعَة وَالأَوْزَاعِيّ وَالْحَكَم وَحَمَّاد وَالشَّافِعِيّ وَأَحْمَد وَدَاوُد وَابْن الْمُنْذِر وَغَيْرهمْ . وَقَالَ أَبُو حَنِيفَة : يَصِحّ بَيْع الْكِلاب الَّتِي فِيهَا مَنْفَعَة , وَتَجِب الْقِيمَة عَلَى مُتْلِفهَا . وَحَكَى اِبْن الْمُنْذِر عَنْ جَابِر وَعَطَاء وَالنَّخَعِيّ جَوَاز بَيْع كَلْب الصَّيْد دُون غَيْره . . . ودَلِيل الْجُمْهُور هَذِهِ الأَحَادِيث " انتهى .

وقال الحافظ :

" ظَاهِر النَّهْي تَحْرِيم بَيْعه , وَهُوَ عَامّ فِي كُلّ كَلْب مُعَلَّمًا كَانَ أَوْ غَيْره مِمَّا يَجُوز اِقْتِنَاؤُهُ أَوْ لا يَجُوز , وَمِنْ لازِم ذَلِكَ أَنْ لا قِيمَة عَلَى مُتْلِفه , وَبِذَلِكَ قَالَ الْجُمْهُور " انتهى .

وقال ابن قدامة في "المغني" :

" لا يَخْتَلِفُ الْمَذْهَبُ فِي أَنَّ بَيْعَ الْكَلْبِ بَاطِلٌ , أَيَّ كَلْبٍ كَانَ " انتهى .

وجاء في "فتاوى اللجنة الدائمة" (13/36) :

" لا يجوز بيع الكلاب ، ولا يحل ثمنها ، سواء كانت كلاب حراسة أو صيد أو غير ذلك ، لما روى أبو مسعود عقبة بن عمرو رضي الله عنه قال : ( نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن ) متفق على صحته " انتهى .

وقال الشيخ ابن باز :

"بيع الكلب باطل" انتهى .

"مجموع فتاوى ابن باز" (19/39) .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (8/90) :

" لا يجوز بيع الكلب ، حتى لو باعه للصيد ، فإنه لا يجوز " انتهى بتصرف .

ثانياً :

استدل من أجاز بيع كلب الصيد بما رواه النسائي (4589) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( نَهَى عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ إِلا كَلْبِ صَيْدٍ ) .

وهذا الاستثناء في الحديث : ( إِلا كَلْبِ صَيْدٍ ) ضعيف .

َالَ النسائي بعد روايته للحديث : هَذَا مُنْكَرٌ .

وقال السندي في "حاشية النسائي" : ضعيف باتفاق المحدثين .

وقال النووي في "شرح مسلم" :

" وَأَمَّا الأَحَادِيث الْوَارِدَة فِي النَّهْي عَنْ ثَمَن الْكَلْب إِلا كَلْب صَيْد , وَأَنَّ عُثْمَان غَرَّمَ إِنْسَانًا ثَمَن كَلْب قَتَلَهُ عِشْرِينَ بَعِيرًا , وَعَنْ اِبْن عَمْرو بْن الْعَاصِ التَّغْرِيم فِي إِتْلافه فَكُلّهَا ضَعِيفَة بِاتِّفَاقِ أَئِمَّة الْحَدِيث " انتهى .

ثالثاً :

إذا احتاج إلى الكلب للصيد أو الحراسة ولم يجد أحداً يعطيه إياه إلا بالبيع ، جاز له أن يشتريه ، ويكون الإثم على البائع ، لأنه باع ما لا يجوز له بيعه .

قال ابن حزم في "المحلى" (7/493) :

" وَلا يَحِلُّ بَيْعُ كَلْبٍ أَصْلا , لا كَلْبَ صَيْدٍ وَلا كَلْبَ مَاشِيَةٍ , وَلا غَيْرَهُمَا , فَإِنْ اضْطُرَّ إلَيْهِ وَلَمْ يَجِدْ مَنْ يُعْطِيه إيَّاهُ فَلَهُ ابْتِيَاعُهُ , وَهُوَ حَلالٌ لِلْمُشْتَرِي حَرَامٌ عَلَى الْبَائِعِ ، يَنْتَزِعُ مِنْهُ الثَّمَنَ مَتَى قَدَرَ عَلَيْهِ , كَالرِّشْوَةِ فِي دَفْعِ الظُّلْمِ , وَفِدَاءِ الأَسِيرِ , وَمُصَانَعَةِ الظَّالِمِ وَلا فَرْقَ " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


أين ينظر المصلي عند ما يسلم في الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 69819: أين ينظر المصلي عند ما يسلم في الصلاة ؟
السؤال:

عندما يسلم المصلي بعد الإمام ، هل يدير رأسه باتجاه الكتفين أم إلى أقصى نهايتي الصف ؟ عندما أصلي بمفردي وأسلم فأنا أنظر إلى طرفي الكتفين ، هل فعلي صحيح ؟.

الجواب:

الحمد لله

لم يأتِ نصٌّ في السنَّة النبويَّة - فيما نعلم - في موضع نظر المصلي عندما يسلِّم ، والذي ورد في " صحيح مسلم " أنه يلتفت إلى صاحبه الذي بجانبه .

عن جابر بن سمرة رضي الله عنه قال : صليتُ مع رسول الله صلى الله عليه وسلم فكنا إذا سلمنا قلنا بأيدينا " السلام عليكم " ، " السلام عليكم " ، فنظر إلينا رسول الله صلى الله عليه وسلم فقال : ( ما شأنكم تشيرون بأيديكم كأنها أذناب خيلٍ شُمُسٍ ؟ إذا سلم أحدكم فليلتفت إلى صاحبه ولا يومئ بيده ) رواه مسلم ( 431 ) .

وخيل شمس : هي الخيل النافرة التي لا تستقر .

وورد ما يدل على شدة الالتفات عن اليمين واليسار .

عن عامر بن سعد عن أبيه قال : كنت أرى رسول الله صلى الله عليه وسلم يسلم عن يمينه وعن يساره حتى أرى بياض خده . رواه مسلم ( 582 ) .

وروى النسائي (1329) عن عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُسَلِّمُ عَنْ يَمِينِهِ : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ ، حَتَّى يُرَى بَيَاضُ خَدِّهِ الأَيْمَنِ ، وَعَنْ يَسَارِهِ : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ ، حَتَّى يُرَى بَيَاضُ خَدِّهِ الأَيْسَرِ . صححه الألباني في صحيح النسائي .

ولا يكون ذلك إلا عند شدة الالتفات ، كما قال الكاساني في "بدائع الصنائع" (1/214) .

فتحصل من هذه الأحاديث : أن المصلي يلتفت عن اليمين والشمال ، ويكون التفاته شديداً ، وإلى مَنْ على يمينه وشماله ، وله أن ينظر إليه أو إلى كتفه فالأمر واسع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الراتب إذا كان قد غش في اختبارات الشهادة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 69820: حكم الراتب إذا كان قد غش في اختبارات الشهادة
السؤال:

رجل يعمل بشهادة علمية وقد غش في امتحانات هذه الشهادة ، وهو الآن يحسن هذا العمل بشهادة مرؤوسيه ، فما حكم راتبه هل هو حلال أم حرام ؟.

الجواب:

الحمد لله

" لا حرج إن شاء الله , عليه التوبة إلى الله مما جرى من الغش , وهو إذا كان قائماً بالعمل كما ينبغي فلا حرج عليه من جهة كسبه ؛ لكنه أخطأ في الغش السابق ، وعليه التوبة إلى الله من ذلك " انتهى

"مجموع فتاوى ابن باز" (19/31) . (www.islam-qa.com)


دخل المسجد والإمام قائماً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 69821: دخل المسجد والإمام قائماً
السؤال:

إذا دخلت المسجد والإمام قائم في القراءة ، فهل أقول دعاء الاستفتاح أم أقرأ الفاتحة مباشرة ؟.

الجواب:

الحمد لله

من دخل والإمام يقرأ الفاتحة فإنه يكبر تكبيرة الإحرام , ثم يسكت حتى يفرغ الإمام من قراءة الفاتحة ؛ لأن المأموم مأمور بالاستماع والإنصات لقراءة إمامه , واستفتاحه وتعوذه يشغله عن الاستماع والإنصات المأمور به , وليس له أن ينشغل عما أُمر به بشيء .

انظر : "مجموع الفتاوى" (23/280) .

وهذا القول ـ أعني أنه لا يستفتح ولا يتعوذ حال جهر إمامه ـ هو أصح الأقوال في هذه المسألة ـ إن شاء الله ـ وهو اختيار شيخ الإسلام ابن تيمية رحمه الله كما في "مجموع الفتاوى" (22/341) , (23/281) ؛ وذلك لقوة مأخذه ؛ فإن النبي صلى الله عليه وسلم قال : ( إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ , فَإِذَا كَبَّرَ فَكَبِّرُوا , وَإِذَا قَرَأَ فَأَنْصِتُوا ) رواه مسلم (404) والنسائي (921) .

فإذا فرغ الإمام من الفاتحة أتى المأموم بدعاء الاستفتاح , ثم استعاذ وقرأ البسملة والفاتحة , وإذا لم يمكنه من أن يستفتح ويستعيذ ويقرأ قبل أن يبدأ الإمام بقراءة السورة فإنه لا يستفتح ؛ لأن دعاء الاستفتاح سنة ؛ بل يستعيذ ويقرأ ؛ لقوله صلى الله عليه وسلم في القراءة خلف الإمام : ( لا تَفْعَلُوا إِلا بِأُمِّ الْقُرْآنِ , فَإِنَّهُ لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا ) رواه الترمذي (311) وصححه الألباني في صحيح الترمذي .

وهذا على القول بوجوب قراءة الفاتحة على المأموم في الصلاة الجهرية , والراجح وجوبها عليه ؛ لعموم قوله صلى الله عليه وسلم : ( لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ ) رواه البخاري (756 ) . وهذا نفي للصحة .

انظر السؤال (10995) .

أما إذا دخل المسجد والإمام في الصلاة السرية فإنه يكبر تكبيرة الإحرام , ويستفتح , ويستعيذ , ثم يقرأ إذا ظن أنه يتم الفاتحة قبل أن يركع إمامه ، إذا كان هناك قرينة , حيازة لفضيلة الاستفتاح والفاتحة , وإلا اشتغل بالفاتحة بعد تكبيرة الإحرام ولا يستفتح ؛ لأن الاهتمام بالفرض أولى .

انظر : "مغني المحتاج" (1/257) , "تلبيس إبليس" (ص 161 ) .

وإذا ركع الإمام ترك المأموم بقية الفاتحة وركع معه ؛ لأنه لم يدرك غير ما قرأه , ويكون مدركاً للركعة ، كما لو أدركه في الركوع , فإن الفاتحة تسقط عنه , ولا يتخلف عن إمامه لإتمام الفاتحة ؛ لقوله صلى الله عليه وسلم : ( وَإِذَا رَكَعَ فَارْكَعُوا ) رواه البخاري (378) ومسلم ( 414) .

قال الشيخ ابن باز رحمه الله :

" قراءة الاستفتاح سنة وقراءة الفاتحة فرض على المأموم على الصحيح من أقوال أهل العلم ، فإذا خشيت أن تفوت الفاتحة فابدأ بها ومتى ركع الإمام قبل أن تكملها فاركع معه ويسقط عنك باقيها لقول النبي صلى الله عليه وسلم : ( إنما جعل الإمام ليؤتم به ، فلا تختلفوا عليه ، فإذا كبر فكبروا ، وإذا ركع فاركعوا ) متفق عليه " انتهى .

"مجموع فتاوى ابن باز" (11/243-244) .

والله أعلم .

انظر : " أحكام حضور المساجد" ( ص139-141) للشيخ : عبد الله بن صالح الفوزان .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للرجل تطويل شعره وتضفيره ؟ وهل يؤجر عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 69822: هل يجوز للرجل تطويل شعره وتضفيره ؟ وهل يؤجر عليه ؟
السؤال:

طلب زوجي أن أضفر شعر رأسه ، وسألته عن حكم ذلك في الإسلام ، فأورد أقوالا لبعض العلماء حول تضفير شعر الرجال ، فهل ذلك صحيح ؟ أنا أسأل عن ذلك ليس لأني لا أصدقه ، لكني أريد أن أعرف هل هناك رأي آخر ؟ لأن الأمر غريب بالنسبة لي .

الجواب:

الحمد لله

تطويل الشعر ليس من السنة التي يؤجر عليها المسلم ؛ إذ هو من أمور العادات ، وقد أطال النبي صلى الله عليه وسلم شَعره وحَلَقَه ، ولم يجعل في تطويله أجراً ، ولا في حلقه إثماً ، إلا أنه أمر بإكرامه .

فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( مَن كان له شعر فليكرمه ) . رواه أبو داود (4163) وحسَّنه الحافظ ابن حجر في "فتح الباري" (10/368) .

وعن عائشة رضي الله عنها قالت : كنت أرجِّل رأسَ رسول الله صلى الله عليه وسلم وأنا حائض . رواه البخاري (291) .

والترجيل هو تسريح الشعر .

وكان شعره صلى الله عليه وسلم يصل إلى شحمة أذنيه ، وإلى ما بين أذنيه وعاتقه ، وكان يضرب منكبيه ، وكان – إذا طال شعره - يجعله أربع ضفائر .

فعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يضرب شعرُه منكبيه . رواه البخاري (5563) ومسلم (2338) .

وقال أنس بن مالك رضي الله عنه : كان شعر رسول الله صلى الله عليه وسلم بين أذنيه وعاتقه . رواه البخاري (5565) ومسلم (2338) .

وفي رواية عند مسلم : ( كان شعر رسول الله صلى الله عليه وسلم إلى أنصاف أذنيه ) .

وعن عائشة رضي الله عنها قالت : كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة . رواه الترمذي (1755) وأبو داود (4187) وصححه الألباني في "صحيح الترمذي" .

الوفرة : شعر الرأس إذا وصل إلى شحمة الأذن .

الجُمَّة : شعر الرأس إذا سقط على المنكبين .

وعن أم هانئ رضي الله عنها قالت : قدم رسول الله صلى الله عليه وسلم مكة وله أربع غدائر . رواه الترمذي (1781) وأبو داود (4191) وابن ماجه (3631) . والحديث : حسَّنه ابن حجر في "فتح الباري" ، وصححه الألباني في "مختصر الشمائل" (23) .

والغدائر هي الضفائر .

قال الحافظ ابن حجر رحمه الله :

" وما دل عليه الحديث من كون شعره صلى الله عليه وسلم كان إلى قرب منكبيه كان غالب أحواله ، وكان ربما طال حتى يصير ذؤابة ويتخذ منه عقائص وضفائر كما أخرج أبو داود والترمذي بسند حسن من حديث أم هانئ قالت‏ :‏ ( قدم رسول الله صلى الله عليه وسلم مكة وله أربع غدائر ) وفي لفظ : ( أربع ضفائر ) وفي رواية ابن ماجه : ( أربع غدائر يعني ضفائر )‏ وهذا محمول على الحال التي يبعد عهده بتعهده شعره فيها وهي حالة الشغل بالسفر ونحوه " انتهى باختصار . "فتح الباري" (10/360) .

وهذا الأمر كان في عرف ذلك الزمان مقبولاً ومتعارفاً عليه ، فإذا اختلف العرف وكان المسلم في مكان لم يعتد أهله عليه ، أو نظروا إلى فاعله على أنه متشبه بأهل الفسق ؛ ، فلا ينبغي فعله .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" إطالة شعر الرأس لا بأس به ، فقد كان النبي صلى الله عليه وسلم له شعر يقرب أحيانا إلى منكبيه ، فهو على الأصل ، لا بأس به ، ولكن مع ذلك هو خاضع للعادات والعرف ، فإذا جرى العرف واستقرت العادة بأنه لا يستعمل هذا الشيء إلا طائفة معينة نازلة في عادات الناس وأعرافهم ؛ فلا ينبغي لذوي المروءة أن يستعملوا إطالة الشعر حيث إنه لدى الناس وعاداتهم وأعرافهم لا يكون إلا من ذوي المنزلة السافلة ! فالمسألة إذاً بالنسبة لتطويل الرجل لرأسه من باب الأشياء المباحة التي تخضع لأعراف الناس وعاداتهم فإذا جرى بها العرف وصارت للناس كلهم شريفهم ووضيعهم ؛ فلا بأس به ، أما إذا كانت لا تستعمل إلا عند أهل الضعة ؛ فلا ينبغي لذوي الشرف والجاه أن يستعملوها ، ولا يرِد على هذا أن النبي صلى الله عليه وسلم - وهو أشرف الناس وأعظمهم جاها - كان يتخذ الشعر لأننا نرى في هذه المسألة أن اتخاذ الشعر ليس من باب السنة والتعبد ، وإنما هو من باب اتباع العرف والعادة .

"فتاوى نور على الدرب" .

فما قاله زوجكِ من كون النبي صلى الله عليه وسلم كان له أربع ضفائر : صحيح ، ولكن لا يعني ذلك أنه سنة يثاب الإنسان عليها ، بل يراعي في ذلك عادات الناس ، وما تعارفوا عليه ، وقد اختلف العرف الآن في أكثر البلاد عما كان عليه الأمر قديماً .

قال ابن عبد البر رحمه الله :

صار أهل عصرنا لا يحبس الشعر منهم إلا الجند عندنا لهم الجمم والوفرات – جمع جمة ووفرة وسبق بيان معانيها - ، وأضْربَ عنها أهل الصلاح والستر والعلم ، حتى صار ذلك علامة من علاماتهم ، وصارت الجمم اليوم عندنا تكاد تكون علامة السفهاء ! وقد روي عن النبي صلى الله عليه وسلم أنه قال : ( من تشبه بقوم فهو منهم - أو حشر معهم – ) فقيل : مَن تشبه بهم في أفعالهم ، وقيل : من تشبه بهم في هيئاتهم ، وحسبك بهذا ، فهو مجمل في الاقتداء بهدي الصالحين على أي حال كانوا ، والشعر والحلق لا يغنيان يوم القيامة شيئاً ، وإنما المجازاة على النيات والأعمال ، فرب محلوق خيرٌ من ذي شعْرٍ ، وربَّ ذي شعرٍ رجلاً صالحاً . "التمهيد" (6/80) .

والخلاصة : أنه ينبغي اتباع العرف والعادة في ذلك ، حتى لا يعرض المسلم نفسه للسخرية واغتياب الناس له .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم مصافحة المرأة العجوز والطفلة الصغيرة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 69824: حكم مصافحة المرأة العجوز والطفلة الصغيرة
السؤال:

أعلم أنه لا يجوز المصافحة باليد مع المرأة الأجنبية ، ولكن إذا كانت طفلة 5 سنوات أو امرأة عجوزاً فهل يجوز مصافحتها ؟.

الجواب:

الحمد لله

لا يجوز مصافحة المرأة الأجنبية ؛ لقول النبي صلى الله عليه وسلم : ( لأن يطعن في رأس أحدكم بمخيط من حديد خير له من أن يمس امرأة لا تحل له ) رواه الطبراني من حديث معقل بن يسار ، وصححه الألباني في صحيح الجامع (5045) .

ولا فرق بين أن تكون المرأة شابة أو عجوزا ؛ لعموم هذا الحديث .

"الموسوعة الفقهية" (29/296) .

وسئلت اللجنة الدائمة للإفتاء : هل يجوز للمرأة المسنّة العجوز مصافحة الرجل الأجنبي عنها ؟

فأجابت : " لا يجوز للمرأة المسنة – العجوز – ولا غيرها من النساء مصافحة الرجل الأجنبي عنها ؛ لقوله صلى الله عليه وسلم : ( إني لا أصافح النساء ) رواه مالك وابن ماجه وأحمد والنسائي ، وهذا يعم الكبيرة والصغيرة ؛ لخوف الفتنة " انتهى .

"فتاوى اللجنة الدائمة" (17/47) .

وأما الصغيرة التي لا تُشتهى ، ممن دون سبع سنين فلا حرج في النظر إليها ومصافحتها .

قال في "الإنصاف" (8/23) : " لا يحرم النظر إلى عورة الطفل والطفلة قبل السبع , ولا لمسها . نص عليه (الإمام أحمد) . ونقل الأثرم في الرجل يضع الصغيرة في حجره ويقبلها إن لم يجد شهوة . فلا بأس " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


مسح ثلاثة أيام وهو مقيم فهل يعيد صلاة يومين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 69829: مسح ثلاثة أيام وهو مقيم فهل يعيد صلاة يومين ؟
السؤال:

كنت قد توضأت ولمدة ثلاثة أيام متواصلة وأنا أرتدي الجوارب نفسها دون أن أخلعها خلال الثلاثة أيام مع العلم أن مدة المسح على الجوارب هي يوم وليلة للمقيم ؟هل صلاتي في اليومين الثاني والثالث صحيحة أم يتوجب علي إعادتها لمخالفة المدة المسموح بها ؟.

الجواب:

الحمد لله

أولا :

دلت السنة الصحيحة على أن مدة المسح على الخفين للمقيم يوم وليلة ، وللمسافر ثلاثة أيام بلياليهن ، والمسح على الجورب كالمسح على الخفين .

روى مسلم (276) عَنْ شُرَيْحِ بْنِ هَانِئٍ قَالَ : أَتَيْتُ عَائِشَةَ أَسْأَلُهَا عَنْ الْمَسْحِ عَلَى الْخُفَّيْنِ ، فَقَالَتْ : عَلَيْكَ بِابْنِ أَبِي طَالِبٍ فَسَلْهُ فَإِنَّهُ كَانَ يُسَافِرُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَأَلْنَاهُ فَقَالَ : ( جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ لِلْمُسَافِرِ ، وَيَوْمًا وَلَيْلَةً لِلْمُقِيمِ ) .

وروى الترمذي (95) وأبو داود (157) وابن ماجه (553) عَنْ خُزَيْمَةَ بْنِ ثَابِتٍ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سُئِلَ عَنْ الْمَسْحِ عَلَى الْخُفَّيْنِ فَقَالَ : ( لِلْمُسَافِرِ ثَلاثَةٌ ، وَلِلْمُقِيمِ يَوْمٌ ) وصححه الألباني في صحيح الترمذي .

وروى الترمذي (96) والنسائي (127) وابن ماجه (478) عَنْ صَفْوَانَ بْنِ عَسَّالٍ رضي الله عنه قَالَ : ( كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا إِذَا كُنَّا سَفرًا أَنْ لا نَنْزِعَ خِفَافَنَا ثَلاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ إِلا مِنْ جَنَابَةٍ ، وَلَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ ) والحديث حسنه الألباني .

ثانيا :

والراجح من أقوال الفقهاء في ابتداء المدة أنها من أول مسحة بعد الحدث ، لا من اللبس ، ولا من الحدث بعد اللبس ، فلو توضأ لصلاة الفجر ، ولبس الخفين ، ثم أحدث في التاسعة صباحا ولم يتوضأ ، ثم توضأ في الساعة الثانية عشرة ، فالمدة تبدأ من الثانية عشرة ، وتستمر يوما وليلة ، أي أربعا وعشرين ساعة .

قال النووي رحمه الله : " وقال الأوزاعي وأبو ثور : ابتداء المدة من حين يمسح بعد الحدث ، وهو رواية عن أحمد وداود ، وهو المختار الراجح دليلا ، واختاره ابن المنذر ، وحكى نحوه عن عمر بن الخطاب رضي الله عنه " انتهى من المجموع" (1/512) .

وهذا ما رجحه الشيخ ابن عثيمين رحمه الله ، وقال : " لأن الأحاديث : ( يمسح المقيم ) ، ( يمسح المسافر ) ولا يمكن أن يصدق عليه أنه ماسح إلا بفعل المسح وهذا هو الصحيح " . "الشرح الممتع" (1/186) .

ثالثا :

اختار جمع من أهل العلم ، منهم ابن حزم وشيخ الإسلام ابن تيمية رحمهما الله أن الطهارة لا تنتقض بانتهاء مدة المسح ، لعدم الدليل على ذلك ، وإنما تنتقض الطهارة بالنواقض المعروفة كخروج الحدث . "المحلى 2/151 ، الاختيارات الفقهية ص 15 ، الشرح الممتع 1/216" .

وعليه : فمن كان على طهارة ، وانقضت مدة المسح قبل صلاة الظهر ، فله أن يصلي الظهر وما بعده بطهارته السابقة ، إلى أن ينتقض وضوؤه .

وبناء على جميع ما سبق :

فإن انقضت مدة المسح وأنت على غير طهارة ، فالواجب عليك إعادة جميع الصلوات التي صليتها بعد انقضاء المدة ولم تغسل فيها رجليك .

وإن انقضت المدة وأنت على طهارة ، فالواجب عليك إعادة الصلوات من أول ما انتقض وضوؤك بعد انقضاء المدة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يستورد بضاعة ويبيعها قبل وصولها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 69833: يستورد بضاعة ويبيعها قبل وصولها
السؤال:

أستورد بضاعة للتجارة فيها ، ثم أبيعها قبل أن تصل وأستلمها ، فما حكم ذلك ؟.

الجواب:

الحمد لله

بيع السلع قبل أن تصل لا يجوز ، لأن النبي صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم . فلا بد أولاً من حيازتها ، ثم بعد ذلك يبيعها ، أما أن يبيعها وهي في بلد آخر ، ولا يدري هل تصل سليمة أو غير سليمة ، فإن هذا لا يجوز .

فإن قال قائل : المشتري ملتزم بما تكون عليه السلع سواء نقصت أو لم تنقص ، قلنا : ولو رضي بذلك ، لأنه قد يرضى بهذا عند العقد طمعاً في الربح ، ثم إذا حصل ندم وتأسف ، وربما يحصل بينه وبين البائع نزاع ، والشرع – ولله الحمد – قد سدَّ كل باب يؤدي إلى الندم وإلى النزاع والخصومة . وكذلك أيضاً لو تلفت قد يحصل نزاع بين الطرفين . فالمهم أنه لا يجوز بيع السلع حتى تصل إلى مقرها عند البائع ، ثم يتصرف فيها .

فضيلة الشيخ ابن عثيمين رحمه الله . لقاءات الباب المفتوح (3/183) . (www.islam-qa.com)


تصرخ في وجه زوجها وعاهدت الله على ترك ذلك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 69834: تصرخ في وجه زوجها وعاهدت الله على ترك ذلك ؟
السؤال:

أنا فتاة متزوجة منذ 3 شهور أحببت زوجي كثيرا وأحبني ، وللأسف عندما توجد مشكلة بيننا فإنني أنسى الحب وأعايره وأصرخ بوجهه وأضرب نفسي وأدعو عليها ولا أقدر أن أستعيذ من الشيطان الرجيم ، وزوجي يهدئني ولا أرد عليه فلا أهدأ إلا بعد الصراخ الشديد فقد وعدت ربي أن لا أصرخ بوجه زوجي أبدا وللأسف لم أتقيد بالوعد فماذا علي أمام ربي ثم أمام زوجي مع أنني اعتذرت له لكن يتكرر أسلوبي معه عند كل مشكلة فما هو الحل منكم بعد لجوئي إلى الله أولا فأنا لا أريد أبدا تصرفي هذا مع أنني أصلي وأصوم وأقرأ القرآن ولكن عصبية جدا ولا خلق حسن لدي فقد كنت بالماضي عاصية لوالديّ وتبت ونلت رضاهم فهل هذا عقاب الله لي أم ماذا ؟.

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يرزقك الحلم والأناة والخلق الحسن ، وأن يزيد ما بينك وبين زوجك من الألفة والمحبة .

ثانيا :

"المشروع أن يتخاطب الزوجان بما يجلب المودة ويقوي الروابط الزوجية ، وأن يجتنب كل منهما رفع الصوت على صاحبه ، أو مخاطبته بما يكرهه ؛ لقوله سبحانه وتعالى : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ ) النساء/19 ، ولا ينبغي لها رفع الصوت عليه لقوله سبحانه : (وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ ) البقرة/228، ولكن ينبغي للزوج أن يعالج ذلك بالتي هي أحسن ، حتى لا يشتد النزاع "

انتهى من "فتاوى اللجنة الدائمة" (19/247) .

ثالثا :

ينبغي أن تدركي أنك في بداية الحياة الزوجية ، وصدور ما ذكرت من الصراخ والغضب والدعاء على نفسك ، كل ذلك لا يليق في جميع الأحوال ، ولا يليق في هذه المرحلة على وجه الخصوص ، فإن ذلك قد يسبب نفرة زوجك ، وندمه على الزواج منك ، وربما تغيرت معاملته ونظرته لك ، فالحذر الحذر من تكرار ما ذكرت .

رابعا :

علاج الغضب يكون بأمور :

1- الاستعاذة بالله من الشيطان الرجيم عند الشعور بالغضب .

2- تغيير الهيئة عند الشعور بالغضب ؛ فإذا كان قائماً فليجلس .

3- أن تستشعري ثواب الصبر والحلم وكظم الغيظ ، وأن ذلك من صفات المتقين الموعودين بالجنة .

انظر السؤال (70235) .

خامسا :

لا يجوز للإنسان أن يدعو على نفسه ، لما روى مسلم (920) من حديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم قال : ( لا تَدْعُوا عَلَى أَنْفُسِكُمْ إِلا بِخَيْرٍ ، فَإِنَّ الْمَلائِكَةَ يُؤَمِّنُونَ عَلَى مَا تَقُولُونَ ) .

وروى مسلم أيضا (3014) من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( لا تَدْعُوا عَلَى أَنْفُسِكُمْ ، وَلا تَدْعُوا عَلَى أَوْلادِكُمْ وَلا تَدْعُوا عَلَى أَمْوَالِكُمْ ، لا تُوَافِقُوا مِنْ اللَّهِ سَاعَةً يُسْأَلُ فِيهَا عَطَاءٌ فَيَسْتَجِيبُ لَكُمْ ) .

فالإنسان قد يجلب لنفسه ولأولاده الشر ، بسبب دعائه وسوء منطقه .

سادسا :

إذا كنت عاهدت الله على عدم الصراخ في وجه زوجك ، ثم إنك حنثت في هذا العهد ، فيلزمك كفارة يمين ؛ لأن العهد بمنزلة اليمين عند جماعة من أهل العلم ، قال الزهري رحمه الله : " من عاهد الله على عهد فحنث فليتصدق بما فرض الله في اليمين " . نقله في "المدونة" (1/580) وقال : " وقاله ابن عباس وعطاء بن أبي رباح ويحيى بن سعيد " انتهى .

وانظر السؤال (20419) .

وكفارة اليمين هي عتق رقبة أو إطعام عشرة مساكين أو كسوتهم ، فمن لم يجد فصيام ثلاثة أيام ؛ لقوله تعالى: ( لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة/89 .

سابعاً :

وأما عقوقك السابق لوالديك ، فإن الله تعالى لا يعاقب الإنسان على ذنب تاب منه ، فإذا كنت قد تبت توبة نصوحاً وسامحك والداك فإن الله تعالى يقبل توبة عبد إذا تاب إليه وأناب ، وقد قال النبي صلى الله عليه وسلم : ( التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لا ذَنْبَ لَهُ ) رواه ابن ماجه (4250)

حسنه الألباني في صحيح ابن ماجه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الفَرق بين الفرَق العقائدية والمذاهب الفقهية ، وهل تتزوج مبتدعاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 69836: الفَرق بين الفرَق العقائدية والمذاهب الفقهية ، وهل تتزوج مبتدعاً ؟
السؤال:

ما الفرق بين أهل السنة والجماعة والمذاهب الأخرى ( مثل الشافعية والمالكية .. إلخ ) ؟ وهل يجوز لفتاة من أهل السنة والجماعة أن تتزوج من رجل لا ينتمي لمذهب ؟.

الجواب:

الحمد لله

أهل السنة والجماعة لا يقابلهم المالكية والشافعية والحنابلة وأمثالهم ، بل يقابلهم أهل البدع والضلال في الاعتقاد والمنهج كالأشعرية والمعتزلة والمرجئة والصوفية وأشباههم .

أما الحنفية والمالكية والشافعية والحنابلة فهي مدارس فقهية ، وأئمتها من أهل السنة والجماعة بل هم من رؤوس أهل السنة والجماعة ، لكن مما يؤسف له أن أتباع أكثر تلك المذاهب والمدارس قد اتبعوا في اعتقادهم أهل البدع والضلال ، فأصبح الكثير من الشافعية والمالكية من الأشعرية ، وأصبح الكثير من الحنفية من الماتريدية ، وقد سلِم الحنابلة – إلا قليلا جدّاً منهم – من الانتساب في العقائد لغير أهل السنة والجماعة .

والأصل في المسلم أن يكون ملتزماً بالكتاب والسنة وعلى فهم وهدي أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان , " وأما اتباع مذهب من هذه المذاهب الأربعة أو غيرها فليس بواجب ولا مندوب , وليس على المسلم أن يلتزم واحداً منها بعينه , بل من التزم واحداً منها بعينه في كل مسألة فهو متعصب مخطئ مقلد تقليداً أعمى " انتهى .

"هل المسلم ملزم باتباع مذهب معين من المذاهب الأربعة ؟" للمعصومي (ص 38) .

واتباع المذاهب الفقهية الأربعة لا حرج فيه إذا كان المسلم ليس عنده من العلم ما يستطيع به استنباط الأحكام من الكتاب والسنة , لكن متى ظهر له أن الصواب خلاف مذهبه فالواجب عليه اتباع الصواب وترك مذهبه .

قال شيخ الإسلام ابن تيمية رحمه الله :

" قد ذم الله تعالى في القرآن من عدل عن اتباع الرسل إلى ما نشأ عليه من دين آبائه وهذا هو التقليد الذي حرمه الله ورسوله وهو : أن يتبع غير الرسول فيما خالف فيه الرسول ، وهذا حرام باتفاق المسلمين على كل أحد ; فإنه لا طاعة لمخلوق في معصية الخالق , والرسول طاعته فرض على كل أحد من الخاصة والعامة في كل وقت وكل مكان ; في سره وعلانيته وفي جميع أحواله . . . . وقد أوجب الله طاعة الرسول على جميع الناس في قريب من أربعين موضعا من القرآن .

وتقليد العاجز عن الاستدلال للعالم يجوز عند الجمهور . . . والتقليد المحرم بالنص والإجماع : أن يعارض قول الله ورسوله بما يخالف ذلك كائنا من كان المخالف لذلك " انتهى .

"مجموع الفتاوى" (19/260-266) .

وأتباع السلف هم الذين استقاموا على الكتاب والسنَّة في اعتقادهم وفِقْهِهِم وسلوكهم ولم يخالفوا ما ثبت في الكتاب والسنة وأجمع عليه سلف الأمة .

قال الشيخ صالح الفوزان حفظه الله :

" المقصود بالمذهب السّلفي هو ما كان عليه سلف هذه الأمة من الصحابة والتابعين والأئمة المعتبرين من الاعتقاد الصّحيح ، والمنهج السّليم ، والإيمان الصّادق ، والتمسُّك بالإسلام عقيدة وشريعة وأدبًا وسلوكًا ؛ خلاف ما عليه المبتدعة والمنحرفون والمخرِّفون ‏.‏

ومن أبرز من دعا إلى مذهب السّلف الأئمة الأربعة ، وشيخ الإسلام ابن تيميَّة ، وتلاميذه ، والشيخ محمد بن عبد الوهَّاب ، وتلاميذه ، وغيرهم من كلّ مصلح ومجدِّد ، حيث لا يخلو زمان من قائم لله بحجَّةٍ ‏.‏

ولا بأس من تسميتهم بأهل السنة والجماعة ؛ فرقًا بينهم وبين أصحاب المذاهب المنحرفة‏ ، وليس هذا تزكية للنفس ، وإنما هو من التمييز بين أهل الحق وأهل الباطل " انتهى ‏.‏

" المنتقى من فتاوى الشيخ الفوزان " ( 1 / السؤال رقم ( 206 ) ) .

وعليه فإذا جاء للمسلمة من يُرضى دينُه وخلقُه : فإنَّ عليها أن تقبل به ولو لم ينتسب إلى أحد هذه المذاهب ، أما إذا كان المتقدم لها من الفرق الضالة المنحرفة فإنها لا تقبل به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك دعاء لهداية شخص نحبه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 69837: هل هناك دعاء لهداية شخص نحبه ؟
السؤال:

هل هناك من دعاء لهداية شخص نحبه ؟.

الجواب:

الحمد لله

نعم ، هناك أدعية كثيرة ، يدعى بها لهداية من نحب ومن لا نحب ، ومن ذلك قولنا : اللهم اهده ، اللهم اجعله هاديا مهديا ، اللهم اشرح صدره للحق ، اللهم وفقه ، اللهم خذ بناصيته إلى البر والتقوى ، اللهم رده إليك ردا جميلا ، ونحو ذلك .

ومما ورد في الدعاء بالهداية :

1- ما رواه البخاري (4392) ومسلم (2524) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ الطُّفَيْلُ بْنُ عَمْرٍو الدَّوْسي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنَّ دَوْسًا قَدْ هَلَكَتْ ، عَصَتْ وَأَبَتْ ، فَادْعُ اللَّهَ عَلَيْهِمْ فَقَالَ : ( اللَّهُمَّ اهْدِ دَوْسًا وَأْتِ بِهِمْ ) . ودَوْس : قبيلة معروفة .

2- ما رواه مسلم (2491) عن أَبي هُرَيْرَةَ رضي الله عنه قَالَ : كُنْتُ أَدْعُو أُمِّي إِلَى الْإِسْلَامِ وَهِيَ مُشْرِكَةٌ فَدَعَوْتُهَا يَوْمًا فَأَسْمَعَتْنِي فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَكْرَهُ ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبْكِي قُلْتُ : يَا رَسُولَ اللَّهِ ، إِنِّي كُنْتُ أَدْعُو أُمِّي إِلَى الإِسْلامِ فَتَأْبَى عَلَيَّ ، فَدَعَوْتُهَا الْيَوْمَ فَأَسْمَعَتْنِي فِيكَ مَا أَكْرَهُ ، فَادْعُ اللَّهَ أَنْ يَهْدِيَ أُمَّ أَبِي هُرَيْرَةَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اهْدِ أُمَّ أَبِي هُرَيْرَةَ ) فَخَرَجْتُ مُسْتَبْشِرًا بِدَعْوَةِ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا جِئْتُ فَصِرْتُ إِلَى الْبَابِ ، فَإِذَا هُوَ مُجَافٌ ، فَسَمِعَتْ أُمِّي خَشْفَ قَدَمَيَّ فَقَالَتْ : مَكَانَكَ يَا أَبَا هُرَيْرَةَ ، وَسَمِعْتُ خَضْخَضَةَ الْمَاءِ ، قَالَ : فَاغْتَسَلَتْ وَلَبِسَتْ دِرْعَهَا وَعَجِلَتْ عَنْ خِمَارِهَا ، فَفَتَحَتْ الْبَابَ ثُمَّ قَالَتْ : يَا أَبَا هُرَيْرَةَ ، أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ . قَالَ : فَرَجَعْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ وَأَنَا أَبْكِي مِنْ الْفَرَحِ ، قَالَ : قُلْتُ : يَا رَسُولَ اللَّهِ ، أَبْشِرْ ، قَدْ اسْتَجَابَ اللَّهُ دَعْوَتَكَ وَهَدَى أُمَّ أَبِي هُرَيْرَةَ ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَقَالَ خَيْرًا .

3- ما رواه البخاري (3036) ومسلم (2475) عَنْ جَرِيرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : مَا حَجَبَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُنْذُ أَسْلَمْتُ ، وَلا رَآنِي إِلا تَبَسَّمَ فِي وَجْهِي ، وَلَقَدْ شَكَوْتُ إِلَيْهِ إِنِّي لا أَثْبُتُ عَلَى الْخَيْلِ ، فَضَرَبَ بِيَدِهِ فِي صَدْرِي وَقَالَ : ( اللَّهُمَّ ثَبِّتْهُ وَاجْعَلْهُ هَادِيًا مَهْدِيًّا ) .

وينبغي أن يكون الدعاء مصحوبا باليقين ، وأن يختار له الأوقات التي هي مظنة الإجابة ، كالثلث الأخير من الليل ، وبين الأذان والإقامة ، وأثناء السجود ، وبعد عصر يوم الجمعة ، مع تحري الحلال ، وإطابة المطعم ، إلى غير ذلك من آداب الدعاء ، وانظر السؤال (36902) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اقتناء الكلب ولمسه وتقبيله - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > إزالة النجاسة >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الآنية >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 69840: اقتناء الكلب ولمسه وتقبيله
السؤال:

الاحتفاظ بكلب يعدُّ من النجاسات ، لكن إذا أبقى المسلم كلباً لمجرد حراسة البيت ، وأبقاه خارجه ، ووضعه في مكان في آخر المجمع ، فكيف يمكنه أن يطهر نفسه ؟ وما هو الحكم إذا لم يجد تراباً أو طيناً لينظف به نفسه ؟ وهل يوجد هناك أية بدائل لتنظيف المسلم نفسه ؟ في بعض الأحيان يقوم المذكور باصطحاب الكلب معه للجري ، وهو يربت عليه ، ويقبله ... إلخ.

الجواب:

الحمد لله

أولاً :

حرَّم الشرع المطهر على المسلم اقتناء الكلاب ، وعاقب من خالف ذلك بنقصان حسناته بمقدار قيراط أو قيراطين كل يوم ، وقد استثني من ذلك اقتناؤه للصيد ولحراسة الماشية ولحراسة الزرع .

فعن أبي هريرة رضي الله عنه أنَّ النَّبيَّ صلى الله عليه وسلم قال : ( مَنِ اتَّخَذَ كَلْباً إِلاَّ كَلْبَ مَاشِيَةٍ ، أوْ صَيْدٍ ، أوْ زَرْعٍ ، انْتُقِصَ مِنْ أجْرِهِ كُلَّ يَوْمٍ قِيرَاطٌ ) رواه مسلم ( 1575 ) .

وعن عبد الله بن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( مَنِ اقْتَنَى كَلْباً إِلاَّ كَلْبَ مَاشِيَةٍ ، أوْ ضَارِياً نَقَصَ مِنْ عَمَلِهِ كُلَّ يَوْمٍ قِيرَاطَانِ ) رواه البخاري ( 5163 ) ومسلم ( 1574 ) .

وهل يجوز اقتناء الكلب لحراسة البيوت ؟

قال النووي :

" اختلف في جواز اقتنائه لغير هذه الأمور الثلاثة كحفظ الدور والدروب ، والراجح : جوازه قياساً على الثلاثة عملاً بالعلَّة المفهومة من الحديث وهي : الحاجة " انتهى .

" شرح مسلم " ( 10 / 236 ) .

وقال الشيخ ابن عثيمين رحمه الله :

" وعلى هذا فالمنـزل الذي يكون في وسط البلد لا حاجة أنْ يتخذ الكلب لحراسته ، فيكون اقتناء الكلب لهذا الغرض في مثل هذه الحال محرماً لا يجوز وينتقص من أجور أصحابه كل يوم قيراط أو قيراطان ، فعليهم أنْ يطردوا هذا الكلب وألا يقتنوه ، وأما لو كان هذا البيت في البر خالياً ليس حوله أحدٌ فإنَّه يجوز أنْ يقتني الكلب لحراسة البيت ومَن فيه ، وحراسةُ أهلِ البيت أبلغُ في الحفاظ مِن حراسة المواشي والحرث " انتهى .

" مجموع فتاوى ابن عثيمين " ( 4 / 246 ) .

وفي التوفيق بين رواية " القيراط " و " القيراطين " أقوال .

قال الحافظ العيني رحمه الله :

أ- يجوز أنْ يكونا في نوعين مِن الكلاب ، أحدُهما أشدُّ إيذاءً .

ب- وقيل : القيراطان في المدن والقرى ، والقيراط في البوادي .

جـ- وقيل : هما في زمانين ، ذكر القيراط أولاً ، ثم زاد التغليظ ، فذكر القيراطين .

" عمدة القاري " ( 12 / 158 ) .

ثانياً :

وأما قول السائل " الاحتفاظ بكلب يعدُّ من النجاسات " فهو غير صحيح على إطلاقه إذ النجاسة ليست في ذات الكلب بل في ريقه حين يشرب من إناء ، فمن لمس كلباً أو لمسه كلب فإنه لا يجب عليه تطهير نفسه لا بتراب ولا بماء ، فإن شرب الكلب من إناء فإنه يجب عليه إراقة الماء وغسله سبع مرات بالماء وثامنة بالتراب إن كان يريد استعماله ، فإن جعله خاصّاً للكلب لم يلزمه تطهيره .

فعن أبي هريرة رضي الله عنه , أنَّ رسولَ الله صلى الله عليه وسلم قال : ( طُهُورُ إِنَاءِ أحَدِكُمْ إِذَا وَلَغَ فِيهِ الكَلْبُ أنْ يَغْسِلَهُ سَبْعَ مَرَّاتٍ أُولاَهُنَّ بِالتُّرَابِ ) رواه مسلم ( 279 ) .

وفي رواية لمسلم ( 280 ) : ( إِذَا وَلَغَ الكُلْبُ في الإِنَاءِ فَاغْسِلُوهُ سَبْعَ مَرَّاتٍ ، وَعَفِّرُوهُ الثَّامِنَةَ بِالتُّرَابِ ) .

قال شيخ الإسلام ابن تيمية رحمه الله :

" وأما الكلب فقد تنازع العلماء فيه على ثلاثة أقوال :

أحدها : أنَّه طاهرٌ حتى ريقه ، وهذا هو مذهب مالك .

والثانـي : نجس حتى شعره ، وهذا هو مذهب الشافعي ، وإحدى الروايتين عن أحمد .

والثالث : شعره طاهـر ، وريقه نجسٌ ، وهذا هو مذهب أبي حنيفة وأحمد في إحدى الروايتين عنه .

وهذا أصحُّ الأقوال ، فإذا أصاب الثوبَ أو البدنَ رطوبةُ شعره لم ينجس بذلك " انتهى .

" مجموع الفتاوى " ( 21 / 530 ) .

وقال في موضعٍ آخر :

" وذلك لأنَّ الأصل في الأعيان الطهارة ، فلا يجوز تنجيس شيء ولا تحريمه إلا بدليلٍ , كما قال تعالى: ( وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُّرِرْتُم إِلَيْهِ ) الأنعام/119 ، وقال تعالى : ( وَمَا كَانَ اللهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُم حَتَّى يُبَيِّنَ لَهُم مَا يَتَّقُونَ ) التوبة/115 ... وإذا كان كذلك : فالنَّبيُّ صلى الله عليه وسلم قال : ( طُهُورُ إِنَاءِ أحَدِكُمْ إِذَا وَلَغَ فِيهِ الكَلْبُ أنْ يَغْسِلَهُ سَبْعاً ، أولاَهُنَّ بِالتُّرَابِ ) ، وفي الحديث الآخر : ( إذَا وَلَغَ الكَلْبُ … ) فأحاديثُه كلُّها ليس فيها إلا ذكر الولوغ لم يذكر سائر الأجزاء ، فتنجيسها إنما هو بالقياس ...

وأيضاً : فالنَّبيُّ صلى الله عليه وسلم رخَّص في اقتناء كلب الصيد والماشية والحرث ، ولا بد لمن اقتناه أنْ يصيبه رطوبةُ شعوره كما يصيبه رطوبةُ البغل والحمار وغير ذلك ، فالقول بنجاسة شعورها والحال هذه من الحرج المرفوع عن الأمة " انتهى .

" مجموع الفتاوى " ( 21 / 617 و 619 ) .

والأحوط : أنه إن مس الكلب وعلى يده رطوبة , أو على الكلب رطوبة أن يغسلها سبع مرات إحداهن بالتراب , قال الشيخ ابن عثيمين :

" وأما مس هذا الكلب فإن كان مسه بدون رطوبة فإنه لا ينجس اليد , وإن كان مسه برطوبة فإن هذا يوجب تنجيس اليد على رأي كثير من أهل العلم , ويجب غسل اليد بعده سبع مرات , إحداهن بالتراب " انتهى .

"مجموع فتاوى ابن عثيمين" (11/246) .

ثالثاً :

وأما كيفية تطهير نجاسة الكلب ، فقد سبق بيان ذلك في جواب السؤال (41090 ) ، (46314)

وأن الواجب غسل نجاسة الكلب سبع مرات إحداهن بالتراب ، ومع وجود التراب فالواجب استعماله ، ولا يجزئ غيره ، أما إذا لم يجد تراباً ، فلا حرج من استعمال غيره من المنظفات كالصابون .

رابعاً :

وما ذكره السائل من تقبيل الكلاب فهو مسبب لأمراض كثيرة ، والأمراض التي تصيب الإنسان نتيجة مخالفة الشرع بتقبيل الكلاب أو الشرب من آنيتها قبل تطهيرها كثيرة ,

ومنها " مرض الباستريلا " وهو مرضٌ بكتيري ، يوجد السبب المرضي له طبيعياً في الجهاز التنفسي العلوي للإنسان والحيوانات ، وتحت ظروفٍ خاصَّةٍ يغزو هذا الجرثوم الجسم محُدِثاً المرض .

ومنها " الأكياس المائية " وهو من الأمراض الطفيلية التي تصيب الأحشاء الداخلية للإنسان والحيوان ، وتكون أعلى إصابة لها في الكبد والرئتين ، يليها التجويف البطني ، وبقية أعضاء الجسم .

ويسبب هذا المرض دودة شريطية تُسَّمى ( ايكاينكوس كرانيلوسيس ) وهي دودة صغيرة طول البالغة منها ( 2 – 9 ) ملم ، تتكون مِن ثلاث قطعٍ ، ورأس ، ورقبة ، ويكون الرأس مزوداً بأربع ممصات .

وتعيش الديدان البالغة في أمعاء المضائف النهائية ، المتمثلة بالكلاب والقطط والثعالب والذئاب .

وينتقل هذا المرض إلى الإنسان المولع بتربية الكلاب ، حين يقبله ، أو يشرب مِن إنائه .

انظر كتاب : " أمراض الحيوانات الأليفة التي تصيب الإنسان " للدكتور علي إسماعيل عبيد السنافي .

والخلاصة :

لا يجوز اقتناء الكلاب إلا لصيد أو حراسة ماشية وزرع ، ويجوز اتخاذه لحراسة الدور بشرط أن تكون خارج المدينة وبشرط عدم توفر وسيلة أخرى ، ولا ينبغي للمسلم تقليد الكفار في الركض مع الكلاب ، ولمس فمه وتقبيله مسبب لأمراض كثيرة .

والحمد لله على هذه الشريعة الكاملة المطهرة ، والتي جاءت لإصلاح دين ودنيا الناس ، ولكن أكثر الناس لا يعلمون .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ارتكب معصية يؤنبه ضميره عليها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
سؤال رقم 69842: ارتكب معصية يؤنبه ضميره عليها
السؤال:

شاب يسأل فيقول : إنه كان يرتكب بعض المعاصي وتاب إلى الله سبحانه وتعالى ، ولكن هناك معصية ما زالت تؤنب ضميره وهو أنه فعل الزنا في بكر ، وهو يسأل ماذا يصنع ؟ فهو لا يستطيع أن يتزوجها ، وهذا الأمر قد سبب له آلاماً نفسية وعيشة مضطربة ، فما رأي فضيلتكم في هذا ؟.

الجواب:

الحمد لله

الذي نرى أن الإنسان إذا تاب من أيِّ ذنب فإن الله يتوب عليه ، لأن الله ذكر أصول المعاصي وهي الذنوب الكبيرة العظيمة في قوله تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ ) وهذا الشرك ( وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ ) وهذا القتل ( وَلا يَزْنُونَ ) وهذا فعل الفاحشة ، عدوان على الله وعلى النفوس وعلى الأعراض ، ثم قال : ( وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً ) الفرقان/68-70 .

فالواجب على الإنسان أن يتوب توبة نصوحاً تكتمل فيها الشروط الخمسة المعروفة ، وهي الندم والإقلاع والعزم على ألا يعود في المستقبل ، والإخلاص وهو الأصل ، وأن تكون التوبة قبل فوات الأوان ، فإذا استكملت هذه الشروط الخمسة في حقه فهي توبة نصوح ، يمحو الله بها كل ما سلف من ذنوبه حتى الزنا .

أما بالنسبة للمزني بها ، فإن كان باختيارها فهي تسأل عن ذلك بنفسها ، وإن كان إكراهاً فعلى الذي أكرهها أن يتوب إلى الله عز وجل من هذا الإكراه ، وإذا تمكن من أن يستحلها فليفعل ، وإذا لم يتمكن فليكثر من الاستغفار لها ، والله سبحانه وتعالى غفور رحيم .

أما ما حصل من إذهاب بكارتها بهذا الزنا ، وأنها ستكون في حرج عظيم ، لأنها إذا خطبت على أنها بكر كشف أمرها في ليلة البناء ، وأما إذا قالت : إنها زالت بكارتها ، تناولتها الألسن وجلبت بذلك الفضيحة لأهلها ، وإن سكتت كان في هذا شيء من الغش بالنسبة للزوج الذي يتزوجها ، لكن أرجو من الله عز وجل إن كانت توبة هذا الشاب توبة صادقة ، وكانت المرأة أيضاً توبتها صادقة أن يجعل الله لهما فرجاً ومخرجاً .

وأما قولك في السؤال : إنه لا يمكن أن يتزوج بها فلا أدري لماذا ؟ فإذا تابا وتيسر له أن يتزوج بها فحسن ، وإذا لم يتيسر ، فسيجعل الله لها فرجاً ومخرجاً ما دامت توبتها صادقة ، لأن الله تعالى قال : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً ) الطلاق/ 2 ، وهذا عام ، وقال تعالى أيضاً : ( وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ ) الشورى/25 .

فضيلة الشيخ محمد بن عثيمين من "لقاءات الباب المفتوح" (3/335-336) . (www.islam-qa.com)


إذا كان المهر مجهولا فللزوجة مهر المثل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
سؤال رقم 69843: إذا كان المهر مجهولا فللزوجة مهر المثل
السؤال:

لدي أخ تزوج من ابنة عمي ، وأثناء اتفاق عمي على المهر الذي سيدفعه أخي رفض عمي أن يحدد أي مبلغ يدفعه أخي ، فحدد أخي المبلغ الذي سيدفعه ، إلا أن عمي طلب أن يقوم بجمع ما سيكلفه زواجه والتكاليف التي سيدفعها ابنه (ابن عمي) عندما يريد أن يتزوج هو الآخر ويقسمان التكاليف على كل منهما فما حكم ذلك ؟ مع العلم أن عمي فسر طلبه ذلك بالمساعدة .

الجواب:

الحمد لله

أولا :

المهر واجب في عقد النكاح ؛ وقد سماه الله تعالى صداقا وأجرا ، كما في قوله تعالى : ( وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً ) النساء/24 .

ويسن تحديده في العقد ، فإن لم يحدد ، فالنكاح صحيح ، وللزوجة مهر مثلها من النساء ، ممن تساويها في الصفات التي يختلف بها المهر .

ثانيا :

يجب أن يكون المهر معلوما ، فإن اتفقا على مهر مجهول لم يصح ، ووجب للزوجة مهر المثل .

قال ابن قدامة رحمه الله : " ولا يصح الصداق إلا معلوما ، وهذا مذهب الشافعي " انتهى باختصار من "المغني" (7/168) .

وقال في "معونة أولي النهى" (9/192) : " ويشترط علمه : أي علم الصداق " ، ثم قال : " وكذا كل ما هو مجهول القدْر أو الحصول : لم يصح أن يكون صداقا بلا خلاف " انتهى .

وقال الشيخ ابن عثيمين رحمه الله :

" لو أصدقها شيئا مجهولا فلا يجوز ، ولها مهر المثل " . انتهى باختصار من "الشرح الممتع" (5/302) .

وما جاء في السؤال من أن العم رفض تحديد المهر ، وطلب أن تُجمع تكاليف زواج ابن أخيه ، مع تكاليف زواج ابنه ، ثم يقتسمانها ، يجعل المهر مجهولا ، لأنه لا يُدرى كم سيتكلف زواج ابنه .

وعليه ؛ فالواجب لهذه الزوجة مهر مثلها من النساء ، إن كان العقد قد تم على ما ذكرت ، وإن لم يكن العقد قد تم ، فينبغي أن يُسمّى لها مهر معلوم ، ولا يجوز العمل بما طلبه عمك ؛ لأنه يؤدي إلى جهالة المهر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا أطال الإمام القراءة في الصلاة السرية فماذا يفعل المأموم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 69846: إذا أطال الإمام القراءة في الصلاة السرية فماذا يفعل المأموم ؟
السؤال:

عندما تكون الصلاة سرية هل يسكت المأموم عندما ينتهي من قراءة الفاتحة وسورة في الركعتين الأولى والثانية وعندما ينتهي من الفاتحة في الركعتين الثالثة والرابعة إن لم يسكت فماذا يقرأ ؟.

الجواب:

الحمد لله

أولا :

المشروع للمصلي في الصلاة السرية أن يقرأ الفاتحة وما تيسر من القرآن ، في الركعتين الأوليين ، سواء كان إماما أو مأموما ؛ لما روى ابن ماجه (843) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما قَالَ : ( كُنَّا نَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ خَلْفَ الإِمَامِ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ , وَفِي الأُخْرَيَيْنِ بِفَاتِحَةِ الْكِتَابِ ) والحديث صححه الألباني في صحيح ابن ماجه .

وللمصلي –إماما أو مأموما- أن يقرأ في الركعتين الأوليين أكثر من سورة بعد الفاتحة ؛ لما روى البخاري (775) ومسلم (822) عن ابن مسعود رضي الله عنه قال : ( لَقَدْ عَرَفْتُ النَّظَائِرَ الَّتِي كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرُنُ بَيْنَهُنَّ , فَذَكَرَ عِشْرِينَ سُورَةً مِنْ الْمُفَصَّلِ سُورَتَيْنِ فِي كُلِّ رَكْعَةٍ ) .

ومن ذلك : جمعه صلى الله عليه وسلم بين الرحمن والنجم في ركعة . والقمر والحاقة . والطور والذاريات . والواقعة والقلم .

"صفة صلاة النبي صلى الله عليه وسلم" للألباني (ص 104) .

ويدل على جواز قراءة سورتين بعد الفاتحة أيضاً ما رواه البخاري في بَاب الْجَمْعِ بَيْنَ السُّورَتَيْنِ فِي الرَّكْعَةِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قال : كَانَ رَجُلٌ مِنْ الأَنْصَارِ يَؤُمُّهُمْ فِي مَسْجِدِ قُبَاءٍ وَكَانَ كُلَّمَا افْتَتَحَ سُورَةً يَقْرَأُ بِهَا لَهُمْ فِي الصَّلاةِ مِمَّا يَقْرَأُ بِهِ افْتَتَحَ بِـ ( قُلْ هُوَ اللَّهُ أَحَدٌ ) حَتَّى يَفْرُغَ مِنْهَا ثُمَّ يَقْرَأُ سُورَةً أُخْرَى مَعَهَا وَكَانَ يَصْنَعُ ذَلِكَ فِي كُلِّ رَكْعَةٍ فَكَلَّمَهُ أَصْحَابُهُ فَقَالُوا : إِنَّكَ تَفْتَتِحُ بِهَذِهِ السُّورَةِ ثُمَّ لا تَرَى أَنَّهَا تُجْزِئُكَ حَتَّى تَقْرَأَ بِأُخْرَى , فَإِمَّا تَقْرَأُ بِهَا , وَإِمَّا أَنْ تَدَعَهَا وَتَقْرَأَ بِأُخْرَى , فَقَالَ : مَا أَنَا بِتَارِكِهَا , إِنْ أَحْبَبْتُمْ أَنْ أَؤُمَّكُمْ بِذَلِكَ فَعَلْتُ , وَإِنْ كَرِهْتُمْ تَرَكْتُكُمْ , وَكَانُوا يَرَوْنَ أَنَّهُ مِنْ أَفْضَلِهِمْ , وَكَرِهُوا أَنْ يَؤُمَّهُمْ غَيْرُهُ , فَلَمَّا أَتَاهُمْ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرُوهُ الْخَبَرَ فَقَالَ : ( يَا فُلانُ , مَا يَمْنَعُكَ أَنْ تَفْعَلَ مَا يَأْمُرُكَ بِهِ أَصْحَابُكَ ؟ وَمَا يَحْمِلُكَ عَلَى لُزُومِ هَذِهِ السُّورَةِ فِي كُلِّ رَكْعَةٍ ؟ فَقَالَ : إِنِّي أُحِبُّهَا . فَقَالَ : حُبُّكَ إِيَّاهَا أَدْخَلَكَ الْجَنَّةَ ) .

وينظر : "فتاوى اللجنة الدائمة" (6/403) .

ثانيا :

أما الركعتان الأخيرتان ، فالأصل أن يُقتصر فيهما على الفاتحة ، لما روى مسلم (451) عن أَبِي قَتَادَةَ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( كَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ مِنْ الظُّهْرِ وَالْعَصْرِ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ , وَيُسْمِعُنَا الآيَةَ أَحْيَانًا , وَيَقْرَأُ فِي الرَّكْعَتَيْنِ الأُخْرَيَيْنِ بِفَاتِحَةِ الْكِتَابِ ) .

هذا هو الأصل ، ويجوز أن يقرأ المصلي سورة بعد الفاتحة في الركعتين الأخيرتين أحيانا ؛ لما روى مسلم (452) عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( كَانَ يَقْرَأُ فِي صَلَاةِ الظُّهْرِ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ ثَلاثِينَ آيَةً , وَفِي الأُخْرَيَيْنِ قَدْرَ خَمْسَ عَشْرَةَ آيَةً , أَوْ قَالَ نِصْفَ ذَلِكَ , وَفِي الْعَصْرِ فِي الرَّكْعَتَيْنِ الأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ قِرَاءَةِ خَمْسَ عَشْرَةَ آيَةً , وَفِي الأُخْرَيَيْنِ قَدْرَ نِصْفِ ذَلِكَ ) .

قال الشيخ الألباني رحمه الله : " وفي الحديث دليل على أن الزيادة على الفاتحة في الركعتين الأخيرتين سنة ، وعليه جمع من الصحابة ، منهم أبو بكر الصديق رضي الله عنه ، وهو قول الإمام الشافعي سواء كان ذلك في الظهر أو غيرها ، وأخذ به من علمائنا المتأخرين أبو الحسنات اللكنوي ..." انتهى من "صفة الصلاة" (ص 113) .

وسئل الشيخ ابن عثيمين :

إذا فرغ المصلي في الصلاة السرية من قراءة الفاتحة وسورة والإمام لم يركع فهل يسكت ؟

فأجاب :

" لا يسكت المأموم إذا فرغ من قراءة الفاتحة وسورة قبل أن يركع الإمام , بل يقرأ حتى يركع الإمام ، حتى لو كان في الركعتين اللتين بعد التشهد الأول وانتهى من الفاتحة ولم يركع الإمام فإنه يقرأ سورة أخرى حتى يركع الإمام ؛ لأنه ليس في الصلاة سكوت إلا في حال استماع المأموم لقراءة إمامه " انتهى .

"مجموع فتاوى ابن عثيمين" (15/108) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سفر المرأة مع ابن جارتها أو زوج بنت زوجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > المحارم >
سؤال رقم 69849: سفر المرأة مع ابن جارتها أو زوج بنت زوجها
السؤال:

امرأة تريد أن تذهب لأداء الحج مع أنها قامت بهذه الفريضة من قبل وسوف تذهب معها ربيبتها ، وزوج ربيبتها هل يعتبر محرما لها وهل يجوز لها السفر معه ؟
وهناك حالة أخرى : وهى امرأة ستذهب مع ابنها وتريد أن تذهب معهم جارتها ، هل يجوز ذلك علما أن الجارة ليست محرمة على ابن جارتها ؟ .

الجواب:

الحمد لله

أولا :

يشترط لوجوب الحج على المرأة وجود محرم يرافقها في سفرها ؛ لما روى البخاري (1862) ومسلم (1341) عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا تُسَافِرْ الْمَرْأَةُ إِلا مَعَ ذِي مَحْرَمٍ ، وَلا يَدْخُلُ عَلَيْهَا رَجُلٌ إِلا وَمَعَهَا مَحْرَمٌ . فَقَالَ رَجُلٌ : يَا رَسُولَ اللَّهِ ، إِنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا وَامْرَأَتِي تُرِيدُ الْحَجَّ . فَقَالَ : اخْرُجْ مَعَهَا ) .

ورخص بعض أهل العلم أن تسافر المرأة في حج الفريضة مع نسوة ثقات أو رفقة مأمونة ، وهو قول مرجوح . والراجح أنه لا بد من محرم ، سواء كان ذلك في حج الفريضة أو النافلة .

انظر السؤال (316) ، (47029) .

ثانيا :

لعل السائل يقصد بالربيبة هنا بنت زوج المرأة المسئول عنها .

والجواب أن هذا الزوج ليس محرما لتلك المرأة ، فلا يجوز لها أن تسافر معه .

وأما الربيبة الواردة في قوله تعالى : ( وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ ) النساء /23 . فالمراد بها : " بنت امرأة الرجل من غيره ، سميت بذلك لأنه يربيها في حجره ، ... واتفق الفقهاء على أن الربيبة تحرم على زوج أمها إذا دخل بالأم وإن لم تكن الربيبة في حجره " تفسير القرطبي" (5/101) .

ثالثا :

ليس للمرأة أن تسافر مع جارتها ، بدون محرم . وابن جارتها ليس محرما لها .

سئلت الجنة الدائمة للإفتاء :

هل يحق للمرأة المسلمة أن تؤدي فريضة الحج مع نسوة ثقات ، إذا تعذر عليها اصطحاب أحد أفراد عائلتها معها ، أو أن والدها متوفى ؟ فهل يحق لوالدتها اصطحابها لتأدية الفريضة أو خالتها أو عمتها أو أي شخص تختار ليكون معها محرماً في حجها ؟

فأجابت :

" الصحيح أنها لا يجوز لها أن تسافر للحج إلا مع زوجها أو محرم لها من الرجال ، فلا يجوز لها أن تسافر مع نسوة ثقات أو رجال ثقات غير محارم ، أو مع عمتها أو خالتها أو أمها ، بل لا بد من أن تكون مع زوجها أو محرم لها من الرجال ، فإن لم تجد من يصحبها منهما فلا يجب عليها الحج ما دامت كذلك ؛ لفقد شرط الاستطاعة الشرعية ، وقد قال تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ) " انتهى .

"فتاوى اللجنة الدائمة" (11/91) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


انقطع التيار الكهربائي ثم أُصِلح ، فهل يعيد الأذان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 69852: انقطع التيار الكهربائي ثم أُصِلح ، فهل يعيد الأذان ؟
السؤال:

إذا أذَّن المؤذن بدون مكبِّر الصوت ، لانقطاع التيار الكهربائي ثم بعد أذانه مباشرة جاء التيار ، فهل يعيد الأذان في مكبر الصوت أم يكتفي بأذانه الأول ؟.

الجواب:

الحمد لله

المقصود من الأذان إعلام الناس بالصلاة ، فإذا كانت هناك مساجد أخرى قد أذنت وسمع الناس أذانها ، فقد حصل المقصود من الأذان فلا يعيد .

وإذا كانت انقطاع التيار الكهربائي عاماً بحيث لم يسمع الناس الأذان ، فإنه يعيد .

وقد سئل الشيخ ابن عثيمين عن ذلك ، فأجاب :

" يكفي أذانه الأول ، ولا حاجة للإعادة ، لأن هناك مساجد أخرى حوله قد سمع الناس التأذين منها ، أما لو كان مسجداً منفرداً ليس هناك غيره فهنا يعيد ، حتى يعلم الناس بدخول وقت الصلاة " انتهى .

فضيلة الشيخ ابن عثيمين . "لقاءات الباب المفتوح" (3/53) .

الإسلام سؤال وجواب (www.islam-qa.com)


شكّ هل كبّر تكبيرة الإحرام أم لا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > واجبات الصلاة >
سؤال رقم 69853: شكّ هل كبّر تكبيرة الإحرام أم لا ؟
السؤال:

دخلت المسجد والإمام جالس في التشهد الأول ، فدخلت معه في الصلاة ، ولكن نسيت هل كبرت تكبيرة الإحرام أم لا ؟.

الجواب:

الحمد لله

تكبيرة الإحرام ركن من أركان الصلاة ، لا تسقط بالنسيان ولا بالجهل ، ولا يقوم غيرها مقامها ، فمن تذكر في صلاته أنه نسي تكبيرة الإحرام ، أو شك في الإتيان بها ، لزمه أن يستأنف الصلاة ، وأما من حدث له الشك بعد الفراغ من الصلاة ، فلا يضره ذلك ؛ لأن الشك بعد العبادة لا يؤثر فيها .

وعليه فهذا المصلي الذي لم يدر هل كبر تكبيرة الإحرام أم لا ، إن كان الشك حدث له أثناء الصلاة ، لزمه الخروج منها واستئنافها من جديد ، وإن كان حدث له بعد الصلاة ، فلا شيء عليه وصلاته صحيحة .

والدليل على أن تكبيرة الإحرام ركن من أركان الصلاة : ما رواه البخاري (757) ومسلم (397) في حديث المسيء صلاته أن النبي صلى الله عليه وسلم قال له : ( ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ ) ثم قال له : ( إِذَا قُمْتَ إِلَى الصَّلاةِ فَكَبِّرْ ثُمَّ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنْ الْقُرْآنِ ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا ، ثُمَّ ارْفَعْ حَتَّى تَعْدِلَ قَائِمًا ، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا وَافْعَلْ ذَلِكَ فِي صَلاتِكَ كُلِّهَا ).

وما رواه أبو داود (61) والترمذي (3) وابن ماجه (275) عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مِفْتَاحُ الصَّلاةِ الطُّهُورُ ، وَتَحْرِيمُهَا التَّكْبِيرُ ، وَتَحْلِيلُهَا التَّسْلِيمُ ). وصححه الألباني في صحيح أبي داود .

قال النووي رحمه الله :

" فتكبيرة الإحرام ركن من أركان الصلاة لا تصح إلا بها . هذا مذهبنا ومذهب مالك وأحمد وجمهور السلف والخلف . وحكى ابن المنذر وأصحابنا عن الزهري أنه قال : تنعقد الصلاة بمجرد النية بلا تكبير . قال ابن المنذر : ولم يقل به غير الزهري ".

ثم قال : " قد ذكرنا أن تكبيرة الإحرام لا تصح الصلاة إلا بها ، فلو تركها الإمام أو المأموم سهوا أو عمدا لم تنعقد صلاته ، ولا تجزئ عنها تكبيرة الركوع ولا غيرها ، هذا مذهبنا وبه قال أبو حنيفة ومالك وأحمد وداود والجمهور " اهـ. "المجموع" (3/250) .

ومن شك هل كبر تكبيرة الإحرام أم لا ، فإنه يعتبر نفسه لم يكبِّر . قال الشيخ ابن باز :

" إذا نسي تكبيرة الإحرام أو شك في ذلك فعليه أن يكبّر في الحال ، ويعمل بما أدرك بعد التكبيرة ، فإذا كبّر بعد فوات الركعة الأولى من صلاة الإمام اعتبر نفسه قد فاتته الركعة الأولى ، فيقضيها بعد سلام الإمام ، وإذا أعاد التكبيرة في الركعة الثالثة اعتبر نفسه قد فاتته ركعتان ، فيأتي بركعتين بعد السلام من الصلاة ، هذا إذا كان ليس لديه وسوسة ، أما إن كان موسوساً فإنه يعتبر نفسه قد كبر في أول الصلاة ولا يقضي شيئاً مراغمة للشيطان ومحاربة لوسوسته ، والحمد لله " اهـ .

فتاوى الشيخ ابن باز (11/275)

وإذا كان الشك قد حدث بعد الانتهاء من الصلاة فإنه لا يلتفت إليه .

قال ابن رجب رحمه الله : " إذا شك بعد الفراغ من الصلاة أو غيرها من العبادات في ترك ركنٍ منها ، فإنه لا يلتفت إلى الشك "

انتهى من "القواعد" ص 340 ،

انظر إجابة السؤال (211 )

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تمضي في هذا الزواج أم لا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 69854: هل تمضي في هذا الزواج أم لا
السؤال:

أنا فتاة مسلمة وطيبة القلب مستقيمة في كل أعمالي شاءت الأقدار أنني خطبت ابن عمي ولم أكن أعرفه من قبل لأنه يسكن في أمريكا وقد كانت معرفتي به قليلة عندما زار الوطن وبعدها سافر، وقد تم كتب الكتاب بيننا وتم الاتفاق أن الزواج بعد 8 أشهر حتى أنهي دراستي ولكن وبعد سفره وأثناء اتصالنا مع بعضنا البعض أصبحنا نختلف ونزعل مع بعض في كثير من الأمور، وكل اتصال يتم بيننا لا ينتهي إلا بالمضايقة وحتى إنه لم يكن ذلك الشخص الذي أعرفه من قبل فقد انقلب رأسا على عقب في كل شيء تماما وقد فكرنا بالانفصال ولولا تدخلات الأقرباء الذين حالوا دون الطلاق ولكن العلاقة لم ترجع مثل الأول وأنا في حيرة من أمري في المضي أم التراجع عن الأمر .

الجواب:

الحمد لله

أولا :

إذا كان ابن عمك مستقيما في دينه ، محافظاً على الصلاة ، مرضياً في خلقه ، فلا تتسرعي في طلب الانفصال ، فإن كثيرا من الخلافات الجزئية يمكن علاجها ، والتفاهم حولها ، وقد يحتاج الأمر إلى بعض الوقت ، ليحصل التجانس والتآلف . لكن الأمر الأهم هو علاقته بربه سبحانه وتعالى ، والتزامه بدينه ، فإن صاحب الدين ، يعين أهله على طاعة الله ، ويقربهم من مرضاة الله ، وهو مأمون الجانب غالبا ، يمنعه دينه والتزامه من أن يسيء أو يظلم ، لاسيما إذا سافرت معه بعيدا عن أهلك ، أما إن كان مفرطا في دينه مضيعا لصلواته ، غير معروف بالاستقامة ، فلا شك أن الزواج منه خطر ؛ لأن من ضيع دينه فهو لما سواه أضيع ، ومن فرط في حق خالقه ومولاه ، فلا عجب أن يفرط في حق غيره ، وتركُ من هذا حاله الآن ، أفضل من تركه بعد ذلك ، قبل الدخول وحصول الولد .

وعليك بصلاة الاستخارة ، فإنه ما خاب من استخار ربه تعالى ، واستشيري صالحي أهلك ممن يعرف حال زوجك وأخلاقه وطباعه .

ولمعرفة صلاة الاستخارة انظري السؤال رقم (11981) ، (2217)

وينبغي أن تسعيْ من جهتك للتحلي بأفضل الخلال وأجمل الخصال ، فإن كلا الزوجين مأمور بذلك ، وقد يكون الخلل من قِبلك أيضا ، وربما شكى الزوج من أسلوبك ومعاملتك كما تشكين ، نسأل الله أن يصلح أحوالكم وأن ييسر لكم الخير حيث كان .

ثانيا :

ورد في سؤالك ، قولك : " شاءت الأقدار " ، وهذا خطأ شائع ، فإن الأقدار لا مشيئة لها ، والصواب أن يقال : شاء الله ، أو قَدَّر الله .

وقد سئل الشيخ ابن عثيمين رحمه الله عن قول : " شاءت الظروف أن يحصل كذا وكذا " ، " وشاءت الأقدار كذا وكذا " ؟

فأجاب : " قول : " شاءت الأقدار " ، و " شاءت الظروف " ألفاظ منكرة ، لأن الظروف جمع ظرف وهو الزمن ، والزمن لا مشيئة له ، وكذلك الأقدار جمع قدر ، والقدر لا مشيئة له ، وإنما الذي يشاء هو الله عز وجل ، نعم لو قال الإنسان : " اقتضى قدر الله كذا وكذا " . فلا بأس به . أما المشيئة فلا يجوز أن تضاف للأقدار لأن المشيئة هي الإرادة ، ولا إرادة للوصف ، إنما الإرادة للموصوف " انتهى . "مجموع فتاوى ابن عثيمين" (3/113) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


السجود على الطاقية والعمامة ومع لبس القفازين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > كيفية الصلاة >
سؤال رقم 69855: السجود على الطاقية والعمامة ومع لبس القفازين
السؤال:

هل يجوز السجود بالطاقية إذا كانت على موضع السجود في الجبهة ؟ وهل يجوز الصلاة بالقفازات ؟.

الجواب:

الحمد لله

اتفق العلماء على أن الأفضل للمصلي أن يباشر الأرض بجبهته ويديه عند السجود إلا من عذر .

وقد اختلفوا في وجوب ذلك ، فذهب الإمام الشافعي إلى وجوبه ، وذهب جمهور العلماء إلى أنه مستحب فقط وليس واجباً .

قال النووي رحمه الله مبينا مذاهب الفقهاء في ذلك :

" فرع في مذاهب العلماء في السجود على كمه وذيله ويده وكور عمامته وغير ذلك مما هو متصل به ، قد ذكرنا أن مذهبنا : أنه لا يصح سجوده على شيء من ذلك ، وبه قال داود وأحمد في رواية .

وقال مالك وأبو حنيفة والأوزاعي وإسحاق وأحمد في الرواية الأخرى : يصح ، قال صاحب التهذيب : وبه قال أكثر العلماء . واحتج لهم بحديث أنس رضي الله عنه قال : ( كنا نصلي مع رسول الله صلى الله عليه وسلم في شدة الحر ، فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض يبسط ثوبه فيسجد عليه ) رواه البخاري ومسلم ، وعن ابن عباس رضي الله عنهما قال : ( لقد رأيت رسول الله صلى الله عليه وسلم في يوم مطير وهو يتقي الطين إذا سجد بكساء عليه يجعله دون يديه ) رواه ابن حنبل في مسنده . وعن الحسن قال : " كان أصحاب رسول الله صلى الله عليه وسلم يسجدون وأيديهم في ثيابهم ويسجد الرجل على عمامته " رواه البيهقي " .

وقال : " العلماء مجمعون على أن المختار مباشرة الجبهة للأرض " انتهى من "المجموع" (3/397- 400) .

وقال ابن قدامة رحمه الله : " ولا تجب مباشرة المصلي بشيء من هذه الأعضاء . قال القاضي : إذا سجد على كور العمامة أو كمه أو ذيله ، فالصلاة صحيحة رواية واحدة . وهذا مذهب مالك وأبي حنيفة . وممن رخص في السجود على الثوب في الحر والبرد : عطاء وطاوس والنخعي والشعبي والأوزاعي ومالك وإسحاق وأصحاب الرأي .

ورخص في السجود على كور العمامة : الحسن ومكحول وعبد الرحمن بن يزيد . وسجد شريح على برنسه " انتهى من "المغني" (1/305) .

وسئل الشيخ ابن عثيمين رحمه الله : إذا سجد المصلي وجعل عمامته وقاية بينه وبين الأرض فما حكم صلاته ؟

فأجاب : " صلاة ذلك المصلي صحيحة ، ولكن لا ينبغي أن يتخذ العمامة وقاية بينه وبين الأرض إلا من حاجة ، مثل : أن تكون الأرض صلبة جدا ، أو فيه حجارة تؤذيه ، أو شوك ففي هذه الحال لا بأس أن يتقي الأرض بما هو متصل به من عمامة ، أو ثوب لقول أنس بن مالك رضي الله عنه : ( كنا نصلي مع النبي صلى الله عليه وسلم في شدة الحر فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض بسط ثوبه فسجد عليه ) . فهذا دليل على أن الأولى أن تباشر الجبهة مكان السجود ، وأنه لا بأس أن يتقي الإنسان الأرض بشيء متصل به من ثوب ، أو عمامة إذا كان محتاجا لذلك لحرارة الأرض ، أو لبرودتها ، أو لشدتها ، إلا أنه يجب أن يلاحظ أنه لابد أن يضع أنفه على الأرض في هذه الحال ، لحديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( أمرت أن أسجد على سبعة أعظم : على الجبهة وأشار بيده إلى أنفه ، والكفين ، والركبتين ، وأطراف القدمين ) " انتهى .

"فتاوى الشيخ ابن عثيمين" (13/ سؤال رقم 519) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمسح على الجورب مع أن رائحته كريهة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 69858: هل يمسح على الجورب مع أن رائحته كريهة ؟
السؤال:

جاء أحد المصلين ليتوضأ وهو مرتد الجوربين ، أي أنه يريد أن يسمح عليهما ، ولكن لجوربيه رائحة كريهة يخاف أن يؤذى بها المصليين ؟ فماذا يفعل ؟.

الجواب:

الحمد لله

أولا :

ينبغي أن يكون المصلي على حال من النظافة في بدنه وثيابه ، بحيث لا تتأذى منه الملائكة ، ولا يتأذى به إخوانه المصلون .

ولهذا تأكد الاغتسال واستعمال السواك والطيب يوم الجمعة لازدحام الناس ، ومُنع المسلم الذي أكل بصلاً أو ثوماً أو نحو ذلك مما له رائحة خبيثة - منع من حضور المسجد ، لئلا يؤذي أحداً برائحته .

روى أحمد (16445) أن النَّبِيّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( حَقٌّ عَلَى كُلِّ مُسْلِمٍ يَغْتَسِلُ يَوْمَ الْجُمُعَةِ يَتَسَوَّكُ وَيَمَسُّ مِنْ طِيبٍ إِنْ كَانَ لأَهْلِهِ ) والحديث صححه شعيب الأرنؤوط في تحقيقه للمسند .

وروى مسلم (564) عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَكَلَ الْبَصَلَ وَالثُّومَ وَالْكُرَّاثَ فَلا يَقْرَبَنَّ مَسْجِدَنَا ، فَإِنَّ الْمَلائِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بَنُو آدَمَ ) .

فإذا كان للجوربين رائحة كريهة ، فيتأكد نزعهما ، وغسل القدمين ، ولا يحل له أن يؤذي الملائكة والمصلين برائحته ، فإن دخل المسجد وهو كذلك فإنه يؤمر بالخروج منه .

روى مسلم (567) عن عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قال : ( إِنَّكُمْ أَيُّهَا النَّاسُ تَأْكُلُونَ شَجَرَتَيْنِ لا أَرَاهُمَا إِلا خَبِيثَتَيْنِ : هَذَا الْبَصَلَ وَالثُّومَ ، لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا وَجَدَ رِيحَهُمَا مِنْ الرَّجُلِ فِي الْمَسْجِدِ أَمَرَ بِهِ فَأُخْرِجَ إِلَى الْبَقِيعِ ، فَمَنْ أَكَلَهُمَا فَلْيُمِتْهُمَا طَبْخًا ) .

قال النووي :

هَذَا فِيهِ : إِخْرَاج مَنْ وُجِدَ مِنْهُ رِيح الثَّوْم وَالْبَصَل وَنَحْوهمَا مِنْ الْمَسْجِد ، وَإِزَالَة الْمُنْكَر بِالْيَدِ لِمَنْ أَمْكَنَهُ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الزلازل الأخير سببه اختلال دوران الأرض وأنها في طريقها إلى الدوران العكسي؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > بدء الخلق وعجائب المخلوقات >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 69861: هل الزلازل الأخير سببه اختلال دوران الأرض وأنها في طريقها إلى الدوران العكسي؟
السؤال:

انتشرت في الآونة الأخيرة رسالة على الهاتف المحمول (الجوال) تتحدث عن أسباب الزلزال الذي حدث في قارة آسيا ، ونسب هذا القول إلى الدكتور زغلول النجار وكان نص الرسالة : د.زغلول النجار : سبب زلزال آسيا هو اختلال لدوران الأرض بسبب تباطئها مما يدل على أن الأرض في طريقها إلى الدوران العكسي والدخول في العلامات الكبرى وبداية لكوارث طبيعية إلى أن تشرق الشمس من مغربها . انشر واستغفر . ما رأيكم في هذه الرسالة وهل هي صحيحة ؟.

الجواب:

الحمد لله

ما نسب في هذه الرسالة إلى الدكتور زغلول النجار ، غير صحيح ، وقد أنكره الدكتور نفسه ، حين سئل عنه في برنامج "منبر الجزيرة : التجهيزات العربية لمواجهة الكوارث" على قناة الجزيرة الفضائية .

فأجاب : " والله أخي الكريم هذا الموضوع عارٍ عن الصحة تماما ، جملة وتفصيلا ويبدو أن هناك شياطين من شياطين الإنس يريدون أن يروجوا بعض هذه الخرافات على لساني ، لإدراكهم لمدى حب الناس لي من فضل الله وكرمه ، فيصدقون هذا الكلام .

أولا : أنا أكرر كثيرا أن الآخرة لها من السنن والقوانين ما يغير سنن الدنيا تماما .

ثانيا : أن الآخرة كما وصفها القرآن الكريم لا تأتي إلا بغتة ، يصفها ربنا تبارك وتعالى بقوله عز من قائل : ( ثَقُلَتْ فِي السَّمَوَاتِ والأَرْضِ لا تَأْتِيكُمْ إلاّ بَغْتَةً ) .

ثالثا : أن كتلة الأرض تقدر بحوالي ستة آلاف بليون مليون مليون طن ، هذا الزلزال على قوته لا يمكن أن يغير من سرعة دوران الأرض أو يبطئ منها .

بعض الناس قالوا - وهذا موجود على الإنترنت - صحيح لو كان الانفجار هذا في عكس اتجاه دوران الأرض فهو يبطئ من سرعة الدوران وإذا كان في اتجاه دوران الأرض فهو يسرع من سرعة دوران الأرض حول محورها وفي الحالين التباطؤ أو التسارع لا يتجاوز واحد على المليون من الثانية فكيف يمكن أن يقال إن هذا من العلامات الكبرى للساعة ، وأن العلامات الكبرى قد حددها رسولنا صلى الله عليه وسلم بدقة شديدة ولا مجال للاجتهاد بجوار أقوال رسول الله صلى الله عليه وسلم .. " انتهى .

وقد بين الدكتور في حوارات أخرى سبب الزلزال من الناحية العلمية ، مع بيان أنه عقوبة على المعاصي والآثام .

قال الله تعالى : ( وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ ) الشورى/30 .

وقال : ( ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ ) الروم/41 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


داعية سيضطر لترك بلده مع حاجة الناس إليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 69862: داعية سيضطر لترك بلده مع حاجة الناس إليه
السؤال:

رجل يقوم بإمامة المسجد وإقامة الدروس والمواعظ ، وأهل الحي في حاجة إليه ، وهو يريد أن يترك المسجد نظراً لظروف المعيشة فهل عليه شيء ؟.

الجواب:

الحمد لله

كأنك تقول إن هذا الرجل في حيّه لا يقوم أحد مقامه ، والناس محتاجون إليه ، فهذا يكون تعليمه لهذه الطائفة فرض عين عليه ، فإذا ارتحل نظرنا :

إن كان في البلد فبإمكانه أن يأتي إلى المسجد الذي هو فيه سابقاً - وإن كان في طرف البلد – .

وإن انتقل إلى بلد آخر ، فإذا كان للضرورة فلا شيء عليه ، كما لو سافر لطلب الرزق وليس عنده ما يقيته ، فمثل هذا لا حرج عليه ، وعلى الجماعة أن يبحثوا لهم عن شخص آخر يقوم مقامه ، أو يقوموا بكفاية هذا الرجل حتى يتفرغ لهم .

فضيلة الشيخ ابن عثيمين رحمه الله . "لقاءات الباب المفتوح" (3/420) . (www.islam-qa.com)


هل يمسح على الجوربين إذا لبس اليمنى قبل غسل الرجل اليسرى؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > المسح على الخفين >
سؤال رقم 69866: هل يمسح على الجوربين إذا لبس اليمنى قبل غسل الرجل اليسرى؟
السؤال:

بعض الناس يغسل رجله اليمنى في الوضوء ثم يلبس الجورب ، ثم يغسل اليسرى ويلبس عليها الجورب ، فإذا توضأ بعد ذلك فهل يجوز المسح على الجوربين ؟ .

الجواب:

الحمد لله

" الأولى والأحوط : ألا يلبس المتوضئ الشراب حتى يغسل رجله اليسرى ؛ لقول النبي صلى الله عليه وسلم : ( إذا توضأ أحدكم فلبس خفيه فليمسح عليهما ، وليصل فيهما ، ولا يخلعهما إن شاء إلا من جنابة ) أخرجه الدارقطني والحاكم وصححه من حديث أنس رضي الله عنه ؛ ولحديث أبي بكرة الثقفي رضي الله عنه عن النبي صلى الله عليه وسلم : أنه رخص للمسافر ثلاثة أيام ولياليهن ، وللمقيم يوما وليلة ، إذا تطهر فلبس خفيه أن يمسح عليهما . أخرجه الدارقطني وصححه ابن خزيمة .

ولما في الصحيحين من حديث المغيرة بن شعبة رضي الله عنه أنه رأى النبي صلى الله عليه وسلم يتوضأ فأراد أن ينزع خفيه ، فقال له النبي صلى الله عليه وسلم : ( دعهما فإني أدخلتهما طاهرتين ) وظاهر هذه الأحاديث الثلاثة وما جاء في معناها أنه لا يجوز للمسلم أن يمسح على الخفين إلا إذا كان قد لبسهما بعد كمال الطهارة ، والذي أدخل الخف أو الشراب برجله اليمنى قبل غسل رجله اليسرى لم تكمل طهارته .

وذهب بعض أهل العلم إلى جواز المسح ، ولو كان الماسح قد أدخل رجله اليمنى في الخف أو الشراب قبل غسل اليسرى ؛ لأن كل واحدة منهما إنما أدخلت بعد غسلها .

والأحوط : الأول ، وهو الأظهر في الدليل ، ومن فعل ذلك فينبغي له أن ينزع الخف أو الشراب من رجله اليمنى قبل المسح ، ثم يعيد إدخالها فيه بعد غسل اليسرى ، حتى يخرج من الخلاف ويحتاط لدينه " انتهى .

الشيخ ابن باز رحمه الله . "مجموع فتاوى ابن باز" (10/116) .

ومما يستدل به أيضاً على أنه لا يجوز المسح على الخفين إلا إذا لبسهما على طهارة كاملة : ما رواه ابن خزيمة والدارقطني عن أبي بَكْرَةَ رضي الله عنه عن النّبي صَلّى الله عَلَيْهِ وَسَلّم : أنّهُ رَخّص لَلْمُسَافِرِ ثَلاثَةَ أيَامٍ ولَيَاليَهُنَّ ، وللمُقيمِ يَوْماً ولَيْلَةً ، إذا تَطَهّرَ فَلَبِسَ خُفّيْهِ : أنّ يَمْسَحَ عَلَيْهِمَا .

صححه الخطابي ، ونقل البيهقي : أن الشافعي صححه . وحسنه النووي . تلخيص الحبير (1/278) .

وانظر : "المجموع" للنووي (1/541) .

الإسلام سؤال وجواب (www.islam-qa.com)


يتخيل الجماع حتى ينزل فما الحكم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 69868: يتخيل الجماع حتى ينزل فما الحكم ؟
السؤال:

إن الله لا يستحيي من الحق ما حكم ما وقع مني من التفكير في الجماع الذي يعقبه نزول المني لشهوة ، وهذا بسبب الفكر المتكرر بدون لمس الذكر وبدون أي حركة أو كلام ، فإني أخشى أن أكون قد ارتكبت كبيرة وسقوطي فيه عدة مرات لأن التفكير سهل ومثير عندي مما يصعب تجنبه في بعض الأحوال ، والحمد لله لا أطلق بصري .

الجواب:

الحمد لله

هذا العمل الذي تقوم به من تعمد التفكير في الجماع ، واستجلاب ذلك ، والتلذذ به ، مما يترتب عليه نزول المني ، عمل محرم ، يلزمك التوبة منه ، مع الندم على ما فات والعزم على عدم العود .

وقد سئلت "اللجنة الدائمة للإفتاء" ما نصه : " هل يجوز للشاب الأعزب أن يفكر في الجماع ، أعني يتخيل أنه يجامع زوجته وهو لم يتزوج بعد ؟

فأجابت : لا يجوز له ذلك ؛ لأنه ذريعة إلى ارتكاب الفاحشة ، والوقوع في الشر والفساد " . انتهى من "فتاوى اللجنة الدائمة" (26/345) .

وجاء فيها أيضا ما نصه : " قد تنتاب الإنسان شهوته ، فيفكر في الجماع كثيرا ، فينزل منه المني ، فهل هذا يدخل من ضمن العادة السرية ، هذا أمر ، وإذا كان يفكر في الجماع لينزل المني فيشعر باللذة فهل هذا من قبيل العادة السرية أيضا ؟ نرجو إفادتنا برأي الإسلام في هذا الأمر وجزاكم الله خيرا .

فأجابت : إذا عرضت للإنسان خطرة ففكر في الجماع عفوا فلا حرج عليه إن شاء الله تعالى ؛ لما في الصحيح عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( إن الله تجاوز لي عن أمتي ما وسوست به صدورها ) وفي رواية : ( ما حدثت به أنفسها ما لم تعمل أو تتكلم ) .

لكن على من فكر فأنزل من تلذذه بالفكرة أن يغتسل ؛ لأن حكم الجنابة قد تعلق به والحالة هذه . أما إذا كان يعمد إلى هذا التفكير ويستجلبه بين الحين والآخر فهذا لا يجوز ، ولا يليق بخلق المسلم ، وينافي كمال المروءة . وعلى المسلم أن يكف عنه ويشتغل بما يصرفه عن إثارة شهوته بما ينفعه في دينه ودنياه ، على أن تعمد الإثارة بغير الطريق المشروع مضر بالصحة في البدن والعقل ، ويخشى أن يجر إلى ما لا تحمد عقباه .

ويزداد الأمر قبحا في حق من عمد إلى هذا الأمر وقد أغناه الله بزوجة ، ومتى أنس الزوج بهذا الخلق المشين وجعله مسرحا لفكره فإن استقامة الحال والسكن والرحمة التي جعلها الله تعالى بين الزوجين في خطر " انتهى .

"فتاوى اللجنة الدائمة" (22/66) .

نسأل الله أن يوفقك لترك هذا العمل القبيح ، وأن يمن عليك بالعفة والإحصان .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تقطع علاقتها مع بعض الكافرات أم تستغلها في الدعوة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 69876: هل تقطع علاقتها مع بعض الكافرات أم تستغلها في الدعوة ؟
السؤال:

أنا امرأة لي مراسلات مع أوربيات وأمريكيات عن طريق الإنترنت نقوم بتبادل الهدايا وأمور الخياطة وذلك منذ سنتين . حاولت مناقشتهن في الإسلام لكن توقفت خوفا من عدم تمكني من الدعوة وبالتالي الوقوع في الخطأ . ماذا تنصحني هل أقطع علاقتي بهن نهائيا أم أستمر بقصد دعوتهن للإسلام رغم الصعوبات وكيف أبدأ ؟ وهل تعتبر هذه العلاقة صداقة وما حكمها شرعا ؟.

الجواب:

الحمد لله

أولا :

لا يجوز للمسلم أو المسلمة اتخاذ صديق أو صديقة من غير المسلمين ؛ لنهي الله تعالى عن مودة الكافرين وموالاتهم واتخاذهم بطانة ، كما في قوله تعالى : ( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ ) المجادلة/22 ، وقوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ ) المائدة/51 ، وقوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ ) آل عمران/118 .

ثانيا :

يجوز للمسلم مراسلة هؤلاء ، وتقديم الهدايا لهم ، بغرض دعوتهم للإسلام ، وترغيبهم فيه ، بشرط أن يكون متحصنا بالعلم والإيمان ، متمكنا من الدعوة ، مطلعا على شبهات القوم وأساليبهم . أما غير المتمكن فليس له أن يزج بنفسه في هذا المجال ؛ لما قد يعترضه من الفتن ، أو يأتيه من الشبهات التي لا يقدر على ردها ، فيكون هذا سبب انحرافه وهلاكه ، عياذا بالله من ذلك .

ثالثا :

إذا كانت مراسلة هؤلاء تقتصر على تبادل أمور الخياطة ، والاستفادة منهم في ذلك من غير أن يصل الأمر إلى محبتهم ومودتهم وتهنئتهم بأعيادهم – مثلاً – فلا حرج في ذلك إن شاء الله تعالى ، فقد كان النبي صلى الله عليه وسلم يتعامل مع اليهود بيعاً وشراء .

بل لا حرج من تقديم بعض الهدايا لهم بشرط أن يكونوا غير محاربين للإسلام والمسلمين ، فإن الله تعالى قال : ( لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ ) الممتحنة/8 .

قال السعدي رحمه الله (ص 1016) :

" أي لا ينهاكم الله عن البر والصلة والمكافأة بالمعروف والقسط للمشركين من أقاربكم وغيرهم ، حيث كانوا بحال لم ينتصبوا لقتالكم في الدين والإخراج من دياركم ، فليس عليكم جناح أن تصلوهم ، فإن صلتهم في هذه الحالة لا محذور فيها " انتهى .

رابعاً :

وسائل الدعوة كثيرة ومتنوعة ، منها :

1- الحوار المباشر ، وينبغي أن يرتكز على بيان محاسن الإسلام ، وحقيقة التوحيد ، وأهمية الإيمان ، وصدق رسالة محمد صلى الله عليه وسلم ، ثم بيان بطلان ما سواه من الأديان الأخرى ، وما أصابها من التحريف والتغيير والتبديل .

2- إهداء الكتب والنشرات التي تتحدث عن الإسلام وترغب في الدخول فيه .

3- دلالة الآخرين على المواقع المختصة بتوضيح الإسلام ، والدعوة إليه ، والإجابة على شبهات المخالفين ، ومجادلتهم بالتي هي أحسن .

ولا بد أن يكون الداعي إلى الإسلام متحصنا بالعلم الشرعي والإيمان القوي الذي يقف في وجه الشبهات والشهوات ، وإلا فليدع المجال لغيره ، وليتق الله في نفسه ولا يوردها المهالك ، وليحذر المسلم أن يتسرب إلى قلبه شيء من مودة الكافر ومحبته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تكتب السيارة باسمه إلا إذا دفع آخر قسط من ثمنها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 69877: لا تكتب السيارة باسمه إلا إذا دفع آخر قسط من ثمنها
السؤال:

أريد أن أشتري سيارة ويكون البيع بالأقساط ، وطريقة البيع هي أن أدفع دفعة أولا ثم أقسط أقساطا شهرية ، وبعد دفع آخر قسط تقلب السيارة باسمي ، علما أن آخر قسط مثل الأقساط العادية .

الجواب:

الحمد لله

أولا :

لا حرج في الشراء بالتقسيط ، سواء دفعتَ دفعة مقدمةً أو لا ، بشرط أن يخلو العقد من اشتراط غرامةٍ في حال التأخر عن السداد ، فإن هذا الشرط من الربا المحرم .

ثانيا :

إذا تم العقد ، فإنك تصبح مالكا للسيارة ، ولو لم تدفع شيئا من الأقساط ، فتنتقل السيارة إلى ملكيتك ، ويبقى ثمنها دَيْناً عليك .

ثالثا :

تسجيل السيارة باسم المشتري ، المراد منه توثيق الحق ، وليس شرطا لصحة البيع ، وملكية المبيع تنتقل إلى المشتري ، بمجرد العقد ، سواء سجل المبيع باسمه أو ظل على اسم البائع .

رابعا :

يجوز للبائع أن يشترط رهناً لضمان حقه ، وله أن يجعل السيارة نفسها رهنا ، بحيث لا يتمكن المشتري من التصرف فيها بالبيع إلا بعد سداد الأقساط وفك الرهن ، وقد قرر الفقهاء جواز ذلك ، قال في "كشاف القناع" (3/189) : " فيصح اشتراط رهن المبيع على ثمنه ، فلو قال : بعتك هذا على أن ترهننيه على ثمنه ، فقال : اشتريت ورهنتك صح الشراء والرهن " انتهى .

وبناء على ذلك ، فإن كان تأخير تسجيل السيارة باسمك ، لأجل زيادة الاستيثاق ، خوفا من أن تبيعها قبل تسديد الأقساط ، فلا يؤثر هذا على صحة البيع ؛ لما سبق من أن التسجيل هو للتوثيق فقط ، لكنك تملك هذه السيارة شرعا بمجرد العقد . وإن كانت مرهونة فلا يجوز لك بيعها حتى ينفك الرهن أو يأذن البائع .

وقد رأى مجلس هيئة كبار العلماء أنه يجوز احتفاظ البائع باستمارة السيارة للتوثيق ، فقالوا : " ويرى المجلس أن يسلك المتعاقدان طريقاً صحيحاً ، وهو أن يبيع الشيء ويرهنه على ثمنه ويحتاط لنفسه بالاحتفاظ بوثيقة العقد واستمارة السيارة ونحو ذلك " انتهى .

وبقي أن ننبه إلى أن هناك صورة مشابهة لما ذكرت : وهي عقد الإجارة المنتهي بالتمليك ، وفيه يحتفظ المؤجر بملكية السيارة ، إلى دفع آخر قسط أو أجرة ، لكن هذا العقد محرم ، وقد صدر فيه قرار من مجمع الفقه الإسلامي ، ومن هيئة كبار العلماء ، وانظر السؤال (14304) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يقرأ خواتيم سورة البقرة في صلاة الوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > سنن الصلاة >
سؤال رقم 69902: يقرأ خواتيم سورة البقرة في صلاة الوتر
السؤال:

ما حكم المداومة على قراءة نهاية سورة البقرة في التسليمة الخامسة من صلاة التراويح ؟.

الجواب:

الحمد لله

مداومة الإمام على قراءة خواتيم سورة البقرة في التراويح أو الشفع والوتر ، إن اعتقد أنه سنة ، فقط أخطأ . والثابت عن النبي صلى الله عليه وسلم أنه كان يقرأ بالأعلى والكافرون والإخلاص . لما روى أبو داود (1423) والنسائي (1736) وابن ماجه (1171) واللفظ له ، عن أبي بن كعب رضي الله عنه قال : ( كان رسول الله صلى الله عليه وسلم يوتر بسبح اسم ربك الأعلى ، وقل يا أيها الكافرون ، وقل هو الله أحد ) . صححه الألباني في صحيح النسائي .

فمن أراد اتباع النبي صلى الله عليه وسلم فهذه سنته ، ولا حرج إذا قرأ غير ذلك من القرآن الكريم ، لكن لا يداوم على شيء معين لا يتعداه إلى غيره ، فإن هذا قد يُدخل فعله ذلك في البدعة المذمومة لأنه بذلك يخص صلاة بقراءة معينة لم يخصها الرسول صلى الله عليه وسلم ، ويتقرب إلى الله بما لم يشرعه ، وهذا من البدع .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم المشاركة في الروابط القبلية التعاونية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
الصفحة الرئيسية > الآداب > الأخوة الإسلامية >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 69905: حكم المشاركة في الروابط القبلية التعاونية
السؤال:

أقاربي قاموا بعمل رابطة تعاونية ، وقد شارك فيها كل أبناء العائلة ، ويقوم مبدأ هذه الرابطة على التعاون فيما بينهم ، بحيث لو حصلت أي مشكلة لأحد أبناء العائلة مع عائلة أخرى ، فإنهم يقومون بحل هذه المشكلة ، والإصلاح بين الطرفين ، كما أن لهم اجتماعاً شهريّاً في بيت أحد الأعضاء ( على الدور ) يلتقون ويسلمون على بعض ويسمعون أخبار بعض وهكذا ، ويتم أخذ مبلغ من المال من كل من يشارك في هذه الرابطة شهريّاً إذا كان المشارك يعمل ، ويكون المال بحوزة أمين الصندوق ، وتكون مصارف هذا المال على الأوجه التالية :
1. إقراض المحتاج من أبناء العائلة وتقسيط المبلغ عليه .
2. المساعدة في دفع الدية أو تعويض لأي إنسان من عائلة أخرى يتم دهسه من قبل أحد أبناء العائلة أو تعرضه لمكروه من قبل أحد أبناء العائلة .
3. إخراج الزكاة من هذا المال على المحتاجين من أبناء العائلة .
4. تقوم الرابطة بعمل غداء بعد دفن أي ميت من أبناء العائلة ودعوة من كان على المقبرة للأكل منه بحجة أن فيهم القادم من بعيد وغير ذلك.
وسؤالي هو : ما حكم المشاركة في مثل هذه الرابطة ، وهل تعتبر من التعاون على البر والتقوى ؟ وما حكم صنع الطعام لأهل الميت ؟ وهل تنصحونا بالمشاركة فيها إذا تبين أن صنع الطعام لأهل الميت بهذه الطريقة حرام ولم يقبلوا نصيحتي بترك هذا الفعل - علماً بأن أقاربي أصبحوا ينظرون إلي نظرة خاصة لأني انسحبت منها حتى يتبين الحكم الشرعي - ؟ ، وإذا كانت مثل هذه الرابطة لا تجوز فماذا تنصحون ليتكاتف أبناء العائلة ويتحدوا ولا يتفرقوا ؟.

الجواب:

الحمد لله

أولاً :

الروابط التي تجمع أفراد القبيلة أو الأسرة أمرٌ مشروع في أصله ، ويُرجى أن يكون فيه خير إذا خلا من المحاذير الشرعية .

وقد أمر الله تعالى بالتعاون على البر والتقوى ، قال عز وجل : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ ) المائدة/2 .

وقد أثنى النبي صلى الله عليه وسلم على " الأشعريين " - وهم قوم من اليمن - كانوا إذا قلَّ طعامهم سفراً أو حضراً اجتمعوا فجاء كل واحدٍ منهم بما يملك ثم تقاسموا ما يجمعونه بينهم .

فعن أبي موسى رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( إن الأشعريين إذا أرملوا في الغزو أو قل طعام عيالهم بالمدينة جمعوا ما كان عندهم في ثوب واحد ثم اقتسموه بينهم في إناء واحد بالسوية ، فهم مني وأنا منهم ) رواه البخاري ( 2384 ) ومسلم ( 2500 ) .

قال النووي :

" وفي هذا الحديث فضيلة الأشعريين , وفضيلة الإيثار والمواساة , وفضيلة خلط الأزواد في السفر , وفضيلة جمعها في شيء عند قلتها في الحضر , ثم يقسم " انتهى .

" شرح مسلم " ( 16 / 62 ) .

والصناديق التعاونية التي تقيمها القبائل والأسر ويتم جمع اشتراكات من أفرادها ، ثم الصرف على المحتاجين حسب الشروط التي يحددونها أمر مشروع وهو يشبه فعل الأشعريين ، لكنه استباق لأمر المصيبة قبل وقوعها ؛ ليتم التعاون على حلها ، فيخف مصاب صاحبها .

ويجب على المشتركين فيها أن يكون قصدهم التعاون فيما بينهم لا الاستفادة والربح , فقد سئل الشيخ ابن عثيمين عن إحدى هذه الجمعيات , فأجاب :

" اطلعت على بنود الجمعية فلم أر فيها ما يمنع إنشاءها إذا كان مقصود المشترك التعاون دون التعويض والاستفادة من الصندوق , لأنها بنية التعاون تكون من باب الإحسان , وبنية التعويض والاستفادة من الميسر المحرم " انتهى .

"مجموع فتاوى ابن عثيمين" (18/183) .

ومن المحاذير التي يمكن أن يقع فيها أهل تلك الروابط ما يكون بينهم من العصبية الجاهلية لنسبهم أو لغتهم ، وما يكون في اجتماعاتهم من محرمات كشرب الدخان وسماع الغناء – مثلاً – وما يكون من إعانة صاحب المعصية على معصيته ، أو الوقوف بجانب الظالم لمجرد أنه منتسب إليهم ، وكذا ما يكون من استثمار للأموال المجموعة في مشاريع محرمة أو في بنوك ربوية .

وأما الوقوف بجانب المظلوم أو صاحب الحاجة أو المتضرر من حادث أو مرض أو المساهمة في دفع دية الخطأ أو شبه العمد أو إعانة العزاب على الزواج وأمثال ذلك من أعمال البر والطاعة فهو أمر يشكرون عليه ويستحقون الدعم والمؤازرة .

ثانياً :

وأما صنع الطعام في الجنائز , فإن المشروع أن يصنع أقارب أهل الميت وجيرانهم الطعام لأهل الميت ، لأنهم جاءهم ما يشغلهم عن إعداد الطعام لأنفسهم .

فعن عبد الله بن جعفر رضي الله عنهما قال : لما جاء نعي جعفر قال النبي صلى الله عليه وسلم : ( اصنعوا لأهل جعفر طعاماً فإنه قد جاءهم ما يشغلهم ) رواه أبو داود ( 3132 ) والترمذي ( 998 ) وابن ماجه ( 1610 ) وحسنه الألباني في صحيح أبي داود .

قال المباركفوري :

"والمعنى : جاءهم ما يمنعهم من الحزن عن تهيئة الطعام لأنفسهم فيحصل الهم والضرر وهم لا يشعرون ، قال الطيبي : دلَّ على أنه يستحب للأقارب والجيران تهيئة طعام لأهل الميت انتهى ، قال ابن العربي في " العارضة " : والحديث أصل في المشاركات عند الحاجة " انتهى .

" تحفة الأحوذي " ( 4 / 67 ) .

والمحذور هو صنع أهل الميت العام للمعزين ، لقول جرير بن عبد الله البجلي رضي الله عنه : ( كُنَّا نَعُدُّ الاجْتِمَاعَ إِلَى أَهْلِ الْمَيِّتِ وَصَنِيعَةَ الطَّعَامِ بَعْدَ دَفْنِهِ مِنْ النِّيَاحَةِ ) رواه أحمد (6866) صححه الألباني في "أحكام الجنائز" .

لكن إذا دعت الحاجة إلى ذلك ، كما لو جاء للتعزية أناس من بعيد فلا حرج من صنع الطعام لهم ، على أن يكون ذلك على قدر الحاجة ، ولا يكون فيه إسراف ولا مباهاة ، ويكون للمسافرين فقط ، ولا يُدعى إليه كل من حضر الجنازة كما يفعل البعض .

قال ابن قدامة في "المغني" (3/496) :

" فأما صنع أهل الميت طعاما للناس , فمكروه ; لأن فيه زيادة على مصيبتهم , وشغلا لهم إلى شغلهم , وتشبها بصنع أهل الجاهلية . . .

وإن دعت الحاجة إلى ذلك جاز ; فإنه ربما جاءهم من يحضر ميتهم من القرى والأماكن البعيدة , ويبيت عندهم , ولا يمكنهم إلا أن يضيفوه " انتهى .

وقال الشيخ ابن باز :

" أما أهل الميت فليس لهم صنع الطعام للناس ؛ أما إذا صنعوا ذلك لأنفسهم أو لضيوف نزلوا بهم فلا بأس " انتهى .

"مجموع فتاوى ابن باز" (13/392) .

ثالثاً :

وقد ذكرت في سؤالك أن المال المجموع تخرج زكاته إلى المحتاجين من أبناء العائلة , وهذا المال لا زكاة فيه ، فقد سئل الشيخ محمد بن العثيمين رحمه الله عن مثل هذه الجمعية وإخراج الزكاة من صندوقها فأجاب :

" أموال هذا الصندوق ليس فيها زكاة , لأنها خارجة عن ملك المشتركين فليس لها مالك معين , ولا زكاة فيما ليس له مالك معين " انتهى .

"مجموع فتاوى ابن عثيمين" (18/184) .

وعلى أهل العلم والاستقامة أن يشاركوا في هذه الروابط لنصحهم وتوجيههم ، وتحذيرهم من الوقوع في المعاصي والآثام ، وإعانتهم على البر والتقوى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نذرت أن تتصدق بحليها فهل تعطيه لأخواتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 69907: نذرت أن تتصدق بحليها فهل تعطيه لأخواتها ؟
السؤال:

امرأة نذرت أن تتصدق بحليها ، فهل يجوز لها أن تتصدق بهذا المال على إخوتها ؟.

الجواب:

الحمد لله

الأصل فيمن نذر صدقة ولم يحدد لها مصرفاً أن يعطيها للفقراء والمساكين ، والذين يأخذون من الزكاة لحاجتهم ، لأن هؤلاء هم أهل الصدقة ، وأهله وأقاربه الفقراء أولى من غيرهم .

انظر "المغني" (8/209) .

وقال شيخ الإسلام ابن تيمية في "الفتاوى الكبرى" (5/554) :

" وَلَوْ نَذَرَ الصَّدَقَةَ بِمَالٍ صَرَفَهُ مَصْرِفَ الزَّكَاةِ " انتهى .

فعلى هذا ، إن كان الإخوة المسئول عنهم من الفقراء والمساكين جاز دفع الحلي لهم ، إلا أن تكون السائلة قد نوت إعطاء الصدقة لفقراء معيّنين .

سئلت اللجنة الدائمة للإفتاء : نذرتُ نذرا وقمت بالوفاء بالنذر ، ولكني أعطيت إخوتي وأخواتي من هذا النذر ، مع العلم أنهم مساكين ، فهل أكون قد وفيت بنذري ؟ مع العلم أن النية كانت لو رزقني الله بكذا ، نذرت شهرا من راتبي .

فأجابت :

" إذا كنت قد أطلقت النذر للفقراء ولم تخص أحدا ، فإخوتك وأخواتك الفقراء أولى به من غيرهم ، فلا بأس بما فعلت ، وإن كنت قد عينت جنسا أو نويته بنذرك فلا يجوز صرف النذر إلى غيرهم . وعليك أن تغرم مقابل ما صرفته لإخوتك ، للفقراء الذين نويتهم " انتهى .

"فتاوى اللجنة الدائمة" (23/391) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفصيل القول في زكاة الأسهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 69912: تفصيل القول في زكاة الأسهم
السؤال:

أرجو التفصيل في بيان حكم زكاة أسهم الشركات ، هل فيها زكاة أم لا ؟ وما مقدارها ؟.

الجواب:

الحمد لله

السهم : هو حصة الشريك في رأس مال شركة مساهمة .

كما يعرف السهم بأنه الصك المثبت لهذا النصيب .

انظر : "الأسهم والسندات" (ص 47) ، "موسوعة المصطلحات الاقتصادية والإحصائية" (ص 775) .

والسهم ينتج جزءاً من ربح الشركة يزيد أو ينقص تبعاً لنجاح الشركة وزيادة ربحها أو نقصه , ويتحمل نصيبه من الخسارة , لأن مالك السهم مالك لجزء من الشركة بقدر سهمه .

قيمة السهم :

للسهم قيم متعددة على النحو التالي :

1- القيمة الاسمية : وهي القيمة التي تحدد للسهم عند تأسيس الشركة ، وهي المدونة في شهادة السهم .

2- القيمة الدفترية : وهي قيمة السهم بعد خصم التزامات الشركة ، وقسمة أصولها على عدد الأسهم المصدرة .

3- القيمة الحقيقية للسهم : وهي القيمة المالية التي يمثلها السهم فيما لو تمت تصفية الشركة وتقسيم موجوداتها على عدد الأسهم .

4- القيمة السوقية : وهي القيمة التي يباع بها السهم في السوق ، وهي تتغير بحسب حالة العرض والطلب .

والأسهم قابلة للتعامل والتداول بين الأفراد , كسائر السلع مما يجعل بعض الناس يتخذ منها وسيلة للاتجار بالبيع والشراء ابتغاء الربح من ورائها .

وقد سبق في جواب السؤال (4714) أنه لا بأس ببيع أسهم الشركات ما لم يكن نشاط الشركة محرماً .

كيف تزكى أسهم الشركات ؟

بعض المساهمين يتخذ الأسهم للاتجار بقصد الربح , وبعضهم يتخذها للاقتناء والكسب من ربحها لا للاتجار فيها .

فأما القسم الأول : فتعتبر الأسهم عنده عروض تجارة ، وتعامل في البورصة بالبيع والشراء ، فيكون حكمها حكم عروض التجارة , فتؤخذ الزكاة منها بقدر قيمتها في نهاية كل حول .

وأما القسم الثاني : فقد اختلف فيه العلماء والباحثون المعاصرون , ولهم في هذا اتجاهان رئيسان :

الأول : اعتبارها عروض تجارة , بقطع النظر عن نشاط الشركة .

قالوا : لأن صاحبها يربح منها كما يربح كل تاجر من سلعته , فهي بهذا الاعتبار من عروض التجارة .

وأصل هذا القول مبني على أن المعدات والآلآت الصناعية الآن فيها الزكاة , لأنها تعتبر ـ عندهم ـ أموالاً نامية .

وقد تبنى هذا القول : محمد أبو زهرة , وعبد الرحمن بن الحسن , وعبد الوهاب خلاف وغيرهم .

الاتجاه الثاني :

التفريق في حكم هذه الأسهم حسب نوع الشركة المساهمة التي أصدرتها .

وهو قول جمهور العلماء المعاصرين ، وإن كانوا يختلفون فيما بينهم في بعض التفصيلات .

ويمكن تقسيم الشركات المساهمة إلى أربعة أنواع :

الأول : الشركات الصناعية المحضة التي لا تمارس عملاً تجارياً كشركات الصباغة وشركات الفنادق وشركات النقل ، فهذه لا تجب الزكاة في أسهمها , لأن قيمة هذه الأسهم موضوعة في الآلات والأدوات والمباني والأثاث ونحو ذلك مما يلزم الأعمال التي تمارسها , وهذه الأشياء لا زكاة فيها , وإنما تجب الزكاة في أرباح هذه الأسهم إذا بلغت نصاباً وحال عليها الحول .

الثاني : الشركات التجارية المحضة .

الثالث : الشركات الصناعية التجارية .

أما الشركات التجارية المحضة فهي التي تشتري البضائع وتبعيها بدون إجراء عمليات تحويلية عليها كشركات الاستيراد والتصدير , وشركات التجارة الخارجية .

وأما الشركات الصناعية التجارية فهي التي تجمع بين الصناعة والتجارة , كالشركات التي تستخرج المواد الخام أو تشتريها ثم تجري عليها عمليات تحويلية ثم تتجر فيها , كشركات البترول , وشركات الغزل والنسيج , وشركات الحديد والصلب , والشركات الكيماوية , ونحو ذلك .

فهذان النوعان من الشركات ( شركات تجارية محضة , وشركات تجارية صناعية ) تجب الزكاة في أسهمها بعد خصم قيمة المباني والأدوات والآلات المملوكة لهذه الشركات .

ويمكن معرفة صافي قيمة المباني والآلات والأدوات بالرجوع إلى ميزانية الشركة التي تحصى كل عام .

الرابع : الشركات الزراعية ، وهي التي نشاطها زراعة الأراضي .

فهذه فيها زكاة الزروع والثمار – إن كان المحصول مما تجب فيه الزكاة - فينظر ما يقابل كل سهم من زروع وثمار وعلى صاحب السهم زكاته ، فعليه عشره إن كان يسقى بدون كلفة ، ونصف العشر إن كان يسقى بكلفة ، بشرط أن يبلغ نصيب المساهم نصاباً وهو 300 صاع .

وهذا الاتجاه مبني على أن المصانع والعمائر الاستغلالية كالفنادق والسيارات ونحوها ليس فيها زكاة , إلا في أرباحها إذا بلغت النصاب وحال عليها الحول . وقد سبق بيان ذلك في جواب السؤال (74987) .

وهذا القول الثاني أصح ، لأن السهم هو جزء من الشركة فكان له حكمها في الزكاة ، سواء كانت شركة صناعية أو تجارية أو زراعية .

وقد ذهب إلى هذا القول الشيخ عبد الرحمن عيسى في كتابه "المعاملات الحديثة وأحكامها" , والشيخ عبد الله البسام , ود/ وهبة الزحيلي كما في "مجلة المجمع الفقهي" (4/742) .

وذكر البسام أن التفريق بين الشركات التجارية والشركات الصناعية هو قول الجمهور .

مجلة المجمع الفقهي ( 4/1/725 ) .

تنبيه :

ويجب التنبه إلى أن الشركات الصناعية أو الزراعية لا تخلو خزائنها من أموال نقدية ، وهذه الأموال لا إشكال في وجوب الزكاة فيها ، فيقدر ما يعادل كل سهم من هذه النقود ، ويكون على صاحب السهم إخراج زكاتها ، إن بلغ نصاباً بمفرده ، أو كان يبلغ النصاب بضمه إلى ما عنده من نقود .

قاله الدكتور على السالوس ، كما في "مجلة المجمع الفقهي" (4/1/849) .

ونبه عليه الشيخ ابن عثيمين أيضا بقوله :

" إن كان الإنسان قد اشترى هذه الأسهم للتجارة ـ بمعنى أنه يشتري هذه الأسهم اليوم ويبيعها غداً كلما ربح فيها ـ فإنه يجب عليه أن يزكي هذه الأسهم كل عام ، ويزكي ما حصل فيها من ربح .

وأما إذا كانت هذه الأسهم للاستغلال والتنمية ، ولا يريد أن يبيعها فإنه ينظر ؛ فما كان نقوداً ـ ذهباً أو فضة أو ورقاً نقديًّا ـ وجبت فيها الزكاة ، لأن الزكاة في النقود والذهب والفضة واجبة بعينها ، فيزكيها على كل حال .

وحينئذ يسأل القائمين على هذه الدار عما له في خزينتهم من الأموال .

وإن كانت أعياناً ومنافع ؛ لا ذهباً، ولا فضة ، ولا نقوداً ، فإنه ليس فيها زكاة ، وإنما الزكاة فيما يحصل بها من ربح إذا حال عليه الحول من ملكه إياه " انتهى .

"مجموع فتاوى ابن عثيمين" (18/199) .

وقد سئلت اللجنة الدائمة للإفتاء : استثمرنا مبالغ في شراء أسهم لشركات ، علماً بأن بعض هذه الشركات ستخصم الزكاة الشرعية قبل توزيعها الربح وبعضها لا تحسب زكاة شرعية فهل تجب الزكاة على رأس المال أو على أرباح هذه الشركات ؟ علماً بأن أصل المساهمة نوعان :

أ - نوع بغرض استلام الأرباح فقط وليس بغرض بيع الأسهم .

ب - ونوع آخر لبيع الأسهم كعروض تجارة .

فأجابت :

" عليه إخراج الزكاة عن السهام التي للبيع وعن أرباحها كل سنة ، وإذا كانت الشركة تخرج الزكاة عن أصحابها بإذن منهم كفى ذلك ، أما السهام التي أراد استثمارها فقط فإن الزكاة تجب في أرباحها إذا حال عليها الحول إلا أن تكون نقوداً فإن الزكاة تجب في الأصل والربح " انتهى .

"فتاوى اللجنة الدائمة" (9/341) .

وسئل الشيخ ابن عثيمين رحمه الله : تقيم بعض المؤسسات التجارية مساهمات في العقار وغيره ، وتبقى المبالغ المالية مدة طويلة عند المؤسسة قد تصل إلى سنوات فكيف تزكى أموال هذه المساهمات ؟ وهل يجوز أن يقوم صاحب المؤسسة بإخراج زكاة جميع هذا المال في وقته ، ثم يقوم بحسمه من رأس مال المساهمين أو أرباحهم قبل توزيعها ؟

فأجاب :

" المساهمات التجارية تجب فيها الزكاة كل سنة ؛ لأنها عروض تجارة ، فتقدر قيمتها كل سنة حين وجوب الزكاة ويخرج ربع عشرها ، سواء كانت تساوي قيمة الشراء ، أو تزيد أو تنقص .

أما إخراج صاحب المؤسسة لزكاة هذه المساهمات فإن كان بتوكيل من المساهمين فلا بأس ، ويقدر الزكاة على ما سبق ، وإن لم يوكلوه في إخراج الزكاة فلا يخرجها ، لكن عليه أن يبلغ المساهمين بما تساوي وقت وجوب الزكاة ، ليخرج كل واحد منهم زكاة سهمه بنفسه ، أو يوكلوه في إخراج الزكاة ، وإن وكله بعضهم دون بعض أخرج زكاة سهم من وكله دون الآخرين .

ومعلوم أنه إذا أخرج الزكاة فسوف يحسمها من رأس المال ، أو من الربح " انتهى .

"مجموع فتاوى ابن عثيمين" (18/217) .

وخلاصة القول في هذا :

أن الأسهم الذي أراد بها صاحبها التجارة والربح ، وأسهم الشركات التجارية تجب فيها الزكاة ، في أصل السهم وربحه .

والشركات الصناعية تجب الزكاة في أرباحها إذا بلغت نصابا وحال عليها الحول ، ولا زكاة في أسهمها إلا فيما يقابل السهم من نقود في خزينة الشركة .

والشركات الزراعية تجب الزكاة فيما يقابل السهم من زروع أو ثمار إذا كانت من الأصناف التي تجب فيها الزكاة بشرط أن تبلغ حصة المساهم نصابا ، وهو 300 صاع ، وتجب الزكاة أيضاً فيما يقابل السهم من نقود في خزينة الشركة .

هل الزكاة تجب على الشركة المساهمة أم على المساهمين ؟

ذهب بعض الباحثين إلى أن زكاة الأسهم واجبة على الشركة ، واحتجوا بأن الشركة المساهمة لها شخصية اعتبارية مستقلة ، فهي تملك التصرف في المال ، والزكاة تكليف متعلق بالمال ، ولذلك لا يشترط لها البلوغ والعقل .

وأجيب عن هذا بأن الشركة وإن كان لها شخصية اعتبارية فإن هذه الشخصية لا تصلح لوجوب الزكاة عليها ، إذ من شروط وجوب الزكاة : الإسلام والحرية . . . إلخ وهي أوصاف لا توصف بها الشركة .

ثم إن ملك الشركة للمال إنما هو بالنيابة عن المساهمين ، فالملك في الأصل هو للمساهمين لا للشركة .

واحتجوا أيضاً بالقياس على المشاركة في بهيمة الأنعام ، فإن الزكاة تجب في المال المجتمع ككل ، وليس في مال كل شريك على حدة .

وأجيب عن هذا بأن وجوب الزكاة في الماشية المجتمعة ليس معناه أن المال وجب على الشركة باعتبارها شخصية اعتبارية ، وإنما معناه ضم مال الشركاء بعضه إلى بعض وحساب زكاته كمالٍ لشخص واحد .

وذهب جمهور العلماء والباحثين إلى وجوب الزكاة على المساهم – وهو الصواب – لأن المساهم هو المالك الحقيقي للمال ، والشركة تتصرف في أسهمه نيابة عنه حسب الشروط المذكورة في نظام الشركة .

ولأن الزكاة عبادة تحتاج إلى نية عند فعلها ، ويثاب على إخراجها ويعاقب على منعها ، وهو ما لا يتصور في الشركة المساهمة .

من الذي يخرج زكاة الأسهم : الشركة أم صاحب السهم ؟

الأصل أن الذي يخرج زكاة السهم هو صاحب السهم نفسه ، لأنه المالك له المكلف بإخراج زكاته ، لكن لا حرج من إخراج الشركة الزكاة نيابة عن أصحاب الأسهم ، وقد ذكر المجمع الفقهي أنه لا مانع من إخراج الشركة المساهمة الزكاة في أربع حالات :

" إذا نص في نظامها الأساسي على ذلك ، أو صدر به قرار من الجمعية العمومية ، أو كان قانون الدولة يلزم الشركات بإخراج الزكاة ، أو حصل تفويض من صاحب الأسهم لإخراج إدارة الشركة زكاة أسهمه" .

"مجلة المجمع الفقهي" (4/1/881) .

قدر زكاة الأسهم :

زكاة أسهم الشركات هو ربع العشر أي : 2.5 بالمائة سواء قصد مالكها بها التجارة أو الاقتناء من أجل أرباحها السنوية , لأنها إن كانت من أجل التجارة بها , فهي عروض تجارة , وزكاة عروض التجارة ربع العشر , وإن كانت من أجل الاقتناء والربح السنوي فهي تشبه العقار المؤجر , وزكاة أجرة العقار ربع العشر .

متى يبدأ حساب الحول للأسهم ؟

أما الأسهم في الشركات التجارية ، أو الأسهم الذي يتاجر فيها صاحبها فالأرباح فيها تابعة لأصل المال في الحول ، لأن ربح التجارة لا يحسب له حول جديد ، بل حوله هو حول أصل المال إن كان أصل المال يبلغ النصاب .

"المغني" (4/75) .

ويجب التنبه إلى أن عروض التجارة إذا اشتريت بذهب أو فضة أو نقود لا يبدأ لها حول جديد من شرائها وإنما يبني على حول النقود التي اشتريت بها إن كانت نصاباً .

قال الشيخ ابن عثيمين رحمه الله : " واعلم أن عروض التجارة ليس حولها أن تأتي سنة بعد شرائها ، بل إن حولها حول المال الأصلي ، لأنها عبارة عن دراهم من رأس مالك حولتها إلى عروض ، فيكون حولها حول مالك الأول " انتهى .

"مجموع فتاوى ابن عثيمين" (18/234) .

انظر جواب السؤال (32715) .

أما الشركات الصناعية والتي تقتنى أسهمها من أجل الاستثمار والربح السنوي منها لا بقصد التجارة ، فهذه الأسهم تجب الزكاة في أرباحها إن بلغ الربح بمفرده نصابا ، أو كان يبلغ النصاب بضمه إلى ما عنده من نقود ، ويبدأ حساب الحول من حين قبض هذه الأرباح ، كما قرر ذلك المجمع الفقهي ، والشيخ عبد الله البسام .

انظر : مجلة المجمع الفقهي ( 4/1/722 ) .

وينبغي التنبه إلى أن أسهم الشركات الزراعية ، والتي تجب فيها زكاة الزروع والثمار لا يشترط لوجوب الزكاة فيها مرور الحول ، باتفاق العلماء ، لقوله سبحانه : ( وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ ) الأنعام/141 .

"الموسوعة الفقهية" (23/281) .

فتقدر زكاة كل محصول بمفرده .

كيف تحسب قيمة السهم لإخراج الزكاة ؟

أما الأسهم التي تجب فيها الزكاة (وهي الأسهم التي يتاجر فيها صاحبها ، أو أسهم الشركات التجارية) فتخرج الزكاة على حسب قيمتها السوقية في نهاية الحول .

لأن هذه الأسهم عروض تجارة ، وعروض التجارة تقوم في نهاية الحول ثم تخرج زكاتها على هذه القيمة ، بقطع النظر عن قيمة السهم الاسمية .

انظر السؤال (32715) .

وأما الأسهم التي لا زكاة فيها ( وهي أسهم الشركات الصناعية ) فلا يحتاج إلى تقويمها في نهاية الحول لأن الزكاة إنما هي على الأرباح وليست على الأسهم .

سئل الشيخ ابن عثيمين رحمه الله : الزكاة على الأسهم تكون على القيمة الرسمية للسهم أم القيمة السوقية أم ماذا ؟

فأجاب :

" الزكاة على الأسهم وغيرها من عروض التجارة تكون على القيمة السوقية ، فإذا كانت حين الشراء بألف ثم صارت بألفين عند وجوب الزكاة فإنها تقدر بألفين ، لأن العبرة بقيمة الشيء عند وجوب الزكاة لا بشرائه " انتهى .

"مجموع فتاوى ابن عثيمين" (18/197) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تُقبل توبة الساحر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
سؤال رقم 69914: هل تُقبل توبة الساحر؟
السؤال:

هل تقبل توبة الساحر عند الله - لأنني سمعت عن ساحرة استفتت الصحابة عن التوبة بعد وفاة الرسول صلى الله عليه وسلم فلم يفتها أحد - ؟ وماذا قالوا لها ؟ وهل ينفعها إيمانها عند الله ؟ ولماذا يفتي العلماء بقبول توبة الساحر في هذه الحال ؟.

الجواب:

الحمد لله

تعلم السحر والعمل به كفر ، قال تعالى : ( وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ ) البقرة/102 ، والساحر قد يأتي بما يوجب ردَّته فيكفر فيقتل ردةً ، وقد يسحر من غير أن يأتي بمكفِّر ، وهذا قد وقع فيه خلاف بين العلماء ، والصحيح من أقوالهم : أنه يقتل أيضاً إذا ثبت أنه ساحر ، وهو الذي فعله الصحابة رضي الله عنهم وأمروا به ، وإذا قُتل لم يغسَّل ولم يكفَّن ولم يُدفن في مقابر المسلمين .

ولا ينبغي التوقف في قتل الساحر سواء قلنا بكفره أم لم نقل ، لأن هذا هو الثابت عن أصحاب النبي صلى الله عليه وسلم ، وفي قتله منع من الإفساد وردع لغيره من إخوانه السحرة .

فإذا تاب الساحر بينه وبين الله توبة صادقة : فإن الله تعالى يقبل منه ، وهذا فيما بينه وبين ربه قبل أن يصل أمره للقضاء ، فإذا وصل أمره للقضاء الشرعي فينبغي على القاضي قتله من غير استتابة ؛ تخليصاً للمجتمع من شره ، ولا يجوز لآحاد الناس أن يقيم الحد بنفسه ، بل الأمر مرجعه لولي الأمر .

وهذه طائفة من فتاوى العلماء في ذلك :

1. قال الشيخ عبد العزيز بن باز رحمه الله :

" إذا تاب الساحر توبة صادقة فيما بينه وبين الله : نفعه ذلك عند الله ، فالله يقبل التوبة من المشركين وغيرهم ، كما قال جل وعلا : ( وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ ) الشورى/25 ، وقال جل وعلا : ( وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) النور/31 .

لكن في الدنيا لا تقبل ، الصحيح : أنه يقتل ، فإذا ثبت عند حاكم المحكمة أنه ساحر يقتل ، ولو قال : إنه تائب ، فالتوبة فيما بينه وبين الله صحيحة , إن كان صادقا تنفعه عند الله ، أما في الحكم الشرعي فيقتل ، كما أمر عمر بقتل السحرة ؛ لأن شرهم عظيم ، قد يقولون : تبنا ، وهم يكذبون ، يضرون الناس ، فلا يسلم من شرهم بتوبتهم التي أظهروها ولكن يقتلون ، وتوبتهم إن كانوا صادقين تنفعهم عند الله " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 8 / 111 ) .

2. وقال الشيخ رحمه الله – أيضاً – (8/69) :

" والصحيح عند أهل العلم : أن الساحر يقتل بغير استتابة ؛ لعظم شره وفساده ، وقد ذهب بعض أهل العلم إلى أنه يستتاب ، وأنهم كالكفرة الآخرين يستتابون ، ولكن الصحيح من أقوال أهل العلم : أنه لا يستتاب ؛ لأن شره عظيم ، ولأنه يخفي شره ، ويخفي كفره ، فقد يدعي أنه تائب وهو يكذب ، فيضر الناس ضرراً عظيماً ، فلهذا ذهب المحققون من أهل العلم إلى أن من عرف وثبت سحره يقتل ولو زعم أنه تائب ونادم ، فلا يصدق في قوله .

ولهذا ثبت عن عمر رضي الله عنه أنه كتب إلى أمراء الأجناد أن يقتلوا كل من وجدوا من السحرة ، حتى يتقي شرهم ، قال أبو عثمان النهدي : ( فقتلنا ثلاث سواحر ) ، هكذا جاء في صحيح البخاري عن بجالة بن عبدة – [رواه أبو داود بإسناد صحيح وأصله في "البخاري"] - ، وهكذا صح عن حفصة أنها قتلت جارية لها ، لما علمت أنها تسحر قتلتها ، وهكذا جندب بن عبد الله رضي الله عنه الصحابي الجليل لما رأى ساحراً يلعب برأسه - يقطع رأسه ويعيده ، يخيِّل على الناس بذلك - أتاه من جهة لا يعلمها فقتله ، وقال : ( أعد رأسك إن كنت صادقاً ) .

والمقصود : أن السحرة شرهم عظيم ، ولهذا يجب أن يقتلوا ، فولي الأمر إذا عرف أنهم سحرة ، وثبت لديه ذلك بالبينة الشرعية : وجب عليه قتلهم ؛ صيانة للمجتمع من شرهم وفسادهم " انتهى .

3. وقال الشيخ – أيضاً – (8/111) :

" إذا قُتل لا يصلى عليه ، ولا يدفن في مقابر المسلمين ، يدفن في مقابر الكفرة ، ولا يدفن في مقابر المسلمين ، ولا يصلى عليه ، ولا يغسل ولا يكفن ، ونسأل الله العافية " انتهى .

4. وقال – أيضاً - :

" وحكم الساحر الذي يعلم منه أنه يخيل على الناس ، أو يترتب على عمله مضرة على الناس ، من سحر العيون ، والتزوير عليها ، أو تحبيب الرجل إلى امرأته والمرأة إلى زوجها ، أو ضد ذلك مما يضر الناس ، متى ثبت ذلك بالبينة لدى المحاكم الشرعية وجب قتل هذا الساحر ، ولا يقبل منه توبة ولو تاب . . .

وقد سبق ما ثبت عن عمر رضي الله عنه أنه أمر عماله - أعني : أمراءه - بقتل السحرة ، لمنع فسادهم في الأرض ، وإيذائهم للمسلمين وإدخالهم الضرر على الناس ، فمتى عرفوا وجب على ولاة أمر المسلمين قتلهم ، ولو قالوا : تبنا ؛ لأنهم لا يؤمَنون ، لكن إن كانوا صادقين في التوبة نفعهم ذلك عند الله عز وجل ؛ لعموم قوله تعالى : ( وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ ) الشورى/25 . . .

أما من جاء إلى ولاة الأمور من غير أن يقبض عليه يخبر عن توبته ، وأنه كان فعل كذا فيما مضى من الزمان وتاب إلى الله سبحانه وظهر منه الخير فهذا تقبل توبته ؛ لأنه جاء مختاراً طالباً للخير معلناً توبته من غير أن يقبض عليه أحد أو يدعي عليه أحد ، والمقصود : أنه إذا جاء على صورة ليس فيها حيلة ولا مكر فإن مثل هذا تقبل توبته ؛ لأنه جاء تائباً نادماً ، كغيره من الكفرة ممن يكون له سلف سيئ ثم يمن الله عليه بالتوبة من غير إكراه ولا دعوى عليه من أحد " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 8 / 81 ، 82 ) .

5. وقال علماء اللجنة الدائمة :

" إذا أتى الساحر في سحره بمكفِّر : قتل لردته حدّاً ، وإن ثبت أنه قتل بسحره نفسا معصومة : قتل قصاصاً ، وإن لم يأت في سحره بمكفر ولم يقتل نفساً : ففي قتله بسحره خلاف ، والصحيح : أنه يقتل حدّاً لردته ، وهذا هو قول أبي حنيفة ومالك وأحمد رحمهم الله ؛ لكفره بسحره مطلقا لدلالة آية : ( واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر ) على كفر الساحر مطلقاً ؛ ولما ثبت في " صحيح البخاري " عن بجالة بن عبدة أنه قال : ( كتب عمر بن الخطاب رضي الله عنه أن اقتلوا كل ساحر وساحرة ، فقتلنا ثلاث سواحر ) ، ولما صح عن حفصة أم المؤمنين رضي الله عنها ( أنها أمرت بقتل جارية لها سحرتها ، فقتلت ) رواه مالك في " الموطأ " ؛ ولما ثبت عن جندب أنه قال : ( حد الساحر ضربة بالسيف ) رواه الترمذي وقال : الصحيح أنه موقوف .

وعلى هذا فحكم الساحر المسئول عنه في الاستفتاء أنه يقتل على الصحيح من أقوال العلماء ، والذي يتولى إثبات السحر وتلك العقوبة هو الحاكم المتولي شئون المسلمين ؛ درءا للمفسدة وسدا لباب الفوضى " انتهى .

" فتاوى اللجنة الدائمة " ( 1 / 551 – 553 ) .

6. وقال الشيخ ابن عثيمين :

" وهذا القتل هل هو حدٌّ أم قتله لكفره ؟

يحتمل هذا وهذا ، بناء على التفصيل السابق في كفر الساحر ، ولكن بناء على ما سبق من التفصيل نقول : من خرج به السحر إلى الكفر فقتله قتل ردة ، ومن لم يخرج به السحر إلى الكفر من باب دفع الصائل يجب تنفيذه حيث رآه الإمام .

والحاصل : أنه يجب أن تقتل السحرة ، سواء قلنا بكفرهم أم لم نقل ؛ لأنهم يمرضون ، ويقتلون ، ويفرقون بين المرء وزوجه ، وكذلك بالعكس ؛ فقد يعطفون فيؤلفون بين الأعداء ، ويتوصلون إلى أغراضهم ؛ فإن بعضهم قد يسحر أحدا ليعطفه إليه وينال مأربه منه ، كما لو سحر امرأة ليبغي بها ، ولأنهم كانوا يسعون في الأرض فساداً ؛ فكان واجباً على وليِّ الأمر قتلهم بدون استتابة ما دام أنه لدفع ضررهم وفظاعة أمرهم ؛ فإن الحدَّ لا يستتاب صاحبه ، متى قبض عليه وجب أن ينفذ فيه الحد " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 9 / 508 ، 509 ) وهو شرح لكتاب " التوحيد " .

7. وقال الشيخ ابن عثيمين – أيضاً - :

" والقول بقتلهم ( يعني : السحرة ) موافق للقواعد الشرعية ؛ لأنهم يسعون في الأرض فساداً ، وفسادهم من أعظم الفساد ، فقتلهم واجب على الإمام ، ولا يجوز للإمام أن يتخلف عن قتلهم ؛ لأن مثل هؤلاء إذا تركوا وشأنهم انتشر فسادهم في أرضهم وفي أرض غيرهم ، وإذا قتلوا سلم الناس من شرهم ، وارتدع الناس عن تعاطي السحر " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 9 / 509 ) وهو شرح لكتاب " التوحيد " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز قراءة سورتين في كل ركعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 69915: هل يجوز قراءة سورتين في كل ركعة ؟
السؤال:

هل يجوز للمصلي قراءة سورتين في كل ركعة في صلاة الجماعة أو المفردة ؟ علما بأنني أحب أن أقرأ السورة الثانية في كل ركعة سورة الصمد .

الجواب:

الحمد لله

أولاً :

لا حرج على المصلي أن يقرأ بعد الفاتحة سورتين أو ثلاثاً ، سواء كان إماماً أم مأموماً ، إلا أن الإمام يفعل ذلك أحياناً لبيان الجواز ، ودون أن يطيل على المصلين ، كما يجوز هذا الفعل في الفريضة والنافلة .

وقد ثبت عن النبي صلى الله عليه وسلم قراءة سورتين بعد الفاتحة في كثير من الصلوات ، وسميت هذه السور بـ " النظائر " وقد جاء في الأحاديث الصحيحة ذِكرها وبيانها .

عن عمرو بن مرة قال : سمعت أبا وائل قال : جاء رجل إلى ابن مسعود فقال : قرأتُ المفصَّل الليلة في ركعة ، فقال : هَذًّا كهذِّ الشعر ؟ لقد عرفت النظائر التي كان النبي صلى الله عليه وسلم يقرن بينهن ، فذكر عشرين سورة من المفصَّل سورتين في كل ركعة . رواه البخاري (742) ومسلم (822) .

وبوَّب عليه البخاري بقوله : باب الجمع بين السورتين في الركعة .

والمفصَّل : من سورة " ق " إلى " الناس " .

والهذّ : سرعة القراءة .

وعن علقمة والأسود قالا : أتى ابنَ مسعود رجلٌ فقال : إني أقرأ المفصل في ركعة ، فقال : أهذّاً كهذ الشعر ونثرا كنثر الدقل ؟ لكن النبي صلى الله عليه وسلم كان يقرأ النظائر السورتين في ركعة : النجم والرحمن في ركعة ، واقتربت والحاقة في ركعة ، والطور والذاريات في ركعة ، وإذا وقعت ونون في ركعة ، وسأل سائل والنازعات في ركعة ، وويل للمطففين وعبس في ركعة ، والمدثر والمزمل في ركعة ، وهل أتى ولا أقسم بيوم القيامة في ركعة ، وعم يتساءلون والمرسلات في ركعة ، والدخان وإذا الشمس كورت في ركعة . رواه أبو داود (1396) وصححه الألباني في "صحيح أبي داود" .

والدقل : رديء التمر .

وقد قرأ النبي صلى الله عليه وسلم في ركعة واحدة في قيام الليل " البقرة والنساء وآل عمران " كما نقله عنه حذيفة رضي الله ، وقد رواه عنه مسلم (772) .

قال الشيخ ابن عثيمين رحمه الله :

ويجوز للإنسان أن يقرأ بعد الفاتحة سورتين ، أو ثلاثاً ، وله أن يقتصر على سورة واحدة ، أو يقسم السورة إلى نصفين ، وكل ذلك جائز لعموم قوله تعالى : ( فاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ ) المزمل/20 ، ولقول النبي صلى الله عليه وسلم : ( ثم اقرأ ما تيسر معك من القرآن ) .

"مجموع فتاوى الشيخ ابن عثيمين" (13/السؤال رقم 500) .

وقال الشيخ الألباني رحمه الله :

وكان صلى الله عليه وسلم - أحياناً - يجمع في الركعة الواحدة بين السورتين أو أكثر .

"صفة صلاة النبي صلى الله عليه وسلم" (ص 103– 105) وذكر الشيخ رحمه الله الأحاديث التي ورد فيها ذلك وخرّجها ، فلتنظر في الموضع المحال إليه .

ثانياً :

وأما قراءة سورة " الإخلاص " بعد كل قراءة في كل ركعة فقد ثبت ذلك عن أحد الصحابة وأقره عليه النبي صلى الله عليه وسلم ، وهو من أدلة أصل السؤال وهو قراءة سورتين في كل ركعة .

عن عائشة أن النبي صلى الله عليه وسلم بعث رجلا على سريَّة وكان يقرأ لأصحابه في صلاتهم فيختم بـ ( قل هو الله أحد ) فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم ، فقال : سلوه لأي شيء يصنع ذلك ، فسألوه فقال : لأنها صفة الرحمن ، وأنا أحب أن أقرأ بها ، فقال النبي صلى الله عليه وسلم : أخبروه أن الله يحبه . رواه البخاري (6940) ومسلم (813) .

وهذا الحديث : يدل على جواز هذا الفعل ، وأما الاستحباب فلا يستحب ، لأن النبي صلى الله عليه وسلم لم يفعله ، ولم يداوم عليه ، وخير الهدي هدي محمد صلى الله عليه وسلم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل معدات المطبعة فيها زكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 69916: هل معدات المطبعة فيها زكاة ؟
السؤال:

رجل صاحب مطبعة ، هل تجب الزكاة على المعدات والأجهزة التي في المطبعة وإنتاجها كذلك ، أم أن الزكاة على الإنتاج فقط ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال (74987) أن آلات المصانع والمعدات والأجهزة التي يقصد بها الاستعمال لا التجارة لا زكاة فيها ، وإنما الزكاة في الربح الناتج من هذه المصانع والآلات إذا بلغ نصابا وحال عليه الحول .

وعلى هذا ؛ فهذه المعدات التي في المطبعة لا زكاة فيها .

وقد سئل الشيخ ابن باز رحمه الله عن مثل هذا السؤال ، فأجاب :

" تجب الزكاة على أهل المطابع والمصانع ونحوهم في الأشياء المعدة للبيع , أما الأشياء التي تعد للاستعمال فلا زكاة فيها , وهكذا السيارات والفرش والأواني المعدة للاستعمال ليس فيها زكاة ؛ لما روى أبو داود رحمه الله بإسناد حسن عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ : ( كَانَ رَسُول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا أَنْ نُخْرِجَ الصَّدَقَةَ مِنْ الَّذِي نُعِدُّه لِلْبَيْعِ ) " اهـ .

"مجموع فتاوى ابن باز" (14/186-187) .

وسئل الشيخ ابن عثيمين : عن رجل عنده مغسلة ملابس ، وقال له بعض الناس : إن عليك أن تزكي على المعدات التي لديك فهل هذا صحيح ؟

فأجاب : " الزكاة تجب في عروض التجارة وهي ما أعده الإنسان للتجارة تدخل عليه وتخرج منه ، كلما رأى مكسباً باعها ، وكلما لم يحصل مكسباً أمسكها ، ومعدات المغاسل لا تعد من التجارة ، لأن صاحب المغسلة يريد أن تبقى عنده فهي من جملة ما يقتنيه الإنسان في بيته من فرش وأواني ونحو ذلك، فليس فيها زكاة . ومن قال له : إن فيها الزكاة فقد أخطأ " .

"مجموع فتاوى ابن عثيمين" (18/207)

ثانياً :

تجب الزكاة في أرباح هذه المطبعة إذا بلغت نصاباً وحال عليها الحول ، فيخرج عنها ربع العشر أي 2.5 بالمائة .

ثالثا :

هناك جزء من ممتلكات المطابع يعتبر عروض تجارة ، وهذه العروض تشمل كل شيء اشترته المطبعة بهدف إعادة بيعه مرة أخرى ولو بعد إجراء بعض العمليات التحويلية عليه .

مثل : الورق ، والأحبار ، وما يتم به تجليد الكتب ، والكتب المملوكة للمطبعة والتي طبعتها لتبيعها . . . إلخ .

كل هذه الأشياء تعتبر عروض تجارة فتقوم في نهاية كل عام ثم تخرج زكاتها 2.5 بالمائة .

انظر : "مجلة المجمع الفقهي" (4/1/735) بحث للدكتور وهبة الزحيلي .

الإسلام سؤال وجواب (www.islam-qa.com)


سقطت الأضحية فذبحها قبل موتها ، فهل تعد أضحية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
الصفحة الرئيسية > الفقه > عبادات > الأضحية >
الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 69917: سقطت الأضحية فذبحها قبل موتها ، فهل تعد أضحية ؟
السؤال:

وقعت الأضحية من سطح من بيتنا فقام أهلنا بذبحها قبل أن تموت فهل يجوز ذلك ؟ .

الجواب:

الحمد لله

أولاً :

الظاهر من السؤال أنكم ذبحتم " الذبيحة " قبل صلاة العيد ، فإن كان الأمر كذلك فإنها لا تكون أضحية ، لأن شرط الأضحية أن تذبح في أيام الذبح ، وهي يوم العيد وثلاثة أيام بعده .

عن جندب بن سفيان رضي الله عنه قال : شهدتُ الأضحى مع رسول الله صلى الله عليه وسلم ، فلما قضى صلاته بالناس نظر إلى غنم قد ذُبحت فقال : ( مَن ذبح قبل الصلاة فليذبح شاة مكانها ، ومن لم يكن ذبح فليذبح على اسم الله ) . رواه البخاري (942) ومسلم (1960) .

وعلى هذا ، لو كانت هذه الأضحية منذورة فيجب عليكم بدلها .

وأما إن كان ذبحكم لها في وقت الذبح ، وكنتم قد اشتريتموها بنية الأضحية ، فإنها تجزئ وتكون أضحية ، ولو انكسرت بسبب سقوطها من السطح ، وانظر السؤال (39191) .

ثانياً :

وأما صحة ذبحكم لها ، فإنه صحيح إذا أدركتموها قبل الموت .

وقد حرَّم الله عز وجل المنخنقة والموقوذة – وهي التي تموت بضربها بخشبة أو حديدة - والمتردية – كحال ذبيحتكم – وما أكل السبُع ، وهذا في حال أن تموت ، فإذا أُدركت قبل موتها وذكِّيت الذكاة الشرعية : صارت حلالاً .

قال الله تعالى : ( حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلا مَا ذَكَّيْتُمْ ) المائدة/3 .

قال ابن كثير :

وقوله : ( إلا ما ذكيتم ) عائد على ما يمكن عوده عليه مما انعقد سبب موته فأمكن تداركه بذكاة وفيه حياة مستقرة ، وذلك إنما يعود على قوله : ( والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع ) .

"تفسير ابن كثير" (2/11، 12) .

وعن كعب بن مالك رضي الله عنه أنه كانت لهم غنم ترعى بسلْع (جبل بالمدينة) ، فأبصرت جارية لنا بشاة من غنمنا موتاً فكسرت حجراً فذبحتْها به ، فقال لهم : لا تأكلوا حتى أسأل النبي صلى الله عليه وسلم ، وأنه سأل النبي صلى الله عليه وسلم عن ذاك فأمره بأكلها . رواه البخاري (2181) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى تعذيب الميت ببكاء أهله عليه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 69931: معنى تعذيب الميت ببكاء أهله عليه
السؤال:

هل صحيح أن الميت يعذب بالبكاء عليه ؟ وما ذنب الميت حتى يعاقب على معصية فعلها غيره ؟.

الجواب:

الحمد لله

نعم ، قد صحت الأحاديث عن النبي صلى الله عليه وسلم بذلك ، وليس هذا من عقوبة الميت بذنب غيره ، كما سيأتي .

وقد أنكرت عائشة رضي الله عنها أن يكون النبي صلى الله عليه وسلم قال هذه الأحاديث ، لظنها أنها تتعارض مع قوله تعالى : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) .

وهذه بعض الأحاديث الواردة في هذا ، مع بيان معناها الصحيح الذي لا يتعارض مع هذه الآية ، وجواب العلماء على اعتراض أم المؤمنين عائشة رضي الله عنها .

روى البخاري (1291) ومسلم (933) عَنْ الْمُغِيرَةِ رَضِيَ اللَّهُ عَنْهُ قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ نِيحَ عَلَيْهِ يُعَذَّبُ بِمَا نِيحَ عَلَيْهِ ) زاد مسلم : ( يَوْمَ الْقِيَامَةِ ) .

وروى البخاري (1292) ومسلم (927) عَنْ ابْنِ عُمَرَ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الْمَيِّتُ يُعَذَّبُ فِي قَبْرِهِ بِمَا نِيحَ عَلَيْهِ ) .

قال النووي : وَفِي رِوَايَة بِإِثْبَاتِ ( فِي قَبْره ) وَفِي رِوَايَة بِحَذْفِهِ اهـ .

وروى البخاري (1288) ومسلم (929) عن ابْنِ أَبِي مُلَيْكَةَ قَالَ : تُوُفِّيَتْ ابْنَةٌ لِعُثْمَانَ رَضِيَ اللَّهُ عَنْهُ بِمَكَّةَ ، وَجِئْنَا لِنَشْهَدَهَا ، وَحَضَرَهَا ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ ، وَإِنِّي لَجَالِسٌ بَيْنَهُمَا ، فَإِذَا صَوْت مِنْ الدَّار ، فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا لِعَمْرِو بْنِ عُثْمَانَ : أَلا تَنْهَى عَنْ الْبُكَاءِ ؟ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ الْمَيِّتَ لَيُعَذَّبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ ) فَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : قَدْ كَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَقُولُ بَعْضَ ذَلِكَ ، ثُمَّ حَدَّثَ قَالَ : ....َلَمَّا أُصِيبَ عُمَرُ دَخَلَ صُهَيْبٌ يَبْكِي يَقُولُ : وَا أَخَاهُ ! وَا صَاحِبَاهُ ! فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ : يَا صُهَيْبُ ، أَتَبْكِي عَلَيَّ ! وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمَيِّتَ يُعَذَّبُ بِبَعْضِ بُكَاءِ أَهْلِهِ عَلَيْهِ ) .

قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا : فَلَمَّا مَاتَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ذَكَرْتُ ذَلِكَ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَقَالَتْ : رَحِمَ اللَّهُ عُمَرَ ، وَاللَّهِ مَا حَدَّثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ لَيُعَذِّبُ الْمُؤْمِنَ بِبُكَاءِ أَهْلِهِ عَلَيْهِ ) وَلَكِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ اللَّهَ لَيَزِيدُ الْكَافِرَ عَذَابًا بِبُكَاءِ أَهْلِهِ عَلَيْهِ ) وَقَالَتْ : حَسْبُكُمْ الْقُرْآنُ ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى )

قَالَ ابْنُ أَبِي مُلَيْكَةَ : وَاللَّهِ مَا قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا شَيْئًا .

وقَالَ ابْنُ أَبِي مُلَيْكَةَ : حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ قَالَ : لَمَّا بَلَغَ عَائِشَةَ قَوْلُ عُمَرَ وَابْنِ عُمَرَ رضي الله عنهما قَالَتْ : إِنَّكُمْ لَتُحَدِّثُوني عَنْ غَيْرِ كَاذِبَيْنِ وَلا مُكَذَّبَيْنِ ، وَلَكِنَّ السَّمْعَ يُخْطِئُ .

قال الحافظ :

قَوْله : ( مَا قَالَ اِبْن عُمَر شَيْئًا ) َقَالَ الزَّيْن بْن الْمُنِير : سُكُوته لا يَدُلّ عَلَى الإِذْعَان فَلَعَلَّهُ كَرِهَ الْمُجَادَلَة فِي ذَلِكَ الْمَقَام .

وروى مسلم (927) عَنْ عَبْدِ اللَّهِ بن عمر أَنَّ حَفْصَةَ بَكَتْ عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُم ، فَقَالَ : مَهْلًا يَا بُنَيَّةُ ! أَلَمْ تَعْلَمِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ الْمَيِّتَ يُعَذَّبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ ؟) .

فهذه الأحاديث رواها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثلاثة من الصحابة وهم عمر وابن عمر والمغيرة رَضِيَ اللَّهُ عَنْهُم ، وفيها تعذيب الميت ببكاء أهله عليه .

مسائل : المسألة الأولى :

المراد بالبكاء في هذه الأحاديث .

اتفق العلماء على أنه ليس المراد من هذه الأحاديث مطلق البكاء ، بل المراد بالبكاء هنا النياحة ورفع الصوت .

قال النووي :

" وَأَجْمَعُوا كُلّهمْ عَلَى اِخْتِلَاف مَذَاهِبهمْ عَلَى أَنَّ الْمُرَاد بِالْبُكَاءِ هُنَا الْبُكَاء بِصَوْتٍ وَنِيَاحَة لَا مُجَرَّد دَمْع الْعَيْن " انتهى .

المسألة الثانية :

أما رد عائشة رَضِيَ اللَّهُ عَنْها هذه الأحاديث ، فهو اجتهاد منها رَضِيَ اللَّهُ عَنْها ، حيث ظنت أن عمر وابنه رضي الله عنهما قد وهما وأخطآ ، وأن هذه الأحاديث معارضة لقول الله تعالى : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) الأنعام/164 .

قَالَ الْقُرْطُبِيّ : " إِنْكَار عَائِشَة رضي الله عنها ذَلِكَ وَحُكْمهَا عَلَى الرَّاوِي بِالتَّخْطِئَةِ أَوْ النِّسْيَان أَوْ عَلَى أَنَّهُ سَمِعَ بَعْضًا وَلَمْ يَسْمَع بَعْضًا بَعِيد , لأَنَّ الرُّوَاة لِهَذَا الْمَعْنَى مِنْ الصَّحَابَة كَثِيرُونَ وَهُمْ جَازِمُونَ فَلا وَجْه لِلنَّفْيِ مَعَ إِمْكَان حَمْلِهِ عَلَى مَحْمَل صَحِيح " انتهى .

فإن قيل : كيف حلفت عائشة رَضِيَ اللَّهُ عَنْها على أن الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لم يقل هذا مع ثبوته عنه ؟

فالجواب : أنها حلفت بناء على غلبة ظنها أن عمر وابنه عبد الله وهما رَضِيَ اللَّهُ عَنْهُما ، والحلف على غلبة الظن جائز . قاله النووي رحمه الله بمعناه .

المسألة الثالثة :

الجمع بين هذه الأحاديث وبين ما استدلت به عائشة رَضِيَ اللَّهُ عَنْها من قول الله تعالى : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) . وبيان أنه لا تعارض بينها .

اختلفت طريقة العلماء في توجيه الحديث وبيان عدم تعارضه مع الآية ، ولهم في ذلك طرق :

أَوَّلهَا : طَرِيقَة الْبُخَارِيّ

أنه يعذب بذلك إذا كان من سنته وطريقته وقد أقرّ عليه أهله في حياته فيعذب لذلك ، وإن لم يكن من طريقته فإنه لا يعذب . فإنه قال :

" بَاب قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَذَّبُ الْمَيِّتُ بِبَعْضِ بُكَاءِ أَهْلِهِ عَلَيْهِ إِذَا كَانَ النَّوْحُ مِنْ سُنَّتِهِ (أي من طريقته وعادته) "

قال الحافظ :

" فَالْمَعْنَى عَلَى هَذَا أَنَّ الَّذِي يُعَذَّب بِبَعْضِ بُكَاء أَهْله مَنْ كَانَ رَاضِيًا بِذَلِكَ بِأَنْ تَكُون تِلْكَ طَرِيقَته إِلَخْ , وَلِذَلِكَ قَالَ الْمُصَنِّف ( فَإِذَا لَمْ يَكُنْ مِنْ سُنَّته ) أَيْ كَمَنْ كَانَ لا شُعُور عِنْده بِأَنَّهُمْ يَفْعَلُونَ شَيْئًا مِنْ ذَلِكَ , أَوْ أَدَّى مَا عَلَيْهِ بِأَنْ نَهَاهُمْ فَهَذَا لا مُؤَاخَذَة عَلَيْهِ بِفِعْلِ غَيْره , وَمِنْ ثَمَّ قَالَ اِبْن الْمُبَارَك : إِذَا كَانَ يَنْهَاهُمْ فِي حَيَاته فَفَعَلُوا شَيْئًا مِنْ ذَلِكَ بَعْد وَفَاته لَمْ يَكُنْ عَلَيْهِ شَيْء " انتهى .

ثَانِيهَا :

وقد نسبه النووي إلى الْجُمْهُور وصححه ، حملوا الحديث عَلَى مَنْ وَصَّى بِأَنْ يُبْكَى عَلَيْهِ وَيُنَاح بَعْد مَوْته فَنُفِّذَتْ وَصِيَّته , فَهَذَا يُعَذَّب بِبُكَاءِ أَهْله عَلَيْهِ وَنَوْحهمْ ; لِأَنَّهُ بِسَبَبِهِ وَمَنْسُوب إِلَيْهِ , فَأَمَّا مَنْ بَكَى عَلَيْهِ أَهْله وَنَاحُوا مِنْ غَيْر وَصِيَّة مِنْهُ فَلَا يُعَذَّب لِقَوْلِ اللَّه تَعَالَى : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) .

قَالُوا : وَكَانَ مِنْ عَادَة الْعَرَب الْوَصِيَّة بِذَلِكَ ، وَمِنْهُ قَوْل طَرَفَةَ بْن الْعَبْد :

إِذَا مِتُّ فَانْعِينِي بِمَا أَنَا أَهْله وَشُقِّي عَلَيَّ الْجَيْب يَا اِبْنَة مَعْبَدِ

قَالُوا : فَخَرَجَ الْحَدِيث مُطْلَقًا حَمْلا عَلَى مَا كَانَ مُعْتَادًا لَهُمْ .

ثَالِثهَا : هُوَ مَحْمُول عَلَى مَنْ أَوْصَى بِالْبُكَاءِ وَالنَّوْح ، أَوْ لَمْ يُوصِ بِتَرْكِهِمَا .

فَأَمَّا مَنْ وَصَّى بِتَرْكِهِمَا فَلَا يُعَذَّب بِهِمَا إِذْ لا صُنْع لَهُ فِيهِمَا وَلَا تَفْرِيط مِنْهُ . وَحَاصِل هَذَا الْقَوْل إِيجَاب الْوَصِيَّة بِتَرْكِهِمَا , وَمَنْ أَهْمَلَهُمَا عُذِّبَ بِهِمَا . وَهُوَ قَوْل دَاوُد وَطَائِفَة .

رَابِعهَا : وَقَالَتْ طَائِفَة : مَعْنَى الأَحَادِيث أَنَّهُمْ كَانُوا يَنُوحُونَ عَلَى الْمَيِّت وَيَنْدُبُونَهُ بِتَعْدِيدِ شَمَائِله وَمَحَاسِنه فِي زَعْمهمْ , وَتِلْكَ الشَّمَائِل قَبَائِح فِي الشَّرْع يُعَذَّب بِهَا .

فمَعْنَى قَوْله " يُعَذَّب بِبُكَاءِ أَهْله " أَيْ بِنَظِيرِ مَا يَبْكِيه أَهْله بِهِ .

وَهَذَا اِخْتِيَار اِبْن حَزْم وَطَائِفَة ,

فكانوا يَنْدُبُونَ الميت بِرِيَاسَتِهِ الَّتِي ظلم فِيهَا , وَشَجَاعَته الَّتِي صَرَفَهَا فِي غَيْر طَاعَة اللَّه , وَجُوده الَّذِي لَمْ يَضَعهُ فِي الْحَقّ , فَأَهْله يَبْكُونَ عَلَيْهِ بِهَذِهِ الْمَفَاخِر وَهُوَ يُعَذَّب بِذَلِكَ .

خَامِسهَا : مَعْنَى التَّعْذِيب تَوْبِيخ الْمَلائِكَة لَهُ بِمَا يَنْدُبهُ أَهْله بِهِ كَمَا رَوَى ابن ماجه (1594) عن أَسِيدُ بْنُ أَبِي أَسِيدٍ عَنْ مُوسَى بْنِ أَبِي مُوسَى الْأَشْعَرِيِّ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( الْمَيِّتُ يُعَذَّبُ بِبُكَاءِ الْحَيِّ ، إِذَا قَالُوا : وَا عَضُدَاهُ ، وَا كَاسِيَاهُ ، وَا نَاصِرَاهُ ، وَا جَبَلَاهُ ، وَنَحْوَ هَذَا ، يُتَعْتَعُ –أي يقلق ويزعج ويجر بشدة- وَيُقَالُ : أَنْتَ كَذَلِكَ ؟ أَنْتَ كَذَلِكَ ؟ )

قَالَ أَسِيدٌ : فَقُلْتُ : سُبْحَانَ اللَّهِ ! إِنَّ اللَّهَ يَقُولُ : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) .

قَالَ : وَيْحَكَ ! أُحَدِّثُكَ أَنَّ أَبَا مُوسَى حَدَّثَنِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَرَى أَنَّ أَبَا مُوسَى كَذَبَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟! أَوْ تَرَى أَنِّي كَذَبْتُ عَلَى أَبِي مُوسَى ؟! حسنه الألباني في صحيح ابن ماجه .

وَرَوَاهُ التِّرْمِذِيّ (1003) بِلَفْظِ : ( مَا مِنْ مَيِّتٍ يَمُوتُ فَيَقُومُ بَاكِيهِ فَيَقُولُ : وَا جَبَلاهْ وَا سَيِّدَاهْ أَوْ نَحْوَ ذَلِكَ إِلا وُكِّلَ بِهِ مَلَكَانِ يَلْهَزَانِهِ -أَيْ : يَضْرِبَانِهِ وَيَدْفَعَانِهِ- أَهَكَذَا كُنْتَ ؟ ) حسنه الألباني في صحيح الترمذي .

ويشهد له ما رواه البخاري (4268) عَنْ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : أُغْمِيَ عَلَى عَبْدِ اللَّهِ بْنِ رَوَاحَةَ ، فَجَعَلَتْ أُخْتُهُ عَمْرَةُ تَبْكِي : وَا جَبَلاهْ وَا كَذَا وَا كَذَا تُعَدِّدُ عَلَيْهِ ، فَقَالَ حِينَ أَفَاقَ : مَا قُلْتِ شَيْئًا إِلا قِيلَ لِي : آنْتَ كَذَلِكَ ؟ فَلَمَّا مَاتَ لَمْ تَبْكِ عَلَيْهِ .

سَادِسهَا : مَعْنَى التَّعْذِيب تَأَلُّم الْمَيِّت بِمَا يَقَع مِنْ أَهْله مِنْ النِّيَاحَة وَغَيْرهَا , وَهَذَا اِخْتِيَار أَبِي جَعْفَر الطَّبَرِيّ مِنْ الْمُتَقَدِّمِينَ , وَرَجَّحَهُ القاضي عِيَاض ، وَنَصَرَهُ شيخ الإسلام اِبْن تَيْمِيَة وَجَمَاعَة مِنْ الْمُتَأَخِّرِينَ .

وَاسْتَشْهَدُوا لَهُ بِحَدِيثِ قَيْلَة بِنْت مَخْرَمَة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نهاها عن البكاء على ابنها وقال : ( أَيُغْْلَبُ أَحَدكُمْ أَنْ يُصَاحِب صُوَيْحِبه فِي الدُّنْيَا مَعْرُوفًا , وَإِذَا مَاتَ اِسْتَرْجَعَ , فَوَاَلَّذِي نَفْس مُحَمَّد بِيَدِهِ إِنَّ أَحَدكُمْ لَيَبْكِي فَيَسْتَعْبِر إِلَيْهِ صُوَيْحِبه , فَيَا عِبَاد اللَّه , لا تَعَذِّبُوا مَوْتَاكُمْ ) قال الحافظ : إسناده حسن . وقال الهيثمي : رجاله ثقات .

وهذا القول الأخير هو أولى الأقوال التي قيلت في معنى الحديث .

وقد سئل شيخ الإسلام في "مجموع الفتاوى" (34/364) : هَلْ يَتَأَذَّى الْمَيِّتُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ ؟

فَأَجَابَ :

هَذِهِ مَسْأَلَةٌ فِيهَا نِزَاعٌ بَيْنَ السَّلَفِ وَالْخَلَفِ وَالْعُلَمَاءِ .

وَالصَّوَابُ : أَنَّهُ يَتَأَذَّى بِالْبُكَاءِ عَلَيْهِ كَمَا نَطَقَتْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ عَنْ النَّبِيِّ صلى الله عليه وسلم . . . ثم ذكر بعض هذه الأحاديث . ثم قال :

وَقَدْ أَنْكَرَ ذَلِكَ طَوَائِفُ مِنْ السَّلَفِ وَالْخَلَفِ ، وَاعْتَقَدُوا أَنَّ ذَلِكَ مِنْ بَابِ تَعْذِيبِ الإِنْسَانِ بِذَنْبِ غَيْرِهِ فَهُوَ مُخَالِفٌ لقوله تعالى : ( وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) ثُمَّ تَنَوَّعَتْ طُرُقُهُمْ فِي تِلْكَ الأَحَادِيثِ الصَّحِيحَةِ . فَمِنْهُمْ مَنْ غَلَّطَ الرُّوَاةَ لَهَا كَعُمَرِ بْنِ الْخَطَّابِ وَغَيْرِهِ , وَهَذِهِ طَرِيقَةُ عَائِشَةَ وَالشَّافِعِيِّ وَغَيْرِهِمَا .

وَمِنْهُمْ مَنْ حَمَلَ ذَلِكَ عَلَى مَا إذَا أَوْصَى بِهِ فَيُعَذَّبُ عَلَى إيصَائِهِ وَهُوَ قَوْلُ طَائِفَةٍ , كالمزني وَغَيْرِهِ .

وَمِنْهُمْ مَنْ حَمَلَ ذَلِكَ عَلَى مَا إذَا كَانَتْ عَادَتُهُمْ ، فَيُعَذَّبُ عَلَى تَرْكِ النَّهْيِ عَنْ الْمُنْكَرِ , وَهُوَ اخْتِيَارُ طَائِفَةٍ , مِنْهُمْ جَدِّي أَبُو الْبَرَكَاتِ .

وَكُلُّ هَذِهِ الأَقْوَالِ ضَعِيفَةٌ جِدًّا , وَالأَحَادِيثُ الصَّحِيحَةُ الصَّرِيحَةُ الَّتِي يَرْوِيهَا مِثْلُ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ عَبْدِ اللَّهِ وَأَبِي مُوسَى الأَشْعَرِيِّ وَغَيْرِهِمْ لا تُرَدُّ بِمِثْلِ هَذَا .

وَاَلَّذِينَ أَقَرُّوا هَذَا الْحَدِيثَ عَلَى مُقْتَضَاهُ ظَنَّ بَعْضُهُمْ أَنَّ هَذَا مِنْ بَابِ عُقُوبَةِ الإِنْسَانِ بِذَنْبِ غَيْرِهِ وَأَنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ وَيَحْكُمُ مَا يُرِيدُ , وَاعْتَقَدَ هَؤُلاءِ أَنَّ اللَّهَ يُعَاقِبُ الإِنْسَانَ بِذَنْبِ غَيْرِهِ . . . .

واللَّه تعالى لا يُعَذِّبُ أَحَدًا فِي الآخِرَةِ إلا بِذَنْبِهِ ، ( ولا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ) .

وَأَمَّا تَعْذِيبُ الْمَيِّتِ بِبُكَاءِ أَهْلِهِ عَلَيْهِ ، فَهُوَ لَمْ يَقُلْ : إنَّ الْمَيِّتَ يُعَاقَبُ بِبُكَاءِ أَهْلِهِ عَلَيْهِ , بَلْ قَالَ : ( يُعَذَّبُ ) وَالْعَذَابُ أَعَمُّ مِنْ الْعِقَابِ ، فَإِنَّ الْعَذَابَ هُوَ الأَلَمُ ، وَلَيْسَ كُلُّ مَنْ تَأَلَّمَ بِسَبَبٍ كَانَ ذَلِكَ عِقَابًا لَهُ عَلَى ذَلِكَ السَّبَبِ ، فَإِنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ : ( السَّفَرُ قِطْعَةٌ مِنْ الْعَذَابِ , يَمْنَعُ أَحَدَكُمْ طَعَامَهُ وَشَرَابَهُ ) فَسَمَّى السَّفَرَ عَذَابًا ، وَلَيْسَ هُوَ عِقَابًا عَلَى ذَنْبٍ , وَالإِنْسَانُ يُعَذَّبُ بِالأُمُورِ الْمَكْرُوهَةِ الَّتِي يَشْعُرُ بِهَا مِثْلَ الأَصْوَاتِ الْهَائِلَةِ وَالأَرْوَاحِ الْخَبِيثَةِ وَالصُّوَرِ الْقَبِيحَةِ فَهُوَ يَتَعَذَّبُ بِسَمَاعِ هَذَا وَشَمِّ هَذَا وَرُؤْيَةِ هَذَا وَلَمْ يَكُنْ ذَلِكَ عَمَلا لَهُ عُوقِبَ عَلَيْهِ , فَكَيْفَ يُنْكَرُ أَنْ يُعَذَّبَ الْمَيِّتُ بِالنِّيَاحَةِ وَإِنْ لَمْ تَكُنْ النِّيَاحَةُ عَمَلا لَهُ يُعَاقَبُ عَلَيْهِ ؟

ولا نحكم على كل من ناح عليه أهله أنه يعذب بذلك :

ثم قال شيخ الإسلام :

ثُمَّ النِّيَاحَةُ سَبَبُ الْعَذَابِ , وَقَدْ يَنْدَفِعُ حُكْمُ السَّبَبِ بِمَا يُعَارِضُهُ فَقَدْ يَكُونُ فِي الْمَيِّتِ مِنْ قُوَّةِ الْكَرَامَةِ مَا يَدْفَعُ عَنْهُ مِنْ الْعَذَابِ

وهذا العذاب الذي يحصل للمؤمن ببكاء أهله عليه ، من جملة الشدائد والأذى التي يكفر الله بها عن المؤمن من ذنوبه .

وأما الكافر فإنه يزداد بذلك عذابه ، فيجمع له بين ألم العقاب ، والتألم الحاصل له ببكاء أهله عليه .

ثم قال شيخ الإسلام :

وَمَا يَحْصُلُ لِلْمُؤْمِنِ فِي الدُّنْيَا وَالْبَرْزَخِ وَالْقِيَامَةِ مِنْ الأَلَمِ الَّتِي هِيَ عَذَابٌ فَإِنَّ ذَلِكَ يُكَفِّرُ اللَّهُ بِهِ خَطَايَاهُ كَمَا ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ : ( مَا يُصِيبُ الْمُؤْمِنَ مِنْ وَصَبٍ وَلا نَصَبٍ وَلا هَمٍّ وَلا حَزَنٍ وَلا أَذًى حَتَّى الشَّوْكَةَ يَشَاكُهَا إلا كَفَّرَ اللَّهُ بِهَا مِنْ خَطَايَاهُ ) انتهى باختصار .

وسئل الشيخ ابن عثيمين رحمه الله : ما معنى قول النبي صلى الله عليه وسلم : ( إن الميت ليعذب ببكاء أهله عليه ) ؟

فأجاب :

" معناه أن الميت إذا بكى أهله عليه فإنه يعلم بذلك ويتألم ، وليس المعنى أن الله يعاقبه بذلك لأن الله تعالى يقول : ( وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَىٰ ) والعذاب لا يلزم أن يكون عقوبة ألم تر إلى قول النبي صلى الله عليه وسلم : ( إن السفر قطعة من العذاب ) والسفر ليس بعقوبة ، لكن يتأذى به الإنسان ويتعب ، وهكذا الميت إذا بكى أهله عليه فإنه يتألم ويتعب من ذلك ، وإن كان هذا ليس بعقوبة من الله عز وجل له ، وهذا التفسير للحديث تفسير واضح صريح ، ولا يرد عليه إشكال ، ولا يحتاج أن يقال : هذا فيمن أوصى بالنياحة ، أو فيمن كان عادة أهله النياحة ولم ينههم عند موته ، بل نقول : إن الإنسان يعذب بالشيء ولا يتضرر به " انتهى . "مجموع فتاوى ابن عثيمين" (17/408) .

وانظر : "فتح الباري" (3/180- 185) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للجن دور في إجهاض الجنين وتشويهه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
سؤال رقم 69933: هل للجن دور في إجهاض الجنين وتشويهه
السؤال:

هل يستطيع الجن أن يؤثر على الجنين في بطن أمه من حيث إجهاضه أو تشويهه ؟ .

الجواب:

الحمد لله

يجب أن تعلمي أن الله تعالى هو الذي يخلق الجنين في بطن أمه ، قال تعالى : ( يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ ) الزمر/6 ، وهو الذي يصوره كيف يشاء ، قال الله تعالى : ( هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ ) آل عمران/6 ، وهو الذي يقدر زمن بقائه فيه وخروجه منه ، قال تعالى : ( اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ ) الرعد/8 .

قال الشيخ الشنقيطي – بعد ذِكر الأقوال في تفسير الآية - :

" مرجع هذه الأقوال كلها إلى شيء واحد ، وهو أنه تعالى عالم بما تنقصه الأرحام وما تزيده ؛ لأن معنى " تغيض " : تنقص ، و " تزداد " أي : تأخذه زائداً ، فيشمل النقص المذكور : نقص العدد ، ونقص العضو من الجنين ، ونقص جسمه إذا حاضت عليه فتقلص ، ونقص مدة الحمل بأن تسقطه قبل أمد حمله المعتاد ، كما أن الازياد يشمل زيادة العضو ، وزيادة العدد ، وزيادة جسم الجنين إن لم تحض وهي حامل ، وزيادة أمد الحمل عن القدر المعتاد ، والله جل وعلا يعلم ذلك كله ، والآية تشمله كله " انتهى .

" أضواء البيان " ( 3 / 73 ) .

وبه تعلمي أن وجود ما يسمى " التابع " أو " التبيعة " في بطن الأم وأنه يسبب إجهاض أو تشويه الجنين أمرٌ لا صحة له ، وهو من خرافات العامة وأساطيرهم .

سئل علماء اللجنة الدائمة :

كنت قد تزوجت في الثامن من ذي الحجة 1403هـ والتي تزوجتها ابنة خالتي ، وفي أول يوم من شهر رمضان المبارك 1405هـ رزقني الله بمولود سميته : " موسى " وفي شهر شعبان 1406هـ أسقطت زوجتي جنينا بعد شهره الثالث .

وفي ربيع الأول 1407هـ توفَّى الله ولدي " موسى " ، وكما قلت لكم : إن زوجتي ابنة خالتي ، وبعد وفاة ابني موسى جاءتني خالتي - والتي هي أم زوجتي - وقالت لي : إنها ذهبت إلى رجل عالم بالكتاب ، وقالت : إن هذا الرجل قال لها : إن مع زوجتي تابعة - أو تبيعة - من الجن تقتل أولادها حسداً وحقداً من عندها ، وأن هذا الرجل يمكنه أن يقطع دابر تلك التبيعة أو التابعة من الجن .

فرفضت ذلك ، وفي ثالث يوم من شهر شعبان الماضي 1407هـ رزقني الله بطفلة سميتها " مستورة " ولكن توفاها الله ثاني يوم ولادتها ، فجاءتني خالتي وقالت لي : أما قلت لك : تذهب إلى ذلك الرجل وتنتهي من ذلك الموضوع ، وأصرت أن نذهب إليه وكذلك أصر معها والدي على أن نذهب إلى ذلك الرجل الذي يقوم بإنهاء تلك التابعة أو التبيعة ، فطلبت منهم مهلة عسى الله سبحانه وتعالى أن يلهمني ، والحمد لله الذي هداني إلى أن أقوم بكتابة هذه الرسالة إليكم راجيا من الله سبحانه وتعالى أن يوفقكم في إفتائنا في هذا الموضوع ، علما بأن هذا الموضوع يسبب لي أرقاً دائماً .

فأجابوا :

" لقد أحسنتَ بامتناعك من الذهاب مع خالتك - أم زوجتك - إلى الرجل الذي يدعي علم الكتاب ؛ لأنه كاهن ، وأحسنت أيضا بسؤالك أهل العلم للتحقق من الصواب ، وعليك أن ترقي نفسك وزوجتك ومن ترزق من الأولاد بالرقية الشرعية ، فتقرأ على كل منهم فاتحة الكتاب والمعوذات الثلاث : " قل هو الله أحد " ، وسورة " الفلق " ، وسورة " الناس " تكرر المعوذات ( ثلاث مرات ) وتنفث عقب كل مرة في كفيك وتمسح بهما الوجه وما أقبل من البدن ، وتدعو بهذا الدعاء : " أعيذك بكلمات الله التامة من كل شيطان وهامَّة ومن كل عين لامَّة " ، وننصحك بشراء كتاب " الأذكار النووية " للإمام النووي ، وكتاب " الكلم الطيب " لابن تيمية ، وكتاب " الوابل الصيب " لابن القيم ، فإن فيها كثيراً من الأذكار النافعة والرقى الشرعية " انتهى .

" فتاوى اللجنة الدائمة " ( 1 / 619 ، 620 ) .

وسئلوا أيضاً :

بعض الناس الذين لم يأت لهم أولاد يرشدهم بعض الناس إلى شراء تيس مثلا ، ويقول : لون التيس كذا ، كأن يقول : أسود – مثلاً - ، ويقول : اربطه في البيت عندك لمدة كذا ، ويقولون : السبب في عدم وجود أولاد هي جنية يسمونها بـ : التابعة ، فيزعمون أنه عند حالة وجود التيس في البيت يمنعها من دخول البيت وعند ذلك يحصل الحمل ، فما حكم هذا ؟

فأجابوا :

" لا يجوز ذلك وهو نوع من الكهانة ، ولا أساس لصحة ما ذكر ، بل هو كذب وافتراء " انتهى .

" فتاوى اللجنة الدائمة " ( 1 / 584 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المرور على الميقات من غير إحرام وهو يريد العمرة أو الحج - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > محظورات الإحرام >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المواقيت >
سؤال رقم 69934: المرور على الميقات من غير إحرام وهو يريد العمرة أو الحج
السؤال:

انتدبت للعمل كطبيب خلال موسم الحج ولا أستطيع عمل عمرة عند دخولي مكة ولا أستطيع ارتداء ملابس الإحرام ، فماذا عليَّ أن أفعله إذا تبقى لديَّ يومان بعد انتهائي من عملي لكي أقوم بأداء عمرة قبل عودتي إلى مدينتي ؟.

الجواب:

الحمد لله

أولاً :

إذا لم تكن جازماً بعمل العمرة في ذلك السفر ، فإنه لا يلزمك الإحرام من الميقات ، فإذا عزمت عليها وأنت في مكة فإنك تخرج إلى خارج الحرم (التنعيم أو غيره) لتحرم بالعمرة .

أما إذا كنت جازماً بفعل العمرة في ذلك السفر فكان الواجب عليك أن تحرم من الميقات ، لحديث ابن عباس رضي الله عنهما قال : وقَّت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة ، ولأهل الشام الجحفة ، ولأهل نجد قرن المنازل ، ولأهل اليمن يلملم ، فهنَّ لهنَّ ولمن أتى عليهنَّ من غير أهلهن لمن كان يريد الحج والعمرة ، فمن كان دونهن فمهلُّه من أهله ، وكذاك حتى أهل مكة يهلون منها . رواه البخاري (1454) ومسلم (1181) .

فمن مرَّ على ميقات من هذه المواقيت مريداً الحج أو العمرة فإنه يجب عليه أن يُحرم منه ، فإن كان يسكن دون هذه المواقيت فإنه يُحرم من مكانه ، فإن كان في مكة فإنه يُحرم للحج من مكانه ، ويحرم للعمرة من أي مكان من الحل كالتنعيم أو عرفة ؛ لحديث عائشة رضي الله عنها لما أرادت العمرة بعد حجها ، أمر النبي صلى الله عليه وسلم أخاها أن يخرج بها إلى الحل لتحرم بالعمرة من هناك . متفق عليه .

وانظر السؤال (32845 ) .

ثانياً :

إن مرَّ مريد الحج والعمرة على الميقات دون أن ينوي الإحرام منه : فإنه يلزمه أن يرجع إلى الميقات الذي مرَّ عليه ليحرم منه ، فإن لم يفعل وأحرم من مكانه فإنه يلزمه – على قول جمهور العلماء – ذبح شاة في مكة وتوزيعها على مساكين الحرم .

سئل علماء اللجنة الدائمة عمن سافر من أجل العمل في موسم الحج ، ويقيمون خارج مكة ، ولم يحرموا من الميقات ، فمن أين يحرمون ؟

فأجابت :

" بالنسبة للإحرام للعمرة أو الحج مادام أنكم ذهبتم للعمل وتجاوزتم الميقات فإذا أراد أحد الإحرام فإنه يحرم من مكانه داخل الميقات ؛ لأنه دخل بنية العمل ، وقد قال صلى الله عليه وسلم عند ذكر المواقيت : ( ومن كان دون ذلك فمهله من حيث أنشأ ، حتى أهل مكة من مكة ) إلا من كان منكم عازماً على الحج أو العمرة حين مروره على الميقات فإن عليه أن يرجع إلى الميقات ليحرم منه ؛ لقول النبي صلى الله عليه وسلم لما وقَّت المواقيت : ( هنَّ لهنَّ ولمن أتى عليهنَّ من غير أهلهنَّ ممن أراد الحج والعمرة ) " انتهى .

"فتاوى اللجنة الدائمة" (11/140، 141) .

وقال الشيخ محمد بن صالح العثيمين رحمه الله :

" من تجاوز الميقات بدون إحرام فلا يخلو من حالين : إما أن يكون مريداً للحج والعمرة : فحينئذٍ يلزمه أن يرجع إليه ليحرم منه بما أراد من النسك – الحج أو العمرة - فإن لم يفعل فقد ترك واجباً من واجبات النسك ، وعليه عند أهل العلم فدية : دم يذبحه في مكة ، ويوزعه على الفقراء هناك .

وأما إذا تجاوزه وهو لا يريد الحج والعمرة : فإنه لا شيء عليه " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين" (21/السؤال رقم 341) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم خروجها من البيت دون إذن زوجها وسفرها دون محرم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > المحرم في سفر المرأة >
سؤال رقم 69937: حكم خروجها من البيت دون إذن زوجها وسفرها دون محرم ؟
السؤال:

أريد أن أسأل إلى أي درجة تصل واجبات الزوج تجاه أهل زوجته ؟ سؤالي هذا لأنني عانيت مشكلة كبيرة مع زوجي نظراً إلى تعامله السيئ جدّاً مع أمي عندما قامت بزيارتنا ( نتيجة لمشاجرة حدثت بين حماتي وأمي ) وانتهت بأن زوجي طرد أمي أو ما شابه ، وأنا نتيجة إلى هذا اضطررت أن أغادر مع أمي البيت ضد رغبة زوجي في البقاء معه ( علما بأنني كنت أقطن في بلد آخر وسافرت مع أمي إلى بلادنا ) ومعاملة زوجي لي جيدة غير أنى غضبت من معاملته لها بهذا الشكل ، مع أنه تأسف لها في اليوم التالي , لكنها لم تسامحه ، فهل تصرفي كان صحيحاً ، أم أنني لم أطع زوجي كما وصى الله سبحانه وتعالى ؟.

الجواب:

الحمد لله

أولاً :

ينبغي للزوج أن يصل أهل زوجته ، ويحسن إليهم ، فإن هذا من حسن معاشرة زوجته ، وفعله هذا يُدخل السرور إلى قلبها ، ويجعله محل احترامها وتقديرها ، ويزيد في المحبة والمودة بينهما .

قال الله تعالى : ( وَعَاشِرُوهُنَّ بِٱلْمَعْرُوفِ ) النساء/19 .

قال ابن كثير :

" أي : طيِّبوا أقوالَكم لهنَّ ، وحسِّنوا أفعالَكم وهيئاتكم حسب قدرتكم كما تحبُّ ذلك منها ، فافعل أنت بها مثله كما قال تعالى : ( وَلَهُنَّ مِثْلُ ٱلَّذِى عَلَيْهِنَّ بِٱلْمَعْرُوفِ ) ، وقال رسول الله صلى الله عليه وسلم : ( خيركم خيركم لأهله ، وأنا خيركم لأهلي ) صححه الألباني في "السلسلة الصحيحة" (285) " انتهى .

"تفسير ابن كثير" (1/477) .

ثانياً :

وأما طرد زوجكِ لأمكِ من بيته فقد اعتذر عن ذلك ، وينبغي لمن اعتذر له أخوه أن يقبل اعتذاره ويتجاوز عن زلته .

ولتعلم المرأة المتزوجة أن طاعة زوجها مقدمة على طاعة والديها ، فالرجل لا يقدِّم أحداً على أمه في البرِّ ، والزوجة لا ينبغي لها أن تقدِّم أحداً على زوجها في الطاعة ؛ وذلك لعِظَم حقه عليها ، ومن عظم حق الرجل على المرأة أن الشرع كاد يأمرها بالسجود له لولا أنه لا يجوز لأحد أن يسجد لأحد من البشر .

ولا يحق للزوج منع أهل زوجته من زيارة ابنتهم ، إلا إن كان يخشى منهم إفساداً لها أو تحريضاً على النشوز ، فله – حينئذٍ – منعهم .

ثالثاً :

وأنتِ قد أخطأتِ مرتين ووقعتِ في مخالفة الشرع فيهما ، أما الأولى فهي خروجكِ من البيت من غير إذن زوجك ، والثانية هي سفركِ من غير محرَم .

أما الخروج من البيت دون إذن الزوج فهو من المحرمات ، بل إن الله تعالى منع المرأة المطلقة رجعيّاً أن تخرج من بيتها فكيف إن لم تكن كذلك ؟! قال تعالى : ( يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ ) الطلاق/1 .

قال شيخ الإسلام ابن تيمية :

" وقال زيد بن ثابت : الزوج سيد في كتاب الله , وقرأ قوله تعالى : ( وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ ) يوسف/25 ، وقال عمر بن الخطاب : النكاح رق , فلينظر أحدكم عند من يرق كريمته ، وفي الترمذي وغيره عن النبي صلى الله عليه وسلم أنه قال : ( اسْتَوْصُوا بِالنِّسَاءِ خَيْرًا ، فَإِنَّمَا هُنَّ عَوَانٍ عِنْدَكُمْ – أي : أسيرات- ) ، فالمرأة عند زوجها تشبه الرقيق والأسير , فليس لها أن تخرج من منزله إلا بإذنه سواء أمرها أبوها أو أمها أو غير أبويها باتفاق الأئمة " انتهى .

"الفتاوى الكبرى" (3/148) .

قال ابن مفلح الحنبلي :

" ويحرم خروج المرأة من بيت زوجها بلا إذنه إلا لضرورة ، أو واجب شرعي " انتهى .

"الآداب الشرعيَّة" (3/375) .

وأما سفر المرأة من غير محرم ، فهو حرام ، وقد جاءت بذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم .

قال النووي :

" فالحاصل أن كل ما يسمى سفراً تُنهى عنه المرأة بغير زوج أو محرم سواء كان ثلاثة أيام أو يومين أو يوماً أو بريداً أو غير ذلك لحديث ابن عباس أن النبي صلى الله عليه وسلم قال : ( لا تسافر امرأة إلا مع ذي محرم ) وهذا يتناول جميع ما يسمى سفراً ، والله أعلم " انتهى بتصرف من "شرح مسلم" (9/103) .

والبريد : مسافة تقدر بنحو عشرين كيلو متر تقريباً .

ونرجو النظر في جواب السؤال ( 10680 ) ففيه بيان حقوق الزوج وحقوق الزوجة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يزكي عن سنوات سابقة ؟ وكيف يحسبها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 69940: هل يزكي عن سنوات سابقة ؟ وكيف يحسبها ؟
السؤال:

عند والدتي مبلغ من المال في أحد البنوك الإسلامية ومرَّ عليه أكثر من عام ، ولا أعلم كم عاماً ، ونريد أن نخرج زكاة هذا المال علما بأن هذا المال كان يزيد وينقص .

الجواب:

الحمد لله

الزكاة من أركان الإسلام ، وتجب الزكاة في المال إذا بلغ نصاباً وحال عليه الحول ، ونصاب النقود ما يعادل قيمة 85 جم من الذهب ، أو 597 جم من الفضة .

وانظر جواب السؤال (2795) .

ولا يجوز التأخير في أدائها لمستحقيها ، فمن فعل هذا فعليه التوبة والاستغفار من تأخيره ، وعليه أداؤها عن كل عام مضى ، وذلك بأن يقدِّر ماله كل عام ويخرج زكاته بمقدار ربع العشر .

وإذا نقص المال في إحدى السنوات عن النصاب فلا زكاة فيه عن تلك السنة ، حتى يبلغ النصاب مرة أخرى ، فيبدأ في حساب الحول من حين بلوغه النصاب .

سئل الشيخ محمد بن صالح العثيمين رحمه الله :

شخص لم يخرج زكاة أربع سنين ، ماذا يلزمه ؟

فأجاب :

" هذا الشخص آثم في تأخير الزكاة ؛ لأن الواجب على المرء أن يؤدي الزكاة فور وجوبها ولا يؤخرها ؛ لأن الواجبات الأصل وجوب القيام بها فوراً ، وعلى هذا الشخص أن يتوب إلى الله عز وجل من هذه المعصية ، وعليه أن يبادر إلى إخراج الزكاة عن كل ما مضى من السنوات ، ولا يسقط شيء من تلك الزكاة ، بل عليه أن يتوب ويبادر بالإخراج حتى لا يزداد إثماً بالتأخير " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين" (18/السؤال رقم 211) .

وقال الشيخ أيضاً :

" الزكاة عبادة لله عز وجل ، وحق لأهل الزكاة ، فإذا منعها الإنسان كان منتهكاً لحقين : حق الله تعالى ، وحق أهل الزكاة ، فإذا تاب بعد خمس سنوات - كما جاء في السؤال - سقط عنه حق الله عز وجل ؛ لأن الله تعالى قال : ( وَهُوَ ٱلَّذِى يَقْبَلُ ٱلتَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُواْ عَنِ ٱلسَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ ) ويبقى الحق الثاني وهو حق المستحقين للزكاة من الفقراء وغيرهم ، فيجب عليه تسليم الزكاة لهؤلاء ، وربما ينال ثواب الزكاة مع صحة توبته ؛ لأن فضل الله واسع .

أما تقدير الزكاة فليتحر ما هو مقدار الزكاة بقدر ما يستطيع ، ولا يكلف الله نفساً إلا وسعها ، فعشرة آلاف - مثلاً - زكاتها في السنة مائتان وخمسون ، فإذا كان مقدار الزكاة مائتين وخمسين ، فليخرج مائتين وخمسين عن السنوات الماضية عن كل سنة ، إلا إذا كان في بعض السنوات قد زاد عن العشرة فليخرج مقدار هذه الزيادة ، وإن نقص في بعض السنوات سقطت عنه زكاة النقص " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين" (18/السؤال رقم 214) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين الأسهم والسندات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 69941: الفرق بين الأسهم والسندات
السؤال:

نعلم أن الأسهم تجب فيها الزكاة ، فهل السندات أيضاً عليها زكاة ؟ وكيف تحسب زكاتها ؟.

الجواب:

الحمد لله

أولاً :

أما زكاة الأسهم فقد سبق في السؤال (69912) تفصيل القول في زكاتها ، وأن من الأسهم ما تجب فيه الزكاة ، ومنها ما لا تجب فيه الزكاة .

وأما السندات فهي غير الأسهم .

فالسند هو تعهد مكتوب بمبلغ من الدَّين ( قرض ) لحامله في تاريخ معين نظير فائدة مقدرة .

أما السهم فهو نصيب الشريك في رأس مال شركة مساهمة .

ومن هذين التعريفين يتبين الفرق بين الأسهم والسندات .

الفرق بين السهم والسند :

1- السهم يمثل حصة في الشركة بمعنى أن صاحبه شريك , أما السند فهو يمثل دَيْناً على الشركة , بمعنى أن صاحبه مقرض أو دائن .

وبناءاً على هذا , لا يحصل صاحب السهم على الأرباح إلا حين تحقق الشركة أرباحاً فقط , أما صاحب السند فيتلقى فائدة ثابتة سنوياً سواء ربحت الشركة أم لا .

وبناءاً على هذا أيضاً : إذا خسرت الشركة فإن صاحب السهم يتحمل جزءاً من هذه الخسارة حسب الأسهم التي شارك بها , لأنه شريك ومالك لجزء من الشركة , فلابد من تحمله جزءاً من الخسارة , أما صاحب السند فلا يتحمل شيئاً من خسارة الشركة لأنه ليس شريكاً فيها , وإنما هو مقرض فقط ، مقابل فائدة متفق عليه سواء ربحت الشركة أم خسرت .

حكم التعامل بالسندات :

التعامل بالسندات محرم شرعاًَ , لأنها قرض مقابل فائدة متفق عليها ، وهذا هو الربا الذي حرمه الله تعالى وتوعد عليه بقوله : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا إِنْ كُنتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ ) البقرة/278، 279 .

وقد لعن الرسول صلى الله عليه وسلم أكل الربا ومؤكله وكاتبه وشاهديه وقال : هم سواء . رواه مسلم (2995) .

وجاء في المؤتمر الثاني للمصرف الإسلامي بالكويت عام 1403 هـ /1983 م : " أن ما يسمى بالفائدة في اصطلاح الاقتصاديين الغربيين ومن تابعهم هو عين الربا المحرم شرعاً " انتهى .

"مجلة المجمع الفقهي" ( 4/1/732 ) .

وانظر جواب السؤال (2143) .

زكاة السندات :

بالرغم من تحريم التعامل بالسندات فإن الزكاة واجبة فيها لأنها تمثل دَيْناً لصاحبها , والدَّيْن الذي يُرجى تحصيله تجب فيه الزكاة عند جمهور العلماء , فيحسب زكاته كل عام ، ولكن لا يلزمه إخراجها إلا إذا قبض قيمة السند , أما الفائدة التي يأخذها مقابل السند فهي مال خبيث محرم ، يجب عليه التخلص منه في أوجه البر المتنوعة .

والقدر الواجب إخراجه من الزكاة هو 2.5 بالمائة .

الإسلام سؤال وجواب (www.islam-qa.com)


معنى الصلاة والسلام على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 69944: معنى الصلاة والسلام على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
السؤال:

ما معنى الصلاة والسلام على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟.

الجواب:

الحمد لله

أولاً :

أما " الصلاة على النبي صلى الله عليه وسلم " فمعناها - عند جمهور العلماء - : من الله تعالى : الرحمة ، ومن الملائكة : الاستغفار ، ومن الآدميين : الدعاء ، وذهب آخرون – ومنهم أبو العالية من المتقدمين ، وابن القيم من المتأخرين ، وابن عثيمين من المعاصرين – إلى أن معنى " الصلاة على النبي صلى الله عليه وسلم " هو الثناء عليه في الملأ الأعلى ، ويكون دعاء الملائكة ودعاء المسلمين بالصلاة عليه صلى الله عليه وسلم بأن يثني الله تعالى عليه في الملأ الأعلى ، وقد ألَّف ابن القيم – رحمه الله – كتاباً في هذه المسألة ، سمّاه " جلاء الأفهام في فضل الصلاة والسلام على خير الأنام " وقد توسع في بيان معنى الصلاة على النبي صلى الله عليه وسلم ، وأحكامها ، وفوائدها ، فلينظره من أراد التوسع .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" قوله : " صلِّ على محمد " قيل : إنَّ الصَّلاةَ مِن الله : الرحمة ، ومن الملائكة : الاستغفار ، ومن الآدميين : الدُّعاء .

فإذا قيل : صَلَّتْ عليه الملائكة ، يعني : استغفرت له .

وإذا قيل : صَلَّى عليه الخطيبُ ، يعني : دعا له بالصلاة .

وإذا قيل : صَلَّى عليه الله ، يعني : رحمه .

وهذا مشهورٌ بين أهل العلم ، لكن الصحيح خِلاف ذلك ، أن الصَّلاةَ أخصُّ من الرحمة ، ولذا أجمع المسلمون على جواز الدُّعاء بالرحمة لكلِّ مؤمن ، واختلفوا : هل يُصلَّى على غير الأنبياء ؟ ولو كانت الصَّلاةُ بمعنى الرحمة لم يكن بينهما فَرْقٌ ، فكما ندعو لفلان بالرحمة نُصلِّي عليه .

وأيضاً : فقد قال الله تعالى : ( أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ ) البقرة157 ، فعطف " الرحمة " على " الصلوات " والعطفُ يقتضي المغايرة فتبيَّن بدلالة الآية الكريمة ، واستعمال العلماء رحمهم الله للصلاة في موضع والرحمة في موضع : أن الصَّلاة ليست هي الرحمة .

وأحسن ما قيل فيها : ما ذكره أبو العالية رحمه الله أنَّ صلاةَ الله على نبيِّه : ثناؤه عليه في الملأ الأعلى .

فمعنى " اللَّهمَّ صَلِّ عليه " أي : أثنِ عليه في الملأ الأعلى ، أي : عند الملائكة المقرَّبين .

فإذا قال قائل : هذا بعيد مِن اشتقاق اللفظ ؛ لأن الصَّلاة في اللُّغة الدُّعاء وليست الثناء : فالجواب على هذا : أن الصلاة أيضاً من الصِّلَة ، ولا شَكَّ أن الثناء على رسول الله صلى الله عليه وسلم في الملأ الأعلى من أعظم الصِّلات ؛ لأن الثناء قد يكون أحياناً عند الإنسان أهمُّ من كُلِّ حال ، فالذِّكرى الحسنة صِلَة عظيمة .

وعلى هذا فالقول الرَّاجح : أنَّ الصَّلاةَ عليه تعني : الثناء عليه في الملأ الأعلى " انتهى .

" الشرح الممتع " ( 3 / 163 ، 164 ) .

ثانياً :

وأما معنى " السلام عليه صلى الله عليه وسلم " : فهو الدعاء بسلامة بدنه – في حال حياته - ، وسلامة دينه صلى الله عليه وسلم ، وسلامة بدنه في قبره ، وسلامته يوم القيامة .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

قوله : " السلام عليك " : " السَّلام " قيل : إنَّ المراد بالسَّلامِ : اسمُ الله ؛ لأن النبي صلى الله عليه وسلم قال : " إنَّ اللَّهَ هو السَّلامُ " كما قال الله تعالى في كتابه : ( الملك القدوس السلام ) الحشر/23 ، وبناءً على هذا القول يكون المعنى : أنَّ الله على الرسول صلى الله عليه وسلم بالحِفظ والكَلاءة والعناية وغير ذلك ، فكأننا نقول : اللَّهُ عليك ، أي : رقيب حافظ مُعْتَنٍ بك ، وما أشبه ذلك .

وقيل : السلام : اسم مصدر سَلَّمَ بمعنى التَّسليم ، كما قال تعالى : ( يا أيها الذين آمنوا صلوا عليه وسلموا تسليما ) الأحزاب/56 فمعنى التسليم على الرسول صلى الله عليه وسلم : أننا ندعو له بالسَّلامة مِن كُلِّ آفة .

إذا قال قائل : قد يكون هذا الدُّعاء في حياته عليه الصَّلاةُ والسَّلامُ واضحاً ، لكن بعد مماته كيف ندعو له بالسَّلامةِ وقد مات صلى الله عليه وسلم ؟

فالجواب : ليس الدُّعاءُ بالسَّلامة مقصوراً في حال الحياة ، فهناك أهوال يوم القيامة ، ولهذا كان دعاء الرُّسل إذا عَبَرَ النَّاسُ على الصِّراط : " اللَّهُمَّ سَلِّمْ سَلِّمْ " ، فلا ينتهي المرءُ مِن المخاوف والآفات بمجرد موته .

إذاً ؛ ندعو للرَّسول صلى الله عليه وسلم بالسَّلامةِ من هول الموقف .

ونقول - أيضاً - : قد يكون بمعنى أعم ، أي : أنَّ السَّلامَ عليه يشمَلُ السَّلامَ على شرعِه وسُنَّتِه ِ، وسلامتها من أن تنالها أيدي العابثين ؛ كما قال العلماءُ في قوله تعالى : ( فردوه إلى الله والرسول ) النساء/59 ، قالوا : إليه في حياته ، وإلى سُنَّتِهِ بعد وفاته .

وقوله : " السلام عليك " هل هو خَبَرٌ أو دعاءٌ ؟ يعني : هل أنت تخبر بأن الرسولَ مُسَلَّمٌ ، أو تدعو بأن الله يُسلِّمُه ؟

الجواب : هو دُعاءٌ تدعو بأنَّ الله يُسلِّمُه ، فهو خَبَرٌ بمعنى الدُّعاء .

ثم هل هذا خطاب للرَّسول عليه الصَّلاةُ والسَّلامُ كخطابِ النَّاسِ بعضهم بعضاً ؟ .

الجواب : لا ، لو كان كذلك لبطلت الصَّلاة به ؛ لأن هذه الصلاة لا يصحُّ فيها شيء من كلام الآدميين ؛ ولأنَّه لو كان كذلك لجَهَرَ به الصَّحابةُ حتى يَسمعَ النبي صلى الله عليه وسلم ، ولردَّ عليهم السَّلام كما كان كذلك عند ملاقاتِهم إيَّاه ، ولكن كما قال شيخ الإسلام في كتاب " اقتضاء الصراط المستقيم " : لقوَّة استحضارك للرسول عليه الصَّلاةُ والسَّلام حين السَّلامِ عليه ، كأنه أمامك تخاطبه .

ولهذا كان الصَّحابةُ يقولون : السلام عليك ، وهو لا يسمعهم ، ويقولون : السلام عليك ، وهم في بلد وهو في بلد آخر ، ونحن نقول : السلام عليك ، ونحن في بلد غير بلده ، وفي عصر غير عصره " انتهى .

" الشرح الممتع " ( 3 / 149 ، 150 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الترغيب في الصدقة الجارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 69948: الترغيب في الصدقة الجارية
السؤال:

أريد كلمة فيها بيان ما المراد بالصدقة الجارية والترغيب فيها .

الجواب:

الحمد لله

فإن الله خلق الإنسان لعبادته ، قال تعالى : ( وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ ) الذريات/56

وشرع له من العبادات ما ينال به الثواب والأجر الجزيل في الدنيا والآخرة .

ولم تقتصر هذه الأعمال والعبادات على الحياة الدنيا فقط ، بل شرع له من الأسباب ما تزداد به حسناته بعد مماته ، وهي الصدقات الجارية ، كما قال الرسول صلى الله عليه وسلم : ( إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَمَلُهُ إِلا مِنْ ثَلاثٍ : صَدَقَةٌ جَارِيَةٌ ، وَعِلْمٌ يُنْتَفَعُ بِهِ ، وَوَلَدٌ صَالِحٌ يَدْعُو لَهُ ) رواه مسلم (3084) .

قال النووي رحمه الله في شرح مسلم :

"قَالَ الْعُلَمَاء : مَعْنَى الْحَدِيث أَنَّ عَمَل الْمَيِّت يَنْقَطِع بِمَوْتِهِ , وَيَنْقَطِع تَجَدُّد الْثوَاب لَهُ, إِلا فِي هَذِهِ الأَشْيَاء الثَّلاثَة ; لِكَوْنِهِ كَانَ سَبَبهَا; فَإِنَّ الْوَلَد مِنْ كَسْبه , وَكَذَلِكَ الْعِلْم الَّذِي خَلَّفَهُ مِنْ تَعْلِيم أَوْ تَصْنِيف , وَكَذَلِكَ الصَّدَقَة الْجَارِيَة , وَهِيَ الْوَقْف " انتهى.

وروى ابن ماجه (224) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِمَّا يَلْحَقُ الْمُؤْمِنَ مِنْ عَمَلِهِ وَحَسَنَاتِهِ بَعْدَ مَوْتِهِ : عِلْمًا عَلَّمَهُ وَنَشَرَهُ ، وَوَلَدًا صَالِحًا تَرَكَهُ ، وَمُصْحَفًا وَرَّثَهُ ، أَوْ مَسْجِدًا بَنَاهُ ، أَوْ بَيْتًا لابْنِ السَّبِيلِ بَنَاهُ ، أَوْ نَهْرًا أَجْرَاهُ ، أَوْ صَدَقَةً أَخْرَجَهَا مِنْ مَالِهِ فِي صِحَّتِهِ وَحَيَاتِهِ ، يَلْحَقُهُ مِنْ بَعْدِ مَوْتِهِ ) حسنه الألباني في صحيح ابن ماجه .

والصدقة الجارية هي التي يستمر ثوابها بعد وفاة الإنسان ، ولذلك خصها كثير من العلماء بـ (الوقف) كمن بنى مسجداً ، لأنه يجري عليه ثوابه ما دام الوقف باقياً .

وأما ما لا يستمر ثوابه – كإطعام الفقراء والمساكين - فإنه لا يصح أن يسمى صدقة جارية ، وإن كان فيه ثواب عظيم ، إلا أنه لا يسمى صدقة جارية .

قال ابن حزم في المحلى (8/151) : " الصَّدَقَةَ الْجَارِيَةَ , الْبَاقِي أَجْرُهَا بَعْدَ الْمَوْتِ " انتهى .

وقال الشيخ ابن عثيمين في شرح رياض الصالحين (4/13) : الصدقة الجارية : كل عمل صالح يستمر للإنسان بعد موته .

والذي يتصدق به الإنسان من ماله ، هو ماله الحقيقي الباقي له ، الذي ينتفع به .

فقد روى الترمذي (2470) أنهم ذبحوا شاة على عهد النبي صلى الله عليه وسلم وتصدقوا بها إلا كتفها، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : مَا بَقِيَ مِنْهَا ؟ قَالَتْ عائشة : مَا بَقِيَ مِنْهَا إِلا كَتِفُهَا. قَالَ : بَقِيَ كُلُّهَا غَيْرَ كَتِفِهَا . صححه الألباني في صحيح الترمذي .

والمعنى : أن ما يأكله الإنسان هو الذي سيفنى ولا يبقى له ، وأما ما تصدق به فهو الباقي له عند الله ، ينتفع به يوم القيامة ، وفي هذا الحديث إشارة إلى قوله تعالى : ( مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ ) النحل/96 .

وأخبر الرسول صلى الله عليه وسلم أن كُلّ امْرِئٍ فِي ظِلِّ صَدَقَتِهِ يوم القيامة ، يوم تُدْنَى الشمسُ من رؤوس العباد ، حَتَّى يحكم الله بين الناس . رواه أحمد (16882) وصححه الألباني في صحيح الجامع (4510) .

فلتبادر يا أخي بالصدقة ، واحرص أن تكون صدقتك جارية ، حتى تنتفع بها بعد الممات .

نسأل الله تعالى أن يوفقنا لما يحب ويرضى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز تسمية ابنتي " هبة " وابني " رضا " ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > الأسماء والكنى والألقاب >
سؤال رقم 69950: هل يجوز تسمية ابنتي " هبة " وابني " رضا " ؟
السؤال:

أرغب أن أسمي أبنائي إن شاء الله " هبة " للبنت و " رضا " للولد فما معنى هذين الاسمين ؟ وهل يجوز لي التسمية بهذين الاسمين ؟ .

الجواب:

الحمد لله

لا يظهر مانع من التسمية بهذين الاسمين ، ولهما معانٍ مقبولة ، لا تخالف الشرع ، وهذه معاني هذين الاسمين :

الهبة : هي إعطاء الشيء بلا مقابل ، وهي بهذا المعنى تشبه الهدية . ومن أسماء الله تعالى الحسنى " الوهّاب " أي : كثير العطايا والهبات ، سبحانه وتعالى .

رضا : لها معانٍ ، منها :

1. ضد السَّخط .

2. المرْضي عنه .

3. القبول .

4. القناعة .

وانظر جواب السؤال رقم ( 7180 ) ففيه آداب تسمية الأبناء .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تؤجر المرأة على عملها في البيت ولو لم تنو الاحتساب؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الإخلاص >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
سؤال رقم 69960: هل تؤجر المرأة على عملها في البيت ولو لم تنو الاحتساب؟
السؤال:

هل إذا عملت المرأة في بيتها دون احتساب نية أجر العمل عند الله تؤجر على عملها أم لا يحسب لها ؟.

الجواب:

الحمد لله

عمل المرأة في بيتها عمل عظيم تساهم به في نشر المودة والرحمة في بيتها ، ولها اليد الطولى في المساهمة في تربية أولادها ، وهي مُعينة لزوجها على عمله وعلى دعوته وطلبه للعلم .

وهذا العمل – شأنه في ذلك شأن سائر الأعمال – لا تثاب عليها المرأة إلا إذا أخلصت فيه النية لله تعالى .

وهذه بعض النصوص المؤيدة لهذا مع نقل طائفة من أقوال أهل العلم :

1. ذكر البخاري رحمه الله تعالى في كتاب الإيمان باباً عدَّد فيه واجبات شرعية ، وذكر فيه احتساب الأجر على فعله .

قال البخاري رحمه الله :

بَاب مَا جَاءَ إِنَّ الأَعْمَالَ بِالنِّيَّةِ وَالْحِسْبَةِ ، وَلِكُلِّ امْرِئٍ مَا نَوَى ، فَدَخَلَ فِيهِ الإِيمَانُ وَالْوُضُوءُ وَالصَّلاةُ وَالزَّكَاةُ وَالْحَجُّ وَالصَّوْمُ وَالأَحْكَامُ ، وَقَالَ اللَّهُ تَعَالَى : ( قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ ) عَلَى نِيَّتِهِ ، نَفَقَةُ الرَّجُلِ عَلَى أَهْلِهِ يَحْتَسِبُهَا صَدَقَةٌ ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ جِهَادٌ وَنِيَّةٌ ) .

"صحيح البخاري" (1/29) "كتاب الإيمان" .

قال الحافظ ابن حجر رحمه الله :

قوله : " باب ما جاء " أي : باب بيان ما ورد دالاًّ على أن الأعمال الشرعية معتبرة بالنية والحسبة .

"فتح الباري" (1/135، 136) .

2. عن أبي مسعود البدري رضي الله عنه قال : قال النبي صلى الله عليه وسلم : ( إن المسلم إذا أنفق على أهله نفقة يحتسبها كانت له صدقة ) . رواه البخاري (55) ومسلم (1002) .

فنفقة الرجل على زوجته وأولاده واجب شرعي ، ولا يثاب عليها إلا إن قصد الاحتساب .

قال القرطبي :

أفاد منطوقه أن الأجر في الإنفاق إنما يحصل بقصد القربة سواء كانت واجبة أو مباحة , وأفاد مفهومه أن من لم يقصد القربة لم يؤجر , لكن تبرأ ذمته من النفقة الواجبة .

"فتح الباري" (1/136) .

وقال ابن حجر :

ويستفاد منه أن الأجر لا يحصل بالعمل إلا مقرونا بالنية . . .

وقال الطبري ما ملخصه : الإنفاق على الأهل واجب , والذي يعطيه يؤجر على ذلك بحسب قصده , ولا منافاة بين كونها واجبة وبين تسميتها صدقة , بل هي أفضل من صدقة التطوع . "فتح الباري" (9/498) .

وقال النووي رحمه الله :

(يحتسبها) معناه : أراد بها وجه الله تعالى ، فلا يدخل فيه من أنفقها ذاهلا ( أي غفل عن النية ، ولم ينو الاحتساب ) , ولكن يدخل المحتسب .

وطريقه في الاحتساب : أن ينفق بنية أداء ما أمر به من النفقة والإحسان .

"شرح مسلم" (7/88، 89) باختصار وتصرف .

3. وعن سعد بن أبي وقاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إنك لن تنفق نفقة تبتغي بها وجه الله إلا أُجِرتَ عليها حتى ما تجعل في فم امرأتك ) رواه البخاري (56) ومسلم (1628) .

قال ابن الحاج المالكي رحمه الله :

وينبغي له أن لا يخلي نفسه من أن يلقم زوجته اللقمة واللقمتين ، لقوله عليه الصلاة والسلام : ( حتى اللقمة يضعها في فم امرأته ) فقد حصل له الثواب مع أن وضع اللقمة في فم امرأته له فيها استمتاع ، وينبغي له أن يحتسب في ذلك كله أعني : إحضار الطعام والإطعام .

"المدخل" (1/224) باختصار .

وقال الحافظ ابن حجر رحمه الله :

( وإنك لن تنفق نفق تبتغي بها وجه الله إلا أجرت بها ) علق حصول الأجر بذلك ( أي بابتغاء وجه الله ) وهو المعتبر .

"فتح الباري" (5/367) .

والخلاصة :

أن عمل المرأة في بيتها تثاب عليه إذا احتسبت ثواب ذلك عند الله تعالى ، وأخلصت النية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


سؤال المرأة عن دين من تقدم لخطبتها ليس تعقيداً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 69964: سؤال المرأة عن دين من تقدم لخطبتها ليس تعقيداً
السؤال:

أنا فتاة ملتزمة ولله الحمد ، عمري 25 سنة ، المشكلة هي أنني كلما تقدم لي أحد أطلب من أمي أن تسأل أهله بعض الأسئلة مثل هل يصلي ؟ هل يدخن ؟ هل هو ممن يهتم لأمور الغناء والتلفاز ؟ لأن الذين تقدموا لي لم يكونوا ملتزمين ، وأمي تقول لي : " أنتِ معقدة " ، فهي خائفة عليَّ أن يفتني الزواج بسبب شروطي .
هل أنا مخطئة ؟ وبماذا تنصحني ؟ أخاف أنني أحلم برجل صالح في زمن لا يتوفر فيه والله أعلم .

الجواب:

الحمد لله

لستِ مخطئة ولا معقدة ، بل قد أحسنتِ في سؤالكِ واستفساركِ عن دين وخلُق الخاطب ، وهذا هو الواجب – أصلاً – على أهلكِ أن يفعلوه ، فلا يحل لهم أن يقفوا ضد هذا الفعل منكِ ، بل عليهم تأييدك وتثبيتكِ عليه .

وقد أوصى الشرع بحسن اختيار الزوج والزوجة ، والقاسم المشترك في الاختيار هو الخلق والدين ، والمرأة أضعف من أن تثبت على دينها مع قليل الخلق والدين .

لذا فإن الوصية لأهلك في هذا أن يقفوا معكِ في هذا الأمر ، واستعيني بالصبر والصلاة والدعاء ، ونسأل الله تعالى أن ييسر لكِ زوجاً صالحاً .

وقد سئل الشيخ محمد بن صالح العثيمين رحمه الله : عن أهم الأمور التي على أساسها تختار الفتاة زوجها .

فأجاب :

" أهم الأوصاف التي ينبغي للمرأة أن تختار الخاطب من أجلها هي الخلُق والدين ، أمَّا المال والنسب فهذا أمرٌ ثانوي ، لكن أهم شيء أن يكون الخاطب ذا دين وخلُق ؛ لأنَّ صاحب الدِّين والخلُق لا تَفقد المرأة منه شيئاً إن أمسكهَا أمسكها بمعروف ، وإن سرَّحهَا سرَّحها بإحسان ، ثمَّ إنَّ صاحب الدِّين والخلُق يكون مباركاً عليها وعلى ذريتها ، تتعلم منه الأخلاق والدين ، أمَّا إن كان غير ذلك : فعليها أن تبتعد عنه لاسيما بعض الذين يتهاونون بأداء الصلاة ، أو مَن عُرف بشرب الخمر - والعياذ بالله - ، أمَّا الذين لا يصلُّون أبداً فهم كفار لا تحل لهم المؤمنات ، ولاهم يحلون لهن ، والمهم أن تركز المرأة على الخلق والدين ، أما النسب فإن حصل فهذا أولى ؛ لأن الرسول صلى الله عليه وسلم قال : ( إذا أتاكم مَن ترضون دينه وخلُقه فأنكحوه ) ولكن إذا حصل التكافؤ فهو أفضل " انتهى .

"فتاوى المرأة المسلمة" (2/702) .

وسئل الشيخ محمد بن صالح العثيمين رحمه الله أيضاً : عن رجل خطب من رجل ابنته ، ولما سأل عنه إذا هو لا يصلي ، وأجاب المسئول عنه بقوله : يهديه الله ، فهل يزوج هذا ؟

فأجاب :

" أما إذا كان الخاطب لا يصلِّي مع الجماعة : فهذا فاسق عاص لله ورسوله ، مخالف لما أجمع المسلمون عليه من كون الصلاة جماعة من أفضل العبادات ، قال شيخ الإسلام ابن تيمية رحمه الله تعالى في مجموع الفتاوى (23/222) : " اتفق العلماء على أنها – أي : صلاة الجماعة – من أوكد العبادات ، وأجل الطاعات ، وأعظم شعائر الإسلام " انتهى كلامه رحمه الله تعالى ، ولكن هذا الفسق لا يخرجه من الإسلام فيجوز أن يتزوج بمسلمة لكن غيره من ذوي الاستقامة على الدين والأخلاق أولى منه ، وإن كانوا أقل مالاً وحسباً كما جاء في الحديث : ( إذا أتاكم من ترضون دينه وخلقه فأنكحوه ) قالوا : يا رسول الله ، ‍وإن كان فيه ؟ قال : ( إذا أتاكم من ترضون دينه وخلقه فأنكحوه ) ثلاث مرات ، أخرجه الترمذي ، وقد ثبت في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( تنكح المرأة لأربع : لمالها ، ولحسبها ، ولجمالها ، ولدينها ، فاظفر بذات الدين تربت يداك ) .

ففي هذين الحديثين دليل على أنه ينبغي أن يكون أولى الأغراض بالعناية والاهتمام الدين والخلق من الرجل والمرأة ، واللائق بالولي الذي يخاف الله تعالى ويرعى مسؤوليته أن يهتم ويعتني بما أرشد إليه النبي صلى الله عليه وسلم ؛ لأنه مسؤول عن ذلك يوم القيامة قال الله تعالى : ( وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ ) ، وقال : ( فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ . فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ ) ، أما إذا كان الخاطب لا يصلِّي أبداً لا مع الجماعة ولا وحده فهذا كافر خارج عن الإسلام ، يجب أن يستتاب ، فإن تاب وصلى تاب الله عليه إذا كانت توبته نصوحاً خالصةً لله ، وإلا قتل كافراً مرتداً ، ودفن في غير مقابر المسلمين من غير تغسيل ، ولا تكفين ، ولا صلاة عليه ، والدليل على كفره نصوص من كتاب الله تعالى ، ومن سنة رسول الله صلى الله عليه وسلم ... – وساق أدلة كفر تارك الصلاة – ثم قال :

وحيث تبيَّن من نصوص الكتاب والسنة أن تارك الصلاة كافر كفراً مخرجاً عن ملة الإسلام فإنه لا يحل أن يزوج بمسلمة بالنص والإجماع قال الله تعالى : ( ولا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ ) ، وقال تعالى في المهاجرات : ( فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ ) ، وأجمع المسلمون على ما دلَّت عليه هاتان الآيتان من تحريم المسلمة على الكافر ، وعلى هذا فإذا زوَّج الرجل من له ولاية عليها بنته أو غيرها رجلاً لا يصلي لم يصح تزويجه ، ولم تحل له المرأة بهذا العقد ؛ لأنه عقد ليس عليه أمر الله تعالى ورسوله ، وقد ثبت عن النبي صلى الله عليه وسلم من حديث عائشة رضي الله عنها أنه قال : ( من عمل عملاً ليس عليه أمرنا فهو رد ) أي : مردود عليه .

وإذا كان النكاح ينفسخ إذا ترك الزوج الصلاة إلا أن يتوب ويعود إلى الإسلام بفعل الصلاة فما بالك بمن يقدم على تزويجه من جديد ؟!

وخلاصة الجواب : أن هذا الخاطب الذي لا يصلي إن كان لا يصلي مع الجماعة فهو فاسق لا يكفر بذلك ويجوز تزويجه في هذه الحال ، لكن ذوي الدين والخلق أولى منه ،

وإن كان لا يصلي أبداً لا مع الجماعة ولا وحده فهو كافر مرتد خارج عن الإسلام لا يجوز أن يزوج مسلمة بأي حال من الأحوال إلا أن يتوب توبة صادقة ويصلي ويستقيم على دين الإسلام .

وأما ما ذكره السائل من أن والد المخطوبة سأل عنه فقال المسؤول عنه : يهديه الله . فإن المستقبل علمه عند الله تعالى وتدبيره بيده ، ولسنا مخاطبين إلا بما نعلمه في الحال الحاضرة ، وحال الخاطب الحاضرة حال كفر لا يجوز أن يزوج بمسلمة ، فنرجو الله تعالى له الهداية والرجوع إلى الإسلام حتى يتمكن من الزواج بنساء المسلمين وما ذلك على الله بعزيز .

"مجموع فتاوى الشيخ ابن عثيمين" (12/السؤال رقم 31) .

والخلاصة : أن عليك أن تصبري حتى ييسر الله لك زوجاً صالحاً ، وما تفعلينه من السؤال والاستفسار عن خلُق ودِين الخاطب أمر مشروع بل واجب عليك وعلى أوليائكِ ، وأن الخاطب إن كان لا يصلي فالعقد غير صحيح ؛ لأن ترك الصلاة كفر مخرج من الملة ، وشرب الدخان وحلق اللحية واستماع الغناء كل ذلك من المحرمات ، وهي أسباب شرعيَّة لرفض الخاطب إن كان يفعلها ويتصف بها .

نسأل الله لك التوفيق ، ونسأله أن يثبتكِ على طاعته ، ويرزقك زوجاً صالحاً ، وذرية طيبة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يطيع والده ويحلق اللحى في محله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 69965: هل يطيع والده ويحلق اللحى في محله ؟
السؤال:

أنا أعمل في محل حلاقة ، وهذا المحل ملك لوالدي ، ولدي أخ منَّ الله عليه بالهداية ويعمل معي بالمحل وإنه الآن متزوج وإنه يرفض حلق اللحية للزبائن لأنه يرى أن هذا حرام شرعاً وأن المال الذي يأتي من حلق اللحية حرام , أنا أعزب أعيش مع والدي ، كنت أرفض حلق اللحية للزبائن أولاً ، لكن أبي ضغط عليَّ وأغلق المحل ، وليس لدي عمل آخر , إن أخي مصر على عدم حلق اللحية فلا يعاني ضغطاً من أبي لأنه في بيت آخر ، أنا مرتبط بتجهيز وأقساط فعدت لحلق اللحية وأنا أكرهها ليفتح أبي المحل ، فماذا أفعل ؟.

الجواب:

الحمد لله

قد سبق في جواب السؤالين ( 1190 ) و ( 8196 ) حرمة حلق اللحية ، وحرمة الإعانة على حلقها ، سواء كان بفتح محل لحلق اللحى أم بغير ذلك .

وطاعة الوالدين وبرهما واجبة ، إلا أنه لا طاعة لمخلوق في معصية الخالق ، كما قال النبي صلى الله عليه وسلم : ( لا طاعة في معصية الله ) رواه البخاري (6830) ومسلم (1840) .

وعليه : فلا يجوز فتح محل لحلق اللحية ، ويمكنك الاكتفاء بحلق وتقصير الشعر وحف الشوارب دون التعرض للحى الناس ، وفي هذا جمع بين الأمرين : فتح المحل وعدم الوقوع في الحرام .

وليعلم والدك أن تحصيل الرزق يجب أن يكون وفق الشرع ، وأن الله تعالى يبارك في المال الحلال القليل ، ويمحق المال الحرام الكثير ، وأنت لستَ مضطراً شرعاً للوقوع في هذه المعصية ، وطاعة والدك ليست ملزمة لكَ لما فيها من الأمر بالمعصية .

فاستعن بالله تعالى ولا تستجب لما يدعوك إليه والدك ، وابحث عن عمل آخر ، أو ابق في محلك من غير أن تحلق اللحى ، وسيجعل لك مخرجاً ، ويرزقك من حيث لا تحتسب ، كما قال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا ) الطلاق/2، 3 .

واقتد بأفعال خير القرون وهم صحابة النبي صلى الله عليه وسلم ، فما كانوا ليقدموا دنياهم على دينهم ، ولا نفع الدنيا على خير الآخرة ، وقد كانوا يسمعون الوحي ينهاهم عن الأمر الحبيب إلى نفوسهم فيسارعون إلى تركه ، وكانوا يسمعون الأمر الثقيل على نفوسهم فيسارعون إلى فعله ، وأهل المدينة كانوا أهل زرع ، وكان لهم نفع في بعض عقودهم ، فلما جاءهم النهي عن بعضها قال أحدهم : ( نهانا رسول الله صلى الله عليه وسلم عن أمرٍ كان لنا نافعاً وطواعية الله ورسوله أنفع لنا ) رواه البخاري ( 2214 ) ومسلم ( 1548 ) .

ولم يتردد الصحابة عندما حرمت الخمر عن الامتناع عن شربها والكأس في أيديهم ، ولم يؤخروا كسر الجرار بل سارعوا إلى ذلك ، فعن أنس بن مالك رضي الله عنه قال : " كنتُ أسقي أبا طلحة الأنصاري وأبا عبيدة بن الجراح وأبيّ بن كعب شراباً من فضيخ - وهو تمر - فجاءهم آتٍ فقال : إن الخمر قد حرِّمت فقال أبو طلحة : يا أنس قم إلى هذه الجرار فاكسرها ، قال أنس : فقمت إلى مهراس لنا فضربتها بأسفله حتى انكسرت " رواه البخاري ( 6826 ) ومسلم ( 1980 ) .

وبمثل هذه الاستجابة سبق أولئك الكرام من جاء بعدهم ، والواجب على المسلم أن لا يتردد في ترك ما هو عليه من مخالفة للشرع ، وليعلم أن هذا مقتضى إيمانه الذي رضيه لنفسه ، قال تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا ) الأحزاب/36 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أخذ قرض من الصندوق الاجتماعي الحكومي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 69973: هل يجوز أخذ قرض من الصندوق الاجتماعي الحكومي ؟
السؤال:

تقدم الحكومة عندنا قرضا لشباب الخريجين عوضاً عن توظيفهم في الحكومة ، فهل هذا القرض حلال أم حرام ؟.

الجواب:

الحمد لله

اتفق العلماء على أن القرض إذا اشترط فيه أن يرده بزيادة فهو ربا محرم .

قال ابن قدامة رحمه الله :

" وكل قرضٍ شرَط فيه أن يزيده : فهو حرام , بغير خلاف ، قال ابن المنذر : أجمعوا على أن المسلِّف إذا شرَط على المستسلف زيادة أو هدية , فأسلف على ذلك : أن أخذ الزيادة على ذلك ربا .

وقد روي عن أبي بن كعب وابن عباس وابن مسعود أنهم نهوا عن قرض جر منفعة " انتهى .

"المغني" (4/211) .

وقال ابن عبد البر : " وكل زيادة في سلف أو منفعة ينتفع بها المسلف فهي ربا , ولو كانت قبضة من علف , وذلك حرام إن كان بشرط " انتهى .

"الكافي " (2/359) .

وعليه : فإذا كان القرض ربويّاً وذلك بأن يشترط إرجاع المبلغ المقترض بزيادة : فإنه لا يجوز لكم أخذ هذا المبلغ ؛ لأن العقد ربوي ، ولا يخفى عليكم أن الربا من كبائر الذنوب ، ويغنيكم الله عن هذا القرض وأشباهه .

أما إن كانت هذه القروض قروضاً حسنة ، وليست ربويَّة ، فيُرجع المقترض مثل ما أخذ من غير زيادة ، فلا حرج من أخذ هذا القرض والانتفاع به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تسأل عن حقوق المرأة في الإسلام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 70042: تسأل عن حقوق المرأة في الإسلام
السؤال:

ما هي حقوق المرأة في الإسلام ؟ وكيف تغيرت منذ العصر الذهبي للإسلام ( من القرن الثامن إلى الثاني عشر) إن طرأ عليها تغييرات ؟.

الجواب:

الحمد لله

أولا :

لقد كرم الإسلام المرأة تكريما عظيما ، كرمها باعتبارها ( أُمّاً ) يجب برها وطاعتها والإحسان إليها ، وجعل رضاها من رضا الله تعالى ، وأخبر أن الجنة عند قدميها ، أي أن أقرب طريق إلى الجنة يكون عن طريقها ، وحرم عقوقها وإغضابها ولو بمجرد التأفف ، وجعل حقها أعظم من حق الوالد ، وأكد العناية بها في حال كبرها وضعفها ، وكل ذلك في نصوص عديدة من القرآن والسنة .

ومن ذلك : قوله تعالى : ( وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا ) الأحقاف/15 ، وقوله : ( وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا ) الإسراء/23، 24 .

وروى ابن ماجه (2781) عَنْ مُعَاوِيَةَ بْنِ جَاهِمَةَ السُّلَمِيِّ رضي الله عنه قَال َ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ : يَا رَسُولَ اللَّهِ إِنِّي كُنْتُ أَرَدْتُ الْجِهَادَ مَعَكَ أَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ وَالدَّارَ الآخِرَةَ : قَالَ : وَيْحَكَ أَحَيَّةٌ أُمُّكَ ؟ قُلْتُ : نَعَمْ . قَالَ : ارْجِعْ فَبَرَّهَا . ثُمَّ أَتَيْتُهُ مِنْ الْجَانِبِ الآخَرِ فَقُلْتُ : يَا رَسُولَ اللَّهِ ، إِنِّي كُنْتُ أَرَدْتُ الْجِهَادَ مَعَكَ أَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ وَالدَّارَ الآخِرَةَ ، قَالَ : وَيْحَكَ ! أَحَيَّةٌ أُمُّكَ ؟ قُلْتُ : نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ : فَارْجِعْ إِلَيْهَا فَبَرَّهَا . ثُمَّ أَتَيْتُهُ مِنْ أَمَامِهِ فَقُلْتُ : يَا رَسُولَ اللَّهِ ، إِنِّي كُنْتُ أَرَدْتُ الْجِهَادَ مَعَكَ أَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ وَالدَّارَ الآخِرَةَ ، قَالَ : وَيْحَكَ ! أَحَيَّةٌ أُمُّكَ ؟ قُلْتُ : نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ : وَيْحَكَ الْزَمْ رِجْلَهَا فَثَمَّ الْجَنَّةُ ) صححه الألباني في صحيح سنن ابن ماجة . وهو عند النسائي (3104) بلفظ : ( فَالْزَمْهَا فَإِنَّ الْجَنَّةَ تَحْتَ رِجْلَيْهَا ) .

وروى البخاري (5971) ومسلم (2548) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : ( جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ ، مَنْ أَحَقُّ النَّاسِ بِحُسْنِ صَحَابَتِي ؟ قَالَ : أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ .قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أَبُوكَ ) .

إلى غير ذلك من النصوص التي لا يتسع المقام لذكرها .

وقد جعل الإسلام من حق الأم على ولدها أن ينفق عليها إذا احتاجت إلى النفقة ، ما دام قادرا مستطيعا ، ولهذا لم يعرف عن أهل الإسلام طيلة قرون عديدة أن المرأة تُترك في دور العجزة ، أو يخرجها ابنها من البيت ، أو يمتنع أبناؤها من النفقة عليها ، أو تحتاج مع وجودهم إلى العمل لتأكل وتشرب .

وكرم الإسلام المرأة زوجةً ، فأوصى بها الأزواج خيرا ، وأمر بالإحسان في عشرتها ، وأخبر أن لها من الحق مثل ما للزوج إلا أنه يزيد عليها درجة ، لمسئوليته في الإنفاق والقيام على شئون الأسرة ، وبين أن خير المسلمين أفضلُهم تعاملا مع زوجته ، وحرم أخذ مالها بغير رضاها ، ومن ذلك قوله تعالى : ( وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ ) النساء/19 ، وقوله : ( وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ ) البقرة/228 .

وقوله صلى الله عليه وسلم : ( اسْتَوْصُوا بِالنِّسَاءِ خَيْرًا ) رواه البخاري (3331) ومسلم (1468) .

وقوله صلى الله عليه وسلم : ( خَيْرُكُمْ خَيْرُكُمْ لأَهْلِهِ وَأَنَا خَيْرُكُمْ لأَهْلِي ) رواه الترمذي (3895) وابن ماجه (1977) وصححه الألباني في صحيح الترمذي .

وكرمها بنتا ، فحث على تربيتها وتعليمها ، وجعل لتربية البنات أجرا عظيماً ، ومن ذلك : قوله صلى الله عليه وسلم : ( مَنْ عَالَ جَارِيَتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَوْمَ الْقِيَامَةِ أَنَا وَهُوَ وَضَمَّ أَصَابِعَهُ ) رواه مسلم (2631) .

وروى ابن ماجه (3669) عن عُقْبَةَ بْنَ عَامِرٍ رضي الله عنه قال : سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ كَانَ لَهُ ثَلاثُ بَنَاتٍ ، فَصَبَرَ عَلَيْهِنَّ ، وَأَطْعَمَهُنَّ وَسَقَاهُنَّ وَكَسَاهُنَّ مِنْ جِدَتِهِ كُنَّ لَهُ حِجَابًا مِنْ النَّارِ يَوْمَ الْقِيَامَةِ ) وصححه الألباني في صحيح ابن ماجه .

وقوله : (من جِدَته) أي من غناه .

وكرم الإسلام المرأة أختا وعمة وخالة ، فأمر بصلة الرحم ، وحث على ذلك ، وحرم قطيعتها في نصوص كثيرة ، منها : قوله صلى الله عليه وسلم : ( يَا أَيُّهَا النَّاسُ ، أَفْشُوا السَّلامَ ، وَأَطْعِمُوا الطَّعَامَ ، وَصِلُوا الأَرْحَامَ ، وَصَلُّوا بِاللَّيْلِ وَالنَّاسُ نِيَامٌ ، تَدْخُلُوا الْجَنَّةَ بِسَلامٍ ) رواه ابن ماجه (3251) وصححه الألباني في صحيح ابن ماجه .

وروى البخاري (5988) عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنه قَالَ : قال اللَّهُ تعالى – عن الرحم- : ( مَنْ وَصَلَكِ وَصَلْتُهُ ، وَمَنْ قَطَعَكِ قَطَعْتُهُ ) .

وقد تجتمع هذه الأوجه في المرأة الواحدة ، فتكون زوجة وبنتا وأما وأختا وعمة وخالة ، فينالها التكريم من هذه الأوجه مجتمعة .

وبالجملة ؛ فالإسلام رفع من شأن المرأة ، وسوى بينها وبين الرجل في أكثر الأحكام ، فهي مأمورة مثله بالإيمان والطاعة ، ومساوية له في جزاء الآخرة ، ولها حق التعبير ، تنصح وتأمر بالمعروف وتنهى عن المنكر وتدعو إلى الله ، ولها حق التملك ، تبيع وتشتري ، وترث ، وتتصدق وتهب ، ولا يجوز لأحد أن يأخذ مالها بغير رضاها ، ولها حق الحياة الكريمة ، لا يُعتدى عليها ، ولا تُظلم . ولها حق التعليم ، بل يجب أن تتعلم ما تحتاجه في دينها .

ومن قارن بين حقوق المرأة في الإسلام وما كانت عليه في الجاهلية أو في الحضارات الأخرى علم حقيقة ما قلناه ، بل نجزم بأن المرأة لم تكرم تكريما أعظم مما كرمت به في الإسلام .

ولا داعي لأن نذكر حال المرأة في مجمتع الإغريق أو الفرس أو اليهود ، لكن حتى المجتمعات النصرانية كان لها موقف سيء مع المرأة ، فقد اجتمع اللاهوتيون في "مجمع ماكون" ليبحثوا : هل المرأة جسد بحت أم جسد ذو روح ؟! وغلب على آرائهم أنها خِلْو من الروح الناجية ، ولا يستثنى من ذلك إلا مريم عليها السلام .

وعقد الفرنسيون مؤتمرا سنة 586م للبحث في شأن المرأة : هل لها روح أم لا ؟ وإذا كانت لها روح هي روح حيوانية أم روح إنسانية ؟ وأخيرا قرروا أنها إنسان ! ولكنها خلقت لخدمة الرجل فحسب .

وأصدر البرلمان الإنجليزي قرارا في عصر هنري الثامن يحظر على المرأة أن تقرأ "العهد الجديد" لأنها تعتبر نجسة .

والقانون الإنجليزي حتى عام 1805 م كان يبيح للرجل أن يبيع زوجته ، وقد حدد ثمن الزوجة بستة بنسات .

وفي العصر الحديث أصبحت المرأة تطرد من المنزل بعد سن الثامنة عشرة لكي تبدأ في العمل لنيل لقمة العيش ، وإذا ما رغبت في البقاء في المنزل فإنها تدفع لوالديها إيجار غرفتها وثمن طعامها وغسيل ملابسها !

ينظر : "عودة الحجاب" (2/47- 56) .

فكيف يقارن هذا بالإسلام الذي أمر ببرها والإحسان إليها وإكرامها ، والإنفاق عليها ؟!

ثانياً :

وأما تغير هذه الحقوق عبر العصور ، فلا تغير فيها من حيث المبدأ والتأصيل النظري ، وأما من حيث التطبيق فالذي لا شك فيه أن العصر الذهبي للإسلام كان المسلمون فيه أكثر تطبيقا لشريعة ربهم ، ومن أحكام هذه الشريعة : بر الأم والإحسان إلى الزوجة والبنت والأخت والنساء بصفة عامة . وكلما ضعف التدين كلما حدث الخلل في أداء هذه الحقوق ، لكن لا تزال طائفة إلى يوم القيامة تتمسك يدينها ، وتطبق شريعة ربها ، وهؤلاء هم أولى الناس بتكريم المرأة وإيصال حقوقها إليها .

ورغم ضعف التدين عند كثير من المسلمين اليوم إلا أن المرأة تبقى لها مكانتها ومنزلتها ، أمّاً وبنتا وزوجة وأختا ، مع التسليم بوجود التقصير أو الظلم أو التهاون في حقوق المرأة عند بعض الناس ، وكل مسئول عن نفسه .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يجوز خصم نفقات نقل الزكاة من الزكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 70075: لا يجوز خصم نفقات نقل الزكاة من الزكاة
السؤال:

إذا احتاج إيصال الزكاة إلى الفقراء إلى سفر ، فهل تخصم تكاليف السفر من الزكاة ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال (43146) أن الأصل أن الزكاة تخرج في البلد الذي فيه المال ، وأنه يجوز نقلها إلى بلد آخر للحاجة أو المصلحة ، كأن يكون فقراء البلد التي ينقلها إليه أشد حاجة ، أو أقرباء للمزكي ، أو نحو ذلك .

ثانياً :

الواجب على صاحب المال أن يوصل الزكاة إلى أهلها ، وعلى هذا ؛ لو كان إيصالها إلى الفقراء يحتاج إلى سفر ونفقات فإن ذلك يكون على صاحب المال ، ولا يجوز خصمه من الزكاة .

قال النووي رحمه الله في "المجموع" (6/213) :

" حيث جاز النقل (أي نقل الزكاة إلى بلد آخر) أو وجب فمؤنته على رب المال " انتهى .

وقال المرداوي رحمه الله في "الإنصاف" (7/174) :

" أجرة نقل الزكاة – حيث قلنا به – على رب المال " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : شخص طُلب منه إيصال مبلغ زكاة مال إلى الخارج وبشكل شخصي ، فهل يجوز له التصرف بأن يقتطع من مبلغ الزكاة مصاريف السفر ، علماً أنه لا يمكنه تحمل ذلك شخصيًّا ؟

فأجاب :

" لا يحل له أن يأخذ من الزكاة شيئاً لهذا السفر ، لأن الواجب على مَنْ عليه الزكاة أن يوصلها إلى الفقير من ماله هو ، فإذا كان يريد أن يذهب إلى مكان يحتاج إلى مؤنة سفر ، فإنه يأخذ من صاحب المال الذي أعطاه مؤنة السفر ، وأما حق الفقراء فيجب أن يُؤدى إليهم خالصاً " انتهى .

"مجموع فتاوى ابن عثمين" (18/369) .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد الإسلام لكنها لا تعرف القبلة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 70110: تريد الإسلام لكنها لا تعرف القبلة
السؤال:

أرغب في دخول الإسلام ، فأنا أعتقد أن الله هو الأعظم وأن الإسلام هو الدين الحق . لقد تعلمت من العربية ما يمكنني من إقامة الصلوات ، لكني لا أعرف الاتجاه الصحيح الذي علي أن أصلي إليه . أرجو أن تساعدني ، أين اتجاه القبلة من مديني ساوث ويلز ؟.

الجواب:

الحمد لله

أولا :

نهنئك على ما توصلت إليه من الاعتقاد الصحيح ، ومعرفة الدين الحق ، ونسأل الله تعالى أن يعينك ويوفقك ويزيدك إيمانا وسعادة وطمأنينة في الدنيا والآخرة .

وعليك أن تشهدي شهادة الحق ، شهادة ألا إله إلا الله وأن محمداً رسول الله ، لتدخلي في هذا الدين العظيم ، ولا تؤخري ذلك لحظة واحدة ، حتى تكتبي عند الله من السعداء الفائزين ، حتى لو فرض أنك لم تعرفي اتجاه القبلة ، فأسلمي ، وسلي عن الاتجاه نحو مكة ، فهذا هو اتجاه القبلة ، وهذا أمر يسير إن شاء الله ، بل لو فرض عدم اهتدائك لاتجاه القبلة ، فاجتهدي حتى يغلب على ظنك أن مكة في هذه الجهة وصلِّي إليها ، وصلاتك صحيحة ولا شيء عليك .

وراجعي أقرب مركز إسلامي ، فسيساعدونك في تعلم الإسلام ، ويزودونك بالكتب اللازمة إن شاء الله .

ثانيا :

يمكنك الاستعانة بالبوصلة أو بعض الساعات أو الأجهزة المزودة بالبوصلة ، أو بخريطة العالم لتحديد اتجاه القبلة .

وبالنظر إلى خريطة العالم يتبين أن اتجاه القبلة بالنسبة للمقيمين في بريطانيا هو الجنوب الشرقي ، فعليك أن تحددي اتجاه الشرق ، والجنوب ، وتكون القبلة بينهما ، والخطأ اليسير لمن كان مكانه بعيداً أمر مغتفر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يشرع مسح العنق في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 70120: لا يشرع مسح العنق في الوضوء
السؤال:

هل يستحب مسح العنق في الوضوء ؟.

الجواب:

الحمد لله

لا يستحب مسح العنق في الوضوء ، لعدم ثبوت ذلك عن النبي صلى الله عليه وسلم .

قال شيخ الإسلام ابن تيمية :

" لم يصح عن النبي صلى الله عليه وسلم أنه مسح على عنقه في الوضوء ، بل ولا روي عنه ذلك في حديث صحيح ، بل الأحاديث الصحيحة التي فيها صفة وضوء النبي صلى الله عليه وسلم لم يكن يمسح على عنقه ; ولهذا لم يستحب ذلك جمهور العلماء كمالك والشافعي وأحمد في ظاهر مذهبهم ، ومن استحبه فاعتمد فيه على أثر يروى عن أبي هريرة رضي الله عنه ، أو حديث يضعف نقله : أنه مسح رأسه حتى بلغ القَذَال . ومثل ذلك لا يصلح عمدة ، ولا يعارض ما دلت عليه الأحاديث ، ومن ترك مسح العنق فوضوءه صحيح باتفاق العلماء " انتهى .

"مجموع الفتاوى" (21/127) .

وهذا الحديث : ( أنه صلى الله عليه وسلم مسح رأسه حتى بلغ الْقَذَالَ ، وَهُوَ أَوَّلُ الْقَفَا ) . رواه أبو داود (132) وضعفه الألباني في ضعيف أبي داود .

وذكر النووي في "المجموع" (1/489) اختلاف أصحاب الشافعي رحمهم الله في مسح الرقبة في الوضوء ، ثم قال : هذا مختصر ما قالوه ، وحاصله أربعة أوجه : أحدها : يسن مسحه بماء جديد . والثاني : يستحب ولا يقال مسنون . والثالث : يستحب ببقية ماء الرأس والأذن . والرابع : لا يسن ولا يستحب . وهذا الرابع هو الصواب ، ولهذا لم يذكره الشافعي رضي الله عنه ، ولا أصحابنا المتقدمون ، ولم يذكره أيضا أكثر المصنفين , ولم يثبت فيه عن النبي صلى الله عليه وسلم ، وثبت في صحيح مسلم وغيره عنه صلى الله عليه وسلم أنه قال : ( شَرُّ الأُمُورِ مُحْدَثَاتُهَا وَكُلُّ بِدْعَةٍ ضَلالَةٌ ) وفي الصحيحين عنه صلى الله عليه وسلم : ( مَنْ أَحْدَثَ فِي دِينِنَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ ) وفي رواية لمسلم : ( مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) وأما الحديث المروي عن طلحة بن مصرف عن أبيه عن جده : أنه رأى رسول الله صلى الله عليه وسلم يَمْسَحُ رَأْسَهُ حَتَّى يَبْلُغَ الْقَذَالَ وَمَا يَلِيهِ مِنْ مُقَدَّمِ الْعُنُقِ . فهو حديث ضعيف بالاتفاق . وأما قول الغزالي : إن مسح الرقبة سنة لقوله صلى الله عليه وسلم : ( مَسْحُ الرَّقَبَةِ أَمَانٌ مِنْ الْغُلِّ ) فغلط ، لأن هذا موضوع ليس من كلام النبي صلى الله عليه وسلم " انتهى .

و(الْغُلِّ) هو القيد والسلاسل التي يكون في الرقبة . قال الله تعالى : ( أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ ) الرعد/5 . وقال : ( وَجَعَلْنَا الأَغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ) سـبأ/33 .

وقال ابن القيم في "زاد المعاد" (1/195) :

" ولم يصح عنه (صلى الله عليه وسلم) في مسح العنق حديث البتة " انتهى .

وقال الشيخ ابن باز :

" لا يستحب ولا يشرع مسح العنق ، وإنما المسح يكون للرأس والأذنين فقط ، كما دل على ذلك الكتاب والسنة " انتهى .

"مجموع فتاوى ابن باز" (10/102) .

الإسلام سؤال وجواب (www.islam-qa.com)


منع المسلم زوجته غير المسلمة من الاحتفال بأعيادها الدينية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
الصفحة الرئيسية > السياسة الشرعية > الأمر بالمعروف والنهي عن المنكر >
سؤال رقم 70177: منع المسلم زوجته غير المسلمة من الاحتفال بأعيادها الدينية
السؤال:

لماذا لا يسمح للفتاة الكاثوليكية المتزوجة من مسلم الاحتفال بأعيادها الدينية ؟ مع أنها متزوجة من مسلم وهي باقية على عقيدتها . هل يمكنها أن تتعبد حسب اعتقادها ؟.

الجواب:

الحمد لله

إذا رضيت الفتاة النصرانية بالزواج من مسلم ، فإنه ينبغي أن تعلم أمورا :

1- أن الزوجة مأمورة بطاعة زوجها ، في غير المعصية ، لا فرق في ذلك بين الزوجة المسلمة وغيرها ، فإذا أمرها زوجها بغير معصية لزمها طاعته . وقد جعل الله هذا الحق للرجل ، لأنه قوّام على الأسرة ومسئول عنها ، ولا تستقيم الحياة الأسرية إلا بأن تكون هناك كلمة مسموعة مطاعة من فرد من أفرادها ، لكن هذا لا يعني أن يتسلط الرجل أو يستغل هذا الحق للإساءة إلى زوجته وأولاده ، بل يجتهد في الصلاح والإصلاح ، والنصح والتشاور ، لكن لا تخلو الحياة من مواقف تحتاج إلى حسم ، وكلمة فاصلة ، لابد منها ، ومن الاستجابة لها . فينبغي للفتاة النصرانية أن تتفهم هذا المبدأ قبل إقدامها على الزواج من مسلم .

2- أن إباحة الإسلام الزواج من نصرانية أو يهودية ، يعني الزواج بها مع بقائها على دينها ، فليس للزوج أن يكرهها على الإسلام ، ولا أن يمنعها من عبادتها الخاصة بها ، لكن له الحق في منعها من الخروج من المنزل ، ولو كان خروجها للكنيسة ، لأنها مأمورة بطاعته ، وله الحق في منعها من إعلان المنكر في المنزل ، كنصب التماثيل ، وضرب الناقوس .

ومن ذلك : الاحتفال بالأعياد المبتدعة ، كعيد قيامة المسيح ، لأن ذلك منكر في الإسلام ، من جهتين : من جهة كونه بدعة لا أصل لها - ومثله الاحتفال بمولد الرسول صلى الله عليه وسلم أو بعيد الأم - ، ومن جهة ما يتضمنه من الاعتقاد الفاسد ، من أن المسيح قتل وصلب وأدخل القبر ثم قام منه .

والحق أن عيسى عليه السلام لم يقتل ولم يصلب وإنما رفع إلى السماء حياًّ.

انظري السؤال (10277) ، (43148) .

والزوج ليس له أن يجبر زوجته النصرانية على ترك اعتقادها هذا ، ولكنه ينكر إشاعتها للمنكر وإظهارها له ، فيجب التفريق بين حقها في الاستمرار على دينها ، وبين إظهارها للمنكرات في بيته . ومثل هذا : ما لو كانت الزوجة مسلمة ، وتعتقد إباحة شيء ، وزوجها يعتقد تحريمه ، فإن له منعها منه ، لأنه قوّام الأسرة ، وعليه أن ينكر ما يعتقد أنه منكر .

3- الذي عليه جمهور أهل العلم أن الكفار مخاطبون بفروع الشريعة ، إضافة إلى مخاطبتهم بالإيمان ، وهذا يعني أنه يحرم عليهم ما يحرم على المسلمين من شرب الخمر ، وأكل الخنزير ، وإحداث البدع ، أو الاحتفال بها . وعلى الزوج أن يمنع زوجته من ارتكاب شيء من ذلك ، لعموم قوله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ ) التحريم/6 ، ولا يستثنى من ذلك إلا اعتقادها وعبادتها المشروعة في دينها ، كصلاتها وصومها الواجب ، فإن الزوج لا يتعرض لها في ذلك ، وليس من دينها شرب الخمر ولا أكل الخنزير ولا الاحتفال بالأعياد المحدثة ، التي اخترعها الأحبار والرهبان .

قال ابن القيم رحمه الله : " وأما الخروج إلى الكنيسة والبيعة فله منعها منه ، نص عليه الإمام أحمد في الرجل تكون له المرأة النصرانية ، قال : لا يأذن لها في الخروج إلى عيد النصارى أو البيعة .

وقال في الرجل تكون له الجارية النصرانية تسأله الخروج إلى أعيادهم وكنائسهم وجموعهم : لا يأذن لها في ذلك ".

قال ابن القيم : " وإنما وجه ذلك أنه لا يعينها على أسباب الكفر وشعائره ولا يأذن لها فيه ".

وقال : " وليس له منعها من صيامها الذي تعتقد وجوبه وإن فوت عليه الاستمتاع في وقته ولا من صلاتها في بيته إلى الشرق وقد مكن النبي وفد نصارى نجران من صلاتهم في مسجده إلى قبلتهم " انتهى من "أحكام أهل الذمة" (2/819- 823) .

وصلاة وفد نصارى نجران في مسجد النبي صلى الله عليه وسلم ذكرها ابن القيم رحمه الله أيضاً في "زاد المعاد" (3/629) قال المحقق : "رجاله ثقات ، لكنه منقطع " انتهى . يعني : أن سنده ضعيف .

وينظر السؤال (3320)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الذهاب إلى المسجد ماشياً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 70216: الذهاب إلى المسجد ماشياً
السؤال:

هل الذهاب إلى المسجد راكبا له ثواب الماشي ؟.

الجواب:

الحمد لله

اعلم أنه قد ورد الأجر العظيم في المشي إلى المسجد , وأن أعظم المصلين أجراً أبعدهم منزلاً .

فعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( أَلا أَدُلُّكُمْ عَلَى مَا يَمْحُو اللَّهُ بِهِ الْخَطَايَا وَيَرْفَعُ بِهِ الدَّرَجَاتِ ؟ قَالُوا : بَلَى يَا رَسُولَ اللَّهِ , قَالَ : إِسْبَاغُ الْوُضُوءِ عَلَى الْمَكَارِهِ , وَكَثْرَةُ الْخُطَا إِلَى الْمَسَاجِدِ , وَانْتِظَارُ الصَّلاةِ بَعْدَ الصَّلاةِ , فَذَلِكُمْ الرِّبَاطُ , فَذَلِكُمْ الرِّبَاطُ ) رواه مسلم ( 251 ) .

وعنْ أَبِي مُوسَى رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَعْظَمَ النَّاسِ أَجْرًا فِي الصَّلاةِ أَبْعَدُهُمْ إِلَيْهَا مَمْشًى فَأَبْعَدُهُمْ ) رواه مسلم (662 ) .

فهذا الحديث وما قبله دليل على فضل المنزل البعيد عن المسجد ؛ لحصول كثرة الخُطَا الذي من ثمرته حصول الثواب , وكثرتها تكون ببعد الدار , كما تكون بكثرة التردد إلى المسجد .

وعَنْ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه قَالَ : كَانَ رَجُلٌ لا أَعْلَمُ رَجُلًا أَبْعَدَ مِنْ الْمَسْجِدِ مِنْهُ وَكَانَ لا تُخْطِئُهُ صَلاةٌ , فَقِيلَ لَهُ أَوْ قُلْتُ لَهُ : لَوْ اشْتَرَيْتَ حِمَارًا تَرْكَبُهُ فِي الظَّلْمَاءِ وَفِي الرَّمْضَاءِ ؟ قَالَ مَا يَسُرُّنِي أَنَّ مَنْزِلِي إِلَى جَنْبِ الْمَسْجِدِ , إِنِّي أُرِيدُ أَنْ يُكْتَبَ لِي مَمْشَايَ إِلَى الْمَسْجِدِ , وَرُجُوعِي إِذَا رَجَعْتُ إِلَى أَهْلِي , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( قَدْ جَمَعَ اللَّهُ لَكَ ذَلِكَ كُلَّهُ ) رواه مسلم (663) .

فانظر أخي المسلم إلى هذا الثواب العظيم من الرب الكريم , حيث دل الحديث على إثبات الأجر في الخطا في الرجوع من الصلاة كما في الذهاب إليها , ولهذا آثر هذا الصحابي رضي الله عنه المشي على قدميه مع بعد داره عن المسجد .

وعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ تَطَهَّرَ فِي بَيْتِهِ ثُمَّ مَشَى إِلَى بَيْتٍ مِنْ بُيُوتِ اللَّهِ لِيَقْضِيَ فَرِيضَةً مِنْ فَرَائِضِ اللَّهِ كَانَتْ خَطْوَتَاهُ إِحْدَاهُمَا تَحُطُّ خَطِيئَةً , وَالأُخْرَى تَرْفَعُ دَرَجَةً ) رواه مسلم (666) .

وعَنْ بُرَيْدَةَ الأَسْلَمِيِّ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( بَشِّرْ الْمَشَّائِينَ فِي الظُّلَمِ إِلَى الْمَسَاجِدِ بِالنُّورِ التَّامِّ يَوْمَ الْقِيَامَةِ ) رواه أبو داود (561) وصححه الألباني في صحيح أبي داود .

قال في دليل الفاتحين (3/558-559) : " الظُّلَم : جمع ظلمة ، وهي تعم ظلمة العشاء والفجر . وفي الحديث : فضل المشي إلى الصلاة سواء كان المشي طويلاً أو قصيراً , وفضل المشي إليها للجماعات في ظلم الليل " انتهى .

وهذا الفضل ثابت ـ إن شاء الله ـ لمن صلى العشاء والفجر مع الجماعة , ولو كانت الطرق مضاءة . لأن هاتين الصلاتين في ظلمة الليل .

فهذه الأحاديث وغيرها فيها حث للمسلم على أن يجتهد في إتيان المسجد ماشياً لا راكباً ولو كانت داره بعيدة , ما لم تكن مشقة أو عذر ككبر ونحوه , وألا يعوَّد نفسه ركوب السيارة , إذا كان المسجد تصله القدم بلا مشقة .

ومع هذه الفضائل العظيمة في المشي إلى المسجد من محو الخطايا ورفع الدرجات والأجر العظيم والنور التام يوم القيامة ؛ فإن هناك فوائد أخرى عظيمة تعود على البدن :

إن المشي إلى المسجد هو رياضة بحد ذاته , وفوائده لا تحصى ؛ وله دور كبير في تقوية الجسم وتنشيطه بإذن الله تعالى ؛ ليكون أهلاً لمقاومة الأمراض والآفات .

إن السعي إلى بيوت الله كل يوم في أوقات معلومة متقطعة يكفي لتمرين العضلات وتنشيط الأوصال وتحسين حالة الجسم , كما أن المشي إلى المساجد يساهم في الوقاية من الأمراض التي يسببها الخمول وكثرة الجلوس وعلى رأسها السمن ؛ لأن المشي يعمل على إذابة الشحوم والدهون .

كما أن المشي علاج لأمراض القلب حيث إنه يعطي القلب ـ بإذن الله ـ القدرة على العمل وتحمل الجهود , حيث تكون الدورة الدموية أكثر انتظاماً .

كما أن المشي إلى المسجد علاج للتعب الذهني والتفكير الطويل ؛ إذ إنه يعيد العقل إلى حالته الطبيعية , ويساعد على الاسترخاء العصبي والعضلي .

وبالجملة ففي المشي إلى بيوت الله تعالى من الفوائد الصحية الشيء الكثير مما أبان عنه الطب الحديث , وهي فوائد عاجلة ينعم الله تعالى بها على عبده المؤمن في الدنيا حيث لبى النداء وأجاب داعي الله , وهناك الأجر العظيم والنور التام في الدار الآخرة إن شاء الله .

انظر : " أحكام حضور المساجد" (60-62) لفضيلة الشيخ عبد الله الفوزان .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يسمح لخالته النصرانية بالبقاء معه في السكن حتى يدعوها للإسلام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 70219: هل يسمح لخالته النصرانية بالبقاء معه في السكن حتى يدعوها للإسلام ؟
السؤال:

أنا أعمل وأعيش حاليا في أمريكا ، وأسأل ما إذا كان يحرم علي أن أسمح لخالتي غير المسلمة أن تعيش معي . المذكورة نصرانية وأنا أدعوها للإسلام لكن بعض كبار السن يكونون عنيدين. فما هو الدليل من الكتاب والسنة حول العيش هنا معهم ؟ وإذا كان علماء الأمة تناولوا هذه المسألة، فما هو قولهم فيما نواجهه في أمريكا وبريطانيا تحديدا أو غيرهما من البلدان غير الإسلامية ونحن نشكل أقلية في أماكن إقامتنا ؟.

الجواب:

الحمد لله

أولا :

يجوز لك السماح لخالتك ، بأن تبقى معك ؛ لأجل دعوتها إلى الإسلام وترغيبها فيه بالحكمة والموعظة الحسنة ، فإن رؤيتها لكم ، ومعاينتها لأخلاقكم وحسن تعاملكم ، قد تكون سببا لانشراح صدرها ، واطمئنان نفسها لهذا الدين العظيم ، وكثيرا ما تكون الأخلاق والمعاملة أبلغ بكثير من الأقوال والمواعظ . فاجتهد في ذلك ، فلأن يهديها الله على يديك خير لك من الدنيا وما فيها .

وينبغي أن تتحلى بالصبر والحلم ، وأن تقابل السيئة بالحسنة ، والخطأ بالعفو والصفح ، كما قال تعالى : ( وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ ) فصلت/34

ومما يدل على جواز إبقاء الكافر بين المسلمين ، ليرى أخلاقهم ويتعرف على دينهم ، ما جاء في قصة ثُمامة بن أُثال ، وربطه في المسجد ثلاثة أيام ، بعد أن أسره المسلمون ، ثم عفى عنه النبي صلى الله عليه وسلم فأسلم . وقصته في صحيح البخاري (4372) ومسلم (1764).

والخالة لها حق في صلة الرحم لقرابتها ، ولو كانت كافرة ، فقد قال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الْخَالَةُ بِمَنْزِلَةِ الأُمِّ ) رواه البخاري (2700)

وروى الترمذي (3975) عَنْ ابْنِ عُمَرَ أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي أَصَبْتُ ذَنْبًا عَظِيمًا فَهَلْ لِي تَوْبَةٌ قَالَ هَلْ لَكَ مِنْ أُمٍّ قَالَ لا قَالَ هَلْ لَكَ مِنْ خَالَةٍ قَالَ نَعَمْ قَالَ فَبِرَّهَا ) وصححه الألباني في صحيح الترمذي .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأسماء : ( صِلِي أُمَّكِ ) رواه البخاري (2620) ومسلم (1003) ، وكانت أمها كافرة

ثانيا :

إقامة الإنسان في البلدان غير الإسلامية لا بد فيها من شرطين أساسين ، بينهما أهل العلم . قال الشيخ ابن عثيمين رحمه الله :

" الأول : أمن المقيم على دينه ، بحيث يكون عنده من العلم والإيمان وقوة العزيمة ما يطمئنه على الثبات على دينه والحذر من الانحراف والزيغ ، وأن يكون مضمرا لعداوة الكافرين وبغضهم ، مبتعدا عن موالاتهم ومحبتهم ، فإن موالاتهم ومحبتهم مما ينافي الإيمان ، قال الله تعالى : ( لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ ) المجادلة/22 . وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ ) المائدة/ 51 ، 52 ، وثبت في الصحيح عن النبي ، صلى الله عليه وسلم : ( الْمَرْءُ مَعَ مَنْ أَحَبَّ ) رواه البخاري (6168)ومسلم (2641)

ومحبة أعداء الله من أعظم ما يكون خطرا على المسلم ، لأن محبتهم تستلزم موافقتهم واتباعهم ، أو على الأقل عدم الإنكار عليهم ، .."

الشرط الثاني : أن يتمكن من إظهار دينه ، بحيث يقوم بشعائر الإسلام بدون ممانع ، فلا يمنع من إقامة الصلاة والجمعة والجماعات إن كان معه من يصلي جماعة ومن يقيم الجمعة ، ولا يمنع من الزكاة والصيام والحج وغيرها من شعائر الدين ، فإن كان لا يتمكن من ذلك لم تجز الإقامة لوجوب الهجرة حينئذ " انتهى من "شرح الأصول الثلاثة" للشيخ ابن عثيمين رحمه الله ، ضمن مجموع الفتاوى له (6/132).

ومن لم يتوفر فيه هذان الشرطان وجبت عليه الهجرة إلى ديار الإسلام ، إن كان قادرا على ذلك ، فإن عجز عن الهجرة ، فهو معذور ؛ لقوله تعالى : ( إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيرًا * إِلا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا * فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوًّا غَفُورًا ) النساء/97- 99 ، وانظر "المغني" لابن قدامة (8/457) .

وانظر للأهمية سؤال رقم (22309)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزم أهله بالسفر بعيدا عنه حتى لا يعيشوا في بلاد الكفر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الحقوق الزوجية >
سؤال رقم 70222: هل يلزم أهله بالسفر بعيدا عنه حتى لا يعيشوا في بلاد الكفر؟
السؤال:

أنا مسلم متزوج من مسلمة من إحدى الدول الإسلامية . ولا أريدها أن تعيش هي وأطفالي خارج بلاد المسلمين . أنا أعيش وأعمل الآن في أمريكا، حيث ولدت . ولا يزال أمامي أن أعمل 3 سنوات تقريبا وأخطط بعد ذلك أن أعيش وأدرس في البلد الإسلامي الذي تتبع له زوجتي وأهلها إن شاء الله . وأسأل إن أنا أجبرتها على العودة وأمرتها بالبقاء في ذلك البلد الإسلامي (ومنعتها من الرجوع لزيارتي هنا) وتربية أطفالنا هناك في فترة بقائي هنا فقط بحيث أبقى أنا هنا وأزورهم (مدة 8 أسابيع في العام) فهل يعد هذا العمل محرما ؟ وهل يجب علي السماح لها بالبقاء معي مع العلم أن البلد دار كفر وأنها سيئة جدا ؟ هل يجب لها قبول الموقف الذي قررته ؟ ثم ما هي الأدلة من الكتاب والسنة حول الموضوع فلربما تفهمت الموضوع بشكل أفضل .

الجواب:

الحمد لله

أولا :

لا ينبغي التساهل في الإقامة في بلاد الكفر ، فإن ذلك له آثاره السيئة على دين المسلم وعقيدته ، ولذلك حذرنا الرسول صلى الله عليه وسلم من الإقامة بين الكفار ، فقال : ( أَنَا بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ أَظْهُرِ الْمُشْرِكِينَ ) رواه أبو داود (2645) وصححه الألباني في صحيح أبي داود .

وهناك حالات يجوز فيها إقامة المسلم في بلاد الكفر ، لكن بشروط معينة ، يقصد منها ألا يتضرر المسلم في دينه بالإقامة بينهم ، ولمعرفة ذلك راجع الأسئلة (13363) و (27211) .

ثانياً :

ينبغي أن تقارن بين المصلحة في بقاء أهلك إلى جوارك ، تقوم على رعايتهم وخدمتهم ، وتربيتهم ، وتتحصن بهم من الفتن ، وبين مفسدة بقائهم في هذه البلاد (بلاد الكفر) ، وما يمكن أن يصيبهم في دينهم وأخلاقهم ، ومفسدة بقائك بمفردك أيضا ، بعيدا عنهم ، وينبغي أن يكون هذا بالمشاورة مع أهلك ، والرغبة منكما جميعا في تقوى الله تعالى ، واختيار ما يرضيه . فإذا ترجح لديك أن الأفضل هو إبعادهم عن هذه البلاد ، وإرجاعهم إلى بلدهم الإسلامي ، فلا حرج عليك في ذلك ، وتلزم الزوجة طاعتُك وتنفيذُ أمرك .

وقد دل على وجوب طاعة الزوجة لزوجها – في غير المعصية – أدلة منها : ما رواه أحمد (18233) والحاكم عَنِ الْحُصَيْنِ بْنِ مِحْصَنٍ ( أَنَّ عَمَّةً لَهُ أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَاجَةٍ فَفَرَغَتْ مِنْ حَاجَتِهَا ، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَذَاتُ زَوْجٍ أَنْتِ ؟ قَالَتْ : نَعَمْ . قَالَ : كَيْفَ أَنْتِ لَهُ ؟ قَالَتْ : مَا آلُوهُ إِلا مَا عَجَزْتُ عَنْهُ . قَالَ : فَانْظُرِي أَيْنَ أَنْتِ مِنْهُ ؟ فَإِنَّمَا هُوَ جَنَّتُكِ وَنَارُكِ ) والحديث جَوَّد إسناده المنذري في الترغيب والترهيب وصححه الألباني في صحيح الترغيب والترهيب (1933) .

ومعنى : ما آلوه : أي لا أقصّر في حقه .

وقوله صلى الله عليه وسلم: ( لا يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إِلا بِإِذْنِهِ ) رواه البخاري (5195)

قال الألباني رحمه الله معلقا على هذا الحديث : " فإذا وجب على المرأة أن تطيع زوجها في قضاء شهوته منها ، فبالأولى أن يجب عليها طاعته فيما هو أهم من ذلك مما فيه تربية أولادهما ، وصلاح أسرتهما ، ونحو ذلك من الحقوق والواجبات " انتهى من "آداب الزفاف" ص 282 ، وانظر السؤال (43123) .

ثانيا :

للزوج أن يسافر ويتغيب عن أهله ، لأجل الدراسة أو العمل ونحوه من المصالح المشروعة ، مدة لا تزيد على ستة أشهر ، فإن زاد على ذلك فلا بد من استئذان زوجته ، والأصل في ذلك أن عمر رضي الله عنه سأل النساء : ( كم تصبر المرأة عن الزوج ؟ فقلن : شهرين ، وفي الثالث يقل الصبر ، وفي الرابع ينفد الصبر . فكتب إلى أمراء الأجناد أن لا تحبسوا رجلا عن امرأته أكثر من أربعة أشهر ) ، وفي رواية ( فوقت للناس في مغازيهم ستة أشهر ، يسيرون شهرا ، ويقيمون أربعة ، ويسيرون شهرا ). ينظر : "المغني" ( 7/232 ، 416) .

قال الشيخ ابن عثيمين رحمه الله : " سفر الرجل عن زوجته إذا كانت في محل آمن : لا بأس به ، وإذا سمحت له بالبقاء أكثر من ستة أشهر فلا حرج عليه ، أما إذا طالبت بحقوقها ، وطلبت منه أن يحضر إليها فإنه لا يغيب عنها أكثر من ستة أشهر ، إلا إذا كان هناك عذر كمريض يعالج وما أشبه ذلك ، فإن الضرورة لها أحكام خاصة . وعلى كل حال فالحق في ذلك للزوجة ، ومتى ما سمحت بذلك وكانت في مأمن فإنه لا إثم عليه ، ولو غاب الزوج عنها كثيرا " انتهى من "فتاوى العلماء في عشرة النساء" (ص 106) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلمت حديثا ولا تستطيع السيطرة على شعورها وقت الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 70235: أسلمت حديثا ولا تستطيع السيطرة على شعورها وقت الحيض
السؤال:

أنا كندية في 19 من العمر وقد دخلت في الإسلام . لقد وضعت طفلي الثاني قبل شهرين، ولله الحمد. عندما أكون في الدورة يكون الوضع صعبا وشديدا علي كثيرا . لقد واجهت العديد من المشاكل خلال هذا الوقت (وأحمد الله على السراء والضراء). وفي خلال هذه المدة اكتسبت عادة السب والشتم لأنفس عن تضايقي من أعمالي الكثيرة جدا . أنا أفهم الحديث الخاص بأن النساء سيعاقبن لإساءة استخدامهن لألسنتهن . وأنا الآن في مرحلة أحاول فيها المحافظة على حلمي وأحاول أن أمسك لساني عن الكلام غير المناسب لكني أجد أن الغضب يسيطر علي . وأحتاج أن أعرف أولا إن كان هناك أي طريقة (دعوات) يمكن أن أقولها للتحكم في مشاكل الغضب والسباب والشعور بتراكم الأعمال ؟ وأيضا هل يجوز لزوجي أن يؤذيني جسديا أو يطلقني في الوقت الذي أبذل فيه قصارى جهدي حسب علمي للسيطرة على نفسي بدون مساعدة من زوجي أو صديقاتي أو عائلتي ؟ لقد توسلت إلى زوجي بشكل متكرر ليساعدني ويزيد من إيماني ويعلمني المزيد من أمور الإسلام ويقرئني القرآن حيث إني لا أملك أشرطة ولا أعرف كيف أقرأ القرآن . أنا أشعر أن زوجي هو الأفضل . لكني أتساءل إن كان يجوز له أن يطلقني أو يؤذيني جسديا بأية طريقة تحت الظروف التي ذكرت ، وحيث إني أحاول جهدي الالتزام (بشرع) الله قدر استطاعتي .

الجواب:

الحمد لله

أولا :

نحمد الله تعالى أن وفقك وهداك إلى الإسلام ، ونسأله سبحانه أن يزيدك هده وإيماناً وتثبيتاً .

ثانياً :

الحيض أمر كتبه الله تعالى وقدره على النساء ، ومعلوم أن المرأة الحائض قد تشعر بشيء من الضيق والضجر أثناء حيضها ، لكن عليها أن تتقي الله تعالى وأن تتحلى بالصبر ، وأن تمسك لسانها عما حرم الله من السب والشتم وغيره ، وتجاهد نفسها في ذلك ، وستجد تحسنا وتغيرا إن شاء الله تعالى .

ثالثاً :

ينبغي للزوج أن يراعي شعور زوجته وأن يقدر معاناتها إن كانت تعاني من شيء ما ، وهذا يدعوه لأن يتجاوز عن أخطائها ، ويسعى للترويح والتفريج عنها ، ويصبر على ذلك ، ولا يستعجل في عقابها أو فراقها ، فإن الحياة الزوجية ما بنيت للتفريق والتمزيق ، بل بنيت للاستمرار والدوام ، ولا تخلو هذه الحياة من منغصات ، ونجاح الزوجين بقدر تغلبهما على المنغصات ، وتحقيق السعادة والألفة بينهما .

رابعاً :

ليس للزوج أن يؤذي زوجته جسديا ، ولا يباح له ضربها إلا عند فشل ما قبله من وسائل الإصلاح ، من الموعظة ، والهجر ، وفي حال جواز الضرب ، فإنه لا يكون بقصد الإيذاء ، بل بقصد الزجر والتأديب ، ولذلك اشترط أن يكون ضربا غير مبرّح ، " يعني غير مؤلم ولا موجع ، ولكن لا يلجأ إلى الضرب إلا في الحالات القصوى " انتهى من "فتاوى عشرة النساء" (ص 151) للشيخ ابن عثيمين رحمه الله .

خامساً :

ينبغي للزوج أن يكون عونا لأهله على طاعة الله ، وأن ييسر لهم أسباب العلم النافع ، كإحضار الكتب والأشرطة ، واصطحابهم إلى المراكز الإسلامية ، ليتعلموا قراءة القرآن ، وأمور الإسلام . وإذا قصر زوجك في هذا فبإمكانك أن تحصلي على كثير من هذه الأشرطة عن طريق الإنترنت ، أو بالاتصال على بعض المراكز الإسلامية القريبة منك .

سادساً :

علاج الغضب والسب والشعور بتراكم الأعمال ، يكون بأمور :

الأول : الاستعاذة بالله من الشيطان الرجيم عند الشعور بالغضب ، لما روى البخاري (3282) ومسلم (2610) عَنْ سُلَيْمَانَ بْنِ صُرَدٍ قَالَ : كُنْتُ جَالِسًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَجُلَانِ يَسْتَبَّانِ ، فَأَحَدُهُمَا احْمَرَّ وَجْهُهُ وَانْتَفَخَتْ أَوْدَاجُهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنِّي لأَعْلَمُ كَلِمَةً لَوْ قَالَهَا ذَهَبَ عَنْهُ مَا يَجِدُ ، لَوْ قَالَ : أَعُوذُ بِاللَّهِ مِنْ الشَّيْطَانِ ذَهَبَ عَنْهُ مَا يَجِدُ ) .

الثاني : تغيير الهيئة عند الشعور بالغضب ؛ لما روى أبو داود (4782) عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ : إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَنَا : ( إِذَا غَضِبَ أَحَدُكُمْ وَهُوَ قَائِمٌ فَلْيَجْلِسْ فَإِنْ ذَهَبَ عَنْهُ الْغَضَبُ وَإِلا فَلْيَضْطَجِعْ ) . وصححه الألباني في صحيح أبي داود .

الثالث : أن تستشعري ثواب الصبر والحلم وكظم الغيظ ، وأن ذلك من صفات المتقين الموعودين بالجنة ، كما قال سبحانه : ( وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِين * الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ ) آل عمران/133، 134 .

وقال النبي صلى الله عليه وسلم : ( ومن كظم غيظه ولو شاء أن يمضيه أمضاه ملأ الله قلبه يوم القيامة رضا ) رواه ابن أبي الدنيا وحسنه الألباني في صحيح الترغيب (2623) .

الرابع : أن تعلمي أن الغضب والسخط والسب لا يفيدك شيئا ، ولا يخفف عنك عبئا ، بل تكسبين به وزرا ، وتزدادين به ضيقاً وهماًّ ، والتوفيق وتيسير الأمور إنما يكون بالقرب من الله تعالى ، والحرص والاجتهاد في طاعته .

الخامس : أن تنظمي وقتك ، وتبادري بإنجاز أعمالك ، حتى لا تتراكم عليك فتشعري بثقلها .

السادس : أن تأخذي بالعلاج النافع الذي أرشد إليه النبي صلى الله عليه وسلم ابنته فاطمة رضي الله عنها ، حين اشتكت كثرة العمل وثقله ، واحتاجت إلى خادمة ، وذلك فيما رواه البخاري (6318) ومسلم (2728) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ فَاطِمَةَ رضي الله عنها أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْأَلُهُ خَادِمًا وَشَكَتْ الْعَمَلَ فَقَالَ لها : ( أَلا أَدُلُّكِ عَلَى مَا هُوَ خَيْرٌ لَكِ مِنْ خَادِمٍ ؟ تُسَبِّحِينَ ثَلاثًا وَثَلاثِينَ ، وَتَحْمَدِينَ ثَلاثًا وَثَلاثِينَ ، وَتُكَبِّرِينَ أَرْبَعًا وَثَلاثِينَ حِينَ تَأْخُذِينَ مَضْجَعَكِ ) . واستنبط بعض أهل العلم من هذا الحديث : " أَنَّ الَّذِي يُلازِم ذِكْر اللَّه يُعْطَى قُوَّة أَعْظَم مِنْ الْقُوَّة الَّتِي يَعْمَلهَا لَهُ الْخَادِم ، أَوْ تَسْهُل الأُمُور عَلَيْهِ بِحَيْثُ يَكُون تَعَاطِيه أُمُوره أَسْهَلَ مِنْ تَعَاطِي الْخَادِم لَهَا " انتهى من فتح الباري .

نسأل الله لك التوفيق والسداد والنجاح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد أن تسلم هي وصديقها المتزوج فهل لهما أن يتزوجا بعد الإسلام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 70236: تريد أن تسلم هي وصديقها المتزوج فهل لهما أن يتزوجا بعد الإسلام ؟
السؤال:

أحب صديقي حبا شديدا لكني وجدت أنه متزوج ، ونحن نريد حقا أن نكون مع بعضنا ، لكنه يحب أبناءه ، وزوجته لا تريد الطلاق . لقد قررنا أن نغير ديننا – الكاثوليكية - ونسلم. فهل يمكننا ذلك؟ وإذا أسلم، فهل يمكنه أن يتزوجني حتى إن كان متزوجا ؟.

الجواب:

الحمد لله

نعم ، يمكنكما الدخول في الإسلام ، وسيكون هذا أعظم قرار تتخذانه في هذه الحياة ، لما يترتب عليه من السعادة الأبدية ، إن شاء الله . ويسرنا أن نتلقّى منكما هذا الخبر السار في أقرب وقت .

وإذا أسلم صديقك فلا مانع من زواجه منك ، ولو كان متزوجا بأخرى ، إذا كان لديه القدرة المالية والبدنية ، وكان يرى من نفسه أنه يستطيع العدل بينكما في المبيت والنفقة والسكنى ، وكل ما يمكن فيه العدل ، فإن خاف عدم العدل ، اقتصر على واحدة ؛ لقول الله تعالى : ( فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً ) النساء/3 .

وينظر السؤال (12523) ، (49044)

نسأل الله أن يوفقكما لما فيه الخير والهدى والفلاح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تريد النصيحة للمسلمات اللاتي يعشن في الغرب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجهاد والهجرة >
الصفحة الرئيسية > التربية > تربية النفس >
الصفحة الرئيسية > التربية > تربية الأولاد >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 70256: تريد النصيحة للمسلمات اللاتي يعشن في الغرب
السؤال:

أنا امرأة مسلمة أعيش في دولة أجنبية مع زوجي لطلب العيش ، أرجو أن تذكروا الالتزامات والقواعد والواجبات التي يجب على المرأة المسلمة الالتزام بها وتحافظ عليها ؛ وذلك لكثرة عدد المسلمات في الدول الأجنبية .

الجواب:

الحمد لله

1. أول ما يجب عليكم هو ترك تلك الديار الكافرة ؛ لأن النبي صلى الله عليه وسلم بَرِئ ممن أقام بين أظهر المشركين ، ولذلك فإنه يحرم عليكم البقاء في بلاد الكفر ، وخاصة أنكم فيها من أجل العمل ، وليس هذا من الأعذار الشرعية التي تجيز لكم البقاء فيها .

انظر السؤال (13363) و (27211) عن تحريم الإقامة في بلاد الكفر ، وشروط جواز ذلك في بعض الحالات .

2. وعليكم أن تختاروا من البلاد الإسلامية الأقرب إلى الستر والعفاف والاستقامة على الدين ، ومن المعلوم أن البلاد الإسلامية تتفاوت فيما بينها في هذه الأمور ، وليست كل البلاد يمكنكم الإقامة فيها – للأسف – بل يتبع هذا لجنسيتكم وقوانين البلد .

3. فإن لم يحصل منكم مغادرة لتلك البلاد : فعليكن بتقوى الله تعالى ، والاستقامة على أمره عز وجل في كل شئونكن ، وأول ذلك : الحرص على أسركن من التفكك والضياع في تلك البلاد التي تساهم في هذا ، فيجب عليكن الاهتمام بأولادكن ذكوراً وإناثاً وتربيتهم تربية إسلامية وربطهم بالتاريخ الإسلامي وتعليمهم الأحكام الشرعية ، وتقوية اللغة العربية عندهم .

4. يجب أن يكون مكان سكن الأسر المسلمة بعيداً عن أماكن الفجور والانحلال ، ولا بدَّ من اجتماع الأسر المسلمة المحافظة في مكان واحد من أجل أن يقوِّي أحدهم الآخر ، ويعين بعضهم بعضاً على طاعة الله تعالى ، ويساهمون بالتالي في حسن تربية أنفسهم وأبنائهم .

5. يحرم عليكن ترك الحبل على غاربه في علاقات أولادكم بأولاد الكفار ، ولا يجوز لكم تمكينهم من مشاهدة البرامج والأفلام الهابطة التي تدمر الأخلاق ، كما يجب الاهتمام بقراءاتهم ومراقبتها حتى لا تضل أفكارهم أو يفقدوا دينهم .

6. ينبغي أن يكون لكم في أسرتكم أوقات محددة ولو كانت قصيرة تلتقي فيها الأسرة جميعها لمتابعة بعضهم بعضا ، وللوقوف على مشاكل كل واحد من الأسرة قبل تفاقمها وصعوبة أو استحالة حلها .

7. كما يجب عليكن حسن اختيار الصحبة للأسر التي تختلطون بها ؛ خشية أن يكون لبعضهم تأثير سلبي على أفراد أسرتكم فتضيع جهودكم في التربية والتوجيه .

8. عليكن تبغيض هذه الحضارة وأخلاقها في نفوس أولادكم ، وإعلامهم بمخالفتها للشرائع والفطَر السليمة ، وضرب الأمثلة على ذلك ، وربطهم بالحضارة الإسلامية وأخلاقها ، وتنبيههم على أن بقاءكم في تلك الديار لن يطول .

9. وعليكن بكثرة زيارة البلد الله الحرام مكة المكرمة ، فاحرصوا على الحج كل عام ، وعلى العمرة أكثر من مرَّة في العام الواحد إن تيسر تقويةً لإيمانكم وتعليقاً لقلوب أولادكم بالإسلام والمسلمين ، وللأسف نرى تقصيراً واضحاً من الجاليات المسلمة في بلاد الكفر في هذا الجانب .

10. تكوين مكتبة إسلامية من كتب وأشرطة وأقراص إسلامية لربط أفراد الأسرة بدينهم ، وتسهيل الرجوع إلى معرفة الأحكام الشرعية ، وإغلاق طرق التضليل التي تساهم في تجهيلهم وإفسادهم ، وحبذا أن يكون لقناة " المجد " حضور في بيوتكم لما تقدمه من علم نافع ، ولحرصهم أن لا يكون فيها نساء ولا موسيقى ، وكذا ربطهم بالمواقع المفيدة في الإنترنت .

والحقيقة أن النصائح كثيرة ، وكثرتها إنما هو بسبب كثرة ما في تلك الديار الكافرة من ضلال وانحلال وتفسخ وتهتك ، وتحتاج كل جوانب الحياة لنصح وتوجيه وإرشاد ، ولكن ما قلناه أولاً يوفر كثيراً من النصائح وهو الخروج من تلك الديار إلى بلاد الإسلام ، ومن بقي في تلك الديار فليعلم أن الله تعالى سائله عن رعيته يوم القيامة ، فليعد للسؤال جواباً ، ونسأل الله تعالى أن يسهل لكم الخروج من تلك الديار ، وأن يثبتكم على الإسلام والهداية والتوفيق والرشاد ، وأن يصلح لكم ذريتكم ، ويجعلهم دعاة للإسلام .

ونرجو الرجوع إلى السؤال رقم ( 4237 ) : ففيه زيادة بيان حول المحافظة على الأبناء وأفكارهم في الغرب .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


درجة حديث ما يسمى " دعاء جبريل " - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 70265: درجة حديث ما يسمى " دعاء جبريل "
السؤال:

فضل هذا الدعاء : قال رسول الله صلى الله عليه وآله وسلم : ( نزل عليّ جبرائيل وأنا أصلي خلف المقام ، فلما فرغت من الصلاة دعوت الله تعالى وقلت : حبيبي علمني لأمتي شيئا إذا خرجت من الدنيا عنهم يدعون الله تعالى فيغفر لهم ، فقال جبريل : ومن أمتك يشهدون لا إله إلا الله وأنك محمد رسول الله ، ويصومون أيام الثلاثة البيض الثالث عشر والرابع عشر والخامس عشر من كل شهر ، ثم يدعون الله بهذا الدعاء ، فإنه مكتوب حول العرش ، وأنا يا محمد بقوة هذا الدعاء أهبط وأصعد ، وملك الموت بهذا الدعاء يقبض أرواح المؤمنين ، وهذا الدعاء مكتوب على أستار الكعبة وأركانها ، ومن قرأ من أمتك هذا الدعاء يأمن عذاب القبر ، ويكون من آمناً يوم الفزع الأكبر ، ومن موت الفجّار ، وغناه عن خلقه ، ويرزقه من حيث لا يحتسب ، وأنت شفيعه يوم القيامة يا محمد . . . .
بسم الله الرحمن الرحيم صلى الله على محمد وآله الطاهرين سبحانك ، أنت الله لا إله إلا أنت المؤمن المهيمن سبحانك ، أنت الله لا إله إلا أنت المصور الرحيم سبحانك ، أنت الله لا إله إلا أنت السميع العليم سبحانك ، أنت الله لا إله إلا أنت الحي القيّوم سبحانك ، أنت الله لا إله إلا أنت البصير الصادق سبحانك ، أنت الله لا إله الله إلا أنت الواسع اللطيف سبحانك ، أنت الله لا إله إلا أنت العليّ الكبير سبحانك . . .إلخ الدعاء .
هل ما كتب صحيح ؟ .

الجواب:

الحمد لله

هذا الحديث والذي يسمَّى " دعاء جبريل " لا أصل له في السنة الصحيحة ، بل ولا في الضعيفة ، وهو من الأحاديث المكذوبة على النبي صلى الله عليه وسلم ، ومن قرأ ألفاظ الحديث والدعاء لم يشك أنه من وضع الزنادقة ، ففي بيان بعض فضائل هذا الدعاء قوله : " ومَن كتبه على كفنه بتربة الحسين عليه السلام أمِنَ مِن عذاب القبر " ! .

وفي بعض ألفاظه ما يدل على حماقة قائله ، وظنه أنه قد ينطلي هذا الدعاء على حماة الدِّين ، فاسمع إليه يقول : " قال رسول الله صلى الله عليه وسلم : فحفظته ، وعلَّمته المؤمنين من شيعتنا وموالينا " !!

أما المبالغات في الأجور والثواب ، والأخطاء في النحو والإملاء : فحدِّث عن هذا ولا حرج ، ونص أوله : " اللهم صلِّ على محمد وآل محمد لا إله إلا الله بعدد ما هلَّله المـهللون ، الله أكبر بعدد ما كبّره المكـبرون ، الحمد لله الحمد لله بعدد ما حَمِدهُ الحامدون ، سبحان الله بعدد ما سبّحه المسبحون ، أستغفر الله أستغفر الله بعدد ما استغفره المستغفرون " .

وعلى كل حال : ففي صحيح السنَّة ما يغني عن مثل هذه الخرافات والضلالات ، والوصية للأخ السائل أن يقرأ كتاب " حصن المسلم " أو " صحيح الكلِم الطيب " ، وكذا ما ذكره الأئمة الثقات كالبخاري ومسلم في كتبهم في أبواب الأدعية ، ففيه الخير الكثير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الهدية لا تُهدى ولا تُباع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 70272: هل الهدية لا تُهدى ولا تُباع ؟
السؤال:

هل يجوز بيع الهدية ؟ حيث إن هناك مقولة بأن الهدية لا تهدى ولا تباع ؟.

الجواب:

الحمد لله

المقولة المشهورة بين كثير من الناس : " الهدية لا تُهدى ولا تُباع " مقولة غير صحيحة ، ومخالفة للشرع ، بل من تملَّك هدية بطريق شرعي فإن له الحق في التصرف بها بيعاً وإجارة وإهداءً ووقفاً ، ولا حرج عليه في ذلك ، ومن منع شيئاً من ذلك لم يُصب ، وقد جاء في السنَّة النبوية الصحيحة ما يدل على هذا .

1- عَنْ عَلِيٍّ رضي الله عنه أَنَّ أُكَيْدِرَ دُومَةَ أَهْدَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَوْبَ حَرِيرٍ ، فَأَعْطَاهُ عَلِيًّا ، فَقَالَ : ( شَقِّقْهُ خُمُرًا بَيْنَ الْفَوَاطِمِ ) .

رواه البخاري (2472) ومسلم – واللفظ له - (2071) .

" أُكَيْدِرَ دُومَةَ " : هو أكيدر بن عبد الملك الكندي ، واختلف في إسلامه والأكثر على أنه لم يُسلم .

" الخُمُر " : جمع خمار .

" الفواطم " : هن ثلاث : فاطمة بنت رسول الله صلى الله عليه وسلم ، وفاطمة بنت أسد , وهي أم علي بن أبي طالب , وفاطمة بنت حمزة بن عبد المطلب .

وفي الحديث أن النبيَّ صلى الله عليه وسلم أهدى ما أُهدي إليه ، وعليه : فهو يدل على بطلان من منع من إهداء الهدية .

2- وعن عَبْد اللَّهِ بْن عُمَرَ قَالَ : أَخَذَ عُمَرُ جُبَّةً مِنْ إِسْتَبْرَقٍ تُبَاعُ فِي السُّوقِ ، فَأَخَذَهَا فَأَتَى بِهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، ابْتَعْ هَذِهِ تَجَمَّلْ بِهَا لِلْعِيدِ وَالْوُفُودِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا هَذِهِ لِبَاسُ مَنْ لا خَلاقَ لَهُ ) فَلَبِثَ عُمَرُ مَا شَاءَ اللَّهُ أَنْ يَلْبَثَ ثُمَّ أَرْسَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجُبَّةِ دِيبَاجٍ ، فَأَقْبَلَ بِهَا عُمَرُ فَأَتَى بِهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، إِنَّكَ قُلْتَ إِنَّمَا هَذِهِ لِبَاسُ مَنْ لا خَلاقَ لَهُ ، وَأَرْسَلْتَ إِلَيَّ بِهَذِهِ الْجُبَّةِ ! فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( تَبِيعُهَا أَوْ تُصِيبُ بِهَا حَاجَتَكَ ) . رواه البخاري (906) ومسلم (2068) .

وفي الحديث نصٌّ على جواز بيع الهدية ، حيث قال النبي صلى الله عليه وسلم لعمر في الهدية التي أهداه إياها : " تبيعها " .

3- وعَنْ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ ، فَكُنْتُ عَلَى بَكْرٍ صَعْبٍ لِعُمَرَ ، فَكَانَ يَغْلِبُنِي فَيَتَقَدَّمُ أَمَامَ الْقَوْمِ ، فَيَزْجُرُهُ عُمَرُ وَيَرُدُّهُ ، ثُمَّ يَتَقَدَّمُ فَيَزْجُرُهُ عُمَرُ وَيَرُدُّهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمَرَ : بِعْنِيهِ . قَالَ : هُوَ لَكَ يَا رَسُولَ اللَّهِ . قَالَ : بِعْنِيهِ . فَبَاعَهُ مِنْ رَسُولِ اللَّه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( هُوَ لَكَ يَا عَبْدَ اللَّهِ بْنَ عُمَرَ ، تَصْنَعُ بِهِ مَا شِئْتَ ) . رواه البخاري (2010) .

(بَكر) : ولد الناقة أول ما يُركب .

صعب : كثير النفور .

فقول الرسول صلى الله عليه وسلم لعبد الله بن عمر : ( هُوَ لَكَ ، تَصْنَعُ بِهِ مَا شِئْتَ ) يدل على أن من أهدي إليه شيء فقد صار ملكاً له ، يتصرف فيه كما يشاء ، بالبيع أو الهدية أو غير ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز التهرب من دفع فواتير الكهرباء لأن الدولة ترهقهم بذلك؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 70274: هل يجوز التهرب من دفع فواتير الكهرباء لأن الدولة ترهقهم بذلك؟
السؤال:

هل يجوز للدولة المسلمة في عصرنا الحاضر أن ترهق مواطنيها في عملية دفع فواتير الكهرباء والماء بحجة الترشيد والتقليل من استهلاك الطاقة ؟
أليس إنارة الشوارع والطرقات العامة يتنافى مع حديث النبي صلى الله عليه وسلم الذي يقول فيه : ( ... وأطفئوا مصابيحكم ) .
يوجد حديث عن الرسول صلى الله عليه وسلم ما معناه : ( لا يمنع المسلم أخاه المسلم من ثلاث : الماء ، والكلأ والنار ) .
ألا يجوز لنا أن نتحايل في دفع هذه الفواتير المرهقة ؟ وإذا كان لا يجوز هذا التحايل فكيف السبيل إلى تغيير نمط الحياة في الوقت الذي لا يعذر فيه رب الأسرة من أسرته وأقاربه وجيرانه ؟.

الجواب:

الحمد لله

أولاً :

يجب على الحكومات والمسئولين أن يرفقوا بمواطنيهم ، وألا يحملوهم ما لا يستطيعون ، ولا يجوز للدولة احتكار السلع والخدمات الأساسية الضرورية التي لا يستغني الناس عنها ثم تبيعها لهم بأسعار مرتفعة .

ولتعلم الحكومات أنها ليست شركات استثمارية ، همها الربح من المواطنين ، وإنما واجبها الأعظم هو خدمة المواطنين والتيسير عليهم والرفق بهم ، وفي دعاء النبي صلى الله عليه وسلم : ( اللَّهُمَّ مَنْ وَلِيَ مِنْ أَمْرِ أُمَّتِي شَيْئًا فَشَقَّ عَلَيْهِمْ فَاشْقُقْ عَلَيْهِ ، وَمَنْ وَلِيَ مِنْ أَمْرِ أُمَّتِي شَيْئًا فَرَفَقَ بِهِمْ فَارْفُقْ بِهِ ) رواه مسلم (1828) .

وليعلم هؤلاء أنهم موقوفون غداً بين يدي الله ، وحاسبون على أعمالهم ، ومجزيون عليها ، وسيسأل كل حاكم ومسئول وصاحب ولاية عن كل من تحت رعيته ( كُلُّكُمْ رَاعٍ ، وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ ) .

ورضي الله عن عمر ، كان يقول : لو عثرت بغلة بالعراق ( على أطراف الدولة الإسلامية يومئذ ) لسألني الله عنها يوم القيامة : لِمَ لَمْ تصلح لها الطريق يوم القيامة يا عمر !!

إلى هذا الحد سيكون السؤال يوم القيامة ، حتى عن الحيوانات ، فكيف بمئات الآلاف أو الملايين من الناس الذين وقع عليها الظلم ؟!

والعدل به قامت دولٌ ، وبالظلم انهارت دولٌ .

" ولهذا قيل : إن الله يقيم الدولة العادلة وإن كانت كافرة ; ولا يقيم الظالمة وإن كانت مسلمة . ويقال : الدنيا تدوم مع العدل والكفر ، ولا تدوم مع الظلم والإسلام . وقد قال النبي صلى الله عليه وسلم : ( ليس ذنب أسرع عقوبة من البغي وقطيعة الرحم ) ; فالباغي يصرع في الدنيا وإن كان مغفورا له مرحوما في الآخرة ، وذلك أن العدل نظام كل شيء ; فإذا أقيم أمر الدنيا بعدلٍ قامت ، وإن لم يكن لصاحبها في الآخرة من خلاق ، ومتى لم تقم بعدل لم تقم ، وإن كان لصاحبها من الإيمان ما يجزى به في الآخرة "

"مجموع الفتاوى" لشيخ الإسلام ابن تيمية (28/146) .

ثانيا ً:

على المسلم الصبر والاحتساب وألا يقابل الغش والظلم بمثله .

فلا يجوز التلاعب بعداد الكهرباء ، ولا التحايل على عدم دفع الفواتير المستحقة ؛ لما في ذلك من الغش والخداع وأكل أموال الناس بالباطل .

وقد سئلت اللجنة الدائمة : هل يجوز توقيف ساعة (عداد) الكهرباء أو الماء في دولة كافرة من أجل إضعاف تلك الدولة ؟ مع العلم بأن الدولة تأخذ مني ضرائب ظالمة رغماً عني .

فأجابت :

" لا يجوز ؛ لما فيه من أكل أموال الناس بالباطل " انتهى .

"فتاوى اللجنة الدائمة" (23/441) .

وسئلت اللجنة الدائمة أيضاً : هل يجوز التحايل للامتناع عن دفع فاتورة الكهرباء أو الماء أو التليفون أو الغاز أو أمثالهما ؟ علما بأن معظم هذه الأمور تتولاها شركات مساهمة يمتلكها عامة الناس .

فأجابت :

" لا يجوز ؛ لما فيه من أكل أموال الناس بالباطل ، وعدم أداء الأمانة ، قال تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) وقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا ) " انتهى .

"فتاوى اللجنة الدائمة" (23/441) .

ثالثاً :

الاستدلال لما ذكرت بحديث : ( ثَلاثٌ لا يُمْنَعْنَ الْمَاءُ وَالْكَلأُ وَالنَّارُ ) رواه ابن ماجة (2473) وفي رواية : ( الْمُسْلِمُونَ شُرَكَاءُ فِي ثَلاثٍ فِي الْمَاءِ وَالْكَلإِ وَالنَّارِ وَثَمَنُهُ حَرَامٌ ) رواه ابن ماجه (2472) وصححهما الألباني في صحيح ابن ماجه ، هذا الاستدلال غير صحيح ، فإن هذه الأشياء إذا حيزت وجُمعت ، جاز بيعها ، كأن يباع الماء في قوارير مثلا .

قال الشيخ ابن عثيمين رحمه الله : " قوله : " ولا يصح بيع نقع البئر " نقع البئر هو : ماؤه الذي نبع من الأرض ، فلا يجوز بيع هذا الماء ؛ لقول النبي صلى الله عليه وسلم : ( الناس شركاء في ثلاث : الماء والكلأ والنار ) ولأن هذا الماء لم يخرج بقدرة الإنسان ؛ بل بقدرة الله عز وجل ، فقد يحفر الإنسان بئرا عميقا ولا يخرج الماء فليس من كده ولا فعله ، بل هو سبب ، فلذلك لا يملكه ، وإذا كان لا يملكه فإنه لا يصح بيعه ، أما إذا ملكه وحازه وأخرجه ووضعه في البركة فإنه يجوز بيعه ؛ لأنه صار ملكا له بالحيازة " انتهى من "الشرح الممتع" (8/154) .

وكذلك الاستدلال بحديث الأمر بإطفاء المصابيح ، فإن ظاهره الاقتصار على المصابيح والسرج التي يمكن أن تكون سبباً في إحراق البيت ، ولفظ الحديث ما رواه أبو داود (5247) عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : جَاءَتْ فَأْرَةٌ فَأَخَذَتْ تَجُرُّ الْفَتِيلَةَ فَجَاءَتْ بِهَا فَأَلْقَتْهَا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْخُمْرَةِ الَّتِي كَانَ قَاعِدًا عَلَيْهَا ، فَأَحْرَقَتْ مِنْهَا مِثْلَ مَوْضِعِ الدِّرْهَمِ ، فَقَالَ : ( إِذَا نِمْتُمْ فَأَطْفِئُوا سُرُجَكُمْ ، فَإِنَّ الشَّيْطَانَ يَدُلُّ مِثْلَ هَذِهِ عَلَى هَذَا فَتُحْرِقَكُمْ ) صححه الألباني في صحيح أبي داود .

وروى مسلم (2012) عَنْ جَابِرٍ رضي الله عنه عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : ( أَطْفِئُوا السِّرَاجَ . . . فَإِنَّ الْفُوَيْسِقَةَ تُضْرِمُ عَلَى أَهْلِ الْبَيْتِ بَيْتَهُمْ ) .

فأمر النبي صلى الله عليه وسلم بإطفاء السرج قبل النوم إذا خيف من تركها أن تكون سببا في حصول حريق في البيت ، ولذلك ذكر العلماء كابن دقيق العيد والنووي والحافظ ابن حجر أن الإنسان إذا استوثق قبل نومه ، من عدم سقوط المصباح ، فلا حرج عليه حينئذ من النوم وترك المصباح موقداً .

انظر : "فتح الباري" (11/89) .

وقد يقال : إن إنارة الشوارع في الليل سبب لتقليل الجرائم والشرور ، وهذا أمر مشاهد معلوم .

رابعاً :

ينبغي لكل إنسان أن يقتصد في استعمال الكهرباء والماء ، وأن يكتفي بالقدر الذي يحتاجه ، دون إسراف ، لعموم الأدلة الناهية عن الإسراف والتبذير وإضاعة المال ، دون مراعاة لما يقوله الأقارب والجيران ، ومن الملاحظ أن كثيرا من الناس يضيئون جميع غرف البيت دون حاجة لذلك ، أو يشغلون أجهزة التكييف أو السخانات بإسراف .

نسأل الله لنا ولكم التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حصل بينها وبين خطيبها بعض المنكرات فهل بزواجهما تغتفر؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 70275: حصل بينها وبين خطيبها بعض المنكرات فهل بزواجهما تغتفر؟
السؤال:

منذ سنة تقريبا قد تمت خطبتي من شاب صالح ، والآن قد عقد قراننا ، ولكن كان قبل عقد القران كان يمسك يدي ويقبلني ، وأنا أعلم أنه حرام شرعاً ، فهل الآن قد غفر الله لي من بعد عقد قراننا أم سيظل ذنبا ويجب الاستغفار منه والتكفير عنه ؟.

الجواب:

الحمد لله

يطلق لفظ " الخطوبة " عند كثير من الناس على ما بعد العقد وقبل الدخول ، فإن كان هذا هو المراد في السؤال ، فلا حرج عليكما مما حدث بينكما ، لأنه بمجرد العقد تصير المرأة زوجة للرجل ، فلا حرج على كل منهما أن يستمتع بصاحبه .

وإن كان قصدكِ بالخطبة مجرد الوعد بالزواج والاتفاق عليه من غير حصول للعقد ، فإنَّ ما حصل بينكما محرَّم ، ولم تُبِح الشريعة في تلك الفترة أكثر من النظر حتى يعزم كل من الرجل والمرأة على الخطبة .

والواجب عليكما – في هذه الحال – التوبة والاستغفار والندم على هذه الأفعال ، ولا يكفي عقد القران بينكما لتكفير هذه السيئات ، بل الواجب التوبة والاستغفار .

وأما الكفارة ؛ فليس هناك كفارة معينة لما حصل بينكما ، غير أنه من المشروع لمن تاب أن يكثر من الأعمال الصالحة من صلاة النافلة والصيام والصدقة ونحو ذلك ، قال الله تعالى : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى) طـه/82

وللاستزادة : يمكن الرجوع إلى أجوبة الأسئلة : (3215 ) و ( 12182 ) و ( 2572 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يعذب إبليس بالنار وهو مخلوق منها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
سؤال رقم 70276: كيف يعذب إبليس بالنار وهو مخلوق منها ؟
السؤال:

هل إبليس سوف يدخل النار ؟ وكيف يدخل النار وهو مخلوق من نار ؟ وهل هناك شيء يؤكد كيف سيعذب إبليس ؟ .

الجواب:

الحمد لله

أولاً :

أمَّا أن إبليس سيدخل جهنم خالداً فيها : فهذا مما لا شك فيه ، وقد ذكر الله تعالى مصيره في الآخرة في عدة آيات ، ومنها :

1. قال تعالى : ( قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ ... قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لأَمْلأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ ) الأعراف/12– 18 .

قال الطبري :

وهذا قسم من الله جلّ ثناؤه ، أقسم أن من اتبع من بني آدم عدوَّ الله إبليس وأطاعه : أن يملأ جهنم من جميعهم يعني : من كفرة بني آدم أتباع إبليس ، ومن إبليس وذرّيته " انتهى باختصار وتصرف يسير .

"تفسير الطبري" (8/139) .

2. وقال تعالى : ( قَالَ يَا إِبلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ ... إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ . وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ . لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ ) الحجر/32– 44 .

قال الشنقيطي رحمه الله :

وكل آية فيها ذِكر إضلال إبليس لبني آدم بيَّن فيها أن إبليس وجميع من تبعه كلهم في النار كما قال هنا : ( وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ . لَهَا سَبْعَةُ أَبْوَابٍ ) .

"أضواء البيان" (3/131) .

3. وقال تعالى : ( قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ * لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ ) ص/84، 85 .

4. وقال تعالى حاكياً قول الجن : ( وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً . وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً ) الجن/14، 15 .

ثانياً :

أما كيف يعذَّب إبليس في النار وقد خُلق من النار : فالجواب عنه :

أنه لا يلزم من كون الجن خلقوا من نار أن يكونوا الآن ناراً ، كما أن الإنس خلقوا من تراب وليسوا الآن تراباً .

قال أبو الوفاء بن عقيل :

" أضاف الشياطين والجان إلى النار حسب ما أضاف الإنسان إلى التراب والطين والفخار ، والمراد به في حق الإنسان أن أصله الطين ، وليس الآدمي طيناً حقيقة ، لكنه كان طيناً ، كذلك الجان كان ناراً في الأصل " انتهى .

"لقط المرجان في أحكام الجان" (ص 33) بواسطة "عالم الجن والشياطين" (ص 58) .

وإذا كان الإنس خلقوا من تراب وقليل منه يؤذيهم ، وإن دفنوا تحته ماتوا ، وإن ضربوا به (الفخار مثلا) جرحوا أو ماتوا ، فكذلك ليس غريباً أن يكون الجن قد خلقوا من النار ، ويعذبون بنار جهنم .

والجن خلقهم الله تعالى من نار ، ولكنهم ليسوا الآن ناراً ، والأدلة على ذلك كثيرة ، منها :

1. عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يصلي فأتاه الشيطان فأخذه فصرعه فخنقه ، قال رسول الله صلى الله عليه وسلم : ( حتى وجدت برد لسانه على يدي ، ولولا دعوة أخي سليمان عليه السلام لأصبح موثقا حتى يراه الناس ) رواه النسائي في "السنن الكبرى" ( 6 / 442 ) ، وصححه ابن حبان ( 6 / 115 ) .

2. عن أبي الدرداء رضي الله عنه قال : قام رسول الله صلى الله عليه وسلم فسمعناه يقول : أعوذ بالله منك ثم قال : ألعنك بلعنة الله ثلاثا وبسط يده كأنه يتناول شيئا ، فلما فرغ من الصلاة قلنا : يا رسول الله قد سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك ورأيناك بسطت يدك ، قال : إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي فقلت : أعوذ بالله منك ثلاث مرات ثم قلت : ألعنك بلعنة الله التامة فلم يستأخر ، ثلاث مرات ، ثم أردت أخذه ، والله لولا دعوة أخينا سليمان لأصبح موثقا يلعب به ولدان أهل المدينة . رواه مسلم ( 542 ) .

فمن هذين الحديثين يتبين لنا أن الجن الآن ليسوا ناراً ؛ ويدل على ذلك : ما وجده رسول الله صلى الله عليه وسلم من برد لسان الشيطان ، كما في الحديث الأول ، وأن الشيطان لو كان باقيًا على ناريته ما احتاج أن يأتي بشهاب ليجعله في وجه النبي صلى الله عليه وسلم ، ولما استطاع الولدان أن يلعبوا به .

3. ومن الأدلة – كذلك - : قول النبي صلى الله عليه وسلم : ( إن الشيطان يجري من الإنسان مجرى الدم ) رواه البخاري ( 1933 ) ومسلم ( 2175 ) .

ولو كان الشيطان ناراً لاحترق الإنسان ؛ لأن الشيطان داخله ، فتبين الفرق بين كون الشيطان ناراً وكونه مخلوقاً من نار .

ولو كان الشيطان ناراً الآن –على سبيل الفرض- وأراد الله أن يعذبه بنار جهنم ، فإن الله تعالى على كل شيء قدير ، ولا يعجزه شيء سبحانه وتعالى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تؤكل ذبيحة تارك الصلاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
الصفحة الرئيسية > الفقه > عبادات > الأضحية >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 70278: هل تؤكل ذبيحة تارك الصلاة ؟
السؤال:

أود أن أسال كيف نفعل لو كان أخي لا يصلى وهو في الشرع يعتبر كافراً ، فهل نأكل مما يذبح أم لا ؟.

الجواب:

الحمد لله

الواجب عليكم نصح أخيكم بالمحافظة على الصلاة ، وأعلموه بحكم الله تعالى في تاركها ، وامنعوه من مباشرة الذبح لكم ، وليعلم سبب هذا المنع ، وهو أن تارك الصلاة يعتبر كافراً ، فلا تحل ذبيحته ، فلعل معرفته الحكم تؤثر فيه ، ويرجع إلى دينه ويقيم الصلاة ، وهذا خير له في دينه ودنياه ، وعاجله وآجله .

سئل الشيخ عبد العزيز بن باز رحمه الله :

هل يجوز الأكل من ذبائح تارك الصلاة عمداً - علما أنه إذا أخبر بذلك احتج بأنه كان ينطق بالشهادة ، كيف العمل إذا لم يوجد أي جزار يصلي ؟

فأجاب :

" الذي لا يصلي لا تؤكل ذبيحته ، هذا هو الصواب ؛ لقول النبي صلى الله عليه وسلم : ( بين الرجل والشرك والكفر ترك الصلاة ) أخرجه مسلم في صحيحه عن جابر بن عبد الله الأنصاري رضي الله عنهما ، وقول الرسول عليه الصلاة والسلام : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) أخرجه الإمام أحمد وأهل السنن الأربع بإسناد صحيح من حديث بريدة بن الحصيب الأسلمي رضي الله عنه ، وقوله صلى الله عليه وسلم : ( رأس الأمر الإسلام وعموده الصلاة ) أخرجه الإمام أحمد والترمذي بإسناد صحيح عن معاذ بن جبل رضي الله عنه ، فكل شيء سقط عموده لا يستقيم ولا يبقى ، ومتى سقط العمود سقط ما عليه .

وبذلك يعلم أن الذي لا يصلي لا دين له ، ولا تؤكل ذبيحته ، وإذا كنت في بلد ليس فيها جزار مسلم فاذبح لنفسك ، واستعمل يدك فيما ينفعك ، أو التمس جزارا مسلما ولو في بيته حتى يذبح لك ، وهذا بحمد الله ميسر فليس لك أن تتساهل في الأمر .

وعليك أن تنصح هذا الرجل بأن يتقي الله وأن يصلي ، وقوله : " إنه يكتفي بالشهادتين " غلط عظيم ، فالشهادتان لا بد معهما من حقهما ؛ لقول النبي صلى الله عليه وسلم : ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ) متفق على صحته .

فذكر الصلاة والزكاة مع الشهادتين ، وفي اللفظ الآخر : ( أمرت أن أقاتل الناس حتى يقولوا لا إله الله ، فإذا قالوا لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها ، وحسابهم على الله ) والصلاة من حقها ، والزكاة من حقها .

فالواجب على المؤمن أن يتقي الله ، والواجب على كل من ينتسب إلى الإسلام أن يتقي الله ويصلي الصلوات الخمس ويحافظ عليها ، وهي عمود الإسلام ، وهي الركن الأعظم من أركان الإسلام بعد الشهادتين ، من ضيعها ضيع دينه ، ومن تركها خرج عن دينه ، نسأل الله العافية .

هذا هو الحق والصواب ، وقال بعض أهل العلم : إنه لا يكون كافرا كفرا أكبر ، بل يكون كفره كفرا أصغر ، ويكون عاصيا معصية عظيمة ، أعظم من الزنا ، وأعظم من السرقة ، وأعظم من شرب الخمر ، ولا يكون كافرا كفرا أكبر إلا إذا جحد وجوبها ، هكذا قال جمع من أهل العلم ، ولكن الصواب ما دل عليه قول الرسول صلى الله عليه وسلم ، أن مثل هذا يكون كافرا كفرا أكبر كما تقدم من الأحاديث في ذلك ؛ لأنه ضيع عمود الإسلام وهو الصلاة .

فلا ينبغي التساهل بهذا الأمر ، وقال عبد الله بن شقيق العقيلي التابعي الجليل رحمه الله : لم يكن أصحاب النبي صلى الله عليه وسلم يرون شيئا تركه كفر إلا الصلاة .

فذكر إجماع الصحابة على أن تارك الصلاة عندهم كافر ، نسأل الله العافية .

فالواجب الحذر ، والواجب المحافظة على هذه الفريضة العظيمة ، وعدم التساهل مع من تركها ، فلا تؤكل ذبيحته ، ولا يدعى لوليمة ، ولا تجاب دعوته ؛ بل يهجر حتى يتوب إلى الله وحتى يصلي ، نسأل الله الهداية للجميع " انتهى .

"مجموع فتاوى الشيخ ابن باز" (10/274– 276) .

وانظر جواب السؤال رقم ( 1553 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للدعاء يوم عرفة فضل لغير الحاج ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة > صفة الحج والعمرة >
الصفحة الرئيسية > الرقائق > الدعاء >
سؤال رقم 70282: هل للدعاء يوم عرفة فضل لغير الحاج ؟
السؤال:

هل الدعاء يوم عرفة مستجاب لغير الحاج ؟.

الجواب:

الحمد لله

عن عائشة رضي الله عنه قالت : إن رسول الله صلى الله عليه وسلم قال : ( ما مِن يوم أكثر من أن يعتق الله فيه عبداً من النار من يوم عرفة وإنه ليدنو ثم يباهي بهم الملائكة فيقول : ما أراد هؤلاء ) رواه مسلم ( 1348 ) .

وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( خير الدعاء دعاء يوم عرفة ، وخير ما قلت أنا والنبيّون من قبلي : لا إله إلا الله وحده لا شريك له ، له الملك ، وله الحمد ، وهو على كل شيء قدير ) رواه الترمذي ( 3585 ) وحسَّنه الألباني في " صحيح الترغيب " ( 1536 ) .

وعن طلحة بن عبيد بن كريز مرسلا : ( أفضل الدعاء دعاء يوم عرفة ) رواه مالك في " الموطأ " ( 500 ) وحسَّنه الألباني في " صحيح الجامع " ( 1102 ) .

وقد اختلف العلماء هل هذا الفضل للدعاء يوم عرفة خاص بمن كان في عرفة أم يشمل باقي البقاع ، والأرجح أنه عام ، وأن الفضل لليوم ، ولا شك أن من كان على عرفة فقد جمع بين فضل المكان وفضل الزمان .

قال الباجي رحمه الله :

قوله : " أفضل الدعاء يوم عرفة " يعني : أكثر الذكر بركة وأعظمه ثوابا وأقربه إجابة ، ويحتمل أن يريد به الحاج خاصة ؛ لأن معنى دعاء يوم عرفة في حقه يصح ، وبه يختص ، وإن وصف اليوم في الجملة بيوم عرفة فإنه يوصف بفعل الحاج فيه ، والله أعلم " انتهى .

" المنتقى شرح الموطأ " ( 1 / 358 ) .

وقد ثبت عن بعض السلف أنهم أجازوا " التعريف " وهو الاجتماع في المساجد للدعاء وذكر الله يوم عرفة ، وممن فعله ابن عباس رضي الله عنهما ، وأجازه الإمام أحمد وإن لم يكن يفعله هو .

قال ابن قدامة رحمه الله :

قال القاضي : ولا بأس بـ " التعريف " عشية عرفة بالأمصار ( أي ِ: بغير عرفة ) ، وقال الأثرم : سألت أبا عبد الله – أي : الإمام أحمد - عن التعريف في الأمصار يجتمعون في المساجد يوم عرفة ، قال : " أرجو أن لا يكون به بأس قد فعله غير واحد " ، وروى الأثرم عن الحسن قال : أول من عرف بالبصرة ابن عباس رحمه الله وقال أحمد : " أول من فعله ابن عباس وعمرو بن حُرَيث " .

وقال الحسن وبكر وثابت ومحمد بن واسع : كانوا يشهدون المسجد يوم عرفة ، قال أحمد : لا بأس به ؛ إنما هو دعاء وذكر لله . فقيل له : تفعله أنت ؟ قال : أما أنا فلا ، وروي عن يحيى بن معين أنه حضر مع الناس عشية عرفة " انتهى .

" المغني " ( 2 / 129 ) .

وهذا يدل على أنهم رأوا أن فضل يوم عرفة ليس خاصاً بالحجاج فقط ، وإن كان الاجتماع للذكر والدعاء في المساجد يوم عرفة ، لم يرد عن النبي صلى الله عليه وسلم ، ولذلك كان الإمام أحمد لا يفعله ، وكان يرخص فيه ولا ينهى عنه لوروده عن بعض الصحابة ، كابن عباس وعمرو بن حريث رضي الله عنهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما الذي يمتنع عنه من أراد أن يضحي؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 70290: ما الذي يمتنع عنه من أراد أن يضحي؟
السؤال:

بالنسبة لغير الحاج من المسلمين , ما الذي يجب فعله في الأيام العشرة الأوائل من شهر ذي الحجة ؟ يعني : هل قص الأظافر والشعر لا يجوز ووضع الحناء ولبس الملابس الجديدة لا يجوز إلا بعد ذبح الأضحية ؟.

الجواب:

الحمد لله

إذا ثبت دخول شهر ذي الحجة وأراد أحدٌ أن يضحي فإنه يحرم عليه أخذ شيء من شعر جسمه أو قص أظفاره أو شيء من جلده ، ولا يُمنع من لبس الجديد ووضع الحناء والطيب ، ولا مباشرة زوجته أو جماعها .

وهذا الحكم هو للمضحي وحده دون باقي أهله ، ودون من وكَّله بذبح الأضحية ، فلا يحرم شيء من ذلك على زوجته وأولاده ، ولا على الوكيل .

ولا فرق بين الرجل والمرأة في هذا الحكم ، فلو أرادت امرأة أن تضحي عن نفسها ، سواء كانت متزوجة أم لم تكن فإنها تمتنع عن أخذ شيء من شعر بدنها وقص أظفارها ، لعموم النصوص الواردة في المنع من ذلك .

ولا يسمَّى هذا إحراماً ؛ لأنه لا إحرام إلا لنسك الحج والعمرة ، والمحرم يلبس لباس الإحرام ويمتنع عن الطيب والجماع والصيد وهذا كله جائز لمن أراد أن يضحي بعد دخول شهر ذي الحجة ، ولا يُمنع إلا من أخذ الشعر والأظفار والجلد .

عن أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم قال : ( إِذَا رَأَيْتُمْ هِلَالَ ذِي الْحِجَّةِ وَأَرَادَ أَحَدُكُمْ أَنْ يُضَحِّيَ ، فَلْيُمْسِكْ عَنْ شَعْرِهِ وَأَظْفَارِهِ ) رواه مسلم ( 1977 ) وفي رواية : ( فَلا يَمَسَّ مِنْ شَعَرِهِ وَبَشَرِهِ شَيْئًا ) . والبشرة : ظاهر الجلد الإنسان .

وقال علماء اللجنة الدائمة :

" يشرع في حق من أراد أن يضحي إذا أهل هلال ذي الحجة ألا يأخذ من شعره ولا من أظافره ولا بشرته شيئاً حتى يضحي ؛ لما روى الجماعة إلا البخاري رحمهم الله ، عن أم سلمة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( إذا رأيتم هلال ذي الحجة وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره ) ولفظ أبي داود ومسلم والنسائي : ( من كان له ذِبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذنَّ من شعره ومن أظفاره شيئاً حتى يضحي ) سواء تولى ذبحها بنفسه أو أوكل ذبحها إلى غيره ، أما من يضحِّي عنه فلا يشرع ذلك في حقه ؛ لعدم ورود شيء بذلك ، ولا يسمى ذلك إحراماً ، وإنما المحرم هو الذي يحرم بالحج أو العمرة أو بهما " انتهى .

" فتاوى اللجنة الدائمة " ( 11 / 397 ، 398 ) .

وسئل علماء اللجنة الدائمة :

الحديث : ( من أراد أن يضحي أو يُضحَّى عنه فمن أول شهر ذي الحجة فلا يأخذ من شعره ولا بشرته ولا أظفاره شيئاً حتى يضحي ) هل هذا النهي يعم أهل البيت كلهم ، كبيرهم وصغيرهم أو الكبير دون الصغير ؟

فأجابوا :

" لا نعلم أن لفظ الحديث كما ذكره السائل ، واللفظ الذي نعلم أنه ثابت عن النبي صلى الله عليه وسلم هو ما رواه الجماعة إلا البخاري عن أم سلمة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( إذا رأيتم هلال ذي الحجة وأراد أحدكم أن يضحي فليمسك عن شعره وأظفاره ) ، ولفظ أبي داود - وهو لمسلم والنسائي أيضاً - : ( من كان له ذبح يذبحه فإذا أهل هلال ذي الحجة فلا يأخذ من شعره وأظفاره حتى يضحي ) فهذا الحديث دال على المنع من أخذ الشعر والأظفار بعد دخول عشر ذي الحجة لمن أراد أن يضحي ، فالرواية الأولى فيها الأمر والترك ، وأصله أنه يقتضي الوجوب ، ولا نعلم له صارفاً عن هذا الأصل ، والرواية الثانية فيها النهي عن الأخذ ، وأصله أنه يقتضي التحريم ، أي : تحريم الأخذ ، ولا نعلم صارفاً يصرفه عن ذلك ، فتبين بهذا : أن هذا الحديث خاص بمن أراد أن يضحي فقط ، أما المضحى عنه فسواء كان كبيراً أو صغيراً فلا مانع من أن يأخذ من شعره أو بشرته أو أظفاره بناء على الأصل وهو الجواز ، ولا نعلم دليلاً يدل على خلاف الأصل " انتهى .

" فتاوى اللجنة الدائمة " ( 11 / 426 ، 427 ) .

ثانياً :

لا يحرم شيء من هذا على من لم يرد التضحية لعدم قدرته ، ومن أخذ شيئاً من شعره أو أظفاره وكان أراد التضحية فلا يلزمه فدية ، والواجب عليه التوبة والاستغفار .

قال ابن حزم رحمه الله :

من أراد أن يضحي ففرض عليه إذا أهل هلال ذي الحجة أن لا يأخذ من شعره ولا من أظفاره شيئا حتى يضحي , لا بحلق , ولا بقص ولا بغير ذلك , ومن لم يرد أن يضحي لم يلزمه ذلك .

" المحلى " ( 6 / 3 ) .

وقال ابن قدامة رحمه الله :

إذا ثبت هذا , فإنه يترك قطع الشعر وتقليم الأظفار , فإن فعل استغفر الله تعالى ، ولا فدية فيه إجماعا , سواء فعله عمداً أو نسياناً .

" المغني " ( 9 / 346 ) .

فائدة :

قال الشوكاني :

والحكمة في النهي أن يبقى كامل الأجزاء للعتق من النار ، وقيل : للتشبه بالمحرم , حكى هذين الوجهين النووي وحكي عن أصحاب الشافعي أن الوجه الثاني غلط ; لأنه لا يعتزل النساء ولا يترك الطيب واللباس وغير ذلك مما يتركه المحرم .

" نيل الأوطار " ( 5 / 133 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تشرع صلاة الحاجة ؟ وهل تنفع التجربة لفعلها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
سؤال رقم 70295: هل تشرع صلاة الحاجة ؟ وهل تنفع التجربة لفعلها ؟
السؤال:

صلاة الحاجة باثنتي عشرة ركعة مع التشهد بين كل ركعتين وفي التشهد الأخير نثني على الله عز وجل ونصلي على النبي صلى الله عليه وسلم ثم نسجد ونقرأ فاتحة الكتاب سبع مرات وآية الكرسي سبع مرات ونقول عشر مرات " لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير " ، ثم نقول : " اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وجدك الأعلى وكلماتك التامة " ثم نسأل حاجتنا ونرفع رأسنا من السجود ونسلم يميناً و يساراً .
سؤالي هو :
قيل لي إن النبي صلى الله عليه وسلم نهى عن قراءة القرآن في السجود وقد جربتها في أيام الدراسة والله سبحانه وتعالى استجاب دعائي وأنا لي حاجة إلى الله سبحانه وتعالى وأريد أن أصليها فما هي نصيحتكم لي ؟.

الجواب:

الحمد لله

رويت " صلاة الحاجة " في أربعة أحاديث : اثنان منهما موضوعان ، والصلاة في أحدهما اثنتا عشرة ركعة ، وفي الآخر ركعتان ، والثالث ضعيف جدّاً ، والرابع ضعيف ، والصلاة فيهما ركعتان .

أما الأول : فهو الذي جاء في السؤال وهو من حديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( اثنتا عشرة ركعة تصليهن من ليل أو نهار وتتشهد بين كل ركعتين ، فإذا تشهدت من آخر صلاتك فأثنِ على الله ، وصلِّ على النبي صلى الله عليه وسلم ، واقرأ وأنت ساجد فاتحة الكتاب سبع مرات ، وقل : لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد وهو على كل شيء قدير عشر مرات ، ثم قل : اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وجدك الأعلى وكلماتك التامة ، ثم سل حاجتك ثم ارفع رأسك ، ثم سلِّم يميناً وشمالاً ولا تعلموها السفهاء فإنهم يدعون بها فيستجاب لهم ) .

رواه ابن الجوزي في " الموضوعات " ( 2 / 63 ) من طريق عامر بن خداش عن عمرو بن هارون البلخي .

ونقل ابن الجوزي تكذيب عمرو البلخي عن ابن معين ، وقال : وقد صح النهي عن القراءة في السجود .

انظر : " الموضوعات " ( 2 / 63 ) و " ترتيب الموضوعات " للذهبي ( ص 167 ) .

وفي الدعاء بـ " معاقد العز من عرش الله " خلاف بين العلماء ، على حسب المقصود من هذا اللفظ الذي لم يرد في الشرع ، وقد منع الدعاء به بعض أهل العلم ، ومنهم الإمام أبو حنيفة ؛ لأنه من التوسل البدعي ، وأجازه آخرون لاعتقادهم أنه توسل بصفة من صفات الله عز وجل لا أنه يجوز عندهم التوسل بالمخلوقين .

قال الشيخ الألباني رحمه الله :

" أقول : لكن الأثر المشار إليه باطل لا يصح ، رواه ابن الجوزي في " الموضوعات " وقال : " هذا حديث موضوع بلا شك " ، وأقره الحافظ الزيلعي في " نصب الراية " ( 273 ) فلا يحتج به ، وإن كان قول القائل : " أسألك بمعاقد العز من عرشك " يعود إلى التوسل بصفة من صفات الله عز وجل : فهو توسل مشروع بأدلة أخرى ، تغني عن هذا الحديث الموضوع .

قال ابن الاثير رحمه الله : " أسألك بمعاقد العز من عرشك ، أي : بالخصال التي استحق بها العرش العز ، أو بمواضع انعقادها منه ، وحقيقة معناه : بعز عرشك ، وأصحاب أبي حنيفة يكرهون هذا اللفظ من الدعاء " .

فعلى الوجه الأول من هذا الشرح وهو الخصال التي استحق بها العرش العز : يكون توسلاً بصفة من صفات الله تعالى فيكون جائزاً ، وأما على الوجه الثاني الذي هو مواضع انعقاد العز من العرش : فهو توسل بمخلوق فيكون غير جائز ، وعلى كلٍّ فالحديث لا يستحق زيادة في البحث والتأويل ؛ لعدم ثبوته ، فنكتفي بما سبق " انتهى كلام الألباني .

" التوسل أنواعه وأحكامه " ( ص 48 ، 49 ) .

وقال الشيخ صالح الفوزان حفظه الله :

" هذا الحديث فيه من الغرابة كما ذكر السائل من أنه شرع قراءة الفاتحة في غير القيام في الركوع أو في السجود ، وتكرار ذلك ، وأيضًا في السؤال بمعاقد العز من العرش وغير ذلك ، وكلها أمور غريبة ، فالذي ينبغي للسائل أن لا يعمل بهذا الحديث ، وفي الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم التي لا إشكال فيها ، وفيها من نوافل العبادات والصلوات والطاعات ما فيه الخير والكفاية إن شاء الله ‏" انتهى .

" المنتقى من فتاوى الشيخ الفوزان " ( 1 / 46 ) .

وقد ثبت عن النبي صلى الله عليه وسلم أنه نهى عن قراءة القرآن في الركوع والسجود .

فعن علي بن أبي طالب رضي الله عنه قال : نهاني رسول الله صلى الله عليه وسلم أن أقرأ راكعاً أو ساجداً . رواه مسلم ( 480 ) .

وفي جواب السؤال رقم (34692) سبق ذكر الحديث وتضعيفه من جهة السند والمتن عن علماء اللجنة الدائمة فلينظر .

وأما الحديث الثاني الوارد في صلاة الحاجة فهو :

عن ابن عباس رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( جاءني جبريل عليه السلام بدعوات فقال : إذا نزل بك أمر من أمر دنياك فقدمهن ثم سل حاجتك : يا بديع السموات والأرض ، يا ذا الجلال والإكرام ، يا صريخ المستصرخين ، يا غياث المستغيثين ، يا كاشف السوء ، يا أرحم الراحمين ، يا مجيب دعوة المضطرين ، يا إله العالمين ، بك أنزل حاجتي وأنت أعلم بها فاقضها ) .

رواه الأصبهاني – كما في " الترغيب والترهيب " ( 1 / 275 ) - ، وذكر الشيخ الألباني – رحمه الله – في " ضعيف الترغيب " ( 419 ) و " السلسلة الضعيفة " ( 5298 ) أنه موضوع .

وأما الحديث الثالث : فهو :

عن عبد الله بن أبي أوفى قال : قال رسول الله صلى الله عليه وسلم : " من كانت له إلى الله حاجة أو إلى أحد من بني آدم فليتوضأ فليحسن الوضوء ثم ليصل ركعتين ثم ليثن على الله وليصل على النبي صلى الله عليه وسلم ، ثم ليقل : لا إله إلا الله الحليم الكريم ، سبحان الله رب العرش العظيم ، الحمد لله رب العالمين ، أسألك موجبات رحمتك ، وعزائم مغفرتك ، والغنيمة من كل بر ، والسلامة من كل إثم ، لا تدع لي ذنبا إلا غفرته ، ولا هما إلا فرجته ، ولا حاجة هي لك رضا إلا قضيتها يا أرحم الراحمين ) .

رواه الترمذي ( 479 ) وابن ماجه ( 1384 ) .

قال الترمذي : هذا حديث غريب ، وفي إسناده مقال .

وذكر الألباني رحمه الله في " ضعيف الترغيب " ( 416 ) وقال : حديث ضعيف جدّاً .

وقد سبق تضعيف الحديث في جواب السؤال رقم (10387) فلينظر .

وأما الحديث الرابع فهو :

عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( يا علي ، ألا أعلمك دعاء إذا أصابك غم أو هم تدعو به ربك فيستجاب لك بإذن الله ، ويفرج عنك ؟ توضأ وصل ركعتين واحمد الله وأثن عليه ، وصل على نبيك ، واستغفر لنفسك وللمؤمنين والمؤمنات ، ثم قل : اللهم أنت تحكم بين عبادك فيما كانوا فيه يختلفون ، لا إله إلا الله العلي العظيم ، لا إله إلا الله الحليم الكريم ، سبحان الله رب السموات السبع ورب العرش العظيم ، الحمد لله رب العالمين ، اللهم كاشف الغم ، مفرج الهم ، مجيب دعوة المضطرين إذا دعوك ، رحمن الدنيا والآخرة ورحيمهما ، فارحمني في حاجتي هذه بقضائها ونجاحها رحمة تغنيني بها عن رحمة من سواك ) .

رواه الأصبهاني – كما في " الترغيب والترهيب " ( 1 / 275 ) وضعفه الألباني رحمه الله في " ضعيف الترغيب " ( 417 ) وقال : إسناده مظلم ، فيه من لا يُعرف ، وانظر " السلسلة الضعيفة "( 5287 ) .

والخلاصة : أنه لم يصح في هذه الصلاة حديث ، فلا يشرع للمسلم أن يصليها ، ويكفيه ما ورد في السنة الصحيحة من صلوات وأدعية وأذكار ثابتة .

ثانياً :

وأما قول السائلة إنها جربتها فوجدتها نافعة : فهذا قد قاله غيرها قبلها ، والشرع لا يثبت بمثل هذا .

قال الشوكاني رحمه الله :

" السنَّة لا تثبت بمجرد التجربة ، وقبول الدعاء لا يدل على أن سبب القبول ثابت عن رسول الله صلى الله عليه وسلم ، فقد يجيب الله الدعاء من غير توسل بسنَّة ، وهو أرحم الراحمين ، وقد تكون الاستجابة استدراجاً " انتهى باختصار .

" تحفة الذاكرين " ( ص 140 ) .

وقال الشيخ صالح الفوزان حفظه الله :

" وأما ما ذكر من أن فلانًا جرَّبه فوجده صحيحاً ، وفلانًا جرَّبه فوجده صحيحاً ؛ هذا كله لا يدل على صحة الحديث ، فكون الإنسان يُجرِّب الشيء ويحصل له مقصوده لا يدل على صحة ما قيل فيه أو ما ورد فيه ؛ لأنه قد يصادف حصول هذا الشيء قضاءً وقدراً ، أو يصادف ابتلاءً وامتحاناً للفاعل ، فحصول الشيء لا يدل على صحة ما ورد به ‏" انتهى .

" المنتقى من فتاوى الشيخ الفوزان " ( 1 / 46 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما صحة حديث إحياء أبوي النبي صلى الله عليه وسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > الجنة والنار >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 70297: ما صحة حديث إحياء أبوي النبي صلى الله عليه وسلم ؟
السؤال:

ما صحة الحديث القائل بإحياء أم النبي محمد صلى الله عليه وسلم فآمنت به ثم ماتت ؟.

الجواب:

الحمد لله

لم يصح حديث في أن الله تعالى أحيا أبوي النبي صلى الله عليه وسلم وأنهما آمنا به ثم ماتا ، بل الأحاديث الصحيحة الثابتة تدل على أنهما ماتا على الكفر ، وأنهما من أهل النار .

فعن أبي هريرة رضي الله عنه قال : قال رسول الله عليه وسلم : ( اسْتَأْذَنْتُ رَبِّي أَنْ أَسْتَغْفِرَ لأُمِّي فَلَمْ يَأْذَنْ لِي ، وَاسْتَأْذَنْتُهُ أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لِي ) رواه مسلم (976) .

وعن أنس بن مالك رضي الله عنه أَنَّ رَجُلا قَالَ : يَا رَسُولَ اللَّهِ ، أَيْنَ أَبِي ؟ قَالَ : فِي النَّارِ . فَلَمَّا قَفَّى دَعَاهُ ، فَقَالَ : إِنَّ أَبِي وَأَبَاكَ فِي النَّارِ . رواه مسلم (203) .

ومما يدل على عدم صحة هذه الأحاديث : أن هذا الأمر لو وقع لاشتهر وانتشر ، لأنه يكون آية عظيمة من آيات الله تعالى ، فتتوفر الدواعي على نقلها .

وقد حكم أئمة العلم المحققون على هذه الأحاديث الواردة بأنها موضوعة مكذوبة .

عن عائشة رضي الله عنها قالت : حجَّ بنا رسول الله صلى الله عليه وسلم حجة الوداع ، فمرَّ بي على عقبة الحجون وهو باكٍ حزين مغتم ، فبكيتُ لبكاء رسول الله صلى الله عليه وسلم ، ثم إنه نزل فقال : يا حميراء استمسكي ، فاستند إلى البعير فمكث عني طويلاً ، ثم إنه عاد إليَّ وهو فرح مبتسم ، فقلت له : بأبي أنت وأمي يا رسول الله ، نزلت من عندي وأنت حزين مغتم فبكيت لبكائك ، ثم إنك عدت إليّ وأنت فرح مبتسم ، فعَمَ ذا يا رسول الله ؟ فقال : ذهبت لقبر أمي آمنة فسألت الله أن يحييها فأحياها ، فآمنت بي وردها الله عز وجل .

رواه ابن شاهين في " الناسخ والمنسوخ " والخطيب البغدادي في " السابق اللاحق " – كما قال السيوطي في " الحاوي " ( 2 / 440 ) - .

قال ابن الجوزي :

" هذا حديث موضوع بلا شك ، والذي وضعه قليل الفهم عديم العلم ، إذ لو كان له علم لعلم أن من مات كافراً لا ينفعه أن يؤمن بعد الرجعة ، لا ؛ بل لو آمن عند المعاينة لم ينتفع ، ويكفي رد هذا الحديث قوله تعالى : ( فيمت وهو كافر ) وقوله في الصحيح : ( استأذنت ربي في أن أستغفر لأمي فلم يأذن لي ) وقد كان أقوام يضعون أحاديث ويدسونها في كتب المغفلين فيرويها أولئك ، قال شيخنا أبو الفضل بن ناصر : هذا حديث موضوع وأم رسول الله صلى الله عليه وسلم ماتت بالأبواء بين مكة والمدينة ودفنت هناك وليست بالحجون " انتهى .

"الموضوعات" (1/283) .

الحجون : موضع بمكة .

وقال الحافظ ابن كثير رحمه الله :

" وأما الحديث الذي ذكره السهيلي وذكر أن في إسناده مجهولين إلى أبي الزناد عن عروة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم سأل ربه أن يحيي أبويه ، فأحياهما وآمنا به : إنه حديث منكر جدّاً ، وإن كان ممكناً بالنظر إلى قدرة الله تعالى ، لكن الذي ثبت في الصحيح يعارضه " انتهى .

"البداية " (2/261) .

وقال ملا علي القاري عن هذا الحديث :

" موضوع ، كما قال ابن دحية ، وقد وضعت في هذه المسألة رسالة مستقلة " انتهى .

"الأسرار المرفوعة في الأخبار الموضوعة" (ص 83) .

وقد سئل شيخ الإسلام ابن تيمية رحمه الله تعالى : هل صح عن النبي صلى الله عليه وسلم : أن الله تبارك وتعالى أحيا له أبويه حتى أسلما على يديه ثم ماتا بعد ذلك ؟

فأجاب :

" لم يصح ذلك عن أحد من أهل الحديث ; بل أهل المعرفة متفقون على أن ذلك كذب مختلق ، وإن كان قد روى في ذلك أبو بكر - يعني الخطيب - في كتابه "السابق واللاحق" وذكره أبو القاسم السهيلي في "شرح السيرة" بإسناد فيه مجاهيل ، وذكره أبو عبد الله القرطبي في "التذكرة" وأمثال هذه المواضع ، فلا نزاع بين أهل المعرفة أنه من أظهر الموضوعات كذباً ، كما نص عليه أهل العلم ، وليس ذلك في الكتب المعتمدة في الحديث ; لا في الصحيح ولا في السنن ولا في المسانيد ونحو ذلك من كتب الحديث المعروفة ، ولا ذكره أهل كتب المغازي والتفسير ، وإن كانوا قد يروون الضعيف مع الصحيح ، لأن ظهور كذب ذلك لا يخفى على متدين ، فإن مثل هذا لو وقع لكان مما تتوافر الهمم والدواعي على نقله ، فإنه من أعظم الأمور خرقا للعادة من وجهين : من جهة إحياء الموتى ، ومن جهة الإيمان بعد الموت . فكان نقل مثل هذا أولى من نقل غيره ، فلما لم يروه أحد من الثقات عُلِم أنه كذب .

ثم هذا خلاف الكتاب والسنة الصحيحة والإجماع . قال الله تعالى : ( إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليما حكيما ) وقال : ( وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال إني تبت الآن ولا الذين يموتون وهم كفار ) . فبين الله تعالى : أنه لا توبة لمن مات كافراً . وقال تعالى : ( فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون ) فأخبر أن سنته في عباده أنه لا ينفع الإيمان بعد رؤية البأس ; فكيف بعد الموت ؟ ونحو ذلك من النصوص . . . " انتهى باختصار .

"مجموع الفتاوى" (4/325) .

وبعض أهل التصوف لم يستطع تصحيح هذه الأحاديث وفق القواعد الحديثية فصححها بالكشف !

يقول البيجوري :

" ولعل هذا الحديث - حديث إحياء والدي النبي صلى الله عليه وسلم وإيمانهما ثم موتهما- صح عند أهل الحقيقة بطريق الكشف " انتهى .

"جوهرة التوحيد" (ص 30) .

قال شيخ الإسلام ابن تيمية رحمه الله رادّاً على مثل هذا :

" وعامة هؤلاء إذا خوطبوا ببيان فساد قولهم قالوا من جنس قول النصارى : هذا أمر فوق العقل ! ويقول بعضهم : يثبت عندنا في الكشف ما يناقض صريح العقل " انتهى باختصار .

"الجواب الصحيح" (2/92) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم الأذانين والإقامتين عند الجمع بين الصلاتين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 70298: ما حكم الأذانين والإقامتين عند الجمع بين الصلاتين ؟
السؤال:

ما حكم الأذانين والإقامتين عند الجمع بين الصلاتين ؟.

الجواب:

الحمد لله

اختلف العلماء في الأذان والإقامة للصلاتين المجموعتين ، والصحيح من تلك الأقوال أنه يؤذَّن أذان واحد للصلاتين ، ويقام إقامتان ، لكل صلاة إقامة .

وهذا قول الحنفية والحنابلة , وهو المعتمد عند الشافعية , وهو قول بعض المالكية .

انظر : "الموسوعة الفقهية" (2/370) .

والدليل على ذلك : ما ثبت من فعل النبي صلى الله عليه وسلم في حجة الوداع ، حيث صلَّى الظهر والعصر في عرفة جمع تقديم بأذان واحد وإقامتين ، وصلَّى المغرب والعشاء في مزدلفة جمع تأخير بأذان واحد وإقامتين – أيضاً - .

عن جابر بن عبد الله رضي الله عنه في وصف حجة الرسول صلى الله عليه وسلم قال :

( ثم أذَّن ثم أقام فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئا ... حتى أتى المزدلفة فصلى بها المغرب والعشاء بأذان واحد وإقامتين ) رواه مسلم (1218) .

وسئل علماء اللجنة الدائمة :

يقول بعض الفقهاء : تصلَّى صلاة المغرب والعشاء جمعاً في المطر بأذانين ، فما حكم ذلك ؟

فأجابوا :

" السنَّة أن الشخص يجمع بين المغرب والعشاء بأذان واحد وإقامتين ، إذا وُجد مسوغُ ذلك ؛ كالسفر والمرض والمطر في الحضر ، هذا هو الذي تدل عليه السنة الصحيحة الصريحة ، لفعل النبي صلى الله عليه وسلم " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (8/142) .

وقال الشيخ محمد بن صالح العثيمين رحمه الله :

" فإذا جمع الإنسانُ أذَّن للأُولى ، وأقام لكلِّ فريضة ، هذا إن لم يكن في البلد ، أما إذا كان في البلد : فإنَّ أذان البلد يكفي ؛ وحينئذ يُقيم لكلِّ فريضة .

دليل ذلك : ما ثبت في " صحيح مسلم " من حديث جابر أن النبي صلى الله عليه وسلم أذَّن في عَرفة ، ثم أقام فصَلَّى الظُّهر ، ثم أقام فصلَّى العصر ، وكذلك في مُزدَلِفَة حيث أذَّن وأقام فصَلَّى المغرب ، ثم أقام فَصَلَّى العشاء " انتهى .

"الشرح الممتع" (2/78، 79) .

وأما حكم الأذان والإقامة فهما فرض كفاية ، فيكفي عن الجماعة أن يؤذن ويقيم أحدهم ، ولا يطلب ذلك من كل واحد من الجماعة ، وقد سبق في كلام الشيخ ابن عثيمين رحمه الله أنهم إذا كانوا في بلد قد أذن فيه المأذنون في المساجد كفاهم ذلك ، وأقاموا لكل صلاة .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" والدَّليل على فرضيتهما – أي : الأذان والإقامة - : أَمْرُ النبي صلى الله عليه وسلم بهما في عِدَّة أحاديث ؛ وملازمته لهما في الحضر والسَّفر ؛ ولأنه لا يتمُّ العلم بالوقت إلا بهما غالباً ، ولتعيُّن المصلحة بهما ؛ لأنَّهما من شعائر الإسلام الظَّاهرة ... .

وهما واجبان على المقيمين والمسافرين ، ودليله : أنَّ النبي صلى الله عليه وسلم قال لمالك بن الحويرث وصحبِه : ( إذا حضرت الصَّلاةُ فليؤذِّن لكم أحدُكُم ) متفق عليه ، وهم وافدون على الرَّسول عليه الصَّلاة والسَّلام مسافرون إلى أهليهم ، فقد أمر الرَّسول عليه الصَّلاة والسَّلام أن يُؤذِّن لهم أحدُهم ؛ ولأنَّ النبي صلى الله عليه وسلم لم يَدَعِ الأذان ولا الإقامة حَضَراً ولا سَفَراً ، فكان يُؤذِّن في أسفاره ويأمر بلالاً أن يُؤذِّنَ .

فالصَّواب : وجوبُه على المقيمين والمسافرين ... فيؤذن لكل صلاة من الصلوات الخمس ، ما لم تُجمع الصَّلاة ؛ فإنه يكفي للصَّلاتين أذان واحد ، ولكن لا بُدَّ من الإقامة لكلِّ واحدة منهما .

"الشرح الممتع" (2/42– 46) باختصار وتصرف يسير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مشكلة الحماس أول التوبة ثم الفتور بعدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الأخلاق > الأخلاق المحمودة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 70314: مشكلة الحماس أول التوبة ثم الفتور بعدها
السؤال:

عندما يتوب الإنسان يبدأ بداية قوية ويقول : إن الشيطان يأمرني بالتخفيف ، ويزيد من الطاعات ، ثم تبرد الهمة فيقول : ( لا يكلف الله نفسا إلا وسعها ) ، وتخف الطاعات حتى يعود كما كان .
وسؤالي : ما هي النصيحة ؟ هل يبدأ بداية قوية أم بالتدريج حتى يثبت عليه ويزيد عليه بعد مدة أو يأخذ بالمقولة " إذا هبت رياحك فاغتنمها " ؟.

الجواب:

الحمد لله

إن نعمة الهداية والتوبة من أعظم نعَم الله تعالى على المسلم ، وتغيير حاله للأحسن مما يقرِّبه إلى الله تعالى أكثر ، وفي العادة يُقبل التائب على الطاعة إقبالاً عظيماً يحاول فيها تعويض ما فاته من العمر الذي قضاه في المعصية والضلال .

وهذا الأمر طبيعي بالنسبة لكل صادق في توبته ، وقد ذكَره نبينا صلى الله عليه وسلم ، وبيَّن ما يحصل بعده من برود وفتور في الهمة ، وهذا أمر طبيعي أيضاً ، لكن الخطر على صاحب هذه التوبة أن يكون فتوره وبروده في تناقص مستمر إلى أن يرجع إلى حاله الأول ، ولذا كان من الواجب الانتباه إلى هذا الأمر ، وعلى التائب الطائع إذا فترت همته أن يقف عند الاعتدال والتوسط ، والتزام السنة ؛ ليحافظ على رأس ماله ، ويحسن الانطلاق مرة أخرى إلى الطاعة بقوة ونشاط ؛ لأن الانطلاق من التوسط خير من الانطلاق من الصفر .

عن عبد الله بن عمرو رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم : ( إِنَّ لِكُلِّ عَمَلٍ شِرَّةً ، وَلِكُلِّ شِرَّةٍ فَتْرَةٌ ، فَمَنْ كَانَتْ شِرَّتُهُ إِلَى سُنَّتِي فَقَدْ أَفْلَحَ ، وَمَنْ كَانَتْ فَتْرَتُهُ إِلَى غَيْرِ ذَلِكَ فَقَدْ هَلَكَ ) . رواه ابن حبان في "صحيحه" (1/187) ، وصححه الألباني في "صحيح الترغيب" (56) .

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( إِنَّ لِكُلِّ شَيْءٍ شِرَّةً ، وَلِكُلِّ شِرَّةٍ فَتْرَةً ، فَإِنْ كَانَ صَاحِبُهَا سَدَّدَ وَقَارَبَ فَارْجُوهُ ، وَإِنْ أُشِيرَ إِلَيْهِ بِالأَصَابِعِ فَلا تَعُدُّوهُ ) رواه الترمذي (2453) وحسَّنه الألباني في "صحيح الترغيب" (57) .

قال المباركفوري رحمه الله :

" قوله (إن لكل شيء شِرَّةً) أي : حرصا على الشيء ونشاطا ورغبة في الخير أو الشر .

(ولكل شِرَّةٍ فَتْرَةً) أي : وهْناً وضعفاً وسكوناً .

(فَإِنْ كَانَ صَاحِبُهَا سَدَّدَ وَقَارَبَ) أي : جعل صاحب الشرة عملَه متوسطاً ، وتجنب طرفي إفراط الشرة وتفريط الفترة .

(فَارْجُوهُ) أي : ارجو الفلاح منه ؛ فإنه يمكنه الدوام على الوسط , وأحب الأعمال إلى الله أدومها .

(وَإِنْ أُشِيرَ إِلَيْهِ بِالأَصَابِعِ) أي : اجتهد وبالغ في العمل ليصير مشهوراً بالعبادة والزهد وسار مشهوراً مشارا إليه .

(فَلا تَعُدُّوهُ) أي : لا تعتدوا به ولا تحسبوه من الصالحين لكونه مرائيا , ولم يقل فلا ترجوه إشارة إلى أنه قد سقط ولم يمكنه تدارك ما فرط " انتهى .

" تحفة الأحوذي " ( 7 / 126 ) .

ولكي يتجنب المسلم الإفراط والتفريط فعليه بالقصد ، وهو التوسط ، فلا يبالغ في فعل العبادة والطاعة ؛ لئلا يملَّ فيترك ، ولا يتركها كسلاً وتهاوناً لئلا يستمرئ الترك فلا يرجع ، وكلا الأمرين ذميم ، ومن توسط في الأمر سلك ، ومن سلك وصل إلى ما يحبه الله ويرضاه .

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لَنْ يُنَجِّيَ أَحَدًا مِنْكُمْ عَمَلُهُ . قَالُوا : وَلا أَنْتَ يَا رَسُولَ اللَّهِ ؟ قَالَ : وَلا أَنَا ، إِلا أَنْ يَتَغَمَّدَنِي اللَّهُ بِرَحْمَةٍ ، سَدِّدُوا وَقَارِبُوا ، وَاغْدُوا ، وَرُوحُوا ، وَشَيْءٌ مِنْ الدُّلْجَةِ ، وَالْقَصْدَ الْقَصْدَ تَبْلُغُوا ) . رواه البخاري (6098) .

قال الحافظ ابن حجر رحمه الله :

" قوله : ( سددوا ) معناه : اقصدوا السداد أي : الصواب .

قوله " وقاربوا " أي : لا تُفْرِطُوا (أي تشددوا) فتُجهدوا أنفسكم في العبادة ، لئلا يفضي بكم ذلك إلى الملال فتتركوا العمل فَتُفَرِّطُوا (أي تقصروا) .

قوله " واغدوا وروحوا وشيئا من الدلجة " : والمراد بالغدو السير من أول النهار , وبالرواح السير من أول النصف الثاني من النهار , والدلجة : سير الليل ، يقال : سار دلجة من الليل أي ساعة ، فلذلك قال : ( شيء من الدلجة ) لعسر سير جميع الليل .

وفيه إشارة إلى الحث على الرفق في العبادة , وعبر بما يدل على السير لأن العابد كالسائر إلى محل إقامته وهو الجنة .

قوله " والقصدَ القصدَ " أي : الزموا الطريق الوسط المعتدل , واللفظ الثاني للتأكيد " انتهى باختصار .

"فتح الباري" (11/297،) .

والخلاصة : ندعوك للتفكر في الأحاديث السابقة ، والتأمل في معناها ، واعلم أن التوبة بحاجة إلى شكر ، وأعظم الشكر أن تداوم على بقائها ، ولا يكون ذلك إلا بالمداومة على العمل والطاعة ، واعلم أن ( أَحَبَّ الأَعْمَالِ إِلَى اللَّهِ أَدْوَمُهَا وَإِنْ قَلَّ ) رواه البخاري ومسلم ، فلا تبدأ بقوة ولا تفتر بالمرَّة ، بل اقتصد في الطاعة ، وهذا في مقدورك ، وكلما رأيت من نفسك نشاطا فاجعله في طاعة الله ، وكلما رأيتَ فتوراً ومللاً فارجع إلى التوسط ، ونسأل الله أن ييسر أمرك ، ويهديك لأحسن الأقوال والأعمال والأخلاق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


التوفير في مكتب البريد وكيفية إخراج الزكاة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 70315: التوفير في مكتب البريد وكيفية إخراج الزكاة؟
السؤال:

لدي مبلغ من المال في مكتب البريد لم يبلغ النصاب وذهبت إلى بنك إسلامي ووضعت مبلغاً من المال ، فكيف أحسب الزكاة - مع العلم عند جمع المبلغيْن يبلغ المبلغ النصاب - ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز وضع المال في مكاتب البريد ، ولا في البنوك الربوية التي تأكل الربا وتوكله للمودعين ، ولا يخلو المودع فيهما من هذا ، فهو إما أن يكون آكلاً أو موكلاً للربا أو جامعاً بينهما .

عن أبي جحيفة رضي الله عنه قال : ( لعن النبي صلى الله عليه وسلم آكل الربا وموكله ) . رواه البخاري (5032) .

ثانياً :

من ملَك نقوداً تبلغ النصاب – ولو كانت متفرقة ، بعضها في مكان وبعضها في مكان آخر- وجب عليه إخراج زكاتها إذا مَرَّ عليها الحول ، ويبدأ حساب الحول من يوم بلوغ المال النصاب ، فإذا تمت سنة هجرية أخرج الزكاة ، وقيمتها ربع العشر (2.5 بالمئة) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قراءة القرآن جماعة وإهداء الأعمال للأموات والمولد النبوي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الرقائق > الدعاء > أدعية لا تصح >
الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 70317: قراءة القرآن جماعة وإهداء الأعمال للأموات والمولد النبوي
السؤال:

نلتقي كل يوم أحد من كل آخر شهر مع مجموعة من الأخوات تصل إلى 30 أخت أو أكثر ، وتبدأ كل واحدة على حدة تقرأ حزبين أو ثلاثة إلى أن نختم القرآن الكريم في ساعة ونصف أو ساعتين ويقال لنا : إنها تحسب - إن شاء الله - ختمة لكل واحدة , هل هذا صحيح ؟ بعد ذلك نقوم بالدعاء وندعو الله بإيصال ثواب ما قرأناه إلى سائر المؤمنين الأحياء منهم والأموات فهل الثواب يصل إلى الأموات ? ويستدلون بقول سيدنا محمد صلى الله عليه وسلم : ( إِذَا مَاتَ الإِنْسَانُ انْقَطَعَ عَنْهُ عَمَلُهُ إِلا مِنْ ثَلاثَةٍ ْ: صَدَقَةٍ جَارِيَةٍ أَوْ عِلْمٍ يُنْتَفَعُ بِهِ أَوْ وَلَدٍ صَالِحٍ يَدْعُو لَهُ )
كذلك يقومون في عيد المولد النبوي بإقامة رباط يبدأ من العاشرة صباحاً إلى الثالثة زوالاً يبدؤون بالاستغفار والحمد والتسبيح والتكبير والصلاة على سيدنا محمد صلى الله عليه وسلم سرّاً ثم يقرؤون القرآن ، وبعض الأخوات يصمن هذا اليوم ، فهل تخصيص هذا اليوم بكل هذه العبادات يعتبر بدعة ؟ كذلك عندنا دعاء طويل جدّاً طلب منَّا أن ندعو به وقت السحر , لمن استطاع ، اسمه : " دعاء الرابطة " , ويبدأ بالصلاة والسلام على سيدنا محمد وحزبه وسائر الأنبياء وأمهات المؤمنين والصحابيات والخلفاء الراشدين والتابعين وأولياء الله الصالحين ، مع ذكر كل أحد باسمه ، وهل صحيح أن ذكر كل هذه الأسماء سوف تجعل أصحابها يتعرفون علينا وينادوننا في الجنة ؟ فهل هذا الدعاء بدعة ؟ أنا أشعر أنه كذلك ، وأكثر الأخوات يعارضونني ، فهل أعاقب من الله إن كنت مخطئة ؟ وكيف أقنعهم إن كنت على صواب ؟ هذا الموضوع أصابني بأرق شديد وكلما تذكرت حديث رسول الله أن كل محدثة بدعة ، وكل بدعة ضلالة ، وكل ضلالة في النار " ازداد همي وحزني .

الجواب:

الحمد لله

أولاً :

ورد في السنة النبوية الصحيحة فضائل كثيرة للاجتماع على قراءة كتاب الله تعالى ، وحتى يحصِّل المسلم تلك الأجور فإنه ينبغي له أن يكون اجتماعه على القرآن شرعيّاً ، ومن الاجتماع الشرعي في قراءة القرآن أن يقرأه المجتمعون للمدارسة والتفسير وتعليم التلاوة ، ومن الاجتماع الشرعي أيضاً : أن يقرأ واحد منهم ويستمع الباقون من أجل التفكر والتدبر في الآيات ، وكلا الأمرين ورد في السنة النبوية .

وللمزيد : يراجع السؤال رقم ( 22722 ) ففيه بيان حكم الاجتماع لقراءة القرآن .

وأما أن يعدَّ ما تقرؤه المجموعة ختمة لكل واحد منهم : فهذا غير صحيح ؛ لأنه لم يختم كل واحد من المجتمعين القرآن كاملاً ، بل ولا استمع ، بل كلٌّ منهم قرأ شيئاً ، فليس له ثواب إلا على ما قرأه من القرآن .

قال علماء اللجنة الدائمة :

" توزيع أجزاء من القرآن على من حضروا الاجتماع ليقرأ كل منهم لنفسه حزباً من القرآن لا يعتبر ذلك ختماً للقرآن من كل واحد منهم بالضرورة " انتهى .

" فتاوى اللجنة الدائمة " ( 2 / 480 ) .

ثانياً :

ولا يشرع الدعاء بعد قراءة القرآن جماعيّاً ، ولا يجوز الدعاء بإيصال أجر القراءة لأحدٍ من الأموات ، ولا الأحياء ، ولم يكن نبينا صلى الله عليه وسلم يفعله ، ولا أحدٌ من أصحابه رضي الله عنهم .

سئل الشيخ عبد العزيز بن باز رحمه الله :

هل يجوز أن أختم القرآن الكريم لوالدي ، علماً بأنهما أميان لا يقرآن ولا يكتبان ؟ وهل يجوز أن أختم القرآن لشخص يعرف القراءة والكتابة ولكن أريد إهداءه هذه الختمة ؟ وهل يجوز لي أن أختم القرآن لأكثر من شخص ؟

فأجاب :

لم يرد في الكتاب العزيز ، ولا في السنة المطهرة عن رسول الله صلى الله عليه وسلم ، ولا عن صحابته الكرام رضي الله عنهم ما يدل على شرعية إهداء تلاوة القرآن الكريم للوالدين ولا لغيرهما ، وإنما شرع الله قراءة القرآن للانتفاع به ، والاستفادة منه ، وتدبر معانيه والعمل بذلك ، قال تعالى : ( كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آَيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ ) ص/29 ، وقال تعالى : ( إِنَّ هَذَا الْقُرْآَنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ ) الإسراء/90 ، وقال سبحانه : ( قُلْ هُوَ لِلَّذِينَ آَمَنُوا هُدًى وَشِفَاءٌ ) فصلت/44 ، وقال نبينا عليه الصلاة والسلام : ( اقرءوا القرآن ، فإنه يأتي شفيعاً لأصحابه ) ، ويقول صلى الله عليه وسلم : ( إنه يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به تقدمه سورة البقرة وآل عمران كأنهما غمامتان أو غيايتان أو فرقان من طير صواف تحاجان عن صاحبهما )

ومعنى غيايتان : أي سحابتين .

والمقصود أنه أنزل للعمل به وتدبره والتعبد بتلاوته والإكثار من قراءته لا لإهدائه للأموات أو غيرهم ، ولا أعلم في إهدائه للوالدين أو غيرهما أصلا يعتمد عليه ، وقد قال صلى الله عليه وسلم : ( مَن عمل عملاً ليس عليه أمرنا فهو رد ) ، وقد ذهب بعض أهل العلم إلى جواز ذلك وقالوا : لا مانع من إهداء ثواب القرآن وغيره من الأعمال الصالحات ، وقاسوا ذلك على الصدقة والدعاء للأموات وغيرهم ، ولكن الصواب هو القول الأول ؛ للحديث المذكور ، وما جاء في معناه ، ولو كان إهداء التلاوة مشروعا لفعله السلف الصالح ، والعبادة لا يجوز فيها القياس ؛ لأنها توقيفية لا تثبت إلا بنص من كلام الله عز وجل ، أو من سنة رسوله صلى الله عليه وسلم ، للحديث السابق وما جاء في معناه .

" مجموع فتاوى الشيخ ابن باز " ( 8 / 360 ، 361 ) .

وأما استدلالهم بحديث ( إذا مات ابن آدم انقطع عمله إلا من ثلاث ... ) فهو استدلال غير صحيح ، بل الحديث عند التأمل يدل على عدم مشروعية إهداء ثواب قراءة القرآن للأموات ، لأن النبي صلى الله عليه وسلم قال : ( يدعو له ) ولم يقل : ( يقرأ القرآن ).

ثالثاً :

لا ينبغي اختصار الصلاة والسلام على النبي صلى الله عليه وسلم بحرف الصاد ، ولا بكلمة " صلعم " ! ومن كتب مثل هذا السؤال الطويل لا يعجزه كتابة الصلاة والسلام عليه كاملة .

وقد سبق بيان حكم كتابة هذين الاختصارين في جواب السؤال رقم (47976) فلينظر .

رابعاً :

الاحتفال بالمولد النبوي بدعة ، وتخصيص عبادات معينة فيه كالتسبيح والتحميد والاعتكاف وقراءة القرآن والصيام بدعة لا يؤجر أصحابها على شيء منها ؛ لأنها مردودة .

فعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال : ( من أحدث في أمرنا هذا ما ليس فيه فهو رد ) رواه البخاري ( 2550 ) ومسلم ( 1718 ) .

وفي رواية لمسلم ( 1718 ) : ( من عمل عملا ليس عليه أمرنا فهو رد )

قال الفاكهاني رحمه الله :

لا أعلم لهذا المولد أصلاً في كتاب ولا سنة ، ولا ينقل عمله عن أحد من علماء الأمة ، الذين هم القدوة في الدين ، المتمسكون بآثار المتقدمين ، بل هو بدعة ، أحدثها البطالون ، وشهوةُ نفسٍ اغتنى بها الأكالون .

" المورد في عمل المولد " بواسطة كتاب " رسائل في حكم الاحتفال بالمولد النبوي " ( 1 / 8 ، 9 ) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

ولو كان الاحتفال بيوم المولد النبوي مشروعا لبينه الرسول صلى الله عليه وسلم لأمته ؛ لأنه أنصح الناس ، وليس بعده نبي يبين ما سكت عنه من حقه ؛ لأنه صلى الله عليه وسلم خاتم النبيين ، وقد أبان للناس ما يجب له من الحق كمحبته واتباع شريعته ، والصلاة والسلام عليه وغير ذلك من حقوقه الموضحة في الكتاب والسنة ، ولم يذكر لأمته أن الاحتفال بيوم مولده أمر مشروع حتى يعملوا بذلك ولم يفعله صلى الله عليه وسلم طيلة حياته ، ثم الصحابة رضي الله عنهم أحب الناس له وأعلمهم بحقوقه لم يحتفلوا بهذا اليوم ، لا الخلفاء الراشدون ولا غيرهم ، ثم التابعون لهم بإحسان في القرون الثلاثة المفضلة لم يحتفلوا بهذا اليوم .

أفتظن أن هؤلاء كلهم جهلوا حقه أو قصروا فيه حتى جاء المتأخرون فأبانوا هذا النقص وكملوا هذا الحق ؟! لا والله ! ولن يقول هذا عاقل يعرف حال الصحابة وأتباعهم بإحسان . وإذا علمت أيها القارئ الكريم أن الاحتفال بيوم المولد النبوي لم يكن موجودا في عهده صلى الله عليه وسلم ولا في عهد أصحابه الكرام ولا في عهد أتباعهم في الصدر الأول ، ولا كان معروفا عندهم - علمت أنه بدعة محدثة في الدين ، لا يجوز فعلها ولا إقرارها ولا الدعوة إليها ، بل يجب إنكارها والتحذير منها ... .

" مجموع فتاوى الشيخ ابن باز " ( 6 / 318 ، 319 )

خامساً :

لا يجوز لأحدٍ اختراع دعاء أو ذِكْر ونشره بين الناس ، والدعاء المسمى " دعاء الرابطة " دعاء بدعي ، واستحضار صور المدعو لهم ، واعتقاد أنهم سيعرفون الداعي به وينادونه في الجنة : كل ذلك أوهام وخيالات وخرافات صوفية لا أصل لها في دين الله تعالى ، وضوابط الشرع التي يستطيع المسلم تمييز السنَّة من البدعة ، والصواب من الخطأ : واضحة وبيِّنة ، وهي أن الأصل في العبادات المنع إلا بدليل فلا يتقرب إلى الله تعالى بعبادةٍ إلا إذا دلّ الدليل من الكتاب أو السنة الصحيحة على أنها مشروعة ، وأن الأصل في المسلم الاتباع لا الابتداع ، وأن البدعة مردودة على صاحبها ، وأن الله تعالى أكمل لنا الشريعة وأتم علينا النعمة ، فأي حاجة لمثل هذه البدع أن تكون في حياتنا مع بالغ تقصيرنا في الثابت الصحيح من الشرع ؟ !

وانظر – لمزيد بيان - جواب السؤالين : ( 27237 ) و ( 6745 ) .

ونرجو أن يكون ما ذُكِر كافياً لأولئك الأخوات للكف عن بدعهم تلك ، ونوصيهن بتقوى الله تعالى ، وحسن الاتباع ، وليعلمن أن الله تعالى لا يقبل العبادة المبتدعة ولو بلغ صاحبها ما بلغ من بذل الجهد والمال فيها ، و" اقتصاد في سنة خير من اجتهاد في بدعة " كما قال الصحابي الجليل عبد الله بن مسعود رضي الله عنه .

ونسأل الله تعالى أن يهدي أولئك الأخوات لما فيه رضاه ، ونوصيك بحسن التبليغ ، وعدم المشاركة معهن ، والصبر على ما قد يصيبك جراء هذا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأخذون دية ميتهم من شركة التأمين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > التأمين >
الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
الصفحة الرئيسية > الفقه > معاملات > الديات >
سؤال رقم 70318: هل يأخذون دية ميتهم من شركة التأمين ؟
السؤال:

تفرض الدولة في بلدنا تأمينا إجباريّاً على السيارات ، ولا يستفيد منه صاحب السيارة بشيء ، فإذا قامت هذه السيارة بضرب شخصٍ ما وأدى هذا الحادث لإصابته أو وفاته يقوم أهله برفع قضية على شركة التأمين ويؤدي هذا لتعويض أهل المصاب أو المتوفى ، وهذا التعويض لا يتأثر به صاحب السيارة سلباً أو إيجاباً ، فما الحكم في ذلك ؟ مع العلم أن أهل المتوفى يعفون عن صاحب السيارة والدولة تحكم بالقوانين الوضعية ؟.

الجواب:

الحمد لله

أولاً :

التأمين التجاري من العقود المحرمة ، وهو حرام بجميع صوره ، ولا يجوز لأحد أن يشترك فيه إلا أن يضطر لذلك كأن يكون مكرهاً ، وقد سبق بيان حكمه في جواب السؤال رقم

(8889 ) و ( 39474 ) فلينظرا .

ثانياً :

حرمة الاشتراك في التأمين لا تعني حرمة أخذ الحق من شركة التأمين إن التزمت بدفع الحق عمن وقع منه الحادث .

وعليه : فلا مانع من أخذ دية المقتول خطأً أو المصاب في الحادث من أي جهة أحيل عليها مستحقوها من قِبَل القاتل أو من القضاء ، سواء كانت شركة تأمين أو غيرها ؛ لأن مستحقي الدية أصحاب حق ، وهم غير مسؤولين عن حلِّ معاملة الطرف الآخر مع شركة تأمينه .

وقد سألنا فضيلة الشيخ ابن جبرين عن أخذ التعويض من شركة التأمين ، فأجاب : " يجوز ذلك ، لأن هذه الشركات التزمت أنها تتحمل ما يحدث من هذا الإنسان الذي أمَّن عندها ، ولا يتورع عن ذلك مادام أنهم ملتزمون بدفع التعويض ، ولا يبقى على من ارتكب الحادث - في حال حصول وفاة - إلا كفارة القتل الخطأ ، إذا كان الحادث بسبب خطأ منه " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحلق لحيته من أجل العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 70319: هل يحلق لحيته من أجل العمل ؟
السؤال:

أنا شاب ملتحي وأحاول أن أتقي الله ما استطعت ، تخرجت من كلية الهندسة منذ عدة سنوات ، ثم بدأت البحث عن عمل ، وفرص العمل في بلدي ضعيفة جدّاً ، وإن وُجدت تكون ذات عائد مادي قليل .
وفقني الله لوظيفة في شركة بترول أجنبية لا تشترط حلق اللحية وبها موظفون وفنيون ملتحون والحمد لله ، ولكن طبيعة عملي سوف تكون في حقل البترول نفسه ، ومعروف أنه أثناء الحفر أحيانا يتصاعد غاز سام اسمه H2S وذلك يستوجب ارتداء قناع الغاز الذي لا يسمح تصميمه بالتثبيت في الوجه بسبب وجود شعر اللحية ، وقد تأكدت من ذلك بنفسي عن طريق سؤال الشركات الأجنبية عن طريق الإنترنت فأجابوا أنه لا يوجد قناع غاز يعمل مع اللحية .
فما رأيكم ؟ وأكرر أن الشركة لا تمنع اللحية بتاتا ، ولكن هذا فقط لحقول البترول للحفاظ علي الحياة .

الجواب:

الحمد لله

أولا :

ورد الأمر بإعفاء اللحية في أحاديث كثيرة صحيحة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مما يدل على وجوب إعفائها وحرمة حلقها . انظر السؤال (1189)

ثانيا :

من يُسْرِ الشريعة وسماحتها أنها أباحت فعل المحرم وترك الواجب إذا وجد العذر المبيح لذلك ، كضرورة أو حاجة ماسة ، كأكل الميتة للمضطر ، ومداواة الطبيب للمرأة الأجنبية عنه عند الحاجة إلى ذلك ، ويجب أن يضبط الأمر بضوابطه الشرعية بحيث لا يتجاوز قدر الحاجة أو الضرورة .

ثالثا :

على المسلم أن يحاول دفع ضرورته من غير ارتكاب للمحرم بقدر استطاعته فإذا لم تندفع إلا بفعل المحرم جاز فعله في هذه الحال .

وعلى هذا يجب عليك أن تسعى فيما يلي :

1- البحث عن أقنعة مناسبة لشعر اللحية . وقد صنعت الشركات المختصة أقنعة خاصة لأصحاب اللحى من اليهود المتعصبين المتدينين العاملين بشركات الطيران !!.

2- البحث عن عمل آخر لا يتطلب فعل المحرم ولو كان خارج بلدك

3- محاولة إنشاء عمل خاص بك تجاريا أو غيره .

فإذا لم تستطع شيئا من ذلك فلا حرج عليك إن شاء الله تعالى في حلقها على أن تقتصر على ما تندفع به الحاجة أو الضرورة ، فلو أمكن الاقتصار على تقصيرها لم يجز حلقها ... وهكذا

ولا شك أن من اتقى الله تعالى قدر استطاعته فإن الله تعالى يكفيه همه ويجعل له مخرجاً ، قال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) الطلاق/2-3

الشيخ محمد صالح المنجد . (www.islam-qa.com)


حكم أكل لحم الخيل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 70320: حكم أكل لحم الخيل
السؤال:

ما حكم أكل لحم الفرس ؟.

الجواب:

الحمد لله

ذهب أكثر العلماء إلى جواز أكل الفرس ، للأحاديث الصحيحة في ذلك .

فعن جابر بن عبد الله رضي الله عنهما قال : ( نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية ورخص في الخيل ) رواه البخاري (3982) ومسلم (1941) .

وعن أسماء بنت أبي بكر رضي الله عنهما قالت : ( نحَرْنا على عهد النبي صلى الله عليه وسلم فرساً فأكلناه ) رواه البخاري (5191) ومسلم (1942) .

وعن جابر رضي الله عنه قال : ( سافرنا مع رسول الله صلى الله عليه وسلم وكنا نأكل لحم الخيل ونشرب ألبانها ) رواه الدارقطني والبيهقي . قال النووي : بإسناد صحيح .

وذهب آخرون – ومنهم أبو حنيفة وصاحباه - إلى كراهة أكل لحم الفرس ، واستدلوا بآية وحديث .

أما الآية : فقوله تعالى : ( والخَيْلَ والبِغَالَ والحَمِيرَ لِتَرْكبُوها وزِينَة ) ، قالوا : ولم يذكر الأكل منها , وذكر الأكل من الأنعام في الآية التي قبلها .

وأجاب العلماء عن ذلك بـ " أن ذكر الركوب والزينة لا يدل على أن منفعتهما مقصورة على ذلك , وإنما خُص هذان بالذكر لأنهما معظم المقصود من الخيل ، كقوله تعالى : ( حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ ) فذكر اللحم لأنه معظم المقصود , وقد أجمع المسلمون على تحريم شحمه ودمه وسائر أجزائه , قالوا : ولهذا سكت عن حمل الأثقال على الخيل مع قوله تعالى في الأنعام : ( وتحمل أثقالكم ) ولم يلزم من هذا تحريم حمل الأثقال على الخيل " انتهى بتصرف من "المجموع" .

وأما الحديث : فهو ما روي عن خالد بن الوليد أنه قال : ( نهى رسول الله صلى الله عليه وسلم عن لحوم الخيل والبغال والحمير وكل ذي ناب من السباع ) رواه أبو داود والنسائي وابن ماجه .

وهذا الحديث ضعيف . ضعفه الألباني في ضعيف أبي داود .

"وقال الحافظ موسى بن هارون : هذا حديث ضعيف ، وقال البخاري : هذا الحديث فيه نظر , وقال البيهقي : هذا إسناد مضطرب , ومع اضطرابه هو مخالف لأحاديث الثقات , يعني في إباحة لحم الخيل , وقال الخطابي : في إسناده نظر , وقال أبو داود : هذا الحديث منسوخ , وقال النسائي : حديث الإباحة أصح ، قال : ويشبه إن كان هذا صحيحا أن يكون منسوخا , لأن قوله في الحديث الصحيح : " أذن في لحوم الخيل " دليل على ذلك " انتهى من "المجموع" (9/5– 7) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتقدم لخطبة من رآها صاحبه قبله وتركها؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 70331: هل يتقدم لخطبة من رآها صاحبه قبله وتركها؟
السؤال:

أنا شاب أعزب ، هل يجوز لي أن أتقدم لخطبة امرأة تقدم لها أحد زملائي ورآها ولكنه رفضها ؟
وهل لو خطبتها وتزوجتها سيكون عقد نكاحي وفق الشريعة الإسلامية ؟ أو سيكون نكاحي فيه خلل لأن قد نظر إليها زميلي ؟.

الجواب:

الحمد لله

إذا كانت هذه المرأة مرضية الخلق والدين فليس هناك حرج من أن تخطبها ، ولا تزال النساء يراهن أكثر من خاطب ويكون نصيبها لواحدٍ منهم ، ومجرد نظر صاحبك إليها ليس مانعاً من زواجك بها ، بل وأعظم من النظر هو زواجها من قبل ثم طلاقها أو موت زوجها عنها ، فهل يتوقف أحدٌ في جواز التزوج منها ؟!

وقد جاءت نصوص صحيحة صريحة في هذا الأمر الذي تسأل عنه ، ومنها :

عن ابن عمر رضي الله عنهما قال : نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبِيعَ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ ، وَلا يَخْطُبَ الرَّجُلُ عَلَى خِطْبَةِ أَخِيهِ حَتَّى يَتْرُكَ الْخَاطِبُ قَبْلَهُ ، أَوْ يَأْذَنَ لَهُ الْخَاطِبُ . رواه البخاري (4848) ومسلم (1412) .

ففي هذا الحديث تحريم الخِطبة على الخِطبة ، وأنه لا يجوز للثاني أن يخطب إلا أن يترك الأول خِطبته أو يأذن للثاني ، وهو الذي حصل معك ومع صاحبك .

فإذا تأكدت من دينها وخلقها فعليك بصلاة الاستخارة ، ثم تقدم لها .

نسأل الله تعالى أن يوفقك لما فيه خيرك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


طلَّق الثالثة وادَّعى أنه كان غاضباً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 70342: طلَّق الثالثة وادَّعى أنه كان غاضباً
السؤال:

رجل طلَّق امرأته طلقتين ، وأثناء مشاجرته مع والده طلَّق امرأته الطلقة الثالثة ، وادَّعى بعد ذلك أنه كان في حالة غضب شديد لم يدرِ معه كيفية مبادرته بالطلاق ، فما حكم ذلك ؟.

الجواب:

الحمد لله

أولاً :

الطلاق الذي يملك فيه الزوج إرجاع زوجته إلى عصمته مرتان ، فإن طلَّقها الثالثة صارت أجنبية عنه ، ولا تحل له حتى تنكح زوجاً غيره ويدخل بها ، قال تعالى : ( الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آَتَيْتُمُوهُنَّ شَيْئًا إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ * فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ ) البقرة/229 .

ولا يشترط لوقوع الطلاق أن تسمعه المرأة من زوجها ، أو تعلم به ، فإذا طلَّق الزوج لفظاً أو كتابةً في حضورها أو بغيابها فإن طلاقه يكون واقعاً .

والمطلق في الغضب له أحوال :

فإن كان غضبه يسيرا بحيث لا يؤثر على إرادته واختياره فطلاقه صحيح واقع .

وإن كان غضبه شديدا بحيث صار لا يدري ما يقول ولا يشعر به فهذا طلاقه لا يقع لأنه بمنزلة المجنون الذي لا يؤاخذ على أقواله .

وهذان الحالان للغضب لا خلاف في حكمهما بين العلماء ، وبقيت حال ثالثة ، وهي الغضب الشديد الذي يؤثر على إرادة الرجل فيجعله يتكلم بالكلام وكأنه مدفوع إليه ، ثم ما يلبث أن يندم عليه بمجرد زوال الغضب ، ولكنه لم يصل إلى حد زوال الشعور والإدراك ، وعدم التحكم في الأقوال والأفعال ، فهذا النوع من الغضب قد اختلف العلماء في حكمه ، وقد سبق بيان ذلك في جواب السؤال ( 22034 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم الغِيلة في الإسلام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 70350: ما حكم الغِيلة في الإسلام ؟
السؤال:

ما حكم الغيلة في الإسلام ؟.

الجواب:

الحمد لله

" الغِيلة " قيل هي : وطء الزوجة المرضع ، وقيل هي : إرضاع الحامل لطفلها .

وقد ثبت في صحيح مسلم (1442) أن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( لَقَدْ هَمَمْتُ أَنْ أَنْهَى عَنْ الْغِيلَةِ ، حَتَّى ذَكَرْتُ أَنَّ الرُّومَ وَفَارِسَ يَصْنَعُونَ ذَلِكَ فَلا يَضُرُّ أَوْلادَهُمْ ) .

قال النووي :

" اختلف العلماء في المراد بالغيلة في هذا الحديث , فقال مالك في الموطأ والأصمعي وغيره من أهل اللغة : أن يجامع امرأته وهي مرضع ، وقال ابن السكيت : هو أن ترضع المرأة وهي حامل .

قال العلماء : سبب همِّه صلى الله عليه وسلم بالنهي عنها أنه يخاف منه ضرر الولد الرضيع ، قالوا : والأطباء يقولون : إن ذلك اللبن داء ، والعرب تكرهه وتتقيه .

وفي الحديث جواز الغيلة فإنه صلى الله عليه وسلم لم ينه عنها , وبين سبب ترك النهي " " شرح مسلم " ( 10 / 17 ، 18 ) .

وروى مسلم (1443) عن سَعْد بْن أَبِي وَقَّاصٍ أَنَّ رَجُلا جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : ( إِنِّي أَعْزِلُ عَنْ امْرَأَتِي . فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لِمَ تَفْعَلُ ذَلِكَ ؟ فَقَالَ الرَّجُلُ : أُشْفِقُ عَلَى وَلَدِهَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : لَوْ كَانَ ذَلِكَ ضَارًّا ضَرَّ فَارِسَ وَالرُّومَ ) .

ولم يأتِ ما يخالف هذه الإباحة إلا حديث ضعيف رواه أبو داود (3881) وابن ماجه (2012) عن أسماء بنت يزيد رضي الله عنها ، فيه : نهي النبي صلى الله عليه وسلم عن الغيلة .

والحديث : ضعفه الشيخ الألباني في " ضعيف سنن أبي داود " .

وذكر ابن القيم رحمه الله في تهذيب السنن الأحاديث الدالة على الإباحة ثم قال : " وهذه الأحاديث أصح من حديث أسماء بنت يزيد ، وإن صح حديثها فإنه يحمل على الإرشاد والأفضلية ، لا التحريم " انتهى بتصرف .

وقال أيضاً في " زاد المعاد " ( 5 / 147 ، 148 ) :

" ولا ريب أن وطء المراضع مما تعم به البلوى ، ويتعذر على الرجل الصبر عن امرأته مدة الرضاع ، ولو كان وطؤهن حراماً لكان معلوماً من الدين ، وكان بيانه من أهم الأمور ، ولم تهمله الأمة ، وخير القرون ، ولا يصرح أحد منهم بتحريمه ، فعلم أن حديث أسماء على وجه الإرشاد والاحتياط للولد ، وأن لا يعرضه لفساد اللبن بالحمل الطارئ عليه " انتهى .

والحاصل : أن الغيلة ليست حراما ولا مكروهة ، حيث لم يثبت أن النبي صلى الله عليه وسلم نهى عنها ، ومَنْ تركها على سبيل الاحتياط للولد فلا حرج عليه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الانتحار والصلاة على المنتحر والدعاء له - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 70363: حكم الانتحار والصلاة على المنتحر والدعاء له
السؤال:

لدي ابنة خالة توفيت ومعظم الاحتمالات تبين أنها انتحرت ، فما حكم من ينتحر ؟ وما حالته عند ربه ؟ وماذا يفعل والداها ليخففا عنها ؟.

الجواب:

الحمد لله

الانتحار من كبائر الذنوب ، وقد بيَّن النبي صلى الله عليه وسلم أن المنتحر يعاقب بمثل ما قتل نفسه به .

فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( مَن تردى من جبل فقتل نفسه فهو في نار جهنم يتردى فيه خالداً مخلداً فيها أبداً ، ومَن تحسَّى سمّاً فقتل نفسه فسمُّه في يده يتحساه في نار جهنم خالداً مخلداً فيها أبداً ، ومَن قتل نفسه بحديدة فحديدته في يده يجأ بها في بطنه في نار جهنم خالداً مخلداً فيها أبداً ) رواه البخاري ( 5442 ) ومسلم ( 109 ) .

وعن ثابت بن الضحاك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( مَن قتل نفسه بشيء في الدنيا عذب به يوم القيامة ) رواه البخاري ( 5700 ) ومسلم ( 110 ) .

وعن جندب بن عبد الله رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( كان فيمن كان قبلكم رجل به جرح فجزع فأخذ سكيناً فحز بها يده فما رقأ الدم حتى مات . قال الله تعالى : بادرني عبدي بنفسه حرمت عليه الجنة ) رواه البخاري ( 3276 ) ومسلم ( 113 )

وقد ترك النبي صلى الله عليه وسلم الصلاة على المنتحر ، عقوبةً له ، وزجراً لغيره أن يفعل فعله ، وأذن للناس أن يصلوا عليه ، فيسن لأهل العلم والفضل ترك الصلاة على المنتحر تأسيّاً بالنبي صلى الله عليه وسلم .

فعن جابر بن سمرة رضي الله عنه قال : ( أُتي النبي صلى الله عليه وسلم برجل قتل نفسه بمَشاقص فلم يصل عليه ) رواه مسلم ( 978 ) .

قال النووي :

" المَشاقص : سهام عراض .

وفي هذا الحديث دليل لمن يقول : لا يصلى على قاتل نفسه لعصيانه , وهذا مذهب عمر بن عبد العزيز والأوزاعي , وقال الحسن والنخعي وقتادة ومالك وأبو حنيفة والشافعي وجماهير العلماء : يصلى عليه , وأجابوا عن هذا الحديث بأن النبي صلى الله عليه وسلم لم يصل عليه بنفسه زجرا للناس عن مثل فعله , وصلت عليه الصحابة " انتهى .

" شرح مسلم " ( 7 / 47 ) .

ولا يعني هذا – إن ثبت انتحارها – أن تتركوا الدعاء لها بالرحمة والمغفرة ، بل هو متحتم عليكم لحاجتها له ، والانتحار ليس كفراً مخرجاً من الملة كما يظن بعض الناس ، بل هو من كبائر الذنوب التي تكون في مشيئة الله يوم القيامة إن شاء غفرها وإن شاء عذَّب بها ، فلا تتهاونوا بالدعاء لها ، وأخلصوا فيه ، فلعله يكون سببا لمغفرة الله لها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يمكن للبشر رؤية الملائكة والنبي صلى الله عليه وسلم يقظة عياناً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
الصفحة الرئيسية > الحديث وعلومه > شروح الأحاديث >
سؤال رقم 70364: هل يمكن للبشر رؤية الملائكة والنبي صلى الله عليه وسلم يقظة عياناً ؟
السؤال:

كنا قد قمنا بمسيرة احتجاجية كبيرة بالعاصمة لمساندة الشعب الفلسطيني والشعب العراقي ضد الاحتلال الإسرائيلي والأمريكي ، بعد انتهاء المسيرة سمعت بعض الإخوان والأخوات يتحدثون أنهم رأوا سيدنا جبريل نازلاً من السماء وكذلك رأوا سيدنا محمد ( ص ) والكثير من الملائكة يرافقونهم ، تأييداً لهذه المسيرة ، فهل هذه المشاهدات قد تكون حقيقية ويجب علينا تصديقها وإلا سوف نعاقب بسوء الظن في إخواننا المسلمين ؟ بالنسبة لي لم أستطع التصديق علما أن أهل بدر والصحابة الأجلاء العشرة المبشرين بالجنة لم يروا الملائكة الكرام بالعين المجردة ولا رأوا سيدنا جبريل ! فهل نستطيع أن نقول إن هذا وهَم المشاهدة ؟ أي : تخيل رؤية الشيء حتى يصبح حقيقة يصدقه العقل وتراه العين ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال رقم ( 11469 ) بيان حكم المظاهرات فلينظر .

ثانياً :

لا ينبغي اختصار الصلاة والسلام على النبي صلى الله عليه وسلم بحرف الصاد ، ولا بكلمة " صلعم " ! ومن كتب مثل هذا السؤال الطويل لا يعجزه كتابة الصلاة والسلام عليه كاملة .

وقد سبق بيان حكم كتابة هذين الاختصارين في جواب السؤال رقم (47976 ) فلينظر .

ثالثاً :

الملائكة خلقت من نور – كما رواه مسلم ( 2996 ) - ولا يمكن لأحدٍ أن يدَّعي أنه رآها على صورتها الحقيقية إلا أن يكون نبيّاً يُصدَّق قوله ، وأما أن يراهم متشكلين على هيئات أحدٍ من البشر فيمكن هذا لعامة الناس وخاصتهم ، وقد جاء في السنَّة النبوية من ذلك كثير ، سواء في هذه الأمة أم في الأمم التي قبلها .

وإذا كان النبي صلى الله عليه وسلم وهو موفور العقل والدين لم يحتمل رؤية جبريل عليه السلام على صورته الحقيقية التي خلقه الله عليها ، فكيف أطاقه هؤلاء - هذا إن سلَّمنا أنهم رأوه أصلاً - ؟!

قال الشيخ عمر الأشقر :

ولما كانت الملائكة أجساماً نورانيَّة لطيفة ؛ فإن العباد لا يستطيعون رؤيتهم ، خاصة أن الله لم يُعطِ أبصارنا القدرة على هذه الرؤية ، ولم يرَ الملائكةَ في صُوَرهم الحقيقية من هذه الأمَّة إلا الرسول صلى الله عليه وسلَّم ؛ فإنه رأى جبريل مرتين في صورته التي خلَقه الله عليها ، وقد دلَّت النصوص على أن البشر يستطيعون رؤية الملائكة إذا تمثَّلت الملائكة في صورة البشر .

" عالَم الملائكة الأبرار " ( ص 11 ) .

وقال أيضاً – في سياق إثبات بشرية الرسل والرد على من اقترح أن يكونوا من الملائكة - :

الرابع : صعوبة رؤية الملائكة ، فالكفار عندما يقترحون رؤية الملائكة ، وأن يكون الرسل إليهم ملائكة لا يدركون طبيعة الملائكة ، ولا يعلمون مدى المشقة والعناء الذي سيلحق بهم من جراء ذلك .

فالاتصال بالملائكة ورؤيتهم أمر ليس بسهل ، فالرسول صلى الله عليه وسلم مع كونه أفضل الخلق ، وهو على جانب عظيم من القوة الجسميَّة والنفسيَّة عندما رأى جبريل على صورته أصابه هول عظيم ورجع إلى منزله يرجف فؤاده ، وقد كان صلى الله عليه وسلم يعاني من اتصال الوحي به شدّة ، ولذلك قال في الردّ عليهم : ( يومَ يروْنَ الملائكةَ لا بُشرى يومئذٍ للمُجرمين ) الفرقان/22 ، ذلك أنَّ الكفار لا يرون الملائكة إلا حين الموت أو حين نزول العذاب ، فلو قُدّر أنّهم رأوا الملائكة لكان ذلك اليوم يوم هلاكهم .

فكان إرسال الرسل من البشر ضروريّاً كي يتمكنوا من مخاطبتهم ، والفقه عنهم ، والفهم منهم ، ولو بعث الله رسله إليهم من الملائكة لما أمكنهم ذلك ( ومَا مَنَعَ النَّاس أنْ يؤمنوا إذ جاءَهُم الهُدى إلاّ أنْ قالوا أبَعَثَ اللهُ بشراً رسُولاً . قُلْ لو كان في الأرضِ ملائكةٌ مطمئنينَ لنزّلنا عليهم من السّماء ملكاً رسُولاً ) الإسراء/94، 95 ، أما وأن الذين يسكنون الأرض بشر فرحمة الله وحكمته تقتضي أن يكون رسولهم من جنسهم ( لَقَدْ مَنَّ اللهُ على المؤمنينَ إذْ بعثَ فيهم رسُولاً من أنفسِهِم ) آل عمران/164 .

وإذا كان البشر لا يستطيعون رؤية الملائكة والتلقي عنهم بيسر وسهولة فيقتضي هذا - لو شاء الله أن يرسل مَلكا رسولا إلى البشر - أن يجعله رجلا ( ولَوْ جَعَلْناهُ مَلَكاً لجعلناهُ رَجُلاً ولَلَبسْنا عليهم ما يلبِسون ) الأنعام/9 .

والتباس الأمر عليهم بسبب كونه في صورة رجل ، فلا يستطيعون أن يتحققوا من كونه ملكاً ، وإذا كان الأمر كذلك فلا فائدة من إرسال الرسل من الملائكة على هذا النحو ، بل إرسالهم من الملائكة على هذا النحو لا يحقق الغرض المطلوب ، لكون الرسول الملك لا يستطيع أن يحس بإحساس البشر وعواطفهم وانفعالاتهم وإن تشكل بأشكالهم .

" الرسل والرسالات " ( 72 ، 73 ) .

رابعاً :

وأما رؤية النبي صلى الله عليه وسلم يقظة فهو من أقوال المخرفين من الصوفية ، ولا أصل له في الشرع ولا في واقع الحال ، وقد وقعت للصحابة رضي الله عنهم أمورٌ عظيمة بعد وفاته صلى الله عليه وسلم ، وكانوا في أمس الحاجة لوجوده بينهم ، فَلِمَ لمْ يظهر لهم ؟ ولم يروه وهو أحب الناس إليهم ، وهم أحب الناس إليه ؟!

وأما استدلال بعضهم بالحديث الذي في الصحيحين عن النبي صلى الله عليه وسلم أنه قال : ( من رآني في المنام فسيراني في اليقظة ) على إمكانية رؤية النبي صلى الله عليه وسم يقظة : فليس فيه ما يدل على ما قالوه ، بل هذا فيه البشرى لمن رآه في المنام أن يراه في الجنة ، وليس المعنى أنه يراه يقظة في الدنيا .

قال الحافظ ابن حجر رحمه الله :

وشذ بعض الصالحين فزعم أنها تقع - يعني الرؤية - بعيني الرأس حقيقة .

" فتح الباري " ( 12 / 384 ) .

وقال النووي رحمه الله في معنى قول النبي صلى الله عليه وسلم : (فسيراني في اليقظة) : فيه أقوال :

أحدها : أن يراد به أهل عصره ، ومعناه : أن من رآه في النوم ولم يكن هاجر يوفقه الله للهجرة ورؤيته صلى الله عليه وسلم في اليقظة عياناً .

وثانيها : أنه يرى تصديق تلك الرؤيا في اليقظة في الدار الآخرة ؛ لأنه يراه في الآخرة جميع أمته .

وثالثها : أنه يراه في الآخرة رؤية خاصة في القرب منه وحصول شفاعته ، ونحو ذلك .

" شرح مسلم " ( 15 / 26 ) .

ولا يتعارض ما ذكره النووي في القول الأول مع ما أنكره الحافظ ابن حجر ؛ لأن النووي ذكر أنه يراد به أهل عصره صلى الله عليه وسلم ، وما أنكره الحافظ إنما هو لمن زعم الرؤية حقيقة بعد وفاته صلى الله عليه وسلم .

وقال أبو العباس القرطبي – ردّاً على من قال برؤيته صلى الله عليه وسلم يقظة - :

وهذا يدرك فساده بأوائل العقول ، ويلزم عليه أن لا يراه أحد إلا على صورته التي مات عليها ، وأن يراه رائيان في آن واحد في مكانين ، وأن يحيا الآن ويخرج من قبره ويمشي في الأسواق ويخاطب الناس ويخاطبوه ، ويلزم من ذلك أن يخلو قبره من جسده ولا يبقى في قبره منه شيء ، فيزار مجرد القبر ويسلم على غائب ؛ لأنه جائز أن يرى في الليل والنهار مع اتصال الأوقات على حقيقته في غير قبره .

نقله عنه الحافظ ابن حجر في " فتح الباري " ( 12 / 384 ) .

وأيضاً لو كان صحيحاً أن أحداً يرى النبي صلى الله عليه وسلم يقظة لكان عداده في الصحابة ولاستمرت الصحبة إلى يوم القيامة .

وقد ذكر الحافظ ابن حجر العسقلاني أن ابن أبى جمرة نقل عن جماعة من المتصوفة " أنهم رأوا النبي صلى الله عليه وسلم في المنام ثم رأوه بعد ذلك في اليقظة وسألوه عن أشياء كانوا منها متخوفين فأرشدهم إلى طريق تفريجها فجاء الأمر كذلك " ! ثم تعقب الحافظ ذلك بقوله :

" وهذا مشكل جدّاً ، ولو حمل على ظاهره : لكان هؤلاء صحابة ، ولأمكن بقاء الصحبة إلى يوم القيامة ، ويعكِّر عليه أن جمعاً جمّاً رأوه في المنام ثم لم يذكر واحد منهم أنه رآه في اليقظة ، وخبر الصادق لا يتخلف .

" فتح الباري " ( 12 / 385 ) .

وفي رد علماء اللجنة الدائمة على عقيدة التيجاني قالوا :

ولم يثبت عن الخلفاء الراشدين ولا سائر الصحابة رضي الله عنهم أن أحداً منهم وهم خير الخلق بعد الأنبياء ادعى أنه رأى النبي صلى الله عليه وسلم يقظة ، ومن المعلوم من الدين بالضرورة أن التشريع قد أكمل في حياته صلى الله عليه وسلم ، وأن الله قد أكمل للأمة دينها وأتم عليها نعمته قبل أن يتوفى رسوله صلى الله عليه وسلم إليه ، قال تعالى : ( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً ) المائدة/3 ، فلا شك أن ما زعمه أحمد التيجاني لنفسه من رؤية النبي صلى الله عليه وسلم يقظة وأنه أخذ عنه الطريقة التيجانية يقظة مشافهة ، وأنه عيَّن له الأوراد التي يذكر الله بها ويصلي على رسوله بها لاشك أن هذا من البهتان والضلال المبين .

" فتاوى اللجنة الدائمة " ( 2 / 325 ، 326 ) .

وقالوا أيضاً :

فتوفي رسول الله صلى الله عليه وسلم بعدما بلغ الرسالة وأكمل الله به دينه وأقام به الحجة على خلقه ، وصلى عليه أصحابه رضي الله عنهم صلاة الجنازة ، ودفنوه حيث مات في حجرة عائشة رضي الله عنها ، وقام من بعده الخلفاء الراشدون ، وقد جرى في أيامهم أحداث ووقائع فعالجوا ذلك باجتهادهم ، ولم يرجعوا في شيء منها إلى رسول الله صلى الله عليه وسلم ، فمن زعم بعد ذلك أنه رآه في اليقظة حيا وكلمه أو سمع منه شيئا قبل يوم البعث والنشور فزعمه باطل ؛ لمخالفته النصوص والمشاهدة وسنة الله في خلقه ، وليس في هذا الحديث دلالة على أنه سيرى ذاته في اليقظة في الحياة الدنيا ؛ لأنه يحتمل أن المراد بأنه : فسيراني يوم القيامة ، ويحتمل أن المراد : فسيرى تأويل رؤياه ؛ لأن هذه الرؤيا صادقة بدليل ما جاء في الروايات الأخرى من قوله صلى الله عليه وسلم : " فقد رآني " الحديث ، وقد يراه المؤمن في منامه رؤيا صادقة على صفته التي كان صلى الله عليه وسلم عليها أيام حياته الدنيوية .

" فتاوى اللجنة الدائمة " ( 1 / 486 ، 487 ) .

وخلاصة ما سبق :

أنه لا يجوز لأحدٍ – بعد الأنبياء - أن يدَّعي رؤية الملائكة ؛ فهم أجسام نورانية لم يجعل الله تعالى في مقدور البشر رؤيتهم إلا إن تشكلوا .

ولا يجوز لأحدٍ أن يدَّعي رؤية النبي صلى الله عليه وسلم يقظة ، ولعل هذه الأوهام والخيالات كانت من بعض مَنْ ليس عنده علم شرعي ولا عقل ناضج فراح يتخيل ويتصور وجود ما لا حقيقة له .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الموظف إذا أعطاه المراجعون مالا بدون طلب منه فهل له أخذه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 70367: الموظف إذا أعطاه المراجعون مالا بدون طلب منه فهل له أخذه ؟
السؤال:

صديقي شاب ملتزم ابتلي بالعمل في وزارة المالية ، وهو في موقعه أثناء القيام بعمله يأتيه المراجعون وهو يعاجل خدمتهم وتيسير أمورهم ، فإذا بهم يصرون ويلحون بشدة على إعطائه شيئاً من المال ، وهو يرفض بشدة ، والمراجع يصر حتى ينتبه الناس ، والمراجع يقول : هذا مني عن طيب نفس ، وأحياناً يلقون المال أمامه ويخرجون ، وقد يشتد الأمر إلى الشجار بينهم ، فماذا يفعل ؟ هل يجوز له أخذ المال حلالاً طيباً أم أنه حرام عليه ؟ وماذا يفعل بهذا المال ؟.

الجواب:

الحمد لله

لا يجوز للموظف أن يأخذ ما يهدى إليه من أجل العمل ، لأن ذلك من الرشوة المحرمة ، ولو لم يقصد هو ذلك ؛ فإن المعطي – في الغالب – لا يعطيه إلا لأجل أن يسهل له الأمر أو يخصه بحسن معاملة في المرات القادمة .

وأما ما يهدى إلى الموظف لأجل قرابة أو صداقة ، لا لأجل عمله ، فهذا لا حرج فيه ، وينبغي له قبوله ، اقتداء بالنبي صلى الله عليه وسلم ، فإنه كان ( يَقْبَلُ الهَدِيَّةَ وَيُثِيبُ عَلَيْهَا ) . رواه البخاري (2585) ومعنى (يثيب عليها ) : أي يجازي المهدي ويعطيه بدل هديته .

والفارق بين الهدية المحرمة ، والهدية الجائزة : أن ما كان لأجل عمل الإنسان ووظيفته ، فهو محرم ، فينظر الإنسان في حاله ، لو لم يكن في هذا العمل ، هل كان سيُهدى إليه أم لا ؟ وهذا ما بينه النبي صلى الله عليه وسلم بقوله : ( فَهَلا جَلَسَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَيَنْظُرُ أَيُهْدَى لَهُ أَمْ لا ) فقد روى البخاري (7174) ومسلم (1832) عن أبي حُمَيْدٍ السَّاعِدِيُّ رضي الله عنه قَالَ : اسْتَعْمَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ بَنِي أَسْدٍ عَلَى صَدَقَةٍ ، فَلَمَّا قَدِمَ قَالَ : هَذَا لَكُمْ وَهَذَا أُهْدِيَ لِي . فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ : ( مَا بَالُ الْعَامِلِ نَبْعَثُهُ فَيَأْتِي يَقُولُ هَذَا لَكَ وَهَذَا لِي ، فَهَلَّا جَلَسَ فِي بَيْتِ أَبِيهِ وَأُمِّهِ فَيَنْظُرُ أَيُهْدَى لَهُ أَمْ لا ؟! وَالَّذِي نَفْسِي بِيَدِهِ ، لا يَأْتِي بِشَيْءٍ إِلا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى رَقَبَتِهِ ، إِنْ كَانَ بَعِيرًا لَهُ رُغَاءٌ ، أَوْ بَقَرَةً لَهَا خُوَارٌ ، أَوْ شَاةً تَيْعَرُ ، ثُمَّ رَفَعَ يَدَيْهِ حَتَّى رَأَيْنَا عُفْرَتَيْ إِبْطَيْهِ : أَلا هَلْ بَلَّغْتُ ثَلاثًا ) .

والرغاء : صوت البعير ، والخُوار : صوت البقرة ، واليُعار : صوت الشاة .

عُفْرَتَيْ إِبْطَيْهِ : أي بياض إبطيه .

فهذا الحديث الشريف يدل على تحريم ما يهدى للعمال ، لأجل عملهم ، وأن العامل يأتي يوم القيامة وهو يحمل ما أَخذ منها ، ولو كان بعيرا أو بقرة أو شاة ، عياذا بالله من ذلك .

وقد جاء في فتاوى اللجنة الدائمة (23/548) ما نصه : " ما حكم الشرع فيمن أُعطي له مال وهو في عمله بدون طلب منه أو احتيال لأخذ ذلك المال ، مثال ذلك : العمدة أو شيخ الحارة ( الحي ) يأتيه الناس ليعطيهم شهادات ؛ لأنهم من سكان حارته ، ويعطونه فلوسا على ذلك ... فهل يجوز أخذ هذا ، وهل يعتبر هذا المال حلالا ، وهل يُستدل على جواز ذلك بحديث سالم بن عبد الله بن عمر عن أبيه عبد الله بن عمر ، عن عمر رضي الله عنهم قال : كان رسول الله صلى الله عليه وسلم يعطيني العطاء فأقول : أعطه من هو أفقر إليه مني ، فقال : ( خذه ، إذا جاءك من هذا المال شيء وأنت غير مُشْرفٍ ولا سائل فخذه فتموله ، فإن شئت تصدق به ، وما لا فلا تتبعه نفسك ) قال سالم : فكان عبد الله لا يسأل أحدا شيئا ولا يرد شيئا أعطيه ) متفق عليه .

الجواب : إذا كان الواقع ما ذكر فما يدفع لهذا العمدة حرام ؛ لأنه رشوة . ولا صلة لحديث ابن عمر رضي الله عنهما بهذا الموضوع ؛ لأنه في حق من أُعطي شيئا من بيت مال المسلمين من والي المسلمين دون سؤال أو استشراف نفس " انتهى .

والحاصل أن على صديقك أن يرفض أخذ هذه الأموال مهما ألح أصحابها في بذلها ، وينبغي أن يفهمهم أن هذا لا يجوز له ؛ وفي هذا تطييب لخاطرهم ، وإشاعة لهذا الأمر الشرعي الذي جهله كثير من الناس .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتزوج من فتاة تصر على التبرج مع أن أخلاقها حسنة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
سؤال رقم 70402: هل يتزوج من فتاة تصر على التبرج مع أن أخلاقها حسنة ؟
السؤال:

أنا مسلم قادر على الزواج التقيت بشابة ذات أخلاق حسنة ولكنها متبرجة . ما حكم الشرع إن تزوجت بها وهي مصرة على التبرج ؟ .

الجواب:

الحمد لله

أولاً :

رغب النبي صلى الله عليه وسلم في نكاح ذات الدين فقال : ( تُنْكَحُ الْمَرْأَةُ لأَرْبَعٍ : لِمَالِهَا ، وَلِحَسَبِهَا ، وَجَمَالِهَا ، وَلِدِينِهَا ، فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ ) رواه البخاري (5090) ومسلم (1466) .

وقال صلى الله عليه وسلم : ( الدُّنْيَا مَتَاعٌ ، وَخَيْرُ مَتَاعِ الدُّنْيَا الْمَرْأَةُ الصَّالِحَةُ ) رواه مسلم (1467) . فمن فاته المرأة الصالحة فاته خير متاع الدنيا ، خير من المال والولد والمنصب . . . . إلخ .

وهذا باعث للمسلم أن يحرص على ذات الدين والخلق ويقدمها على كل ما سواها ، وألا يفرط ويتساهل في خير متاع الدنيا .

والمرأة الصالحة هي التي تقوم بحق الله تعالى ، وحق الناس ، وأعظم الناس حقا عليها هو زوجها .

والإصرار على المعصية شر من المعصية نفسها ، لأنه يدل على ضعف الإيمان ، والاستهانة بتعظيم الله تعالى ، وقلة مبالاة المرء بما يضره في دينه .

ثانياً :

التبرج مع كونه معصية وإثما ، فهو دليل على سوء خلق المرأة وقلة حيائها ؛ إذ كيف ترضى المرأة العفيفة الحييّة أن ينظر الناس إليها ، ويستمتعوا بمحاسنها ؟!

لكن لضعف الإيمان وغلبة الهوى لا تشعر المتبرجة بسوء فعلها ، كما قال الله تعالى : ( وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ ) الأنعام/43 ، وكثير من المتبرجات إذا أنعم الله عليهن بالهداية ، استعظمن ما كُنَّ عليه من قلة الحياء وموت الغيرة .

وقد جاء في شأن التبرج من الوعيد ، ما هو معروف مشهور ، ومن ذلك قول النبي صلى الله عليه وسلم : ( صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا : قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ ، وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلَاتٌ مَائِلَاتٌ ، رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ ، لا يَدْخُلْنَ الْجَنَّةَ وَلا يَجِدْنَ رِيحَهَا وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا ) رواه مسلم (2128) .

وقوله صلى الله عليه وسلم : ( أَيُّمَا امْرَأَةٍ اسْتَعْطَرَتْ فَمَرَّتْ عَلَى قَوْمٍ لِيَجِدُوا مِنْ رِيحِهَا فَهِيَ زَانِيَةٌ ) رواه أبو داود (4173) والترمذي (2786) والنسائي (5126) وحسنه الألباني في صحيح النسائي .

وهذا الذنب يتكرر بتكرار الفعل المحرم ، وبه يُنكت في القلب نكتة سواء ، حتى يسود القلب ويظلم ، كما قال النبي صلى الله عليه وسلم : ( إِنَّ الْعَبْدَ إِذَا أَخْطَأَ خَطِيئَةً نُكِتَتْ فِي قَلْبِهِ نُكْتَةٌ سَوْدَاءُ ، فَإِذَا هُوَ نَزَعَ وَاسْتَغْفَرَ وَتَابَ سُقِلَ قَلْبُهُ ، وَإِنْ عَادَ زِيدَ فِيهَا حَتَّى تَعْلُوَ قَلْبَهُ ، وَهُوَ الرَّانُ الَّذِي ذَكَرَ اللَّهُ ( كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ )) رواه الترمذي (3334) وابن ماجة (4244) وحسنه الألباني في صحيح الترمذي .

واعلم أيها الأخ الكريم أن الزواج من المصرة على التبرج يعني أحد أمرين :

الأول : أن يرضخ الزوج لها ، ويسكت عن منكرها ، فيبوء بالإثم الكبير في الآخرة ، والعار في الدنيا ، فإنه راعٍ ومسئول عن رعيته .

وكيف يرضى رجل عاقل أن يسير مع امرأته في الشارع وهي متبرجة ، والرجال من حوله ينظرون إليها ويستمتعون بها ؟!!

والثاني : أن يظل معها في خلاف وصراع ، وشد وجذب ، وهذا كدر وبلاء لا يرضاه العقلاء ، فالسلامة السلامة ، فإن السلامة لا يعدلها شيء ، وابحث عن ذات الدين ، ففي الصالحات غنى وكفاية والحمد لله ، والمرأة الصالحة خير متاع الدنيا ، تعين على الطاعة ، وتذكر بالمعروف ، وتحفظ زوجها في نفسها وماله ، وتربي له ذرية صالحة تعبد الله .

نسأل الله لك التوفيق والخير والرشاد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اضطرت للمس المصحف وهي حائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
الصفحة الرئيسية > القرآن وعلومه > أحكام المصاحف >
سؤال رقم 70403: اضطرت للمس المصحف وهي حائض
السؤال:

لقد مسست المصحف وقرأت منه وأنا حائض على امرأة فيها مس قد ثارت ولم يستطيع أحد أن يقرأ عليها لتهدئتها فلم يكن بينهم من يجود ويرتل غيري فاضطررت للقراءة ... فما الحكم في تصرفي هذا .. هل علي إثم ؟ .

الجواب:

الحمد لله

لا يجوز لغير المتوضئ ( الحائض وغيرها ) أن يمس المصحف في قول جمهور العلماء ؛ لقول النبي صلى الله عليه وسلم : ( لا يَمَسَّ الْقُرْآنَ إِلا طَاهِرٌ ) رواه مالك في الموطأ (468) وصححه الألباني في "إرواء الغليل" (122) .

وللحائض أن تقرأ القرآن من غير مس للمصحف على القول الراجح ، كما لو قرأت من حفظها ، أو أمسكت المصحف بحائل ، ولها أن تقرأ من المصحف المشتمل على تفسير ، كما هو مبين في جواب السؤال (2564) ، (60213) .

فكان عليك أن تتجنبي مس المصحف مباشرة ، وأن تمسكيه بشيء منفصل عنه كخرقة طاهرة أو تلبسي قفازا ، أو تقلبي أوراق المصحف بعود أو قلم ونحو ذلك .

أما وقد حصل المحظور ، فما عليك إلا أن تستغفري الله تعالى ، وتتوبي إليه ، ونسأل الله أن يتجاوز عنك ، كما نسأله أن يتقبل منك ويثيبك على مساعدتك لأختك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لابد من الاحتلام حتى يثبت البلوغ ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
سؤال رقم 70425: هل لابد من الاحتلام حتى يثبت البلوغ ؟
السؤال:

أنا شاب في السادسة عشر من عمري وقد ظهرت علي كل علامات البلوغ عدا خروج المني فهل هذا مرض أم هو طبيعي ؟ مع العلم أن غذائي الأساسي نباتي .

الجواب:

الحمد لله

البلوغ له علامات معروفة بالنسبة للذكر والأنثى ، فالذكر يحصل بلوغه بواحد من ثلاثة أشياء : خروج المني ، أو نبات شعر خشن حول القُبُل ، أو بتمام خمس عشرة سنة .

والأنثى يحصل بلوغها بهذه العلامات الثلاثة ، وتزيد علامة رابعة وهي الحيض .

ولا يشترط ظهور كل هذه العلامات ، بل تحقق علامة واحدة منها كافية للحكم على الشخص بأنه قد بلغ .

انظر الشرح الممتع (6/202)

وكونك بلغت السادسة عشرة ، فهذا دليل على بلوغك ، ولو لم يحصل إنزال للمني .

فاعلم أنك أصبحت مكلفا ، مسئولا عن أقوالك وأعمالك ، كما قال النبي صلى الله عليه وسلم : ( رُفِعَ الْقَلَمُ عَنْ ثَلاثَةٍ : عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ ، وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنْ الْمَعْتُوهِ حَتَّى يَبْرَأَ ) رواه أبو داود (4402) والنسائي (3432) والترمذي (1423) وابن ماجه (2041) وصححه الألباني في صحيح أبي داود .

وقد سألنا أحد الأطباء عن حالتك فأفاد بأنها قد تكون أمراً مرضياً ، وقد تكون أمراً طبيعياً ، فعليك أن تراجع طبيباً مختصاً للوقوف على حقيقة الأمر .

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الجلوس إلى جانب النساء في وسائل المواصلات اضطرارا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 70427: الجلوس إلى جانب النساء في وسائل المواصلات اضطرارا
السؤال:

ما حكم جلوس الرجال إلى جانب النساء في وسائل النقل مع العلم أنهم مضطرون لذلك ؟.

الجواب:

الحمد لله

أولا :

اختلاط الرجال بالنساء في وسائل المواصلات أو العمل أو الدراسة ، محرم ؛ لما يترتب عليه من مفاسد عظيمة لا تخفى ، وقد سبق بيان أدلة تحريم الاختلاط في جواب السؤال (1200) .

ثانيا :

إذا اضطر الإنسان لركوب وسيلة من وسائل المواصلات المختلطة ، فعليه أن يتقي الله تعالى ما استطاع ، ويغض بصره عن الحرام ، ويتجنب الجلوس بجوار النساء ، مهما أمكنه ذلك ، ولو بالوقوف على قدميه ، ابتغاء مرضاة الله تعالى ، وتجنبا للفتنة التي حذر منها النبي صلى الله عليه وسلم بقوله : ( اتَّقُوا النِّسَاءَ ، فَإِنَّ أَوَّلَ فِتْنَةِ بَنِي إِسْرَائِيلَ كَانَتْ فِي النِّسَاءِ ) رواه مسلم (2742) .

وقوله : ( مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ ) رواه البخاري (5096) ومسلم (2740).

وقد يتفادى الإنسان هذا الجلوس بتبديل مقعده ، ونحو ذلك ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً ) الطلاق/2 ،3 .

ثالثاً :

إذا اضطر الإنسان للركوب ولم يستطع تغيير المكان ، ولا تغيير السيارة ، ولا الوقوف على قدميه لكونه أشد زحاماً وملامسة للنساء ، فلا حرج عليه حينئذ من الجلوس بجوار امرأة على أن يبتعد عنها بقدر المستطاع .

وإذا خاف على نفسه الفتنة وبدأ الشيطان يوسوس له وأشغل فكره فالواجب عليه أن ينزل فورا مهما ترتب على ذلك من تأخير للعمل أو الدراسة ، لأنه ليس هناك أغلى على المرء من دينه ليحافظ عليه .

وقد سألنا فضيلة الشيخ ابن جبرين عن حكم الجلوس بجانب امرأة في وسيلة المواصلات ، فأجاز ذلك بقدر الضرورة وبقدر الحاجة إذا أُمنت المفسدة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز له بيع الكتب السياسية والروايات المسرحية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 70458: هل يجوز له بيع الكتب السياسية والروايات المسرحية ؟
السؤال:

يوجد عندي العديد من الكتب غير الدينية ، وهي تشتمل على كتب سياسية , اقتصادية , تاريخية , والعديد من الروايات والمسرحيات العربية والعالمية ،هل يجوز بيع هذه الكتب والاستفادة من ثمنها في شراء كتب دينية أو في أعمال الخير والصدقة ؟.

الجواب:

الحمد لله

الأصل في البيوع الحل والجواز لقوله تعالى : ( وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا ) البقرة/275 ، قال الجصاص : وهو عام في إباحة سائر البيوع .

" أحكام القرآن " ( 2 / 189 ) .

هذا من حيث الأصل ، أما إن كان المبيع – أي : السلعة - محرمة أو أنها تستخدم غالبا في الحرام : فلا يجوز تداولها بيعاً وشراء ، وبناء عليه : فإن هذه الكتب المذكورة في سؤالك لا تخلو من حالين :

إما أن تكون كتباً نافعة مفيدة لقارئها ولو في غير علوم الدين كالتاريخ والسياسة والفيزياء والحاسوب ونحوها ولا تحتوي - بحسب علمك - على محرمات من كذب ، وإشاعة فاحشة ، وتلبيس على الناس : فهذه على الأصل المذكور ، وهو إباحة البيع وجوازه شرعاً ، وإذا جاز البيع : حلَّ لك استخدام المال الناتج عنه بحسب مصلحتك الدينية والدنيوية .

وأما إذا كانت هذه الكتب محرَّمة في نفسها أو ضارة لقارئها بحيث تشتمل على كذب ، وتزوير للواقع وللثوابت الدينية والشرعية ، وإفساد للأخلاق والدين والعقيدة ، وتغيير لمعاني الحياء عند المرأة ومعاني الرجولة عند الرجال - كما هو الحال في الكثير من الروايات والمسرحيات العربية منها والأجنبية - : فهذا النوع من الكتب يحرم بيعه ، بل يجب إتلافه ولا يحل الاستفادة من ثمنه لقول النبي صلى الله عليه وسلم : ( إن الله إذا حرَّم على قومٍ شيئاً حرَّم ثمنه ) رواه أحمد ( 2956 ) وصححه الألباني في " غاية المرام " ( 318 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أرسل طلاق امرأته برسالة جوال مازحاً! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 70460: أرسل طلاق امرأته برسالة جوال مازحاً!
السؤال:

إذا أرسل زوج لزوجته رسالة على الهاتف المتحرك يقول فيها أنت طالق تعتبر مطلقة كانت مزحة أم جادة ؟.

الجواب:

الحمد لله

أولاً :

لا يقع طلاق الرجل لامرأته بمجرد النية ، فإذا أظهر نيته على لسانه بالنطق - أو بالإشارة المفهمة للأخرس - ، أو بالكتابة سواء على ورقة أو على رسائل الجوال أو بالبريد الإلكتروني ، فإن كل ذلك يجعل الطلاق واقعاً ، على أن تكون الكتابة ثابتة عنه ؛ لأن مجال التزوير في هذه الأمور سهل ومتيسر .

وينظر – للاستزادة - : جواب السؤالين : ( 36761 ) و ( 20660 ) .

ثانياً :

لا خلاف بين العلماء في وقوع طلاق الجاد .

وأما الهازل , فإذا طلق طلاقاً صريحاً : ( أنت طالق ) بالقول لا بالكتابة فقد ذهب جمهور العلماء إلى وقوعه , واستدلوا بما رواه أبُو هُرَيْرَةَ رضي الله عنه ‏‏قَالَ ‏: ‏قَالَ رَسُولُ اللَّهِ ‏صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‏: (ثَلاثٌ جِدُّهُنَّ جِدٌّ وَهَزْلُهُنَّ جِدٌّ : النِّكَاحُ ، وَالطَّلاقُ ، وَالرَّجْعَةُ ) رواه أبو داود ( 2194 ) والترمذي ( 1184 ) وابن ماجه ( 2039 ) وقد حسنه الألباني في "إرواء الغليل" (1826) .

وانظر جواب السؤال (44038) .

ثالثاً :

وأما كتابة الطلاق , سواء كتبه الزوج على ورقة أو على رسالة بالهاتف المحمول أو البريد الإلكتروني , فلا يقع بها الطلاق حتى ينويه .

وقد سئل الشيخ ابن باز رحمه الله عن رجل كتب طلاق امرأته على ورقة ثم دفعها إليها .

فأجاب :

" هذا الطلاق غير واقع على المرأة المذكورة إذا كان لم يقصد به طلاقها , وإنما مجرد الكتابة أو أراد شيئا آخر غير الطلاق , لقول النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات . . . ) الحديث .

وهذا قول جمع كثير من أهل العلم وحكاه بعضهم قول الجمهور , لأن الكتابة في معنى الكناية , والكناية لا يقع بها الطلاق إلا مع النية في أصح قولي العلماء ، إلا أن يقترن بالكتابة ما يدل على قصد إيقاع الطلاق فيقع بها الطلاق " انتهى .

وانظر جواب السؤال (72291) .

وعلى هذا , إذا كان زوجك قصد بتلك الرسالة إيقاع الطلاق , وقع , أما إن كان مازحاً – كما تقولين – ولم يقصد الطلاق فلا يقع بذلك طلاق .

والوصية للأزواج أن يتقوا الله تعالى ، وأن لا يتخذوا أحكام الله هزوا ولعبا ، وليعلموا أنه بالطلاق تتشتت الأسرة ، ويضيع الأولاد ، ويعرِّض زوجته للذل والفتن ، فليتقوا الله تعالى ، وليحافظوا على أُسَرهم ، وليتحلوا بالصبر والحلم قبل الإقدام على الطلاق .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أجر المؤذن والمقيم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الأذان >
سؤال رقم 70472: أجر المؤذن والمقيم
السؤال:

ما هو أجر المؤذن والمقيم ؟.

الجواب:

الحمد لله

ورد في السنة المطهرة ما يدل على أن المؤذن له فضل لم يرد لغيره مثله ، ومن ذلك :

1- عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري عن أبيه أنه أخبره أن أبا سعيد الخدري رضي الله عنه قال له : إني أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء ، فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة . قال أبو سعيد : سمعته من رسول الله صلى الله عليه وسلم . رواه البخاري ( 584 ) .

2- عن معاوية رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( المؤذنون أطول الناس أعناقاً يوم القيامة ) رواه مسلم ( 387 ) .

قال النووي رحمه الله :

" قيل : معناه أكثر الناس تشوفاً إلى رحمة الله تعالى ؛ لأن المتشوف يطيل عنقه إلى ما يتطلع إليه ، فمعناه : كثرة ما يرونه من الثواب ، وقال النضر بن شميل : إذا ألجم الناسَ العرقُ يوم القيامة طالت أعناقهم لئلا ينالهم ذلك الكرب والعرق ، وقيل : معناه أنهم سادة ورؤساء ، والعرب تصف السادة بطول العنق ، وقيل : معناه أكثر أتباعا ، وقال ابن الأعرابي : معناه أكثر الناس أعمالا ، قال القاضي عياض وغيره : ورواه بعضهم " إعناقاً " بكسر الهمزة أي : إسراعاً إلى الجنة " انتهى .

والعَنَق نوع من السير سريع .

" شرح مسلم " ( 4 / 91 ، 92 ) .

3- عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا ) . رواه البخاري ( 590 ) ومسلم ( 437 ) .

ومعنى الحديث : أن الناس لو يعلمون ما في الأذان والصف الأول من الثواب العظيم والأجر الجزيل ثم لم يجدوا طريقا للقيام بالأذان والوقوف في الصف الأول إلا القرعة لفعلوها واقترعوا من أجل تحصيل فضلهما .

4- عن البراء بن عازب رضي الله عنه أن نبي الله صلى الله عليه وسلم قال : ( إن الله وملائكته يصلون على الصف المقدم ، والمؤذنُ يغفر له بمد صوته ، ويصدقه من سمعه من رطب ويابس ، وله مثل أجر من صلى معه ) رواه النسائي ( 646 ) وصححه المنذري والألباني كما في " صحيح الترغيب " ( 235 ) .

وأما فضل الإقامة فقد تشملها الأحاديث السابقة في فضل الأذان ، لأن النبي صلى الله عليه وسلم سمى الإقامة أذاناً ، وذلك في قوله : ( بَيْنَ كُلِّ أَذَانَيْنِ صَلاةٌ ) رواه البخاري ( 598 ) ومسلم ( 838 ) .

قال الحافظ :

" قَوْله : ( بَيْنَ كُلّ أَذَانَيْنِ ) أَيْ أَذَان وَإِقَامَة " انتهى .

وقد ورد حديث خاص في فضل الإقامة :

عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال : ( مَن أذَّن ثنتي عشرة سنة وجبت له الجنة ، وكتب له بتأذينه في كل يوم ستون حسنة ، ولكل إقامة ثلاثون حسنة ) رواه ابن ماجه ( 728 ) وصححه المنذري والألباني كما في " صحيح الترغيب " ( 248 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتيمم أيام البرد الشديد من الجنابة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الغسل >
سؤال رقم 70507: هل يتيمم أيام البرد الشديد من الجنابة ؟
السؤال:

هل أستطيع أن أصلي وأنا على جنابة بالتيمم أيام البرد الشديد ، علما بأنه لا تتوفر لدي الإمكانيات التي تستوجب مني التطهر فوراً ، كما أنى مريض بالبرد الذي أصاب ظهري وهو يؤثر علي كثيراً ؟.

الجواب:

الحمد لله

الواجب على من أصابته جنابة وأراد الصلاة أن يغتسل بالماء ؛ لقوله تعالى : ( وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا ) ، فإن عجز عن استعمال الماء لكونه غير موجود ، أو وجده وكان في استعماله ضرر لمرضه ، أو لشدة البرد - وليس عنده ما يسخنه به - : فإنه يعدل عن الاغتسال بالماء إلى التيمم بالتراب ؛ لقوله تعالى : ( وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا ) ففي الآية دليل على أن المريض الذي يضره استعمال الماء كأن يؤدي الاغتسال إلى الموت أو زيادة المرض أو تأخير شفائه أنه يتيمم , وقد بيَّن الله تعالى كيفية التيمم فقال : ( فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ) وبيَّن حكمة هذا التشريع فقال : ( مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ ) المائدة / 6 .

وعن عمرو بن العاص رضي الله عنه قال : ‌احتلمت في ليلة باردة في غزوة " ذات السلاسل " فأشفقت إن اغتسلت أن أهلك ، فتيممت ، ثم صليت بأصحابي الصبح ، فذكروا ذلك للنبي صلى الله عليه وسلم فقال : يا عمرو صليت بأصحابك وأنت جنب ؟ فأخبرته بالذي منعني من الاغتسال وقلت : إني سمعت الله يقول : ( وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً ) النساء/29، فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئاً .

رواه أبو داود ( 334 ) ، وصححه الألباني في " صحيح أبي داود " .

قال الحافظ ابن حجر رحمه الله :

وفي هذا الحديث جواز التيمم لمن يتوقع من استعمال الماء الهلاك سواء كان لأجل برد أو غيره ، وجواز صلاة المتيمم بالمتوضئين .

" فتح الباري " ( 1 / 454 ) .

وقال الشيخ عبد العزيز بن باز رحمه الله :

إن كنت تستطيع أن تجد ماء دافئا أو تستطيع تسخين البارد ، أو الشراء من جيرانك أو غير جيرانك : فالواجب عليك أن تعمل ذلك ؛ لأن الله يقول : ( فاتَّقوا الله ما استَطَعْتُم ) ، فعليك أن تعمل ما تستطيع من الشراء أو التسخين أو غيرهما من الطرق التي تمكنك من الوضوء الشرعي بالماء ، فإن عجزت وكان البرد شديداً ، وفيه خطر عليك ، ولا حيلة لك بتسخينه ولا شراء شيء من الماء الساخن ممن حولك : فأنت معذور ، ويكفيك التيمم ؛ لقول الله تعالى : ( فاتَّقوا الله ما استَطَعْتُم ) وقوله سبحانه : ( فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ) .

والعاجز عن استعمال الماء حكمه حكم من لم يجد الماء .

" مجموع فتاوى ابن باز" (10/199، 200) .

وعليك أن تغسل ما تستطيع غسله من بدنك , كأن تغسل اليدين والرجلين وما أشبه ذلك . إذا لم يكن في هذا ضرر عليك , ثم تتيمم .

ونسأل الله لك الشفاء العاجل ، وأن يجعل ما أصابك كفارة لك ورفعا لدرجاتك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعمل في شركة بها مطعم يبيع الخمر ولحم الخنزير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 70520: يعمل في شركة بها مطعم يبيع الخمر ولحم الخنزير
السؤال:

زوجي يعمل في دولة غربية في شركة بيع الملابس النسائية والرجالية وأيضا ملابس الأطفال وكل مستلزمات المنزل والذهب أي كل شيء .
والسؤال هو : في الشركة قسم للطعام أي مطعم وفيه تباع لحوم الخنزير والخمر لكن زوجي يعمل في قسم الساعات والذهب ، فهل يعتبر مرتبة حلال أم حرام ؟ أرجو منكم التفصيل في ذلك .

الجواب:

الحمد لله

أولا :

سبق في كثير من الأجوبة بالموقع التحذير من الإقامة في دول الكفر ، لما في ذلك من تأثير سلبي واضح على دين الرجل ، فإنه يتعرض لشهوات وشبهات قد تكون سببا في فتنته عن دينه ، نسأل الله السلامة . ويعتاد رؤية المنكرات ولا يستطيع إنكارها أو تغييرها ، مما يقلل قبح هذه المنكرات في قلبه .

ولذلك : لا يجوز للمسلم أن يقيم في دول الكفر إذا كان يخشى على دينه .

وانظر السؤال رقم (38284) ، (13363) .

ثانياً :

إذا كان عمل زوجك في قسم الساعات والذهب ، لا صلة له بالمطعم وما يباع ويفعل فيه من منكرات ، فراتبه حلال ، لأنه في مقابل عمل مباح ، ولا يتحمل إثم الشركة فيما تبيعه من حرام .

وقد كان النبي صلى الله عليه وسلم وأصحابه يتعاملون مع اليهود معاملات مباحة ، مع أن اليهود كانوا يتعاملون معاملات أخرى محرمة كالربا والرشوة وأكل أموال الناس بالباطل ، وقد روى الطبراني عن كعب بن عجرة رضي الله عنه قال : أتيت النبي صلى الله عليه وسلم فرأيته متغيرا فقلت : بأبي أنت ، ما لي أراك متغيرا ؟ قال : ( ما دخل جوفي ما يدخل جوف ذات كبد منذ ثلاث ) .

قال : فذهبت فإذا يهودي يسقي إبلا له فسقيت له على كل دلوٍ بتمرة فجمعت تمرا فأتيت به النبي صلى الله عليه وسلم . حسنه الألباني في "صحيح الترغيب والترهيب" رقم (3271) . وانظر جواب السؤال (20732) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجزئ مسح بعض الرأس في الوضوء؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 70530: هل يجزئ مسح بعض الرأس في الوضوء؟
السؤال:

هل ممكن عند الوضوء مسح جزء صغير من الرأس على أن يكون من الجزء الخلفي وليس الأمامي ؟.

الجواب:

الحمد لله

أجمع المسلمون على وجوب مَسْح الرَّأْسِ في الوضوء ، لقول اللَّه تَعَالَى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ ) المائدة/6 .

واتفق الفقهاء على أن الأفضل استيعاب الرأس بالمسح ، غير أنهم اختلفوا هل هذا الاستيعاب واجب أم لا ؟

فذهب المالكية والحنابلة إلى وجوب مسح الرأس كله .

وذهب الحنفية والشَّافعية إلى أنه يكفي مسح بعض الرأس .

واستدل المالكية والحنابلة بعدة أدلة :

1- قَوْل اللَّهِ تَعَالَى : ( وَامْسَحُوا بِرُءُوسِكُمْ ) وهذا يتناول جميع الرأس . وهذه الآية : ( وَامْسَحُوا بِرُءُوسِكُمْ ) كقوله تعالى فِي التَّيَمُّمِ : ( فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ ) والوجه يجب استيعابه في التيمم فكذلك الرأس هنا .

انظر : "مجموع الفتاوى" (21/125) .

قال ابن عبد البر رحمه الله :

" اختلف الفقهاء فيمن مسح بعض الرأس ، فقال مالك : الفرض مسح جميع الرأس ، وإن ترك شيئا منه كان كمن ترك غسل شيء من وجهه ، هذا هو المعروف من مذهب مالك ، وهو قول ابن علية ، قال ابن علية : قد أمر الله بمسح الرأس في الوضوء كما أمر مسح الوجه في التيمم ، وأمر بغسله في الوضوء ، وقد أجمعوا أنه لا يجوز غسل بعض الوجه في الوضوء ولا مسح بعضه في التيمم ، فكذلك مسح الرأس " انتهى .

" التمهيد " ( 20 / 114 ) .

2- واستدلوا بفعله صلى الله عليه وسلم , فإنه لم يثبت عنه أنه اقتصر على مسح بعض الرأس .

واحتج الأحناف والشافعية بأدلة منها :

1ـ قوله تعالى ( وامْسَحُوا بِرُءُوسِكُم ) قالوا : والباء للتبعيض ، فكأنه قال : ( وامسحوا بعض رؤوسكم ) .

وأجيب عن هذا : بأن الباء ليست للتبعيض ، وإنما هي للإلصاق ، ومعنى الإلصاق : أنه يجب أن يلتصق بالرأس شيء من الماء الذي يمسح به .

انظر : "مجموع الفتاوى" (21/123) .

2ـ ما رواه مسلم (247 ) عن الْمُغِيرَةَ بْنَ شُعْبَةَ رضي الله عنه : ( أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ بِنَاصِيَتِهِ وَعِمَامَتِهِ ) . قالوا : فاقتصر صلى الله عليه وسلم على مسح الناصية وهي مقدم الرأس .

وأجيب عن هذا : بأنه صلى الله عليه وسلم مسح بناصيته ، وأكمل المسح على العمامة ، ومسح العمامة يقوم مقام مسح الرأس .

قال ابن القيم رحمه الله في "زاد المعاد" (1/193) : " لَمْ يَصِحَّ عَنْهُ صلى الله عليه وسلم فِي حَدِيثٍ وَاحِدٍ أَنَّهُ اقْتَصَرَ عَلَى مَسْحِ بَعْضِ رَأْسِهِ أَلْبَتَّةَ , وَلَكِنْ كَانَ إذَا مَسَحَ بِنَاصِيَتِهِ أَكْمَلَ عَلَى الْعِمَامَةِ " انتهى .

وقال الشيخ ابن عثيمين " إجزاء المسح على الناصية هنا لأنه مسح على العمامة معه ، فلا يدلُّ على جواز المسح على الناصية فقط " انتهى من "الشرح الممتع" (1/178) .

وبهذا يظهر أن الراجح من القولين هو القول بوجوب مسح الرأس كله في الوضوء .

وقد جاء في "فتاوى اللجنة الدائمة" ( 5/227) : " الواجب مسح جميع الرأس في الوضوء ؛ لقوله تعالى : ( وَامْسَحُوا بِرُءُوسِكُمْ ) ولما أخرجه البخاري ومسلم عن عبد الله بن زيد بن عاصم رضي الله عنهما في صفة الوضوء قال : ( ومَسَحَ رسول الله صلى الله عليه وسلم بِرَأْسِهِ فَأَقْبَلَ بِيَدَيْهِ وَأَدْبَرَ ) , وفي لفظ لهما : ( بدأ بمقدم رأسه حتى ذهب بهما إلى قفاه , ثم ردهما إلى المكان الذي بدأ منه ) " انتهى .

وقال الشيخ ابن عثيمين في "الشرح الممتع" (1/187) : " ولو مسح بناصيته فقط دون بقيَّة الرَّأس فإنَّه لا يجزئه ؛ لقوله تعالى : ( وامسحوا برءوسكم ) المائدة/6 ولم يقل : (ببعض رؤوسكم)" انتهى .

وأما صفة مسح الرأس فقد سبق بيان ذلك في جواب السؤال (45867) فلينظر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تسبب في موت قطط صغيرة فهل له توبة !؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 70547: تسبب في موت قطط صغيرة فهل له توبة !؟
السؤال:

أقيم في عمارة مشتركة ، وفي شقتي التي أتردد عليها بين الفينة والأخرى تركت إحدى النوافذ مفتوحة فولدت قطة أربعة من الصغار ، وقد تحدثت بخصوص هذه القطة مع والداي فنصحوني أن أحتفظ بها إلى حين أن يكبروا قليلا ليتمكنوا من الفرار والاختباء وآنذاك أخرجهم لكني احتفظت بها فقط لمدة قصيرة جدّاً حتى تمكنت من الإبصار وأولى خطوات المشي ، ثم قمت بطردهم من الشقة ، وجعلتهم فوق السطح ، مع علمي أن أمهم لن تهتدي إليهم ، وهذا ما حدث بالفعل . هذا مع علمي اليقين بحديث الرسول صلى الله عليه وسلم بخصوص المرأة التي دخلت النار في هرة ، ومع ذلك تركتهم وغادرت المكان لمدة ثلاثة أيام . ما حدث الآن هو أنه بعد أن عدت وجدت القطط غير موجودة وأمهم تبحث عنهم ، والظاهر أنهم سقطوا في قناة الصرف الصحي للعمارة . فما حكمي في هذه النازلة لأني كان بإمكاني أن أتفادى ذلك وأحتفظ بهذه القطط ولن يكلفني ذلك شيئا ولأني خالفت نصيحة والداي ، فهل أنا آثم ؟ وماذا أعمل لأكفر عن خطئي فأفيدوني رحمكم الله ، ولكم جزيل الشكر والثواب ، فنفسيتي منهارة ، فلم أعد أحس بطعم الحياة ، فأنا أنتظر الموت فقط لأرتاح من هذا الإحساس ، فأنا طول الوقت أفكر في هذه القطط وأقول لم تؤذني وقتلتها فأنا سأدخل النار كتلك المرأة في الحديث الشريف . وأصبحت عبوسا ومعنوياتي في الحضيض كل شيء أفعله بفتور كبير ولا أحس بالفرحة في أي شيء ، تمنيت لو أن الزمان يرجع للوراء , أحس بضياع كبير وبأني مشلول ماديّاً ومعنويّاً وبأني لن أنسى هذا الحادث وآلامه دنيا وآخرة .

الجواب:

الحمد لله

إن الله تعالى قد أمر بالرفق في كل شيء ، ففي الحديث : ( إن الله رفيق يحب الرفق في الأمر كله ) رواه البخاري ( 5678 ) ومسلم ( 2165 ) .

وروى مسلم ( 2592 ) عن حديث جرير رضي الله عنه قال : سمعت النبي صلى الله عليه وسلم يقول : ( من يحرم الرفق يحرم الخير ) .

واعلم أنه من كان عنده شيء من الدواب فيجب عليه أن يحميها ويطعمها ويسقيها ، ولا يجوز له أن يعرضها للهلاك ، وفي الحديث الذي أشرت إليه أن الرسول صلى الله عليه وسلم أخبرنا أن امرأة دخلت النار بسبب هرة حبستها ، لا هي أطعمتها ، ولا تركتها تأكل من خشاش الأرض ، أي حشراتها . رواه البخاري (2365) ومسلم (904) .

وعن عبد الله بن مسعود رضي الله عنه قال : كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ ، فَانْطَلَقَ لِحَاجَتِهِ ، فَرَأَيْنَا حُمَرَةً مَعَهَا فَرْخَانِ ، فَأَخَذْنَا فَرْخَيْهَا ، فَجَاءَتْ الْحُمَرَةُ فَجَعَلَتْ تَفْرِشُ ( أي : ترفرف بأجنحتها ) فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : ( مَنْ فَجَعَ هَذِهِ بِوَلَدِهَا ؟ رُدُّوا وَلَدَهَا إِلَيْهَا ) رواه أبو داود ( 2675 ) وصححه الشيخ الألباني في " صحيح أبي داود " .

والحمرة – بتشديد الميم وتخفيفها - : طائر صغير كالعصفور .

فحاصل المسألة : أن من استرعاه الله شيئاً من هذه الدواب كأن تكون في حرزه أو يربيها ويبقيها لحاجته وجب عليه رعايتها والإحسان إليها والرفق بها .

وبناء عليه : فإنه يجب عليك أن تتوب إلى الله تعالى من أمور :

أولها : معصية والديك اللذين أمرك الله ببرِّهما ، وبطاعتهما فيما لا معصية فيه .

الثاني : أن هذه القطط كانت في حرزك وقصرت في رعايتها حتى أدى ذلك إلى هلاكها .

ثالثها : أنك فجعت أمها بالتفريق بينها وبين أولادها ، ثم بموت صغارها .

ولا شك - أخي - أن شعورك بالذنب بهذه الصورة التي ذكرت يدل على حياة قلبك وصدق شعورك بالندم على ما فعلت .

لكنك أيضا ربما بالغت في ذلك حتى وصل بك الأمر إلى اليأس والقنوط ، وهذا لا شك أنه لا يجوز فالله تعالى يقول : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 ، فأين أنت عن سعة رحمة الله التي وسعت كل شيء ، وعن قبول الله تعالى لعباده التائبين حتى من كبار الذنوب ؟

وقد أخبرنا النبي صلى الله عليه وسلم عن الرجل الذي قتل تسعة وتسعين نفسا ثم قتل عابداً فكمل به المائة ثم تاب توبة صادقة فقبل الله توبته – وهي في الصحيحين – فأين أنت منه ؟ إنه قتل مائة نفسٍ وتاب وقبل الله منه ، فلا يقعنَّ منك يأس ولا قنوط من عفو الله ورحمته ، وأقدم على العمل الصالح وتذكر دائما قوله تعالى : ( إن الحسنات يذهبن السيئات ) هود/114 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للأحفاد حق في ميراث جدهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > الفرائض >
سؤال رقم 70575: هل للأحفاد حق في ميراث جدهم ؟
السؤال:

إذا ماتت الابنة قبل أبيها فهل يكون لأولادها الحق في الميراث الشرعي بدلا منها من أبيها ؟.

الجواب:

الحمد لله

الأحفاد إما أن يكونوا أولاداً لذكور أو يكونوا أولاداً لإناث .

أما أولاد الإناث فلا يرثون من جدهم ، سواء كانت أمهم حية أم ميتة .

وأما أولاد الذكور فإنهم يرثون من جدهم بشرط عدم وجود أحد من أبناء الجد ، سواء كان هذا الابن الموجود أباهم أو أحد أعمامهم ، فإن وجد من أبنائه الذكور أحد فإنهم لا يرثون ، سواء كان أبوهم حيا أم ميتاً .

انظر : "التحقيقات المرضية في المباحث الفرضية" لفضيلة الشيخ صالح الفوزان (ص 65، 125) .

ولا يعلم في الشرع أبداً أن يأخذ الحفيد من جده نصيب أبيه الميت ، الذي لو فرض أنه كان حيا لأخذه !!!!

بل التركة توزع على الورثة الأحياء عند موت مورثهم ، فكيف نورث هذا الأب الذي مات قبل الجد ، ثم نأخذ هذا النصيب ونعطيه أولاده ؟! سبحانك هذا بهتان عظيم .

ويمكن لهؤلاء الأحفاد الذين لا يرثون لوجود أحد من أبناء جدهم أن يحصلوا على شيء من تركة جدهم بطريقين :

الطريق الأول : أن يوصي لهم الجد قبل وفاته بالثلث من تركته أو أقل ، وهذا في حال أن يكون له مال كثير ، وهذه الوصية أوجبها بعض العلماء واستحبها كثيرون .

ودليل هذا قوله تعالى : ( كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ ) البقرة/180 .

قال الشيخ ابن عثيمين رحمه الله :

من فوائد الآية : وجوب الوصية للوالدين والأقربين لمن ترك مالاً كثيراً ؛ لقوله تعالى : ( كتب عليكم ) ؛ واختلف العلماء رحمهم الله هل هذا منسوخ بآيات المواريث أم هو محكم ، وآيات المواريث خَصَّصَتْ ؟ على قولين ؛ فأكثر العلماء على أنه منسوخ ؛ ولكن القول الراجح أنه ليس بمنسوخ ؛ لإمكان التخصيص ؛ فيقال : إن قوله تعالى : ( للوالدين والأقربين ) مخصوص بما إذا كانوا وارثين ؛ بمعنى أنهم إذا كانوا وارثين فلا وصية لهم اكتفاءً بما فرضه الله لهم من المواريث ؛ وتبقى الآية على عمومها فيمن سوى الوارث ...

ومنها : جواز الوصية بما شاء من المال ؛ لكن هذا مقيد بحديث سعد بن أبي وقاص رضي الله عنه أنه قال للنبي صلى الله عليه وسلم : ( أتصدق بثلثي مالي ؟ قال : لا ؛ قال : فالشطر ؟ قال : لا ؛ قال : فالثلث ؟ قال : الثلث ؛ والثلث كثير ) متفق عليه ؛ وعلى هذا فلا يزاد في الوصية على ثلث المال ؛ فتكون الآية مقيدة بالحديث .

ومنها : أن الوصية الواجبة إنما تكون فيمن خلّف مالاً كثيراً ؛ لقوله تعالى : ( إن ترك خيراً ) ، فأما من ترك مالاً قليلاً : فالأفضل أن لا يوصي إذا كان له ورثة ؛ لقول النبي صلى الله عليه وسلم لسعد بن أبي وقاص رضي الله عنه : ( إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس ) متفق عليه .

" تفسير سورة البقرة " ( 2 / 306 ، 307 ) .

الطريق الثاني : أن يهب أعمامهم لهم من نصيبهم شيئاً يوزعونه عليهم .

أما أن يحسب نصيب والدهم ويُعطى لهم وهو ليس على قيد الحياة : فهذا لا يُعرف له أصل في الشرع ، ويسمى هذا في بعض الدول بـ " الوصية الواجبة " ، فيُعطون أولاد الابن المتوفى في حياة أبيه – أي : جدهم - نصيب أبيهم بشرط ألا يزيد عن الثلث ، ويُعطون أولاد البنت نصيب أمهم بشرط ألا يزيد عن الثلث ، ولو لم يوص الجد لهم بشيء !!

وهذا مخالف للشرع ، وغير موجب للطاعة ؛ لأن فيه مشاركة لله تعالى في التشريع ، وتعديّاً على حقوق الورثة ، وقد نسبوا هذا القول لابن حزم رحمه الله ، وهو محض تقول عليه ؛ لأن ابن حزم قد أوجب الوصية للأقارب الذين لا يرثون ، وهذا يشمل العم والخال وجميع الأقارب ، وهم لا يجعلون لهؤلاء نصيباً في التركة ، وأيضاً : لم يوجب ابن حزم نسبة معينة أو نصيباً مفروضاً ، وهم قد فعلوا ذلك بإعطائهم نصيب أمهم أو أبيهم ، وأيضاً : فإن ابن حزم يرى أنهم يُعطوْن في حال أن يوصي الجد ، وهم يجعلون لهؤلاء الأحفاد نصيباً ولو لم يوص الجد ، فاختلف ما قاله ابن حزم عما نسبوه إليه ، فالواجب على القضاة أن لا يحكموا بمثل هذا ، وليعلموا أنهم بحكمهم هذا يخالفون شرع الله تعالى ، ويأخذون المال ممن جعله الله تعالى حقا له ، ويعطونه لمن لا يستحقه .

وفي هذا مضادة لحكم الله وشرعه ، وقد اعترض كثير من علماء الأزهر على " قانون " الوصية الواجبة ، وأفتوا بخلافه ، ونشرت أبحاث في مجلة الأزهر وغيرها في الرد على هذا القانون ، وبيان مخالفته للشرع .

وقد سئل الشيخ عبد الله بن جبرين حفظه الله :

هل يرث الأحفاد جدهم إذا كان والدهم قد توفي قبل الجد ؟ وإذا كانت الإجابة بالنفي فلماذا ؟

فأجاب :

الأحفاد هم أولاد البنين دون أولاد البنات ، فإذا مات أبوهم قبل أبيه لم يرثوا من الجد إن كان له ابن لصلبه أو بنون ؛ فإن الابن أقرب من ابن الابن ، فإن كان الجد ليس له بنون ولو واحداً وإنما له بنات : فللأحفاد ما بقي بعد ميراث البنات ، وكذا يرثون جدهم إن لم يكن له بنون ولا بنات فيقومون مقام أولاده للذكر مثل حظ الأنثيين .

" مجلة الحرس الوطني " ( العدد 264 ، تاريخ 1 / 6 / 2004 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشترط في قراءة القرآن والأذكار تحريك اللسان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 70577: هل يشترط في قراءة القرآن والأذكار تحريك اللسان ؟
السؤال:

هل عندما نريد أن نقول واحداً من الأذكار يجب أن نحرك الفم ؟ مثلا : عندما نريد دخول الحمام ونذكر الأذكار ، هل نحرك الفم أم نكتفي بالقول في العقل ؟ وكذلك عند النوم وأذكار الصباح ؟.

الجواب:

الحمد لله

أولاً :

ذِكر الله تعالى من أشرف أعمال المسلم ، ولا يقتصر الذِّكر على اللسان ، بل يكون الذِّكر بالقلب واللسان والجوارح .

قال الشيخ عبد الرحمن بن سعدي رحمه الله :

وإذا أطلق ذكر الله : شمل كل ما يقرِّب العبدَ إلى الله من عقيدة ، أو فكر ، أو عمل قلبي ، أو عمل بدني ، أو ثناء على الله ، أو تعلم علم نافع وتعليمه ، ونحو ذلك ، فكله ذكر لله تعالى .

" الرياض النضرة " ( ص 245 ) .

وقال الشيخ ابن عثيمين :

وذكر الله يكون بالقلب ، وباللسان ، وبالجوارح ، فالأصل : ذِكر القلب كما قال صلى الله عليه وسلم : ( ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله ؛ وإذا فسدت فسد الجسد كله ؛ ألا وهي القلب ) رواه البخاري ومسلم ، فالمدار على ذكر القلب ؛ لقوله تعالى : ( ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه ) الكهف/ 28 ؛ وذكر الله باللسان أو بالجوارح بدون ذكر القلب قاصر جدّاً ، كجسد بلا روح .

وصفة الذِّكر بالقلب : التفكر في آيات الله ، ومحبته ، وتعظيمه ، والإنابة إليه ، والخوف منه ، والتوكل عليه ، وما إلى ذلك من أعمال القلوب .

وأما ذكر الله باللسان : فهو النطق بكل قول يقرب إلى الله ؛ وأعلاه قول : " لا إله إلا الله " .

وأما ذكر الله بالجوارح : فبكل فعل يقرب إلى الله كالقيام في الصلاة ، والركوع ، والسجود ، والجهاد ، والزكاة ، كلها ذكر لله ؛ لأنك عندما تفعلها تكون طائعاً لله ؛ وحينئذٍ تكون ذاكراً لله بهذا الفعل ؛ ولهذا قال الله تعالى : ( وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر ) العنكبوت/45 ؛ قال بعض العلماء : أي : لما تضمنته من ذكر الله أكبر ؛ وهذا أحد القولين في هذه الآية .

" تفسير سورة البقرة " ( 2 / 167 ، 168 ) .

ثانياً :

والأذكار التي تقال باللسان كقراءة القرآن والتسبيح والتحميد والتهليل ، وأذكار الصباح والمساء والنوم ودخول الخلاء . . . وغيرها لا بد فيها من تحريك اللسان ، ولا يعد الإنسان قد قالها إلا إذا حرك بها لسانه .

نقل ابن رشد في "البيان والتحصيل" (1/490) عن الإمام مالك رحمه الله أنه سئل عن الذي يقرأ في الصلاة ، لا يُسْمِعُ أحداً ولا نفسَه ، ولا يحرك به لساناً . فقال :

" ليست هذه قراءة ، وإنما القراءة ما حرك له اللسان " انتهى .

وقال الكاساني في "بدائع الصنائع" (4/118) :

" القراءة لا تكون إلا بتحريك اللسان بالحروف ، ألا ترى أن المصلي القادر على القراءة إذا لم يحرك لسانه بالحروف لا تجوز صلاته . وكذا لو حلف لا يقرأ سورة من القرآن فنظر فيها وفهمها ولم يحرك لسانه لم يحنث " انتهى .

يعني لأنه لم يقرأ ، وإنما نظر فقط .

ويدل على ذلك أيضاً : أن العلماء منعوا الجنب من قراءة القرآن باللسان ، وأجازوا له أن ينظر في المصحف ، ويقرأ القرآن بالقلب دون حركة اللسان . مما يدل على الفرق بين الأمرين ، وأن عدم تحريك اللسان لا يعد قراءة .

انظر المجموع (2/187- 189) .

وسئل الشيخ ابن عثيمين رحمه الله : هل يجب تحريك اللسان بالقرآن في الصلاة ؟ أو يكفي بالقلب ؟

فأجاب :

" القراءة لابد أن تكون باللسان ، فإذا قرأ الإنسان بقلبه في الصلاة فإن ذلك لا يجزئه ، وكذلك أيضاً سائر الأذكار ، لا تجزئ بالقلب ، بل لابد أن يحرك الإنسان بها لسانه وشفتيه ؛ لأنها أقوال ، ولا تتحقق إلا بتحريك اللسان والشفتين " انتهى .

"مجموع فتاوى ابن عثيمين" (13/156) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من أحكام السقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > العقيقة وأحكام المولود >
الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 71161: من أحكام السقط
السؤال:

تُوفيت ابنتِي داخلَ الرحمِ بعد حملِها مدةَ سبعةِ شهور ، هل كان يجبُ أن نعقَّ عنها ؟ حيثُ إنّه لم يتمّ العَقُّ عنها . هل كان يجبُ تسميتُها ؟ حيثُ لم تُسَمَّ .
لقد قامَ زوجي بغسلِها وتكفينِها والصلاةِ عليها ودفنِها فقط . هل ما تمَّ صحيحٌ ؟
لقد طلَّقَني زوجي .. هل أتمكنُ أنا من العَقِّ عنها إذا كانت واجبةً ؟ .

الجواب:

الحمد لله

أولاً :

اعلمي – أختي السائلة – أنَّ الصبرَ على القضاءِ من مقاماتِ الصالحين ، وأنَّ الرضا بقدرِ الله سبحانَه من منازلِ المقربين ، وأنَّ خيرَ ما يستقبلُ العبدُ به البلاءَ أن يقولَ : الحمدُ لله ، إنَّا للهِ وإنَّا إليه راجعون .

وخيرُ ما نبشرك به ، ما جاءَ عن أبي موسى الأشعريِّ رضيَ اللهُ عنه :

أنَّ رسولَ اللهِ صلَّى اللهُ عليه وسلم قال :

( إِذَا ماتَ ولدُ العَبْدِ ، قالَ اللهُ لمَلائِكَتِهِ : قَبَضْتُمْ وَلَدَ عَبْدِي ؟ فَيَقُولُونَ : نَعَمْ . فَيَقُولُ : قَبَضْتُم ثَمَرَةَ فُؤَادِهِ ؟ فَيَقُولُونَ : نَعَمْ . فَيَقُولُ : مَاْذَا قالَ عَبْدِيْ ؟ فَيَقُولُونَ : حَمِدَكَ وَاسْتَرْجَعَ . فَيَقُولُ اللّهُ : ابْنُوا لِعَبْدِيْ بَيْتًا فِيْ الجَنَّةِ , وَسَمُّوهُ بيتَ الحَمْدِ ) .

رواه الترمذي (1021) وحسنه الألباني في صحيح الترمذي .

قال النوويُّ رحمهُ الله :

" موتُ الواحدِ من الأولادِ حجابٌ منَ النار ، وكذا السقطُ ، واللهُ أعلم ".

"المجموع" (5/287) ، وانظر : "حاشية ابن عابدين" (2/228) .

وعن مُعاذِ بنِ جبلٍ رضيَ اللهُ عنه عن النبيِّ صلَّى اللهُ عليهِ وسلم قالَ :

( وَالَّذِيْ نَفْسِيْ بِيَدِهِ إِنَّ السِّقْطَ لَيَجُرُّ أُمَّهُ بِسَرَرِهِ إِلَىْ الجَنَّةِ إِذَا احْتَسَبَتْهُ ) رواه ابن ماجه (1609) وضعفه النووي في "الخلاصة" (2/1066) والبوصيري ، وصححه الألباني في صحيح ابن ماجه .

والسَّرَرُ: ما تقطعه القابلة من السرة . "النهاية" (3/99) .

وانظر السؤال رقم (5226) .

ثانيًا :

أجمعَ أهلُ العلمِ على أنَّ الطفلَ إذا عُرِفت حياتُه واستهلَّ – بصوتٍ – أنّه يُغَسَّلُ ويكفَّن ويُصَلى عليه .

نقل الإجماع ابن المنذر وابن قدامة في "المغني" (2/328) والكاساني في "بدائع الصنائع" (1/302) .

قالَ النوويُّ في "المجموع" (5/210) : ويكونُ كفنُه ككفنِ البالغِ ثلاثةَ أثواب .

وأما من لم يستهل بصوت , فقد سبق من جواب السؤال (13198) و (13985) أن العبرة في ذلك بنفخ الروح فيه , ويكون ذلك بعد تمام أربعة أشهر من الحمل , فإن نفخت فيه الروح غسِّل وكفّن وصلى عليه , وإن لم تكن نفخت فيه الروح فلا يغسل ولا يصلى عليه .

انظر : "المغني" (2/328) ، "الإنصاف" (2/504) .

ثالثًا :

وأمَّا العقيقةِ عن السقط إذا بلغ أربعة أشهر , فقد اختلف العلماء في مشروعيتها , وسبق في جواب السؤال (12475) و (50106) اختيار علماء اللجنة الدائمة للإفتاء والشيخ ابن عثيمين أنها مشروعة مستحبة , وفيهما أيضاً أنه يُسمَّى .

رابعًا :

الذي يؤمر بالعقيقة هو من تلزمه النفقة على المولود , وهو الأب إن كان موجوداً , فإن امتنع فلا حرج أن يفعلها غيره كالأم .

جاءَ في الموسوعةِ الفقهيةِ (30/279) :

" ذهبَ الشّافعيّةُ إلى أنّ العقيقةَ تُطلبُ من الأصلِ الّذي تلزمُه نفقةُ المولودِ ، فيؤدّيها من مالِ نفسِه لا من مالِ المولود ، ولا يفعلُها من لا تلزمُه النّفقةُ إلاّ بإذنِ من تلزمُه .

وصرّحَ الحنابلةُ أنّه لا يَعقّ غيرُ أبٍ إلاّ إن تعذّرَ بموتٍ أو امتناعٍ ، فإن فعلَها غيرُ الأبِ لم تُكرَه ، ولكنّها لا تكون عقيقةً ، وإنّما عقّ النّبيّ صلى الله عليه وسلم عن الحسن والحسين ، لأنّه أولى بالمؤمنينَ من أنفسِهم " انتهى .

فإن كان الأبُ حيًا قادرًا ، فإنه ينصح بالعقيقةِ عن المولود ، فإن امتنعَ أو أذنَ للأمِّ بالعقيقةِ فيُشرَعُ لها ذلك .

والحاصل : أن ما فعله زوجك من غسلها وتكفينها والصلاة عليها صحيح مشروع ، ولكن يبقى عليكم تسميتها والعقيقة عنها .

واللهُ أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يدخل الماء إلى أنفه في الوضوء عند غسل الوجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 71169: يدخل الماء إلى أنفه في الوضوء عند غسل الوجه
السؤال:

أثناء الوضوء أستنشق وأستنثر ثلاث مرات ولكني عندما أغسل وجهي يدخل بعض الماء في أنفي فأستنثره ، فهل هذا جائز أم لا ؟.

الجواب:

الحمد لله

أولاً :

لا حرج عليك في إخراج الماء الذي قد يدخل إلى أنفك أثناء غسل الوجه ، بعد انتهائك من المضمضة والاستنشاق ، ولا يعدّ هذا زيادة على الثلاث الواردة في السنة ، لأن دخول الماء لم يكن بقصد منك .

وقد ذكر العلماء رحمهم الله أن الأفضل في غسل الوجه أن يبدأ من أعلاه ، فلعلك إذا فعلت ذلك لم يدخل الماء في أنفك .

قال النووي رحمه الله في "المجموع" (1/215) :

" قال الماوردي : صفة غسل الوجه المستحبة أن يأخذ الماء بيديه جميعا لأنه أمكن وأسبغ , ويبدأ بأعلى وجهه ثم يحدره ; لأن رسول الله صلى الله عليه وسلم هكذا كان يفعل , ولأن أعلى الوجه أشرف لكونه موضع السجود , ولأنه أمكن فيجري الماء بطبعه ثم يمر يديه بالماء على وجهه حتى يستوعب جميع ما يؤمر بإيصال الماء إليه , فإن أوصل الماء على صفة أخرى أجزأه " انتهى .

وذكر أيضاً في "مواهب الجليل" (1/187) في صفة غسل الوجه : أنه يبدأ من أعلاه .

ثانياً :

قد دلت السنة على أن الاستنشاق والاستنثار يكون ثلاثا ، كما روى البخاري (186) ومسلم (235) – واللفظ له - عن عَبْد اللَّهِ بْنِ زَيْدٍ رضي الله عنه أنه تَوَضَّأَ لَهُمْ وُضُوءَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . . . ( فَمَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفٍّ وَاحِدَةٍ ، فَفَعَلَ ذَلِكَ ثَلاثًا ) .

فهذا الحديث يدل على أن السنة ألا يفصل بين المضمضمة والاستنشاق ، بل يمضمض ويستنشق من كف واحدة ، ثم يمضمض ويستنشق ، ثم يمضمض ويستنشق . خلافا لما يفعله كثير من الناس من الفصل بينهما ، فيمضمض ثلاث مرات ، ثم يستنشق ثلاثاً .

قال النووي رحمه الله في "شرح مسلم" :

" قَالَ أَصْحَابنَا : وَعَلَى أَيّ صِفَة وَصَلَ الْمَاء إِلَى الْفَم وَالأَنْف ، حَصَلَتْ الْمَضْمَضَة وَالاسْتِنْشَاق . وَفِي الأَفْضَل خَمْسَة أَوْجُهٍ : الأَوَّل : يَتَمَضْمَض وَيَسْتَنْشِق بِثَلاثِ غُرُفَات ، يَتَمَضْمَض مِنْ كُلّ وَاحِدَة ثُمَّ يَسْتَنْشِق مِنْهَا . . . وهذا الْوَجْه هوَ الصَّحِيح ، وَبِهِ جَاءَتْ الأَحَادِيث الصَّحِيحَة فِي الْبُخَارِيّ وَمُسْلِم وَغَيْرهمَا . وَأَمَّا حَدِيث الْفَصْل فَضَعِيف ، فَيَتَعَيَّن الْمَصِير إِلَى الْجَمْع بِثَلاثِ غُرُفَات كَمَا ذَكَرْنَا ، لِحَدِيثِ عَبْد اللَّه بْن زَيْد الْمَذْكُور فِي الْكِتَاب " انتهى بتصرف .

وأما الزيادة على الثلاث فمكروهة ، والأصل في ذلك ما رواه النسائي (140) وأبو داود (135) وابن ماجه (422) عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ : جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُهُ عَنْ الْوُضُوءِ فَأَرَاهُ الْوُضُوءَ ثَلاثًا ثَلاثًا ثُمَّ قَالَ : ( هَكَذَا الْوُضُوءُ ، فَمَنْ زَادَ عَلَى هَذَا فَقَدْ أَسَاءَ وَتَعَدَّى وَظَلَمَ ) والحديث صححه الألباني في صحيح النسائي .

قال النووي رحمه الله في تتمة كلامه السابق :

" وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى كَرَاهَة الزِّيَادَة عَلَى الثَّلاث ، وَالْمُرَاد بِالثَّلاثِ الْمُسْتَوْعِبَة لِلْعُضْوِ ، وَأَمَّا إِذَا لَمْ تَسْتَوْعِب الْعُضْو إِلا بِغرْفَتَيْنِ فَهِيَ غَسْلَة وَاحِدَة .

وَلَوْ شَكّ هَلْ غَسَلَ ثَلاثًا أَمْ اِثْنَتَيْنِ ؟ جَعَلَ ذَلِكَ اِثْنَتَيْنِ وَأَتَى بِثَالِثَةٍ , هَذَا هُوَ الصَّوَاب الَّذِي قَالَهُ الْجَمَاهِير مِنْ أَصْحَابنَا ، وَقَالَ الشَّيْخ أَبُو مُحَمَّد الْجُوَيْنِيّ مِنْ أَصْحَابنَا : يَجْعَل ذَلِكَ ثَلاثًا وَلا يَزِيد عَلَيْهَا مَخَافَة مِنْ اِرْتِكَاب بِدْعَة بِالرَّابِعَةِ ، وَالأَوَّل هُوَ الْجَارِي عَلَى الْقَوَاعِد ، وَإِنَّمَا تَكُون الرَّابِعَة بِدْعَة وَمَكْرُوهَة إِذَا تَعَمَّدَ كَوْنهَا رَابِعَة ، وَاَللَّه أَعْلَم " انتهى .

والحاصل أنه لا شيء عليك في إخراج الماء الذي يدخل إلى أنفك من غير قصد ، ولا يعد هذا زيادة في الوضوء ، لأنك لم تتعمد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكمُ الرسومِ المتحركة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية الأولاد >
سؤال رقم 71170: حكمُ الرسومِ المتحركة
السؤال:

ما حكمُ الرسومِ المتحركةِ التي تُعرَضُ للأطفالِ ؟ وهل هي من التصويرِ المحرمِ شرعاً ؟ .

الجواب:

الحمد لله

أولاً :

لا يخفى أنَّ الشريعةَ جاءت بتحريمِ تصويرِ ورسمِ ونحتِ كل ما فيه روحٌ من خلقِ اللهِ تعالى ، بل جاء التشديدُ والوعيدُ الشديد على من فعل ذلك .

كقوله صلى الله عليه وسلم : ( إِنَّ أَشَدَّ النَّاسِ عَذَابًا يَوْمَ القِيَامَةِ المُصَوِّرُونَ ) رواه البخاري (5950) ومسلم (2109) .

وانظر جواب السؤال رقم (7222) (39806) .

وقد استثنت الشريعة من التحريم : الصور التي يلعب بها الأطفال .

فعن عائشةَ رضي الله عنها قالت : ( قَدِمَ رَسُولُ الله صلى الله عليه وسلم مِن غَزْوَةِ تَبُوكَ أو خيبر ، وَفِي سَهْوَتِهَا سِتْرٌ ، فَهَبَّت رِيحٌ ، فَكَشَفَت نَاحِيَةَ السِّتْرِ عَن بَنَاتٍ لِعَائِشَةَ ، لُعَب . فَقَالَ : مَا هَذا يَا عَائِشَةُ ؟ قَالَت : بَنَاتِي . وَرَأَى بَيْنَهُنَّ فَرَسًا لَه جَنَاحَانِ مِن رِقَاعٍ . فَقَال : مَا هَذَا الذِي أَرَى وَسطَهن ؟ قَالت : فَرَسٌ . قَالَ : وَمَا هَذا الذي عَليه ؟ قَالَت : جَنَاحَانِ . قَالَ : فَرَسٌ لَه جَناحانِ ؟ ! قَالَت : أَمَا سَمِعتَ أَنَّ لِسُلَيمَانَ خَيْلًا لَهَا أَجْنِحَةٌ ؟ ! قَالَت : فَضَحِكَ حَتَّى رَأَيتُ نَوَاجِذَه ) . رواه أبو داود (4932) وصححه العراقي في تخريج الإحياء (2/344) والألباني في "صحيح أبو داود" .

قالَ الحافظُ ابنُ حجر في "فتح الباري" (10/527) :

" واستُدلَّ بهذا الحديثِ على جوازِ اتخاذِ صورِ البناتِ واللعب ، من أجلِ لَعِبِ البناتِ بهن ، وخُصَّ ذلك من عمومِ النهي عن اتخاذِ الصور ، وبه جزمَ عياضٌ ، ونقله عن الجمهورِ ، وأنهم أجازوا بيعَ اللعبِ للبناتِ لتدريبهن من صغرِهن على أمرِ بيوتهِن وأولادهن " انتهى .

وسُئلَ الشيخ ابن عثيمين : ما حكمُ صورِ الكرتونِ التي تخرج في التلفزيون ؟

فأجابَ :

" أمَّا صورُ الكرتونِ التي ذكرتم أنها تخرجُ في التلفزيون :

فإن كانت على شكلِ آدميٍّ : فحكمُ النظرِ فيها محلُّ ترددٍ ، هل يُلحقُ بالصورِ الحقيقية أو لا ؟

والأقربُ أنه لا يُلحَقُ بها .

وإن كانت على شكلِ غيرِ آدمي : فلا بأس بمشاهدتِها ، إذا لم يصحبها أمرٌ منكَرٌ ، من موسيقى أو نحوِها ، ولم تُلهِ عن واجبٍ " انتهى .

"مجموع الفتاوى" (2/سؤال رقم 333) .

ثانياً :

إن موضوعَ الرسومِ المتحركةِ وأفلام الكرتون من أخطرِ المواضيعِ التربويةِ وأعظمِها ، وذلك للأثرِ الهائلِ الذي تتركهُ تلك الأفلامُ في نفوسِ الناشئةِ من الأطفال ، ولأنها غدت مصدرَ التلقي والتربية الأول في كثير من دولِ العالمِ اليوم .

وفي هذه المرحلةِ يكونُ عقلُ الطفلِ وقلبُهُ كالصفحةِ البيضاء ، لا تمر بها عوارضُ إلا انتقشت عليها وثبتت .

يقولُ ابن القيّم رحمه الله في "تحفة المودود" (240) :

" ومما يحتاجُ إليهِ الطفلُ غايةَ الاحتياج الاعتناء بأمرِ خلْقهِ ، فإنهُ ينشأ على ما عوّدهُ المربي في صغره ، فيصعبُ عليه في كبرهِ تلافي ذلك ، وتصيرُ هذهِ الأخلاق صفاتٍ وهيئاتٍ راسخةً له ، فلو تحرّزَ منها غايةَ التحرزِ فضحته ولا بد يومًا ما " انتهى .

وهذه بعض الإيجابيات من مشاهدة الطفل لهذه البرامج :

1- تزوّد الطفل بمعلوماتٍ ثقافيةٍ كبيرة وبشكلٍ سهلٍ محبوب : فبعضُ أفلامِ الرسوم المتحركة تُسلِطُ الضوءَ على بيئاتٍ جغرافيةٍ معينة ، والبعضُ الآخر يسلطُ الضوءَ على قضايا علمية - كعمل أجهزةِ جسم الإنسان المختلفة - ، الأمر الذي يُكسِبُ الطفلَ معارفَ متقدمة في مرحلةٍ مبكرة .

2- تنميةُ خيالِ الطفل ، وتغذيةُ قدراتِهِ ، وتنميةُ الخيالِ من أكثر ما يساعدُ على نموّ العقل ، وتهيئتهِ للإبداع ، ويعلّمهُ أساليبَ مبتكرةً ومتعددةً في التفكيرِ والسلوك .

3- تعليم اللغةِ العربيةِ الفصحى والّتي غالباً لا يسمعُها الطفلُ في بيته ولا حتى في مدرسته ، ومن المعلومِ أنّ تقويمَ لسانِ الطفلِ على اللغةِ السليمةِ مقصدٌ من مقاصدِ العلمِ والتربية .

يقولُ ابنُ تيمية في "اقتضاء الصراط المستقيم" (1/207) :

" واعلم أنّ اعتيادَ اللغةِ يؤثرُ في العقلِ والخلقِ والدّين تأثيرًا قويًا بيّنًا ، ويؤثرُ أيضًا في مشابهةِ صدرِ هذه الأمةِ من الصحابةِ والتابعين ، ومشابهتهم تزيدُ العقلَ والدّينَ والخُلُق ، وأيضًا فإنّ نفسَ اللغة العربية من الدّين ، ومعرفتُها فرضٌ واجبٌ " انتهى .

4- تلبيةُ بعضِ الحاجاتِ والغرائزِ النفسيةِ النافعة : كالرحمة والمودة وبرِّ الوالدين والمنافسة والسعي للنجاح ومواجهة التحديات . . . . وغير ذلك كثير من المعاني الإيجابيةِ التي يُمكنُ غرسُها في ثنايا حلقاتِ أفلامِ الكرتون .

وهناك أيضاً مجموعة من السلبيات المترتبة على مشاهدة هذه البرامج :

1- السلبياتُ المترتبةُ على مشاهدةِ التلفاز بشكلٍ عام ، وهي سلبياتٌ كثيرة ، منها : الإضرارُ بصحةِ العينين ، وتعويد الكسل والخمول ، وتعويد التلقي وعدم المشاركة ، وبذلك تعيقُ النموَّ المعرفيّ الطبيعيّ ، وذلك أنّ العلمَ بالتعلمِ والبحثِ والطلب ، والتلفاز ينتقلُ بالمتابع منَ البحثِ إلى التلقي فقط ، كما أنّ في متابعةِ التلفازِ إضعافًا لروحِ المودةِ بينَ أفرادِ الأسرة ، وذلك حين ينشغلونَ بالمتابعةِ عن تبادلِ الحديثِ مع بعضهم البعض .

يقولُ ابن القيم في معرض الحديث عما يجب على الولي من التربية في "تحفة المودود" (241) :

" ويُجنبهُ الكسلَ والبطالةَ والدعةَ والراحةَ ، بلْ يأْخذهُ بأضدادها ، ولا يُريحهُ إلا بما يجمُ نفسَهُ وبدنه للشغلِ ، فإنّ الكسلَ والبطالةَ عواقبُ سوءٍ ، ومغبةُ ندمٍ ، وللجدّ والتعبِ عواقبُ حميدةٌ ، إمّا في الدنيا ، وإما في العُقبى ، وإمّا فيهما " انتهى .

2- تقديمُ مفاهيم عقدية وفكرية وعمليّة مخالفة للإسلام : وذلك حين تنغرسُ في بعضِ الأفلام مفاهيمُ الاختلاط والتبرجِ المحرّم ، وبعضُ أفلام الكرتون مثل ما يُعرَف بـِ (توم و جيري) تحوي مفاهيمَ محرفةً عن الآخرة ، والجنة والنار والحساب ، كما أنّ بعضَها يحتوي قصصًا مشوَّهةً للأنبياءِ والرسل ، وبعضُها الآخر يحتوي على سخريةٍ من الإسلامِ والمسلمين ، وأفلامٌ أخرى (مثل ما يعرف بـ البوكيمون) تحوي عقائد لدياناتٍ شرقية وثنية . . . . وغير ذلك كثير , وإن لم تحملْ ما يخالف الإسلام مخالفة ظاهرة ، فهي تحملُ في طيّاتها ثقافة غربيةً غريبةً عن مجتمعاتِنا وديننا .

يقول الدكتور وهبة الزحيلي في "قضية الأحداث" (6) :

" أمّا برامجُ الصغارِ وبعضُ برامجِ الكبار ، فإنها تَبثّ روحَ التربيةِ الغربية ، وتروّجُ التقاليدَ الغربية ، وتُرغّبُ بالحفلات والأنديةِ الغربيةِ " انتهى .

ومن التّأثر المقيت بهذه الثقافة ، اتخاذ القدوة المثالية الوهمية ، بدلاً من أن يكون القدوة هو الرسول صلى الله عليه وسلم وأصحابه والعلماء الربانيين والمجاهدين ، فتجدُ الأطفالَ يقلّدون (الرجل الخارق Super man) و( الرجل الوطواط Bat man ) و (الرجل العنكبوت SPIDER MAN) ونحو ذلك من الشخصياتِ الوهمية التي لا وجود لها ، فتضيعُ القدوة في خضم القوةِ الخيالية المجردة من الإيمان .

انظر : "وسائل الإعلام والأطفال : وجهة نظر إسلامية" أبو الحسن صادق ، "مقال : أثر الرسوم المتحركة على الأطفال" نزار محمد عثمان .

بعد تبيّن هذه الإيجابيات والسلبيات ، يبدو الموقفُ الشرعيّ بعدَ ذلك واضحًا إن شاءَ الله تعالى ، فكلما وجدت السلبياتُ أكثر اقتربَ الحكمُ إلى التحريمِ أكثر ، وما أمكنَ فيه تجنبُّ هذه السلبيات اقتربَ إلى الجواز ، وهذا يدلنا على ضرورةِ السعي لإيجاد شركاتِ إنتاجٍ لأفلامِ الكرتونِ الإسلاميةِ ، بحيث تُغرَسُ فيها جميعُ الفضائل ، وتُنفَى عنها جميع المضار والرذائل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ولدٌ يجادلُ والدتَه في أمورِ طعامِهِ وصلاتِهِ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب الأكل والشرب >
الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 71173: ولدٌ يجادلُ والدتَه في أمورِ طعامِهِ وصلاتِهِ
السؤال:

أخي سمين جدًا ، ويأكل كثيرًا ، وكلما نَصَحَتْه والدتي في التقليل من الأكل ، وتهدده بأنها سوف لن ترضى عنه إذا لم يسمع كلامها ، فيقول : إن الأكل ليس محرمًا ، وليس للوالدة أن تمنعه من أمر حلال ؟
وأيضًا، هو لا يصلي في المسجد ، وكلما قالت له الوالدة : لماذا لا تذهب ؟ يقول : إن صلاة الجماعة سنة مؤكدة كما قال الإمام أبو حنيفة .
وأيضًا يؤخر الصلاة بعد الأذان بفترة طويلة ، وكلما قلنا له : لماذا لا تصلي في الوقت ؟
فيقول : أنا لم أتجاوز الوقت المحدد ، فالصلاة لها أوقاتٌ معروفةٌ ليست مقترنةً بالأذان والإقامة . فكيف نجيب عليه ؟.

الجواب:

الحمد لله

أولاً :

إنّ مِن أعظمِ ما امتنّ الله سبحانه وتعالى به على عبادِهِ أنْ سخَّر لهم ما في الأرضِ جميعا منه ، وأنزل عليهم النعم ، وأباح لهم الطيباتِ من المأكلِ والمشربِ والملبس وغيرها .

ولكنه سبحانه وتعالى أيضًا ذم كلَّ من يسرفُ في استعمالِ هذه المباحات ، أو يترخصُ فيها ترخصًا يؤذيه ، أو يشغله عن ما هو أنفعُ له في دينِه ودنياه .

قال سبحانه وتعالى : ( وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ ) الأعراف/31 .

ثانياً :

من أخطرِ المهلكاتِ لابنِ آدمَ شهوةُ البطن ، والبطنُ ينبوع الشهواتِ ومَنِبتُ الأدواء والآفات .

يقول النبي صلى الله عليه وسلم : ( مَا مَلأَ آدَمِيٌّ وِعَاءً شَرًّا مِنْ بَطْنِهِ ، بِحَسْبِ ابْنِ آدَمَ أُكُلاتٍ يُقِمْنِ صُلْبَهُ ، فَإِنْ كَانَ لاْ مَحَالَةَ فَثُلُثٌ لِطَعامِهِ ، وَثُلُثٌ لِشَرَابِهِ ، وَثُلُثٌ لِنَفَسِهِ ) رواه الترمذي (2380) وصححه الألباني في صحيح الترمذي .

أي : يكفي ابن آدم من الطعام ما يقيم صلبه فقط , ولا يزيد على ذلك , فإن أبى وأصَرَّ على الزيادة , فيأكل ما يملأ ثلث بطنه , ويكون ثلث آخر للشراب , ويبقى الثلث للتنفس , ولا يزيد على هذا القدر .

انظر : "تحفة الأحوذي" .

وقد كان العقلاءُ في الجاهليةِ والإسلامِ يتمدحونَ بقلةِ الأكل .

قال حاتمُ الطائيُّ :

فإنَّكَ إِنْ أَعْطَيْتَ بَطْنَكَ سُؤْلَهُ وَفَرْجَكَ نالا مُنْتَهى الذَّمِّ أَجْمَعَا

"فتح الباري" (9/669) .

وإذا أكثر الإنسان من الطعام حتى ضره ذلك ، كان هذا حراما .

سئل علماء اللجنة الدائمة للإفتاء : هل كثرةُ الأكلِ حرام ؟

فأجابوا :

" نعم ، يَحرُمُ على المسلمِ أن يُكثرَ من الأكلِ على وجهٍ يضرُّه ؛ لأنّ ذلك من الإسراف ، والإسرافُ حرام ، لقول الله سبحانه وتعالى : ( يَا بَنِي آَدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِين ) الأعراف/31 " انتهى .

"فتاوى اللجنة الدائمة" (22/329) .

وقد جاء عن النبي صلى الله عليه وسلم الترهيب من الإكثار من الشبع , وأن ذلك سبب للتألم بالجوع يوم القيامة ، فعن ابْنِ عُمَرَ رضي الله عنهما قَالَ : تَجَشَّأَ رَجُلٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : ( كُفَّ عَنَّا جُشَاءَكَ ، فَإِنَّ أَكْثَرَهُمْ شِبَعًا فِي الدُّنْيَا ، أَطْوَلُهُمْ جُوعًا يَوْمَ الْقِيَامَةِ ) . رواه الترمذي (2015) . وصححه الألباني في صحيح الترمذي.

والْجُشَاء هُوَ صَوْتٌ مَعَ رِيحٍ يَخْرُجُ مِنْ الإنسان عِنْدَ الشِّبَعِ .

وَرَوَاهُ اِبْنُ أَبِي الدُّنْيَا وَالطَّبَرَانِيُّ فِي الْكَبِيرِ وَالْأَوْسَطِ وَالْبَيْهَقِيُّ , عَنْ أَبِي جُحَيْفَةَ وَزَادُوا : فَمَا أَكَلَ أَبُو جُحَيْفَةَ مِلْءَ بَطْنِهِ حَتَّى فَارَقَ الدُّنْيَا , كَانَ إِذَا تَغَدَّى لا يَتَعَشَّى وَإِذَا تَعَشَّى لا يَتَغَدَّى , وَفِي رِوَايَةٍ لابْنِ أَبِي الدُّنْيَا : قَالَ أَبُو جُحَيْفَةَ : فَمَا مَلأَتْ بَطْنِي مُنْذُ ثَلاثِينَ سَنَةً .

انظر : "تحفة الأحوذي" .

وسبيلُ ترك الأكلِ الكثير إنما هو بالتدريج ، فمن اعتادَ الأكلَ الكثيرَ وانتقلَ دفعةً واحدةً إلى القليل ضعفَ وعظُمت مشقته ، فينبغي أن يتدرجَ إليه قليلًا قليلًا ، وذلك بأن ينقص قليلا قليلا من طعامِه المعتاد ، حتى يصلَ إلى الحدّ المعتدلِ من الطعام .

ثالثاً :

إن كانت صلاةُ الجماعة سنةً مؤكدة ، أو كانت الصلاة في أول الوقت فضيلة ، فذلك يعني أن نَعَضَّ عليها بالنواجذ ونحرصَ عليها ، لا أن نُهمِلَها ونتهاونَ بأدائِها ، ولْنحمدِ اللهَ تعالى أن شرعَ لنا سُننَ الهدى ومناسكَ العبادةِ والخير ، ولْنأخذِ العبرةَ من حالِ سلفنا من الجيل الأول .

يقول ابن مسعود رضي الله عنه : ( من سرّه أن يلقَى اللهَ غدًا مسلمًا فليحافِظ على هؤلاء الصلواتِ حيثُ ينادَى بهن ، فإنّ اللهَ شرعَ لنبيكم سننَ الهُدى ، وإنّهنَّ مِن سننِ الهُدى ، ولو أنّكم صلّيتُم في بيوتِكم كما يُصَلّي هذا المتخلِّفُ في بيتِهِ لتركتُم سنةَ نبيِّكم ، ولو تركتم سنةَ نبيِّكم لضلَلَتم ، وما مِن رجلٍ يتطهرُ فيُحسِنُ الطهور ، ثم يَعمِد إلى مسجدٍ مِن هذه المساجد ، إلا كتبَ اللهُ له بكلِّ خُطوةٍ يخطوها حسنة ، ويرفعُه بها درجة ، ويحط عنه بها سيئة ، ولقد رأيتُنا وما يتخلَّف عنها إلا منافقٌ معلومُ النفاق ، ولقد كان الرجلُ يؤتى به يهادَى بين الرجلين حتى يقام في الصف ) رواه مسلم (654) .

وهذا على فرضِ كونِ صلاةِ الجماعة سنةً مؤكدةً , وقد سبق بيان وجوبها بالأدلة الدالة على ذلك , في أجوبة كثير من الأسئلة , وانظر السؤال رقم : (120) (8918) (10292) (21498) (40113) .

نسألُ اللهَ تعالى أن يوفقَنا وإياك لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


في خِصامٍ حادٍّ ، أخبر عن نفسِه أنَّه كفر، فما الحُكمُ ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الردة >
الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الرقائق > آفات اللسان >
سؤال رقم 71174: في خِصامٍ حادٍّ ، أخبر عن نفسِه أنَّه كفر، فما الحُكمُ ؟
السؤال:

حينَما ازدادَ نقاشِي مع أحدِ أقاربي لفظت بقولِ : "أنا كفرت " ، ولطمتُ على وجهي ، مع العِلمِ أَنِّي نادمٌ على ما حدث ، فأريدُ التوجيهَ والإرشادَ ، وما حكمُ الدينِ في ذلك ؟ وهل عليَّ كفارة ؟.

الجواب:

الحمد لله

إنَّا للهِ وإنَّا إليه راجعون ، ونسألُ الله العفوَ والعافيةَ في الدنيا والآخرة ، ونسألُه حسنَ الختامِ والوفاةَ على الإيمان .

اعلم - أخي السائل - بأنَّك وقعتَ في أعظمِ ذنبٍ وأقبحِ معصيةٍ ، وهي معصيةُ الكفرِ والردَّةِ ، والعياذ بالله تعالى .

وهذه الكلمةُ التي ذكرتَ عن نفسِك ، صريحةٌ في الكفرِ والردةِ ، والعلماءُ يقولون :

عندَ ظهورِ لفظِ الكفرِ يُحكَمُ بالردةِ (إن كان يعلم معنى الكلمة) ، ولا يُسأل عن نيته ، كما قالَ تعالى :

( وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ ) التوبة/65 .

فأخبرَ سبحانَه أنهم كفروا بعدَ إيمانهم ، مع قولِهم : إنا تكلمنا من غيرِ اعتقاد ، بل كنَّا نخوض ونلعب .

قال ابنُ نُجَيم :

" إنَّ من تكلَّمَ بكلمةِ الكفرِ هازلا أو لاعبًا كفرَ عند الكلِّ ، ولا اعتبارَ باعتقادِه " انتهى .

"البحر الرائق" (5/134) ، وانظر : "نواقض الإيمان القولية والعملية" (ص95) .

وقال الشيخُ ابنُ عثيمين :

" وإن أتى بقولٍ يُخرجُه عن الإسلامِ ، مثلَ أن يقول : هو يهوديٌّ أو نصرانيٌّ أو مجوسيٌّ أو بريءٌ من الإسلام ، أو من القرآنِ أو النبيِّ عليه الصلاةُ والسلامُ فهو كافرٌ مرتدٌ ، نأخذه بقولِه هذا " انتهى .

"الشرح الممتع" (6/279) .

والردُّة أمرُها خطيرٌ وشأنُها عظيم ، فقد اختلفَ العلماءُ فيمن ارتدَّ ثم تاب ، هل يبقى له من ثوابِ أعمالِه السابقةِ شيءٌ ، أم تحبط كلُّها بالردة ؟

وقد سئلَ الشيخُ الفوزانُ السؤالَ التالي :

ما الحكمُ فيمن ارتدَّ عن الإسلامِ ثم عاد إليه ، هل يعيدُ ما فاتُه من أعمالٍ من أركانِ الإسلامِ ، كالحجِّ والصومِ والصلاةِ ، أم تكفي توبتُه وعودتُه إلى الإسلامِ ‏؟‏

فأجابَ :

" الصحيحُ من قولي العلماء ‏:‏ أن المرتدَّ إذا عادَ إلى الإسلامِ ، ودخلَ في الإسلامِ مرةً أخرى تائبًا منيبًا للهِ تعالى ، فإنه لا يعيدُ الأعمالَ التي أدَّاها قبلَ الردةِ ؛ لأنَّ اللهَ سبحانَه وتعالى اشترطَ لحبوطِ الأعمالِ بالردَّةِ أن يموتَ الإنسانُ عليها .

قالَ تعالى‏ :‏ ( ‏وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ )‏ البقرة/217‏ .

فَشَرَطَ لحبوطِ الأعمالِ استمرارَ الإنسانِ على الردةِ حتى يموتَ الإنسانُ عليها ، فدلت الآيةُ بمفهومِها على أنَّ الإنسانَ لو تابَ فإنَّ أعمالَه التي أدَّاها قبلَ الردةِ تكونُ صحيحةً ومُجزيةً إن شاءَ الله تعالى " انتهى ‏.

"المنتقى من فتاوى الفوزان" (5/429) .

وأما لطم الوجه فهو من أعمال الجاهلية التي حذرنا منها النبي صلى الله عليه وسلم , وقد ثبت أن النبي صلى الله عليه وسلم تبرأ من فاعله فقال : ( لَيْسَ مِنَّا مَنْ لَطَمَ الْخُدُودَ , وَشَقَّ الْجُيُوبَ , وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ ) رواه البخاري (1294) , وهذا يدل على أن لطم الخدود كبيرة من كبائر الذنوب .

وحيث قد ندمت على ما فعلت فنرجو من الله تعالى أن يقبل توبتك , فعليك أن تنطق الشهادتين لتدخل بذلك في الإسلام بعد أن خرجت منه , ولْتحسن العمل , وعليك بحفظ اللسان , فإن العبد ليتكلم بالكلمة من سخط الله لا يلقي لها بالاً فيهوى بها في النار سبعين خريفاً .

وأما الكفارة ، فليس هناك كفارة لما بدر منك إلا التوبة والندم والعزم على عدم العودة إلى ذلك .

ونسأل الله أن يتقبل توبتك , ويرزقك الاستقامة على دينه .

والله اعلم .

راجع الأسئلة التالية : (1079) (5733) (42505) .

واللهُ أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حالُ الطفلِ الذي لم يبلغْ في قبرِه إذا مات ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > عذاب القبر ونعيمه >
سؤال رقم 71175: ما حالُ الطفلِ الذي لم يبلغْ في قبرِه إذا مات ؟
السؤال:

إذا ماتَ صبيٌّ صغيرٌ لم يصِل إلى سِنِّ التكليفِ ، أي أنَّ عمرَه حوالي ما بين 10 إلى 11 سنةً ، ما هو مصيرُه في الحياةِ البرزخيةِ من النواحِي التاليةِ :
هل يتعرَّضُ لفتنةِ القبرِ ( سؤالِ منكَر ونكير ) ؟
هل يتعرَّض لعذابِ القبرِ ؟
هل بالفعلِ أنَّ هذا الطفلَ يشفعُ لأهلِه في دخولِ الجنةِ ؟
سمعتُ أنَّ نبيَّ اللهِ إبراهيمَ عليه السلام هو المسئولُ عن رعايةِ أطفالِ المسلمينَ الذين ماتوا في هذا السن ، والذي أعرفُه أنَّ سيدَنا إبراهيمَ موجودٌ في السماءِ السابعةِ ، فهل هذا يعني أنَّ الطفلَ الميِّتَ يعيشُ في السماءِ السابعةِ أم في القبرِ تحتَ الأرضِ ؟
وهل ضغطة القبرِ لا ينجو منها حتى الأطفالُ ؟.

الجواب:

الحمد لله

أولاً :

ضمَّةُ القبرِ هي أوَّلُ ما يلاقيه الميتُ حين يوضعُ في قبرِه ، وقد جاءَ في النصوصِ ما يدلُّ على أنَّها عامةٌ لكل من يوضعُ في القبرِ ، ولا ينجو منها أحدٌ ، واللهُ المستعان .

روى أحمد (6/55، 98) عن النبي صلى الله عليه وسلم أنه قال : ( إِنَّ لِلْقَبْرِ ضَغْطَةً ، فَلَو نَجَا أَو سَلِمَ أَحَدٌ مِنهَا لَنَجَا سَعدُ بنُ مُعاذ ) وقال الألباني في الصحيحة (1695) : وجملة القول أن الحديث بمجموع طرقه وشواهده صحيح بلا ريب ، فنسأل الله تعالى أن يهون علينا ضغطة القبر إنه نعم المجيب .

وعن أبي أيوب رضي الله عنه : أن صبيًا دُفنَ ، فقالَ صلى الله عليه وسلم : ( لَوْ أَفْلَتَ أَحَدٌ مِنْ ضَمَّةِ القَبْرِ لأَفْلَتَ هَذَا الصَبِيُّ ) رواه الطبراني المعجم الكبير (4/121) وصححه الهيثمي (3/47) ، والألباني في السلسلة الصحيحة (2164) .

ثانيًا :

اختلفَ العلماءُ في الأطفالِ ، هل يسألون في قبورِهم ؟ على قولَين :

القولُ الأولُ : أنَّهم يُسألون ، وهو قول ُبعضِ المالكيةِ وبعض الحنابلة ، واختاره القرطبيُّ ، واختارَه أيضاً شيخُ الإسلامِ ابنُ تيمية كما نقلَه عنه في الفروع .

انظر : "الفروع" (2/216) ، "شرح الزرقاني" (2/85) .

قال ابنُ القيِّمِ رحمه الله في "الروح" (87-88) :

" وحجةُ من قالَ إنَّهم يُسأَلون :

أنَّه يُشرَعُ الصلاةُ عليهم ، والدعاءُ لهم ، وسؤالُ اللهِ أن يقيَهم عذابَ القبرِ وفتنةَ القبرِ .

كما ذُكر عن أبي هريرة رضي الله عنه : أنَّه صلَّى على جنازةِ صبِيٍّ ، فسُمع مِن دُعائِه : اللهم قِهِ عذابَ القبرِ . رواه مالك (536) وابن أبي شيبة (6/105) .

واحتجُّوا بما رواه عليُّ بنُ معبد عن عائشةَ رضي الله عنها : أنَّه مُرَّ عليها بجنازة صبيٍّ صغيرٍ ، فبكت ، فقيلَ لها : ما يُبكيك يا أمَّ المؤمنين ؟ فقالت : هذا الصبيُّ ، بكيت له شفقةً عليه من ضمةِ القبرِ .

قالوا : واللهُ سبحانه يُكمِّل لهم عقولَهم ليعرِفوا بذلك منزلَهم ، ويُلهمون الجوابَ عما يُسأَلون عنه " انتهى .

القولُ الثاني : أنَّهم لا يُمتحنون ولا يُسأَلون في قبورِهم . وهو قولُ الشافعيةِ ، وبعضِ المالكية والحنابلة .

قالَ ابنُ مفلح في "الفروع" (2/216) :

" وهو قولُ القاضي ، وابنُ عقيل " انتهى .

أما حجَّةُ هذا القول ، فيوضِّحُها ابنُ القيم رحمه الله ، ويبدو أنَّه يميلُ إليها ، حيث يقولُ في "الروح" (87-88) :

" قالَ الآخرون :

السؤالُ إنَّما يكونُ لِمَن عَقَلَ الرسولَ والمرسِلَ ، فيُسأَل هل آمن بالرسولِ وأطاعَه أم لا ؟ فيُقال له : ما كنت تقولُ في هذا الرجلِ الذي بُعِثَ فيكم ؟

فأمَّا الطفلُ الذي لا تمييزَ له بوجهٍ ما ، فكيف يقالُ له : ما كنتَ تقولُ في هذا الرجلِ الذي بُعِثَ فيكم ؟ ولو رُدَّ إليه عقلُه في القبرِ , فإنَّه لا يُسأَل عمَّا لم يتمكن من معرفتِه والعلمِ به ، ولا فائدةَ في هذا السؤالِ .

وأما حديثُ أبي هريرة رضي الله عنه ، فليس المرادُ بعذابِ القبرِ فيه عقوبةَ الطفلِ على تركِ طاعةٍ أو فعلِ معصيةٍ قطعًا ، فإنَّ اللهَ لا يعذِّبُ أحدًا بلا ذنبٍ عمله .

بل عذابُ القبرِ : قد يُرادُ به الألمُ الذي يحصل للميتِ بسببٍ غيرِه ، وإن لم يكن عقوبةً على عَمَلٍ عَمِلَه ، ومنه قولُه صلى الله عليه وسلم : ( إنَّ الميتَ ليعذبُ ببكاءِ أهلِه عليه ) أي : يتألَّمُ بذلك ويتوجَّعُ منه ، لا أنّه يعاقَبُ بذنبِ الحيِّ .

ولا ريبَ أن في القبرِ من الآلامِ والهمومِ والحسراتِ ما قد يسرى أثرُه إلى الطفل ، فيتألَّمُ به ، فيُشرَعُ للمصلي عليه أن يسألَ اللهَ تعالى له أن يقيَه ذلك العذابَ ، والله أعلم " انتهى .

ثالثاً :

أما عن مكانِ من تُوُفِّيَ من الأطفالِ ، هل هم في السماءِ السابعةِ مع إبراهيمَ عليه السلام ، أم في قبورِهِم ؟

فالذي ورد في ذلك حديث سمرة بن جندب رضي الله عنه قال : كانَ رسولُ اللهِ صلى الله عليه وسلم مِمَّا يُكثِرُ أن يَقُولَ لأَصحَابِهِ : هَل رَأَى أَحَدٌ مِنكُم مِن رُؤيَا ؟

قالَ : فَيَقُصُّ عَلَيه مَنْ شَاءَ اللهُ أَنْ يَقُصَّ .

وَإِنَّه قَالَ ذَاتَ غَدَاةٍ : إِنَّه أَتَانِي الليلَةَ آتِيَانِ ، وَإِنَّهما ابتَعَثَانِي ، وَإِنَّهُما قَالا لِي : انطَلِق ، وَإِنِّي انطَلَقتُ مَعَهُمَا . . . فذكر أشياء رآها ثم قال :

فانطَلَقنَا ، فَأتَينَا عَلَى رَوضَةٍ مُعتَمَّةٍ ، فِيهَا مِن كُلِّ لَونِ الرَّبِيعِ ، وَإِذَا بَيْنَ ظَهْرَي الرَّوضَةِ رَجُلٌ طَويلٌ لا أَكادُ أَرَى رَأسَهُ طُولًا فِي السَّماءِ ، وإِذَا حَولَ الرَّجُلِ مِن أَكثَرِ وِلدَانٍ رَأيتُهم قَطُّ ، . . . ثم كان مما عبره له الملكان :

وَأَمَّا الرَّجُلُ الطَّويلُ الذي فِي الرَّوضَةِ فَإِنَّه إبراهيمُ ، وَأَمَّا الوِلدَانُ الذِينَ حَولَه فَكُلُّ مَولُودٍ مَاتَ عَلَى الفِطْرَةِ ، فَقَالَ بَعضُ المُسلِمِين : يَا رَسُولَ اللهِ وَأَوْلادُ المُشْرِكِين ؟ فَقَالَ : وَأَوْلادُ المُشرِكِين . رواه البخاري (7047) .

فهذا الحديث يدل على أن من مات وهو قبل البلوغ يكون في الجنة في كفالة إبراهيم عليه السلام ، لا أنه يكون في السماء السابعة .

وانظر : "شرح مسلم للنووي" حديث رقم (2658) .

رابعاً :

جاءت الأحاديث المتكاثرة عن النبي صلى الله عليه وسلم في شفاعة الصبيان في آبائهم يوم القيامة ، ومن ذلك :

عن أبي حسان قال : قلتُ لأَبِي هُرَيْرَةَ : إنَّه قَدْ مَاتَ لِي ابنانِ ، فَمَا أَنْتَ مُحَدِّثِي عَنْ رَسُولِ اللهِ بِحَدِيْثٍ تُطَيِّبُ بِهِ أَنْفُسَنَا عَنْ مَوْتَانَا ؟

قالَ : نَعَمْ ، صِغَارُهُم دَعَامِيْصُ الجَنَّةِ ، يَتَلَقَّى أَحَدُهُم أَبَاهُ - أَوْ قَالَ أَبَوَيْهِ - فَيَأْخُذُ بِثَوْبِهِ ، - أَوْ قَالَ بِيَدِهِ - كَمَا آخُذُ أَنَا بِصَنَفَةِ ثَوْبِكَ هذا ، فَلا يَتَنَاهَى حتى يُدخِلَه اللهُ وَأَبَاهُ الجَنَّةَ . رواه مسلم (2635) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كان يُصَلِّي نافلةً ، فصلّى خلفَه آخرون ، فقلبَ نِيَّتَه إلى فريضةٍ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 71177: كان يُصَلِّي نافلةً ، فصلّى خلفَه آخرون ، فقلبَ نِيَّتَه إلى فريضةٍ
السؤال:

صلى أحد زملائي تحية المسجد بعد أن انتهت الصلاة المفروضة ، وهو لم يصلها لكي ينتظر زملاءه أن يفرغوا من الوضوء ويصلوا جماعةً ، وأتى أشخاصٌ آخرون صلوا وراءه ظنًّا منهم أنه يصلي المفروضة ، فنوى أن يصلي المفروضة وهو في الركعة الأولى .
فهل صلاته صحيحةٌ ؟ وصلاة الأشخاص الآخرين ؟ .

الجواب:

الحمد لله

أولاً :

لا يصح تغيير النية من نفل إلى فرض ؛ لأن الواجب في صلاة الفريضة أن تكون النية مقارنة لتكبيرة الإحرام , أو قبلها بزمن يسير .

قال النوويُّ رحمه الله "المجموع" (4/183-184) :

" قال الماوَرْدِيُّ : نقلُ الصلاةِ إلى صلاةٍ أقسامٌ :

أحدُها : نقلُ فرضٍ إلى فرض : فلا يحصلُ واحدٌ منهما .

الثاني : نقلُ نفلٍ راتبٍ إلى نفلٍ راتبٍ : كَوِتْرٍ إلى سنةِ الفجر ، فلا يحصلُ واحدٌ منهما .

الثالث : نقلُ نفلٍ إلى فرضٍ : فلا يحصل واحدٌ منهما. . . إلخ " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله عن رجلٍ دخل في صلاة ثم تذكر أنه لم يصلِّ العشاء , فقلب النية إلى صلاة العشاء ، فهل يصح ذلك ؟

فأجاب :

" لا يصح . . لأن العبادة المعينة لابد أن ينويها من أولها قبل أن يدخل فيها , لأنه لو نوى من أثنائها لزم أن يكون الجزء السابق على النية الجديدة خاليان من نية الصلاة التي انتقل إليها وقد قال النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات , وإنما لكل امرئ ما نوى ) . . . وعلى السائل أن يعيد صلاة العشاء " انتهى باختصار .

"مجموع فتاوى ابن عثيمين" (12/443) .

وانظر جواب السؤال رقم (39689) .

ثانياً :

وأما حكم صلاة المأمومين , فهي صحيحة إن شاء الله تعالى , لأن صلاة الإمام وإن كانت لا تصح فريضة , إلا أنها تكون نافلة , لأنه قلب نيته جهلاً ، وظناً منه أن ذلك جائز , فيكون شبيهاً ممن دخل في الفريضة قبل وقتها وهو يظن دخول الوقت ؟ فإنها تكون نفلاً , وقد سبق في جواب السؤال (21764) أن صلاة المفترض خلف المتنقل صحيحة .

وعلى فرض أن صلاة الإمام تبطل بذلك , فلا يلزم من بطلان صلاة الإمام بطلان صلاة المأمومين .

وقد سئل الشيخ ابن عثيمين رحمه الله : هل تبطل صلاة المأموم ببطلان صلاة الإمام ؟

فأجاب : " لا تبطل صلاة المأموم ببطلان صلاة الإمام ، لأن صلاة المأموم صحيحه ، والأصل بقاء الصحة ، ولا يمكن أن تبطل إلا بدليل صحيح ، فالإمام بطلت صلاته بمقتضى الدليل الصحيح ، ولكن المأموم دخل بأمر الله فلا يمكن أن تفسد صلاته إلا بأمر الله ، والقاعدة : ( أن من دخل في عبادة حسب ما أُمر به ، فإننا لا نبطلها إلا بدليل ) .

ويستثنى من ذلك ما يقوم به مقام المأموم مثل السترة ، فالسترة للإمام ستره لمن خلفه ، فإذا مرت امرأة بين الإمام وسترته بطلت صلاة الإمام وبطلت صلاة المأموم ، لأن هذه السترة مشتركة ، ولهذا لا نأمر المأموم أن يتخذ سترة ، بل لو اتخذ سترة لعد متنطعاً مبتدعاً " انتهى .

"مجموع فتاوى ابن عثيمين" (12/450) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجبُ تعلُّمُ فقهِ البيوعِ والمعاملاتِ الماليةِ ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 71178: هل يجبُ تعلُّمُ فقهِ البيوعِ والمعاملاتِ الماليةِ ؟
السؤال:

هل تعلُّم فقهِ البيوعِ والمعاملاتِ الماليَّةِ واجبٌ ( فرضُ عينٍ ) على كل من تعاملَ بالبيعِ والشراء ، كالصيادلةِ ومندوبي شركاتِ الأدوية ؟.

الجواب:

الحمد لله

إذا علمَ المسلمُ أن المقصدَ والغايةَ من خلقه في الحياةِ الدنيا هو الالتزامُ بتكاليفِ اللهِ وشرعِه ، والتعبدُ للهِ سبحانه وتعالى بذلك ، علمَ أيضًا أنه يجبُ عليه تعلُّمُ أحكامِ شرع الله ، ومعرفةُ تكاليفِه ، وذلك أن ما لا يتمُّ الواجبُ إلا به فهو واجبٌ .

وجاء في الحديثِ عن النبيِّ صلَّى اللهُ عليهِ وسلَّم أنه قالَ : ( طَلَبُ العِلْمِ فَرِيْضَةٌ عَلَىْ كُلِّ مُسْلِمٍ ) . رواه ابن ماجه (224) وحسنه بكثرة طرقه وشواهده : المزي والزركشي والسيوطي والسخاوي والذهبي والمناوي والزرقاني ، وهو في "صحيح ابن ماجه" للألباني .

وقد نصَّ أهلُ العلمِ على صحَّةِ معنى هذا الحديثِ .

قال ابنُ عبدِ البرِّ رحمه الله :

" ولكنَّ معناه صحيحٌ عندهم ، وإن كانوا قد اختلفوا فيه اختلافًا متقاربًا " انتهى .

"جامع بيان العلم" (1/53) .

وبنحوه قال النووي في "المنثورات" (ص287) ، وابن القيم في "مفتاح دار السعادة" ( 1/480) .

وقال ابن عبد البر أيضاً :

" قد أجمعَ العلماءُ على أنَّ من العلمِ ما هو فرضٌ متعيِّنٌ على كل امرئٍ في خاصَّتِه بنفسِه ، ومنهُ ما هو فرضٌ على الكفاية ، إذا قامَ به قائمٌ سقطَ فرضُه على أهلِ ذلك الموضع " انتهى .

"جامع بيان العلم وفضله" (1/56) .

وقد بيَّنَ العلماءُ رحمهم الله العلمَ الواجبَ وجوبًا عينيّاً ، وتكلموا في المقدارِ الذي هو فرضُ عينٍ على كل مسلمٍ تعلُّمُه , وذكروا أن منه : تعلم أحكام البيوع لمن يعمل بالتجارة , حتى لا يقع في الحرام أو الربا وهو لا يدري , وقد ورد عن بعض الصحابة رضي الله عنهم ما يؤيد ذلك .

قال عمرُ بنُ الخطابِ رضيَ اللهُ عنه : لاْ يَبِعْ فِيْ سُوْقِنَا إِلاْ مَنْ قَدْ تَفَقَّهَ فِيْ الدِّيْنِ . رواه الترمذي (487) وقال: حسن غريب . وحسنه الألباني في صحيح الترمذي .

وقالَ عليُّ بنُ أبي طالبٍ رضيَ اللهُ عنه : مَنِ اتَّجَرَ قبلَ أَنْ يَتَفَقَّهَ ارْتَطَمَ فِيْ الرِّبَا ، ثُمَّ ارْتَطَمَ ، ثُمَّ ارْتَطَمَ . أي : وقع في الربا .

"مغني المحتاج" (2/22) .

قال ابنُ عبدِ البر :

" والذي يلزمُ الجميعَ فرضُه من ذلك :

ما لا يسعُ الإنسانَ جهلُه من جملةِ الفرائضِ المفترضةِ عليه :

نحو : الشهادةُ باللسانِ والإقرار بالقلبِ بأنَّ اللهَ وحدَه لا شريكَ له... وأنَّه لم يزل بصفاتِه وأسمائِه ، ليس لأوَّليتِه ابتداءٌ ، ولا لآخريَّتِه انقضاءٌ ، وهو على العرشِ استوى .

والشهادةُ بأنَّ محمدًا عبدُه ورسولُه ، وأنَّ البعثَ بعدِ الموتِ للمجازاةِ بالأعمالِ ، وأنَّ القرآنَ كلامُ الله ، وما فيه حقٌ .

وأنَّ الصلواتِ الخمسَ فرضٌ ، ويلزمُه من علمِها علمُ ما لا تتمُّ إلا به من طهارتِها وسائرِ أحكامِها .

وأنَّ صومَ رمضانَ فرضٌ ، ويلزمُه علمُ ما يُفسِدُ صومَه وما لا يتِمُّ إلا بِهِ .

وإن كان ذا مالٍ وقدرةٍ على الحجِّ ، لزمَه فرضًا أن يعرفَ ما تجبُ فيه الزكاةُ ، ومتى تجبُ ، وفي كم تجبُ ، ويلزمه أن يعلمَ بأن الحجَّ عليه فرضٌ مرةً واحدةً في دهرِه إن استطاعَ إليه سبيلًا .

إلى أشياءَ يلزمُه معرفةُ جُمَلِها ، ولا يُعذَرُ بجهلِها نحوُ : تحريمِ الزنا والربا ، وتحريمِ الخمرِ والخنزيرِ وأكلِ الميتةِ والأنجاسِ كلِّها ، والغصبِ والشهادةِ بالزورِ وأكلِ أموالِ الناسِ بالباطلِ ، وتحريمِ الظلمِ كلِّهِ ، وتحريمِ نكاحِ الأمهاتِ والأخواتِ ومن ذُكِرَ معهنَّ ، وتحريمِ قتلِ النفسِ المؤمنةِ بغيرِ حقٍ .

وما كان مثلَ هذا كلِّه مما قد نطقَ الكتابُ به ، واجتمعت الأمةُ عليه " انتهى .

"جامع بيان العلم" (1/57) .

وجاءَ في الموسوعةِ الفقهيةِ (30/293) :

" قال ابنُ عابدين نقلاً عن العَلاميّ :

وفرضٌ على كلِّ مكلّفٍ ومكلّفةٍ بعدَ تعلّمِه علمَ الدينِ والهدايةِ ، تعلُّمُ علمِ الوضوءِ والغسلِ والصلاةِ الصومِ وعلم الزكاة لمن له نصاب ، والحجّ لمن وجب عليه .

والبيوعِ على التّجّارِ ليحترزوا عن الشّبهاتِ والمكروهاتِ في سائرِ المعاملاتِ ، وكذا أهلِ الحِرَفِ .

وكلُّ من اشتغلَ بشيءٍ يُفرَضُ عليه علمُه وحكمُه ليمتنعَ عن الحرامِ فيه .

وقالَ النوويُّ : وأمّا البيعُ والنّكاحُ وشبههُما - ممّا لا يجبُ أصلُه - فيحرُمُ الإقدامُ عليه إلاّ بعدَ معرفةِ شرطِه " انتهى .

وقال الغزاليُّ رحمه اللهُ :

" كما أنَّه لو كان هذا المسلمُ تاجرًا وقد شاعَ في البلدِ معاملةُ الربا ، وجبَ عليهِ تعلُّمُ الحذرِ من الربا ، وهذا هو الحقُّ في العلمِ الذي هو فرضُ عينٍ ، ومعناه العلمُ بكيفيةِ العملِ الواجب " انتهى .

"إحياء علوم الدين" (1/33) .

وقالَ علي بن الحسن بن شقيق لابنِ المبارك :

ما الذي يسعُ المؤمنَ من تعليمِ العلمِ إلا أن يطلبَه ؟ وما الذي يجبُ عليه أن يتعلَّمَه ؟

قال : لا يسعُه أن يُقدِمَ على شيءٍ إلا بعلمٍ ، ولا يسعُه حتى يسألَ .

رواه ابن عبد البر في "جامع بيان العلم" (1/56) .

وقال الغزاليُّ رحمه الله :

" كلُّ عبدٍ هو في مجاري أحوالِه في يومِه وليلتِه لا يخلو من وقائعَ في عبادتِه ومعاملاتِه عن تجددِ لوازمَ عليه ، فيلزمُه السؤالُ عن كلِّ ما يقعُ له من النوادرِ ، ويلزمُه المبادرةُ إلى تعلُّمِ ما يَتَوَقَّعُ وقوعَه على القربِ غالبًا " انتهى .

"إحياء علوم الدين" (1/34) .

والنصيحةُ لِمَن يشتغلُ بالتجارةِ والبيعِ والشراء ، أن يقرأَ بعضَ الكتبِ المختصرةِ في فقهِ المعاملاتِ ، مثل : "الملخص الفقهي" للشيخ صالح الفوزان , وكتاب "ما لا يسعُ التاجرَ جهلُه" للأستاذين عبد الله المصلح وصلاح الصاوي .

واللهُ أعلم

وانظر سؤال رقم (20092) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تشريح الضفادع للأغراض العلميّة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
سؤال رقم 71181: حكم تشريح الضفادع للأغراض العلميّة
السؤال:

هل يجوز تشريح الضفادع بالنسبة لطلبة الكليات الذين يدرسون ذلك ؟
وقد يترتب على عدم تشريحها رسوب الطالب في المادة أو حرمانه من بعض الدرجات التي قد تمنعه من التفوق في الدراسة , فلا يتم تعينه معيداً في الكلية .

الجواب:

الحمد لله

الحكم في هذه المسألة يتطلّب النظر في أمرين مهمّين :

أولاً :

في حكم قتل الضفدع ، وكلام أهل العلم في ذلك .

وهذه المسألة اختلف فيها أهل العلم على قولين :

الأول : الكراهة ، وهو مذهب المالكية ، وقولٌ لبعض الشافعية والحنابلة .

انظر : "التمهيد" (15/178) ، "شرح العمدة لابن تيمية" (3/148) .

الثاني : التحريم ، وهو مذهب الحنفية والشافعية والحنابلة ، وابن حزم واختاره شيخ الإسلام ابن تيمية.

انظر : "مشكل الآثار" للطحاوي (2/35) ، "المجموع" (9/29) ، "المغني" (9/338) ، "المحلى" (7/225) , "الفتاوى الكبرى" (2/139) .

والدليل على ذلك ما جاء عن عبد الرحمن بن عثمان رضي الله عنه : أنَّ طَبِيْبًا سَأَلَ النّبيّ صلى الله عليه وسلم عَن ضِفْدَعٍ يَجْعلُها فِي دَوَاءٍ ؟ فَنَهَاه النّبيّ صلى الله عليه وسلم عَنْ قَتْلِها .

رواه أبو داود (5269 ) وصححه النووي في "المجموع" (9/34) .

وقد سبق اختيار هذا القول في الموقع ، في جواب السؤال (1919) , (10220) .

ثانياً :

إذا دعت الحاجة أو الضرورة لتشريح الضفدع فلا حرج فيه إن شاء الله تعالى , فقد أجاز العلماء تشريح جثة المسلم لأغراض التحقيق الجنائيّ أوالطبّ الوقائي ، وقد سبق بيان ذلك في جواب السؤال رقم (11962) .

فمن باب أولى جواز تشريح الحيوانات – وهي أقل حرمةً من الإنسان – لأغراض البحث العلميّ إذا دعت الحاجة إلى ذلك .

وقد سبق في الموقع ذكر فتوى مختصرة في ذلك ، انظر جواب السؤال رقم (8509) .

ومما ينبغي التنبه له : أن على الطالب أن يحسن إلى الحيوان الذي يقوم بتشريحه , فيقوم بتخديره تخديراً كاملاً , ثم يسرع في قتله بعد الانتهاء من التشريح , وذلك لقول النبيّ صلى الله عليه وسلم : ( إنّ اللهَ كَتَبَ الإِحْسَانَ عَلَىْ كُلِّ شَيْءٍ ، فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا القِتْلَةَ ، وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذّبْحَ ، وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَه ، فَلْيُرِحْ ذَبِيْحَتَه ) رواه مسلم (1955) .

وقد سئل الشيخ ابن عثيمين في "فتاوى الحرم المكي" (1166) :

نحن ندرس في إحدى الجامعات بكلية العلوم قسم الأحياء ، وفي أثناء دراستنا نحتاج إلى تشريح بعض الحيوانات ، مثل الضفادع والفئران وغيرها ، لغرض التعليم والدراسة ، فما حكم هذا التشريح ؟

فأجاب :

" التشريح إذا دعت الضرورة إليه فلا بأس به ، ولكن يجب أن يعمل لهذه الحيوانات ما يجعلها لا تحسّ بالألم وقت التشريح ، وكذلك يجب أن يلاحظ أنّ الحيوانات التي تكون نجسةً بعد الموت فإنّه يجب التطهر منها " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لم يكن في صدرِها حليبٌ ، فأطعمت طفلتَها زبدةً ، فماتت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 71185: لم يكن في صدرِها حليبٌ ، فأطعمت طفلتَها زبدةً ، فماتت
السؤال:

امرأةٌ ولدت بنتًا منذ أكثرَ من خمسينَ سنةً ، ولم يوجد في صدرِ هذه المرأةِ حليبٌ ، فكانت تعطي البنتَ الصغيرةَ ( زبدةً ) ، وبعدَ ستةِ أيامٍ تقريبًا ماتتِ الطفلةُ .
فهل على الأمِّ شيءٌ في ذلك ؟
حيثُ إنَّها تخشى أن تكونَ هي المتسببة في موتِها ( أي أنَّ الطفلةَ ماتت بسببِ الزبدةِ ) .
وهذه الأمُّ لا تعلمُ هل الزبدةُ تسببُ الوفاةَ ، ولو كانت تعلمُ أن الزبدةَ تسببُ الوفاةُ لما أعطتها ابنتَها .

الجواب:

الحمد لله

أولاً :

الحكمُ الشرعيُّ في هذه المسألةِ يتوقفُ على سؤالِ أهلِ الخبرةِ من الأطباءِ المتخصِّصِين ، فإن قالوا : إن إطعام ( الزبدة ) للطفل حديث الولادة يؤدي إلى وفاته , كانت هذه الأم قد قتلت طفلتها قتلاً خطأ , وإن قالوا : إن ذلك لا يؤدي إلى الوفاة , فلا شيء على الأم , لأنها لم تتسبب في موت طفلتها , وإن تردد الأطباء وشكوا , هل هذا يؤدي إلى الوفاة أم لا ؟ فلا شيء على الأم أيضاً .

وعلى هذا , فلا بد من سؤال أهل العلم والخبرة .

قال الشيخُ عبدُ العزيزِ بنُ بازٍ رحمَه الله :

" إذا كانت لم تتيقَّن أنَّها ماتت بسببِها فليس عليها شيءٌ ؛ لأنَّ الأصلَ براءةُ الذمَّةِ من الواجباتِ ، ولا يجوزُ أن تُشغَلَ إلا بِحُجَّةٍ لا شكَّ فيها " انتهى . "مجموع فتاوى ابن باز" (22/327) .

وإذا ثبت أن الزبدة هي سبب الوفاة فإن هذا القتل يعتبر قتلاً خطأ , لأن الأم لم تتعمد قتل ابنتها , ويترتب على القتل خطأً شيئان : الدية والكفارة .

وقد سبق في جواب السؤال (52809) أن الدية في القتل خطأ تجب على عاقلة القاتل , وليس على القاتل نفسه , وعاقلة القاتل هم عصبته كالأب والابن والإخوة والأعمام ونحوهم .

أما الكفارة فهي واجبة على القاتل نفسه , والكفارة هي تحرير رقبة مؤمنة , فإن لم يجد فصيام شهرين متتابعين .

جاء في الموسوعة الفقهية (16/62) :

" لا خلافَ بين الفقهاءِ في أنَّ القتلَ الخطأَ هو ألاّ يقصدَ الضّربَ ولا القتلَ ، مثلُ أن يرمِيَ صيدًا أو هدفًا فيصيب إنسانًا ، أو ينقلبَ النائمُ على إنسانٍ فيقتلَه ، وموجبُه الديةُ على العاقلةِ والكفارةُ " انتهى .

وجاء في فتاوى اللجنة الدائمة (21/245 ، 248) :

" وديةُ الطفلةِ المقتولةِ خطأً بعدَ ولادتِها حيةً كديةِ المرأةِ ، وهي على النصفِ من ديةِ الذكرِ .

وعليها دفعُ الديةِ إلى الورثةِ " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفَ يتوضّأُ ويصلِّي من بِهِ شَلَلٌ نِصْفِيٌّ ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > التيمم >
سؤال رقم 71202: كيفَ يتوضّأُ ويصلِّي من بِهِ شَلَلٌ نِصْفِيٌّ ؟
السؤال:

امرأةٌ مصابةٌ بشللٍ نصفي ، يصعبُ عليها الوضوء .
والسؤال : كيفَ تتوضأُ أو تتيمم ؟
هل يُجلَبُ لها ترابٌ ، أم ماذا ؟
هل تتيممُ بالجدار ( وليس عليه غبارٌ ) ، أم ماذا تفعل ؟
وكيف تكونُ صفةُ تيمُّمِها ؟
وما صفةُ صلاتِها ؟.

الجواب:

الحمد لله

أولاً :

المريضُ الذي لا يستطيع جلب الماءِ والوضوءَ به ، أو يعجزُ عن الحركةِ يُنظَرُ في حالِه :

فإن كان يجدُ مَن يُحضِرُ له الماء في وقتِ الصلاة ، ويساعدُه على وضوئِه ، فالوضوءُ واجبٌ في حقه .

وإن كان لا يجدُ من يعينُه على وضوئه ، فيُشرَع له التيممُ حينئذٍٍ , ويأخذُ حكم من عدمَ الماءَ ولم يجدْه .

وذلك لأنَّ اللهَ سبحانه وتعالى يقولُ : ( فاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 , وقال النبي صلى الله عليه وسلم : ( إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ ) رواه البخاري (7288) ومسلم (1337) .

وقال ابنُ قدامةَ رحمه الله في "المغني" (1/151) :

" ومَن كان مريضًا لا يقدرُ على الحركةِ ، ولا يجدُ من يناوله الماءَ ، فهو كالعادم ، لأنّه لا سبيلَ له إلى الماء ، فأشبَهَ مَن وجدَ بئرًا ليس له ما يُستقَي به منها .

وإن كانَ له من يناولُه الماءَ قبل خروجِ الوقتِ فهو كالواجد ؛ لأنّه بمنزلةِ من يجدُ ما يستقي به في الوقت .

وإن خافَ خروجَ الوقتِ قبلَ مجيئِه ، فقالَ ابنُ أبي موسى : له التيمم ، ولا إعادةَ عليه .

وهو قولُ الحسن ؛ لأنّه عادمٌ في الوقت ، فأشبَه العادمَ مطلقًا " انتهى .

وقالَ المَرداوِيُّ في "الإنصاف" (1/265) :

" لو عجَزَ المريضُ عن الحركةِ وعمَّن يُوَضِّيه ، فحُكمُه حكمُ العادم .

وإن خاف فوتَ الوقتِ إن انتظرَ من يُوَضّيه ، تيمَّمَ وصلّى ، ولا يعيدُ على الصحيحِ من المذهبِ " انتهى .

وقال شيخُ الإسلامِ في "شرح العمدة" (1/433-434) :

" فإن لم يمكِنْه (استعمالُ الماء) بأن يكونَ عاجزًا عن الحركةِ إلى الماء ، وليس له من يناولُه ، فهو كالعادم . وإن كان له من يناولُه في الوقتِ فهو واجدُه " انتهى .

وجاءَ في "الموسوعةِ الفقهية" (14/260) :

" يتيمّمُ العاجزُ الّذي لا قدرةَ له على استعمالِ الماءِ ولا يعيدُ كالمكره ، والمحبوسِ ، والمربوط بقربِ الماء ، والخائفِ من حيوانٍ ، أو إنسانٍ في السّفرِ والحضرِ ، لأنّه عادمٌ للماءِ حكمًا ، وقد قالَ رسولُ اللّهِ صلى الله عليه وسلم : ( إنّ الصّعيد الطّيّب طهور المسلم وإن لم يجد الماءَ عشرَ سنينَ ، فإذا وجدَ الماءَ فليمسّه بشرتَه ، فإنّ ذلك خير ) " انتهى .

وانظر سؤال رقم (20935) .

ثانيًا :

إذا كانَ يستطيعُ غسلَ بعضِ أعضاءِ الوضوء ، ويمنعُه مرضُه من غسلِ بقيتها ، فالواجبُ عليه أن يغسلَ ما استطاعَ من أعضاءِ الوضوء ، ويتيمَّمَ بدلًا عمَّا تركَه من غيرِ غسل .

وقد سبق بيان ذلك في سؤال رقم (67614) .

ثالثًا :

أما عن صفةِ التيمم :

فيقولُ الشيخُ ابنُ عثيمين في "الشرح الممتع" (1/488) :

" والكيفيّةُ عندي التي توافقُ ظاهرَ السنة : أن تضربَ الأرضَ بيديك ضربةً واحدةً بلا تفريجٍ للأصابع ، وتمسحَ وجهَك بكفَّيْك ، ثم تمسحَ الكفينِ بعضَهما ببعض ، وبذلك يَتِمُّ التيممُ " انتهى.

وقد سبق بيانها بالتفصيل في سؤال رقم (21074) .

رابعًا :

إذا صلَّى المريضُ العاجزُ عن استعمالِ الماءِ بالتيممِ ، ثم تيسَّرَ له استعمال الماء بعدَ أن فرغَ من صلاتِه ، فلا تلزمُه الإعادة ، وذلك لأنَّه أدّى ما وجبَ عليه ، وفعل ما أُمِرَ به .

قال شيخُ الإسلامِ ابنُ تيمية في "شرح العمدة" (1/425) :

" لأنّ اللهَ إنما خاطبَ بصلاةٍ واحدةٍ ، يفعلُها بحسبِ الإمكان ، والشرطُ المعجوزُ عنه ساقطٌ بالعجز ، وفي قولِه صلى الله عليه وسلم : ( الصعيدُ الطيبُ طهورُ المسلم ) وقولِه : ( الترابُ كافيك ) دليلٌ على أنّه يقومُ مقامَ الماءِ مطلقًا " انتهى .

خامسًا :

التيمُّمُ بالضربِ على جدارِ المنزلِ ، اختلفَ فيه أهلُ العلم ، تبعًا لاختلافِهم في المرادِ من قولِ اللهِ تعالى : ( فَتَيَمَّمُواْ صَعِيداً طَيِّباً ) النساء/43 ، والصحيح في معنى الآية : أن المراد بالصعيد هو وجه الأرض , سواء كان تراباً أم رملاً أم حجارة . . أم غير ذلك .

وعلى هذا : إذا كان الجدار غير مطليٍّ بشيء جاز التيمم منه سواء كان عليه غبار أو لا , لأنه من الصعيد , وإن كان مطلياً ( بخشب أو دهان ) فهذا الخشب أو الدهان ليس من الصعيد فلا يصح التيمم منه إلا إذا كان عليه غبار , لأن الغبار من الصعيد .

وانظر سؤال رقم (36774) .

سادسًا :

أما عن صفةِ صلاةِ المريضِ العاجزِ عن الحركة :

فقد جاء في "الموسوعة الفقهية" (26/208) :

" يأتي المريضُ أو المصابُ بالشّللِ بأركانِ الصّلاةِ الّتي يستطيعها عند جمهور الفقهاء ؛ لأنّ العاجزَ عن الفعلِ لا يكلّفُ به ، فإذا عجزَ عن القيامِ يصلي قاعدًا بركوعٍ وسجود ، فإن عجزَ عن ذلك صلَّى قاعدًا بالإيماء ، ويجعلُ السجودَ أخفضَ من الركوع ، فإن عجَزَ عن القعودِ يستلقي ويومئُ إيماءً ؛ لأن سقوطَ الركنِ لمكانِ العذرِ ، فيتقدرُ بقدرِ العُذر .

وروى عمرانُ بنُ حصين رضي الله عنه أنه قال : مرضتُ فعادَني رسولُ الله فقال : صلِّ قائمًا ، فإن لم تستطع فقاعدًا ، فإن لم تستطع فعلى جنب ، تومئُ إيماءً " انتهى .

وسئلَ الشيخُ صالحُ الفوزان : لي والدٌ مريضٌ مصابٌ بشللٍ في الجهةِ اليسرى من جسمِه ، حيثُ أصبحت عاطلةً تمامًا عن الحركة ، فلذلك لا يستطيعُ المشيَ ولا الحركةَ ولا قضاءَ الحاجةِ في الأماكنِ المخصصةِ لذلك بنفسه ، وهذا منذُ عشرِ سنوات ، ولكنَّه قبلَ ثلاثةِ أو أربعةِ أشهرٍ اشتدَّ عليه هذا المرضُ أكثر ، فهل يجوز له تركُ الصلاة لهذا السبب ، الذي به لا يستطيعُ التطهر للصلاةِ ‏.‏ أم لا ‏؟‏

فإن كان لا يجوزُ له ذلك فكيف العملُ في طهارتِه وفي صلاتِه ؟

وماذا يعملُ بما تركه من صلواتٍ فيما مضى في فترةِ مرضه ، لاعتقادِه أنه مادامَ كذلك فهو مُعفىً من الصلاة ‏؟

فأجابَ :

" ‏المسلمُ لا تسقطُ عنه الصلاةُ مادام عقلُه ثابتًا ، ولكنَّه يصلِّي على حسبِ حالِه لقولِه تعالى ‏:‏ ( ‏فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ )‏‏ ولقولِ النبي صلى الله عليه وسلم للمريض ‏:‏ ‏(‏ صلِّ قائمًا ، فإن لم تستطع فقاعدًا ، فإن لم تستطع فعلى جنب ‏) .

‏‏فيجبُ على والدِك الذي أصيبَ بهذا الشللِ إذا كان يستطيعُ الوضوءَ بأن يوضّئَ نفسَه بيدِه الصحيحة ، أو يوضئُه غيرُه ممَّن يعينُه على الوضوء ، فإنه يجبُ عليه ذلك .

وإذا كانَ لا يستطيعُ الوضوءَ بالماء فإنه يتيمَّم بالتراب .

وإذا كانَ لا يستطيعُ أن يتيممَ بنفسِه فيُيمّمُه غيرُه ، بأن يضربَ أحدَ أوليائِه أو الحاضرينَ عنده بيدَيه على التراب ، ويمسحَ بهما وجهَه ويديه وينويَ هو الطهارةَ بذلك ، ويصلي على حسبِ حالِه جالسًا أو على جنبِه ، ويومئُ برأسِه للركوعِ والسجودِ حسبَ الاستطاعة .

فإذا كان لا يستطيعُ الإيماءَ برأسِه لأجلِ الشللِ الذي فيه ، فإنه يومئُ بطرفه بالركوعِ والسجود ‏.‏

وهكذا ، فالدينُ يسرٌ وللهِ الحمدُ ، لكن ليس معنى هذا أن يتركَ الصلاةَ نهائيًّا ، وإنما يصليها على حسبِ حاله كما ذكرنا ، ويجب عليه أن يقضيَ الصلواتِ التي تركها بحسب استطاعته " انتهى‏.‏

"المنتقى من فتاوى الفوزان" (4/رقم 27)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا سافر أثناء الشهر إلى بلد اختلف عن بلده في الصيام ، فكيف يصوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > رؤية الهلال >
سؤال رقم 71203: إذا سافر أثناء الشهر إلى بلد اختلف عن بلده في الصيام ، فكيف يصوم ؟
السؤال:

إذا سافر المسلم أثناء شهر رمضان إلى بلد آخر كان قد تأخر أو تقدم في بداية شهر رمضان عن بلده ، وظل بهذا البلد حتى العيد ، فمع أي البلدين يفطر ؟.

الجواب:

الحمد لله

" إذا سافر الرجل من بلد إلى بلد اختلف مطلع الهلال فيهما ، فالقاعدة أن يكون صيامه وإفطاره حسب البلد الذي هو فيه حين ثبوت الشهر ، لكن إن نقصت أيام صيامه عن تسعة وعشرين يوماً ، وجب عليه إكمال تسعة وعشرين يوماً لأن الشهر الهلالي لا يمكن أن ينقص عن تسعة وعشرين يوماً، وهذه القاعدة مأخوذة من قول النبي صلى الله عليه وسلم : ( إذا رأيتموه فصوموا ، وإذا رأيتموه فأفطروا ) وقوله : ( إنما الشهر تسع وعشرون ، فلا تصوموا حتى تروه ، ولا تفطروا حتى تروه ) . ومن حديث كريب أن أم الفضل بعثته إلى معاوية في الشام ، وفيه أن كريباً أخبر ابن عباس رضي الله عنهما أن الناس رأوا هلال رمضان ليلة الجمعة في الشام ، فقال ابن عباس : لكنا رأيناه ليلة السبت ، فلا نزال نصوم حتى نكمل ثلاثين أو نراه ، فقال كريب : ألا تكتفي برؤية معاوية وصيامه ؟ فقال : لا ، هكذا أمرنا رسول الله صلى الله عليه وسلم .

وإليك أمثلة تبين هذه القاعدة :

المثال الأول : انتقل من بلد صام أهله يوم الأحد إلى بلد صام أهله يوم السبت ، وأفطروا يوم الأحد عن تسعة وعشرين يوماً ، فيفطر معهم ويلزمه قضاء يوم .

المثال الثاني : انتقل من بلد صام أهله يوم الأحد إلى بلد صام أهله يوم الاثنين ، وأفطروا يوم الأربعاء عن ثلاثين يوماً ، فيبقى صائماً معهم ولو زاد على ثلاثين يوماً لأنه في مكان لم ير الهلال فيه ، فلا يحل له الفطر ، ويشبه هذا ما لو سافر صائماً من بلد تغيب فيه الشمس الساعة السادسة إلى بلد لا تغيب فيه إلا الساعة السابعة ، فإنه لا يفطر حتى تغيب الشمس في الساعة السابعة لقوله تعالى : ( ثُمَّ أَتِمُّواْ ٱلصِّيَامَ إِلَى ٱلَّيْلِ وَلاَ تُبَـٰشِرُوهُنَّ وَأَنتُمْ عَـٰكِفُونَ فِي ٱلْمَسَـٰجِدِ تِلْكَ حُدُودُ ٱللَّهِ فَلاَ تَقْرَبُوهَا كَذٰلِكَ يُبَيِّنُ ٱللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ ) .

المثال الثالث : انتقل من بلد صام أهله يوم الأحد إلى بلد صام أهله يوم الاثنين ، وأفطروا يوم الثلاثاء عن تسعة وعشرين يوماً ، فيفطر معهم ويكون صومهم تسعة وعشرين يوماً ، وصومه ثلاثين يوماً .

المثال الرابع : انتقل من بلد صام أهله يوم الأحد ، وأفطروا يوم الثلاثاء عن ثلاثين يوماً إلى بلد صام أهله يوم الأحد ، وأفطروا يوم الاثنين عن تسعة وعشرين يوماً ، فيفطر معهم ، ولا يلزمه قضاء يوم ؛ لأنه أتم تسعة وعشرين يوماً .

دليل وجوب فطره في المثال الأول أنه رؤي الهلال ، وقد قال النبي صلى الله عليه وسلم : ( إذا رأيتموه فأفطروا ) ودليل وجوب قضاء اليوم قول النبي صلى الله عليه وسلم : ( إنما الشهر تسع وعشرون ) فلا يمكن أن ينقص عن تسع وعشرين ليلة .

ودليل وجوب بقائه صائماً فوق الثلاثين في المثال الثاني قول النبي صلى الله عليه وسلم : ( إذا رأيتموه فأفطروا ) فعلق الفطر بالرؤية ، ولم تكن فيكون ذلك اليوم من رمضان في ذلك المكان فلا يحل فطره .

وأما حكم المثال الثالث والرابع فواضح .

هذا ما ظهر لنا في هذه المسألة بأدلتها وهو مبني على القول الراجح من اختلاف الحكم باختلاف المطالع ، أما على القول بأنه لا يختلف الحكم بذلك وأنه متى ثبتت رؤيته شرعاً بمكان لزم الناس كلهم الصوم أو الفطر فإن الحكم يجري على حسب ثبوته لكن يصوم أو يفطر سرًّا لئلا يظهر مخالفة الجماعة " انتهى .

"مجموع فتاوى ابن عثيمين" (19/69) . (www.islam-qa.com)


غطت طفلها بسجادة ثقيلة فمات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الجنايات > القتل الخطأ >
سؤال رقم 71206: غطت طفلها بسجادة ثقيلة فمات
السؤال:

توفي لوالدتي طفل صغير عمره حوالي أربعة أشهر وكانت قد غطته بزولية (سجادة ثقيلة) خوفاً عليه من البرد , وكان قريباً منها , فلا تدري أهي التي كانت سبب وفاته أم من الزولية ، فهل عليها شيء ؟.

الجواب:

الحمد لله

إذا كانت غطت وجهه بسجّادة ثقيلة ، فعليها كفارة القتل الخطأ ، وتجب الدية على عاقلتها ( وهم العصبة ) لأن الظاهر أنه مات بسبب ذلك , وإن لم تكن غطت وجهه فلا شيء عليها ، ولا تجب الدية على أحد .

وقد سبق في جواب السؤال (52809) بيان أن الدية في القتل الخطأ تكون على عاقلة القاتل ، وليست على القاتل نفسه ، وفيه أيضاً بيان من هم العاقلة .

قال ابن حزم رحمه الله في "المحلى" (11/15) : " مسألة : في امرأة نامت بقرب ابنها أو غيره فوجد ميتا " ثم ذكر عن إبراهيم النخعي أنه قال في امرأة غطت وجه صبي لها فمات في نومه , فقال : تعتق رقبة .

قال ابن حزم : إن مات مِنْ فِعْلها ، مثل أن تجر اللحاف على وجهه ثم ينام فينقلب فيموت غما ، أو وقع ذراعها على فمه ، أو وقع ثديها على فمه ، أو رقدت عليه وهي لا تشعر فلا شك أنها قاتلته خطأ فعليها الكفارة ، وعلى عاقلتها الدية ، أو على بيت المال . وإن كان لم يمت من فعلها فلا شيء عليها في ذلك ، أو لا دية أصلا .

فإن شكت أمات من فعلها أم من غير فعلها ؟ فلا دية في ذلك ، ولا كفارة ؛ لأننا على يقين من براءتها من دمه ، ثم على شك أمات من فعلها أم لا ؟ والأموال محرمة إلا بيقين ، والكفارة إيجاب شرع ، والشرع لا يجب إلا بنص أو إجماع ، فلا يحل أن تُلزم غرامة ، ولا صياما ، ولا أن تلزم عاقلتها دية بالظن الكاذب ، وبالله تعالى التوفيق " انتهى .

وجاء في "فتاوى اللجنة الدائمة" (21/373) فيمن غطت رضيعها بلحاف ثقيل (زولية) وكان مريضا ، فمات : " إذا كانت الزولية التي وضعتها أمه غطاء عليه قد غطت وجهه فإن عليها كفارة قتل الخطأ ، لأن الظاهر موته بسبب ذلك ، وهي عتق رقبة مؤمنة ، فإن لم تستطع فصيام شهرين متتابعين ستين يوماً ، وإذا كانت مريضة فإنها تصوم بعد الشفاء من المرض " انتهى .

وجاء فيها أيضا (21/378) : " إذا كانت زوجتك وضعت اللحاف على وجه الطفل فنتج عن ذلك وفاته اختناقا فإن عليها الكفارة ... أما إذا لم تكن وضعت اللحاف على وجهه فليس عليها شيء ؛ لأنها لم تتسبب في وفاته " انتهى .

وجاء فيها أيضا (21/388) : " إذا كنتما لم تضعا الشرشف ( ما يجعل على السرير من فراش ) والبطانية أو أحدهما على وجهها ، وإنما هي بحركتها انغمرت بهما ، فليس عليكما شيء لأنكما لم تفرطا . أما إن كنتما وضعتما الشرشف والبطانية على وجهها فعلى كل واحد منكما كفارة قتل الخطأ ؛ لأنكما بذلك قد تسببتما في موتها ..." انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاستمناء ومباشرة المرأة حتى الإنزال في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 71213: الاستمناء ومباشرة المرأة حتى الإنزال في نهار رمضان
السؤال:

إذا استمنى الرجل أو قبل امرأته حتى أنزل المني ، ولكنه لم يجامع ، فهل يفسد صومه بهذا ، وماذا يجب عليه ، وهل لذلك كفارة ؟.

الجواب:

الحمد لله

أولاً :

الاستمناء محرم ، وسبق بيان ذلك في جواب السؤال رقم (329) وهو في رمضان أشد تحريما .

ثانياً :

الاستمناء وكذلك مباشرة المرأة وتقبيلها حتى إنزال المني مفسد للصيام ، وعلى من فعل ذلك أن يتوب إلى الله تعالى من هذا الفعل المحرم ، ويقضي يوماً مكان هذا اليوم الذي أفسده ، ولا تجب عليه كفارة ، لأن الكفارة لا تجب إلا بالجماع في نهار رمضان .

قال ابن قدامة في "المغني" (4/363) : " وَلَوْ اسْتَمْنَى بِيَدِهِ فَقَدْ فَعَلَ مُحَرَّمًا , وَلا يَفْسُدُ صَوْمُهُ بِهِ إلا أَنْ يُنْزِلَ , فَإِنْ أَنْزَلَ فَسَدَ صَوْمُهُ " انتهى .

وقال أيضا (4/361) : " إذَا قَبَّلَ ( أي زوجته ) فَأَمْنَى فَيُفْطِرَ بِغَيْرِ خِلافٍ نَعْلَمُهُ " انتهى .

وقال النووي في "المجموع" (6/349) :" إذَا قَبَّلَ أَوْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ بِذَكَرِهِ أَوْ لَمَسَ بَشَرَةَ امْرَأَةٍ بِيَدِهِ أَوْ غَيْرِهَا , فَإِنْ أَنْزَلَ الْمَنِيَّ بَطَلَ صَوْمُهُ وَإِلا فَلا , وَنَقَلَ صَاحِبُ الْحَاوِي وَغَيْرُهُ الإِجْمَاعَ عَلَى بُطْلانِ صَوْمِ مَنْ قَبَّلَ أَوْ بَاشَرَ دُونَ الْفَرْجِ فَأَنْزَلَ " انتهى باختصار .

وقال في "بداية المجتهد" (1/382) : " كلهم يقولون : ـ يعني الأئمة ـ أن من قبل فأمنى فقد أفطر " انتهى .

وقال ابن عبد البر في "الاستذكار" (3/296) :

" لا أعلم أحدا أرخص في القبلة للصائم إلا وهو يشترط السلامة مما يتولد منها ، وأن من يعلم أنه يتولد عليه منها ما يفسد صومه وجب عليه اجتنابها " انتهى .

وقال الشيخ ابن عثيمين في "فتاوى الصيام" (ص 237) : " ولا يحل لإنسان أن يداعب زوجته إذا عرف من نفسه أنه ينزل بهذه المداعبة ، لأن بعض الناس يكون سريع الإنزال فبمجرد ما يداعب المرأة ، أو يقبلها مثلاً أو ما أشبه ذلك ينزل . فنقول لهذا الرجل : لا يحل لك أن تداعب امرأتك ما دمت تخشى أن تنزل " انتهى .

وقال أيضاً في "الشرح الممتع" (6/234-235) :

" إذا طلب خروج المني بأي وسيلة ، سواء بيده ، أو بالتدلك على الأرض ، أو ما أشبه ذلك حتى أنزل ، فإنّ صومه يفسد بذلك ، وهذا ما عليه الأئمة الأربعة رحمهم الله مالك ، والشافعي ، وأبو حنيفة ، وأحمد .

وأبى الظاهرية ذلك وقالوا : لا فطر بالاستمناء ولو أمنى ، لعدم الدليل من القرآن والسنة على أنه يفطر بذلك ، ولا يمكن أن نفسد عبادة عباد الله إلا بدليل من الله ورسوله صلّى الله عليه وسلّم .

ولكن عندي والله أعلم أنه يمكن أن يستدل على أنه مفطر من وجهين :

الوجه الأول النص : فإن في الحديث الصحيح أن الله سبحانه وتعالى قال في الصائم : ( يدع طعامه وشرابه وشهوته من أجلي ) والاستمناء شهوة ، وخروج المني شهوة ، والدليل على أن المني يطلق عليه اسم شهوة قول الرسول صلّى الله عليه وسلّم : ( وفي بضع أحدكم صدقة قالوا : يا رسول الله أيأتي أحدنا شهوته ويكون له أجر ؟ قال : أرأيتم لو وضعها في الحرام أكان عليه وزر ؟ كذلك إذا وضعها في الحلال كان له أجر ) والذي يوضع هو المني .

الوجه الثاني : القياس ، فنقول : جاءت السنة بفطر الصائم بالاستقاء إذا قاء ، وبفطر المحتجم إذا احتجم وخرج منه الدم ، وكلا هذين يضعفان البدن .

أما خروج الطعام فواضحٌ أنه يضعف البدن ؛ لأن المعدة تبقى خالية فيجوع الإنسان ويعطش سريعاً .

وأما خروج الدم فظاهر أيضاً أنه يضعف البدن ، وخروج المني يحصل به ذلك فيفتر البدن بلا شك ، ولهذا أمر بالاغتسال ليعود النشاط إلى البدن ، فيكون هذا قياساً على الحجامة والقيء .

وعلى هذا نقول : إن المني إذا خرج بشهوة فهو مفطر للدليل والقياس " انتهى باختصار .

وبهذين الدليلين : قضاء الشهوة ، وإضعاف البدن ، استدل شيخ الإسلام ابن تيمية رحمه الله على أن الاستمناء مفسد للصيام . انظر "مجموع الفتاوى" (25/251) .

وقال الشيخ ابن باز رحمه الله :

" الاستمناء في نهار الصيام يبطل الصوم إذا كان متعمدا ذلك وخرج منه المني ، وعليه أن يقضي إن كان الصوم فريضة ، وعليه التوبة إلى الله سبحانه وتعالى ؛ لأن الاستمناء لا يجوز لا في حال الصوم ولا في غيره ، وهو التي يسميها الناس العادة السرية " انتهى .

"مجموع فتاوى ابن باز" (15/267) .

وقال علماء اللجنة الدائمة للإفتاء (10/256) :

" الاستمناء في رمضان وغيره حرام ، لا يجوز فعله ؛ لقوله تعالى : ( والذين هم لفروجهم حافظون إلا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون ) ، وعلى من فعله في نهار رمضان وهو صائم أن يتوب إلى الله ، وأن يقضي صيام ذلك اليوم الذي فعله فيه ، ولا كفارة ؛ لأن الكفارة إنما وردت في الجماع خاصة " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


انقطعت الكهرباء أثناء صلاة الجمعة ولم يتمكنوا من متابعة الإمام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 71231: انقطعت الكهرباء أثناء صلاة الجمعة ولم يتمكنوا من متابعة الإمام
السؤال:

كنا في صلاة الجمعة ، والمسجد عندنا مكون من عدة طوابق ، وفي الركعة الأولى انقطعت الكهرباء فلم يتمكن المأمومون الذين يصلون في الطابق الثاني والثالث من متابعة الإمام ، فصلوها ظهرا ، فهل ما فعلوه صحيح ؟.

الجواب:

الحمد لله

إذا كان ذلك قد وقع قبل الركوع في الركعة الأولى ، فما فعلوه صحيح ، وإذا وقع ذلك بعد الركوع مع الإمام فكان الواجب عليهم أن يتموها جمعة ، ركعتين .

وقد سئل الشيخ عبد العزيز آل الشيخ عن مثل هذه الواقعة فقال: "من أدرك ركعة من الجمعة ثم عرض عارض كانقطاع الكهرباء ونحوه ، فإنه يتمها جمعة منفرداً بمعنى أنه يصلي الركعة الثانية ثم يسلم ؛ لما في الصحيحين عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ أَدْرَكَ رَكْعَةً مِنْ الصَّلاةِ فَقَدْ أَدْرَكَ الصَّلاةَ ) . والركعة إنما تدرك بالركوع ، ومن لم يدرك الركوع مع الإمام فإنه غير مدرك للركعة ، وعلى هذا فإذا كان من ذكروا في السؤال لم يدركوا مع الإمام إلا تكبيرة الإحرام فقط فإنهم يصلونها ظهرا ً" اهـ .

"مجلة البحوث الإسلامية" (61/83) .

الإسلام سؤال وجواب (www.islam-qa.com)


موقف المؤمن من الابتلاء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > فضائل الأعمال >
سؤال رقم 71236: موقف المؤمن من الابتلاء
السؤال:

إذا أصيب المسلم بمصيبة في نفسه أو ماله أو غير كذلك ، كيف يكون تصرفه صحيحاً موافقا للشرع ؟.

الجواب:

الحمد لله

أولاً :

إن المصائب والبلاء امتحانٌ للعبد ، وهي علامة حب من الله له ؛ إذ هي كالدواء ، فإنَّه وإن كان مُرًّا إلا أنَّـك تقدمه على مرارته لمن تحب - ولله المثل الأعلى - ففي الحديث الصحيح : ( إنَّ عِظم الجزاء مع عظم البلاء ، وإنَّ الله عز وجل إذا أحب قوماً ابتلاهم ، فمن رضي فله الرضا ، ومن سخط فله السخط ) رواه الترمذي ( 2396 ) وابن ماجه ( 4031 ) ، وحسنه الألباني في صحيح الترمذي .

ونزول البلاء خيرٌ للمؤمن من أن يُدَّخر له العقاب في الآخرة ، وكيف لا وفيه تُرفع درجاته وتكفر سيئاته ، قال النبي صلى الله عليه وسلم : ( إذا أراد الله بعبده الخير عجَّل له العقوبة في الدنيا ، وإذا أراد بعبده الشر أمسك عنه بذنبـــه حتى يوافيه به يوم القيامة ) رواه الترمذي ( 2396 ) وصححه الألباني في صحيح الترمذي .

وقال الحسن البصري رحمه الله : لا تكرهوا البلايا الواقعة ، والنقمات الحادثة ، فَلَرُبَّ أمرٍ تكرهه فيه نجاتك ، ولَرُبَّ أمرٍ تؤثره فيه عطبك – أي : هلاكك - .

وقال الفضل بن سهل : إن في العلل لنعَماً لا ينبغي للعاقل أن يجهلها ، فهي تمحيص للذنوب ، وتعرّض لثواب الصبر ، وإيقاظ من الغفلة ، وتذكير بالنعمة في حال الصحة ، واستدعاء للتوبة ، وحضّ على الصدقة .

والمؤمن يبحث في البلاء عن الأجر ، ولا سبيل إليه إلاَّ بالصبر ، ولا سبيل إلى الصبر إلاَّ بعزيمةٍ إيمانيةٍ وإرادةٍ قوية .

وليتذكر قول الرسول صلى الله عليه وسلم : ( عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ ، وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ ، إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) رواه مسلم (2999) .

وعلى المسلم إذا أصابته مصيبة أن يسترجع ويدعو بما ورد .

فما أجمل تلك اللحظات التي يفر فيها العبد إلى ربه ويعلم أنه وحده هو مفرج الكرب ، وما أعظم الفرحة إذا نزل الفرج بعد الشدة ، قال الله تعالى : ( وَبَشِّرْ الصَّابِرِينَ * الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ * أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ ) .

وروى مسلم (918) عن أم سلمة رضي الله عنها أنها قالت : سمعت رسول الله صلى الله عليه وسلم يقول : ( ما من مسلم تصيبه مصيبة فيقول ما أمره الله " إنا لله وإنا إليه راجعون ، اللهم أجرني في مصيبتي وأخلف لي خيراً منها " إلا أخلف الله له خيراً منها ) . قالت : فلما مات أبو سلمة قلت : أي المسلمين خير من أبي سلمة ؟! أول بيت هاجر إلى رسول الله صلى الله عليه وسلم ، ثم إني قلتها فأخلف اللهُ لي رسولَ الله صلى الله عليه وسلم .

ثانياً :

وهناك أمور إذا تأملها من أصيب بمصيبة هانت عليه مصيبته وخفت .

وقد ذكر ابن القيم في كتابه القيم " زاد المعاد " (4/189–195) أموراً منها :

1- " أن ينظر إلى ما أصيب به فيجد ربه قد أبقى عليه مثله أو أفضل منه ، وادَّخر له إن صبر ورضي ما هو أعظم من فوات تلك المصيبة بأضعاف مضاعفة ، وأنه لو شاء لجعلها أعظم مما هي .

2- أن يطفئ نار مصيبته ببرد التأسي بأهل المصائب ، ولينظر يمنة فهل يرى إلا محنة ؟ ثم ليعطف يسرة فهل يرى إلا حسرة ؟ وأنه لو فتَّش العالم لم ير فيهم إلا مبتلى ، إما بفوات محبوب ، أو حصول مكروه ، وأن شرور الدنيا أحلام نوم ، أو كظل زائل ، إن أضحكت قليلاً أبكت كثيراً ، وإن سرَّت يوماً ساءت دهراً ، وإن متَّعت قليلاً منعت طويلاً ، ولا سرته بيوم سروره إلا خبأت له يوم شرور ، قال ابن مسعود رضي الله عنه : لكل فرحة ترحة ، وما مليء بيت فرحاً إلا مليء ترحاً . وقال ابن سيرين : ما كان ضحك قط إلا كان من بعده بكاء .

3- أن يعلم أن الجزع لا يردها – أي : المصيبة - بل يضاعفها ، وهو في الحقيقة من تزايد المرض .

4- أن يعلم أن فوات ثواب الصبر والتسليم وهو الصلاة والرحمة والهداية التي ضمنها الله على الصبر والاسترجاع أعظم من المصيبة في الحقيقة .

5- أن يعلم أن الجزع يشمت عدوه ، ويسوء صديقه ، ويغضب ربه ، ويسر شيطانه ، ويحبط أجره ، ويضعف نفسه ، وإذا صبر واحتسب وأرضى ربه ، وسر صديقه ، وساء عدوه ، وحمل عن إخوانه وعزاهم هو قبل أن يعزوه ، فهذا هو الثبات والكمال الأعظم ، لا لطم الخدود ، وشق الجيوب ، والدعاء بالويل والثبور ، والسخط على المقدور .

6- أن يعلم أن ما يعقبه الصبر والاحتساب من اللذة والمسرة أضعاف ما كان يحصل له ببقاء ما أصيب به لو بقي عليه ويكفيه من ذلك " بيت الحمد " الذي يبنى له في الجنة على حمده لربه واسترجاعه ، فلينظر أي المصيبتين أعظم : مصيبة العاجلة ، أو مصيبة فوات بيت الحمد في جنة الخلد ، وفي الترمذي مرفوعاً : ( يود ناس يوم القيامة أن جلودهم كانت تقرض بالمقاريض في الدنيا لما يرون من ثواب أهل البلاء ) ، وقال بعض السلف : لولا مصائب الدنيا لوردنا القيامة مفاليس .

7- أن يعلم أن الذي ابتلاه بها أحكم الحاكين ، وأرحم الراحمين ، وأنه سبحانه لم يرسل إليه البلاء ليهلكه به ، ولا ليعذبه به ، ولا ليجتاحه ، وإنما افتقده به ليمتحن صبره ورضاه عنه وإيمانه وليسمع تضرعه وابتهاله ، وليراه طريحا ببابه ، لائذاً بجنابه ، مكسور القلب بين يديه ، رافعا قصص الشكوى إليه .

8- أن يعلم أنه لولا محن الدنيا ومصائبها لأصاب العبد من أدواء الكبر والعجب والفرعنة وقسوة القلب ما هو سبب هلاكه عاجلا وآجلا ، فمن رحمة أرحم الراحمين أن يفتقده في الأحيان بأنواع من أدوية المصائب تكون حمية له من هذه الأدواء ، وحفظا لصحة عبوديته ، واستفراغاً للمواد الفاسدة الرديئة المهلكة منه ، فسبحان من يرحم ببلائه ، ويبتلي بنعمائه ، كما قيل :

قد ينعم الله بالبلوى وإن عظمت ويبتلي الله بعض القوم بالنعم

9- أن يعلم أن مرارة الدنيا هي بعينها حلاوة الآخرة ، يقلبها الله سبحانه ، كذلك وحلاوة الدنيا بعينها مرارة الآخرة ، ولأن ينتقل من مرارة منقطعة إلى حلاوة دائمة خير له من عكس ذلك ، فإن خفي عليك هذا فانظر إلى قول الصادق المصدوق صلى الله عليه وسلم : ( حُفت الجنة بالمكاره ، وحفت النار بالشهوات ) " انتهى باختصار .

ثالثاً :

كثير من الناس إذا أحسن تلقي البلاء علم أنه نعمة عليه ومنحة لا محنة

قال شيخ الإسلام رحمه الله : " مصيبة تقبل بها على الله خير لك من نعمة تنسيك ذكر الله " .

وقال سفيان : " ما يكره العبد خير له مما يحب ، لأن ما يكرهه يهيجه للدعاء ، وما يحبه يلهيه " .

وكان ابن تيمية رحمه الله يعد سجنه نعمة عليه تسبب فيها أعداؤه .

قال ابن القيم : " وقال لي مرة – يعني شيخ الإسلام - ما يصنع أعدائي بي !! أنا جنتي وبستاني في صدري ، أنى رحت فهي معي لا تفارقني ، إنّ حبسي خلوة ، وقتلي شهادة ، وإخراجي من بلدي سياحة .

وكان يقول في محبسه في القلعة : لو بذلت ملء هذه القلعة ذهبا ما عدل عندي شكر هده النعمة أو قال : ما جزيتهم على ما تسببوا لي فيه من الخير ونحو هذا .

وكان يقول في سجوده وهو محبوس : اللهم اعني على ذكرك وشكرك وحسن عبادتك ما شاء الله ، وقال لي مرة : المحبوس من حبس قلبه عن ربه تعالى ، والمأسور من أسره هواه ، ولما دخل إلى القلعة وصار داخل سورها نظر إليه وقال : فضرب بينهم بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب ، وعلم الله ما رأيت أحدا أطيب عيشا منه قط ، مع كل ما كان فيه من ضيق العيش ، وخلاف الرفاهية والنعيم ، بل ضدها ، ومع ما كان فيه من الحبس والتهديد والإرهاق ، وهو مع ذلك من أطيب الناس عيشاً ، وأشرحهم صدراً ، وأقواهم قلباً ، وأسرهم نفساً ، تلوح نضرة النعيم على وجهه ، وكنا إذا اشتد بنا الخوف ، وساءت منا الظنون ، وضاقت بنا الأرض ، أتيناه فما هو إلا أن نراه ونسمع كلامه فيذهب ذلك كله ، وينقلب انشراحاً وقوة ويقينا وطمأنينة ، فسبحان من أشهد عباده جنته قبل لقائه ، وفتح لهم أبوابها في دار العمل ، فأتاهم من روحها ونسيمها وطيبها ما استفرغ قواهم لطلبها والمسابقة إليها " انتهى .

"الوابل الصيب" (ص 110) .

الإسلام سؤال وجواب (www.islam-qa.com)


كان يسرق المال من والده ويريد أن يرده دون أن يخبره - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 71249: كان يسرق المال من والده ويريد أن يرده دون أن يخبره
السؤال:

والدي عنده حقيبة يضع فيها أمواله في البيت فمنذ فترة فتحت حقيبته وأخذت فلوسا لأسدد بها ديونا كانت علي لأنني لا أعمل ، وكررت هذا عدة مرات حتى لاحظ والدي أن الفلوس تقل ولكنه لم يعلم من فعل ذلك وبعدها بفترة الحمد لله ربنا هداني والتزمت وعرفت أنني أخطأت عندما أخذت الفلوس بدون علم والدي , والآن قررت إن شاء الله عندما أشتغل أجمع المبلغ وأرجع المال الذي أخذته مرة أخرى وأضعه في حقيبته دون علمه .
السؤال : هل أضع المال في حقيبة والدي دون علمه لأنني أخشى غضب والدي علي لأنني أيضا سأشتغل مع والدي فأخشى ضياع ثقته في , فأرجوكم قولوا لي ماذا أفعل ؟.

الجواب:

الحمد لله

أخذك المال من حقيبة والدك دون علمه ، عمل قبيح ، ومنكر ظاهر ، والحمد لله الذي وفقك للهداية والتوبة , ومن توبتك : أن تعيد إليه المال الذي أخذته منه .

وإذا كان إخباره بالأمر سيؤدي إلى غضبه أو عدم ثقته فيك ، فأرجع المال إليه بأي وسيلة ، من غير أن تخبره ، كأن تضع المال في حقيبته ، ونحو ذلك .

وقد سئل علماء اللجنة الدائمة : منذ صغري إذا رأيت أبي وضع شيئا سواء من النقود أو أي انتفاع ، وأنا آخذ ، ولا يعرف أبي ذلك ، وبعد أن أصبحت كبيرا خفت الله وتركت كل هذا العمل ، والآن يجوز لي أن أعترف لأبي بذلك الفعل أم لا ؟

فأجابوا : " يجب عليك أن ترد ما أخذت من والدك من النقود وغيرها إلا إذا كان شيئا يسيرا للنفقة فلا حرج " انتهى .

"فتاوى اللجنة الدائمة" (15/352) .

وسئلوا أيضا (24/355) : إذا سرق إنسان مالا ثم أراد أن يتوب فأرجع المال إلى صاحبه بدون علم من صاحبه ، فما حكم توبته ؟

فأجابوا : " إذا كان الواقع كما ذكرت وكان صادقا في توبته ، وندم على ما حصل منه ، وعزم على ألا يعود ، فتوبته صحيحة ، ولا يضره في توبته عدم علم المسروق منه بما رد إليه من ماله " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


نصاب الإبل والبقر والغنم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 71267: نصاب الإبل والبقر والغنم
السؤال:

كم نصاب الأنعام في الزكاة ؟.

الجواب:

الحمد لله

بهيمة الأنعام هي الإبل والبقر والغنم ، ولا تجب الزكاة في بهيمة غيرها إلا أن تكون للتجارة .

1- ونصاب الإبل : خمس بإجماع العلماء ، وفيها شاة . ثم في عشر من الإبل شاتان ، وفي خمس عشرة : ثلاث شياه ، وفي عشرين أربع شياه ، وفي خمس وعشرين : بنت مخاض ... إلخ الأنصبة الواردة في الحديث كما سيأتي .

وعليه ، فمن ملك أربعة من الإبل فأقل فلا زكاة عليه ، إلا أن يشاء .

والأصل في ذلك ما رواه البخاري (1454) عن أَنَسٍ أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُما , كَتَبَ لَهُ هَذَا الْكِتَابَ لَمَّا وَجَّهَهُ إِلَى الْبَحْرَيْنِ : بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَذِهِ فَرِيضَةُ الصَّدَقَةِ الَّتِي فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمُسْلِمِينَ وَالَّتِي أَمَرَ اللَّهُ بِهَا رَسُولَهُ فَمَنْ سُئِلَهَا مِنْ الْمُسْلِمِينَ عَلَى وَجْهِهَا فَلْيُعْطِهَا وَمَنْ سُئِلَ فَوْقَهَا فَلا يُعْطِ : فِي أَرْبَعٍ وَعِشْرِينَ مِنْ الإِبِلِ فَمَا دُونَهَا مِنْ الْغَنَمِ مِنْ كُلِّ خَمْسٍ شَاةٌ . إِذَا بَلَغَتْ خَمْسًا وَعِشْرِينَ إِلَى خَمْسٍ وَثَلاثِينَ فَفِيهَا بِنْتُ مَخَاضٍ أُنْثَى ، فَإِذَا بَلَغَتْ سِتًّا وَثَلاثِينَ إِلَى خَمْسٍ وَأَرْبَعِينَ فَفِيهَا بِنْتُ لَبُونٍ أُنْثَى ، فَإِذَا بَلَغَتْ سِتًّا وَأَرْبَعِينَ إِلَى سِتِّينَ فَفِيهَا حِقَّةٌ طَرُوقَةُ الْجَمَلِ ، فَإِذَا بَلَغَتْ وَاحِدَةً وَسِتِّينَ إِلَى خَمْسٍ وَسَبْعِينَ فَفِيهَا جَذَعَةٌ ، فَإِذَا بَلَغَتْ سِتًّا وَسَبْعِينَ إِلَى تِسْعِينَ فَفِيهَا بِنْتَا لَبُونٍ ، فَإِذَا بَلَغَتْ إِحْدَى وَتِسْعِينَ إِلَى عِشْرِينَ وَمِائَةٍ فَفِيهَا حِقَّتَانِ طَرُوقَتَا الْجَمَلِ ، فَإِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ فَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ وَفِي كُلِّ خَمْسِينَ حِقَّةٌ ، وَمَنْ لَمْ يَكُنْ مَعَهُ إِلا أَرْبَعٌ مِنْ الإِبِلِ فَلَيْسَ فِيهَا صَدَقَةٌ إِلا أَنْ يَشَاءَ رَبُّهَا فَإِذَا بَلَغَتْ خَمْسًا مِنْ الإِبِلِ فَفِيهَا شَاةٌ ...).

وبنت المخاض : هي التي أتمت سنة .

وبنت اللبون : هي التي أتمت سنتين .

والحقة : هي التي أتمت ثلاث سنين .

والجذعة : هي التي أتمت أربع سنين .

2- ونصاب البقر ثلاثون , في قول جمهور العلماء , لقول النبي صلى الله عليه وسلم : ( فِي ثَلاثِينَ مِنْ الْبَقَرِ تَبِيعٌ أَوْ تَبِيعَةٌ وَفِي كُلِّ أَرْبَعِينَ مُسِنَّةٌ ) رواه الترمذي (622) وابن ماجه (1804) وصححه الألباني في صحيح الترمذي .

والتبيع : الذي له سنة ، ودخل في الثانية ، وقيل له ذلك لأنه يتبع أمه .

والمسنّة : التي لها سنتان ، وهي الثنية .

3- ونصاب الغنم أربعون شاة ، بإجماع العلماء , وفيها شاة واحدة ؛ لما جاء في حديث أنس السابق : ( وَفِي صَدَقَةِ الْغَنَمِ فِي سَائِمَتِهَا إِذَا كَانَتْ أَرْبَعِينَ إِلَى عِشْرِينَ وَمِائَةٍ شَاةٌ , فَإِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ إِلَى مِائَتَيْنِ شَاتَانِ , فَإِذَا زَادَتْ عَلَى مِائَتَيْنِ إِلَى ثَلاثِ مِائَةٍ فَفِيهَا ثَلاثُ شِيَاهٍ , فَإِذَا زَادَتْ عَلَى ثَلاثِ مِائَةٍ فَفِي كُلِّ مِائَةٍ شَاةٌ , فَإِذَا كَانَتْ سَائِمَةُ الرَّجُلِ نَاقِصَةً مِنْ أَرْبَعِينَ شَاةً وَاحِدَةً فَلَيْسَ فِيهَا صَدَقَةٌ إِلا أَنْ يَشَاءَ رَبُّهَا ) .

واشترط جمهور الفقهاء لوجوب الزكاة في بهيمة الأنعام أن تكون سائمة ، وهي التي ترعى الكلأ المباح أكثر السنة ، وأما التي تُعْلَف فلا تجب فيها الزكاة إلا أن تكون للتجارة ، ودليل اشتراط السوم قوله صلى الله عليه وسلم : ( وَفِي صَدَقَةِ الْغَنَمِ فِي سَائِمَتِهَا ... )

انظر : "المغني" (2/230-243) .

وجاء في "فتاوى اللجنة الدائمة" (9/202) : " أجمع العلماء على وجوب الزكاة في سائمة الإبل والبقر والغنم ، إذا بلغت نصاباً ، وأوله في الإبل خمس ، وأوله في البقر ثلاثون ، وأوله في الغنم أربعون . والسائمة هي الراعية للحشائش ونحوها ، ضد المعلوفة والعوامل التي يحمل عليها أصحابها .

واختلفوا في وجوبها في المعلوفة والعوامل ؛ فذهب أكثر أهل العلم إلى أنه لا زكاة فيهما لما رواه أحمد والنسائي وأبو داود عن بهز بن حكيم عن أبيه عن جده قال : سمعت رسول الله صلى الله عليه وسلم يقول : ( في كل إبل سائمة في كل أربعين ابنة لبون .. ) الحديث ، فقيَّد وجوبها في الإبل بكونها سائمة فلا تجب في المعلوفة ، وأما العوامل فلحديث علي رضي الله عنه : ( ليس في العوامل صدقة ) . وذهب مالك وجماعة إلى وجوب الزكاة في المعلوفة والعوامل أيضاً ..." انتهى .

وانظر السؤال ( 49041 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الأضحية بغير بهيمة الأنعام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الأضحية >
سؤال رقم 71275: حكم الأضحية بغير بهيمة الأنعام
السؤال:

شخص يسكن القطب الشمالي ويريد أن يضحي هل يجوز أن يضحي بحوت ؟ .

الجواب:

الحمد لله

لا تصح التضحية بالحوت أو الفرس أو الظباء أو الدجاج , لأن من شروط الأضحية : أن تكون من بهيمة الأنعام ، وهي الإبل والبقر والغنم بسائر أنواعها , لقوله تعالى : ( وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ ) .

وَلَمْ يُنْقَلْ عَنْهُ صلى الله عليه وسلم وَلا عَنْ أحد من أَصْحَابِهِ التَّضْحِيَةُ بِغَيْرِهَا .

انظر : "فتح القدير" (9/97) .

قال النووي في "المجموع" (8/364-366) :

" فشرط المجزئ في الأضحية أن يكون من الأنعام وهي الإبل والبقر والغنم , سواء في ذلك جميع أنواع الإبل , وجميع أنواع البقر , وجميع أنواع الغنم من الضأن والمعز وأنواعهما , ولا يجزئ غير الأنعام من بقر الوحش وحميره وغيرها بلا خلاف , وسواء الذكر والأنثى من جميع ذلك , ولا خلاف في شيء من هذا عندنا . . .

ولا تجزئ بالمتولد من الظباء والغنم , لأنه ليس من الأنعام " انتهى باختصار .

ونحوه قاله ابن قدامة رحمه الله في "المغني" (368) .

وقال الشيخ محمد بن صالح العثيمين رحمه الله في رسالته : "أحكام الأضحية والزكاة" :

" الجنس الذي يضحي به : بهيمة الأنعام فقط ، لقوله تعالى : ( وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الأَنْعَامِ ) الحـج/34 . وبهيمة الأنعام هي الإبل والبقر والغنم من ضأن ومعز , وجزم به ابن كثير وقال : قاله الحسن وقتادة وغير واحد , قال ابن جرير : وكذلك هو عند العرب اهـ .

ولقوله صلى الله عليه وسلم : ( لا تذبحوا إلا مسنة إلا أن تعسر عليكم فتذبحوا جذعة من الضأن ) رواه مسلم (1963) .

والمسنة : الثنية فما فوقها من الإبل والبقر والغنم , قاله أهل العلم رحمهم الله .

ولأن الأضحية عبادة كالهدي فلا يشرع إلا ما جاء عن رسول الله صلى الله عليه وسلم , ولم ينقل عنه صلى الله عليه وسلم أنه أهدى أو ضحى بغير الإبل والبقر والغنم " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يقسم ماله بين ورثته في حياته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 71297: هل يجوز أن يقسم ماله بين ورثته في حياته ؟
السؤال:

هل يجوز للرجل أن يقسم ماله في حياته بين ورثته ؟.

الجواب:

الحمد لله

نعم . يجوز ذلك بشرط ألا يقصد بهذا الإضرار ببعض الورثة ، فيمنع بعضهم أو يعطيهم دون حقهم إضراراً بهم .

فإن الله عز وجل قسم الميراث بنفسه ، وتوعد من خرج عن هذه القسمة فقال : ( تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ . وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ ) النساء/13، 14

والأفضل ألا يفعل ذلك ، بل يُبقي ماله معه ، فإذا مات قُسّم على الورثة الموجودين حين وفاته حسب القسمة الشرعية ، والإنسان لا يدري من الذي سيموت أولاً حتى يقسم أمواله على ورثته ، وقد يطول به العمر ويحتاج إلى هذا المال .

قال في " الإنصاف " (7/142) : " لا يكره للحي قسم ماله بين أولاده . على الصحيح من المذهب . وعنه: يكره . (يعني : عن الإمام أحمد قول آخر بالكراهة ) قال في الرعاية الكبرى : يكره أن يقسم أحد ماله في حياته بين ورثته إذا أمكن أن يولد له " انتهى .

وجاء في "فتاوى اللجنة الدائمة" : " (16/463) : " ننصح والدك ألا يقسم ماله في حياته ، فربما احتاج إليه بعد ذلك " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تسمية المسجد باسم شخص معين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 71301: حكم تسمية المسجد باسم شخص معين
السؤال:

لمعروف أن تسمية المساجد بأسماء الأشخاص غير محبب ويعتبر مكروهاً ما رأيك في ذلك ؟ وإن كان صحيحاً ما رأيك في تسمية مسجد السيدة زينب باسمها , ومسجد الحسين , ومسجد أحمد الرفاعي باسمه ؟.

الجواب:

الحمد لله

ما ذكرت من أن تسمية المساجد بأسماء الأشخاص مكروه قد قال به بعض العلماء , إلا أن جمهور العلماء على جواز ذلك بلا كراهة .

قال الإمام البخاري رحمه الله :

" بَاب هَلْ يُقَال مَسْجِد بَنِي فُلان " ثم أورد حديث ابْنِ عُمَرَ ( أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم سَابَقَ بَيْنَ الْخَيْلِ الَّتِي قَدْ أُضْمِرَتْ مِنْ الْحَفْيَاءِ إلَى ثَنِيَّةِ الْوَدَاعِ , وَسَابَقَ بَيْنَ الْخَيْلِ الَّتِي لَمْ تُضْمَرْ مِنْ الثَّنِيَّةِ إلَى مَسْجِدِ بَنِي زُرَيْقٍ , وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ فِيمَنْ سَابَقَ بِهَا ) .

قال الحافظ ابن حجر في "فتح الباري" :

" يُسْتَفَاد مِنْهُ جَوَازُ إِضَافَة الْمَسَاجِد إِلَى بَانِيهَا أَوْ الْمُصَلِّي فِيهَا , وَيَلْتَحِق بِهِ جَوَاز إِضَافَة أَعْمَال الْبِرّ إِلَى أَرْبَابهَا , وَإِنَّمَا أَوْرَدَ الْمُصَنِّف (الإمام البخاري) التَّرْجَمَة بِلَفْظِ الاسْتِفْهَام لِيُنَبِّهَ عَلَى أَنَّ فِيهِ اِحْتِمَالا إِذْ يُحْتَمَل أَنْ يَكُون ذَلِكَ قَدْ عَلِمَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنْ تَكُون هَذِهِ الإِضَافَة وَقَعَتْ فِي زَمَنه , وَيُحْتَمَل أَنْ يَكُون ذَلِكَ مِمَّا حَدَثَ بَعْده , وَالأَوَّل أَظْهَر وَالْجُمْهُور عَلَى الْجَوَاز , وَالْمُخَالِف فِي ذَلِكَ إِبْرَاهِيمُ النَّخَعِيُّ فِيمَا رَوَاهُ اِبْن أَبِي شَيْبَة عَنْهُ أَنَّهُ كَانَ يَكْرَه أَنْ يَقُول مَسْجِد بَنِي فُلان وَيَقُول مُصَلَّى بَنِي فُلان لِقَوْلِهِ تَعَالَى : ( وَأَنَّ الْمَسَاجِدَ لِلَّهِ ) .

وَجَوَابه : أَنَّ الإِضَافَة فِي مِثْل هَذَا إِضَافَة تَمْيِيز لا مِلْك " انتهى .

وقال ابن العربي في "أحكام القرآن" (4/277) :

" المساجد وإن كانت لله ملكا وتشريفا ، فإنها قد نسبت إلى غيره تعريفا , فيقال : مسجد فلان " انتهى .

وقال النووي في "المجموع" (2/208) :

" ولا بأس أن يقال مسجد فلان ، ومسجد بني فلان على سبيل التعريف " انتهى .

وعلى هذا ؛ فلا حرج من تسمية المسجد باسم شخص معين لكونه هو الذي بناه أو يصلي فيه , وكذلك لا حرج من إطلاق اسم أحد علماء المسلمين أو أعلامهم على المسجد من باب التعريف فقط , لكن لا ينبغي : أن يسمى المسجد باسم من عُرِفَ بالبدعة ، لآن في ذلك تعظيماً له ، وإغراء للعوام أن يسلكوا طريقته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يفتح محلاً للحجامة بأجرة؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 71303: هل يفتح محلاً للحجامة بأجرة؟
السؤال:

هل يجوز أن أفتح محلاً للحجامة ، وآخذ من الناس أجرة على ذلك ؟.

الجواب:

الحمد لله

اختلف الفقهاء في كسب الحجام ، هل هو مكروه ، أم مباح من غير كراهة ، وسبب اختلافهم في ذلك هو اختلافهم في فَهْم الأحاديث الواردة في ذلك , فمما جاء في كراهية كسب ‏الحجام :

1- قوله صلى الله عليه وسلم : ( كَسْبُ الْحَجَّامِ خَبِيثٌ ) رواه مسلم (1568) .

‏2- وقوله صلى الله عليه وسلم : ( شَرُّ الْكَسْبِ مَهْرُ الْبَغِيِّ وَثَمَنُ الْكَلْبِ وَكَسْبُ الْحَجَّامِ ) رواه مسلم (1568). ‏

‏3 - وعن أبي هريرة رضي الله عنه قال : ( نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَسْبِ الْحَجَّامِ ) رواه أحمد (7635) والنسائي (4673) وابن ماجه (2165) وصححه الألباني في صحيح النسائي . ‏

ومما جاء في الرخصة في ذلك : ‏

‏1 - ما رواه البخاري (2102) ومسلم (1577) عن أنس بن مالك رضي الله عنه قال : ( حَجَمَ أَبُو طَيْبَةَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَ لَهُ بِصَاعٍ مِنْ تَمْرٍ ) .

‏2 - ما رواه البخاري (2103) ومسلم عن ابن عباس رضي الله عنهما قال : ( احْتَجَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَعْطَى الَّذِي حَجَمَهُ وَلَوْ كَانَ حَرَامًا لَمْ يُعْطِهِ ) هذا لفظ ‏البخاري ، وله أيضا (2278) : ( وَأَعْطَى الْحَجَّامَ أَجْرَهُ وَلَوْ عَلِمَ كَرَاهِيَةً لَمْ يُعْطِه ) . وعند مسلم (1202) : ( وَلَوْ كَانَ سُحْتًا لَمْ يُعْطِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم ) .

وقد ذهب جمهور العلماء إلى الجمع بين هذه الأحاديث بحمل النهي على الكراهة .

قال ابن قدامة رحمه الله : " ويجوز أن يستأجر حجاما ليحجمه , وأجره مباح ، وهذا اختيار أبي الخطاب ، وهذا قول ابن عباس . وبه قال مالك والشافعي وأصحاب الرأي . وقال القاضي [أي : أبو يعلى من الحنابلة] : لا يباح أجر الحجام ، وذكر أن أحمد نص عليه في مواضع وقال : أُعطي شيئا من غير عقد ولا شرط فله أخذه ويصرفه في علف دوابه وطعمة عبيده ومؤنة صناعته ولا يحل له أكله ، وممن كره كسب الحجام عثمان وأبو هريرة والحسن والنخعي وذلك لأن النبي صلى الله عليه وسلم قال : ( كسب الحجام خبيث ) رواه مسلم وقال عن أجرة الحجام : ( أطعمه ناضحك ( أي : البعير ) ورقيقك ) رواه أحمد والترمذي (1277) وصححه الألباني في صحيح الترمذي .

ويدل على أنه مباح وليس حراماً : ما روى ابن عباس قال : ( احتجم النبي صلى الله عليه وسلم وأعطى الحجام أجره ولو علمه حراما لم يعطه ) متفق عليه . وفي لفظ : ( لو علمه خبيثا لم يعطه ) ، وقول النبي صلى الله عليه وسلم في كسب الحجام : ( أطعمه رقيقك ) دليل على إباحة كسبه ؛ إذ غير جائز أن يُطعم رقيقه ما يحرم أكله ، فإن الرقيق آدميون يحرم عليهم ما حرمه الله تعالى كما يحرم على الأحرار ، وتسميته كسبا خبيثا لا يلزم منه التحريم فقد سمى النبي صلى الله عليه وسلم الثوم والبصل خبيثين مع إباحتهما .

وإنما كره النبي صلى الله عليه وسلم ذلك للحر تنزيها لدناءة هذه الصناعة . وأمرُه صلى الله عليه وسلم بإطعام الرقيق منها دليل على الإباحة ، فيتعين حمل نهيه عن أكلها على الكراهة دون التحريم " انتهى من "المغني" (6/133) باختصار وتصرف .

وعلى هذا فلا حرج عليك في فتح هذا المحل ، والأجرة المأخوذة من الناس على ذلك ليست حراماً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث : ( من اعتمد على عقله ضل ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالقضاء والقدر >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 71323: حديث : ( من اعتمد على عقله ضل )
السؤال:

معنى الحديث : ( من اعتمد على ماله قلَّ , ومن اعتمد على عقله ضلَّ , ومن اعتمد على الله فلا يضل ) . فهل هذا يعني أن العقل لا يستخدم في الاجتهاد ؟ ومتى يستخدم العقل في الاجتهاد ؟.

الجواب:

الحمد لله

حديث : ( من اعتمد على ماله قلَّ ومن اعتمد على عقله ضلَّ ومن اعتمد على الله فلا يضل )

لم نجده بعد الاطلاع والبحث منسوباً إلى النبي صلى الله عليه وسلم ، ووجدناه في بعض الكتب منسوباً لعلي بن أبي طالب رضي الله عنه .

والعقل في الإسلام له أهمية كبيرة ، وتكمن أهميته في أمور ، منها :

1. أنه شرط التكليف ، فمن شروط التكليف بالأوامر وترك النواهي أن يكون المكلَّف عاقلاً .

2. أن العقل هو إحدى الضرورات الخمس التي جاءت الشريعة بحفظها والاهتمام بها ، وهي : الدين ، والنفس ، والعقل ، والعرض ، والمال ، ومن تشريعات حفظ العقل في الإسلام تحريم شرب الخمر والمخدرات .

3. أن استعمال الإنسان لعقله استعمالاً صحيحاً يجعله يفهم الآيات والأحاديث على وجهها الصحيح ، وإذا كان كافراً فإن الله تعالى جعل في دينه من الحجج والبراهين ما لا يخفى على عاقل ، لكن من لم يستخدم عقله لم ينتفع بهذه الحجج والبراهين ، لذا سيندم هؤلاء يوم القيامة وسيتمنون لو أنهم استخدموا عقولهم على وجهها الصحيح ، قال تعالى : ( وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ . فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأَصْحَابِ السَّعِيرِ ) الملك/10،11، وليس في الإسلام شيء يخالف العقل الصريح ، بل العقل موافق لما جاء في الشرع ، وإنما ضلَّ أقوام حكَّموا عقولهم هم في نصوص الشرع فضلوا وأضلوا ، أما من استعمل عقله ليفهم ما جاء من نصوص وفق قواعد السلف ومنهجهم فهو المجتهد المأجور .

قال شيخ الإسلام ابن تيمية رحمه الله :

" فيأخذ المسلمونَ جميعَ دينهم من الاعتقادات , والعبادات , وغير ذلك من كتاب الله , وسنَّةِ رسولِهِ , وما اتفق عليه سلف الأمّة وأئمتها ، وليس ذلك مخالفاً للعقل الصريح ؛ فإنّ ما خالف العقل الصريح فهو باطلٌ .

وليس في الكتاب والسنَّةِ والإجماع باطل ، ولكن فيه ألفاظ قد لا يفهمها بعضُ النَّاس , أو يفهمون منها معنى باطلاً , فالآفةُ منهم , لا من الكتاب والسُّنَّة ؛ فإن الله تعالى قال : ( وَأَنْزَلْنَا إِلَيْكَ الكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدى وَرَحْمَة وَبُشْرى لِلْمُسْلِمِين ) " انتهى .

" مجموع الفتاوى " ( 11 / 490 ) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل لبس الساعة في اليمنى موافق للسنَّة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 71330: هل لبس الساعة في اليمنى موافق للسنَّة ؟
السؤال:

هناك من ينصحني بلبس الساعة في اليد اليمنى بحجة أن الرسول صلى الله عليه وسلم حض على التيمن . فهل هذا صحيح ؟.

الجواب:

الحمد لله

لا حرج في لبس الساعة في اليد اليمنى أو اليسرى , ويختار الرجل في ذلك الأيسر له ، ولا يوصف شيء من ذلك بأنه مخالف للسنة .

قال الشيخ عبد العزيز بن باز رحمه الله :

" لا حرج في لبس الساعة في اليد اليمنى أو اليسرى ، كالخاتم ، وقد ثبت عن النبي صلى الله عليه وسلم أنه لبس الخاتم في اليمنى واليسرى " انتهى .

" فتاوى إسلامية " ( 4 / 255 ) .

وقال الشيخ محمد بن صالح العثيمين رحمه الله :

" وضع الساعة في اليد اليمنى ليس أفضل من وضعها في اليد اليسرى ؛ لأن الساعة أشبه ما تكون بالخاتم ، فلا فرق بين أن تضع الساعة في اليمين أو اليسار ، لكن لا شك أن وضعها في اليسار أيسر للإنسان ، من ناحية التعبئة ، ومن ناحية النظر إليها أيضاً ، ثم هي أسلم في الغالب ؛ لأن اليمنى أكثر حركة فهي أخطر .

والأمر في هذا واسع ، فلا يقال : إن السنة أن تلبسها باليمين ؛ لأن السنة جاءت في اليمين واليسار في الخاتم ، والساعة أشبه شيء به " انتهى .

" الشرح الممتع " ( 6 / 110 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاستمتاع بالدبر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 71345: الاستمتاع بالدبر
السؤال:

يطلب مني زوجي أثناء فترة الحيض أن يحك رأس عضوه التناسلي المنتصب على حلقة دبري من أجل الاستمتاع حتى القذف ، فهل هذا جائز شرعا ؟.

الجواب:

الحمد لله

أولا :

اتَّفَقَ الْفُقَهَاءُ عَلَى حُرْمَةِ وَطْءِ الْحَائِضِ فِي الْفَرَجِ لقوله تعالى : ( فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ ) البقرة/222 ، وَلِقَوْلِ النَّبِيِّ صلى الله عليه وسلم : ( اصْنَعُوا كُلَّ شَيْءٍ إلا النِّكَاحَ – يعني : الجماع-) رواه مسلم (455) ، وَحَكَى النَّوَوِيُّ الإِجْمَاعَ عَلَى ذَلِكَ .

ثانيا :

إتيان المرأة في دبرها حرام ؛ لقوله سبحانه وتعالى : ( فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّه ) البقرة/222، يعني : في القبل ، وهو موضع الحرث ، ويؤيده قوله سبحانه : ( نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُم ) البقرة/223، والدبر ليس موضعاً للحرث .

وقد جاءت أحاديث تدل على تحريم إتيان المرأة في دبرها ، فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : (ملعون من أتى امرأته في دبرها ) رواه أحمد وأبو داود (2162) وحسنه الألباني في صحيح أبي داود .

وانظر السؤال رقم (1103) .

ثالثاً :

ذكر العلماء أنه يجوز أن يستمتع بما بين فخذي المرأة ، وبين الأليتين ، من غير إيلاج في دبر .

قال الإمام الشافعي في "الأم" (8/257) :

" فأما التلذذ بغير إيلاج بين الأليتين فلا بأس " انتهى .

وقال ابن قدامة في "المغني" (7/226) :

" ولا بأس بالتلذذ بها بين الأليتين من غير إيلاج ; لأن السنة إنما وردت بتحريم الدبر , فهو مخصوص بذلك , ولأنه حرم لأجل الأذى , وذلك مخصوص بالدبر , فاختص التحريم به " انتهى .

وقال في "روض الطالب" :

" ما يملكه الزوج من الاستمتاع من زوجته :

ويملك الاستمتاع منها بما سوى حلقة دبرها ، ولو فيما بين الأليتين ، أما الاستمتاع بحلقة دبرها فحرام بالوطء خاصة ، لخبر : ( إن الله لا يستحي من الحق لا تأتوا النساء في أدبارهن ) رواه الشافعي وصححه " انتهى .

قال في شرحه "أسنى المطالب" (3/185) :

" قوله : (أما الاستمتاع بحلقة دبرها . . . إلخ) كأن أولج فيه بعض الحشفة " انتهى .

الحشفة هي رأس الذكر .

وعليه ، فلا حرج من الاستمتاع المسئول عنه ، بشرط أن يأمن من إدخال الحشفة أو بعضها في الدبر ، فإنه حرام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


البابية والبهائية ليسوا مسلمين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > مذاهب وأديان > مذاهب وفرق >
سؤال رقم 71346: البابية والبهائية ليسوا مسلمين
السؤال:

ما هي أفكار وعقائد البهائية ؟ وما الفرق بينهم وبين سائر المسلمين ؟.

الجواب:

الحمد لله

البابية والبهائية حركة نبعت من فرقة من فرق الشيعة وهي الشيخية سنة 1260هـ /1844م تحت رعاية الاستعمار الروسي واليهودية العالمية والاستعمار الإنجليزي ، بهدف إفساد العقيدة الإسلامية وتفكيك وحدة المسلمين ، وصرفهم عن قضاياهم الأساسية .

التأسيس وأبرز الشخصيات :

1- أسس البابية الميرزا على محمد رضا الشيرازي الذي تلقى العلوم الشيعية والصوفية منذ الصغر.

وفي سنة 1260هـ / 1844م أعلن الشيرازي هذا أنه الباب الموصل إلى الحقيقة الإلهية ، وشجعه على ذلك أحد الجواسيس الروس .

ثم ادعى بعد ذلك أنه رسول كموسى وعيسى ومحمد عليهم الصلاة والسلام ، بل ادعى أنه أفضل شأناً منهم .

وفي عام 1266 هـ ادعى حلول الإلهية فيه ، فحكم عليه بالإعدام .

2- قرة العين ، وهي امرأة فصيحة بليغة ، رافقت الشيرازي في تعلم العلوم الشيعية الشيخية ، وكانت إباحية فاجرة ، فطلقها زوجها ، وتبرأ منها أولادها .

عقدت مؤتمراً مع زعماء البابية بدشت بإيران أعلنت فيه نسخ الشريعة الإسلامية ، وتم إعدامها سنة 1268هـ 1852م .

البهائية :

قبل مقتل الشيرازي كان قد أوصى بخلافته للميرزا يحيى علي الملقب بـ ( صبح أزل ) ولكن نازعه أخوه حسين البهاء ، وبعد خلافات بينهما وفتن ، ومحاولة كل منهما قتل أخيه ، نُفي صبح أزل إلى جزيرة قبرص ، ومات بها سنة 1912 م .

ونُفي حسين البهاء إلى عكا بفلسطين ، وقتل بها على يد بعض أتباع أخيه عام 1892 م ودفن بها .

عقائد البهائية وأفكارها وشعائرها :

1- الإيمان بحلول الله في بعض خلقه، وأن الله قد حلَّ في "الباب" و"البهاء".

2- الإيمان بتناسخ الكائنات، وأن الثواب والعقاب يقع على الأرواح فقط.

3- الاعتقاد بأن جميع الأديان صحيحة، وأن التوراة والإنجيل غير محرَّفين، ويرون ضرورة توحيد جميع الأديان في دين واحد هو البهائية.

4- يعتقد البهائيون أن كتاب "الأقدس" الذي وضعه البهاء حسين ناسخ لجميع الكتب السماوية بما فيها القرآن الكريم .

5- يقولون بنبوة بوذا وكنفوشيوس وبراهما وزرادشت وأمثالهم من حكماء الهند والصين والفرس.

6- يؤمنون - موافقة لليهود والنصارى - بصلب المسيح.

7- ينكرون معجزات الأنبياء وحقيقة الملائكة والجن كما ينكرون الجنة والنار .

8- يحرمون الحجاب على المرأة، ويحللون المتعة، ويدعون إلى شيوعية النساء والأموال.

من الواضح جدا أنه دين يسعى إلى هدم القيم والأخلاق والسعي نحو الإباحية والفسق .

9- يقولون إن دين الباب ناسخ لشريعة محمد صلى الله عليه وسلم.

10- يؤولون القيامة بظهور البهاء، أما قبلتهم فهي إلى البهجة بعكا بفلسطين (حيث يوجد قبر البهاء) بدلاً من المسجد الحرام.

11- الصلاة عندهم تؤدى في اليوم ثلاث مرات ، كل صلاة ثلاث ركعات، صبحا وظهرا ومساء، والوضوء لها بماء الورد، وإن لم يوجد فيكتفون بالبسملة "بسم الله الأطهر الأطهر" خمس مرات .

12- لا يجوزون الصلاة جماعة إلا عند الصلاة على الميت.

يتضح هنا مدى سعيهم لتفرقة المسلمين بتحريمهم صلاة الجماعة .

13- يقدّس البهائيون العدد تسعة عشر، ويجعلون عدد أشهر السنة تسعة عشر شهرا، عدد كل شهر تسعة عشر يوما.

14- يصوم البهائيون شهرا بهائيا واحدا هو شهر العلا ويبدأ من 2 إلى 21 مارس وهو آخر الشهور البهائية، وفيه يجب الامتناع عن تناول الطعام من الشروق إلى الغروب، ويعقب شهر صومهم عيد النيروز.

15- يحرم البهائيون الجهاد وحمل السلاح وإشهاره ضد الكفار الأعداء !! خدمةً للمصالح الاستعمارية . كما سيأتي .

وهذا يؤيد ما قيل عنها : إنها حركة تربت في حجر الاستعمار ، وما زالت تحظى بتأييده إلى الآن .

16- ينكرون أن محمداً - خاتم النبيين - مدعين استمرار الوحي بعده.

17- يبطلون الحج إلى مكة، ولهذا كان حجهم إلى حيث دفن البهاء في عكا بفلسطين.

18- لا يرون الاغتسال من الجنابة ولا تطهير النجاسة لأنهم يعتقدون أن من اعتقد بالبهائية فقد طهر.

19- والزكاة استبدلوها بنوع من الضريبة تقدر بـ 19% من رأس المال تدفع مرة واحدة.

تلك هي البهائية، وتلك بعض عقائدها، خليط غير متجانس من العقائد السماوية والأفكار الوثنية، أخرجها "البهاء" في قالب غريب، سماه وحياً وكتاباً مقدساً، فيالله أين عقول الخلق حين اتبعوه، وأين بصيرتهم حين قلدوه ؟!

علاقة البابية والبهائية بالاستعمار واليهود والنصارى :

1- أحد الجواسيس الروس هو الذي شجع علي الشيرازي على دعواه أنه الباب .

2- اشترك "البهاء" في محاولة اغتيال الملك " ناصر الدين" شاه إيران، إلا أن المحاولة باءت بالفشل، وكشف الفاعلون، ففر "البهاء" إلى سفارة روسيا التي قدمت له الحماية الكاملة، ولم تسلمه إلى السلطات الإيرانية إلا بعد أن أخذت وعدا منها بعدم إعدامه .

3- لما نفي البهاء إلى عكا سنة 1285هـ /1868م ، لقي حفاوة بالغة من اليهود الذين أحاطوه بالرعاية، وأضحت عكا منذ ذلك التاريخ مقرا دائما للبهائية ومكانا مقدسا لهم.

4- يقف وراء هؤلاء بعض النصارى ، ففي إحدى الدول العربية التي للبهائيين وجود بها ، رئيس الحركة ومحاميها ، كلاهما نصراني .

5- أشارت الأنباء إلى أن السفير الإسرائيلي في إحدى الدول العربية ، قام بزيارة البهائيين في أحد معاقلهم ، والتقى بقياداتهم وطالبهم بضرورة المشاركة في النشاط السياسي عن طريق إنشاء جمعية أو حزب والترشيح للمجالس البرلمانية وممارسة الأنشطة الفاعلة في الحياة السياسية للتأثير على مراكز القرار، وقد وعدهم أيضًا بتقديم تسهيلات لهم لزيارة إسرائيل ليقوموا بالحج إلى قبر البهاء .

6- لهذه الطائفة عدة ممثلين وأعضاء في مكاتب وهيئات تابعة للأمم المتحدة ، يبلغ عددهم نحو سبعة أشخاص !!

ولهذا لا تعجب أيها القارئ أبداً إذا عرفت بعد كل هذا ، أن البهائيين يحرمون الجهاد ضد الأعداء ، ويوجبون على المسلمين أن يستسلموا للاستعمار والاحتلال ، وأن البهاء كان يدعو في كتبه إلى التجمع الصهيوني في أرض فلسطين .

الانتشار ومواقع النفوذ :

توجد الغالبية العظمى من البهائيين في إيران ، وقليل منهم في العراق وسوريا ولبنان ، وفلسطين ، ولهم وجود في مصر ، ولهم عدة محافل في إثيوبيا وأوغندا وزامبيا وجنوب إفريقيا وباكستان ، ولهم حضور في بعض الدول والمدن الغربية كلندن ، وفيينا وفرانكفورت وسيدني ، ويوجد في شيكاغو أكبر معبد لهم .

الحكم عليها وفتاوى العلماء فيها :

يظهر مما سبق أن البابية والبهائية من الفئات الضالة الخارجة عن الإسلام .

وقد صدرت العديد من الفتاوى من علماء المسلمين بتكفير هؤلاء ، وبيان خروجهم عن الإسلام ، ووجوب الحذر منهم .

فقد أصدر الشيخ سليم البشري شيخ الأزهر سنة 1910 م بكفر البهائيين .

كما صدر حكم قضائي بتاريخ 30/6/1946 م من محكمة شرعية في مصر بطلاق وتفريق امرأة اعتنق زوجها البهائية لأنه مرتد عن الإسلام .

كما أصدرت لجنة الفتوى بالأزهر في عام 1947 م فتوى بردة معتنقي البهائية .

بالإضافة إلى فتوى من دار الإفتاء المصرية عام 1939 م بارتداد البهائي .

وفتوى أخرى من "دار الإفتاء المصرية" عام 1968 م جاء فيها : " من اعتنق الدين البهائي يكون مرتدا عن الدين الإسلامي ، وحكم المرتد شرعاً أنه يستتاب ويعرض عليه الإسلام وتكشف شبهته إن كانت ، فإن تاب فيها ، وإلا قتل شرعاً " انتهى من "فتاوى دار الإفتاء" (6/2138) .

وفي عام 2003 م ، أصدر مجمع البحوث الإسلامية بالأزهر . فتوى جاء فيها " إن هذا المذهب البهائي وأمثاله من نوعيات الأوبئة الفكرية الفتاكة التي يجب أن تجند الدولة كل إمكاناتها لمكافحته والقضاء عليه" .

وأكد الشيخ إبراهيم الفيومي أمين مجمع البحوث الإسلامية على أن البهائيين فرقة خارجة عن وعلى الإسلام وهي من أخطر القوى المعادية للإسلام وقد نشأت في حجر الاستعمار الصهيوني ولا تزال تلقى الرعاية والعناية من أعداء الإسلام . ولدى البهائية مشروع يسمى المشروع السياسي العدائي للأمة الإسلامية ، وغرضهم الأول ضرب الإسلام وزعزعة الاستقرار السياسي والديني في المجتمعات الإسلامية ، كما قاموا بإلغاء آيات كثيرة من القرآن اعتقاداً منهم بأن المسلمين قد حرفوها ، كما أبطلوا الحج وطالبوا بهدم الكعبة وتوزيع حطامها على بلاد العالم .

ولشيخ الأزهر السابق الشيخ جاد الحق رحمه الله فتوى في تكفير البهائية وردتها عن الإسلام ، أقرها مجمع البحوث الإسلامية الحالي ، جاء فيها : " والبابية أو البهائية فكر خليط من فلسفات وأديان متعددة، ليس فيها جديد تحتاجه الأمة الإسلامية لإصلاح شأنها وجمع شملها، بل وضُح أنها تعمل لخدمة الصهيونية والاستعمار، فهي سليلة أفكار ونحل ابتليت بها الأمة الإسلامية حربا على الإسلام وباسم الدين " انتهى .

وقد نقلنا في جواب السؤال رقم (88689) فتوى الشيخ عبد العزيز بن باز رحمه الله في كفر هذه الطائفة ، وخروجها عن الإسلام ، وأنه لا يجوز أن يدفنوا في مقابر المسلمين .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هي السورة التي تعدل نصف القرآن ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 71359: ما هي السورة التي تعدل نصف القرآن ؟
السؤال:

ما هي السورة التي تعدل نصف القران ؟.

الجواب:

الحمد لله

جاء في فضل بعض سور القرآن الكريم أحاديث كثيرة ، منها الصحيح ، وكثير منها ضعيف أو منكر ، ومن ذلك ما جاء في فضل سورة الزلزلة أنها تعدل نصف القرآن ، فقد ورد ذلك في أحاديث منكرة ، وهي :

الأول : عن ابن عباس رضي الله عنهما قال رسول الله صلى الله عليه وسلم :

( إذَا زُلْزِلَت تَعدِلُ نِصفَ القُرْآَنِ ) رواه الترمذي (2894) والحاكم (1/754)

وفي سنده يمان بن المغيرة العنزي ، قال فيه البخاري وأبو حاتم : منكر الحديث ، وقال ابن حبان : منكر الحديث جدا ، يروي المناكير التي لا أصول لها فاستحق الترك . انظر "تهذيب التهذيب (4/452) "

وقد تفرد يمان بهذا الحديث ، دون جميع أصحاب عطاء ، ومثله لا يحتمل منه التفرد ، بل تفرده منكر ، والله أعلم .

وكلمة جماهير أهل العلم على تضعيف الحديث بسبب يمان بن المغيرة ، خلافا لمن صححه من أهل العلم . فقد ضعفه الترمذي حيث قال بعد أن أخرجه : غريب لا نعرفه إلا من حديث يمان بن المغيرة ، وضعفه ابن عبد البر في "التمهيد" ) بقوله : هو من أحاديث الشيوخ وليس من أحاديث الأئمة ، وضعفه ابن حجر في فتح الباري (8/687) ، والذهبي في تلخيص المستدرك ، والمناوي في "فيض القدير" (1/367) ، والشوكاني في الفتح الرباني (12/5930) ، وقال الألباني في "السلسلة الضعيفة" (1342) : منكر .

الثاني : عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال :

( مَن قَرَأَ إِذَا زُلزِلَتْ عُدِلَت لَهُ بِنِصفِ القُرْآنِ ) رواه الترمذي (2893)

وفي سنده الحسن بن سالم العجلي ، قال المزي : هو شيخ مجهول له حديث واحد ، وقال العقيلي : مجهول في النقل ، وقال ابن حبان : يروي عن الثقات ما لا يشبه حديث الأثبات .

انظر "تهذيب التهذيب" (1/396)

وقد اتفقت كلمة أهل العلم على تضعيف هذا الحديث أيضا ، فقد ضعفه الترمذي بقوله بعد إخراجه : غريب ، والعقيلي بقوله : "غير محفوظ" كما في "تهذيب التهذيب" (1/396) ، وابن حبان في "المجروحين" (1/279) ، والبيهقي في "شعب الإيمان" (2/497) ، وقال الذهبي في "ميزان الاعتدال" (1/523) : منكر ، وكذا قال الألباني في "الضعيفة" (1342)

الثالث : عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( من قَرَأَ إِذَا زُلزِلَتْ فِي لَيلَةٍ كَانَت لَهُ بِعَدل ِنِصفِ القُرْآنِ ) رواه ابن السني في "عمل اليوم والليلة" (691)

ويقول الشيخ الألباني رحمه الله "السلسلة الضعيفة" (1342) : : " أخرجه أبو أمية الطرسوسي في مسند أبي هريرة (2/195) ، وإسناده ضعيف جدا ، فيه عيسى بن ميمون المدني ، ضعفه الجماعة ، وقال أبو حاتم وغيره : متروك الحديث " انتهى .

وقال ابن حجر في نتائج الأفكار (3/268) : " في إسناده راو شديد الضعف " انتهى .

فيتبين بما سبق أنه لم يصح عن النبي صلى الله عليه وسلم شيء في كون سورة الزلزلة تعدل نصف القرآن ، ولكن يبدو أن بعض الأئمة من السلف كان يأخذ بهذه الأحاديث ، ويذهب في اجتهاده إلى أن ما في سورة الزلزلة من المعاني العظيمة تعدل نصف المقاصد التي جاء القرآن الكريم لتحقيقها .

جاء في "مصنف عبد الرزاق" (3/372) : عن معمر قال :

( سمعت رجلا يحدث أن إذا زلزلت تعدل شطر القرآن )

وعن جعفر عن هشام بن مسلم قال : سمعت بكر بن عبد الله المزني يقول :

( إذا زلزلت الأرض نصف القرآن ) .

وروى أبو عبيد عن الحسن البصري مرسلا :

( إذا زلزلت تعدل نصف القرآن ، والعاديات تعدل نصف القرآن )

انظر "الإتقان" للسيوطي (2/413)

وجاء عن عاصم بن أبي النجود الإمام المقرئ قوله :

( كان يقال : من قرأ إذا زلزلت فكأنما قرأ نصف القرآن )

قال ابن حجر في "نتائج الأفكار" (3/270) : رجاله ثقات .

يقول المناوي في "فيض القدير" (1/367) :

" لأن المقصود الأعظم بالذات من القرآن بيان المبدأ والمعاد ، و" إذا زلزلت " مقصورة على ذكر المعاد ، مستقلة ببيان أحواله ، فعادلت نصفه ، ذكره القاضي " انتهى .

فهو اجتهاد لبعض السلف ، لا يجوز أن ينسب إلى النبي صلى الله عليه وسلم ، ولا يعني أبدا أنها تعدل نصف القرآن في الأجر والمثوبة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العمل بالتقويم في معرفة أوقات الصلوات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 71367: العمل بالتقويم في معرفة أوقات الصلوات
السؤال:

قرأت في الموقع عن أوقات الصلوات ولكن نظرا لعدم معرفتي بالوقت إلا من الساعة فإنه يصعب علي معرفته بالسماء فهل هناك طرق أعرف بها وقت زوال الشمس .... وغيره أو المدة بالساعات للصلوات من بعد الأذان في الصيف والشتاء ؟.

الجواب:

الحمد لله

سبق أن ذكرنا مواقيت الصلاة مفصلة ، مع بيان الطريقة العملية لمعرفة وقت الزوال ، بمراعاة الظل ، وباعتبار ساعات النهار ، وكذلك معرفة منتصف الليل وطريقة حسابه ، في جواب السؤال رقم (9940) .

وهي طرق سهلة يمكن لكل أحد أن يستفيد منها ، عند الحاجة إليها ، وقد يسر الله على المسلمين بوجود التقاويم المتداولة التي تبين أوقات الصلوات مفصلة ، يوما بيوم ، صيفا وشتاء ، مراعية اختلاف المدن في البلد الواحد ، مع انتشار المساجد وارتفاع الأصوات بالأذان الذي هو إعلام بالوقت ، فلله الحمد والمنة ، ولو كُلِّف كل إنسان أن ينظر كل يوم في الأفق ليحدد ابتداء وقت الفجر ، أو يتأمل في الظل وطوله وقصره ليعرف وقت الظهر والعصر ، لكان في ذلك مشقة وحرج ، وهما منفيان في هذه الشريعة المطهرة .

قال الشيخ عبد الرحمن البراك حفظه الله : " ومقدار ما بين طلوع الفجر وطلوع الشمس قريبٌ من ساعة ونصف كما هو مبيّنٌ في التقويم ، وقد صار التقويم هو الوسيلة للناس في معرفة مواقيت الصلاة بالساعة والدقيقة ، فينبغي العناية بذلك لأن الصلوات الخمس عمود الإسلام ، فيجب على المسلم أن يحافظ عليها في أوقاتها كما قال تعالى : ( وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ ) المعارج/34 ، وقال تعالى : ( حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ) البقرة/238 ، والصلاة الوسطى هي صلاة العصر " انتهى .

وانظر جواب السؤال رقم (8048)

ومع أهمية التقاويم وفائدتها ، إلا أنها عمل بشري يعتريه ما يعتري أعمال البشر من الخطأ والسهو ، لكنها في الغالب الأعم منضبطة في تحديد الوقت ، إلا ما وقع من الخطأ في بعضها في تحديد وقت الفجر ، كما هو مبين في جواب السؤال رقم ( 26763)

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تخريج حديث استئذان ملك الموت على النبي صلى الله عليه وسلم ليقبض روحه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
الصفحة الرئيسية > التاريخ والسيرة > السيرة النبوية >
سؤال رقم 71400: تخريج حديث استئذان ملك الموت على النبي صلى الله عليه وسلم ليقبض روحه
السؤال:

ما صحة هذا الحديث : ( دخل الملك جبريل على النبي صلى الله عليه وسلم وقال : ملك الموت بالباب ، ويستأذن أن يدخل عليك ، وما استأذن من أحد قبلك ، فقال له : ائذن له يا جبريل . ودخل ملك الموت وقال : السلام عليك يا رسول الله ، أرسلني الله أخيرك بين البقاء في الدنيا وبين أن تلحق بالله ، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : بل الرفيق الأعلى ، بل الرفيق الأعلى . فوقف ملك الموت عند رأس النبي صلى الله عليه وسلم ( كما سيقف عند رأس كل واحد منا ) وقال : أيتها الروح الطيبة ، روح محمد بن عبد الله ، اخرجي إلى رضى من الله ورضوان ورب راضٍ غير غضبان ).

الجواب:

الحمد لله

في قصة وفاة النبي صلى الله عليه وسلم أحداثٌ كثيرةٌ ، روى فيها الرواةُ الشيءَ الكثير ، ولكن خُلِطَ الصحيح فيه بالمكذوب ، وتساهل الكثيرون في ذكر ما ليس له أصل ، وما لم يأت إلا من طريق منكر متروك ، والذي يبتغي السلامة في هذا الباب عليه بالأحاديث الصحيحة ، إذ فيها الغنية والكفاية ، وفيها من وصف أحداث وفاة النبي صلى الله عليه وسلم ما فيه العبرة والعظة والحكمة .

قال الحافظ ابن كثير رحمه الله "البداية والنهاية" (5/256) :

" وقد ذكر الواقدي وغيره في الوفاة أخبارًا كثيرةً فيها نكارات وغرابة شديدة ، أضربنا عن أكثرها صفحا لضعف أسانيدها ، ونكارة متونها ، ولا سِيَّما ما يورده كثير من القُصَّاص المتأخرين وغيرهم ، فكثير منه موضوع لا محالة ، وفي الأحاديث الصحيحة والحسنة المروية في الكتب المشهورة غُنيةٌ عن الأكاذيب وما لا يعرف سنده ، والله أعلم " انتهى .

وبعد البحث في مرويات قصة وفاة النبي صلى الله عليه وسلم لم نقف على الحديث الذي ذكره السائل بهذا اللفظ لكن رويت أحاديث في استئذان ملك الموت على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بلفظ قريب مما ذكره السائل ، ولكنها أحاديث ضعيفة حكم عليها العلماء بالنكارة والوضع ، فمن ذلك :

حديث يرويه علي بن الحسين عن أبيه في قصة طويلة فيها ذكر استئذان ملك الموت على النبي صلى الله عليه وسلم ومخاطبته له .

وهذه قصة رواها الطبراني في المعجم الكبير (3/129) وفي كتاب الدعاء (1/367) .

قال الهيثمي في مجمع الزوائد (9/35) : فيه عبد الله بن ميمون القداح ، وهو ذاهب الحديث .

وكذلك حكم عليه الحافظ العراقي في تخريج الإحياء (4/560) والحافظ ابن حجر في "أجوبة بعض تلامذته" (1/87) وابن كثير في البداية والنهاية (5/290) وقال الألباني في "السلسلة الضعيفة" (5384) : موضوع .

وحديث آخر يرويه ابن عباس رضي الله عنها ، وفيه ذكر استئذان ملك الموت على النبي صلى الله عليه وسلم في مرضه الذي قبض فيه .

رواه الطبراني في المعجم الكبير (12/141) .

قال الهيثمي في مجمع الزوائد (9/36) : وفيه المختار بن نافع وهو ضعيف .

وقال العراقي في تخريج الإحياء (4/560) : وفيه المختار بن نافع منكر الحديث .

وأما تخييره صلى الله عليه وسلم بين الموت والبقاء في الدنيا ، وكذلك قوله : ( بل الرفيق الأعلى ) فهذا ثابت عنه في الصحيحين من حديث عائشة رضي الله عنها ، وقد سبق ذكره في جواب السؤال رقم (45841) فليرجع إليه .

وقد سئل الشيخ ابن عثيمين بالنسبة لقصة وفاة النبي صلى الله عليه وسلم ، ذكرت بعض كتب التاريخ أن ملك الموت أتى النبي صلى الله عليه وسلم يستأذنه على شكل أعرابي ، ما صحة هذا الكلام ؟

فأجاب رحمه الله :

" هذا غير صحيح ...لم يأته ملك الموت ولم يستأذن منه ، بل خطب – صلى الله عليه وسلم – في آخر حياته خطبة وقال : ( إن عبدا خيَّره الله تعالى بين الخلد في الدنيا ما شاء الله ، وبين لقاء ربه ، فاختار لقاء ربه ) هكذا قال في آخر حياته ، فبكى أبو بكر ، فتعجب الناس كيف يبكي أبو بكر من هذه الكلمات ، فكان النبي صلى الله عليه وسلم هو المُخيَّر ، وكان أبو بكر أعلم الناس برسول الله صلى الله عليه وسلم ، هذا الذي ورد ، أما أن ملك الموت جاء يستأذنه فهذا غير صحيح " انتهى . "لقاء الباب المفتوح" (2/340)

ومن أراد المزيد من الأحاديث الصحيحة في قصة وفاة النبي صلى الله عليه وسلم فليرجع إلى كتاب "البداية والنهاية" للحافظ ابن كثير (5/248) باب احتضاره ووفاته عليه الصلاة والسلام ، وكذلك كتاب "صحيح السيرة النبوية" تأليف إبراهيم العلي ، الباب السادس : مرض الرسول – صلى الله عليه وسلم – ووفاته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


عيادة المريض وبعض آدابها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب >
سؤال رقم 71968: عيادة المريض وبعض آدابها
السؤال:

ما حكم عيادة المريض وما هي آداب الزيارة ؟.

الجواب:

الحمد لله

عيادة المريض

هي زيارته , وسميت عيادة لأن الناس يعودون إليه مرة بعد أخرى .

حكم عيادة المريض :

ذهب بعض العلماء إلى أنها سنة مؤكدة , واختار شيخ الإسلام أنها فرض كفاية ، كما في "الاختيارت" (ص 85) , وهو الصحيح . فقد ثبت في الصحيحين قوله صلى الله عليه وسلم : (خمس تجب للمسلم على أخيه المسلم : وذكر منها : عيادة المريض ) وفي لفظ : ( حق المسلم على المسلم ...) وقال البخاري : " باب وجوب عيادة المريض وروى قول النبي صلى الله عليه وسلم : ( أطعموا الجائع , وعودوا المريض , وفكوا العاني) " انتهى .

وهذا الحديث يدل على الوجوب , وقد يؤخذ منها أنها فرض كفاية كإطعام الجائع وفك الأسير . ونقل النووي الإجماع على أنها لا تجب . قال الحافظ في الفتح (10/117) : يعني على الأعيان .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (5/173) :

" الصحيح أنها واجب كفائي ، فيجب على المسلمين أن يعودوا مرضاهم " انتهى بتصرف .

فضل عيادة المريض :

وورد في فضلها أحاديث كثيرة ، منها : قوله صلى الله عليه وسلم : ( إِنَّ الْمُسْلِمَ إِذَا عَادَ أَخَاهُ الْمُسْلِمَ لَمْ يَزَلْ فِي خُرْفَةِ الْجَنَّةِ حَتَّى يَرْجِعَ ) رواه مسلم (2568) .

خرفة الجنة أي جناها .

شبه ما يحوزه العائد من ثواب بما يحوزه الذي يجتني الثمر .

وللترمذي (2008) قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ عَادَ مَرِيضًا أَوْ زَارَ أَخًا لَهُ فِي اللَّهِ نَادَاهُ مُنَادٍ : أَنْ طِبْتَ وَطَابَ مَمْشَاكَ وَتَبَوَّأْتَ مِنْ الْجَنَّةِ مَنْزِلا ) حسنه الألباني في صحيح الترمذي .

وروى الْإِمَامُ أَحْمَدُ عَنْ جَابِرٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : ( مَنْ عَادَ مَرِيضًا لَمْ يَزَلْ يَخُوضُ فِي الرَّحْمَةِ حَتَّى يَجْلِسَ , فَإِذَا جَلَسَ اغْتَمَسَ فِيهَا ) صححه الألباني في السلسلة الصحيحة (2504) .

وَأَخْرَجَ التِّرْمِذِيُّ (969) عَنْ عَلِيٍّ رضي الله عنه قَالَ : سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ : ( مَا مِنْ مُسْلِمٍ يَعُودُ مُسْلِمًا غُدْوَةً إلا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُمْسِيَ , وَإِنْ عَادَهُ عَشِيَّةً إلا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُصْبِحَ ، وَكَانَ لَهُ خَرِيفٌ فِي الْجَنَّةِ ) صححه الألباني في صحيح الترمذي .

والخريف هو البستان .

وليست عيادة المريض خاصة بمن يعرفه فقط ، بل هي مشروعة لمن يعرفه ومن لا يعرفه . قاله النووي في "شرح مسلم" .

حد المريض الذي تجب عيادته :

هو المريض الذي يحبسه مرضه عن شهود الناس , أما إذا كان مريضاً ولكنه يخرج ويشهد الناس فلا تجب عيادته .

"الشرح الممتع" (5/171) .

عيادة المرأة الأجنبية

ولا حرج في عيادة الرجل المرأة الأجنبية ، أو المرأة الرجل الأجنبي عنها ، إذا توفرت الشروط الآتية : التستر ، وأمن الفتنة ، وعدم الخلوة .

قال الإمام البخاري : " باب عيادة النساء الرجال , وعادت أم الدرداء رجلاً من أهل المسجد من الأنصار " . ثم ذكر حديث عائشة رضي الله عنها أنها عادت أبا بكر وبلالاً رضي الله عنهما لما مرضا في أول مقدمهم المدينة .

وروى مسلم عَنْ أَنَسٍ : أَنَّ أَبَا بَكْرٍ قَالَ لِعُمَرَ رضي الله عنهم بَعْدَ وَفَاةِ النَّبِيِّ صلى الله عليه وسلم : ( انْطَلِقْ بِنَا إلَى أُمِّ أَيْمَنَ نَزُورُهَا ، كَمَا كَانَ النَّبِيُّ صلى الله عليه وسلم يَزُورُهَا , وَذَهَبَا إلَيْهَا ) .

قال ابن الجوزي : " وَالأَوْلَى حَمْلُ ذَلِكَ عَلَى مَنْ لا يُخَافُ مِنْهَا فِتْنَةٌ كَالْعَجُوزِ " انتهى .

عيادة الكافر :

ولا حرج في عيادة المشرك إذا ترتب على ذلك مصلحة , فقد عاد النبي صلى الله عليه وسلم غلاماً يهودياً ودعاه إلى الإسلام فأسلم . رواه البخاري (1356) . وحضر النبي صلى الله عليه وسلم موت عمه أبي طالب فدعاه إلى الإسلام فأبى . متفق عليه .

والمصلحة في ذلك قد تكون دعوته إلى الإسلام , أو كف شره أو تأليف أهله ونحو ذلك ..

انظر "فتح الباري" (10/125) .

هل يكرر العيادة ؟

اختار بعض العلماء أنه لا يعوده كل يوم حتى لا يثقل عليه , والصواب أن ذلك يختلف باختلاف الأحوال , فبعض الناس يستأنس بهم المريض ويشق عليه عدم رؤيتهم كل يوم , فهؤلاء يسن لهم المواصلة ما لم يعلموا من حال المريض أنه يكره ذلك .

حاشية ابن قاسم (3/12) .

لا يطيل الجلوس عند المريض

ينبغي أن لا يطيل الجلوس عند المريض , بل تكون الزيارة خفيفة حتى لا يشق عليه , أو يشق على أهله ، فإن المريض قد تمر به حالات أو أوقات يتألم فيها من المرض ، أو يفعل ما لا يحب أن يطلع عليه أحد , فإطالة الجلوس عنده يوقعه في الحرج .

إلا أنه يعمل في ذلك بقرائن الأحوال , فقد يحب المريض من بعض الناس طول الجلوس عنده .

حاشية ابن قاسم (3/12) ، الشرح الممتع (5/174) .

وقت الزيارة :

وأما وقت الزيارة , فلم يرد في السنة ما يدل على تخصيصها بوقت معين , قال ابن القيم : لم يخص صلى الله عليه وسلم يوماً من الأيام , ولا وقتاً من الأوقات بعيادة , بل شرع لأمته ذلك ليلاً ونهاراً , وفي سائر الأوقات اهـ .

"زاد المعاد" (1/497) .

وكان بعض السلف يعود المريض في أول النهار أو أول المساء حتى تصلي عليه الملائكة وقتاً أطول , عملاً بالحديث المتقدم : ( مَا مِنْ مُسْلِمٍ يَعُودُ مُسْلِمًا غُدْوَةً إلا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُمْسِيَ , وَإِنْ عَادَهُ عَشِيَّةً إلا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُصْبِحَ وَكَانَ لَهُ خَرِيفٌ فِي الْجَنَّةِ ) .

لكن يجب مراعاة حال المريض والأرفق به ، فلا ينبغي للزائر أن يختار الوقت الأنسب له ، ولو كان في ذلك مشقة على المريض أو على أهله ، ويمكن تنسيق ذلك بالاتفاق مع المريض نفسه أو أهله .

وقد تتسبب كثرة زيارات الناس للمرضى وعدم مراعاتهم تخفيفها واختيار الوقت المناسب لها في زيادة المرض على المريض .

الدعاء للمريض :

وينبغي أن يدعو للمريض بما ثبت في السنة : ( لا بأس ، طهور إن شاء الله ) رواه البخاري .

ويدعو له بالشفاء ثلاثاً , فقد عاد النبي صلى الله عليه وسلم سعد بن أبي وقاص وقال : ( اللهم اشف سعداً ، ثلاثاً ) رواه البخاري (5659) ومسلم (1628) .

وكان النبي صلى الله عليه وسلم يمسح بيده اليمنى على المريض ويقول : ( أَذْهِبْ الْبَاسَ رَبَّ النَّاسِ , وَاشْفِ أَنْتَ الشَّافِي , لا شِفَاءَ إِلا شِفَاؤُكَ شِفَاءً لا يُغَادِرُ سَقَمًا ) رواه مسلم (2191) .

ولأحمد وأبي داود (3106) أن النَّبِيًّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( مَنْ عَادَ مَرِيضًا لَمْ يَحْضُرْ أَجَلُهُ فَقَالَ عِنْدَهُ سَبْعَ مِرَارٍ : أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ إِلا عَافَاهُ اللَّهُ مِنْ ذَلِكَ الْمَرَضِ ) صححه الألباني في صحيح أبو داود .

وينبغي أن يسأله عن حاله : كيف حالك ؟ كيف تجدك ؟ ونحو ذلك . فقد ثبت ذلك عن النبي صلى الله عليه وسلم . رواه الترمذي (983) وحسنه الألباني .

وثبت ذلك عن عائشة في صحيح البخاري لما عادت أبا بكر وبلالاً رضي الله عنهما .

وينفس له في الأجل

ورد في ذلك حديث عند الترمذي (2087) وهو حديث ضعيف : ( إِذَا دَخَلْتُمْ عَلَى الْمَرِيضِ فَنَفِّسُوا لَهُ فِي أَجَلِهِ فَإِنَّ ذَلِكَ لا يَرُدُّ شَيْئًا وَيُطَيِّبُ نَفْسَهُ ) ضعفه الألباني في ضعيف الترمذي .

ولكن يشهد له من حيث المعنى قوله صلى الله عليه وسلم : ( لا بأس ، طهور إن شاء الله ) فينبغي أن يهون عليه ما يجد ، ويبشره بحصول الشفاء والعافية إن شاء الله تعالى , فإن ذلك يطيب نفس المريض .

انظر "الشرح الممتع" (5/171-176) .

الإسلام سؤال وجواب (www.islam-qa.com)


تحدثت مع رجال عبر الإنترنت ثم تابت من ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الدعوة > دعوة المسلمين >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
سؤال رقم 72198: تحدثت مع رجال عبر الإنترنت ثم تابت من ذلك
السؤال:

أرجو المساعدة فالأمر في غاية الأهمية !
أسلمت منذ 4 سنوات وتزوجت من 3 سنوات تقريباً ، وأنا لا أعيش مع زوجي لأننا تزوجنا سرّاً ، وأهله لا يعرفون عني شيئاً حتى الآن ، وأن لا تتاح لي فرصة رؤية زوجي بالعدد الذي أرغبه ، ولذلك فقد أصبحت أشعر بالوحدة ، ونتيجة لغبائي وأنانيتي وتعجلي فقد بدأت أتحدث إلى رجال من غير المحارم عبر شبكة الإنترنت !!! ( وأسأل الله أن يغفر لي ) ، لقد تحدثت مع عدد منهم ، وأخبرتهم أني لست متزوجة ، وأخبرت بعضهم أني مطلقة أو سأحصل على الطلاق في وقت قريب ، كما أني أعطيت أحدهم صورة قديمة أظهر فيها بدون حجاب ، حيث يظهر شعر رأسي ورقبتي ويداي !!!! حدث كل هذا قبل أشهر معدودة ، وقد تبت الآن من جرائمي ، كما أني بكيت خوفا من القبر ويوم الحساب ، أنا أخاف الله كثيراً ، وقد قطعت جميع العلاقات مع هؤلاء الأشخاص ، أنا لا أتحدث الآن إلى أي رجل عبر الإنترنت لأني أعلم أن الشيطان يغري الإنسان ، أنا أشعر بالخجل فعلا عما فعلت ، وأشعر بالكثير من الذنب لذلك ، أنا أحب زوجي وهو يحاول أن يخبر أهله بخصوصي إن شاء الله ، أنا لا أريد أن أخسره ، هل يجب عليَّ إخباره بما فعلت ؟ وماذا عن الصورة ؟ أنا أكره ما فعلت لكن ماذا لو أن الشاب لا يزال يحتفظ بها ؟ هل سأذهب للنار ؟ وفيما يتعلق بإخباري للناس أني كنت مطلقة ، أو أني سأطلق ، هل يؤثر ذلك على صحة زواجي ؟ أعلم أني أفسدت وحطمت حياتي ، لكني أرجو المساعدة ، فالله يعلم وحده مقاصدي ، أنا لا أريد أن أجرح أي شخص ، أو أن أرتكب الخطأ في حق الله ، أريد أن أعمل الأفضل لجميع الأشخاص ، وأريد أن أستر على نفسي ، فهل يمكنني ذلك ؟.

الجواب:

الحمد لله

أولاً :

الحمد لله الذي هداكِ للإسلام ، وقد اختاركِ الله تعالى لتكوني من أتباع هذه الرسالة العظيمة ، وهذا أعظم أسباب الخير والسعادة في الدنيا والآخرة ، فعليكِ المداومة على تذكر هذه النعمة الجليلة التي حُرمها الكثير ، والقيام بشكر الله تعالى عليها بالقلب واللسان والجوارح .

ثانياً :

والحمد لله تعالى أن يسَّر لكِ الزواج من مسلم ، وإن كنَّا نودُّ أن يكون زواجاً ليس فيه بعدٌ من زوجك عنكِ ، وأن يعلم أهله عنه ، وبما أن لإخفاء زوجك هذا الأمر عن أهله وابتعاده عنك دوراً كبيراً فيما حصل معكِ فإن عليك المسارعة في إصلاح هذا الأمر ، وذلك بالطلب منه أن يجعل زواجكم علنيّاً ، وأن يسارع في إخبار أهله ، وأن يبقى إلى جانبك لإعانتك على طاعة الله تعالى ، وعليه أن يتقي الله تعالى فيكِ وأن لا يعرضكِ للفتن ، وليتنبه لهذه المسئولية الملقاة على عاتقه .

ثالثاً :

والحمد لله تعالى أن وفقكِ للتوبة والرجوع إليه قبل الانغماس في المعصية أو ارتكاب ما هو أشد منها ، والمعصية يزينها الشيطان في نفس فاعلها ، فإنْ تذكَّر عقوبة فِعلها وتذكَّر ما عند الله من الثواب على تركها ، وعلم ما أعدَّه الله في الآخرة للطائعين : علِم أن ما عند الله خير وأبقى ، وأن المعاصي مهما بلغ صاحبها في النشوة واللذة فهي إلى غمٍّ وهمٍّ ونكدٍ في الدنيا ، وإلى عقوبة في الدار الآخرة ، فاستمري على التوبة ، وعلى ندمك على ما فعلتِ ، واعزمي عزماً مؤكداً على عدم الرجوع إليها ، وافعلي الطاعات تعويضاً عما فات وتقرباً إلى الله لزيادة الثواب .

رابعاً :

لا بدَّ أن تغلقي أبواب الفتن التي جاءتك المعاصي من خلالها ، ونعني بذلك " تلك المحادثات " فعليك أن تبتعدي بالكلية عن تلك المحادثات الآثمة التي كانت مع الرجال ، فلا يحل لك دخول الغرف الصوتية لهم ولا مراسلتهم والحديث معهم ، وإن كانوا معك على " الماسنجر " فسارعي بشطب أسمائهم .

وإن خشيت أن يكون دخولك على الإنترنت سيجرك إلى محادثة هؤلاء فامتنعي كليةً عن الدخول على الإنترنت ، واكتفي بالأشرطة الصوتية النافعة ، وقراءة الكتب النافعة ، والبحث عن صحبة صالحة من بنات جنسكِ يدلونك على الخير ، ويمنعونك من السوء والشر .

ومن مقتضيات التوبة الصادقة التي يكون معها الندم والعزم على عدم الرجوع إليها أن تبتعدي عن مواضع الفتن الأخرى من مواقع محرمة ، أو منتديات اللغو والفحش .

ولو أنك فرَّغتِ نفسكِ لسماع الأشرطة وقراءة الكتب النافعة ، وقراءة الأجوبة والمقالات من المواقع الإسلامية المعروفة بصحة الاعتقاد ، وسلامة المنهج لما كفتكِ حياتك كلها لو طالت ، فكيف تضيِّعين العمر فيما لا ينفع وبين يديك كنوز الخير من الكتب والمقالات والأشرطة ؟! وهي حجة عليك يوم القيامة إن فرطتِ فيها ، وليس لك أن تقولي إنني وحيدة ولا أعرف كيف أقضي وقتي ، وأنتِ بين بساتين الخير فيها الورود والأزهار ذوات الروائح الزكية ، فتنقلي بين تلك البساتين واحرصي على الخير لنفسك ، واعلمي أن العمر قصير ، ولو قضاه الإنسان كلَّه في طاعة الله للقي الله تعالى مقصِّراً فكيف له أن يضيعه في اللغو والمعصية ؟!

خامساً :

من عادة كثير من الرجال في مخاطبتهم للنساء أن يحرصوا على الاستمرار معهن حتى إذا قضوا حاجتهم منهن انتقلوا إلى غيرهن ، وهذا ما أنقذك الله منه ، وهي نعمة لا تقدَّر بمال الدنيا ، وتحتاج منكِ إلى المداومة على شكره تعالى ، وكذلك يتركونهن إلى غيرهن إذا أيسوا منهن أو انقطعت بينهم الاتصالات ، وقد يخطر ببال كثير منهم أن ما حصل من محادثات لم يكن مع امرأة ، وأن الصورة ليست لواحدة بعينها ، بل قد تكون من أي محل تصوير أو من مجلة أو من جريدة ، فإذا قطعتِ الاتصال بهم نهائيّاً – وهذا ما وفقك الله لفعله - فإن الأمر سيكون على تلك الاحتمالات ، ولا داعي للاهتمام بالصورة والحرص على تحصيلها ، فقد تستخدم وسيلة ابتزاز كما حدث مع كثيرات ، فانسي الأمر تماماً وفوِّضي أمرك إلى الله تعالى ، فهو " ستِّير يحب الستر " كما قال النبي صلى الله عليه وسلم ، وهو الذي وفقك للإسلام والتوبة ، وهو الذي أنقذك ، فلم تقعي في براثن تلك الذئاب ، وهو الذي سيستر عليك ، وييسر لك أمرك ، بمشيئته سبحانه وتعالى ، وصور النساء اللاتي تُظهر أكثر مما في صورتك تملأ الشبكة – عياذاً بالله – فلن يبقى أحدٌ منهم حريصا على صورةٍ مثل تلك ، وبين يديه الآلاف غيرها .

سادساً :

وإياكِ أن تخبري زوجكِ بما حصل ، بل عليك أن تستتري بستر الله تعالى ، وقد يتسبب إخبارك له بعواقب وخيمة ، فدعي الأمر بينك وبين الله ، توبي إليه عز وجل ، واطلبي منه العفو والمغفرة ، وأكثري من فعل الطاعات ، واحرصي على أن يعلن زوجك زواجك لأهله ، واطلبي منه أن يبقى إلى جانبك ليعينك على طاعة الله ، ولا تفتحي على نفسكِ أبواباً مغلقة بإخباره عما حصل منكِ ، فليس هناك فائدة في إخباره ، بل قد يترتب عليه آثار ليست في مصلحتك ولا مصلحة بيتكِ .

سابعاً :

ليس في إخبارك لأحدٍ أنك " مطلَّقة " أو " أنك ستطلَّقين " أي أثر على صحة عقد زواجك ، فاطمئني ولا تقلقي ، ومثل هذه الكلمات قد يترتب عليها أمور أخرى لو قالها الزوج ، أما الزوجة فلا أثر لنطقها بتلك الكلمات على عقد الزواج ، فلا داعي للقلق من هذه الناحية ، وليس هناك حكم يترتب على قولك سوى أن عليك التوبة والاستغفار لأنه إخبار بغير الحقيقة .

ثامناً :

أنتِ لم تفسدي حياتك بل أصلحتيها بإسلامك أولاً ، وبتوبتك من تلك المعاصي ثانياً ، واعلمي أن الله تعالى غفور رحيم ، وأنه يقبل التوبة من عباده ، وأنه يبدل سيئات الصادقين في توبتهم حسنات ، وأنه تعالى قد يوفقك لصدقك في التوبة لأن تكوني أفضل حالاً وأقوى استقامة بعد ذلك الرجوع الصادق إليه عز وجل ، فلا يتطرق اليأس والقنوط إلى قلبك ، فقد قال نبينا محمد صلى الله عليه وسلم : ( كل بني آدم خطَّاء ، وخير الخطائين التوَّابون ) وأنتِ من بنات آدم ، وقد أخطأتِ ، فكوني من خير الخطائين وهم التوابون ، ونرجو من الله تعالى أن يكون قد وفقك للتوبة النصوح ، وأن يتقبل منك .

واعلمي أن الله تعالى سيبدل سيئاتك حسنات لو أنك فعلتِ هذا ، واسمعي ماذا يقول ربنا عز وجل في هذا ، قال تعالى : ( وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا . يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا . إِلا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) الفرقان/68– 70 .

والخلاصة :

استمري على توبتك ، وأغلقي أبواب الفتنة عليك ، واحرصي على الطاعة والصحبة الصالحة ، ولا تخبري زوجك بما حصل معك ، وثقي بالله تعالى أنه سيستر عليك لو أنك صدقتِ في توبتك .

ونرجو أن نكون قد أجبنا على تساؤلاتك ، وستجدين هذا الموقع نصيراً لك ، ودالاًّ لك على الخير ، إن شاء الله تعالى ، ونرجو أن نسمع عن تغير حالك إلى ما هو أحسن ، وأن نرى زوجك أعلن زواجك أمام أهله ، ونسأل الله تعالى أن يرزقك علماً نافعاً وعملاً صالحاً وذرية طيبة .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


دخل شخصان المسجد وليس في الصف الأول إلا مكان لشخص واحد فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 72199: دخل شخصان المسجد وليس في الصف الأول إلا مكان لشخص واحد فقط
السؤال:

دخل شخصان المسجد ، ولم يجدا في الصف الأول مكاناً يسعهما ، بل يكفي لشخص واحد فقط ، فهل الأفضل أن يقف أحدهما في الصف الأول ويقف الثاني في الصف الثاني منفردا ؟ أو يقفان معاً في الصف الثاني ؟.

الجواب:

الحمد لله

" إذا دخل اثنان فوجدا الصف الأول أو الثاني ليس فيه إلا مكان رجل واحد فإنهما يصفان جميعاً , فإنه لو دخل أحدهما لبقي الآخر منفرداً , ففي هذه الحالة الأفضل أن يصلياً معاً خلف الصف , أما إذا وجدا في الصف مكان رجلين فإنهما يتقدمان إليه , ولا يبقيان خلف الصف وحدهما , لأن هذا خلاف السنة , فإن النبي صلى الله عليه وسلم حث على تكميل الصف الأول فالأول , ولكن لو قدر أنهما فعلا ذلك فإن صلاتهما صحيحة لأن واحداً لم ينفرد عن الآخر " انتهى .

فضيلة الشيخ ابن عثيمين رحمه الله . "مجموع فتاوى ابن عثيمين" (15/207) . (www.islam-qa.com)


قراءة سورة يس على المحتضَر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 72201: قراءة سورة يس على المحتضَر
السؤال:

قرأت في جواب السؤال (21870 ) أنه يُشرع لمن كان موجوداً عند مسلم يحتضر أن يقرأ عليه سورة يس لأنها تسهّل خروج الروح . فهل هناك دليل على هذا ؟.

الجواب:

الحمد لله

ذهب جمهور العلماء ( منهم الحنفية والشافعية والحنابلة ) إلى استحباب قراءة سورة يس عند المحتضر , واستدلوا على ذلك ببعض الأدلة , ولكنها لا تخلو من ضعف :

روى أحمد (19789) وأبو داود (3121) عَنْ مَعْقِلِ بْنِ يَسَارٍ رضي الله عنه قَالَ : قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( اقْرَءُوا يس عَلَى مَوْتَاكُمْ ) .

والحديث ضعيف ، ضعفه النووي في "الأذكار" ، وقال ابن حجر في " التلخيص" (2/104) : " أعله ابن القطان بالاضطراب وبالوقف وبجهالة حال روايه أبي عثمان وأبيه . ونقل ابن العربي عن الدارقطني أنه حديث ضعيف الإسناد مجهول المتن ، ولا يصح في الباب حديث " انتهى .

وضعفه الألباني في "إرواء الغليل" (688) .

وروى أحمد (4/105) (16521) عن صَفْوَان قال : حَدَّثَنِي الْمَشْيَخَةُ أَنَّهُمْ حَضَرُوا غُضَيْفَ بْنَ الْحَارِثِ الثُّمَالِيَّ (صحابي) حِينَ اشْتَدَّ سَوْقُهُ ، فَقَالَ : هَلْ مِنْكُمْ أَحَدٌ يَقْرَأُ يس ؟ قَالَ : فَقَرَأَهَا صَالِحُ بْنُ شُرَيْحٍ السَّكُونِيُّ ، فَلَمَّا بَلَغَ أَرْبَعِينَ مِنْهَا قُبِضَ . قَالَ : فَكَانَ الْمَشْيَخَةُ يَقُولُونَ : إِذَا قُرِئَتْ عِنْدَ الْمَيِّتِ خُفِّفَ عَنْهُ بِهَا . قَالَ صَفْوَانُ : وَقَرَأَهَا عِيسَى بْنُ الْمُعْتَمِرِ عِنْدَ ابْنِ مَعْبَدٍ .

قال الحافظ في "الإصابة" (5/324) : إسناده حسن .

وانظر : "المجموع" (5/105) ، "شرح منتهى الإرادات" (1/341) ، "حاشية ابن عابدين" (2/191) .

وقد اختار هذا القول شيخ الإسلام ابن تيمية رحمه الله .

ففي "الاختيارات" (ص 91) :

" والقراءة على الميت بعد موته بدعة ، بخلاف القراءة على المحتضر ، فإنها تستحب بياسين " انتهى.

قالوا : والسبب في استحباب قراءتها :

أن هذه السورة مشتملة على التوحيد والمعاد , والبشرى بالجنة لمن مات على التوحيد , بقوله : ( يا ليت قومي يعلمون بما غفر لي ربي ) فتستبشر الروح بذلك , فيسهل خروجها .

انظر : "مطالب أولي النهى" (1/837) .

وذهب الإمام مالك رحمه الله إلى كراهة قراءة سورة يس أو غيرها عند المحتضر ، لضعف الحديث الوارد في ذلك ، ولأنه ليس من عمل الناس .

انظر : الفواكه الدواني" (1/284) ، "شرح مختصر خليل" (2/137) .

قال الشيخ الألباني في "أحكام الجنائز" :

" وأما قراءة سورة يس عنده (يعني عند المحتضر) ، وتوجيهه نحو القبلة ، فلم يصح فيه حديث " انتهى .

وسئل الشيخ عبد العزيز بن باز : هل قراءة سورة ( يس ) عند الاحتضار جائزة ؟

فأجاب :

" قراءة سورة (يس) عند الاحتضار جاءت في حديث معقل بن يسار أن النبي صلى الله عليه وسلم قال : ( اقرأوا على موتاكم يس ) صححه جماعة وظنوا أن إسناده جيد ، وأنه من رواية أبي عثمان النهدي عن معقل بن يسار ، وضعفه آخرون ، وقالوا : إن الراوي له ليس هو أبا عثمان النهدي ولكنه شخص آخر مجهول . فالحديث المعروف فيه أنه ضعيف لجهالة أبي عثمان ، فلا يستحب قراءتها على الموتى . والذي استحبها ظن أن الحديث صحيح فاستحبها ، لكن قراءة القرآن عند المريض أمر طيب ، ولعل الله ينفعه بذلك ، أما تخصيص سورة (يس) فالأصل أن الحديث ضعيف فتخصيصها ليس له وجه " انتهى .

"فتاوى ابن باز" (13/93) .

وسئل الشيخ ابن عثيمين رحمه الله : هل قراءة سورة (يس) عند المحتضر ثابتة في السنة أم لا ؟

فأجاب :

" قراءة ( يس ) عند المحتضر سنة عند كثير من العلماء , لقوله صلى الله عليه وسلم : ( اقرأوا على موتاكم يس ) ، لكن هذا الحديث تكلم فيه بعضهم وضعفه ، فعند من صححه تكون قراءة هذه السورة سنة ، وعند من ضعفه لا تكون سنة . والله أعلم " انتهى .

"فتاوى ابن عثيمين" (17/72) .

وقال أيضاً :

" ( اقرأوا على موتاكم يس ) هذا الحديث ضعيف ، فيه شيء من الضعف ، ومحل القراءة إذا صح الحديث عند الموت إذا أخذه النزع ، فإنه يقرأ عليه سورة يس ، قال أهل العلم : وفيها فائدة وهو تسهيل خروج الروح ، لأن فيها قوله تعالى : ( قِيلَ ٱدْخُلِ ٱلْجَنَّةَ قَالَ يٰلَيْتَ قَوْمِى يَعْلَمُونَ * بِمَا غَفَرَ لِى رَبِّى وَجَعَلَنِى مِنَ ٱلْمُكْرَمِينَ ) فيقرأها عند المحتضر هذا إن صح الحديث ، وأما قراءتها على القبر فلا أصل له " انتهى .

"فتاوى ابن عثيمين" (17/74) .

الإسلام سؤال وجواب (www.islam-qa.com)


ظاهر من امرأته ، وحلف أن لا يجامعها حتى يرضى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 72203: ظاهر من امرأته ، وحلف أن لا يجامعها حتى يرضى
السؤال:

حدث خلاف مع زوجتي وحلفت أن لا أجامعها إلا بعد أن أرضى وقلت إنها مثل أختي حتى أرضى ولم تكن عندي أي نية للطلاق أو غيره ولكن للتهديد ولكي تشعر بخطئها . وبعد أن هدأت الأنفس بعد عدة أيام جامعتها فهل علي أي ذنب ؟.

الجواب:

الحمد لله

أولا :

إذا حلفت ألا تجامع زوجتك إلا بعد الرضى عنها ، ولم تجامعها فعلا حتى رضيت ، فلا شيء عليك في هذه اليمين لأنك لم تحنث .

ثانيا :

قولك لزوجتك : أنت مثل أختي حتى أرضى ، هو من الظهار الذي حرمه الله تعالى وسماه منكرا وزورا ، وإن كان لفظ " مثل أختي " ليس كلفظ : " ظهر أختي " لكن مع وجود نية الظهار ، أو مع وجود قرينة تدل على الظهار ، فهو ظهار . ومن القرينة : أن يقع ذلك حال الخصومة أو الغضب ، كما بين ابن قدامة رحمه الله في "المغني" (8/6) . وأما إذا لم تكن نية ولا قرينة فإنه لا يكون ظهارا .

ثالثا :

قولك : " أنت مثل أختى حتى أرضى " ظهار مؤقت إلى حصول الرضى ، وعليه : فإن جامعت زوجتك قبل الرضى لزمتك كفارة الظهار ، وإن جامعتها بعد الرضى فلا شيء عليك .

قال ابن قدامة رحمه الله : " ويصح الظهار مؤقتا ، مثل أن يقول : أنت علي كظهر أمي شهرا ، أو حتى ينسلخ شهر رمضان . فإذا مضى الوقت زال الظهار ، وحلّت المرأة بلا كفارة ، ولا يكون عائدا إلا بالوطء في المدة . وهذا قول ابن عباس وعطاء وقتادة والثوري وإسحاق وأبي ثور ، وأحد قولي الشافعي . . . لحديث سلمة بن صخر ، وقوله : ظاهرت من امرأتي حتى ينسلخ شهر رمضان . وأخبر النبي صلى الله عليه وسلم أنه أصابها في الشهر ، فأمره بالكفارة . ولم [ينكر] عليه تقييده " انتهى من "المغني" (11/68) باختصار .

ومثّل الشيخ ابن عثيمين رحمه الله للظهار المؤقت بقوله : " وهذا ربما يجري ويحصل من الإنسان أن يغضب من زوجته لإساءة عشرتها فيقول : أنت علي كظهر أمي كل هذا الأسبوع ، أو كل هذا الشهر ، أو ما أشبه ذلك ، فهذا يصح ظهارا ، وليس معنى قولنا : " إنه يصح " أنه يحِل ، بل المعنى أنه ينعقد . فإذا مضت المدة التي وقّت بها الظهار وجامعها بعد مضي الوقت لا تجب الكفارة ؛ لأن المدة انتهت فزال حكم الظهار . فإن وطئ الزوج زوجته في الوقت الذي وقّت فيه الظهار وجبت عليه الكفارة ، وإن فرغ الوقت ووطئ بعد الفراغ زال الظهار " انتهى من "الشرح الممتع على زاد المستقنع" (5/593) باختصار .

رابعا :

الواجب عليك أن تستغفر الله تعالى وتتوب إليه من إقدامك على هذا المنكر ، قال الله تعالى : ( الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ ) المجادلة/2 .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ذبيحة الجنب والحائض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > التذكية >
سؤال رقم 72205: ذبيحة الجنب والحائض
السؤال:

رجل ذبح ذبيحته بنفسه وهو جنب هل عليه إثم ؟ .

الجواب:

الحمد لله

ذبيحة الجنب والحائض حلال ، ولا إثم عليه في ذلك .

قال ابن قدامة رحمه الله : " ( وإن كان جنبا جاز أن يسمّي ويذبح ) .

وذلك أن الجنب له التسمية ولا يُمنع منها ؛ لأنه إنما يمنع من القرآن لا من الذكر ، ولهذا تشرع له التسمية عند اغتساله ، وليست الجنابة أعظم من الكفر ، والكافر يسمي ويذبح . وممن رَخص في ذبح الجنب : الحسن والحكم والليث والشافعي وإسحاق وأبو ثور وأصحاب الرأي . قال ابن المنذر : ولا أعلم أحدا منع من ذلك . وتباح ذبيحة الحائض ؛ لأنها في معنى الجنب " انتهى من "المغني" (11/61) . وقال النووي رحمه الله في "المجموع" (9/74) : " نقل ابن المنذر الاتفاق [ على حل ] ذبيحة الجنب ، قال : وإذا دل القرآن على حل إباحة ذبيحة الكتابي مع أنه نجس ، فالذي نفت السنة عنه النجاسة أولى . قال : والحائض كالجنب " انتهى .

واستدل الفقهاء لذلك بما رواه البخاري (5501) عن كَعْبِ بْنِ مَالِكٍ أَنَّ جَارِيَةً لَهُمْ كَانَتْ تَرْعَى غَنَمًا بِسَلْعٍ ، فَأَبْصَرَتْ بِشَاةٍ مِنْ غَنَمِهَا مَوْتًا ، فَكَسَرَتْ حَجَرًا فَذَبَحَتْهَا فَقَالَ لأَهْلِهِ : لا تَأْكُلُوا حَتَّى آتِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْأَلَهُ ، أَوْ حَتَّى أُرْسِلَ إِلَيْهِ مَنْ يَسْأَلُهُ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ بَعَثَ إِلَيْهِ ، فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَكْلِهَا .

(سَلْعٍ) : جبل معروف بالمدينة .

(أَبْصَرَتْ بِشَاةٍ مِنْ غَنَمِهَا مَوْتًا) أي : شارفت على الموت .

قال في شرح المنتهى (3/417) : " ففيه إباحة ذبيحة المرأة والأمة والحائض والجنب ؛ لأنه صلى الله عليه وسلم لم يستفصل عنها " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاتجار في العملات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 72210: حكم الاتجار في العملات
السؤال:

أبحث عن معلومات عن الاستثمار في العملات (FOREX Market) . كما هو الحال هذه الأيام ، فقد أصبح أمرا شائعا كثيرا أن يستثمر الناس في اليورو من أجل الربح . وهناك سمسار يتصل بي دائما كي أستثمر في الدولارات الأمريكية واليورو . فهل تجوز التجارة في العملات ؟.

الجواب:

الحمد لله

الاتجار بالعملات يجوز بشرط أن يحصل التقابض في مجلس العقد ، فيجوز بيع اليورو بالدولار بشرط أن يقع الاستلام والتسليم في مجلس العقد ، وأما إذا اتفقت العملة كأن يبيع دولاراً بدولارين فهذا لا يجوز لأنه من ربا الفضل ، فلابد من التساوي والتقابض في مجلس العقد إذا اتحدت العملة ، ودليل ذلك ما رواه عبادة بن الصامت رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( الذَّهَبُ بِالذَّهَبِ ، وَالْفِضَّةُ بِالْفِضَّةِ ، وَالْبُرُّ بِالْبُرِّ ، وَالشَّعِيرُ بِالشَّعِيرِ ، وَالتَّمْرُ بِالتَّمْرِ ، وَالْمِلْحُ بِالْمِلْحِ مِثْلا بِمِثْلٍ سَوَاءً بِسَوَاءٍ يَدًا بِيَدٍ ، فَإِذَا اخْتَلَفَتْ هَذِهِ الأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ إِذَا كَانَ يَدًا بِيَدٍ ) رواه مسلم (1587) .

وجاء في "مجموع فتاوى ابن باز" (19/171– 174) :

" المعاملة بالبيع والشراء بالعُمَل جائزة ، لكن بشرط التقابض يداً بيد إذا كانت العمل مختلفة ، فإذا باع عملة ليبية بعملة أمريكية أو مصرية أو غيرهما يداً بيد فلا بأس ، كأن يشتري دولارات بعملة ليبية يداً بيد ، فيقبض منه ويُقبضه في المجلس ، أو اشترى عملة مصرية أو إنجليزية أو غيرها بعملة ليبية أو غيرها يداً بيد فلا بأس ، أما إذا كانت إلى أجل فلا يجوز ، وهكذا إذا لم يحصل التقابض في المجلس فلا يجوز ، لأنه والحال ما ذكر يعتبر نوعاً من المعاملات الربوية ، فلا بد من التقابض في المجلس يداً بيد إذا كانت العُمَل مختلفة ، أما إذا كانت من نوع واحد فلا بد من شرطين : التماثل والتقابض في المجلس ، لقول النبي صلى الله عليه وسلم : ( الذَّهَبُ بِالذَّهَبِ ، وَالْفِضَّةُ بِالْفِضَّةِ . . . ثم ذكر الحديث ) .

والعُمَل حكمها حكم ما ذكر ، إن كانت مختلفة جاز التفاضل مع التقابض في المجلس ، وإذا كانت نوعاً واحداً مثل دولارات بدولارات ، أو دنانير بدنانير فلا بد من التقابض في المجلس والتماثل ، والله ولي التوفيق " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


مصابة بمرض نفسي ، فكيف تصوم وتصلي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أهل الأعذار >
سؤال رقم 72212: مصابة بمرض نفسي ، فكيف تصوم وتصلي ؟
السؤال:

ابنتي مصابه بمرض نفسي مزمن (وهو الاضطراب الوجداني) وفى رمضان الماضي لم تصم رمضان لأنها قد انتكست وصار وعيها ليس معها صرت أعانى منها أشهرا طويلة فماذا أفعل ؟
السؤال الثاني : البنت إذا نامت لا أستطيع إيقاظها لأي صلاة حتى تصحو هي للمشقة التي أعانى منها هل على الأم إثم ؟
والبنت عمرها 23 سنة ولها في المرض 4 سنوات تعاني وهي تصيبها انتكاسة مرتين في السنة ، دعواتكم لها بالشفاء .

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يشفي ابنتك ويعافيها ويصلح حالها .

ثانيا :

إذا كان هذا المرض شديدا بحيث أفقدها وعيها خلال شهر رمضان ، فإنه لا يلزمها قضاء ولا كفارة ؛ لأنها لم تكن مكلفة بالصوم حينئذ .

وأما إذا كان المرض مجرد اكتئاب فقط ، ووعيها معها ، فلها حالتان :

الأولى : أن يكون مرضها يرجى شفاؤه حسب تقرير الأطباء ، فالواجب عليها قضاء ما فاتها ، حين يزول عنها المرض .

والثانية : أن يكون مرضها لا يرجى شفاؤه ، فلا يجب عليها الصيام ، وإنما تطعم عن كل يوم مسكينا .

وقد سئل الشيخ ابن باز رحمه الله ما نصه : مريض أدرك بعض شهر رمضان ثم أصابه فقدان للوعي ولا يزال هل يقضي عنه أبناؤه ؟

فأجاب :

"ليس عليه القضاء إذا أصابه ما يذهب عقله أو ما يسمى بالإغماء ، فإنه إذا استرد وعيه لا قضاء عليه ، فمثله مثل المجنون والمعتوه لا قضاء عليه ، إلا إذا كانت الإغماءة مدة يسيرة كاليوم أو اليومين أو الثلاثة على الأكثر ، فلا بأس بالقضاء احتياطا ، وأما إذا طالت المدة فهو كالمعتوه لا قضاء عليه ، وإذا رد الله عقله يبتدئ العمل " انتهى من "مجموع فتاوى الشيخ ابن باز " (15/209) .

ثالثا :

إذا كانت ابنتك لا تستيقظ لأداء الصلاة في وقتها ، ولا تستطيعين إيقاظها ، فلا حرج عليك إن شاء الله تعالى ، ويجب عليها إذا استيقظت أن تقضي ما فاتها من الصلوات ، لقول النبي صلى الله عليه وسلم : ( مَنْ نَسِيَ صَلاةً أَوْ نَامَ عَنْهَا فَكَفَّارَتُهَا أَنْ يُصَلِّيَهَا إِذَا ذَكَرَهَا ) رواه مسلم (684) .

وإن كان أداؤها لكل صلاة في وقتها يشق عليها ، فإن لها أن تجمع بين الظهر والعصر ، وبين المغرب والعشاء ، تقديما أو تأخيرا حسب الأيسر لها .

قال شيخ الإسلام ابن تيمية رحمه الله :

" والقصر سببه السفر خاصة ، لا يجوز في غير السفر. وأما الجمع فسببه الحاجة والعذر ، فإذا احتاج إليه جمع في السفر القصير والطويل ، وكذلك الجمع للمطر ونحوه ، وللمرض ونحوه ، ولغير ذلك من الأسباب ؛ فإن المقصود به رفع الحرج عن الأمة " انتهى من " مجموع الفتاوى " ( 22 / 293 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الصرافة والمتاجرة بالعملة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الصرف >
سؤال رقم 72214: حكم الصرافة والمتاجرة بالعملة
السؤال:

ما الحكم في الصرافة للأوراق النقدية ؟ هل الربح الناتج عن بيع عملة نقدية بعملة نقدية أخرى حسب سعر السوق جائز ؟
أيضا ما الحكم إذا قمت على سبيل المثال بتحويل ألف ريال إلى اليورو ، ثم مباشرة قمت بتحويلها إلى الدولار ، ثم مباشرة قمت بتحويلها إلى ريال ، وأصبح معي ألف وعشرة ريالات اعتمادا على السعر العالمي لصرف العملات ؟.

الجواب:

الحمد لله

الاتجار في العملات على الصفة التي ذكرتها جائز ؛ بشرط أن يحصل التقابض في مجلس العقد ، فيجوز بيع الريال باليورو بشرط أن يتم الاستلام والتسليم في مجلس العقد ، ويصح أيضاً تحويل اليورو إلى الدولار بعد ذلك بالشرط السابق ، وبالتالي فالربح الذي ينتج من هذا البيع هو ربح جائز ، ودليل ذلك قوله صلى الله عليه وسلم : ( الذَّهَبُ بِالذَّهَبِ ، وَالْفِضَّةُ بِالْفِضَّةِ ، وَالْبُرُّ بِالْبُرِّ ، وَالشَّعِيرُ بِالشَّعِيرِ ، وَالتَّمْرُ بِالتَّمْرِ ، وَالْمِلْحُ بِالْمِلْحِ مِثْلا بِمِثْلٍ سَوَاءً بِسَوَاءٍ يَدًا بِيَدٍ ، فَإِذَا اخْتَلَفَتْ هَذِهِ الأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ إِذَا كَانَ يَدًا بِيَدٍ ) رواه مسلم (1587) .

وجاء في "فتاوى اللجنة الدائمة" (13/458) :

" يشترط لصرف العملات بعضها ببعض التقابض في مجلس العقد ، ولا يجوز استلام بعضها وتأجيل البعض الآخر ، فقد ثبت أن النبي صلى الله عليه وسلم قال : ( فإذا اختلفت الأجناس فبيعوا كيف شئتم إذا كان يدا بيد ) " انتهى .

الإسلام سؤال وجواب (www.islam-qa.com)


لا يتذكر عدد الصلوات ولا أيام الصيام الواجبة في ذمته فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 72216: لا يتذكر عدد الصلوات ولا أيام الصيام الواجبة في ذمته فماذا يفعل ؟
السؤال:

إذا كان المسلم لا يتذكر أعداد الصلوات وأيام الصيام التي فاتته ، فكيف يباشر قضاءها ؟.

الجواب:

الحمد لله

أولاً :

الصلوات الفائتة لا تخلو من ثلاث حالات :

الأولى : أن يكون ترك الصلاة لعذر كالنوم أو النسيان ، ففي هذه الحالة يجب قضاؤها , لقوله صلى الله عليه وسلم : ( من نسي صلاة أو نام عنها فكفارتها أن يصليها إذا ذكرها ) رواه البخاري ( 572 ) ومسلم ( 684 ) – واللفظ له - .

ويصليها مرتبة كما وجبت عليه ، الأولى فالأولى ؛ لحديث جابر بن عبد الله أن عمر بن الخطاب رضي الله عنهم جاء يوم الخندق بعد ما غربت الشمس فجعل يسب كفار قريش قال : يا رسول الله ما كدت أصلي العصر حتى كادت الشمس تغرب ، قال النبي صلى الله عليه وسلم : والله ما صليتها ، فقمنا إلى بطحان فتوضأ للصلاة وتوضأنا لها فصلَّى العصر بعد ما غربت الشمس , ثم صلى بعدها المغرب . رواه البخاري ( 571 ) ومسلم ( 631 ) .

الحالة الثانية : أن يكون ترك الصلاة لعذر لا يكون معه إدراك , كالغيبوبة ، ففي هذه الحالة تسقط الصلاة عنه ، ولا يجب عليه قضاؤها .

سئل علماء اللجنة الدائمة :

وقع عليّ حادث سيارة ورقدت في المستشفى ثلاثة شهور ولم أع نفسي ولم أصل كل هذه المدة ، هل تسقط عني أم أعيد كل الصلاة الماضية ؟

فأجابوا :

" تسقط عنك الصلاة في المدة المذكورة ما دمت لا تعقل في تلك المدة " انتهى .

وسئلوا – أيضاً - :

إذا أغمي على إنسان لمدة شهر ولم يصل طوال هذه الفترة ، وأفاق بعده فكيف يعيد الصلوات الفائتة ؟

فأجابوا :

" لا يقض ما تركه من الصلوات في هذه المدة ، لأنه في حكم المجنون والحال ما ذكر , والمجنون مرفوع عنه القلم " انتهى .

" فتاوى اللجنة الدائمة " (6/21) .

الحالة الثالثة : أن يكون ترك الصلاة عمداً من غير عذر ، فهذا لا يخلو من حالين :

إما أن يكون جاحداً لها غير معترف بوجوبها ، فهذا لا خلاف في كفره , وأنه ليس من الإسلام في شيء ، فعليه أن يدخل في الإسلام ثم يعمل بأركانه وواجباته , ولا يجب عليه قضاء ما ترك من الصلاة حال كفره .

والثانية : أن يكون تركه للصلاة تهاونا وكسلا فهذا لا يصح منه قضاؤها , لأنه لم يكن له عذر حين تركها ، وقد أوجبها الله عليه في زمن معلوم وبتوقيت محدود ، قال سبحانه : ( إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا ) النساء/103 ، أي : لها وقت محدد ، ولقول الرسول صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه البخاري (2697) ومسلم (1718) .

وسئل الشيخ عبد العزيز بن باز رحمه الله :

لم أصلِّ إلا بعد ما بلغت الرابعة والعشرين من عمري ، وصرت الآن أصلي مع كل فرض فرضاً آخر ، فهل يجوز لي ذلك ؟ وهل أداوم على هذا ، أم إن عليَّ حقوقاً أخرى ؟

فأجاب :

" الذي يترك الصلاة عمداً ليس عليه قضاء على الصحيح ، وإنما عليه التوبة إلى الله عز وجل ؛ لأن الصلاة عمود الإسلام ، وتركها أعظم الجرائم ، بل تركها عمداً كفر أكبر في أصح قولي العلماء ؛ لما ثبت عن رسول الله صلى الله عليه وسلم أنه قال : ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ) أخرجه الإمام أحمد وأهل السنن بإسناد صحيح عن بريدة رضي الله عنه ؛ ولقوله عليه الصلاة والسلام : ( بين الرجل وبين الشرك والكفر ترك الصلاة ) أخرجه الإمام مسلم في صحيحه عن جابر بن عبد الله رضي الله عنهما ، وفي الباب أحاديث أخرى تدل على ذلك .

فالواجب عليك يا أخي التوبة إلى الله التوبة الصادقة ، وذلك بالندم على ما مضى منك ، والإقلاع من ترك الصلاة ، والعزم الصادق على أن لا تعود إلى ذلك ، وليس عليك أن تقضي لا مع كل صلاة ولا في غير ذلك ، بل عليك التوبة فقط ، والحمد لله ، من تاب تاب الله عليه ، يقول الله سبحانه : ( وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ ) ، ويقول النبي صلى الله عليه وسلم : ( التائب من الذنب كمن لا ذنب له ) .

فعليك أن تصدُق في التوبة ، وأن تحاسب نفسك ، وأن تجتهد بالمحافظة على الصلاة في أوقاتها في الجماعة ، وأن تستغفر الله عما جرى منك ، وتكثر من العمل الصالح ، وأبشر بالخير ، يقول الله سبحانه : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى ) ، ولما ذكر الشرك والقتل والزنا في سورة الفرقان قال جل وعلا بعد ذلك : ( وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا . إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا ) .

نسأل الله لنا ولك التوفيق ، وصحة التوبة ، والاستقامة على الخير " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 10 / 329 ، 330 ) .

ثانياً :

وأما قضاء الصيام ؛ فإن كان تركك للصيام في الوقت الذي كنت فيه تاركاً للصلاة , فلا يجب عليك قضاء تلك الأيام التي أفطرتها , لأن تارك الصلاة كافر كفراً أكبر مخرج من الملة – كما سبق - والكافر إذا أسلم لا يلزمه أن يقضي ما تركه من العبادات حال كفره .

أما إن كان تركك للصيام في وقت كنت تصلي فيه , فلا يخلو الأمر من احتمالين :

الأول : أنك لم تنو الصيام من الليل , بل عزمت على الفطر , فهذا لا يصح منك قضاؤه , لأنك تركت فعل العبادة في الوقت المحدد لها شرعا من غير عذر .

الثاني : أن تكون بدأت في صيام اليوم ثم أفطرت فيه , فهذا يجب عليك قضاؤه , لأن النبي صلى الله عليه وسلم لما أمر المجامع في نهار رمضان بالكفارة قال له : ( صم يوماً مكانه ) رواه أبو داود (2393) , وابن ماجه (1671) , وصححه الألباني في "إرواء الغليل" (940) .

وقد سئل الشيخ ابن عثيمين رحمه الله تعالى عن حكم الفطر في نهار رمضان بدون عذر ؟

فأجاب :

" الفطر في نهار رمضان بدون عذر من أكبر الكبائر ، ويكون به الإنسان فاسقاً ، ويجب عليه أن يتوب إلى الله ، وأن يقضي ذلك اليوم الذي أفطره ، يعني لو أنه صام وفي أثناء اليوم أفطر بدون عذر فعليه الإثم ، وأن يقضي ذلك اليوم الذي أفطره ؛ لأنه لما شرع فيه التزم به ودخل فيه على أنه فرض فيلزمه قضاؤه كالنذر ، أما لو ترك الصوم من الأصل متعمداً بلا عذر : فالراجح : أنه لا يلزمه القضاء ؛ لأنه لا يستفيد به شيئاً ، إذ إنه لن يقبل منه ، فإن القاعدة أن كل عبادة مؤقتة بوقت معين فإنها إذا أخرت عن ذلك الوقت المعين بلا عذر لم تقبل من صاحبها ؛ لقول النبي صلى الله عليه وسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ) ولأنه مِن تعدي حدود الله عز وجل ، وتعدي حدود الله تعالى ظلم ، والظالم لا يقبل منه ، قال الله تعالى : ( وَمَن يَتَعَدَّ حُدُودَ ٱللَّهِ فَأُوْلَئِكَ هُمُ ٱلظَّلِمُونَ ) ؛ ولأنه لو قدم هذه العبادة على وقتها - أي : فعلها قبل دخول الوقت - لم تقبل منه ، فكذلك إذا فعلها بعده لم تقبل منه إلا أن يكون معذوراً " انتهى .

"مجموع فتاوى الشيخ ابن عثيمين " ( 19 / السؤال رقم 45) .

والواجب عليه أن يتوب توبة صادقة من كل الذنوب ، وأن يحافظ على الواجبات ، ويترك المنكرات ، ويكثر من النوافل والقربات .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تقبيل الزوجة في الطريق أمام الناس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > التوبة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 72220: حكم تقبيل الزوجة في الطريق أمام الناس
السؤال:

تزوجت مؤخراً وأظن أني وقعت في الزنا مع زوجتي ، وإليك التفاصيل : فقد كنا نركب سيارة أختي ثم أوقفنا السيارة في مكان هادئ وتبادلنا القبَل كثيراً ، كثيراً جدّاً ، وقد مر رجل بقربنا وشاهدنا في تلك الحالة ، لكننا لم نمتنع ، وأنا أشعر أني اقترفت الزنا علناً ، هل علينا كفارة ؟ وهل يجب أن نعترف لوالدينا ؟
وأنا وزوجتي نتجادل حول الأمر وهي تلومني على اهتمامي ( كثيراً ) بالمسألة ، أنا أرى أنها مسلمة غير صالحة ؛ لأنها لا تخاف الله ، فهي التي جعلتني أوقف السيارة وأقبلها ، وأنا أكرهها لذلك .

الجواب:

الحمد لله

أولاً :

أخي السائل ؛ اعلم أنك لن تستطيع أن تعيش عمرك من غير ذنوب وخطايا ، فهذه طبيعة البشر ، قال النبي صلى الله عليه وسلم : ( كل بني آدم خطَّاء وخير الخطائين التوابون ) رواه الترمذي ( 2499 ) وابن ماجه ( 4251 ) وحسنه الشيخ الألباني في " صحيح الترمذي " ، وهذا الحديث يدل بوضوح أن الإنسان لا بد له أن يذنب ويقع منه الذنب ، ولكن المهم بعد الذنب ما موقفه من ذنبه ؟ فالمؤمن يتوب إلى الله من كل ذنوبه فيقلع عنها ويستغفر الله كلما وقعت منه المعصية ويندم على فعلها ويعزم عزيمة صادقة على عدم الرجوع إليها ، فإن فعلت ذلك فاعلم أن الله غفور رحيم يغفر الذنوب جميعها للمؤمن الصالح الذي يتوب التوبة الصادقة ويعترف بالذنب مع الذل والانكسار لله عز وجل ، قال الله تعالى : ( قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ ) الزمر/53 .

والذنب الذي اقترفته ليس هو الزنى بزوجتك ! وإنما هو تقبيلها أمام الناس ، لأنه ليس هناك زنى بالزوجة ، وإنما الزنى يكون بامرأة لا يحل للرجل مباشرتها ، أما الزوجة فمباشرتها حلال .

ولا يجوز للرجل ولا للمرأة أن يتحدثوا لأحد عما يحصل بينهم في الفراش مما لا ينبغي أن يطلع عليه غيرهما ، لما يفضي إليه ذلك من المفاسد والفتن وفتح باب الشيطان ، وهذا فيمن تحدث يصف فعله مع زوجته فكيف بمن فعل أمام الناس حتى شاهدوه ؟!

وقد أفتى الشيخ محمد بن إبراهيم رحمه الله في فتاويه (10/277) بأن تقبيل الزوجة أمام الناس لا يجوز .

ثانياً :

أما عن كفارة هذه الخطيئة فلا كفارة لها إلا التوبة الصادقة والعزم الأكيد على عدم الرجوع لهذا الذنب والندم الحقيقي على ارتكابه .

وأما عن الاعتراف لوالديكم فلا حاجة إليه ، فالذنب الذي اقترفته هو بحق الله عز وجل ، فالاعتراف به يكون لله ، وبينك وبين الله ولا تخبر به أحداً ، ولكن اصدق في التوبة مع الله يغفر الله لك ، والله غفور رحيم .

وكون زوجتك هي التي أمرتك بهذا الفعل لا يدل على أنها امرأة غير صالحة أو أنها لا تخاف الله ، فأنت أيضاً وافقتها على هذا ، ولم تمتنع حتى مع رؤية رجل لكما . فينبغي أن تحمِّل نفسك أيضاً مسئولية فعلك هذا .

ونرجو الاطلاع على السؤالين ( 6103) و ( 31773 ) .

وفقكم الله لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم قراءة الفاتحة في صلاة الجنازة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 72221: حكم قراءة الفاتحة في صلاة الجنازة
السؤال:

ما درجة الحديث التالي :
أن نافعا روى أن عبد الله بن عمر رضي الله عنه لم يكن يقرأ الفاتحة على الميت ." موطأ الإمام مالك " .

الجواب:

الحمد لله

هذا الأثر في أعلى درجات الصحة ، فقد رواه الإمام مالك في "الموطأ" (535) عن نافع عن ابن عمر ، وهي ما يسمى عند بعض العلماء " السلسلة الذهبية " وهي أصح – أو من أصح – الأسانيد .

ولفظه : عن نافع أن عبد الله بن عمر كان لا يقرأ في الصلاة على الجنازة .

ومعنى " لا يقرأ " أي : لا يقرأ فاتحة الكتاب ولا غيرها ، وهي من مسائل الخلاف المعروفة عند أهل العلم ، وقد ذهب بعضهم إلى أنها ركن في صلاة الجنازة ، وذهب آخرون إلى عدم ركنيتها ولا استحبابها ، وتوسط آخرون فقالوا باستحبابها وعدم وجوبها ، وهو ما اختاره شيخ الإسلام ابن تيمية رحمه الله ، فإنه قال :

" وتنازع العلماء في القراءة على الجنازة على ثلاثه أقوال : قيل : لا تستحب بحال , كما هو مذهب أبي حنيفة ومالك ، وقيل : بل يجب فيها القراءة بالفاتحة ، كما يقوله من يقوله من أصحاب الشافعي وأحمد ، وقيل : بل قراءة الفاتحة فيها سنة , وإن لم يقرأ بل دعا بلا قراءة جاز , وهذا هو الصواب " انتهى .

" الفتاوى الكبرى " ( 2 / 121 ) .

والذي يظهر – والعلم عند الله تعالى - أن قراءة الفاتحة ركن في صلاة الجنازة ، وهي داخلة في عموم قوله صلى الله عليه وسلم : ( لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ ) رواه البخاري (714) ومسلم (595) ، ولعله من أجل قول ابن عمر كان ابن عباس يجهر بها – أحياناً – مع أن السنة الإسرار بها ، وقد سئل عن ذلك فقال : ( ليعلموا أنها سنة ) رواه البخاري (1249) .

وليس المقصود بقوله " سنة " هو المستحب ؛ وإنما المراد سنة النبي صلى الله عليه وسلم ، يعني أن النبي صلى الله عليه وسلم قرأها .

قال الشيخ ابن عثيمين رحمه الله :

" والفاتحة في صلاة الجنازة ركن ؛ لقول النبي عليه الصلاة والسلام : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) ، وصلاة الجنازة صلاة ؛ لقوله تعالى : ( وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً ) فسماها الله صلاة ؛ ولأن ابن عباس رضي الله عنهما قرأ الفاتحة على جنازة ، وقال : ( لتعلموا أنها سنة ) .

" الشرح الممتع " ( 5 / 401 ) .

وسئل الشيخ عبد العزيز بن باز رحمه الله :

ما حكم قراءة الفاتحة في صلاة الجنازة ؟

فأجاب :

" واجبة ، كما قال صلى الله عليه وسلم : ( صلوا كما رأيتموني أصلي ) ، وقال عليه الصلاة والسلام : ( لا صلاة لمن لم يقرأ بفاتحة الكتاب ) متفق على صحته .

" مجموع فتاوى الشيخ ابن باز " ( 13 / 143 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شراء طيور الزينة من أجل صوتها وألوانها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > حقوق الحيوان >
الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 72222: شراء طيور الزينة من أجل صوتها وألوانها
السؤال:

هل يجوز شراء طيور الزينة من أجل التمتع بصوتها ، وألوانها ؟.

الجواب:

الحمد لله

" بيع طيور الزينة مثل الببغاوات والطيور الملونة والبلابل لأجل صوتها جائز ؛ لأن النظر إليها وسماع أصواتها غرض مباح , ولم يأت نص من الشارع على تحريم بيعها أو اقتنائها , بل جاء ما يفيد جواز حبسها إذا قام بإطعامها وسقيها وعمل ما يلزمها , ومن ذلك ما رواه البخاري من حديث أنس قال : ( كان النبي صلى الله عليه وسلم أحسن الناس خلقاً , وكان لي أخ يقال له : أبو عمير – قال : أحسبه فطيماً - وكان إذا جاء قال : ( يا أبا عُمير ما فعل النُّغير ؟ ) نغر كان يلعب به ) الحديث . والنغر نوع من الطيور , قال الحافظ ابن حجر في شرحه ( فتح الباري ) في أثناء تعداده لما يستنبط من الفوائد من هذا الحديث قال : وفيه . . جواز لعب الصغير بالطير , وجواز إنفاق المال فيما يتلهى به الصغير من المباحات , وجواز إمساك الطير في القفص ونحوه , وقص جناح الطير إذ لا يخلو حال طير أبي عمير من واحد منهما , وأيهما كان الواقع التحق به الآخر في الحكم , وكذلك حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( دخلت امرأة النار في هرة حبستها , لا هي أطعمتها وسقتها ولا هي تركتها تأكل من خشاش الأرض ) , وإذا جاز هذا في الهرة جاز في العصافير ونحوها .

وذهب بعض أهل العلم إلى كراهة حبسها للتربية , وبعضهم منع من ذلك , قالوا : لأن سماع أصواتها والتمتع برؤيتها ليس للمرء به حاجة , بل هو من البطر والأشر ورقيق العيش , وهو أيضاً سفه ؛ لأنه يطرب بصوت حيوان صوته حنين إلى الطيران , وتأسف على التخلي في الفضاء , كما في كتاب "الفروع وتصحيحه" للمرداوي (4/9) , و"الإنصاف" (4/275) " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/39) . (www.islam-qa.com)


هل يجوز له أن يطعم الماشية قمحاً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الأطعمة >
سؤال رقم 72224: هل يجوز له أن يطعم الماشية قمحاً ؟
السؤال:

شخص يريد إنشاء تربية مواشي لكن سيحتاج إلى القمح في إطعام الحيوانات لكي تدر اللبن وبعض الأشياء الأخرى ، هل يجوز ؟.

الجواب:

الحمد لله

ليس هناك ما يمنع شرعا من إطعام الماشية قمحاً ، والأصل في الأطعمة الإباحة حتى يدل الدليل على المنع ، كما هو مقرر في القواعد الفقهية المعروفة عند أهل العلم .

هذا من حيث الأصل ، أما إن كان هنالك ضرر واقع جراء إطعام المواشي قمحاً كأن يكون الناس بحاجة لهذا القمح من أجل حاجاتهم الأساسية ولا يوجد فائض من القمح لإطعام المواشي فعند ذلك يحرم من أجل الضرر الواقع على الناس ، وتطعم المواشي علفاً آخر غير القمح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل إلقاء السلام من الشخص الموجود على القادم بدعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب السلام >
سؤال رقم 72231: هل إلقاء السلام من الشخص الموجود على القادم بدعة
السؤال:

لاحظت أن بعض المسلمين لا يلقون السلام عند وصولهم ، لذلك خطر لي أن أبادرهم أنا بإلقاء السلام ، وهو خلاف ما يجب أن يكون .
وسؤالي : هل أعد مبتدعا بذلك ( إلقائي السلام على الشخص الذي يصل ولا يلقي السلام ) ، وهل أعد عاصيا ؟
ثانيا : هل ألقي السلام ثانية لشخص وصل للتو إن لم يلق هو السلام .

الجواب:

الحمد لله

السنة أن يسلم الماشي على القاعد ، والراكب على الماشي ، والصغير على الكبير ، والداخل على أهل المكان ، لقوله تعالى : ( فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً ) النور/61 ، وقول النبي صلى الله عليه وسلم : ( يُسَلِّمُ الرَّاكِبُ عَلَى الْمَاشِي , وَالْمَاشِي عَلَى الْقَاعِدِ , وَالْقَلِيلُ عَلَى الْكَثِيرِ ) رواه البخاري (6234) ومسلم (2160) ، وفي رواية للبخاري : (والمار على القاعد ) .

ومعلوم أن ابتداء السلام سنة مستحبة ، وأما الرد فواجب .

وإذا لم يسلّم الداخل ، فسلّم من في البيت ، أو لم يسلّم الماشي ، فسلم القاعد ، فلا حرج في ذلك ، بل يكون قد فعل الخير ، وأتى بسنة السلام ، ووجب الرد على الآخر .

قال النووي رحمه الله : " اعلم أن ابتداء السَّلامِ سنَّةٌ مستحبّة ليس بواجب ، وهو سنّةٌ على الكفاية ، فإن كان المسلِّم جماعة كفى عنهم تسليمُ واحد منهم ، ولو سلَّموا كلُّهم كان أفضل ... وأما ردّ السلام : فإن كان المسلَّم عليه واحداً تعيَّنَ عليه الردّ ، وإن كانوا جماعةً كان ردّ السلام فرضَ كفايةٍ عليهم ، فإن ردّ واحد منهم سقطَ الحرج عن الباقين ، وإن تركوه كلُّهم أثموا كلُّهم ، وإن ردّوا كلُّهم فهو النهاية في الكمال والفضيلة ، كذا قاله أصحابنا ، وهو ظاهر حسن " انتهى من "الأذكار" ص (356) .

ثم قال رحمه الله : " بابٌ في آدابٍ ومسائلَ من السَّلام ، رُوينا في صحيح البخاري ومسلم عن أبي هريرة رضي اللّه عنه قال : قال رسولُ اللّه صلى اللّه عليه وسلم : ( يُسَلِّمُ الرَّاكِبُ على المَاشِي , وَالمَاشِي على القاعِدِ , وَالقَلِيلُ على الكثير ) وفي رواية للبخاري : ( يُسَلِّمُ الصَّغيرُ على الكَبيرِ , وَالمَاشِي على القاعِدِ , وَالقَلِيلُ على الكَثِير ) .

قال أصحابُنا وغيرُهم من العلماء : هذا المذكور هو السنّة ، فلو خالفوا فسلَّم الماشي على الراكب ، أو الجالس عليهما لم يُكره ، صرّح به الإِمام أبو سعد المتولي وغيره . وعلى مقتضى هذا : لا يُكره ابتداء الكثيرين بالسلام على القليل ، والكبير على الصغير " انتهى من "الأذكار" ص (369) .

ونقل الحافظ ابن حجر عن الْمَازِرِيّ قوله : " لَوْ اِبْتَدَأَ الْمَاشِي فَسَلَّمَ عَلَى الرَّاكِب لَمْ يَمْتَنِع لأَنَّهُ مُمْتَثِل لِلأَمْرِ بِإِظْهَارِ السَّلام وَإِفْشَائِهِ ، غَيْر أَنَّ مُرَاعَاة مَا ثَبَتَ فِي الْحَدِيث أَوْلَى ، وَهُوَ خَبَر بِمَعْنَى الأَمْر عَلَى سَبِيل الاسْتِحْبَاب ، وَلا يَلْزَم مِنْ تَرْك الْمُسْتَحَبّ الْكَرَاهَة ، بَلْ يَكُون خِلاف الأَوْلَى ، فَلَوْ تَرَكَ الْمَأْمُور بِالابْتِدَاءِ فَبَدَأَهُ الآخَر كَانَ الْمَأْمُور تَارِكًا لِلْمُسْتَحَبِّ وَالآخَر فَاعِلا لِلسُّنَّةِ ، إِلا إِنْ بَادَرَ فَيَكُون تَارِكًا لِلْمُسْتَحَبِّ أَيْضًا " انتهى من "فتح الباري" (11/17) .

وقوله : " إلا إن بادر فيكون تاركا للمستحب " أي لا ينبغي لمن في البيت مثلا أن يبادر بالسلام على الداخل ، بل يمهله حتى يسلّم هو ، فإن ترك السلام سَلَّمَ مَنْ في البيت .

والحاصل : أن إلقاءك السلام على من يدخل عليك ولا يسلّم ، ليس بدعة ولا معصية ، بل فيه إحياء للسنة ، وإشاعة للألفة والمحبة ، بشرط ألا تتسرع في ذلك ، بل تمهل الداخل حتى يسلم ، فإن لم يفعل ، ألقيت السلام حينئذ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المراد من حديث : من زار قوما فلا يؤمهم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 72234: المراد من حديث : من زار قوما فلا يؤمهم
السؤال:

نهى النبي صلى الله عليه وسلم الضيف من إمامة المقيمين في الصلاة ، بل يؤمهم أحدهم ( المرجع حديث رواه مالك بن الحويرث في الترمذي وأبي داود . هذا الحديث (هو "نص" حسبما يظهر لي) لا يعمل به في مساجدنا عندما يحضر أحد ضيوف الخطباء . فالخطيب يطلب من الضيف أن يؤم الناس في الصلاة ، ويفعل الضيف ذلك . وتأييدا لهذا العمل ، يستشهد الخطباء بالحديث الذي فيه أن النبي الكريم صلى الله عليه وسلم أم الصلوات في مكة يوم الفتح مع أنه كان زائرا . أرجو أن تبين لي الحكم للفائدة العليمة وكي ترشد الآخرين حيال الموضوع .

الجواب:

الحمد لله

حديث مالك بن الحويرث المشار إليه ، رواه الترمذي (356) وأبو داود (596) عَنْ أَبِي عَطِيَّةَ قَالَ : كَانَ مَالِكُ بْنُ الْحُوَيْرِثِ يَأْتِينَا فِي مُصَلانَا يَتَحَدَّثُ فَحَضَرَتْ الصَّلاةُ يَوْمًا فَقُلْنَا لَهُ : تَقَدَّمْ . فَقَالَ : لِيَتَقَدَّمْ بَعْضُكُمْ حَتَّى أُحَدِّثَكُمْ لِمَ لا أَتَقَدَّمُ , سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ زَارَ قَوْمًا فَلا يَؤُمَّهُمْ , وَلْيَؤُمَّهُمْ رَجُلٌ مِنْهُمْ ) .

قَالَ أَبُو عِيسَى الترمذي : هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ ، وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِمْ ، قَالُوا : صَاحِبُ الْمَنْزِلِ أَحَقُّ بِالإِمَامَةِ مِنْ الزَّائِرِ .

وقَالَ بَعْضُ أَهْلِ الْعِلْمِ : إِذَا أَذِنَ لَهُ فَلا بَأْسَ أَنْ يُصَلِّيَ بِهِ .

وقَالَ إِسْحَقُ بِحَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ وَشَدَّدَ فِي أَنْ لا يُصَلِّيَ أَحَدٌ بِصَاحِبِ الْمَنْزِلِ وَإِنْ أَذِنَ لَهُ صَاحِبُ الْمَنْزِلِ ، قَالَ وَكَذَلِكَ فِي الْمَسْجِدِ لا يُصَلِّي بِهِمْ فِي الْمَسْجِدِ إِذَا زَارَهُمْ ، يَقُولُ : لِيُصَلِّ بِهِمْ رَجُلٌ مِنْهُمْ ) انتهى من سنن الترمذي .

والحديث قال عنه الألباني رحمه الله : صحيح دون قصة مالك . "صحيح سنن الترمذي".

وقد ثبت في السنة ما يدل على جواز أن يؤم الزائرُ صاحبَ البيت ، إذا كان ذلك بإذنه ، وهو ما رواه مسلم (673) عَنْ أَبِي مَسْعُودٍ الأَنْصَارِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَلا يَؤُمَّنَّ الرَّجُلُ الرَّجُلَ فِي سُلْطَانِهِ , وَلا يَقْعُدْ فِي بَيْتِهِ عَلَى تَكْرِمَتِهِ إِلا بِإِذْنِهِ ) .

قال النووي رحمه الله في شرحه : " قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلا يَؤُمَّنَّ الرَّجُلُ الرَّجُلَ فِي سُلْطَانه ) مَعْنَاهُ : مَا ذَكَرَهُ أَصْحَابنَا وَغَيْرهمْ : أَنَّ صَاحِب الْبَيْت وَالْمَجْلِس وَإِمَام الْمَسْجِد أَحَقّ مِنْ غَيْره ، وَإِنْ كَانَ ذَلِكَ الْغَيْر أَفْقَه وَأَقْرَأ وَأَوْرَع وَأَفْضَل مِنْهُ . وَصَاحِب الْمَكَان أَحَقّ فَإِنْ شَاءَ تَقَدَّمَ ، وَإِنْ شَاءَ قَدَّمَ مَنْ يُرِيدهُ ، وَإِنْ كَانَ ذَلِكَ الَّذِي يُقَدِّمهُ مَفْضُولا بِالنِّسْبَةِ إِلَى بَاقِي الْحَاضِرِينَ ؛ لأَنَّهُ سُلْطَانه فَيَتَصَرَّف فِيهِ كَيْف شَاءَ .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلا يَقْعُد فِي بَيْته عَلَى تَكْرِمَته إِلا بِإِذْنِهِ ) قَالَ الْعُلَمَاء : التَّكْرِمَة الْفِرَاش وَنَحْوه مِمَّا يُبْسَط لِصَاحِبِ الْمَنْزِل وَيُخَصّ بِهِ " انتهى باختصار .

وقال الشوكاني رحمه الله في شرح حديث مالك بن الحويرث : " وأكثر أهل العلم أنه لا بأس بإمامة الزائر بإذن رب المكان ؛ لقوله صلى الله عليه وسلم في حديث أبي مسعود رضي الله عنه : ( إلا بإذنه ) " انتهى من "نيل الأوطار" (3/170) .

ويدل أيضا على جواز إمامة الزائر لصاحب المنزل : ما رواه البخاري (424) ومسلم (33) عَنْ عِتْبَانَ بْنِ مَالِكٍ رضي الله عنه أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ فِي مَنْزِلِهِ فَقَالَ : ( أَيْنَ تُحِبُّ أَنْ أُصَلِّيَ لَكَ مِنْ بَيْتِكَ ؟ قَالَ : فَأَشَرْتُ لَهُ إِلَى مَكَانٍ , فَكَبَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَفَفْنَا خَلْفَهُ فَصَلَّى رَكْعَتَيْنِ ) .

ويدل على جواز إمامة المسافر للمقيمين : ما رواه الترمذي (545) عَنْ أَبِي نَضْرَةَ قَالَ : سُئِلَ عِمْرَانُ بْنُ حُصَيْنٍ عَنْ صَلاةِ الْمُسَافِرِ , فَقَالَ : حَجَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى رَكْعَتَيْنِ , وَحَجَجْتُ مَعَ أَبِي بَكْرٍ فَصَلَّى رَكْعَتَيْنِ , وَمَعَ عُمَرَ فَصَلَّى رَكْعَتَيْنِ , وَمَعَ عُثْمَانَ سِتَّ سِنِينَ مِنْ خِلافَتِهِ أَوْ ثَمَانِيَ فَصَلَّى رَكْعَتَيْنِ ) والحديث قال عنه الألباني رحمه الله : صحيح لغيره .

وروى مالك في الموطأ (349) أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه كَانَ إِذَا قَدِمَ مَكَّةَ صَلَّى بِهِمْ رَكْعَتَيْنِ , ثُمَّ يَقُولُ : ( يَا أَهْلَ مَكَّةَ , أَتِمُّوا صَلاتَكُمْ , فَإِنَّا قَوْمٌ سَفْرٌ ) . وقد رواه أبو داود (1229) مرفوعاً إلى النبي صلى الله عليه وسلم , لكن بسند ضعيف , ضعفه الألباني في ضعيف أبي داود . لكن يغني عنه حديث عمران بن الحصين المتقدم , فقد كان النبي صلى الله عليه وسلم يصلي في سفره للحج ركعتين , وكان أهل مكة يصلون خلفه بمكة ويتمون صلاتهم أربعا بلا شك .

قال الشوكاني رحمه الله : " وأثر عمر رجال إسناده أئمة ثقات " انتهى من "نيل الأوطار" (3/177).

والحاصل من مجموع الأحاديث : أن صاحب البيت وإمام المسجد أحق بالإمامة من غيره ، وأنه إن أذن للمسافر أو للضيف بالصلاة ، فله ذلك .

وسئل الشيخ محمد بن إبراهيم رحمه الله : ما الجمع بين حديث : ( لا يؤمنّ الرجل الرجل في سلطانه إلا بإذنه ، ولا يجلس على تكرمته إلا بإذنه ) وبين حديث : ( من زار قوماً فلا يؤمهم ) ؟

فأجاب :

" يحمل على إمامتهم بغير إذنهم . أو يُجمع بأن الأولى له أن يدع وإن أذن له . وكلمة " بإذنه" دالة على الجواز " انتهى .

"فتاوى ورسائل الشيخ محمد بن إبراهيم" (2/285) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دخول الحمام بالجوال وفي شاشته لفظ الجلالة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الاستنجاء والاستجمار >
سؤال رقم 72235: دخول الحمام بالجوال وفي شاشته لفظ الجلالة
السؤال:

إذا كان لدى المسلم هاتف يظهر على شاشته عبارة : "الله أكبر" بالعربية ، فهل يجوز له دخول الحمام والهاتف معه ؟.

الجواب:

الحمد لله

ذهب جمهور الفقهاء إلى كراهة دخول الخلاء بشيء فيه ذكر الله عز وجل إلا لحاجة ، كالدراهم التي عليها اسم الله تعالى .

وصرح جماعة منهم بأنه إذا أخفى ما معه فلا حرج حينئذ .

قال ابن قدامة رحمه الله : " إذا أراد دخول الخلاء ومعه شيء فيه ذكر الله تعالى استحب وضعه ... فإن احتفظ بما معه مما فيه ذكر الله تعالى ، واحترز عليه من السقوط ، أو أدار فص الخاتم إلى باطن كفه فلا بأس . قال أحمد : الخاتم إذا كان فيه اسم الله يجعله في باطن كفه ، ويدخل الخلاء . وقال عكرمة : اقلبه هكذا في باطن كفك فاقبض عليه ، وبه قال إسحاق ، ورخص فيه ابن المسيب والحسن وابن سيرين ، وقال أحمد في الرجل يدخل الخلاء ومعه الدراهم : أرجو أن لا يكون به بأس " انتهى من المغني (1/109) .

وسئل الشيخ ابن عثيمين رحمه الله : ما حكم الدخول إلى الحمام بأوراق فيها اسم الله ؟

فأجاب : " يجوز دخول الحمام بأوراق فيها اسم الله ما دامت في الجيب ليست ظاهرة ، بل هي مخفية ومستورة " انتهى من "فتاوى الطهارة" ص (109) .

وعلى هذا ؛ فلا حرج من دخول الخلاء بالهاتف المحمول وعلى شاشته عبارة "الله أكبر" على أن يضعه في جيبه , بحيث لا يكون ظاهراً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صُنع دمى من العجين لتدريب المعاقين ثم التخلص منها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 72241: صُنع دمى من العجين لتدريب المعاقين ثم التخلص منها
السؤال:

أنا أشتغل بمركز لإعانة المعاقين ذهنياً ، البعض منهم يشتكي من صعوبة في تحريك أصابعه . لذلك ، فمن المقرر تدريبهم على صنع أشكال ( غير ذات الأرواح ) بالصلصال ، ولكنه يصعب عليهم . لذلك عوضناه بالفارينة ( مثل الدقيق ) التي نبلها بالماء لتصبح طيعة في اليد . وبعد اللعب بها ، نتخلص منها . فهل يجوز ذلك ؟.

الجواب:

الحمد لله

لا حرج فيما ذكرت من صناعة الأشكال لغير ذوات الأرواح ، ولو كان ذلك من الفارينة أو الدقيق ، لغرض تدريب المعاقين ذهنيا على تحريك أصابعهم ، لكن الأولى الاستفادة من العجين بعد انتهاء التدريب ، ولو بتجفيفه وإعطائه لحيوان يأكله ، وذلك محافظة على النعمة ، وعدم إضاعتها . فإن تعذرت الاستفادة منه ، فلا حرج في إلقائه والتخلص منه ، وقد أفتى جماعة من أهل العلم بجواز استعمال بعض المطعومات في الشامبو ونحوه مما يغسل به الوجه ، ومعلوم أنه يذهب مع الماء ولا يستفاد منه بشيء آخر .

سئل علماء اللجنة الدائمة :

إنني أرى في الأسواق نوعا من الشامبو ويدعي أصحاب البقالات أنه بالبيض ، ونوع آخر بالليمون ، فهل يجوز الاغتسال به ؟

فأجابوا :

" يجوز لك أن تغتسل بالشامبو مع الماء ولو كان مخلوطا بليمون أو بيض ، وتغتسل بالصابون والأشنان ونحو ذلك مع الماء ؛ لمساعدته على إزالة الأوساخ " انتهى .

"فتاوى اللجنة الدائمة" (24/108) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أمر النبي صلى الله عليه وسلم هل يفيد الوجوب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > مصادر التشريع >
سؤال رقم 72242: أمر النبي صلى الله عليه وسلم هل يفيد الوجوب ؟
السؤال:

هل كل ما يأمرنا به رسول الله صلى الله عليه وسلم فرض ؟ إن كان نعم ، فكيف نوفق بين ذلك وبين الحديث الذي معناه : (ما نهيتكم عنه فانتهوا ، وما أمرتكم به فأتوا منه ما استطعتم) ؟ وإن كان لا ، فلماذا مثلا إطلاق اللحية فرض وليس سنة ؟ .

الجواب:

الحمد لله

أولاً :

الأوامر الواردة في الشرع على ثلاثة أنواع :

الأول : أن يقترن بالأمر قرائن تدل على أن المراد به الوجوب والفرضية , كقوله تعالى : ) وَأَقِيمُوا الصَّلاةَ َ) البقرة/43 فقد دلت الأدلة القطعية من الكتاب والسنة وإجماع المسلمين على أن الأمر بإقامة الصلوات الخمس للوجوب .

الثاني : أن يقترن بالأمر ما يدل على أنه ليس للوجوب , كقول الرسول صلى الله عليه وسلم في صحيح البخاري ( 1183) : ( صَلُّوا قَبْلَ صَلاةِ الْمَغْرِبِ , قَالَ فِي الثَّالِثَةِ : لِمَنْ شَاءَ كَرَاهِيَةَ أَنْ يَتَّخِذَهَا النَّاسُ سُنَّةً ) .

فقوله : ( لمن شاء ) دليل على أن الأمر في قوله : ( صلوا قبل المغرب ) ليس للوجوب .

الثالث : أن يرد الأمر مجرداً عن القرائن , وهو ما يسميه العلماء بالأمر المطلق , فلم يقترن به ما يدل على أنه للوجوب أو غيره , وحكم هذا الأمر أنه يكون للوجوب .

ولذلك يقول العلماء : " الأمر المجرد عن القرائن يفيد الوجوب " .

وإلى هذا ذهب جمهور العلماء من المذاهب الأربعة .

انظر : "شرح الكوكب المنير" (3/39) .

واستدلوا على ذلك بأدلة كثيرة ، من الكتاب والسنة .

أما أدلة القرآن فمنها :

1. قول الله تعالى : ( وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا ) الأحزاب/36 .

فجعل الله جل وعلا أمرَه وأمرَ رسوله مانعاً من الاختيار ، وذلك دليل الوجوب اهـ "المذكرة" للشنقيطي (ص 191) .

2. وقوله عز وجل : ( فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ) النور/63 .

فتوعد الله تعالى المخالفين لأمر الرسول صلى الله عليه وسلم بالفتنة وهي الزيغ ، أو بالعذاب الأليم ، ولا يتوعد بذلك إلا على ترك واجب ، فدل على أن أمر الرسول صلى الله عليه وسلم المطلق يقتضي الوجوب اهـ "شرح الورقات" للفوزان (ص 59) . وقال القرطبي (12/322) : بهذه الآية استدل الفقهاء على أن الأمر للوجوب اهـ .

3. ومن الأدلة على ذلك أيضا : قول الله سبحانه وتعالى منكراً على إبليس عدم سجوده بعد أمره بالسجود لآدم : ( مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ ) الأعراف/12 . فَقَرَّعَ إبليسَ ووَبَّخَهُ على مخالفة الأمر اهـ "الشنقيطي" (ص 192) بمعناه .

4. وقوله سبحانه : ( أَفَعَصَيْتَ أَمْرِي ) طه/93 . وقال عن الملائكة : ( لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ ) التحريم/6 . فهو دليل على أن مخالفة الأمر معصية اهـ "الشنقيطي" (ص 192) .

5. وقوله تعالى : ( وَإِذَا قِيلَ لَهُمْ ارْكَعُوا لا يَرْكَعُونَ ) المرسلات /48 . وهذا ذمٌّ لهم على ترك امتثال الأمر بالركوع ، وهو دليل الوجوب اهـ "الشنقيطي" (ص 191) .

وأما أدلة السنة على أن الأمر المطلق للوجوب ، فكثيرة :

منها :

1. قصة بريرة لما عتقت واختارت فسخ النكاح من زوجها وكان عبدا ، وكان زوجها يحبها ، وكان يمشي خلفها في طرق المدينة ودموعه تسيل على خده يترضاها لترجع إليه فلم تفعل ، فشفع له النبي صلى الله عليه وسلم حتى قال لها : كما رواه أبو داود (2231) يَا بَرِيرَةُ ، اتَّقِي اللَّهَ ، فَإِنَّهُ زَوْجُكِ ، وَأَبُو وَلَدِكِ . فَقَالَتْ : يَا رَسُولَ اللَّهِ ، أَتَأْمُرُنِي بِذَلِكَ ؟ قَالَ : لا ، إِنَّمَا أَنَا شَافِعٌ . قَالَتْ : لا حَاجَةَ لِي فِيهِ . صححه الألباني في صحيح أبي داود (1952) . ورواه البخاري (5283) بلفظ آخر .

قال شيخ الإسلام ابن تيمية رحمه الله : وإنما قالت : (أتأمرني ؟) لما استقر عند المسلمين أن طاعة أمره واجبة اهـ الفتاوى (1/317) .

2. ومن أدلة السنة أيضاً : قول النبي صلى الله عليه وسلم : ( لَوْلا أَنْ أَشُقَّ عَلَى أُمَّتِي أَوْ عَلَى النَّاسِ لأَمَرْتُهُمْ بِالسِّوَاكِ مَعَ كُلِّ صَلاةٍ ) رواه البخاري (887) ومسلم (252) .

قال الحافظ في الفتح : فِيهِ دَلِيل عَلَى أَنَّ الأَمْر لِلْوُجُوبِ مِنْ وَجْهَيْنِ :

أَحَدهمَا : أَنَّهُ نَفَى الأَمْر مَعَ ثُبُوت النَّدْبِيَّة , وَلَوْ كَانَ لِلنَّدْبِ لَمَا جَازَ النَّفْي .

ثَانِيهمَا : أَنَّهُ جَعَلَ الأَمْر مَشَقَّة عَلَيْهِمْ ، وَذَلِكَ إِنَّمَا يَتَحَقَّق إِذَا كَانَ الأَمْر لِلْوُجُوبِ , إِذْ النَّدْب لا مَشَقَّة فِيهِ ، لأَنَّهُ جَائِز التَّرْك اهـ .

وقال شيخ الإسلام رحمه الله : وأمر الله ورسوله إذا أطلق كان مقتضاه الوجوب اهـ . الفتاوى (22/29) .

ثانياً :

لا تعارض بين هذه القاعدة : ( الأصل في الأمر أنه للوجوب ) وبين قوله صلى الله عليه وسلم : ( إِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ ، وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ ) رواه البخاري (7288) ومسلم (1337) إذ غاية ما فيه أنه قيد امتثال الأمر بالاستطاعة ، وهذا من رحمة الشريعة وكمالها ، وليس هذا خاصا بأمر الرسول صلى الله عليه وسلم ، بل أمر الله تعالى مقيد بالاستطاعة كذلك ، كما قال سبحانه : ( فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ ) التغابن/16 ، وقال : ( لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا ) البقرة/286 .

قال النووي رحمه الله في شرح مسلم : " قوله صلى الله عليه وسلم : ( فإذا أمرتكم بشيء فأتوا منه ما استطعتم ) : هذا من قواعد الإسلام المهمة ومن جوامع الكلم التي أعطيها صلى الله عليه وسلم ، ويدخل فيها ما لا يحصى من الأحكام ، كالصلاة بأنواعها ، فإذا عجز عن بعض أركانها أو بعض شروطها ، أتى بالباقي ، وإذا عجز عن بعض أعضاء الوضوء أو الغسل ، غسل الممكن ، وإذا وجد بعض ما يكفيه من الماء لطهارته أو لغسل النجاسة ، فعل الممكن ، وإذا وجد ما يستر بعض عورته ، أو حفظ بعض الفاتحة ، أتى بالممكن ، وأشباه هذا غير منحصرة ، وهي مشهورة في كتب الفقه ، والمقصود التنبيه على أصل ذلك " انتهى باختصار .

وقد قال الله تعالى في الحج الذي هو ركن من أركان الإسلام ، ومن أعظم فرائضه : ( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً ) آل عمران/97 .

وبناء على ما سبق فإن أمر النبي صلى الله عليه وسلم بإعفاء اللحية وتوفيرها ، يدل على الوجوب والفرضية ، لأن الأصل في الأمر أنه يفيد الوجوب ، ولم توجد قرينة تصرفه عن ذلك ، وانظر تفصيل الكلام على مسألة إعفاء اللحية ، في جواب الأسئلة (1189) ، (8196) ، (48960) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين الزوجة الكتابية والزوجة تاركة الصلاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > تارك الصلاة >
سؤال رقم 72245: الفرق بين الزوجة الكتابية والزوجة تاركة الصلاة
السؤال:

قرأت فتوى لكم لرجل مسلم امرأته مسلمة لا تصلي ، قلتم له إنه يجب أن يطلقها . وأعلم أن المسلم يجوز له الزواج من كتابية ، والكتابية لا تصلي . أليس هناك خلل... ؟ !.

الجواب:

الحمد لله

ليس في الفتوى المشار إليها خلل ، وإنما جاء الخلل من إرادة السائل أن يسوي بين المرأة التي تنتسب إلى الإسلام وتترك الصلاة ، والمرأة اليهودية أو النصرانية ، بحجة أن كلتاهما لا تصلي !

وهذه التسوية غير صحيحة لأن بينهما فرقاً ، وهو أن ترك الصلاة كفر أكبر ، وردة وخروج من دين الإسلام ، وقد سبق بيان ذلك في كثير من الأجوبة بالموقع ، منها جواب السؤال رقم (9400) ، (5208) .

وبناء على هذا القول فإن المرأة التي لا تصلي تكون كافرة ومرتدة عن الإسلام .

والمرتد عن الإسلام حكمه أشد من حكم اليهود أو النصارى .

قال شيخ الإسلام ابن تيمية :

" والمرتد شرٌّ من الكافر الأصلي من وجوه كثيرة " انتهى .

" مجموع الفتاوى " ( 2 / 193 ) .

ولذلك لا تؤكل ذبيحة المرتد ، وإن كانت تؤكل ذبيحة اليهودي والنصراني ، ولا يجوز للمسلم أن يتزوج مرتدة ، بل إذا ارتدت زوجته انفسخ النكاح ، وإن كان يجوز للمسلم أن يتزوج يهودية أو نصرانية .

فأصل المسألة هو الحكم بكفر تارك الصلاة ، فمن ذهب إلى ذلك منع من الزواج ممن لا تصلي ، وأوجب فراقها إن تركت الصلاة ، وهذا مذهب الإمام أحمد رحمه الله وأفتى به جماعة من أهل العلم ، كالشيخ ابن باز رحمه الله ، والشيخ ابن عثيمين رحمه الله ، والشيخ صالح الفوزان حفظه الله ، وهو ما سرنا عليه في الفتاوى ذات الصلة .

وهكذا إذا ارتكبت المرأة أمرا مكفرا ، كَسَبِّ الله تعالى أو سب رسوله صلى الله عليه وسلم ، وأصرت على كفرها ولم تتب ، فإنه لا يحل أن تبقى زوجةً لمسلم ، وكذلك الحال بالنسبة للزوج لو حُكم بردته فإنه يجب التفريق بينه وبين زوجته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المراد بصلاة الشفع والوتر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > قيام الليل >
سؤال رقم 72246: المراد بصلاة الشفع والوتر
السؤال:

من المتداول أن من السنن المؤكدة الشفع والوتر . فهل هناك حديث عن صلاة الشفع ؟.

الجواب:

الحمد لله

الشفع في اللغة هو الزوج ( أي العدد الزوجي ) ، عكس الوتر الذي هو الفرد ، والسنن الثابتة بعد صلاة العشاء ثلاثة :

1- سنة العشاء البعدية : وهي ركعتان .

2- قيام الليل ، فيصلي ما شاء ركعتين ركعتين .

3- الوتر ، فله أن يوتر بركعة واحدة ، أو ثلاث أو خمس أو سبع أو تسع .

انظر جواب السؤال (46544) .

وإذا اختار أن يوتر بثلاث فإما أن يصليها متصلة بتشهد واحد ، وإما أن يصلي ركعتين ثم يسلم ثم يصلي ركعة واحدة .

وقد ذهب جماعة من أهل العلم إلى أن أدنى الكمال الوتر أن يوتر الإنسان بثلاث ركعات ، سواء فعلها متصلة أو منفصلة ، قال الشيخ ابن عثيمين رحمه الله : " أدنى الكمال في الوتر أن يصلي ركعتين ويسلم ، ثم يأتي بواحدة ويسلم . ويجوز أن يجعلها بسلام واحد ، لكن بتشهد واحد لا بتشهدين ؛ لأنه لو جعلها بتشهدين لأشبهت صلاة المغرب ، وقد نهى النبي صلى الله عليه وسلم أن تُشبّه بصلاة المغرب " انتهى من "الشرح الممتع" (4/21) .

وروى ابن حبان (2435) عن ابن عمر رضي الله عنهما أنه كان يفصل بين شفعه ووتره بتسليمة ، وأخبر أن النبي صلى الله عليه وسلم كان يفعل ذلك . قال الحافظ في الفتح (2/482) : إسناده قوي .

وهذا الحديث يدل على أن المراد بالشفع الركعتان قبل ركعة الوتر .

قال الشيخ الألباني رحمه الله في رسالته " صلاة التراويح " بعد أن ذكر صفات صلاة الوتر المتنوعة الواردة في السنة :

" ويتلخص فمن كل ما سبق أن الإيتار بأي نوع من هذه الأنواع المتقدمة جائز حسن ، وأن الإيثار بثلاث بتشهدين كصلاة المغرب لم يأت فيه حديث صحيح صريح ، بل هو لا يخلو من كراهة ، ولذلك نختار أن لا يقعد بين الشفع والوتر ، وإذا قعد سَلَّم ، وهذا هو الأفضل " انتهى .

وبعض الناس يظن أن الشفع هو سنة العشاء البعدية ، وليس الأمر كذلك .

جاء في "فتاوى اللجنة الدئمة" (7/255) :

" سنة العشاء البعدية وهي ركعتان ، خلاف الشفع والوتر " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حديث : " خير الأسماء ما عبّد وحمّد" لا يصح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه >
سؤال رقم 72249: حديث : " خير الأسماء ما عبّد وحمّد" لا يصح
السؤال:

ما صحة حديث "خير الأسماء ما حمّد وعبّد" ؟ .

الجواب:

الحمد لله

هذا الحديث لا يصح ، ولا أصل له .

قال في "كشف الخفاء" (1/468) : " خير الأسماء ما حُمّد وعُبّد : قال النجم : لا يُعرف . .

وروي بلفظ : ( أحب الأسماء إلى الله ما عبد وحمد ) قال السيوطي : لم أقف عليه " انتهى بتصرف .

وقال في "المقاصد الحسنة" (ص 87) : " وأما ما يذكر على الألسنة من : ( خير الأسماء ما حمد وما عبد ) فما علمته ) انتهى .

وقال الألباني رحمه الله : " (أحب الأسماء إلى الله ما عبد وحمد ) : لا أصل له كما صرح به السيوطي وغيره " انتهى من "السلسلة الضعيفة" (1/595) رقم (411) .

وقد صح في فضل التعبيد لله ، والتسمي بعبد الله وعبد الرحمن : ما روى مسلم (2132) عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَحَبَّ أَسْمَائِكُمْ إِلَى اللَّهِ عَبْدُ اللَّهِ ، وَعَبْدُ الرَّحْمَنِ ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلم وأمه تريد منه الرجوع إلى النصرانية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 72252: أسلم وأمه تريد منه الرجوع إلى النصرانية
السؤال:

أنا طالب من اليونان وأبلغ من العمر 18 عاما . وقد أسلمت منذ أسبوعين . وأنا أصلي بشكل عادي خمس مرات في اليوم ، وأذهب للمسجد وأدرس القرآن . لكني واجهت بعض المشاكل منذ ذاك . صديقتي قبلت بذلك ونحن نخطط على الزواج في المستقبل . وكذلك فقد قبلت أختي بالأمر . لكن أمي هي المشكلة . فقد دب الفتور في علاقتها معي . فهي تريدني أن أعود للنصرانية مرة أخرى وهي لا تقبل بالإسلام على الإطلاق . لقد قالت لي إن النصارى سينظرون إليّ على أني خائن وسيقول المسلمون إني تابع لهم ، لأني ولدت نصرانيا . أنا لم أخبر أبي بأي شيء حتى الآن (فوالداي مطلقان) ، وذلك لأنه لن يقبل بذلك (فهو نصراني أيضا) ولأنه سيتشاجر مع والدتي . أفضل صديق عندي هو مسلم وقد ساعدني كثيرا ، لكن والدتي تظن أنه أجبرني على الإسلام ، وهذا غير صحيح . لقد درست الإسلام وأدركت أنه الدين الصحيح ، وذلك الذي دفعني لاعتناقه . ما هي نصيحتك للتعامل مع أهلي ؟ أنا لا أريد أن أخيب أملهما ، خصوصا والدتي ، لأنها عانت كثيرا بسبب الطلاق . وأشكرك على اهتمامك .

الجواب:

الحمد لله

أولا :

نهنئك ونبارك لك ، على هذه النعمة التي مَنَّ الله بها عليك ، فإنها والله أعظم النعم ، وإنه التوفيق الذي نسأل الله أن يدخلك به الجنة ، ويجمعك به مع النبيين والصديقين والشهداء والصالحين ، فهنيئا لك , ثم هنيئا لك ، أقبلت على الله في هذه السن التي أقبل في مثلها الأخيار من أصحاب النبي صلى الله عليه وسلم ، كمصعب بن عمير ، وعبد الله بن مسعود ، ومعاذ بن جبل ، وسعد بن معاذ . نهنئك لأن صحيفتك صارت بيضاء نقية ، لم تندس بالذنوب ، فقد محى الإسلام ما كان قبله ، وأنت الآن تستقبل عمرا جديدا ، وحياة سعيدة بإذن الله ، ونسأل الله أن يحفظك ، ويثبت قلبك ، ويهدي والديك وإخوانك وأحبابك .

ثانيا :

نحمد الله أنك بدأت طريق الهداية بالذهاب إلى المسجد ، ودراسة القرآن ، فإن هذا عنوان الخير ، كما قال نبينا صلى الله عليه وسلم : ( مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ ) رواه البخاري (71) ومسلم (1037) . وعليك أن تبذل الجهد في حفظ القرآن وترتيله وقيام الليل به ، وتعلم أحكامه ، والعمل بما فيه ، فإن الجنة درجات ، وإن صاحب القرآن يقال له في الجنة : اقرأ وارتق ، فإن منزلتك عند آخر آية تقرؤها .

ثالثا :

إن الموقف الذي بدر من أمك تجاهك ، لا يُستغرب ، فإن معركتك الحقيقية مع الشيطان ، وهو لا يرضى بإسلامك ، ولا يحب لك الخير ، فلا شك أنه سيستعين بأقاربك ، ويوسوس لأهلك ، حتى يستخدمهم سلاحا ضدك ، ويمنعهم من اللحاق بك في موكب الإيمان الحق ، فلا تحزن ، ولا تيأس ، واستعذ بالله من الشيطان الرجيم ، ليصرف كيده عنك ، وكن رفيقا رحيما بأمك ، فإنها لو ذاقت طعم الهداية ما وقفت في طريقك ، واستعن بالله تعالى في دعوتها ، ونصحها ، وأكثر من الدعاء لها بالهداية والرحمة ، فلعلك توافق ساعة إجابة ، فتقر عينك بإسلامهم وصلاحهم .

واعلم أنك لست وحدك في هذا الميدان ، فهناك آلاف الناس ممن وفقهم الله لمعرفة الحق ، واختيار الإسلام عن رضا وقناعة ، وكثير منهم لاقى معارضة وصدودا من أهله ، ثم شاء الله بالفتح ، وجاء بالفرج ، فأسلم البيت كله ، بل العائلة كلها ، وكان ذلك في ميزان حسنات الابن الموفق ، نسأل الله أن يجعلك من هؤلاء وأن يسعدك بإسلام أهلك جميعا .

واعلم أن وجود المعارضة من البيت هو اختبار وابتلاء للمسلم ، حتى يظهر صدق إسلامه ، وقوة إيمانه ، كما قال الله تعالى : ( الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ ) العنكبوت/1- 3 .

ومن نماذج المؤمنين الصادقين الصحابي الجليل سعد بن أبي وقاص رضي الله عنه ، كان برّاً بأمه ، فلما أسلم امتنعت أمه عن الطعام والشراب ، حتى يرجع عن دينه ، فأبى رضي الله عنه ، وثبت على إسلامه ، ولم تجد أمه فائدة من إضرابها فعادت لطعامها وشرابها ، ومما ورد في ذلك قوله رضي الله عنه : ( يا أمّه , تعلمين والله لو كانت لك مائة نفس فخرجت نفساً نفسا ما تركت ديني هذا لشيء ، فإن شئت فكلي ، وإن شئت لا تأكلي . فأكلت ) .

انظر : "تفسير ابن كثير" (3/429) .

رابعا :

لقد عالج القرآن هذه المشكلة ، لأنها كثيرة الوقوع ، لا سيما في الجيل الأول الذي فارق الكفر ، واعتنق الإسلام ، ولاقى حربا شديدة من قبل الأهل والعشيرة وأقرب الناس ، قال الله تعالى : ( وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ * وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ ) لقمان/14- 15

فلا مجال لطاعة الوالدين في الكفر ، بل لا مجال لطاعتهما في المعصية ، ولكن هذا لا يمنع من الإحسان إليهما ، والقيام على شئونهما ، وبذل الغالي والنفيس في سبيل هدايتهما ، وهذا دليل على عظمة الإسلام ، وأنه دين الرحمة والمحبة ، لهذا يدعو أتباعه إلى هداية الناس وإدخالهم في النعمة التي دخلوا فيها .

خامسا :

من اختار طريق الهداية ، فلا يلتفت إلى كلام الآخرين ، ولا يتعجب من صدوره ، فإنه أمر متوقع ، وإلا فماذا سيقول عنك النصارى ؟ هل سيقولون : إنك اهتديت ، وعرفت الحق ، وآثرته على الأهل والأقارب ؟! الجواب : لا ، لن يقولوا ذلك ، فلا تلتفت لقولهم : خائن أو غير ذلك ، وانظر إليهم بعين الشفقة والحرص على هدايتهم ، وابذل الجهد حتى تتعلم وتصبح داعية تنتشلهم مما هم فيه من الضلال والانحراف .

وأما ظنُّ أمك أن المسلمين سيقولون : إنك تابع ؛ لأنك ولدت نصرانيا ، فهذا ليس صحيحا ، بل سنقول : إنك أخ لنا , اخترت الهداية ، ورجعت للفطرة التي ولدت عليها ، فلقد ولدت على الإسلام والتوحيد ، وعلماء النصارى يعلمون أن المولود يولد على الفطرة ، ولهذا يسارعون إلى تعميد الطفل ، ويعتقدون أنه إذا لم يعمّد سيكون مسلما ! وهذا دليل على أن الأصل هو الإسلام ، وأن الطفل لو ترك على أصله لكان مسلما .

وليس في الإسلام تبعية لأحد إلا لمحمد صلى الله عليه وسلم , لأنه النبي الرسول الذي أمرنا باتباعه ، وما عدا ذلك فالإسلام يربي أتباعه على الحرية والانعتاق من تسلط الكهنوت والأحبار والرهبان ، ولا يحوج العبد إلى واسطة بينه وبين الله تعالى .

وأخيراً .. لقد قلت في سؤالك : إن صديقتك قبلت بإسلامك , وإنكما تخططان للزواج في المستقبل .

وهنا , لابد أن تعلم أن مِنْ حرص الإسلام على عفة أتباعه وطهارة قلوبهم أنه حرم على الرجال اتخاذ الصديقات , ولا يقر الإسلام علاقة بين رجل وامرأة من هذا القبيل إلا إذا كانت في نطاق الزوجية , فإن كانت صديقتك نصرانية , فعليك بدعوتها إلى الإسلام والحرص على هدايتها ففي ذلك خير كثير لكما إن شاء الله تعالى , فإن أبت فأخبرها أن الإسلام قد حرم هذه العلاقة التي بينكما , وأنك لن تقدم رضا أحد كائناً من كان على رضى الرحمن , فإما أن تتزوجا ( ويجوز للمسلم أن يتزوج نصرانية ) وإما أن تفترقا , إيثاراً لرضى الله سبحانه وتعالى .

وأهم ما نوصيك به هو الإحسان إلى أمك وأبيك وإخوانك وأقاربك ، والرفق بهم ، وتفهم ما يدور بمشاعرهم ، وسؤال الله الهداية لهم ، واختيار الوسائل الحكيمة لدعوتهم ، ومن ذلك : الكلمة الطيبة ، والهدية ، والزيارة ، ودعوتهم لزيارة المسجد ، وإعطاؤهم الكتيب والشريط النافع .

نسأل الله أن يحفظك ويرعاك ، ويوفقك لكل خير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الشك في حصول الرضاع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرضاعة >
سؤال رقم 72253: الشك في حصول الرضاع
السؤال:

قامت خالتي بإرضاع أخي وهو أكبر مني وهو الآن أخ لأولاد خالتي وكانت خالتي تضعنا على صدرها للرضاعة وحسب أقوالها رحمها الله إنه لم يخرج حليب ، ومنذ أن كنا صغارا لغاية الآن ونحن نتعامل معهم على أساس أنهم إخوة لنا . والآن بدأت أسمع أنهم ليسوا بإخوتنا ، مع أن هناك شيوخا قالوا إنهم إخوة لنا ، فلم يتم بيننا أي رابط زواج بسبب أننا نعتبر إخوة . أفيدوني جزاكم الله خيرا .

الجواب:

الحمد لله

أولاً :

الرضاع الذي يثبت به التحريم يشترط فيه شرطان :

1- أن يكون خمس رضعات فأكثر .

2- أن يكون في الحولين وقبل الفطام .

انظر لبيان هذين الشرطين جواب السؤال (40226) .

ولا يشترط في الرضعة أن تكون مشبعة ، بل مجرد التقام الثدي ومص اللبن منه يعتبر رضعة .

وإذا التقم الصبي الثدي فتعتبر رضعة إلا أن لم يخرج لبن فلا يكون ذلك رضاعاً ، ولا يترتب عليه شيء .

قال في "الفتاوى الهندية" (1/104) : " لأنه متى خرج اللبن يكون إرضاعا وبدونه لا " انتهى . وفي "فتاوى اللجنة الدائمة" (21/52) : " ... وإن كان إلقام أمك لعمّك الثدي للتسكيت ، ولم تدرّ عليه لبنا من ثديها فلا تحريم ، وجاز الزواج " انتهى .

ثانياً :

إذا حصل شك في عدد الرضعات ، أو في حصول الرضاع فإنه لا يثبت بذلك تحريم .

سئل علماء اللجنة الدائمة : إن لي ابنة خالة ، وأريد الزواج منها ، ولكن المشكلة أن فيه شك في رضاع بيني وبينها من جدتي أم أمي وأمها ، ولكن هذه الجدة ليست متأكدة من هذا الرضاع ، وسألناها وتقول : ما أدري لقد نسيت ، وإذا كان رضعت مني هذه البنت فذاك الوقت تقول : إن ما فيه حليب ، هذا قول الجدة . أرجو من فضيلتكم أن تجدوا لي الحل المناسب هل يجوز الزواج منها أم لا على حسب ما ورد من كلام الجدة ؟

فأجابوا :

" إذا كان الواقع كما ذكر ، فلك أن تتزوج بنت خالتك المذكورة ؛ لأن الرضاع المشكوك فيه لا تأثير له ، وإنما ينتشر التحريم بالرضاع المعلوم إذا كان خمس رضعات أو أكثر ، في الحولين ، فإذا لم يكن معلوما فالأصل الجواز " انتهى .

"فتاوى اللجنة الدائمة" (21/133) .

وانظر السؤال (804) .

وعلى هذا ، فأخوك الذي ثبت رضاعه من خالتك يكون ابناً لها من الرضاعة ، وأخاً لجميع أولادها .

أما أنتم فلا يثبت في حقكم تحريم لحصول الشك والتردد في الرضاعة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يمكن الاستفادة من صلاة الاستخارة بشكل صحيح ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة > صلاة الاستخارة >
سؤال رقم 72255: كيف يمكن الاستفادة من صلاة الاستخارة بشكل صحيح ؟
السؤال:

كيف يمكن الاستفادة من صلاة الاستخارة بشكل صحيح ؟
بعد صلاة الاستخارة والتي قمت بها بعد أن تقدم لي شخص ما ، حلمت أن أخت الخاطب كانت تلبسني جبة خضراء وكانت تقول لي بأن أخاها الخاطب لا يهدي إلا كل ما هو جميل ، فأرجو منكم أن تدلوني على معنى هذه الرؤية حتى أتمكن من الاستفادة من صلاة الاستخارة بشكل صحيح .

الجواب:

الحمد لله

هنا عدة أمور ينبغي التفطن لها :

أولاً :

بالنسبة للرؤيا التي رأيتِها ؛ فعليك بسؤال من يحسن ذلك ممن يوثق بدينه وعقيدته ليفسرها لك ، واحذري من الجهلة والمشعوذين .

ثانياً :

يظن كثير من الناس أنه يشترط في نتيجة الاستخارة ؛ أن يتبعها رؤيا منام ، أو راحة ملموسة في الصدر ، أو ما شابه ذلك ، مع أن الأمر ليس كذلك ، فلو لم يحدث شيء من ذلك ، وكان الإنسان قد استخار ، وبذل الأسباب الممكنة في معرفة الأصلح له ؛ من الاستشارة ، والتحري ، وسؤال أهل الخبرة ، ثم أقدم بعد ذلك ، فيرجى أن يكون هذا هو الخير له ، ولو لم ينشرح صدره ابتداء ، بل حتى لو فرض عدم توفيقه في هذا الأمر الذي أقدم عليه بعد الاستخارة ؛ فقد يكون فيه خير له لا يعلمه هو ، ويعلمه ربه عز وجل .

قال ابن الحاج المالكي :

" وبعضهم يستخير الاستخارة الشرعية ويتوقف بعدها حتى يرى مناماً يفهم منه فعل ما استخار فيه أو تركه ، أو يراه غيره له ، وهذا ليس بشيء ، لأن صاحب العصمة صلى الله عليه وسلم قد أمر بالاستخارة والاستشارة ، لا بما يرى في المنام " انتهى .

"المدخل" (4/ 37) .

ثالثاً :

لو فرض أن تعبير الرؤيا كان يدل على خير ، فإن الرؤى الصالحة لا تعدو أن تكون مبشرات ، لكن لا يعتمد عليها ، بل ينبغي التحري والسؤال عن المتقدم للخطبة والتأكد من سلامة دينه وأخلاقه وغيرها مما يهمك التعرف عليه في شأنه ، فإذا تحققت من هذه الأمور ، فتكون الرؤيا الصالحة هي بمثابة التبشير ، والتفاؤل بالخير من هذا الإقدام .

نسأل الله تعالى أن ييسر لك الخير ، ويبارك لك فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تأخر الزواج وعلاقته بالقضاء والقدَر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 72257: تأخر الزواج وعلاقته بالقضاء والقدَر
السؤال:

هل تعطيل الزواج للفتاة له علاقة بالقضاء والقدر ؟ أنا فتاة أخاف الله تعالى وأصلي وتعطل زواجي كان خُطّابي قليلين جدّاً وكلهم عيوب أكثرهم في الدين ، أسأل : هل تعطيل الزواج له ارتباط بقضاء الله وقدره أم أني ارتكبت ذنباً والله تعالى غاضب مني ؟ مع أني أخاف الله بشدة وأعطاني تعالى نصيباً من الجمال ، أريد راحة لبالي بسؤالكم ، ولكم جزيل الشكر والثواب .

الجواب:

الحمد لله

دلَّ القرآن والسنَّة الصحيحة وإجماع سلف الأمة على وجوب الإيمان بالقدر , خيره وشره , وأنه من أصول الإيمان الستة التي لا يتم إيمان العبد إلا بها ، قال تعالى : ( مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ) الحديد/22 ، وقال تعالى : ( إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ ) القمر/49 .

وعن عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال في تعريف الإيمان : ( أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره ) رواه مسلم ( 8 ) .

وكل ما يحصل في الكون إنما هو بقدر الله تعالى ، ويجب على من يؤمن بالقدر أن يؤمن أن الله تعالى علِم الأشياء قبل وقوعها ، ثم كتب ذلك في اللوح المحفوظ ، ثم شاء تعالى وجودها ، ثم خلقها ، وهذه هي مراتب القدر الأربعة المشهورة ، وعلى كل مرتبة أدلة ، وقد سبق بيان ذلك مفصَّلاً في جواب السؤال رقم ( 49004 ) فلينظر .

فالزواج وتقدمه وتأخره وتيسره وتعسره كل ذلك بقدر الله ، ولا يعني هذا أن المسلم لا يفعل الأسباب التي جعلها الله تعالى مؤدية إلى مسبباتها ، ولا يتنافى الأخذ بالأسباب مع كون الشيء مقدراً في الأزل ، فالمرء لا يدري ما كُتب له ، وهو مأمور بفعل الأسباب .

والمصائب التي يقدرها الله تعالى على العبد , تكون خيراً للمؤمن إذا صبر عليها واحتسب ولم يجزع , كما قال النبي صلى الله عليه وسلم : ( عَجَبًا لأَمْرِ الْمُؤْمِنِ إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ ، وَلَيْسَ ذَاكَ لأَحَدٍ إِلا لِلْمُؤْمِنِ ، إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ فَكَانَ خَيْرًا لَهُ ، وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ فَكَانَ خَيْرًا لَهُ ) رواه مسلم (2999) .

وهذه المصائب قد تكون عقوبة على المعاصي , ولكن هذا ليس بلازم , فقد تكون لرفع درجات المؤمن , وزيادة حسناته إذا صبر ورضي ........ أو غير ذلك من الحكم العظيمة .

سئل الشيخ عبد العزيز بن باز رحمه الله :

إذا ابتلي أحد بمرض أو بلاء سيئ في النفس أو المال ، فكيف يعرف أن ذلك الابتلاء امتحان أو غضب من عند الله ؟

فأجاب :

" الله عز وجل يبتلي عباده بالسراء والضراء , وبالشدة والرخاء ، وقد يبتليهم بها لرفع درجاتهم وإعلاء ذكرهم ومضاعفة حسناتهم , كما يفعل بالأنبياء والرسل عليهم الصلاة والسلام والصلحاء من عباد الله ، كما قال النبي صلى الله عليه وسلم : ( أشد الناس بلاء الأنبياء ، ثم الأمثل فالأمثل ) ، وتارة يفعل ذلك سبحانه بسبب المعاصي والذنوب ، فتكون العقوبة معجلة كما قال سبحانه : ( وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير ) ، فالغالب على الإنسان التقصير وعدم القيام بالواجب ، فما أصابه فهو بسبب ذنوبه وتقصيره بأمر الله ، فإذا ابتلي أحد من عباد الله الصالحين بشيء من الأمراض أو نحوها فإن هذا يكون من جنس ابتلاء الأنبياء والرسل رفعاً في الدرجات , وتعظيماً للأجور , وليكون قدوة لغيره في الصبر والاحتساب .

فالحاصل : أنه قد يكون البلاء لرفع الدرجات , وإعظام الأجور , كما يفعل الله بالأنبياء وبعض الأخيار ، وقد يكون لتكفير السيئات كما في قوله تعالى : ( من يعمل سوءً يُجز به ) ، وقول النبي صلى الله عليه وسلم : ( ما أصاب المسلم من همٍّ ولا غم ولا نصب ولا وصب ولا حزن ولا أذى إلا كفَّر الله به من خطاياه حتى الشوكة يشاكها ) ، وقوله صلى الله عليه وسلم : ( من يرد الله به خيراً يُصِب منه ) ، وقد يكون ذلك عقوبة معجلة بسبب المعاصي وعدم المبادرة للتوبة كما في الحديث عنه صلى الله عليه وسلم أنه قال : ( إذا أراد الله بعبده الخير عجَّل له العقوبة في الدنيا ، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافيه به يوم القيامة ) خرجه الترمذي وحسنه " انتهى

"مجموع فتاوى ومقالات" (4/370) .

وبما أنك تركت الزواج من هؤلاء الذين خطبوك من أجل الله وبسبب أنهم غير مستقيمين في الدين فسيعوضك الله تعالى خيراً منهم ، قال تعالى : ( وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ) الطلاق/2 ، 3 ، وقال النبي صلى الله عليه وسلم : ( إنك لن تدع شيئاً لله عز وجل إلا بدَّلك الله به ما هو خير لك منه ) رواه الإمام أحمد ، وصححه الألباني في " حجاب المرأة المسلمة " ( 47 ) .

فعليك أن تُقبلي على الله بالدعاء والقربات ، ولا تجزعي ، واعلمي أن رحمة الله قريب من المحسنين .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


والدهم عنده راتب شهري وصار كبيراً فهل عليه زكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 72258: والدهم عنده راتب شهري وصار كبيراً فهل عليه زكاة ؟
السؤال:

هذه قصة رجل مسلم كان يصلي الصلوات في أوقاتها ، خصوصا الفجر ، ويتصدق بدون حساب ، ويخرج الزكاة بانتظام ، ويلزم أولاده على إخراج الزكاة على المال الذي يكتسبونه أكان قليلا أم كثيراً ولو لم يمر عليه الحول ، والآن صار عجوزاً وأسير النسيان ، مثلا يسألك ويعيد عليك نفس السؤال عدة مرات ، ويصلي الصلاة ويعيدها مرات ومرات ، ثم لم تعد له القدرة على قيام الفجر ، وبما أنه أرمل ويعيش عند ابنته إذاً فهي تنفق عليه رغم أن له مدخولاً شهريّاً ( المعاش ) ، إذاً فرصيده يزيد لكن حين تحدثه عن الزكاة فهو يسايرك في الموضوع ويقول إنه ليس له ما يخرج عليه الزكاة مع أن ابنته تذكره بأن له رصيداً في البنك ، لا ندري أهذا يعود لنسيانه ولتقدمه في السن . رجاء الرد على هذا وكيفية التدبير في الأمر.

الجواب:

الحمد لله

نسأل الله تعالى أن يختم لوالدكم بخير ، وحري بالعمل الصالح في حياة الإنسان أن يُكرَم صاحبه ، وقد أحسن هذا الرجل لنفسه فإنه جاهدها لأداء الواجبات وترك المحرمات ، والبشرى له ولغيره عظيمة إن ماتوا على ما عاشوا عليه .

وننبه إلى أن إلزامه لأولاده بإخراج زكاة أموالهم قلَّ المال أو كثُر ولو لم يمر عليه الحول ، لعله كان يلزمهم بالصدقة لا أنها الزكاة المفروضة ، لأن الزكاة لا تجب في المال إلا إذا بلغ نصاباً . وحال عليه الحول ، فنسأل الله أن يؤجره على نيته ، وأن يؤجر أبناءه على ما بذلوه .

وكثرة نسيانه لا تسقط عنه وجوب زكاة ماله ، لأن الزكاة لا يشترط لوجوبها العقل ، ولذلك تجب على الصبي الصغير والمجنون . وانظر السؤال رقم (75307) .

فالواجب عليكم إخراج الزكاة عنه من ماله ، ولا يجب إخراج زكاة ما يقبضه شهريا إلا إذا مرت سنة كاملة عليه ، وفي حساب كل شهر بمفرده مشقة ، فالأسهل في مثل هذه الحال أن تنظروا أول ما بلغ المال النصاب ، ثم تحسبون حولا ، وإذا مَرَّ الحول زكيتم كل ما عنده حتى راتب الشهر الأخير ، ويكون الشهر الأول قد أُخرجت زكاته بعد نهاية الحول ، وما تلاه من الشهور أُخرجت زكاته معجلة ، وتعجيل الزكاة لا بأس به .

وانظر جواب السؤال (26113) لمعرفة كيفية زكاة الراتب الشهري .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أقامت علاقة مع آخر فهل يفي بوعده لها بالزواج منها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 72262: أقامت علاقة مع آخر فهل يفي بوعده لها بالزواج منها ؟
السؤال:

أنا شاب مسلم ومتدين ، أحببت فتاة ، ووعدتها بالزواج ، ولكنها أقامت علاقة مع رجل آخر ، وحين اكتشفتها اعترفت بخطئها ، وطلبت مني المسامحة ، لكنني لم أعد أثق بها ، وتصرفاتها لا تعجبني ، فهل إخلافي بوعدي لها بالزواج حرام أم لا - رغم أنها هي المخطئة - ؟ وبماذا تنصحونني ؟ .

الجواب:

الحمد لله

أولاً :

الذي ننصحك به هو تركها لحال سبيلها ، وإخلافك لوعدك بالزواج منها له ما يسوِّغه شرعاً . وقد حثنا الرسول صلى الله عليه وسلم على اختيار الزوجة صاحبة الدِّين ، فابحث عنها ، ودعك من هذه ، ويبدلك الله خيراً منها .

ثانياً :

ينبغي أن تعلم أن إقامة علاقة بين رجل وامرأة واتفاقهما على الزواج ، وما يلازم ذلك من محادثات أو لقاءات .....إلخ ، أمر محرم . وقد سبق بيان ذلك في الموقع في أجوبة كثيرة ، منها السؤال رقم (20949) ، (1114) .

فإن كان وقع منك شيء من ذلك فعليك المبادرة بالتوبة من هذا الذنب والعزم على عدم العودة إليه .

وقد وصفت نفسك بأنك "متدين" فعليك الالتزام بأحكام الدين ، واجتناب ما حرم الله ورسوله ، وفقك الله تعالى لحسن القول والعمل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل الأفضل الزواج من البعيدة أو القريبة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > الخطبة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 72263: هل الأفضل الزواج من البعيدة أو القريبة ؟
السؤال:

هل يفضل أن يتزوج المسلم من فتاة لا تربطه بها صلة قرابة بدلا من إحدى قريباته ؟.

الجواب:

الحمد لله

استحب جماعة من الفقهاء أن ينكح الرجل امرأة أجنبية عنه ، أي ليس بينه وبينها نسب ، وعللوا ذلك بأمور :

الأول : نجابة الولد ، أي حسن صفاته ، وقوة بدنه ، لأنه يأخذ من صفات أعمامه وأخواله .

الثاني : أنه لا يؤمن أن يقع بينهما فراق ، فيؤدي إلى قطيعة الرحم .

قال في "الإنصاف" (8/16) : " ويستحب تخيّر ذات الدين الولود البكر الحسيبة الأجنبية " انتهى .

وقال في "مطالب أولي النهى" (5/9) : " ( الأجنبية ) لأن ولدها يكون أنجب ، ولأنه لا يأمن الفراق ، فيفضي مع القرابة إلى قطيعة الرحم المأمور بصلتها . وقد قيل : إن الغرائب أنجب ، وبنات العم أصبر" انتهى .

وقال النووي في "المنهاج" : " ويستحب ديّنة بكر نسيبة ليست قرابة قريبة " . وقال الجلال المحلي في شرحه : " ( ليست قرابة قريبة ) بأن تكون أجنبية أو قرابة بعيدة . . . والبعيدة أولى من الأجنبية " انتهى من "شرح المحلي مع حاشية قليوبي وعميرة" (3/208) .

وأنت ترى أن المسألة ليس فيها نص ، ولكنه اجتهاد من الفقهاء بنوه على هذه المصالح ، وهذا يختلف من شخص إلى آخر ، ومن قرابة إلى قرابة ، فقد يرى الرجل أن نكاحه لقريبته فيه حفظ لها , وإكرام لأهلها ، أو تكون صاحبة وخلق .

والأصل هو جواز النكاح ، وقد تزوج النبي صلى الله عليه وسلم من زينب بنت جحش وهي ابنة عمته ، وزوّج زينب ابنته من أبي العاص وهو ابن خالتها ، وزوج عليا من فاطمة وهو ابن عم أبيها .

وقال الشيخ ابن عثيمين رحمه الله بعد أن ذكر تعليل الفقهاء بنجابة الولد وخوف قطيعة الرحم : " وما قالوه صحيح ، لكن إذا وجد في الأقارب من هو أفضل منها للاعتبارات الأخرى [ أي : الدين والحسب والجمال ] فإنه يكون أفضل . وعند التساوي تكون الأجنبية أولى .

ومن ذلك : إذا كانت بنت العم امرأة ذات دين وخلق ، وأحواله وإمكاناته ضعيفة تحتاج إلى رفق ومساعدة ، فإنه لا شك أن في هذا مصلحة كبيرة ، فالإنسان يراعي المصالح في هذا الأمر ، فليس في المسألة نص شرعي يجب الأخذ به ، ولذلك يتبع الإنسان ما يراه أكثر تحقيقا للمصالح " انتهى من "الشرح الممتع" (5/123) .

وقد سئل علماء اللجنة الدائمة عن الزواج من الأقارب وهل ذلك سبب لحصول الإعاقة للأولاد ؟

فأجابوا : " ليس هناك أحاديث صحيحة تمنع من الزواج بين الأقارب , وحصول الإعاقة إنما يكون بقضاء الله وقدره , وليس من أسبابه الزواج بالقريبات كما يشاع " انتهى .

"فتاوى اللجنة الدائمة" (18/13) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من ابتلاء الأنبياء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التاريخ والسيرة > المناقب >
سؤال رقم 72265: الحكمة من ابتلاء الأنبياء
السؤال:

نعرف أن المصائب تكون بسبب الذنوب ، وأنها تكفر الذنوب ، لكن ما الحكمة من المصائب التي كانت تصيب الأنبياء ؟.

الجواب:

الحمد لله

أولاً :

من أسباب المصائب : الذنوب ، ولكنها ليست السبب الوحيد ، فقد يبتلي الله تعالى بعض عباده الذين لم يذنبوا ، لينالوا أجر الصابرين ، وترتفع بذلك درجاتهم ، كما قد يبتلي الله بعض الأطفال ، وهم لا ذنب لهم . وانظر لمعرفة الحكمة من حصول الابتلاءات جواب السؤال رقم (35914) .

ثانياً :

أشد الناس بلاء الأنبياء

روى الترمذي (2398) عَنْ سَعْد بن أبي وقاص رضي الله عنه قَالَ : قُلْتُ : يَا رَسُولَ اللَّهِ , أَيُّ النَّاسِ أَشَدُّ بَلاءً ؟ قَالَ : الأَنْبِيَاءُ , ثُمَّ الأَمْثَلُ فَالأَمْثَلُ , فَيُبْتَلَى الرَّجُلُ عَلَى حَسَبِ دِينِهِ , فَإِنْ كَانَ دِينُهُ صُلْبًا اشْتَدَّ بَلاؤُهُ , وَإِنْ كَانَ فِي دِينِهِ رِقَّةٌ ابْتُلِيَ عَلَى حَسَبِ دِينِهِ , فَمَا يَبْرَحُ الْبَلاءُ بِالْعَبْدِ حَتَّى يَتْرُكَهُ يَمْشِي عَلَى الأَرْضِ مَا عَلَيْهِ خَطِيئَةٌ . صححه الألباني في السلسلة الصحيحة (143) .

وقد ذكر الله تعالى في كتابه صوراً من الابتلاء الذي تعرض له الأنبياء :

قال تعالى : ( ولقد آتينا موسى الكتاب وقفينا من بعده بالرسل وآتينا عيسى ابن مريم البينات وأيدناه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون ) البقرة/87 .

وقال تعالى : ( وإذا قيل لهم آمنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين ) البقرة/91 .

وقال تعالى : ( فإن كذبوك فقد كذب رسل من قبلك جاءوا بالبينات والزبر والكتاب المنير ) آل عمران/184 .

وقال تعالى : ( وإذ قال موسى لقومه يا قوم لم تؤذونني وقد تعلمون أني رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين ) الصف/5 .

وقال تعالى : ( ومنهم الذين يؤذون النبي ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم ) التوبة/61 .

وابتلي إبراهيم عليه السلام بمعاداة أبيه وقومه له ، وبالإلقاء في النار .

قال الله تعالى : ( قَالُوا حَرِّقُوهُ وَانصُرُوا آلِهَتَكُمْ إِنْ كُنتُمْ فَاعِلِينَ * قُلْنَا يَانَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ * وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمْ الأَخْسَرِينَ ) الأنبياء/68-70 .

وابتلي بالأمر بذبح ابنه إسماعيل

( فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَاأَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنْ الصَّابِرِينَ * فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ * وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ * قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ * وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ ) الصافات/102-107 .

قال ابن القيم في الفوائد ص (42) :

" الطريق طريقٌ تعِب فيه آدم ، وناح لأجله نوح ، ورُمي في النار الخليل ، وأُضْجع للذبح إسماعيل ، وبيع يوسف بثمن بخس ولبث في السجن بضع سنين ، ونُشر بالمنشار زكريا ، وذُبح السيد الحصور يحيى ، وقاسى الضرَّ أيوب ... وعالج الفقر وأنواع الأذى محمد صلى الله عليه وسلم " انتهى .

وأُخبر نبيُّنا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بالابتلاء في أول يوم من النبوة :

قال ورقة بن نوفل : ( يَا لَيْتَنِي فِيهَا جَذَعًا , لَيْتَنِي أَكُونُ حَيًّا إِذْ يُخْرِجُكَ قَوْمُكَ , فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : أَوَمُخْرِجِيَّ هُمْ ؟ قَالَ : نَعَمْ , لَمْ يَأْتِ رَجُلٌ قَطُّ بِمِثْلِ مَا جِئْتَ بِهِ إِلا عُودِيَ , وَإِنْ يُدْرِكْنِي يَوْمُكَ أَنْصُرْكَ نَصْرًا مُؤَزَّرًا ) رواه البخاري (4) .

ثالثاً :

وأما الحكمة في ابتلاء الأنبياء ؛ فقد قال ابن القيم في "بدائع الفوائد" (2/452) :

" فإنه سبحانه كما يحمي الأنبياء ويصونهم ويحفظهم ويتولاهم فيبتليهم بما شاء من أذى الكفار لهم :

1- ليستوجبوا كمال كرامته .

2- وليتسلى بهم من بعدهم من أممهم وخلفائهم إذا أوذوا من الناس فرأوا ما جرى على الرسل والأنبياء صبروا ورضوا وتأسوا بهم .

3- ولتمتلئ صاع الكفار فيستوجبون ما أعد لهم من النكال العاجل والعقوبة الآجلة فيمحقهم بسبب بغيهم وعداوتهم فيعجل تطهير الأرض منهم .

فهذا من بعض حكمته تعالى في ابتلاء أنبيائه ورسله بإيذاء قومهم ، وله الحكمة البالغة ، والنعمة السابغة ، لا إله غيره ، ولا رب سواه " انتهى .

وقال ابن القيم في "مفتاح دار السعادة" (1/299–301) :

" وإذا تأملت حكمته سبحانه فيما ابتلى به عباده وصفوته بما ساقهم به إلى أجلِّ الغايات وأكمل النهايات التي لم يكونوا يعبرون إليها إلا على جسر من الابتلاء والامتحان . . . وكان ذلك الابتلاء والامتحان عين الكرامة في حقهم ، فصورته صورة ابتلاء وامتحان ، وباطنه فيه الرحمة والنعمة ، فكم لله مِن نعمة جسيمة ومنَّة عظيمة تُجنى من قطوف الابتلاء والامتحان .

فتأمل حال أبينا آدم صلى الله عليه وسلم وما آلت إليه محنته من الاصطفاء والاجتباء والتوبة والهداية ورفعة المنزلة . . .

وتأمل حال أبينا الثاني نوح صلى الله عليه وسلم وما آلت إليه محنته وصبره على قومه تلك القرون كلها حتى أقر الله عينه ، وأغرق أهل الأرض بدعوته ، وجعل العالم بعده من ذريته ، وجعله خامس خمسة وهم أولو العزم الذين هم أفضل الرسل , وأمَر رسولَه ونبيه محمَّداً أن يصبر كصبره ، وأثنى عليه بالشكر فقال : ( إنه كان عبداً شكوراً ) فوصفه بكمال الصبر والشكر .

ثم تأمل حال أبينا الثالث إبراهيم صلى الله عليه وسلم إمام الحنفاء وشيخ الأنبياء وعمود العالم وخليل رب العالمين من بني آدم ، وتأمل ما آلت إليه محنته وصبره وبذله نفسه لله ، وتأمل كيف آل به بذله لله نفسه ونصره دينه إلى أن اتخذه الله خليلاً لنفسه . . . وضاعف الله له النسل وبارك فيه وكثر حتى ملؤوا الدنيا ، وجعل النبوة والكتاب في ذريته خاصة ، وأخرج منهم محمَّداً صلى الله عليه وسلم وأمَره أن يتبع ملة أبيه إبراهيم . . .

ثم تأمل حال الكليم موسى عليه السلام وما آلت إليه محنته وفتونه من أول ولادته إلى منتهى أمره حتى كلَّمه الله تكليما ، وقرَّبه منه ، وكتب له التوراة بيده ، ورفعه إلى أعلى السموات ، واحتمل له ما لا يحتمل لغيره ، فإنه رمى الألواح على الأرض حتى تكسرت ، وأخذ بلحية نبي الله هارون وجرَّه إليه ، ولطم وجه ملك الموت ففقأ عينه ، وخاصم ربه ليلة الإسراء في شأن رسول الله ، وربه يحبه على ذلك كله ، ولا سقط شيء منه من عينه ، ولا سقطت منزلته عنده ، بل هو الوجيه عند الله القريب ، ولولا ما تقدم له من السوابق وتحمل الشدائد والمحن العظام في الله ومقاسات الأمر الشديد بين فرعون وقومه ثم بنى إسرائيل وما آذوه به وما صبر عليهم لله : لم يكن ذلك .

ثم تأمل حال المسيح صلى الله عليه وسلم وصبره على قومه واحتماله في الله وما تحمله منهم حتى رفعه الله إليه وطهره من الذين كفروا وانتقم من أعدائه ، وقطَّعهم في الأرض ومزَّقهم كل ممزق وسلبهم ملكهم وفخرهم إلى آخر الدهر . . .

فإذا جئت إلى النبي صلى الله عليه وسلم وتأملت سيرتَه مع قومه وصبره في الله ، واحتماله ما لم يحتمله نبي قبله ، وتلون الأحوال عليه مِن سِلْم وخوف ، وغنى وفقر ، وأمن وإقامة في وطنه وظعن عنه وتركه لله وقتل أحبابه وأوليائه بين يديه ، وأذى الكفار له بسائر أنواع الأذى من القول والفعل والسحر والكذب والافتراء عليه والبهتان ، وهو مع ذلك كله صابر على أمر الله يدعو إلى الله فلم يؤذ نبي ما أوذي ، ولم يحتمل في الله ما احتمله ، ولم يعط نبي ما أعطيه ، فرفع الله له ذكره وقرن اسمه باسمه ، وجعله سيد الناس كلهم ، وجعله أقرب الخلق إليه وسيلة ، وأعظمهم عنده جاهاً ، وأسمعهم عنده شفاعة ، وكانت تلك المحن والابتلاء عين كرامته ، وهي مما زاده الله بها شرفا وفضلا ، وساقه بها إلى أعلى المقامات .

وهذا حال ورثته من بعده الأمثل فالأمثل كلٌّ له نصيب من المحنة ، يسوقه الله به إلى كماله بحسب متابعته له " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


دفع الرشوة ليأخذ حقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
سؤال رقم 72268: دفع الرشوة ليأخذ حقه
السؤال:

لي أعمال مع بعض الدوائر الحكومية ، وإذا لم يأخذ الموظف رشوة فإنه يعطل أعمالي ، فهل يجوز لي أن أعطيه رشوة ؟.

الجواب:

الحمد لله

أولاً :

الرشوة من كبائر الذنوب ، لما رواه أحمد (6791) وأبو داود (3580) عن عَبْدِ اللَّهِ بْنِ عَمْرٍو رضي الله عنهما قَالَ : لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّاشِي وَالْمُرْتَشِي . صححه الألباني في "إرواء الغليل" (2621) .

و"الراشي" هو معطي الرشوة ، و"المرتشي" هو آخذها .

فإذا استطعت إنهاء أعمالك من غير دفع للرشوة حرم عليه دفعها .

ثانياً :

إذا لم يستطع صاحب الحق أخذ حقه إلا بدفع رشوة فقد نص العلماء رحمهم الله على جواز دفعه للرشوة حينئذ ويكون التحريم على الآخذ لها لا المعطي ، واستدلوا بما رواه أحمد (10739) عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( إِنَّ أَحَدَهُمْ لَيَسْأَلُنِي الْمَسْأَلَةَ فَأُعْطِيهَا إِيَّاهُ فَيَخْرُجُ بِهَا مُتَأَبِّطُهَا ، وَمَا هِيَ لَهُمْ إِلا نَارٌ ، قَالَ عُمَرُ : يَا رَسُولَ اللَّهِ ، فَلِمَ تُعْطِيهِمْ ؟ قَالَ : إِنَّهُمْ يَأْبَوْنَ إِلا أَنْ يَسْأَلُونِي ، وَيَأْبَى اللَّهُ لِي الْبُخْلَ ) صححه الألباني في صحيح الترغيب (844) .

فكان النبي صلى الله عليه وسلم يعطي هؤلاء المال مع أنه حرام عليهم ، حتى يدفع عن نفسه مذمة البخل .

قال شيخ الإسلام ابن تيمية رحمه الله : " فأما إذا أهدى له هدية ليكف ظلمه عنه أو ليعطيه حقه الواجب كانت هذه الهدية حراما على الآخذ , وجاز للدافع أن يدفعها إليه , كما كان النبي صلى الله عليه وسلم يقول : ( إني لأعطي أحدهم العطية ...الحديث )" انتهى من "الفتاوى الكبرى" (4/174) .

وقال أيضا :

" قَالَ الْعُلَمَاءُ : يَجُوزُ رِشْوَةُ الْعَامِلِ لِدَفْعِ الظُّلْمِ لا لِمَنْعِ الْحَقِّ ، وَإِرْشَاؤُهُ حَرَامٌ فِيهِمَا ( يعني : أخذه للرشوة حرام ) . . .

وَمِنْ ذَلِكَ : لَوْ أَعْطَى الرَّجُلُ شَاعِرًا أَوْ غَيْرَ شَاعِرٍ ; لِئَلا يَكْذِبَ عَلَيْهِ بِهَجْوٍ أَوْ غَيْرِهِ ، أَوْ لِئَلا يَقُولَ فِي عِرْضِهِ مَا يَحْرُمُ عَلَيْهِ قَوْلُهُ كَانَ بَذْلُهُ لِذَلِكَ جَائِزًا وَكَانَ مَا أَخَذَهُ ذَلِكَ لِئَلا يَظْلِمَهُ حَرَامًا عَلَيْهِ ; لأَنَّهُ يَجِبُ عَلَيْهِ تَرْكُ ظُلْمِهِ . . .

فَكُلُّ مَنْ أَخَذَ الْمَالَ لِئَلا يَكْذِبَ عَلَى النَّاسِ أَوْ لِئَلا يَظْلِمَهُمْ كَانَ ذَلِكَ خَبِيثًا سُحْتًا ; لأَنَّ الظُّلْمَ وَالْكَذِبَ حَرَامٌ عَلَيْهِ فَعَلَيْهِ أَنْ يَتْرُكَهُ بِلا عِوَضٍ يَأْخُذُهُ مِنْ الْمَظْلُومِ فَإِذَا لَمْ يَتْرُكْهُ إلا بِالْعِوَضِ كَانَ سُحْتًا " انتهى باختصار .

"مجموع الفتاوى" (29/252) .

وقال أيضا : (31/278) :

" قَالَ الْعُلَمَاءُ : إنَّ مَنْ أَهْدَى هَدِيَّةً لِوَلِيِّ أَمْرٍ لِيَفْعَلَ مَعَهُ مَا لا يَجُوزُ كَانَ حَرَامًا عَلَى الْمَهْدِيِّ وَالْمُهْدَى إلَيْهِ . وَهَذِهِ مِنْ الرَّشْوَةِ الَّتِي قَالَ فِيهَا النَّبِيُّ صلى الله عليه وسلم : ( لَعَنَ اللَّهُ الرَّاشِي وَالْمُرْتَشِي ) .

فَأَمَّا إذَا أَهْدَى لَهُ هَدِيَّةً لِيَكُفَّ ظُلْمَهُ عَنْهُ أَوْ لِيُعْطِيَهُ حَقَّهُ الْوَاجِبَ : كَانَتْ هَذِهِ الْهَدِيَّةُ حَرَامًا عَلَى الآخِذِ وَجَازَ لِلدَّافِعِ أَنْ يَدْفَعَهَا إلَيْهِ كَمَا ، كَانَ النَّبِيُّ صلى الله عليه وسلم يَقُولُ : ( إنِّي لأُعْطِي أَحَدَهُمْ الْعَطِيَّةَ فَيَخْرُجُ بِهَا يَتَأَبَّطُهَا نَارًا . قِيلَ : يَا رَسُولَ اللَّهِ فَلِمَ تُعْطِيهِمْ ، قَالَ : يَأْبَوْنَ إلا أَنْ يَسْأَلُونِي ، وَيَأْبَى اللَّهُ لِي الْبُخْلَ ) .

وَمِثْلُ ذَلِكَ : إعْطَاءُ مَنْ كَانَ ظَالِمًا لِلنَّاسِ ، فَإِعْطَاءُه جَائِزٌ لِلْمُعْطِي ، حَرَامٌ عَلَيْهِ أَخْذُهُ .

وَأَمَّا الْهَدِيَّةُ فِي الشَّفَاعَةِ : مِثْلُ أَنْ يَشْفَعَ لِرَجُلِ عِنْدَ وَلِيِّ أَمْرٍ لِيَرْفَعَ عَنْهُ مَظْلِمَةً أَوْ يُوَصِّلَ إلَيْهِ حَقَّهُ أَوْ يُوَلِّيَهُ وِلَايَةً يَسْتَحِقُّهَا أَوْ يَسْتَخْدِمُهُ فِي الْجُنْدِ الْمُقَاتِلَةِ - وَهُوَ مُسْتَحِقٌّ لِذَلِكَ - أَوْ يُعْطِيَهُ مِنْ الْمَالِ الْمَوْقُوفِ عَلَى الْفُقَرَاءِ أَوْ الْفُقَهَاءِ أَوْ الْقُرَّاءِ أَوْ النُّسَّاكِ أَوْ غَيْرِهِمْ - وَهُوَ مِنْ أَهْلِ الِاسْتِحْقَاقِ . وَنَحْوَ هَذِهِ الشَّفَاعَةِ الَّتِي فِيهَا إعَانَةٌ عَلَى فِعْلٍ وَاجِبٍ أَوْ تَرْكُ مُحَرَّمٍ : فَهَذِهِ أَيْضًا لا يَجُوزُ فِيهَا قَبُولُ الْهَدِيَّةِ وَيَجُوزُ لِلْمهْدِي أَنْ يَبْذُلَ فِي ذَلِكَ مَا يَتَوَصَّلُ بِهِ إلَى أَخْذِ حَقِّهِ أَوْ دَفْعِ الظُّلْمِ عَنْهُ . هَذَا هُوَ الْمَنْقُولُ عَنْ السَّلَفِ وَالأَئِمَّةِ الأَكَابِرِ " انتهى بتصرف يسير .

وقال تقي الدين السبكي رحمه الله : " والمراد بالرشوة التي ذكرناها ما يعطى لدفع حق أو لتحصيل باطل ، وإن أعطيت للتوصل إلى الحكم بحق فالتحريم على من يأخذها , وأما من يعطيها فإن لم يقدر على الوصول إلى حقه إلا بذلك جاز ، وإن قدر إلى الوصول إليه بدونه لم يجز " "فتاوى السبكي" (1/204) .

وقال السيوطي في "الأشباه والنظائر" (ص 150) :

" القاعدة السابعة والعشرون : ( ما حرم أخذه حرم إعطاؤه ) كالربا ، ومهر البغي , وحلوان الكاهن والرشوة , وأجرة النائحة والزامر .

ويستثنى صور : منها : الرشوة للحاكم , ليصل إلى حقه , وفك الأسير ، وإعطاء شيء لمن يخاف هجوه " انتهى .

و"حلوان الكاهن" : ما يأخذه الكاهن مقابل كهانته .

وقال الحموي (حنفي ) في "غمز عيون البصائر" :

" القاعدة الرابعة عشرة : ( ما حرم أخذه حرم إعطاؤه ) كالربا ، ومهر البغي ، وحلوان الكاهن ، والرشوة ، وأجرة النائحة والزامر , إلا في مسائل :

1- الرشوة لخوفٍ على ماله أو نفسه .

وهذا في جانب الدافع أما في جانب المدفوع له فحرام " انتهى بتصرف .

وجاء في "الموسوعة الفقهية" :

" وفي "الأشباه" لابن نجيم (حنفي) , ومثله في "المنثور" للزركشي (شافعي) : ما حرم أخذه حرم إعطاؤه , كالربا ومهر البغي وحلوان الكاهن والرشوة للحاكم إذا بذلها ليحكم له بغير الحق , إلا في مسائل : في الرشوة لخوفٍ على نفسه أو ماله أو لفك أسير أو لمن يخاف هجوه " انتهى .

وقال الأستاذ الدكتور وهبة الزحيلي : " إذا تعينت الرشوة دون غيرها سبيلاً للوصول إلى الغرض جاز الدفع للضرورة‏ ،‏ ويحرم على الآخذ " انتهى .

والخلاصة : أنه يجوز لك دفع الرشوة ويكون التحريم على الموظف الذي يأخذها ، لكن بشرطين :

1- أن تدفعها لتأخذ حقك أو لتدفع بها الظلم عن نفسك ، أما إذا كنت تدفعها لتأخذ ما لا تستحق فهي حرام ، ومن كبائر الذنوب .

2- ألا يكون هناك وسيلة أخرى لأخذ حقك أو دفع الظلم عنك إلا بهذه الرشوة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


انتقال المعتدة إلى بيت أهلها خوفا من البقاء وحدها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 72269: انتقال المعتدة إلى بيت أهلها خوفا من البقاء وحدها
السؤال:

امرأة توفي زوجها وتسكن بيت إيجار في نفس المنطقة لكن بعيد عن أهلها ، ولا يوجد إلا أخ واحد لا يمكنه ترك أعماله والبقاء عندها ، وتخاف أن تبقى وحدها ، ولا تستطيع دفع إيجار البيت ؟ .

الجواب:

الحمد لله

يجب على المرأة المحادة على زوجها أن تمكث في البيت الذي كانت تسكن فيه عند موت زوجها ؛ لأمر النبي صلى الله عليه وسلم بذلك ، فقد روى أصحاب السنن أن النبي صلى الله عليه وسلم قال لفريعة بنت مالك : ( امكثي في بيتك الذي جاء فيه نعي زوجك حتى يبلغ الكتاب أجله . قالت : فاعتددت فيه أربعة أشهر وعشرا ) رواه أبو داود (2300) والترمذي (1204) والنسائي (200) وابن ماجه (2031) وصححه الألباني في صحيح ابن ماجه .

وإلى هذا ذهب جماهير أهل العلم ، عملا بهذا الحديث ، إلا أنهم رخصوا للمرأة إن خافت على نفسها ، أو لم يوجد عندها من يقوم بمصالحها ولم تستطع هي أن تقوم بها أن تعتد في غير منزلها .

قال ابن قدامة رحمه الله : " وممن أوجب على المتوفى عنها زوجها الاعتداد في منزلها : عمر وعثمان رضي الله عنهما ، وروي ذلك عن ابن عمر وابن مسعود وأم سلمة ، وبه يقول مالك والثوري والأوزاعي وأبو حنيفة والشافعي وإسحاق . وقال ابن عبد البر : وبه يقول جماعة فقهاء الأمصار بالحجاز والشام والعراق ".

ثم قال : " فإن خافت هدما أو غرقا أو عدوا أو نحو ذلك ، أو حوّلها صاحب المنزل لكونه بإجارة انقضت مدتها ، أو منعها السكنى تعدّيا ، أو امتنع من إجارته ، أو طلب به أكثر من أجرة المثل ، أو لم تجد ما تكتري به ، [أي لم تجد أجرة البيت] فلها أن تنتقل ؛ لأنها حال عذر . . . وإذا تعذرت السكنى ، سقطت ، ولها أن تسكن حيث شاءت " . انتهى من "المغني" (8/127) بتصرف .

وسئل علماء اللجنة الدائمة عن امرأة مات زوجها وليس في مدينتهم أحد يقوم بمسئوليتها ، فهل لها أن تعتد في مدينة أخرى ؟

فأجابوا :

" إذا كان الواقع كما ذكر من أنها لا يوجد في البلد الذي مات فيه زوجها من يقوم بمسئولياتها وشئونها ، ولا تستطيع أن تقوم هي بشئون نفسها شرعا جاز لها أن تنتقل إلى بلد آخر تأمن فيه على نفسها ، وتجد فيه من يقوم بشئونها شرعا " انتهى .

"فتاوى اللجنة الدائمة" (20/463) .

وجاء فيها أيضا (20/473) :

" إذا كان تحول أختك المتوفى عنها زوجها من بيت الزوجية إلى بيت آخر في أثناء عدة الوفاة للضرورة ، كأن تخاف على نفسها من البقاء فيه وحدها ، فلا بأس بذلك ، وتكمل عدتها في البيت الذي انتقلت إليه " انتهى .

وبناء على ذلك : فإذا كانت هذه المرأة تخاف من البقاء وحدها ، أو لا تستطيع دفع أجرة البيت ، فلا حرج عليها أن تنتقل إلى بيت أهلها وتكمل عدتها فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحوال المأموم مع سجود السهو - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 72290: أحوال المأموم مع سجود السهو
السؤال:

ما حكم اتباع الإمام في حالة سجود السهو ؟ وما حكم سجود السهو إذا كنت مأموما ؟ .

الجواب:

الحمد لله

يجب على المأموم أن يتبع إمامه في سجود السهو إذا كان قد أدرك معه جميع الركعات ، أي لم يكن مسبوقا ، وذلك لعموم قول النبي صلى الله عليه وسلم : ( إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ , فَلا تَخْتَلِفُوا عَلَيْهِ , فَإِذَا رَكَعَ فَارْكَعُوا , وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا رَبَّنَا لَكَ الْحَمْدُ , وَإِذَا سَجَدَ فَاسْجُدُوا ) رواه البخاري (722) ومسلم (414) .

أما المسبوق ، وهو من فاتته ركعة فأكثر ، فإنه يتابع إمامه إذا سجد قبل السلام ، ولا يتابعه إذا سجد بعد السلام لتعذر ذلك ؛ إذ المسبوق لا يمكن أن يسلم مع إمامه ، ولكن عليه أن يقضي ما فاته ويسلم ، ثم يسجد للسهو ويسلم .

هذا من حيث الإجمال ، وأما من حيث التفصيل : فيمكن تلخيص أحوال المأموم مع سجود السهو فيما يلي :

1- إذا أدرك المأموم جميع الصلاة مع إمامه ، فسها الإمام وسجد للسهو ، فإنه يلزمه متابعته ، سواء كان السجود قبل السلام أو بعده .

2- إذا كان المأموم مسبوقا ، وسها الإمام في الجزء الذي أدركه المأموم : ففيه تفصيل :

فإن سجد الإمام قبل السلام سجد معه المأموم ثم أتم صلاته ، ثم سجد للسهو مرة أخرى ؛ لأن سجوده الأول مع إمامه كان في غير موضعه ، فإن سجود السهو لا يكون في أثناء الصلاة ، بل يكون في آخر الصلاة , وإنما كان سجوده مع إمامه تبعا لإمامه فقط .

وإن سجد الإمام بعد السلام ، لم يسجد المسبوق معه ، بل يقوم ويتم صلاته ويسلم ، ثم يسجد للسهو ويسلم .

3- إذا كان المأموم مسبوقا ، وسها الإمام في الجزء الذي لم يدركه المأموم ، كما لو سها في الركعة الأولى ، والمأموم دخل في الركعة الثانية :

فإن سجد الإمام قبل السلام ، تابعه المأموم ، ثم أتم صلاته ، ولا يلزمه السجود مرة أخرى لأنه لم يلحقه حكم سهو إمامه .

وإن سجد الإمام بعد السلام : لم يتابعه المأموم ، ولم يلزمه السجود في نهاية الصلاة أيضا ؛ لأنه لم يلحقه حكم سهو إمامه ، لأن السهو وقع قبل أن يلتحق بإمامه في الصلاة .

وهذه الحالات كلها فيما إذا كان السهو من الإمام ، وأما سهو المأموم نفسه فله أحوال أيضا :

4- إذا سها المأموم في صلاته ، ولم يكن مسبوقا ، أي أدرك جميع الركعات مع إمامه ، كما لو نسي أن يقول : سبحان ربي العظيم في الركوع ، فإنه لا سجود عليه ؛ لأن الإمام يتحمله عنه ، لكن لو فرض أن المأموم سها سهوا تبطل معه إحدى الركعات كما لو ترك قراءة الفاتحة نسيانا ، فهنا لابد أن يقوم إذا سلم الإمام ويأتي بالركعة التي بطلت من أجل السهو ، ثم يتشهد ويسلم ويسجد بعد السلام .

5- إذا سها المأموم في صلاته ، وكان مسبوقا ، فإنه يسجد للسهو ، سواء كان سهوه في حال كونه مع الإمام ، أو بعد القيام لقضاء ما فاته ؛ لأنه إذا سجد لم يحصل منه مخالفة لإمامه حيث إن الإمام قد انتهى من صلاته .

انظر : "رسالة في أحكام سجود السهو" للشيخ ابن عثيمين رحمه الله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وقوع الطلاق بالكتابة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 72291: وقوع الطلاق بالكتابة
السؤال:

إذا كتب الزوج لزوجته رسالة بالهاتف المحمول : أنت طالق ، ثم قال لم أقصد الطلاق ، هل يقع بذلك الطلاق ؟.

الجواب:

الحمد لله

أولاً :

" اتفق الفقهاء على وقوع الطلاق بالكتابة , لأن الكتابة حروف يفهم منها الطلاق , فأشبهت النطق ; ولأن الكتابة تقوم مقام قول الكاتب , بدليل أن النبي صلى الله عليه وسلم كان مأمورا بتبليغ الرسالة , فبلغ بالقول مرة , وبالكتابة أخرى . والكتابة التي يقع بها الطلاق إنما هي الكتابة المستبينة , كالكتابة على الصحيفة والحائط والأرض , على وجه يمكن فهمه وقراءته . وأما الكتابة غير المستبينة كالكتابة على الهواء والماء وشيء لا يمكن فهمه وقراءته , فلا يقع بها الطلاق , لأن هذه الكتابة بمنزلة الهمس بلسانه بما لا يسمع " انتهى .

"الموسوعة الفقهية" (12/217) .

ثانياً :

إذا كتب الزوج رسالة لزوجته : أنت طالق ، سواء كانت بالهاتف المحمول أو على ورقة أو بالبريد الإلكتروني ، فهذا يُرجع فيه إلى نيته وقت الكتابة ، فإن كان عازما على الطلاق ، وقع الطلاق ، وإن كتب ذلك ولم يكن ناوياً للطلاق ، وإنما أراد إدخال الحزن على زوجته أو غير ذلك من المقاصد لم يقع الطلاق .

قال ابن قدامة رحمه الله : " ولا يقع الطلاق بغير لفظ الطلاق ، إلا في موضعين : أحدهما ، من لا يقدر على الكلام ، كالأخرس إذا طلق بالإشارة ، طلقت زوجته ...

الموضع الثاني : إذا كتب الطلاق ، فإن نواه طلقت زوجته ، وبهذا قال الشعبي ، والنخعي والزهري والحكم وأبو حنيفة ومالك وهو المنصوص عن الشافعي ".

وإن كتب بلا نية الطلاق ، لم يقع عند الجمهور : " لأن الكتابة محتملة ، فإنه يقصد بها تجربة القلم ، وتجويد الخط ، وغم الأهل ، من غير نية" . انتهى من "المغني" (7/373) .

وقال في "مطالب أولي النهى" (5/346) : " فلو قال كاتب الطلاق : لم أرد إلا تجويد خطي ، أو لم أرد إلا غم أهلي , قُبل ؛ لأنه أعلم بنيته ، وقد نوى محتملا غير الطلاق . . . وإذا أراد غم أهله بتوهم الطلاق دون حقيقته ، لا يكون ناويا للطلاق " انتهى .

وسئل الشيخ ابن باز رحمه الله : رجل كان جالسا مع أخته وزوجته فطلب من أخته أن تجيء بالقلم فكتب على ورقة : طلاق طلاق بغير إضافة إلى أحد فغضبت أخته وأخذت القلم ثم كتبت ثلاث مرات طلاق طلاق طلاق ثم ألقى الورقة إلى امرأته وقال لها : انظري هل صحيح ما كتبت ؟ وهو لم يرد كتابة هذه الألفاظ لامرأته .

فأجاب : " هذا الطلاق غير واقع على المرأة المذكورة إذا كان لم يقصد به طلاقها , وإنما مجرد الكتابة أو أراد شيئا آخر غير الطلاق , لقول النبي صلى الله عليه وسلم : ( إنما الأعمال بالنيات . . . ) الحديث .

وهذا قول جمع كثير من أهل العلم وحكاه بعضهم قول الجمهور , لأن الكتابة في معنى الكناية , والكناية لا يقع بها الطلاق إلا مع النية في أصح قولي العلماء ، إلا أن يقترن بالكتابة ما يدل على قصد إيقاع الطلاق فيقع بها الطلاق .

والحادثة المذكورة ليس فيها ما يدل على قصد إيقاع الطلاق والأصل بقاء النكاح والعمل بالنية " انتهى .

وقال الشيخ محمد بن إبراهيم رحمه الله :

" فقد وصلنا استفتاؤك وفهمنا ما تضمنه من أن رجلاً كتب طلاق زوجته فلانة بنت فلان طلقة واحدة ، وأنه ذيل الكتابة بتوقيعه واسمه ، وأنه لم يقصد إيقاع الطلاق بزوجته ، ولم ينوه إطلاقاً ، بل كتب الورقة ليرهب زوجته ويهددها لكي ترتدع عن معاملتها السيئة لزوجها إلى آخر ما ذكر . وتسأل هل يقع الطلاق من الرجل المذكور على الزوجة ، أم لا ؟

والجواب : الحمد لله , إذا كان الأمر كما ذكرت في أنه لم يقصد من كتابته صريح طلاق زوجته إلا تهديدها وإرهابها لترتدع عن معاملتها السيئة له ، وأنه لم يقصد الطلاق ولم ينوه إطلاقاً فلا يقع الطلاق المذكور ، وبالله التوفيق " انتهى .

"فتاوى محمد بن إبراهيم" (11/سؤال رقم 3051) .

وسئل الشيخ محمد بن إبراهيم أيضاً عن رجل كتب طلاق امرأته وأراد بذلك غم أهله وتهديدها .

فأجاب :

" يظهر لنا أن الطلاق غير واقع ، وإنما أراد من هذه الورقة غم أهله وتهديدها ، وقد ذكر العلماء أنه إذا قصد من كتابة الطلاق تجويد خطه أو غم أهله قبل منه مقصده ولا يقع الطلاق ، قال في "شرح زاد المستقنع– الجزء الثالث ص150" : ومن كتب صريح طلاق امرأته بما يبين وقع وإن لم ينوه ، لأنها صريحة فيه ؛ فإن قال : لم أرد إلا تجويد خطي أو غم أهلي قبل . اهـ . وبالله التوفيق " انتهى .

"فتاوى محمد بن إبراهيم" (11/السؤال رقم 3050) .

الإسلام سؤال وجواب (www.islam-qa.com)


طلب العلم على كِـبـَر - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 72300: طلب العلم على كِـبـَر
السؤال:

هل يمكن طلب العلم الشرعي لمن بلغ عمره الخامسة والعشرين ولم يلتزم إلا من حوالي سنتين ونصف ولا يحفظ من القراًًن إلا ثلاثة أجزاء ؟
والمراد تعلمه هو معالي العلم بطريقة منهجية كما بينه مشايخنا الأفاضل كالشيخ ابن العثيمين في كتابه العلم ، وما أريده من تعلمي العلم هو رفع الجهل عن نفسي أولا وأن أعبد الله على علم ، ثم أحاول أن أرفع الجهل عمن حولى .

الجواب:

الحمد لله

اعلم أخي ـ وفقك الله ـ أن أعظم نعمة ينعمها الله على عبده أن يهديه من الضلال ، وينقذه من الغواية ، فإذا شرح الله صدر عبده لتعلم العلم الشرعي وتعليمه ، فقد أبلغ في الفضل وزاد في الإكرام ، فاستوجب ذلك من العبد مزيدا من الشكر لربه، والعمل بمرضاته .. ومن ذلك الاجتهاد في تحصيل العلم الموروث عن سيد الرسل صلى الله عليه وسلم ..

وأما ما ذكرته من بلوغك سن الخامسة والعشرين ؛ فأي شيء في ذلك ؟!

فعليك بالاجتهاد في حفظ كتاب الله ، وما تيسر من سنة رسول الله صلى الله عليه وسلم ، والمتون العلمية النافعة ، ودراسة كتب أهل العلم ، وقراءتها ، وملازمة الشيوخ الربانيين أصحاب الاعتقاد الصحيح والفهم المستقيم ، سائراً في ذلك على المنهجية التي حث عليه العلماء من أمثال فضيلة الشيخ ابن عثيمين رحمه الله ، وغيره من أهل العلم والفضل .

وستجد في هذا الموقع ، وفي موقع "المختار الإسلامي" زاوية خاصة متعلقة بالعلم وطلبه ، فعليك بتصفحها ، فستجد فيها بإذن الله إجابات كثيرة عما قد يجول في خاطرك من أسئلة حول هذا الموضوع .

واعلم بأن طريق العلم طريق طويل ، لكنه يسير على من يسره الله عليه ، فشد من عزمك ، واستعن بربك ، ولا يصدنك ما انقضى من عمرك ، فلعل ما بقي خير وأبرك مما مضى بإذن الله .

واعلم أن كبار أصحاب رسول الله صلى الله عليه وسلم ما تعلموا العلم إلا والشيب يزين مفارقهم ، وقد مضى من عمرهم أكثر مما مضى من عمرك ، فلم يلبثوا إلا قليلا حتى صاروا سادة العلماء وأئمة الدنيا ، وفيهم أسوة لكل مؤتس ، كما أن أخبار العز بن عبد السلام وابن حزم وغيرهم ممن طلبوا العلم كباراً ليست عنا ببعيدة .. فاستعن بالله ولا تعجز .

سائلين الله لك التوفيق والسداد

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كفن الشهيد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الجنائز وأحكام المقابر >
سؤال رقم 72303: كفن الشهيد
السؤال:

كيف يكفن الشهيد ؟.

الجواب:

الحمد لله

السنة في الشهيد أن يدفن بثيابه التي قتل فيها .

انظر : "بدائع الصنائع" (2/368) , "مواهب الجليل" (2/294) , "المجموع" (5/229) , "المغني" (3/471) .

وقد ورد في ذلك عدة أحاديث ، منها :

1- روى أحمد (33144) أن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمَ أُحُدٍ : ( زَمِّلُوهُمْ فِي ثِيَابِهِمْ ) وصححه الألباني في تلخيص أحكام الجنائز (ص 36) .

2- وعَنْ جَابِرٍ رضي الله عنه قَالَ : ( رُمِيَ رَجُلٌ بِسَهْمٍ فِي صَدْرِهِ , أَوْ فِي حَلْقِهِ , فَمَاتَ فَأُدْرِجَ فِي ثِيَابِهِ كَمَا هُوَ , قَالَ : وَنَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ) رواه أبو داود (3133) وحسنه الألباني في صحيح أبي داود ، وقال الحافظ في "التلخيص" (2/118) : إسناده صحيح على شرط مسلم .

3- وعَنْ خَبَّابِ بْنِ الأَرَتِّ رَضِيَ اللَّهُ عَنْهُ قَالَ : لما قتل مُصْعَبُ بْنُ عُمَيْرٍ يَوْمَ أُحُدٍ لَمْ يَتْرُكْ إِلا نَمِرَةً كُنَّا إِذَا غَطَّيْنَا بِهَا رَأْسَهُ خَرَجَتْ رِجْلاهُ , وَإِذَا غُطِّيَ بِهَا رِجْلاهُ خَرَجَ رَأْسُهُ , فَقَالَ لَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( غَطُّوا بِهَا رَأْسَهُ وَاجْعَلُوا عَلَى رِجْلِهِ الإِذْخِرَ ) رواه البخاري (4047) ومسلم (940) .

وقد اختلف الفقهاء في أمر النبي صلى الله عليه وسلم بدفن الشهداء في ثيابهم , هل هو على سبيل الاستحباب والأولوية , أم على سبيل الوجوب ؟ على قولين :

الأول : أنه على سبيل الاستحباب , قال به الشافعية وبعض الحنابلة .

قال النووي في "المجموع" (5/229) : " ثم وليه بالخيار إن شاء كفنه بما عليه , وإن شاء نزعه وكفنه بغيره , وتركه أفضل " انتهى .

وقال ابن قدامة في "المغني" (3/471) : " وليس هذا بحتم , لكنه الأولى , وللولي أن ينزع عنه ثيابه ويكفنه بغيرها " انتهى .

واستدلوا على عدم الوجوب بما رواه أحمد (1421) عن الزبير أن أمه صفية ( وهي أخت حمزة ) أتت يوم أحد بثوبين وقالت : هَذَانِ ثَوْبَانِ جِئْتُ بِهِمَا لأَخِي حَمْزَةَ فَقَدْ بَلَغَنِي مَقْتَلُهُ فَكَفِّنُوهُ فِيهِمَا , قَالَ : فَجِئْنَا بِالثَّوْبَيْنِ لِنُكَفِّنَ فِيهِمَا حَمْزَةَ فَإِذَا إِلَى جَنْبِهِ رَجُلٌ مِنْ الأَنْصَارِ قَتِيلٌ قَدْ فُعِلَ بِهِ كَمَا فُعِلَ بِحَمْزَةَ , قَالَ : فَوَجَدْنَا غَضَاضَةً وَحَيَاءً أَنْ نُكَفِّنَ حَمْزَةَ فِي ثَوْبَيْنِ وَالأَنْصَارِيُّ لا كَفَنَ لَهُ , فَقُلْنَا : لِحَمْزَةَ ثَوْبٌ وَلِلأَنْصَارِيِّ ثَوْبٌ , فَقَدَرْنَاهُمَا فَكَانَ أَحَدُهُمَا أَكْبَرَ مِنْ الآخَرِ فَأَقْرَعْنَا بَيْنَهُمَا فَكَفَّنَّا كُلَّ وَاحِدٍ مِنْهُمَا فِي الثَّوْبِ الَّذِي صَارَ لَهُ . وحسنه الألباني في أحكام الجنائز ( ص 62) .

القول الثاني : أن الأمر على سبيل الوجوب , وهو مذهب المالكية والحنابلة واختاره ابن القيم والشوكاني .

قال المرداوي في "الإنصاف" (6/94) : " والصحيح في المذهب أنه يجب دفنه في ثيابه التي قتل فيها " انتهى .

وقال الإمام مالك : " إن أراد وليه أن يزيد على ما عليه وقد حصل له ما يجزئ في الكفن لم يكن له ذلك , ولا يزاد عليه شيء " انتهى من "مواهب الجليل" (2/294) .

وقال الشوكاني في "نيل الأوطار" (4/50) :

" والظاهر أن الأمر بدفن الشهيد بما قتل فيه من الثياب للوجوب " انتهى .

وأجابوا عن حديث حمزة :

بأنه كفن في كفن آخر لأن الكفار كانوا مثلوا به , وبقروا بطنه , واستخرجوا كبده , وأخذوا ثيابه , فلذلك كفن في كفن آخر . قاله ابن القيم في "زاد المعاد" (3/217) .

قال ابن رشد : " من عراه العدو لا رخصة في ترك تكفينه , بل ذلك لازم , كفن رسول الله صلى الله عليه وسلم الشهداء يوم أحد اثنان في ثوب " انتهى . نقلاً من "مواهب الجليل" (2/294) .

مسألة :

هل يزال ما عليه من الحديد والسلاح والفرو والخف والمنطقة والقلنسوة وغيرها ؟

أما الحديد والسلاح فاتفق العلماء على أنه يزال .

قال ابن القاسم في "المدونة" : " وينزع عنه الدرع والسيف وجميع السلاح " انتهى .

"مواهب الجليل" (2/294) .

وقال النووي في "المجموع" (5/229) : " وأجمع العلماء على أن الحديد والجلود ينزع عنه " انتهى .

والظاهر أن المراد بقوله رحمه الله : "والجلود" : السلاح وآلة الحرب ، لأنه قد ذكر الاختلاف في نزع الفرو والخف قبل ذلك بسطر واحد فقط ، فيكون المراد من الجلود هنا : السلاح ، كالجراب الذي يعلق فيه السيف ، أو ما يكون فيه السهام ، وما أشبه ذلك .

وقد استدلوا على ذلك بـ :

1- ما رواه أبو داود (3134) عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : ( أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , بِقَتْلَى أُحُدٍ أَنْ يُنْزَعَ عَنْهُمْ الْحَدِيدُ وَالْجُلُودُ , وَأَنْ يُدْفَنُوا بِدِمَائِهِمْ وَثِيَابِهِمْ ) وضعفه الحافظ في التلخيص (2/118) ، وضعفه الألباني في ضعيف أبي داود .

2- ولكن يغني عن هذا الحديث الضعيف ما رواه أحمد (23144) أن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمَ أُحُدٍ : ( زَمِّلُوهُمْ فِي ثِيَابِهِمْ ) وصححه الألباني في تلخيص أحكام الجنائز (ص 36) .

والحديد والسلاح ليست من الثياب ، فلا تدخل في هذا الحديث .

وانظر : "بدائع الصنائع" (2/368) , "المغني" (3/471) .

وأما الفرو والخف والقلنسوة والمنطقة (الحزام الذي يلبس على الوسط) فقد اختلف العلماء في نزعها على قولين :

الأول : لا يزال , وهو مذهب المالكية .

قال الحطاب في "مواهب الجليل" (2/294 ) : " قال ابن القاسم : ... ولا ينزع من عليه شيء من ثيابه , ولا فرو , ولا خف , ولا قلنسوة , قال مطرف : ولا خاتمه إلا أن يكون نفيس الفص , ولا منطقة إلا أن يكون لها خطر (أي : تكون ثمينة) " انتهى .

واستدلوا بقول الرَسُول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في شهداء أحد : ( زَمِّلُوهُمْ فِي ثِيَابِهِمْ ) وهو عام في جميع الثياب .

القول الثاني : أنه يزال , وهو مذهب الأحناف والشافعية والحنابلة .

واستدلوا بـ :

1- حديث ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : ( أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلَى أُحُدٍ أَنْ يُنْزَعَ عَنْهُمْ الْحَدِيدُ وَالْجُلُودُ , وَأَنْ يُدْفَنُوا بِدِمَائِهِمْ وَثِيَابِهِمْ ) وهو ضعيف كما تقدم .

2- ما روي عن علي رضي الله عنه أنه قال : ينزع من الشهيد الفرو والخف والقلنسوة .

وضعفه الشوكاني في "نيل الأوطار" (4/50) .

قال الكاساني في "بدائع الصنائع" (2/368-369) : " وهذا لأن ما يترك يترك ليكون كفناً , والكفن ما يلبس للستر , وهذه الأشياء تلبس إما للتجمل والزينة , أو لدفع البرد , أو لدفع معرة السلاح , ولا حاجة للميت إلى شيء من ذلك , فلم يكن شيء من ذلك كفناً , وبه تبين أن المراد من قوله صلى الله عليه وسلم ( زملوهم بثيابهم ) الثياب التي يكفن بها وتلبس للستر " انتهى .

وانظر : "المجموع" (5/229) , "المغني" (3/471) .

الإسلام سؤال وجواب (www.islam-qa.com)


تأتيها وساوس الشيطان إذا رأت ثبات أهل الكفر والباطل وتفانيهم في ذلك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
الصفحة الرئيسية > العقيدة > الإيمان >
سؤال رقم 72307: تأتيها وساوس الشيطان إذا رأت ثبات أهل الكفر والباطل وتفانيهم في ذلك
السؤال:

باختصار أنا اشتكي من القلق على ديني وعقيدتي ، أتمنى أن لا يحاسبني الله على سؤالي ولكني فعلا بحث عن الإجابة الشافية .
حين أرى النصارى واليهود أو حتى الفئات التي ضلت عن العقيدة الإسلامية الصحيحة حين ألحظ عليهم مدى تمسكهم باعتقادهم وتصديقهم به بل والراحة النفسية التي يشعرون بها أو - لا أدري إن كان حقيقيا- أسأل نفسي كيف يعرف المسلم أنه على العقيدة الصحيحة ؟ طالما أن الراحة النفسية موجودة لدى الجميع ، خاصة أنه بعلم النفس وارد أن ما تؤمن به فعليا هو ما يجعلك تطمئن إليه وتثق به ولو كان غير صحيح ؟ وما يحيرني خاصة الفئات الخاطئة التي تفرعت من الإسلام مثل الصوفية والشيعة ؟ أنا فقط بدأت أشعر بهذه الوساوس بعد أن أصبحت والحمد لله أقرب إلى ربي من قبل بعد ترك الأغاني ، وقيام الليل والنوافل والاستغفار.

الجواب:

الحمد لله

فقد أحسنتِ حينما أطلقتِ على هذه الخواطر التي تجول في نفسك بأنها وساوس ، ومعلوم أن الوسوسة من الشيطان ، والشيطان لا يحب من العبد أن يعود لخالقه تائباً نادما مقبلاً على الخير ، بل يحرص أن يصده عن دينه بسائر أنواع الفتن والشهوات ، فإذا أعجزته الحيل لجأ إلى الوسوسة والتشكيك ، ليشعره بالقلق وعدم الطمأنينة ، ولذا تجدين أنك لم تشعري بهذه الوساوس إلا بعد أن تركت بعض المعاصي التي كان يزينها لك ، فلما انتصرت عليه في هذا الميدان ، لجأ إلى أضعف حيله وهي الوسوسة ، وقد شكا أصحاب رسول الله صلى الله عليه وسلم له أنه ينتابهم بعض الوساوس التي يكرهونها ولا يحبون التكلم بها ، فقال لهم عليه الصلاة والسلام : ( الحمد لله الذي رد كيده إلى الوسوسة ) رواه أبو داود عن عبد الله بن عباس ( 5112 ) وصححه الألباني كما في صحيح أبي داود .

فحيث عجز عن صدهم عن الخير لجأ إلى الوسوسة .

قال شيخ الإسلام ابن تيمية رحمه الله :

" والوسواس يعرض لكل من توجه إلى الله تعالى بذكر أو بغيره ، لا بد له من ذلك ، فينبغي للعبد أن يثبت ويصبر ، ويلازم ما هو فيه من الذكر والصلاة ولا يضجر ، فإنه بملازمة ذلك ينصرف عنه كيد الشيطان ( إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً ) النساء/76 .

وكلما أراد العبد توجهاً إلى الله تعالى بقلبه جاءه من الوسوسة أمور أخرى ، فإن الشيطان بمنزلة قاطع الطريق ، كلما أراد العبد السير إلى الله تعالى ، أراد قطع الطريق عليه ، ولهذا قيل لبعض السلف : إن اليهود و النصارى يقولون : لا نوسوس . قال : صدقوا ! وما يصنع الشيطان بالبيت الخرب ؟!! .

"مجموع الفتاوى" (22/608) .

لذا فعليك ألا تلتفتي لهذه الوساوس ، ولا تجعليها عائقاً عن مواصلة طريقك في السير إلى الله تعالى .

وأما ما ذكرتِه عن بعض الكفار وأهل البدع من أنهم يكونون في راحة نفسية ، فجميل منك أنك قلت في ثنايا سؤالك : ( لا أدري إن كان حقيقياً ) فإن كثيراً من هذه السعادات زائفة ، تكون في الظاهر بينما يبقى الباطن يشعر بفراغ وضيق قاتل ، لا يزيله إلا صدق العبد مع الله في عبوديته وتحقيق مرضاته .

وهنا ينبغي أن تنتبهي إلى عدة أمور :

الأول : أن مقياس العقيدة الصحيحة لا يعرف بالراحة النفسية أو عدمها ، وإنما تعرف العقيدة بما جاء في كتاب الله وسنة رسول الله على وفق ما التزمه صحابة رسول الله صلى الله عليه وسلم ، فأي أمر أشكل عليك فاعرضيه على كلام الله تعالى ، وسنة رسوله صلى الله عليه وسلم ، وكلام صحابته ، فإن وجدت أصحاب رسول الله قائلين به فاعلمي أنه الحق ، وما سواه فهو باطل ، فإن عجزت عن ذلك فاسألي أهل العلم الذين يسيرون في علمهم وطريقتهم على منهج الصحابة والسلف الصالح ؛ فهذا هو المقياس الصحيح الوحيد .

وأما السعادة والراحة النفسية فهي نتيجة لصدق العبد في تحصيل رضى ربه ، ومتابعة سنة نبيه صلى الله عليه وسلم ، قال الله تعالى : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً ) النحل/97 .

الثاني : أن الشعور بالضيق والضنك أمر نسبي ، وهو يختلف من شخص لآخر ، وأحيانا يكون الإنسان يعيش في أشد حالات الضيق ولا يشعر بشيء من ذلك لأنه ميت القلب ، ألست ترين الأعمى يكون في أشد أنواع الظلمة ولا يشعر بالظلام ، وما ذلك إلا لأنه لا بصر عنده أصلاً ، فكذلك ميت القلب ، ليس عنده حياة أصلاً ليشعر بألم ضيق الصدر من عدمه ، وقديما قال الشاعر : ما لجرحٍ بميت إيلام

لكن الله عز وجل قال وقوله الحق : ( وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى ) طـه/124.

والضنك : قد فسر بعدة تفسيرات ، ففي تفسير ابن كثير رحمه الله ما ملخصه :

" أي : ضَنْك فِي الدُّنْيَا ، فَلا طُمَأْنِينَة لَهُ ، وَلا اِنْشِرَاح لِصَدْرِهِ ، بَلْ صَدْره ضَيِّق حَرَج لِضَلالِهِ ، وَإِنْ تَنَعَّمَ ظَاهِره وَلَبِسَ مَا شَاءَ وَأَكَلَ مَا شَاءَ وَسَكَنَ حَيْثُ شَاءَ فَإِنَّ قَلْبه مَا لَمْ يَخْلُص إِلَى الْيَقِين وَالْهُدَى فَهُوَ فِي قَلَق وَحِيرَة وَشَكّ ، فَلا يَزَال فِي رِيبه يَتَرَدَّد فَهَذَا مِنْ ضَنْك الْمَعِيشَة .

وَقَالَ الضَّحَّاك : هُوَ الْعَمَل السَّيِّئ وَالرِّزْق الْخَبِيث .

وعَنْ أَبِي سَعِيد فِي قَوْله : ( مَعِيشَة ضَنْكًا ) قَالَ : يُضَيِّق عَلَيْهِ قَبْره حَتَّى تَخْتَلِف أَضْلاعه فِيهِ .

وعَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَإِنَّ لَهُ مَعِيشَة ضَنْكًا ) قَالَ ( عَذَاب الْقَبْر ) إِسْنَاد جَيِّد " انتهى .

فلو فرض أن الكافر أو الفاجر عاش في هذه الدنيا في سعادة حتى لو كانت داخلية ، فإنه فاقد للطمأنينة والسكينة التي يتنعم بها المؤمنون الصادقون ، ثم إن ما ينتظره من العذاب في البرزخ وما بعده ضنك وأي ضنك ، نسأل الله أن يعيذنا وإياكِ من عذاب القبر ، وأن يثبتنا وإياكِ على الحق حتى نلقاه .

وختاماً : عليك بالاجتهاد في الطاعات وعمل الصالحات ، والابتعاد عن الوساوس الجالبة للهموم ، وعليك بتعلم العلم النافع ، فإنه يقيك بإذن الله من أنواع الفتن والشبهات .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يعاني من كثرة التثاؤب داخل الصلاة فماذا يصنع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 72313: يعاني من كثرة التثاؤب داخل الصلاة فماذا يصنع ؟
السؤال:

أنا أعاني من كثرة التثاؤب في الصلاة برغم أنه خارج الصلاة لا يأتيني ، أفيدوني - رعاكم الله - ؟.

الجواب:

الحمد لله

أثنى الله تعالى على عباده المؤمنين ، وذكر تعالى أن من أعظم صفاتهم أنهم ( فِي صَلاتِهِمْ خَاشِعُونَ ) ، وذكر النبي صلى الله عليه وسلم أن الشيطان يسعى لإلهاء المصلي في صلاته ، وقد ابتلى الله المؤمنين بذلك ، ومن طرق إلهاء الشيطان للمصلي إشغاله لفكره ، ووسوسته له في صلاته ، ومنها : تسلطه عليه بالتثاؤب حتى يشغله بها عن صلاته ، وقد أخبر النبي صلى الله عليه وسلم أن التثاؤب من الشيطان ، وأَمرنا أن نرد التثاؤب ما استطعنا إلى ذلك سبيلاً ، فإذا غلبنا التثاؤب فقد أَمرنا أن نضع أيدينا على أفواهنا ، وهذه هي نصوص الأحاديث مع بيان شرحها :

1. عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا تَثَاوَبَ أَحَدُكُمْ – [وفي رواية : فِي الصَّلاةِ] فَلْيَكْظِمْ مَا اسْتَطَاعَ ، فَإِنَّ الشَّيْطَانَ يَدْخُلُ ) رواه مسلم ( 2995 ) .

2. وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : ( التثاؤب من الشيطان ، فإذا تثاءب أحدكم فليرده ما استطاع ، فإن أحدكم إذا قال : " ها " ضحك الشيطان ) رواه البخاري (3115) ومسلم ( 2994 ) .

قال الحافظ ابن حجر رحمه الله :

" قال ابن بطال : إضافة التثاؤب إلى الشيطان بمعنى إضافة الرضا والإرادة , أي : أن الشيطان يحب أن يرى الإنسان متثائباً ، لأنها حالة تتغير فيها صورته فيضحك منه ، لا أن المراد أن الشيطان فعل التثاؤب .

وقال ابن العربي : قد بينَّا أن كل فعل مكروه نسبه الشرع إلى الشيطان لأنه واسطته , وأن كل فعل حسن نسبه الشرع إلى المَلَك لأنه واسطته , قال : والتثاؤب من الامتلاء ، وينشأ عنه التكاسل ، وذلك بواسطة الشيطان , والعطاس من تقليل الغذاء ، وينشأ عنه النشاط ، وذلك بواسطة المَلَك .

وقال النووي : أضيف التثاؤب إلى الشيطان لأنه يدعو إلى الشهوات إذ يكون عن ثقل البدن واسترخائه وامتلائه , والمراد : التحذير من السبب الذي يتولد منه ذلك ، وهو التوسع في المأكل .

قوله : " فإذا تثاءب أحدكم فليرده ما استطاع " أي : يأخذ في أسباب رده , وليس المراد به أنه يملك دفعه ، لأن الذي وقع لا يرد حقيقة , وقيل : معنى (إذا تثاءب) أي : إذا أراد أن يتثاءب ... .

قال شيخنا – أي : الحافظ العراقي - في " شرح الترمذي " : أكثر روايات الصحيحين فيها إطلاق التثاؤب , ووقع في الرواية الأخرى تقييده بحالة الصلاة ، فيحتمل أن يحمل المطلق على المقيد , وللشيطان غرض قوي في التشويش على المصلي في صلاته , ويحتمل أن تكون كراهته في الصلاة أشد , ولا يلزم من ذلك أن لا يكره في غير حالة الصلاة .

ويؤيد كراهته مطلقا كونه من الشيطان , وبذلك صرح النووي , قال ابن العربي : ينبغي كظم التثاؤب في كل حالة , وإنما خص الصلاة لأنها أولى الأحوال بدفعه ، لما فيه من الخروج عن اعتدال الهيئة واعوجاج الخلقة ... .

وأما قوله في رواية مسلم : ( فإن الشيطان يدخل ) فيحتمل أن يراد به الدخول حقيقة , وهو وإن كان يجري من الإنسان مجرى الدم لكنه لا يتمكن منه ما دام ذاكراً لله تعالى , والمتثائب في تلك الحالة غير ذاكر فيتمكن الشيطان من الدخول فيه حقيقة .

ويحتمل أن يكون أطلق الدخول وأراد التمكن منه ؛ لأن من شأن من دخل في شيء أن يكون متمكنا منه .

وأما الأمر بوضع اليد على الفم فيتناول ما إذا انفتح بالتثاؤب فيغطى بالكف ونحوه ، وما إذا كان منطبقا حفظا له عن الانفتاح بسبب ذلك .

وفي معنى وضع اليد على الفم وضع الثوب ونحوه مما يحصل ذلك المقصود , وإنما تتعين اليد إذا لم يرتد التثاؤب بدونها , ولا فرق في هذا الأمر بين المصلي وغيره , بل يتأكد في حال الصلاة كما تقدم ، ويستثنى ذلك من النهي عن وضع المصلي يده على فمه .

ومما يؤمر به المتثائب إذا كان في الصلاة أن يمسك عن القراءة حتى يذهب عنه لئلا يتغير نظم قراءته " انتهى .

" فتح الباري " ( 10 / 612 ) .

وقال النووي رحمه الله :

" وسواء كان التثاؤب في الصلاة أو خارجها : يستحب وضع اليد على الفم , وإنما يكره للمصلي وضع يده على فمه في الصلاة إذا لم يكن حاجة كالتثاؤب وشبهه " انتهى .

" الأذكار " ( ص 346 ) .

وقال الشيخ محمد بن صالح العثيمين رحمه الله :

التثاؤب هو من الشيطان ، صح ذلك عن النبي صلى الله عليه وعلى آله وسلم ، وينبغي للإنسان إذا تثاءب سواء في الصلاة أم خارج الصلاة ينبغي له أن يكظم تثاؤبه ما استطاع ، فإن عجز : فليضع يده على فمه ، سواء في الصلاة أو في خارج الصلاة .

" فتاوى نور على الدرب " .

ومن أراد التخلص من التثاؤب في الصلاة فعليه بالدخول فيها بجد ونشاط وعزيمة قوية ، وليعلم أن الشيطان له عدو فليتخذه عدوا ، وليحاول رده ما استطاع ، فإن غلبه فليضع يده على فيه .

سئل الشيخ محمد بن صالح العثيمين رحمه الله :

أنا شاب متدين أبلغ من العمر 22 عاما أعاني من مشكلة أرجو من الله ثم منكم أن تساعدوني على التخلص منها وهي أنني حين أبدأ في الصلاة أبدأ في التثاؤب بغير قصد وهذه الحالة دائما تلازمني حتى عند قراءة آية الكرسي بالذات ولا أعرف سببا لذلك حيث إنني أتثاءب عشر مرات في الصلاة الواحدة أرجو إفادة ‏؟

فأجاب ‏:‏

" التثاؤب من الشيطان كما أخبر بذلك النبي صلى الله عليه وسلم ، وكما يتسلط الشيطان على المصلي بإلقاء الوساوس في قلبه والهواجيس التي لا زمام لها ولا فائدة منها‏ .‏

كذلك ربما يتسلط عليه في التثاؤب ، ويتثاءب كثيرا حتى يشغله عن صلاته ، فإذا وجد ذلك فليفعل ما أمر به النبي صلى الله عليه وسلم ، يكظم ما استطاع ، فإن لم يستطع فليضع يده على فمه حتى لا يجعل للشيطان سبيلا عليه‏ .‏

وليحرص على أن يقبل على الصلاة بنشاط وهمة وعزيمة صادقة ، وليسأل الله سبحانه وتعالى العافية مما يحدث له في صلاته ، وإذا سأل الله تعالى بصدق وفعل ما يستطيع من محاولة إزالة هذه المظاهر فإن الله سبحانه وتعالى يقول ‏:‏ ( وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ ) البقرة/186 " انتهى .

" فتاوى نور على الدرب " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يسأل عن إخراج الزكاة عن أرباح المؤسسة فقط - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 72315: يسأل عن إخراج الزكاة عن أرباح المؤسسة فقط
السؤال:

أنا صاحب مؤسسة فردية تقوم بتصميم وتصنيع الزجاج المزخرف ، وأسئلتي خاصة بإخراج الزكاة ، حيث إنني أخرجها عن صافي الأرباح بعد خصم مخصص الضريبة والذي يصل مقداره إلى 30 % ، فهل إخراجي لها بهذه الطريقة صحيح ؟
حيث إنني في حيرة من أمري بعد أن أبلغني بعض الإخوة بعدم صحة ذلك ، علماً بأن طبيعة عمل المؤسسة هو التعاقد مع العميل على تصميم وتصنيع بعض القبب والنوافذ المزخرفة بالزجاج الملون ، ونحن نقوم باستيراد المواد الخام من زجاج ورصاص ولحام قصدير وغيره من الخارج وندخله لمستودعنا ويتم استعمالها في التصنيع ويبقى جزء منه كمخزون بنهاية السنة المالية حيث يتم عمل الجرد وإصدار قائمة المركز المالي للمؤسسة والتي تبين أرباح تلك السنة والتي تعودت إخراج الزكاة عنها .
وأسئلتي هي :
هل الزكاة تخرج عن صافي الأرباح ؟ أم عن رأس المال ؟
أم عن حقوق المالك المبينة في قائمة المركز المالي للمؤسسة ؟
هل الضريبة - والتي تحصل عن الأرباح وتدفع لمصلحة الزكاة والدخل - تعتبر نوعاً من الزكاة ؟
أرجو منكم التفضل مشكورين بإرشادي إلى الطريقة الصحيحة لإخراج الزكاة فأنا في حيرة من أمري ، وأدعو الله أن يرشدني إلى الصواب لتصحيح أي خطأ قد يكون حدث مني في السنوات الماضية أو ليطمئن قلبي إن كان ما فعلته صحيحاً.

الجواب:

الحمد لله

نسأل الله تعالى أن يجزيك خيراً على حرصك على السؤال عن أحكام دينك ، والواجب على كل مسلم أن يسأل عن أحكام دينه دون تأخر أو تردد .

وأما الجواب على سؤالك :

أولاً :

شركتك هذه شركة صناعية تجارية ، والشركات الصناعية التجارية تجب فيها زكاة عروض التجارة , ولا تجب في الآلات والمعدات والسيارات والمباني والأثاث التي يراد منها استعمالها ولا يراد بيعها من أجل الربح .

انظر السؤال (74987) ، (69916)

وعلى هذا , فطريقة حساب الزكاة في نهاية الحول :

أن تحصى ما في مخازن الشركة من مواد تم شراؤها بقصد بيعها ، فيشمل ذلك : ( الزجاج والرصاص واللحام ......إلخ ) وتقدر قيمتها في نهاية الحول , بقطع النظر عن الثمن الذي اشتريت به .

يضاف إلى ذلك الأموال النقدية التي بالشركة أو أرصدتها بالبنوك .

يضاف إلى ذلك الديون التي لك على الناس والتي ترجو تحصيلها ، ثم تزكي الجميع بنسبة 2.5 بالمائة .

ثانياً :

أما أرباح الشركة خلال العام , فهذه الأرباح يمكن تقسيمها قسمين :

الأول : أرباح ناتجة من بيع الزجاج للعملاء .

وهذه الأرباح تجب فيها الزكاة , ولا يحسب لها حول جديد , بل حولها هو نفس حول رأس المال الذي اشتريت به إن كان يبلغ نصاباً .

"المغني" (4/75) .

الثاني : أرباح ناتجة من عملية التركيب ذاتها ( أي يمكن اعتبارها أجرة التركيب والتصنيع ) فهذه الأرباح تجب فيها الزكاة إذا بلغت نصاباً ، ومَرَّ عليها الحول من حين قبضها .

وقد يكون من الصعب عملياً التفريق بين هذين النوعين من الأرباح , ولذلك فالأفضل أن تزكي جميع الأرباح في نهاية حول رأس المال , فما كان من ربح عروض التجارة , فقد أديت زكاته في وقته ( نهاية الحول ) وما كان من أجرة للعمل فقد أديت زكاته مقدماً , وتعجيل الزكاة قبل وقتها جائز .

ثالثاً :

الأرباح التي يتم إنفاقها أثناء العام ولا تبقى إلى نهاية الحول لا زكاة فيها .

رابعاً :

حول عروض التجارة بالنسبة للشركة لا يكون من أول تأسيس الشركة أو من شراء المواد الخام , بل يكون تكملة لحول النقود التي اشتريت بها المواد الخام .

فمثلاً : لو كان أول امتلاكك للنصاب في شهر المحرم ، وبدأت تأسيس الشركة في شهر رجب ، واشتريت المواد الخام وبدأت العمل بالشركة في شهر رمضان , فحول عروض التجارة للشركة يكون في شهر المحرم ولا يكون في رمضان .

قال الشيخ ابن عثيمين رحمه الله : " واعلم أن عروض التجارة ليس حولها أن تأتي سنة بعد شرائها ، بل إن حولها حول المال الأصلي ، لأنها عبارة عن دراهم من رأس مالك حولتها إلى عروض ، فيكون حولها حول مالك الأول " انتهى .

"مجموع فتاوى ابن عثيمين" (18/234) .

وانظر جواب السؤال (32715) .

خامساً :

وأما حساب الزكاة بعد خصم الضرائب .

فإن كان إخراج الضرائب ودفعها يتم قبل نهاية الحول فتصرفك صحيح , لأن هذا المال المدفوع لم يمر عليه الحول .

وأما إن كان دفعها بعد تمام الحول فالأحوط والأبرأ للذمة دفع زكاته , وأخذ هذا المال منك ظلماً لا يسقط عنه الزكاة .

سادساً :

وأما حساب الضرائب من الزكاة فلا يجوز ذلك ، لأن الزكاة لها مصارف معينة حددها الله تعالى بقوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

والضرائب لا تصرف في هذه المصارف ، ولأن الحكومات لا تأخذ الضرائب على أنها زكاة .

قال علماء اللجنة الدائمة :

" لا يكفي أخذ الضرائب على العمارة عن إخراج الزكاة ، ولا يسقط ذلك وجوبها في دخلها إذا بلغ نصاباً وحال عليه الحول " انتهى بتصرف .

" فتاوى اللجنة الدائمة " ( 9 / 339 ) .

وانظر السؤال رقم (2447) .

وسئل علماء اللجنة الدائمة أيضاً :

ما تقولون فضيلتكم في كيفية إخراج الزكاة‏‏ حيث إنني أملك محلاً تجاريّاً لبيع الأخشاب وقد حال الحول على البضاعة الموجودة بالمحل ، وهناك ديون متعلقة بالبضاعة الموجودة والمشتراة بالأجل بأن تم دفع جزء من قيمتها والباقي مؤجل ، كما أن هناك مصاريف سنوية كإيجار المحل ورسوم رخصة سنوية ، وضرائب ، وتأمينات ، وكذلك رواتب العاملين ‏.‏ فأجابوا :

" تجب الزكاة في البضاعة المعروضة للبيع كالأخشاب ونحوها إذا بلغت قيمتها نصاباً بنفسها أو بضمها إلى ما لديك من النقود أو عروض التجارة ، وحال عليها الحول ، أما الديون والإيجار والرسوم وغيرها فلا تمنع وجوب إخراج الزكاة " انتهى ‏.

"فتاوى اللجنة الدائمة" (9/348) .

سابعاً :

وأما ما يتعلق بزكاة الأعوام السابقة ، فعليك أن تقدر زكاة كل عام ، وتخرج ما بقي عليك منها ، لأن الجهل بكيفية إخراج الزكاة لا يسقط وجوبها ، فهي دّين عليك ، يجب إخراجه .

وانظر جواب السؤال (69798) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يرغب في معرفة أسماء الله تعالى وصفاته الواردة في الكتاب والسنة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > التوحيد > الأسماء والصفات >
سؤال رقم 72318: يرغب في معرفة أسماء الله تعالى وصفاته الواردة في الكتاب والسنة
السؤال:

أنا - ولله الحمد والمنَّة - أحفظ أسماء الله الحسنى الـ 98 أرجو أن تصدقوا ما تقرؤون ، لأني لم أجد في أذكار الصباح والمساء التي أملك سوى 98 ، كذلك استفسرت من بعض زملائي بالعمل ممن أثق بفقههم فلم أجد عندهم الجواب القاطع ، لذا أرجو منكم التكرم بأن ترسلوا لي أسماء الله الحسنى كاملة ، وأن ترشدوني إلى صفات الله والتي لا تعد إحدى تلك الأسماء حتى أفيد غيري وأزيل هذا الخطأ الشائع .

الجواب:

الحمد لله

أولاً :

إن معرفة أسماء الله تعالى وصفاته لها أهمية كبرى في حياة المسلم ، فبها يتعرف المسلم على خالقه عز وجل ، وبهذه المعرفة يستطيع تحقيق أنواع التوحيد جميعها .

وقد سبق في جواب السؤال رقم ( 4043 ) أهمية معرفة أسماء الله الحسنى فلينظر .

ثانياً :

أسماء الله تعالى ليست محصورة في عدد معيَّن ، وقد ورد نصٌّ صحيح فهم منه بعض الناس أن أسماء الله تعالى عددها ( 99 ) اسماً ، وهذا النص هو ما رواه البخاري ( 2736 ) ومسلم ( 2677 ) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلا وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ) .

وقد نقل النووي رحمه الله اتفاق العلماء على أن أسماء الله تعالى غير محصورة في هذا العدد ، وقد سبق في جواب السؤال رقم ( 41003 ) الدليل على نفي الحصر بهذا العدد ، مع أقوال أهل العلم في الرد على من فهم أن أسماء الله تعالى محصورة في هذا العدد .

وفي جواب السؤال رقم ( 48964 ) تجد تفصيلاً في معرفة الضابط في الأسماء التي يصح إطلاقها على الله تعالى .

والحديث الوارد عند الترمذي في تعيين هذه التسعة والتسعين اسماً حديث ضعيف .

وقد ضعَّفه الإمام الترمذي رحمه الله نفسه ، وغيره .

قال الترمذي رحمه الله - عقب روايته للحديث - :

هذا حديث غريب - ( أي : ضعيف كما هو ظاهر كلامه هنا ) - حدثنا به غيرُ واحدٍ عن صفوان بن صالح ، ولا نعرفه إلا من حديث صفوان بن صالح ، وهو ثقةٌ عند أهل الحديث ، وقد روي هذا الحديث من غير وجهٍ عن أبي هريرة عن النبي صلى الله عليه وسلم ، ولا نعلمُ في كثيرِ شيءٍ من الروايات له إسنادٌ صحيح ذَكَرَ الأسماءَ إلا في هذا الحديث ، وقد روى " آدم بن أبي إياس " هذا الحديث بإسنادٍ غير هذا عن أبي هريرة عن النبي صلى الله عليه وسلم -وذكر فيه الأسماء - وليس له إسنادٌ صحيحٌ .

" سنن الترمذي " ( 5 / 530 – 532 ) .

وقد ضعَّف الحديث - كذلك - الحافظ ابن حجر في " التلخيص الحبير " ( 4 / 172 ) ، ونقل تضعيفه عن ابنِ حزمٍ والبيهقى وغيرِهما .

وضعَّفه كذلك شيخُ الإسلامِ ابن تيمية رحمه الله في " مجموع الفتاوى " ( 22 / 482 ) .

وقد اجتهد كثير من العلماء في استخراج أسماء الله تعالى من الكتاب والسنة ، ومن هؤلاء العلماء : الشيخ محمد بن صالح العثيمين ، وذلك في كتابه " القواعد المثلى في صفات الله وأسمائه الحسنى " ، وقد ذكر في هذا الكتاب تعداد أسماء الله تعالى من الكتاب والسنة بحسب اجتهاده – رحمه الله – وتجد هذه الأسماء في كتابه تحت هذا الرابط :

http://www.ibnothaimeen.com/all/books/article_16821.shtml

ثالثاً :

وأما صفاته تعالى فهي أكثر من أن تحصر هنا – أيضاً – وقد سبق في جواب السؤال رقم ( 39803 ) تفصيلٌ مفيدٌ في هذا الموضوع ، فلينظر .

وقد ذكر الشيخ ابن عثيمين رحمه الله في كتابه السابق قواعد نافعة في صفات الله تعالى ، وتجدها تحت هذا الرابط :

http://www.ibnothaimeen.com/all/books/article_16822.shtml

أما من حيث الاجتهاد في حصرها بحسب الوارد في الكتاب والسنة : فقد اجتهد بعض العلماء والمحققين في حصر ما ورد في الكتاب والسنة من هذه الصفات ، ومن أحسن ما كتب في هذا : كتاب الشيخ علوي بن عبد القادر السقاف " صفات الله عز وجل الواردة في الكتاب والسنة " ، ويمكن لكم تصفح الكتاب من موقعه تحت هذا الرابط :

http://dorar.net/book_view.asp?book_id=2939

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم جريمة الاغتصاب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 72338: حكم جريمة الاغتصاب ؟
السؤال:

ما حكم جريمة الاغتصاب شرعاً ؟.

الجواب:

الحمد لله

أولاً :

الاغتصاب هو أخذ الشيء ظلماً وقهراً ، وأصبح الآن مصطلحاً خاصا بالاعتداء على أعراض النساء قهراً .

وهي جريمة قبيحة محرمة في كافة الشرائع ، وعند جميع العقلاء وأصحاب الفطَر السوية ، وجميع النظم والقوانين الأرضية تقبح هذه الفعلة وتوقع عليها أشد العقوبات ، باستثناء بعض الدول التي ترفع العقوبة عن المغتصب إذا تزوج من ضحيته ! وهو يدل على انتكاس الفطرة واختلال العقل فضلاً عن قلة الدين أو انعدامه عند هؤلاء الذي ضادوا الله تعالى في التشريع ، ولا ندري أي مودة ورحمة ستكون بين الجلاد وضحيته ، وخاصة أن ألم الاغتصاب لا تزيله الأيام ولا يمحوه الزمن - كما يقال - ولذا حاولتْ كثيرات من المغتَصبات الانتحار وحصل من عدد كثير منهن ما أردن ، وقد ثبت فشل هذه الزيجات ، ولم يصاحبها إلا الذل والهوان للمرأة .

وحري بهذا الشرع المطهَّر أن يكون له موقف واضح بيِّن من تحريم هذه الفعلة الشنيعة ، وإيقاع العقوبة الرادعة على مرتكبها .

وقد أغلق الإسلام الأبواب التي يدخل من خلالها المجرم لفعل جريمته ، وقد أظهرت دراسات غربية أن أكثر هؤلاء المغتصبين يكونون من أصحاب الجرائم ، ويفعلون فعلتهم تحت تأثير الخمور والمخدرات ، وأنهم يستغلون مشي ضحيتهم وحدها في أماكن منعزلة ، أو بقاءها في بيتها وحدها ، وكذلك بينت هذه الدراسات أن ما يشاهده المجرمون في وسائل الإعلام ، وما تخرج به المرأة من ألبسة شبه عارية ، كل ذلك يؤدي إلى وقوع هذه الجريمة النكراء .

وقد جاءت تشريعات الإسلام لتحفظ عرض المرأة وحياءها ، وتنهاها عن اللبس غير المحتشم ، وتنهاها عن السفر من غير محرم ، وتنهاها عن مصافحة الرجال الأجانب عنها ، ، وحث الشرع على المبادرة بزواج الشباب وتزويج الفتيات كل ذلك – وغيره كثير – يغلق الباب على المجرمين من افتراس ضحاياهم ، ولذلك لا نعجب إذا سمعنا أو قرأنا أن أكثر هذه الجرائم إنما تحدث في المجتمعات المنحلة ، والتي يريد أهلها من المسلمات أن يكنَّ مثلهن في التحضُّر والرقي ! ففي أمريكا – مثلاً – ذكرت منظمة العفو الدولية في تقرير لها بعنوان " أوقفوا العنف ضد المرأة " لعام 2004 أنه في كل 90 ثانية تُغتصب امرأة هناك ! فأي حياة يعيشها هؤلاء ؟! وأي رقي وحضارة يسعون لإدخال المسلمات فيها ؟!

ثانياً :

وأما عقوبة الاغتصاب في الشرع : فعلى المغتصب حد الزنا ، وهو الرجم إن كان محصناً ، وجلد مائة وتغريب عام إن كان غير محصن .

ويوجب عليه بعض العلماء أن يدفع مهر المرأة .

قال الإمام مالك رحمه الله :

" الأمر عندنا في الرجل يغتصب المرأة بكراً كانت أو ثيبا : أنها إن كانت حرة : فعليه صداق مثلها , وإن كانت أمَة : فعليه ما نقص من ثمنها ، والعقوبة في ذلك على المغتصب ، ولا عقوبة على المغتصبة في ذلك كله " انتهى .

" الموطأ " ( 2 / 734 ) .

قال الشيخ سليمان الباجي رحمه الله :

" المستكرَهة ؛ إن كانت حرة : فلها صداق مثلها على من استكرهها ، وعليه الحد ، وبهذا قال الشافعي ، وهو مذهب الليث ، وروي عن علي بن أبي طالب رضي الله عنه .

وقال أبو حنيفة والثوري : عليه الحد دون الصداق .

والدليل على ما نقوله : أن الحد والصداق حقان : أحدهما لله ، والثاني للمخلوق ، فجاز أن يجتمعا كالقطع في السرقة وردها " انتهى .

" المنتقى شرح الموطأ " ( 5 / 268 ، 269 ) .

وقال ابن عبد البر رحمه الله :

" وقد أجمع العلماء على أن على المستكرِه المغتصِب الحدَّ إن شهدت البينة عليه بما يوجب الحد ، أو أقر بذلك ، فإن لم يكن : فعليه العقوبة (يعني : إذا لم يثبت عليه حد الزنا لعدم اعترافه ، وعدم وجود أربعة شهود ، فإن الحاكم يعاقبه وعزره العقوبة التي تردعه وأمثاله) ولا عقوبة عليها إذا صح أنه استكرهها وغلبها على نفسها ، وذلك يعلم بصراخها ، واستغاثتها ، وصياحها " انتهى .

" الاستذكار " ( 7 / 146 )

ثالثاً :

وكون المغتصب عليه حد الزنا ، هذا ما لم يكن اغتصابه بتهديد السلاح ، فإن كان بتهديد السلاح فإنه يكون محارباً ، وينطبق عليه الحد المذكور في قوله تعالى : ( إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ ) المائدة/33 .

فيختار الحاكم من هذه العقوبات الأربعة المذكورة في الآية الكريمة ما يراه مناسباً ، ومحققاً للمصلحة وهي شيوع الأمن والأمان في المجتمع ، ورد المعتدين المفسدين .

وانظر السؤال رقم (41682) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشترط في السنة القبلية دخول وقت فريضتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة > شروط الصلاة >
سؤال رقم 72349: هل يشترط في السنة القبلية دخول وقت فريضتها ؟
السؤال:

هل سنة الفجر تصلى بعد دخول وقت صلاة الصبح أم بعد الأذان - الذي هو قبل وقت الصلاة - ؟.

الجواب:

الحمد لله

السنَّة القبلية للصلاة لا يدخل وقتها إلا بدخول وقت الصلاة .

قال ابن قدامة رحمه الله في "المغني" (2/544) :

" كل سنة قبل الصلاة , فوقتها من دخول وقتها إلى فعل الصلاة , وكل سنة بعدها , فوقتها من فعل الصلاة إلى خروج وقتها " انتهى .

وسئل الشيخ عبد العزيز بن باز رحمه الله :

دخلت المسجد في صلاة الصبح وصليت ركعتين ، وعند قيامي للركعة الثانية : قام المؤذن يؤذن للصلاة ، وقد نويت في صلاتي تلك أنها سنة الصبح ، حيث قمت من منزلي وهو يؤذن في بعض المساجد ، وعندما فرغت من صلاتي جلست أقرأ القرآن ، فقال لي شخص بجانبي : قم صل سنة الصبح ، فقلت له : إنني صليتها ، فقال : لا يجوز ذلك إلا أن تصلي مرة أخرى حيث المؤذن أذن وأنت تصلي ، أرجو إفادتي عن ذلك ؟

فأجاب :

" إذا كان المؤذن الذي أذن وأنت تصلي سنة الفجر قد أخَّر الأذان وصادف فعلك لها بعد طلوع الفجر : فقد أديت السنَّة ويكفي ذلك ولا حاجة أن تعيدها ، أما إذا كنت تشك في ذلك ولا تعلم هل المؤذن الذي أذن وأنت في الصلاة هل أذانه بعد الصبح أو عند طلوع الفجر : فالأحوط لك والأفضل أن تعيد الركعتين ، حتى تكون أديتهما بعد طلوع الفجر يقينا " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 11 / 369 ، 370 ) .

وسئل الشيخ محمد بن صالح العثيمين رحمه الله :

هل يُشترط للسنَّة الراتبة التي قبل الظهر وقبل الفجر دخول الوقت ؟

فأجاب :

" السنَّة الراتبة القبلية التي تكون قبل الصلاة لا بدَّ أن تكون بعد (دخول) الوقت ، فلو فُرض أن الإنسان صلاها قبل الوقت ظانّاً أن الوقت قد دخل ثم تبيَّن أنه لم يدخل : فليعُدها ، وتكون الأولى نفلاً مطلقاً لا راتبة " انتهى .

" لقاءات الباب المفتوح " ( السؤال رقم 590 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد أسماء كتب متخصصة في حل مشكلات المجتمع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 72366: يريد أسماء كتب متخصصة في حل مشكلات المجتمع
السؤال:

أريد التخصص في حل مشاكل المجتمع - من الكتاب والسنة طبعاً - فما هي الكتب التي يجب دراستها ؟.

الجواب:

الحمد لله

مشكلات المجتمع كثيرة ، فمنها ما يتعلق بالأزواج ، وبالزوجات ، وبالشباب ، وبالبنات ، وبالمرأة ، وبالأسرة عموماً .

وقد أحسن الأخ السائل في سؤاله عن الكتب المتخصصة في حل هذه المشكلات وفق الكتاب والسنَّة ؛ لأنه لا خير في حلٍّ لا يستند إلى وحي الله تعالى الذي خلق الناس ويعلم ما يصلح لهم فدلَّهم عليه ، وحذَّرهم مما يضرهم .

ومن هذه الكتب التي تعتني بحل المشكلات – على تنوعها - :

1. " أثر تطبيق الشريعة الإسلامية في حل المشكلات الاجتماعية " ، إبراهيم بن مبارك الجوير .

2. " أسرة بلا مشاكل " ، مازن عبد الكريم الفريح .

3. " أثر التربية الإسلامية في أمن المجتمع الإسلامي " ، عبد الله قادري الأهدل .

4. " واجبات المرأة المسلمة في ضوء الكتاب والسنة " ، الشيخ خالد العك .

5. " من أخطاء الزوجات " ، الشيخ محمد بن إبراهيم الحمد .

6. " تربية الأبناء والبنات في ضوء الكتاب والسنة " ، الشيخ خالد العك .

7. " التقصير في تربية الأولاد ، المظاهر ، سبل الوقاية ، العلاج " ، الشيخ محمد بن إبراهيم الحمد .

8. " علاج الهموم " ، الشيخ محمد صالح المنجد .

9. " مشكلات وحلول " ، الشيخ محمد صالح المنجد .

10. " أربعون نصيحة لإصلاح البيوت " ، الشيخ محمد صالح المنجد .

11. " خمسون حالة نفسية " الدكتور محمد الصغير .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


سرقة الكهرباء من الدولة بحجة أنها لا تعطي المواطن حقه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 72384: سرقة الكهرباء من الدولة بحجة أنها لا تعطي المواطن حقه
السؤال:

ما حكم سرقة الكهرباء من الدولة ؟ مع العلم أن الدولة لا تعطي حق المواطن في كل شيء .

الجواب:

الحمد لله

لا يجوز سرقة الكهرباء من الدولة ، سواء كان ذلك بالتلاعب بعداد الكهرباء ، أو بالتحايل على عدم دفع الفواتير المستحقة ، أو بأي وسيلة أخرى ؛ لما في ذلك من الغش والخداع وأكل أموال الناس بالباطل .

وكون الدولة لا تعطي المواطن حقه لا يبيح له سرقة المال العام ، فإن هذه الموارد من كهرباء وغيرها ملك لعامة المسلمين ، فالسرقة منها اعتداء على المال العام ، وليس اعتداء على الحكومة أو مسئوليها فقط .

وقد سئلت اللجنة الدائمة :

هل يجوز توقيف ساعة (عداد) الكهرباء أو الماء في دولة كافرة من أجل إضعاف تلك الدولة ؟ مع العلم بأن الدولة تأخذ مني ضرائب ظالمة رغماً عني .

فأجابت :

" لا يجوز ؛ لما فيه من أكل أموال الناس بالباطل " انتهى .

"فتاوى اللجنة الدائمة" (23/441) .

وسئلت اللجنة الدائمة أيضاً : هل يجوز التحايل للامتناع عن دفع فاتورة الكهرباء أو الماء أو التليفون أو الغاز أو أمثالهما ؟ علما بأن معظم هذه الأمور تتولاها شركات مساهمة يمتلكها عامة الناس .

فأجابت :

" لا يجوز ؛ لما فيه من أكل أموال الناس بالباطل ، وعدم أداء الأمانة ، قال تعالى : ( إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا ) وقال : ( يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا ) " انتهى .

"فتاوى اللجنة الدائمة" (23/441) .

وقد سبق الجواب عن بعض الشبه التي يحتج بها من يبيح سرقة الكهرباء من الدولة ، انظر جواب السؤال رقم (70274) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تعتبر صلاة المرأة بالمكياج جائزة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 72390: هل تعتبر صلاة المرأة بالمكياج جائزة ؟
السؤال:

هل تعتبر صلاة المرأة جائزة بعد أن توضأت ووضعت المكياج على وجهها ؟ .

الجواب:

الحمد لله

إذا توضأت المرأة ثم وضعت المكياج على وجهها ، أو لمسته بيدها ، فلا يضرها ذلك ، ولا يؤثر على وضوئها ولا صلاتها ، ما لم يكن نجسا ؛ فإن طهارة الثوب والبدن شرط لصحة الصلاة .

وينبغي أن يُعلم أنه لا يجوز للمرأة أن تضع المكياج أمام الرجال الأجانب عنها ؛ لأنها مأمورة بستر وجهها عنهم ، ولما في وضع المكياج من الزينة والفتنة . فإن فعلت ذلك ثم صلّت به ، فلها أجر صلاتها ، وعليها إثم تبرجها .

جاء في "فتاوى اللجنة الدائمة" (17/129) : " لا مانع من تزين المرأة بوضع المكياج على وجهها ، والكحل ، وإصلاح شعر رأسها على وجهٍ لا تشبه فيه بالكافرات ، ويشترط أيضا أن تستر وجهها عن الرجال الذين ليسوا محارم لها " انتهى .

وجاء فيها أيضا (17/128) : " استعمال الكحل مشروع ، لكن لا يجوز للمرأة أن تبدي شيئا من زينتها ، سواء الكحل أو غيره لغير زوجها ومحارمها ؛ لقوله تعالى : ( ولا يبدين زينتهن إلا لبعولتهن ) " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لا تستطيع خلع الحجاب عند الوضوء في محل عملها فهل تمسح عليه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 72391: لا تستطيع خلع الحجاب عند الوضوء في محل عملها فهل تمسح عليه ؟
السؤال:

أنا أعمل في شركة ومن الصعب علي الوضوء للصلاة ( أي خلع الحجاب لمسح الشعر والأذنين ) والسؤال هل الأفضل أن أمسح على الحجاب وأمسح الأذنين قدر استطاعتي فقط ؟ أم أن أجمع صلاة الظهر والعصر بالمنزل ؟.

الجواب:

الحمد لله

أولا :

الظاهر أن تحرجك من خلع الحجاب هو لوجود الرجال الأجانب في محل عملك ، فإن كان الأمر كذلك فاعلمي أن اختلاط المرأة بالرجال الأجانب عنها يترتب عليه مفاسد ومحاذير كثرة ، كالخلوة والنظر والخضوع بالقول وفتنة القلب وغير ذلك مما لا يخفى على أهل البصائر ، وراجعي السؤال رقم (1200) لمعرفة أدلة تحريم الاختلاط .

ثانيا :

من ابتليت بذلك ، وحان وقت الصلاة أثناء عملها ، ولم يمكن تأخيرها إلى حين رجوعها لبيتها ، فإنها تصلي في أستر موضع في محل العمل ، مع سترها لوجهها وكفيها وجميع بدنها عن الرجال الأجانب ، وقد سبق بيان ذلك في السؤال رقم (39178) .

ثالثا :

قولك : إنه من الصعب خلع الحجاب لمسح الشعر والأذنين في الوضوء ، يثير تساؤلا ، وهو كيف تغسلين ذراعيك وقدميك في حضرة الرجال ؟

ولا يخفى عليك أن الذراعين والقدمين هما من العورة التي يجب سترها عن الأجانب ، وأما الوجه والكفان ففيهما خلاف ، والراجح وجوب سترهما أيضا ، وانظري السؤال رقم (11774) .

رابعا :

يجوز للمرأة أن تمسح على خمارها عند الحاجة ، كشدة البرد ، أو مشقة خلع الحجاب ولبسه .

سئل الشيخ ابن عثيمين رحمه الله : هل يجوز للمرأة أن تمسح على خمارها ؟

فأجاب : " المشهور من مذهب الإمام أحمد ، أنها تمسح على الخمار إذا كان مدارا تحت حلقها ، لأن ذلك قد ورد عن بعض نساء الصحابة رضي الله عنهن .

وعلى كل حال فإذا كانت هناك مشقة ، إما لبرودة الجو أو لمشقة النزع واللف مرة أخرى ، فالتسامح في مثل هذا لا بأس به ، وإلا فالأولى ألا تمسح " انتهى .

"فتاوى الطهارة" (ص 171) .

وقال في "شرح منتهى الإرادات" (1/60) : " و يصح المسح أيضا على خُمُرِ نساء مُدارةٍ تحت حلوقهن ؛ لأن أم سلمة كانت تمسح على خمارها ، ذكره ابن المنذر " انتهى .

ومادام الخمار ساترا للأذنين ، فإنه يكفي المسح على الخمار ، ولا يلزم إدخال اليدين تحت الخمار لمسحهما ، وكذلك الرجل إذا لبس عمامة ، فإنه لا يلزمه مسح الأذنين ، ولو كانتا مكشوفتين ، بل يستحب ذلك فقط .

قال الشيخ ابن عثيمين رحمه الله : " ويسن أيضا أن يمسح ما ظهر من الرأس كالناصية وجانب الرأس والأذنين ".

"فتاوى الطهارة" (ص 170) .

خامسا :

على المرأة المسلمة أن تحرص على تقوى الله تعالى ، وامتثال أمره ، واجتناب نهيه ، والبعد عن العمل المختلط الذي قد يُحل بها غضب الله وسخطه ، والحذر من إيثار الدنيا على الآخرة ، فإنها متاع زائل ، وما عند الله لا ينفد . وقد صح عن نبينا صلى الله عليه وسلم أنه قال : ( من ترك شيئاً لله عوضه الله خيراً منه ) صححه الشيخ الألباني رحمه الله في "حجاب المرأة المسلمة" (ص 49) .

نسأل الله أن يوفقك لما فيه خيرك في الدنيا والآخرة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أمه تسيء إليه بعد زواجه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 72397: أمه تسيء إليه بعد زواجه
السؤال:

منذ سنة تزوجت من جارتي ويعلم الله أن البنت التي تزوجتها قمة في الأخلاق والأدب والاحترام ولقد سكنت مع أهلي في نفس الشقة وعدد أفراد أسرتي 5 شباب وبنت عمرها 17 سنة ، ومنذ أن تزوجت وحال أمي تغير تغيراً كاملاً ، إذ بها تنهال علي بالشتائم ، وتكيل لي السب أمام زوجتي ، وأمام إخوتي ، علماً بأنني الأكبر في إخوتي ، وتهينني لأتفه الأمور ، إذا حاولت أن أتحدث مع إخوتي تأتي وتقلب علي أي شيء أمامي ، وتسبني وتطردني من البيت عدة مرات ، لا أدري لماذا هذا التغير الذي حصل من أمي العزيزة ! رغم أنني لا أبخل عليهم بأي شيء ، ولست من النوعية التي تفضل زوجته على أهله ، ولكن أمي تتعامل معي بحساسية زائدة . أرجو أن توضحوا لي الأمور لأنني غير قادر على السكن بالإيجار ، لأن المرتب بالكاد يكفيني . أرجو أن تفيدوني أفادكم الله .

الجواب:

الحمد لله

نسأل الله تعالى أن يوفقك لبر والدتك والإحسان إليها ، وأن يصلح حالها ، ويؤلف بينكما على طاعته ومرضاته .

وما تعاني منه قد يكون مرده إلى شعور والدتك بالغيرة ، أو بفقدانك بعد الزواج ، واستيلاء غيرها عليك ، وهذا الشعور يلحق بعض الأمهات بعد زواج أبنائها ، وهو شعور خاطئ ، ينبغي أن تسعى هي للتخلص منه .

وينبغي أن تعينها لتعود إلى سابق حالها ، وذلك بأمور :

1- أن تجتهد في الإحسان إليها ، وإكرامها ، والاهتمام بها ، وإشعارها بأنك لا تزال كما كنت حفيا بها ، حريصا على تلبية رغباتها .

2- تجنب الثناء على زوجتك أو الاهتمام بها أمام والدتك ، مع إعطاء الزوجة حقها من الإحسان والإكرام ، لكن بعيدا عن نظر الأم ، إلى أن تتحسن حالتها ، وتدرك الأمور على طبيعتها .

3- ترغيب الزوجة في التقرب من الأم ، بالكلام والاهتمام والإهداء ونحو ذلك .

4- الصبر على ما يصدر منها من سب وشتم وطرد ، فإنك مأمور ببرها ، ولا يجوز لك أن تقابل إساءتها بمثلها ، فإن صبرت على ذلك ، فأبشر بالفرج ، فإن العاقبة للصابرين ، وإن النصر مع الصبر ، وإن مع العسر يسرا ، وقد قال الله تعالى : ( ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ ) فصلت/34 . فكلما أساءت إليك بادر أنت بالتلطف والإكرام والإحسان ، فإن ذلك كفيل بأن يذهب ما في نفسها إن شاء الله .

5- الدعاء لها بالتوفيق والهداية والاستقامة وصلاح البال والحال ، فإنها أحق الناس بدعائك وإحسانك ، وإنك مهما قدمت لن تجزيها على معروفها وسابق إحسانها .

6- احرص أن تكون قدوة صالحة لإخوانك ، فيأخذوا عنك الطريقة الحسنة في معالجة هذه المشكلة ، التي قد تحدث لهم بعد زواجهم ، فلتكن مثالا للصبر والإحسان والبر ، واحذر أن يستدرجك الشيطان للتأفف أو التضجر أو الإنكار عليها أو توبيخها فإنك لن تجني من وراء ذلك خيرا ، قال الله تعالى : ( فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً ) الإسراء/23 .

7- ينبغي أن تناقش المشكلة مع أحد إخوانك ، فربما خفيت عليك بعض الجوانب ، أو بدر منك ما أغضب والدتك دون أن تشعر ، فمعرفة السبب تسهل عليك طريق المعالجة .

نسأل الله لنا ولك التوفيق والسداد والرشاد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يصلون الجماعة في البيت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 72398: يصلون الجماعة في البيت
السؤال:

هل تجوز صلاة الجماعة في البيت ، ولا يذهب إلى المسجد ؟.

الجواب:

الحمد لله

" ننصح هؤلاء بأن يتقوا الله سبحانه وتعالى ، ويصلوا الجماعة مع المسلمين في المساجد ، فإن الراجح من أقوال أهل العلم في هذه المسألة أن صلاة الجماعة واجبة في المساجد ، وأنه لا يجوز للرجل أن يتخلف عن صلاة الجماعة في المساجد إلا إذا كان لعذر , لأن النبي صلي الله عليه وسلم يقول : ( لقد هممت أن آمر بالصلاة فتقام , ثم آمر رجلاً فيصلي بالناس , ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الجماعة فأحرق عليهم بيوتهم بالنار ) .

هؤلاء القوم قد يكونون يصلون , لكن الرسول عليه الصلاة والسلام أراد أن يصلوا مع الجماعة الذين نصبهم الشرع , والجماعة الذين نصبهم الشرع هم الجماعة الذين يصلون في المساجد , المساجد التي يدعى إلى الحضور إليها عند الصلاة , ولهذا قال عبد الله بن مسعود رضي الله عنه : ( من سره أن يلقى الله غداً مسلماً فليحافظ على هؤلاء الصلوات حيث ينادى بهن ) .

فقال : (حيث ينادى بهن) , و (حيث) ظرف مكان , أي : فليحافظ عليها في المكان الذي ينادى لها فيه . هذا في الصلوات الخمس .

أما الجمعة فواجبة في المساجد قطعاً.

وأما النافلة فيقول النبي صلي الله عليه وسلم : ( أفضل صلاة في بيته إلا المكتوبة ) .

وعلى هذا فالأفضل للإنسان أن يصلي صلاة التطوع في بيته ماعدا التطوع الذي شرع في المساجد كصلاة الكسوف مثلاً على القول بأنها غير واجبة , والله الموفق " انتهى .

فضيلة الشيخ ابن عثيمين رحمه الله .

"مجموع فتاوى ابن عثيمين" (15/19) .

وقال الشيخ ابن عثيمين أيضاً :

" لا يجوز لأحد , أو لجماعة أن يصلوا في البيت والمسجد قريب منهم , أما إذا كان المسجد بعيداً ولا يسمعون النداء فلا حرج عليهم أن يصلوا جماعة في البيت , وتهاون بعض الناس في هذه المسألة مبني على قولٍ لبعض العلماء رحمهم الله من أن المقصود في صلاة الجماعة أن يجتمع الناس على الصلاة ولو في غير المسجد , فإذا صلى الناس جماعة ولو في بيوتهم فإنهم قد قاموا بالواجب .

ولكن الصحيح أنه لا بد أن تكون الجماعة في المساجد ، لقول النبي صلي الله عليه وسلم : ( لقد هممت أن آمر بالصلاة فتقام . . . ثم ذكر الحديث السابق ) " انتهى .

"مجموع فتاوى ابن عثيمين" (15/20) .

الإسلام سؤال وجواب (www.islam-qa.com)


ما صح من الأحاديث في وصف منكر ونكير - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالملائكة >
سؤال رقم 72400: ما صح من الأحاديث في وصف منكر ونكير
السؤال:

ماذا عن سؤال الملكين منكر ونكير في القبر وماذا عن شكلهما ، وهل الحديث الخاص بهما للنبي صلى الله عليه وسلم لعمر بن الخطاب رضي الله عنه صحيح ، وأن شكلهما يجران أشعارهما وأعينهم كالبرق وأصواتهم كالرعد ويضربان القبر بأنيابهما ، ويقولان : من ربك ؟ وما دينك : وما النبي الذي بعث فيكم ؟.

الجواب:

الحمد لله

أولا :

صح في صفة الملكين المُوكّلين بسؤال الميت ، أنهما أسودان أزرقان ، يقال لأحدهما : المنكر ، والآخر : النكير .

فقد روى الترمذي (1071) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا قُبِرَ الْمَيِّتُ أَوْ قَالَ أَحَدُكُمْ أَتَاهُ مَلَكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَالُ لأَحَدِهِمَا الْمُنْكَرُ وَالآخَرُ النَّكِيرُ ، فَيَقُولَانِ : مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ ؟ فَيَقُولُ مَا كَانَ يَقُولُ : هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ ، أَشْهَدُ أَنْ لا إِلَهَ إِلا اللَّهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ . فَيَقُولانِ : قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ هَذَا ، ثُمَّ يُفْسَحُ لَهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا فِي سَبْعِينَ ، ثُمَّ يُنَوَّرُ لَهُ فِيهِ ، ثُمَّ يُقَالُ لَهُ : نَمْ ، فَيَقُولُ : أَرْجِعُ إِلَى أَهْلِي فَأُخْبِرُهُمْ ، فَيَقُولَانِ : نَمْ كَنَوْمَةِ الْعَرُوسِ الَّذِي لا يُوقِظُهُ إِلا أَحَبُّ أَهْلِهِ إِلَيْهِ حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ذَلِكَ .

وَإِنْ كَانَ مُنَافِقًا قَالَ : سَمِعْتُ النَّاسَ يَقُولُونَ فَقُلْتُ مِثْلَهُ لا أَدْرِي . فَيَقُولَانِ : قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ ذَلِكَ ، فَيُقَالُ لِلأَرْضِ : الْتَئِمِي عَلَيْهِ ، فَتَلْتَئِمُ عَلَيْهِ ، فَتَخْتَلِفُ فِيهَا أَضْلاعُهُ ، فَلا يَزَالُ فِيهَا مُعَذَّبًا حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ذَلِكَ ) والحديث حسنه الألباني في صحيح الترمذي .

وأما حديث عمر رضي الله عنه الذي أشرت إليه ، فقد رُوي من طرق ضعيفة ، منها ما أخرجه عبد الرزاق في مصنفه (6738) مرسلا عن عمرو بن دينار أن النبي صلى الله عليه وسلم قال لعمر : ( كيف بك يا عمر بفتاني القبر إذا أتياك يحفران الأرض بأنيابهما ، ويطآن في أشعارهما ، أعينهما كالبرق الخاطف ، وأصواتهما كالرعد القاصف ، معهما مزربة لو اجتمع عليها أهل منى لم يقلوها . قال عمر : وأنا على ما أنا عليه اليوم ؟ قال : وأنت على ما أنت عليه اليوم . قال : إذاً أكفيكهما إن شاء الله ) .

قال العراقي في تخريج الإحياء (4/223) : " أخرجه ابن أبي الدنيا في كتاب القبور هكذا مرسلا ورجاله ثقات . قال البيهقي في الاعتقاد : رويناه من وجه صحيح عن عطاء بن يسار مرسلا .

قلت : ووصله ابن بطة في الإبانة من حديث ابن عباس ، ورواه البيهقي في الاعتقاد من حديث عمر وقال غريب بهذا الإسناد تفرد به مفضل ، ولأحمد وابن حبان من حديث عبد الله بن عمر فقال عمر : أترد إلينا عقولنا ؟ فقال " نعم كهيئتكم اليوم " فقال عمر : بفيه الحجر " انتهى .

وقال الأستاذ فريح بن صالح البهلال ، في تحقيق "الاعتقاد" للبيهقي ، (ص 254) بعد أن أشار إلى الطرق الضعيفة : " ولعله بهذه الطرق والشواهد يكون إسناده حسنا " انتهى .

ثانيا :

الأسئلة التي يوجهها الملكان للميت في قبره هي : من ربك ؟ وما دينك ؟ وما هذا الرجل الذي بعث فيكم ؟

وانظر السؤال رقم (10403) ، ورقم (22203) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


العمل في شركة تبيع الذهب بالدين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 72404: العمل في شركة تبيع الذهب بالدين
السؤال:

أعمل في شركة كبيرة لصياغة وتجارة الذهب وطبيعة عملي كمندوب مبيعات ، لكن هذه الشركة تقوم ببيع الذهب بالدَّيْن ، ولكن تثبيت سعر الذهب عند الدفع (سعر السوق عند الدفع) أي أن الزبون الذي يأخذ 1كيلو من الذهب يكون مدينا بكيلو بالإضافة للأجور ، وعندما يدفع إما أن يدفع كيلو ذهب سبائك بالإضافة للأجور أو نقدا سعر الكيلو وقت الدفع + الأجور ، كما أننا نبيع الذهب المصاغ وهو يحتوي على أحجار الزركون بسعر الذهب ، علما أنه ظاهر للعيان ويعرف الزبون بهذا الأمر , فما حكم البيع وما حكم عملي في هذه الشركة ؟.

الجواب:

الحمد لله

أولا :

نسأل الله تعالى أن يبارك لك في مالك ، وأن يجزيك خيرا على سؤالك وتحريك للرزق الحلال .

ثانيا :

اشتمل سؤالك على أربع مسائل :

المسألة الأولى :

بيع الذهب مؤجلا أو بالدين ، وصورتها كما ذكرت ، أن يأخذ الزبون الذهب ، ثم يدفع بعد ذلك ذهبا مثله ، أو نقودا ، أو ذهبا ونقودا ، وكل ذلك لا يجوز ؛ لأن من شرط بيع الذهب بالذهب أو بالنقود أن يكون يدا بيد ، ولا يجوز تأخير شيء من البدلين عن مجلس العقد ، وذلك لقول النبي صلى الله عليه وسلم : ( الذَّهَبُ بِالذَّهَبِ ، وَالْفِضَّةُ بِالْفِضَّةِ ، وَالْبُرُّ بِالْبُرِّ ، وَالشَّعِيرُ بِالشَّعِيرِ ، وَالتَّمْرُ بِالتَّمْرِ ، وَالْمِلْحُ بِالْمِلْحِ ، مِثْلا بِمِثْلٍ ، سَوَاءً بِسَوَاءٍ ، يَدًا بِيَدٍ ، فَإِذَا اخْتَلَفَتْ هَذِهِ الأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ إِذَا كَانَ يَدًا بِيَدٍ ) رواه مسلم (2970) من حديث عبادة بن الصامت رضي الله عنه .

فبيع الذهب بالذهب : لا بد فيه من شرطين : التساوي في المقدار ، والتقابض في مجلس العقد .

وبيع الذهب بالفضة أو بما يقوم مقامها كالنقود ، لا بد فيه من شرط وهو التقابض في مجلس العقد ، وأما تأخير السداد عن المجلس فربا نسيئة محرم ، وقد يكون ربا فضل أيضا إذا كان سيدفع ذهبا أكثر ، أو ذهبا مساويا مع نقود زائدة .

وقد سئل علماء اللجنة الدائمة : إذا باع إنسان مصاغا من الذهب لآخر ، وليس مع المشتري بعض القيمة أو كل القيمة ، ولا بعد أيام أو شهر أو شهرين فهل هذا جائز أو لا ؟

فأجابوا : " إذا كان الثمن الذي اشترى به مصاغ الذهب ذهبا أو فضة أو ما يقوم مقامهما من الأوراق النقدية أو مستنداتها لم يجز ، بل هو حرام ؛ لما فيه من ربا النسأ . وإن كان الشراء بعروض كقماش أو طعام أو نحوهما جاز تأخير الثمن " انتهى .

"فتاوى اللجنة الدائمة" (13/466) .

وانظر السؤال رقم (22869) ، ورقم (65919) لمزيد الفائدة .

المسألة الثانية :

وأما بيع الذهب بذهب مع دفع أجرة للتصنيع فهذا حرام ، والواجب في بيع الذهب بالذهب التقابض في مجلس العقد ، والتماثل في الوزن ، بقطع النظر عن صناعة كل صنف .

وانظر جواب السؤال (74994) .

المسألة الثالثة :

بيع الذهب المحتوي على أحجار الزركون بسعر الذهب : وهذا فيه تفصيل :

فإن كان يباع بفضة أو بنقود ورقية ، فلا حرج في ذلك ، ما دام أنه ظاهر للعيان والمشتري يعلم ذلك ، كما ذكرت .

وإن كان يباع بذهب ، فلابد من فصل الفصوص حتى يعلم قدر الذهب الذي فيه ، ويتحقق من مساواة الذهب للذهب .

وانظر جواب السؤال رقم (36762)

المسألة الرابعة :

حكم العمل في هذه الشركة : وهو مبني على ما سبق ، فحيث كانت الشركة تتعامل بالربا ولا تتقيد بأحكام الشرع ، فلا يجوز العمل فيها ، لما في ذلك من ارتكاب الحرام أو الإعانة عليه .

سئل الشيخ ابن عثيمين رحمه الله : ما حكم العمل عند أصحاب محلات الذهب الذين يتعاملون بمعاملات غير مشروعة سواء كانت ربوية أو حيلا محرمة أو غشا أو غير ذلك من المعاملات التي لا تشرع ؟

فأجاب : " العمل عند هؤلاء الذين يتعاملون بالربا أو الغش أو نحو ذلك من الأشياء المحرمة ، محرم لقول الله تعالى : ( وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ ) المائدة/2 ، ولقوله : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً ) النساء/140 .

ولقول النبي صلى الله عليه وسلم : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ ) والعامل عندهم لم يغير لا بيده ولا بلسانه ولا بقلبه ، فيكون عاصيا للرسول صلى الله عليه وسلم ". انتهى من "فقه وفتاوى البيوع" (ص 392) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا يفعل بالجائزة التي ربحها من البنك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 72413: ماذا يفعل بالجائزة التي ربحها من البنك ؟
السؤال:

من ربح جائزة من بنك وكان حسابه " توفير " وبدون فائدة والجائزة هي سيارة , هل حلال أم حرام ؟ وماذا يفعل من ربح وكيف يتصرف بهذه السيارة ؟.

الجواب:

الحمد لله

أولا :

إذا كان البنك ربويا ، فإنه لا يجوز الإيداع فيه إلا عند الضرورة ، كأن يخاف على ماله ، ولا يوجد بنك إسلامي ، أو محل لحفظ النقود في بلده ، فيجوز الإيداع حينئذ بلا فوائد .

جاء في قرار مجمع الفقه برابطة العالم الإسلامي المنعقد بمكة سنة 1406 هـ ما يلي : " يحرم على كل مسلم يتيسر له التعامل مع مصرف إسلامي أن يتعامل مع المصارف الربوية في الداخل أو الخارج ؛ إذ لا عذر له في التعامل معها مع وجود البديل الإسلامي ، ويجب عليه أن يستعيض عن الخبيث بالطيب ، ويستغني بالحلال عن الحرام " انتهى . نقلا عن "حكم ودائع البنوك" للدكتور علي السالوس ص (136) .

وجاء في "فتاوى اللجنة الدائمة" (13/346) : " لا يجوز إيداع النقود ونحوها في البنوك الربوية ونحوها من المصارف والمؤسسات الربوية ، سواء كان إيداعها بفوائد أو بدون فوائد ؛ لما في ذلك من التعاون على الإثم والعدوان ، وقد قال تعالى : ( ولا تعاونوا على الإثم والعدوان ) ، إلا إذا خيف عليها من الضياع ، بسرقة أو غصب أو نحوهما ، ولم يجد طريقا لحفظها إلا إيداعها في بنوك ربوية مثلا ، فيرخص له في إيداعها في البنوك ونحوها من المصارف الربوية بدون فوائد , محافظةً عليها ؛ لما في ذلك من ارتكاب أخف المحظورين " انتهى .

ثانيا :

تلجأ بعض البنوك والمؤسسات الربوية إلى الحيلة ، ليروج أمرها على الناس ، فلا تعلن عن فوائد ربوية ، وإنما تضع جوائز ، يتم السحب عليها أو تُوزع بالقرعة في نهاية السنة أو كل ستة أشهر ، ويكثر تداول هذه الطريقة فيما يسمى بشهادات الادخار أو الاستثمار ، وهذه الحيلة لا تجعل الحرام حلالا ، فإن البنك لا يوزع الجوائز من ماله ، وإنما هي فوائد الربا ، يوزعها بهذه الطريقة ، بدلا من توزيعها على جميع العملاء ، وهي طريقة تجمع بين الربا والميسر .

قال الدكتور علي السالوس في كتابه : "معاملات البنوك الحديثة في ضوء الإسلام" ص (38) : " وإذا كان البنك الربوي قد صنف الشهادات أصنافا ثلاثة ، فجعل الأولى غير الثانية بقصد جذب أكبر عدد ممكن ، فإنه في المجموعة الأخيرة خطا خطوة أبعد ، فجاء إلى مجموع الربا ، ثم قسمه إلى مبالغ مختلفة لتشمل عددا أقل بكثير جدا من عدد المقرضين ، ثم لجأ إلى توزيع هذه المبالغ المسماة بالجوائز عن طريق القرعة ! وبهذا ربما نجد صاحب قرض ضئيل يأخذ آلاف الجنيهات ، على حين نجد صاحب الآلاف قد لا يأخذ شيئا . فالأول أخذ نصيبه من الربا ونصيبَ مجموعةٍ كبيرة غيره ، والثاني ذهب نصيبه لغيره ، وفي كل مرة يتم التوزيع يترقبه المترقبون ، يخرج هذا فرحا بما أصاب ، ويحزن ذلك لما فاته ، وهكذا في انتظار مرة تالية ، أليس هذا هو القمار ؟ فالبنك الربوي لجأ إلى المقامرة بالربا ! فمن لم يُغره نصيبه من الربا في المجموعتين ، فليقامر بنصيبه في المجموعة الثالثة ... ألا يمكن إذن أن تكون المجموعة (ج) أسوأ من أختيها ؟ " انتهى .

وسئل علماء اللجنة الدائمة : بعض البنوك التجارية تقوم بوضع جوائز مثل : سيارات أو بيوت جاهزة لمن يفتح في البنك حساب توفير لحفظ أمواله ، وتعمل قرعة بين زبائن البنك ، ثم يفوز بالجائزة أحد الزبائن . فما حكم هذه الجائزة سواء كانت عينية أو مادية ؟

فأجابوا : " إذا كان الأمر كما ذكر ، فإن هذه الجوائز غير جائزة ؛ لأنها فوائد ربوية مقابل إيداع الأموال في البنوك الربوية ، وتغيير الأسماء لا يغير الحقائق " انتهى .

"فتاوى اللجنة الدائمة" (15/196) .

ثالثا :

إذا تقرر أن هذه الجوائز التي يوزعها البنك الربوي هي عين الفائدة الربوية ، فإن من أخذ شيئاً منها وجب عليه أن يتخلص منه بإنفاقه في وجوه البر ، مع ضرورة سحب الأموال من البنك الربوي إلا في حالة الضرورة التي سبق بيانها .

جاء في "فتاوى اللجنة الدائمة" (13/354) : " الفوائد الربوية من الأموال المحرمة ، قال تعالى : ( وأحل الله البيع وحرم الربا ) ، وعلى من وقع تحت يده شيء منها التخلص منها بإنفاقها فيما ينفع المسلمين ، ومن ذلك : إنشاء الطرق , وبناء المدارس , وإعطاؤها الفقراء ..." انتهى .

رابعاً :

الأموال التي تودع في البنوك , ويسمونها "ودائع" أو "حساب جاري" أو غير ذلك من الأسماء , هي في حقيقتها قرض من صاحب المال للبنك , وإذا كان الأمر كذلك , فلا يجوز لصاحب القرض أن يأخذ من المقترض أي منفعة مقابل القرض , فقد أجمع العلماء على أن كل قرض جَرَّ نفعاً فهو محرم .

قال ابن قدامة رحمه الله في "المغني" (6/436) :

" وكل قرض شرط فيه أن يزيده , فهو حرام , بغير خلاف . قال ابن المنذر : أجمعوا على أن المسلف إذا شرط على المستسلف زيادة أو هدية , فأسلف على ذلك , أن أخذ الزيادة على ذلك ربا . وقد روي عن أبي بن كعب , وابن عباس , وابن مسعود , أنهم نهوا عن قرض جر منفعة " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الطلاق في الحيض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 72417: الطلاق في الحيض
السؤال:

في أول يوم من أيام الحيض نسيتْ أن تخبر زوجها وطلبت منه الطلاق وقام بإيقاع الطلاق ( الثالث ) ثم تذكرت ذلك وأخبرته ؟ ما هو الموقف الشرعي المترتب على ذلك ؟.

الجواب:

الحمد لله

اختلف الفقهاء في طلاق الحائض هل يقع أو لا ؟ فذهب جمهورهم إلى وقوعه ، وذهب جماعة منهم إلى عدم وقوعه ، وعليه الفتوى عند كثير من فقهاء العصر منهم الشيخ ابن باز رحمه الله ، والشيخ ابن عثيمين رحمه الله .

قال الشيخ ابن باز رحمه الله : " طلاق الحائض لا يقع في أصح قولي العلماء ، خلافاً لقول الجمهور . فجمهور العلماء يرون أنه يقع ، ولكن الصحيح من قولي العلماء الذي أفتى به بعض التابعين ، وأفتى به ابن عمر رضي الله عنهما ، واختاره شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم وجمع من أهل العلم أن هذا الطلاق لا يقع ؛ لأنه خلاف شرع الله ، لأن شرع الله أن تطلق المرأة في حال الطهر من النفاس والحيض ، وفي حالٍ لم يكن جامعها الزوج فيها ، فهذا هو الطلاق الشرعي ، فإذا طلقها في حيض أو نفاس أو في طهر جامعها فيه فإن هذا الطلاق بدعة ، ولا يقع على الصحيح من قولي العلماء ، لقول الله جل وعلا : ( يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ ) الطلاق/1.

والمعنى : طاهرات من غير جماع ، هكذا قال أهل العلم في طلاقهن للعدة ، أن يَكُنَّ طاهرات من دون جماع ، أو حوامل . هذا هو الطلاق للعدة " انتهى من "فتاوى الطلاق" (ص44) .

وجاء في "فتاوى اللجنة الدائمة" (20/58) : " الطلاق البدعي أنواع منها : أن يطلق الرجل امرأته في حيض أو نفاس أو في طهر مسها فيه ، والصحيح في هذا أنه لا يقع " انتهى .

وعليه فإذا كان الطلاق صدر حال الحيض فإنه لا يقع ولا يعتد به ، وتظل المرأة في عصمة زوجها .

وسئل الشيخ ابن عثيمين رحمه لله عن رجل طلق امرأته وهي حائض ، وكان لا يدري أنها حائض ، فهل يقع هذا الطلاق ؟

فأجاب :

" الطلاق الذي وقع وعلى المرأة العادة الشهرية اختلف فيه أهل العلم ، وطال فيه النقاش ، هل يكون طلاقا ماضيا أم طالقا لاغيا ؟ وجمهور أهل العلم على أنه يكون طلاقا ماضيا ، ويحسب على المرء طلقة ، ولكنه يؤمر بإعادتها وأن يتركها حتى تطهر من الحيض ثم تحيض مرة ثانية ثم تطهر ، ثم إن شاء أمسك بعد وإن شاء طلق ، هذا الذي عليه جمهور أهل العلم ومنهم الأئمة الأربعة : الإمام أحمد والشافعي ومالك وأبو حنيفة ، ولكن الراجح عندنا ما اختاره شيخ الإسلام ابن تيمية رحمة الله عليه ، أن الطلاق في الحيض لا يقع ، ولا يكون ماضيا ، ذلك لأنه خلاف أمر الله ورسوله ، وقد قال النبي صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) والدليل على ذلك في نفس المسألة الخاصة : حديث عبد الله بن عمر حيث طلق زوجته وهي حائض ، فأخبر النبي صلى الله عليه وسلم بذلك فتغيظ فيه رسول الله صلى الله عليه وسلم وقال : ( مره فليراجعها ثم يتركها حتى تطهر ثم تحيض ثم تطهر ، ثم إن شاء أمسك بعد وإن شاء طلق ) ثم قال النبي صلى الله عليه وسلم : ( فتلك العدة التي أمر الله أن تطلق لها النساء ) فالعدة التي أمر الله أن تطلق لها النساء أن يطلقها الإنسان طاهرا من غير جماع ، وعلى هذا فإذا طلقها وهي حائض لم يطلقها على أمر الله ، فيكون مردوداً ، فالطلاق الذي وقع على هذه المرأة نرى أنه طلاق غير ماض ، وأن المرأة لا زالت في عصمة زوجها ، ولا عبرة في علم الرجل في تطليقه لها أنها طاهرة أو غير طاهرة ، نعم ، لا عبرة بعلمه ، لكن إن كان يعلم صار عليه الإثم ، وعدم الوقوع ، وإن كان لا يعلم فإنه ينتفي وقوع الطلاق ، ولا إثم على الزوج " انتهى .

"فتاوى إسلامية" (3/268) .

الإسلام سؤال وجواب (www.islam-qa.com)


زوجها عصبي جدا طلقها ثلاثاً - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 72439: زوجها عصبي جدا طلقها ثلاثاً
السؤال:

أنا متزوجة من 9 سنين تقريباً . وزوجي إنسان عصبي جداً جداً جداً لأبعد ما تتصور وعندما يغضب يفقد عقله ويفعل تصرفات لا يقصدها " أنا لا أعطي مبررات ولكن هذه هي الحقيقة والله يشهد على ذلك" المهم مشكلتي أنه كذا مرة لفظ بكلمة الطلاق وأريد أعرف هل وقع الطلاق أما لا ؟
الحالة الأولى : كنا مسافرين للخارج وحدثت مشكلة كبيرة جداً وقال لي : " أنت طالق عندما نرجع للبلاد " هو يقول إنها نوع من التخويف والتهديد ، المهم رجعنا البلاد ونسي الموضوع ولكن أنا لم أنساه وسألت شيخاً فقال لي : إن الطلاق لم يقع وفسر لي ذلك .
الحالة الثانية : على إثر مشكلة كبيرة ضربني وخرج من البيت وأنا تصرفت بحماقة وأرسلت له قرابة 9 مسجات بالتلفون المحمول كلها سب وتحقير فأرسل لي مسج " أنتِ طالق " كان هذا بالعصر ورجع بالليل وكأن شيئا لم يحدث وتصالحنا وأيضا سألت في هذه الحالة شيخاً وقال لي إن طلاق المسجات غير محسوب أي لم يقع .
الحالة الثالثة : أيضا مشكلة كبيرة وغضب غضباً شديداً لدرجة أنه لم يكن يدري ماذا يفعل وطلقني فذهبت بيت أهلي ، ولكنه ذهب للمحكمة وحكم له القاضي أن الطلاق لم يقع فأرجعني بعد تدخل الأهل فرجعت له .
كل الحالات لم يكن يقصد فيها الطلاق الفعلي ، للعلم آخر هذه الحالات كانت من سنتين تقريباً ولم يعد ينطق بهذه الكلمة وهدأت عصبيته بشكل عام المشكلة أنني دائماً أفكر هل أنا عايشه معه بالحرام ؟ هل الطلاق محسوب ؟ لا أدري إذا كان الشيطان هو الذي يوسوس لي أم ماذا ؟.

الجواب:

الحمد لله

أولا : نسأل الله تعالى أن ييسر أمرك ويلهمك يرشدك وأن يصلح حالك وحال زوجك .

ثانيا :

ما سألت عنه بخصوص الحالات الثلاث ، جوابه كما يلي :

الحالة الأولى :

وفيها قال الزوج لك : " أنت طالق عندما نرجع للبلاد " : فهذه يقع فيها الطلاق عند رجوعكما للبلاد ؛ لأن هذا تعليق محض ، أي لا يقصد به الحث أو المنع ، أو التصديق أو التكذيب .

ولو فرض أنه قال : أردت أني " سأطلقها " بعد الرجوع ، فهذا لا يقبل منه أيضا ؛ لأن قوله : أنت طالق ، من ألفاظ الطلاق الصريحة ، فلا يقبل منه أن مراده ونيته الوعد بالطلاق .

قال الشيخ ابن باز رحمه الله : " الحلف بالطلاق هو التعليق الذي يراد به حث الحالف على شيء ، أو منعه من شيء ، أو حث المستمعين المخاطَبين على تصديقه أو تكذيبه ، هذا هو اليمين بالطلاق ، فهو تعليق ، ومقصوده حث أو منع ، أو تصديق أو تكذيب ، فهذا يسمى يمينا بالطلاق . بخلاف التعليق المحض ، فهذا لا يسمى يمينا ، كما لو قال : إذا طلعت الشمس فزوجته طالق ، أو قال : إذا دخل رمضان فزوجته طالق ، فهذا لا يسمى يمينا ، بل تعليق محض وشرط محض ، متى وجد الشرط وقع الطلاق " . انتهى من "فتاوى الطلاق" ص (129- 131) .

وقد سبق الجواب عن مثل هذا في السؤال : (43481) .

الحالة الثانية :

وفيها أرسل لك رسالة بالهاتف وفيها : (أنتِ طالق) : فهذا يُرجع فيه إلى نيته وقت الكتابة ، فإن كان عازما على الطلاق ، وقع الطلاق ، وإن كتب ذلك وأراد شيئاً آخر غير الطلاق كغمّ أهله وتخويفهم لم يقع الطلاق لأنه لم ينوه .

وانظري جواب السؤال (72291) .

الحالة الثالثة :

وفيها غضب غضباً شديداً لدرجة أنه لم يكن يدري ماذا يفعل ، وطلقك ، ثم ذهب للمحكمة وحكم له القاضي أن الطلاق لم يقع , فالعبرة في هذا بما حكم به القاضي , وذلك لأن هناك بعض الحالات في الغضب لا يقع فيها الطلاق , فيكون القاضي علم مما حكاه له زوجك أن غضبه كان شديداً بحيث يمنع وقوع الطلاق , وقد سبق في جواب السؤال (45174) بيان حكم طلاق الغضبان .

والنصيحة لهذا الزوج أن يتقي الله تعالى ، وأن يمسك لسانه عن ألفاظ الطلاق ، حتى لا يتسبب في تفريق أسرته وتشتيت شملها .

نسأل الله ولنا ولكم التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصلي خلف من يجهل عقيدته وفي الولاية متصوفة وشيعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > الإمامة >
سؤال رقم 72441: هل يصلي خلف من يجهل عقيدته وفي الولاية متصوفة وشيعة ؟
السؤال:

أنا لا أصلي الجمعة مع الجماعة حيث إنني مبتعث لدولة أجنبية المسلمون في هذه الولاية قلة وفيهم الشيعة والمتصوفون , وأنا لا أعلم عن حال الإمام إن كان مسلما سنيا أو لا , فما حكم تركي للصلاة معهم ؟ مع العلم بأن المسجد بعيد ولا أسمع الأذان .

الجواب:

الحمد لله

أولاً :

صلاة الجماعة واجبة على من سمع الأذان ، فإذا كان بيتك بعيداً عن المسجد بحيث لا تسمع الأذان إذا رفع المؤذن صوته من غير مكبر للصوت ، مع سكون الرياح والضوضاء ونحو ذلك مما يؤثر على السماع فلا يجب عليك حضور صلاة الجماعة في المسجد .

وقد سبق بيان هذا في السؤال رقم (21969) ، والسؤال رقم (20655) .

وأما صلاة الجمعة فقد أجمع العلماء على أنها واجبة على كل من كان في المدينة من الرجال ، سواء سمع النداء أو لا ، ومهما تباعدت أطراف المدينة .

وانظر بيان هذا في جواب السؤال : ( 39054 ) .

ثانياً :

ما دام الإمام مسلما في الظاهر ، فلا يجوز ترك الجمعة والجماعة خلفه لاحتمال كونه شيعيا أو صوفيا ، إلا أن تمكن إقامة الجمعة والجماعة – من غير فتنة - خلف غيره ممن هو معروف بالاستقامة وصحة المنهج ، فالصلاة خلف هذا أولى وأفضل .

والأصل إحسان الظن بالمسلم ، وعدم القدح في دينه ومنهجه بغير قادح معلوم ، كما أن القول الراجح صحة الصلاة خلف كل من حكمنا بإسلامه ، ما لم يقع في أمور مكفرة ، كاعتقاد تحريف القرآن الكريم ، أو تكفير أصحاب النبي صلى الله عليه وسلم ، أو دعاء الأموات والاستغاثة بهم ، فهذا لا يصلى خلفه .

سئل شيخ الإسلام ابن تيمية رحمه الله عن الصلاة خلف المرازقة وعن بدعتهم ؟

فأجاب : " يجوز للرجل أن يصلى الصلوات الخمس والجمعة وغير ذلك خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة الأربعة وغيرهم من أئمة المسلمين ، وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ، ولا أن يمتحنه فيقول : ماذا تعتقد ؟ بل يصلى خلف مستور الحال ، ولو صلى خلف من يعلم أنه فاسق أو مبتدع ففي صحة صلاته قولان مشهوران في مذهب أحمد ومالك ، ومذهبُ الشافعي وأبى حنيفة الصحة .

... ولو علم المأموم أن الإمام مبتدع يدعو إلى بدعته ، أو فاسق ظاهر الفسق ، وهو الإمام الراتب الذي لا تمكن الصلاة إلا خلفه كإمام الجمعة والعيدين ، والإمام في صلاة الحج بعرفة ونحو ذلك ، فان المأموم يصلي خلفه عند عامة السلف والخلف ، وهو مذهب أحمد والشافعي وأبى حنيفة وغيرهم .

ولهذا قالوا في العقائد : إنه يصلى الجمعة والعيد خلف كل إمام برا كان أو فاجرا ، وكذلك إذا لم يكن في القرية إلا إمام واحد فإنها تصلى خلفه الجماعات ، فإن الصلاة في جماعة خير من صلاة الرجل وحده وإن كان الإمام فاسقا ، هذا مذهب جماهير العلماء ، أحمد بن حنبل والشافعى وغيرهما ، بل الجماعة واجبة على الأعيان في ظاهر مذهب أحمد . ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند الإمام أحمد وغيره من أئمة السنة ...

والصحيح أنه يصليها ولا يعيدها ، فإن الصحابة كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ، ولا يعيدون ، كما كان ابن عمر يصلى خلف الحجاج ، وابن مسعود وغيره يصلون خلف الوليد بن عقبة ، وكان يشرب الخمر ... والفاسق والمبتدع صلاته في نفسه صحيحة فإذا صلى المأموم خلفه لم تبطل صلاته ، لكن إنما كَرِهَ مَنْ كَرِهَ الصلاة خلفه لأن الأمر بالمعروف والنهى عن المنكر واجب ، ومن ذلك أن من أظهر بدعة أو فجورا لا يُرتّب إماما للمسلمين ، فإنه يستحق التعزير حتى يتوب ، فإذا أمكن هجره حتى يتوب كان حسنا ، وإذا كان بعض الناس إذا ترك الصلاة خلفه ، وصلى خلف غيره أثّر ذلك حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه ، فمثل هذا إذا ترك الصلاة خلفه كان فيه مصلحة ، ولم يفت المأموم جمعة ولا جماعة ، وأما إذا كان ترك الصلاة يفوّت المأموم الجمعة والجماعة فهنا لا يَترك الصلاة خلفهم إلا مبتدع مخالف للصحابة رضي الله عنهم " انتهى من "مجموع الفتاوى" (23/351- 356) .

وسئل علماء اللجنة الدائمة : ما حكم أكل اللحوم عندما يكون الذابح مجهول العقيدة والصلاة وراءه ؟

فأجابوا : " إذا كان المسلم ظاهرا ، مجهول الحال بالنسبة لعقيدته ، ولم يعلم عنه انحراف في عقيدته صحت الصلاة وراءه وأكلت ذبيحته " انتهى .

"فتاوى اللجنة الدائمة" (7/365) .

وجاء فيها أيضا (7/353) : " وأما الصلاة خلف المبتدعة : فإن كانت بدعتهم شركية كدعائهم غير الله ونذرهم لغير الله واعتقادهم في مشايخهم ما لا يكون إلا لله من كمال العلم ، أو العلم بالمغيبات ، أو التأثير في الكونيات ، فلا تصح الصلاة خلفهم .

وإن كانت بدعتهم غير شركية ؛ كالذكر بما أثر عن النبي صلى الله عليه وسلم ولكن مع الاجتماع والترنحات ، فالصلاة وراءهم صحيحة ، إلا أنه ينبغي للمسلم أن يتحرى لصلاته إماما غير مبتدع ؛ ليكون ذلك أعظم لأجره وأبعد عن المنكر " انتهى .

وسئل الشيخ ابن باز رحمه الله : ما حكم المقيم في بلد أهله متمسكون بالبدعة ، هل يصح له أن يصلي معهم صلاة الجمعة والجماعة ، أو يصلي وحده ، أو تسقط عنه الجمعة ؟ وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا ؟

فأجاب : " إنّ إقامة صلاة الجمعة واجبة خلف كل إمام بر أو فاجر ، فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه ، قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة : " ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم " انتهى ... " ثم نقل كلام شيخ الإسلام السابق ، إلى أن قال : " وأما السؤال الثاني : فجوابه أن يقال : هذه المسألة فيها خلاف مشهور بين أهل العلم ، والصواب في ذلك : جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة ، أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم ، وإنما الواجب أن تقام في جماعة وأقلها ثلاثة وهو قول جماعة من أهل العلم ، واختاره شيخ الإسلام ابن تيمية رحمه الله ، وهو الصواب كما تقدم " انتهى من "مجموع فتاوى الشيخ ابن باز" (4/303) .

هذا وينبغي أن تتعاون مع الجالية الموجودة في هذه البلاد ، لدعوتهم إلى الله تعالى ، وتصحيح عقائدهم ، وإرشاد ضالهم ، بالحكمة بالموعظة الحسنة ، والسعي لأن تكون إمامة الصلاة في أفضلهم وأتقاهم .

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يأتي الناس إلى منزل جده المتوفى ويتبركون بمائه فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > عبادات > الأيمان والنذور >
سؤال رقم 72443: يأتي الناس إلى منزل جده المتوفى ويتبركون بمائه فماذا يفعل ؟
السؤال:

صديقي كان جده من الأشخاص المعروف عنهم قدرته على إخراج الجن ، وأعتقد والله أعلم بأنه لا يقوم بالتعامل معهم طبقا للشريعة الإسلامية ؛ لأنه وحسب ما قال لي صديقي بأن جده كان لا يصلي ، والآن وبعد وفاة جده يأتي الناس إلى محل سكن هذا الجد تبركاً ببركته ، وبجانب هذا البيت توجد حنفية يأتيها الناس ليأخذوا منها الماء بحجة أنها ماء مبارك ، ويقومون بوضع مال جنب هذه الحنفية .
والسؤال هو : بماذا تنصحون صديقي ؟ هل يقوم بتكسير هده الحنفية أم ماذا ؟ وهل المال الذي يجده بجانب هذه الحنفية حرام ؟.

الجواب:

الحمد لله

أولا :

لا يجوز التبرك بآثار غير الأنبياء ، سواء كان المتبرك بهم صالحين أو طالحين ، نسأل الله العافية ، لكن تبرك الناس بمن لا يصلي ، دليل على شدة الجهل وعظم الغفلة ، ومدى حاجة الناس إلى تعلم العقيدة الصحيحة المنقذة من الضلال .

والدليل على عدم جواز التبرك بآثار غير الأنبياء : أنه لم ينقل عن أحد من أصحاب النبي صلى الله عليه وسلم التبرك بأبي بكر أو عمر أو غيرهم من الصحابة رضي الله عنهم ، ولو كان خيرا لسبقونا إليه .

قال الشاطبي رحمه الله : " الصحابة رضي الله عنهم بعد موته عليه الصلاة والسلام لم يقع من أحد منهم شيء من ذلك بالنسبة إلى من خلفه ، إذ لم يترك النبي صلى الله عليه وسلم بعده في الأمة أفضل من أبي بكر الصديق رضي الله عنه ، فهو كان خليفته ، ولم يُفعل به شيء من ذلك ، ولا عمر رضي الله عنهما ، وهو كان أفضل الأمة بعده ، ثم كذلك عثمان ، ثم علي ، ثم سائر الصحابة الذين لا أحد أفضل منهم في الأمة ، ثم لم يثبت لواحد منهم من طريق صحيح معروف أن متبرِّكا تبرك به على أحد تلك الوجوه أو نحوها ، بل اقتصروا فيهم على الاقتداء بالأفعال والأقوال والسِّيَر التي اتبعوا فيها النبي صلى الله عليه وسلم ، فهو إذاً إجماع منهم على ترك تلك الأشياء كلها " انتهى من "الاعتصام" (1/482) .

وقال الشيخ ابن عثيمين رحمه الله : " ولا أحد يُتبرك بآثاره إلا محمد صلى الله عليه وسلم ، أما غيره فلا يتبرك بآثاره ، فالنبي صلى الله عليه وسلم يتبرك بآثاره في حياته ، وكذلك بعد مماته إذا بقيت تلك الآثار ، كما كان عند أم سلمة رضي الله عنها جُلجُل من فضة فيه شعرات من شعر النبي صلى الله عليه وسلم يستشفي بها المرضى ، فإذا جاء مريض صبت على هذه الشعرات ماء ثم حركته ثم أعطته الماء ، لكن غير النبي صلى الله عليه وسلم لا يجوز لأحد أن يتبرك بريقه ، أو بعرقه ، أو بثوبه ، أو بغير ذلك ، بل هذا حرام ونوع من الشرك " انتهى من "مجموع الفتاوى" (2/107).

ثانيا :

الواجب على صديقك أمران :

الأول : أن ينبه الناس ويحذرهم من هذا التبرك الممنوع ، إذا كان يحسن ذلك ويستطيعه ، وإلا فينبغي أن يستعين بأهل العلم ، ليرشد الناس إلى الحق ، ويدلهم على الصواب ، ويحذرهم من الاعتقادات الفاسدة التي توقعهم في الشرك والبدعة .

الثاني : أن يتخلص من هذه الحنفية ، بإزالتها أو قطع الماء عنها ونحو ذلك ، وله أسوة في عمر رضي الله عنه ، حين قطع شجرة الحديبية لما بلغه أن قوما يصلون عندها .

قال الشاطبي رحمه الله : " وقال ابن وضاح : سمعت عيسى بن يونس مفتي أهل طرسوس يقول : أمر عمر بن الخطاب رضي الله عنه بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم ، فقطعها ؛ لأن الناس كانوا يذهبون فيصلون تحتها ، فخاف عليهم الفتنة " انتهى من "الاعتصام" (1/448) .

وقال الحافظ ابن حجر رحمه الله : " وجدت عند ابن سعد بإسناد صحيح عن نافع أن عمر بلغه أن قوما يأتون الشجرة فيصلون عندها فتوعدهم ، ثم أمر بقطعها فقطعت " انتهى من "فتح الباري" (7/513) .

ثالثا :

ما أخذه من هذا المال ، فلا حرج عليه فيه ؛ لأنه مال بذله أصحابه عن رضى ، ولا مالك له ، فجاز له أخذه . لكن لا يجوز له إقرار المنكر ليأخذ المال ، بل يلزمه كما سبق : البيان وإزالة هذا المنكر .

وقد جاء في "فتاوى اللجنة الدائمة" (23/227) فيما يتعلق بالاستفادة من الأشياء المنذورة للأولياء والصالحين ، ما نصه : " ... وأما إن كان المنذور للأولياء والصالحين غير الذبائح ، من خبز وتمر وحمص وحلوى ونحو ذلك مما لا يتوقف حل أكله على الذبح أو النحر ، فينبغي ترك توزيعه على الناس لما في ذلك من ترويج البدع والتعاون على انتشارها والمشاركة في مظاهر الشرك وإقرارها ، لكنها في حكم الأموال التي أعرض عنها أهلها وتركوها لمن شاء أخذها ، فمن أخذ شيئا منها فلا حرج عليه " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مضطرة للتعليم المختلط فهل لها أن تشرح وتحاور أمام الذكور؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
سؤال رقم 72448: مضطرة للتعليم المختلط فهل لها أن تشرح وتحاور أمام الذكور؟
السؤال:

أنا طالبة جامعية أدرس في جامعة مختلطة وأنا مجبرة على ذلك . يطلب بعض المدرسين منا المشاركة في الحوار والشرح بوجود الذكور من الشباب داخل المحاضرة . فما رأيكم بهذا ؟.

الجواب:

الحمد لله

أولا :

لا يجوز للمرأة أن تعمل أو تدرس في جامعة مختلطة ، لما يترتب على ذلك من مفاسد ومحاذير لا تخفى على أحد ، وقد سبق بيان أدلة تحريم الاختلاط في السؤال رقم (1200) .

وقد جاء في "فتاوى اللجنة الدائمة" (12/156) : " الاختلاط بين الرجال والنساء في المدارس أو غيرها من المنكرات العظيمة ، والمفاسد الكبيرة في الدين والدنيا ، فلا يجوز للمرأة أن تدرس أو تعمل في مكان مختلط بالرجال والنساء ، ولا يجوز لوليها أن يأذن لها بذلك " انتهى .

ولا تجب طاعة الوالدين في الدراسة المختلطة ؛ لأنه لا طاعة لمخلوق في معصية الخالق ، وقد قال النبي صلى الله عليه وسلم : ( لا طاعة في معصية , إنما الطاعة في المعروف ) رواه البخاري (7257) ، ومسلم (1840) .

ثانيا :

يجوز للمرأة أن تتكلم بحضرة الرجال الأجانب للحاجة ، بشرط أن يكون كلامها فصلا جادا ، لا خضوع فيه ، ولا فتنة ، ولا إثارة ، فصوتها ليس عورة على الصحيح من قولي العلماء ؛ فقد كان النساء يكلمن النبي صلى الله عليه وسلم ويسألنه ، وكن يكلمن الصحابة في حاجتهن ، ولم ينكر ذلك عليهن . وإنما نهين عن الخضوع بالقول ، كما قال تعالى : ( فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الََّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا ) الأحزاب/32 .

قال القرطبي رحمه الله في تفسيره : " أمرهن الله أن يكون قولهن جزلا ، وكلامهن فصلا ، ولا يكون على وجه يظهر في القلب علاقة بما يظهر عليه من اللين ، كما كانت الحال عليه في نساء العرب من مكالمة الرجال بترخيم الصوت ولينه ، مثل كلام المريبات والمومسات ، فنهاهن عن مثل هذا " انتهى .

وقال في "مغني المحتاج" من فقه الشافعية (4/210) : " وصوت المرأة ليس بعورة ، ويجوز الإصغاء إليه عند أمن الفتنة ، وندب تشويهه إذا قُرع بابها فلا تجيب بصوت رخيم ، بل تغلظ صوتها بظهر كفها على الفم " انتهى .

وقال في "كشاف القناع" من كتب الحنابلة (5/15) : " وصوتها - أي : الأجنبية - ليس بعورة ، قال في الفروع وغيره : على الأصح , ويحرم التلذذ بسماعه , ولو كان بقراءةٍ ، خشية الفتنة " انتهى .

وجاء في "فتاوى اللجنة الدائمة" (17/202) : " صوت المرأة نفسه ليس بعورة ، لا يحرم سماعه إلا إذا كان فيه تكسر في الحديث ، وخضوع في القول ، فيحرم منها ذلك لغير زوجها ، ويحرم على الرجال سوى زوجها استماعه ؛ لقوله تعالى : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقّيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الََّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا ) " انتهى .

هذا هو الأصل والضابط في كلام المرأة مع الرجال ، ولكن من ابتليت بالدراسة في جامعة مختلطة ، فإن عليها أن تقلل الشر ما أمكن ، فلا تتحاور مع الرجال ، ولا تعطي مجالا للحديث معها أو التعرف عليها ، ولو أدى ذلك إلى نقص درجتها أو تقديرها ، فإن درأ المفاسد مقدم على جلب المصالح . وعليها أن تتستر بالستر الكامل ، حتى لا يرى منها وجه ولا كف ، ولتقلل من الحضور ما أمكنها ذلك ، حتى يجعل الله لها مخرجا وفرجا .

وراجعي السؤال رقم (8827) ، ورقم (47554) .

نسأل الله أن يوفقك لطاعته ومرضاته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يجزئ غسل الرجل مرة واحدة في الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > الوضوء >
سؤال رقم 72450: يجزئ غسل الرجل مرة واحدة في الوضوء
السؤال:

عندما أغسل رجلي في الوضوء لا يمكنني عد الغسلات ولكني أكتفي بغسلها كلها مع الدلك وتخليل الأصابع بالسبابة فهل هذه الكيفية تجزئ ؟.

الجواب:

الحمد لله

نعم ، هذه الكيفية تجزئ ، وقد أجمع العلماء على أن الواجب في غسل الأعضاء مرة مرة ، وعلى أن المرتين والثلاث سنة . وذلك لما روى البخاري (157) عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : ( تَوَضَّأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّةً مَرَّةً ) .

قال النووي رحمه الله في شرح مسلم : " وَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ الْوَاجِب فِي غَسْلِ الأَعْضَاء مَرَّة مَرَّة ، وَعَلَى أَنَّ الثَّلاث سُنَّة ، وَقَدْ جَاءَتْ الأَحَادِيث الصَّحِيحَة بِالْغَسْلِ مَرَّة مَرَّة ، وَثَلاثًا ثَلاثًا وَبَعْض الأَعْضَاء ثَلاثًا وَبَعْضهَا مَرَّتَيْنِ وَبَعْضهَا مَرَّة . قَالَ الْعُلَمَاء : فَاخْتِلافهَا دَلِيل عَلَى جَوَاز ذَلِكَ كُلّه ، وَأَنَّ الثَّلاث هِيَ الْكَمَال وَالْوَاحِدَة تُجْزِئُ ، فَعَلَى هَذَا يُحْمَل اِخْتِلاف الأَحَادِيث " انتهى .

وقال الشوكاني رحمه الله : " وقد جاءت الأحاديث الصحيحة بالغسل مرة مرة ، ومرتين مرتين ، وثلاثا ثلاثا ، وبعض الأعضاء ثلاثا وبعضها مرتين ، والاختلاف دليل على جواز ذلك كله ، وأن الثلاث هي الكمال والواحدة تجزئ " انتهى من "نيل الأوطار" (1/188) .

ولكن لا ينبغي للإنسان أن يداوم على غسل الأعضاء مرة مرة ، ويترك الأكمل ، فإنه بذلك يحرم نفسه مزيداً من الثواب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم شراء بساتين المِشمِش قبل نضجها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع >
سؤال رقم 72505: حكم شراء بساتين المِشمِش قبل نضجها
السؤال:

ما حكم الشريعة في شراء بساتين المشمش قبل النضج ، حيث يتسارع التجار إلى شرائها من الفلاحين وهى ما زالت غير ناضجة ؟.

الجواب:

الحمد لله

أولا :

لا يجوز بيع الثمار قبل بدو صلاحها ، بإجماع العلماء ، لثبوت النهي عن ذلك عن النبي صلى الله عليه وسلم .

فعن ابن عمر رضي الله عنهما أنّ النّبيّ صلى الله عليه وسلم : ( نَهَى عَن بَيعِ الثَّمَارِ حَتََّّى يَبدُوَ صَلَاحُهَا ، نَهَى البَائِعَ وَالمُبتَاعَ – أي المشتري -) رواه البخاري (2194) ومسلم (1534) .

ومن باب أولى : لا يجوز بيع الثمرة قبل ظهورها ، وهذا أيضاً أجمع العلماء على تحريمه .

وحكمة النّهي عن بيع الثّمر قبل بدوّ صلاحه هي خوف تلف الثّمرة ، وحدوث العاهة عليها قبل أخذها ، فإنه يكثر تعرض الثمرة للآفات قبل بدو صلاحها ، وقد ثبت في حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( أَرَأَيتَ إِذَا مَنَعَ اللَّهُ الثّمَرَةَ ، بِمَ يَأخُذُ أَحَدُكُم مَالَ أَخِيهِ ؟ ) رواه البخاري (1488) ومسلم (1555) .

والمراد ببدو الصلاح أول ظهوره وبدايته ، بحيث تكون الثمرة صالحة للأكل ، وليس المراد كمال النضج ، ولذلك جاء في الحديث : ( حتى يبدو صلاحها ) ولم يقل : ( حتى يتم صلاحها ) .

وروى مسلم (1536) عن جابر بن عبد الله رضي الله عنهما : ( أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ نَهَى عَن بَيعِ الثَّمَرَةِ حَتَّى تَطعَمَ ) وفي رواية : ( حَتَّى تَطِيبَ ) .

قال النووي رحمه الله تعالى في "المجموع" (11/150) :

" بدو الصلاح يرجع إلى تغير صفة في الثمرة ، وذلك يختلف باختلاف الأجناس ، وهو على اختلافه راجع إلى شيء واحد مشترك بينها ، وهو طيب الأكل " انتهى .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (4/33) :

" الضابط يدور على إمكان أكلها واستساغته ؛ لأنه إذا وصل إلى هذا الحد أمكن الانتفاع به ، وقبل ذلك لا يمكن الانتفاع به إلا على كره ، وهو أيضا إذا وصل هذه الحال من النضج قَلَّت فيه الآفات والعاهات " انتهى .

وبدو صلاح المشمش الوارد في السؤال : نص العلماء على أنه يكون ببداية اصفراره مع حلاوته .

انظر : "المجموع" (11/151) .

ثانياً :

لكن هذا الحكم – وهو تحريم بيع الثمار قبل بدو صلاحها – قد استُثني منه عدة صور ، يجوز فيها بيع الثمار ولو لم يبدُ صلاحها .

الأولى : أن يبيع الثّمرة مع الشّجر ، فهذا جائز ، سواء كان الثمر قد بدا صلاحه أم لا ، ولا يختلف في ذلك الفقهاء ، لأنّ بيع الثّمر هنا تابع للشّجر ، والقاعدة عند العلماء : " أنه يغتفر في التابع ما لا يغتفر في الشيء المستقل " .

الثانية : أن يبيع الثمرة قبل بدوّ صلاحها بشرط أن يقطعها المشتري في الحال ، ولا ينتظر نضجها ، فهذا البيع صحيح بالإجماع ، وعلّله العلماء بأنّ المنع من البيع قبل بدوّ الصّلاح ، إنّما كان خوفاً من تلف الثّمرة ، وحدوث العاهة عليها قبل أخذها ، وهذا مأمون فيما يقطع في الحال .

ويتصور اشتراط القطع في الحال في بعض الثمار التي يستفاد منها قبل النضج ، كما لو كانت صالحة لتكون علفاً للبهائم مثلاً ، ونحو ذلك من أوجه الانتفاع بها .

ثالثاً :

إذا كان البستان واحدا ، فلا يشترط أن يبدو الصلاح في كل شجرة من شجر البستان ، بل يعتبر كل نوع على حدة ، فيكفي أن يبدو الصلاح في شجرة واحدة من كل نوع .

فمثلاً : إذا كان البستان فيه أنواع من التمر كالبرحي والسكري مثلا ، فلا يعتبر بدو الصلاح في البرحي كافياً لبيع السكري ، ولكن لا بد من بدو الصلاح في كل نوع ، ولو في نخلة واحدة .

قال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (4/31) :

" صلاح بعض الشجرة صلاح لها كلها ولسائر النوع الذي في البستان " انتهى .

انظر : "الموسوعة الفقهية" (9/190-194) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تفسير قوله تعالى ( فَاْليَوْمَ نُنَجِّيْكَ بِبَدَنِكَ ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 72516: تفسير قوله تعالى ( فَاْليَوْمَ نُنَجِّيْكَ بِبَدَنِكَ )
السؤال:

ما المقصود بقوله تعالى : ( فَاْليَوْمَ نُنَجِّيْكَ بِبَدَنِكَ ) الآية 92 من سورة يونس ؟ .

الجواب:

الحمد لله

هذه الآية من سورة يونس جاءت في معرض الحديث عن موقف من مواقف الطاغية فرعون تجاه نبي الله موسى عليه السلام ومن آمن معه من بني إسرائيل ، وذلك حين سار موسى عليه السلام بالمؤمنين في هجرتهم إلى الأرض المباركة ، فلحقه فرعون وجنوده ليردوهم ويفتنوهم ، وفي طريق الهجرة الطويل اعترضهم البحر جميعا ، فأكرم الله نبيه موسى ومن معه من المؤمنين بأن جعل البحر لهم يابسا يمشون فوقه ، فعبروه أمام أعين أعدائهم ، وهم ينظرون!!

فما كان من عدو الله فرعون إلا أن استخفه الطغيان ، وأهوى به الطيش والحمق ، فركب البحر خلف موسى ومن معه ، ليكون هلاكه ومن معه بالغرق في نفس البحر الذي جاوزه موسى ومن معه من المؤمنين !!

فلما أحاط الموت بالطاغية من كل مكان ، وتقاذفته لجج البحر وأمواجه ، وأيقن أن الغرق مصيره لا محالة ، قال : ( قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ ) ، وهيهات هيهات ، قد فات وقت التوبة ، ومضى زمان الإنابة والإيمان حين حل الموت ، وذهب عن الخبيث كل قوة وحيلة !!

ولا شك أن موت هذا الطاغية المسرف في الطغيان في مثل هذا الموقف العظيم من أعظم الآيات التي تبين عاقبة العناد والظلم والاستكبار ، لذلك أراد الله سبحانه وتعالى أن يثبت هذه الآية ويؤكدَها ، ويرفعَ عنها أي شك أو لبس أو إشاعات ، فقضى أن تظهر جثة فرعون هامدة باردة على الشاطئ ، يراها قومه ومن كان يعبده ، فيكون ذلك أبلغ في إقامة العظة والعبرة عليهم . قال الله تعالى : ( فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً ، وَإِنَّ كَثِيراً مِّنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ )

يقول ابن كثير رحمه الله : ( قال ابن عباس وغيره من السلف : إن بعض بني إسرائيل شكوا في موت فرعون ، فأمر الله تعالى البحر أن يلقيه بجسده سويا بلا روح ، وعليه درعه المعروفة ، على نجوة من الأرض ، وهو المكان المرتفع ، ليتحققوا موته وهلاكه ، ولهذا قال تعالى : ( فاليوم ننجيك ) أي : نرفعك على مكان بارز من الأرض ، ( ببدنك ) قال مجاهد : بجسدك ، وقال الحسن : بجسم لا روح فيه ، وقال عبد الله بن شداد : سويا صحيحا : أي لم يتمزق ، ليتحققوه ويعرفوه ، وقال أبو صخر : بدرعك . وكل هذه الأقوال لا منافاة بينها كما تقدم والله أعلم .

وقوله : " لتكون لمن خلفك آية " أي : لتكون لبني إسرائيل دليلا على موتك وهلاكك ، وأن الله هو القادر الذي ناصيةُ كلِّ دابةٍ بيده ، وأنه لا يقوم لغضبه شيء ) تفسير ابن كثير (2/565) . بتصرف .

وكذلك كان ، فقد رأى بنو إسرائيل فرعون ميتا رأي العين ، فكان آية لمن رآه حينها ، وكان آية لكل من سمع بقصة هلاكه ممن بعدهم !!

وليس في الآية ما يدل على أن بدنه سيبقى محفوظا إلى يوم القيامة ، كما يتوهم بعض الناس ، فإن ذلك من تحميل القرآن ما لا يحتمل ، إذ لو كان المقصود بقاء جسد فرعون آية لجميع الناس بعده ، يرونه ميتا ويعاينون جثته ، لبقيت جثته معروفة ظاهرة لكل " من خلفه " ، ممن سمع بقصته ، حتى تتم العبرة ، وتظهر الآية ، ويصدق الوعد ؛ فأين ذهبت قصته عن الناس ، حتى عفا أثرها ، وزال ذكرها قرونا متطاولة ، قبل أن يدعي أهل الآثار أنهم اكتشفوا جثة فرعون الذي مات غرقا ؟!!

يقول الشيخ صالح الفوزان حفظه الله : ( ومعنى قوله تعالى ‏:‏ ‏( ‏لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً‏ ) ‏أي‏ :‏ لتكون لبني إسرائيل دليلاً على موتك وهلاكك ، وأن الله هو القادر الذي ناصيةُ كل دابَّة بيده ، لا يقدر أحد على التخلُّص من عقوبته ، ولو كان ذا سُلطة ومكانة بين الناس ‏.‏

ولا يلزم من هذا أن تبقى جثَّةُ فرعون إلى هذا الزَّمان ، كما يظنُّهُ الجُهَّالُ ؛ لأن الغرض من إظهار بدنه من البحر معرفةُ هلاكه وتحقُّقُ ذلك لمن شكَّ فيه من بني إسرائيل ، وهذا الغرض قد انتهى ، وجسم فرعون كغيره من الأجسام ، يأتي عليه الفناء ، ولا يبقى منه إلا ما يبقى من غيره ، وهو عَجْب الذَّنَبِ ، الذي منه يُرَكَّبُ خلقُ الإنسان يوم القيامة ؛ كما في الحديث ؛ فليس لجسم فرعون ميزةٌ على غيره من الأجسام ‏.‏ والله أعلم ) "المنتقى من فتاوى الفوزان" (1/سؤال رقم 132) .

ولكن يقال هنا : إن حصل وظهرت جثة فرعون من جديد ، وثبت بكلام أهل الخبرة بالتاريخ والآثار أنها الجثة التي ذكر الله في كتابه ، فإنما يكون ذلك إشارة إلى صدق ما أخبر به القرآن من نجاة بدن فرعون .

يقول العلامة الطاهر ابن عاشور رحمه الله : ( ومن دقائق القرآن قوله تعالى : " فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً " ، وهي عبارة لم يأت مثلها فيما كتب من أخبار فرعون ؛ وإنها لمن الإعجاز العلمي في القرآن ، إذ كانت الآية منطبقةً على الواقع التاريخي ) التحرير والتنوير (1/2065) .

والخلاصة : أن بدن فرعون نَجَا يومها من الضياع أو التحلل ، ولا يعني ذلك لزوم بقائه محفوظا إلى يوم القيامة ، فمن ثبت عنده من أهل العلم بالآثار والتاريخ أن بدن فرعون ما زال محفوظا اليوم ، وهو الذي يُعرَض في بعض المتاحف ، فلا يجوز أن يَدَّعِيَ أن هذا الحفظ إنما هو معجزة من الله للناس جميعا ، وإنما هو فقط تصديقٌ تاريخي جاء موافَقَةً لما في القرآن الكريم ، وذلك هو الإعجاز .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


توفيت ولها بنت وأخ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 72571: توفيت ولها بنت وأخ
السؤال:

توفيت سيدة لها تركة ولها ابنة وأخ فما نصيب كل منهما ؟.

الجواب:

الحمد لله

البنت لها النصف ، لقول الله تعالى : ( يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ ) النساء/11

ولم يبيّن السائل حال هذا الأخ ، هل هو أخ شقيق أو أخ من الأب فقط أو من الأم فقط ؟

فإن كان شقيقاً أو من الأب فقط فله باقي التركة بعد أخذ البنت نصيبها (النصف) وذلك لقول الرسول صلى الله عليه وسلم : ( أَلْحِقُوا الْفَرَائِضَ بِأَهْلِهَا ، فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ ) رواه البخاري (6773) ومسلم (1615) .

وهذا الأخ هو أقرب رجل ذكر من أقاربها ، فله الباقي بعد أخذ البنت نصيبها .

أما إذا كان هذا الأخ أخاً من الأم فقط ، فيختلف تقسيم التركة .

يكون للبنت النصف كما سبق ، ويسقط هذا الأخ من الأم ، فلا يستحق شيئاً من الميراث ، لأن الأخ من الأم لا يرث شيئاً مع وجود أحد من الأولاد ( ذكوراً كانوا أم إناثاً ) لقول الله تعالى : (وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ ) يعني من الأم ( فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ ) النساء/12 . فلا يرث الأخ من الأم إلا إذا كان الميت كلالة .

والكلالة : الذي لا والد له ولا ولد . أي : لا أب له ولا جدّ ولا ابن ولا بنت .

وقد أجمع العلماء على أن الإخوة من الأم لا يرثون شيئاً إذا وجد أحد من الأولاد (ذكوراً أم إناثاً ) – نقله ابن قدامة في "المغني" (9/7) .

فعلى هذا ، يكون للبنت النصف كما سبق ، ثم إن وُجد أحد من العصبة كالأعمام وأبنائهم فالباقي بعد نصيب البنت لأقرب رجل منهم ، فإن لم يوجد فإن هذا الباقي يُردّ على البنت ، فتأخذ التركة كلها .

الإسلام سؤال وجواب (www.islam-qa.com)


فضل قراءة بعض آيات القرآن الكريم قُبَيل النوم - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
الصفحة الرئيسية > الآداب > آداب النوم >
الصفحة الرئيسية > القرآن وعلومه > فضائل القرآن >
سؤال رقم 72591: فضل قراءة بعض آيات القرآن الكريم قُبَيل النوم
السؤال:

سمعت حديثا عن النبي صلى الله عليه وسلم " فيما معناه " : ( أن من قرأ عشر آيات من القرآن في ليلة قبل أن ينام لم يكتب من الغافلين )
هل هذا الحديث صحيح ؟ وإن كان صحيحا ، فهل يصح أن أقرأ آية الكرسي وسورة الإخلاص والمعوذتين حفظاً ، وبهذا أكون قد قرأت وَرْدِي ، وقرأت أكثر من عشر آيات ؟ أم إنه يجب أن تكون العشر آيات تلاوة من المصحف ؟.

الجواب:

الحمد لله

أولا :

نص الحديث الذي يقصده السائل الكريم هو :

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه و سلم : ( مَن قَرَأَ عَشْرَ آيَاتٍ فِي لَيلَةٍ لَم يُكتَبْ مِنَ الغَافِلِينَ ) رواه الحاكم في المستدرك (1/742) وقال : هذا حديث صحيح على شرط مسلم ولم يخرجاه ، وصححه الألباني في صحيح الترغيب (2/81) .

وقد جاء أيضا من قول جماعة من الصحابة رضي الله عنهم :

فعن ابن عمر رضي الله عنهما قال : من قرأ في ليلة بعشر آيات لم يكتب من الغافلين . وورد نحوه أيضا عن تميم الداري رضي الله عنه . رواهما الدارمي في مسنده (2/554-555) .

ثانيا :

هل المقصود بالحديث أن يقرأ هذه الآيات في صلاته بالليل ، أو تحصل هذه الفضيلة بمجرد قراءة هذه الآيات في الليل ، سواء كانت في الصلاة أو في غير الصلاة ؟

فيه احتمال ؛ ويؤيد الأول رواية أبي داود (1398) عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ بِعَشْرِ آيَاتٍ لَمْ يُكْتَبْ مِنْ الْغَافِلِينَ ، وَمَنْ قَامَ بِمِائَةِ آيَةٍ كُتِبَ مِنْ الْقَانِتِينَ ، وَمَنْ قَامَ بِأَلْفِ آيَةٍ كُتِبَ مِنْ الْمُقَنْطِرِينَ ) صححه الألباني في صحيح أبي داود (1264) .

قال في عون المعبود : " والمراد هنا في قيام الليل " . ولذلك روى ابن حبان الحديث السابق في أبواب قيام الليل من صحيحه (4/120) وترجم عليه : ( ذكر نفي الغفلة عمن قام الليل بعشر آيات ... ) .

ويشهد له أيضا حديث أبي هريرة رضي الله عنه بلفظ : ( من صلى في ليلة بمائة آية لم يكتب من الغافلين ، ومن صلى في ليلة بمائتي آية فإنه يكتب من القانتين المخلصين ) رواه الحاكم (1/452) ، وصححه على شرط مسلم . لكن مال الألباني إلى ضعفه ، كما في الصحيحة (2/243) ، وضعيف الترغيب (1/190) .

وفي رواية ابن خزيمة ( 2/180) : ( من حافظ على هؤلاء الصلوات المكتوبات لم يكتب من الغافلين ، ومن قرأ في ليلة مائة آية لم يكتب من الغافلين أو لم يكتب من القانتين .. )

قال الألباني في الصحيحة (643) : إسناده صحيح على شرط الشيخين .

فاقتران القراءة بذكر الصلاة المكتوبة مما يشعر بأن المراد بها القراءة في الصلاة ، يعني : صلاة الليل .

ولأجل ذلك روى ابن خزيمة حديث أبي هريرة في باب : ( باب ذكر فضيلة قراءة مائة آية في صلاة الليل إذ قارئ مائة آية في ليلة لا يكتب من الغافلين ) ، ورواه أيضا محمد بن نصر المروزي في كتابه قيام الليل (164ـ مختصره ) في سياق الأبواب المتعلقة بالقراءة في صلاة الليل .

ويحتمل أن تحصل هذه الفضيلة لمن قرأ هذا القدر من الآيات في الليل مطلقا ، سواء كان في الصلاة أو خارج الصلاة ، قبل نومه ، أو بعد استيقاظه ، إذا استيقظ من الليل .

وبهذا الإطلاق أخذ كثير من أهل العلم في تخريج الحديث في مصنفاتهم ؛ فقد بوب عليه الدارمي رحمه الله (2/554) بقوله : ( باب فضل من قرأ عشر آيات )

وبوب الحاكم في المستدرك (1/738) بقوله : ( أخبار في فضائل القرآن جملة )

كما بوب عليه المنذري في الترغيب والترهيب (2/76) بقوله : ( الترغيب في قراءة القرآن في الصلاة وغيرها ، وفضل تعلمه وتعليمه )

وذكره مرة أخرى تحت باب (2/116) : ( الترغيب في أذكار تقال بالليل والنهار غير مختصة بالصباح والمساء )

ويقول النووي رحمه الله في كتاب "الأذكار" (1/255) :

" اعلم أن قراءة القرآن آكد الأذكار ، فينبغي المداومة عليها ، فلا يُخلي عنها يوماً وليلة ، ويحصل له أصلُ القراءة بقراءة الآيات القليلة ..( ثم ذكر أحاديث منها حديث أبي هريرة السابق ) " انتهى .

فيرجى لمن قرأ عشر آيات في ليلته ألا يكتب من الغافلين ، سواء قرأ ذلك في صلاته بالليل ، أو خارج الصلاة ، وفضل الله عز وجل واسع .

وفي صحيح مسلم (789) عَنْ ابْنِ عُمَرَ رضي الله عنهما ، عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( .. وَإِذَا قَامَ صَاحِبُ الْقُرْآنِ فَقَرَأَهُ بِاللَّيْلِ وَالنَّهَارِ ذَكَرَهُ ، وَإِذَا لَمْ يَقُمْ بِهِ نَسِيَهُ ) .

فظاهر الحديث أن المراد بالقيام هنا أعم من مجرد القيام به في الصلاة . قال المناوي رحمه الله : " أي تعهد تلاوته ليلاً ونهاراً فلم يغفل عنه ... وفيه ندب إدامة تلاوة القرآن ... بأن لم يخص بوقت أو محل " . انتهى مختصرا .

ثالثا :

قد جاء في السنة الندب إلى قراءة بعض الآيات إذا أوى المسلم إلى فراشه .

ومن خصوص السور والآيات التي جاء الندب إلى قراءتها ما يلي :

1- آية الكرسي .

جاء في صحيح البخاري معلقا (2311) عن أبي هريرة رضي اللّه عنه قال :

( وكَّلني رسولُ اللّه صلى اللّه عليه وسلم بحفظ زكاة رمضان ، فأتاني آتٍ فجعل يحثو من الطعام . . وذكر الحديث وقال في آخره : ( إذا أويتَ إلى فراشِكَ فاقرأ آيةَ الكرسي ، فإنه لن يزالَ معكَ من اللّه تعالى حافظ ، ولا يقربَك شيطانٌ حتى تُصْبِحَ . فقال النبيّ صلى اللّه عليه وسلم : " صَدَقَكَ وَهُوَ كَذُوبٌ ، ذَاكَ شَيطانٌ )

2- آخر آيتين من سورة البقرة .

عن أبي مسعود الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم قال :

( مَن قَرَأَ بِالآيَتَينِ مِن آخِرِ سُورَةِ البَقَرَةِ فِي لَيلَةٍ كَفَتَاهُ ) رواه البخاري (5009) ومسلم (2714) قال ابن القيم في "الوابل الصيب" (132) : كفتاه من شر ما يؤذيه .

عن عليّ رضي اللّه عنه قال :

( ما كنتُ أرى أحداً يعقل ينام قبل أن يقرأ الآيات الثلاث الأواخر من سورة البقرة )

عزاه النووي في الأذكار (220) لرواية أبي بكر بن أبي داود ثم قال : صحيح على شرط البخاري ومسلم .

4،3- سورتي الإسراء والزمر

وعن عائشة رضي اللّه عنها قالت :

( كَانَ النَّبِيُّ صَلَّى اللّهُ عَلَيهِ وَسَلَّمَ لا يَنَامُ حَتَّى يَقرَأَ بَنِي إِسرَائِيلَ وَالزُّمَر )

رواه الترمذي (3402) وقال : حديث حسن . وحسّنه الحافظ ابن حجر في "نتائج الأفكار" (3/65) وصححه الألباني في صحيح الترمذي .

5- سورة الكافرون :

عن نوفل الأشجعي رضي اللّه عنه قال : قال لي رسول اللّه صلى اللّه عليه وسلم :

" اقْرأ : قُلْ يا أيُّها الكافِرُونَ ثُمَّ نَمْ على خاتِمَتِها فإنَّها بَرَاءَةٌ مِنَ الشِّرْكِ "

رواه أبو داود ( 5055 ) والترمذي ( 3400 ) وحسنه ابن حجر في "نتائج الأفكار" (3/61) وصححه الألباني في صحيح أبي داود .

8،7،6- الإخلاص والمعوذتين :

عن عائشة رضي الله عنها : ( أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيهِ وَسَلَّمَ كَانَ إِذَا أَوَى إِلَى فِرَاشِهِ كُلَّ لَيلَةٍ جَمَعَ كَفَّيهِ ثُمَّ نَفَثَ فِيهِمَا فَقَرَأَ فِيهِمَا ( قُل هُوَ اللَّهُ أَحَدٌ ) و ( قُل أَعُوذُ بِرَبِّ الفَلَقِ ) و ( قُل أَعُوذُ بِرَبِّ النَّاسِ ) ، ثُمَّ يَمسَحُ بِهِمَا مَا استَطَاعَ مِن جَسَدِهِ ، يَبدَأُ بِهِمَا عَلَى رَأسِهِ وَوَجهِهِ وَمَا أَقبَلَ مِن جَسَدِهِ ، يَفعَلُُ ذَلكَ ثَلاثَ مَرَّاتٍ ) رواه البخاري (5017)

وعن إبراهيم النخعي قال :

( كانوا يستحبّون أن يقرؤوا هؤلاء السور في كلّ ليلة ثلاثَ مرات : ( قل هو اللّه أحد ) والمعوّذتين ) قال النووي في الأذكار (221) : إسناده صحيح على شرط مسلم .

رابعا :

يقول النووي رحمه الله في "الأذكار" (221) :

" الأولى أن يأتيَ الإِنسانُ بجميع المذكور في هذا الباب ، فإن لم يتمكن اقتصرَ على ما يقدرُ عليه من أهمّه " انتهى .

ولا يشترط أن تكون القراءة من المصحف ، فيكفي أن يقرأ المسلم ما تيسر له مما سبق من حفظه ، والله سبحانه وتعالى يكتب له ما وعده به .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


قسم ماله قبل موته وأعطى بعض الأولاد دون بعض - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 72793: قسم ماله قبل موته وأعطى بعض الأولاد دون بعض
السؤال:

قام والدي بتقسيم كل ما يملك وهو المنزل الذي نشأنا فيه وتمليكه لثلاثة من أولاده دون الآخرين وأقصد أختين وأخ وأنا .
وإخواني بارك الله فيهم ولهم ميسورو الحال ، وأنا وأخي نعمل بالأجر خارج بلادنا ، وأخواتي متزوجات ، وعندما حصل التقسيم والتمليك كنا خارج البلاد ، وما زلنا لم نغصب والدينا ، والدليل أنهم يدعون لنا ويؤكدون عفوهم عنا . هل يجوز لوالدي منح ولد وحرمان الآخر في شيء كهذا ؟ وبماذا تنصحنا أن نقول لوالدنا ؟ لأننا سمعنا بأن هذا الفعل منافٍ للشريعة ؟.

الجواب:

الحمد لله

أولا :

الذي فعله والدك هو إعطاء لبعض أولاده دون الآخرين ، وليس قسمة لأمواله بين ورثته في حياته ، لأنه لم يعط جميع الورثة ، وإنما خص بعض أولاده .

وتخصيص بعض الأولاد بالعطية من غير سبب يبيح ذلك حرام .

وقد امتنع النبي صلى الله عليه وسلم من الشهادة على مثل ذلك ، وسماه جورا ، وذلك فيما رواه البخاري (2586) ومسلم (1623) عَنْ النُّعْمَانِ بْنِ بَشِيرٍ رضي الله عنه أَنَّ أَبَاهُ أَتَى بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي نَحَلْتُ ابْنِي هَذَا غُلَامًا ، فَقَالَ : أَكُلَّ وَلَدِكَ نَحَلْتَ مِثْلَهُ؟ قَالَ لَا قَالَ : ( فَارْجِعْهُ ) . ومعنى (نحلت ابني غلاما) أي أعطيته غلاما .

ورواه البخاري (2587) عَنْ عَامِرٍ قَالَ : سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ : أَعْطَانِي أَبِي عَطِيَّةً فَقَالَتْ عَمْرَةُ بِنْتُ رَوَاحَةَ ( يعني : أمه ) لَا أَرْضَى حَتَّى تُشْهِدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي أَعْطَيْتُ ابْنِي مِنْ عَمْرَةَ بِنْتِ رَوَاحَةَ عَطِيَّةً ، فَأَمَرَتْنِي أَنْ أُشْهِدَكَ يَا رَسُولَ اللَّهِ قَالَ أَعْطَيْتَ سَائِرَ وَلَدِكَ مِثْلَ هَذَا ؟ قَالَ : لَا . قَالَ : ( فَاتَّقُوا اللَّهَ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ ) قَالَ : فَرَجَعَ فَرَدَّ عَطِيَّتَهُ .

وفي رواية للبخاري أيضا (2650) : ( لا تُشْهِدْنِي عَلَى جَوْرٍ ) .

وفي رواية لمسلم (1623) عَنْ النُّعْمَانِ بْنِ بَشِيرٍ رضي الله عنه قَالَ : انْطَلَقَ بِي أَبِي يَحْمِلُنِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُولَ اللَّهِ اشْهَدْ أَنِّي قَدْ نَحَلْتُ النُّعْمَانَ كَذَا وَكَذَا مِنْ مَالِي ، فَقَالَ : أَكُلَّ بَنِيكَ قَدْ نَحَلْتَ مِثْلَ مَا نَحَلْتَ النُّعْمَانَ ؟ قَالَ : لَا . قَالَ : ( فَأَشْهِدْ عَلَى هَذَا غَيْرِي ) ثُمَّ قَالَ : ( أَيَسُرُّكَ أَنْ يَكُونُوا إِلَيْكَ فِي الْبِرِّ سَوَاءً ) قَالَ : بَلَى . قَالَ : ( فَلا إِذًا )

ثانياً :

على من وقع في هذا الجور أن يتوب إلى الله تعالى ، وأن يرجع في عطيته تلك ، أو يعطي سائر أولاده مثله . لقول النبي صلى الله عليه وسلم : ( فارجعه )

قال ابن قدامة رحمه الله : " يجب على الإنسان التسوية بين أولاده في العطية , إذا لم يختص أحدهم بمعنى يبيح التفضيل , فإن خص بعضهم بعطيته , أو فاضل بينهم فيها أثم , ووجبت عليه التسوية بأحد أمرين ; إما رد ما فضل به البعض , وإما إتمام نصيب الآخر . قال طاوس : لا يجوز ذلك , ولا رغيف محترق . وبه قال ابن المبارك وروي معناه عن مجاهد , وعروة " انتهى من "المغني" (5/387).

وإذا رضي من مُنِعوا من العطية بذلك وطابت نفوسهم ، فلا حرج على الوالد في تخصيص بعض أولاده بها ، لأن الحق كان لإخوتهم وقد رضوا بإسقاطه ، مع أن الأفضل أنه لا يفعل ذلك حتى مع رضاهم .

قال الشيخ ابن باز رحمه الله :

" يجب على الوالد العدل بين أولاده ذكورهم وإناثهم حسب الميراث ، ولا يجوز له أن يخص بعضهم بشيء دون البقية إلا برضى المحرومين إذا كانوا مرشدين ، ولم يكن رضاهم عن خوف من أبيهم ، بل عن نفس طيبة ليس في ذلك تهديد ولا خوف من الوالد ، وعدم التفضيل بينهم أحسن بكل حال ، وأطيب للقلوب ، لقول النبي صلى الله عليه وسلم : ( اتقوا الله واعدلوا بين أولادكم ) متفق على صحته " انتهى .

" فتاوى الشيخ ابن باز " (20/51)

ثالثاً :

سبق في جواب السؤال رقم (36872) أنه لا حرج في تفضيل بعض الأولاد بالعطية إذا كان هناك سبب يقتضي ذلك كحاجته وفقره أو كونه طالب علم ونحو ذلك . فإن كان هناك سبب شرعي لتخصيص والدكم هؤلاء بالعطية فلا حرج عليه ، وإن لم يكن هناك سبب شرعي ولم ترضوا بذلك فالواجب عليه رد هذه العطية والعدل بينكم .

رابعاً : وعليكم إذا لم ترضوا بذلك أن تناصحوا أباكم بلطف ولين وتبيّنوا له أن الواجب عليه العدل بينكم ، وقد تحتاجون إلى بيان ذلك له بالأدلة الشرعية ، وقد سبق بيان ذلك في جواب السؤال رقم (67652)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يؤجر على ذكر اللسان مع غفلة القلب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الرقائق > الأذكار الشرعية >
سؤال رقم 72826: هل يؤجر على ذكر اللسان مع غفلة القلب
السؤال:

عندما أسبح وأذكر الله ، قلبي لا يكون مستحضرا بل أسرح في أشياء أخرى ، فهل عندما أسبح وقلبي لاهٍ أؤجر على هذا التسبيح أم لا ؟.

الجواب:

الحمد لله

ذِكْرُ اللهِ عز وجل ، من أعظم الأعمال ، وأفضل القرب ، وقد جاء في فضله والأمر به والحث عليه عشرات النصوص ، منها قوله صلى الله عليه وسلم : ( أَلا أُنَبِّئُكُمْ بِخَيْرِ أَعْمَالِكُمْ ، وَأَزْكَاهَا عِنْدَ مَلِيكِكُمْ ، وَأَرْفَعِهَا فِي دَرَجَاتِكُمْ ، وَخَيْرٌ لَكُمْ مِنْ إِنْفَاقِ الذَّهَبِ وَالْوَرِقِ ، وَخَيْرٌ لَكُمْ مِنْ أَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوا أَعْنَاقَهُمْ وَيَضْرِبُوا أَعْنَاقَكُمْ ؟ قَالُوا : بَلَى ، قَالَ : ذِكْرُ اللَّهِ تَعَالَى ) رواه الترمذي (3373) وابن ماجه (3790) وصححه الألباني في صحيح الترمذي .

وأكمل الذكر ما تواطأ عليه القلب واللسان ، ثم ما كان بالقلب وحده ، ثم ما كان باللسان وحده ، وفي كلٍّ أجرٌ إن شاء الله تعالى .

قال النووي رحمه الله : " الذكر يكون بالقلب ، ويكون باللسان ، والأفضلُ منه ما كانَ بالقلب واللسان جميعاً ، فإن اقتصرَ على أحدهما فالقلبُ أفضل " انتهى من "الأذكار" (ص 20)

ولكن نبه العارفون بأحوال القلوب على أن الذكر الذي يقتصر على اللسان دون القلب قليل الجدوى ، وأن ثمرته ضعيفه ، قال ابن القيم رحمه الله : " وهي [أي أنواع الذكر] تكون بالقلب واللسان تارة ، وذلك أفضل الذكر ، وبالقلب وحده تارة ، وهي الدرجة الثانية ، وباللسان وحده تارة وهي الدرجة الثالثة . فأفضل الذكر ما تواطأ عليه القلب واللسان ، وإنما كان ذكر القلب وحده أفضل من ذكر اللسان وحده ؛ لأن ذكر القلب يُثمر المعرفة ، ويهيج المحبة ، ويثير الحياء ، ويبعث على المخافة ، ويدعو إلى المراقبة ، ويزع ( أي : يمنع ) عن التقصير في الطاعات والتهاون في المعاصي والسيئات . وذكر اللسان وحده لا يوجب شيئا منها ، فثمرته ضعيفة ". انتهى من " الوابل الصيب من الكلم الطيب" (ص 120) ، وانظر : "مدارج السالكين" (2/420).

نسأل الله تعالى أن يجعلنا من عباده الذاكرين الشاكرين ، وأن يعيننا على ذكره وشكره وحسن عبادته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تقضى صلاة الضحى إذا خرج وقتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 72828: هل تقضى صلاة الضحى إذا خرج وقتها ؟
السؤال:

هل إذا فاتتني صلاة الضحى بعد الساعة الثانية عشرة ظهرا أقضيها حتى ولو بعد صلاة الظهر ؟.

الجواب:

الحمد لله

أولا :

وقت الصلاة الضحى من ارتفاع الشمس قدر رمح ، وذلك بمضي ربع ساعة أو ثلث ساعة بعد طلوعها ، إلى قبيل الزوال ( والزوال هو دخول وقت صلاة الظهر ) ، وقبيل الزوال ما بين عشر دقائق إلى خمس دقائق فقط ، أي قبل دخول وقت النهي " مجموع فتاوى الشيخ ابن عثيمين رحمه الله" (14/306).

قال ابن مفلح رحمه الله : " ووقتها من خروج وقت النهي إلى الزوال , والمراد والله أعلم قبيل الزوال ؛ للنهي " انتهى من "الفروع" (1/567).

ثانيا :

اختلف أهل العلم في قضاء صلاة الضحى إذا فات وقتها ، فذهب بعضهم إلى أنها تقضى ، وهو الصحيح عند الشافعية ، وقال به بعض الحنابلة ، وذهب آخرون إلى عدم قضائها ، وهو قول الشافعي القديم ، ومذهب الحنفية والمالكية .

قال النووي رحمه الله في "المجموع" (3/532) : " قال أصحابنا : النوافل قسمان ( أحدهما ) غير مؤقت وإنما يفعل لعارض كالكسوف والاستسقاء وتحية المسجد , فهذا إذا فات لا يقضى ( الثاني ) مؤقت كالعيد والضحى والرواتب مع الفرائض كسنة الظهر وغيرها ، فهذه فيها ثلاثة أقوال : الصحيح منها أنها يستحب قضاؤها , قال القاضي أبو الطيب وغيره : هذا القول هو المنصوص في الجديد .

والثاني : لا تقضى وهو نصه في القديم ، وبه قال أبو حنيفة .

والثالث : ما استقلّ كالعيد والضحى قُضي ، وما لا يستقل كالرواتب مع الفرائض فلا يقضى , وإذا [ كانت ] تقضى فالصحيح أنها تقضى أبدا . وحكى بعض أصحابنا قولاً ضعيفا أنه يقضي فائت النهار ما لم تغرب شمسه , وفائت الليل ما لم يطلع فجره , وعلى هذا تقضى سنة الفجر ما دام النهار باقيا ... وهذا الخلاف كله ضعيف والصحيح استحباب قضاء الجميع أبدا , ودليله قول الرسول صلى الله عليه وسلم : ( من نام عن صلاة أو نسيها فليصلها إذا ذكرها ) وحديث أبي قتادة رضي الله عنه ( أن النبي صلى الله عليه وسلم فاته الصبح في السفر حتى طلعت الشمس فتوضأ ثم صلى سجدتين ثم أقيمت الصلاة فصلى الغداة ) رواه مسلم ، والمراد بالسجدتين صلاة السنة الراتبة التي قبل الفجر . وحديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم صلى ركعتين بعد العصر فسألته عن ذلك فقال : ( إنه أتاني ناس من عبد القيس بالإسلام من قومهم فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان الركعتان بعد العصر ) رواه البخاري ومسلم ، وحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( من لم يصل ركعتي الفجر حتى تطلع الشمس فليصلهما ) رواه البيهقي بإسناد جيد , وعن أبى سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( من نام عن وتره أو نسيه فليصل إذا ذكره ) رواه أبو داود بإسناد حسن ... وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم ( كان إذا فاتته الصلاة من الليل من وجع أو غيره صلى من النهار ثنتي عشرة ركعة ) رواه مسلم ... وفي المسألة أحاديث كثيرة غير ما ذكرتها وفي هذا أبلغ كفاية , وبالله التوفيق " انتهى باختصار وتصرف يسير .

وقال المرداوي في "الإنصاف" (2/191) : " وقال الشيخ عبد القادر : له فعلها بعد الزوال , وإن أخرها حتى صلى الظهر قضاها ندبا – يعني استحباباً - " انتهى .

وصرح الحنفية بأن السنن إذا فاتت لا يقضى منها إلا سنة الفجر إذا فاتت مع الفرض ، فإنها تقضى إلى الزوال . "الفتاوى الهندية" (1/112).

وإلى هذا ذهبت المالكية أيضا ، فلا يقضى عندهم نفل سوى ركعتي الفجر ، تقضى إلى الزوال ، سواء كان معها الصبح أم لا . "بلغة السالك" (1/408).

وينظر : "الموسوعة الفقهية الكويتة" (34/37).

واختار الشيخ ابن عثيمين رحمه الله القول بأن صلاة الضحى لا تقضى إذا فات وقتها ، فقد سئل رحمه الله : إذا فاتت سنة الضحى هل تقضى أم لا ؟

فأجاب : " الضحى إذا فات محلها فاتت ؛ لأن سنة الضحى مقيدة بهذا ، لكن الرواتب لما كانت تابعة للمكتوبات صارت تقضى وكذلك الوتر لما ثبت في السنة ( أن النبي صلى الله عليه وآله وسلم ، إذا غلبه النوم ، أو المرض في الليل صلى من النهار ثنتي عشرة ركعة ) . فالوتر يقضى أيضا " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (14/305).

والأمر في ذلك واسع ، والحمد لله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يرشي الشرطي لئلا يعطيه مخالفة على تكلمه بالجوال في السيارة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية > الرشوة >
الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 72831: هل يرشي الشرطي لئلا يعطيه مخالفة على تكلمه بالجوال في السيارة ؟
السؤال:

في بلادنا إذا تكلمت بالهاتف النقال أثناء قيادة السيارة يخالفك شرطي المرور بمخالفة قدرها 500 دينار ، فهل تعطي رشوة لإعفائك منها إذا كان معك مال أو لم يكن لديك مال مع العلم إذا لم يكن لديك مال فستسجن فماذا أفعل ؟.

الجواب:

الحمد لله

جاءت الشرائع الربانية بحفظ الضرورات الخمس : الدين والعقل والنفس والمال والعرض ، ومما لا شك فيه أن الالتزام بقواعد السير وأنظمة المرور مما يساهم في الحفاظ على النفس والمال ، وعليه : فإن الشريعة الإسلامية تُلزم المسلمين بالالتزام بهذه القواعد والأنظمة ، وخاصة أنه ليس فيها ما يخالف الشرع ، إنما هي للحفاظ على أرواح الناس وممتلكاتهم .

وليست مخالفة هذه القواعد والأنظمة مما يعود ضرره على السائق وحده ، بل إنه يتعدى ذلك إلى غيره من الناس ، فالحوادث التي تحصل في الطرق نتيجة مخالفة تلك القواعد والأنظمة يكون فيها – غالباً – أطراف متعددة ، وهذا يزيد من مسئولية المخالف ويشغل ذمته بأحكام متعددة كالدية والصيام وتعويض الضرر وغيرها .

وتعزير المخالف بدفع الغرامة المالية جائز شرعاً ، وهو قول إسحاق بن راهويه وأبي يوسف صاحب أبي حنيفة ، وابن فرحون من المالكية ، وشيخ الإسلام ابن تيمية وابن القيم ، بل قد ذكر ابن القيم رحمه الله في كتابه " الطرق الحكمية " أدلة كثيرة على جواز التعزير بالمال ، ونقل كلام شيخ الإسلام فيه ، ورد على من قال بنسخه .

وفي " حاشيته على تهذيب سنن أبي داود " ( 4 / 319 ) قال :

" وفي ثبوت شرعية العقوبات المالية عدة أحاديث عن النبي صلى الله عليه وسلم لم يثبت نسخها بحجة وعَمِل بها الخلفاء بعده " انتهى

وينبغي أن تكون الغرامة معقولةً بحيث تحصل المصلحة المقصودة منها ، وهي ردع الناس عن هذه المخالفة ، ولا بأس بأن تكون مرتفعة بحسب طبيعة المخالفة وقوة أثرها على النفس والآخرين .

وانظر هذه المسألة في جواب السؤال رقم (21900) .

ومما لا شك فيه أن استعمال السائق للجوال أثناء قيادة السيارة مما يسبب حوادث قد تؤدي إلى إزهاق أرواح ، فضلاً عن إتلاف أموال .

وقد تنادى العقلاء في كل أرجاء الأرض إلى ضرورة التشديد في العقوبة لمنع استعمال الجوال أثناء القيادة ، وقد قامت أبحاث ميدانية في " بريطانيا " تبيَّن بها أن التأثير السلبي لاستعمال الجوال يفوق ما تحدثه الخمور من تأثير على قدرة السائق في التحكم بالسيارة !

وهذه الأبحاث بيَّنت أن قائد السيارة الذي يستعمل الهاتف الجوال أثناء القيادة أقل تحكماً بالقيادة بنسبة ثلاثين بالمائة بالمقارنة بمن يقودها وهو في حالة السكر !! أما بالمقارنة مع الشخص العادي فإن تحكم من يستعمل الهاتف الجوال أثناء القيادة أقل بنسبة خمسين بالمائة !

بل إن بعض الخبراء يقولون : إن استعمال السائقين للجوال أثناء قيادة سياراتهم حتى ولو كان عن طريق سماعات الأذن فإنه يضاعف احتمالات وقوع حوادث بنسبة 400 بالمائة !

وانظر تفصيل ذلك في " جريدة الوطن " القطرية ، الأربعاء 20 / 7 / 2005 .

والخلاصة : أن استعمال الهاتف الجوال أثناء قيادة السيارة سبب رئيس لحصول الحوادث ، فترتيب عقوبة على هذه المخالفة سواء كانت بتغريم مال ، أو السجن له ما يبرره ، وعليه : لا يجوز لك دفع رشوة للشرطي حتى لا يوقع عليك هذه العقوبة ، لأنك أنت المقصّر والمتعدي ، إلا إذا كان الشرطيّ ظالماً ، بحيث ادَّعى عليك شيئاً لم تفعله ، فلا حرج في هذه الحالة إذا لم تستطع التخلص من ظلمه إلا بدفع رشوة له أو لغيره ، وانظر بيان ذلك في جواب السؤال رقم (72268)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


القيام بعمل خاص أثناء فترة العمل الرسمي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 72833: القيام بعمل خاص أثناء فترة العمل الرسمي
السؤال:

ما حكم القيام بعمل خاص بي أثناء الدوام مع العلم أنه لا يوجد ما أعمله ؟.

الجواب:

الحمد لله

إن كان عمله الآخر يتطلب منه الخروج من عمله الأول فهذا يظهر أنه لا يجوز؛ لأنه يخالف شرط العمل الأول ، والعمل الأول اشترط عليه أن يداوم من كذا إلى كذا ، والمسلمون على شروطهم ، وإن كان عمله الثاني لا يقتضي مفارقة العمل الأول ولا يزاحمه ولا يؤخره ، وإنما يشتغل بعمل إذا وجد فسحة في أثناء عمله فيظهر أن هذا لا يضر؛ لأن الوقت ما دام ليس مشغولاً فهو ضائع غير مستفاد منه .

فضيلة الشيخ أ.د. خالد بن علي المشيقح . (www.islam-qa.com)


وظيفته : التأكد من ضبط الشركة للسجلات ومنها سجلات القروض الربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 72839: وظيفته : التأكد من ضبط الشركة للسجلات ومنها سجلات القروض الربوية
السؤال:

أعمل في شركة صناعية ؛ ومن ضمن مهام عملي التأكد بأن إدارات الشركة تقوم بضبط وثائقها وسجلاتها، فإن كان في ضبطهم تقصير رفعت فيهم تقريرا يلزمهم بضبطها ، ومن ضمن تلك الإدارات إدارة المالية المسئولة عن تمويل مشاريع الشركة بالقروض الربوية وأخذ فوائد على مبالغ المبيعات المودعة في البنوك . فما هو حكم العمل بهذه الشركة ؟ وما حكم عملي بالذات ؟ علما بأني قد أستطيع تجنب الذهاب إلى إدارة المالية ؟.

الجواب:

الحمد لله

أولا :

إذا كان عملك لا يتضمن التعامل بالربا أو إقراره أو المعاونة عليه ، أو التعامل بغير الربا من المحرمات ، فهو عمل مباح ، لا حرج عليك في الاستمرار فيه ، ولو كانت الشركة تقترض أو تودع بالربا ، إلا أن الأفضل ترك ذلك والعمل في شركة نقية بعيدة عن هذا المنكر العظيم ؛ لما تقرر عند أهل العلم من كراهة التعامل بالبيع أو الإجارة أو غيرها مع من في ماله حرام .

ثانيا :

لا تجوز كتابة الربا أو توثيقه ، وفاعل ذلك ملعون على لسان رسول الله صلى الله عليه وسلم ، كما روى مسلم (1598) عَنْ جَابِرٍ رضي الله عنه قَالَ : ( لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آكِلَ الرِّبَا وَمُؤْكِلَهُ وَكَاتِبَهُ وَشَاهِدَيْهِ وَقَالَ : هُمْ سَوَاءٌ ) .

ومتابعة هذه الوثائق والإشراف عليها محرم ؛ لما فيه من التعاون على الإثم والعدوان ، وإقرار المنكر ، قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

فالواجب عليك أن تنصح المسئولين في هذه الشركة بترك هذا المنكر العظيم ، فإن استجابوا فالحمد لله ، وإلا فعليك أن تتجنب الرقابة على سجلات الربا ووثائقه ، والبعد عن كل ما فيه إعانة على المعصية أو إقرار لها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استخدام أقراص منسوخة من أنظمة التشغيل في صيانة الأجهزة وتهيئتها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > حقوق النشر >
سؤال رقم 72848: استخدام أقراص منسوخة من أنظمة التشغيل في صيانة الأجهزة وتهيئتها
السؤال:

أرغب بفتح محل لصيانة الحاسب الآلي ومن المعلوم أنه توجد أقراص منسوخة من أنظمة التشغيل لتركيبها على الحاسبات بعد تهيئتها فهل يجوز استخدام هذه الأقراص لتركيبها في أجهزة الزبائن بعد التهيئة ? وهل ما أحصله من مال من الزبون لقاء ما سبق يعتبر حلالا أم حراماً ؟.

الجواب:

الحمد لله

لا يجوز نسخ الأقراص التي لم يأذن أصحابها في نسخها ، وذلك مراعاةً لحق الاختراع وهو حق معتبر لا يجوز الاعتداء عليه ، والتزاما بالشرط الذي تعاقد عليه المتعاقدان .

جاء في فتاوى اللجنة الدائمة للإفتاء برئاسة الشيخ عبد العزيز بن باز : " لا يجوز نسخ البرامج التي يمنع أصحابها نسخها إلا بإذنهم ، لقوله صلى الله عليه وسلم : ( المسلمون على شروطهم ) ، ولقوله صلى الله عليه وسلم : ( لا يحلّ مال امرئ مسلم إلا بطيبة من نفسه ) وقوله صلى الله عليه وسلم : ( من سبق إلى مباح فهو أحقّ به ) ، سواء كان صاحب هذه البرامج مسلما أو كافرا غير حربي لأنّ حقّ الكافر غير الحربيّ محترم كحقّ المسلم . والله أعلم ". انتهى من "فتاوى اللجنة الدائمة"

وقال الشيخ محمد بن صالح العثيمين رحمه الله في هذه المسألة ما يلي :

" يُتبع فيها ما جرى به العُرف ، اللهم إلا شخص يريد أن ينسخها لنفسه ولم ينصّ الذي كتبها أولاً على منع النسخ الخاص والعام فأرجو أن لا يكون به بأس ، أما إذ نصّ الشخص الذي كتبها أولاً على المنع الخاصّ والعامّ فلا يجوز مطلقا " انتهى.

وبناء على ذلك : فلا يجوز نسخ الأقراص الخاصة بأنظمة التشغيل وغيرها ، ما لم يأذن أصحابها بذلك .

لكن إذا كانت هذه الأقراص لشركة من دولة محاربة للمسلمين فلا حرج في نسخها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز لمن فاتته بعض الطاعات أن يلزم نفسه بعبادات معينة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > التربية > تربية النفس >
سؤال رقم 72868: هل يجوز لمن فاتته بعض الطاعات أن يلزم نفسه بعبادات معينة ؟
السؤال:

هل إذا قيدت لنفسي عدداً ما من الاستغفار والصلاة على النبي صلى الله عليه وسلم كعقاب لأي معصية أو تفريط ، كل حسب حجمه من قبيل محاسبة النفس ، ومن باب ( إن الحسنات يذهبن السيئات ) .
مثال ذلك : إذا فاتني ترديد الأذان أو السنة الراتبة أو الضحى مثلاً فالعقاب من الاستغفار والصلاة على النبي صلى الله عليه وسلم ثلاثاً إذا فاتني تكبيرة الإحرام مثلاً فخمساً إذا فاتني الخشوع أو جلسة الإشراق أو الذكر ( المقيد أو المطلق ) فسبعاً إذا فاتني قيام الليل أو ورد القرآن أو درس العلم ، فعشراً إذا فاتني الفرض ، فمائة ، وهكذا هل يعد ذلك بدعة ؟ وإذا كان ذلك كذلك فما البديل ؟.

الجواب:

الحمد لله

قد ذكر الله تعالى في كتابه " النفس اللوامة " ، وهي النفس التي تلوم صاحبها إن قصَّر في طاعة ، وتلومه إن فعل محذوراً .

وقد وقع لكثير من السلف أن فاتهم خير فلاموا أنفسهم ، ورأوا أن يهذبوا تلك النفوس بمزيد من الطاعة والعبادة ، ومنهم من وقع في محذور ففعل الأمر نفسه .

ومن خلال النظر في فعلهم يتبين لنا أنهم لم يخالفوا الشرع في ذلك ، فبعضهم من الصحابة ، وفعل ذلك في عهد التنزيل ، وبعضهم من أئمة العلم والفتوى وقد رأوا أن ذلك غير مخالف لشرع الله تعالى .

وبالتأمل في تهذيبهم لأنفسهم بطاعة وعبادة نجد أنهم لم يقعوا فيما وقع فيه غيرهم من غير أهل العلم من أهل السنة ، فهم لم يُحِّملوا أنفسهم فوق طاقتهم ، ولم يتسببوا في أذى أو ضرر أبدانهم بحرق أو كسر ، وكان فعلهم أشبه بنذر التبرر ، وهو أن يلزم المسلم نفسه بعبادة لم يأمره الله تعالى بها ، دون أن يكون ذلك معلَّقاً بشفاء أو نجاح أو غيرهما .

ومن أمثلة ذلك :

1. ما رواه الإمام أحمد ( 18930 ) – وحسنه شعيب الأرناؤط ( 4 / 323 ) - في قصة صلح الحديبية ، ومراجعة عمر بن الخطاب رضي الله عنه للنبي صلى الله عليه وسلم في بنود الصلح ، وعلمه بأنه لم يكن له أن يفعل ذلك ، فقد قال رضي الله عنه : ( ما زلت أتصدق وأصوم وأصلي وأعتق من الذي صنعت يومئذ ، مخافة من كلامي الذي تكلمت به ، حتى رجوت أن يكون خيراً ) .

2. ما رواه البخاري ( 5725 ) عن عائشة رضي الله عنها من نذرها أن لا تكلم عبد الله بن الزبير ، وقد شفع له المِسوَر بن مخرمة وعبد الرحمن بن الأسود ، فأدخلاه عليها – وهي خالته – فاعتنق عائشة وطفق يناشدها ويبكي ، وما زالا بها حتى كلمته ، وأعتقت في نذرها أربعين رقبة .

3. وكان ابن عمر رضي الله عنهما إذا فاتته صلاةٌ في جماعة أحيا تلك الليلة .

4. وفاتت ابنَ أبي ربيعة ركعتا سنة الفجر فأعتق رقبة .

5. وقال حرملة : سمعت عبد الله بن وهب يقول : نذرتُ أني كلما اغتبت إنسانا أن أصوم يوماً ، فأجهدني ، فكنت أغتاب وأصوم ، فنويت أني كلما اغتبت إنساناً أن أتصدق بدرهم ، فمِن حب الدراهم تركت الغيبة .

قال الذهبي – معلقاً - : هكذا والله كان العلماء ، وهذا هو ثمرة العلم النافع .

" سير أعلام النبلاء " ( 9 / 228 ) .

6. وعن عبد الله بن عون أن أمه نادته فأجابها فعَلا صوتُه صوتَها ، فأعتق رقبتين .

" سير أعلام النبلاء " ( 6 / 366 ) .

وقد ذكرنا فوائد أخر في هذه المسألة في جواب السؤال رقم ( 27082 ) فلينظر .

ونرى أنه لا ينبغي تحديد عدد معين من الذكر لكل عبادة مما ذكر في السؤال والالتزام بهذا العدد دائما ، وأما تحديد ذلك لمرة فلا بأس ، وهو يشبه من نذر صوم عدد معين من الأيام أو الصدقة بمبلغ معين ، وأما جعل ذلك فعلاً مستمراً : فالظاهر عدم جوازه ، وينبغي لك الإكثار من ذكر الله تعالى والاستغفار والصلاة على النبي صلى الله عليه وسلم على كل حال ، ولا يكون ذلك مقيداً بالتقصير في طاعة من الطاعات .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يأكل من مال أبيه ومصدره من مقهى فيه أمور محرمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 72880: هل يأكل من مال أبيه ومصدره من مقهى فيه أمور محرمة
السؤال:

ما حكم المال الذي يتم ربحه من المقهى ، وأود هنا أن أشرح لكم بعض الأمور وهي :
1- استخدام الدش ولا يستخدم إلا في مشاهدة أغاني الفيديو كليب ومباريات الكرة
2-ألعاب الدومينو- النرد ويلعبها الزبائن على أن يدفع الخاسر ثمن المشروبات كلها وحده أو يدفع نقود للفائز ، ويكون للمقهى جزء من هذه النقود .
3- شرب الشيشة بشكل كبير .
4- جلوس الشباب لينظروا للنساء في الطريق اللائي معظمهن متبرجات .
5- المزاح القبيح بين الجالسين على المقهى مع بعضهم باستخدام ألفاظ قذرة .
والسؤال الآن : هل المال العائد من المقهى من الأموال المختلطة ؟ وهل لي أن آكل من هذا المال ؟ وأنا لا أجد عملاً ، مع العلم أن المقهى ملك لأبي وهو الذي يديره .

الجواب:

الحمد لله

أولا :

استعمال الدش على الوجه المذكور ، وشرب الشيشة ولعب القمار ، وتبادل الألفاظ القذرة والنظر إلى النساء المتبرجات ، كل ذلك من المحرمات الظاهرة ، والإثم على من اقترفها أو أعان عليها ، أو أقرها ولم ينكرها ، ولا شك أن فتح المقهى الذي تمارس فيه هذه الرذائل محرم ، وما يأتي من المال في مقابل هذه الأعمال أو التمكين منها محرم أيضا ؛ لقوله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ) المائدة/2 .

وقوله تعالى : ( وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً ) النساء/140.

قال القرطبي رحمه الله : " قوله تعالى: ( فلا تقعدوا معهم حتى يخوضوا في حديث غيره ) أي غير الكفر . ( إنكم إذا مثلهم ) : فدل بهذا على وجوب اجتناب أصحاب المعاصي إذا ظهر منهم منكر ؛ لأن من لم يجتنبهم فقد رضي فعلهم ، والرضا بالكفر كفر . قال الله عز وجل : ( إنكم إذا مثلهم ) فكل من جلس في مجلس معصية ، ولم ينكر عليهم يكون معهم في الوزر سواء .

وينبغي أن ينكر عليهم إذا تكلموا بالمعصية وعملوا بها فإن لم يقدر على النكير عليهم فينبغي أن يقوم عنهم حتى لا يكون من أهل هذه الآية " انتهى .

وقوله صلى الله عليه وسلم : ( وإن الله عز وجل إذا حرم أكل شيء حرم ثمنه ) رواه أحمد وأبو داود (3026 ) وصححه الألباني في صحيح الجامع برقم (5107)

وانظر في تحريم اللعب بالنرد السؤال رقم (14095) ورقم (22305)

وكون الخاسر في هذه الألعاب يدفع نقوداً للفائز أو ثمن المشروبات هو من القمار ولا شك ، وانظر السؤال رقم (20962)

ثانيا :

إذا كان لوالدك مورد ماليٌّ آخر ، أو كان في المقهى ما يباح بيعه ، كالشاي والقهوة ونحو ذلك ، فمال أبيك مختلط ، اختلط فيه الحلال بالحرام ، ولا حرج عليك في الأكل من هذا المال ما دمت محتاجا ، والورع ترك ذلك .

جاء في "حاشية الدسوقي" (3/277) : " اعلم أن من أكثر ماله حلال وأقله حرام : المعتمد جواز معاملته ومداينته والأكل من ماله ... وأما من أكثر ماله حرام والقليل منه حلال : فالمعتمد كراهة معاملته ومداينته والأكل من ماله .

وأما من كان كل ماله حراماً وهو المراد بمستغرق الذمة ، فهذا تمنع معاملته ومداينته ويمنع من التصرف المالي وغيره " انتهى.

وقال الشيخ ابن عثيمين رحمه الله : " إذا كان مكسب الوالد حراماً ، فإن الواجب نصحه ، فإما أن تقوموا بنصحه بأنفسكم إن استطعتم إلى ذلك سبيلاً ، أو تستعينوا بأهل العلم ممن يمكنهم إقناعه أو بأصحابه لعلهم يقنعونه حتى يتجنب هذا الكسب الحرام ، فإذا لم يتيسر ذلك فلكم أن تأكلوا بقدر الحاجة ولا إثم عليكم في هذه الحالة ، لكن لا ينبغي أن تأخذوا أكثر من حاجتكم للشبهة في جواز الأكل ممن كسبه حرام " انتهى من "فتاوى إسلامية" (3/452 ) .

وراجع السؤال رقم (45018) و (21701)

نسأل الله تعالى أن يهدي والدك ، ويصلح حاله ، وأن يرزقك رزقا حلالا مباركا فيه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صاحب العمل يمنعهم من صلاة الجماعة في المسجد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 72895: صاحب العمل يمنعهم من صلاة الجماعة في المسجد
السؤال:

نحن مجموعة من الأطباء نعمل في مجمع عيادات خاص منذ ستة أشهر ، كنا خلالها ولله الحمد مواظبين على أداء صلاة الجماعة بالمسجد ، حيث إن عملنا وسكن معظمنا بمبنى واحد يقابله مسجد قريب يسهل على المرء صلاة الجماعة فيه ، علماً بأننا نتوضأ بالمجمع وننزل للصلاة قبيل الإقامة ثم نصعد إلى المجمع مسرعين بعد ختم الصلاة لنصلي السنة بالمجمع حرصاً منا على عدم إضاعة وقت العمل .
ولم تحدث ـ ولله الحمد ـ أي مشاكل خلال الأشهر الستة بسبب صلاتنا في المسجد ، ولكن بدأت إدارة المجمع تحاول إرغام العاملين به على أداء الصلوات المفروضة بالمجمع ، مع أنه لا يوجد فيه مكان مخصص للصلاة ، بل نفترش السجاجيد في صالة الدخول في وقت الصلاة فقط ، ثم تقام الصلاة بدون أذان ، مع العلم بأن المسافة بين المسجد ومجمع العيادات أقل من أربعة عشر مترا .
وقد رفضنا الصلاة بالمجمع إلا بناء على فتوى شرعية من عالم على تقوى، وقد اطلعنا على فتوى للشيخ عبد العزيز بن باز رحمه الله في هذا الخصوص ، وهذه الفتوى منشورة بموقعكم برقم : 21345 . وقد أطْلعنا مدير المجمع على هذه الفتوى ولكنه أصر على موقفه متعللا بأن وظائفنا تقتضي وجودنا بالمجمع طوال وقت الدوام استعداداً لاستقبال الحالات الطارئة ، علماً بأنه لا يوفر هذه الوظائف على مدار 24 ساعة يومياً، ولكن يتم استدعاء الأطباء في حالة وجود حالات طارئة خارج أوقات الدوام ، مما قد يؤخر الطبيب عن هذه الحالات من خمس عشر إلى عشرين دقيقة على الأقل ، هذا إذا كان متواجداً في سكنه وقت استدعائه
فهل من حق صاحب العمل ، أو مديره أن يلزمنا بالصلاة في المجمع وترك الصلاة مع الجماعة في المسجد ؟
وإذا توقف استمرارنا بالعمل على الانقياد لأمر الإدارة ، وترك الصلاة في المسجد ، فهل نترك هذا العمل ، مع أن بعضنا في حاجة شديدة إلى المال ؟ أم إننا معذورون في ترك الجماعة في تلك الحال ؟.

الجواب:

الحمد لله

أولا :

ما قمتم به من الصلاة مع جماعة المسجد هو الصواب ، وهو الواجب عليكم وعلى جميع من في المجمع إلا من كان له عذر شرعي من مرض ونحوه . وقد دلت الأدلة الصحيحة على وجوب صلاة الجماعة في المساجد حيث ينادى بها ، وانظر هذه الأدلة في جواب السؤال رقم (8918) ، وليس للقائم على العمل أن يلزم الموظفين بالتخلف عن جماعة المسجد ، لأن ذلك إلزام بترك الواجب الشرعي ، بل ينبغي أن يعينهم ويشجعهم ويرغبهم في الذهاب إلى المسجد ، امتثالا لأمر الله تعالى وأمر رسوله صلى الله عليه وسلم ، وفيه من الخير والبركة أضعاف ما قد يتصور من ضعف العمل أو نقص مدته ، وفيه تذكير للمراجعين وغيرهم بأهمية الصلاة ، وأنها لعظم شأنها تستحق أن توقف لأجلها الأعمال ، ويتفرغ لها الموظفون ، وإنها والله كذلك ، وقد هَمَّ النبي صلى الله عليه وسلم بتحريق بيوت المتخلفين عن جماعة المسجد ، مع احتمال أنهم يصلونها في بيوتهم جماعة أو فرادى ، وألزم الأعمى بالحضور إلى المسجد ، ولم يرخص له أن يصلي في بيته ، فدل هذا على أنها واجبة في المسجد ، وقد جاء التصريح بذلك في قوله صلى الله عليه وسلم : ( مَنْ سَمِعَ النِّدَاءَ فَلَمْ يَأْتِهِ فَلا صَلاةَ لَهُ إِلا مِنْ عُذْرٍ ) رواه ابن ماجه (793) من حديث ابن عباس رضي الله عنهما ، وصححه الألباني في صحيح ابن ماجه .

فتأمل هذا الحديث العظيم وما فيه من الوعيد الشديد لمن تخلف عن الجماعة ، ولم يأت المسجد وهو يسمع النداء ، وأنه لا صلاة له إلا أن يكون معذورا ، فهل يرضى مسلم أن يكون في عداد من لا صلاة لهم ، سواء كان المعنى عدم قبولها بالمرة أو نقصان ثوابها وأجرها ؟! لا يرضى بذلك عاقل حريص على مرضاة ربه جل وعلا .

ونسأل الله تعالى أن يوفق صاحب العمل وإدارته ، وأن يشرح صدورهم لامتثال أمر النبي صلى الله عليه وسلم ، وأن يوقنوا بما في امتثاله من الخير والبركة والرزق الحسن ؛ فإن الله تعالى يقول : ( مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ ) النحل/97 ، وإن النبي صلى الله عليه وسلم يقول : ( إن روح القدس نفث في روعي أن نفسا لن تموت حتى تستكمل أجلها وتستوعب رزقها ، فاتقوا الله وأجملوا في الطلب ، ولا يحملن أحدكم استبطاء الرزق أن يطلبه بمعصية الله ، فإن الله تعالى لا ينال ما عنده إلا بطاعته ) رواه أبو نعيم في الحلية من حديث أبي أمامة ، وصححه الألباني في صحيح الجامع برقم (2085) .

ثانيا :

وأما فتاوى أهل العلم في هذه المسألة ، فكثيرة مشهورة ، ونحن نضع بين أيديكم شيئا منها للفائدة :

1- جاء في "فتاوى اللجنة الدائمة" (7/298) س : رجل يعمل في شركة ، حول مبنى الشركة من المساجد أكثر من الثلاثة ، يخرج إلى الصلاة في المسجد دائما ، زملاؤه يصلون على باب الشركة ، ويريدونه أن يصلي معهم في الشركة ولا يذهب إلى المسجد، وقد أفتاه بعض إخوانه بالصلاة معهم وإلقاء المواعظ والدروس عليهم بعد الصلاة بحكم أنه أعلمهم بالسنة والصلاة بهم ، مع وجود من هو أقرأ منه وأحفظ ، فهل يسـمع لمفتيه أم يستمر في صلاته في المسجد ، غير عابئ بما قال له ؟

ج : يجب على عمال الشركة أن يصلوا مع جماعة أحد المساجد القريبة من مبنى الشركة ، كما يفعل زميلهم ، فهو المصيب بصلاته في المسجد ، وهم المخطئون في صلاتهم على باب الشركة ، لما دلت عليه الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من وجوب أداء الصلاة مع الجماعة في المسجد ، ولا يجوز التأخر عنها إلا بعذر شرعي " انتهى .

2- وسئل الشيخ ابن باز رحمه الله : " نحن مجموعة من الموظفين نعمل في دائرة حكومية ، ويوجد مسجد مجاور لنا يفصلنا عنه شارع عرضه ثلاثون مترا فقط ، ونسمع النداء بوضوح جلي ، ونحن نصلي في مصلى عملناه في المكتب . وقد اطلعنا على فتوى اللجنة الدائمة للبحوث العلمية والإفتاء ، بأنه لا تجوز الصلاة في إدارة حكومية بجوارها مسجد ، وأنه يجب على الموظفين الصلاة في المسجد . والسؤال : هل تجوز لنا الصلاة في مكتبنا جماعة أم يجب علينا الصلاة في المسجد ؟ وهل يجوز لمدير مكتبنا أن يلزمنا بالصلاة في المكتب مع عدم العذر الشرعي؟

فأجاب " الواجب عليكم وعلى المدير الصلاة في المسجد ولا يجوز منكم التخلف عنها ؛ لقول النبي صلى الله عليه وسلم : ( من سمع النداء فلم يأته فلا صلاة له إلا من عذر ) وقد سئل ابن عباس رضي الله عنهما عن العذر فقال : ( خوف أو مرض ) . وثبت عنه صلى الله عليه وسلم أنه سأله رجل أعمى فقال : يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم : ( هل تسمع النداء بالصلاة؟ قال : نعم . قال : فأجب ) أخرجه الإمام مسلم في صحيحه .

وقال ابن مسعود رضي الله عنه وهو من أصحاب النبي صلى الله عليه وسلم : ( لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ) .

فالواجب عليكم جميعا العناية بالصلاة في المسجد مع الجماعة ، وعدم التشبه بأعداء الله المنافقين . وفقكم الله ويسر أمركم ". انتهى من "مجموع فتاوى الشيخ ابن باز" (12/64).

ثالثا :

كثير من الموظفين – للأسف – يخرج إلى الصلاة في المسجد ، ولكن يضيع وقتاً طويلاً من وقت العمل بتأخره بعد الصلاة ، وحديثه مع إخوانه الذين التقى بهم في المسجد ، بل بعضهم يذهب لقضاء بعد الحاجات بعد الصلاة ويتأخر بذلك عن العمل ، وبعضهم لا يذهب إلى الصلاة أصلاً ، وإنما يذهب إلى بيته أو غيره ثم يعود إلى العمل وكأنه كان في الصلاة ، فإذا خشي صاحب العمل حصول ذلك ، فله الحق حينئذٍ من منعهم من الصلاة في المسجد ، ويلزمهم بالصلاة في مكان العمل حفاظاً على مصلحة العمل ، ومنعاً من تفريط بعض الموظفين .

وأيضاً قد يحتاج العمل إلى بقاء بعض الموظفين إما لمتابعة بعض المرضى الذين يحتاجون إلى متابعة مستمرة ، أو بعض الأطباء الذين يستقبلون الحالات الطارئة ، فمثل هؤلاء لا حرج عليهم في ترك صلاة الجماعة في المسجد ، ويصلونها جماعة في مكان العمل إن تيسر لهم ذلك ، لكن لا يفعل ذلك إلا من يحتاج إليه فقط لا جميع الأطباء والموظفين ، وقد سبق في جواب السؤال رقم (22185) أن من كان عمله يتطلب وجوده في المستشفى وقت صلاة الجمعة لاستقبال الحالات الطارئة فلا حرج عليه في ترك صلاة الجمعة ويصليها ظهراً في مكان العمل .

رابعاً :

إذا أصرت الإدارة على موقفها ، وكان استمراركم في الذهاب إلى المسجد يعني توقفكم عن العمل ، فالذي يظهر أن من احتاج إلى هذا العمل ، فإنه يكون معذورا في تخلفه عن جماعة المسجد ، ويسعه أن يصلي جماعة في مقر عمله ، وقد ذكر الفقهاء من الأعذار المبيحة لترك الجماعة : الخوف على معيشة يحتاج إليها ، كما في "كشاف القناع" (1/496) .

نسأل الله لكم التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


غاب عن زوجته مدة سنة ثم طلقها فهل يلزمها عدة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 72930: غاب عن زوجته مدة سنة ثم طلقها فهل يلزمها عدة ؟
السؤال:

ما حكم الشرع في طلاق امرأة وقد مضى عليها سنة كاملة في بيت أهلها وبعد سنة تحصلت على ورقة الطلاق ؟ وهل لها عدة ؟ مع العلم بأنها بقيت سنة كاملة لم تقابل زوجها أو تعاشره فهل لها عدة أو لا ؟ أو هل تعتبر عدتها انتهت في مدة وجودها ببيت أهلها ؟.

الجواب:

الحمد لله

يلزم هذه المرأة أن تعتد من طلاق زوجها ، وتبدأ في حساب العدة من أول حصول الطلاق .

سئل الشيخ ابن باز رحمه الله : رجل تغيب عن زوجته في السفر لمدة عشرين سنة ، وبعد هذه المدة أرسل لها طلاقها بالخلع طلاقاً صحيحاً ، وتريد هذه المرأة أن تتزوج فهل عليها عدة ؟ حيث إن زوجها سافر عنها من مدة عشرين سنة ولم يباشرها . وهل العدة لاستبراء الرحم أم لغير ذلك ؟

فأجاب : " إذا كان الواقع كما ذكرتم فلا ريب أن عليها العدة ؛ لأن العدة لا تكون إلا بعد الطلاق ولو طالت غيبة الزوج عن المطلقة ؛ لقول الله سبحانه : ( وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ ) .

أما الحكمة في ذلك فقد ذكر العلامة ابن القيم رحمه الله في كتاب " إعلام الموقعين " بحثاً نفيساً في هذا الموضوع ، كما ذكر أن الحكمة لا تختص بقصد براءة الرحم بل هناك حِكَمٌ أخرى ؛ ولهذا وجبت العدة على المتوفى عنها زوجها وإن لم يدخل بها ، وإن كانت صغيرة ليست ممن يُظن بها الحمل ، وهكذا الآيسة ؛ وبذلك يُعلم أن لله سبحانه حِكماً في العِدد سوى براءة الرحم ، لكن إذا كانت المرأة التي ذكرتم قد بذلت له مالاً فطلقها على ذلك فإنها تكون بذلك مختلعة ، وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على أن المختلعة يكفيها حيضة واحدة ، وقد أفتى بذلك عثمان بن عفان رضي الله عنه وجماعة من السلف والخلف ، واختار ذلك شيخ الإسلام ابن تيمية وتلميذه العلامة ابن القيم رحمة الله عليهما وهو الصواب إن شاء الله ، ولاسيما إذا دعت الحاجة إلى ذلك خوفاً من فوات الكفؤ إذا طُلِب منه الانتظار إلى مضي ثلاث حِيض أو ثلاثة أشهر في حق الآيسة ونحوها ، وأسأل الله عز وجل أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه إنه جواد كريم "

انتهى من "مجموع فتاوى الشيخ ابن باز" (22/174) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم جمع التبرعات أثناء خطبة الجمعة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 72960: حكم جمع التبرعات أثناء خطبة الجمعة
السؤال:

ما حكم جمع التبرعات في الخطبة الثانية من خطبتي الجمعة وذلك بدعوة الخطيب لذلك ؟ وما حكمها وقت الدعاء من الخطبة الثانية ؟ وهل تفسد جمعة من يتبرعون أثناء الخطبة ؟ وهل تفسد جمعة من يمر بين المصلين ليأخذ التبرعات ؟.

الجواب:

الحمد لله

أولاً :

الواجب على من حضر الجمعة أن يُقبل بقلبه وجوارحه على خطبتها ، ولا يجوز له الانشغال عنها ، ولو برد السلام ، أو الإنكار على من تكلم أثناءها .

فعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ أَتَى الْجُمُعَةَ فَاسْتَمَعَ وَأَنْصَتَ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ وَزِيَادَةُ ثَلاثَةِ أَيَّامٍ ، وَمَنْ مَسَّ الْحَصَى فَقَدْ لَغَا ) . رواه مسلم ( 857 ) .

قال النووي رحمه الله :

" قوله صلى الله عليه وسلم : ( ومن مس الحصا فقد لغا ) فيه النهي عن مس الحصا وغيره من أنواع العبث في حالة الخطبة ، وفيه إشارة إلى إقبال القلب والجوارح على الخطبة ، والمراد باللغو هنا الباطل المذموم المردود " انتهى .

" شرح مسلم " ( 6 / 147 ) .

وقال الشيخ صالح الفوزان حفظه الله :

" ولا يجوز له العبث حال الخطبة بيد أو رجل أو لحية أو ثوب أو غير ذلك ؛ لقوله صلى الله عليه وسلم‏ :‏ ‏( ‏من مس الحصا فقد لغا ‏)‏ وفي حديث أخر : ( ومن لغا وتخطى رقاب الناس كانت له ظهراً ) ؛ ولأن العبث يمنع الخشوع‏ ،‏ وكذلك لا ينبغي له أن يتلفت يميناً وشمالاً ، ويشتغل بالنظر إلى الناس ، أو غير ذلك ؛ لأن ذلك يشغله عن الاستماع للخطبة ، ولكن ليتجه إلى الخطيب كما كان الصحابة رضي الله عنهم يتجهون إلى النبي صلى الله عليه وسلم حال الخطبة‏ " انتهى بتصرف .

" الملخص الفقهي " ( 1 / 176 ) .

وجمع التبرعات من الحاضرين لخطبة الجمعة فيه تشويش شديد على الخطبة ، وفيه تسبب بالحركة من قبَل جامع التبرعات والمتبرعين ، وفيه تسبب بالكلام وتخطي الرقاب من قبَل جامع التبرعات ، وكل ذلك منهي عنه ، ومخالف لمقصود الجمعة وخطبتها ، وليس هذا بضرورة إذ يمكن تأجيل التبرع إلى ما بعد انتهاء الصلاة ، ومن فعله حرم أجر الجمعة وكانت له ظهراً .

فعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : ( مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ وَمَسَّ مِنْ طِيبِ امْرَأَتِهِ إِنْ كَانَ لَهَا وَلَبِسَ مِنْ صَالِحِ ثِيَابِهِ ثُمَّ لَمْ يَتَخَطَّ رِقَابَ النَّاسِ وَلَمْ يَلْغُ عِنْدَ الْمَوْعِظَةِ كَانَتْ كَفَّارَةً لِمَا بَيْنَهُمَا ، وَمَنْ لَغَا وَتَخَطَّى رِقَابَ النَّاسِ كَانَتْ لَهُ ظُهْرًا ) . رواه أبو داود ( 347 ) ، وحسَّنه الألباني في " صحيح الترغيب " ( 721 ) .

أي : مثل صلاة الظهر في الثواب ، ويحرم بسبب لغوه ، وتخطيه رقاب الناس من الثواب

الجزيل الذي يحصل لمصلى الجمعة . ( عون المعبود )

قال الشيخ الفوزان حفظه الله :

" ولا يجوز لمن يستمع الخطبة أن يتصدق على السائل وقت الخطبة ؛ لأن السائل فعل ما لا يجوز له فعله ؛ فلا يعينه على ما لا يجوز ، وهو الكلام حال الخطبة " انتهى ‏.

" الملخص الفقهي " ( 1 / 175 ) .

ثانياً :

لا فرق في النهي عن الكلام والعبث بالحصى وغيره بين أن يكون في أول الخطبة أو أثناء دعائها ، وما يقوله بعض الفقهاء من جواز الكلام أثناء الدعاء قول ضعيف .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" بعض الفقهاء رحمهم الله قالوا : إذا شرع الإمام في الدعاء في حال الخطبة يجوز الكلام ؛ لأن الدعاء ليس من أركان الخطبة ، والكلام في غير أركان الخطبة جائز ، ولكنه قول ضعيف ؛ لأن الدعاء ما دام متصلاً بالخطبة فهو منها ، وقد ورد أن النبي صلى الله عليه وسلم : ( كان يستغفر للمؤمنين في كل جمعة في الخطبة ) .

فالصحيح : أنه ما دام الإمام يخطب سواء في أركان الخطبة أو فيما بعدها : فالكلام حرام " انتهى .

" الشرح الممتع " ( 5 / 110 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يلزم الموظف قدر معين من الصدقة عن راتبه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
سؤال رقم 72962: هل يلزم الموظف قدر معين من الصدقة عن راتبه ؟
السؤال:

هل هناك نسبة محددة يجب أن يدفعها الموظف من راتبه كصدقات لوجه الله تعالى ؟ وإن لم يكن فما هو المحبب دفعه كصدقات ؟.

الجواب:

الحمد لله

إذا ملك الإنسان نصابا من مال ، ذهبٍ أو فضة ، أو نقود مدخرة من راتبه أو غيره ، ومرَّت عليه سنة هجرية كاملة فإنه تلزمه زكاته ، وذلك بأن يخرج ربع العشر منه 2,5% ، والنصاب هو ما يعادل 85 جراماً من الذهب أو 595 جراماً من الفضة .

ولمعرفة كيف يزكى الراتب ، راجع السؤال رقم (26113) .

وأما إذا لم تجب الزكاة على الموظف الذي يتقاضى راتبا شهريا ، لكونه لم تمر سنة هجرية كاملة على ملكه للنصاب ، فليس هناك نسبة محددة من الراتب يلزمه التصدق بها ، إلا أنه ينبغي ألا يحرم نفسه من ثواب الصدقة ، فيتصدق بما تيسر له ، قال الله تعالى : ( مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ ) البقرة/261 وقال تعالى : ( إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ ) البقرة/271، وقال تعالى : ( إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ ) الحديد/18 . إلى غير ذلك من الآيات الواردة في فضل الصدقة والإنفاق في سبيل الله .

وقال صلى الله عليه وسلم : ( مَنْ تَصَدَّقَ بِعَدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ ـ وَلا يَقْبَلُ اللَّهُ إِلا الطَّيِّبَ ـ وَإِنَّ اللَّهَ يَتَقَبَّلُهَا بِيَمِينِهِ ثُمَّ يُرَبِّيهَا لِصَاحِبِهِ كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ حَتَّى تَكُونَ مِثْلَ الْجَبَلِ ) رواه البخاري (1410) ومسلم (1014) .

و(الفلو) هو الفرس الصغير ( المهر ) .

وأخبر النبي صلى الله عليه وسلم أن أحد أبواب الجنة الثمانية باب الصدقة ، وأنه يدخل منه من كان من أهل الصدقة . رواه البخاري (1897) ومسلم (1027) .

وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( خَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى وَابْدَأْ بِمَنْ تَعُولُ ) رواه البخاري (1426) ومسلم (1034) .

ومعناه أن " أَفْضَل الصَّدَقَة مَا بَقِيَ صَاحِبهَا بَعْدهَا مُسْتَغْنِيًا بِمَا بَقِيَ مَعَهُ , وَتَقْدِيره : أَفْضَل الصَّدَقَة مَا أَبْقَتْ بَعْدهَا غِنًى يَعْتَمِدُهُ صَاحِبهَا وَيَسْتَظْهِرُ بِهِ عَلَى مَصَالِحه وَحَوَائِجه , وَإِنَّمَا كَانَتْ هَذِهِ أَفْضَل الصَّدَقَة بِالنِّسْبَةِ إِلَى مَنْ تَصَدَّقَ بِجَمِيعِ مَاله ; لأَنَّ مَنْ تَصَدَّقَ بِالْجَمِيعِ يَنْدَم غَالِبًا أَوْ قَدْ يَنْدَم إِذَا اِحْتَاجَ , وَيَوَدّ أَنَّهُ لَمْ يَتَصَدَّق , بِخِلَافِ مَنْ بَقِيَ بَعْدهَا مُسْتَغْنِيًا فَإِنَّهُ لا يَنْدَم عَلَيْهَا , بَلْ يُسَرُّ بِهَا ... ( وَابْدَأْ بِمَنْ تَعُول ) فِيهِ تَقْدِيم نَفَقَة نَفْسه وَعِيَاله " انتهى من "شرح النووي على مسلم" .

وقال ابن قدامة رحمه الله :

" وصدقة السر أفضل من صدقة العلانية ; لقول الله تعالى : ( إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم , ويكفر عنكم من سيئاتكم ) ، وروى أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : ( سبعة يظلهم الله في ظل عرشه يوم لا ظل إلا ظله .... وذكر منهم رجلا تصدق بصدقة فأخفاها , حتى لا تعلم شماله ما تنفق يمينه ) متفق عليه .

ويستحب الإكثار منها في أوقات الحاجات , لقول الله تعالى : ( أو إطعام في يوم ذي مسغبة ) أي : مجاعة شديدة .

وفي شهر رمضان ; لأن الحسنات تضاعف فيه , ولأن فيه إعانة على أداء الصوم المفروض . ومن فطر صائما كان له مثل أجره .

وتستحب الصدقة على ذي القرابة ; لقول الله تعالى : ( يتيما ذا مقربة ) أي جمع الوصفين : اليتم والقرابة . وقال النبي صلى الله عليه وسلم : ( الصدقة على المسكين صدقة , وهي على ذي الرحم اثنتان : صدقة وصلة ) . وهذا حديث حسن .

وتستحب الصدقة على من اشتدت حاجته , لقول الله تعالى : ( أو مسكينا ذا متربة ) أي : ليس بيده شيء إلا التراب ، والمعنى أنه فقير جداً .

" انتهى من "المغني" (2/368) باختصار وتصرف .

وراجع السؤال رقم (6266) ، ورقم (22881)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


محتارة في الاختيار بين شخصين للزواج من أحدهما - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > العلاقة بين الجنسين >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 72995: محتارة في الاختيار بين شخصين للزواج من أحدهما
السؤال:

لقد قمت بزيارة إلى أهلي ، وفي زيارتي كنت أقيم في بيت خالي ، وقد أعجب ابن خالي بي في هذه الفترة ، وقد طلبني للزواج ، ولكن ما زال غير مؤهل للزواج من الناحية المادية ، ولكن هذا الشاب محترم ومؤدب ، وفي الوقت نفسه هناك شاب كنت أعرفه من خلال دراستي في الجامعة ، وكانت نيته طلب الزواج ، وهو قادر على تحمل المسؤولية الزوجية من جميع نواحيها ، ولكن ابن خالي متيَّم بي وأنا أحترمه وأكن له المودة والحب ، ولكن لا أعرف إن كان حب الزوج أو القرابة ؛ وذلك لأن أقاربي لا يسكنون في نفس البلاد التي أقيم فيها ، وأنا أفتقر للعطف الاجتماعي في حياتي الاجتماعية وهناك قلة العلاقات الأسرية بين أهلي الموجودين في محيطي ، فما العمل ؟
وأريد أن أوجه لكم ملاحظة : أن كلا الشابين طموح ويحب التقدم والتنوير .

الجواب:

الحمد لله

أولاً :

يحسن بنا أن ننبهكِ أولاً إلى ما نعلمه مخالفاً للشرع مما ورد في سؤالك ، وهما أمران :

الأول : الدراسة المختلطة ، فلا يجوز للمرأة أن تدرس في جامعة مختلطة ؛ لما يترتب على ذلك من مفاسد ومحاذير لا تخفى على أحد ، وقد سبق بيان أدلة تحريم الاختلاط في السؤال رقم ( 1200 ) .

وقد جاء في " فتاوى اللجنة الدائمة " ( 12 / 156 ) :

" الاختلاط بين الرجال والنساء في المدارس أو غيرها من المنكرات العظيمة ، والمفاسد الكبيرة في الدين والدنيا ، فلا يجوز للمرأة أن تدرس أو تعمل في مكان مختلط بالرجال والنساء ، ولا يجوز لوليها أن يأذن لها بذلك " . انتهى .

وإنك وإن كنتِ قد أنهيت الدراسة – كما يظهر من كلامك – فإن الواجب عليك التوبة والاستغفار عن تلك المخالفة الشرعية ، وبخاصة أن بعض محاذير تلك الدراسة المختلطة قد وقع معكِ ، وهو تعرفك على شاب أجنبي عنك ، والخلطة معه ومع غيره من الأجانب على مقاعد الدراسة .

وانظري أجوبة الأسئلة رقم : ( 8827 ) و ( 47554 )

والثاني : الاختلاط في سكنك في بيت خالك ، وقد ظهر أثر هذا الاختلاط في كون ابن خالك قد أعجب بك – على حد قولك – بل وأنه " متيَّم بك " ! ووصفك له بأنه " محترم ومؤدب " وأنك تكنين له " المودة والحب " ! ، وكل هذا يؤكد حكمة الشرع في منع الاختلاط حتى بين الأقارب ؛ لما يترتب على ذلك من مفاسد لا تخفى .

ولا مانع للمرأة أن تزور أقاربها وأن تقيم عندهم ، لكن ينبغي لها الالتزام بالشروط الشرعية من عدم جواز الخلوة بأحد من أقاربها الأجانب عنها ، وغض البصر من كلا الطرفين .

وانظري جواب السؤالين ( 60244 ) و ( 13261 ) ففيهما فوائد مهمة .

ثانياً :

وأما بالنسبة لاختيارك زوج المستقبل : فإنه لا بدَّ من توافر مواصفات مهمة في الزوج حتى تكون حياة الزوجة معه هنيئة طيبة ، ويمكنك الوقوف على هذه المواصفات في جواب السؤال رقم ( 5202 ) ، ومن رأيته – بالتعاون مع أهلك – صالحاً لك – ولو كان غير هذين الرجلين – فلا تترددي في الموافقة على الزواج منه .

وننبهك إلى ضرورة الاستخارة قبل الموافقة على أحدٍ ممن يتقدم للزواج منك ، وتجدين تفصيل حكمها وكيفيتها وفوائدها في جواب السؤال رقم ( 2217 ) .

ونسأل الله تعالى أن يوفقك لما يحب ويرضى ، وأن ينعم عليك بزوج صالح وذرية طيبة .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هم القَصَّاصُون ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 73003: من هم القَصَّاصُون ؟
السؤال:

من هم القُصَّاصُ الذين يعتبرون من التالفين الضعفاء ، الذين يعيبهم أنهم قَصَّاصُون ؟ هل هم أي شخص يعظ الناس ويذكر القَصَص ؟ أم هناك تفصيل في المسألة ؟.

الجواب:

الحمد لله

القَصُّ هو فن مخاطبة العامة ووعظهم بالاعتماد على القصة .

يقول ابن الجوزي رحمه الله :

" القاص هو الذي يتبع القصة الماضية بالحكاية عنها والشرح لها...

والتذكير هو تعريف الخلق نِعَمَ الله عز وجل عليهم ، وحثهم على شكره ، وتحذيرهم من مخالفته .

وأما الوعظ فهو تخويف يرق له القلب..

وقد صار اسم القاصِّ عامًّا للأحوال الثلاثة " انتهى .

"القُصَّاص والمذكرون" (157-159) .

والقصص والوعظ محمود وممدوح من حيث الأصل ؛ وذلك أن الله تعالى يقول :

( فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ ) الأعراف/176

وقال تعالى : ( وَعِظْهُمْ وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً ) النساء/63 .

وقال تعالى : ( وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ ) الذاريات/55 .

كما كان النبي صلى الله عليه وسلم يُذكِّرُ الناس ويعظهم ، ويقص عليهم من أنباء الأمم السابقة ما فيه العبرة والموعظة .

فعن العرباض بن سارية رضي الله عنه قال :

( وَعَظَنَا رَسُولُ الَّلهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَوعِظَةً بَلِيغَةً ، ذَرَفَت مِنهَا العُيونُ ، وَوَجِلَت مِنهَا القُلوبُ ) . رواه الترمذي (2676) وقال : حسن صحيح وصححه الألباني في صحيح الترمذي .

وعن ابن عمر رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حدث الناس عن قصة الثلاثة نفر الذين انطبقت عليهم الصخرة في الغار ، فسألوا الله بأعمالهم الصالحة أن يفرجها عنهم حتى انفرجت . رواه البخاري (2215) ومسلم ( 2743) .

وهكذا كان الصحابة رضوان الله عليهم يذكرون الناس بالله تعالى ، ويقرؤون عليهم القرآن والحديث ، ويدعونهم إلى الاعتبار والادكار بأحوال الماضين .

فعن أبي وائل قال : ( كَانَ عَبدُ اللهِ بنُ مَسعُودٍ يُذَكِّرُ النَّاسَ فِي كُلِّ خَمِيسٍ ، فَقَالَ لَه رَجُلٌ : يَا أَبَا عَبدِ الرَّحمَن ، لَوَدِدتُ أَنَّك ذَكَّرتَنَا كُلَّ يَومٍ ، قَالَ : أَمَا إِنَّه يَمنَعُنِي مِن ذَلك أَنِّي أَكرَه أَن أُمِلَّكم ، وَإِنِّي أَتَخَوَّلُكُم بِالمَوعِظَةِ كَمَا كَانَ النَّبِي صَلَّى اللهُ عَلَيهِ وَسَلَّمَ يَتَخَوَّلُنَا بِهَا مَخَافَةَ السَّآمَةِ عَلَينَا ) . رواه البخاري (70) ومسلم (2821) .

فمن سار على هدي النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وأصحابه فوعظ الناس وذكرهم بالله تعالى على علم وبصيرة ، ولم يَتَقَحَّم أبوابَ الكذب والرياء والمبالغة والجهل ، فذلك لا سبيل إلى الإنكار عليه ، بل هو مأجور مشكور .

قال الإمام أحمد : إذا كان القاص صدوقاً فلا أرى بمجالسته بأساً .

وسئل الأوزاعي عن القوم يجتمعون فيأمرون رجلا فيقص عليهم فقال : إذا كان ذلك يوما بعد الأيام فليس به بأس .

وروى الخلال عن أبي بكر المروذي قال : سمعت أحمد بن حنبل يقول : يعجبني أمر القصاص لأنهم يذكرون الميزان وعذاب القبر ، قلت له : فترى الذهاب إليهم ؟ قال : إي لعمري إذا كان صدوقا .

قال : وجاء رجل إلى الإمام أحمد فشكا له الوسوسة فقال : عليك بالقاص ، ما أنفع مجالستهم .

ولكن لما دخل في باب الوعظ والقص والتذكير من يتقحم ما لا علم له به ، فيكذب في الحديث أو يزيد وينقص ، أو يظهر عليه حب الظهور والسمعة ، أو يكون سيئ السيرة والعمل ، لما كان ذلك : اضطر الأئمة من أهل العلم إلى التحذير من أمثال هؤلاء والتنفير منهم .

فعن ابن عمر رضي الله عنهما أنه كان يخرج من المسجد ويقول : ما أخرجني إلا القصاص ولولاهم ما خرجت .

وعن أم الدرداء أنها بعثت إلى رجلين من الناس : قل لهما فليتقيا الله تعالى وتكون موعظتهما للناس لنفسهما .

وعن شعبة بن الحجاج أنه دنا منه شاب فسأل عن حديث فقال له : أقاص أنت ؟ فقال : نعم ، قال : اذهب فإنا لا نحدث القصاص ، فقال له : لم ؟ قال : يأخذون الحديث منا شبرا فيجعلونه ذراعا ! أي أنهم يزيدون في الحديث .

وسئل سفيان الثوري : نستقبل القصاص بوجوهنا ؟ فقال : ولوا البدع ظهوركم .

انظر الآثار السابقة في "الآداب الشرعية" (2/82-89) .

وقال ابن الجوزي : "معظم البلاء في وضع الحديث إنما يجري من القصاص" انتهى .

"القصاص" (308)

فالحاصل : أن القص ليس مذموما لذاته ، وإنما لما قد يختلط به من الكذب والمبالغة والجرأة على الدين .

يقول ابن الجوزي : " والقُصَّاصُ لا يُذَمون من حيث هذا الاسم ، وإنما ذُم القُصَّاصُ لأن الغالب منهم الاتساع بذكر القَصَصِ دون ذكر العلم المفيد ، ثم غالبُهم يُخَلِّط فيما يورده ، وربما اعتمد على ما أكثره محال " انتهى .

"تلبيس إبليس" (134) .

وقال الإمام أحمد : " القصاص الذي يذكر الجنة والنار والتخويف وله نية وصدق الحديث ، فأما هؤلاء الذين أحدثوا من وضع الأخبار والأحاديث فلا أراه " انتهى .

"الآداب الشرعية" (2/85) .

وبذلك تعلم أن وصف الراوي بأنه من القُصَّاص لا يَلزم منه توثيقا له ولا تجريجا ، فقد كان من القصاص الرواة الثقات ، كما كان منهم الضعفاء ، وهذه بعض الأمثلة :

سعيد بن حسان المخزومي : قاص أهل مكة ، قال ابن معين وأبو داود والنسائي : ثقة .

"تهذيب التهذيب" (4/15) .

عائذ الله بن عبد الله بن عمرو : قال مكحول : ما رأيت أعلم منه ، وقال الزهري : كان قاص أهل الشام وقاضيهم . "تهذيب التهذيب" (5/74) .

ثابت بن أسلم البناني : قال أحمد : ثابت يتثبت في الحديث ، وكان يقص ، وقتادة كان يقص . "تهذيب التهذيب" (2/3) .

قال ابن الجوزي : وقد بلغنا عن حماد بن سلمة أنه قال : كنت أسمع أن القصاص لا يحفظون الحديث ، فكنت أقلب الأحاديث على ثابت ، أجعل أنسا لابن أبي ليلى ، وأجعل ابن أبي ليلى لأنس ، أشوشها عليه ، فيجيء بها على الاستواء " انتهى . يعني : أنه اختبره فوجده حافظاً للحديث .

"القصاص" (260) .

وممن كان يقص من الضعفاء :

أحمد بن عبد الله بن عياض المكي : له مناكير ، قال أبو حاتم : كان يقص .

"ميزان الاعتدال" (1/248) .

دراج أبو السمح : قال أحمد : أحاديثه مناكير ولَيَّنَه ، وقال ابن يونس : كان يقص بمصر . "ميزان الاعتدال" (3/40) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاحتفال بعيد الحب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الولاء والبراء >
سؤال رقم 73007: حكم الاحتفال بعيد الحب
السؤال:

ما حكم عيد الحب ؟.

الجواب:

الحمد لله

أولا :

عيد الحب عيد روماني جاهلي ، استمر الاحتفال به حتى بعد دخول الرومان في النصرانية ، وارتبط العيد بالقس المعروف باسم فالنتاين الذي حكم عليه بالإعدام في 14 فبراير عام 270 ميلادي ، ولا زال هذا العيد يحتفل به الكفار ، ويشيعون فيه الفاحشة والمنكر . وانظر تفصيل الكلام على هذا العيد في ملف بعنوان : ( الاحتفال بعيد الحب )

ثانيا :

لا يجوز للمسلم الاحتفال بشيء من أعياد الكفار ؛ لأن العيد من جملة الشرع الذي يجب التقيد فيه بالنص .

قال شيخ الإسلام ابن تيمية رحمه الله : " الأعياد من جملة الشرع والمنهاج والمناسك التي قال الله سبحانه ( عنها ) : ( لكل جعلنا منكم شرعة ومنهاجا ) وقال : ( لكل أمة جعلنا منسكا هم ناسكوه ) كالقبلة والصلاة والصيام ، فلا فرق بين مشاركتهم في العيد ، وبين مشاركتهم في سائر المناهج ؛ فإن الموافقة في جميع العيد موافقة في الكفر ، والموافقة في بعض فروعه موافقة في بعض شعب الكفر ، بل الأعياد هي من أخص ما تتميز به الشرائع ، ومن أظهر ما لها من الشعائر ، فالموافقة فيها موافقة في أخص شرائع الكفر وأظهر شعائره ، ولا ريب أن الموافقة في هذا قد تنتهي إلى الكفر في الجملة .

وأما مبدؤها فأقل أحواله أن تكون معصية ، وإلى هذا الاختصاص أشار النبي صلى الله عليه وسلم بقوله : ( إن لكل قوم عيدا وإن هذا عيدنا ) وهذا أقبح من مشاركتهم في لبس الزنار (لباس كان خاصاً بأهل الذمة ) ونحوه من علاماتهم ؛ فإن تلك علامة وضعية ليست من الدين ، وإنما الغرض منها مجرد التمييز بين المسلم والكافر ، وأما العيد وتوابعه فإنه من الدين الملعون هو وأهله ، فالموافقة فيه موافقة فيما يتميزون به من أسباب سخط الله وعقابه " انتهى من "اقتضاء الصراط المستقيم" (1/207).

وقال رحمه الله أيضاً : " لا يحل للمسلمين أن يتشبهوا بهم في شيء مما يختص بأعيادهم ، لا من طعام ولا لباس ولا اغتسال ولا إيقاد نيران ، ولا تبطيل عادة من معيشة أو عبادة أو غير ذلك. ولا يحل فعل وليمة ولا الإهداء ولا البيع بما يستعان به على ذلك لأجل ذلك ، ولا تمكين الصبيان ونحوهم من اللعب الذي في الأعياد ولا إظهار الزينة .

وبالجملة : ليس لهم أن يخصوا أعيادهم بشيء من شعائرهم ، بل يكون يوم عيدهم عند المسلمين كسائر الأيام ، لا يخصه المسلمون بشيء من خصائصهم" انتهى من "مجموع الفتاوى" (25/329).

وقال الحافظ الذهبي رحمه الله " فإذا كان للنصارى عيد ، ولليهود عيد ، كانوا مختصين به ، فلا يشركهم فيه مسلم ، كما لا يشاركهم في شرعتهم ولا قبلتهم " انتهى من "تشبه الخسيس بأهل الخميس" منشورة في مجلة الحكمة (4/193)

والحديث الذي أشار إليه شيخ الإسلام رواه البخاري (952) ومسلم (892) عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ : دَخَلَ أَبُو بَكْرٍ وَعِنْدِي جَارِيَتَانِ مِنْ جَوَارِي الأَنْصَارِ تُغَنِّيَانِ بِمَا تَقَاوَلَتْ الأَنْصَارُ يَوْمَ بُعَاثَ ، قَالَتْ : وَلَيْسَتَا بِمُغَنِّيَتَيْنِ ، فَقَالَ أَبُو : بَكْرٍ أَمَزَامِيرُ الشَّيْطَانِ فِي بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ! وَذَلِكَ فِي يَوْمِ عِيدٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَا أَبَا بَكْرٍ إِنَّ لِكُلِّ قَوْمٍ عِيدًا وَهَذَا عِيدُنَا ).

وروى أبو داود (1134) عَنْ أَنَسٍ رضي الله عنه قَالَ : قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَلَهُمْ يَوْمَانِ يَلْعَبُونَ فِيهِمَا ، فَقَالَ : مَا هَذَانِ الْيَوْمَانِ ؟ قَالُوا كُنَّا نَلْعَبُ فِيهِمَا فِي الْجَاهِلِيَّةِ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّهَ قَدْ أَبْدَلَكُمْ بِهِمَا خَيْرًا مِنْهُمَا : يَوْمَ الأَضْحَى ، وَيَوْمَ الْفِطْرِ ) والحديث صححه الألباني في صحيح أبي داود .

وهذا يدل على أن العيد من الخصائص التي تتميز بها الأمم ، وأنه لا يجوز الاحتفال بأعياد الجاهليين والمشركين .

وقد أفتى أهل العلم بتحريم الاحتفال بعيد الحب :

1- سئل الشيخ ابن عثيمين رحمه الله ما نصه :

" انتشر في الآونة الأخيرة الاحتفال بعيد الحب خاصة بين الطالبات وهو عيد من أعياد النصارى ، ويكون الزي كاملا باللون الأحمر ، الملبس والحذاء ، ويتبادلن الزهور الحمراء ، نأمل من فضيلتكم بيان حكم الاحتفال بمثل هذا العيد ، وما توجيهكم للمسلمين في مثل هذه الأمور والله يحفظكم ويرعاكم ؟

فأجاب : الاحتفال بعيد الحب لا يجوز لوجوه :

الأول : أنه عيد بدعي لا أساس له في الشريعة .

الثاني : أنه يدعو إلى العشق والغرام .

الثالث : أنه يدعو إلى اشتغال القلب بمثل هذه الأمور التافهة المخالفة لهدي السلف الصالح رضي الله عنهم .

فلا يحل أن يحدث في هذا اليوم شيء من شعائر العيد سواء كان في المآكل ، أو المشارب ، أو الملابس ، أو التهادي ، أو غير ذلك .

وعلى المسلم أن يكون عزيزا بدينه وأن لا يكون إمعة يتبع كل ناعق . أسأل الله تعالى أن يعيذ المسلمين من كل الفتن ما ظهر منها وما بطن ، وأن يتولانا بتوليه وتوفيقه " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (16/199).

2- وسئلت الجنة الدائمة : يحتفل بعض الناس في اليوم الرابع عشر من شهر فبراير 14/2 من كل سنة ميلادية بيوم الحب (( فالنتين داي )) . (( day valentine )) . ويتهادون الورود الحمراء ويلبسون اللون الأحمر ويهنئون بعضهم وتقوم بعض محلات الحلويات بصنع حلويات باللون الأحمر ويرسم عليها قلوب وتعمل بعض المحلات إعلانات على بضائعها التي تخص هذا اليوم فما هو رأيكم :

أولاً : الاحتفال بهذا اليوم ؟

ثانياً : الشراء من المحلات في هذا اليوم ؟

ثالثاً : بيع أصحاب المحلات ( غير المحتفلة ) لمن يحتفل ببعض ما يهدى في هذا اليوم ؟

فأجابت : " دلت الأدلة الصريحة من الكتاب والسنة – وعلى ذلك أجمع سلف الأمة – أن الأعياد في الإسلام اثنان فقط هما : عيد الفطر وعيد الأضحى وما عداهما من الأعياد سواء كانت متعلقة بشخصٍ أو جماعة أو حَدَثٍ أو أي معنى من المعاني فهي أعياد مبتدعة لا يجوز لأهل الإسلام فعلها ولا إقرارها ولا إظهار الفرح بها ولا الإعانة عليها بشيء لأن ذلك من تعدي حدود الله ومن يتعد حدود الله فقد ظلم نفسه ، وإذا انضاف إلى العيد المخترع كونه من أعياد الكفار فهذا إثم إلى إثم لأن في ذلك تشبهاً بهم ونوع موالاة لهم وقد نهى الله سبحانه المؤمنين عن التشبه بهم وعن موالاتهم في كتابه العزيز وثبت عن النبي صلى الله عليه وسلم أنه قال : ( من تشبه بقوم فهو منهم ) . وعيد الحب هو من جنس ما ذكر لأنه من الأعياد الوثنية النصرانية فلا يحل لمسلم يؤمن بالله واليوم الآخر أن يفعله أو أن يقره أو أن يهنئ بل الواجب تركه واجتنابه استجابة لله ورسوله وبعداً عن أسباب سخط الله وعقوبته ، كما يحرم على المسلم الإعانة على هذا العيد أو غيره من الأعياد المحرمة بأي شيء من أكلٍ أو شرب أو بيع أو شراء أو صناعة أو هدية أو مراسلة أو إعلان أو غير ذلك لأن ذلك كله من التعاون على الإثم والعدوان ومعصية الله والرسول والله جل وعلا يقول : ( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب ) .

ويجب على المسلم الاعتصام بالكتاب والسنة في جميع أحواله لاسيما في أوقات الفتن وكثرة الفساد ، وعليه أن يكون فطناً حذراً من الوقوع في ضلالات المغضوب عليهم والضالين والفاسقين الذين لا يرجون لله وقاراً ولا يرفعون بالإسلام رأساً ، وعلى المسلم أن يلجأ إلى الله تعالى بطلب هدايته والثبات عليها فإنه لا هادي إلا الله ولا مثبت إلا هو سبحانه وبالله التوفيق . وصلى الله على نبينا محمد وآله وصحبه وسلم " انتهى .

3- وسئل الشيخ ابن جبرين حفظه الله :

" انتشر بين فتياننا وفتياتنا الاحتفال بما يسمى عيد الحب (يوم فالنتاين) وهو اسم قسيس يعظمه النصارى يحتفلون به كل عام في 14 فبراير، ويتبادلون فيه الهدايا والورود الحمراء ، ويرتدون الملابس الحمراء ، فما حكم الاحتفال به أو تبادل الهدايا في ذلك اليوم وإظهار ذلك العيد ؟

فأجاب :

أولاً : لا يجوز الاحتفال بمثل هذه الأعياد المبتدعة؛ لأنه بدعة محدثة لا أصل لها في الشرع فتدخل في حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (من أحدث في أمرنا هذا ما ليس منه فهو رد) أي مردود على من أحدثه.

ثانياً : أن فيها مشابهة للكفار وتقليدًا لهم في تعظيم ما يعظمونه واحترام أعيادهم ومناسباتهم وتشبهًا بهم فيما هو من ديانتهم وفي الحديث : (من تشبه بقوم فهو منهم).

ثالثا : ما يترتب على ذلك من المفاسد والمحاذير كاللهو واللعب والغناء والزمر والأشر والبطر والسفور والتبرج واختلاط الرجال بالنساء أو بروز النساء أمام غير المحارم ونحو ذلك من المحرمات، أو ما هو وسيلة إلى الفواحش ومقدماتها، ولا يبرر ذلك ما يعلل به من التسلية والترفيه وما يزعمونه من التحفظ فإن ذلك غير صحيح، فعلى من نصح نفسه أن يبتعد عن الآثام ووسائلها.

وقال حفظه الله :

وعلى هذا لا يجوز بيع هذه الهدايا والورود إذا عرف أن المشتري يحتفل بتلك الأعياد أو يهديها أو يعظم بها تلك الأيام حتى لا يكون البائع مشاركًا لمن يعمل بهذه البدعة والله أعلم " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الاشتراك في برنامج وطني لتقسيط الأسهم السعودية للراجحي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الاستثمار >
سؤال رقم 73296: الاشتراك في برنامج وطني لتقسيط الأسهم السعودية للراجحي
السؤال:

ما حكم "برنامج وطني لتقسيط الأسهم السعودية" في بنك الراجحي؟ .

الجواب:

الحمد لله

بعد الاطلاع على " برنامج وطني لتمويل أو تقسيط الأسهم" من خلال موقع شركة الراجحي المصرفية ، تبين أنه يقوم على المرابحة في الأسهم ، بحيث تشتري الشركة (البنك) الأسهم التي يريدها العميل ، ثم تبيعها عليه بالأقساط ، والعميل له الحرية في اختيار الأسهم التي يرغب في شرائها .

ومما جاء في النشرة التعريفية : " ... والذي يعطي العميل الفرصة لامتلاك أسهم الشركات التي يرغبها وبالكمية المطلوبة ومن ثم يقوم بسدادها بأقساط مريحة ".

ومعلوم أن الأسهم منها ما هو نقي ، ومنها ما هو مختلط ، والشركة تتعامل بالنوعين ، والذي نعتمده في هذا الموقع هو تحريم التعامل في الأسهم المختلطة .

وعليه فلا حرج من الدخول في برنامج وطني لتقسيط الأسهم ، بشرط شراء أسهم شركات نقية ، لا مختلطة .

قال الدكتور محمد بن سعود العصيمي فيما يخص سؤالك :

" وأما شراء أسهم نقية من الراجحي بالأجل على أن تسددها بعد ذلك بربح فلا بأس به.

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


صلاة الجمعة غير واجبة على النساء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلوات في مناسبات مختلفة > صلاة الجمعة >
سؤال رقم 73339: صلاة الجمعة غير واجبة على النساء
السؤال:

هل صلاة الجمعة مفروضة على النساء أيضا ، أم على الرجال فقط ؟ وكيف تُصَلَّى ?
أنا امرأة ، وليس لدينا مكان في المسجد ، فهل أستطيع أن أصليها في البيت وحدي ? هل أنال أجرها ?.

الجواب:

الحمد لله

اتفق أهل العلم على أن صلاة الجمعة لا تجب على النساء ، وأنهن يصلين في بيوتهن الظهر أربعا يوم الجمعة .

يقول ابن المنذر رحمه الله في "الإجماع" رقم (52) :

" وأجمعوا على أن لا جمعة على النساء " انتهى .

والدليل على ذلك حديث طارق بن شهاب رضي الله عنه أن النبي صلى الله عليه وسلم قال :

( الجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسلِمٍ فِي جَمَاعَةٍ إِلاَّ أَربَعَة : عَبدٌ مَملُوكٌ ، أَو امرَأَةٌ ، أَو صَبِيٌّ ، أَو مَرِيضٌ ) رواه أبو داود (1067) وقال النووي في "المجموع" (4/483) : إسناده صحيح على شرط الشيخين ، وقال ابن رجب في "فتح الباري" (5/327) : إسناده صحيح ، وقال ابن كثير في "إرشاد الفقيه" (1/190) : إسناده جيد ، وصححه الألباني في صحيح الجامع (3111) .

والحكمة من عدم وجوب صلاة الجمعة على النساء : أن الشرع يرغب في عدم حضور المرأة محافل الرجال ، وأماكن تجمعاتهم ؛ لما قد يؤدي إليه ذلك من أمور لا تحمد عقباها ، كما هو واقع الآن بكثرة في أماكن العمل التي يختلط فيها الرجال بالنساء .

وانظر: "بدائع الصنائع" (1/258) .

وإذا التزمت المرأة بالشروط الشرعية لخروجها إلى المسجد ، كعدم تزينها وتطيبها ، فلا حرج عليها في حضور صلاة الجمعة في المسجد ، وتصليها مع الإمام ركعتين ، وتجزئها حينئذ عن صلاة الظهر .

قال ابن المنذر رحمه الله في "الإجماع" رقم (52،53) :

" وأجمعوا على أنَّهن إن حضرن الإمام فصلَّينَ معه أن ذلك يجزئ عنهن " انتهى .

وقال ابن قدامة رحمه الله في "المغني" (2/88) :

" ولكنها تصح منها - أي الجمعة - ؛ لصحة الجماعة منها ، فإن النساء كن يصلين مع النبي صلى الله عليه وسلم في الجماعة " انتهى .

أما صلاة الجمعة في البيت منفرداً ، فلا يصح ذلك من رجل أو امرأة ؛ لأن صلاة الجمعة لا تصح إلا جماعة ، كما سبق في قول الرسول صلى الله عليه وسلم : ( الجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسلِمٍ فِي جَمَاعَةٍ ) .

وعلى فرض أن جماعة أرادوا أن يصلوا الجمعة في البيت فلا يصح ذلك أيضاً ؛ لأن صلاة الجمعة شرعت ليجتمع المسلمون في مكان واحد للصلاة ، ويستمعون الخطبة وينتفعون بها ، ولذلك لا يجوز تعددها في المدينة الواحدة إلا عند الحاجة إلى ذلك ، كاتساع المدينة ، أو عدم وجود مسجد جامع كبير يسع الناس .

وعلى هذا ، فإذا لم تذهبي إلى المسجد لصلاة الجمعة ، فإنك تصلينها في البيت ظهراً .

وقد جاء في فتاوى اللجنة الدائمة (7/337) :

" إذا صلت المرأة الجمعة مع إمام الجمعة كَفَتهَا عن الظهر ، فلا يجوز لها أن تصليَ ظهر ذلك اليوم ، أما إن صلت وحدها فليس لها أن تصلي إلا ظهرا ، وليس لها أن تصلي جمعة " انتهى .

والأفضل للمرأة أن تصلي في بيتها ظهرا ، وذلك لعموم قول النبي صلى الله عليه وسلم :

( لا تمنعوا نساءكم المساجد ، وبيوتهن خير لهن ) رواه أبو داود (567) وصححه الألباني في صحيح أبي داود .

كما أن الواجب عليها إذا خرجت للجمعة أن تبتعد عن الطيب والزينة ، وألا تزاحم الرجال في الطرقات .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يسجد للتلاوة إذا سمع آية السجدة مسجَّلَةً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > سجود التلاوة والشكر >
سؤال رقم 73402: هل يسجد للتلاوة إذا سمع آية السجدة مسجَّلَةً ؟
السؤال:

متى يجب أن يسجد المسلم ؟ فماذا يجب علينا أن نفعل ؟ وهل يجوز أن نستمع إلى القرآن عندما نود أن ننام ؟ حيث أنام والقرآن مستمر تلاوته ؟ .
إذا كنت أستمع إلى القرآن عن طريق الكومبيوتر وسمعت آية فيها سجدة ، فماذا أفعل ؟
وفي سورة مريم هناك آية تقول بأنه عندما نسمع آيات الله نخر سجدا وبكيا ؟.

الجواب:

الحمد لله

أولاً :

مواضع سجود التلاوة في القرآن الكريم خمسة عشر موضعاً ، وقد سبق بيانها في جواب السؤال رقم (5126) .

ثانياً :

السجود في هذه المواضع مستحب للقارئ والمستمع ، وليس واجباً ، فيكبِّر إذا أراد أن يسجد ثم يقول في سجوده ما يقول في سجود الصلاة ، ثم يرفع من غير تكبير ، ولا يتشهد ، ولا يسلم ، وإذا كان سجود التلاوة في الصلاة فإنه يكبر كذلك عند الرفع منه . وانظر بيان ذلك في جواب السؤال رقم (22650) و (4890) .

ثالثاً :

لا حرج على المسلم في استماع القرآن إذا أراد أن ينام ، بل استماع القرآن سبب لطمأنينة القلب ، وانشراح الصدر ، قال الله تعالى : ( أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ ) الرعد/28 .

رابعاً :

وأما سجود التلاوة إذا كنت تستمع آية فيها سجدة من الكمبيوتر أو جهاز التسجيل ، فالذي يظهر أنه لا يشرع السجود لذلك . وقد نص العلماء المتقدمون على قريب من هذه المسألة . فمن ذلك : ما جاء في "الفتاوى الهندية" (1/133) وهو من كتب الأحناف :

" إن سمعها ( يعني آية السجدة ) من الصَّدَى ( وهو ارتداد الصوت من مكان بعيد ) لا تجب عليه " انتهى .

فمثله : إذا سمعها من جهاز تسجيل ونحوه .

وقد سئل الشيخ ابن باز رحمه الله :

إن كان الإنسان يستمع إلى تلاوة القرآن الكريم بواسطة جهاز التسجيل ، ومر القارئ بآية فيها سجدة تلاوة ، فهل يسجد ؟

فأجاب :

" لا يشرع للمستمع أن يسجد إلا إذا سجد القارئ ، لأن النبي صلى الله عليه وسلم قرأ عليه زيد بن ثابت رضي الله عنه سورة النجم ولم يسجد ، فلم يسجد النبي صلى الله عليه وسلم ، فدل ذلك على عدم وجوب سجود التلاوة ، لأن النبي صلى الله عليه وسلم لم ينكر على زيد تركه ، كما دل الحديث أيضا على أن المستمع لا يسجد إلا إذا سجد القارئ " انتهى .

"مجموع فتاوى ابن باز" (11/415) ونحوه في "الشرح الممتع" (4/133) .

خامساً :

وأما قوله تعالى في سورة مريم : ( إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّدًا وَبُكِيًّا ) ، فهو ثناء من الله تعالى على الأنبياء والمرسلين ومن هداهم الله واجتباهم أنهم لكمال خشيتهم من الله وخضوعهم له إذا قرئت عليهم آياته يخرون ساجدين باكين .

ولذلك استحب العلماء البكاء عند قراءة القرآن أو استماعه ، وكان عمر بن الخطاب رضي الله عنه إذا قرأ هذه الآية قال : ( هذا السجود ، فأين البكى ؟ ) يعاتب نفسه رضي الله عنه على عدم البكاء .

وقد وصف الله تعالى حال الذين أوتوا العلم إذا يتلى عليهم القرآن الكريم بقوله : ( قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّدًا * وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِن كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً * وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا ) الإسراء/107-109 .

نسأل الله أن يجعلنا ممن يخشونه حق خشيته ويتقونه حق تقاته .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ماذا تجتنب المطلقة في طلاقها الرجعي والبائن بينونة كبرى ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 73408: ماذا تجتنب المطلقة في طلاقها الرجعي والبائن بينونة كبرى ؟
السؤال:

أفيدكم أني طلقت زوجي للتو وأريد أن أعرف الواجبات المحددة عليّ خلال فترة الانتظار هذه التي تبلغ 3 أشهر ، وهل يعني ذلك أنه لا يمكنني حتى التحدث إلى الرجال عبر الشبكة الإلكترونية ؟ وهل يجوز أن يحضر أصدقاء والدي أو والدتي ليأخذوني ثم يعيدوني مرة أخرى إلى البيت ؟.

الجواب:

الحمد لله

أولاً :

ليس للمرأة أن تطلِّق زوجها ، والطلاق إنما يكون من الزوج ، والخطاب في كتاب الله تعالى في مسائل الطلاق وأحكامه كان للأزواج وليس للزوجات قال تعالى : ( وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ ) البقرة/231 ، وقال تعالى : ( لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً ) البقرة/236 ، وقال تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا ) الأحزاب/49 ، وقال تعالى : ( يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ ) الطلاق/1 .

وعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ( إِنَّمَا الطَّلاقُ لِمَنْ أَخَذَ بِالسَّاقِ ) .

رواه ابن ماجه ( 2081 ) وحسَّنه الألباني في " إرواء الغليل " ( 7 / 108 ) .

وما يحصل من مفارقة الزوج برغبة من المرأة ودفعها مالاً مقابل ذلك يسمى " الخلع " ، وهو أن تفتدي المرأة نفسها من زوجها بمهرها أو بما يطلبه الزوج ، فيفارقها إذا رغب بذلك ، وهو " فسخ " للنكاح وليس طلاقاً ، وعدة المرأة فيه حيضة واحدة .

وقد سبق بيان ذلك في جواب السؤال رقم (14569)

ثانياً :

إذا تمَّ الخلع فإنها تصير أجنبية عنه مباشرة ، لا يحل له أن يخلو بها ، وليس له عليها رجعة إلا بعقد ومهرٍ جديدين .

فإذا انتهت عدتها وهي : حيضة واحدة – أو وضع الحمل إن كانت حاملاً – يجوز لها أن تتزوج بمن تشاء وفق الشروط الشرعية بولي وشاهديْ عدل .

أما إن كان الزوج قد طلَّق زوجته طلقة أولى أو ثانية فلا يجوز لها الخروج من بيتها في عدتها , ولا يجوز له إخراجها إلا أن تنتهي عدتها فتصير أجنبية عنه ، والحكمة في ذلك أنه ربما يميل إليها فيرجعها ، وهو ما تحث عليه الشريعة ، قال تعالى : ( لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا ) الطلاق/1 .

وفي أثناء عدتها يجوز لها أن تكشف لزوجها وأن تتزين له ، وأن يكلمها ويخلو بها ، لكن ليس له أن يجامعها إلا بعد إرجاعها ، أو يكون جماعها بنية الإرجاع .

فإذا طلَّق الزوجُ امرأتَه آخر ثلاث تطليقات ، أو طلقها طلقتين أو واحدة وانتهت عدتها ، فإنها تصبح أجنبية عنه ، ولا يحل له الخلوة بها ، ولا لمسها ، ولا النظر إليها .

وقد سبق بيان هذا في جواب السؤال رقم : ( 21413 ) و ( 36548 ) فلينظرا .

وسبق في جواب السؤال (12667) بيان لجميع أنواع العدات .

ويجب التنبه إلى أن عدة المطلقة التي تحيض ثلاث حيضات وليس ثلاث أشهر , الثلاثة أشهر هي عدة الصغيرة التي لم تحض ، والكبيرة التي أيست من المحيض ، وفي الجواب المشار إليه مزيد تفصيل .

ثالثاً :

ولا يجوز خروج المرأة مع الرجال الأجانب عنها , ولا محادثتها لهم عبر الشبكة الإلكترونية ، وقد سبق بيان الأدلة على ذلك وفتاوى أهل العلم في أجوبة الأسئلة ( 34841 ) و ( 6453 ) و ( 10221 ) .

وعليه : لا تمنع المرأة من لباس الزينة ولا من الطيب ولا من الحلي وغيرها من الأشياء التي تُمنع منها المعتدة من وفاة زوجها ، وإنما المحرَّم عليها أثناء عدتها الرجعية أن تخرج من بيت زوجها وأما خروجها مع الرجال ومحادثتها لهم فحرام في كل الأحوال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


مس الجنُّ للإنس والأحكام المترتبة على المس - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالجن والسحر والعين >
الصفحة الرئيسية > أصول الفقه > التكليف >
سؤال رقم 73412: مس الجنُّ للإنس والأحكام المترتبة على المس
السؤال:

هل يمكن أن يمس الجن الناس ؟ إذا كان ذلك ممكنا ، فكيف يمكن أن يتحمل الإنسان المسؤولية عن أعماله عند التلبس يوم القيامة ؟.

الجواب:

الحمد لله

أولاً :

نعم ، يمكن للجن أن يصيب الإنس بمس ، وقد ذكره الله تعالى في كتابه , في قوله : ( الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ) البقرة/275 .

وانظر جواب الأسئلة (11447) و ( 42073 ) و ( 39214 ) و ( 1819 ) .

قال شيخ الإسلام ابن تيمية رحمه الله :

" دخول الجني في بدن الإنسان ثابت باتفاق أئمة أهل السنة والجماعة ، قال الله تعالى : ( الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ) البقرة /275، وفي الصحيح عن النبي صلى الله عليه وسلم : ( إن الشيطان يجري من ابن آدم مجرى الدم ) " انتهى .

" مجموع الفتاوى " ( 24 / 276 ، 277 ) .

ثانياً :

المس نوع من المرض , فإذا كان الإنسان مع وجود هذا المرض عاقلاً وله اختيار فهو مؤاخذ بأقواله وأفعاله , أما إذا غلب عليه هذا المرض بحيث أفقده عقله واختياره فهو كالمجنون لا تكليف عليه . ولهذا يطلق في اللغة "المس" على "الجنون" انظر : "لسان العرب" (6/217) .

غير أنه إذا اعتدى على أحد وقت جنونه , وأتلف ماله – مثلاً - فإنه يضمن هذا المال لصاحبه .

وانظر : "زاد العاد" (4/66-71) .

جاء في " الموسوعة الفقهية " ( 16 / 106 ) :

" أجمع الفقهاء على أن الجنون كالإغماء والنوم , بل هو أشد منهما في فوات الاختيار وتبطل عبارات المغمى عليه , والنائم في التصرفات القولية , كالطلاق , والإسلام , والردة , والبيع , والشراء وغيرها من التصرفات القولية , فبطلانها بالجنون أولى ; لأن المجنون عديم العقل والتمييز والأهلية , واستدلوا لذلك بقوله عليه الصلاة والسلام : ( رُفِعَ القَلَمُ عن ثلاثةٍ : عن النائمِ حتى يستيقظَ ، وعَن الصبِيِّ حَتى يَحتلمَ ، وعَن المجنونِ حتى يَعْقل ) - رواه أهل السنن بإسناد صحيح - ، ومثل ذلك كل تصرف قولي لما فيه من الضرر " انتهى .

وفي ( 16 / 107 ) :

" وأما بالنسبة لحقوق العباد كالضمان ونحوه : فلا يسقط ; لأنه ليس تكليفا له , بل هو تكليف للولي بأداء الحق المالي المستحق في مال المجنون , فإذا وقعت منه جرائم , أخذ بها ماليا لا بدنيا , وإذا أتلف مال إنسان وهو مجنون وجب عليه الضمان , وإذا قتل فلا قصاص وتجب دية القتيل " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يحرم الزواج بامرأة لا تنجب ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الأنكحة الباطلة >
سؤال رقم 73416: هل يحرم الزواج بامرأة لا تنجب ؟
السؤال:

قد مضى على زواج والدتي ووالدي 25 عاما ، وقبل 3 أعوام تزوج والدي من أرملة هندوسية وجعلها تسلم ، ومنذ ذلك الحين ونحن نعاني المشاكل في البيت ، المذكورة لها طفلان من زوجها الأول المتوفى ، والمسألة أن الزوجة الثانية كانت تعمل في نفس المكان الذي عمل فيه والدي ، وكانت الشائعات تتحدث عن أن والدي كان على علاقة معها ثم تزوجها لاحقا ، ولا يعلم صحة ذلك إلا الله ، المذكورة كانت تعرف بأنها امرأة ذات سمعة ليست إلى تلك الدرجة كما أنها ترتدي ملابس مثيرة ، حتى بعد مضي ثلاث سنوات على زواجها فلا تزال السمات الإسلامية لا تظهر عليها وهي لا تزال ترتدي ملابس مثيرة جدّاً ، وقد أجرت عملية تعقيم بعد أن وضعت طفليها من زوجها الأول ، وعليه : فإن والدي قد تزوج - على علم - من امرأة لا تنجب ، والموضوع هو : هل الزواج صحيح حيث إن النبي صلى الله عليه وسلم حرم الزواج بالمرأة التي لا يمكنها الإنجاب ؟ وإذا كان الجواب بنعم : فما الحكم في طفليها اللذين منحا اسمين إسلاميين وهما يدرسان في مدرسة إسلامية داخلية ؟ وكيف يجب أن يكون موقفي تجاه والدتي ، وأيضا تجاه هذه المسألة ؟.

الجواب:

الحمد لله

أولاً :

جاء في سؤالك أن والدك تزوج من أرملة هندوسية وجعلها تسلم , فإن كان العقد قد تم عليها وهي هندوسية ثم أسلمت بعد ذلك فنكاحها باطل , وعلى والدك أن يعيد العقد مرة أخرى لأن الله تعالى حرم على المسلم أن يتزوج مشركة حتى تسلم , قال تعالى : ( وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ ) البقرة/221 , وإن كان العقد قد تم عليها بعد إسلامها فالعقد صحيح .

ثانياً :

ولا يجوز لوالدك أن يتزوج امرأة على تلك الصفات التي ذكرتِ ، وقد رغَّب الشرع المطهَّر باختيار ذات الدِّين ، ولبسها الملابس المثيرة يمنع المسلم من هذا الاختيار ، فالواجب عليكم نصح والدكم بالتي هي أحسن أن يوجهها نحو الالتزام بأحكام الإسلام ، ومن ذلك : أمرها بالحجاب ، والالتزام بالأخلاق الفاضلة .

ثالثاً :

رغَّب الرسول صلى الله عليه وسلم بنكاح المرأة الولود ، فعَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ : كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( تَزَوَّجُوا الْوَدُودَ الْوَلُودَ , إِنِّي مُكَاثِرٌ الأَنْبِيَاءَ يَوْمَ الْقِيَامَةِ ) رواه أحمد ( 12202 ) .

وصححه ابن حبان ( 3 / 338 ) والهيثمي في " مجمع الزوائد " ( 4 / 474 ) .

وقال شمس الدين آبادي رحمه الله :

" ( الودود ) أي : التي تحب زوجها .

( الولود ) أي : التي تكثر ولادتها ، وقيد بهذين لأن الولود إذا لم تكن ودوداً لم يرغب الزوج فيها ، والودود إذا لم تكن ولودا لم يحصل المطلوب وهو تكثير الأمة بكثرة التوالد ، ويعرف هذان الوصفان في الأبكار من أقاربهن ، إذ الغالب سراية طباع الأقارب بعضهن إلى بعض " انتهى .

" عون المعبود " ( 6 / 33 ، 34 ) .

وقد نهى الرسول صلى الله عليه وسلم عن التزوج من العقيم ، فعَنْ مَعْقِلِ بْنِ يَسَارٍ رضي الله عنه قَالَ : جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي أَصَبْتُ امْرَأَةً ذَاتَ حَسَبٍ وَجَمَالٍ وَإِنَّهَا لا تَلِدُ أَفَأَتَزَوَّجُهَا ؟ قَالَ : لا ، ثُمَّ أَتَاهُ الثَّانِيَةَ فَنَهَاهُ ، ثُمَّ أَتَاهُ الثَّالِثَةَ فَقَالَ : ( تَزَوَّجُوا الْوَدُودَ الْوَلُودَ فَإِنِّي مُكَاثِرٌ بِكُمْ الأُمَمَ ) رواه النسائي ( 3227 ) وأبو داود ( 2050 ) .

وصححه ابن حبان ( 9 / 363 ) والألباني في " صحيح الترغيب " ( 1921 ) .

وهذا النهي ليس للتحريم ، وإنما على سبيل الكراهة فقط ، فقد ذكر العلماء أن اختيار الولود مستحب وليس واجباً .

قال ابن قدامة في "المغني" :

" ويستحب أن تكون من نساء يعرفن بكثرة الولادة " انتهى .

وقال المناوي في "فيض القدير" (6/حديث 9775) :

" تزوج غير الولود مكروه تنزيهاً " انتهى .

وكما يجوز للمرأة أن تتزوج من الرجل العقيم ، فكذلك يجوز للرجل أن يتزوج من المرأة العقيم .

قال الحافظ في "الفتح" :

" أما من لا ينسل ولا أرب له في النساء ولا في الاستمتاع فهذا مباح في حقه ( يعني النكاح ) إذا علمت المرأة بذلك ورضيت " انتهى .

رابعاً :

وأما تسجيل أسماء زوجة أبيك بأسماء إسلامية ، وإدخالهم في مدارس إسلامية : فهما أمران طيبان يُشكر عليهما والدك ، وتغيير الأسماء القبيحة أو الأعجمية إلى أسماء عربية وإسلامية أمر محمود حسَن ، وانظري جواب الأسئلة ( 23273 ) و ( 14622 ) و ( 12617 ) .

وإدخالهم في مدارس إسلامية وسيلة لتعرفهم على الإسلام الصحيح والاقتناع به ، ونرجو أن يكونوا مسلمين صالحين .

خامساً :

ويجب عليك برَّ أمكِ ورعايتها والعناية بها ، وانصحيها بأن تعطي والدكِ حقه ، ولا يجوز لها مخالفة أمره إلا أن يأمرها بمعصية الله تعالى ، وعليك أيضاً بنصيحة زوجة والدكِ ودلالتها على الخير ، وكذا أولادها احرصي عليهم وأعينيهم على التعرف على الإسلام والقيام بأحكامه .

ونسأل الله تعالى أن يصلح أسرتكم ، وأن يهديكم لطاعته ، ويعينكم على حسن عبادته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إرضاع الطفل لا ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 74901: إرضاع الطفل لا ينقض الوضوء
السؤال:

بعد أن انتهيت من الوضوء للصلاة وأراد الطفل الرضاعة من الثدي فهل ذلك يبطل الوضوء ؟.

الجواب:

الحمد لله

لم يقل أحد من أهل العلم إن إرضاع الطفل من نواقض الوضوء ، ونواقض الوضوء أشياء محصورة محددة ، وقد سبق ذكرها في جواب السؤال رقم (14321) .

وقد اتفق العلماء على أن الخارج من غير السبيلين إذا كان طاهرا لا يكون ناقضاً للوضوء ، غير أنه اختلفوا في الخارج من البدن إذا كان نجساً ، هل ينقض الوضوء أم لا ؟

وقد سبق تفصيل ذلك في جواب السؤال رقم (45666) .

"الموسوعة الفقهية" (17/111) .

الإسلام سؤال وجواب (www.islam-qa.com)


يرعى عمته ويقوم على شئونها فهل لها أن تهبه دون باقي إخوته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
الصفحة الرئيسية > الرقائق > فضائل الأعمال >
الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 74974: يرعى عمته ويقوم على شئونها فهل لها أن تهبه دون باقي إخوته ؟
السؤال:

لي عمة كبيرة في السن تملك قدراً من المال والعقار ورثتها عن والدها ، ومنذ ما يقارب من خمسة عشر سنة قامت بتوكيلي رسميّاً في إدارة أموالها وممتلكاتها وكان ذلك بموافقة والدي ، والجدير بالذكر أن عمتي قد عاشت حياة محافظة جدّاً ، ولا تعرف الكتابة أو القراءة ولا تستطيع تدبير أمورها دون مساعدتي لها .
وطوال الفترة التي كنت وكيلا عنها كانت تعاملني وكأني ولدها الوحيد وكنت المتصرف في مالها والقائم على إدارة شئونها المعيشية والمرضية وغيره دون بقية إخوتي الاثني عشر الآخرين الذين لا يصلونها إلا في المناسبات الاجتماعية أو الدينية.
توفى والدي فأصبحت أنا وإخوتي الوارثين الشرعيين الوحيدين لها وقد استأذنتها بدون علم إخوتي أو موافقتهم في تسجيل أغلب ممتلكاتها من العقار والمال لي شخصيّاً والبعض الآخر لإحدى أخواتي وابنها الذي هو في الحقيقة زوج ابنتي لكونه يساعدني في تدبير حال معيشتها ، وقد وافقتْ على ذلك وقمت بالتسجيل لنفسي ولأختي وابنها ، إلا أن إخوتي الآخرين اكتشفوا ذلك مؤخراً وبدأ الجميع في توجيه اللوم لي واتهامي بالتعمد في الإضرار بالعمة وبهم من جراء هذه الفعلة واستغلال عدم أهلية العمة وعدم إدراكها بأمور الحياة وعدم معرفتها لقيمة أملاكها وإساءة استخدام الوكالة التي في حوزتي ، إضافة إلى اتهامي بارتكاب مخالفة لحكم الله ورسوله .
فهل يعتبر ذلك تعديّاً على حكم الشرع الشريف فيما قمت به من عملية الهبة ، علما أنها تمت بعلم عمتي وموافقتها عليها ؟
وهل يجوز لإخواني الآخرين الاعتراض على هذه الهبة ؟
أرجو منكم نصحي بما يجنبني التعدي على حدود الله إن كنت مخطأً لتدارك تصحيح ما قمت به والاستغفار منه قبل فوات الأوان.

الجواب:

الحمد لله

أولاً :

قيامك على شئون عمتك ورعايتك لها من الأعمال الصالحة التي تقربك إلى الله وتزيد في أجورك وتثقِّل موازينك ، لكن ذلك مشروط باحتساب عملك لوجه الله تعالى ، ولا حرج من أخذك أجرة المثل مقابل تلك الرعاية والعناية .

ولا يحل لك أخذ ما يزيد على هذا بالإحراج أو بالحيلة , قال تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ ) النساء/29 ، وقال النبي صلى الله عليه وسلم : ( لا يحل مال امرئ مسلم إلا بطيب نفس منه ) رواه أحمد (20172) وصححه الألباني في " إرواء الغليل " ( 1459 ) .

كما لا يحل لك - ولا لها – قصد الإضرار بالورثة ، سواء كان ذلك بالهبة أو الوقف في حال الحياة أو وصية بعد الموت لغير وارث ؛ قال النبي صلى الله عليه وسلم : ( لا ضرر ولا ضرار ) رواه أحمد وابن ماجه (2341) وصححه الألباني في " صحيح ابن ماجه "

قال ابن رجب الحنبلي رحمه الله :

" وأما إن قصد المضارة بالوصية لأجنبي بالثلث فإنه يأثم بقصده المضارة ، وهل ترد وصيته إذا ثبت بإقراره أم لا ؟ حكى ابن عطية رواية عن مالك : أنها ترد ، وقيل : إنه قياس مذهب أحمد " انتهى .

" جامع العلوم الحِكَم " ( 1 / 305 ) .

وقال الشيخ صدِّيق حسن خان رحمه الله :

" ومن وقف شيئا مضارة لوارثه كان وقفه باطلا , لأن ذلك مما لم يأذن به الله سبحانه , بل لم يأذن إلا بما كان صدقة جارية ينتفع بها صاحبها , لا بما كان إثما جاريا , وعقابا مستمرا , وقد نهى الله تعالى عن الضرار في كتابه العزيز عموما وخصوصا , ونهى عنه النبي صلى الله عليه وسلم عموما , كحديث : ( لا ضرر ولا ضرار في الإسلام ) " انتهى .

" الروضة الندية " ( 2 / 154 ) .

ثانياً :

جاء في سؤالك قولك عن إخوتك فيما أنكروه عليك " واستغلال عدم أهلية العمة " ! فإذا كان ما قالوه صحيحاً وأن عمتك ليست أهلاً للتصرف في المال , كما لو كانت غير عاقلة , أو كانت سفيهة تضيع الأموال : فإن ما قامت به من هبتك أموالها باطل شرعاً ولا يحل لك تملكه ؛ لعدم أهليتها في التصرف في أموالها .

قال شيخ الإسلام ابن تيمية رحمه الله :

" جميع الأقوال والعقود مشروطة بوجود التمييز والعقل ، فمن لا تمييز له ولا عقل : ليس لكلامه في الشرع اعتبار أصلا , كما قال النبي صلى الله عليه وسلم : ( إن في الجسد مضغة إذا صلحت صلح لها سائر الجسد , وإذا فسدت فسد لها سائر الجسد ألا وهي القلب ) فإذا كان القلب قد زال عقله الذي به يتكلم ويتصرف فكيف يجوز أن يجعل له أمر ونهي أو إثبات ملك أو إزالته ، وهذا معلوم بالعقل مع تقرير الشارع له ... .

العقود وغيرها من التصرفات مشروطة بالقصود كما قال النبي صلى الله عليه وسلم ( إنما الأعمال بالنيات ) ، وقد قررت هذه القاعدة في كتاب " بيان الدليل على بطلان التحليل " وقررت أن كل لفظ بغير قصد من المتكلم لسهو وسبق لسان وعدم عقل : فإنه لا يترتب عليه حكم " انتهى .

" مجموع الفتاوى " ( 33 / 107 ) .

ثالثاً :

أما إذا كانت عمتك عاقلة رشيدة فإن تصرفها في أموالها بالهبة أو الصدقة أو غير ذلك : صحيح .

قال الشيخ عبد الله بن جبرين حفظه الله في حكم مطابق لمسألتنا :

" يجوز للزوج في صحته وحياته أن يهدي زوجته ما يشاء مقابل صبرها أو حسن خدمتها أو ما دخل عليه لها من مال أو صداق إذا لم يفعله إضراراً بالورثة الآخرين ، ولا يتحدد ذلك بربع المال ولا غيره .

وهكذا بالنسبة للزوجة ، لها أن تعطي زوجها ما شاءت من مالها أو صداقها ؛ لقوله تعالى : ( فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً ) .

ولا يجوز ذلك في حال المرض ؛ لكونه يُعتبر وصية لوارث " انتهى .

" فتاوى إسلامية " ( 3 / 29 ) .

وليعلم إخوتك أنه لا يجب على العمة أن تعدل في العطية بين أولاد أخيها ، والعدل في العطية إنما يجب إذا كانت العطية للأولاد , أما غيرهم فلا يجب العدل بينهم في العطية .

قال الشيخ محمد بن صالح العثيمين رحمه الله :

" يجوز للإنسان أن يفضِّل بعض ورثته على بعض إذا كان هذا التفضيل في حال صحته إلا في أولاده فإنه لا يجوز أن يفضل بعضهم على بعض " انتهى .

" فتاوى إسلامية " ( 3 / 30 ) .

وخلاصة الجواب :

إذا كانت عمتك عاقلة رشيدة ووهبتك هذه الأموال بمحض إرادتها ورضاها من غير إجبار منك أو احتيال , ولم تُرِدْ بذلك الإضرار بالورثة , فهذه الهبة صحيحة , وليست مخالفة للشرع .

أما إذا كانت غير رشيدة أو كانت الهبة بدون رضاها , أو أرادت الإضرار بالورثة , فهذه الهبة حرام ولا تصح , وأموالها ما زالت باقية في ملكها .

ولك في هذه الحالة أن تأخذ منها أجرة مقابل خدمتك لها وإدارتك لأموالها , على أن تكون هذه الأجرة على قدر العمل وليس مبالغاً فيها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يريد الدخول في الإسلام ويتزوج بمسلمة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة غير المسلمين >
سؤال رقم 74976: يريد الدخول في الإسلام ويتزوج بمسلمة
السؤال:

أنا شاب هندوسي وأحب فتاة مسلمة . لقد كنا صديقين حميمين دائما، وقد درسنا في كلية واحدة. لقد تحولت مشاعر كل واحد منا تجاه الآخر للحب لكننا لا نريد أن تنتهي المسألة بفرارها عن أهلها للزواج بي .
أنا أريد أن أتزوج بها لأنها إنسانة رائعة ، ولطيفة ، ومحبة ، وذكية ، وتقية . أنا أحبها كثيرا لدرجة أني مستعد أن أدخل الإسلام ، وهو الدين الذي كنت دائما مولعا به . كيف أفعل ( للدخول في الإسلام ) ؟ سأقبل بجميع المعتقدات الإسلامية وسأبقى وفيا لله ولزوجة المستقبل .
أرجو أن ترشدني ، فأنا أعلم أن الإسلام يرحب بدخول الآخرين إليه . سأنتظر ردك بفارغ الصبر وبعده سأذهب لأتحدث مع والد المذكورة حول الموضوع .

الجواب:

الحمد لله

الحمد لله الذي جعل فيك الرغبة للدخول في دين الإسلام ونشكرك على السؤال عن كيفية الدخول في دين الله الذي لا ينجو يوم القيامة إلا من اتبعه ، قال الله تعالى في كتابه القرآن الكريم : ( وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ ) آل عمران/85 , الدخول في الإسلام عملية سهلة جدا وليس فيها أي تعقيد وكلّ ما عليك أن تفعله هو النطق بالشهادتين وهما مفتاح الدين وملخصّه وأساسه فتقول : أشهد أن لا إله إلا الله , وأشهد أنّ محمدا رسول الله , ثمّ تغتسل وتنوي الطهارة للصلاة وتمارس شعائر دين الإسلام وأعظمها الصلاة التي تربط العبد بربه .

ونريد أن نبيّن هنا بعض الأمور:

1- أما قولك ( أنا أحبها كثيرا لدرجة أني مستعد أن أدخل الإسلام )

أنّه بالرغم من أنّ دخولك في الإسلام قد يكون الباعث عليه رغبتك في الزواج من امرأة مسلمة في هذه المرحلة إلا أنك إذا أسلمت وتعلّمت المزيد عن هذا الدّين ومارسته واقعا في حياتك فسيحسن إسلامك وتصفو النيّة وتصبح إخلاصا لله واقتناعا تاما بصحّة هذا الدّين وأنّه لا يزكّي النفس ويُطّهرها إلا هو .

2- قولك ( كنا صديقين حميمين دائما ، وقد درسنا في كلية واحدة ) .

اعلم وفقك الله للخير أن من مقاصد الشريعة الإسلامية الأساسية حفظ الأعراض , وقد فرضت شريعتنا الغراء تدابير كثيرة لتحقيق هذا المقصد السامي , ومن ذلك المنع من اختلاط الرجال بالنساء حتى في أشرف المواضع وعند طلب أسمى المقاصد , فمن هدي الإسلام : فصل الرجال عن النساء في المساجد , روى مسلم في "صحيحه" (440) من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ( خير صفوف الرجال أولها وشرها آخرها , وخير صفوف النساء آخرها وشرها أولها ) .

قال النووي في شرح صحيح مسلم (4/159) : " والمراد بشر الصفوف في الرجال والنساء أقلها ثوابا وفضلا وأبعدها من مطلوب الشرع , وخيرها بعكسه , وإنما فضل آخر صفوف النساء الحاضرات مع الرجال لبعدهن من مخالطة الرجال ورؤيتهم وتعلق القلب بهم عند رؤية حركاتهم وسماع كلامهم ونحو ذلك , وذم أول صفوفهن لعكس ذلك , والله أعلم " انتهى .

قال الشيخ محمد الصالح العثيمين رحمه الله :

التواصل بين المتحابين على غير وجهٍ شرعي هذا هو البلاء ، وهو قطع الأعناق والظهور ، فلا يحل في هذه الحال أن يتصل الرجل بالمرأة ، والمرأة بالرجل ، ويقول إنه يرغب في زواجها ، بل يخبر وليها أنه يريد زواجها ، أو تخبر هي وليها أنها تريد الزواج منه ، كما فعل عمر رضي الله عنه حينما عرض ابنته حفصة على أبي بكر وعثمان رضي الله عنهما .

وأما أن تقوم المرأة مباشرة بالاتصال بالرجل فهذا محل فتنة .

" أسئلة الباب المفتوح " ( السؤال رقم 868 ) .

3- أما قولك ( لكننا لا نريد أن تنتهي المسألة بفرارها عن أهلها للزواج بي )

نحن نشكر لك هذا العمل الرائع الذي ينبئ عن حسن خلقك وعلى رجحان عقلك .

4- أما قولك ( أنا أريد أن أتزوج بها لأنها إنسانة رائعة ، ولطيفة ، ومحبة ، وذكية ، وتقية )

وهذا منك يدل على حرصك على الزوجة التي تصلح أن تكون قدوة لأبنائك وتسعى على إراحتك ، والأخلاق السامية التي ذكرت بعضا منها فإن الشرع قد جعل بعض الصفات من دواعي النكاح وقد ثبت في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( تنكح المرأة لأربع : لمالها ، ولحسبها ، ولجمالها ، ولدينها ، فاظفر بذات الدين تربت يداك ) .

ففي هذا الحديث دليل على أنه ينبغي أن يكون أولى الأغراض بالعناية والاهتمام : الدين والخلق .

5- أما قولك ( فأنا أعلم أن الإسلام يرحب بدخول الآخرين إليه )

هذا منك من باب الإنصاف لهذا الدين العظيم الذي جاء رحمة للعالمين .

ومن فضل الله ورحمته أن جعل الإسلام هادماً لما كان قبله من الذنوب والمعاصي ، فإذا أسلم الكافر غفر الله له كل ما فعله أيام كفره ، وصار نقياً من الذنوب قال تعالى : ( قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ ) الأنفال/38 .

وروى مسلم (121) عن عَمْرَو بْنَ الْعَاصِ رضي الله عنه قال : لَمَّا جَعَلَ اللَّهُ الإِسْلامَ فِي قَلْبِي أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ : ابْسُطْ يَمِينَكَ فَلأُبَايِعْكَ . فَبَسَطَ يَمِينَهُ ، قَالَ : فَقَبَضْتُ يَدِي . قَالَ : مَا لَكَ يَا عَمْرُو ؟ قَالَ : قُلْتُ : أَرَدْتُ أَنْ أَشْتَرِطَ . قَالَ : تَشْتَرِطُ بِمَاذَا ؟ قُلْتُ : أَنْ يُغْفَرَ لِي . قَالَ : أَمَا عَلِمْتَ أَنَّ الإِسْلامَ يَهْدِمُ مَا كَانَ قَبْلَهُ .

( الإِسْلام يَهْدِم مَا كَانَ قَبْله ) أَيْ : يُسْقِطهُ وَيَمْحُو أَثَره . قاله النووي في "شرح مسلم" .

أخيرا : وإننا نتفاءل كثيرا بمستقبل سعيد لك لأنّ بداياتك التي تحدّثت عنها في سؤالك جيدة وتبعث على التفاؤل وخصوصا عندما نتدبّر جميعا قول الله تعالى : ( فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ ) الأنعام/125 ، فنسأل الله أن يشرح صدرك لهذا الدين ويرزقك الدخول فيه ولا شكّ أنّ ذلك سيكون خبرا سعيداً للمرأة المسلمة التي ستتزوجها لأنها تعلم أنه لا يمكنها الزواج منك إلا بعد إسلامك كما هي شريعة رب العالمين ، ونرحب بك في هذا الموقع سائلا وقارئا ومتعاونا معنا على الخير وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الصلاة في مقر العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة >
سؤال رقم 74978: حكم الصلاة في مقر العمل
السؤال:

أنا شخص أعمل في برج الفيصلية في الرياض ، وحين دخول وقت الصلاة يكون هناك تسجيل عبر سماعات المبنى إيذاناً بموعدها ، ولدي بعض الزملاء الذين يؤدون صلاة الظهر في مكاتبهم محتجين بعدة أسباب هي :
1- أنهم لا يسمعون أذان المسجد وإنما هذا تسجيل وليس أذاناً .
2- أنهم يؤدونها جماعة وبذلك حققوا شرط الجماعة .
3- أن البرج لا يوجد به مصلى خاص به - مع العلم بأن هناك مسجداً قريباً من الدور الأرضي- لكنهم يقولون : إن هذا المسجد ليس تابعاً للمبنى لذا فهو بعيد .
سؤالي هو :
ما حكم صلاتهم في مكاتبهم ؟ وكيف أرد على حججهم ؟.

الجواب:

الحمد لله

أولاً : الأصل أن الصلاة تكون في المساجد ، ولهذا بنيت ، وفي حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال : ( من سمع النداء فلم يجب ، فلا صلاة له إلا من عذر ) رواه الترمذي (217) وابن ماجه (793) وصححه الألباني في صحيح ابن ماجه (793) .

وقال النبي عليه الصلاة والسلام لابن أم مكتوم رضي الله عنه : ( أتسمع النداء ؟ ) قال : نعم . قال : ( أجب ) رواه مسلم (653) .

وهذا الحديث يدل على أن الواجب على من سمع النداء أن يجيب ، فيصلي جماعة في المسجد.

والمراد بسماع النداء : أن يسمع صوت المؤذن إذا رفع صوته بالأذان من غير مكبر للصوت.

فمن كان قريباً من المسجد بحيث يسمع النداء وجبت عليه صلاة الجماعة في المسجد ، ومن كان بعيداً لم يجب عليه الحضور إلى المسجد .

وانظر جواب السؤال (20655) .

ثانياً :

أما قولهم : ( إنهم يؤدونها جماعة وبذلك حققوا شرط الجماعة ) .

فينبغي أن يعلموا أن الواجب عليهم أمران :

الأول : أن يصلوا جماعة .

الثاني : أن تكون هذه الجماعة في المسجد .

فلا بد من تحقيق الأمرين معاً ، وقد سبق بيان ذلك في جواب السؤال المشار إليه آنفاً .

وانظر جواب السؤال (72398)

وقال الشيخ ابن عثيمين رحمه الله :

" الأصل الصلاة في المساجد , ولا بأس أن يصلي أهل المكاتب في مكاتبهم إذا كان خروجهم إلى المسجد يؤدي إلى تعطل العمل , أو يؤدي إلى تلاعب بعض الموظفين الذين يخرجون للصلاة ويتأخرون , وإذا كان المسجد بعيداً أيضاً جاز لهم الصلاة في مكان عملهم .

فالمهم : إذا كان هناك مصلحة , أو حاجة إلى أن يصلوا في مكاتبهم فلا حرج " انتهى .

"مجموع فتاوى ابن عثيمين" (15/68) .

وخلاصة الجواب :

أن الواجب على هؤلاء أن يصلوا في المسجد ما دام المسجد قريباً ، ولا يجوز لهم أن يصلوا في مكاتبهم ، إلا من عذر كما لو خيف أن يكون ذلك سببا لتفريط الموظفين ونحو ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم الاقتراض ممن ماله حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الدين >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 74986: حكم الاقتراض ممن ماله حرام
السؤال:

هل يجوز أن استلف من شخص تجارته معروفة بالحرام وأنه يتعاطى الحرام ؟ .

الجواب:

الحمد لله

" لا ينبغي لك يا أخي أن تقترض من هذا أو أن تتعامل معه ما دامت معاملاته بالحرام , ومعروف بالمعاملات المحرمة الربوية أو غيرها فليس لك أن تعامله , ولا أن تقترض منه ، بل يجب عليك التنزُّه عن ذلك والبعد عنه .

لكن لو كان يتعامل بالحرام وبغير الحرام , يعني معاملته مخلوطة فيها الطيب والخبيث , فلا بأس , لكن تركه أفضل ؛ لقوله صلى الله عليه وسلم : ( دع ما يريبك إلى ما لا يريبك ) [رواه الترمذي (2518) وصححه الألباني في صحيح الترمذي] ، ولقوله صلى الله عليه وسلم : ( من اتقى الشبهات فقد استبرأ لدينه وعرضه ) متفق عليه . ولقوله صلى الله عليه وسلم : ( الإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس ) [رواه الترمذي (2389) وصححه الألباني في صحيح الترمذي] .

فالمؤمن يبتعد عن المشتبهات , فإذا علمت أن كل معاملاته محرمة وأنه يتجر في الحرام فمثل هذا لا يعامل ولا يقترض منه " انتهى .

"مجموع فتاوى ابن باز" (19/286) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الزكاة في آلات المصانع ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 74987: هل تجب الزكاة في آلات المصانع ؟
السؤال:

هل آلات المصانع تجب فيها الزكاة ؟ مع العلم أن قيمتها قد تكون كبيرة جداًّ .

الجواب:

الحمد لله

مباني الشركات ومعداتها الثقيلة والخفيفة وسياراتها التي تستخدم لنقل البضائع أو العاملين بالشركة لا زكاة فيها .

وقد نص العلماء السابقون على أن آلات الصنَّاع كالنجار والبنّاء والحداد ونحوهم لا زكاة فيها .

قال الكاساني في "بدائع الصنائع" (3/398) : " وأما آلات الصناع وظروف أمتعة التجارة لا تكون مال التجارة ; لأنها لا تباع مع الأمتعة عادة " انتهى .

وفي "كشاف القناع" (168/2) : ولا زكاة في آلات الصناع , وأمتعة التجارة وقوارير العطار والسمان ونحوهم كالزيات والعسال إلا أن يريد بيعها أي القوارير بما فيها فيزكي الكل لأنه مال تجارة . وكذا آلات الدواب ؛ إن كانت لحفظها فلا زكاة فيها ، لأنها للقنية ، وإن كان يبيعها معها فهي مال تجارة ، يزكيها " انتهى .

" وتضخم هذه الآلات وزيادة حجمها وكثرة إنتاجها لا يغير من حكمها شيئاً , بل هي باقية على أصلها ، وأحكام الشريعة تبقى على أن أصولها الأولى ما دامت هي هي , فقطع المسافات البعيدة بالسيارات والطائرات لا يغير شيئاً من أحكام رخص السفر . . .

وهكذا فإن تغيير أدوات الصناعة لا يغير شيئاً من حكمها " قاله الشيخ عبد الله البسام بتصرف يسير . "مجلة المجمع الفقهي" (4/1/722) .

وسئل الشيخ ابن باز رحمه الله : بالنسبة للمشاريع الحديثة التي خرجت للناس في هذه الأيام وهي مشاريع الإنتاج الحيواني وإنتاج الألبان ومشاريع الإنتاج الزراعي , ومشاريع العقارات الكبيرة مثل العمائر , فهل على هذه الأشياء زكاة , وكيف تخرج زكاتها ؟

فأجاب : " إذا كانت هذه المشاريع للبيع والشراء وطلب الربح فإن مالكها يزكيها كلما حال الحول عليها ، إذا كان أعدها للبيع , سواء كانت تلك الأموال عمائر أو أرضاً أو دكاكين أو حيوانات في مزرعته أو ما أشبه ذلك , فإنه يزكيها إذا حال عليها بحسب القيمة , أما الأدوات التي ليست للبيع فلا زكاة فيها , ونفس الأرض التي فيها المزرعة لا تزكى إذا كانت لم تعد للبيع , وإنما يربي فيها صاحبها الحيوانات للبيع أو يزرعها ونحو ذلك , فالزكاة في الإنتاج , أما عين الأرض ورقبة الأرض التي أعدها ليزرع فيها أو ينمي فيها الحيوانات فهذه لا زكاة فيها , وهكذا النجار والحداد لا زكاة في الأدوات التي عنده للاستعمال ، كالقدوم والمنشار وجميع الأدوات لا زكاة فيها , إنما الزكاة في الأموال التي أعدها للبيع والآلات المعدة للبيع ـ كما تقدم ـ إذا حال الحول عليها زكاها بحسب قيمتها , كما يزكي السيارة التي أعدها للبيع والأرض التي أعدها للبيع " انتهى .

"مجموع فتاوى ابن باز" (14/184) .

وسئل علماء اللجنة الدائمة : مؤسستنا فيها معدات لشئون عمل المؤسسة من سيارات وكمبريشنات وقلابات وخلاطات ، فهل عليها زكاة أم لا ؟

فأجابوا : " تجب الزكاة في أجرتها إذا كانت تؤجر إذا حال عليها الحول وبلغت نصاباً ، وإذا كان صاحب المؤسسة يأخذ مقاولات ويستعمل هذه المعدات لتنفيذ المقاولات فيخرج الزكاة من الذي يدخل عليه مقابل عمله في المقاولات إذا حال عليه الحول ، أما هذه المعدات فلا زكاة فيها ولا في قيمتها ؛ لأنها لم تعد للبيع وإنما أعدت للاستعمال " انتهى .

"فتاوى اللجنة الدائمة" ( 9/345) .

وقال الشيخ ابن عثيمين رحمه الله :

" فلا زكاة على الإنسان فيما يقتنيه من الأواني والفروش والمعدات والسيارات والعقارات وغيرها حتى وإن أعده للإيجار ، فلو كان عند الإنسان عقارات كثيرة تساوي قيمتها الملايين ولكن لا يتجر بها ـ أي لا يبيعها ولا يشتري بدلها للتجارة مثلاً ـ ولكن أعدها للاستغلال فإنه لا زكاة في هذه العقارات ولو كثرت ، وإنما الزكاة فيما يحصل منها من أجرة أو نماء ، فتجب الزكاة في أجرتها إذا تم عليها الحول من العقد ، فإن لم يتم عليها الحول فلا زكاة فيها ، لأن هذه الأشياء الأصل فيها براءة الذمة حتى يقوم فيها دليل على الوجوب . بل قد دل الدليل على أن الزكاة لا تجب فيها في قول النبي صلى الله عليه وسلم : ( ليس على المسلم في عبده ولا فرسه صدقة ) فإنه يدل على أن ما اختصه الإنسان لنفسه من الأموال غير الزكوية ليس فيه صدقة أي ليس فيه زكاة ، والأموال التي أعدها الإنسان للاستغلال من العقارات وغيرها لا شك أن الإنسان قد أرادها لنفسه ولم يردها لغيره ؛ لأنه لا يبيعها ولكنه يستبقيها للاستغلال والنماء " انتهى .

"مجموع فتاوى ابن عثيمين" (18/254) .

الإسلام سؤال وجواب (www.islam-qa.com)


سيارات الأجرة والنقل ليس فيها زكاة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 74988: سيارات الأجرة والنقل ليس فيها زكاة
السؤال:

هل سيارات الأجرة أو السيارات التي تمتكلها شركات النقل وشحن البضائع ، هل عليها زكاة ؟.

الجواب:

الحمد لله

سيارات الأجرة أو النقل لا زكاة فيها ، وإنما تجب الزكاة في الأجرة إذا بلغت نصاباً وحال عليها الحول .

سئل الشيخ ابن باز رحمه الله : هل على السيارات التجارية التي تسافر وتجلب الحبوب وغيرها زكاة , وهكذا ما أشبهها من الجمال ؟

فأجاب : " ليس على السيارات والجمال المعدة لنقل الحبوب والأمتعة وغيرها من بلاد زكاة ؛ لكونها لم تعد للبيع وإنما أعدت للنقل والاستعمال , أما إن كانت السيارات معدة للبيع , وهكذا غيرها من الجمال والحمير والبغال وسائر الحيوانات التي يجوز بيعها إذا كانت معدة للبيع فإنها تجب فيها الزكاة ؛ لأنها صارت بذلك من عروض التجارة , فوجبت فيها الزكاة ؛ لما روى أبو داود وغيره عن سَمُرَةَ بْنِ جُنْدُبٍ قَالَ : ( كان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا أَنْ نُخْرِجَ الصَّدَقَةَ مِنْ الَّذِي نعده لِلْبَيْعِ ) .

وإلى هذا ذهب جماهير أهل العلم , وحكى الإمام أبو بكر بن المنذر رحمه الله إجماع أهل العلم على ذلك " انتهى .

"مجموع فتاوى ابن باز" (14/181) .

وسئل علماء اللجنة الدائمة : كيف نخرج زكاة سيارات الناقلات والأجرة ، أفتكون بقيمتها أو من كسبها ؟

فأجابوا : " ما دامت هذه السيارات معدة للأجرة فالزكاة تجب في أجرتها إذا حال عليها الحول لا في قيمتها " انتهى .

"مجموع فتاوى اللجنة الدائمة" (9/349) .

الإسلام سؤال وجواب (www.islam-qa.com)


زكاة أسهم الشركات العقارية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 74989: زكاة أسهم الشركات العقارية
السؤال:

هل تجب الزكاة في الأسهم في الشركات العقارية ؟.

الجواب:

الحمد لله

سبق في جواب السؤال (69912) تفصيل القول في زكاة الأسهم ، ومتى تجب ومتى لا تجب ؟

والأسهم في الشركات العقارية لا تخلو من حالين :

الأولى :

أن تكون هذه الشركات تشتري الأراضي لبنائها واستغلال ما عليها من مبانٍ بالتأجير مثلاً ، فلا زكاة في هذه الأسهم ، وإنما الزكاة في أرباحها فقط إن بلغت نصاباً وحال عليها الحول , لأن هذه الأراضي والعقارات لا زكاة فيها ، وإنما الزكاة على عائدها إن بلغ نصاباً وحال عليه الحول .

مع التنبه إلى أن هذه الشركات لا تخلو خزائنها من مبالغ نقدية وأرصدة في البنوك ، وهذه المبالغ تجب فيها الزكاة ، فيجب معرفة ما يقابل السهم من هذه النقود وإخراج زكاتها كل عام .

الثانية :

أما إن كانت الشركة تشتري العقارات من أراضٍ ومبانٍ بقصد التجارة ، فهذه الأسهم تعتبر عروض تجارة ، فتجب فيها الزكاة هي وأرباحها ، فتخرج زكاتها حسب قيمتها كل عام مضافاً إليها الأرباح .

وهذا النشاط هو الغالب على الشركات العقارية .

وقد سئل الشيخ ابن عثيمن رحمه الله : عن رجل ساهم في أرض تابعة لمؤسسة عقارية ومضى عليها سنين كثيرة فكيف يجري زكاتها ؟

فأجاب :

" هذه المساهمة عروض تجارة فيما يظهر ؛ لأن الذين يساهمون في الأراضي يريدون التجارة والتكسب ، ولهذا يجب عليهم أن يزكوها كل سنة بحيث يقومونها بما تساوي ، ثم يؤدون الزكاة ، فإذا كان قد ساهم بثلاثين ألفاً وكان عند تمام الحول تساوي هذه السهام ستين ألفاً ، وجب عليه أن يزكي ستين ألفاً ، وإذا كانت عند تمام الحول الثلاثون ألفاً لا تساوي إلا عشرة آلاف لم يجب عليه إلا زكاة عشرة آلاف ، وعلى هذا تقاس السنوات التي ذكر السائل أنها قد بقيت ، فيخرج لكل سنة مقدار زكاتها ، ولكن إذا كانت هذه الأسهم لم تبع حتى الاۤن فإنها إذا بيعت يخرج زكاتها ، ولكن لا ينبغي للإنسان أن يتهاون ، بل يبيعها بما قدر الله ثم يخرج زكاتها " انتهى .

"مجموع فتاوى ابن عثيمين" (18/226) .

وسئل علماء اللجنة الدائمة للإفتاء : عن رجل ساهم في أرض ثم بيعت بعد خمس سنوات ، كيف يدفع زكاتها ؟

فأجابوا :

" يزكي عن كل سنة من السنوات الأربع الماضية ، على حسب قيمتها كل سنة ، سواء ربحت أم لم تربح ، ويزكي الربح مع الأصل للسنة الأخيرة " انتهى .

فتاوى اللجنة الدائمة" (9/350) .

وسواء كانت الشركة تبيع الأراضي كما هي أو تبنيها ثم تبيعها .

فقد سئل الشيخ ابن عثيمين : عن رجل يشترى الأرض وينوي حال الشراء أن يبيعها حال الانتهاء من بنائها ، وبعد الانتهاء من بنائها يعرضها للبيع ، وبعد استلامه لثمنها يقوم ويشتري أرضاً أخرى وهكذا ، هل تجب عليه زكاة في هذه الحالة ؟

فأجاب :

" "الزكاة واجبة في هذه الأرض زكاة عروض ، لأنه اشتراها ليربح فيها ، ولا فرق بين أن ينوي بيعها قبل تعميرها أو بعده ، كمن اشترى قماشاً ليربح فيه بعد خياطته ثياباً " انتهى .

"مجموع فتاوى ابن عثيمين" (18/227) .

الإسلام سؤال وجواب (www.islam-qa.com)


الإغماء ينقض الوضوء - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الطهارة > نواقض الوضوء >
سؤال رقم 74991: الإغماء ينقض الوضوء
السؤال:

هل الإغماء من نواقض الوضوء ؟.

الجواب:

الحمد لله

نعم ، أجمع العلماء على أن الإغماء من نواقض الوضوء ، ولو كان يسيراً .

فمن أغمي عليه حتى زال شعوره ، ولو لحظة انتقض وضوؤه .

قال ابن قدامة في "المغني" (1/234) :

" زوال العقل بالجنون والإغماء والسكر وما أشبهه من الأدوية المزيلة للعقل , ينقض الوضوء يسيره وكثيره إجماعا , قال ابن المنذر : أجمع العلماء على وجوب الوضوء على المغمى عليه .

ولأن هؤلاء حسهم أبعد من حس النائم , بدليل أنهم لا ينتبهون بالانتباه , ففي إيجاب الوضوء على النائم تنبيه على وجوبه بما هو آكد منه " انتهى .

وقال النووي في "المجموع" (2/25) :

" أجمعت الأمة على انتقاض الوضوء بالجنون وبالإغماء , وقد نقل الإجماع فيه ابن المنذر وآخرون

واتفق أصحابنا على أن من زال عقله بجنون أو إغماء أو مرض أو سكر بخمر أو نبيذ أو غيرهما , أو شرب دواء للحاجة أو غيرها فزال عقله انتقض وضوءه . . .

قال أصحابنا : والسكر الناقض هو الذي لا يبقى معه شعور , دون أوائل النشوة , وقال أصحابنا : ولا فرق في كل ذلك بين القاعد ممكنا مقعده وغيره , ولا بين قليله وكثيره " انتهى .

وسُئل الشيخ ابن عثيمين : هل ينتقض الوضوء بالإغماء ؟

فأجاب : " نعم ، ينتقض الوضوء بالإغماء ، لأن الإغماء أشدُّ من النوم ، والنوم يَنقض الوضوء إذا كان مستغرقاً ، بحيث لا يدري النائم لو خرج منه شيء ، أمّا النوم اليسير الذي لو أحدث النائم لأحسُّ بنفسه ، فإن هذا النوم لا ينقض الوضوء ، سواء من مُضطجع أو قاعد متكئ أو قاعد غير متكئ ، أو أي حال من الأحوال ، ما دام لو أحدث أحسَّ بنفسه ، فإنه نومه لا ينقض الوضوء ، فالإغماء أشد من النوم فإذا أُغمي على الإنسان ، فإنه يجب عليه الوضوء " انتهى .

"مجموع فتاوى ابن عثيمين" (11/200) .

وسئل الشيخ بن باز رحمه الله : ما حكم وضوء الذين يعيشون لحظات غيبوبة ؟

فأجاب :

" هذا فيه تفصيل : إذا كان شيء يسير لا يزيل الوعي ولا يمنع الإحساس بوجود الحدث فلا يضر ، كالناعس الذي لا يستغرق في نومه ، بل يسمع الحركة ، فهذا لا يضره حتى يعلم أنه خرج منه شيء ، هكذا إذا كانت الغيبوبة لا تمنع الإحساس ، أما إن كانت الغيبوبة تمنع شعوره بالذي يخرج منه ؛ كالسكران ، أو المصاب بمرض أفقده شعوره حتى صار في غيبوبة - فهذا ينتقض وضوءه كالإغماء ، كذلك المصابون بالصرع " انتهى .

"فتاوى الشيخ ابن باز" (10/145) .

الإسلام سؤال وجواب (www.islam-qa.com)


بيع الذهب المصنع بالذهب السبيكة مع دفع أجرة التصنيع - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 74994: بيع الذهب المصنع بالذهب السبيكة مع دفع أجرة التصنيع
السؤال:

هل يجوز بيع ذهب سبيكة بذهب مصنع مع دفع أجرة التصنيع ؟.

الجواب:

الحمد لله

بيع الذهب المصنع بالذهب السبائك مع دفع أجرة التصنيع ، كأن يبيع 1 كيلو ذهبا مصنعا ، ويأخذ مقابلها – في الحال- أكثر من كيلو ذهبا سبيكة ، لفارق التصنيع ، أو يأخذ 1 كيلو مع نقود مقابل الصناعة ، وهذا محرم ، وهو من ربا الفضل ، فإن الذهب إذا بيع بالذهب وجب أن يكون مثلا بمثل ، سواء كان الذهب مصنعا أو سبيكة ، ولهذا قال الفقهاء : : تبرهما ( وهو السبيكة الخام ) ومصنوعهما ( وهو ما صنع حليا ونحوها ) أو مضروبهما ( وهو ما جعل نقودا ) سواء ، فلا عبرة بالصناعة .

وإن لم تتم المعاملة يدا بيد ، فهذا ربا النسيئة ، فتكون المعاملة مشتملة على نوعي الربا : النسيئة والفضل .

قال ابن قدامة رحمه الله في "المغني" (4/29) : " والجيد والرديء ، والتبر والمضروب ، والصحيح والمكسور ، سواء في جواز البيع مع التماثل ، وتحريمه مع التفاضل ، وهذا قول أكثر أهل العلم ، منهم أبو حنيفة والشافعي . وحُكي عن مالك جواز بيع المضروب بقيمته من جنسه ، وأنكر أصحابه ذلك ، ونفوه عنه " انتهى .

وفي "الموسوعة الفقهية" " (22/74) : " ذَهَبَ جُمْهُورُ الْفُقَهَاءِ إلَى أَنَّ عَيْنَ الذَّهَبِ وَتِبْرَهُ ، وَالصَّحِيحَ وَالْمَكْسُورَ مِنْهُ سَوَاءٌ فِي جَوَازِ الْبَيْعِ مَعَ التَّمَاثُلِ فِي الْمِقْدَارِ وَتَحْرِيمِهِ مَعَ التَّفَاضُلِ . قَالَ الْخَطَّابِيُّ : وَقَدْ حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ يُبَاعَ مِثْقَالُ ذَهَبٍ عَيْنٍ بِمِثْقَالٍ وَشَيْءٍ مِنْ تِبْرٍ غَيْرِ مَضْرُوبٍ ، وَكَذَلِكَ حُرِّمَ التَّفَاوُتُ بَيْنَ الْمَضْرُوبِ مِنْ الْفِضَّةِ وَغَيْرِ الْمَضْرُوبِ مِنْهَا ، وَذَلِكَ مَعْنَى قَوْلِهِ صلى الله عليه وسلم : ( الذَّهَبُ بِالذَّهَبِ تِبْرُهَا وَعَيْنُهَا ) " انتهى .

وهذا الحديث رواه أبو داود (3349) وصححه الألباني في صحيح أبي داود .

والتبر من الدراهم والدنانير ما كان غير مصوغ ولا مضروب ، فإذا ضرب فهو عَيْن ، وهو أجود من التبر .

انظر المجموع (10/97) ، "كشف الأسرار" (3/320) .

وسئل علماء اللجنة الدائمة : صائغ يأخذ أجرة الصناعة على الذهب ، ويتم ذلك إما في صورة بيع ذهب ويتقاضى ثمنه مع الأجرة ، أو تبادل ذهب بذهب ويأخذ أجرة الصناعة بما فيها مكسبه .

فأجابوا :

" أخذ الأجرة على صناعة الذهب مع قيمة المبيع لا شيء فيه إذا بيع بغير جنسه ، كالورق النقدي ، أما إذا بيع بجنسه كذهب بذهب مع أخذه أجرة فلا يجوز ؛ لما ثبت في الصحيحين عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( لا تَبِيعُوا الذَّهَبَ بِالذَّهَبِ إِلا مِثْلًا بِمِثْلٍ وَلا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ ، وَلا تَبِيعُوا الْوَرِقَ بِالْوَرِقِ إِلا مِثْلا بِمِثْلٍ وَلا تُشِفُّوا بَعْضَهَا عَلَى بَعْضٍ ، وَلا تَبِيعُوا مِنْهَا غَائِبًا بِنَاجِزٍ ) " انتهى .

والورِق : الفضة . ولا تُشِفُّوا : لا تفاضلوا .

"فتاوى اللجنة الدائمة" (13/487) .

وسئل الشيخ ابن عثيمين رحمه الله عن بعض أصحاب محلات الذهب يذهبون إلى تاجر الذهب ، ويعطونه كيلو من الذهب الصافي ، ويأخذون منه كيلو من الذهب به فصوص من أحجار كريمة ألماس أو الزراكون أو غيرها ، ويدفعون له أيضا أجرة التصنيع .

فأجاب : " هذا العمل محرم لأنه مشتمل على الربا ، والربا فيه كما ذكر السائل من وجهين : الوجه الأول : زيادة الذهب ، حيث جعل ما يقابل الفصوص وغيرها ذهبا ...

وأما الوجه الثاني : فهي زيادة أجرة التصنيع ؛ لأن الصحيح أن زيادة أجرة التصنيع لا تجوز ؛ لأن الصناعة وإن كانت من فعل الآدمي لكنها زيادة وصف في الربوي ، تشبه زيادة الوصف الذي من خلق الله عز وجل ، وقد نهى النبي صلى الله عليه وسلم أن يشترى صاع التمر بصاعين من التمر الرديء ، والواجب على المسلم الحذر من الربا والبعد عنه لأنه من أعظم الذنوب " انتهى من "فقه وفتاوى البيوع" (ص 393) ، جمع أشرف عبد المقصود .

وصورة التعامل المشروع : أن يأخذ كيلو من الذهب بكيلو من الذهب ، يدا بيد مثلا بمثل ، مهما كانت الصناعة ، بل ولو كان أحدهما سبيكة خالية من كل صناعة .

أو يبيع السبيكة بالنقود ، ثم يشتري ما أراد من الذهب المصنع .

أو يشتري الذهب الخام ، ويعطيه لمن يصنعه بأجرته من النقود .

وعن هذا الحل الأخير يقول الشيخ ابن عثيمين رحمه الله : " أما إذا كان التاجر صائغا فله أن يقول : خذ هذا الذهب اصنعه لي على ما يريد من الصناعة ، وأعطيك أجرته إذا انتهت الصناعة ، وهذا لا بأس به " انتهى من "فقه وفتاوى البيوع" (ص 401) .

الإسلام سؤال وجواب (www.islam-qa.com)


تسقط الفاتحة عن المأموم في موضعين ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > القراءة في الصلاة >
سؤال رقم 74999: تسقط الفاتحة عن المأموم في موضعين ؟
السؤال:

إذا دخلت المسجد والإمام راكع وركعت معه ، فهل تحسب لي الركعة ؟ مع أني لم أقرأ الفاتحة .
وإذا دخلت معه قبل الركوع ثم كبر ولم أتمكن من قراءة الفاتحة ، فماذا أفعل ؟ هل أركع معه ولا أكمل الفاتحة ، أو أكمل الفاتحة ثم أركع ؟.

الجواب:

الحمد لله

سبق في جواب السؤال (10995) أن قراءة الفاتحة ركن في الصلاة في حق كل مصلٍّ : الإمام والمأموم والمنفرد ، في الصلاة الجهرية والسرية .

والدليل على ذلك ما رواه البخاري (756) عَنْ عُبَادَةَ بْنِ الصَّامِتِ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا صَلاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ ) .

انظر : "المجموع" (3/283- 285) .

ولا تسقط الفاتحة عن المأموم إلا في موضعين :

الأول : إذا أدرك الإمام راكعا ، فإنه يركع معه ، وتحسب له الركعة وإن كان لم يقرأ الفاتحة .

ويدل على ذلك : حديث أبي بكرة رضي الله عنه أَنَّهُ انْتَهَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ رَاكِعٌ فَرَكَعَ قَبْلَ أَنْ يَصِلَ إِلَى الصَّفِّ ، فَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : ( زَادَكَ اللَّهُ حِرْصًا وَلا تَعُدْ ) رواه البخاري ( 783) .

ووجه الدلالة : أنه لو لم يكن إدراك الركوع مجزئاً لإدراك الركعة مع الإمام لأمره النبي صلى الله عليه وسلم بقضاء تلك الركعة التي لم يدرك القراءة فيها , ولم ينقل عنه ذلك , فدل على أن من أدرك الركوع فقد أدرك الركعة .

انظر : "سلسلة الأحاديث الصحيحة" (230) .

الموضع الثاني الذي تسقط فيه الفاتحة عن المأموم :

إذا دخل مع الإمام في الصلاة قبيل الركوع ولم يتمكن من إتمام الفاتحة ، فإنه يركع معه ولا يتم الفاتحة ، وتحسب له هذه الركعة .

قال الشيرازي رحمه الله في "المهذب" : " وإن أدركه في القيام وخشي أن تفوته القراءة ترك دعاء الاستفتاح واشتغل بالقراءة ; لأنها فرض فلا يشتغل عنه بالنفل , فإن قرأ بعض الفاتحة فركع الإمام ففيه وجهان : أحدهما : يركع ويترك القراءة ; لأن متابعة الإمام آكد ; ولهذا لو أدركه راكعا سقط عنه فرض القراءة . الثاني : يلزمه أن يتم الفاتحة ; لأنه لزمه بعض القراءة فلزمه إتمامها " انتهى .

"المجموع" (4/109) .

وسئل الشيخ ابن باز رحمه الله إذا دخلت في الصلاة قبيل الركوع بقليل ، فهل أشرع في قراءة الفاتحة أو أقرأ دعاء الاستفتاح ؟ وإذا ركع الإمام قبل إتمام الفاتحة فماذا أفعل ؟

فأجاب :

" قراءة الاستفتاح سنة وقراءة الفاتحة فرض على المأموم على الصحيح من أقوال أهل العلم ، فإذا خشيت أن تفوت الفاتحة فابدأ بها ومتى ركع الإمام قبل أن تكملها فاركع معه ويسقط عنك باقيها لقول النبي صلى الله عليه وسلم : ( إنما جعل الإمام ليؤتم به ، فلا تختلفوا عليه ، فإذا كبر فكبروا ، وإذا ركع فاركعوا ) متفق عليه " انتهى .

"مجموع فتاوى ابن باز" (11/243-244) .

وسئلت اللجنة الدائمة : إذا أدرك المصلي الجماعة وكان الإمام يقرأ القرآن بعد الفاتحة في صلاة جهرية كالمغرب مثلا فهل يقرأ هو الفاتحة أم لا يقرأ ؛ وإذا أدرك الإمام واقفاً فقرأ الحمد لله رب العالمين فقط ثم كبر الإمام فهل يركع هو الآخر أم يتم القراءة ؟

فأجابت :

" قراءة الفاتحة في الصلاة واجبة على الإمام والمنفرد والمأموم , في سرية أو جهرية ؛ لعموم أدلة قراءة الفاتحة في الصلاة ، ومن جاء إلى الجماعة وكبر مع الإمام لزمه قراءتها , فإن ركع الإمام قبل إكماله لها وجبت عليه متابعته , وأجزأته تلك الركعة ، كما أن من أدرك الإمام في الركوع إدراكا كاملاً أجزأته تلك الركعة التي أدرك الإمام في ركوعها , وذلك على الصحيح من قولي العلماء , وسقطت عنه الفاتحة , لعدم تمكنه من قراءتها ، لحديث أبي بكرة المشهور المخرج في صحيح البخاري " انتهى .

"فتاوى اللجنة الدائمة " (6/387) .

وسئل الشيخ ابن عثيمين رحمه الله عن مأموم دخل الصلاة بعد انتهاء تكبير الإمام للإحرام وقراءته للفاتحة , ثم شرع في القراءة ولكن ركع الإمام فهل يركع المأموم أو يكمل قراءة الفاتحة ؟

فأجاب :

" إذا دخل المأموم والإمام يريد أن يركع , ولم يتمكن المأموم من قراءة الفاتحة , إن كان لم يبق عليه إلا آية أو نحوها بحيث يمكنه أن يكملها ويلحق الإمام في الركوع فهذا حسن , وإن كان بقي عليه كثير بحيث إذا قرأ لم يدرك الإمام في الركوع فإنه يركع مع الإمام وإن لم يكمل الفاتحة " انتهى .

"مجموع فتاوى ابن عثيمين" (15/106) .

وانظر : "الشرح الممتع" (3/242- 248) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يشتري بضائع مباحة من مؤسسة تبيع خموراً؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
سؤال رقم 75003: هل يشتري بضائع مباحة من مؤسسة تبيع خموراً؟
السؤال:

في بلادنا مؤسسات حكومية تبيع مخلفات الأصناف من مواد غذائية ومنزلية وأقمشة وألبسة ومواد تنظيف إضافة لذلك الخمور - والعياذ بالله - ولكن قسم مبيع الخمور خارج المبنى الرئيسي وبمنعزل عن كافة الأصناف ، علماً أن أسعار تلك المؤسسات أدنى بكثير من أسعار السوق .
سؤالي :
هل يجوز التعامل مع هذه المؤسسات أو ما شابه ذلك - وخاصة ذوي الدخل المحدود - ؟ .

الجواب:

الحمد لله

لقد حرم الله تعالى شرب الخمر ، وحرم تصنيعها وبيعها وشراءها ، ولو كان البيع لغير المسلمين .

فعن جابر بن عبد الله رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة : ( إنَّ الله وَرَسولَهُ حَرَّمَ بَيْعَ الخَمْرِ والمَيْتَة والخِنْزِير وَالأَصْنَام ) .

رواه البخاري ( 1212 ) ومسلم ( 1581 ) .

وسئل علماء اللجنة الدائمة :

هل تجوز المتاجرة في الخمور والخنازير إذا كان لا يبيعها لمسلم ؟

فأجابوا :

" لا يجوز المتاجرة فيما حرم الله من الأطعمة وغيرها ، كالخمور والخنزير ولو مع الكفرة ؛ لما ثبت عنه صلى الله عليه وسلم أنه قال : ( إن الله إذا حرم شيئا حرم ثمنه ) ؛ ولأنه صلى الله عليه وسلم ( لعن الخمر وشاربها وبائعها ومشتريها وحاملها والمحمولة إليه وآكل ثمنها وعاصرها ومعتصرها ) " انتهى .

" فتاوى اللجنة الدائمة " ( 13 / 49 ) .

وأما ما ورد في السؤال من شراء بضائع أخرى ممن يبيع الخمر , فلا حرج فيه ، وقد قال الله تعالى ( وَأَحَلَّ اللَّهُ الْبَيْعَ ) البقرة/275 .

ولم يزل المسلمون يشترون المباح ممن يبيعه من الكفار والفساق مع كونهم يبيعون الحرام في أماكن أخرى ، وقد كان النبي صلى الله عليه وسلم يشتري من اليهود ، وهم أكلة الربا ، وأكلة أموال الناس بالباطل .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تخرج من صلاة الجماعة بسبب بكاء ولدها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام الصلاة >
سؤال رقم 75005: هل تخرج من صلاة الجماعة بسبب بكاء ولدها ؟
السؤال:

كنت في صلاة جماعة في المسجد وبكت ابنتي وأحضروها لي من خارج المسجد وهي تبكي بصوت عالٍ فاضطررت أن أقطع الصلاة .
فما حكم فعلي هذا ؟ وهل أثمت ؟ علماً أن مصلى النساء خلف الرجال مباشرة فلا يفصل بيننا سوى حاجز ، فإن استمررت في الصلاة قد يزعج بكاؤها المصلين .

الجواب:

الحمد لله

أولاً :

اتفق العلماء على أن قطع الصلاة المفروضة عمداً من غير عذرٍ شرعي بعد الشروع فيها محرم .

والأعذار الشرعية التي تبيح قطع الصلاة منها ما جاءت به السنَّة النبويَّة ، ويقاس عليها ما هو مثلها أو أولى .

ومن تلك الأعذار المبيحة لقطع الصلاة - فريضة كانت أو نافلة - : قتل الحية ، وخوف ضياع ماله ، أو إغاثة ملهوف ، أو إنقاذ غريق ، أو إطفاء حريق ، أو تحذير غافل مما قد يضره .

وقد سبق ذكر هذه الأعذار في جواب السؤال ( 65682 ) و ( 3878 ) .

ثانياً :

فإن بكى الطفل وتعذَّر إسكاته من قبَل أبيه أو أمه في صلاة الجماعة : فيجوز أن يقطعا الصلاة لإسكاته خشيةً أن يكون بكاؤه من ضرر أصابه ؛ وخشيةً من تضييع الصلاة على أهلها بالتشويش عليهم .

فإن أمكن إسكاته بحركة يسيرة مع عدم الانحراف عن جهة القبلة فتفعل المرأة ذلك وترجع لصلاتها ، فيمكنها – مثلا – الرجوع للخلف لحملِه مع عدم قطعها للصلاة ، فإن لم تتمكن من إسكاته إلا بقطع الصلاة بالكلية فعلت ذلك ولا حرج عليها إن شاء الله تعالى .

جاء في "مطالب أولي النهى" (1/641) :

" ويسن للإمام تخفيف الصلاة إذا عرض لبعض مأمومين في أثناء الصلاة ما يقتضي خروجه منها كسماع بكاء صبي , لقوله صلى الله عليه وسلم : ( إني لأقوم في الصلاة وأنا أريد أن أطول فيها , فأسمع بكاء الصبي , فأتجوز فيها مخافة أن أشق على أمه ) رواه أبو داود " انتهى .

وسئل علماء اللجنة الدائمة :

هل يجوز قطع الصلاة عندما يرى المصلي دابة مقبلة عليه مثل العقرب وخلافها من الدواب السامة‏ ؟‏ وكذلك عند الصلاة في الحرم هل يجوز قطع الصلاة حتى يتم اللحاق بولده أو ابنته التي كادت تضيع منه‏ ؟‏

فأجابوا :

" إن تيسر له التخلص من العقرب ونحوها بغير قطع الصلاة فلا يقطعها ، وإلا قطعها ، وكذلك الحال في ولده إن تيسر له المحافظة على ولده دون قطع الصلاة فعل ، وإلا قطعها ‏" انتهى . ‏

" فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء " ( 8 / 36 ، 37 )

ولينظر جواب السؤال رقم ( 26230 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بيع الملابس التي لا يُدرى هل تستخدم في الحلال أو الحرام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > العقود التجارية >
الصفحة الرئيسية > الفقه > معاملات > البيوع > البيوع المحرمة >
سؤال رقم 75007: حكم بيع الملابس التي لا يُدرى هل تستخدم في الحلال أو الحرام ؟
السؤال:

أنا عندي محلات لبيع الملابس الرجالية والنسائية في عدة مراكز تجارية ، وقد قرأت الحالات التي يحل فيها بيع الملابس النسائية ، وهذه الملابس لا يجوز بيعها إذا علم التاجر أن من يشتريها سيستعملها فيما حرم الله , ولكن كيف للتجار أو الموظف أن يعرف أنها سوف تستخدمه فيما حرم الله ؟ حيث يكون البائع في وضع الذي لا يعلم فيما سوف يستخدم ؟.

الجواب:

الحمد لله

الملابس النسائية التي يبيعها التجار في محلاتهم لا تخلو من ثلاث حالات :

الأولى :

أن يعلم البائع أو يغلب على ظنه أن هذه الثياب ستستعمل استعمالاً مباحاً , ولن تستعمل استعمالاً محرماً , فبيع هذه الثياب لا حرج فيه .

الثانية :

أن يعلم البائع أو يغلب على ظنه أن هذه الثياب ستستعمل استعمالاً محرماً , أي : ستلبسها المرأة وتتزين بها أمام الرجال الأجانب عنها , فبيع هذه الثياب حرام , لقول الله تعالى : ( وَلا تَعَاوَنُوا عَلَى الإثْمِ وَالْعُدْوَانِ ) المائدة/2 .

ويمكن للبائع أن يعلم ذلك حسب نوعية الثياب وحال المرأة التي تشتريها .

فهناك بعض الألبسة عُلِمَ من العادة أن المرأة مهما كانت متبرجة لن تلبسها إلا لزوجها , ولا يمكن أن تخرج بها أمام أحد من الرجال الأجانب عنها , وهناك الألبسة التي يغلب على ظن البائع - وقد يتيقن – أن المشترية لها ستستعملها استعمالاً محرماً .

فالواجب على البائع أن يعمل بما علمه أو غلب على ظنه من حال المشترية .

وقد تكون الثياب يمكن استعمالها استعمالاً مباحاً أو استعمالاً محرماً , ولكن التزام النساء بالحجاب ، أو إلزام الدولة لهن بذلك يمنع من استعمالهن لها استعمالاً محرماً , فلا حرج في بيعها .

الثالثة :

أن يشك البائع ويتردد هل هذه الثياب ستستعمل استعمالاً مباحاً أم محرماً , لكون الثياب صالحة للاستعمالين , وليس هناك قرائن ترجح أحد الاحتمالين , فبيع هذه الثياب لا حرج فيه , لأن الأصل إباحة البيع وعدم تحريمه , لقول الله تعالى : ( وَأَحَلَّ اللَّهُ الْبَيْعَ ) البقرة/275 , والواجب على من اشتراها أن يستعملها فيما أحل الله , ولا يجوز أن يستعملها استعمالاً محرماً.

وهذه فتاوى لبعض العلماء تؤيد ما سبق :

سئل علماء اللجنة الدائمة :

ما حكم الاتجار في زينة النساء , وبيعها لمن يعلم البائع أنها سترتديه متبرجة به للأجانب في الشوارع كما يرى من حالها أمامه , وكما عمت به البلوى في بعض الأمصار ؟

فأجابوا :

" لا يجوز بيعها إذا علم التاجر أن من يشتريها سيستعملها فيما حرم الله ؛ لما في ذلك من التعاون على الإثم والعدوان , أما إذا علم أن المشترية ستتزين به لزوجها أو لم يعلم شيئاً فيجوز له الاتجار فيها " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/67) .

وسئل علماء اللجنة الدائمة أيضاً :

ما حكم بيع أدوات التجميل الخاصة بالنساء ؟ علماً بأن غالبية من يستعملها من المتبرجات الفاجرات العاصيات لله ورسوله , واللاتي يستخدمن هذه الأشياء في التزين لغير أزواجهن والعياذ بالله ؟

فأجابوا :

" إذا كان الأمر كما ذكر فلا يجوز له البيع عليهن إذا كان يعلم حالهن ؛ لأنه من التعاون على الإثم والعدوان , وقد نهى الله تعالى عنه بقوله تعالى : ( ولا تعاونوا على الإثم والعدوان ) المائدة /2 " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/105) .

وسئل علماء اللجنة الدائمة أيضاً :

ما حكم بيع البناطيل الضيقة النسائية بأنواعها , وما يسمى منها بالجنز , والاسترتش , إضافة إلى الأطقم التي تتكون من بناطيل وبلايز , إضافة إلى بيع الجزم النسائية ذات الكعب العالية , إضافة إلى بيع صبغات الشعر بأنواعها وألوانها المختلفة , وخصوصاً ما يخص النساء , إضافة إلى بيع الملابس النسائية الشفافة , أو ما يسمى بالشيفون , إضافة إلى الفساتين النسائية ذات نصف كم , والقصير منها , والتنانير النسائية القصيرة ؟

فأجابوا :

" كل ما يستعمل على وجه محرم , أو يغلب على الظن ذلك ؛ فإنه يحرم تصنيعه واستيراده , وبيعه وترويجه بين المسلمين , ومن ذلك ما وقع فيه كثير من نساء اليوم هداهن الله إلى الصواب : من لبس الملابس الشفافة , والضيقة , والقصيرة , ويجمع ذلك كله : إظهار المفاتن والزينة , وتحديد أعضاء المرأة أمام الرجال الأجانب , قال شيخ الإسلام ابن تيمية رحمه الله تعالى : " كل لباس يغلب على الظن أنه يستعان بلبسه على معصية ؛ فلا يجوز بيعه وخياطته لمن يستعين به على المعصية والظلم , ولهذا كره بيع الخبز واللحم لمن يعلم أنه يشرب عليه الخمر , وبيع الرياحين لمن يعلم أنه يستعين بها على الخمر والفاحشة , وكذلك كل مباح في الأصل علم أنه يستعان به على معصية " .

فالواجب على كل تاجر مسلم تقوى الله عز وجل , والنصح لإخوانه المسلمين , فلا يصنع ولا يبيع إلا ما فيه خير ونفع لهم , ويترك ما فيه شر وضرر عليهم , وفي الحلال غنية عن الحرام , ( ومن يتق الله يجعل له مخرجاً * يرزقه من حيث لا يحتسب ) الطلاق/3,2 , وهذا النصح هو مقتضى الإيمان , قال الله تعالى : ( والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ) التوبة/71 , وقال عليه الصلاة والسلام : ( الدين النصيحة ) , قيل : لمن يا رسول الله ؟ قال : ( لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) خرجه مسلم في صحيحه , وقال جرير بن عبد الله البجلي رضي الله عنه : بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة , والنصح لكل مسلم . متفق على صحته . ومراد شيخ الإسلام رحمه الله بقوله فيما تقدم : " ولهذا كره بيع الخبز واللحم لمن يعلم أنه يشرب عليه الخمر . . إلخ " كراهة تحريم , كما يعلم ذلك من فتاواه في مواضع أخرى " انتهى .

"فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء" (13/109) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أحكام ما قبل الدخول على الزوجة وهل يحرم الجماع بعد العقد ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > الصداق >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
الصفحة الرئيسية > الفقه > معاملات > النكاح > عقد النكاح >
سؤال رقم 75026: أحكام ما قبل الدخول على الزوجة وهل يحرم الجماع بعد العقد ؟
السؤال:

سمعت بعض الناس وقد سأله شاب : ما هي حقوق العاقد ؟ فأجاب : قال تعالى : ( حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ ) , فهنا فرَّق الله بين التي دخلتم بها والتي لم تدخلوا بها ، فلا يحل للعاقد أي شئ من جماع ولمس .
وقد اطلعت أنا من قبل على أنه يجوز للعاقد فعل كل شئ لأنها زوجته وأيضا إذا حملت الزوجة قبل الزفاف يكون الطفل شرعيّاً وله حق الميراث . فهل استدلال هذا المجيب صحيح ؟.

الجواب:

الحمد لله

أولاً :

لم يُصب ذلك المتحدث الذي ذكرتَه لا في الحكم ولا في الاستدلال ، فالآية التي استدل بها هي في بيان المحرمات في النكاح على الرجل ، وقد ذكر الله تعالى أنه يحرم التزوج بالأمهات والبنات والعمات ، وممن ذكر الله تعالى في المحرمات : بنات الزوجة المدخول بها ، وأن الرجل إذا عقد على امرأة وعندها ابنة ثم فارقها قبل الدخول فإنه يحل له الزواج بابنتها ، أما إن فارق الأم بعد الدخول عليها فإنه لا تحل له ابنتها ، بل هي حرام عليه حرمة أبدية .

هذا هو معنى الآية ، ولا علاقة للآية بما يجوز وما لا يجوز للزوج من زوجته المعقود عليها ، بل الآية في بيان المحرمات في النكاح ، وأن تحريم الربيبة – ابنة الزوجة – مشروط بالدخول بأمها ، وأنه إن لم يدخل بها فإنها تحل له في النكاح .

والواجب على كل من سئل عن شيء لا يعلمه أن يقول " لا أدري " ، ولا يحل لأحدٍ أن يتقول على الشرع ما لم يقل ، ولا أن يحرم ما أحل الله ، ولا يحل ما حرَّم .

قال الله تعالى : ( وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا ) الإسراء/36 ، وقال عز وجل : ( قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ ) الأعراف/33 .

ثانياً :

وأما العاقد على زوجته فإنه يحل له منها كل شيء ، فهي زوجته ، وهو زوجها ، إن ماتت ورثها ، وإن مات ورثته واستحقت المهر كاملاً ، لكن الأفضل لمن عقد أن لا يدخل حتى يُعلن ذلك , لما قد يترتب على الدخول قبل الإعلان من مفاسد كبيرة ، فقد تكون الزوجة بكراً فتفض بكارتها ، وقد تحمل من هذا الجماع ثم يحصل طلاق أو وفاة ، وسيكون هذا مقلقاً لها ولأهلها ، وسيسبب حرجاً بالغاً ، لذا فإن للعاقد أن يلمس ويقبل زوجته ، لكن يمنع من الجماع لا لحرمته , بل لما يترتب عليه من مفاسد .

ولمزيد فائدة يرجى النظر في جواب السؤال رقم : ( 3215 ) .

ثالثاً :

وعدم الدخول بالزوجة يتعلق به بعض الأحكام العملية .

منها : العدة ، فمن طلَّق زوجته قبل الدخول فلا عدة عليها ؛ لقوله تعالى : ( يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا ) الأحزاب/49 .

ومنها : المهر ، فمن طلَّق امرأته قبل الدخول بها فإنها تستحق نصف المهر المسمّى ؛ لقوله تعالى : ( وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى ) البقرة/237 ، وفي حال عدم تحديد المهر فإنها تستحق متعة على قدر سعته ؛ لقوله تعالى ( لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ ) البقرة/236 ، وأما في حال الوفاة : فإنها تستحق المهر كاملاً إن كان محدداً , وتستحق مهر المثل إن لم يكن تم الاتفاق على مهر محدد .

فعن علقمة عن ابن مسعود رضي الله عنه : أنه سئل عن رجل تزوج امرأة ولم يفرض لها صداقا ولم يدخل بها حتى مات , فقال ابن مسعود : لها مثل صداق نسائها , لا وكس ولا شطط , وعليها العدة , ولها الميراث ، فقام معقل بن سنان الأشجعي فقال : قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق - امرأة منَّا - مثل الذي قضيتَ ، ففرح بها ابن مسعود . رواه أبو داود (2114) والترمذي (1145) والنسائي (3355) وابن ماجه (1891) وصححه الألباني في "إرواء الغليل" (1939) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم التأخر في دفع الفواتير مع ترتب فوائد ربوية - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
سؤال رقم 75040: حكم التأخر في دفع الفواتير مع ترتب فوائد ربوية
السؤال:

ما الحكم في دفع الفواتير الشهرية المستحق دفعها في تاريخ معين بعد هذا التاريخ مع العلم أنه يحسب على هذا المبلغ فوائد ربوية ( وفى حالة دفع جزء من المبلغ تحسب الفوائد على الجزء المتبقي منه ) إذا لم يتم دفعها قبل هذا التاريخ ؟ .

الجواب:

الحمد لله

الواجب على من ترتب عليه فواتير مستحقة أن لا يتأخر في تسديدها إذا كان يترتب على التأخير غرامة ؛ لأن الغرامة هنا ربا ، وهو ربا الجاهلية ، ويسمى " ربا النسيئة " وكان يقول صاحب المال للدائن : " إما أن تقضي وإما أن تُربي " .

والمتأخر في التسديد وهو قادر على الدفع مساهم في هذا الربا ، والإثم على كلا الطرفين .

وقد لعن الرسول صلى الله عليه وسلم آكل الربا ومؤكله . رواه مسلم (1597) .

وآكل الربا هو آخذه .

ومؤكله هو معطيه .

أما إن كان قد تأخر في السداد وهو لا يعلم بالأمر ، أو تأخر لظرف قاهر : فإن الإثم على الشركة التي فرضت هذه الغرامة الربوية .

والواجب على هذه الشركات والمؤسسات أن تلغي هذه الغرامة الربوية ، ويمكنها إنذارهم أو قطع الخدمات عنهم بدلاً من تلك الغرامات الربوية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تنازل عن حقٍّ ماليٍّ له فهل له الرجوع عن تنازله ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > القرض >
الصفحة الرئيسية > الفقه > معاملات > الهدية والهبة والعطية >
سؤال رقم 75056: تنازل عن حقٍّ ماليٍّ له فهل له الرجوع عن تنازله ؟
السؤال:

إذا سامح شخص شخصاً آخر على أمور مالية ، فهل له بعد ذلك أن يقول له إنه غير مسامحه ؟.

الجواب:

الحمد لله

من كان له حق عند غيره – سواء كان حقاًّ مالياً أم غيره – ثم تنازل عنه ، فقد برئت ذمة الطرف الثاني ، ولا يجوز للأول أن يرجع ويطالب بحقه السابق ، أو يقول : إنه غير مسامحه.

قال ابن قدامة في "المغني" (8/250) :

" وإذا كان له في ذمة إنسان دين , فوهبه له , أو أبرأه منه , أو أحله منه , صح , وبرئت ذمة الغريم منه . . . وإن قال : تصدقت به عليك . صح . . . وإن قال : عفوت لك عنه . صح . . . وإن قال : أسقطته عنك . صح . . . وإن قال : ملكتك إياه . صح ; لأنه بمنزلة هبته إياه " انتهى باختصار .

وجاء في "الموسوعة الفقهية" (1/144) :

" اتفق العلماء على عدم جواز الرجوع في الإبراء بعد قبوله لأنه إسقاط , والساقط لا يعود ، كما تنص على ذلك القاعدة المشهورة " انتهى بتصرف يسير .

وقال في "الغرر البهية" (3/392) :

" يمتنع الرجوع في هبة الدين ، لأنه لا بقاء له " انتهى بتصرف .

يعني : لأنه تبرأ منه ذمة المدين ، فلا يعود مرة أخرى .

وفي "تحفة المحتاج" (6/310) :

" هبة الدين لا رجوع فيه جزماً " انتهى .

وإسقاط الحق بمنزلة الهبة ، وقد حَرَّم الرسول صلى الله عليه وسلم الرجوع في الهبة ، فقال : ( العَائِد في هِبَتِهِ كَالْكَلْبِ يَقِيءُ ثُمَّ يَعُودُ في قَيْئِهِ ، لَيْسَ لَنَا مَثَلُ السَّوْءِ ) رواه البخاري ( 2589 ) ، (6975) ومسلم ( 1622 ) .

قال الحافظ ابن حجر رحمه الله :

" قوله : ( لَيْسَ لَنَا مَثَلُ السَّوْءِ ) أي : لا ينبغي لنا معشر المؤمنين أنْ نتصف بصفةٍ ذميمةٍ ، يشابهنا فيها أخسُّ الحيوانات ، في أخسِّ أحوالها ، قال الله سبحانه وتعالى: ( لِلَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلهِ المَثَلُ الأَعْلَى ) النحل/60 ، ولعلَّ هذا أبلغ في الزجر عن ذلك وأدلُّ على التحريم ، مما لو قال مثلاً : ( لا تعودوا في الهبة ) " انتهى .

" فتح الباري " ( 5 / 294 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من هم الأرحام الواجب صلتهم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
سؤال رقم 75057: من هم الأرحام الواجب صلتهم ؟
السؤال:

لقد وصى الله تعالى ورسوله الكريم صلى الله عليه وسلم بصلة الأرحام .
سؤالي هو :
من هم الأرحام الذين يجب صلتهم ؟ هل هم من جهة الأب أم الأم أم الزوجة ؟.

الجواب:

الحمد لله

أولاً :

اختلف العلماء في حدّ الرحم التي يجب وصلها إلى ثلاثة أقوال :

القول الأول : أن حد الرحم هو : الرحِم المَحرَم .

والقول الثاني : أنهم الرحم من ذوي الميراث .

والقول الثالث : أنهم الأقارب من النسب سواء كانوا يرثون أم لا .

والصحيح من أقوال أهل العلم هو القول الثالث ، وهو : أن الرحم هم الأقارب من النسب – لا من الرضاع – من جهة الأب والأم .

أما أقارب الزوجة فليسوا أرحاماً للزوج , وأقارب الزوج ليسوا أرحاماً للزوجة .

سئل الشيخ عبد العزيز بن باز رحمه الله :

من هم الأرحام وذوو القربى حيث يقول البعض إن أقارب الزوجة ليسوا من الأرحام ؟

فأجاب :

" الأرحام هم الأقارب من النسب من جهة أمك وأبيك ، وهم المعنيون بقول الله سبحانه وتعالى في سورة الأنفال والأحزاب : ( وأولوا الأرحام بعضهم أولى ببعض في كتاب الله ) الأنفال/75 ، والأحزاب/6 .

وأقربهم : الآباء والأمهات والأجداد والأولاد وأولادهم ما تناسلوا ، ثم الأقرب فالأقرب من الإخوة وأولادهم ، والأعمام والعمات وأولادهم ، والأخوال والخالات وأولادهم ، وقد صح عن النبي صلى الله عليه وسلم أنه قال لما سأله سائل قائلاً: من أبر يا رسول الله ؟ قال : ( أمك ) قال : ثم من ؟ قال : ( أمك ) قال : ثم من ؟ قال : ( أمك ) قال : ثم من ؟ قال : ( أباك ، ثم الأقرب فالأقرب ) خرجه الإمام مسلم في صحيحه ، والأحاديث في ذلك كثيرة .

أما أقارب الزوجة : فليسوا أرحاماً لزوجها إذا لم يكونوا من قرابته ، ولكنهم أرحام لأولاده منها ، وبالله التوفيق " انتهى .

" فتاوى إسلامية " ( 4 / 195 ) .

فأقارب كل واحد من الزوجين ليسوا أرحاماً للأخر , ومع ذلك فينبغي الإحسان إليهم , لأن ذلك من حسن العشرة بين الزوجين , ومن أسباب زيادة الألفة والمحبة .

ثانياً :

وصلة الرحم تكون بأمور متعددة ، منها : الزيارة ، والصدقة ، والإحسان إليهم , وعيادة المرضى ، وأمرهم بالمعروف ، ونهيهم عن المنكر ، وغير ذلك .

قال النووي رحمه الله :

" صلة الرحم هي الإحسان إلى الأقارب على حسب الواصل والموصول ؛ فتارة تكون بالمال ، وتارة تكون بالخدمة ، وتارة تكون بالزيارة ، والسلام ، وغير ذلك " انتهى .

" شرح مسلم " ( 2 / 201 ) .

وقال الشيخ محمد الصالح العثيمين رحمه الله :

" وصلة الأقارب بما جرى به العرف واتّبعه الناس ؛ لأنه لم يبيّن في الكتاب ولا السنة نوعها ولا جنسها ولا مقدارها ؛ لأن النبي صلى الله عليه وسلم لم يقيده بشيء معين ... بل أطلق ؛ ولذلك يرجع فيها للعرف ، فما جرى به العرف أنه صلة فهو الصلة ، وما تعارف عليه الناس أنه قطيعة فهو قطيعة " انتهى .

" شرح رياض الصالحين " ( 5 / 215 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تاب من الذهاب إلى النوادي الليلة وعليه فاتورة حساب فماذا يفعل؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > أحكام التوبة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 75072: تاب من الذهاب إلى النوادي الليلة وعليه فاتورة حساب فماذا يفعل؟
السؤال:

إذا قام شخص بالذهاب إلى نادي ليلي ولم يدفع الحساب – الفاتورة - حيث إنه خرج من هذا المكان فجأة نتيجة حدوث " هوشة " في هذا المكان فماذا يفعل الآن وقد تاب ولم يعد يذهب إلى تلك الأماكن الآن إطلاقاً ؟.

الجواب:

الحمد لله

نحمد الله تعالى أن وفقك للتوبة ، ونسأل الله أن تكون توبة صادقة ، يحصل بها الندم على ما فعلتَ ، وتعزم بها على عدم العوْدة له .

ولو كان الحق الذي في ذمتك مباح الكسب كشرائك لطعام أو استئجارك لمنزل لوجب عليك رد الثمن والمال المترتب في ذمتك لأصحابه ، لكن لمَّا كان ما فعلتَه محرماً لم يكن لصاحب النادي الليلي الحق في مالك ، وليس لك أن تنتفع بالمال الذي ترتب عليك .

لذا فإن الواجب عليك أن تتصدق بهذا المال الذي في ذمتك للناس .

وقد سبق في جواب السؤال رقم ( 4642 ) عن الشيخ ابن عثيمين أنه أفتى بذلك من حلق لحيته – وهو أمر محرم – ولم يدفع للحلاق ثمن حلاقته .

وهذا الأمر تفعله إذا لم يترتب عليك ضرر ، فإن علموا بك ورفعوا أمرك للمحكمة ، وألزموك بالدفع لهم : فادفع لهم وهم الذين يأثمون بالأخذ منك ، ولا يلزمك التصدق إن دفعت لهم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تدل استقامة المبتدع على صلاح عمله وعقيدته ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 75093: هل تدل استقامة المبتدع على صلاح عمله وعقيدته ؟
السؤال:

هل يدل استقامة ومحافظة المبتدع على الطاعات والصلوات كاملةً في جماعة على صلاح عمله وعقيدته ؟ وما شأنُه عند الله ؟.

الجواب:

الحمد لله

لا شك أن الموقف الواجب هو رد وإنكار كل بدعة محدثة ، وبيان خروجها عن القصد والاستقامة ، وعدم التهاون في ذلك .

قال صلى الله عليه وسلم : ( من عمل عملا ليس عليه أمرنا فهو رد ) رواه مسلم (1718) .

قال النووي رحمه الله في "شرح مسلم" (12/16) :

" قال أهل العربية : الرد هنا بمعنى المردود ، ومعناه : فهو باطل غير معتد به ، وهذا الحديث قاعدة عظيمة من قواعد الإسلام ، وهو من جوامع كلمه صلى الله عليه وسلم فإنه صريح في رد كل البدع والمخترعات ، وهذا الحديث مما ينبغي حفظه واستعماله في إبطال المنكرات وإشاعة الاستدلال به " انتهى .

ولا يجوز أن يؤثر على الموقف الشرعي من البدعة ما يظهر على فاعلها من الصلاح والاجتهاد في العبادة أو حسن الخلق ، إذ لا يلزم من ذلك صلاح عقيدته وعمله ،

أولاً : لأننا لا نعلم بماذا يختم له ، والنبي صلى الله عليه وسلم يقول : ( إنما الأعمال بالخواتيم ) متفق عليه .

ثانياً : قد يوفق المسلم لباب من أبواب الخير ، ويحرم من أبوابٍ أُخَر ، ويدلك على ذلك أدلة كثيرة ، منها :

1- عَن سَهلٍ بنِ سعدٍ السَّاعديِّ رَضِيَ اللهُ عنه أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ التَقَى هُوَ وَالمُشرِكُونَ فَاقتَتَلُوا ، فَلَمَّا مَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ إِلَى عَسكَرِه ، وَمَالَ الآخَرُونَ إِلَى عَسكَرِهِم ، وَفِي أَصحَابِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ رَجُلٌ لا يَدَعُ لَهُم شَاذَّةً إِلا اتبعَها يَضرِبُها بِسَيفِهِ ، فَقَالُوا : مَا أَجزَأَ مِنَّا اليَومَ أَحَدٌ كَمَا أَجزَأَ فُلان .

فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ : أَمَا إِنَّه مِن أَهْلِ النَّارِ . فَقَالَ رَجُلٌ مِنَ القَومِ : أَنَا صَاحِبُهُ أَبَدًا . قَالَ : فَخَرَجَ مَعَهُ ، كُلَّمَا وَقَفَ وَقَفَ مَعَهُ ، وَإِذَا أَسرَعَ أَسرَعَ مَعَهُ ، قَالَ : فَجُرِحَ الرَّجُلُ جُرحًا شَدِيدًا ، فَاستعجَلَ المَوتَ ، فَوَضَعَ نَصْلَ سَيْفِهِ بِالأَرضِ وَذُبَابَهُ بَينَ ثَدْيَيْهِ ، ثُمَّ تَحَامَلَ عَلَى سَيفِهِ فَقَتَلَ نَفسَهُ ، فَخَرَجَ الرَّجُلُ إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ فَقَالَ : أَشهَدُ أَنَّكَ رَسُولُ اللهِ ، قَالَ : وَمَا ذَاكَ ؟ قَالَ : الرَّجُلُ الذِي ذَكَرتَ آنِفًا أَنَّه مِن أَهلِ النَّارِ فَأَعظَمَ النَّاسُ ذَلِكَ ، فَقُلتُ أَنَا لَكُم بِهِ ، فَخَرَجتُ فِي طَلَبِهِ حَتَّى جُرِحَ جُرحًا شَدِيدًا ، فَاستَعجَلَ المَوتَ ، فَوَضَعَ نَصلَ سَيفِهِ بِالأَرضِ وَذُبَابَه بَينَ ثَديَيْهِ ثُمَّ تَحَامَلَ عَلَيهِ فَقَتَلَ نَفسَه ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ عِندَ ذَلكَ : ( إِنَّ الرَّجُلَ لَيَعمَلُ عَمَلَ أَهلِ الجَنَّةِ فِيمَا يَبْدُو لِلنَّاسِ وَهُوَ مِن أَهلِ النَّارِ ، وَإِنَّ الرَّجُلَ لَيَعمَلُ عَمَلَ أَهلِ النَّارِ فِيمَا يَبدُو لِلنَّاسِ وَهُوَ مِن أَهلِ الجَنّةِ ) . رواه البخاري (2898) ومسلم (112) .

قال النووي رحمه الله في "شرح مسلم" (2/126) :

" فيه التحذير من الاغترار بالأعمال " انتهى .

2- عَن أَبِي هُرَيرَةَ رَضِيَ اللهُ عَنهُ قَالَ : سَمِعتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيهِ وَسَلَّمَ يَقُولُ : ( إِنَّ أَوَّلَ النَّاسِ يُقضَى يَومَ القِيَامَةِ عَلَيهِ رَجُلٌ استشهِدَ ، فَأُتِيَ بِهِ ، فَعَرَّفَه نِعَمَه ، فَعَرَفَهَا ، قَالَ : فَمَا عَمِلتَ فِيهَا ؟ قَالَ : قَاتَلتُ فِيكَ حَتَّى استُشهِدتُ ، قَالَ : كَذَبتَ ، وَلكِنَّكَ قَاتَلتَ لأَن يُقَالَ جَرِيء ، فَقَد قِيلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجهِهِ حَتَّى أُلقِيَ فِي النَّارِ ، وَرَجُلٌ تَعَلَّمَ العِلمَ وَعَلَّمَهُ وَقَرَأَ القُرآنَ ، فَأُتِيَ بِهِ ، فَعَرَّفَه نِعَمَه ، فَعَرَفَهَا ، قَالَ : فَمَا عَمِلتَ فِيهَا ؟ قَالَ : تَعَلّمتُ العِلمَ وَعَلَّمتُه وَقَرَأتُ فِيكَ القُرآنَ ، قَالَ : كَذَبتَ ، وَلكِنَّكَ تَعَلَّمتَ العِلمَ لِيُقَال عَالِمٌ ، وَقَرَأتَ القُرآنَ لِيُقَالَ هُوَ قَارِئٌ ، فَقَد قِيلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجهِهِ حَتَّى أُلقِيَ فِي النَّارِ ، وَرَجُلٌ وَسَّعَ اللهُ عَلَيهِ ، وَأَعطَاهُ مِن أَصنَافِ المَالِ كُلِّهِ ، فَأُتِيَ بِهِ ، فَعَرَّفَه نِعَمَه ، فَعَرَفَهَا ، قَالَ : فَمَا عَمِلتَ فِيهَا ؟ قَالَ : مَا تَرَكتُ مِن سَبِيلٍ تُحِبُّ أَن يُنفَقَ فِيهَا إِلا أَنفَقتُ فِيهَا لَكَ . قَالَ : كَذَبتَ ، وَلَكِنَّكَ فَعَلتَ لِيُقَالَ هُوَ جَوَادٌ ، فَقَد قِيلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجهِهِ ثُمَّ أُلقِيَ فِي النَّارِ ) . رواه مسلم (1905)

فهذا مثال آخر يتبين فيه كيف أن صلاح الظاهر لا يلزم منه القبول عند الله تعالى .

3- وقد أخبرنا النبي صلى الله عليه وسلم بظهور فرقة الخوارج ، وهم من أهل البدع وأمرنا بقتالهم ، وأخبرنا أيضاً باجتهادهم في العبادة . فقال : ( يَخرُجُ فِيْ هَذِهِ الأُمَّةِ قَوْمٌ تَحْقِرُونَ صَلَاتَكُم مَعَ صَلَاتِهِم ، يَقْرَؤُونَ القُرْآنَ لاْ يُجَاوِزُ حُلوقَهَم أَوْ حَنَاجِرَهُم ، يَمرُقُونَ مِنَ الدِّينِ مُروقَ السَّهمِ مِنَ الرّمِيَّةِ ) رواه البخاري (6931) ومسلم (1064) .

فوصفهم الرسول صلى الله عليه وسلم بالاجتهاد في العبادة حتى إن الصحابة يحقرون صلاتهم إذا ما قورنت بصلاة هؤلاء ، ومع ذلك أخبر أنهم يمرقون ، أي : يخرجون من الدين .

وقد يقع الرجل في البدعة بسبب اجتهادٍ أخطأ فيه ، ولم يتعمد ارتكاب المخالفة وفعل البدعة ، فنرجو من الله تعالى أن يغفر له ، ويعفو عنه .

قال الذهبي رحمه الله :

" إن الكبير من أئمة العلم إذا كثر صوابه وعُلمَ تحرِّيه للحق ، واتسع علمه وظهر ذكاؤه ، وعُرفَ صلاحُه وورعه واتباعه ، يُغفَرُ له زَلَلُه ، ولا نُضلِّلُه ونطرحه وننسى محاسنَه ، نعم ولا نقتدي به في بدعته وخطئه ، ونرجو له التوبة من ذلك " انتهى .

"سير أعلام النبلاء" (5/271) .

والمؤمن قد يجتمع فيه خير وشر ، فيحمد على ما معه من الخير ، ويذم على ما معه من الشر ، بعد نصحه ووعظه وإرشاده .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيف يدعو صاحبه إلى السنة والجماعة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الدعوة > دعوة المسلمين >
الصفحة الرئيسية > أصول الفقه > البدعة >
سؤال رقم 75099: كيف يدعو صاحبه إلى السنة والجماعة ؟
السؤال:

كيف لي أن أدعوَ أخًا لي مسلما ، ولكنه صوفي ، أَحسنَ إليَّ كثيرًا ، يداوم على حضور دروس العلماء ، ومع عدم وجود ناصر من العلماء ممن قد يساندوني في ذلك ، مع علمكم بصعوبة الإقناع للصوفيين ، وخصوصًا في الوسط ذاته ، ومع العلم أنه يتهم السلفيين بأنهم تكفيريون ، وغير ذلك ؟ .

الجواب:

الحمد لله

نسأل الله أن يجزيك خير الجزاء على حرصك ومتابعتك لأخيك في أمور الدين ، ولا شك أن من أكبر نعم الله على العبد أن يجعل قلبه حيًا نابضًا بالدعوة إليه والأمر بالمعروف والنهي عن المنكر .

والداعية إلى الله يحتاج في دعوته إلى العلم والبصيرة .

قال الشيخ ابن عثيمين رحمه الله :

" تأمل أيها الشاب المسلم الواعي الداعي إلى الله قوله تعالى ( قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ ) يوسف/108 .

أي : على بصيرة فيما تدعو إليه ، وعلى بصيرة بحال المدعو ، وعلى بصيرة في كيفية الدعوة ، إذًا هناك شروط يجب مراعاتها ، منها :

أولاً : أن يكون على بصيرة فيما يدعو إليه ، بأن يكون عالمًا بالحكم الشرعي فيما يدعو إليه ؛ لأنه قد يدعو إلى شيء يظن أنه واجب وهو في الشرع غير واجب ، فيلزم عباد الله بما لم يلزمهم به الله ، وقد يدعو إلى ترك شيء يظن أنه محرم ، وهو في دين الله غير محرم ، فيحرم على عباد الله ما أحله الله لهم .

ثانيًا : أن يكون على بصيرة بحال المدعو : لا بد أن تعلم حال المدعو ، ما مستواه العلمي ؟ وما مستواه الجدلي ؟ حتى تتأهب له فتناقشه وتجادله ؛ لأنك إذا دخلت مع مثل هذا في جدال ، وكان الأمر عليك لقوة جدله ، صار في هذا نكبة عظيمة على الحق وأنت سببها ، ولا تظن أن صاحب الباطل يخفق في كل حال .

ثالثًا : أن يكون على بصيرة في كيفية الدعوة ، فأحث إخواني الدعاة على استعمال الحكمة والتأني ، وهم يعلمون أن الله تعالى يقول : ( يُؤتِي الْحِكْمَةَ مَن يَشَاءُ وَمَن يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ ) البقرة/269 " انتهى .

"فتاوى الحرم المكي" (ص/1063- 1066 بتصرف) .

وانظر سؤال رقم (2023) .

وينبغي هنا أن تتنبه إلى بعض الأمور :

أولاً :

لا تستعمل أسلوب التعميم ، كأن تحكم على التصوف في أصل فكرته بالبدعة والضلال ، أو تحكم على جميع المتصوفة بالضلال ، بل عليك بالاحتراز في الكلام ، كأن تقول له مثلاً : من فعل كذا أو قال كذا من الصوفية أو غيرهم فقد وقع في البدعة ، أو نحو ذلك من العبارات .

ولم يحكم العلماء على التصوف جميعه بالضلال ، بل قسموا التصوف إلى أقسام ، ثم بينوا ما يوافق السنة منها وما يخالفها .

قال الشيخ محمد بن إبراهيم :

" المتصوفة على قسمين : متصوفة سُنِّيِّين ، ومتصوفة بدعِيِّين ، ومقتصدوهم ليس فيهم إلا القليل من البدعة ، وبعضهم عنده الشيء الكثير ، وجعلوا التصوف نافذة إلى وحدة الوجود " انتهى .

"مجموع فتاوى ابن إبراهيم" (1/ رقم 192) .

وإن كان الغالب على الصوفية الآن الوقوع في البدع والضلالات .

وقد سبق بيان ذلك في سؤال رقم (4983) (47431) (20375) .

فيمكنك أن تدخل له من هذا المدخل ، ثم تحاكم التصوف الذي يلتزمه صاحبك إلى الكتاب والسنة ، فإن كان حقا فالحمد لله ، وإن كان باطلاً رجع عنه إن شاء الله .

ثانيًا :

وأما اتهامه للسلفيين بأنهم تكفيريون ، فهي تهمة سمعناها كثيراً ، وتكفير من قام الدليل على تكفيره ليس عيباً ولا خطأً ، بل العيب والخطأ هو عدم تكفير من دل الدليل على تكفيره ، ونحن لا ننكر أن بعض من ينتسب إلى السلفيين قد تساهل في إطلاق لفظ الكفر ، ولكن ليس هذا هو منهج أهل السنة والجماعة ، فأهل السنة لا يكفرون أحدا بمجرد معصية فعلها ، ولو كانت كبيرة ، بل لابد من قيام الدليل الشرعي على أن هذا الفعل كفر ، ثم توفر الشروط وانتفاء الموانع حتى يحكم على الشخص بأنه كافر .

قال شيخ الإسلام ابن تيمية رحمه الله :

" مذهب أهل السنة والجماعة أنهم لا يكفرون أهل القبلة بمجرد الذنوب ، ولا بمجرد التأويل ، بل الشخص الواحد إذا كانت له حسنات وسيئات فأمره إلى الله " انتهى .

"مجموع الفتاوى" (27/478) .

وقال رحمه الله :

" وليس لأحد أن يُكفِّر أحداً من المسلمين ، وإن أخطأ وغلط ، حتى تقام عليه الحجة ، وتبين له المحجة ، ومن ثبت إسلامه بيقين لم يزل ذلك عنه بالشك ، بل لا يزول إلا بعد إقامة الحجة ، وإزالة الشبهة " انتهى .

"مجموع الفتاوى" (12/466) .

وبيّن رحمه الله أن أهل السنة لا يكفرون المخالف لهم ، وإن كان مخالفهم يكفرهم - أحيانًا - قال رحمه الله :

" وأئمة السنة والجماعة وأهل العلم والإيمان فيهم العلم والعدل والرحمة ، فيعلمون الحق الذي يكونون به موافقين للسنة سالمين من البدعة ، ويعدلون على من خرج منها ، ولو ظلمهم ، كما قال تعالى ( كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى ) المائدة/8 .

ويرحمون الخلق فيريدون لهم الخير والهدى والعلم ، لا يقصدون لهم الشر...، فلهذا كان أهل العلم والسنة لا يكفرون من خالفهم ، وإن كان ذلك المخالف يكفرهم ؛ لأن الكفر حكم شرعي " انتهى .

"الرد على البكري" (ص/256 – 258) .

ثالثًا :

إن لم يكن عندك من العلم ما يكفي لإقناعه ، والإجابة عن الشبهات التي يحملها ، فيمكنك إيصال الحق له عن طريق الكتاب النافع ، والشريط المقنع ، أو عن طريق زيارة أهل العلم في بلدكم أو في غيرها من البلاد ، للسماع منهم وسؤالهم ، وقد باتت وسائل الخير متيسرة لجميع الناس هذه الأيام – والحمد لله - ، ولا تحتقرن شيئًا من ذلك ، فلعل شريطًا تهديه إليه يكون سببًا في هدايته .

رابعًا :

لا تيأس من دعوته وهدايته ، ولو طال الزمن ، فكم من الناس تاب ورجع إلى الحق بعد سنوات من دعوته وتذكيره .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


استثمر والدهم لهم أموالا ولم يكن يخرج زكاتها ، فما العمل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة >
سؤال رقم 75119: استثمر والدهم لهم أموالا ولم يكن يخرج زكاتها ، فما العمل ؟
السؤال:

أنا شابٌّ في السادسة والعشرين من العمر ، استثمر أبي لنا مالاً في شركةِ مضاربةٍ ، ولم أكن أعلمُ عنها حتى الآن ، ولما رأيت بنودَ عقد المضاربة ، نصَّ أحدُها على ما يلي :
على المضاربِ إخراجُ زكاة ماله بنفسه .
سؤالي : ما هو مقدار الزكاةِ الواجبِ إخراجُها عليّ ، حيث إن هذا الاستثمارَ مضى عليه أربعةٌ وعشرون عامًا لم يُخرَج زكاتُه ؟
وهل يجب أن يكون من رأس المال نفسه المستثمر منه ، أم يجوز إخراجُها من غيره ، حيث إنَّنِي أعمل ، ولي راتبٌ ؟.

الجواب:

الحمد لله

أولاً :

قد ذكرت أن هذا المال كان مستثمراً في شركة مضاربة ، وليست كل الأموال التي يساهم بها في الشركات تجب فيها الزكاة ، بل في ذلك تفصيل ، وقد سبق بيانه في جواب السؤال رقم (69912) , فإن كانت الزكاة واجبة في هذا المال فعليك بالمبادرة بإخراجها ونسأل الله أن يتقبل منك .

ثانياً :

تأخير إخراج الزكاة - لعذر أو لغير عذر - لا يُسقطُها مع مضيِّ السنين ؛ لأنها حقٌّ أوجبه الله تعالى للفقراء والمساكين وسائرِ المستحقين .

قال النوويُّ في "المجموع" (5/302) :

" إذا مضت عليه سنون ولم يؤد زكاتها لزمه إخراج الزكاة عن جميعها " انتهى .

وجاء في "الموسوعة الفقهية" (23/298) :

" إذا أتى على المكلّف بالزّكاة سنون لم يؤدّ زكاته فيها ، وقد تمّت شروطُ الوجوبِ ، لم يسقط عنه منها شيءٌ اتّفاقًا ، ووجب عليه أن يؤدّيَ الزّكاة عن كلّ السّنينِ الّتي مضت ولم يخرج زكاتَه فيها " انتهى .

وانظر سؤال رقم (69798) .

فالواجب عليك المبادرة إلى إخراج الزكاة عن جميع السنواتِ الماضية ، قبل أن تأخذك النفسُ بالتسويف والتأجيل .

ولا يختلف الحكم سواء كان هذا المال ملكاً لأبيكم . أو كان ملكاً لكم وهو يستثمره لكم . لأن الزكاة واجبة فيه في الحالتين .

سئل الشيخ ابن عثيمين : عن رجلٍ تُوفيَ وفي ذمته زكاةٌ : فهل تُخرجُ وتُقدَّمُ على قسمةِ التركة ؟

فأجاب :

" إذا كان هذا الرجل المسؤولُ عنه يخرجُ الزكاةَ في حياته ، ولكن تم الحولُ ومات ، فعلى الورثةِ إخراجُ الزكاة ِ، لقوله صلى الله عليه وسلم : ( اقضوا الله ، فالله أحق بالوفاء ) .

وأما إذا كان تعمَّدَ ترك إخراج الزكاة ، ومَنعَها بخلاً : فهذا محلُّ خلافٍ بين العلماء رحمهم الله والأحوط والله أعلم أن الزكاةَ تُخرَج ؛ لأنه تعلَّقَ بها حقُّ أهلِ الزكاةِ فلا تسقط ، وقد سبق حقُّ أهل الزكاة في هذا المالِ حقَّ الورثة ، ولكن لا تبرأُ ذمة الميت بذلك ؛ لأنه مصرٌّ على عدمِ الإخراج ، والله أعلم " انتهى .

"مجموع فتاوى ابن عثيمين" (18/رقم 43) .

ثالثاً :

لا حرج في إخراج الزكاة من غير المال الذي وجبت فيه الزكاة ، كما لو أخرجتها من راتبك أو غيره ، وقد نص على ذلك أهل العلم .

قال ابن قدامة :

" وإخراج الزكاة من غير النصاب جائز ".

"المغني" (2/287) .

بل نقل بعض أهل العلم الإجماع على ذلك :

قال عبد العزيز بن أحمد البخاري : يجوز بالإجماع أداء حقِّ الفقيرِ من غير النصاب .

"كشف الأسرار" (3/370) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا أدرك الإمام راكعاً فماذا يفعل ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صفة الصلاة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
سؤال رقم 75156: إذا أدرك الإمام راكعاً فماذا يفعل ؟
السؤال:

إذا دخلت المسجد وكان الإمام راكعاً ، فهل إذا ركعت معه تحسب لي هذه الركعة ؟ مع العلم أني لم أقرأ الفاتحة ، وهل أكبر تكبيرة واحدة أو تكبيرتين ؟.

الجواب:

الحمد لله

أولاً :

إذا دخل المسجد والإمام راكع ركع معه , ويكون مدركاً للركعة إذا اجتمع مع الإمام في الركوع , ولو لم يطمئن إلا بعد رفع الإمام . قال أبو داود : " سمعت أحمد سئل عمن أدرك الإمام راكعاً , فكبر ثم ركع فرفع الإمام ؟ قال : إذا أمكن يديه من ركبتيه قبل أن يرفع الإمام فقد أدرك " انتهى .

انظر : "مسائل الإمام أحمد لأبي داود" ( ص 35) , "حاشية الروض" لابن قاسم (2/275) , "المجموع" (4/215) .

ثم يطمئن في الركوع ويرفع منه ويتابع إمامه .

قال الشيخ ابن باز : " إذا أدرك المأموم الإمام راكعا أجزأته الركعة ولو لم يسبح المأموم إلا بعد رفع الإمام " انتهى .

"مجموع فتاوى ابن باز" (11/245-246) .

ثانياً :

وإذا أدركه حال الركوع أجزأته تكبيرة واحدة , وهي تكبيرة الإحرام عن تكبيرة الركوع , روي ذلك عن زيد بن ثابت وابن عمر وسعيد وعطاء والحسن وإبراهيم النخعي , وبه قال الأئمة الأربعة ( أبو حنيفة ومالك والشافعي وأحمد ) . قال أبو داود : " قلت لأحمد : أُدرك الإمام راكعاً ؟ قال : يجزيك تكبيرة " انتهى .

"مسائل الإمام أحمد" ( ص 35 ) .

وذلك لأن حال الركوع يضيق عن الجمع بين تكبيرتين في الغالب , ولأنه اجتمع عبادتان من جنس واحد في محل واحد , ونية الركوع لا تنافي نية افتتاح الصلاة , فأجزأ الركن وهي تكبيرة الإحرام عن الواجب وهي تكبيرة الركوع , كطواف الإفاضة يغني عن طواف الوداع إذا جعله آخر شيء .

انظر : "المغني" (2/183) , "القواعد" لابن رجب " القاعدة الثامنة عشرة " .

فإن أمكن أن يأتي بتكبيرتين : الأولى للإحرام , والثانية للركوع فهذا أولى , قال أبو داود : " قلت لأحمد : يكبر مرتين أحب إليك ؟ قال : فإن كبر مرتين فليس فيه اختلاف " انتهى .

"مسائل الإمام أحمد" ( ص 35 ) .

وسئل الشيخ ابن باز : إذا حضر المأموم إلى الصلاة والإمام راكع هل يكبر تكبيرة الافتتاح والركوع أو يكبر ويركع ؟

فأجاب :

" الأولى والأحوط أن يكبر التكبيرتين : إحداهما : تكبيرة الإحرام وهي ركن ولا بد أن يأتي بها وهو قائم ، والثانية : تكبيرة الركوع يأتي بها حين هويه إلى الركوع ، فإن خاف فوت الركعة أجزأته تكبيرة الإحرام في أصح قولي العلماء ، لأنهما عبادتان اجتمعتا في وقت واحد فأجزأت الكبرى عن الصغرى ، وتجزئ هذه الركعة عند أكثر العلماء " انتهى .

"مجموع فتاوى ابن باز" (11/244-245) .

وعلى الداخل أن يكبر للإحرام قائماً , فإن أتى به على حال انحنائه للركوع لم يصح .

قال النووي في "المجموع" (4/111) :

" إذا أدرك الإمام راكعا كبر للإحرام قائما ثم يكبر للركوع ويهوي إليه , فإن وقع بعض تكبيرة الإحرام في غير القيام لم تنعقد صلاته فرضا بلا خلاف , ولا تنعقد نفلا أيضا على الصحيح " انتهى .

وانظر : "المغني" (2/130) .

وقال الشيخ ابن عثيمين رحمه الله في "الشرح الممتع" (4/123) :

" ولكن هنا أمْرٌ يجبُ أن يُتفَطَّنُ له ، وهو أنَّه لا بُدَّ أنْ يكبِّرَ للإحرامِ قائماً منتصباً قبل أنْ يهويَ ؛ لأنَّه لو هَوى في حالِ التكبيرِ لكان قد أتى بتكبيرةِ الإحرامِ غير قائمٍ ، وتكبيرةُ الإحرامِ لا بُدَّ أن يكونَ فيها قائماً " انتهى .

ثالثاً :

وإذا ركع مع الإمام أجزأته الركعة ولو لم يقرأ الفاتحة , وهو قول الجمهور , وهو الراجح ـ إن شاء الله ـ لقول النبي صلى الله عليه وسلم لأبي بكرة رضي الله عنه لما انْتَهَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ رَاكِعٌ فَرَكَعَ قَبْلَ أَنْ يَصِلَ إِلَى الصَّفِّ ، فَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : ( زَادَكَ اللَّهُ حِرْصًا وَلا تَعُدْ ) رواه البخاري ( 783) .

ووجه الدلالة : أنه لو لم يكن إدراك الركوع مجزئاً لإدراك الركعة مع الإمام لأمره النبي صلى الله عليه وسلم بقضاء تلك الركعة التي لم يدرك القراءة فيها , ولم ينقل عنه ذلك , فدل على أن من أدرك الركوع فقد أدرك الركعة .

انظر : "سلسلة الأحاديث الصحيحة" (230) .

قال الشوكاني : " وكذلك فإن الرسول صلى الله عليه وسلم أمر الداخل بأن يصنع كما يصنع الإمام , ومعلوم أنه لا يحصل الامتثال إلا إذا ركع مع إمامه , فإذا أخذ يقرأ الفاتحة فقد أدرك الإمام على حالة ولم يصنع كما صنع إمامه , فخالف الأمر الذي وجب عليه امتثاله " انتهى من رسالة نقلها له صاحب "عون المعبود" (3/157) .

وأما أدلة وجوب قراءة الفاتحة في الصلاة فهي عامة تشمل المسبوق وغير المسبوق , وهذا حديث خاص يدل على سقوط الفاتحة عمن أدرك إمامه راكعاً ، فيكون هذا الحديث مخصصاً لعموم تلك الأحاديث .

انظر : "مجموع الفتاوى" (23/290) .

وقد سبق في جواب السؤال (74999) أن قراءة الفاتحة تسقط عن المأموم في موضعين :

1- إذا أدرك الإمام راكعاً .

2- إذا أدركه قبيل الركوع ، ولم يتمكن من إتمام قراءة الفاتحة .

انظر : "أحكام حضور المساجد" ( ص141-143) للشيخ : عبد الله بن صالح الفوزان .

الإسلام سؤال وجواب (www.islam-qa.com)


قبول قول المرأة في حصول الحيض وارتفاعه - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الطلاق >
الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 75306: قبول قول المرأة في حصول الحيض وارتفاعه
السؤال:

إذا طلق الرجل امرأته ، وهو لا يدري أنها حائض ، وبعد الطلاق قالت المرأة : إنها كانت حائضاً وقت الطلاق ، فهل يقبل قولها في ذلك ؟.

الجواب:

الحمد لله

أولاً :

سبق في جواب السؤال (72417) بيان اختلاف العلماء في وقوع طلاق الحائض ، وأن الصحيح أنه لا يقع .

ثانياً :

يقبل قول المرأة في حصول حيضها وفي انقضائه ، ونحو ذلك مما لا يطلع عليه الرجال ؛ لأنها مؤتمنة على ذلك ، قال الشافعي رحمه الله : " أخبرنا سفيان عن عمرو بن دينار عن عبيد بن عمير قال : ائتمنت المرأة على فرجها ". انتهى من "الأم" (5/225) .

وقد دل على قبول قول المرأة في ذلك ، قوله تعالى : ( وَلا يَحِلُّ لَهُنَّ أَن يَكْتُمْنَ مَا خَلَقَ اللهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللهِ وَالْيَوْمِ الآخِرِ ) البقرة/ 228 .

قال الجصاص رحمه الله : " لما وعظها بترك الكتمان دل على أن القول قولها في وجود الحيض أو عدمه . وكذلك في الحَبَل ؛ لأنهما جميعا مما خلق الله في رحمها ، ولولا أن قولها فيه مقبول ، لما وُعظت بترك الكتمان ، فثبت بذلك أن المرأة إذا قالت : " أنا حائض " لم يحل لزوجها وطؤها ، وأنها إذا قالت " قد طهرت " حل له وطؤها . وكذلك قال أصحابنا أنه إذا قال لها : " أنت طالق إن حضت " فقالت : " قد حضت " طلقت وكان قولها كالبينة " انتهى من "أحكام القرآن" (1/506) .

وقال السعدي رحمه الله (ص 102) :

" وفي ذلك دليل على قبول خبر المرأة عما تخبر به عن نفسها من الأمر الذي لا يطلع عليه غيرها ، كالحمل والحيض ونحوهما " انتهى .

وقال في "معين الحكام" ص95 : " في القضاء بقول امرأة بانفرادها : وذلك فيما لا يطلع عليه إلا النساء كالولادة والبكارة والثيوبة والحيض والحمل والسقط والاستهلال وعيوب الحرائر والإماء ، وفي كل ما تحت ثيابهن ، ووجه ذلك أنه لما كانت هذه الأمور مما لا يحضرها الرجال ولا يطلعون عليها أقيم فيها النساء مقام الرجال للضرورة " انتهى .

ويشترط لقبول قول المرأة في هذا أن تدعي الحيض أو انقضاءه في وقت يمكن فيه ذلك ، فإن ادعته في وقت لا يمكن فيه ذلك فلا يقبل قولها .

وقال الشيخ ابن عثيمين رحمه الله :

" ومن فوائد الآية الكريمة :

أنه يرجع إلى قول المرأة في عدتها ؛ لقوله تعالى : ( ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن ) ؛ وجه ذلك : أن الله جعل قولها معتبراً ؛ ولو لم يكن معتبراً لم يكن لكتمها أيّ تأثير ؛ فإذا ادعت أن عدتها انقضت ، وكان ذلك في زمن ممكن فإنها تصدق ؛ وهي مؤتمنة على ذلك ؛ أما إذا ادعت أن عدتها انقضت في زمن لا يمكن فإن قولها مردود ؛ لأن من شروط سماع الدعوى أن تكون ممكنة ؛ ودعوى المستحيل غير مسموعة أصلاً " انتهى . "تفسير سورة البقرة" (ص 102) .

وينظر : "المغني" (7/158) ، "الفواكه الدواني" (2/34) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


وجوب الزكاة في مال الصبي والمجنون - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 75307: وجوب الزكاة في مال الصبي والمجنون
السؤال:

هل تجب الزكاة في مال الصبي الصغير ، مع أنه غير مكلف ؟.

الجواب:

الحمد لله

ذهب جمهور العلماء إلى وجوب الزكاة في مال الصبي الصغير والمجنون ، وهو مذهب الأئمة مالك والشافعي وأحمد ، واستدلوا على ذلك بعدة أدلة :

1- قوله تعالى : ( خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا ) . فالزكاة واجبة في المال ، فهي عبادة مالية تجب متى توفرت شروطها ، كملك النصاب ، ومرور الحول .

2- قوله صلى الله عليه وسلم لمعاذ بن جبل لما أرسله إلى اليمن : ( أَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً فِي أَمْوَالِهِمْ ، تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ وَتُرَدُّ عَلَى فُقَرَائِهِمْ ) رواه البخاري (1395) . فأوجب الزكاة في المال على الغني ، وهذا بعمومه يشمل الصبي الصغير والمجنون إن كان لهما مال .

3- ما رواه الترمذي (641) عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ فَقَالَ : ( أَلا مَنْ وَلِيَ يَتِيمًا لَهُ مَالٌ فَلْيَتَّجِرْ فِيهِ وَلا يَتْرُكْهُ حَتَّى تَأْكُلَهُ الصَّدَقَةُ ) وهو حديث ضعيف ، ضعفه النووي في المجموع (5/301) والألباني في ضعيف الترمذي . وقد ثبت ذلك من قول عمر رضي الله عنه ، رواه عنه البيهقي (4/178) وقال : إسناده صحيح . وأقره النووي على تصحيحه كما في "المجموع" .

4- وكذلك روي هذا عن على وابن عمر وعائشة والحسن بن علي وجابر رضي الله عنهم .

وذهب أبو حنيفة رحمه الله إلى أن الزكاة لا تجب في ماله ، كما لا تجب عليه سائر العبادات ؛ كالصلاة والصيام ، غير أنه أوجب عليه زكاة الزروع وزكاة الفطر .

وأجاب الجمهور عن هذا بأن عدم وجوب الصلاة والصيام على الصبي فلأنهما عبادات بدنية ، وبدن الصبي لا يتحملها ، أما الزكاة فهي حق مالي ، والحقوق المالية تجب على الصبي ، كما لو أتلف مال إنسان ، فإنه يجب عليه ضمانه من ماله ، وكنفقة الأقارب ، يجب عليه النفقة عليهم إذا توفرت شروط وجوب ذلك .

وقالوا أيضا : ليس هناك فرق بين وجوب زكاة الزروع وزكاة الفطر على الصبي ، وبين زكاة سائر الأموال كالذهب والفضة والنقود ، فكما وجبت الزكاة عليه في الزروع تجب عليه في سائر الأموال ، ولا فرق .

ويتولى ولي الصغير والمجنون إخراج الزكاة عنهما من مالهما ، كلما حال عليه الحول ، ولا ينتظر بلوغ الصبي .

قال ابن قدامة في المغني :

" إذا تقرر هذا – يعني وجوب الزكاة في مال الصغير والمجنون - فإن الولي يخرجها عنهما من مالهما ; لأنها زكاة واجبة , فوجب إخراجها , كزكاة البالغ العاقل , والولي يقوم مقامه في أداء ما عليه ; ولأنها حق واجب على الصبي والمجنون , فكان على الولي أداؤه عنهما , كنفقة أقاربه " انتهى .

وقال النووي في المجموع (5/302) :

" الزكاة عندنا واجبة في مال الصبي والمجنون بلا خلاف ، ويجب على الولي إخراجها من مالهما كما يخرج من مالهما غرامة المتلفات ، ونفقة الأقارب وغير ذلك من الحقوق المتوجهة إليهما , فإن لم يخرج الولي الزكاة وجب على الصبي والمجنون بعد البلوغ والإفاقة إخراج زكاة ما مضى ; لأن الحق توجه إلى مالهما , لكن الولي عصى بالتأخير فلا يسقط ما توجه إليهما " انتهى .

وقد روي عن ابن مسعود وابن عباس أن الزكاة واجبة على الصبي إلا أنه لا يخرجها حتى يبلغ ، وكلاهما ضعيف لا يصح . ضعفهما النووي في المجموع (5/301) .

وسئل الشيخ ابن باز رحمه الله :

توفي رجل وخلف أموالا وأيتاما ، فهل تجب في هذه الأموال زكاة ؟ وإن كان كذلك فمن يخرجها ؟

فأجاب :

" تجب الزكاة في أموال اليتامى من النقود والعروض المعدة للتجارة وفي بهيمة الأنعام السائمة وفي الحبوب والثمار التي تجب فيها الزكاة ، وعلى ولي الأيتام أن يخرجها في وقتها . . . ويعتبر الحول في أموالهم من حين توفي والدهم ، لأنها بموته دخلت ملكهم ، والله ولي التوفيق " انتهى .

فتاوى ابن باز (14/240) .

وسئل علماء اللجنة الدائمة :

هل تجب الزكاة في أموال اليتامى والمجانين ؟

فأجابوا :

" تجب الزكاة في أموال اليتامى والمجانين ، وهذا قول علي وابن عمر وجابر بن عبد الله وعائشة والحسن بن علي حكاه عنهم ابن المنذر ، ويجب على الولي إخراجها ، والذي يدل على وجوبها في أموالهم عموم أدلة إيجابها من الكتاب والسنة ، ولـمَّا بعث النبي صلى الله عليه وسلم معاذاً إلى اليمن وبين له ما يقول لهم كان مما قال له : ( أعلمهم أن عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ) رواه الجماعة ، ولفظة : (الأغنياء) تشمل : الصغير والمجنون ، كما شملهما لفظ الفقراء ، وروى الشافعي في مسنده عن يوسف بن ماهك أن النبي صلى الله عليه وسلم قال : ( ابتغوا في أموال اليتامى لا تذهبها أولا تستهلكها الصدقة ) وهو مرسل . وروى مالك في الموطأ أنه بلغه أن عمر بن الخطاب رضي الله عنه قال : اتجروا في أموال اليتامى لا تأكلها الزكاة ، وقد قال ذلك عمر للناس وأمرهم ، وهذا يدل على أنه كان من الحكم المعمول به والمتفق على إجازته . وروى مالك في الموطأ عن عبد الرحمن بن القاسم عن أبيه أنه قال : كانت عائشة تليني وأخا لي يتيمين في حجرها فكانت تخرج من أموالنا الزكاة " انتهى .

فتاوى اللجنة الدائمة (9/410) .

وقد اختار أيضاً القول بوجوب الزكاة في مال الصبي والمجنون الشيخ ابن عثيمين رحمه الله ، كما في الشرح الممتع (6/14) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الزكاة في مكافأة نهاية الخدمة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 75390: هل تجب الزكاة في مكافأة نهاية الخدمة ؟
السؤال:

الشركة التي أعمل بها تعطي الموظف مرتب 15 يوماً مكافأة عن كل سنة خدمة ، ولكن تصرف هذه المكافأة بعد نهاية الخدمة ، فإذا أخذت هذه المكافأة بعد انتهاء الخدمة ، فهل عليها زكاة أم لا ؟.

الجواب:

الحمد لله

" إذا كان الواقع ما ذكر فلا زكاة عليك في تلك المكافأة حتى تتسلمها ، ويحول عليها الحول من تاريخ تسلمها " انتهى .

"فتاوى اللجنة الدائمة" (9/283) . (www.islam-qa.com)


الصوم في شهر رجب - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > أصول الفقه > البدعة >
الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 75394: الصوم في شهر رجب
السؤال:

هل ورد فضل معين للصيام في شهر رجب ؟.

الجواب:

الحمد لله

أولاً :

شهر رجب هو أحد الأشهر الحرم التي قال الله تعالى فيها : ( إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ ) التوبة/36 , والأشهر الحرم هي : رجب , وذو العقدة , وذو الحجة , والمحرم .

وروى البخاري (4662) ومسلم (1679) عَنْ أَبِي بَكْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( السَّنَةُ اثْنَا عَشَرَ شَهْرًا , مِنْهَا أَرْبَعَةٌ حُرُمٌ , ثَلاثٌ مُتَوَالِيَاتٌ : ذُو الْقَعْدَةِ وَذُو الْحِجَّةِ وَالْمُحَرَّمُ , وَرَجَبُ مُضَرَ الَّذِي بَيْنَ جُمَادَى وَشَعْبَانَ ) .

وقد سميت هذه الأشهر حرماً لأمرين :

1- لتحريم القتال فيها إلا أن يبدأ العدو .

2- لأن حرمة انتهاك المحارم فيها أشد من غيرها .

ولهذا نهانا الله تعالى عن ارتكاب المعاصي في هذه الأشهر فقال : ( فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ ) التوبة/36 , مع أن ارتكاب المعصية محرم ومنهي عنه في هذه الأشهر وغيرها , إلا أنه في هذه الأشهر أشد تحريماً .

قال السعدي رحمه الله (ص 373) :

" ( فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ ) يحتمل أن الضمير يعود إلى الاثني عشر شهرا , وأن اللّه تعالى بَيَّن أنه جعلها مقادير للعباد , وأن تعمر بطاعته , ويشكر اللّه تعالى على مِنَّتِهِ بها , وتقييضها لمصالح العباد , فلتحذروا من ظلم أنفسكم فيها .

ويحتمل أن الضمير يعود إلى الأربعة الحرم , وأن هذا نهي لهم عن الظلم فيها خصوصاً ، مع النهي عن الظلم كل وقت , لزيادة تحريمها , وكون الظلم فيها أشد منه في غيرها " انتهى .

ثانياً :

وأما صوم شهر رجب , فلم يثبت في فضل صومه على سبيل الخصوص أو صوم شيء منه حديث صحيح .

فما يفعله بعض الناس من تخصيص بعض الأيام منه بالصيام معتقدين فضلها على غيرها : لا أصل له في الشرع .

غير أنه ورد عن النبي صلى الله عليه وسلم ما يدل على استحباب الصيام في الأشهر الحرم ( ورجب من الأشهر الحرم ) فقَالَ صلى الله عليه وسلم : ( صُمْ مِنْ الْحُرُمِ وَاتْرُكْ ) رواه أبو داود (2428) وضعفه الألباني في ضعيف أبي داود .

فهذا الحديث - إن صح - فإنه يدل على استحباب الصيام في الأشهر الحرم , فمن صام في شهر رجب لهذا , وكان يصوم أيضاً غيره من الأشهر الحرم فلا بأس , أما تخصيص رجب بالصيام فلا .

قال شيخ الإسلام ابن تيمية رحمه الله في "مجموع الفتاوى" (25/290) :

" وأما صوم رجب بخصوصه فأحاديثه كلها ضعيفة ، بل موضوعة ، لا يعتمد أهل العلم على شيء منها ، وليست من الضعيف الذي يروى في الفضائل ، بل عامتها من الموضوعات المكذوبات . . .

وفي المسند وغيره حديث عن النبي صلى الله عليه وسلم أنه أمر بصوم الأشهر الحرم : وهي رجب وذو القعدة وذو الحجة والمحرم . فهذا في صوم الأربعة جميعا لا من يخصص رجبا " انتهى باختصار .

وقال ابن القيم رحمه الله :

" كل حديث في ذكر صيام رجب وصلاة بعض الليالي فيه فهو كذب مفترى " انتهى من "المنار المنيف" (ص96) .

وقال الحافظ ابن حجر في "تبيين العجب" (ص11) :

" لم يرد في فضل شهر رجب , ولا في صيامه ولا صيام شيء منه معين , ولا في قيام ليلة مخصوصة فيه حديث صحيح يصلح للحجة " انتهى .

وقال الشيخ سيد سابق رحمه الله في "فقه السنة" (1/383) :

" وصيام رجب ليس له فضل زائد على غيره من الشهور , إلا أنه من الأشهر الحرم , ولم يرد في السنة الصحيحة أن للصيام فضيلة بخصوصه , وأن ما جاء في ذلك مما لا ينتهض للاحتجاج به " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله عن صيام يوم السابع والعشرين من رجب وقيام ليلته .

فأجاب :

" صيام اليوم السابع العشرين من رجب وقيام ليلته وتخصيص ذلك بدعة , وكل بدعة ضلالة " انتهى .

"مجموع فتاوى ابن عثيمين" (20/440) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل كان النبي صلى الله عليه وسلم نوراً أم بشراً ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان بالرسل >
سؤال رقم 75395: هل كان النبي صلى الله عليه وسلم نوراً أم بشراً ؟
السؤال:

هل كان النبي صلى الله عليه وسلم نوراً ، أم بشراً ، وهل صحيح أنه لم يكن له ظل حتى وإن كان في الضوء ؟.

الجواب:

الحمد لله

نبينا محمد صلى الله عليه وسلم سيد ولد آدم أجمعين ، وهو بشر من بني آدم ، وُلِد من أبوين ، يأكل الطعام ويتزوج النساء ، يجوع ويمرض ، ويفرح ويحزن ، ومن أظهر مظاهر بشريته أن الله سبحانه توفاه كما يتوفى الأنفس ، ولكن الذي يميز النبي صلى الله عليه وسلم هو النبوة والرسالة والوحي .

قال الله تعالى : ( قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ ) الكهف/110 .

وحال النبي صلى الله عليه وسلم في بشريته هو حال جميع الأنبياء والمرسلين .

قال الله تعالى : ( وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ ) الأنبياء/8 .

وقد أنكر الله على الذين تعجبوا من بشرية الرسول صلى الله عليه وسلم ، فقال سبحانه : ( وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأَسْوَاقِ ) الفرقان/7 .

فلا يجوز تجاوز ما يقرره القرآن الكريم من رسالة النبي صلى الله عليه وسلم وبشريته ، ومن ذلك : أنه لا يجوز وصفه صلى الله عليه وسلم بأنه نور أو لا ظل له ، أو أنه خلق من نور ، بل هذا من الغلو الذي نهى عنه النبي صلى الله عليه وسلم حين قال : ( لاْ تُطْرُونِيْ كَمَا أُطرِيَ عِيْسَى ابْنُ مَرْيَمَ ، وَقُولُوْا عَبدُ اللهِ وَرَسُولُهُ ) رواه البخاري (6830) .

وقد ثبت أن الملائكة هي التي خلقت من نور ، وليس أحد من بني آدم ، قال النبي صلى الله عليه وسلم : ( خُلِقَت المَلائِكَةُ مِن نُورٍ ، وَخُلِقَ إِبلِيسُ مِن نَارِ السَّمومِ ، وَخُلِقَ آدَمُ عَلَيهِ السَّلامُ مِمَّا وُصِفَ لَكُم ) رواه مسلم (2996) .

قال الشيخ الألباني رحمه الله في "السلسلة الصحيحة" (458) :

" وفيه إشارة إلى بطلان الحديث المشهور على ألسنة الناس : ( أول ما خلق الله نور نبيك يا جابر ) ! ونحوه من الأحاديث التي تقول بأنه صلى الله عليه وسلم خلق من نور ، فإن هذا الحديث دليل واضح على أن الملائكة فقط هم الذين خلقوا من نور ، دون آدم وبنيه ، فتـنبّه ولا تكن من الغافلين " انتهى .

وقد سئلت اللجنة الدائمة للإفتاء السؤال التالي :

هنا في الباكستان علماء فرقة ( البريلوية ) يعتقدون أنه لا ظل للنبي صلى الله عليه وسلم ، وهذا دلالة على عدم بشرية النبي صلى الله عليه وسلم . هل هذا الحديث صحيح . ليس الظل للنبي صلى الله عليه وسلم ؟

فأجابت : " هذا القول باطل ، مناف لنصوص القرآن والسنة الصريحة الدالة على أنه صلوات الله وسلامه عليه بشر لا يختلف في تكوينه البشري عن الناس ، وأن له ظلا كما لأي إنسان ، وما أكرمه الله به من الرسالة لا يخرجه عن وصفه البشري الذي خلقه الله عليه من أم وأب ، قال تعالى : ( قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوْحَى إِلَيَّ ) الآية ، وقال تعالى : ( قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلاْ بَشَرٌ مِثْلُكُمْ ) الآية .

أما ما يروى من أن النبي صلى الله عليه وسلم خلق من نور الله ، فهو حديث موضوع " انتهى .

"فتاوى اللجنة الدائمة" (1/464) .

وانظر سؤال رقم (4509) (6084) .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يصح عقد الزواج الثاني مع عدم إخباره باستمرار زواجه الأول ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 75405: هل يصح عقد الزواج الثاني مع عدم إخباره باستمرار زواجه الأول ؟
السؤال:

هل يعد الزواج صحيحًا إذا كتم الرجل بعض المعلومات المهمة ولم يبينها ؟
وعندما علمت المرأة بهذه المعلومات ، أصبحت لا تريد الزواج به . وهذا الأمر هو أن المذكور لا يزال متزوجًا بامرأةٍ أخرى .

الجواب:

الحمد لله

أولاً :

ذكر الفقهاء رحمهم الله بعض الأمور التي يحق لأحد الزوجين فسخ النكاح بوجودها ، ويذكرون من ذلك : الفسخ بالعيب ، بمعنى جواز طلب الفسخ من قبل الزوج أو الزوجة إذا وجد أحدهما في الآخر بعض العيوب .

جاء في الموسوعة الفقهية (29/68) :

" اتّفق فقهاء المذاهب الأربعة على جواز التّفريق بين الزّوجين للعيوب " انتهى .

وليس كل عيب وجده أحد الزوجين في الآخر يبيح له الفسخ ، بل الضابط في هذا العيب : " أنه هو الذي يفوت المقصود من النكاح من الاستمتاع والمودة والسكن والولد ، ونحو ذلك " .

قال ابن تيميّة في "الاختيارات " (ص 222) : " وتردّ المرأة بكلّ عيب ينفّر عن كمال الاستمتاع " انتهى .

وقال ابن القيم : "والقياس أنّ كلّ عيب ينفّر الزّوج الآخر منه ، ولا يحصل به مقصود النّكاح من الرّحمة والمودّة يوجب الخيار " انتهى .

وقال الشيخ ابن عثيمين :

" الصحيح أنه مضبوط بضابط محدود ، وهو ما يعده الناس عيبا يفوت به كمال الاستمتاع ، أي ما كان مطلق العقد يقتضي عدمه ، فإن هذا هو العيب ، فالعيوب في النكاح كالعيوب في البيوع سواء ، لأن كلا منها صفة نقص تخالف مطلق العقد " انتهى .

ثانياً :

وليس زواج الرجل بأخرى عيباً يفسخ من أجله النكاح ، لأن الرجل له أن يتزوج على امرأته بثانية وثالثة ورابعة ، وليس لها طلب فسخ النكاح إذا كان يعدل بينهن .

وقد سئل الشيخ ابن جبرين : هل يشترط لصحة الزواج أن يخبر الرجل من يريد الزواج منها بأنه متزوج من أخرى إن لم يُسأَل عن ذلك ؟ وهل يترتب شيء على إنكاره إن سُئِلَ ؟

فأجاب :

" لا يلزم الرجل إخبار الزوجة أو أهلها بأنه متزوج إن لم يسألوه ، لكن ذلك لا يخفى غالبا ، فإن الزواج لا يتم إلا بعد مدة وبحث وسؤال عن كل من الزوجين ، وتحقق صلاحيتهما ، لكن لا يجوز كتمان شيء من الواقع ، فإن وقع كذب من أحد الزوجين وبنى عليه الطرف الثاني إتمام العقد فإنه يثبت الخيار : فلو ذكر أنه غير متزوج وكذب في ذلك فلها الفسخ ، ولو قالوا عنها إنها بكر وهي ثيب فله الخيار أن يتم الزواج أو يتركها " انتهى .

"فوائد وفتاوى تهم المرأة المسلمة" (114) .

الإسلام سؤال وجواب (www.islam-qa.com)


أي السائِلِين أولى بإعطائه الصدقة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصدقات >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 75406: أي السائِلِين أولى بإعطائه الصدقة
السؤال:

إذا وجد أحدنا أكثر من سائلٍ ، من العاجزين جسديًا ، فلمن نعطي الأفضلية في الصدقات ؟.

الجواب:

الحمد لله

أولا :

مساعدة المحتاجين والتصدق على الفقراء والمساكين من أفضل القربات وأولى الطاعات .

قال الله تعالى : ( الَّذِينَ يُنفِقُونَ أَمْوَالَهُم بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ ) البقرة/274 .

ويتأكد استحباب الصدقة كلما اشتدت حاجة الفقير ؛ وذلك أن سد الحاجات وستر العورات من أهم مقاصد تشريع الصدقات .

فعن عمر بن الخطاب رضي الله عنه أن النبي صلى الله عليه وسلم قال : ( أَفْضَلُ الأَعْمَالِ : إِدْخَالُُ السُّرُورِ عَلَى المُؤمِنِ : كَسَوْتَ عَوْرَتَهُ ، وَأَشْبَعْتَ جَوْعَتَه ، أَوْ قَضَيتَ لَهُ حَاجَةً ) رواه الطبراني في المعجم الأوسط (5/202) وحسنه الألباني في صحيح الترغيب (2090) .

وقال الشيخ ابن عثيمين :

" فإن قيل : أيها أولى أن تصرف فيه الزكاة من هذه الأصناف الثمانية ؟

قلنا: إن الأولى ما كانت الحاجة إليه أشد ؛ لأن كل هؤلاء استحقوا الوصف ، فمن كان أشد إلحاحاً وحاجة فهو أولى ، والغالب أن الأشد هم الفقراء والمساكين ، ولهذا بدأ الله تعالى بهم فقال : ( إِنَّمَا ٱلصَّدَقَاتُ لِلْفُقَرَآءِ وَٱلْمَسَاكِينِ وَٱلْعَامِلِينَ عَلَيْهَا وَٱلْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِى ٱلرِّقَابِ وَٱلْغاٰرِمِينَ وَفِى سَبِيلِ ٱللَّهِ وَٱبْنِ ٱلسَّبِيلِ فَرِيضَةً مِّنَ ٱللَّهِ وَٱللَّهُ عَلِيمٌ حَكِيمٌ ) " انتهى .

"مجموع فتاوى ابن عثيمين" (18/ سؤال رقم 251) .

وجاء في "الموسوعة الفقهية" (23/303) :

" إعطاء المستحقّين الزّكاة ليس بدرجةٍ واحدةٍ من الفضل ، بل يتمايز : فقد نصّ المالكيّة على أنّه يندب للمزكّي إيثار المضطرّ على غيره ، بأن يزاد في إعطائه منها دون عموم الأصناف " انتهى .

وإذا كان الفقير أو السائل من العاجزين عن العمل ، أقعده المرض والابتلاء ، فيتأكد إعطاؤه من الصدقة .

قال تعالى : ( لِلْفُقَرَاء الَّذِينَ أُحصِرُواْ فِي سَبِيلِ اللّهِ لاَ يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لاَ يَسْأَلُونَ النَّاسَ إِلْحَافاً وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ ) البقرة/273 .

قال سعيد بن جبير : إنهم قوم أصابتهم الجراحات في سبيل الله فصاروا زَمْنَى ( جمع زَمِن : وهو من به مرض دائم ) ، فجعل لهم في أموال المسلمين حقا .

"الدر المنثور" (2/89) .

والمقصود : بيان أن ميزان المفاضلة في الصدقات هو قدر الحاجة والفاقة ، فإذا ظهر لك أن أحد السائلين أشد حاجة وفاقة من الآخر ، فهو الأولى بصدقتك .

فإن كان المبلغ الذي تريد أن تتصدق به يكفي لسد حاجة السائِلَيْن ، فاقسمه بينهما ، وإن كان لا يكفي إلا واحدًا منهما ، فلا حرج عليك حينئذ إذا أعطيته لأي منهما ، ولتحاول أن تخفي ذلك عن الآخر ، حتى لا يقع في قلبه شيء من الحسرة أو الحسد .

وقد سئل فضيلة الشيخ ابن باز رحمه الله : إذا أخرج الإنسان زكاة ماله ، وكانت قليلةً كمائتي ريال مثلاً ، فهل الأفضل أن تُعطَى لأسرةٍ واحدةٍ محتاجة ، أو تفريقها على عدد من الأسر المحتاجة ؟

فأجاب :

" إذا كانت الزكاة قليلةً فصرفها في أسرة محتاجة أولى وأفضل ؛ لأن توزيعها بين الأسر الكثيرة مع قلتها يقلل نفعها " انتهى .

"فتاوى ابن باز" (14/316) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسلما بعد طلاقهما ولهما طفلة ، فما هي حقوق كل منهما ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحضانة >
الصفحة الرئيسية > الفقه > معاملات > الجنايات >
الصفحة الرئيسية > الفقه > معاملات > الطلاق >
سؤال رقم 75408: أسلما بعد طلاقهما ولهما طفلة ، فما هي حقوق كل منهما ؟
السؤال:

رجل وامرأة كانا كافرين ، وعلمت المرأة أنها حامل ، وطلب منها الرجل أن تجهض حملها ، فرفضت ولم تأبه باقتراحاته ، إلى أن وضعت مولودها ، وكانت طفلة ، ثم أسلم الرجل والمرأة سويًا ، لكنهما كانا قد تطلقا .
هل ما يزال للأب حقوقٌ تزيد على ما للأم ، مع أنه أوضح بجلاء أنه لا يرغب في أن تولد هذه الطفلة في المقام الأول ؟.

الجواب:

الحمد لله

أولا :

نحمد الله تعالى أن هداكما لدين الحق . وهذه أعظم نعم الله تعالى على عبده ، إذ بها يسعد في الدنيا والآخرة ، ونسأل الله تعالى أن يوفقكما إلى ما يحب ويرضى ويرزقكما الاستقامة والثبات على دينه .

ثانياً :

لقد أحسنت برفضك إجهاض الحمل ، وذلك أن إجهاض الحمل معصية ، سواء كان ذلك قبل نفخ الروح أو بعده ، وإن كان الإثم يعظم بعد نفخ الروح .

وقد سبق بيان ذلك في سؤال رقم (40269) (42321) .

ثالثاً :

إذا طلق الرجل زوجته ، وتم الانفصال وبينهما طفل ، فالمقرر في الشريعة أن حق الأم في حضانة هذا الطفل أعظم من حق الأب ، ما لم يكن هناك مانع كزواجها أو قلة دينها أو تقصيرها في الرعاية .

وقد سبق بيان ذلك في سؤال رقم (8189) (20705) (21516) .

رابعاً :

وإساءة الأب بطلب إجهاض الحمل لا يسقط حقه الثابت له ، كحق النسب والرعاية والإنفاق والتسمية والزيارة أثناء فترة حضانة أمها لها ، كما له حق حضانتها إذا وجد مانع من حضانة الأم كالزواج .

ونرجو أن يكون قد غفر الله له بإسلامه ، فإن الإسلام يهدم ما قبله من الذنوب .

خامساً :

قول السائلة : "هل ما يزال للأب حقوق تزيد عن ما للأم ؟"

فليُعلم أن حقوق الأب ليست أكثر من حقوق الأم دائما ، بل حقها مقدم عليه في الحضانة كما سبق ، وحقها مقدم عليه أيضا في البر ، فعن أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : يَا رَسُولَ اللَّهِ ، مَنْ أَحَقُّ النَّاسِ بِحُسْنِ صَحَابَتِي ؟ قَالَ : أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أُمُّكَ . قَالَ : ثُمَّ مَنْ ؟ قَالَ : ثُمَّ أَبُوكَ . رواه البخاري (5971) ومسلم (2548) .

قال النووي رحمه الله :

فِيهِ : الْحَثّ عَلَى بِرّ الأَقَارِب , وَأَنَّ الأُمّ أَحَقّهمْ بِذَلِكَ , ثُمَّ بَعْدهَا الأَب , ثُمَّ الأَقْرَب فَالأَقْرَب . قَالَ الْعُلَمَاء : وَسَبَب تَقْدِيم الأُمّ كَثْرَة تَعَبهَا عَلَيْهِ , وَشَفَقَتهَا , وَخِدْمَتهَا , وَمُعَانَاة الْمَشَاقّ فِي حَمْله , ثُمَّ وَضْعه , ثُمَّ إِرْضَاعه , ثُمَّ تَرْبِيَته وَخِدْمَته وَتَمْرِيضه , وَغَيْر ذَلِكَ . وَنَقَلَ الْحَارِث الْمُحَاسِبِيّ إِجْمَاع الْعُلَمَاء عَلَى أَنَّ الأُمّ تُفَضَّل فِي الْبِرّ عَلَى الأَب , وَحَكَى الْقَاضِي عِيَاض خِلافًا فِي ذَلِكَ , فَقَالَ الْجُمْهُور بِتَفْضِيلِهَا , وَقَالَ بَعْضهمْ : يَكُون بِرّهمَا سَوَاء . قَالَ : وَنَسَبَ بَعْضهمْ هَذَا إِلَى مَالِك , وَالصَّوَاب الأَوَّل لِصَرِيحِ هَذِهِ الأَحَادِيث فِي الْمَعْنَى الْمَذْكُور " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم بناء المسجد أو ملحقاته من مالٍ حرام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 75410: حكم بناء المسجد أو ملحقاته من مالٍ حرام
السؤال:

هل يجوز أن يُبنى مسجد أو ( ملحقات مسجد ) في ساحة الحي السكني الملاصق للمسجد ، ليستخدم في أغراض متعددة ، كصلاة الجماعة في رمضان ، وصلاة العيدين ، وما إلى ذلك ، من تبرعاتٍ مصدرُها محرم ، مع أن إدارة المسجد على علمٍ بذلك ؟.

الجواب:

الحمد لله

المال الحرام إما أن يكون محرما لعينه ، وإما أن يكون محرماً لكسبه .

فالمحرم لعينه كالمال المغصوب والمسروق ، فهذا لا يحل لأحد الانتفاع به وهو يعلم أنه مسروق من فلان ، بل يحب رده إلى صاحبه .

وطريقة التوبة من غصب هذا المال : أن يرد إلى صاحبه ، ولا يجزئ الغاصب التبرع به لبناء مسجد وهو يقدر على رده إلى صاحبه .

لكن إن تعذر رده إلى صاحبه ، ( كالمال الذي تغتصبه بعض الحكومات الظالمة من الناس ) فلا حرج في إنفاقه في مصالح المسلمين العامة ، ومنها بناء المساجد .

قال شيخ الإسلام ابن تيمية في "السياسة الشرعية" (ص 35) :

" إذا كانت الأموال قد أخذت بغير حق وقد تعذر ردها إلى أصحابها ككثير من الأموال السلطانية (أي التي غصبها السلطان) ; فالإعانة على صرف هذه الأموال في مصالح المسلمين كسداد الثغور ونفقة المقاتلة ونحو ذلك : من الإعانة على البر والتقوى ; إذ الواجب على السلطان في هذه الأموال - إذا لم يمكن معرفة أصحابها وردها عليهم ولا على ورثتهم - أن يصرفها - مع التوبة إن كان هو الظالم - إلى مصالح المسلمين . هذا هو قول جمهور العلماء كمالك وأبي حنيفة وأحمد وهو منقول عن غير واحد من الصحابة وعلى ذلك دلت الأدلة الشرعية . . .

وإن كان غيره قد أخذها فعليه هو أن يفعل بها ذلك " انتهى .

وأما المحرم لكسبه فهو الذي اكتسبه الإنسان بطريق محرم كبيع الخمر ، أو التعامل بالربا ، أو أجرة الغناء والزنا ونحو ذلك ، فهذا المال حرام على من اكتسبه فقط ، أما إذا أخذه منه شخص آخر بطريق مباح فلا حرج في ذلك ، كما لو تبرع به لبناء مسجد ، أو دفعه أجرة لعامل عنده ، أو أنفق منه على زوجته وأولاده ، فلا يحرم على هؤلاء الانتفاع به ، وإنما يحرم على من اكتسبه بطريق محرم فقط .

وطريقة التوبة من هذا المال المحرم : التخلص منه ، وإنفاقه في وجوه البر ومنها بناء المساجد .

قال النووي رحمه الله في "المجموع" (9/330) :

" قال الغزالي : إذا كان معه مال حرام وأراد التوبة والبراءة منه - فإن كان له مالك معين - وجب صرفه إليه أو إلى وكيله , فإن كان ميتا وجب دفعه إلى وارثه , وإن كان لمالك لا يعرفه ويئس من معرفته فينبغي أن يصرفه في مصالح المسلمين العامة , كالقناطر والربط والمساجد ، ونحو ذلك مما يشترك المسلمون فيه , وإلا فيتصدق به على فقير أو فقراء . . . وهذا الذي قاله الغزالي ذكره آخرون من الأصحاب , وهو كما قالوه , لأنه لا يجوز إتلاف هذا المال ورميه في البحر , فلم يبق إلا صرفه في مصالح المسلمين , والله سبحانه وتعالى أعلم " انتهى .

وسئل الشيخ ابن عثيمين رحمه الله : عن حكم الصلاة في مسجد بني من مال حرام ؟

فأجاب :

" الصلاة فيه جائزة ولا حرج فيها ؛ لأن الذي بناه من مال حرام ربما يكون أراد في بنائه أن يتخلص من المال الحرام الذي اكتسبه ، وحينئذٍ يكون بناؤه لهذا المسجد حلالاً إذا قصد به التخلص من المال الحرام ، وإن كان التخلص من المال الحرام لا يتعين ببناء المساجد ، بل إذا بذله الإنسان في مشروع خيري حصلت به البراءة " انتهى .

"مجموع فتاوى ابن عثيمين" (12/ سؤال رقم 304) وانظر "الشرح الممتع" (4/344) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يوصل زبائنه إلى أماكن معصية ويأخذ عمولة من أصحابها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
سؤال رقم 75443: يوصل زبائنه إلى أماكن معصية ويأخذ عمولة من أصحابها
السؤال:

أسكن في ألمانيا ولدي صديق يعمل سائق تاكسي ، وقال : في كثير من الأحيان تأتينا طلبية تطلب إيصاله إلى أماكن دعارة ، وعند الوصول إلى المكان وأخذ الأجرة من المستأجر للتاكسي ، صديقنا صاحب التاكسي له الخيار أن ينزل ويأخذ من صاحب محل الدعارة بقشيش ( إكرامية أو عمولة ) وهي قيمة مرتفعة لا تقل على 30 يورو ، وإذا صديقنا صاحب التاكسي أنزل الراكب وانصرف لا يأخذ شيئاً .
السؤال :
هل يجوز له أخذ هذا المبلغ ( بقشيش ، أو إكرامية أو عمولة ) ولا يتركه لهم على أن يعطيه لصالح المسلمين ولا ينتفع به قياساً على أخذ الفوائد من البنوك الربوية وصرفها فيما ينفع المسلمين وليس لشخصه ؟.

الجواب:

الحمد لله

كان الواجب أن يكون السؤال عن حكم إيصال هؤلاء العصاة إلى أماكن المعصية ، لا أن يكون السؤال عن حكم عمولة توصيلهم إلى أماكن الفواحش والمنكرات ، وإنما حكم هذه العمولة تابع لحكم توصيلهم .

وقد سبق في جواب السؤال رقم ( 10398 ) تحريم توصيل العصاة إلى أماكن يعصون الله فيها ، فيحرم على هذا السائق أن يوصل أحداً إلى مكان يجزم أو يغلب على ظنه أنه مكان معصية كأماكن الزنا والحانات والمسابح وغيرها .

وإذا فعل وأوصل أحداً إلى تلك الأماكن فإنه يكون شريكاً في آثامهم وجرائمهم ، وهذا من التعاون على الإثم والعدوان ، وقد قال الله تعالى : ( وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

وإذا فعله مع علمه فليسارع إلى التوبة والاستغفار والندم والعزم على عدم العود ، ولا يلتفت لتلك الأموال الخبيثة التي يدفعها أصحاب تلك الأماكن الفاجرة ، والفقراء في غنى عنها ، وهذه الأماكن التي يُعصى الله تعالى فيها يجب على المسلم أن ينكر على أهلها ؛ لقول رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ ، وَذَلِكَ أَضْعَفُ الإِيمَانِ ) رواه مسلم ( 49 ) من حديث أبي هريرة رضي الله عنه ، فكيف يوجب عليه الشرع إنكار المنكر وهو يترجل من سيارته ويدخل لتلك الأماكن ليأخذ عمولة توصيل صاحب فاحشة ومنكرات ليفعلها عندهم ؟! فلا هو بالذي غيَّر المنكر بيده ولا بلسانه ولا حتى بقلبه ، وهذا أمرٌ خطير على صاحبه .

قال النووي رحمه الله :

" وأما قوله صلى الله عليه وسلم : ( فليغيره ) فهو أمر إيجاب بإجماع الأمة ، وقد تطابق على وجوب الأمر بالمعروف والنهي عن المنكر الكتاب والسنة وإجماع الأمة وهو أيضا من النصيحة التي هي الدين ... .

واعلم أن هذا الباب أعني باب الأمر بالمعروف والنهي عن المنكر قد ضَيِّع أكثرُه من أزمان متطاولة , ولم يبق منه في هذه الأزمان إلا رسوم قليلة جدّاً ، وهو باب عظيم به قوام الأمر وملاكه ، وإذا كثر الخبث عم العقاب الصالح والطالح ، وإذا لم يأخذوا على يد الظالم أو شك أن يعمهم الله تعالى بعقابه ( فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ) " انتهى .

" شرح مسلم " ( 2 / 22 – 24 ) باختصار .

ولا يحل لمسلم أن يتعمد فعل المحرم ليأخذ أموالهم ويصرفها في مصالح المسلمين ، بخلاف من تاب من الربا أو الكسب الحرام فإن توبة مثل هؤلاء تقتضي صرف تلك الأموال في وجوه الخير .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أضاعت صندوق وقفٍ كان في عهدتها فهل تضمنه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الوديعة >
الصفحة الرئيسية > الفقه > عبادات > الوقف >
سؤال رقم 75568: أضاعت صندوق وقفٍ كان في عهدتها فهل تضمنه ؟
السؤال:

ما حكم التصرف بالوقف مما يؤدي إلى ضياعه دون قصد ؟ فقد وضع صندوق للتبرعات في مسجد الجامعة وقفاً لمن أراد الانتفاع به في جمع التبرعات لمن يحتاجها ومن ثم إعادته إلى المسجد مرة أخرى ، وقد استخدمت هذا الصندوق للغرض الذي وقف له ، ثم ضاع مني دون أن أجده فما عليَّ الآن ؟ هل يجب عليَّ ضمان هذا الصندوق ؟.

الجواب:

الحمد لله

إذا كان هذا الصندوق قد ضاع منك من غير تفريط أو تقصير في حفظه فلا ضمان عليك ، أما إذا كنت قصرت في حفظه فعليك ضمانه ، وضمان الأموال التي كانت فيه ، إن كان فيه أموال . لأنك كنت مؤتمنة على هذا الصندوق ، والأمين لا يضمنه إلا بالتعدي أو التفريط . جاء في " الموسوعة الفقهية " ( 28 / 258 ، 259 ) :

" المشهور تقسيم اليد إلى قسمين : يد أمانة ، ويد ضمان .

ويد الأمانة : حيازة الشّيء أو المال ، نيابةً لا تملّكاً ، كيد الوديع ، والمستعير ، والمستأجر ، والشّريك ، والمضارب ، وناظر الوقف ، والوصيّ .

ويد الضمان : حيازة المال للتّملّك أو لمصلحة الحائز ، كيد المشتري والقابض على سوم الشّراء ، والمرتهن ، والغاصب والمالك ، والمقترض .

وحكم يد الأمانة ، أنّ واضع اليد أمانةً ، لا يضمن ما هو تحت يده ، إلاّ بالتّعدّي أو التّقصير ، كالوديع .

وحكم يد الضّمان ، أنّ واضع اليد على المال ، على وجه التّملّك أو الانتفاع به لمصلحة نفسه ، يضمنه في كلّ حال ، حتّى لو هلك بآفة سماويّة ، أو عجز عن ردّه إلى صاحبه ، كما يضمنه بالتّلف والإتلاف .

فالمالك ضامن لما يملكه وهو تحت يده ، فإذا انتقلت اليد إلى غيره بعقد البيع ، أو بإذنه ، كالمقبوض على سوم الشّراء ، أو بغير إذنه كالمغصوب ، فالضّمان في ذلك على ذي اليد ، ولو انتقلت اليد إلى غيره ، بعقد وديعة أو عاريّة ، فالضّمان - أيضاً - على المالك " انتهى .

وعليه : فما دمت قد استعملت الصندوق فيما أوقف عليه ، ولم يحصل منك تعدٍّ ولا تقصير ولا إهمال في حفظه والعناية به : فلا يلزمك ضمانه ، ولو فعلت وأتيت بغيره أو أحسن منه فهو أطيب لك وأبعد لك عن الشبهة والقيل والقال فيك ، وهو صندوقٌ لجمع التبرعات لا يكلفك كثيراً ولك فيه أجر ، فاحرصي على الإتيان بصندوق آخر من غير إلزام .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما هو الجاثوم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > الطب والتداوي >
سؤال رقم 75612: ما هو الجاثوم ؟
السؤال:

كثيرا ً ما نسمع عن " الجاثوم " وأنه من جني يجثم على صدر الإنسان حين يكون تاركاًً للصلاة أو غيرها ، هل يوجد أي شيء في سنة النبي صلى الله عليه وسلم يذكر ذلك ؟ أم أنه من الخرافات والأساطير ؟.

الجواب:

الحمد لله

أولاً :

الجاثوم هو الكابوس الذي يقع على الإنسان في نومه .

قال ابن منظور :

" الجثام " و " الجاثوم " : الكابوس ، يجثم على الإنسان ، ... ويقال للذي يقع على الإنسان وهو نائم " جاثوم " .

" لسان العرب " ( 12 / 83 ) .

وقال – أيضاً - :

والكابوس : ما يقع على النائم بالليل ، ويقال : هو مقدمة الصرع ، قال بعض اللغويين : ولا أحسبه عربيا إنما هو النِّيدلان ، وهو الباروك ، والجاثوم .

" لسان العرب " ( 6 / 190 ) .

ثانياً :

قد يكون " الجاثوم " بسببٍ عضوي مادي ، كتأثير طعام أو دواء ، وقد يكون بسببِ تسلط الجن ، ويكون علاج الأول بالحجامة والفصد وتخفيف الطعام وغيرها ، ويكون علاج الثاني بالقرآن والأذكار الشرعية .

قال ابن سينا في كتابه الطبي " القانون " :

" فصل في الكابوس :

ويسمى الخانق ، وقد يسمى بالعربية الجاثوم ، والنيدلان .

الكابوس مرض يحسّ فيه الإنسان عند دخوله في النوم خيالاً ثقيلاً يقع عليه ، ويعصره ويضيق نفسه ، فينقطع صوته وحركته ، ويكاد يختنق لانسداد المسام ، وإذا تقضى عنه انتبه دفعة ، وهو مقدمة لإحدى العلل الثلاث : إما الصرع ، وإما السكتة ، وإما المانيا ؛ وذلك إذا كان من مواد مزدحمة ، ولم يكن من أسباب أخرى غير مادية " انتهى .

وهكذا يقول الأطباء المعاصرون ، فقد قسَّم الدكتور حسَّان شمسي باشا الكوابيس إلى قسمين : الكوابيس العارضة ، والكوابيس المتكررة ، وجعل الأول لأسباب مادية ، والثاني بسبب تسلط الجن .

وقال في كتابه " النوم والأرق والأحلام " :

" 1) الكوابيس العارضة :

تحدث لسببين :

أ- تحيز بخارات في مجرى النفس تتراقى إلى الدماغ أو تنصب منه دفعة حين الدخول في النوم ؛ فيشعر المصاب بثقل في الحركة والكلام أو شعور بالفزع ، وهو مقدمة الصرع العضوي ، ويحدث أيضا عند التعرض للضغوط النفسية .

ب- تعاطي أدوية يمكن أن تسبب الكوابيس وهي :

1. الرزربين .

2. حصرات بيتا .

3. ليفودبا .

4. مضادات الهمود .

5. بعد التوقف عن استعمال الأدوية المهدئة ، كالفاليوم .

2) الكوابيس المتكررة : وهذا النوع من الكوابيس يدل على تسلط وإيذاء الأرواح الخبيثة للإنسان " انتهى .

والخلاصة : أن الجاثوم هو الكابوس ، وليس هو خرافة ولا أسطورة ، بل هو حقيقة واقعة ، وقد يكون لأسباب مادية ، وقد يكون من تسلط الجن .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يترك دراسته بالأزهر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العلم > طلب العلم >
سؤال رقم 75631: هل يترك دراسته بالأزهر ؟
السؤال:

أنا من بلد تركمنستان خرجت من بلدي لطلب العلم ، إلى مصر ، والآن أنا أدرس في معاهد الأزهر ، لكن في الأزهر فساد كثير وأنا لا أريد هذا . أنا أريد عقيدة صحيحة ، والآن أنا أريد أسافر إلى السعودية في وقت العمرة وهذا الطريق سهل بالنسبة لي ، وبعد العمرة أريد أن أبقى في السعودية بدون إقامة وأطلب العلم ، وأقدم الأوراق لجامعات وأنتظر حتى يخرج نتيجة من الجامعات ، هل هذا يجوز أم لا بدون إقامة في السعودية ؟

الجواب:

الحمد لله

أولاً :

أخي الكريم نهنئك على هذه الهمة العالية في طلب العلم ونربط على يديك ونحفزك على تعلم العقيدة الصحيحة ونصرتها ، عقيدة أهل السنة والجماعة .

ثانياً :

لا نشجعك أبداً بعد تحملك عناء السفر وحصولك على فرصة الدراسة في الأزهر التي يسرها الله لك لأمر مظنون قد يحصل وقد لا يحصل .

والعاقل لا يترك شيئاً إلا لما هو خير منه ، فلا تترك الخير الذي في يديك لأمر مشكوك فيه .

نعم ، في الأزهر أشياء تخالف عقيدة أهل السنة والجماعة ، ولكن ليس كل أساتذة الأزهر كذلك ، بل فيهم من هو من أهل السنة والجماعة ، فاجتهد أن تستفيد منهم ، وأن تتتلمذ على أيديهم ، ولو خارج المعهد والدراسة النظامية .

وهناك من الدعاة وطلبة العلم في مصر من ليسوا مدرسين ولا أساتذة في الأزهر ، ولكنهم معروفون بالحرص على تعلم السنة واتباعها ، فاحرص على صحبتهم وحضور مجالسهم .

ثالثاً :

لو أتيت إلى بلاد الحرمين بهذه الطريقة التي ذكرت فلن تستطيع أن تقدم أوراقك لأي جهة فضلاً عن أن تنتظر قبولاً لأنك ستكون مطارداً من الجهات الأمنية لمخالفتك لنظام الإقامة .

ويمكنك مراسلة الجامعات التي تريدها وأنت بمصر من غير أن تضيع الفرصة التي بين يديك ، فإن وجدت قبولاً فتستطيع وقتها أن تقارن بين الأصلح لك ، مع استخارة الله عز وجل ، واستشارة بعض إخوانك وأساتذتك .

نسأل الله أن يرزقك العلم النافع والعمل الصالح .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ما حكم احتراف كرة القدم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 75644: ما حكم احتراف كرة القدم ؟
السؤال:

ما حكم احتراف كرة القدم ؟.

الجواب:

الحمد لله

جاء تعريف " الاحتراف " في " الموسوعة الفقهية " ( 2 / 69 ) :

الاحتراف في اللغة : الاكتساب , أو طلب حرفة للكسب ، والحرفة : كل ما اشتغل به الإنسان واشتهر به , فيقولون حرفة فلان كذا , يريدون دأبه وديدنه ، وهي بهذا ترادف كلمتي صنعة , وعمل .

أما الامتهان : فإنه لا فرق بينه وبين احتراف ; لأن معنى المهنة يرادف معنى الحرفة , وكل منهما يراد به حذق العمل .

ويوافق الفقهاءُ اللغويين في هذا , فيطلقون الاحتراف على مزاولة الحرفة وعلى الاكتساب نفسه .

" الموسوعة الفقهية " ( 2 / 69 ) .

ولا يجوز لأحدٍ أن يفتي بحكم لعب " كرة القدم " وغيرها – فضلاً عن احترافها – مع إغفاله واقع هذه اللعبة في هذا الزمان ، وبيئتها التي تحيط بها ، ففي هذه اللعبة كشف للعورات ، وتضييع للصلوات ، والتعرض للفتن والشهوات ، واحتمال الأذى والإصابات ، مع ما فيها من الغفلة عن الطاعات .

قال الشيخ محمد بن إبراهيم رحمه الله :

" اللعب بالكرة الآن يصاحبه من الأمور المنكرة ما يقضي بالنهي عن لعبها ، هذه الأمور نلخصها فيما يأتي :

أولاً : ثبت لدينا مزاولة لعبها في أوقات الصلاة مما ترتب عليه ترك اللاعبين ومشاهديهم للصلاة أو للصلاة جماعة أو تأخيرهم أداءها عن وقتها ، ولا شك في تحريم أي عمل يحول دون أداء الصلاة في وقتها أو يفوت فعلها جماعة ما لم يكن ثَمَّ عذر شرعي .

ثانياً : ما في طبيعة هذه اللعبة من التحزبات أو إثارة الفتن وتنمية الأحقاد ، وهذه النتائج عكس ما يدعو إليه الإسلام من وجوب التسامح والتآلف والتآخي وتطهير النفوس والضمائر من الأحقاد والضغائن والتنافر .

ثالثاً : ما يصاحب اللعب بها من الأخطار على أبدان اللاعبين بها نتيجة التصادم والتلاكم ، فلا ينتهي اللاعبون بها من لعبتهم في الغالب دون أن يسقط بعضهم في ميدان اللعب مغمى عليه أو مكسورة رجله أو يده ، وليس أدل على صدق هذا من ضرورة وجود سيارة إسعاف طبية تقف بجانبهم وقت اللعب بها .

رابعاً : الغرض من إباحة الألعاب الرياضية تنشيط الأبدان والتدريب على القتال وقلع الأمراض المزمنة ، ولكن اللعب بالكرة الآن لا يهدف إلى شيء من ذلك فقد اقترن به مع ما سبق ذكره ابتزاز المال بالباطل ، فضلاً عن أنه يعرض الأبدان للإصابات وينمي في نفوس اللاعبين والمشاهدين الأحقاد وإثارة الفتن ، بل قد يتجاوز أمر تحيز بعض المشاهدين لبعض اللاعبين إلى الاعتداء والقتل كما حدث في إحدى مباريات جرت في إحدى المدن منذ أشهر ويكفي هذا بمفرده لمنعها ، وبالله التوفيق " انتهى .

" فتاوى ابن إبراهيم " ( 8 / 116 ، 117 ) .

وأما اللعب بها لتقوية البدن وتنشيطه أو لعلاج بعض الأمراض من غير وقوع في شيء من المحظورات فهو أمر جائز .

قال الشيخ محمد بن إبراهيم رحمه الله :

" الأصل في مثل هذه الألعاب الرياضية الجواز إذا كانت هادفة وبريئة ، كما أشار إلى ذلك ابن القيم في كتاب " الفروسية " وذكره الشيخ تقي الدين ابن تيمية وغيره ، وإن كان فيها تدريب على الجهاد والكر والفر وتنشيط للأبدان وقلع للأمراض المزمنة وتقوية للروح المعنوية : فهذا يدخل في المستحبات إذا صلحت نية فاعله ، ويشترط للجميع أن لا يضر بالأبدان ولا بالأنفس ، وأن لا يترتب عليه شيء من الشحناء والعداوة التي تقع بين المتلاعبين غالباً ، وأن لا يشغل عما هو أهم منه ، وأن لا يصد عن ذكر الله وعن الصلاة " انتهى .

" فتاوى ابن إبراهيم " ( 8 / 118 ) .

وقال رحمه الله أيضاً :

" اللعب بالكرة على الصفة الخاصة المنظمة هذا التنظيم الخاص ، يجعل اللاعبين فريقين ، ويُجعل عوض - أو لا يجعل - : لا ينبغي ؛ لاشتماله عن الصد عن ذكر الله وعن الصلاة .

وقد يشتمل مع ذلك على أكل المال بالباطل ، فيلحق بالميسر الذي هو القمار ، فيشبه اللعب بالشطرنج من بعض الوجوه .

أما الشخص والشخصان يدحوان بالكرة ويلعبان بها اللعب الغير منظم : فهذا لا بأس به ، لعدم اشتماله على المحذور ، والله أعلم " انتهى .

" فتاوى ابن إبراهيم " ( 8 / 119 ) .

وقد سبق في جواب السؤال رقم (22305) بيان شروط جواز اللعب بكرة القدم ، ومما جاء فيه :

" الشرط الثالث : ألا تستغرق كثيراً من وقت اللاعب ، فضلاً عن أن تستغرق وقته كلّه ، أو يُعرف بين الناس بها ، أو تكون وظيفته ؛ لأنه يخشى أن يصدق على صاحبها قوله جل وعلا : ( الذين اتخذوا دينهم لهواً ولعباً وغرّتهم الحياة الدنيا فاليوم ننساهم ) " انتهى .

وبهذا يتبين أن احتراف كرة القدم الموجود الآن محرم ، لما يتضمنه من محظورات شرعية ، وإن كان أصل اللعب بكرة القدم مباحاً .

وخاصة إذا علمنا أن من لوازم الاحتراف السفر إلى بلاد الكفر للعب هناك في أندية عالمية ، ولا يخفى على أحد ما في تلك البلاد من الكفر والفسوق والعصيان ، ولا يخفى – كذلك – تعرض اللاعبين لفتن النساء والشهوات بسبب الشهرة والنجومية والمال .

مع التنبيه على أن الإقامة في بلاد الكفر حرام ، ولا تجوز إلا للحاجة وفق شروط معينة ، سبق بيانها في جواب السؤال رقم (38284) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الزنا الذي يوجب الحد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة > العشق ومقدمات الفاحشة >
الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
سؤال رقم 76052: الزنا الذي يوجب الحد
السؤال:

قرأت في أحد مواقع الإفتاء عن شاب مارس مع فتاة جميع الأعمال الزوجية إلا الإدخال فقط ، فما حكم ذلك في الدين ؟ وهل عليه حد الزنا ؟ وهل يعتبر أنه زنا بها ؟ وهل زواجه منها يعتبر تكفيرا له ؟ وما عليه فعله كي يتوب ؟ وكان الرد في هذا الموقع أو ما فهمته أنا منه أنه يعتبر زانيا لأن الإقدام على فعل الجرم كفاعله .

الجواب:

الحمد لله

أولا :

يشترط في الزنا الذي يوجب الحد أن يتم الإيلاج ، وهو إدخال حشفة الذكر في الفرج ، فلو لم يدخلها أو أدخل بعضها فليس عليه الحد . جاء في "الموسوعة الفقهية" (24/23) في بيان شروط حد الزنا المتفق عليها بين الفقهاء : " لا خلاف بين الفقهاء في أنه يشترط في حد الزنا إدخال الحشفة أو قدرها من مقطوعها في الفرج . فلو لم يدخلها أصلا أو أدخل بعضها فليس عليه الحد لأنه ليس وطئا . ولا يشترط الإنزال ولا الانتشار عند الإدخال . فيجب عليه الحد سواء أنزل أم لا . انتشر ذكره أم لا " انتهى .

ثانيا :

مقدمات الزنا من اللمس والتقبيل ووضع الفرج على الفرج من غير إيلاج ، لا تأخذ حكم الزنا ، ولا يحد فاعلها حد الزنا ولكنه يعزر ويؤدب ؛ لارتكابه حراما ومنكرا بينا ، ولما قد تفضي إليه هذه الأعمال من الوقوع في الزنا الحقيقي ، وقد سمى الشرع هذه الأعمال زنا ، كما في الحديث الذي رواه البخاري (6243) ومسلم (2657) عن أبي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنْ الزِّنَا أَدْرَكَ ذَلِكَ لَا مَحَالَةَ ، فَزِنَا الْعَيْنِ النَّظَرُ ، وَزِنَا اللِّسَانِ الْمَنْطِقُ ، وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي ، وَالْفَرْجُ يُصَدِّقُ ذَلِكَ كُلَّهُ وَيُكَذِّبُهُ ).

قَالَ اِبْن بَطَّال رحمه الله : " سُمِّيَ النَّظَر وَالنُّطْق زِنًا لأَنَّهُ يَدْعُو إِلَى الزِّنَا الْحَقِيقِيّ , وَلِذَلِكَ قَالَ ( وَالْفَرْج يُصَدِّق ذَلِكَ وَيُكَذِّبهُ )" انتهى نقلا عن "فتح الباري".

وراجع السؤال رقم (81995) .

ثالثا :

الواجب على من صدرت منه هذه الأعمال أن يتوب إلى الله تعالى توبة صادقة ، وذلك بالإقلاع عنها ، والندم على فعلها والعزم على عدم العودة إليها ، وترك الأسباب والوسائل التي تفضي إلى ذلك كالخلوة والنظر والمصافحة .

وأما الزواج من هذه الفتاة ، فإن كانت عفيفة لم تقترف الزنا ، أو ألمت بذلك ثم تابت إلى الله تعالى فلا حرج في الزواج منها ، ولم نقف على دليل يفيد أن هذا الزواج يكفّر تلك المعصية ، بل الذي يكفرها هو التوبة إلى الله ، وإصلاح العمل ، قال الله تعالى : ( وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) طـه/82.

رابعا :

لا يصح إطلاق القول بأن الإقدام على فعل الجرم كفعله ، بل هذا فيه تفصيل :

فمن هم بالمنكر ثم تركه ، كان مأجورا مثابا ، كما في الحديث عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِي عَنْ رَبِّهِ عَزَّ وَجَلَّ قَالَ : قَالَ : إِنَّ اللَّهَ كَتَبَ الْحَسَنَاتِ وَالسَّيِّئَاتِ ، ثُمَّ بَيَّنَ ذَلِكَ فَمَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللَّهُ لَهُ عِنْدَهُ حَسَنَةً كَامِلَةً ، فَإِنْ هُوَ هَمَّ بِهَا فَعَمِلَهَا كَتَبَهَا اللَّهُ لَهُ عِنْدَهُ عَشْرَ حَسَنَاتٍ إِلَى سَبْعِ مِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيرَةٍ ، وَمَنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللَّهُ لَهُ عِنْدَهُ حَسَنَةً كَامِلَةً ، فَإِنْ هُوَ هَمَّ بِهَا فَعَمِلَهَا كَتَبَهَا اللَّهُ لَهُ سَيِّئَةً وَاحِدَةً ) رواه البخاري (6491) ومسلم (131) .

وإن همّ بالمنكر وعزم عليه وشرع في فعله ، أو سعى في تحصيله ، لكن لم يتمكن منه ، لأمر خارج عنه ، فهو مأزور غير مأجور ، كما دل عليه حديث : ( إِذَا الْتَقَى الْمُسْلِمَانِ بِسَيْفَيْهِمَا فَالْقَاتِلُ وَالْمَقْتُولُ فِي النَّارِ ، فَقُلْتُ : يَا رَسُولَ اللَّهِ ، هَذَا الْقَاتِلُ فَمَا بَالُ الْمَقْتُولِ ؟ قَالَ : إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ ) رواه البخاري (31) ومسلم (2888).

قال شيخ الإسلام ابن تيمية رحمه الله : " وبهذا ينفصل النزاع في مؤاخذة العبد بالهمة ، فمن الناس من قال : يؤاخذ بها إذا كانت عزما ، ومنهم من قال : لا يؤاخذ بها ، والتحقيق أن الهمة إذا صارت عزما فلابد أن يقترن بها قول أو فعل ؛ فإن الإرادة مع القدرة تستلزم وجود المقدور .

والذين قالوا يؤاخذ بها احتجوا بقوله : ( إذا التقى المسلمان بسيفيهما فالقاتل والمقتول فى النار ) الحديث ، وهذا لا حجة فيه [أي على المؤاخذة بمجرد الهم]؛ فإنه ذكر ذلك في رجلين اقتتلا كل منهما يريد قتل الآخر وهذا ليس عزما مجردا ، بل هو عزم مع فعل المقدور لكنه عاجز عن إتمام مراده ، وهذا يؤاخذ باتفاق المسلمين ، فمن اجتهد على شرب الخمر وسعى في ذلك بقوله وعمله ، ثم عجز فإنه آثم باتفاق المسلمين ، وهو كالشارب وإن لم يقع منه شرب . وكذلك من اجتهد على الزنا والسرقة ونحو ذلك بقوله وعمله ، ثم عجز فهو آثم كالفاعل ، ومثل ذلك في قتل النفس وغيره " انتهى من "مجموع الفتاوى" (14/122).

وهذا إنما هو في حصول الإثم واستحقاقا العقوبة في الآخرة ، أما العقوبة المترتبة على فعل المعصية في الدنيا ، كالحد المترتب على الزنا ، فإنه لا يعاقب به إلا من زنى حقيقة ، لا من سعى في الزنى ثم عجز عنه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى يجب على الرجل حد الزنا ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الحدود والتعزيرات >
الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
سؤال رقم 76060: متى يجب على الرجل حد الزنا ؟
السؤال:

متى يحق على العبد حد الزنا هل يحق إذا التمس الختانان ، وهل يحق إذا تم الجماع من الخارج أي يلقى الرجل منيه خارج الرحم كما يفعل البعض ممن لا يريد الإنجاب أم أنه لا يحق إلا إذا تم الجماع التام ؟ .

الجواب:

الحمد لله

أولاً :

يشترط لإقامة حد الزنا أن يتم الإيلاج ، وهو إدخال حشفة الذكر في الفرج ، وحينئذ يلتقي الختانان ، أي موضع ختان الرجل مع ختان الأنثى ، فإذا تم الإيلاج فقد وقع الزنى الذي يوجب الحد ، سواء أنزل الرجل أو لم ينزل ، أو أولج ثم أنزل في الخارج ، وسواء انتشر ذكره وانتصب أو لم يحصل ذلك .

جاء في "الموسوعة الفقهية" (24/23) في بيان شروط حد الزنا المتفق عليها بين الفقهاء : " لا خلاف بين الفقهاء في أنه يشترط في حد الزنا إدخال الحشفة أو قدرها من مقطوعها في الفرج . فلو لم يدخلها أصلا أو أدخل بعضها فليس عليه الحد لأنه ليس وطئا . ولا يشترط الإنزال ولا الانتشار عند الإدخال . فيجب عليه الحد سواء أنزل أم لا . انتشر ذكره أم لا " انتهى .

ثانياً :

وليس معنى ذلك أن يتهاون الإنسان في فعل المحرمات ما دام لم يصل إلى الزنى ! وإنما المراد فقط بيان الزنى الذي يجب به الحد ، أما خلوة الرجل بالمرأة الأجنبية ولمسها وتقبيلها فلا شك أن ذلك حرام ، يحب على المسلم أن يتركه خوفاً من عقاب الله تعالى العاجل في الدنيا ، قبل عقاب الآخرة .

نسأل الله تعالى أن يلهمنا رشدنا ، ويرزقنا الهدى والتقى والعفاف والغنى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعرف عليها ثم اتفق معها على أن تكون أمة له!! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الرق >
سؤال رقم 76324: تعرف عليها ثم اتفق معها على أن تكون أمة له!!
السؤال:

لقد تعرفت منذ حوالي 6 شهور عن طريق صديقة لي على شخص مسافر لإكمال دراسته وكانت وسيلة الاتصال بيننا الإنترنت وكانت طبيعة الكلام بيننا عادية كأخ وأخت وكان ينصحني في أمور الدين ومنذ حوالي شهر ونصف طلب مني الارتباط وقال إنه سوف يتقدم لي بمجرد إنهاء دراسته بعد سنتين لكنني فوجئت به يوما يعرض علي موضوعا لم أعرفه من قبل ليحل كلامنا لبعض ولا تكون هناك حرمانية في كلامنا كشخصين مرتبطين وهو أن أقول له وهبتك روحي كامرأة حرة مسلمة ليست لأحد من الرجال وأن يقول قبلت وأخبرني أنه بذلك أصبح حليلة له ولا يوجد أي حرمانية في كلامنا بل نصبح كزوج وزوجته وقد سمى لي هذا بأنه ملك اليمين وقال لي إنه سأل متخصصين في هذا الموضوع وأجازوه لكني في ريبة من هذا الموضوع وقد حاولت أن أسال كثيرا إن كان هذا صحيحا أو لا ؟ وهل يوجد ملك يمين في عصرنا هذا أو لا ؟ أنا محتارة حقا وأرجو الإفادة .

الجواب:

الحمد لله

اعلمي – وفقك الله – أنَّ ديننا العظيم قد حذرنا تحذيراً شديداً من إقامة العلاقات بين الجنسين خارج نطاق الزواج ، وأوصد الباب بشدة أمام مصيبة برامج التعارف التي ذاعت وانتشرت عبر الصحف والمجلات وشبكة الإنترنت ، وما ذلك إلا درءاً للفتنة ، ومنعاً لحوادث العشق والغرام التي تؤول بأصحابها غالباً إلى الفواحش الخطيرة ، وانتهاك حرمات الله ، والعياذ بالله أو تؤدي بهم إلى زيجات فاشلة محفوفة بالشك وفقدان الثقة .

وأنت – وفقك الله – أخطأت بادئ الأمر حين أقمت علاقة تعارف وصداقة مع شاب لا يمت لك بصلة .

أما قولكِ (وهبتك روحي ..........) فهذا خطأ ، أولاً : لأنه لا يحل لرجل أن يتزوج امرأة من غير إذن وليها بكراً كانت أم ثيباً وذلك قول جمهور العلماء منهم الشافعي ومالك وأحمد لقول النبي صلى الله عليه وسلم : ( لا نكاح إلا بولي ) رواه الترمذي ( 1101 ) وأبو داود ( 2085 ) وابن ماجه ( 1881 ) وصححه الألباني في " صحيح الترمذي " ( 1 / 318 ) .

وعن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم : ( أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل ، فنكاحها باطل ) رواه الترمذي ( 1102 ) وأبو داود ( 2083 ) وابن ماجه ( 1879 ) وصححه الألباني في إرواء الغليل ( 1840 ) .

ثانياً : ولأنه لا يحل لامرأة أن تهب نفسها لرجل ، ولا تكون بذلك حلالاً له ، فقد كان هذا خاصاً بالنبي صلى الله عليه وسلم فقط ، وليس لأحد من أمته أن يفعل ذلك ، قال الله تعالى : ( وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ ) الأحزاب/50 .

أما قوله ( بأنه ملك اليمين ) فهذا خطأ أيضاً ، لأن الحرة المسلمة لا يمكن أن تصير أمة مملوكة ، بل ملك اليمين ( الأمة ) تكون من دولة كافرة محاربة للمسلمين إذا تم للمسلمين الاستيلاء عليها .

قال الشيخ الشنقيطي رحمه الله : " وسبب الملك بالرق : هو الكفر ، ومحاربة الله ورسوله ، فإذا أقدر اللهُ المسلمينَ المجاهدين لتكون كلمة الله هي العليا على الكفار : جعلهم ملكاً لهم " انتهى باختصار من "أضواء البيان" ( 3 / 387 ) .

وأخيراً نحب أن نقول لك : إن الزواج الذي قام على غير أسس شرعية سليمة مصيرُه الفشل الذريع ، وعضُّ أصابع الندم ، كما أنَّ الشاب الذي يظل طوال هذه المدة الطويلة يقيم علاقة مع فتاة أجنبية عنه عبر الشات والهاتف ، هو في الواقع شابٌّ يفتقد الوازع الديني والحياء والأدب ، ولا يؤتمن على أعراض المسلمين ، فننصحكِ بالتوبة إلى الله والرجوع إليه والابتعاد عن هذا الشاب ، فهو أسلم لك . قبل أن تندمي وقت لا ينفع الندم ، ولك عبرة في قصص كثيرة وأحداث مؤلمة كانت بدايته محادثة ومكالمة هاتفية ، ثم كانت نهايتها الشقاء والندم .

وللفائدة انظري إلى الأسئلة التالية : ( 26067) .

الإسلام سؤال وجواب (www.islam-qa.com)


يشتكي من سوء معاملة والدته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > بر الوالدين >
سؤال رقم 76408: يشتكي من سوء معاملة والدته
السؤال:

مشكلتي أن أمي لا تحبنا – نحن أولادها – لا نجتمع معها إلا وتسبنا وتشتمنا وتحاول أن تعتدي علينا بالضرب ، ماذا أفعل ؟ هل أقاطعها ؟ أنا أزورها بعد فترات متباعدة لعل قلبها يلين ، لكن بلا فائدة ، ما إن تراني حتى تبدأ في السب والشتم والطرد من البيت ، وتفعل نفس الشيء مع إخوتي كيف نصل إلى رضاها ؟ حاولنا الكثير والكثير فماذا نفعل ؟.

الجواب:

الحمد لله

بر الوالدين من أوجب الواجبات التي تجب للبشر على البشر ، لقول الله تعالى : ( وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِير * وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً ) لقمان/14،15 .

فأمر الله تعالى بمصاحبة هذين الوالدين المشركين اللذين يبذلان الجهد في أمر ولدهما بالشرك - أمر أن يصاحبهما في الدنيا معروفا .

وطاعة الوالدين واجبة على الولد فيما فيه نفعهما ولا ضرر فيه على الولد ، أما ما لا منفعة لهما فيه ، أو ما فيه مضرة على الولد فإنه لا يجب عليه طاعتهما حينئذ .

قال شيخ الإسلام ابن تيمية رحمه الله في " الاختيارات " ( ص 114) : ( ويلزم الإنسان طاعة والديه في غير المعصية ، وإن كانا فاسقين ... وهذا فيما فيه منفعة لهما ، ولا ضرر عليه ) انتهى .

وأما هجرك لها فلا ينبغي ، فإنها أمك وحقها عليك عظيم ، ويمكنك مواصلتها عن طريق الهاتف ، أو زيارتها بين الحين والآخر ، وتحتسب ما يصيبك منها في هذه الزيارة من السب والشتم ونحو ذلك ، كل ذلك تبتغي بذلك مرضاة الله .

ولكن تقليلا للشر والضرر الحاصل عليك من زيارتها يمكنك مباعدة ما بين الزيارتين ، ولكن تتعاهدها بالهاتف إن أمكن أو السؤال عن أحوالها فربما تحتاج إليك أو تقع في ضائقة ما .

فإذا فعلت ذلك فلا حرج عليك إن شاء الله تعالى من تقليل زيارتها ولا تكون عاقا لها ، لأنها - وهي صاحبة الحق في بِرِّك لها – لا تريد منك زيارتها ، ولا تطالبك بذلك .

وأنت لم تقلل من زيارتها إلا اجتنابا لما يلحقك من الضرر منها .

وللفائدة ينظر جواب السؤالين رقم (2621) ، ( 3044) .

ونسأل الله تعالى أن يوفقك لكل خير ، وأن يهدي والداتك ، ويصلح أحوالكم .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية توزيع التركة على الأولاد - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإرث وتوزيع التركة >
سؤال رقم 76418: كيفية توزيع التركة على الأولاد
السؤال:

توفي الوالد وترك بيتا باسمه وقام أحد الأبناء ببناء بيت على مساحة الأرض كاملة ولم يساهم في بناء البيت أحد من الأبناء وهم أحياء مع العلم أن الزوجة توفيت قبل الزوج والأجداد توفيا قبل الوالدين بمدة طويلة ونريد الآن والورثة الذكور عددهم(3)والبنات(2)كيف يتم توزيع التركة بينهم ؟.

الجواب:

الحمد لله

ما تركه الوالد والوالدة من ممتلكات ( البيت وغيره ) تقسم عليكم حسب القسمة الشرعية ، للذكر ضعف الأنثى .

فتقسم التركة إلى ثمانية أجزاء متساوية ، يكون لكل ابن منها جزءان ، ولكل بنت جزء واحد ، لقول الله تعالى : ( يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ ) النساء/11 .

وأما البيت الذي بناه أخوكم على الأرض ، فإن كان قد بناه لكم على سبيل الهدية والمنحة فهو لكم ، وإن كان قد بناه على أنه ملك له فهو له ، ولكن تبقى الأرض لكم تقسم عليكم جميعاً كما سبق ، للذكر مثل حظ الأنثيين .

الإسلام سؤال وجواب (www.islam-qa.com)


محل سجود السهو ، وماذا يقول فيه ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > السهو >
سؤال رقم 77430: محل سجود السهو ، وماذا يقول فيه ؟
السؤال:

أود السؤال عن كيفية سجود السهو في حالة النقص أو الزيادة في الصلاة ، وعندما يكون سجود السهو بعد التسليم ، هل يعيد المصلي التشهد أم لا ؟
وهل يقول في سجود السهو ( سبحان ربي الأعلى ) ثلاثا ؟ أم هناك أذكار أخرى تقال في سجود السهو ؟
وهل إذا نسي المصلي التشهد الأول وجب عليه سجود السهو أم لا ؟.

الجواب:

الحمد لله

أولا :

في محل سجود السهو ، هل هو قبل السلام أو بعده ، خلاف كبير بين أهل العلم ، والأظهر من أقوالهم : أن الزيادة في الصلاة سهوا تقتضي السجود بعد السلام ، والنقص يقتضي السجود قبل السلام ، وأما عند الشك ففيه تفصيل : فإذا ترجح عنده أحد الاحتمالين فإنه يسجد بعد السلام ، وإن لم يترجح عنده أحد الاحتمالين فإنه يسجد قبل السلام ، وقد سبق بيان ذلك في جواب السؤال رقم (12527) .

ثانيا :

جاء في فتاوى اللجنة الدائمة (7/8) :

" التشهد الأول في الصلاة واجب من واجباتها في أصح قولي العلماء ، لأن النبي صلى الله عليه وسلم كان يفعله ويقول : ( صلوا كما رأيتموني أصلي ) ، ولما تركه سهوا سجد للسهو ، فمن تركه عمدا بطلت صلاته ، ومن تركه سهوا جبره بسجود السهو قبل السلام " انتهى .

ثالثا :

لا يشرع إعادة التشهد بعد سجود السهو سواء كان السجود قبل السلام أم بعده ، وقد سبق بيان ذلك في سؤال رقم (7895) .

رابعا :

سجود السهو يؤدى كما يؤدى سجود الصلاة ، فيسجد على سبعة أعظم كسجود الصلاة ، ويذكر الله بالذكر المعروف ( سبحان ربي الأعلى ) ، ويقول بين السجدتين ( رب اغفر لي رب اغفر لي ) ، وليس هناك ذكر خاص بسجود السهو ، هذا ما يقرره أهل العلم .

يقول المرداوي في "الإنصاف" (2/159) :

" سجود السهو وما يقول فيه وبعد الرفع منه كسجود الصلاة " انتهى .

وقال الرملي في "نهاية المحتاج" (2/88) :

" وكيفيتهما ( يعني سجدتي السهو ) كسجود الصلاة في واجباته ومندوباته كوضع الجبهة والطمأنينة والافتراش في الجلوس بينهما " انتهى باختصار .

وبعض الفقهاء يستحب أن يقول في سجود السهو ( سبحان من لا يسهو ولا ينام ) ، ولكن لا دليل عليه ، فالمشروع هو الاقتصار على ما يذكر في سجود الصلاة ، ولا يعتاد ذكرا غيره .

وقد سبق نقل أقوال أخرى لأهل العلم في سؤال رقم (39399) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم المال الذي يأخذه محامٍ يدافع عن تجار مخدرات - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أعمال محرمة >
الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 78210: حكم المال الذي يأخذه محامٍ يدافع عن تجار مخدرات
السؤال:

عندنا شخصان قد ضبط بحوزتهم مخدرات وحشيش ، ثم قام أحد المحامين بإخراجهم وتبرئتهم من هذا الجرم علماً أن هذه الجريمة واضحة وضوح الشمس والتهمة ثابتة وقاطعة جدّاً بحقهم .
السؤال :
ما حكم هذه الأموال التي حصل عليها هذا المحامي لقاء إخراجهم ؟.

الجواب:

الحمد لله

سبق بيان حكم ممارسة مهنة " المحاماة " في فتوى في جواب السؤال رقم ( 9496 ) ، وذكرنا هناك تحريم حماية الشر والدفاع عن أهله من قبَل المحامين ، وأن هذا من باب التعاون على الإثم والعدوان ، والله تعالى حرَّم هذا التعاون فقال : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2 .

وعليه : فالواجب على المحامي الذي دافع عن أولئك التجار الأشرار الذين يعيثون في الأرض فساداً ببيع المخدرات المحرمة أن يتوب إلى الله تعالى من فعله ، وعليه أن يبادر لنصح أولئك الأشرار لا أن يسلك طريق تخليصهم من العقوبات المستحقة لهم ، ويجب عليه أن يتراجع أمام القضاء عن تلك المرافعة الآثمة إن كان في الوقت متسع ، وأن لا يقبل الاستمرار معهم إن استؤنف الحكم ضدهم .

وأما تلك الأموال التي أخذها منهم : فهي أموال محرمة ؛ لأنه أخذها مقابل عمل محرم ، لذا فالواجب عليه مع التوبة والاستغفار والعزم على عدم العود لهذا الفعل : الواجب عليه أن يبادر إلى التخلص من تلك الأموال ، وتصريفها في وجوه الخير ، وليعلم أن النبي صلى الله عليه وسلم قال : ( التائب من الذنب كمن لا ذنب له ) ، وليعلم أنه يطهر بذلك أمواله الحلال ؛ لأن بقاء المال الحرام في يده قد يتسبب في إهلاك الأموال الحلال التي يملكها ، ولا يجوز له إرجاعها لأولئك التجار ، ونسأل الله أن يعوضه خيراً منها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز لها الاستماع للموسيقى أثناء التمارين الرياضية ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > أحكام الفنون والتمثيل > الغناء والملاهي >
سؤال رقم 78223: هل يجوز لها الاستماع للموسيقى أثناء التمارين الرياضية ؟
السؤال:

أنا أقوم بممارسة تمارين رياضية في صالة مخصصة للنساء فقط ، وقد حصل لدي الكثير من المشاكل الصحية والنفسية . ومع ممارسة الرياضة - بالإضافة إلى قراءة القرآن والأدعية - تحسنت حالتي كثيراً عن ما كنت أعانيه سابقا .
السؤال :
هل يجوز ممارسة الرياضة ( أي روبت ) علماً بأنهم يضعون الموسيقي لممارسة تمارين الرياضة بإيقاع معين حسب ما تقوم بتدريبنا المدربة أم ماذا أفعل ؟ إنني في حيرة من أمري هذا وأنا أحب الرياضة ولا يوجد قاعة أو مدربة تقوم بتدريب بدون موسيقى .

الجواب:

الحمد لله

لا حرج على المرأة أن تمارس التمارين الرياضية ، إذا كان ذلك في مكان مخصص للنساء لا يطلع عليهن فيه الرجال ، على أن يكون ذلك بقدر محدود ، بحيث لا يشغل عن شيء واجب ، فلا يؤدي إلى تضيع الصلاة ، أو تأخيرها عن وقتها ، أو تضيع غيرها من الواجبات .

ومن الأمور المحرمة التي قد تقترن بالألعاب الرياضية من بعض الصالات : استعمال الموسيقى وسماعها ، وقد روى البخاري عن أبي مَالِكٍ الأَشْعَرِيُّ رضي الله عنه قال : قال النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ )

الحرَ : الزنا .

ومن الحديث يتبين حكم المعازف ، وأنها حرام ، واقترانها بالمحرمات الأخرى : الحرير والخمر والزنا مما يؤكد حرمتها .

ولا خلاف بين الأئمة الأربعة على حرمة المعازف .

قال شيخ الإسلام ابن تيمية رحمه الله :

" فمن فعل هذه الملاهي على وجه الديانة والتقرب فلا ريب في ضلالته وجهالته ، وأما إذا فعلها على وجه التمتع والتلعب : فمذهب الأئمة الأربعة أن آلات اللهو كلها حرام ؛ فقد ثبت في " صحيح البخاري " وغيره أن النبي صلى الله عليه وسلم أخبر أنه سيكون من أمته من يستحل الحر والحرير والخمر والمعازف ، وذكر أنهم يمسخون قردة وخنازير .

والمعازف هي الملاهي كما ذكر ذلك أهل اللغة جمع معزفة ، وهي الآلة التي يعزف بها أي يصوَّت بها ، ولم يذكر أحد من أتباع الأئمة فى آلات اللهو نزاعاً " انتهى .

" مجموع الفتاوى " ( 11 / 576 ، 577 ) .

وفي الموسيقى إتلاف للقلب ، وإشغال للنفوس عن الحق ، وإنبات للنفاق في القلب ، ولا يمكن لها أن تكون مهدئة للأعصاب ، ولا يمكن أن تكون علاجاً .

قال الشيخ عبد العزيز بن باز رحمه الله :

" الموسيقى وغيرها من آلات اللهو كلها شر وبلاء ، ولكنها مما يزين الشيطان التلذذ به والدعوة إليه حتى يشغل النفوس عن الحق بالباطل ، وحتى يلهيها عما أحب الله إلى ما كره الله وحرم فالموسيقى والعود وسائر أنواع الملاهي كلها منكر ولا يجوز الاستماع إليها ، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : ( ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ) والحر هو : الفرج الحرام - يعني الزنا - والمعازف هي : الأغاني وآلات الطرب " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 3 / 436 ) .

وقال الشيخ – أيضاً - :

" أما العلاج بالموسيقى فلا أصل له بل هو من عمل السفهاء ، فالموسيقى ليست بعلاج ولكنها داء ، وهي من آلات الملاهي ، فكلها مرض للقلوب وسبب لانحراف الأخلاق ، وإنما العلاج النافع والمريح للنفوس إسماع المرضى القرآن والمواعظ المفيدة والأحاديث النافعة ، أما العلاج بالموسيقى وغيرها من آلات الطرب فهو مما يعودهم الباطل ويزيدهم مرضا إلى مرضهم ، ويثقل عليهم سماع القرآن والسنة والمواعظ المفيدة ، ولا حول ولا قوة إلا بالله " انتهى .

" مجموع فتاوى الشيخ ابن باز " ( 9 / 429 ) .

وينظر – للاستزادة – جواب الأسئلة : ( 43736 ) و ( 5000 ) و ( 5011 )

وعلى هذا فعليكِ أن تنصحي هؤلاء ، وتبيني لهم تحريم سماع الموسيقى في الإسلام وأنه لا داعي لهذا المحرم ، وهناك الكثير من هذه الصالات يراعون ذلك ، ويمتنعون عن تشغيل الموسيقى ، مما زاد إقبال الناس عليهم ، فإن لم يستجيبوا - فعلى الأقل - لا يستعملونها فترة وجودكِ في الصالة ، حتى لا تكوين مشاركة لهم في المعصية ، وساكتة عن منكر يجب إنكاره .

فإن لم يمكن فلا بد من تركك هذه الصالة ، فإما أن تبحثي عن غيرها ، وإما أن تنظري حلاَّ آخر كما لو أمكن أن تشتري بعض الأجهزة ، وتمارسين عليها الرياضة في البيت ، فذلك خير لك .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم ثقب أذن الأنثى للحلي - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عادات > اللباس والزينة والصور > الزينة >
سؤال رقم 78255: حكم ثقب أذن الأنثى للحلي
السؤال:

عندي زميلتي في العمل تسأل عن حكم ثقب أذن البنت من أجل وضع الحليّ حلال ؟ وإذا كان حلالاً هل يجوز ثقب الأذن من أعلى الأذن وليس من الأسفل ؟!.

الجواب:

الحمد لله

أولاً :

العمل المختلط بين الرجال والنساء محرَّم وله آثاره السيئة ، وقد سبق بيان ذلك في جواب السؤال رقم ( 50398 ) و ( 6666 ) و ( 39799 ) ، وانظر جواب السؤال رقم ( 27304 ) ففيه : بيان حكم مخاطبة النساء في العمل .

وقد ذكرنا هذا تعليقاً على قولك أخي السائل " زميلتي في العمل " ، ونقلك لسؤالها وأنه قد دار بينكما أحاديث يوجب علينا نصحك ونصحها قبل الإجابة على أصل سؤالك بأن يبحث كل منكما عن عمل غير مختلط ، وفيما أحلناك عليه من إجابات ما يغني عن تكرار الكلام في موضوع الاختلاط في العمل بين الرجال والنساء .

ثانياً :

وأما بالنسبة لثقب أذن الأنثى : فقد وقع الخلاف في حكمه بين العلماء ، فذهب الحنفية والحنابلة إلى جواز هذا الفعل ، وذهب الشافعية – ووافقهم : ابن الجوزي وابن عقيل الحنبليان - إلى المنع منه ، ولم يستدلوا على المنع بشيء من النصوص ، بل قالوا إنه مؤلم ، وإن الزينة في الأذن ليست ضرورة ولا مهمة حتى يباح إيلام الأنثى من أجلها .

وبالتأمل في نصوص السنة النبوية وواقع الصحابيات رضي الله عنهن يتبين أن القول الراجح هو القول الأول وهو القول بالإباحة ، ومن النصوص التي تدل على ذلك :

1. عَنْ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى ثُمَّ خَطَبَ - وَلَمْ يَذْكُرْ أَذَانًا وَلا إِقَامَةً - ثُمَّ أَتَى النِّسَاءَ فَوَعَظَهُنَّ وَذَكَّرَهُنَّ وَأَمَرَهُنَّ بِالصَّدَقَةِ فَرَأَيْتُهُنَّ يَهْوِينَ إِلَى آذَانِهِنَّ وَحُلُوقِهِنَّ يَدْفَعْنَ إِلَى بِلالٍ ثُمَّ ارْتَفَعَ هُوَ وَبِلالٌ إِلَى بَيْتِهِ .

رواه البخاري ( 4951 ) ومسلم ( 884 ) .

وفي رواية أخرى عندهما :

" فَجَعَلْنَ يُلْقِينَ تُلْقِي الْمَرْأَةُ خُرْصَهَا وَسِخَابَهَا " .

والخُرص : حلي الأذن ، والسِّخاب : حلي العنق والصدر .

2. عَنْ عَائِشَةَ قَالَتْ : جَلَسَ إِحْدَى عَشْرَةَ امْرَأَةً فَتَعَاهَدْنَ وَتَعَاقَدْنَ أَنْ لا يَكْتُمْنَ مِنْ أَخْبَارِ أَزْوَاجِهِنَّ شَيْئًا ... قَالَتْ الْحَادِيَةَ عَشْرَةَ : زَوْجِي أَبُو زَرْعٍ وَمَا أَبُو زَرْعٍ أَنَاسَ مِنْ حُلِيٍّ أُذُنَيَّ ... قَالَتْ عَائِشَةُ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : كُنْتُ لَكِ كَأَبِي زَرْعٍ لأُمِّ زَرْعٍ .

رواه البخاري ( 4893 ) ومسلم ( 2448 ) .

وقد أقر النبي صلى الله عليه وسلم ما فعله أبو زرع من ملء أذن أم زرع بالحلي حتى ثقل وتحرك .

وبالنسبة لثقب الأذن من الأعلى : فالظاهر أنه لا فرق بين أن يكون الثقب من أسفل أو من أعلى على أن يكون هذا متعارفاً عليه في بيئتها ، وننبه إلى أنه لا يجوز للمرأة أن تظهر هذا الحلي الذي تلبسه في يدها أو أذنها أو عنقها .

سُئل الشيخ محمد الصالح العثيمين – رحمه الله - :

عن حكم ثقب أذن البنت أو أنفها من أجل الزينة ؟ .

فأجاب :

الصحيح : أن ثقب الأذن لا بأس به ؛ لأن هذا من المقاصد التي يتوصل بها إلى التحلي المباح ، وقد ثبت أن نساء الصحابة كان لهن أخراص يلبسنها في آذانهن ، وهذا التعذيب تعذيب بسيط ، وإذا ثقب في حال الصغر صار برؤه سريعاً .

وأما ثقب الأنف : فإنني لا أذكر فيه لأهل العلم كلاماً ، ولكنه فيه مُثلة وتشويه للخلقة فيما نرى ، ولعل غيرنا لا يرى ذلك ، فإذا كانت المرأة في بلد يعد تحلية الأنف فيها زينة وتجملاً فلا بأس بثقب الأنف لتعليق الحلية عليه .

" مجموع فتاوى ابن عثيمين " ( 11 / السؤال رقم 69 ) .

وقال الشيخ صالح الفوزان – حفظه الله - :

لا بأس بثقب أذن الجارية لوضع الحلي في أذنها ، ومازال هذا العمل يفعله الكثير من الناس ، حتى كان في عهد النبي صلى الله عليه وسلم ، فإن النساء كن يلبسن الحلي في آذانهن وغيرها من غير نكير‏ .‏

وأما كونه يؤلم الجارية : فالمقصود بهذا مصلحتها ؛ لأنها بحاجة إلى الحلي ، وبحاجة إلى التزين ؛ فثقب الأذن لهذا الغرض مباح ومرخص فيه لأجل الحاجة ، كما أنه يجوز جراحتها للحاجة وكيها للحاجة والتداوي ، كذلك يجوز خرق أو ثقب أذنها لوضع الحلي فيه ؛ لأنه من حاجتها ، مع أنه شيء لا يؤلم كثيراً ، ولا يؤثر عليها كثيراً ‏.‏

" فتاوى الشيخ الفوزان " ( 3 / 324 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كيفية التصرف في المال الحرام بعد التوبة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الأموال المحرمة >
سؤال رقم 78289: كيفية التصرف في المال الحرام بعد التوبة
السؤال:

أنا محاسب في شركة حسابات. أقوم بتحضير البيانات الحسابية وعوائد الضرائب وتقديم نصائح للعملاء حول أمورهم المالية والضريبية . وعملاؤنا في الغالب من أصحاب المطاعم الصغيرة. ولدينا أيضًا بعض العملاء في الشهر العقاري وقطاع الأعمال الخاصة . بالنسبة لأصحاب المطاعم ـ من عملائنا ـ يقومون ببيع لحم الخنزير بجانب منتجات أخرى. وكافة عملاءنا يتعاملون بالربا (دفعًا واستلامًا) . وأحيانًا يلزم عليّ كتابة خطابات تبين حالة العملاء المالية مع سابق علمي أن هذا الخطاب سيتم استخدامه في أخذ فائدة قروض ربوية . فهل عملي حلال؟ إذا لم يكن حلالاً وقمت بترك هذا العمل والتحقت بعمل آخر حلال، فهل يجوز لي الاحتفاظ بالمال الذي اكتسبته وادخرته من هذا العمل ؟ وهل يجوز لي استثمار هذا المال في أعمال أخرى ؟ وهل يجوز لي أداء الحج بهذا المال ؟.

الجواب:

الحمد لله

أولا :

العمل في مجال تسجيل الربا أو حسابه ، أو كتابة خطاباته ، أو نحو ذلك مما فيه إعانة عليه ، لا يجوز ؛ لما فيه من التعاون على الإثم والعدوان ، قال الله تعالى : ( وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ ) المائدة/2

فالواجب ترك العمل في هذا المجال والاقتصار على الأعمال المباحة ، ومن ترك شيئا لله عوضه الله خيرا منه .

وانظر جواب السؤال (59864) ، ففيه تحريم المعاونة على الربا ولو بكتابة خطاب تعريف.

ثانيا :

من تاب إلى الله تعالى من عمل محرم ، وقد اكتسب منه مالا ، كأجرة الغناء والرشوة والكهانة وشهادة الزور ، والأجرة على كتابة الربا ، ونحو ذلك من الأعمال المحرمة ، فإن كان قد أنفق المال ، فلا شيء عليه ، وإن كان المال في يده ، فيلزمه التخلص منه بإنفاقه في وجه الخير ، إلا إذا كان محتاجا فإنه يأخذ منه قدر الحاجة ، ويتخلص من الباقي ، وليس له أن يحج منه ؛ لأن الله تعالى طيب لا يقبل إلا طيبا .

قال ابن القيم رحمه الله : " إذا عاوض غيره معاوضة محرمة وقبض العوض ، كالزانية والمغنى وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده . فقالت طائفة : يرده إلى مالكه ؛ إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لصاحبه في مقابلته نفع مباح .

وقالت طائفة : بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه ، وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين ... ". انتهى من "مدارج السالكين" (1/389).

وقد بسط ابن القيم الكلام على هذه المسألة في "زاد المعاد" (5/778) وقرر أن طريق التخلص من هذا المال وتمام التوبة إنما يكون : " بالتصدق به ، فإن كان محتاجا إليه فله أن يأخذ قدر حاجته ، ويتصدق بالباقي " انتهى .

وقال شيخ الإسلام ابن تيمية : " فإن تابت هذه البغي وهذا الخمار ، وكانوا فقراء جاز أن يصرف إليهم من هذا المال قدر حاجتهم، فإن كان يقدر يتجر أو يعمل صنعة كالنسيج والغزل، أُعطي ما يكون له رأس مال. " انتهى من "مجموع الفتاوى" (29/308).

وينظر تفصيل هذه المسألة في : "الربا في المعاملات المصرفية المعاصرة" ، للدكتور عبد الله بن محمد السعيدي (2/779- 874).

ثالثا :

يستفاد من كلام شيخ الإسلام السابق أن التائب من الكسب المحرم إن كان محتاجا فإنه يأخذ من المال قدر حاجته ، وله أن يستثمر شيئا منه يجعله رأس مال في تجارة أو صناعة ، ثم يتصدق بما زاد عن حاجته .

رابعا :

حيث إن عملك منه ما هو مباح ، ومنه ما هو محرم ، فاجتهد في تقدير نسبة الحرام ، وتخلص مما يقابلها من المال الذي في يدك ؛ فإن شق عليك التقدير ، فتخلص من نصفه ، قال شيخ الإسلام رحمه الله : " ... وإن اختلط الحلال بالحرام وجهل قدر كل منهما ، جعل ذلك نصفين " انتهى من "مجموع الفتاوى" (29/307) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


علامات يوم القيامة الصغرى والكبرى - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الإيمان > الإيمان باليوم الآخر وأشراط الساعة > أشراط الساعة >
سؤال رقم 78329: علامات يوم القيامة الصغرى والكبرى
السؤال:

ما هي علامات يوم القيامة الصغرى والكبرى ؟.

الجواب:

الحمد لله

علامات يوم القيامة وأشراطها هي التي تسبق وقوع القيامة وتدل على قرب حصولها ، وقد اصطُلح على تقسيمها إلى صغرى وكبرى ، والصغرى – في الغالب - تتقدم حصول القيامة بمدة طويلة ، ومنها ما وقع وانقضى - وقد يتكرر وقوعه - ومنها ما ظهر ولا يزال يظهر ويتتابع ، ومنها ما لم يقع إلى الآن ، ولكنه سيقع كما أخبر الصادق المصدوق صلى الله عليه وسلم .

وأما الكبرى : فهي أمور عظيمة يدل ظهورها على قرب القيامة وبقاء زمن قصير لوقوع ذلك اليوم العظيم .

وعلامات الساعة الصغرى كثيرة ، وقد جاءت في أحاديث صحيحة كثيرة ، وسنذكرها في سياق واحد دون ذِكر أحاديثها ؛ لأن المقام لا يتسع ، ونحيل من أراد التوسع في هذا الموضوع مع معرفة أدلة هذه العلامات لكتب موثوقة متخصصة ، ومنها " القيامة الصغرى " للشيخ عمر سليمان الأشقر ، وكتاب " أشراط الساعة " للشيخ يوسف الوابل .

فمن أشراط الساعة الصغرى :

1. بعثة النبي صلى الله عليه وسلم .

2. موته صلى الله عليه وسلم .

3. فتح بيت المقدس .

4. طاعون " عمواس " وهي بلدة في فلسطين .

5. استفاضة المال والاستغناء عن الصدقة .

6. ظهور الفتن ، ومن الفتن التي حدثت في أوائل عهد الإسلام : مقتل عثمان رضي الله عنه ، وموقعة الجمل وصفين ، وظهور الخوارج ، وموقعة الحرة ، وفتنة القول بخلق القرآن .

7. ظهور مدَّعي النبوة ، ومنهم " مسيلمة الكذاب " و " الأسود العنسي " .

8. ظهور نار الحجاز ، وقد ظهرت هذه النار في منتصف القرن السابع الهجري في عام 654 هـ ، وكانت ناراً عظيمة ، وقد توسع العلماء الذين عاصروا ظهورها ومن بعدهم في وصفها ، قال النووي : " خرجت في زماننا نار في المدينة سنة أربع وخمسين وستمائة ، وكانت ناراً عظيمة جداً من جنب المدينة الشرقي وراء الحرة ، وتواتر العلم بها عند جميع الشام وسائر البلدان ، وأخبرني من حضرها من أهل المدينة " .

9. ضياع الأمانة ، ومن مظاهر تضييع الأمانة إسناد أمور الناس إلى غير أهلها القادرين على تسييرها .

10. قبض العلم وظهور الجهل ، ويكون قبض العلم بقبض العلماء ، كما جاء في الصحيحين .

11. انتشار الزنا .

12. انتشار الربا .

13. ظهور المعازف .

14. كثرة شرب الخمر .

15. تطاول رعاء الشاة في البنيان .

16. ولادة الأمة لربتها ، كما ثبت ذلك في الصحيحين ، وفي معنى هذا الحديث أقوال لأهل العلم ، واختار ابن حجر : أنه يكثر العقوق في الأولاد فيعامِل الولدُ أمَّه معاملة السيد أمَته من الإهانة والسب .

17. كثرة القتل .

18. كثرة الزلازل .

19. ظهور الخسف والمسخ والقذف .

20. ظهور الكاسيات العاريات .

21. صدق رؤيا المؤمن .

22. كثرة شهادة الزور وكتمان شهادة الحق .

23. كثرة النساء .

24. رجوع أرض العرب مروجاً وأنهاراً .

25. انكشاف الفرات عن جبل من ذهب .

26. كلام السباع والجمادات الإنس .

27. كثرة الروم وقتالهم للمسلمين .

28. فتح القسطنطينية .

وأما أشراط القيامة الكبرى : فهي التي ذكرها النبي صلى الله عليه وسلم في حديث حذيفة بن أسيد وهي عشر علامات : الدجال ، ونزول عيسى بن مريم ، ويأجوج ومأجوج ، وثلاث خسوفات : خسف بالمشرق ، وخسف بالمغرب ، وخسف بجزيرة العرب ، والدخان ، وطلوع الشمس من مغربها ، والدابة ، والنار التي تسوق الناس إلى محشرهم ، وهذه العلامات يكون خروجها متتابعا ، فإذا ظهرت أولى هذه العلامات فإن الأخرى على إثرها .

روى مسلم عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ الْغِفَارِيِّ رضي الله عنه قَالَ : اطَّلَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْنَا وَنَحْنُ نَتَذَاكَرُ فَقَالَ : مَا تَذَاكَرُونَ ؟ قَالُوا : نَذْكُرُ السَّاعَةَ ، قَالَ : إِنَّهَا لَنْ تَقُومَ حَتَّى تَرَوْنَ قَبْلَهَا عَشْرَ آيَاتٍ فَذَكَرَ الدُّخَانَ وَالدَّجَّالَ وَالدَّابَّةَ وَطُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا وَنُزُولَ عِيسَى ابْنِ مَرْيَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَأَجُوجَ وَمَأْجُوجَ وَثَلاثَةَ خُسُوفٍ خَسْفٌ بِالْمَشْرِقِ وَخَسْفٌ بِالْمَغْرِبِ وَخَسْفٌ بِجَزِيرَةِ الْعَرَبِ ، وَآخِرُ ذَلِكَ نَارٌ تَخْرُجُ مِنْ الْيَمَنِ تَطْرُدُ النَّاسَ إِلَى مَحْشَرِهِمْ .

وليس هناك نص صحيح صريح في ترتيب هذه العلامات ، وإنما يستفاد ترتيب بعضها من جملة نصوص .

وقد سئل الشيخ محمد الصالح العثيمين رحمه الله :

هل أشراط الساعة الكبرى تأتي بالترتيب ؟

فأجاب :

" أشراط الساعة الكبرى بعضها مرتب ومعلوم ، وبعضها غير مرتب ولا يعلم ترتيبه ، فمما جاء مرتباً نزول عيسى بن مريم وخروج يأجوج ومأجوج ، والدجال فإن الدجال يبعث ثم ينزل عيسى بن مريم فيقتله ثم يخرج مأجوج ومأجوج .

وقد رتب السفاريني رحمه الله في عقيدته هذه الأشراط ، لكن بعض هذا الترتيب تطمئن إليه النفس ، وبعضها ليس كذلك ، والترتيب لا يهمنا ، وإنما يهمنا أن للساعة علامات عظيمة إذا وقعت فإن الساعة تكون قد قربت ، وقد جعل الله للساعة أشراطاً ؛ لأنها حدث هام يحتاج الناس إلى تنبيههم لقرب حدوثه " انتهى .

" مجموع الفتاوى " ( 2 / السؤال رقم 137 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ضريرة وليس عندها أحد يحميها ويخدمها فهل تقتني كلباً مدرباً لذلك ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 78353: ضريرة وليس عندها أحد يحميها ويخدمها فهل تقتني كلباً مدرباً لذلك ؟
السؤال:

هناك أخت لكم في الإسلام وهي أمريكية دخلت الإسلام قبل أكثر من سنة بعد أن تعرضت للاعتداء بالضرب من قبل زوجها مما أصابها بعوق عن الحركة وفقدان البصر ، وهذه الحادثة جعلها الله سبباً في دخول هذه المرأة للإسلام ، المشكلة أن هذه المرأة تحتاج إلى رعاية وعناية لمدة 24 ساعة ، وقد اتصلت بإمام المسجد القريب فقام بمساعدتها ، وذلك بأن أرسل لها إحدى الأخوات لتقوم بخدمتها ، ولكن هذه الأخت لن تستطيع الاستمرار لأسباب خاصة ، لذلك طلبت المساعدة من الرعاية الاجتماعية في الولاية فقالوا لها إنهم لا يستطيعون توفير شخص لرعايتها ، لكن بإمكانهم أن يوفروا لها كلباً مدرباً خصيصا على خدمة المعوقين وفاقدي البصر .
هذه المرأة تسأل وتقول : أنا أعلم أن وجود الكلب في البيت منهي عنه في الإسلام ، ولكن أنتم لا تعلمون مقدار الخدمة والمساعدة التي سيقدمها لي ، فبإمكانه أن يقودني إلى السوبر ماركت ، وكذلك أن يجلب لي الحاجات داخل المنزل وغيرها من الخدمات .
السؤال الآن :
هذه المرأة بحاجة إلى هذا النوع من الكلاب ، فهل يجوز لها اقتناؤه في البيت للضرورة ؟.

الجواب:

الحمد لله

نسأل الله تعالى أن يثبت أختنا على الإسلام ، وأن يعافيها ويكتب لها أجرها على صبرها وتحملها .

واقتناء الكلاب محرَّم في الأصل – كما هو معلوم – وقد رخص النبي صلى الله في اقتنائه إذا كان لحراسة زرع أو ماشية أو لصيد .

فعن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : ( مَنْ أمْسَكَ كَلْباً فَإنَّهُ يَنْقُصُ كُلَّ يَوْمٍ مِنْ عَمَلِهِ قِيرَاطٌ ، إِلاَّ كَلْبَ حَرْثٍ ، أوْ مَاشِيَةٍ ) . رواه البخاري ( 2197 ) ومسلم ( 1575 ) .

وعنه رضي الله عنه أنَّ النَّبيَّ صلى الله عليه وسلم قال : ( مَنِ اتَّخَذَ كَلْباً إِلاَّ كَلْبَ مَاشِيَةٍ ، أوْ صَيْدٍ ، أوْ زَرْعٍ : انْتُقِصَ مِنْ أجْرِهِ كُلَّ يَوْمٍ قِيرَاطٌ ) . رواه مسلم ( 1575 ) .

وهل يجوز اقتناء الكلب لغير ما سبق ؟

الجواب : نعم .

قال الإمام النووي رحمه الله :

" اختلف في جواز اقتنائه لغير هذه الأمور الثلاثة ، كحفظ الدور والدروب ، والراجح : جوازه قياساً على الثلاثة ، عملاً بالعلَّة المفهومة من الحديث ، وهي : الحاجة " انتهى .

" شرح مسلم " ( 10 / 236 ) .

وقال ابن عبد البر رحمه الله :

" وفي معنى هذا الحديث تدخل – عندي - إباحة اقتناء الكلاب للمنافع كلها ودفع المضار ، إذا احتاج الإنسان إلى ذلك " انتهى .

" التمهيد " ( 14 / 219 ) .

واقتناء المرأة لهذا الكلب المدرب – مع عدم توفر من يقوم على خدمتها ورعايتها وحراستها أولى من حراسة الزرع والماشية .

وقال الشيخ يوسف بن عبد الهادي - ناقلاً عن بعض العلماء - :

" لا شك أنَّ النَّبيَّ صلى الله عليه وسلم أذِن في كلب الصيد في أحاديثَ متعدِّدَةٍ ، وأخبر أنَّ متَّخذَه للصيد لا ينقص مِن أجره ، وأذِن في أحاديث أخرى في كلـبِ الماشية ، وكلب الغنم ، وكلب الزرع ، فعُلم أنَّ العلَّة المقتضية لجواز الاتخاذ : المصلحة ، والحكم يدور مع علته وجوداً وعدماً ، فإذا وُجدت المصلحة جاز الاتخاذ ، حتى إنَّ بعضَ المصالح أهمُّ وأعظمُ مِن مصلحة الزرع ، وبعض المصالح مساوية للتي نصَّ الشارع عليها ، ولا شك أنَّ الثمار هي في معنى الزرع ، والبقر في معنى الغنم ، وكذلك الدجاج والأوز -لدفع الثعالب عنها- هي في معنى الغنم ، ولا شك أنَّ خوفَ اللصوص على النَّفس ، واتخاذه للإنذار بـها والاستيقاظ لها أعظم مصلحة من ذلك ، والشارع مراعٍ للمصالح ودفع المفاسد ، فحيث لم تكن فيه مصلحةٌ ففيه مفسدة " انتهى .

" الإغراب في أحكام الكلاب " ( ص 106 ، 107 ) .

وعليه : فلا حرج على هذه المرأة في اقتناء هذا الكلب المدرب إلى أن ييسر الله لها مخرجاً كسكناها مع أسرة مسلمة تحتسب خدمتها ورعايتها ، أو زواجها من مسلم يحتسب أجره على الله تعالى في رعايتها والعناية بها .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يستمع القرآن الكريم وهو في الحمام ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب التلاوة >
سؤال رقم 78370: هل يستمع القرآن الكريم وهو في الحمام ؟
السؤال:

بعضهم وخلال الاغتسال في الحمام أو بهدف آخر كقضاء الحاجة يدير جهاز المسجل على صوت القرآن الكريم بهدف الاستماع . هل يجوز الاستماع للقرآن والإنسان في الحمام وهو بائن العورة ؟.

الجواب:

الحمد لله

الذي نص أهل العلم على كراهته ، هو قراءة القرآن أو ذكر الله تعالى في الخلاء ، لأن هذا المكان نجس ، وهو مأوى الشياطين ، فيعظم المؤمن ربه تعالى فلا يذكره في هذا المكان .

أما استماع القرآن الكريم عند الاغتسال أو قضاء الحاجة فلا حرج فيه ، لأنه لم يذكر الله تعالى داخل الخلاء ، وجهاز التسجيل يكون خارج الحمام .

وقد ذكرت طرائف عن السلف رحمهم الله في حرصهم على الوقت ، يمكن استفادة هذا الحكم منها .

* الإمامان أبو حاتم الرازي وابنه عبد الرحمن

وقد سئل عبد الرحمن عن كثرة سماعه الحديث من أبيه ، وكثرة أسئلته له عن الأحاديث وعن رواتها ، فقال :

" كان أبي يأكل وأقرأ عليه ، ويمشي وأقرأ عليه ، ويدخل الخلاء وأقرأ عليه ، ويدخل البيت في طلب شيء وأقرأ عليه !!" انتهى .

"سير أعلام النبلاء" (13/251) .

* المجد ابن تيمية جد شيخ الإسلام ابن تيمية

كان يأمر ابنه إذا دخل الخلاء أن يقرأ ويرفع صوته ، حتى يستفيد بهذا الوقت ولا يضيع من غير فائدة .

ذكره ابن القيم في "روضة المحبين" ( ص 65 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


المراسلة بين الجنسين وأثرها على الصيام - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 78375: المراسلة بين الجنسين وأثرها على الصيام
السؤال:

ما حكم إذا أنا راسلت صديقتي على النت في رمضان طالما في حدود الاحترام وهي تفتح الكاميرا وأنا أراها ؟.

الجواب:

الحمد لله

أولاً : من المقاصد الضرورية في الشريعة الإسلامية : حفظ النسل والأعراض ؛ من أجل ذلك حرّم الله الزنا ، وحرم وسائله التي قد تفضي إليه ، من خلوة رجل بامرأة أجنبية منه ، ونظرة آثمة ، وسفر بلا محرم ، وخروج المرأة من بيتها معطرة متبرجة كاسية عارية .

ومن ذلك : حديث الرجل الخادع مع المرأة ، وخضوعها له بالقول إغراء له وتغريراً به ، وإثارة لشهوته ، وليقع في حبالها ، سواء كان ذلك عند لقاء في طريق ، أو في محادثة هاتفية ، أو مراسلة كتابية ، أو غير ذلك .

وقد حرم الله على نساء رسوله صلى الله عليه وسلم - وهن الطاهرات - أن يتبرجن تبرج الجاهلية الأولى ، وأن يخضعن بالقول فيطمع الذي في قلبه مرض ، وأمرهن أن يقلن قولاً معروفاً ، قال الله تعالى : ( يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً ) الأحزاب/32 . راجع سؤال رقم (10221) .

والمحادثات والمراسلات بين الرجل والمرأة ، عن طريق النت هي باب من أبواب الفتنة والشر ، وذلك لما يترتب على هذه المحادثات من تساهل في الحديث يدعو إلى الإعجاب والافتتان غالبا ، ولهذا فإن الواجب هو الحزم والابتعاد عن ذلك ، ابتغاء مرضاة الله ، وحذرا من عقابه .

وكم جَرَّت هذه المحادثات على أهلها من شر وبلاء ، حتى أوقعتهم في عشق وهيام ، وقادت بعضهم إلى ما هو أعظم من ذلك . راجع سؤال رقم (34841) .

وقد سئل الشيخ ابن جبرين : ما حكم المراسلة بين الشبان والشابات علما بأن هذه المراسلة خالية من الفسق والعشق والغرام ؟

فأجاب :

" لا يجوز لأي إنسان أن يراسل امرأة أجنبية عنه ؛ لما في ذلك من فتنة ، وقد يظن المراسل أنه ليست هناك فتنة ، ولكن لا يزال به الشيطان حتى يغريه بها ، ويغريها به . وقد أمر صلى الله عليه وسلم من سمع بالدجال أن يبتعد عنه ، وأخبر أن الرجل قد يأتيه وهو مؤمن ولكن لا يزال به الدجال حتى يفتنه .

ففي مراسلة الشبان للشابات فتنة عظيمة وخطر كبير يجب الابتعاد عنها وإن كان السائل يقول : إنه ليس فيها عشق ولا غرام " انتهى .

"فتاوى المرأة" جمع محمد المسند (ص 96) .

ثانياً :

الصائم مأمور بتقوى الله تعالى ، وفعل ما أمر ، واجتناب ما نهى عنه .

فليس المقصود من الصيام مجرد الامتناع عن الطعام والشراب ، وإنما المقصود تحقيق تقوى الله تعالى ( لعلكم تتقون ) ، وتهذيب النفس ، والتخلي عن رذائل الأعمال ، وسفاسف الأخلاق ، ولهذا قال النبي صلى الله عليه وسلم : ( ليس الصيام من الأكل والشرب ، إنما الصيام من اللغو والرفث ) رواه الحاكم ، وصححه الألباني في صحيح الجامع (5376) .

وقد سبق في جواب السؤال رقم (50063) بيان أثر المعاصي على الصوم وأنها قد تذهب ثوابه بالكلية .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم سب الشيطان في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > الأخلاق > الأخلاق المذمومة >
سؤال رقم 78376: حكم سب الشيطان في نهار رمضان
السؤال:

ما حكم من يسب الشيطان في نهار رمضان ؟.

الجواب:

الحمد لله

لا ينبغي للمؤمن أن يعود لسانه على السب والشتم ، فقد قال النبي صلى الله عليه وسلم ( لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ وَلا اللَّعَّانِ وَلا الْفَاحِشِ وَلا الْبَذِيءِ ) رواه الترمذي وصححه الألباني في صحيح الترمذي .

والصائم مأمور بحسن الخلق أكثر من غيره ، ولذلك يتأكد عليه ترك السب ، ولو كان محقاً ، ولهذا أمر الرسول صلى الله عليه وسلم الصائم أن لا يقابل العدوان بمثله ، بل إذا سبه أحد أو قاتله ، فيقول : إني صائم ، إني صائم ، متفق عليه .

مع أن من رد العدوان بالمثل جائز ، قال تعالى : ( فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ ) البقرة/194 .

ولكن الصائم مأمور بفضائل الأعمال ، والكف عن مساوئها أكثر من غيره .

والمؤمن إذا أصابه نزغ من الشيطان وشيء من وسوسته ، فإنه لا ينتفع من سبه بشيء ، بل المشروع له أن يستعيذ بالله من الشيطان الرجيم .

قال تعالى : ( وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ ) فصلت/36 . وعَنْ أَبِي الْمَلِيحِ عَنْ رَجُلٍ قَالَ : كُنْتُ رَدِيفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَعَثَرَتْ دَابَّةٌ ، فَقُلْتُ : تَعِسَ الشَّيْطَانُ . فَقَالَ : ( لا تَقُلْ تَعِسَ الشَّيْطَانُ ، فَإِنَّكَ إِذَا قُلْتَ ذَلِكَ تَعَاظَمَ ، حَتَّى يَكُونَ مِثْلَ الْبَيْتِ ، وَيَقُولُ : بِقُوَّتِي ! وَلَكِنْ قُلْ : بِسْمِ اللَّهِ ، فَإِنَّكَ إِذَا قُلْتَ ذَلِكَ تَصَاغَرَ ، حَتَّى يَكُونَ مِثْلَ الذُّبَابِ ) رواه أحمد (20068) وأبو داود (4982) وصححه الألباني في صحيح أبي داود .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


كان يصلي من غير طهارة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > قضاء الفوائت >
سؤال رقم 78409: كان يصلي من غير طهارة
السؤال:

عند بلوغي كنت أصلي دون غسل مع علمي بالحكم إلا أني كنت صغير السن وأتكاسل عن الغسل ، واستمريت على هذه الحال مدة 4 سنوات ، ثم بعد أن كبرت تنبهت إلى ذلك.. أنا الآن في حيرة من أمري وأحس دائما بالذنب ، فهل علي قضاء صلاة 4 سنوات أم تكفي التوبة ؟.

الجواب:

الحمد لله

الصلاة من غير طهارة من كبائر الذنوب ، ومن الأسباب التي يعذب عليها العاصي في قبره .

روى الطحاوي في "مشكل الآثار" عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال : أُمر بعبد من عباد الله أن يضرب في قبره مائة جلدة ، فلم يزل يسأل الله ويدعوه حتى صارت واحدة ، فامتلأ قبره عليه ناراً ، فلما ارتفع عنه أفاق فقال : علام جلدتموني ؟ قالوا : إنك صليت صلاة بغير طهور ، ومررت على مظلوم فلم تنصره . حسنه الألباني في صحيح الترغيب (2234) .

وإحساسك بالذنب وندمك على ذلك : توبة ، لكن هل من توبتك قضاء تلك الصلوات أم لا ؟

هذا مما اختلف فيه أهل العلم ، والذي يظهر أنه لا يجب عليه قضاؤها ، لأن الصلاة عبادة مؤقتة ، فإذا ترك العبد فعلها في وقتها المحدد لها شرعا لم تصح لقول النبي صلى الله عليه وسلم : ( مَنْ عَمِلَ عَمَلا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) رواه البخاري (2697) ومسلم (1718) ، وصلاتك بغير طهارة بمنزلة تركك للصلاة ، لأن الصلاة بغير طهارة لا تصح ، فوجودها كعدمها .

وقد سبق بيان اختلاف العلماء في حكم من ترك الصلاة حتى وقت خروجها بلا عذر هل يلزمه قضاؤها أم لا ؟ في جواب السؤال رقم (13664) .

وعلى هذا ، فالواجب عليك :

التوبة من هذا الذنب العظيم ، والعزم على عدم العودة إليه ، وعليك بالإكثار من النوافل فـ ( إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ) .

قال شيخ الإسلام ابن تيمية رحمه الله في "الاختيارات" ( ص 34 ) : " وتارك الصلاة عمدا لا يشرع له قضاؤها ، ولا تصح منه ، بل يكثر من التطوع ، وهو قول طائفة من السلف " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز الإفطار قبل سماع الأذان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 78416: هل يجوز الإفطار قبل سماع الأذان ؟
السؤال:

هل يجوز الأكل قبل الأذان بثواني مع العلم أني لا أسمع الأذان والمنطقة شيعية يؤذنون بعد أذاننا ؟.

الجواب:

الحمد لله

إذا غربت الشمس فقد حل للصائم أن يفطر ، سواء أذن المؤذن أم لم يؤذن ، فالعبرة بغروب الشمس ، لقول النبي صلى الله عليه وسلم : ( إِذَا أَقْبَلَ اللَّيْلُ مِنْ هَا هُنَا ، وَأَدْبَرَ النَّهَارُ مِنْ هَا هُنَا ، وَغَرَبَتْ الشَّمْسُ فَقَدْ أَفْطَرَ الصَّائِمُ ) رواه البخاري (1954) ومسلم (1100) .

قَالَ اِبْن دَقِيق الْعِيد : " فِي هَذَا الْحَدِيث رَدٌّ عَلَى الشِّيعَةِ فِي تَأْخِيرهمْ الْفِطْر إِلَى ظُهُور النُّجُوم " انتهى من "فتح الباري" .

وبعض المؤذنين قد يتأخر في الأذان بعد غروب الشمس بفترة ، فلا عبرة بأذانه ، وفعله هذا مخالف لهدي النبي صلى الله عليه وسلم الذي حثنا على المبادرة بالإفطار بعد غروب الشمس ، فقال : ( لا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ ) رواه البخاري (1957) ومسلم (1098) .

ويجوز للصائم أن يفطر إذا غلب على ظنه غروب الشمس ولا يشترط حصول اليقين ، بل يكفي غلبة الظن .

فإذا غلب على ظن الصائم أن الشمس قد غربت ، فأفطر ، فلا شيء عليه .

ولا يجوز له أن يفطر وهو شاك في غروبها .

قال الشيخ ابن عثيمين رحمه الله :

" وسن تعجيل فطر أي : المبادرة به إذا غربت الشمس ، فالمعتبر غروب الشمس ، لا الأذان ، لاسيما في الوقت الحاضر حيث يعتمد الناس على التقويم ، ثم يعتبرون التقويم بساعاتهم ، وساعاتهم قد تتغير بتقديم أو تأخير ، فلو غربت الشمس ، وأنت تشاهدها ، والناس لم يؤذنوا بعد ، فلك أن تفطر ، ولو أذنوا وأنت تشاهدها لم تغرب ، فليس لك أن تفطر ؛ لأن الرسول صلّى الله عليه وسلّم قال : ( إذا أقبل الليل من هاهنا وأشار إلى المشرق ، وأدبر النهار من هاهنا وأشار إلى المغرب ، وغربت الشمس فقد أفطر الصائم ) .

ولا يضر بقاء النور القوي ، فبعض الناس يقول : نبقى حتى يغيب القرص ويبدأ الظلام بعض الشيء فلا عبرة بهذا ، بل انظر إلى هذا القرص متى غاب أعلاه فقد غربت الشمس ، وسن الفطر .

ودليل سنية المبادرة : قوله صلّى الله عليه وسلّم : ( لا يزال الناس بخير ما عجلوا الفطر ) ، وبهذا نعرف أن الذين يؤخرون الفطر إلى أن تشتبك النجوم كالرافضة أنهم ليسوا بخير .

فإن قال قائل : هل لي أن أفطر بغلبة الظن ، بمعنى أنه إذا غلب على ظني أن الشمس غربت ، فهل لي أن أفطر ؟

فالجواب : نعم ، ودليل ذلك ما ثبت في صحيح البخاري عن أسماء بنت أبي بكر رضي الله عنهما قالت : ( أفطرنا في يوم غيم على عهد النبي صلّى الله عليه وسلّم ، ثم طلعت الشمس ) ومعلوم أنهم لم يفطروا عن علم ، لأنهم لو أفطروا عن علم ما طلعت الشمس ، لكن أفطروا بناءً على غلبة الظن أنها غابت ، ثم انجلى الغيم فطلعت الشمس " انتهى .

"الشرح الممتع" (6/267) .

الإسلام سؤال وجواب (www.islam-qa.com)


ابتلاع بقايا الطعام في فمه أثناء النهار - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 78438: ابتلاع بقايا الطعام في فمه أثناء النهار
السؤال:

عندما يستيقظ الشخص في الصباح وهو صائم وكانت في فمه بقايا من سحوره فما الحكم إذا ابتلعه ؟.

الجواب:

الحمد لله

لاشك أن الأكل من مفسدات الصيام ، قال تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ) البقرة/187.

ومعلوم عند المسلمين أن الصيام هو الإمساك عن الأكل والشرب والجماع ، وسائر المفطرات . "مجموع فتاوى شيخ الإسلام" (25/219) .

والأكل هو إيصال جامد إلى المعدة عن طريق الفم .

انظر : "حاشية ابن قاسم على الروض المربع" (3/389) .

ولا يشترط في هذا الأكل أن يكون نافعاً أو كثيراً ، بل لو ابتلع شيئا لا ينتفع به ( خرزة مثلا ) أو ابتلع شيئا قليلا ، فإنه يكون قد أفطر وأفسد صيامه .

وابتلاع بقايا الطعام التي تكون بين الأسنان يعتبر أكلا فيكون مفسدا للصيام .

وهذا إذا ابتلعها الصائم مختاراً .

بحيث تمكن من إخراجها ولكنه ابتلعها عمدا ، أما إذا سبقت إلى حلقه وابتلعها ولم يتمكن من إخراجها فلا حرج عليه وصيامه صحيح ، لأنه يشترط في جميع مفسدات الصيام أن يفعلها الصائم مختاراً ، فإن فعلها مكرهاً بغير اختياره فصومه صحيح ولا شيء عليه .

وقد سبق بيان ذلك في جواب السؤال رقم (22981) .

قال ابن قدامة رحمه الله في "المغني" (3/260) :

" ومن أصبح بين أسنانه طعام ; لم يخل من حالين :

أحدهما : أن يكون يسيرا لا يمكنه لفظه , فازدرده (أي ابتلعه) , فإنه لا يفطر به ; لأنه لا يمكن التحرز منه , فأشبه الريق , قال ابن المنذر : أجمع على ذلك أهل العلم .

الثاني : أن يكون كثيرا يمكن لفظه , فإن لفظه فلا شيء عليه , وإن ازدرده عامدا , فسد صومه في قول أكثر أهل العلم ، لأنه بلع طعاما يمكنه لفظه باختياره , ذاكرا لصومه , فأفطر به , كما لو ابتدأ الأكل " انتهى بتصرف يسير .

وخلاصة الجواب :

أنه إذا تمكن من إخراجها ولكنه لم يفعل وابتلعها فقد أفسد صيامه ، وإذا ابتلعها بغير اختياره فصومه صحيح ولا شيء عليه .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يتناول فيتامينات بعد السحور ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > ما يباح للصائم >
سؤال رقم 78454: هل يتناول فيتامينات بعد السحور ؟
السؤال:

لقد وَصف لي الطبيب نوعاً من الفيتامينات حيث أتناول حبة كل يوم ، فهل يجوز تناولها بعد السحور في رمضان ؟.

الجواب:

الحمد لله

أباح الله تعالى للمسلمين أن يأكلوا ويشربوا إلى طلوع الفجر ، فإذا طلع الفجر حرم الطعام والشراب ، ولا فرق بين كون المُتناول طعاماً أو دواء ، قال الله تعالى : ( وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ) البقرة/187 .

وعن عبد الله بن عمر رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( إِنَّ بِلالا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُنَادِيَ ابْنُ أُمِّ مَكْتُومٍ ) ثُمَّ قَالَ – أي : ابن عمر - وَكَانَ رَجُلًا أَعْمَى لا يُنَادِي حَتَّى يُقَالَ لَهُ : أَصْبَحْتَ أَصْبَحْتَ . رواه البخاري ( 592 ) ومسلم ( 1092 ) .

وعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لا يَمْنَعَنَّ أَحَدَكُمْ أَذَانُ بِلالٍ مِنْ سَحُورِهِ فَإِنَّهُ يُؤَذِّنُ لِيَرْجِعَ قَائِمَكُمْ وَيُنَبِّهَ نَائِمَكُمْ ) . رواه البخاري ( 6802 ) ومسلم ( 1093 ) .

وعليه : فيجوز لك أخذ الدواء بعد السحور إذا كان ذلك قبل طلوع الفجر ، بلا حرج ، وبقاء أثر الطعام والدواء على الجسم في نهار رمضان أحد بركات السحور ، ولذا شرع تأخيره حتى يتقوى المسلم على صيام نهار رمضان .

ونسأل الله تعالى لكم العافية في الدين والدنيا .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أنواع أدوية الربو وحكم تناولها في نهار رمضان - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صوم أصحاب الأعذار >
سؤال رقم 78459: أنواع أدوية الربو وحكم تناولها في نهار رمضان
السؤال:

تكثر أنواع الأدوية لمرض الربو فمنها البخاخ المعروف ، وهناك أدوية على شكل كبسولة توضع داخل علبة مخصصة للشفط عن طريق الفم حيث تطحن داخل العلبة ويتم شفطها ، وهناك جهاز يوضع به دواء سائل مع الجهاز يوضع الأنبوب مع كمامة على الوجه ثم يشغل هذا الجهاز فيخرج هذا السائل مذابا بمحلول مائي على هيئة غاز ، هل هذه تعتبر من المفطرات ؟.

الجواب:

الحمد لله

أدوية مرض " الربو " كثيرة ، ومنها ما يفطِّر ومنها ما لا يفطِّر ، ومن أشهر هذه الأدوية والعلاجات : البخاخ ، والأكسجين ، والتبخير ، والكبسولات .

أما البخاخ فهو غاز مضغوط يستعمله المريض ويصل إلى الرئتين عن طريق القصبة الهوائية لتوسيع الرئتين ، وهو ليس أكلاً ولا شرباً ولا شبيهاً بهما ، وقد أفتى علماء اللجنة الدائمة بعدم الفطر باستعمال هذا الدواء ، وهو ما يفتي به الشيخ ابن عثيمين وعامة علمائنا .

وانظر جواب السؤال رقم ( 37650 ) لتقف على فتاواهم .

وأما الأكسجين فهو أيضا ليس أكلاً ولا شرباً ، وعليه : فيمكن استعماله أثناء الصيام دون أي حرج .

وأما التبخير : فيكون استعماله عن طريق جهاز يقوم بتحويل الدواء - وعادة ما يكون الدواء محلولاً في ملح الصوديوم – السائل إلى بخار ورذاذ ناعم ، ويوضع الدواء في وعاء صغير خاص بالجهاز ، وعند تشغيل الجهاز يتم ضخ هواء بسرعة عالية مما يسبب تبخير هذا الدواء ، وبالتالي يتم استنشاقه من قبَل المريض إما عن طريق كمَّام يوضع على الفم ، أو أنبوب صغير يمكن وضعه داخل الفم .

ووصول قطرات الماء والملح إلى الجوف عن طريق هذا الجهاز أمر شبه حتمي ، ولا يستطيع المريض تفادي حدوثه ، وعليه : فإذا استعمل هذه الطريقة فليفطر وليقض يوماً آخر مكانه .

وأما الكبسولات : فهي عبارة عن كبسولات يكون فيها الدواء على شكل بودرة جافة ، ويتم إدخال هذه الكبسولات إلى جهاز خاص فيه أداة لثقب هذه الكبسولات لتحرير جرعة الدواء ويتم شفطها من الجهاز بواسطة الفم .

واستعمال هذه الكبسولات مفسد للصيام ، لأن جزءاً من هذه البودرة يختلط بالريق وينزل إلى المعدة .

وقد سئل الشيخ محمد الصالح العثيمين رحمه الله :

بعض الناس مصاب بالربو ويحتاج إلى استعمال البخاخة أثناء صيامه ، فما حكم ذلك ؟ .

فأجاب :

" اختناق النفس المعروف بالربو يصيب بعض الناس ، نسأل الله لنا ولهم العافية ، فيستعمل دوائين ، دواء يسمى ( كبسولات ) يستعملها فهذه تفطر ؛ لأنه دواء ذو جرم يدخل إلى المعدة ، ولا يستعمله الصائم في رمضان إلا في حالة الضرورة ، وإذا استعمله في حال الضرورة فإنه يكون مفطراً يأكل ويشرب بقية يومه ، ويقضي يوماً بدله ، وإذا قدر أن هذا المرض مستمر دائماً معه فإنه يكون كالشيخ الكبير ، عليه أن يطعم عن كل يوم مسكيناً ، ولا يجب عليه الصوم .

والنوع الثاني : من دواء الربو غاز ليس فيه إلا هواء يفتح مسام الشرايين حتى يتنفس بسهولة : فهذا لا يفطر ولا يفسد الصوم ، وللصائم أن يستعمله ، وصومه صحيح " انتهى .

( 19 / السؤال رقم 159 ) .

وسئل الشيخ رحمه الله :

شخص به مرض الربو ولا يستطيع قراءة القرآن إلا باستعمال الأكسجين ، فهل يستعمله في نهار رمضان ؟

فأجاب :

" إذا كان استعماله للأكسجين ليس بضروري : فالأحسن أن لا يستعمله ، والصائم لا يلزمه أن يقرأ القرآن حتى نقول : إنه يستعمله ليقرأ القرآن ، لكن بعض المصابين بهذا المرض يقول : إنني لا أستطيع أن أدع استعماله ، وإذا لم أستعمله أخشى على نفسي ويختنق نفسي ، فنقول : لا بأس أن تستعمل هذا الأكسجين ؛ لأنه حسبما بلغنا لا يصل إلى المعدة ، وإنما يصل إلى أفواه العروق التي تتفتح ليسهل النفس ، وإذا كان كذلك فلا حرج فيه .

لكنَّ هناك نوعاً من الحبوب يعطى لأصحاب الربو ، وهي عبارة عن كبسولة فيها دقيق ... ، فهذا لا يجوز استعماله في الصيام الواجب ؛ لأنه إذا اختلط بالريق وصل إلى المعدة ، وحينئذ يكون مفطراً فإذا كان الإنسان مضطراً إلى استعماله فإنه يفطر ويقضي بعد ذلك ، فإن كان مضطراً إليه في جميع الوقت فإنه يفطر ويفدي فيطعم عن كل يوم مسكيناً ، والله أعلم " انتهى باختصار .

( 19 / السؤال رقم 163 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا بلع بعض أجزاء جِلده فهل يفطر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مفسدات الصوم >
سؤال رقم 78479: إذا بلع بعض أجزاء جِلده فهل يفطر ؟
السؤال:

هل إذا أكلت قطعة من جلدي صغيرة أصغر من ربع الظفر فهل هذا سيفطرني ؟.

الجواب:

الحمد لله

لا يجوز للصائم أن يُدخل إلى جوفه شيئا من أكل أو شراب أو دواء ، والأكل هو إدخال جامد إلى المعدة عن طريق الفم ، ولو كان ضارا أو غير نافع كحصاة أو ظفر أو جلدة أو غير ذلك , وهذا قول الأئمة الأربعة لا يعرف بينهم خلاف .

انظر : "حاشية ابن قاسم على الروض المربع" (3/389) .

قال الشيرازي الشافعي رحمه الله :

" ولا فرق بين أن يأكل ما يؤكل وما لا يؤكل , فإن استف تراباً أو ابتلع حصاةً أو درهماً أو ديناراً : بطل صومه ؛ لأن الصوم هو الإمساك عن كل ما يصل إلى الجوف , وهذا ما أمسك ; ولهذا يقال : فلان يأكل الطين ويأكل الحجر " انتهى .

وعلق النووي رحمه الله عليه فقال :

" قال الشافعي والأصحاب رحمهم الله : إذا ابتلع الصائم ما لا يؤكل في العادة كدرهم ودينار أو تراب أو حصاة ، أو حشيشاً أو حديداً أو خيطاً أو غير ذلك : أفطر بلا خلاف عندنا ، وبه قال أبو حنيفة ومالك وأحمد وداود وجماهير العلماء من السلف والخلف " انتهى .

" المجموع " ( 6 / 340 ) .

وعليه ، فابتلاع هذه القطعة من الجلد يعتبر مفسدا للصيام ، لكن من ابتلعها من غير قصد منه ولا تعمد ، فصيامه صحيح ولا شيء عليه .

قال علماء اللجنة الدائمة :

" وإذا كان في لثته قروح أو دميت بالسواك : فلا يجوز ابتلاع الدم ، وعليه إخراجه ، فإن دخل حلقه بغير اختياره ولا قصده : فلا شيء عليه ، وكذلك القيء إذا رجع إلى جوفه بغير اختياره فصيامه صحيح " انتهى .

" فتاوى اللجنة الدائمة " (10 / 254 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز لصاحب مطعم أن يبيع الطعام للمفطرين والكفار في نهار رمضان ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 78494: هل يجوز لصاحب مطعم أن يبيع الطعام للمفطرين والكفار في نهار رمضان ؟
السؤال:

أنا مقيم في دولة أجنبية ولدي مطعم صغير ، وأرى بعض المسلمين غير الصائمين - وهم كثيرون - يريدون أن يأكلوا عندي في مطعمي في وقت الظهيرة ، فما هو حكم بيع الطعام لهؤلاء المفطرين وكذلك بيعه لغير المسلمين ؟.

الجواب:

الحمد لله

أولاً :

سبق في كثير من الأجوبة بالموقع التحذير من الإقامة في دول الكفر ، لما في ذلك من خطورة على دين الرجل وأسرته أيضا ، فلا يستطيع الرجل أن يربي أولاده التربية الإسلامية التي يرجوها ، وليس العمل عذراً للمسلم في إقامة في تلك الدول ، وانظر جواب السؤال (38284) ، (13363) .

ثانياً :

وأما بخصوص مسألتك : فاعلم أنه لا يجوز لك أن تقدم الطعام لأحد ليأكله في نهار رمضان ، إلا إذا كان معذوراً في الفطر ، كمريض أو مسافر ، ولا فرق بين مسلم وكافر في هذا الحكم ، فالمسلم المفطر مخاطب بالصوم ، وهو عاصٍ بفطره ، وتمكينه من الطعام والشراب في نهار رمضان تعاون على الإثم والعدوان ، والكافر مخاطب – أيضاً - بالصوم وسائر الأحكام ، ولكنه مطالب قبل ذلك بالنطق بالشهادتين والدخول في الإسلام ، ويوم القيامة يعذب الكافر على كفره ، وعلى شرائع الإسلام التي لم يعمل بها ، فيزداد عذابه في النار .

قال النووي رحمه الله :

" والمذهب الصحيح الذي عليه المحققون والأكثرون : أن الكفار مخاطبون بفروع الشرع ، فيحرم عليهم الحرير ، كما يحرم على المسلمين " انتهى .

" شرح مسلم " ( 14 / 39 ) .

وسئل الشيخ محمد الصالح العثيمين رحمه الله :

كيف يحاسب الكافر يوم القيامة وهو غير مطالب بالتكاليف الشرعية ؟

فأجاب :

" هذا السؤال مبني على فهم ليس بصحيح ؛ فإن الكافر مطالب بما يطالب به المؤمن ، لكنه غير ملزم به في الدنيا ، ويدل على أنه مطالب : قوله تعالى : ( إلا أصحاب اليمين . في جنات يتساءلون . عن المجرمين . ما سلككم في سقر . قالوا لم نك من المصلين . ولم نك نطعم المسكين . وكنا نخوض مع الخائضين . وكنا نكذب بيوم الدين ) فلولا أنهم عوقبوا بترك الصلاة وترك إطعام المساكين ما ذكروه ؛ لأن ذكره في هذه الحال لا فائدة منه ، وذلك دليل على أنهم يعاقبون على فروع الإسلام ، وكما أن هذا هو مقتضى الأثر فهو أيضاً مقتضى النظر : فإذا كان الله تعالى يعاقب عبدَه المؤمن على ما أخل به من واجب في دينه فكيف لا يعاقب الكافر ؟ بل إني أزيدك أن الكافر يعاقب على كل ما أنعم الله به عليه من طعام وشراب وغيره قال تعالى : ( ليس على الذين آمنوا وعملوا الصالحات جناح فيها طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا والله يحب المحسنين ) فمنطوق الآية : رفع الجناح عن المؤمنين فيما طعموه ، ومفهومها : وقوع الجناح على الكافرين فيما طعموه " انتهى .

" مجموع فتاوى الشيخ ابن عثيمين " ( 2 / السؤال رقم 164 ) .

وعليه : فلا يجوز للمسلم أن يقدم طعاماً لغير المسلم في نهار رمضان ؛ لأن الكفار مخاطبون بفروع الشريعة .

وقد ذكر في "نهاية المحتاج" (5/274) عن العلماء أنهم حرموا بيع الطعام للكافر في نهار رمضان .

وانظر جواب السؤال (49694) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز أن يتعالج عند من يزعم أنه يتعامل مع طبيب من الجن المسلم ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > العقيدة > الشرك وأنواعه >
الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
سؤال رقم 78546: هل يجوز أن يتعالج عند من يزعم أنه يتعامل مع طبيب من الجن المسلم ؟
السؤال:

إذا تعالجت عند رجل عنده أطباء مسلمون من الجن ، فهل يفسد صومي ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز الاستعانة بالجن في العلاج أو غيره ، ولا يجوز الذهاب لمن يزعم ذلك .

ولا ينبغي لمسلم أن يغتر بنجاح علاج أحد ورؤية أثر ذلك في الواقع ، فها هو الدجال يقول للسماء أمطري فتمطر ، وللأرض أخرجي كنوزك فتخرج ، فهل يغتر المسلم به ويصدقه في دعواه ؟! فقد يكون فتنة واستدراجاً من الله تعالى لهم ( سنستدرجهم من حيث لا يعلمون ) .

وقد سئل الشيخ عبد العزيز بن عبد الله بن باز رحمه الله عن حكم استخدام الجن من المسلمين في العلاج إذا لزم الأمر ؟

فأجاب :

" لا ينبغي للمريض استخدام الجن في العلاج ولا يسألهم ، بل يسأل الأطباء المعروفين ، وأما اللجوء إلى الجن فلا ؛ لأنه وسيلة إلى عبادتهم وتصديقهم ؛ لأن في الجن من هو كافر ، ومن هو مسلم ، ومن هو مبتدع ، ولا تعرَف أحوالُهم ، فلا ينبغي الاعتماد عليهم ، ولا يسألون ، ولو تمثلوا لك ، بل عليك أن تسأل أهل العلم والطب من الإنس ، وقد ذم الله المشركين بقوله تعالى : ( وَأَنَّهُ كَانَ رِجَالٌ مِنْ الإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا ) الجن/6 ؛ ولأنه وسيلة للاعتقاد فيهم والشرك ، وهو وسيلة لطلب النفع منهم والاستعانة بهم ، وذلك كله من الشرك " انتهى .

" مجلة الدعوة " ( العدد 1602 ، ربيع الأول 1418 هـ ، ص 34 ) .

وقال الشيخ صالح الفوزان حفظه الله :

" لا يستعان بالجان ، لا المسلم منهم ولا الذي يقول إنه مسلم ؛ لأنه قد يقول مسلم وهو كذاب من أجل أن يتدخل مع الإنس ، فيُسد هذا الباب من أصله ، ولا يجوز الاستعانة بالجن ولو قالوا إنهم مسلمون ؛ لأن هذا يفتح الباب .

والاستعانة بالغائب لا تجوز سواء كان جنيّاً أو غير جني ، وسواء كان مسلماً أو غير مسلم ، إنما يستعان بالحاضر الذي يقدر على الإعانة ، كما قال تعالى عن موسى : ( ... فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ ... ) القصص/15 ، هذا حاضر ويقدر على الإغاثة فلا مانع من هذا في الأمور العادية " انتهى .

" السحر والشعوذة " ( ص 86 ، 87 ) .

ثانياً :

وأما الصوم فصحيح إن شاء الله ولا يفسد بذلك ، وإن كان ثواب الصيام يقل وقد ينعدم بالكلية بارتكاب المعاصي ، وانظر جواب السؤال رقم (50063) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إمامهم يترك صلاة المغرب في المسجد ليفطر في بيته ! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > مسائل في الصيام >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة > حكم صلاة الجماعة >
سؤال رقم 78578: إمامهم يترك صلاة المغرب في المسجد ليفطر في بيته !
السؤال:

نحن في منطقه لا يصلي فيها الإمام صلاه المغرب ؛ وذلك لأنه يذهب للإفطار ، فما الحكم هل نأثم ؟ أم نصليها في البيت وتحسب جماعة ؟.

الجواب:

الحمد لله

أولاً :

يجب على المسلم أن يتقي الله تعالى ويؤدي الصلوات الخمس جماعة في المسجد ، إلا إذا كان معذوراً بنوم أو مرض أو نحو ذلك .

انظر السؤال رقم (8918) .

وبخاصة صلاة المغرب في رمضان حيث يكثر التفريط فيها من عامة المصلين ، ويجب على الإمام أن يكون على رأس المصلين في هذه الصلاة لسبب آخر غير وجوب الجماعة عليه ، وهو أداء الأمانة التي أوكلت له ، أو الوظيفة التي ائتمن عليها .

وإذا كان هذا الإمام مفرطا في صلاة المغرب جماعة في المسجد ، فإن هذا لا يعني أنكم تأثمون أو يجوز لكم أن تصلوا في البيت ، بل يجب عليكم أداءها جماعة في المسجد ، ولو لم يحضر الإمام ، فإن كل إنسان يحاسب على عمله ، فإن أساء هو فعليكم أن تحسنوا أنتم وتتجنبوا إساءته ، محافظة على هذه الشعيرة التي هي من أركان الإسلام .

وعَنْ عَبْدِ اللَّهِ بن مسعود رضي الله عنه قَالَ : مَنْ سَرَّهُ أَنْ يَلْقَى اللَّهَ غَدًا مُسْلِمًا فَلْيُحَافِظْ عَلَى هَؤُلاءِ الصَّلَوَاتِ حَيْثُ يُنَادَى بِهِنَّ ، فَإِنَّ اللَّهَ شَرَعَ لِنَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُنَنَ الْهُدَى ، وَإِنَّهُنَّ مِنْ سُنَنِ الْهُدَى ، وَلَوْ أَنَّكُمْ صَلَّيْتُمْ فِي بُيُوتِكُمْ كَمَا يُصَلِّي هَذَا الْمُتَخَلِّفُ فِي بَيْتِهِ لَتَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ ، وَلَوْ تَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ لَضَلَلْتُمْ ، وَمَا مِنْ رَجُلٍ يَتَطَهَّرُ فَيُحْسِنُ الطُّهُورَ ثُمَّ يَعْمِدُ إِلَى مَسْجِدٍ مِنْ هَذِهِ الْمَسَاجِدِ إِلا كَتَبَ اللَّهُ لَهُ بِكُلِّ خَطْوَةٍ يَخْطُوهَا حَسَنَةً ، وَيَرْفَعُهُ بِهَا دَرَجَةً ، وَيَحُطُّ عَنْهُ بِهَا سَيِّئَةً ، وَلَقَدْ رَأَيْتُنَا وَمَا يَتَخَلَّفُ عَنْهَا إِلا مُنَافِقٌ مَعْلُومُ النِّفَاقِ ، وَلَقَدْ كَانَ الرَّجُلُ يُؤْتَى بِهِ يُهَادَى بَيْنَ الرَّجُلَيْنِ حَتَّى يُقَامَ فِي الصَّفِّ . رواه مسلم ( 654 ) .

وقال الإمام الشافعي رحمه الله تعالى :

فلا أرخّص لمن قدر على صلاة الجماعة في ترك إتيانها إلا من عذر .

" الأم " (1/277)

وقال ابن القيم رحمه الله تعالى :

ومن تأمل السنَّة حق التأمل تبين له أن فعلها في المساجد فرض على الأعيان إلا لعارض يجوز معه ترك الجمعة والجماعة فترك حضور المسجد لغير عذر كترك أصل الجماعة لغير عذر , وبهذا تتفق جميع الأحاديث والآثار .

ثم قال ابن القيم :

فالذي ندين الله به أنه لا يجوز لأحد التخلف عن الجماعة في المسجد إلا من عذر .

" كتاب الصلاة " ( ص 166 ) .

ثانياً :

وقد كان هدي النبي صلى الله عليه وسلم أكمل هدي ؛ حيث كان يفطر على رطب ، فإن لم يجد فعلى تمر ، فإن لم يجد شرب الماء ثم قام ليصلي المغرب .

فعن أَنَسِ بْنِ مَالِكٍ رضي الله عنه قَالَ : ( كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُفْطِرُ قَبْلَ أَنْ يُصَلِّيَ عَلَى رُطَبَاتٍ ، فَإِنْ لَمْ تَكُنْ رُطَبَاتٌ فَتُمَيْرَاتٌ ، فَإِنْ لَمْ تَكُنْ تُمَيْرَاتٌ حَسَا حَسَوَاتٍ مِنْ مَاءٍ ) رواه الترمذي ( 632 ) وصححه الألباني في " صحيح الترمذي " .

فما يفعله هذا الإمام مخالف لهدي النبي صلى الله عليه وسلم ، فعليكم بمناصحته لعله يرجع إلى الصواب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أسرة تريد التنزه ثم العمرة فهل تعطى من الزكاة ؟! - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 78592: أسرة تريد التنزه ثم العمرة فهل تعطى من الزكاة ؟!
السؤال:

عائلة متوسطة الحال تريد السفر في الإجازة الصيفية للتنزه في الطائف ومن ثم النزول إلى مكة لأداء العمرة وليس لديها ما يكفيها لهذه الرحلة ، فما حكم إعطائهم من الزكاة ؟ ولماذا ؟ وإن جاز فما مقدار ما يعطونه ؟.

الجواب:

الحمد لله

بيَّن الله تعالى مصارف الزكاة في قوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

وقد سبق بيان هؤلاء في جواب السؤال رقم ( 6977 ) .

والفقير والمسكين إنما يعطى من الزكاة ما يكفيه وأهله الذين ينفق عليهم النفقات الشرعية التي لا إسراف فيها ولا تبذير ولا تضييع للأموال .

والمقصود بهذه النفقات الشرعية :

الحاجات الأساسية التي يحتاج إليها الفقير ، كالمسكن والملبس والطعام والشراب والعلاج ....ونحو ذلك .

وليس السفر للتنزه من الحاجات الأساسية التي يعطى الفقير من الزكاة من أجلها .

وعلى هذا فلا يجوز أن يعطى هؤلاء من الزكاة بحجة أنهم فقراء .

وكذلك لا يعطون من الزكاة من سهم ( ابن السبيل ) لأن ابن السبيل هو الذي سافر بالفعل ، ثم لم يكف ما معه من الأموال لبلوغه مقصده ، فإنه يعطى من الزكاة ما يبلغه مقصده ، أما هؤلاء فهم في بلادهم ولم يسافروا ، فلا يوصفون بأنهم أبناء سبيل .

وقد سبق بيان ذلك في جواب السؤال (35889) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يعطى من يتطوع للجهاد في سبيل الله من الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 78593: هل يعطى من يتطوع للجهاد في سبيل الله من الزكاة ؟
السؤال:

هل يعطى من يتطوع للجهاد في سبيل الله من الزكاة ؟.

الجواب:

الحمد لله

بيَّن الله تعالى مصارف الزكاة بقوله : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ ) التوبة/60 .

وقد سبق بيان هؤلاء في جواب السؤال رقم ( 6977 ) ، وبيَّنا أن مصرف " في سبيل الله " هو في الجهاد في سبيل الله ، وألحق بعض العلماء الحج لحديث ورد في ذلك .

قال ابن كثير رحمه الله :

وأما ( في سبيل الله ) فمنهم الغزاة الذين لا حقّ لهم في الديوان ، وعند الإمام أحمد والحسن وإسحاق والحج من سبيل الله للحديث .

" تفسير ابن كثير " ( 2 / 367 ) .

وبيَّنا في جواب السؤال رقم ( 7853 ) جواز دفع الزكاة لأهل الشيشان .

وليعلم أن قوله تعالى ( في سبيل الله ) ليست عامة في كل وجوه الخير ، بل هي في الجهاد في سبيل الله .

قال الشيخ ابن عثيمين رحمه الله :

فأما تخصيصه بالجهاد في سبيل الله فلا شك فيه ، خلافاً لمن قال : إن المراد في سبيل الله كل عمل برٍ وخير ، فهو على هذا التفسير كل ما أريد به وجه الله ، فيشمل بناء المساجد ، وإصلاح الطرق ، وبناء المدارس ، وطبع الكتب ، وغير ذلك مما يقرب إلى الله عزّ وجل ؛ لأن ما يوصل إلى الله من أعمال البر لا حصر له .

ولكن هذا القول ضعيف ؛ لأننا لو فسرنا الآية بهذا المعنى لم يكن للحصر فائدة إطلاقاً ، والحصر هو : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ...) التوبة/ 60 الآية ، وهذا وجه لفظي .

أما الوجه المعنوي فلو جعلنا الآية عامة في كل ما يقرب إلى الله عزّ وجل لحرم من الزكاة من تيقن أنه من أهلها ؛ لأن الناس إذا علموا أن زكاتهم إذا بني بها مسجد أجزأت بادروا إليه لبقاء نفعه إلى يوم القيامة .

فالصواب : أنها خاصة بالجهاد في سبيل الله .

وأما قول المؤلف إنهم الغزاة ، وتخصيصه بالغزاة ، ففيه نظر .

والصواب : أنه يشمل الغزاة وأسلحتهم ، وكل ما يعين على الجهاد في سبيل الله ، حتى الأدلاء الذين يدلون على مواقع الجهاد لهم نصيب من الزكاة ؛ لأن الله قال : ( وَفِي سَبِيلِ اللَّهِ ) ولم يقل : للمجاهدين ، فدل على أن المراد : كل ما يتعلق بالجهاد ؛ لأن ذلك من الجهاد في سبيل الله .

وهل يجوز أن يُشترى من الزكاة أسلحة للقتال في سبيل الله ؟

على رأي المؤلف : لا يجوز، وإنما تعطى المجاهد .

وعلى القول الصحيح : يجوز أن يُشترى بها أسلحة يقاتل بها في سبيل الله ، لا سيما وأنه معطوف على مجرور بـ " في " الدالة على الظرفية دون التمليك ، بل هي نفسها مجرورة بـ " في " ( وَفِي سَبِيلِ اللَّهِ ) .

وعلى هذا فيكون القول الراجح : أن قوله : ( َفِي سَبِيلِ اللَّهِ ) يعم الغزاة وما يحتاجون إليه من سلاح وغيره .

" الشرح الممتع " ( 6 / 241 ، 242 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


زنى بامرأة فهل له أن يتزوج بابنتها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الزنا واللواط >
الصفحة الرئيسية > الفقه > معاملات > النكاح > أحكام النكاح >
سؤال رقم 78597: زنى بامرأة فهل له أن يتزوج بابنتها ؟
السؤال:

أنا رجل أبلغ من العمر ثلاثون عاماً ، وقد أغواني الشيطان وزنيت بامرأة ، وبفضل الله عليَّ ورحمته تبت إلى الله توبة نصوحا لعل الله يتقبلها منى ، وأنا إلى الآن لم أتزوج ، وقد قررت الزواج ، وقامت أمي بترشيح فتاة ما ، ولكن هذه الفتاه هي ابنة المرأة التي سبق وزنيت بها ( مع العلم بأن واقعة الزنا كانت منذ سنتين وأن هذه الابنة تبلغ من العمر الآن عشرون عاما) ، ولذلك أرجو الإفادة إن كان هذا الزواج محرَّما أم لا ؟ وأرجو من سيادتكم توضيح الأمر باستفاضة تامة.

الجواب:

الحمد لله

نسأل الله تعالى أن يتقبل توبتك ، واحرص على أن تكون توبة صادقة ؛ لأن جريمة الزنا إثمها عظيم ، ويترتب عليها مفاسد كثيرة ، والزاني المحصن يستحق الرجم حتى الموت ، وليس في الحدود ما هو أعظم من هذا ؛ وذلك لقبح هذه الجريمة وشناعتها .

والنصيحة لك ألاّ تنكِح هذه الفتاة ، لا لأن نكاحها محرم ، بل لأنك بهذا النكاح ستكون قريباً من أمها التي زنيت بها ، والقرب منها فيه تذكير لك بتلك الفاحشة الشنيعة ، ولعل الشيطان أن يوسوس لك ثانية ، ويزين لك المعصية فتقع فيها ، والبُعد عن مواطن الفاحشة والمعصية من تمام التوبة ، ويدل على ذلك حديث الذي قتل مائة نفس ، فإن العالِم دلَّه على ترك قريته لأن أهلها كانوا أهل شر وفساد , وهذا من تمام التوبة .

أما من حيث جواز نكاح تلك الفتاة : فقد وقع في هذه المسألة خلاف بين العلماء ، فالشافعي ومالك - في إحدى الروايتين عنه - يبيحون ذلك ، وأبو حنيفة وأحمد ومالك - في الرواية الأخرى - يحرمون هذا النكاح ، والراجح هو القول الأول .

قال ابن عبد البر :

واختلفوا في الرجل يزني بالمرأة هل يحل له نكاح ابنتها وأمها ، وكذلك لو زنا بالمرأة هل ينكحها ابنه أو ينكحها أبوه ، وهل الزنى في ذلك كله يحرم ما يحرم النكاح الصحيح أو النكاح الفاسد أم لا ؟

فقال مالك في " موطئه " : إن الزنى بالمرأة لا يحرم على من زنا بها نكاح ابنتها ولا نكاح أمها ، ومن زنا بأم امرأته لم تحرم عليه امرأته بل يقتل ولا يحرِّم الزنى شيئا بحرمة النكاح الحلال .

وهو قول ابن شهاب الزهري وربيعة ، وإليه ذهب الليث بن سعد والشافعي وأبو ثور وداود ، وروي ذلك عن ابن عباس وقال في ذلك : " لا يحرم الحرام الحلال " ... .

وذكر ابن القاسم عن مالك خلاف ما في " الموطأ " ، فقال : من زنا بأم امرأته فارق امرأته وهو عنده في حكم من نكح أم امرأته ودخل بها .

وهو قول أبي حنيفة وأصحابه والثوري والأوزاعي كلهم يقولون : من زنا بأم امرأته حرمت عليه امرأته .

قال سحنون : أصحاب مالك كلهم يخالفون ابن القاسم فيها ويذهبون إلى ما في " الموطأ " ...

والله عز وجل إنما حرم على المسلم تزوج أم امرأته وابنتها وكذلك إذا ملكت يمينه امرأة فوطئها بملك اليمين حرمت عليه أمها وابنتها

وكذلك ما وطىء أبوه بالنكاح وملك اليمين وما وطىء ابنه بذلك فدل على المعنى في ذلك الوطء الحلال ، والله المستعان

وقد أجمع هؤلاء الفقهاء - أهل الفتوى بالأمصار المسلمين - أنه لا يحرم على الزاني نكاح المرأة التي زنا بها إذا استبرأها فنكاح أمها وابنتها أحرى ، وبالله التوفيق .

" الاستذكار " ( 5 / 463 ، 464 ) باختصار .

وقال الشيخ محمد بن صالح العثيمين رحمه الله :

" القول الراجح : أن أم المزني بها ليست حراماً على الزاني ، وأن بنت المزني بها ليست حراماً على الزاني ؛ لأن الله تعالى قال : ( وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ ) النساء/24 ، وفي قراءة أخرى : ( وأَحَلَّ لَكُم ما وَرَاء ذَلِكُم ) بالبناء للفاعل ، ولم يذكر الله عزّ وجل أم المزني بها وبنتها في المحرمات ، وإنما قال : ( وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ ) النساء/23 ، ومعلوم أن المزني بها ليست من نسائه قطعاً ؛ لأن نساءه زوجاته ، فإذا لم تكن من نسائه فإنه لا يصح أن يلحق السفاح بالنكاح الصحيح ، فإذا تاب من الزنا جاز له أن يتزوج أم المزني بها وبنتها " انتهى

" الشرح الممتع " ( 7 / 38 ، 39 ) .

والخلاصة : أن المسألة محل خلاف بين العلماء ، وأن الراجح جواز نكاح بنت المزني بها إذا لم تكن مخلقة من مائه ، والنصيحة لك : أن لا تتزوج لسببين :

احتياطاً ، لأنها محرمة عليك عند كثير من العلماء .

وحتى لا يكون زواجك بها سبباً للقرب من أمها والاتصال بها ، مما قد يكون سبباً لعودتك إلى المعصية التي تبت منها .

والله تعالى أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل تجب الزكاة على ذات المحل التجاري ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 78607: هل تجب الزكاة على ذات المحل التجاري ؟
السؤال:

اشتريت في عام 96 دكاناً ( محل تجاري ) ليعمل به أخي وبقي الدكان مغلقاً إلى الآن ، ولم يعمل به أخي ، ولم أستفد منه ، ولم يأتِ على بالي أبداً أنه يجب الزكاة عليه إلا في هذه الأيام ، كان سعر الدكان عند شرائه 400 ألف ، ثم نزلت الأسعار إلى 300 ألف في عام 2000 ، والآن يبلغ سعره بين 700 إلى 800 ألف ، في العام القادم إن شاء الله سأحاول أن أفتح المحل ليعمل به شخص ما للاستفادة منه .
الرجاء نصيحتنا إن كانت تجب الزكاة أم لا ؟ وكم تبلغ ؟ وماذا يمكن أن أفعل إذا لم يكن لدي المبلغ الواجب دفعه للزكاة ؟.

الجواب:

الحمد لله

ليس على المسلم في سيارته ولا في بيته ولا في دكانه زكاة ، ولو كانت قيمة هذه الأشياء كبيرة ، وإنما الزكاة على ما يباع ويشترى بقصد الربح والتجارة وهو ما يسمى " عروض التجارة " ، فمن كان عنده عقارات – أراض أو بيوت أو محلات – واتخذها للتجارة يبيع ويشتري بها : فإنه يقدر قيمتها وقت الزكاة ويخرج ربع العشر ، ومن اتخذها للسكن أو للزراعة أو للتأجير أو للبيع والشراء فيها : فليس فيها زكاة .

قال علماء اللجنة الدائمة :

" المال الذي يملكه الإنسان أنواع ، فما كان منه نقوداً : وجبت فيه الزكاة إذا بلغ نصاباً وحال عليه الحول ، وما كان أرضاً زراعية : وجبت الزكاة في الحبوب والثمار يوم الحصاد ، لا في نفس الأرض ، وما كان منه أرضاً تؤجر أو عمارة تؤجر : وجبت الزكاة في أجرتها إذا حال عليها الحول ، لا في نفس الأرض أو العمارة ، وما كان منه أرضاً أو عمائر أو عروضاً أخرى للتجارة : وجبت الزكاة فيه إذا حال عليه الحول ، وحول الربح فيها حول الأصل إذا كان الأصل نصاباً " انتهى .

" فتاوى اللجنة الدائمة " ( 9 / 331 ) .

وعليه ، فلا زكاة عليك عن هذا الدكان .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تسببت مشاكله مع خاله في رسوبه فهل يطالبه بتعويض مالي ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > صلة الرحم >
الصفحة الرئيسية > مشكلات نفسية واجتماعية >
سؤال رقم 78737: تسببت مشاكله مع خاله في رسوبه فهل يطالبه بتعويض مالي ؟
السؤال:

أنا شاب عمري ( 24 ) طبيب ، مشكلتي بدأت منذ خمس سنوات مع خالي ( 45 ) ، حيث كان عمري ( 19 ) سنة حيث كان يأتي إلى بيتنا كل يوم ولمدة ساعات بدون إذن أو استئذان ( لمدة عامين متتاليين ) لغرض قضاء وقت فراغه ، وكان يحدث المشاكل والشجار بين أبي وأمي ، وكان هو سبب التوتر في العائلة ، وكلما كنت أقول لأمي لماذا لا نطرده ؟ كانت تقول : لا يجوز ذلك ، إلى أن وصل غضبي إلى أن أترك الامتحان في تلك السنة ، ورسوبي في تلك السنة ، احتجاجا على تصرفات خالي في بيتنا ، ذهب خالي ، ولكن المشاكل النفسية وذكريات ترك الامتحان ذلك اليوم لا تغادرني إلى اليوم ، وكلما أرى خالي في المناسبات ينتابني غضب شديد .
السؤال :
بماذا تنصحونني ؟ وهل لي أن أطالب بتعويض مالي من خالي - ولو يسيراً - لرد اعتباري على المشاكل النفسية الذي أصبت به لتعود العلاقة بيننا وخصوصا أني لا أريد أن أقطع صلة الرحم ؟ وما هو موقف الشريعة من هذا ؟.

الجواب:

الحمد لله

ننصحك بنسيان الموضوع القديم الذي بينك وبين خالك ، ونرى أنك أعطيت الأمر أكثر مما يستحق ، وكون خالك يدخل البيت من غير استئذان لا يحل له ، ولو كان داخلاً لبيت أخته ، فالاستئذان في حقه واجب ، ورضى والدك بزيارة خالك ‏لبيته هو المعتبر ، وقد رضي بذلك بدليل استمرار زيارته طيلة هذه المدة ، وتركك للامتحان في تلك السنة ورسوبك فيها أنت تتحمل تبعاته ، فلا يخلو بيت من بيوت المسلمين – في الغالب – من مشاكل ، والعاقل هو الذي يحسن التصرف إزاءها ، ويحرص على حلها ، أو التقليل منها ، ولا نرى لتصرفك في ترك الدراسة للامتحان أي وجه ، فتتحمل أنت تبعاته ، ولا ينبغي لك دوام التفكير فيما مضى فتُسبب الآلام النفسية لك ولأهلك ، فانس ذلك الأمر ، وأقبل على عملك ، واستعن بالله ، وداوم على صلة الرحم ، ونصح المخطئ ، ولا تلتفت إلى ما يزينه لك الشيطان من رفع قضية على خالك وأخذ تعويض مالي منه ، فبالإضافة إلى أن القضية قد تكون فاشلة في المحاكم ، فإنها ستسبب شرخاً وتصدعاً في أسرتكم نربأ بك أن تكون سببه ، وينبغي أن يكون جانب الرحمة غالباً على جانب الغضب والانتقام ، ونسأل الله تعالى أن يشرح صدرك ، وأن يجمع بينك وبين أسرتك جميعاً على خير .

والله الموفق .

الإسلام سؤال وجواب (www.islam-qa.com)


زكاة الرواتب الشهرية ، وكيفية زكاة من عليه دين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > البيوع > الربا >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
الصفحة الرئيسية > الفقه > عبادات > الزكاة > شروط وجوب الزكاة >
سؤال رقم 78807: زكاة الرواتب الشهرية ، وكيفية زكاة من عليه دين
السؤال:

أنا أحتفظ بمالي في البنك حيث تودع فيه مباشرة من عملي رواتبي الشهرية ، وأقوم بالسحب منه لمصاريفي ، وحيث إنني لا أعرف المبلغ الذي يمضي عليه عام لكي أخرج زكاته فقد حددت أول رمضان كوقت لإخراجها وذلك باحتساب ما يوجد في حسابي البنكي حتى لو تم إيداع آخر راتب شهري فيه قبل أيام من دخول شهر رمضان .
لدى سؤالان :
الأول : هل صحيح ما أقوم به لاحتساب الزكاة ؟ .
الثاني : تحصلت مؤخراً على قرض من عملي لشراء منزل وأقوم بتسديده عن طريق الخصم الشهري من راتبي خلال السنوات القادمة فهل أخصم مبلغ القرض المتبقي من حساب الزكاة مع العلم أنه يوجد لدي رصيد في حسابي البنكي ؟ فمثلاً لو أن عندي رصيد مائة ألف ريال في البنك بحلول شهر رمضان والقرض المتبقي عليَّ سبعون ألف ريال ، فما هو الإجراء الصحيح ؟.

الجواب:

الحمد لله

أولاً :

لا يجوز وضع الأموال في البنوك الربوية إلا لضرورة حفظها ، على أن لا يكون ذلك بدون فائدة ، وانظر جواب الأسئلة : ( 23346 ) و ( 22392 ) و ( 49677 ) .

ثانياً :

إذا مَرَّ الحولُ على ملك النصاب : وجب إخراج الزكاة على الفور ، ولا يجوز تأخيرها بعد الحول مع القدرة على إخراجها ، فليس الإنسان مخيراً في تحديد أي شهر يخرج فيه زكاة ماله ، بل ذلك الشهر يكون عند تمام السنة ، إلا إذا كان يخرجها في رمضان معجلة قبل انتهاء الحول فلا بأس ، أما بعد نهاية الحول فلا يجوز تأخيرها إلى رمضان .

وانظر جواب السؤال : ( 26716 ) , ( 8400 ) .

ثالثاً :

إخراجك للزكاة عن جميع أموالك حتى راتب أخر شهر ، هذا هو أسلم وأيسر طريق لإخراج زكاة المدخر من الراتب .

وانظر جوابي السؤالين رقم ( 26113 ) و ( 50801 ) .

رابعاً :

وقد سبق بيان تحريم الربا ، وتحريمه بالنسبة لبناء البيوت وشرائها ، فإذا كان هذا القرض ربوياً ، فعليك المبادرة بالتوبة ، والتخلص منه رغبة فيما عند الله ، وخوفاً من عقابه .

وانظر أجوبة الأسئلة ( 45910 ) و ( 21914 ) و ( 22905 ) .

خامساً :

وأما زكاة من عليه دين ، فالصحيح من أقوال العلماء أن الدين لا يخصم من المال التي تجب فيه الزكاة ، ففي المثال الذي ذكرته ، يجب عليك أن تزكي المائة ألف كاملة ، ولا يخصم منها الدين الذي عليك .

وانظر أجوبة الأسئلة : ( 65763 ) و ( 22449 ) و ( 22426 ) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل للرجل أن ينام مع أخته في غرفة واحدة - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الآداب > آداب النوم >
سؤال رقم 78833: هل للرجل أن ينام مع أخته في غرفة واحدة
السؤال:

هل يجوز النوم مع أختي في غرفة واحدة وكلا منا علي سرير منفرد ومتقابل أثناء الصوم بحيث قد نرى بعضنا بعض.

الجواب:

الحمد لله

لا حرج على الرجل أن ينام مع أخته في غرفة واحدة ، كل منهما على فراشه ، إذا أُمن الاطلاع على شيء من عورتهما ، ولا فرق في ذلك بين حال الصوم وغيره .

وعورة المرأة بالنسبة لأخيها وعامة محارمها : جميع بدنها إلا ما يظهر غالبا ، كالرقبة والرأس والكفين والقدمين والساقين ، قال في "كشاف القناع" (5/11) : " ( و ) لرجل أيضا نظر وجه ورقبة ويد وقدم ورأس وساق ( ذات محارمه ) قال القاضي على هذه الرواية : يباح ما يظهر غالبا كالرأس واليدين إلى المرفقين " انتهى .

وعورته بالنبسة لها : ما بين السرة إلى الركبة .

قال في "كشاف القناع" (5/15) : " ( وللمرأة مع الرجل ) نظر ما فوق السرة وتحت الركبة ؛ لقول النبي صلى الله عليه وسلم لفاطمة بنت قيس : ( اعتدي في بيت ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك فلا يراك ) ، وقالت عائشة : ( كان رسول الله صلى الله عليه وسلم يسترني بردائه وأنا أنظر إلى الحبشة يلعبون في المسجد ) متفق عليه ، ولما فرغ النبي صلى الله عليه وسلم من خطبة العيد مضى إلى النساء فذكرهن ومعه بلال فأمرهن بالصدقة ؛ ولأنهن لو منعن من النظر لوجب على الرجال الحجاب كما وجب على النساء لئلا ينظرون إليهم " انتهى .

فيجب أن يحتاط كل منهما عند نومه ، فيلبس ما يستر عورته ، ويحفظه من الانكشاف .

ولما كان النوم مظنة انكشاف العورة ، وثوران الشهوة جاءت الشريعة الكاملة المطهرة بالأمر بالتفريق بين الأولاد في المضاجع . كما روى أبو داود (418) عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرُوا أَوْلادَكُمْ بِالصَّلاةِ وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا وَهُمْ أَبْنَاءُ عَشْرٍ وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ )

وروى الدارقطني والحاكم عن سبرة بن معبد أن النبي صلى الله عليه وسلم قال : ( إذا بلغ أولادكم سبع سنين ففرقوا بين فرشهم و إذا بلغوا عشر سنين فاضربوهم على الصلاة ) والحديث صححه الألباني في "صحيح الجامع" برقم 418

وقد فسر أهل العلم التفريق في المضاجع بأمرين :

الأول : التفريق بين فرشهم ، وهذا هو ظاهر الحديث الثاني .

الثاني : ألا يناما متجردين على فراش واحد ، فإن ناما بثيابهما من غير ملاصقة جاز ذلك عند أمن الفتنة .

قال زكريا الأنصاري رحمه الله : " التفريق في المضاجع يصدق بطريقين : أن يكون لكل منهما فراش ، وأن يكونا في فراش واحد ولكن متفرقين غير متلاصقين ، وينبغي الاكتفاء بالثاني ; لأنه لا دليل على حمل الحديث على الأول وحده . قال الزركشي حمله عليه هو الظاهر بل هو الصواب للحديث السابق : ( فرقوا بين فرشهم ) مع تأييده بالمعنى وهو خوف المحذور " انتهى من "أسنى المطالب" (3/113).

وقال في "كشاف القناع" (5/18) : " ( وإذا بلغ الإخوة عشر سنين ذكورا كانوا أو إناثا , أو إناثا وذكورا فرق وليُّهم بينهم في المضاجع فيجعل لكل واحد منهم فراشا وحده ) لقوله صلى الله عليه وسلم : ( وفرقوا بينهم في المضاجع ) أي حيث كانوا ينامون متجردين كما في المستوعب والرعاية " انتهى.

وقال ابن مفلح رحمه الله : " ومن بلغ من الصبيان عشرا منع من النوم مع أخته ومع محرم غيرها متجردين ذكره في المستوعب والرعاية ، وهذا والله أعلم على رواية عن أحمد واختارها أبو بكر. والمنصوص واختاره أكثر أصحابنا وجوب التفريق في ابن سبع فأكثر ، وأن له عورة يجب حفظها ، والمسألة مشهورة مذكورة في كتاب الجنائز " انتهى من "الآداب الشرعية" (3/538).

وإنما ذكرنا هذا للفائدة ، ولئلا يُظن أن الحديث يقتضي عدم نوم الأخ مع أخته في غرفة واحدة ، وإن كان هذا هو الأولى لمن تيسر له ذلك .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


يتاجر في بهيمة الأنعام وبعضها لا يحول عليه الحول فكيف يزكيها ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > زكاة عروض التجارة >
سؤال رقم 78842: يتاجر في بهيمة الأنعام وبعضها لا يحول عليه الحول فكيف يزكيها ؟
السؤال:

أنا لدي نوع من الماعز نادر وهو الماعز الشامي وهو نوع غالي الثمن حيث يصل أقيام بعضها إلى أكثر من 50000 ريال أربيها وأبيع من إنتاجها وأشتري وأبيع فيها بحيث بعضها لا يحول عليه الحول وتربيتها مكلفة من علف وعلاج وهي في حوش بحيث لا تسرح لتأكل من نبات الأرض ، عليه أرجو الإفادة هل تجب عليها الزكاة ؟ وكيف تحتسب ؟ هل تعتبر بهيمة أنعام أم عروض تجارة ؟.

الجواب:

الحمد لله

أولا :

ذهب جمهور العلماء إلى أنه لا تجب الزكاة في بهيمة الأنعام إلا إذا كانت سائمة ( أي : تأكل من حشيش الأرض مجاناً ) ، الحولَ كله أو أكثره ، وأما إذا كانت معلوفة ، يتكلف صاحبها علفها فإنه لا زكاة فيها ، إلا إذا نوى بها صاحبها التجارة – ورد كما في سؤالك - ففيها زكاة عروض التجارة .

فهذه الماعز التي عندك ، لا تجب فيها زكاة بهيمة الأنعام وإنما تجب فيها زكاة عروض التجارة .

وانظر هذا مبينا في السؤال رقم ( 40156 )

ثانيا :

وينبغي التنبه إلى أن بعض الناس يخطئ في تحديد بداية الحول ، ويظنه من اللحظة التي اشترى فيها عروض التجارة ، وليس ذلك صحيحا ، بل حول عروض التجارة هو تكملة لحول النقود التي اشتريت بها إذا كانت النقود قد بلغت نصاباً .

ومعنى ذلك : أن من اشترى عروض تجارة - كالماعز المعلوفة وغيرها –بذهب أو فضة أو نقود تبلغ النصاب ، فإن حول تجارته يبدأ من حين ملك الذهب أو الفضة أو النقود . وكذلك لو اشترى الماعز مثلا بعروض تجارة كانت عنده ، وهذه العروض تبلغ النصاب ، مثل أن يشتري الماعز بسيارة يتجر فيها ، فإن حول الماعز هو تكملة حول السيارة

والعلة في ذلك : أن وضع التجارة للتقلب والاستبدال بنقد أو عروض , فلو لم يُبن حول بعضها على بعض بطلت زكاة التجارة .

قال الشيخ ابن عثيمين رحمه الله موضحا هذه المسألة : " فلو اشترى عرْضاً بنصاب من أثمان ، كرجل عنده مائتا درهم ، وفي أثناء الحول اشترى بها عرضاً ، فلا يستأنف الحول بل يبني على الأول ؛ لأن العروض يبنى الحول فيها على الأول .

مثال آخر : عنده ألف ريال ملكها في رمضان ، وفي شعبان من السنة الثانية اشترى عرضاً ، فجاء رمضان فيزكي العروض ؛ لأن العروض تبنى على زكاة الأثمان في الحول .

وكذلك أيضاً لو اشترى عرْضاً بنصاب من عروض ، أي عرْضاً بدل عرْض .

مثاله: رجل عنده سيارة ، وفي أثناء الحول أبدلها بسيارةٍ أخرى للتجارة ، فيبني على حول الأولى ؛ لأن المقصود القيمة ، واختلاف العينين ليس مقصوداً ، ولم يشتر السيارة الثانية ليستعملها ، ولكن يريدها للتجارة " انتهى من "الشرح الممتع" .

وبناء على ذلك ؛ فلو أنك ملكت عشرة آلاف مثلا في شهر رمضان ، ثم اشتريت بها ماعزا في شهر ذي الحجة ، وصرت تبيع فيها أو في نتاجها ، وتشتري غيرها ، فإن حول زكاتك يكون في شهر رمضان ، وعليك أن تقوّم ما لديك من الماعز كل سنة ، في رمضان ، ثم تضيف إليها ما عندك من نقود ، ثم تخرج زكاة الجميع ربع العشر . وهكذا يستمر حول زكاتك في رمضان إلا إذا انقطع النصاب أثناء الحول ، كأن يبيع الإنسان ما لديه في شهر صفر مثلا ، ويضع ثمنه في أرض أو بيت للسكنى ، ثم يرزقه الله مالا في شهر رجب فيشتري به ماعزا للتجارة ، فإن حول تجارته يبدأ من شهر رجب .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


أصر على أن تخرج زوجته لصلاة العشاء والتراويح ويجلس هو بابنته - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > معاملات > النكاح > العشرة بين الزوجين >
سؤال رقم 78966: أصر على أن تخرج زوجته لصلاة العشاء والتراويح ويجلس هو بابنته
السؤال:

أصر زوجي علي لأصلي صلاة التراويح وأن يبقى هو مع طفلتنا وبعد إلحاح منه ذهبت للصلاة وبقي هو معها ، ما حكم صلاتي وبقائه معها ؟ مع العلم أنه لم يصل العشاء جماعة لبقائه مع الطفلة ؟.

الجواب:

الحمد لله

أولا :

صلاة الجماعة في المسجد واجبة على الرجال في أصح أقوال أهل العلم ، لأدلة كثيرة سبق ذكرها في جواب السؤال رقم (120) .

وصلاة التراويح سنة مؤكدة ، وينبغي على الرجال فعلها جماعة في المسجد ، وقد سبق بيان ذلك في جواب السؤال (45781) .

ثانيا :

صلاة المرأة في بيتها أفضل من صلاتها في المسجد ؛ لقوله صلى الله عليه وسلم : ( لا تَمْنَعُوا نِسَاءَكُمْ الْمَسَاجِدَ وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ ) رواه أبو داود (567) وصححه الألباني في صحيح أبي داود .

وقوله صلى الله عليه وسلم : ( صَلاةُ الْمَرْأَةِ فِي بَيْتِهَا أَفْضَلُ مِنْ صَلاتِهَا فِي حُجْرَتِهَا ، وَصَلاتُهَا فِي مَخْدَعِهَا أَفْضَلُ مِنْ صَلاتِهَا فِي بَيْتِهَا ) رواه أبو داود (570) وصححه الألباني في صحيح أبي داود .

وهذا عام يشمل صلاة التراويح وغيرها ، وراجعي السؤال رقم (3457) .

وعلى هذا ، فما قام به زوجك عمل مستغرب لأنه ترك الواجب عليه وهو صلاة العشاء جماعة في المسجد ، ثم ترك سنة لا ينبغي التفريط فيها ، وهي صلاة التراويح جماعة في المسجد أيضاً ، كل ذلك من أجل أن تقومي أنتِ بشيء غاية الأمر أنه جائز وليس واجباً ولا مستحباً .

ولكن لعله لم يكن يعلم بوجوب الصلاة في الجماعة وفعل ذلك إكراماً لكِ ، فجزاه الله خيراً على إحسانه إليك ، لكن عليه ألا يعود إلى ذلك في المستقبل ، وليكن إحسانه إليكِ : أن يمكنكِ من فعل الصلاة في البيت ويصرف عنك الشواغل من الأولاد وغيرها .

ونسأل الله لنا ولكم التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لديه نصاب المال وراتبه لا يكفيه فهل تجوز له الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > مصارف الزكاة >
سؤال رقم 79059: لديه نصاب المال وراتبه لا يكفيه فهل تجوز له الزكاة ؟
السؤال:

أنا وإخواني لنا ورث من والدي ونحن ست إخوة وأمنا و3 أخوات ولم تقسم التركة وأنا متخرج من الجامعة ولدي عمل وراتبه قليل وأنا متزوج ولي بنت وولد وأنا حاليا مديون في سيارة فهل أخرج نصيبي من الزكاة وأدفعه لغيري وآخذ زكاة إخواني ؟.

الجواب:

الحمد لله

أولا :

إذا ملكت نصابا من المال ، وحال عليه الحول ، وجب عليك إخراج زكاته .

والنصاب هو 85 جراماً من الذهب ، أو 595 جراماً من الفضة أو ما يعادل قيمة أحدهما من الأوراق النقدية .

ثانيا :

إذا كان راتبك لا يكفيك ، أو كنت مدينا ، وليس عندك ما تسدد به دينك ، فأنت من أهل الزكاة ، قال الله تعالى : ( إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ) التوبة/60 .

وقد ذهب جمهور الفقهاء إلى أن من لم يجد ما يكفيه فهو فقير أو مسكين يستحق الزكاة ، ولو كان عنده نصاب من المال .

قال ابن قدامة رحمه الله وهو يذكر معنى الغنى المانع من أخذ الزكاة : " والرواية الثانية ( يعني عن الإمام أحمد ) أن الغنى ما تحصل به الكفاية , فإذا لم يكن محتاجا حرمت عليه الصدقة , وإن لم يملك شيئا , وإن كان محتاجا حلت له الصدقة , وإن ملك نصابا ، وهذا قول مالك والشافعي , لأن النبي صلى الله عليه وسلم قال لقبيصة بن المخارق : ( لا تحل المسألة إلا لأحد ثلاثة : رجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجا من قومه : قد أصابت فلانا فاقة , فحلت له المسألة حتى يصيب قواما من عيش , أو سدادا من عيش ) رواه مسلم . فمدّ إباحة المسألة إلى وجود إصابة القوام أو السداد , ولأن الحاجة هي الفقر , فمن كان محتاجا فهو فقير يدخل في عموم النص " انتهى من "المغني" (2/277) باختصار .

وسئل الشيخ ابن عثيمين رحمه الله: من هو الفقير الذي يستحق الزكاة ؟

فأجاب : " الفقير الذي يستحق من الزكاة هو الذي لا يجد كفايته وكفاية عائلته لمدة سنة ، ويختلف بحسب الزمان والمكان ، فربما ألف ريال في زمن ، أو مكان تعتبر غنى ، وفي زمن أو مكان آخر لا تعتبر غنى لغلاء المعيشة ونحو ذلك " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (18/339).

وسئل الشيخ ابن عثيمين أيضاً : من وجبت عليه الزكاة لوجود النصاب ، ولكنه فقير فهل تحل له الزكاة ؟

فأجاب: " ليس كل من تجب عليه الزكاة لا تحل له الزكاة ، فيكون هو يُزَكِّي ويُزَكَّى عليه " انتهى من "مجموع فتاوى الشيخ ابن عثيمين" (18/340).

ثالثاً :

ما ذكرته في سؤالك من وجود إرث من والدك لم يتم تقسيمه ، ينظر فيه ، فإن كان أخذك له يرفع عنك صفة الفقر والمسكنة ، ويمكنك من سداد دينك ، فلست من أهل الزكاة ، ولا حرج عليك في المطالبة بتقسيم التركة .

فمثلاً : إذا كانت التركة عقاراً زائداً عن حاجتك يمكنك بيعه والاستفادة من ثمنه في النفقة وقضاء الدَّيْن ، فهذا واجب عليك ولا يحل لك أن تأخذ من الزكاة لأنك لست فقيراً أو مسكيناً .

أما إذا كان عقاراً تسكنه ، أو تؤجره لتستفيد من أجرته في النفقه فلا يلزمك بيعه ، ولا يرتفع عنك وصف الفقر مع ملكك إياه .

رابعاً :

لا حرج عليك أن تأخذ من زكاة إخوتك لقضاء ما عليك من الدين ، لأن قضاءهم للدَّيْن الذي عليك ليس واجباً عليهم .

وأما أن تأخذ من زكاتهم من أجل النفقة ، فإن كنت ترث منهم في حالة وفاتهم فلا يجوز أن تأخذ من زكاتهم لأنهم يجب عليهم أن ينفقوا عليك ، وإن كنت لا ترث منهم فلا حرج عليك من أخذ الزكاة منهم لأنهم لا يجب عليهم أن ينفقوا عليك في هذه الحالة ، وانظر تفصيل ذلك في جواب السؤال (50640) .

وفقنا الله وإياك لما يحب ويرضى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل صلاة النساء بجوار الرجال مع الفاصل صحيحة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة الجماعة >
الصفحة الرئيسية > الفقه > عبادات > الصلاة > أحكام المساجد >
سؤال رقم 79122: هل صلاة النساء بجوار الرجال مع الفاصل صحيحة ؟
السؤال:

يوجد في بلدنا مسجد يصلي فيه النساء بجوار الرجال لكن يفصل بينهما جدار فهل هذا العمل صحيح أو لابد أن يصلي النساء خلف الرجال ؟.

الجواب:

الحمد لله

أولا :

إذا صلت المرأة بمحاذاة الرجل وكان بينهما حائل من جدار أو فرجة يمكن أن يقوم فيها مصلٍ ، فالصلاة صحيحة عند عامة أهل العلم من الحنفية والمالكية والشافعية والحنابلة . وإنما وقع الخلاف بينهم فيما إذا صلت إلى جنبه بلا حائل ، فذهب الحنفية إلى أنها تُبطل صلاة ثلاثة من الرجال ، واحد عن يمينها ، وآخر عن يسارها ، وثالث خلفها ، بشروط ذكروها ، وحاصلها : أن تكون المرأة مشتهاة ، وهي من بلغت سبع سنين ، أو كانت تصلح للجماع ، على خلاف في المذهب ، وأن تدخل مع الرجل في صلاة مطلقة أي لها ركوع وسجود ، ويشتركان في التحريمة والأداء ، وأن يكون الإمام قد نوى إمامتها أو إمامة النساء بصفة عامة ، في تفاصيل أخر ، تعرف بالرجوع إلى كتبهم . ينظر : "المبسوط" (1/183) ، "بدائع الصنائع" (1/239) ، "تبيين الحقائق" (1/136- 139).

قال النووي رحمه الله تعالى مبينا الخلاف في المسألة وملخصا مذهب الحنفية : " إذا صلى الرجل وبجنبه امرأة لم تبطل صلاته ولا صلاتها سواء كان إماما أو مأموما ، هذا مذهبنا وبه قال مالك والأكثرون , وقال أبو حنيفة : إن لم تكن المرأة في صلاة أو كانت في صلاة غير مشاركة له في صلاته صحت صلاته وصلاتها , فإن كانت في صلاة يشاركها فيها - ولا تكون مشاركة له عند أبي حنيفة إلا إذا نوى الإمام إمامة النساء - فإذا شاركته فإن وقفت بجنب رجل بطلت صلاة من إلى جنبيْها , ولا تبطل صلاتها ولا صلاة من يلي الذي يليها ; لأن بينه وبينها حاجزا , وإن كانت في صف بين يديه ( يعني : أمامه ) بطلت صلاة من يحاذيها من ورائها , ولم تبطل صلاة من يحاذي محاذيها ; لأن دونه حاجزا ، فإن صف نساء خلف الإمام وخلفهن صف رجال بطلت صلاة الصف الذي يليهن , قال : وكان القياس أن لا تبطل صلاة من وراء هذا الصف من الصفوف بسبب الحاجز , ولكن نقول تبطل صفوف الرجال وراءه , ولو كانت مائة صف استحسانا , فإن وقفت بجنب الإمام بطلت صلاة الإمام ; لأنها إلى جنبه ومذهبه أنها إذا بطلت صلاة الإمام بطلت صلاة المأمومين أيضا , وتبطل [ صلاتها ] أيضا ; لأنها من جملة المأمومين .

وهذا المذهب ضعيف الحجة ، ظاهر التحكم والتمسك بتفصيل لا أصل له , وعمدتنا أن الأصل أن الصلاة صحيحة حتى يرد دليل صحيح شرعي في البطلان , وليس لهم ذلك ... وقاس أصحابنا على وقوفها في صلاة الجنازة فإنها لا تبطل عندهم , والله أعلم بالصواب وله الحمد والنعمة والمنة , وبه التوفيق والهداية والعصمة" انتهى من المجموع (3/331) باختصار يسير.

أما مع وجود الحائل فقد اتفق الأحناف مع الجمهور على أنه لا تبطل صلاة واحد منهما ، كما في "تبيين الحقائق" (1/138)

ثانيا :

لا شك أن السنة أن تكون صفوف النساء خلف الرجال ، كما كان الحال على عهد النبي صلى الله عليه وسلم ، وقد روى البخاري (380) ومسلم (658) عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه أَنَّ جَدَّتَهُ مُلَيْكَةَ دَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِطَعَامٍ صَنَعَتْهُ لَهُ فَأَكَلَ مِنْهُ ثُمَّ قَالَ قُومُوا فَلِأُصَلِّ لَكُمْ قَالَ أَنَسٌ : فَقُمْتُ إِلَى حَصِيرٍ لَنَا قَدْ اسْوَدَّ مِنْ طُولِ مَا لُبِسَ فَنَضَحْتُهُ بِمَاءٍ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَصَفَفْتُ وَالْيَتِيمَ وَرَاءَهُ ، وَالْعَجُوزُ مِنْ وَرَائِنَا ، فَصَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ ثُمَّ انْصَرَفَ ) .

قال الحافظ في الفتح : " وَفِي هَذَا الْحَدِيث مِنْ الْفَوَائِد: ... َتَأْخِير النِّسَاء عَنْ صُفُوف الرِّجَال , وَقِيَام الْمَرْأَة صَفًّا وَحْدهَا إِذَا لَمْ يَكُنْ مَعَهَا اِمْرَأَة غَيْرهَا " انتهى .

لكن إذا حصل ما ذكرتَ من كونهن يحاذين الرجال ، فالصلاة صحيحة والحمد لله .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


شروط الحديث الصحيح - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 79163: شروط الحديث الصحيح
السؤال:

ما هي شروط الحديث الصحيح ؟.

الجواب:

الحمد لله

للحديث الصحيح إطلاقان :

إطلاق عام : يشمل المتواتر والصحيح لذاته والصحيح لغيره والحسن .

يقول الحافظ ابن حجر :

" واعلم أن أكثر أهل الحديث لا يفردون الحسن من الصحيح " انتهى . "النكت" (1/480) .

وإطلاق خاص : يشمل الصحيح لذاته والصحيح لغيره فقط .

وهو بهذا التعريف :

الحديث الذي يرويه العدل تام الضبط ، بسند متصل ، ولا يكون شاذاً ولا معلَّلاً .

فإن كان الضبط خفيفاً وليس تاماً فهو الحسن لذاته . فإن تعددت طرقه فهو الصحيح لغيره .

انظر : "نخبة الفِكَر" للحافظ ابن حجر رحمه الله .

ومن هذا التعريف يمكن إجمال شروط الحديث الصحيح بما يلي :

1- عدالة جميع رواته .

2- تمام ضبط رواته لما يروون .

3- اتصال السند من أوله إلى منتهاه ، بحيث يكون كل راوٍ قد سمع الحديث ممن فوقه .

4- سلامة الحديث من الشذوذ في سنده ومتنه ، ومعنى الشذوذ : أن يخالف الراوي من هو أرجح منه .

5- سلامة الحديث من العلة في سنده ومتنه ، والعلة : سبب خفي يقدح في صحة الحديث ، يطّلع عليه الأئمة المتقنون .

وتحديد هذه الشروط جاء نتيجة استقراء الأئمة المتأخرين كلام أهل الحديث وعباراتهم مع تطبيقاتهم ، ولذلك تجد في كلام المتقدمين ما يدل على هذه الشروط .

فمثلاً : قال الإمام الشافعي رحمه الله في "الرسالة" (370-371) :

" ولا تقوم الحجة بخبر الخاصة حتى يجمع أمورا ، منها : أن يكون من حَدَّثَ به ثقةً في دينه ، معروفًا بالصدق في حديثه ، عاقلا لما يحدث به ، عالما بما يحيل معاني الحديث من اللفظ ، وأن يكون ممن يؤدي الحديث بحروفه كما سمع ، لا يحدث به على المعنى ؛ لأنه إذا حدث على المعنى وهو غير عالم بما يحيل به معناه لم يدر لعله يحيل الحلال إلى حرام ، وإذا أداه بحروفه فلم يبق وجه يُخاف فيه إحالته الحديث ، حافظا إذا حدث به من حفظه ، حافظا لكتابه إذا حدث من كتابه ، إذا شرك أهل الحفظ في حديث وافق حديثهم ، بَرِيًّا من أن يكون مدلسا يحدث عن من لقي ما لم يسمع منه ، ويحدث عن النبي صلى الله عليه وسلم ما يحدث الثقات خلافه عن النبي صلى الله عليه وسلم .

ويكون هكذا من فوقه ممن حدثه حتى ينتهي بالحديث موصولا إلى النبي صلى الله عليه وسلم أو إلى من انتهى به إليه دونه " انتهى .

فإذا اجتمعت هذه الشروط في الحديث فهو حديث صحيح باتفاق أهل العلم ، كما نقله ابن الصلاح رحمه الله .

انظر : "المقدمة في علوم الحديث" (8) والذهبي في "الموقظة" (24) .

ثم إن من أهل العلم من نقص من هذه الشروط :

فقد قبل الإمام مالك وأبو حنيفة الحديث المرسل ، وهذا تنازل عن شرط الاتصال إلى منتهى الحديث .

كما قبل بعض أهل العلم حديث المدلس ولو لم ينص على السماع .

وقال الذهبي رحمه الله "الموقظة" (24) : وزاد أهل الحديث سلامته من الشذوذ والعلة ، وفيه نظر على مقتضى أصول الفقهاء ، فإن كثيرا من العلل يأبونها .

وانظر : "تدريب الراوي" (1/68-75، 155) .

والمقصود : أن اختلاف العلماء في تصحيح الأحاديث إنما يكون لسببين :

الأول : اختلافهم في بعض شروط الصحة ، وذلك أن من تنازل عن بعض هذه الشروط ، لا بد أنه سيصحح ما لا يصححه غيره .

الثاني : اختلافهم في انطباق هذه الشروط على حديث معين . فقد يختلفون في عدالة بعض الرواة ، أو اتصال السند ونحو ذلك .

واعلم أن ما سبق تقريره من شروط الحديث الصحيح ، قد اجتمع عليها أدلةٌ من الشرع ، وأدلةٌ من العقل ، وليست هذه الشروط تعبدية محضة ، بل معقولة المعنى ، ظاهرة المقصد ، وما هي إلا خلاصة لجهود آلاف العلماء ، وعصارة لأفكار أهل الحديث المتقدمين عبر سنوات التدوين الطويلة في القرون الثلاثة الأولى ومن بعدهم .

ومن أراد الإطلاع على ذلك فليرجع إلى كتاب الخطيب البغدادي " الكفاية في علم الرواية " .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل هناك فرق بين صلاة الصبح وصلاة الفجر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > مواقيت الصلاة >
سؤال رقم 79345: هل هناك فرق بين صلاة الصبح وصلاة الفجر ؟
السؤال:

ما هو الفرق بين صلاة الفجر والصبح ؟.

الجواب:

الحمد لله

صلاة الفجر هي صلاة الصبح ، لا فرق بينهما ، وهي ركعتان مفروضتان ، يبدأ وقتها من طلوع الفجر الصادق إلى طلوع الشمس . ولها سنة قبليّة ، ركعتان ، وتسمى سنة الفجر أو سنة الصبح ، أو ركعتي الفجر .

وقد ورد في السنة إطلاق "صلاة الصبح" و "صلاة الفجر" على هذه الفريضة الشريفة ، ومن ذلك : ما رواه مسلم (656) عن عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ قَالَ : دَخَلَ عُثْمَانُ بْنُ عَفَّانَ الْمَسْجِدَ بَعْدَ صَلَاةِ الْمَغْرِبِ فَقَعَدَ وَحْدَهُ فَقَعَدْتُ إِلَيْهِ فَقَالَ : يَا ابْنَ أَخِي ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( مَنْ صَلَّى الْعِشَاءَ فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ نِصْفَ اللَّيْلِ ، وَمَنْ صَلَّى الصُّبْحَ فِي جَمَاعَةٍ فَكَأَنَّمَا صَلَّى اللَّيْلَ كُلَّهُ )

وما رواه البخاري (556) ومسلم (608) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( إِذَا أَدْرَكَ أَحَدُكُمْ سَجْدَةً مِنْ صَلاةِ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَلْيُتِمَّ صَلاتَهُ ، وَإِذَا أَدْرَكَ سَجْدَةً مِنْ صَلاةِ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَلْيُتِمَّ صَلاتَهُ ).

وأما تسميتها "صلاة الفجر " ففي نحو ما رواه مسلم (670) عَنْ جَابِرِ بْنِ سَمُرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا صَلَّى الْفَجْرَ جَلَسَ فِي مُصَلاهُ حَتَّى تَطْلُعَ الشَّمْسُ حَسَنًا .

وما رواه البخاري (891) ومسلم (880) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الْجُمُعَةِ فِي صَلاةِ الْفَجْرِ الم تَنْزِيلُ السَّجْدَةَ ، وَهَلْ أَتَى عَلَى الإِنْسَانِ حِينٌ مِنْ الدَّهْرِ .

وما رواه البخاري (555) ومسلم (632) عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( يَتَعَاقَبُونَ فِيكُمْ مَلائِكَةٌ بِاللَّيْلِ وَمَلائِكَةٌ بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلاةِ الْفَجْرِ وَصَلاةِ الْعَصْرِ ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ : كَيْفَ تَرَكْتُمْ عِبَادِي ؟ فَيَقُولُونَ : تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ ).

وراجع السؤال رقم (65941) (26763) لمعرفة وقت صلاة الفجر (الصبح) ، والسؤال رقم (65746) لمزيد الفائدة حول سنة الفجر .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم تدريس الرجل للفتيات بلا حائل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 79549: حكم تدريس الرجل للفتيات بلا حائل
السؤال:

أنا شاب ولقد أطلقت لحيتي منذ ما يقرب من سنة وأحاول فعل الطاعات والبعد عن المنهيات قدر ما أستطيع , ولقد واجهت مشكلة صعوبة البحث عن عمل حتى وجدت عملا بالتدريس في مدرسة ثانوية للبنات وأريد أن أعلم هل يجوز لي الاستمرار في هذا العمل وما حكم المال الذي تكسبته منه حتى الآن ؟ .

الجواب:

الحمد لله

أولا :

عمل الرجل في التدريس للبنات في المرحلة الثانوية ، بحيث يلقاهن من غير حائل ، وقد تبرج أكثرهن وكشفن عن محاسنهن – كما هو الحال في بلد السائل - لا يستريب عاقل في الجزم بتحريمه ، لما له من الآثار السيئة والمفاسد الواضحة على الرجل والمرأة ، وقد سبق بيان هذه المفاسد في جواب السؤال رقم ( 50398 )

جاء في "فتاوى اللجنة الدائمة" (12/149) : " لا يجوز للرجل تدريس البنات مباشرة ؛ لما في ذلك من الخطر العظيم والعواقب الوخيمة ".

وجاء فيها أيضا (12/156) :

" أولا : الاختلاط بين الرجال والنساء في المدارس أو غيرها من المنكرات العظيمة ، والمفاسد الكبيرة في الدين والدنيا ، فلا يجوز للمرأة أن تدرس أو تعمل في مكان مختلط بالرجال والنساء ، ولا يجوز لوليها أن يأذن لها بذلك .

ثانيا : لا يجوز للرجل أن يعلم المرأة وهي ليست متحجبة ، ولا يجوز أن يعلمها خاليا بها ولو كانت بحجاب شرعي ، والمرأة عند الرجل الأجنبي عنها كلها عورة ، أما ستر الرأس وإظهار الوجه فليس بحجاب كامل.

ثالثا: لا حرج في تعليم الرجل المرأة من وراء حجاب في مدارس خاصة بالنساء ، لا اختلاط فيها بين الطلاب والطالبات ، ولا المعلم والمتعلمات.

وإن احتجن للتفاهم معه ؛ فيكون عبر شبكات الاتصال المغلقة ، وهي معروفة ومتيسرة ، أو عبر الهاتف ، لكن يجب أن يحذر الطالبات من الخضوع بالقول بتحسين الكلام وتليينه " انتهى.

ثانيا :

ما اكتسبته من مال في مقابل هذا العمل ، لا حرج عليك في الانتفاع به ، لأن هذا الراتب الذي أخذته هو في مقابل إلقاء الدروس ( وهو عمل مباح في الأصل ) ، والتحريم عارض ؛ لأجل الاختلاط ، كما سبق .

لكن يجب عليك المبادرة بترك هذا العمل ، والبحث عن عمل آخر تسلم فيه من الوقوع في الحرام والفتنة .

نسأل الله لنا ولك التوفيق والسداد .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


هل يجوز للموظف أن يقرأ القرآن في ساعات العمل - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > الإجارة > أحكام الوظائف >
سؤال رقم 79636: هل يجوز للموظف أن يقرأ القرآن في ساعات العمل
السؤال:

ما حكم قراءة الموظف القرآن الكريم أثناء ساعات العمل الرسمية وعلى حساب العمل ؟.

الجواب:

الحمد لله

إذا كان ذلك على حساب العمل - كما ورد في السؤال - فلا يجوز ، لأن الموظف تم التعاقد

بينه وبين جهة العمل على أن يقوم بالعمل الموكل إليه ، مع الالتزام بساعات العمل اليومية

فإن أخل بساعات العمل ، أو بالعمل نفسه كان ذلك محرماً ، لقول الله تعالى : ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ ) المائدة/1 ، ولقول النبي صلى الله عليه وسلم : : ( المسلمون على شروطهم ) رواه أبو داود ( 3594 ) وصححه الألباني في صحيح أبي داود .

أما إذا كانت قراءته للقرآن لا تؤثر على قيامه بالعمل ، فلا حرج في ذلك إن شاء الله تعالى .

وقد سئل الشيخ ابن عثيمين رحمه الله : إذا قام الموظف بأداء عمله المكلف به وأراد أن يستفيد من وقت الدوام بقراءة القرآن ، أو قراءة شيء مفيد ، أو حتى أراد أن ينعس ليرتاح قليلا ، فهل عليه شيء من ذلك ؟

فأجاب : " ليس عليه شيء مادام قائما بالعمل الذي وكل إليه ، أما إذا كان يفرط أو ينقص من أداء عمله ، فإن ذلك حرام عليه ولا يجوز ، وأما النعاس فلا رخصة له فيه لأنه لا يملك نفسه فقد ينام عن عمله من حيث لا يشعر " انتهى نقلا عن "فتاوى الحقوق" جمع خالد الجريسي ص 59 .

انظر جواب السؤال رقم (9374)

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


لديه جنبية ومسدس فهل فيهما الزكاة ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الزكاة > ما تجب فيه الزكاة >
سؤال رقم 79676: لديه جنبية ومسدس فهل فيهما الزكاة ؟
السؤال:

لدى والدي جنبية ( سلاح يشبه الخنجر ) ومسدس مرخص أريد أن أسأل هل عليه زكاة ؟.

الجواب:

الحمد لله

لا زكاة على الإنسان فيما يملك من سلاح أو دواب أو ثياب ونحوها إلا أن تكون للتجارة ، والدليل على ذلك قوله صلى الله عليه وسلم : ( لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلا فَرَسِهِ صَدَقَةٌ ) رواه مسلم (982) .

قال النووي رحمه الله : " هَذَا الْحَدِيث أَصْل فِي أَنَّ أَمْوَال الْقِنْيَة لا زَكَاة فِيهَا , وَأَنَّهُ لا زَكَاة فِي الْخَيْل وَالرَّقِيق إِذَا لَمْ تَكُنْ لِلتِّجَارَةِ " انتهى من "شرح مسلم".

و " أموال القنية " هي الأموال التي يقتنيها الإنسان لاستعمالها والانتفاع بها ، لا للتجارة .

وعليه فالجنبية والمسدس لا زكاة فيهما ، إلا أن يكونا معدين للتجارة ، فتجب الزكاة حينئذ . وانظر السؤال رقم (65515) لمعرفة كيفية إخراج زكاة التجارة .

وينبغي التنبه إلى أن الجنبية قد تكون مصنوعة من الفضة أو تكون محلاّة بالذهب ، فإن كان الذهب الذي فيها أو الفضة بيلع نصاباً ، ففيه الزكاة ، أو كان أقل من النصاب لكن عند صاحبها ذهب آخر أو فضة يكمل النصاب ، ففيه أيضاً الزكاة .

أما إذا كان ما فيها من ذهب أو فضة أقل من النصاب ، وليس عند صاحبها ذهب آخر أو فضة ، فلا زكاة فيها .

وقد سئل علماء اللجنة الدائمة : هل السلاح الشخصي مثل البندقية والمسدس والسيف فيها زكاة، وكيفية إخراجها ؟ علما أنها ليست معدة للتجارة .

فأجابوا :

" لا تجب الزكاة في ذلك لأنه لم يعد للتجارة ، لكن إذا كان في السيف أو غيره ذهب يبلغ نصاباً بنفسه أو بضمه إلى ما يكمله نصاباً وجب أن يزكى في أصح قولي العلماء كالحلي " انتهى.

"فتاوى اللجنة الدائمة" (9/276) .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


إذا أحرم بالحج أو العمرة عن شخصين - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 79681: إذا أحرم بالحج أو العمرة عن شخصين
السؤال:

هل يجوز أن أجمع في نية العمرة أن تكون لوالدي معا حيث إنهما متوفَّيان أم يجب أن تكون لكل واحد على حدة ؟.

الجواب:

الحمد لله

النسك – حجا كان أو عمرة – لا يقع إلا عن شخص واحد ، فليس لك أن تجعل العمرة عن والديك ، بل تجعل لكل منهما عمرة ، والأولى أن تقدم عمرة الأم ؛ لما لها من مزيد الحق والبر ، إلا إن كانت عمرتها نفلا ، وعمرة أبيك واجبة ؛ لعدم أدائه للعمرة في حياته ، فتقدم العمرة عن الأب حينئذ .

قال في "كشاف القناع" (2/377) : " ويستحب أن يحج عن أبويه إن كانا ميتين أو عاجزين , زاد بعضهم : إن لم يحجا ، ونص الإمام أحمد على أنه يقدم أمه ; لأنها أحق بالبر , ويقدم واجب أبيه على نفلها " انتهى .

ومن أحرم بحج أو عمرة عن شخصين ، وقع النسك عن نفسه .

قال الشافعي رحمه الله في "الأم" (2/137) : " ولو استأجر رجلان رجلا يحج عن أبويهما , فأهلّ بالحج عنهما معا كان مبطلا لإجارته , وكان الحج عن نفسه , لا عن واحد منهما , ولو نوى الحج عن نفسه وعنهما أو عن أحدهما كان عن نفسه وبطلت إجارته " انتهى.

وقال ابن قدامة في "المغني" (3/97) : " فإن استنابه اثنان في نسك , فأحرم به عنهما , وقع عن نفسه دونهما ; لأنه لا يمكن وقوعه عنهما , وليس أحدهما بأولى من صاحبه . وإن أحرم عن نفسه وغيره , وقع عن نفسه ; لأنه إذا وقع عن نفسه ولم ينوها , فمع نيته أولى " انتهى .

وقال النووي رحمه الله في "المجموع" (7/126) : " قال أصحابنا : لو استأجر رجلان رجلا يحج عنهما , فأحرم عنهما معا انعقد إحرامه لنفسه تطوعا , ولا ينعقد لواحد منهما ; لأن الإحرام لا ينعقد عن اثنين , وليس أحدهما أولى من الآخر , ولو أحرم عن أحدهما وعن نفسه معا انعقد إحرامه عن نفسه ; لأن الإحرام عن اثنين لا يجوز , وهو أولى من غيره فانعقد , هكذا نص عليه الشافعي في الأم وتابعه الشيخ أبو حامد والقاضي أبو الطيب والأصحاب " انتهى .

نسأل الله أن يتقبل منا ومنك صالح الأعمال .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


من أفطر رمضان كله هل يقضي 30 يوما أو بعدد أيام الشهر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > قضاء الصيام >
سؤال رقم 81093: من أفطر رمضان كله هل يقضي 30 يوما أو بعدد أيام الشهر ؟
السؤال:

زوجتي في شهر رمضان كانت نفساء ولم تصم أي يوم وسوف تقضيه إن شاء الله فيما بعد. سؤالي هل تقضي عدد الأيام التي صامها الناس في هذا الشهر فقط ، بمعني أن الشهر كان 29يوما أو 28 يوما ولم يكتمل 30 يوما فهل يكون القضاء كما صام الناس أم يجب عليها صيام 30 يوم على أي حال ؟.

الجواب:

الحمد لله

إذا لم يصم المسلم شهر رمضان كله ، لعذرٍ من سفرٍ أو مرضٍ أو نفاسٍ ، فإنه يقضيه بعدد أيامه ، لقوله تعالى : ( فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ ) البقرة/184، فإن كان رمضان تاما قضى ثلاثين يوما ، وإن كان تسعة وعشرين يوما قضاه كذلك ، ولا يمكن أن يكون الشهر الهلالي ثمانية وعشرين يوما .

وذهب بعض العلماء إلى أنه يلزمه أن يصوم ثلاثين يوماً ، أو يصوم شهراً هلالياً .

قال في "الإنصاف" (3/333) : " من فاته رمضان كاملا , سواء كان تاما أو ناقصا , لعذر كالأسير و ونحوه : قضى عدد أيامه مطلقا , كأعداد الصلوات ، على الصحيح من المذهب .

وعند القاضي : إن قضى شهرا هلاليا أجزأه . سواء كان تاما أو ناقصا , وإن لم يقض شهرا صام ثلاثين يوما .

فعلى القول الأول : من صام من أول شهرٍ كاملٍ , أو من أثناء شهرٍ , تسعةً وعشرين يوما . وكان رمضان الفائت ناقصا : أجزأه عنه , اعتبارا بعدد الأيام , وعلى القول الثاني : يقضي يوما تكميلا للشهر بالهلال , أو العدد ثلاثين يوما " انتهى باختصار .

وقال في "منح الجليل" (2/152) : " فمن أفطر رمضان كله وكان ثلاثين ، وقضاه في شهر بالهلال وكان تسعة وعشرين : صام يوما آخر , وبالعكس فلا يلزمه صوم اليوم الأخير؛ لقوله تعالى : ( فعدة من أيام أخر ) هذا هو المشهور . وقال ابن وهب : إن صام بالهلال كفاه ما صامه ولو كان تسعة وعشرين ورمضان ثلاثين " انتهى .

وينظر : "الموسوعة الفقهية" (28/75) .

والحاصل أن على زوجتك قضاء عدد أيام الشهر ، ولو كان تسعة وعشرين يوماً .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الحكمة من جعل عدة المتوفى عنها زوجها أربعة أشهر وعشرا - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > معاملات > العدة >
سؤال رقم 81139: الحكمة من جعل عدة المتوفى عنها زوجها أربعة أشهر وعشرا
السؤال:

ما الحكمة من كون عدة المرأة أربعة أشهر وعشرا عند وفاة زوجها ؟.

الجواب:

الحمد لله

أولا :

معرفة الحكمة من أمر الله أو أمر رسوله صلى الله عليه وسلم له طريقان :

الأول : أن تكون الحكمة قد ورد النص عليها في الكتاب أو السنة كقوله تعالى : ( وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ ) البقرة/143، وقوله تعالى : ( رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً ) النساء/165 . وكقوله صلى الله عليه وسلم : ( فَزُورُوا الْقُبُورَ فَإِنَّهَا تُذَكِّرُ الْمَوْتَ ) رواه مسلم (976) .

فهذا وأمثاله كثير مما جاءت فيه الحكمة منصوصا عليها .

والثاني : أن يستخرجها العلماء عن طريق الاستنباط والاجتهاد ، وهذا قد يكون صوابا ، وقد يكون خطأ ، وقد تخفى الحكمة على كثير من الناس ، والمطلوب من المؤمن التسليم لأمر الله تعالى وامتثاله في جميع الأحوال ، مع الاعتقاد الجازم بأن الله تعالى حكيم ، له الحكمة التامة والحجة البالغة ، لا يُسأل عما يفعل وهم يُسألون .

ثانيا :

أمر الله تعالى المرأة أن تعتد لوفاة زوجها أربعة أشهر وعشرا ، فقال : ( وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ ) البقرة/234 ، ولم ينص سبحانه على الحكمة من ذلك نصا صريحا ، فاستنبط أهل العلم ما رأوه حكمة تتناسب مع قواعد الشريعة العامة في حفظ الأنساب والأعراض .

قال ابن كثير رحمه الله في تفسيره : " وقد ذكر سعيد بن المسيب ، وأبو العالية وغيرهما ، أن الحكمة في جعل عدة الوفاة أربعة أشهر وعشراً ، لاحتمال اشتمال الرحم على حمل ، فإذا انتُظر به هذه المدة ، ظهر إن كان موجوداً ، كما جاء في حديث ابن مسعود الذي في الصحيحين وغيرهما : ( إن خلق أحدكم يجمع في بطن أمه أربعين يوماً نطفة ، ثم يكون علقة مثل ذلك ، ثم يكون مضغة مثل ذلك ، ثم يبعث إليه الملك فينفخ فيه الروح ) فهذه ثلاث أربعينات بأربعة أشهر ، والاحتياط بعشر بعدها لما قد ينقص بعض الشهور ، ثم لظهور الحركة بعد نفخ الروح فيه ، والله أعلم .

قال سعيد بن أبي عروبة ، عن قتادة : سألت سعيد بن المسيب : ما بال العشر ؟ قال : فيه ينفخ الروح ، وقال الربيع بن أنس : قلت لأبي العالية : لم صارت هذه العشر مع الأشهر الأربعة ؟ قال : لأنه ينفخ فيه الروح ، رواهما ابن جرير " انتهى .

وقال الشوكاني رحمه الله في "فتح القدير" : " ووجه الحكمة في جعل العدة للوفاة هذا المقدار أن الجنين الذكر يتحرك في الغالب لثلاثة أشهر ، والأنثى لأربعة ، فزاد الله سبحانه على ذلك عشراً ، لأن الجنين ربما يضعف عن الحركة فتتأخر حركته قليلاً ولا تتأخر عن هذا الأجل " انتهى .

وينظر : زاد المسير لابن الجوزي (1/275) ، إعلام الموقعين (2/52).

وينبغي التنبه إلى أنه لا يجوز الخروج عن الحكم الشرعي استنادا للحكمة المستنبطة ، فليس لقائل أن يقول : إذا كانت الحكمة من العدة هي التأكد من وجود الحمل أو عدمه ، فإن الطب الحديث يمكنه معرفة ذلك في بداية الحمل فلا حاجة لاعتداد المرأة هذه المدة . ليس له ذلك ، لأن الحكمة المذكورة أمر أخذه العلماء بالاستنباط والاجتهاد ، وقد يكون خطأ ، أو يكون جزءا من الحكمة لا تمامها ، فلا يجوز ترك الأمر المقطوع به ، المجمع عليه ، لحكمة مستنبطة يعتريها الخطأ .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


الفرق بين قوله تعالى : (من إملاق ) وقوله : ( خشية إملاق ) - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > القرآن وعلومه > تفسير القرآن >
سؤال رقم 81149: الفرق بين قوله تعالى : (من إملاق ) وقوله : ( خشية إملاق )
السؤال:

ما الفرق بين الآيتين : (وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ ) الأنعام/151 ، ( وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً ) الإسراء/31 ؟.

الجواب:

الحمد لله

الإملاق هو الفقر ، وقد كان من عادة أهل الجاهلية أنهم يئدون بناتهم إما لوجود الفقر ، أو خشية وقوعه في المستقبل ، فنهاهم الله تعالى عن الأمرين ، فالآية الأولى ( وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ) الأنعام /151 ، واردة على السبب الأول ، أي : لا تقتلوا أولادكم لفقركم الحاصل فإن الله متكفل برزقكم ورزقهم ، والآية الثانية : ( وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ ) الإسراء/31 ، واردة على السبب الثاني ، أي : لا تقتلوا أولادكم خشية أن تفتقروا أو يفتقروا بعدكم ، فإن الله يرزقهم ويرزقكم .

قال ابن كثير رحمه الله : " وقوله تعالى : ( من إملاق ) قال ابن عباس : هو الفقر ، أي : لا تقتلوهم من فقركم الحاصل . وقال في سورة الإسراء : ( ولا تقتلوا أولادكم خشية إملاق ) أي : لا تقتلوهم خوفاً من الفقر في الأجل ( يعني في المستقبل ) ، ولهذا قال هناك : ( نحن نرزقهم وإياكم ) فبدأ برزقهم للاهتمام بهم ، أي لا تخافوا من فقركم بسبب رزقهم فهو على الله ، وأما في هذه الآية فلما كان الفقر حاصلاً قال : ( نحن نرزقكم وإياهم ) لأنه الأهم ههنا ، والله أعلم " انتهى .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


تعريف بموطأ الإمام مالك - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الحديث وعلومه > مصطلح الحديث >
سؤال رقم 81160: تعريف بموطأ الإمام مالك
السؤال:

ما عدد أحاديث ( موطأ ) الإمام مالك ؟.

الجواب:

الحمد لله

هذا بيان موجز حول كتاب موطأ الإمام مالك نسأل الله أن ينفع به :

أولا :

الموطأ : هو واحد من دواوين الإسلام العظيمة ، وكتبه الجليلة ، يشتمل على جملة من الأحاديث المرفوعة ، والآثار الموقوفة من كلام الصحابة والتابعين ومن بعدهم ، ثم هو أيضا يتضمن جملة من اجتهادات المصنف وفتاواه .

وقد سمي الموطأ بهذا الاسم لأن مؤلفه وطَّأَهُ للناس ، بمعنى أنه : هذَّبَه ومهَّدَه لهم .

ونُقِل عن مالك رحمه الله أنه قال : عرضت كتابي هذا على سبعين فقيها من فقهاء المدينة ، فكلهم واطَأَنِي عليه ، فسميته الموطأ .

ثانيا :

سبب تأليفه : ذكر ابن عبد البر رحمه الله ، في كتاب الاستذكار (1/168) أن أبا جعفر المنصور قال للإمام مالك : ( يا مالك ! اصنع للناس كتابا أحْمِلُهم عليه ، فما أحد اليوم أعلم منك !! ) فاستجاب الإمام مالك لطلبه ، ولكنه رفض أن يُلزِم الناس جميعا به .

ثالثا :

مكث الإمام مالك أربعين سنة يقرأ الموطَّأَ على الناس ، فيزيد فيه وينقص ويُهذِّب ، فكان التلاميذ يسمعونه منه أو يقرؤونه عليه خلال ذلك ، فتعددت روايات الموطأ واختلفت بسبب ما قام به الإمام من تعديل على كتابه ، فبعض تلاميذه رواه عنه قبل التعديل ، وبعضهم أثناءه ، وبعضهم رواه في آخر عمره ، وبعضهم رواه كاملا ، وآخرون رووه ناقصا ، فاشتُهِرت عدة روايات للموطأ ، أهمها :

رواية يحيى بن يحيى المصمودي الليثي (234هـ) : وهي أشهر رواية عن الإمام مالك ، وعليها بنى أغلب العلماء شروحاتهم .

رواية أبي مصعب الزهري : تمتاز بما فيها من الزيادات ، وبأنها آخر رواية نقلت عن مالك ، وهي متداولة بين أهل العلم .

رواية عبد الله بن مسلمة القعنبي (221هـ) : وهي أكبر روايات الموطأ وعبد الله من أثبت الناس في الموطأ عند ابن معين والنسائي وابن المديني .

رواية محمد بن الحسن الشيباني .

رواية عبد الله بن سلمة الفهري المصري .

وغيرها كثير . [ تكلم الشيخ محمد فؤاد عبد الباقي رحمه الله عن رواة الموطأ ، وذكر تعريفا بأربعة عشر نسخة من نسخه ، في مقدمته للطبعة التي حققها من الموطأ ص 6-16 ] .

وهذه الروايات تختلف فيما بينها في ترتيب الكتب والأبواب ، وفي عدد الأحاديث المرفوعة والمرسلة والموقوفة والبلاغات ، كما تختلف في كثير من ألفاظ الأحاديث اختلافا كبيرا .

رابعا :

عدد أحاديث الموطأ يختلف باختلاف الروايات ، كما يختلف بحسب اختلاف طريقة العدّ ، وذلك أن بعض أهل العلم يعد كل أثر من كلام الصحابة أو التابعين حديثا مستقلا ، وبعضهم لا يعتبره ضمن العدد ، لذلك نكتفي بذكر العدد الذي جاء في بعض الطبعات المحققة للموطأ ، وهي :

رواية يحيى الليثي : ( وهي الرواية الأشهر ، والمقصودة عند إطلاق الموطأ ) : رقمها ترقيما كاملا الشيخ خليل شيحا ، فبلغ عدد الأحاديث بترقيمه (1942) حديثا ، تشمل المرفوع والموقوف .

وأما رواية أبي مصعب الزهري : فقد رقمت في طبعة مؤسسة الرسالة ، فبلغ عدد أحاديثها (3069) حديثا ، وقد شمل الترقيم كل شيء حتى أقوال الإمام مالك ، لهذا السبب كان العدد كبيرا .

خامسا :

شرطه في كتابه من أوثق الشروط وأشدها ، فقد كان يسلك منهج التحري والتوخي وانتقاء الصحيح .

قال الشافعي رحمه الله : ما في الأرض بعد كتاب الله أكثر صوابا من موطأ مالك بن أنس .

وعن الربيع قال : سمعت الشافعي يقول : كان مالك إذا شك في الحديث طرحه كله .

وقال سفيان بن عيينة : رحم الله مالكا ، ما كان أشد انتقاده للرجال .

"الاستذكار" (1/166) "التمهيد" (1/68)

لذلك تجد أن أكثر أسانيد مالك الموصولة في الدرجة العليا من الصحيح ، ومن أجل هذا استوعب الشيخان البخاري ومسلم أكثر حديثه في كتابيهما .

تنبيه : إنما قال الإمام الشافعي رحمه الله كلامه المنقول سابقا ، قبل أن يكتب البخاري ومسلم كتابيهما ، كما نبه عليه الحافظ ابن كثير رحمه الله في اختصار علوم الحديث ص (24-25)

سادسا :

اتبع مالك في موطئه طريقة المؤلفين في عصره ، فمزج الحديث بأقوال الصحابة والتابعين والآراء الفقهية ، حتى بلغت آثار الصحابة : 613 أثرا ، وأقوال التابعين : 285 قولا .

يقدم في الباب الحديث المرفوع ثم يتبعه بالآثار وأحيانا يذكر عمل أهل المدينة ، فكتابه كتاب فقه وحديث في وقت واحد ، وليس كتابَ جمع للروايات فقط ، لذلك تجد بعض الأبواب تخلو من المرويات ، وإنما يسوق فيها أقوال الفقهاء وعمل أهل المدينة واجتهاداته ، ومن ذلك :

باب ما لا زكاة فيه من الثمار ، وباب صيام الذي يقتل خطأ ..وغيرها .

ونجد أيضا أنه اقتصر على كتب الفقه والأدب وعمل اليوم والليلة ، وليس في كتابه شيء في التوحيد أو الزهد أو البعث والنشور والقصص والتفسير .

[ انظر : الفكر المنهجي عند المحدثين ، د همام سعيد ص (111-118) ، مناهج المحدثين ، د ياسر الشمالي ص(285) فما بعده ، مقدمة تحقيق الموطأ ، ط فؤاد عبد الباقي ] .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


ظنت أن الدم النازل مع السقط دم نفاس فأفطرت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم >
الصفحة الرئيسية > الفقه > عبادات > الطهارة > الحيض والنفاس >
سؤال رقم 81169: ظنت أن الدم النازل مع السقط دم نفاس فأفطرت
السؤال:

في يوم من رمضان ذهبت إلى المستشفى لإسقاط الحمل الذي لم يتم 3 أشهر تناولت بعض الأدوية وبعد الإجهاض أكلت بعض الأكل ظنا مني أنه جائز لي أن آكل . لكن بعد الرجوع إلى البيت بحثت عبر الإنترنت وعلمت أنه يجب علي الصوم وكذلك الصلاة لأن ذلك الدم دم فساد فقضيت ذالك اليوم بعد خروج رمضان . هل يكفي ما فعلته أم ماذا يجب علي القيام به ؟.

الجواب:

الحمد لله

أولا :

سبق بيان حكم الإجهاض المتعمد في جواب السؤال رقم (42321) فراجعيه .

كما سبق بيان الأحكام المترتبة على سقوط الجنين في مراحله المختلفة في جواب السؤال رقم (12475) .

ثانيا :

إذا أسقطت المرأة جنينها ولم يتبين فيه خلق الإنسان كالرأس والأطراف ، فالدم النازل معه دم فساد ، لا يمنع الصلاة والصوم ، وإن تبين فيه خلق إنسان فهو دم نفاس ، وأقل مدة يتبين فيها خلق الإنسان هي واحد وثمانون يوما ، كما هو مبين في الجواب رقم (37784)

ثالثا :

إذا أفطرت ظنا منك أن الدم النازل هو دم نفاس ، ثم تبين أنه دم فساد ، وقضيت الصوم والصلاة ، فلا شيء عليك ، وإن لم تكوني قضيت صلاة ذلك اليوم فبادري بقضائها .

وفقنا الله وإياك لطاعته ومرضاته .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


اقترضت بالربا ، وتريد أن تحجّ من راتبها - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الحج والعمرة >
سؤال رقم 81465: اقترضت بالربا ، وتريد أن تحجّ من راتبها
السؤال:

قامت امرأة بأخذ قرض ربوي وتقوم بسداد القرض من راتبها والآن تريد الحج فهل لها أن تحج من راتبها ؟ فما حكم حجها ؟ .

الجواب:

الحمد لله

يحرم الاقتراض بالربا ، وعلى من ابتلي بذلك أن يتوب إلى الله تعالى ، ويندم على ما اقترف من هذا الذنب العظيم ، وينبغي أن يسارع في سداد هذا القرض ليتخلص من الربا وآثاره ، ولا يلزمه إلا سداد رأس المال ، أما الفائدة المحرمة فلا يجوز دفعها إلا أن يخشى الإنسان الضرر فيدفعها مكرهاً .

وانظر جواب السؤال (60185)

ثانياً :

لهذه المرأة أن تحج من راتبها ، وراتبها جزء من مالها الذي تملكه ، وهو مباح إن كان في مقابل عمل مباح .

ثالثاً :

إن كان هذا الدين على أقساط وكان سفرها للحج يؤثر على دفع هذه الأقساط فلا يجب عليها الحج ، بل الواجب عليها أن تبدأ سداد الدَّين أولاً ثم تحج ، وإن كان سفرها إلى الحج لا يؤثر على سداد هذه الأقساط فلا حرج عليها أن تحج ، لكن الأولى لها إن كان الحج نفلاً ، وسبق أن حجّت أن تبذل هذا المال في سداد الدين حتى تتخلص من هذا الربا المحرّم .

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)


متى تُصلى راتبة الفجر ؟ - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصلاة > صلاة النافلة >
سؤال رقم 81471: متى تُصلى راتبة الفجر ؟
السؤال:

كيفية الصلاة قبل الفجر لتعد من الرواتب الاثنا عشر، عندنا في المغرب يؤذن للصبح فنقوم نصلي الفجر ثم الصبح ، نرجو منكم أن توضحوا لنا متى نصلي ركعتي الرواتب الاثني عشر؟ خصوصا الركعتين قبل الفجر .

الجواب:

الحمد لله

أولاً :

الرواتب الاثنا عشر التي جاء في فضلها أن من واظب عليها بني له بيتٌ في الجنة سبق بيانها في جواب السؤال رقم (1048) ، وهي ركعتان قبل الفجر ، وأربع ركعات قبل الظهر ، وركعتان بعدها ، وركعتان بعد المغرب ، وركعتان بعد العشاء .

ثانياً :

ما تؤدونه بعد أذان الصبح قبل صلاة الفريضة ، هو النافلة ، وهي ركعتا الفجر وتسمى " سنة الفجر " أو " سنة الصبح " ، وهي من الرواتب الاثنا عشر – كما سبق – ففعلكم لها هو من المحافظة على هذه الراتبة الشريفة .

وانظر لزيادة الفائدة جواب السؤال رقم (79345) .

الإسلام سؤال وجواب (www.islam-qa.com)


حكم صوم يوم السبت - مكتبة الأسئلة والأجوبة- الإسلام سؤال وجواب

يداً بيد
أرسل اقتراحاً
اربط موقعك
اتصل بالموقع

الصفحة الرئيسية > الفقه > عبادات > الصوم > صيام النافلة >
سؤال رقم 81621: حكم صوم يوم السبت
السؤال:

ما حكم صوم يوم السبت في غير شهر رمضان وماذا لو صادف يوم عرفة ؟.

الجواب:

الحمد لله

يكره إفراد يوم السبت بالصيام ؛ لما روى الترمذي (744) وأبو داود (2421) وابن ماجه (1726) عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ عَنْ أُخْتِهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : ( لا تَصُومُوا يَوْمَ السَّبْتِ إِلا فِيمَا افْتَرَضَ اللَّهُ عَلَيْكُمْ ، فَإِنْ لَمْ يَجِدْ أَحَدُكُمْ إِلا لِحَاءَ عِنَبَةٍ ، أَوْ عُودَ شَجَرَةٍ فَلْيَمْضُغْهُ ) صححه الألباني في "الإرواء" (960) وقَالَ أَبُو عِيسَى الترمذي : هَذَا حَدِيثٌ حَسَنٌ ، وَمَعْنَى كَرَاهَتِهِ فِي هَذَا أَنْ يَخُصَّ الرَّجُلُ يَوْمَ السَّبْتِ بِصِيَامٍ لأَنَّ الْيَهُودَ تُعَظِّمُ يَوْمَ السَّبْتِ " انتهى .

و ( لحاء عنبة ) هي القشرة تكون على الحبة من العنب .

( فليمضغه ) وهذا تأكيد بالإفطار .

وقال ابن قدامة رحمه الله في "المغني" (3/52) : " قال أصحابنا : يكره إفراد يوم السبت بالصوم ... والمكروه إفراده , فإن صام معه غيره ; لم يكره ; لحديث أبي هريرة وجويرية . وإن وافق صوما لإنسان , لم يكره " انتهى .

ومراده بحديث أبي هريرة : ما رواه البخاري (1985) ومسلم (1144) عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : ( لا يَصُومَنَّ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ إِلا يَوْمًا قَبْلَهُ أَوْ بَعْدَه ).

وحديث جويرية : هو ما رواه البخاري (1986) عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا يَوْمَ الْجُمُعَةِ وَهِيَ صَائِمَةٌ ، فَقَالَ : ( أَصُمْتِ أَمْسِ ؟ قَالَتْ : لا . قَالَ : تُرِيدِينَ أَنْ تَصُومِي غَدًا ؟ قَالَتْ : لا . قَالَ : فَأَفْطِرِي ) .

فهذا الحديث والذي قبله يدلان دلالة صريحة على جواز صوم يوم السبت في غير رمضان ، لمن صام الجمعة قبله .

وثبت في الصحيحين أن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال : ( أَحَبُّ الصِّيَامِ إِلَى اللَّهِ صِيَامُ دَاوُدَ كان َيَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا )

وهذا لا بد أن يوافق السبت منفرداً في بعض صومه ، فيؤخذ منه أنه إذا وافق صوم السبت عادةً له كيوم عرفة أو عاشوراء ، فلا بأس بصومه ، ولو كان منفرداً .

وقد ذكر الحافظ في الفتح أنه يستثنى من النهي عن صوم يوم الجمعة من له عادة بصوم يوم معين ، كعرفة ، فوافق الجمعة . فمثله يوم السبت ، وقد سبق كلام ابن قدامة في هذا .

وقال الشيخ ابن عثيمين رحمه الله :

" وليعلم أن صيام يوم السبت له أحوال :

الحال الأولى : أن يكون في فرضٍ كرمضان أداء ، أو قضاءٍ ، وكصيام الكفارة ، وبدل هدي التمتع ، ونحو ذلك ، فهذا لا بأس به ما لم يخصه بذلك معتقدا أن له مزية .

الحال الثانية : أن يصوم قبله يوم الجمعة فلا بأس به ؛ لأن النبي صلى الله عليه وسلم قال لإحدى أمهات المؤمنين وقد صامت يوم الجمعة : ( أصمت أمس ؟ ) قالت : لا ، قال : ( أتصومين غدا ؟ ) قالت : لا ، قال : ( فأفطري ) . فقوله : ( أتصومين غدا ؟ ) يدل على جواز صومه مع الجمعة .

الحال الثالثة : أن يصادف صيام أيام مشروعة كأيام البيض ويوم عرفة ، ويوم عاشوراء ، وستة أيام من شوال لمن صام رمضان ، وتسع ذي الحجة فلا بأس ، لأنه لم يصمه لأنه يوم السبت ، بل لأنه من الأيام التي يشرع صومها .

الحال الرابعة : أن يصادف عادة كعادة من يصوم يوما ويفطر يوما فيصادف يوم صومه يوم السبت فلا بأس به ، كما قال النبي صلى الله عليه وسلم لما نهى عن تقدم رمضان بصوم يوم أو يومين : ( إلا رجلاً كان يصوم صوماً فليصمه ) ، وهذا مثله .

الحال الخامسة : أن يخصه بصوم تطوع فيفرده بالصوم ، فهذا محل النهي إن صح الحديث في النهي عنه " انتهى من "مجموع فتاوى ورسائل الشيخ ابن عثيمين" (20/57).

والله أعلم .

الإسلام سؤال وجواب (www.islam-qa.com)